基督宗教外语汉语神学词典-序 言-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

序 言

在中西思想、文化、宗教的交流中，汉语学界的神学研究者、宗教学者、宣道者、翻译者，总是感到有此需要，即将神学及与神学相关的哲学词汇，正确而恰当地译为中文。然而迄今汉语学界，虽有不少翻译词书，但尚无一部较为周全、详实、统一的神学术语词书，造成研究与翻译工作上的困扰与不便。
1986年神学著作编译会(Fu Jen Theological Publications Association)曾由夏伟神父与姜其兰女士合编了一本《英汉信理神学词汇》(光启出版)，为初步的词书。当时曾帮助了许多老师与同学，却不足以应付二十年后变化多端的学术界。于是本编译会为因应汉语基督徒神学的发展，不揣棉薄之力，编辑一部较为周全的神学词汇工具书为宗旨，以利神学师生、神学研究者、神学爱好者及牧养工作者，作为基督宗教界、人文学界之宗教交谈、神哲学词汇的沟通、翻译及撰述之用。
本编辑小组在筹画编撰此部词书时，慎重考虑其特色为：(一)尽可能的含括天主教、基督新教、东正教及与基督宗教有关的人文学界之神哲学学术术语，包括历史、人物及事件、思想概念及学派。(二)尽量囊括汉语学界、教会界、学术界的不同译法及释义。(三)全力搜集已出版之各种类型的宗教辞典及神学词典，务使本词典成为汉语学界最具代表性的工具书。(四)每个词汇原则上列出天主教、基督新教以及人文学界三方面的最佳译词。(五)在词汇方面，含括三种基督宗教古典语言，即希伯来文、希腊文、拉丁文，以及五种现代的西方语文，即英文、德文、法文、西班牙文、意大利文。(六)在编辑词条中，包含天主教历任教宗、训导当局所颁布的信理、通谕、文献简略加以解释说明；也将基督新教历史中所颁布的重要宣信条文、文献列入其中。
本词典编辑历史：(一)先将1986年4月出版，目前已绝版之《英汉信理神学词汇》(光启出版)、《神学辞典》(光启出版)作为骨架，逐字审核、详细整理、重新诠释编写后，输入计算机。(二)再将许多参考书籍依据不同等级，逐字审核、详细整理、重新编写后输入计算机。(三)中文参考书籍又分为三级：一级资料词条全部输入，再重新诠释；二级资料经过主编审核后，选择性输入，重新诠释、编写；三级资料由主编审核，选择性输入与神学有关之词条，重新诠释、编写。最后做出一个完善的架构，再由主编与编辑每日逐字编写、审核、详细整理、重新编写后输入计算机。有关中外参考书籍，请参阅参考书目。
本词典的编辑工作群，为神学编译会负责人、本词典主编谷寒松神父，以及研究助理赵英珠女士、谢芮桓小姐、姚金维先生、刘惠珍小姐(依据时间先后排列)协助编辑。有关圣经希伯来文、希腊文词汇的审核工作，由辅仁神学院新约圣经学家穆宏志神父协助。在中国神学家及许多神学词汇的补充上，雷立柏博士鼎力支持。
本词典的编辑完成，除了主编与编辑群外，我们亦组成了基督宗教汉语学界与人文学界的编审委员会，担任词典的审核工作。(一)天主教：韩大辉教授(香港圣神神学院)；房志荣教授(辅仁大学神学院)；雷立柏博士(北京人民大学教授)。(二)基督新教：黄伯和教授(台南神学院)；陈南州教授(玉山神学院)；廖涌祥教授(辅仁大学)。并邀请刘小枫教授(广州中山大学)为本词典的顾问。
本词典的完成，我们要感谢许多慷慨恩人，没有他们在经济上的支持，本书难以完成：耶稣会维也纳募款办事处(Jesuit Mission Procuration of Austria, Fr. Robert Miribung. S.J. )；奥地利天主教青年会 (Dreikönigsaktion der Katholischen Jungschar Österreichs)；德国亚琛天主教传教协进会 (Missio Aachen)；奥地利因斯布鲁克教区 (Diocese of Innsbruck, Austria, Bishop Manfred Scheurer)；瑞士巴塞尔教区 (Diocese of Basel, Switzerland, Bishop Kurt Koch)；教会内的修道团体，长期支持无薪给的主编谷寒松神父的工作。最后感谢，中国社会科学院世界宗教研究所所长、基督教研究中心主任卓新平教授，推荐本词典在中国以简体字出版；以及台湾光启出版社的积极合作。
辅仁神学著作编译会
神学词典核心编辑小组
主编 谷寒松 教授
研究助理 赵英珠 女士
刘惠珍 小姐
2005年元旦
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


基督宗教外语汉语神学词典-主编的话-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

主编的话

存在于世界上的各种人类语言，从一开始就包含了令人兴奋着迷的丰富性，然而，另一方面，却也不可避免地让人感到困窘苦恼。语言的丰富性展现在喜乐与欢笑中的多采多姿，以及几乎永无止尽的创造力，也展现在学习一种新语言时的再生经验；苦恼困窘则存在于进入不同语言的文化环境时，心灵在陌生、缺乏相互了解的局促不安中，仍不断努力的适应过程。
宗教的历史也如同人类语言一样，包含以上二个幅度，基督宗教亦不能自外其中。在历史的长河里，从旧约的希伯来文转到新约的希腊文，在初期教会时从希腊文到拉丁文，最后再由拉丁文到现代的各种语言。故此，一本《外语汉语基督宗教神学词典》(A Foreign Languages-Chinese Christian Theological Lexicon of Terms and Persons)亦需收纳这些语言要素。
基督宗教分别在以下几个时期，尝试进入汉语世界：唐代、元代、以耶稣会士利玛窦为先驱的晚明时期，最后，于十九世纪以基督新教的形式持续进行。其结果为表达基督宗教神学概念，如God、Grace、Church、Sacrament、Conversion、Sin等，有多种汉语译名。有时，这些中文译词的差异性相当大，故而谋求基督宗教专门术语(包含外国作者)译名的一致与相互认同，成为值得努力面对的课题。
辅仁神学著作编译会为神学研究者、宗教学者、宣道者、翻译者等提供本《词典》，渴望促进基督宗教专门术语和外国人名译名的一致与相互认同，以及促进与文化学界的沟通。若这八年来的工作成果，能为未来的合一与彼此了解的理想提供服务，也就是对我们的回馈与祝福。
辅仁神学著作编译会负责人
外语汉语基督宗教神学词典主编
谷寒松神父
2005年元旦


基督宗教外语汉语神学词典-编辑说明-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

编辑说明

本词典编辑之初，在编辑群共同的研讨之下，订定一些明显的规则，使读者更易明白本书的使用方法。
(一)在基督宗教与学术交流方面
1) 顺序上虽然以天主教为主，但本词典在内文中，尽量列出不同宗教的最佳译名，如：天主/上帝/神↗God、圣神/圣灵↗Holy Spirit、天主圣三/三一上帝↗Trinity、天主子/上帝子↗Son of God、玛利亚/马莉亚↗Mary、士林/经院神哲学↗theology, scholastic等。
2) 许多学术性的词条、人名，天主教、基督新教与人文学界译名不同，但亦尽量以[天]、[基]、[文]列出不同的译名，词条如：Nestorianism 奈斯多略主义,奈斯多利主义[天],涅斯多留主义[基],聂斯多利主义[文]、indigenization本地化,本位化[天],本色化[基],本土化[文]。人名如：Apollōs (希VApollw/j) 阿波罗[天],阿颇罗[基],亚波罗[文]、Augustinus (of Tagaste) 奥古斯丁,奥斯丁[基][文],奥斯定,奥思定[天]、Thomas Aquinas多玛斯‧阿奎那[天],托马斯‧亚奎那[基][文]等。
3) 本词典所列词条、人名除英文不列简称外，其它外文的简称为：希伯来文(希伯)、阿拉美文(阿)、希腊文(希)、拉丁文(拉)、法文(法)、德文(德)、西班牙文(西)、意大利文(义)、葡萄牙(葡)、荷兰(荷)。
4) 在与基督新教共商议译名时，本词典作了某些退让，如：God天主,上帝,神；Trinity天主圣三,三一上帝；Augustinus奥斯定,奥古斯丁等。
(二)圣经著作与圣经人名方面
1) 有关圣经各部著作的解释与说明置于英文。如：Genesis (希Ge,nesij) (拉,英) 《创世纪》[天],创世记[基]、Ieshaejah (希伯hy'[.v;y.] )《依撒意亚》[天],《以赛亚书》[基] 等。
2) 有关圣经中人名的解释与说明，将其置于原文的位置，如旧约的人物放置于希伯来文；新约的人物则放置于希腊文。如：Gad (希伯dG") (希Gad) (拉) 加得[天],迦得[基]、Gedaliah (希伯Why"l.d;g>) 革达里雅[天],基大利[基]等。
3) 圣经人物繁多无法一一枚举，我们仅保留对救恩历史较有贡献的人物，其它未被列入词汇的圣经人物，另列附录将圣经章节提出供读者参考。(参阅附录 )
4) 新约圣经中一些书信的篇名：天主教部分我们有统一的思高圣经译本为标准，因此没有分岐的问题。至于基督新教，因为各教派有其不同的圣经译本，所以我们选择了较接近希腊原文的浸信会译本。因此，在一些书信上有地名之书信，在翻译上有较为不同的译名，如：罗马「人」书、哥林多「人」书、加拉太「人」书、以弗所「人」书、腓立比「人」书、歌罗西「人」书、帖撒罗尼迦「人」书、希伯来「人」书等。
(三)一般人名方面
1) 有关中国的神学家与哲学家其英文名字的拼音，由于海峡两岸所采用的拼音法不尽相同，选择今日中国所采用的汉语拼音，如：杨廷筠Yang Ting Yun、李之藻Li Zhi Zao、徐光启Xu Guang Qi等。
2) 在中文人名译为外文上，名字的写法可有主要的二种：Tingyun，Zhizao，Guangqi或Ting Yun，Zhi Zao，Guang Qi。本词典认为分开每字的音节，较为清晰。
3) 本词典若干中国神学家的人名，采用圣名。因从不同参考资料得知其确切名字，如：吴经熊Wu, John、房志荣Fang, Markus、张春申Chang, Aloysius Berchmans等。
4) 在外文人名译为中文上，为了统一起见，本词典参考了：新华通讯社译名室所编着之《世界人名翻译大辞典》(Names of the World’s Peoples--A Comprehensive Dictionary of Names in Roman-Chinese)，请参阅参考书目。
5) 在台湾已「约定俗成」、应用多年之译名的神学家，本词典认为不合适重新翻译一个新名字，如：Domingo (Dominicus) de Guzmán (1170-1221) 道明,多明我[天],多米尼古,多米尼克,多明俄[基]、Francesco d’Assisi (1181/2-1226) 方济,方济各[天],法兰西斯[基],弗朗切斯科[文]等。
6) 当论及神学家、哲学家的人名问题时，尽量回归其出生地的国家语言，如： Labadie, Jean de拉巴迪、Baader, Franz Xaver von巴德尔等。但也有数个已公认的人名例外，如：亚略(本词典采用拉丁文Arius ；而不采用希腊文Areios)；巴西略(本词典采用拉丁文Basil ；而不采用希腊文Basilius)。
7) 有些外籍神学家，来华传教，已应用了中文名字，本词典除了列出其本名外，中文名字也一并列出，如：Ricci, Matteo利玛窦、Gaubil, Antoine宋君荣,高维耳等。
8) 在神哲学家的人名中有「R」与「L」时，为了区别读音的不同，「R」译为「尔」，如Maier, Friedrich Wilhelm迈尔,麦尔；「L」应译为「耳」，如：Farel, Guillaume (William)法雷耳,法雷尔，但本词典二者均列出。
9) 有关本词典所收录的神学家之标准，是以普世性、对整体神学有贡献为主要的原则。然本编辑委员会亦承认尚有商榷之处。
10) 附录中有关罗马教宗的人名，均以拉丁文为主，如：Damasus I达玛苏斯一世、Benedictus I本笃一世,贝内迪克图斯一世Ioannes IV、若望四世,约安尼斯四世等。
11) 东正教君士坦丁堡宗主教则以英文以及拉丁文为主，如：Laurence劳伦、Alexander(314-337)亚历山大、John I Chrysostom金口若望一世等。
(四)外语词条文字说明
1) 在解释说明词条时，本词典以「↗」来表明读者，参阅其它意义相同或近似的词条，如：damnatio (拉) (1)定罪,谴责,指责 (2)惩罚 ↗damnation等。
2) 在词条译名方面本词典亦使用陆谷孙主编，《英汉大词典》上海译文出版社出版，上海：1993。
3) 在外国地名的译名上，海峡两岸有差异之处，在此列举，如本词典之「意大利」，即「意大利」；「非洲」即「阿非利加洲」或「阿斐利加洲」。
4) 在神学家所属修会名称上，词条的内容说明仅放中文名称，外文简称及全名请参阅附录。
(五)有关年代的说明
1) 许多著作以BC表达公元前，以AD表达公元后，本词典认为从年代的顺序应可看出，故不需特别标出，如：Platōn (希Platw,n) (约427-347)柏拉图；Aristoteles (希VAristo,telej) (384-322) 亚里斯多德；Augustinus (of Tagaste) (354-430)奥古斯丁,奥斯丁等。
本词典中有关少数神学家的生卒年代，有三种不清楚的可能性：(1)「出生」年代不详，但死后有正确的年代，我们以「+」表明，如：Kyrillos of Alexandria (+444) 济利禄。(2)若无法确知「死亡」年代，则以「?」表明，如Dickle, Edgar Primrose (1897- ?) 迪克勒。(3)若出生、死亡的年代都不清楚，只能遗憾的表示「年代不详」，如：Baltazar, R. Eulalio(年代不详) 巴耳塔扎尔,巴尔塔扎尔。


基督宗教外语汉语神学词典-圣经各卷名称表-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

圣经各卷名称表

(一)旧约
希伯来文 | 希腊文 | 拉丁文(Nova Vulgata) | 中文(天/基) | 中文简称(天/基) | 英文 | 英文简称
tyviareB | Ge,nesij | Liber Genesis | 创世纪/创世记 | 创/创 | Genesis | Gn
tAmv. hL,aew> | :Exodoj | Liber Exodus | 出谷纪/出埃及记 | 出/出 | Exodus | Ex
ar'q.YIw: | Leuitiko,n | Liber Leviticus | 肋未纪/利未记 | 肋/利 | Leviticus | Lv
rB;d>miB. | vvVAriqmo,i | Liber Numeri | 户籍纪/民数记 | 户/民 | Numbers | Nb/Nm
~yrIb'D>h; hL,ae | Deuterono,mion | Liber Deuteronomii | 申命纪/申命记 | 申/申 | Deuteronomy | Dt
[;vuAhy> | vVIhsou/j | Liber Iosue | 若苏厄书/约书亚书 | 苏/书 | Joshua | Jos
~yjiWpv. | Kritai, | Liber Iudicum | 民长纪/士师记 | 民/士 | Judges | Jg/Jgs
tWr | ~Rou,q | Liber Ruth | 卢德传/路得记 | 卢/得 | Ruth | Rt/Ru
a laeWmv. | Basilei,wn A | Liber I Samuelis | 撒慕尔纪上/撒母耳记上 | 撒上/撒上 | Samuel I | 1S/1Sm
b laeWmv. | Basilei,wn B | Liber II Samuelis | 撒慕尔纪下/撒母耳记下 | 撒下/撒下 | Samuel II | 2S/2Sm
a ~ykil'm. | Basilei,wn G | Liber I Regum | 列王纪上/列王记上 | 列上/王上 | Kings I | 1K/1Kg
b ~ykil'm. | Basilei,wn D | Liber II Regum | 列王纪下/列王记下 | 列下/王下 | Kings II | 2K/2Kg
a ~ymiY'h; yreIb.Di | Paraleipo,menwn A | Liber I Paralipomenon | 编年纪上/历代志上 | 编上/代上 | Chronicles I | 1Ch/1Chr
b ~ymiY'h; yreIb.Di | Paraleipo,menwn B | Liber II Paralipomenon | 编年纪下/历代志下 | 编下/代下 | Chronicles II | 2Ch/2Ch2
ar'z>[, | v ;Esdraj A | Liber Esdrae | 厄斯德拉上/以斯拉记 | 厄上/拉 | Ezra | Ezr
hy'm.x,n. | ;Esdraj B | Liber Nehemiae | 厄斯德拉下/尼希米记 | 厄下/尼 | Nehemiah | Ne/Neh
－ | Twbi,t | Liber Thobis | 多俾亚传/－ | 多/－ | Tobit | Tb
(tydiWhy.) | vIoudi,q | Liber Iudith | 友弟德传/－ | 友/－ | Judith | Jdt
rTes.a, | v vEsqh,r | Liber Esther | 艾斯德尔传/以斯帖记 | 艾/斯 | Esther | Est
－ | Makkabai,wn A | Liber I Maccabaeorum | 玛加伯上/－ | 加上/－ | Maccabees I | 1M/1Mc
－ | Makkabai,wn B | Liber II Maccabaeorum | 玛加伯下/－ | 加下/－ | Maccabees II | 2M/2Mc
bwOYai | vIw,b | Liber Iob | 约伯传/约伯记 | 约/伯 | Job | Jb
mLihiT. | Yalmoi, | Liber Psalmorum | 圣咏集/诗篇 | 咏/诗 | Psalms | Ps
ylev.mi | Paroimi,ai | Liber Proverbiorum | 箴言 | 箴/箴 | Proverb | Pr/Prv
tl,h,q | vEkklhsia,sthj | Liber Ecclesiastes | 训道篇/传道书 | 训/传 | Qoheleth | Qo/Eccl
~yrIyVih; ryvi | ;Aisma avsma,twn | Canticum Canticorum | 雅歌 | 歌/歌 | Song of Songs | Sg/Song
－ | Sofi,a Salwmw,noj | Liber Sapientiae | 智能篇 | 智/－ | Wisdom | Ws/Wis
－ | Sofi,a Si,rax | Liber Ecclesiasticus | 德训篇 | 德/－ | Ecclesiasticus | Si/Sir
hy'[.v;y. | v vHsai,aj | Liber Isaiae | 依撒意亚/以赛亚 | 依/赛 | Isaiah | Is/Ies
hy"m.r>yI | v vIeremi,aj | Liber Ieremiae | 耶肋米亚/耶利米 | 耶/耶 | Jeremiah | Jr/Jer
hk'yae | Qrh,noi | Lamentationes (Threni) | 耶肋米亚哀歌/耶利米哀歌 | 哀/哀 | Lamentations | Lm/Lam
(%WrB') | Ba,rouc | Liber Baruch | 巴路克 | 巴/－ | Baruch | Ba/Bar
laqez>x,y. | vv vIezekih,l | Prophetia Ezechielis | 厄则克耳/以西结书 | 则/结 | Ezekiel | Ez/Ezek
laYEnID' | Danih,l | Prophetia Danielis | 达尼尔/但以理书 | 达/但 | Daniel | Dn/Dan
[;veAh | ~Wshe, (~Wsh/e | Prophetia Osee | 欧瑟亚/何西阿书 | 欧/何 | Hosea | Ho/Hos
laeAy | vIwh,l | Prophetia Ioel | 岳厄尔/约珥书 | 岳/珥 | Joel | Jl/Joel
sAm[' | vAmw,j | Prophetia Amos | 亚毛斯/阿摩司书 | 亚/摩 | Amos | Am
hy'd.b;[o | vAbdi,aj | Prophetia Abdiae | 亚北底亚/俄巴底亚书 | 北/俄 | Obadiah | Ob
hn"Ay | vIwna/j | Prophetia Ionae | 约纳/约拿书 | 纳/拿 | Jonah | Jon
hk'ymi | Micai,aj | Prophetia Michaeae | 米该亚/弥迦书 | 米/弥 | Micah | Mi
希伯来文 | 希腊文 | 拉丁文(Nova Vulgata) | 中文(天/基) | 中文简称(天/基) | 英文 | 英文简称
mWxn; | Naou,m | Prophetia Nahum | 纳鸿/那鸿书 | 鸿/鸿 | Nahum | Na
qWQb;x] | `Ambakou,m | Prophetia Habacuc | 哈巴谷/哈巴谷书 | 哈/哈 | Habakkuk | Hab/Hk
hy'n.p;c. | Sofoni,aj | Prophetia Sophoniae | 索福尼亚/索福尼亚 | 索/番 | Zephaniah | Zp/Zep
yG:x; | ` ``Aggai,oj | Prophetia Aggaei | 哈盖/哈该书 | 盖/该 | Haggai | Hg
hy'r.k;z. | Zacari,aj | Prophetia Zachariae | 匝加利亚/撒迦利亚书 | 匝/亚 | Zechariah | Zc/Zec
ykia'l.m; | Malaci,aj | Prophetia Malachiae | 玛拉基亚/玛拉基书 | 拉/玛 | Malachi | Ml/Mal
(二)新约
希腊文 | 拉丁文(Nova Vulgata) | 中文(天/基) | 中文简称(天/基) | 英文 | 英文简称
Kata Maqqai/on Kata Μatqai/on | Evangelium secundum Matthaeum | 玛窦/马太福音 | 玛/太 | Matthew | Mt
Kata Ma/rkon | Evangelium secundum Marcum | 马尔谷/马可福音 | 谷/可 | Mark | Mk
Kata Louka/n | Evangelium secundum Lucam | 路加福音 | 路/路 | Luke | Lk
Kata vIwa,nnhn Kata vIwa,nhn | Evangelium secundum Ioannem | 若望/约翰福音 | 若/约 | John | Jn
Praxeij vAposto,lwn | Actus Apostolorum | 宗徒大事录/使徒行传 | 宗/徒 | Acts | Ac/Acts
Proj `Rwmai,ouj | Epistula ad Romanos | 罗马/罗马人书 | 罗/罗 | Romans | Rm/Rom
Proj Korinqi,ouj A | Epistula I ad Corinthios | 格林多/哥林多人前书 | 格前/林前 | Corinthians I | 1Co
Proj Korinqi,ouj B | Epistula II ad Corinthios | 格林多/哥林多人后书 | 格后/林后 | Corinthians II | 2Co
Proj Gala,taj | Epistula ad Galatas | 迦拉达/加拉太人书 | 迦/加 | Galatians | Ga/Gal
Proj vEfesi,ouj | Epistula ad Ephesios | 厄弗所/以弗所书 | 弗/弗 | Ephesians | Ep/Eph
Proj Filipph,siouj | Epistula ad Philippenses | 斐理伯/腓立比人书 | 斐/腓 | Philippians | Ph/Phil
Proj Kolossaei,j | Epistula ad Colossenses | 哥罗森/歌罗西人书 | 哥/西 | Colossians | Col
Proj qessalonikei,j A | Epistula I ad Thessalonicenses | 得撒洛尼/帖撒罗尼迦人前书 | 得前/帖前 | Thessalonians I | 1Th/1Thes
Proj qessalonikei,j B | Epistula II ad Thessalonicenses | 得撒洛尼/帖撒罗尼迦人后书 | 得后/帖后 | Thessalonians II | 2Th/2Thes
Proj Timo,qeon A | Epistula I ad Timotheum | 弟茂德/提摩太前书 | 弟前/提前 | Timothy I | 1Tm
Proj Timo,qeon B | Epistula II ad Timotheum | 弟茂德/提摩太后书 | 弟后/提后 | Timothy II | 2Tm
Proj Ti,ton | Epistula ad Titum | 弟铎/提多书 | 铎/多 | Titus | Tt/Ti
Proj Filh,mona | Epistula ad Philemonem | 费肋孟/腓利门书 | 费/门 | Philemon | Phm/Phlm
Proj ~Ebrai/ouj | Epistula ad Hebraeos | 希伯来/希伯来人书 | 希/来 | Hebrews | Heb
vIakw,bou vEpistolh, | Epistula Iacobi | 雅各伯/雅各书 | 雅/雅 | James | Jm/Jas
Pe,trou vEpistolh, A | Epistula I Petri | 伯多禄/彼得前书 | 伯前/彼前 | Peter I | 1P/1Pt
Pe,trou vEpistolh, B | Epistula II Petri | 伯多禄/彼得后书 | 伯后/彼后 | Peter II | 2P/2Pt
v vIwa,nnou vEpistolh, A | Epistula I Ioannis | 若望/约翰一书 | 若一/约壹 | John I | 1Jn
v vIwa,nnou vEpistolh, B | Epistula II Ioannis | 若望/约翰二书 | 若二/约贰 | John II | 2Jn
v vIwa,nnou vEpistolh, G | Epistula III Ioannis | 若望/约翰三书 | 若三/约参 | John III | 3In
vIou,da vEpistolh, | Epistula Iudae | 犹达/犹大书 | 犹/犹 | Jude | Jude
vApoka,luyij VIwa,nnou | Apocalypsis Ioannis | 默示录/启示录 | 默/启 | Apocalypse | Rv


基督宗教外语汉语神学词典-常用缩写表-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

常用缩写表

(一)、梵蒂冈第二届大公会议(1962-1965)文献
THE DOCUMENTS OF VATICAN II
*按台湾地区主教团出版之中文译本次序排列
*拉丁标题按一般的习惯，除首字的前缀外，应为小写(例如：Lumen gentium)，但为配合拉丁文简称(LG)，因此把第二字的前缀改为大写(Lumen Gentium)
(1)宪章CONSTITUTIONS
LG 教会 | Lumen Gentium 《万民之光》 | Constitutio dogmatica de Ecclesia (Dogmatic Constitution on the Church) 《论教会教义宪章》(1964年11月21日)
DV 启示 | Dei Verbum 《将天主的言语》 | Constitutio dogmatica de divina Revelatione (Dogmatic Constitution on Divine Revelation) 《论天主的启示教义宪章》(1965年11月18日)
SC 礼仪 | Sacrosanctum Concilium 《神圣公会议》 | Constitutio de sacra Liturgia (Constitution on the Sacred Liturgy) 《论神圣礼仪宪章》(1963年12月04日)
GS 现代 | Gaudium et Spes 《喜乐与希望》 | Constitutio pastoralis de Ecclesia in mundo huius temporis (Pastoral Constitution on the Church in the Modern World) 《论教会在现代世界牧职宪章》(1965年12月07日)
(2)法令 DECREES
CD 主教 | Christus Dominus 《主基督》 | Decretum de pastorali episcoporum munere in Ecclesia (Decree on the Bishops’ Pastoral Office in the Church) 《论主教们在教会内牧灵职务法令》(1964年10月28日)
PO 司铎 | Presbyterorum Ordinis 《司铎们的圣秩》 | Decretum de Presbyterorum ministerio et vita (Decree on the Ministry and Life of Priests) 《论司铎职务与生活法令》(1965年12月07日)
OT 培养 | Optatam Totius 《渴望整个教会的革新》 | Decretum de institutione sacerdotali (Decree on Priestly Formation) 《论司铎之培养法令》(1965年10月28日)
PC 修会 | Perfectae Caritatis 《全备爱德的》 | Decretum de accommodata renovatione vitae religiosae (Decree on the Appropriate Renewal of the Religious Life) 《论修会生活革新法令》(1965年10月28日)
AA 教友 | Apostolicam Actuositatem 《将使徒行动》 | Decretum de Apostolatu laicorum (Decree on the Apostolate of the Laity) 《论教友传教法令》(1965年11月18日)
AG 传教 | Ad Gentes 《致万民》 | Decretum de activitate missionali Ecclesiae (Decree on the Missionary Activity of the Church) 《论教会传教工作法令》(1965年12月7日)
UR 大公 | Unitatis Redintegratio 《重新合一》 | Decretum de Oecumenismo (Decree on Ecumenism) 《论大公主义法令》(1964年11月21日)
OE 东方 | Orientalium Ecclesiarum 《众东方教会的》 | Decretum de Ecclesiis orientalibus catholicis (Decree on Eastern Catholic Churches) 《论东方公教会法令》(1964年11月21日)
IM 大众 | Inter Mirifica 《在惊奇中》 | Decretum de instrumentis communicationis socialis (Decree on the Instruments of Social Communication) 《论大众传播工具法令》(1963年12月04日)
(3)宣言 DECLARATIONS
DH 信仰 | Dignitatis Humanae 《人性尊严的》 | Declaratio de Libertate religiosa (Declaration on Religious Freedom) 《论信仰自由宣言》(1965年12月07日)
NAE 非基督(宗教) | Nostra Aetate 《在我们的时代》 | Declaratio de Ecclesiae habitudine ad Religiones non-christianas (Declaration on the Relationship of the Church to Non-Christian Religions) 《论教会对非基督宗教态度宣言》(1965年10月28日)
GE 教育 | Gravissimum Educationis 《将教育的重要性》 | Declaratio de Educatione christiana (Declaration on Christian Education) 《论天主教教育宣言》(1965年10月28日)
(二)、其它著作(书籍、期刊及杂志)：
AAA
Annals of Archaeology and Anthropology, Liverpool 1908-
AAS
Acta Apostolicae Sedis, Roma 1909-
AAug
Analecta Augustiniana, Roma 1905-
ACan
L’année canonique. Paris 1,1952－
AcChr
Academia Christiana. Madrid (4,1978)ff
ACColon
Acta et Decreta Concilii Provincii Coloniensis, Köln 1862
ACOe
Acta Conciliorum Oecumenicorum , ed.E. Schwartz, Berlin 1914-
ActaSS
Acta Sanctorum, eds Bollandus and others, Antwerpen, Brussels, Tongerloo, Paris 1643-,
Venice 1734-, Paris 1863-
ACW
Ancient Christian Writers, eds J. Quasten and J. C. Plumpe, Westminster, London 1946-
Adph
Archives de Philosophie, Paris 1923-
AER
The American ecclesiastical Review, Washington 1889-
AFP
Archivum Fratrum Praedicatorum, Roma 1931-
AFrH
Archivum Franciscanum Historicum, Firenze-Quaracchi 1908-
AHR
The American Historical Review, New York 1895-
AHSI
Archivum historicum Societatis Iesu, Roma 1932-
AJT
American Journal of Theology, Divinity Faculty of the University of Chicago,
Chicago, 1,1897-24; 2, 1920-
AJTP
American Journal of Theology and Philosophy, Raleigh, NC 1,1980-
ALMA
Archivum Latinitatis Medii Aevi, Bruxelles 1924-
AmER
The American Ecclesiastical Review, New York 1889-
AmiCL
L’Ami du Clergé, Langres, 1,1888-
AmTR
American Theological Review, New York, 1,1862-4,1962-
AnBib
Analecta Biblica, Roma 1953-
AnBoll
Analecta Bollandiana, Bruxelles 1882-
AncB
Anchor Bible, Garden City, N.Y. 1964-
AnE
Analecta Ecclesiastica, Roma 1893
ANEP
Ancient Near East in Pictures Relating to the Old Testament, ed. James Bennett Pritchard, Princeton, N.J. 1954
ANET
Ancient Near Eastern Texts Relating to the Old Testament, ed. James Bennett Pritchard, Princeton, N.J. 1950 21955 31969
Ang
Angelicum, Roma 1925-
AnGr
Analecta Gregoriana, Roma 1930-
AnIP
Analecta Iuris Pontificii, Roma 1855-1891
AnOr
Analecta Orientalia, Roma 1931-
AnPont
Annuario Pontificio, Roma, Città del Vaticano 1860-
ANT
Apocrypha Novi Testamenti, Assen 1965-
Antonianum
Antonianum, Roma 1926-
Apoll
Apollinaris. Commentarius iuris canonici, Città del Vaticano 1928-
ArchFrPr
Archivum Fratrum Praedicatorum, Roma 1931-
ArchTGran
Archivo Teológico Granadino, Granada 1938-
ARCIC
Anglican Roman Catholic International Commission
ArEc
Archiva Ecclesiae, Città del Vaticano 1958-
ARP
Acta Romanorum Pontificum, Città del Vaticano 1977-
ASS
Acta Sanctae Sedis, Roma 1865-1908
ASyn
Acta Synodalia Sacrosancii Concilii Oecumenici Vaticani secundi, Città del Vaticano 1970-1980
ATD
Das Alte Testament Deutsch, Göttingen 1949-
AthR
The Anglican Theological Review, Evanston 1918-
AuCQ
Australian Church Quarterly, Wangaratta 1936-
BAC
Biblioteca de Autores Cristianos. Madrid, 1945-(138 volumes)
Beinert
Lexikon der Katholischen Dogmatik, ed. W. Beinert. Freiburg 1987.
English Edition: Handbook of Catholic Theology, eds W. Beinert and F. Schuessler Fiorenza, New York 1995.
BekSchELK
Die Bekenntnisschriften der Evangelisch-Lutherischen Kirche, Göttingen 1967
BeL
Bibbia e Liturgia, Brescia 1971-
Benedictina
Benedictina, Roma 1947-
BHK
Biblia Hebraica, ed. Rudolf Kittel. Stuttgart 1905/1906 71951 161973
BHO
Bibliotheca Hagiographica Orientalis, ed. P. Peeters, Bruxelles 1910
Bibl
Biblica, Roma 1920-
BiblThom
Bibliothèque Thomiste, Paris 1921-
BiHe
Bibel Heute, Stuttgart 1965-
BiOr
Bibliotheca Orientalis, Leyden 1943-
BiRe
Bible Review, Washington, D.C. 1985-
BiRev
Biblical Review, New York 1,1916-
BL
Bibel-Lexikon, ed. Herbert Haag, Zürich 1951=1956 21968=31982
BltLE
Bulletin de Littérature Ecclésiastique, Toulouse 1899-
BMRT
Bible and Modern Religious Thought, London 1927-
Bruns
Canones Apostolorum et Conciliorum saec. IV-VII, Berlin 1839
BTB
Biblical Theology Bulletin, New York 1971-
BThAM
Bulletin de Théologie Ancienne et Médiévale, Louvain 1929-
BThW
Bibeltheologisches Wörterbuch, ed. Johannes Baptist Bauer, Graz 1959 21-2,1962 31-2,1967
BUBS
Bulletin of the United Bible Societies, London 1950-1965;
Bulletin. United Bible Societies, 1966-
BudCS
Buddhist Christian Studies, Honolulu 1981-
BullFr
Bullarium Franciscanum, Roma 1759-1904; 1929-1949
BullLux
Magnum Bullarium Romanum, Luxemburg 1727-
BullOP
Bullarium Ordinis Praedicatorum, Roma 1729-1740
BVC
Bible et Vie Chrétienne, Paris 1953-
CA
Confessio Augustana
CarmSt
Carmelite Studies, Washington, D.C. 1980-
CAT
Commentaire de l’Ancien Testament, Neuchâtel 1963-
CathDig
Catholic Digest, Washington, D.C. 1947-
Catholicisme
Catholicisme. Hier-Aujourd’hui-Demain, dir. G. Jacquemet, Paris 1948-
CBE
Catholic Biblical Encyclopedia, Old and New Testaments, ed. J. E. Steinmueller-K. Sullivan, New York 1950
CBQ
The Catholic Biblical Quarterly, Washington D.C 1939-
CCA
Christian Conference of Asia
CCC
Catechism of the Catholic Church, Città del Vaticano 1993
CConf
Corpus Confessionum. Die Bekenntnisse der Christenheit, ed. C. Fabricius, Berlin 1928-
CdICF
Codicis Iuris Canonici Fontes, Roma 1923-1939
CE
Catholic Encyclopedia. ed. Charles George Herbermann, New York 1-15,1907-1912 Index 1914 Suppl. 1922 1-18 (=Suppl.2),1950-1959.
CGTC
Cambridge Greek Testament Commentary, Cambridge 1957-
ChFoCh
Le Christianisme et la Foi Chrétienne, Paris 1986-
Christus
Christus, Paris 1954-
CIC
Codex Iuris Canonici, Roma 1918-
CivCatt
La Civiltà Cattolica, Roma 1850-
CiW
Christ in der Welt. Eine Enzyklopädie, Aschaffenburg 1958-(18 volumes)
CLAbs
Canon Law Abstracts, Galshiels 1958-
CleM
Clergy Monthly, Ranchi 1938-
CleR
Clergy Review, London 1931-
CNT(N)
Commentaire du Nouveau Testament, Neuchâtel 1949-
CO(e)D
Conciliorum Oecumenicorum Decreta, Barcelona, Roma 1962 21962 31973
CoDeDe
Constitutiones, Decreta, Declarationes (Concilii Vaticani II), Città del Vaticano 1966
CollFr
Collectanea Franciscana, Roma 1931-
CollLac
Collectio Lacensis: Acta et Decreta Sacrorum Conciliorum Recentiorum, Freiburg i. Br. 1870-90 (7 volumes)
Com(US)
Communio. International Catholic Review, Spokane 1974-
Conc(GB)
Concilium. An International Review of Theology, London 1965-
CpChL
Corpus Christianorum, Series Latina, Turnholt 1953-
CpChL.CM
Corpus Christianorum, Continuatio Medievalis, Turnholt 1966-
C(p)R(ef)
Corpus Reformatorum, Berlin 1834-
CrossCur
Cross Currents, New York 1950-
CSCO
Corpus Scriptorum Christianorum Orientalium, Roma 1903-
CSEL
Corpus Scriptorum Ecclesiasticorum Latinorum, Wien 1866-
CSIgn
Collana di Spiritualità Ignaziana, Roma 1973-
CT
Concilium Tridentinum, Freiburg i. Br. 1901- (13 volumes)
CTC
Commission on Theological Concerns
CTh
Cahiers Théologiques, Neuchâtel 1949-
CTJ
Calvin Theological Journal, Grand Rapids 1966-
D
Enchiridion Symbolorum, Definitionm et Declarationum de Rebus Fidei et Morum, ed. H. Denzinger, Freiburg i. Br. 1854 301955
DAB
Dictionnaire d’Archéologie Biblique, ed. W. Corswant, Neuchâtel 1956
DAC
Dictionary of the Apostolic Church, ed. James Hastings, Edinburgh 1-2, 1915-1918
DACL (DALtg)
Dictionnaire d’Archéologie Chrétienne et de Liturgie, Paris 1907-1953
DAFC
Dictionnaire Apologétique de la Foi Catholique, ed. A. d’Alès, Paris 41909-1931
DB
Dictionnaire de la Bible, ed. F. Vigouroux, Paris 1895-1912 (5 volumes)
DB(H)
Dictionary of the Bible, ed. James Hastings, Edinburgh 1898
DBS
Dictionnaire de la Bible, Supplément, ed. L. Pirot, continued by A. Robert, Paris 1928-
DBT
Dictionary of Biblical Theology, ed. Xavier Léon-Dufour, London 1967
DC
Documentation Catholique, Paris 1919-
DCE
A Dictionary of Christian Ethics, ed. John Macquarrie, London 1967
DCS
A Dictionary of Christian Spirituality, ed. Gordon S. Wakefield, London 1983
DCT
A New Dictionary of Christian Theology, eds Alan Richardson and John Bowden, London 1983
DDC
Dictionnaire de Droit Canonique, Paris 1-7, 1924/35-1958/65
DFC
Dictionnaire de la Foi Chrétienne, Paris 1-2, 1968
DH
Enchiridion Symbolorum Definitionum et Declarationum de Rebus Fidei et Morum, eds Denzinger, H. and P. Hünermann, Freiburg i. Br. 371991, 382004
DHGE
Dictionnaire d’Histoire et de Géographie Ecclésiastiques, Paris 1912-
Diakonia
Diakonia. Internationale Zeitschrift für Praktische Theologie, Mainz 1966-
Dialog
Dialog. A Journal of Theology, Minneapolis 1962-
DivThomPi
Divus Thomas. Commentarium de Philosophia et theologia, Piacenza 1880-
DLW
Dictionary of Liturgy and Worship, ed. John Gordon Davies, London 1972
DMis
Documenta Missionalia, Roma 1972-
DMT
Dictionary of Moral Theology, ed. Francesco Roberti, London 1962
DocBib
Documentation de la Bible, Paris, 1978-
DocLi
Documentation Liturgique, Montreal 1958-
DS
Enchiridion Symbolorum Definitionum et Declarationum de Rebus Fidei et Morum, eds Denzinger, H. and A. Schönmetzer, Freiburg i. Br. 321963.
DSAM
Dictionnaire de Spiritualité Ascétique et Mystique, ed. M. Viller, Paris 1932-
DT
Divus Thomas, Freiburg i. Br. 1914-
DThC
Dictionaire de Thologie Catholique, eds A. Vacant and E. Mangenot, continued by E. Amann, 15 volumes. Paris 1903-1950; 3 volumes Tables Générales, Paris, 1951-1972.
DTM
Dizionario di Teologia Morale, dir. F. Roberti, Roma 1955
EAJT
East Asia Journal of Theology Singapore 1983-
EAPR
East Asian Pastoral Review, Manila 1979-
EBB
Encyclopaedia Biblica, Jerusalem 1950-
EBB
Elenchus Bibliographicus (1933-1978); Elenchus Bibliographicus Biblicus, Roma 1979-
EBrit
The Encyclopaedia Britannica, Chicago-London-Toronto 141929 (23 volumes)
EBT
Encyclopedia of Biblical Theology, ed. Johannes B. Bauer, London 1970
ECatt
Enciclopedia Cattolica, Roma 1949-
ÉglViv
Église Vivante, Louvain 1949-
EI
EI2
The Encyclopaedia of Islam, ed. M. Th. Houtsma, Leyden 1913
New edition by Johannes Hendrik Kramers, Leyden 1960-
EJ
Encyclopaedia Judaica, Jerusalem 1971-
EKL
Evangelisches Kirchenlexikon, eds H. Brunotte and O. Weber, Göttingen 1955-
Eliade
The Encyclopedia of Religion, ed. in chief M. Eliade. New York 1987 (16 volumes)
ELit
Ephemerides Liturgicae, Città del Vaticano 1887-
EM
Ecumenical Movement.
EncBud
Encyclopaedia of Buddhism, ed.in chief Geoge P. Malalasekera,Colombo 1961-
EnchA
Enchiridion Asceticum, ed. Marie Joseph Rouët de Journel, Freiburg i. Br. 1929 21936 41947 51958 61965
EnchB
Enchiridion Biblicum, Roma 1927 21954 31956 41961
EnchC
Enchiridion Clericorum, Roma 1938 21975
EnchCan
Enchiridion Canonicum seu Sanctae Sedis Responsiones, ed. Cosmas Sartori, Roma 1926 21931 101961 111963
EnchIC
Enchiridion Iuris Canonici, ed. István Sipos, Roma 41940 61954 71960
EnchInd
Enchiridion Indulgentiarum, ed. Nicolaus Canali, Roma 1950 21952 31986
EnchLit
Enchiridion Liturgicum, compl. Polycarpus Radó, Roma 1961-
EnchOe
Enchiridion Oecumenicum, Bologna 1986-
EnchP
Enchiridion Patristicum, ed. Marie Joseph Rouët de Journel, Freiburg i. Br. 1911 251981
EnchVat
Enchiridion Vaticanum, ed. Erminio Lora, Bologna 131-8,1985
EncRel(Eliade)
The Encyclopedia of Religion, ed. Mircea Eliade, New York 1987 (16 volumes)
EncTheol
Encyclopaedia of Theology, ed. Karl Rahner, London 1975
EnEc
Enciclopedia Ecclesiastica, dir. A. Bernareggi, Milano 1943-
EnglHR
English Historical Review, London 1886-
ER
The Ecumenical Review, Genève 1948-
ERE
Encyclopaedia of Religion and Ethics, ed. J. Hastings, 1908-26, 2. impr. vol. 1-12 and Index vol., Edinburgh 1925-40
ERT
Evangelical Review of Theology, New Delhi 1977-
EstB
Estudios Biblicos, Madrid 1941-
EstEcl
Estudios Eclesiásticos, Madrid 1922-
ET
Expository Times, Edinburgh 1889-
ÉtFranc
Études Francisaines, Paris 1899-
EThL
Ephemerides Theologicae Lovanienses, Louvain 1924-
Études
Études, Paris 1856-
Év
Évangile, Paris 1951-
FABC
Federation of Asian Bishop’s Conferences
FaPh
Faith and Philosophy, Wilmore 1984-
FaRe
Faith and Reason, Pembroke 1975-
FaT
Faith and Thought, London 1958-
FaU
Faith and Unity, London 1946-
FIP
Florilegium Patristicum, Bonn 1904-1941
FMJ
Foreign Mission Journal, Richmond 1877-
FoiViv
Foi Vivante, Paris 1965-
FOP
Faith and Order Papers, WCC Commission of Faith and Order, Genève 1910-
FStudies
Franciscan Studies, St-Bonaventure, New York 1940-
FThSt
Freiburger Theologische Studien, Freiburg i. Br. 1910-
Gr(eg)
Gregorianum, Roma 1920-
GuL
Geist und Leben, Würzburg 1947-
Haag BL
Bibel-Lexikon, ed. H. Haag, Einsiedeln 1951
HAT
Handbuch zum Alten Testament, ed. O. Eißfeldt, Tübingen 1934
Hatch-Redpath
A Concordance to the Septuagint and the Other Greek Versions of the Old Testament, eds E. Hatch and H. Redpath, Oxford 1897
HbKL
Handbuch der Katholischen Liturgik, ed. Ludwig Eisenhofer, Freiburg i. Br. 1932
HCH
Handbook of Church History, ed. Hubert Jedin, London 1969-
HDG
Handbuch der Dogmengeschichte, ed. M. Schmaus, J. Geiselmann, A. Grillmeier, Freiburg i. Br 1951-
HerCor
Herder Correspondence, Dublin 1964-
HerKorr
Herder-Korrespondenz. Orbis catholicus, Freiburg i. Br. 1946-
HFTh
Handbuch der Fundamentaltheologie, ed. Walter Kern, Freiburg i. Br. 1985-1988 (4 volumes)
HistDog
Histoire des Dogmes, Paris 1953-
HKG(J)
Handbuch der Kirchengeschichte, ed. Hubert Jedin, Freiburg i. Br.1962- (8 volumes)
HLW(M)
Handbuch der Liturgiewissenschaft, ed. Aimé-Georges Martimort, Freiburg i.Br 1963-1965
HNT
Handbuch zum Neuen Testament, eds H. Lietzmann and V. G. Bornkamm, Tübingen 1906- (23 volumes)
HPR
Homiletic and Pastoral Review, New York 1920-
HRWG
Handbuch religionswissenschaftlicher Grundbegriffe, ed. Hubert Cancik, Stuttgart 1988-
HST
Handbuch Systematischer Theologie, ed. Carl Heinz Ratschow, Gütersloh 1979-
HThG
Handbuch theologischer Grundbegriffe, ed. Heinrich Fries, München 1962
HThR
The Harvard Theological Review, Cambridge, Mass. 1908-
ICC
The International Critical Commentary of the Holy Scriptures of the Old and New Testaments, Edinburgh 1895-
IKaZ
Internationale katholische Zeitschrift, Frankfurt a.M. 1972-
ILP
Index Librorum Prohibitorum, Roma 1564-
IMC
International Missionary Council
IMR
Indian Missiological Review, Shillong 1979-
IndThom
Index Thomisticus, Stuttgart 1975-
Interp
Interpretation. A Journal of Bible and Theology, Richmond, Virg 1947-
IPTS
Islamic Philosophy, Theology and Science, Leyden 1991-
IRM
International Review of Missions, Edinburgh, London 1912-
ISBE
The International Standard Bible Encyclopedia, Chicago 21929 (5 volumes)
ITC
International Theological Commentary, Grand Rapids, Mich 1987-
IThQ
The Irish Theological Quarterly, Dublin 1906-22, 1951-
ITS
Indian Theological Studies, Bangalore 1977-
JBC
The Jerome Biblical Commentary, London 1968
JBQ
The Jewish Bible Quarterly, Jerusalem 1989/90-
JBTh
Jahrbuch für biblische Theologie, Neukirchen 1986-
JEH
The Journal of Ecclesiastical History, London 1950-
JES
Journal of Ecumenical Studies, Philadelphia, Pa. 1964-
JET
Journal of Empirical Theology, Kampen 1988
JETh
Jahrbuch für evangelische Theologie, Wuppertal 1987-
JFSR
Journal of Feminist Studies in Religion, Chico, Calif. 1985-
JR
The Journal of Religion, Chicago 1921-
JSNT
Journal of the Study of the New Testament, Sheffield 1978/79-
JSOP
Journal for the Study of the Old Testament, Sheffield 1976-
JTC
Journal for Theology and the Church, New York 1965-7, 1970
JTh
Journal of Theology, Eau Clair, Wis. 18,1978-
JThS(t)
The Journal of Theological Studies, London 1899-
KAT
Kommentar zum Alten Testament, Leipzig 1913-
KatBl
Katechetische Blätter, München 1,1875-26(=NF 1) 1900-70 (=NF 45)1944 71,1946-
KD
Barth, Karl: Die kirchliche Dogmatik, Zürich 1.1-4.4, 1932-1967
Engl.ed. Church dogmatics. Edinburgh 1,1936-1938
KKD
Kleine katholische Dogmatic, Regensburg 1978-
KNT
Kommentar zum Neuen Testament, ed. Theodor Zahn, Leipzig 1-18, 1903-1926
Koin
Koinonia. Beiträge zur ökumenischen Spiritualität und Theologie, Essen 1963-
Komonchak
The New Dictionary of Theology, eds J. A. Komonchak, M. Collins and D. A. Lane, Dublin 1987.
KuD
Kerygma und Dogma, Göttingen 1955-
KuM
Kerygma und Mythos, Hamburg 1948-
Latourelle
Dictionary of Fundamental Theology, eds R. Latourelle and R. Fisichella, New York 1994
LCP
Latinitas Christianorum Primaeva, Nijmegen 1932-
LCT
Library of Contemporary Theology, London 1943-
LeDiv
Lectio Divina, Paris 1946-
LeSp
Lectio Spiritualis, Einsiedeln 1958-
LiSt
Liturgical Studies, Notre Dame, Ind, 1955-
LLT
Library of Living Theology, New York 1956-
LOT
Library of Orthodox Theology, London 1963-
LThK
Lexikon für Theologie und Kirche, 1st ed. Michael Buchberger, Freiburg i. Br. 1-10, 1930-1938 21-10, 1957-1965+RegBd.1967=1-11,1986
Lexikon für Theologie und Kirche, 2nd eds J. Höfer and K. Rahner, 10vols and Register volume, Freiburg i Br. 1957-1967.
Lexikon für Theologie und Kirche, 3rd eds W. Kasper and others, Freiburg i. Br. 1993-
L(um)V(itae)
Lumen Vitae, Bruxelles, Washington, D.C 1946-
LuThK
Lutherische Theologie und Kirche, Oberursel 1977-
LWF
Lutheran World Federation
Mansi (MaC)
Mansi, Sacrorum conciliorum nova et amplissima collectio, Firenze-Venetia 1757-98 (31 volumes)
New edition eds L. Petit and J. B. Martin, Paris 1899-1927 (60volumes)
Mar
Marianum, Roma 1939-
MartRom
Martyrologium Romanum, ed. H. Delehaye, Bruxelles 1940
MBE
Monumenta Biblica et Ecclesiastica, Roma 1915-
MHSI
Monumenta Historica Societatis Iesu, Madrid 1894-
MIgn
Monumenta Ignatiana, Roma 1906-
MigThC (Migne)
Theologiae Cursus completes, Paris 1838-
Ministry
Ministry, A Quarterly Theological Review for Africa, Morija 1960-
Miss.
Missiology. American Society of Missiology. South Pasadena, Calif 1973-
MMSJ
Monumenta Missionum Societatis Iesu, Roma 1944-
MOFPH
Monumenta Ordinis Fratrum Praedicatorum Historica, Roma 1896-
MoMi
Mondo e Missioni, Milano 1969-
Month
Month. A Catholic Review, London 1864-
MoTh
Modern Theology, Oxford 1984/85-
MS
Mysterium Salutis: Grundriss heilsgeschichtlicher Dogmatik, eds Feiner, J. and M. Löhrer. Einsiedeln 1967-1979. (6 volumes).
MS
Mediaeval Studies, ed. Pontifical Institute of Mediaeval Studies, Toronto 1939-
MThz
Münchener theologische Zeitschrift, München 1950-
MTr
Monumenta Tridentina, München 1884-
MyC
Le Mystère Chrétien, Tournai 1952-
MyF
Mysterium Fidei, Bruxelles 1972-
MyGG
Mystics Quarterly, Iowa City, Iowa 10,1984－
MySal
Mysterium Salutis. Grundriß heilsgeschichtlicher Dogmatik,ed. Johannes Feiner, Einsiedeln 1965-1981 (6 volumes)
NAMZ
Neue allgemeine Missionszeitschrift, Berlin 1924-
NCE
New Catholic Encyclopedia, ed. W. J. Mcdonald, New York (18 volumes)
NCR
The National Catholic Reporter, Kansas City, Mo. 1964/65-
NDT
Nuovo Dizionario di Theologia, eds G. Barbaglio and S. Dianich, Roma 1979
NHthG
Neues Handbuch theologischer Grundbegriffe, ed. Peter Eicher, München 1991. (5 volumes)
NIC
New International Commentary on the New Testament, Grand Rapids, Mich. 1956(?)-
NIC
New International Commentary on the Old Testament, London 1972-
Not
Notitiae. Commentarii ad Nuntia et Studia de Re Liturgica, ed. Sectio pro Cultu Divino Sacrae Congregationis pro Sacramentis et Cultu Divino, Città del Vaticano 1975-
NovT
Novum Testamentum, Leyden 1956-
N(v)RTh
Nouvelle Revue Théologique, Tournai-Louvain-Paris 1869-1940; 1945-
NT
Novum Testamentum. An International Quarterly for New Testament and Related Studies, Leyden 1956-; Supplements 1958-
NTAb
New Testament Abstracts, Weston, Mass. 1956/57-
NTG
Neue theologische Grundrisse, Tübingen 1953-
NTS
New Testament Studies, Cambridge-Washinton 1954-
NWT
Naturwissenschaft und Theologie, München 1957-
NZM
Neue Zeitschrift für Missionswissenschaft, Beckenried 1945-
Or
Orientalia. Commentarii Periodici Pontificii Instituti Biblici, Roma 1920-
OrChrPer
Orientalia Christiana Periodica, Roma 1935-
OTA
Old Testament Abstracts, Washington, D.C. 1978-
ÖTh
Ökumenische Theologie, Zürich 1978-
OTSt
Old Testament Studies, Edinburgh 1935-
PEcR
Philippine Ecumenical Review, Quezon City 1964-
PerRMor
Periodica de Re Morali, Canonica, Liturgica, Roma 1903-
PG
Patrologiae Cursus completus, Series Graeca, ed. J.P. Migne, Paris 1857-1866 (161 volumes)
PhRe
Philosophie und Religion, Hildesheim 1989-
PL
Patrologiae Cursus completus, Series Latina, ed. P. Migne, Paris 1844- (217 + 4 volumes)
PMVB
Pro Mundi Vita Bulletin. Bruxelles 1977-
POr
Patrologia Orientalis, eds R. Graffin and F. Nau, Paris 1903-
PRT
Philosophy of Religion and Theology, Missoula, Mont. 1972-
PS
Patrologia Syriaca, ed. R. Graffin, Paris 1893-1926 (3 volumes)
PTh
Pastoraltheologie. Wissenschaft und Praxis. Göttingen 1966-
PTHe
Praktische Theologie heute, Stuttgart 1991-
QD
Quaestiones Disputatae, Freiburg i. Br. 1958-; English edition 1961-.
R
M. J. Rouët de Journel Enchiridion Patristicum, Freiburg i. Br. 191956
RAC
Reallexikon für Antike und Christentum, ed. Th. Klauser, Stuttgart 1941-
RAM
Revue d’Ascétique et de Mystique, Toulouse 1920-
RB
Revue Biblique, Paris 1892-; new series since 1904-
RBén
Revue Bénédictine, Maredsous 1884-
RDC
Revue de Droit Canonique. Strasbourg 1951-
RdT
Rassegna di Teologia, Roma 1966-
RE
Realencyklopädie für protestantische Theologie und Kirche, eds J. J. Herzog and A. Hauck,Gotha 11-22,1854-1868; 21-18,1877-1888; Leipzig 31896-1913 (24 volumes)
ReBi
Religions de la Bible, Paris 1984-
RechScRel
Recherches de Science Religieuse, Paris 1910-1940; 1946-
RechTh
Recherches Théologiques, Faculté de Théologie Protestante de l’Université de Strasbourg, Paris 1936-
Religion
Religion. A Journal of Religion and Religions, London 1971-
RePhTh
Revue des Sciences Philosophiques et Théologiques, Paris 1907-
RET
Revista Española de Teología, Madrid 1941-
RevBib
Revista Bíblica, Buenos Aires 1939-
RevSR
Revue des Sciences Religieuses, Strasbourg 1921-
RF
Razón y Fé. Revista Hispano-americana de Cultura, Madrid 1901-
RGG
Die Religion in Geschichte und Gegenwart, Tübingen 1909-13; 21927-32; 31956-
RHE
Revue d'Histoire Ecclésiastique, Louvain 1900-
RHLRel
Revue d'Histoire et Litérature Religieuse Paris 1896-1907
RHPhRel
Revue d'Histoire et Philosophie Religieuse, Straßburg, Paris 1921-
RiTr
Canones et Decreta Concilii Tridentini, Leipzig 1853
RSR
Recherches de Science Religieuse, Paris 1910-
RTel
Revista Teológica, Rio de Janeiro 1950-
RThom
Revue Thomiste, Paris 1893-
RThPh
Revue de Théolgie et de Philosophie, 1 serie Lausanne 1868-1911; 2 serie 1913-50; 3 serie 1951-
RTJ
Reformed Theological Journal, Belfast 1985-
RTL
Revue Théologique de Louvain, Louvain 1970-
RTR
Reformed Theological Review, Melbourne 1942-
S.Th.
Summa Theologica, (Thomas Aquinas)
SAH
Studia Augustiniana Historica, Roma 1976-
SalTer
Sal Terrae. Revista Hispano-americana de Cultura Eclesiástica, Santander 1912-
SATh
Studies in Ascetical Theology, St. Louis 1962-
SBF
Studium Biblicum Franciscanum, Jerusalem Collectio major1941-; Collectio minor 1961-
SBi
Sources Bibliques, Paris 1963-
SBS
Stuttgarter Bibelstudien, Stuttgart 1965-
SBT
Studies in Biblical Theology, London1950-
SBTh
Studia Biblica et Theologica, Pasadena, Calif. 1971-
Schol.
Scholastik, Freiburg i. Br. 1926-1965
Schriften
Schriften zur Theologie, Karl Rahner, Einsiedeln 1954-1983 (15 volumes)
SCR
Studies in Comparative Religion, Bedfont 1967-
SCT
Sources of Christian Theology, Westminster 1955-
SGTr
Concilium Tridentinum Diariorum, Actorum, Epistularum, Tractatuum nova Collectio, Freiburg i. Br. 1901-
SHT
Studies in History and Culture, Frankfurt a. M. 1963-
SJTh
SJTh.MS
SJTh.OP
Scottish Journal of Theology, Edinburgh 1948-;
－Monograph supplements 1972-
－Occasional papers 1953-
SM
SM(E)
SM(F)
SM(H)
SM(S)
Sacramentum Mundi. Theologisches Lexikon für die Praxis, ed. Karl Rahner, Freiburg i. Br. 1967-1969 (4 volumes)
－English edition, New York 1968-1970 (3/6 volumes)
－French edition, Dorval, Que. 1968-1970 (6 volumes)
－Dutch edition, Hilversum 1968-1971 (13 volumes)
－Spanish edition, Barcelona 1971-1973 (4 volumes)
SN
Studia Neotestamentica, Paris 1962-
SNC
La Spiritualità non Cristiana, Roma 1986-
SouChr
Sources Chrétiennes, eds H. de Lubac and J. Daniélou, Paris 1941-
SpCr
La Spiritualità Cristiana, Roma 1987-
SPhTh
Sciences Philosophiques et Théologiques, Paris 1941
SPLi
Studia Patristica et Liturgica, Regensburg 1967-
SPTh
Studies in Pastoral Theology, New York 1968
SSpir
Sources de Spiritualité, Paris 1961-
ST
Studies in Theology (series), London 1957- (28 volumes)
StAng
Studia Anglicana, Wuppertal 1969-
StAns
Studia Anselmiana Philosophica [et] Theologica. Roma 1933-
StAnt
Studia Antoniana, Roma 1948-
StC
Studia Catholica, Roermond 1924-
StdZ
Stimmen der Zeit (before 1914: Stimmen aus Maria-Laach, 1871-), Freiburg i. Br. 1914-
StEc
StEc.B
StEc.D
StEc.FT
StEc.H
StEc.Hi
StEc.So
StEc.S
StEc.TP
Studia Ecclesiastica, Roma 1965-
－Biblica 1968-
－Dissertationes 1965-
－Fontium textus 1972-
－Hagiographica 1965-
－Historica 1973-
－Sociologica 1973
－Subsidia 1969
－Theologiae Paedagogicae 1969
StL
Staatslexikon. Recht, ed. Görresgesellschaft, Freiburg i. Br. 61957-
StMis
Studia Missionalia, Roma 1943-
StMy
Studia Mystica, Sacramento, Calif. 1978-
StOr
Studia Orientalia, Societas Orientalis Fennica, Helsingfors 1925-
StOR
Studies in Oriental Religions, Wiesbaden 1976-
StTh
Studia Theologica. Scandinavian Journal of Theology, Lund 1947(1948)-
SU
Studia Urbaniana. Pontificia Universitas Urbaniana de Propaganda Fidei, Roma 1957-
TDOT
Theological Dictionary of the New Testament, ed. G. Johannes Botterweck, Grand Rapids 1986-
Transl. of: ThWNT
TDW
Theologie der Dritten Welt, Freiburg i. Br. 1981-
ThD
Theology Digest, St. Mary’s College, St. Marys. Kan. 1953-
ThDNT
Theological Dictionary of the New Testament, ed. G. Kittel. Grand Rapids, Michigan: Eerdmans, 1964-1976 (10 volumes)
ThG
Theologie der Gegenwart. Philosophisch-theologische Hochschule der Redemptoristen in Gars und München, 1967-
ThGl
Theologie und Glaube. Zeitschrift für den katholischen Klerus, Paderborn 1909-
ThLZ
Theologische Literaturzeitung, Leipzig 1878-
ThPh
Theologie und Philosophie (before 1966: Scholastik, 1926-1965), Freiburg i. Br. 1966-
ThPQ
Theologisch-Praktische Quartalschrift, Linz 1848-
ThPr
Theologia Practica, Hamburg 1966-
ThQ
Theologische Quartalschrift, Tübingen 1819-; Stuttgart 1946-
ThR(v)
Theologische Revue, Münster 1902-
ThR
Theologische Rundschau, Tübingen 1897-
ThRef
Theologia Romanica, Einsiedeln 1973-
ThRen
Theological Renewal, Nottingham 1975-
ThSt
Theological Studies, Baltimore 1940-
ThTo(ND)
Theology Today, Notre Dame, Ind. 1972-
ThWNT(ThW)
Theologisches Wörterbuch zum Neuen Testament, eds G. Kittel and G.. Friedrich. Stuttgart 1933-1979 (10 volumes)
ThZ
Theologische Zeitschrift, Basel 1945-
TI
Theological Investigations, K. Rahner, London 1961-1992 (23 volumes)
TIK
Theologie interkulturell, Düsseldorf 1986-
TRE
Theologische Realenzyklopädie, eds Gerhard Krause and Gerhard Müller, Berlin 1976- (till the letter W, 35 volumes)
TRT
Taschenlexikon Religion und Theologie, ed. Erwin Fahlbusch, Göttingen 1-4, 1971; 21-4,1974; 31-4,1978; 41-5,1983
TS
Theological Studies. Theological Faculties of the Society of Jesus in the United States, Woodstock 1940-
TSSTh
Tübinger Studien zur Systematischen Theologie, Tübingen 1,1932-7,1938.
TSTP
Tübinger Studien zur Theologie und Philosophie, Mainz 1991-
TThQ
Tübinger theologische Quartalschrift, Stuttgart.
TThZ
Trierer theologische Zeitschrift, Trier 1947-
TZV
Tübinger Zeitschriftenverzeichnis, Tübingen 1930-
UJE
The Universal Jewish Encyclopedia, ed. J, Landman, Brooklyn, New York 1948
US
Una Sancta. Rundbriefe für interkonfessionelle Begegnung, Meitingen 1951-
VD
Verbum Domini, Roma 1921-
VitaCon
Vita Consacrata. Rivista di Studi e Informazione per Istituti Religiosi e Secolari, Milano 1965-
VJTR
Vidyajyoti. Journal of Theological Reflection, Ranchi 1975-
VL
Vetus Latina, ed. Erzabtei Beuron, 1949-
VM
Vita monastica, Roma 1955-
VOe
Vocabulaire Oecuménique, ed. Yves Congar, Paris 1970
VS
La Vie Spirituelle, Paris 1869-
Vsal
Vsal.AT
Vsal.NT
Vsal.NS
Vsal.CA
Vsal.OC
Verbum Salutis, Paris [etc.]
－Ancien Testament
－Nouveau Testament 1924-
－Nouvelle Série 1965-
－Collection Annexe 1965-
－Études sur les Origins Chrétiennes 1931-; NS 1,1943-
VT
Vetus Testamentum, Leyden 1951
VT
Vetus Latina. Die Reste der altlateinischen Bibel, Freiburg i. Br. 1949-
VThB
Vocabulaire de Théologie Biblique, ed. Xavier Léon-Dufour, Paris 1962 21970
German edition, WBB
English edition, DBT
Spanish edition, VTB
WA
“Weimarer Ausgabe.” M. Luther, Kritische Gesamtausgabe, 1883-
WCC
World Council of Churches
WFT
Wörterbuch der feministischen Theologie, ed. Elisabeth Gössmann, Güterloh 1991
WM
Wörterbuch der Mythologie, ed. Hans Wilhelm Haussig, Stuttgart 1965-
Worship
Worship. A Review Concerned with the Problems of Liturgical Renewal, Collegeville, Minn. 1951/52-
YSR
Yale Studies in Religion, New Haven, Conn. 1933-
ZAM
Zeitschrift für Aszese und Mystik, Innsbruck, München, Würzburg 1926-1946. Since 1947- GuL
ZAW
Zeitschrift für die alttestamentliche Wissenschaft 1924-
ZDT
Zeitschrift für dialektische Theologie, Kampen 1985-
Subtitle: Dialektische Theologie
ZID
Zeitschrifteninhaltsdienst Theologie. Universitätsbibliothek Tübingen, Tübingen 1975-
ZKG
Zeitschrift für Kirchengeschichte, Gotha 1876-
ZKTh
Zeitschrift für katholische Theologie, Innsbruck, Wien 1877-
ZMiss
Zeitschrift für Mission, Stuttgart 1975-
ZNTW
Zeitschrift für die Neutestamentliche Wissenschaft nd die Kunde der älteren Kirche, Gießen 1900-
ZPrTh
Zeitschrift für praktische Theologie, Tübingen 1879-
ZThK
Zeitschrift für Theologie und Kirche, Tübingen 1891-
ZVTh
Zeitschriftenverzeichnis Theologie, Universitätsbibliothek Tübingen, Tübingen 1977-
(三)、基督宗教组织及修会
外文缩写 | 外文全名 | 中文译名
CDD | Congregatio Discipulorum Domini | 主徒会
CICM | Congregatio Immaculati Cordis Mariae (Scheut Fathers) | 圣母圣心会
CM | Congregatio Mariae (Marianists) | 圣母会
CM | Congregatio Missionis (Vincentians) | 遣使会
CMF | Claretian Missionaries (Claretians) | 圣母圣心爱子会
CO | Congregatio Oratorii | 司铎祈祷会
CP | Congregatio Passionis (Passionists) | 苦难会
CR | Canonici Regulares Sancti Augustini | 奥古斯丁咏礼会
CRSP | Clerici Regulares Sancti Pauli (Paulists) | 巴尔纳巴会(圣保禄集祷会)
CRT | Clerici Regulares Theatini | 戴谛尼会
CSJB | Congregatio Sancti Ioannis Baptistae | 耀汉小兄弟会
CSSp | Congregatio Sancti Spiritus | 圣神会
CSSR | Congregatio Sanctissimi Redemptoris (Redemptorists) | 赎世主会
FdCC | Congregatio Filiorum a Caritate (Canossians) | 友爱兄弟会
FMM | Franciscan Missionaries of Mary | 玛利亚方济各传教女修会
FSC | Fratres Scholarum Christianarum (Lasalle Brothers) | 公教学校兄弟会，
MEP | Société des Missions Étrangères de Paris | 巴黎外方传教会
MI | Ministri Infirmorum (Camillians) | 灵医会
MM | Maryknoll Missionaries | 玛利诺外方传教会
OC | Ordo Cisterciensium (Cistercians) | 熙笃会
OCam | Ordo Camaldulensium | 嘉玛道里会
OCart | Ordo Cartusiensis (Cartusians) | 加尔都先会
OCD | Ordo Carmelitarum Discalceato(a)rum (Carmelites) | 加尔默罗会(圣衣会)
OCSO | Ordo Cisterciensium Strictioris Observantiae | 严律熙笃会
OdeM | Ordo Beatae Mariae de Mercede Redemptionis Captivorum (Mercedarians) | 仁慈圣母会
OESA | Ordo Eremitarum Sancti Augustini (Augustinians) | 奥古斯丁隐修会
OFM | Ordo Fratrum Minorum (Franciscans) | 方济会，方济各会
OMCap | Ordo Minorum Capuccinorum (Capucins) | 嘉布迁会
OMI | Oblati Mariae Immaculatae (Oblates) | 圣母无原罪奉献会
OP | Ordo Praedicatorum (Dominicans) | 道明会
OPraem | Ordo Praemonstratensium | 普莱蒙斯会
OSA | Ordo Sancti Augustini (Augustinians) | 奥古斯丁会
OSB | Ordo Sancti Benedicti (Benedictines) | 本笃会
OSBM | Ordo Sancti Basilii Magni | 巴西略会
OSFC | Ordo Sancti Francisci Capuccinorum | 方济嘉布迁会
OSH | Ordo Eremitarum Sancti Hieronymi | 热罗尼莫隐修会
OSM | Ordo Servorum Mariae (Servites) | 圣母忠仆会
OSST | Ordo Sanctissimae Trinitatis (Trinitarians) | 圣三会
PIME | Pontificium Institutum pro Missionibus Exteris | 宗座外方传教会
PPS | Patres Piarum Scholarum (Piarists) | 皮亚里斯特会
SDB | Societas Don Bosco (Salesians of Don Bosco) | 鲍斯高慈幼会
SDS | Societas Divini Salvatoris (Salvatorians) | 救主会
SJ | Societas Iesu, Society of Jesus (Jesuits) | 耶稣会
SMB | Societas Missionum Exterarum de Bethlehem | 白冷外方传教会
SS(CS, CSulp) | Societas Sulpiciensis (Sulpiciens) | 苏尔比斯会
SSC | Societas Sancti Columbani (Columbans) | 高隆邦(班)外方传教会
SVD | Societas Verbi Divini (Divine Word Missionaries) | 圣言会
SX | Societas Xaverii (Xaverian Missionaries) | 方济沙勿略会


基督宗教外语汉语神学词典-参考书目-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

参考书目

(一)外文书籍
(1)主要资料
1)英文
a) Cross, F. L.. The Oxford Dictionary of the Christian Church. London: Oxford University Press, 1971.
b) McDonald, William J.. New Catholic Encyclopedia., Catholic University of America. New York : McGraw-Hill Book, 1967.
c) Walsh, Michael.. Dictionary of Christian Biography. London, New York : Continuum, 2001.
d) Richard A. Muller.. Dictionary of Latin and Greek Theological Terms: Drawn Principally from Protestant Scholastic Theology. Grand Rapids, Michigan: Baker Book House Company, 1985.
e) Bowden, John.. Who’s Who in Theology: From the First Century to the Present. New York : The Crossroad Publishing Company, 1992
f) Flexner, Stuart Berg, ed.. The Random House Dictionary of the English Language. Second Edition. Unabridged. New York: Random House, 1987.
2)德文
a) Lexikon für Theologie und Kirche.（第二版, 1957）
b) Lexikon für Theologie und Kirche.（第三版, 1997）
c) Theologische Realenzyklopädie. (TRE)
d) Bautz: Biographisch-Bibliographisches Kirchenlexikon.
3)法文
(1) Dictionnaire de Théologie Catholique, 1907.
(2) Catholicisme, 1962.
(2)补充资料
1)英文
a) Ford, David. The Modern Theologians. Cambridge, Mass.: Blackwell, 1997.
2)法文
a) Lacoste, Jean-Yves. Dictionnaire Critique de Théologie. Paris: Presses Universitaires de France, 1998.
3)意大利文:
a) Fontana, Antonio. Teologi. Edizioni Piemme, Monferrato, 1994.
(二)中文书籍（按编、作者姓氏笔划排列）
(1)一级资料
1) 天主教法典翻译小组，《天主教法典－拉丁文中文本》，台北，天主教教务协进会出版社，1985。
2) 吕振中译，《圣经》，香港：香港圣经公会代印，1970。
3) 思高圣经学会编着，《圣经辞典》，香港台北：思高圣经学会，1975出版。
4) 思高圣经学会译释，《圣经》，香港：圣高圣经学会，1968。
5) 陆谷孙主编，《英汉大词典》，上海：上海译文出版社，1993年8月一版，1995年 11月四刷
6) 傅乐明主编，《英汉对照神学用语手用》(English-Chinese Wordbook of Theological Terms)，台南：东南亚神学院协会台湾分会，1965。
7) 新华社译名室编，《世界人名翻译大辞典》(Names of the World’s Peoples: A Comprehensive Dictionary of Names in Roman-Chinese)，北京：中国对外翻译出版社，1993年10月。
8) 圣经神学辞典编译委员会，《圣经神学辞典》，初版，台中：光启出版社，1978。
9) 赵中辉编，《神学名词辞典》，台北：基督教改革宗翻译社，1983。
10) 　　　　，《神学名词辞典》新增订版，台北：基督教改革宗翻译社，2001。
11) 赵天恩主编，赵中辉等译，《历代教会信条精选》(Ecumenical Creeds and Reformed Confessions and Catechisms)，台北：基督教改革宗翻译社，2002修订一版。
12) 辅仁大神学著作编译会，《神学辞典》，台北：光启出版社，1989。
13) 辅仁大学神学著作编译会编，《英汉信理神学词汇》，台北：光启出版社，1986。
14) 郑鹄主编，《宗教小辞典》，台北：盘石出版社，1969。
(2)二级资料
1) 中国天主教名词统一委员会，《公教名词统一试编》，台南，1962。
2) 中国主教团秘书处翻译，《梵蒂冈第二届大公会议文献》，台北：中国主教团秘书处出版，1992年10月五刷。
3) 王昌祉着，《天主教教义词汇》，台中：光启出版社，1961。
4) 布鲁格编着，项退结编译，《西洋哲学辞典》，台北：华香园出版社，1989。
5) 林辅华着，谷云阶译，《宗教名词汇解》，香港：基督教辅侨出版社代表出版，1954。
6) 施安堂译，《天主教会训导文献选集》，台北：台北总主教公署出版，1975年2月初版
7) 哲学大辞书编审委员会，《哲学字典》，台北：辅仁大学出版社，1990。
8) 杨牧谷主编，《当代神学辞典》(上)(下)，台北：校园书房出版社，1997。
9) 道学字典编辑委员会，《英汉宗教字典》（English-Chinese Religious Dictionary），香港九龙：道声出版社，1973。
10) 雷立柏编着，《基督宗教知识辞典》，北京宗教文化出版社，2003年11月初版。
11) 杨克勤编译，《圣经研究手册》(Handbook for Biblical Studies)，上海：中国基督教协会，2002年初版。
12) 卓新平主编，《基督教小辞典》（任继愈总主编，宗教小辞典丛书），上海：辞书出版社，2001年初版。
(3)三级资料
1) 中国大百科全书出版社上海分社编，《简明基督教百科全书》，上海：中国大百科全书出版社上海分社出版，1992。
2) 中国社会科学研究院哲学所编译，《英汉哲学术语词典》，北京：北京中央党校出版社，1991。
3) 中国科学院编，《外国哲学社会科学人名索引》，北京：北京商务版，1965。
4) 中华信义会书报部，《英汉宗教名汇》，香港九龙：信义宗联合出版社，1955年四版。
5) 白高伦主编，杨牧谷编译，《种籽新约神学词典》(卷一)，香港：种籽出版社有限公司，1983。
6) 任继愈主编，宗教词典编辑委员会编，《宗教词典》，上海：上海辞书出版社，1981。
7) 李启鹏编译，《法律名词辞典》，台北：五洲出版社，1991。
8) 杜友良编，《简明英汉、汉英世界宗教辞典》，北京：北京对外翻译公司，1994。
9) 孟庆时主编，中国社会科学研究院哲学所编译，《英汉哲学术语词典》，北京：北京中央党校出版社，中国社会科学院哲学研究所，1991。
10) 林义男编译，《社会学词汇》，台北：巨流图书公司，1991。
11) 林辅华着，谷云阶译，《宗教名词汇解》，上海：上海广学会出版，1938。
12) 贺仁麟总译校，《20世纪思想家辞典》，上海：上海人民出版社，1985。
13) 黎加生编着，汤张琼英、朱信译，东南亚神学院协会香港分会主编，《圣经神学辞典》，香港：基督教文艺出版社，1994年五版。
14) 黎金盘编，沉经保译，《基督教专名英汉字典》，香港：圣书公会，1953。
15) 联合圣经公会编，《圣经简明词典》（A Concise Bible Dictionary），香港：香港圣经公会，1996。
16) 罗伯特˙奥迪主编，王思迅主编译，《剑桥哲学辞典》(The Cambridge Dictionary of Philosophy)，台北：猫头鹰出版社，2002。
(三)网络资料（按前缀笔划排列）
(1) http://www.bautz.de/bbkl/
(2) http://www.newadvent.org/almanac/14388a.htm
(3) http://www.newadvent.org/cathen/
http://www.newadvent.org/docs/


基督宗教外语汉语神学词典-附录一：天主教历任教宗及反教宗年代表-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

附录一：天主教历任教宗及反教宗年代表

(1)罗马天主教教宗年表及简介
1 Petros (Petrus) (32-67) 伯多禄[天], 彼得[基] 新约中耶稣的门徒、罗马第一位主教，传教及殉道均在罗马。虽并未直接建立圣职体系，但后来教宗的权威都来自耶稣对他的特殊任命(玛/太十六18)。
2 Linus (67-76) 利奴斯 按古老的教会文献，在圣伯多禄及圣保罗宗徒建立罗马教会之后，被选拔为罗马教会的领导人，伊雷内↗Irenaeus和欧西比乌斯↗Eusebios of Caesarea 认为他是保禄的同伴(弟后四21)。
3 Anacletus (Cletus) (76-88) 阿纳克莱图斯 Cletus为Anacletus的缩写，可能原为奴隶，后获得自由而为罗马主教，但除了伊雷内↗Irenaeus的罗马主教名录，名列利奴斯↗Linus之后外，几乎无可确信的历史资料。
4 Clemens I (88/92-97/101) 克雷孟一世[天],革利免一世[基],克莱门斯一世[文] 一般认为是阿纳克莱图斯的继任人，但也有人认为他是由伯多禄祝圣的，为伯多禄的直接继任者，成为第一位宗徒教父。留有《致格林多教会书》，该书以罗马教会之名劝勉格林多教会维持和平与合一，说明宗徒受基督派遣宣讲，并在圣神的印证下委任主教与执事，使成为信友应当信任的对象，并认为罗马是一切制度与法律的源头。如同依纳爵↗Ignatius of Antioch 及伊雷内↗Irenaeus，也肯定罗马教会的权威性。
5 Euaristos (97-105) 埃瓦里斯图斯 关于他的可靠资料不多，可能是希腊人。分派罗马的司铎领衔各教堂，并将罗马分为七个执事区。在罗马教会的长老中有领导地位。
6 Alexander I (105-115) 亚历山大一世[天], 亚力山大一世[基] 关于他的可靠资料不多，可能是罗马人。据传也是一名殉道者。
7 Sixtus I, Xystus I (115-125) 西克斯图斯一世 别名Xystus I。关于他的可靠资料不多，可能是罗马人。据传也是一名殉道者。
8 Telesphorus (125-136) 泰莱斯福鲁斯 建立复活节前斋戒七日的习俗，并在圣诞节的子夜弥撒采用光荣颂(Gloria in excelsis)，是第二世纪唯一能确认为殉道者的教宗。
9 Hyginus (136-140) 希基努斯 希腊雅典人，好哲学，在任时罗马教会以理性的讨论风气著称，按伊雷内↗Irenaeus的记载，当时诺斯底派↗Gnosticism的教师，瓦伦蒂努斯↗Valentinos和克尔都↗Cerdo诺斯底主义分别从埃及和叙利亚来到罗马。
10 Pius I (140-155) 碧岳(庇护)一世,皮乌斯一世 可能是罗马人。在教义上力抗反对旧约圣经的马西翁↗Markion of Pontus。据说是《赫尔玛斯牧人书》↗Hermas, Shepherd of作者赫尔马斯↗Hermas的兄弟。
11 Anicetus (155-166) 阿尼切图斯 叙利亚人。曾和波利卡普斯↗Polykarpos of Smyrna争论复活庆节的日期：按东方教会的传统是在尼散月的第14日，西方教会则是在第14日后的主日。
12 Soter (166-175) 索特尔 意大利人。从格林多主教狄奥尼修斯(Dionysius of Corinth)的信件内容，可知曾以罗马主教的身份，捐助各地的教会。在其任内规定复活节的日子为犹太逾越节第一个主日。
13 Eleutherius (175-189) 埃莱乌泰里乌斯 希腊人。为伊雷内↗Irenaeus《教宗名录》上的最后一位教宗。曾为阿尼切图斯↗Anicetus的执事。177~178年间接待伊雷内。对蒙丹派↗Montanism采温和宽容的态度。
14 Victor I (189-199) 维克托一世 意大利人。第一位拉丁教宗，在其任内拉丁语取代希腊语成为教会的官方语言。致力减少东方希腊教会的影响，促进罗马教会拉丁化，是第二世纪最强势的教宗，曾召开主教级的会议讨论复活节的问题，并且声明罗马教宗有权涉入其它教会，树立教宗的首席权。
15 Zephyrinus (199-217) 泽弗里努斯 罗马人。在面对形式派↗modalism时，特别维护基督的神性，但仍强调其位格与父有别。
16 Callistus (Calixtus) I (217-222) 加里斯都一世 原为奴隶。曾将主张形式论的萨贝利乌斯↗Sabellius逐出教籍，但并不是一个严格主义者，并以莠子的比喻说明教会是罪人的教会，因此给予软弱的基督徒悔罪和好的机会。希波吕托斯↗Hippolytus批判其软弱的立场，而自任为教宗，成为第一位反教宗↗antipope。
17 Urbanus I (222-230) 乌尔巴努斯一世,乌尔巴诺一世 罗马人。在任时与希波吕托斯↗Hippolytus的分裂仍持续。
18 Pontianus (230-235) 蓬蒂阿努斯 被罗马皇帝亚历山大(Alexander Severus)放逐至「死亡之岛」(Sardinia)。放逐前选出继任者安特罗斯↗Anterus，自此以后教宗的就职、卸职日才开始有可确信的历史记录。
19 Anteros (235-236) 安特罗斯 希腊人。任期时教会曾遭罗马皇帝马克西米努斯(Maximinus Thrax)的迫害。
20 Fabianus (236-250) 法比亚努斯 罗马人。因罗马皇帝戈迪亚努斯(Gordianus III)对宗教采宽容的态度，在任期间教会得以平安的发展、建立制度。将罗马城分成七区，各由一位执事管理。于250年德西乌斯(Decius)执政时被捕入狱，同年殉道。
21 Cornelius (251-253) 科尔内留斯 罗马人。对于受迫害的叛教者采取接纳宽容的政策，引发诺瓦替安努斯↗Novatianus的反对及分裂。
22 Lucius I (253-254) 卢修斯一世,路齐乌斯一世 罗马人。继续科尔内留斯↗Cornelius的宽容路线，诺瓦替安努斯分裂↗Novatianism仍持续。
23 Stephanus (254-257) 斯特凡努斯一世 罗马人。遵循罗马、亚历山大及巴勒斯坦的传统，肯定异端者施洗的有效性，反对「再次施洗」的作法，造成与部分北非及小亚细亚教会的分裂。
24 Sixtus II (257-258) 西克斯图斯二世 继续坚持斯特凡努斯一世↗Stephanus对「再次施洗」的观点，但致力修补其造成的分裂。受尊敬的殉道者。
25 Dionysius (260-268) 狄奥尼修斯 希腊人。由于教难，在前任教宗殉道一年后才选出的继任者。尝试调和异端者施洗的争论。召开罗马会议讨论圣子与圣父之关系。谴责亚历山大基督徒的附属说↗subordinationism，即圣子和父不同本质，附属于父，也是受造物的说法。
26 Felix I (269-274) 费利克斯一世 曾致书表达对安提约基宗教会议的看法，书中言及圣三论的信仰，后遭阿波林↗Apollinaris of Laodicea窜改，并递交至厄弗所大公会议(Council of Ephesus↗附录三)
27 Eutychianos (275-283) 优提克亚诺斯 意大利人。任内没有教难的干扰，罗马教会得以有良好的发展。
28 Caius, Gaius (283-296) 卡尤斯 达耳玛提雅(Dalmatia)人。并未确切史料记载其生平，传说为皇帝Diocletianus的亲戚，并鼓励殉道圣人巴斯弟盎(Sebastianus)为主牺牲。
29 Marcellinus (296-304) 马尔切利努斯 罗马人。在任期中，戴克里先(Diocletianus)皇帝于303年发布第一个迫害教会的敕令，最后因此殉道。
30 Marcellus I (308-309) 马塞勒斯一世 罗马人。因为戴克里先(Diocletianus)的迫害，数年后才接任教宗空缺。接任后，重振教会生活：将教会领地划分为25个区域(最早的堂区)、实施为慕道的教理讲授及为叛教者的公开悔罪等等。
31 Eusebios (309 or 310) 欧西比乌斯 希腊人。仅在任四个月，在教难时，遭马克森蒂乌斯(Maxentius)皇帝放逐。
32 Melchiades (311-314) 梅耳基亚德斯,梅尔基亚德斯 非洲人。在任期间教会首度获得罗马政府的青睐，结束教难迫害时代。↗edict of Milan
33 Sylvester I (314-335) 西耳维斯特一世,西尔维斯特一世 在君士坦丁大帝↗ConstantinusⅠ的影响下，教会得以戏剧性的发展。曾派代表参加尼西亚第一届大公会议 (Council of Nicaea I↗附录三，谴责亚略↗Arius学说；同意圣子与圣父同实体的↗homoousios信条。
34 Marcus (336) 马库斯 罗马人。在任期间曾整合当时教会的法令。
35 Iulius I (337-352) 犹利乌斯一世,尤利乌一世 罗马人。尽职的教宗，曾多次召开或派员参与各地的宗教会议，以对抗亚略主义↗Arianism。保护被亚略会议判刑的人，宣告亚大纳修↗Athanasius无罪。
36 Liberius (352-366) 利贝里乌斯 罗马人。拒绝亚略派皇帝康士坦斯(Constantius II)谴责亚大纳修↗Athanasius的命令后，于356年遭放逐，次年屈服，并签署部分亚略↗Arianism信条，被允许复位。
37 Damasus I (366-383) 达玛苏斯一世 意大利人。积极取缔异端，颁发24条异端绝罚令，率先强调罗马主教宝座由伯多禄一脉相传而来，382年在罗马召开宗教会议，正式宣布罗马教会为其它一切教会之首。在位期间，狄奥多修(Theodosius)皇帝宣布基督宗教为国教。指派著名的学者热罗尼莫↗Hieronymus修订圣经。
38 Siricius (384-399) 西里奇乌斯 罗马人。曾以信函答复西班牙主教所提之关于洗礼、悔罪等信仰问题，可说是最古老的教宗法令↗decretal。
39 Anastasius I (399-401) 安纳斯大修一世,安纳斯大西乌斯一世 意大利人。召集宗教会议，谴责奥力振↗Origen的作品。
40 Innocentius I (401-417) 依诺森一世,因诺森奇乌斯一世 非常强调罗马教宗的首席权↗Pope, primacy of the，被史学家评为「第一位名副其实的教宗」。写了许多信函，其中之一是把坚振圣事↗sacrament of confirmation 保留给主教。在恩宠与自由↗grace and freedom的问题上，谴责白拉奇主义↗Pelagianism，并将其创始人白拉奇处以绝罚。
41 Zosimos (417-418) 佐西莫斯 希腊人或犹太人。采取高压的态度管理教务，与非洲教会失和，树立许多敌对者。
42 Bonifatius I (418-422) 博尼法奇乌斯一世 以严明的纪律控制教会著称。支持奥古斯丁↗Augustinus对抗白拉奇主义↗Pelagianism。强制实施奴隶不得担任圣职的禁令。
43 Caelestinus (422-432) 切莱斯蒂努斯 意大利籍，坚持教会正统性，谴责所有异端。在希腊教会里因对抗奈斯多略↗Nestorius而备受推崇。
44 Sixtus III (432-440) 西克斯图斯三世 认可厄弗所大公会议(Council of Ephesus↗附录三)的文件，致力维持亚历山大学派↗School of Alexandria与安提约基学派↗School of Antioch之间的和谐。
45 Leo Magnus (440-461) 良一世(大良),莱奥一世 致力于维持教会的合一。着有《良一世书卷》↗Tome of Leo, The，可视为关于基督位格的正统信仰声明，后来在加采东大公会议(Council of Chalcedon↗附录三)定为信理。
46 Hilarius (461-468) 希拉利乌斯 为拓展圣座的权利，特别关心法国与西班牙的教务，并于465年在罗马召开谈论西班牙教会问题的主教会议。
47 Simplicius (468-483) 辛普利奇乌斯 致力于遏止一性论↗monophysitism的扩展。任教宗期间，西罗马帝国灭亡(476AD)。
48 Felix III (II) (483-492) 费利克斯三(二)世 参与东方教会关于一性论↗monophysitism的争论，维持加采东大公会议(Council of Chalcedon↗附录三)的正统信仰，并声明开除君士坦丁堡宗主教阿卡西乌斯↗Akakios of Constantinople的教籍，引起东西教会的第一次暂时分裂↗Schism, Acacian。
49 Gelasius I (492-496) 葛拉西乌斯一世 继续菲利克斯三(二)世的政策，以高压手段支持罗马的声明，对抗君士坦丁堡。主张世上有两种权力：一为圣职人员的神权，一为君王之权，两种权力都是天主所授，但教宗权优于世俗政权，此观点影响中世纪之依诺森三世↗Innocentius III，及博尼法奇乌斯八世↗Bonifatius VIII。
50 Anastasius II (496-498) 安纳斯大修二世,安纳斯大西乌斯二世 修复阿卡奇乌斯分裂↗Schism, Acacian。谴责灵魂遗传说↗traducianism。
51 Symmachus (498-514) 西马库斯 在东方主教支持劳伦奇乌斯(Laurentius)的情况下就任教宗。于499年发布西马库斯选举法令(Electoral Decree of Symmachus)，试图将教宗的选举制度化。曾驱离罗马的摩尼教↗Manichaeism徒，并焚毁其书籍。将〈光荣颂〉引进主日弥撒中。
52 Hormisdas (514-523) 霍尔密斯达斯 起草霍尔密斯达斯信条↗Hormisdas, Formula of Pope，结束阿卡奇乌斯分裂↗Schism, Acacian，促成东西教会修和。
53 Ioannes I (523-526) 若望一世,约安尼斯一世 第一位造访君士坦丁堡以表达友好的罗马教宗，却因此举遭意大利王监禁，死在狱中。为罗马引进东方教会计算复活节的方法。
54 Felix IV (III) (526-530) 费利克斯四(三)世 召开第二次奥兰治会议↗Orange, Councils of，重申奥古斯丁↗Augustinus之原罪与恩宠的教导。打破惯例，在病危临终前即已属意博尼法奇乌斯二世↗Bonifatius II为继任人选。
55 Bonifatius II (530-532) 博尼法奇乌斯二世 第一位日耳曼裔、由前任教宗亲自提名的教宗，但并未获得所有圣职的支持，而另选出反教宗狄奥斯科罗斯(Dioscorus)与之抗衡。
56 Ioannes II (533-535) 若望二世,约安尼斯二世 有高明的外交长才，和东西方的政治领导人维持良好关系。曾应东罗马皇帝尤斯蒂尼安努斯↗Iustinianus I 的要求，开除奈斯多略派↗Nestorians司铎的教籍；并在其帮助下出版前四届大公会议的信理。
57 Agapetus I, Agapitus I (535-536), 阿加皮图斯 反对一性论↗monophysitism，罢免倾向一性论的君士坦丁堡宗主教安蒂穆斯一世↗Anthimus I。536AD受东哥德王特奥达哈德(Theodahad)的委任，劝服尤斯蒂尼安努斯↗Iustinianus I 打消入侵意大利的计划，但并没有成功，最后客死君士坦丁堡。在罗马设立宗教图书馆，保存教父著作。
58 Silverius (536-537) 西耳维里乌斯 教宗霍尔密斯达斯↗Hormisdas的儿子。致力于抵抗以狄奥多拉(Theodora)皇后为首的一性论↗monophysitism运动，后遭诬陷流放。
59 Vigilius (537-555) 维吉利乌斯 原为博尼法奇乌斯二世↗Bonifatius II所选的继任人选，受狄奥多拉(Theodora)皇后的扶植，鼓励其在罗马推动一性论↗monophysitism，但后来召开尼西亚第二届大公会议(Council of Nicaea II↗附录三)，表明信仰立场。
60 Pelagius I (556-561) 白拉奇一世,贝拉基一世 536年随阿加皮图斯↗Agapetus I出使君士坦丁堡，维吉利乌斯↗Vigilius去世时，由东罗马帝国皇帝任命为教宗，回到罗马。对于重建战后的罗马教会有很大的贡献。
61 Ioannes III (561-574) 若望三世,约安尼斯三世 原为罗马元老院议员及行省首长。在位长达13年，但因伦巴人(Lombards)入侵意大利，面临罗马与西方各地教会分离的危机，因此没有留下许多历史记录。曾到拿波里(Naples)追随纳尔塞↗Narses，574年才重回罗马。
62 Benedictus I (575-579) 本笃一世,贝内迪克图斯一世 伦巴人(Lombards)入侵，教会处境困难，因此，在教宗若望三世↗Ioannes III去世十一个月后，才得到君士坦丁堡的任命许可。
63 Pelagius II (579-590) 白拉奇二世,贝拉基二世 因战乱的影响，并未得到拜占廷教会的任可，在争议中任职。致力弭平《三文件》↗Three Chapters, The所造成的分裂。
64 Gregorius Magnus (590-604) 额我略一世,格雷戈里留斯一世 罗马法律学家、本笃会会士、隐修院院长。任职教宗期间，建立七个修道院，促进隐修会的思想与生活，并整顿神职纪律。努力改善饱受蹂躏的意大利，保护英格兰的皈依。协助发展礼仪音乐(即所谓的额我略圣乐↗chant Gregorian)，改革礼仪仪式。在管理方面具卓越的领导才能，并撰写中世纪主教职务的教科书，为中世纪的圣统制奠定基础。神学思想以圣经为标准，趋向伦理神学，强调圣经的字面意义↗sense, literal及圣经的寓意↗sense, allegorical，发挥炼狱↗purgatory的教义。因其在思想及领导方面的贡献，被尊称为教宗「大」额我略。着有《讲经集》(Homiliae)、《雅歌批注》 (Expositiones in Canticum Canticorum)、《对话录》(Dialogi) 等。
65 Sabinianus (604-606) 萨比尼亚努斯 意大利人。开始重用教区圣职。出售赈灾的粮食而招致批评，甚至在其葬礼时引起示威暴动。
66 Bonifatius III (607) 博尼法奇乌斯三世 曾出任额我略一世↗Gregorius Magnus的君士坦丁堡大使，日后因此提升罗马主教的地位。召开主教会议，禁止教宗和主教论及继承人的话题。
67 Bonifatius IV (608-615) 博尼法奇乌斯四世 意大利人。将罗马万神庙(Pantheon)改成献给圣母和众殉道者的教堂，乃第一个接收外教殿堂的例子。曾召开会议讨论英国教务，鼓吹隐修院生活。
68 Deusdedit (Adeodatus I) (615-618) 狄乌迪弟(阿德奥达图斯一世) 罗马人。反对任命隐修院会士为圣职。首位在发布文件上使用铅玺的教宗。
69 Bonifatius V (619-625) 博尼法奇乌斯五世 意大利人。延续前任教宗反对任命隐修院会士为圣职的政策。建立教堂为庇护所，不受市民法管辖的权利。特别关心英国教会。
70 Honorius I (625-638) 霍诺利乌斯一世 罗马执政官的儿子。以额我略一世↗Gregorius Magnus为模范，对盎格鲁撒克逊人的基督化很有兴趣。拥护修道院会士，将自己的公寓变成修道院。强化教宗首席权。本身肯定耶稣基督的神人二性，但在给君士坦丁堡宗主教的一封信中，为讨好一性论↗monophysitism者，不智地使用「一志」一词述说基督，无意中支持了基督单志论↗monothelitism异端。结果在681年的君士坦丁堡第三届会议(Council of Constantinople III↗附录三)中被公开地谴责。此种错误自中古时代以来，不断被反对「教宗不可错误性」↗Pope, infallibility of the者，应用为其理论根据之一。
71 Severinus (640) 塞韦里努斯 坚持加采东大公会议(Council of Chalcedon↗附录三)的信仰，拒绝拜占庭皇帝签署基督单志论↗monothelitism声明，以获取任命许可的要胁。
72 Ioannes IV (640-642) 若望四世,约安尼斯四世 生于南斯拉夫境内达耳玛提雅(Dalmatia)岛，继承上任教宗谴责基督单志论↗monothelitism，有效地反对君士坦丁堡的神学观点。并为教宗霍诺利乌斯一世↗Honorius I辩护。
73 Theodorus I (642-649) 特奥多鲁斯一世 祖籍耶路撒冷的希腊人。联合塞浦路斯、巴勒斯坦及非洲的主教，反对持基督单志论↗monothelitism的保禄/保罗出任君士坦丁堡宗主教。
74 Martinus (649-655) 马丁努斯,马丁 意大利人。继续前任教宗的政策。649年召开拉特朗会议(Lateran Council)，谴责基督单志论↗monotheletism，并因此被皇帝押送至君士坦丁堡，坐监，鞭打，放逐。死于流亡中。
75 Eugenius (655-657) 尤金尼乌斯 罗马人。于前任教宗过世前，在君士坦丁堡的压力下被选为教宗，致力于修和东西方教会的关系，但不被双方接受。神学上反对基督单志论↗monotheletism。
76 Vitalianus (657-672) 维塔利亚努斯 罗马人。在争论基督单志论↗monotheletism的紧张气氛中，尽力促进与东方的良好关系。但皇帝却冷落他，企图提升拉维纳教会(Ravenna)的地位，作为另一个宗教权威的中心。非常关心英国教会在威拜(Whitby)主教会议后的重组事宜。
77 Adeodatus (II) (672-676) 阿德奥达图斯二世 罗马人。原为隐修士。强烈反对基督单志论↗monotheletism。
78 Donus (676-678) 多努斯 罗马人。对待圣职宽厚、大方。致力调停拉维纳(Ravenna)总主教试图独立事件。
79 Agathus (678-681) 阿加图斯 意大利西西里岛人。在其任内召开君士坦丁堡第三届大公会议(Council of Constantinople III↗附录三)，弃绝基督单志论↗monotheletism，恢复宗座与君士坦丁堡的友好关系。
80 Leo II (682-683) 良二世,莱奥二世 意大利西西里岛人。有能力的外交家、精通希腊文与拉丁文，有技巧地处理君士坦丁堡会议期间的局势，以伯铎座权谴责基督单志论↗monotheletism，其中包括前教宗霍诺利乌斯一世↗Honorius I。也是出色的演唱家，对教会音乐有兴趣。
81 Benedictus II (684-685) 本笃二世,贝内迪克图斯二世 罗马人。在其任内，东方皇帝君士坦丁四世(Constantinus IV)同意将罗马教宗的任命确认，改由拉维纳(Ravenna)的皇帝代表执行，以缩短继任教宗空缺的时日。
82 Ioannes V (685-686) 若望五世,约安尼斯五世 叙利亚人。首位未经东罗马皇帝核可，直接在罗马就职的教宗。针对卡里雅里(Cagliari)总主教径自祝圣主教一事，暂时中止其职权，后又在罗马宗教会议里准许复职，藉此显示圣座至高无上的权威。
83 Conon (686-687) 科农 罗马人。原为将军之子，前任教宗若望五世临死前，有二批人马角逐继任：圣职人员支持伯多禄，军方支持德奥多。双方在僵局中妥协，另推举科农就任教宗。
84 Sergius I (687-701) 塞尔吉乌斯一世 罗马人。于教宗职位争夺战中，获各方一致支持就任。特别强调罗马在西方教会的权威。在弥撒中加入羔羊诵↗Agnus Dei。
85 Ioannes VI (701-705) 若望六世,约安尼斯六世 希腊人。保护在尤斯蒂尼安努斯二世(Iustinianus II)迫害下的拜占庭主教及官员。
86 Ioannes VII (705-707) 若望七世,约安尼斯七世 希腊人。第一位拜占廷官员的儿子作罗马教宗。很受君士坦丁堡的影响。以推广拜占庭风格的艺术著称，是艺术家的主保。
87 Sisinnius (708) 西辛尼乌斯 叙利亚人。仅在位一个月。
88 Constantinus (708-715) 康斯坦丁努斯 叙利亚人。花了一年时间访问东方，成果丰硕。但他与尤斯蒂尼安努斯二世(Iustinianus II)皇帝所建立的友好关系，因皇帝遭刺身亡而功败垂成；新皇强烈支持一性论↗monophysitism。
89 Gregorius II (715-731) 额我略二世,格雷戈里留斯二世 罗马人。曾陪同教宗康斯坦丁努斯↗Constantinus造访东方教会。任教宗时，东方的消除圣像之争↗Controversy, Iconoclastic方兴未艾。成功地与伦巴族人(Lombards)交涉。754年祝圣及派遣博尼法奇乌斯(Bonifatius)推展日耳曼民族中的传教使命。
90 Gregorius III (731-741) 额我略三世,格雷戈里留斯三世 最后一位需由东方教会同意任命的教宗。反对良三世皇帝的消除圣像政策↗Controversy, Iconoclastic。政治上面临伦巴族人(Lombards)的强烈威胁，因此寻求法兰克王马特耳(Martel, Charles)的帮助。
91 Zacharia(s) (741-752) 扎卡里亚斯,扎迦利 最后一位希腊籍教宗。优秀的外交家。与伦巴族人和好，但特别加强与法兰克人的联系，曾为法兰克王丕平三世(Pepin III)傅油。也反对破坏圣像运动↗iconoclasm。
92 Stephanus II (752) 斯特凡努斯二世 被选四天就过世了，尚未祝圣就职，因此有些教宗名录不收录，继任教宗以斯特凡努斯二世(三世)↗Stephanus II(III)区分不同的教宗名录。以下并相继类推。
93 Stephanus II(III) (752-757) 斯特凡努斯二(三)世 前任教宗斯特凡努斯二世↗Stephanus II被选四天尚未祝圣就职就过世了，延用斯特凡努斯二世↗Stephanus II，但为区分也称为斯特凡努斯三世↗Stephanus III；以下以斯特凡努斯(Stephanus)为名号的教宗并相继类推。将教宗首席权与拜占廷的权势分开。与法兰克王丕平(Pepin III)交好，王赠土地，成为第一位统治教宗国者，领土包括拉维纳(Ravenna)与前拜占廷的许多城市。
94 Paulus I (757-767) 保禄一世,保罗一世 斯特凡努斯二(三)世↗Stephanus II(III)之兄弟，延续其对伦巴族和法兰克人之友好态度。致力于保卫刚建立之教宗国国土。与君士坦丁堡疏离，同时更进一步消除破坏圣像运动↗iconoclasm。
95 Stephanus III(IV) (767-772) 斯特凡努斯三(四)世 意大利西西里岛人。因法兰克人支持而当选，但遭质疑其权威性，在任期间有康斯坦丁努斯(Constantinus)和斐理伯(Philippus)二位反教宗。
96 Adrianus I (772-795) 阿德里亚努斯一世 为抵抗伦巴族(Lombards)，求助查理曼(Charlemagne)大帝，使其有机会涉入教会事务，教会失去自由。主持尼西亚第二届大公会议(Council of Nicaea II↗附录三)，澄清圣像、圣髑敬礼↗veneration的问题。
97 Leo III (795-816) 良三世,莱奥三世 罗马司铎。出身贫寒，性格封闭，与阿德里亚努斯一世↗Adrianus I的贵族亲戚冲突，而被攻击、监禁。逃脱后投靠查理曼(Charlemagne)大帝，后来皇帝陪同他回罗马，立为教宗。在皇帝的推动下，采取严厉的手段禁止嗣子论↗adoptianism，但因拒绝在信经内加入「及由子」↗Filioque而疏远希腊人。他也干预坎特布里(Canterbury)总主教与英王之间的争论。
98 Stephanus IV(V) (816-817) 斯特凡努斯四(五)世 为神圣罗马帝国之路易(Louis the Pious)皇帝行加冕典礼，以获取在必要时对教会提供军事援助的权利。
99 Paschalis I (817-824) 帕斯卡利斯一世 罗马司铎、修院院长。与法兰克王关系良好，教宗国因此受到保护。反对东方教会的破坏圣像运动↗iconoclasm，并庇护受迫害的希腊教士。由于个性刚愎严肃，不受欢迎，使得他无法按照预定葬在圣伯多禄大堂。
100 Eugenius II (824-827) 尤金尼乌斯二世 一方面与神圣罗马帝国洛塔尔一世(Lothar I)订立罗马条款(Constitutio Romana, 824)，内容载明教会与帝国的关系：帝国应提供教会保护、教宗由罗马的人民及圣职共同选举并应宣誓效忠皇帝。但另一方面也致力维持教会的独立：并未遵从东西方皇帝的意见，反而认为圣像敬礼↗iconolatry是可被允许的。
101 Valentinus (827) 瓦伦蒂努斯 罗马贵族。获得贵族、人民及圣职一致支持而出任教宗，然仅在位四十天就过世了。
102 Gregorius IV (827-844) 额我略四世,格雷戈里留斯四世 罗马贵族。由贵族选举后经圣职追认任职。在路易(Louis)王朝式微后，与帝国的关系也逐渐生变。制定诸圣纪念日的庆祝仪式。
103 Sergius II (844-847) 塞尔吉乌斯二世 年迈的罗马贵族。未受法兰克王认可而任职，面临被入侵的危险。纵容其弟贝内迪克(Benedictus)主教受贿及买卖圣职↗simony。846年罗马遭到撒拉森(Saracens)海盗侵袭，圣伯铎大殿大量财宝被劫。
104 Leo IV (847-855) 良四世,莱奥四世 本笃会会士。致力重建及恢复遭撒拉森(Saracens)重创的罗马。勇敢地面对法兰克人，设法统一教会内不同政见者。
105 Benedictus III (855-858) 本笃三世,贝内迪克图斯三世 虔诚的罗马学者。致力重建及恢复遭撒拉森(Saracens)重创的罗马。谴责洛塔尔二世(Lothar of Lorraine)的婚姻问题。
106 Nicholas I (the Great) (858-867) 尼古拉斯一世,尼古拉一世,尼克拉一世 罗马官员之子。在查理曼(Charlemagne)王朝衰败、西欧教会的地位日趋低落的背景下，致力于强调罗马教会的首席位置、重申基督信仰的伦理教导及重建教会的生活纪律。
107 Adrianus II (867-872) 阿德里亚努斯二世 在君士坦丁堡第四届大公会议(Council of Constantinople IV↗附录三)时，绝罚君士坦丁堡伪宗主教佛提乌斯(Photius 约800-891)。淮许斯拉夫人以斯拉夫语举行礼仪。
108 Ioannes VIII (872-882) 若望八世,约安尼斯八世 罗马人。积极协助意大利对抗伊斯兰教徒↗Islam的侵袭，但仍须纳贡；在北方也遭遇困难，并苦于寻找支持。转而向东方求助，他接纳教会会议使君士坦丁堡伪宗主教佛提乌斯(Photius 约800-891)复职的决议，为君士坦丁堡的军事援助铺路。似乎是第一位被谋杀的教宗。特别重视对斯拉夫的传教工作。
109 Marinus I (882-884) 马里努斯一世 意大利人。有时遭误植为马丁努斯二世(Martinus II)。拒绝接受君士坦丁堡伪宗主教佛提乌斯(Photius 约800-891)的任职，二人互相开除教籍。和英王艾耳弗雷德(Alfred the Great)有良好的关系。
110 Adrianus III (884-885) 阿德里亚努斯三世 可能为罗马人。对东方教会采取缓和的政策。
111 Stephanus V(VI) (885-891) 斯特凡努斯五(六)世 罗马贵族。任职时正值严重的蝗灾与饥荒，以自己的家产赈济穷人。
112 Formosus (891-896) 福尔摩苏斯 罗马人。就职时已八十岁，早年曾获教宗尼古拉斯一世↗Nicholas I器重，后遭人排挤并被教宗若望八世↗Ioannes VIII开除教籍，但教宗马里努斯一世↗Marinus I 又召其回罗马任波尔托(Porto)的主教。致力于巩固英国与德国北部的教会，并与东方和平共处，尤其是澄清佛提乌斯(Photius)所任圣职的有效性。为圭多(Guido at Ravenna)加冕造成政局混乱，遭人非议。
113 Bonifatius VI (896) 博尼法奇乌斯六世 罗马人。在位仅十五天。
114 Stephanus VI(VII) (896-897) 斯特凡努斯六(七)世 罗马人。曾召开宗教会议，声称前任教宗福尔摩苏斯↗Formosus所祝圣的圣职皆无效，并主持对其遗体的恐怖处置；但不为罗马人接受，因此后遭罢免、监禁、绞死。
115 Romanus (897) 罗马努斯 中欧人，支持教宗福尔摩苏斯↗Formosus。
116 Theodorus II (897) 特奥多鲁斯二世 罗马人。爱好和平者。仅在位廿天。
117 Ioannes IX (898-900) 若望九世,约安尼斯九世 本笃会士。为福尔摩苏斯↗Formosus平反，谴责斯特凡努斯六(七)世Stephanus VI(VII)。在教宗的选举事务上，重申824年的罗马条款。
118 Benedictus IV (900-903) 本笃四世,贝内迪克图斯四世 从本笃四世到本笃九世是教宗史上的黑暗时代：多数任期短，没有留下很多事迹，甚至连生卒年代都不详。本教宗为罗马人。曾为神圣罗马帝国皇帝路易(Louis the Blind)加冕。
119 Leo V (903) 良五世,莱奥五世 罗马人，谦逊善良颇受同时代人的好评；然晚期有克里斯托弗卢斯(Christophorus)意外地反对他，成为反教宗。
120 Sergius III (904-911) 塞尔吉乌斯三世 曾于897年被反福尔摩苏斯↗Formosus派的人选为教宗，但并未任职，904年重被选任。致力维持正统的神学。
121 Anastasius III (911-913) 安纳斯大修三世,安纳斯大西乌斯三世 罗马人。任教宗时，正值狄奥菲拉克图斯(Theophylactus)家族主导教务，并无实权。但曾针对德国的教会管理提出意见。
122 Landus (913-914) 兰杜斯 罗马人。任职六个月又十一天，但没有留下任何特殊事迹。可能是受惠于狄奥菲拉克图斯(Theophylactus)家族而得以接任教宗职。
123 Ioannes X (914-928) 若望十世,约安尼斯十世 曾组织拜占庭、罗马贵族、狄奥菲拉克图斯(Theophylactus)家族的联盟，共同抵御意大利南方的撒克森人(Saracens)。派遣克鲁尼会重建拉特朗(Lateran)，以及促进与拜占庭的关系。
124 Leo VI (928) 良六世,莱奥六世 受马罗齐亚(Marozia)扶植任教宗，并无实权。
125 Stephanus VII(VIII) (929-931) 斯特凡努斯七(八)世 如同教宗良六世↗Leo VI 一样，除了教会事务之外，完全受制于马罗齐亚(Marozia)。
126 Ioannes XI (931-935) 若望十一世,约安尼斯十一世 马罗齐亚(Marozia)的儿子。在其母亲失势后，也随之失去权力。给克鲁尼修会许多特权，成为日后改革教会的重要力量。
127 Leo VII (936-939) 良七世,莱奥七世 罗马人、本笃会士。因罗马亲王及总督阿贝里科(Alberico)的权力任教宗。促成Alberic和克鲁尼修院院长乌戈(Hugo)交好。反对总主教强迫犹太人受洗。
128 Stephanus VIII(XI) (939-942) 斯特凡努斯八(九)世 在阿贝里科(Alberico)的影响下并无实权，但仍积极推动修院生活的革新运动。支持法王路易四世(Louis IV)对抗贵族。
129 Marinus II (942-946) 马里努斯二世 罗马人。以保守低调的作风推动教会革新。
130 Agapetus II , Agapitus II (946-955) 阿加皮图斯二世 罗马人。致力于维謢日趋堕落的教会与修会生活。支持奥托(Otto)大帝向北方异教徒的福传计画。
131 Ioannes XII (955-963) 若望十二世,约安尼斯十二世 罗马统治者阿贝里科(Alberico)的儿子。道德品格低下，因此于963年遭罗马地区会议罢免，反将与会人士开除教籍。
132 Leo VIII (963-964) 良八世,莱奥八世 在奥托(Otto)大帝罢免不适任的若望十二世↗Ioannes XII后，所选出的继任者。但若若望十二世Ioannes XII的罢免案无效，良八世(Leo VIII)选任亦无效，视为反教宗。
133 Benedictus V (964) 本笃五世,贝内迪克图斯五世 若望十二↗IoannesXII死后，由罗马人选出的继任者；但若 963年若望十二世的罢免案有效，则其选任无效，视为反教宗。
134 Ioannes XIII (965-972) 若望十三世,约安尼斯十三世 罗马狄奥多拉(Theodora)家族成员。促成并亲自祝福拜占庭与奥托(Otto)皇室的婚姻，藉以联盟并间接巩固奥托(Otto) II与教廷的关系。
135 Benedictus VI (973-974) 本笃六世,贝内迪克图斯六世 罗马人。奥托(Otto)皇帝死后，罗马政局不稳，遂遭克雷申蒂(Crescenti)家族监禁，直到选出反教宗博尼法奇乌斯七世(Bonifatius VII)后，遭绞死。
136 Benedictus VII (974-983) 本笃七世,贝内迪克图斯七世 罗马贵族。赖奥托(Otto)皇帝之助，重建教廷权威。反对买卖圣职↗simony、鼓励隐修制度。
137 Ioannes XIV (983-984) 若望十四世,约安尼斯十四世 获奥托(Otto)皇帝支持，但不为罗马贵族接受；因此，奥托(Otto)死后，被捕、并饿死于狱中。
138 Ioannes XV (985-996) 若望十五世,约安尼斯十五世 册封乌耳里希(Sankt Ulrich of Augsburg)主教为圣人，建立教会封圣的传统。曾召开会议讨论严重的圣职买卖↗simony问题。
139 Gregorius V (996-999) 额我略五世,格雷戈里留斯五世 第一位日耳曼教宗。在奥托三世(OttoIII)的帮助下出任教宗，但后来与罗马的贵族失和，另选出反教宗若望十六世↗Ioannes XVI与之对抗。
140 Sylvester II (999-1003) 西耳维斯特二世,西尔维斯特二世 第一位法兰克教宗。科学家、神学家，维护教宗的首席权↗Pope, primacy of the。促进自然科学、数学与基督信仰、思想的交流。致力于提振圣职的道德生活。与奥托三世(OttoIII)关系友好，皇帝捐赠八郡土地作为教宗领土。1000年建立波兰教区。
141 Ioannes XVII (1003) 若望十七世,约安尼斯十七世 按名录排序应为若望十六世(Ioannes XVI)，但因历史错误，称为若望十七世↗Ioannes XVII。任期不到一年，以对斯拉夫民族的传教成果留名。
142 Ioannes XVIII (1003-1009) 若望十八世,约安尼斯十八世 罗马人。积极争取教会的独立自主。主动退位进入隐修院。
143 Sergius IV (1009-1012) 塞尔吉乌斯四世 罗马鞋匠之子。致力于照顾穷人。
144 Benedictus VIII (1012-1024) 本笃八世,贝内迪克图斯八世 罗马贵族。和德王亨利二世(Henry II)及诺曼人维持良好外交关系。为遏抑鬻卖圣职及管理圣职，召开宗教会议，支持由克鲁尼修院推动的改革运动。
145 Ioannes XIX (1024-1032) 若望十九世,约安尼斯十九世 原为平信徒，在选为教宗之后一天内接受了执事和司铎的祝圣。曾为康拉德二世(Konrad II, 1024-1039)加冕。
146 Benedictus IX (1032-1045) 本笃九世,贝内迪克图斯九世 在位12年后遭罢免，另选西耳维斯特三世↗Sylvester III继任；然此罢免的合法性有争议。1045再复位。
147 Sylvester III (1045) 西耳维斯特三世,西尔维斯特三世 萨宾那(Sabina)的主教。本笃九世↗Benedictus IX遭罢免时，由克雷申蒂(Crescenti)家族支持，继任空缺。
148 Benedictus IX (1045) 本笃九世,贝内迪克图斯九世 第二次任期不到一个月，主动退位。另选额我略六世↗Gregorius VI继任。
149 Gregorius VI (1045-1046) 额我略六世,格雷戈里留斯六世 若本笃九世↗Benedictus IX的退位无效，则其继任亦无效，被视为反教宗。
150 Clemens II (1046-1047) 克雷孟二世[天],革利免二世[基],克莱门斯二世[文] 若本笃九世↗Benedictus IX的退位无效，则其继任亦无效，被视为反教宗。
151 Benedictus IX (1047-1048) 本笃九世,贝内迪克图斯九世 第三次就任教宗。
152 Damasus II (1048) 达玛苏斯二世 仅在位23天。因疟疾病逝。
153 Leo IX (1049-1054) 良九世,莱奥九世 罗马贵族。教养良好、品行端正。因其德性及促进和平的成就，而成为众望所归的教宗人选。于1049年的宗教会议中公开谴责买卖圣职、及淫乱的圣职人员。努力斡旋诺曼与南意大利的冲突。但其与君士坦丁堡宗主教在弥撒礼仪上的争论，成为1054年东西方教会分裂的导火线。
154 Victor II (1055-1057) 维克托二世 今德国南部人。致力于圣职生活纪律的改革。
155 Stephanus IX(X) (1057-1058) 斯特凡努斯九(十)世 中欧人。全力支持教会革新运动。尝试协调修复与东方教会的分裂。
156 Nicholas II (1058-1061) 尼古拉斯二世,尼古拉二世,尼克拉二世 今法国东南部人。于1059年召开拉特朗会议，制定教宗的选举法令：教宗候选人必须为枢机主教，并由神父及执事投票，经由罗马的圣职及人民同意。
157 Alexander II (1061-1073) 亚历山大二世[天], 亚力山大二世[基] 今意大利人。神学家朗弗朗↗Lanfranc的学生，曾参与教会革新运动。按1059年的法令就职，并未获得德皇同意，引起德皇支持霍诺利乌斯(Honorius)为反教宗
158 Gregorius VII (1073-1085) 额我略七世,格雷戈里留斯七世 教会中世纪史上最重要的改革者。曾任四位教宗的副执事，掌管伯铎遗产(Patrimonium Petri)，因此强调教宗的权威与影响力。1075年的宗教会议，制定四项法令，具体规范圣职的伦理生活。公开谴责德王亨利四世(Henry IV)的婚姻问题，并处以绝罚，迫使王在雪地求和，是少数能抵抗政治力量的教宗，但终不敌反对者的势力而遭流放、驱逐。
159 Victor III (1086-1087) 维克托三世 今意大利人。本笃会士。并不热衷教宗职务，任职期间曾二度回到卡西诺山(Monte Cassino)会院。
160 Urbanus II (1088-1099) 乌尔巴努斯二世,乌尔巴诺二世 法国贵族。继承额我略七世↗Gregorius VII的教会革新运动。发动第一次十字军↗Crusade东征。但在克勒孟(Clermont)会议(1095)中发表《天主的休战协议》(The Truce of God)，试图避免流血冲突。创设罗马教廷↗Curia Romana，改变教宗的财务管理组织。
161 Paschalis II (1099-1118) 帕斯卡利斯二世 继承乌尔巴努斯二世↗Urbanus II之革新运动及十字军↗Crusade运动。受神圣罗马帝国皇帝亨利五世↗Henry V的迫害，于1118年将之开除教籍。
162 Gelasius II (1118-1119) 葛拉西乌斯二世 为躲避亨利五世↗Henry V 的迫害，潜逃至迦埃塔(Gaeta)时，亨利五世另选出反教宗额我略八世(Gregorius VIII)。
163 Callistus (Calixtus) II (1119-1124) 加里斯都二世 今法国东南部人。于1119年的秘密会议中被选任为教宗，并在维也纳祝圣。早期与亨利五世↗Henry V及反教宗额我略八世(Gregorius VIII)对抗，但于1122年各方达成沃木斯协议(Concordat of Worms)，并在次年的拉特朗第一届大公会议(Council, Lateran I↗附录三)批淮。
164 Honorius II (1124-1130) 霍诺利乌斯二世 意大利平民。改善与皇室的关系以推动教会的革新。
165 Innocentius II (1130-1143) 依诺森二世,因诺森奇乌斯二世 召开拉特朗第二届大公会议(Council, Lateran II↗附录三)，解决反教宗阿纳克莱图斯二世(Anacletus II)的分裂问题；推动社会正义，及圣职人员革新。
166 Caelestinus II (1143-1144) 切莱斯蒂努斯二世 罗马人。是哲学家阿贝拉尔↗Abélard, Pierre的好友，因此后世曾批判其在森斯(Sens)会议之信理的正统性。
167 Lucius II (1144-1145) 卢修斯二世,路齐乌斯二世 意大利人。法律学家。企图提升教宗的权威于德王的政治权威之上，但并没有成功。
168 Eugenius III (1145-1153) 尤金尼乌斯三世 第一位熙笃会教宗。组织第二次十字军↗Crusade东征运动。着有《论慎思》(De Consideratione)一书，陈明教宗的责任。
169 Anastasius IV (1153-1154) 安纳斯大修四世,安纳斯大西乌斯四世 罗马人。致力维修万神殿。着有圣三论的专文。
170 Adrianus IV (1154-1159) 阿德里亚努斯四世 英国人。和西西里的威廉一世(William I)友好，每年获得其封地的献仪。
171 Alexander III (1159-1181) 亚历山大三世[天], 亚力山大三世[基] 意大利人。法律学家。召开拉特朗第三届大公会议(Council, Lateran III↗附录三)，明定教宗的选举须超过枢机主教的三分之二人数方得行之。
172 Lucius III (1181-1185) 卢修斯三世,路齐乌斯三世 意大利人。熙笃会士。曾和神圣罗马帝国皇帝弗里德里希一世(Friedrich I)组织第三次十字军↗Crusade东征运动。1184年召开韦罗娜(Verona)会议，裁判异端。
173 Urbanus III (1185-1187) 乌尔巴努斯三世,乌尔巴诺三世 米兰贵族。谴责弗里德里希一世(Friedrich I)的婚姻问题，并将之开除教籍。
174 Gregorius VIII (1187) 额我略八世,格雷戈里留斯八世 意大利贵族。接受弗里德里希一世(Friedrich I)的求和。致力推动十字军↗Crusade收复圣地。
175 Clemens III (1187-1191) 克雷孟三世[天],革利免三世[基],克莱门斯三世[文] 罗马人。爱好和平，强调教宗的君权与市民的自治权平等。
176 Caelestinus III (1191-1198) 切莱斯蒂努斯三世 阿贝拉尔↗Abélard, Pierre的学生，曾在森斯(Sens)会议中为其师辩护。任教宗后特别关注与神圣罗马皇帝亨利六世(Henry VI)的关系。
177 Innocentius III (1198-1216) 依诺森三世,因诺森奇乌斯三世 罗马贵族。神学家及法律学家。强调教宗是基督在世的代表，具有精神上的至高权威。热烈地支持方济各↗Francesco d’Assisi及道明↗Domingo de Guzmán所兴起的托钵修会。组织第四次十字军运动。召开拉特朗第四届大公会议(Council, Lateran IV↗附录三)，讨论圣体的体变↗transubstantiation教义说。
178 Honorius III (1216-1227) 霍诺利乌斯三世 罗马贵族。任职期间曾清查罗马教会的财产，致力于促使弗里德里希二世(Friedrich II)组织十字军↗Crusade运动。编辑出版《第五编辑》(Compilatio Quinta)。扩大编修《主教礼仪书》↗Liber Pontificalis。着有《额我略七世的生平》等作品。
179 Gregorius IX (1227-1241) 额我略九世,格雷戈里留斯九世 与弗里德里希二世(Friedrich II)在政权与教权上时有冲突。努力促成与东方教会的合一，可惜未成功。促进方济会的发展，并授权道明会成立异端调查、裁判法庭。
180 Caelestinus IV (1241) 切莱斯蒂努斯四世 米兰贵族。乌尔巴努斯三世↗Urbanus III的侄子。在枢机主教受弗里德里希二世(Friedrich II)武力胁迫下被选，祝圣就职仅十五日就过世。
181 Innocentius IV (1243-1254) 依诺森四世,因诺森奇乌斯四世 意大利人。召开里昂第一届大公会议(Council of Lyons I ↗附录三)，会中开除弗里德里希二世(Friedrich II)教籍。因其贪婪敛税及随意任用亲信而遭史家批评。
182 Alexander IV (1254-1261) 亚历山大四世[天], 亚力山大四世[基] 罗马贵族。致力于统一基督徒的力量以抵抗鞑靼人的侵扰。
183 Urbanus IV (1261-1264) 乌尔巴努斯四世,乌尔巴诺四世 法国鞋匠之子。法律学家。以改进教廷的财务及组织著称。
184 Clemens IV (1265-1268) 克雷孟四世[天],革利免四世[基],克莱门斯四世[文] 法国人。改革者及克修者。1265年发表《虽然各教会的》(Licet ecclesiarum)，规定教宗应决定缺位圣职人员的财产。
185 Gregorius X (1271-1276) 额我略十世,格雷戈里留斯十世 意大利人。召开里昂第二届大公会议(Council of Lyons II ↗附录三)。颁布教宗秘密选举法令《那里有危险》(Ubi periculum)。
186 Innocentius V (1276) 依诺森五世,因诺森奇乌斯五世 法国人。道明会士、神哲学家。致力于维持意大利内部的和平，以及与东方教会的合一。着有《格言录批注》(Commentarium in Sententiarum Libros Quattuor)、《论单一形式》(De unitate formæ)、《论理智与意志》(De intellectu et voluntate)等。
187 Adrianus V (1276) 阿德里亚努斯五世 意大利人。仅在位约一个月。
188 Ioannes XXI (1276-1277) 若望廿一世,约安尼斯廿一世 葡萄牙人。未任教宗前是知名的神哲学家。选择若望廿一世(Ioannes XXI)为名，以解决从若望十五↗Ioannes XV以来之排序抄写错误问题。
189 Nicholas III (1277-1280) 尼古拉斯三世,尼古拉三世,尼克拉三世 罗马贵族。因随意祝圣、任用亲族，贪恋钱财而招致批评。
190 Martinus IV (1281-1285) 马丁努斯四世,马丁四世 法国人。在法王的主导下被选出任教宗。为避免与马里努斯一世、二世↗Marinus I, II和马丁努斯一世↗Martinus I 三个名字混淆，而采用马丁努斯四世(Martinus IV)为名号。联合法国的武力对抗希腊，并在1282年开除拜占庭皇帝的教籍，破坏里昂第二届大公会议(Council of Lyons II ↗附录三)之后，东西方教会走向合一之路。
191 Honorius IV (1285-1287) 霍诺利乌斯四世 罗马贵族。支持道明及方济会的发展。在巴黎大学推动东方语文研究，期望为东西方教会合一铺路。
192 Nicholas IV (1288-1292) 尼古拉斯四世,尼古拉四世,尼克拉四世 意大利人。第一位方济会教宗。致力于推动传教与教育工作，曾派遣传教士到中国和非洲。在任期间，结束了十字军↗Crusade东征运动。
193 Caelestinus V (1294) 切莱斯蒂努斯五世 意大利人。本笃会士。任教宗时，无力应付教廷内的争斗，退位至隐修院。
194 Bonifatius VIII (1294-1303) 博尼法奇乌斯八世 意大利贵族。颁布《唯一至圣(的教会)》诏书↗Unam Sanctam，发表双剑论，强调教宗在俗世与精神上皆有至高的权威。
195 Benedictus XI (1303-1304) 本笃十一世,贝内迪克图斯十一世 意大利人。道明会士。致力调停法国与教廷的关系。
196 Clemens V (1305-1314) 克雷孟五世[天],革利免五世[基],克莱门斯五世[文] 法国人。因受法王的压力，退居里昂加冕任职，后又在亚维农(Avignon)祝圣一些法籍枢机主教。召开维也诺大公会议(Council of Vienne↗附录三)。
197 Ioannes XXII (1316-1334) 若望廿二世,约安尼斯廿二世 第二位在亚维农(Avignon)任职的教宗。大幅改变教廷组织、划分新的教区、扩充缴纳给圣座的税收。
198 Benedictus XII (1334-1342) 本笃十二世,贝内迪克图斯十二世 第三位在亚维农(Avignon)任职的教宗。熙笃会士。认为教宗应如同旧约的默基瑟德一般，没有家庭，过着简朴的修道者生活。
199 Clemens VI (1342-1352) 克雷孟六世[天],革利免六世[基],克莱门斯六世[文] 第四位在亚维农(Avignon)任职的教宗。本笃会士。虽因豪华奢侈的生活受批评，但仍尽力赈济受黑死病影响的灾民。镇压在亚维农的反犹太运动。
200 Innocentius VI (1352-1362) 依诺森六世,因诺森奇乌斯六世 第五位在亚维农(Avignon)任职的教宗。改革克雷孟六世↗Clemens VI的奢华教廷。尝试返回罗马，致力结束英法百年战争。
201 Urbanus V (1362-1370) 乌尔巴努斯五世,乌尔巴诺五世 第六位在亚维农(Avignon)任职的教宗。法国贵族。本笃会士。致力于缔造法国与意大利间的和平。关心罗马教会事务，尝试返回罗马。
202 Gregorius XI (1370-1378) 额我略十一世,格雷戈里留斯十一世 最后一位在亚维农(Avignon)任职的教宗，于1377年在圣女加大利纳↗Caterina da Siena的劝说下回到罗马。
203 Urbanus VI (1378-1389) 乌尔巴努斯六世,乌尔巴诺六世 任职前罗马教会内的法国与意大利二派势力相互争斗，其就职加剧此争斗情势，开始西方教会分裂(1378-1417)。
204 Bonifatius IX (1389-1404) 博尼法奇乌斯九世 意大利人。为人机巧精明，但缺乏良好的神学训练，因此，并未获得普遍的支持。就职后，克雷孟七世↗Clemens VII也在亚维农(Avignon)由法王和那波里(Naples)王加冕下就任教宗。致力于建立罗马教宗的威望，并获英国、德国、匈牙利及多数意大利的支持。
205 Innocentius VII (1404-1406) 依诺森七世,因诺森奇乌斯七世 意大利人。因罗马混乱的局势，无力解决亚维农分裂↗Schism of Avignon问题。曾在米廖拉蒂(Migliorati)屠杀地方首长时，走避维泰尔博(Viterbo)。
206 Gregorius XII (1406-1415) 额我略十二世,格雷戈里留斯十二世 1415年在康士坦斯大公会议(Council of Constance↗附录三)时主动退位，选出马丁努斯五世↗Martinus V，结束西方教会的亚维农分裂↗Schism of Avignon。
207 Martinus V (1417-1431) 马丁努斯五世,马丁五世 1423年召开帕维亚(Pavia)会议，商讨黑死病的后续问题，并同意每七年在巴塞耳(Basel)召开常设会议。
208 Eugenius IV (1431-1447) 尤金尼乌斯四世 促成东西方教会的短暂合一(1439年)，但终因拜占廷教会不满西方教会不伸出援手抵抗回教势力而告吹。反对马丁努斯五世↗Martinus V的Basel会议，因为该会议强调大公会议至上主义↗conciliarism。召开佛罗伦斯大公会议(Council of Florence↗附录三)。
209 Nicholas V (1447-1455) 尼古拉斯五世,尼古拉五世,尼克拉五世 意大利人。爱好文艺，促进文艺复兴运动。建造梵蒂冈图书馆。
210 Callistus (Calixtus) III (1455-1458) 加里斯都三世 西班牙人。族阀主义者(nepotist)，随意任用亲族，为家族聚敛财富。发动对土耳其的圣战。
211 Pius II (1458-1464) 碧岳(庇护)二世,皮乌斯二世 意大利人。发动对抗土耳其的十字军↗Crusade运动。文艺复兴的支助者。
212 Paulus II (1464-1471) 保禄二世,保罗二世 意大利人。在其任内建立每25年过一次禧年的传统。以金钱赞助文艺复兴运动者，但并不获其认同。1468年关闭梵蒂冈图书馆。
213 Sixtus IV (1471-1484) 西克斯图斯四世 意大利人。族阀主义者(nepotist)，祝圣其侄为枢机主教即后来之犹利乌斯二世↗Iulius II教宗。建造西斯汀小堂。
214 Innocentius VIII (1484-1492) 依诺森八世,因诺森奇乌斯八世 为应付放纵奢侈的生活开销，贩卖特赦及提供土耳其王庇护，以获取每年的献金。1484年颁布《以最高感情期望的》(Summis desiderantes affectibus)诏书，鼓励方济会反对巫婆。
215 Alexander VI (1492-1503) 亚历山大六世[天], 亚力山大六世[基] 意大利人。具有政治与管理的能力，透过「神圣盟约」(Holy League)，协调教宗领土、德国、西班牙之间的关系。1495年迫使法王离开意大利，1499年协调西班牙和葡萄牙之间关于殖民地分配的「托德西利亚斯协议」(Treaty of Tordesillas)。但生活奢华，有私生子，且进行家族政治，为自己的孩子们谋求地位。
216 Pius III (1503) 碧岳(庇护)三世,皮乌斯三世 意大利人。因年老体衰，于冗长的加冕仪式中昏倒，十日后逝世，距离当选日不到一个月。
217 Iulius II (1503-1513) 犹利乌斯二世,尤利乌二世 意大利人。积极维护教宗在世俗的权力，试图驱离在意大利境内所有外国势力，扩展教宗国的领土。召开拉特朗第一届大公会议(Council, Lateran I↗附录三)。支持赞助文艺复兴运动。
218 Leo X (1513-1521) 良十世,莱奥十世 意大利人。因贿赂、鬻卖圣职、奢华的教廷生活，乃至贩卖大赦，激起路德↗Luther等人的改革声浪。1520年将路德开除教籍，后为抗抵路德在德国的势力，与法王法兰西斯一世(Francis I)合作结盟。
219 Adrianus VI (1522-1523) 阿德里亚努斯六世 荷兰人。神秘神学家、克修者。一反前任教宗的奢华无度，以删除非必要的开支面对严峻的财务危机。1522-1526年派代表参与德国纽伦堡议会(Diet of Nürnberg)，承认罗马教廷的问题，肯定改革的重要。
220 Clemens VII (1523-1534) 克雷孟七世[天],革利免七世[基],克莱门斯七世[文] 致力遏抑路德之改革运动所造成的影响，却因加入法王的科尼亚克(Cognac)联盟，反而引起西班牙王卡洛一世(Carlo I)、西班牙教会及德国路德派人士联合反对教宗。因英王享利八世(Henry VIII)的婚姻问题将之开除教籍，引发英国教会与罗马教会的分裂。
221 Paulus III (1534-1549) 保禄三世,保罗三世 罗马人。为响应新教的改革声浪，第一位在天主教会内推动宗教改革的教宗。召开特利腾大公会议(Council of Trent↗附录三)。鼓励各地的枢机主教推动革新。亦是文艺复兴运动的支持者。
222 Iulius III (1550-1555) 犹利乌斯三世,尤利乌三世 重新召集特利腾大公会议(Council of Trent↗附录三)。在战乱中小幅地进行教会革新。
223 Marcellus II (1555) 马塞勒斯二世 曾和犹利乌斯三世↗Iulius III教宗并列为特利腾大公会议的共同主席，支持教会的革新运动。
224 Paulus IV (1555-1559) 保禄四世,保罗四世 促成由卡耶坦(Cajetan)所领导的修会圣职会。利用异端裁判所↗Inquisition调查圣职人员的生活纪律，并收编无住所↗domicile的会士或圣职。
225 Pius IV (1559-1565) 碧岳(庇护)四世,皮乌斯四世 继续特利腾大公会议(Council of Trent↗附录三)，会议终了(1564年)发布《特利腾信仰宣誓》(Professio Fidei Tridentinae)。
226 Pius V (1566-1572) 碧岳(庇护)五世,皮乌斯五世 为履行特利腾大公会议(Council of Trent↗附录三)的决议，发行会议的相关法令、并于1556年出版罗马天主教教理书。
227 Gregorius XIII (1572-1585) 额我略十三世,格雷戈里留斯十三世 致力于发展教育，在罗马设立23座学院。推动远东的传教工作。发布《在严重的…中》(Inter Gravissimas) 通谕，修改历法的谬差。
228 Sixtus V (1585-1590) 西克斯图斯五世 方济各会会士。为维持教会的和平安定，以军事镇压意大利中部骚乱的盗匪，而有「铁教宗」的称号。设立十五个由枢机主教负责的常设委员会，以管理教廷事务。
229 Urbanus VII (1590) 乌尔巴努斯七世,乌尔巴诺七世 意大利贵族。改革派企望已久的教宗，可惜在未加冕前就过世了。
230 Gregorius XIV (1590-1591) 额我略十四世,格雷戈里留斯十四世 颁布法令禁止在教宗选举时的赌博行为。
231 Innocentius IX (1591) 依诺森九世,因诺森奇乌斯九世 意大利人。仅在位二个月。努力遏制教宗领土内之盗匪为乱及改善卫生下水道系统。
232 Clemens VIII (1592-1605) 克雷孟八世[天],革利免八世[基],克莱门斯八世[文] 跟随乌尔巴努斯七世↗Urbanus VII的改革脚步，对教宗领土境内的盗匪毫不留情。曾任枢机委员会的会议主席，仲裁道明会与耶稣会在「恩宠与自由」神学问题上的争论，但最后并未获致任何结论。
233 Leo XI (1605) 良十一世,莱奥十一世 义大人。任教宗职不到一个月。
234 Paulus V (1605-1621) 保禄五世,保罗五世 罗马人。教会法学家。为落实特利腾大公会议(Council of Trent↗附录三)的法令，一改以往的惯例，命令所有罗马的主教回到所属的教区。晚期受三十年战争(1618年-1648年)所苦。谴责加利略(Galilei)的太阳系统理论。
235 Gregorius XV (1621-1623) 额我略十五世,格雷戈里留斯十五世 意大利人。耶稣会法学家。曾颁布《永生天父之子》(Aeterni Patris Filius)、《罗马教宗应该》(Decet Romanum Pontificem)等文件，载明教宗的选举方法及相关细节。
236 Urbanus VIII (1623-1644) 乌尔巴努斯八世,乌尔巴诺八世 意大利人。致力于推广海外的传教工作。谴责加利略(Galilei)的学说。
237 Innocentius X (1644-1655) 依诺森十世,因诺森奇乌斯十世 罗马人。1648年签署威斯特伐利亚(Westphalia)条约，结束了让欧洲崩解的三十年战争。1653年以《在这个集会中》(Cum occasione)诏书谴责杨森主义↗Jansenism。
238 Alexander VII (1655-1667) 亚历山大七世[天], 亚力山大七世[基] 意大利人。特别重视伦理议题，谴责宽解主义↗laxismus。反对杨森主义↗Jansenism。
239 Clemens IX (1667-1669) 克雷孟九世[天],革利免九世[基],克莱门斯九世[文] 意大利人。在其任内，法王路易十四(Louis XIV) 开始推动加利刚主义↗Gallicanism，缩减教会在法国的权利。协调法国境内的杨森主义↗Jansenism，而有「和平的克雷孟九世」之称。
240 Clemens X (1670-1676) 克雷孟十世[天],革利免十世[基],克莱门斯十世[文] 罗马人。致力于维持欧洲的和平及抵抗鄂图曼土耳其的发展。
241 Innocentius XI (1676-1689) 依诺森十一世,因诺森奇乌斯十一世 意大利法学家、耶稣会士。因接受枢机团所提之十四项革新计划而获无异议通过就任教宗。任职后致力于推动该项计划，并为教会的权利奋战。不同意法王路易十四(Louis XIV)过于激烈地迫害新教教徒，并于1685年废止南次诏书↗Edict of Nantes。组织神圣联盟抵抗鄂图曼土耳其。
242 Alexander VIII (1689-1691) 亚历山大八世[天], 亚力山大八世[基] 威尼斯贵族。79岁被选，故任期不长。主要成就为修复与法王路易十四(Louis XIV)的关系、减低赋税、改善社会福利。
243 Innocentius XII (1691-1700) 依诺森十二世,因诺森奇乌斯十二世 意大利人。1692年颁布《相称罗马主教法令》(Romanum decet Pontificem)规范教宗的收入及任用亲族的权力。重申亚历出大, 七世↗Alexander VII反对杨森主义↗Jansenism 的宣言，并谴责寂静主义↗quietism。
244 Clemens XI (1700-1721) 克雷孟十一世[天],革利免十一世[基],克莱门斯十一世[文] 罗马贵族、神学家、教会法学家。1713年颁布《天主的独生子》宪章↗Unigenitus Dei Filius，谴责杨森主义↗Jansenism。在任期间，被迫卷入西班牙王位继承权的战争中。在传教事务上，反对耶稣会士在中国的礼仪适应。
245 Innocentius XIII (1721-1724) 依诺森十三世,因诺森奇乌斯十三世 罗马贵族。重申克雷孟十一世↗Clemens XI 对中国礼仪问题的禁令，并因耶稣会士违反该禁令，而施以三年内不得收初学的处分。为落实《天主的独生子》宪章↗Unigenitus Dei Filius，取消晋升其弟伯尔纳德(Bernard)为枢机的计划。
246 Benedictus XIII (1724-1730) 本笃十三世,贝内迪克图斯十三世 意大利贵族、道明会会士。醉心于祈祷、灵修与听告解，强调圣职应度简朴的生活，但几乎不问世事，以至后来遭科夏(Coscia, Niccolo)枢机纂权，洗劫教廷财物。
247 Clemens XII (1730-1740) 克雷孟十二世[天],革利免十二世[基],克莱门斯十二世[文] 罗马贵族。致力于促进教宗国境内的贸易及商业发展，并改进教廷财务。
248 Benedictus XIV (1740-1758) 本笃十四世,贝内迪克图斯十四世 罗马波隆那人。神学家及教会法学家。在启蒙运动↗Enlightenment的背景下，编订《禁书索引》↗Index of Prohibited Books以审查书籍。在政治上与各国维持良好的外交关系。
249 Clemens XIII (1758-1769) 克雷孟十三世[天],革利免十三世[基],克莱门斯十三世[文] 罗马贵族。致力于抵抗杨森主义↗Jansenism。针对葡萄牙与耶稣会的冲突，发表《应忠于自己的神恩或不应存在》↗Sint ut sunt, aut non sint声明，并拒绝各国所提之解散耶稣会的要求。
250 Clemens XIV (1769-1774) 克雷孟十四世[天],革利免十四世[基],克莱门斯十四世[文] 方济会士。迫于各国的政治压力，于1773年签署《主与救主》(Dominus ac Redemptor)文件，解散耶稣会，以维持教会与法国及西班牙间的和平。
251 Pius VI (1775-1799) 碧岳(庇护)六世,皮乌斯六世 意大利贵族。法国大革命及美国独立运动的见证者。致力于对抗因欧洲解体随之而来的俗化主义↗secularism及费布罗尼乌斯派↗Febronianism、若瑟主义↗Josephinism的反教会运动。
252 Pius VII (1800-1823) 碧岳(庇护)七世,皮乌斯七世 意大利贵族、本笃会士。对现代思想采开放的态度，并与各国签署政教协议，维持与各国的外交关系。1814年重建耶稣会。
253 Leo XII (1823-1829) 良十二世,莱奥十二世 意大利人。面对教会现代化的改革要求，采谨慎保守的态度：一方面恢复意大利各地教会领土的老制度，另一方革新罗马大学和许多修会、支持学术及传流活动。
254 Pius VIII (1829-1830) 碧岳(庇护)八世,皮乌斯八世 意大利贵族。1829年颁布《交给我们的谦逊职位》(Traditi humilitati nostrae)，谈论宗教、社会和秩序的崩溃来自信仰上的冷淡，强调传统的价值。
255 Gregorius XVI (1831-1846) 额我略十六世,格雷戈里留斯十六世 罗马贵族、本笃会会士。强调教宗的权威，于1832年的《我们惊讶》(Mirari vos)通谕中，谴责自由主义↗的主张。拒绝一切在政治上的革新思想。积极推动传教事务、强调本地司铎的培养、解决南美洲与印度主教的任命权问题。谴责奴隶制与奴隶买卖。支持学术发展，在其任内，所译的新士林学派↗Neo-Scholasticism开始占主导地位。
256 Pius IX (1846-1878) 碧岳(庇护)九世,皮乌斯九世 意大利人。历史上任期最长的教宗。因意大利军队的入侵，失去了教宗国的领土，并自囚于梵蒂冈内，成为第一位「现代的教宗」，即不依赖世俗权力，而依靠灵修的权威领导教会。1849年宣布圣母无染原罪成胎↗Conception, Immaculate信理、1870年于《永远牧人》宪章↗Pastor aeternus)中，宣布教宗的不可错误性↗Pope, infallibility of the。
257 Leo XIII (1878-1903) 良十三世,莱奥十三世 意大利人。致力于促进教会的现代化发展、改进教廷与欧洲国家的关系、继续梵蒂冈第一届大公会议(Council, Vatican I↗附录三)的改革工作。共发表46个通谕，论及基督信仰、社会、国家、婚姻和家庭。其《新事》通谕↗Rerum novarum，为教会的社会伦理思想铺路。提倡多玛斯↗Thomas Aquinas思想的研究、鼓励信友学习圣经，于1902年成立宗座圣经研究委员会(Pontifical Biblical Commission)。
258 Pius X (1903-1914) 碧岳(庇护)十世,皮乌斯十世 意大利人。在神学思想上，反对现代主义↗Modernism运动。以「社会的基督化」为目标，推动牧灵性的措施，如：改进圣职人员的灵修教育和神学教育、鼓励「公教进行会」(Actio Catholica)运动、注重平信徒的宗教教育、允许信徒每日可以领圣体、降低初领圣体的年龄、重新编修《日课经》↗Breviary和《弥撒经本》↗Missal、恢复额我略圣乐↗chant, Gregorian、改革教会圣乐及彻底修改《天主教法典》↗CIC等。但新的教会法典于1917年才出版。
259 Benedictus XV (1914-1922) 本笃十五世,贝内迪克图斯十五世 意大利人。在政治和神学方面采稳定发展的立场，于第一次世界大战中对各国保持严格中立的态度，但谴责战争的不人道手段，致力于推动和平组织。于1919年的《伟大的那事》(Maximum illud)中，特别注意传教地区的问题，推动培养本地的圣职人员，呼吁传教士避免靠近帝国主义者对海外地区的剥削。1917年颁布修正的《天主教法典》↗CIC。
260 Pius XI (1922-1939) 碧岳(庇护)十一世,皮乌斯十一世 意大利人。在欧洲各大帝国崩溃的背景下，强调「基督的王国」，于1925年制定基督君王节为教会的瞻礼。1922年的《那里有秘密》(Ubi arcano)，推动「公教进行会」(Catholic Action)鼓励平信徒和圣职人员合作；颁布数个有关伦理的通谕，讨论婚姻、社会、军事竞赛及失业等问题。1937年发表《天主赎世主》通谕↗Divini Redemptoris，反对无神论和共产主义内容，《以热诚的关怀》(Mit brennender Sorge)通谕，谴责纳粹党的意识形态。签订拉特朗协议，解决梵蒂冈国↗Vatican State的领土问题。
261 Pius XII (1939-1958) 碧岳(庇护)十二世,皮乌斯十二世 意大利人。在第二次世界大战时采严格中立的态度，没有明确谴责希特勒的反犹太人运动，但组织协助犹太人的工作。共发布40个通谕表达对基督教教育、伦理道德问题、肯定人格和个人尊严的立场。在信仰教义方面，1950年宣布圣母升天↗Assumption of the Blessed Virgin Mary信条。在神学方面，1943年颁布有关教会学的《奥体》通谕↗Mystici corporis；1943年《圣神嘘气》通谕↗Divino afflante Spiritu，允许信徒利用现代圣经学家的历史方法和文献分析；1947年《天主的中保》通谕↗Mediator Dei准备礼仪改革，肯定信徒们在弥撒的参与。
262 Ioannes XXIII (1958-1963) 若望廿三世,约安尼斯廿三世 意大利人。以牧灵关怀为核心颁布通谕，如1959年《在伯多禄的讲座》(Ad cathedram Petri)，强调人应在仁爱的神内进真理、合一及和平；1961年《慈母与导师》(Mater et magistra)，阐述教会对社会问题的看法，呼吁富有国家帮助贫穷国家；《和平于世》通谕↗Pacem in terris，强调人权和每个人的义务是世界和平的基础。召开梵蒂冈第二届大公会议(Council, Vatican II↗附录三)，为天主教会向世界开放铺路。成立宗座促进基督徒合一委员会(Pontifical Council for Promoting Christian Unity)，推动合一运动↗movement, ecumenical。修改教会法典。
263 Paulus VI (1963-1978) 保禄六世,保罗六世 意大利人。完成梵蒂冈第二届大公会议(Council, Vatican II↗附录三)，并推动梵二后的礼仪、圣乐、教会法律、神学等教会生活各方面的革新。1965年与东方君士坦丁堡大主教共同收回彼此于1054年宣布的绝罚。《民族发展》通谕↗Populorum progressio及《八十年来临》通谕(Octogesima adveniens)，强调各民族的共同发展和社会公义；《人生》通谕↗Humanae vitae 继续反对不自然的避孕方法；《在现代世界传福音》劝谕↗Evangelii nuntiandi则指出教会在多元化世界中的传教使命。
264 Ioannes Paulus I (1978) 若望保禄一世[天] 约翰保罗一世[基] 约安尼斯保禄一世 意大利人。以接受二个名字表明愿意继续前二任教宗的事业和精神。放弃教宗的加冕礼，但就任一个月后，因心脏病发逝世。
265 Ioannes Paulus II (1978—) 若望保禄二世[天] 约翰保罗二世[基] 约安尼斯保禄二世 波兰人。第一位来自斯拉夫地区的教宗。致力于推动合一运动↗movement, ecumenical，举行多次的主教会议及从事至全球各地的牧灵访问，以促进教会与世界的交谈与共融↗dialogue, communion。颁布的重要通谕有：《人类的救主》通谕↗Redemptor hominis、《富于仁慈的(天主)》通谕↗Dives in misericordia、《工作者的(人)》通谕↗Laborem exercens、《主及赋予生命者》通谕↗Dominum et vivificantem、《救主的母亲》通谕↗Redemptoris mater、《救主的使命》通谕↗Redemptoris missio、《真理的光辉》通谕↗ Veritatis splendor、《生命的福音》通谕↗Evangelium vitae、《愿他们合而为一》通谕↗Ut unum sint等。1983年颁布新编的《天主教法典》↗CIC，1984年重新修定梵蒂冈和意大利的拉特朗政教协议，1988年进行对教廷的改革。
(2)罗马天主教反教宗名册(List of Roman Catholic Anti-Popes)
1. Hippolytus 希波吕托斯 217-235
2. Novatianus 诺瓦替安努斯 251
3. Felix II 费利克斯 355-365
4. Ursinus 乌尔西努斯 366-367
5. Eulalius 攸拉利乌斯 418- 419
6. Laurentius 劳伦奇乌斯 498;501-505
7. Dioscorus 狄奥斯科卢斯 530
8. Theodorus 特奥多鲁斯 687
9. Paschalis 帕斯卡利斯 687
10. Constantinus 康斯坦丁努斯 767-769
11. Philippus 斐理伯 约770
12. Ioannes 若望 844
13. Anastasius 安纳斯大修 855; 880
14. Christophorus 克里斯托弗卢斯 903-904
15. Bonifatius VII 博尼法奇乌斯七世 974; 984; 985
16. Ioannes XVI 若望十六世 997; 998
17. Gregorius 额我略 1012
18. Benedictus X 本笃 1058-1059
19. Honorius II 霍诺利乌斯二世 1061-1072
20. Clemens III 克雷孟三世 1080/1084-1100
21. Theodoricus 特奥多鲁斯 1100-1102
22. Albertus 阿耳贝图斯 1102
23. Sylvester IV 西耳维斯特四世 1105-1111
24. Gregorius VIII 额我略八世 1118-1121
25. Caelestinus II 切莱斯蒂努斯二世 1124
26. Anacletus II 阿纳克莱图斯二世 1130-1138
27. Victor IV 维克托四世 1138; 1159-1164
28. Paschalis III 帕斯卡利斯三世 1164-1168
29. Callistus (Calixtus) III 加里斯都三世 1168-1178
30. Innocentius III 依诺森三世 1179-1180
31. Nicholas V 尼古拉斯五世 1328-1330
32. Schism of Avignon 亚维农分裂 1378-1415
1 Clemens VII 克雷孟七世 1378-1394
2 Benedictus XIII 本笃十三世 1394-1423
3 Alexander V 亚历山大五世 1409-1410
4 Ioannes XXIII 若望二十三世 1410-1415
33. Felix V 费利克斯五世 1439-1449
[资料来源: 宗座年鉴(Annuario Pontificio, 2004)]


基督宗教外语汉语神学词典-附录二：天主教历任教宗通谕简介-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

附录二：天主教历任教宗通谕简介

Ioannes XV (985-996) 若望十五世,约安尼斯十五世
993, Feb. 3 《有机会时》(Cum conventus esset) 论列圣品的程序
Urbanus IV (1261-1264) 乌尔巴努斯四世
1264, Aug. 11 《由此世界将越过的(耶稣基督)》(Transiturus de hoc mundo) 论圣体圣事
Sixtus IV (1471-1484) 西克斯图斯四世
1477, Nov. 27 《罗马教宗的预知》(Romani Pontificis provida) 论大赦的来源、演变、价值与结果
Benedictus XIV (1740-1758) 本笃十四世
1742, Nov. 13 《我们收到消息了》(Certiores effecti) 论司铎举行个人弥撒及教友领圣体
1745, Nov. 1 《几乎我们注意到》(Vix pervenit ) 致意大利主教：论高利贷或其它欺诈不实的利益行为
1756, Oct. 16 《由基督徒世界的》(Ex omnibus christiani orbis) 论克雷孟十一世之《天主的独生子》宪章
Leo XII (1823-1829) 良十二世
1824, May 5 《我们一升位..》(Ubi primum) 良十二世就任感言：论冷漠主义
Gregorius XVI (1831-1846) 额我略十六世
1832, Aug. 15《惊奇你们》(Mirari vos arbitramur) 论自由主义与宗教冷漠主义
1834, June 25 《给我们特别的(喜乐)》(Singulari nos) 论拉梅内(Lamennais)的错误
1844, May. 8《在主要阴谋中》(Inter praecipuas machinationes) 论圣经研究的团体
Pius IX (1846-1878) 碧岳九世
1846, Nov. 9 《为多人》(Qui pluribus) 论理性主义的错误
1849, Feb. 2 《我们一升位》(Ubi primum ) 论无染原罪成胎
1849, Dec. 8 《你们知道及与我们》(Nostis et nobiscum) 致意大利主教：论在宗座政治领域内的教会
1856, Mar. 17 《以特殊的(喜乐)》(Singulari quidem) 论有关奥地利教会的情况
1863, Aug. 10 《我们心忧伤至极》(Quanto conficiamur moerore) 致意大利主教们：在许多地方的战争中，论许多教友对正统教义的冷漠主义与得救的问题。
1863, Sept. 17 《我们痛心不可置信的消息》(Incredibili afflictamur) 哥伦比亚的新葛瑞纳达所受的迫害
1864, Dec. 8 《以多么大的操心》(Quanta cura) 论自然主义与社会主义的问题及教会的独立性
Leo XIII (1878-1903) 良十三世
1878, Dec. 28 《宗徒职务的》(Quod Apostolici muneris ) 论国民在社会上的权利
1879, Aug. 4 《永远之父》(Aeterni Patris) 论基督徒哲学的复兴
1880, Feb. 10 《天主智能的奥秘》(Arcanum divinae sapientiae) 论基督徒婚姻
1880, Sept. 30 《伟大的职务》(Grande munus) 论济利禄和梅笃丢斯兄弟
1881, June 29 《日久》(Diuturnum) 论社会权柄的来源
1884, Apr. 20 《人类》(Humanum genus) 论共济会(马松党)
1885, Nov. 1 《天主的永久安排》(Immortale Dei) 论国家与教会的社会性
1888, June 20 《自由-最卓越的善》(Libertas praestantissimum) 论人之自由本性
1889, Aug. 15 《虽然多次》(Quamquam pluries) 论圣若瑟，圣母玛利亚的丈夫及耶稣的养父，对人得救的地位与职责
1890, Jan. 10 《基督徒智能的》(Sapientiae Christianae) 论基督徒当公民的责任
1891, May 15《新事》(Rerum novarum) 论资本家与劳工，呼吁各国政府采取主动的积极政策，参与改革工人所受之不人道的待遇。
1891, Sept. 22《十月份》(Octobri mense) 论玫瑰经祈祷
1893, Nov. 18 《至眷顾的天主》(Providentissimus Deus) 论圣经研究
1895, Sept. 5 《人民的助佑者》(Adiutricem populi) 论玫瑰经祈祷
1896, June 29.《足够被认识的》(Satis cognitum) 论教会为基督奥体的合一性
1896, Sept. 20 《有信仰与热心的心灵》(Fidentem piumque animum) 论玫瑰经祈祷
1897, May 9 《天主所赐的职务》(Divinum illud munus) 论有关天主圣三(三一上帝)的信仰教义及神学问题
1898, July 25 《爱的学习》(Caritatis studium) 致苏格兰主教：论苏格兰的教会
1899, May 25 《圣年》(Annum sacrum) 论奉献于圣心.
1902, May 28《奇爱的》(Mirae caritatis) 论神圣的感恩礼
Pius X (1903-1914) 碧岳十世
1904, Feb. 2 《为至乐之日》(Ad diem illum laetissimum) 论圣母无染原罪成胎
1907, Sep. 8 《应牧放主羊的》(Pascendi dominici gregis) 论现代主义的错误：哲学原则、信仰的概念、神学、教义、历史批判科学的原则、护教方法
Benedictus XV (1914-1922) 本笃十五世
1914, Nov. 1 《在宗徒们最有福的首领之讲座》(Ad beatissimi Apostolorum principis cathedram) 呼吁和平
1920, Sept. 15《圣神护慰者》(Spiritus Paraclitus) 论圣经的灵感及圣经无误性。
Pius XI (1922-1939) 碧岳十一世
1922, Aug. 1 《一切职务的》(Officiorum omnium) 论追随多玛斯学说的方式
1922, Dec. 23 《那里依据天主奥秘的安排》(Ubi arcano Dei consilio) 描述教宗就任时的感受，以及对当时教会及社会所发生事务的反省
1923, June 29.《将学术指导者》(Studiorum ducem) 推崇多玛斯为教会神哲学的导师，及强调其思想的标准性。
1925, Dec. 11 《那些首先的》(Quas primas) 论基督具有君王的地位与权能及建立耶稣君王节日
1928, Jan. 6 《将可死者的心灵》(Mortalium animos) 论宗教真实的合一，以及教会训导权的职务与范围
1928, May 8.《至仁慈的救主》(Miserentissimus Redemptor) 论对耶稣圣心的补偿
1928, Sept. 8 《东方事务的》(Rerum Orientalium) 论推动对东方的学术研究
1929, Dec. 31 《那神圣导师的》(Divini illius magistri) 论公教教育
1930, Dec. 31 《贞洁婚姻》(Casti connubii) 论基督徒婚姻
1931, May 15 《在第四十年》(Quadragesimo anno) 良十三世新事通谕四十年纪念：论重建社会次序
1935, Dec. 20 《为天主教司铎职的》(Ad catholici sacerdotii) 论圣职圣事的效果、礼仪经文
1937, Mar. 14 《以心急如焚的关怀》(Mit brennender Sorge) 致德国主教们：论教会与希特勒的政治情况
1937, Mar. 19 《天主赎世主的》(Divini Redemptoris) 论个人及国家权力与社会公益
1937, Mar. 28 《将至坚持的恒久性》(Firmissimam constantiam) 论基督徒扺抗非正义的政权
Pius XII (1939-1958) 碧岳十二世
1939, Oct. 20 《教宗最高职位的》(Summi pontificatus) 论天主教会面对俗化主义，家庭、国家及国际社会之休戚相关等问题。
1939, Nov. 1. 《喜乐之花冠》(Sertum laetitiae) 在美国建立圣统制一百五十周年的纪念
1943, June 29 《奥体的》(Mystici corporis) 论教会以圣神为灵魂，为耶稣基督的奥体
1943, Sept. 30 《由圣神嘘气》(Divino afflante Spiritu) 论圣经研究
1944, Apr. 9 《东方教会的》(Orientalis Ecclesiae) 论亚历山大宗主教圣济利禄，东方教会的光荣，有关圣母玛利亚天主之母教义之领导神学家
1947, Nov. 20《天主的中保》(Mediator Dei) 论教会的礼仪
1950, Aug. 12 《人类的》(Humani generis) 讨论与天主教教理基础相反的学说
1951, Sept. 8 《永恒的君王》(Sempiternus Rex) 庆祝加采东大公会议1500周年
1953, Sept. 8 《灿烂的冠冕》(Fulgens corona) 宣告1954年为圣母无染原罪成胎信理一百周年的圣年
1954, Mar. 25 《神圣童贞》(Sacra virginitas) 面对俗化的社会观，内容强调守贞的价值。
1954, Oct. 11 《致天上皇后》(Ad Caeli reginam) 宣告玛利亚的王后地位
1956, May 15 《你们要汲水》(Haurietis aquas) 论对圣心的敬礼
1957, Apr. 21 《信仰的恩惠》(Fidei donum) 论天主教的普世传教行动
1958, Jan. 29 《致宗徒首领》(Ad Apostolorum Principis) 致中国主教：论共产主义与中国的教会
Ioannes XXIII (1958-1963) 若望廿三世
1959, June 29 《在伯多禄的讲座》(Ad Petri Cathedram) 论真理、合一、和平及爱的精神
1961, May 15 《慈母与导师》(Mater et Magistra) 论社会问题的国际向度，强调普世人类的平等权，即工人有权力积极参与生产过程与政策决定。
1963, Apr. 11 《和平于世》(Pacem in terris) 论在真理、正义、爱与自由中建立普世的和平
Paulus VI (1963-1978) 保禄六世
1964, Aug. 6 《祂的教会》(Ecclesiam suam) 论及教会在现世所应尽的职务
1965, Sept. 3.《信仰的奥迹》(Mysterium fidei) 论神圣的感恩礼，尤其是圣体圣事体变的神学问题
1967, May 26 《民族的发展》(Populorum progressio) 强调全人的发展、国际性困难的理由、贸易行为的社会正义及正义与和平组织的命题
1968, July 25 《人生的》(Humanae vitae) 论婚姻的美与爱的整体性以及生育的调节
Ioannes Paulus II (1978—) 若望保禄二世
1979, Mar. 4 《人类的救主》(Redemptor hominis) 其以基督救主为中心的整体思想的描述，特别强调「教会应走人的道路」。
1980, Nov. 30 《富于仁慈的(天主)》(Dives in misericordia) 论天主的仁慈
1981, Sept. 14 《工作者的(人)》(Laborem exercens) 由基督启示的角度，论及人工作的主、客体性及价值观。
1985, June2 《斯拉夫民族的使徒们》(Slavorum Apostoli) 再次强调良十三世在《伟大的职务》(Grande munus)中，论济利禄和梅笃丢斯兄弟对斯拉夫民族的贡献。
1986, May 18 《将主及赋予生命者》(Dominum et vivificantem) 论圣神在天主/上帝的奥迹及救恩历史中之特色、行动
1987, Mar. 25 《救主的母亲》(Redemptoris Mater) 论玛利亚在基督奥迹中的角色，以及其在教会内的模范性
1987, Dec. 30.《对社会事务的关怀》(Sollicitudo rei socialis) 纪念《民族的发展》通谕二十周年，论全球各国的迫切任务为经济与政策的决策，各民族间相互依存的原则。,
1990, Dec. 7 《救主的使命》(Redemptoris missio) 肯定教会本质上是宣扬福音的团体，需与其它宗教交谈、在行动中合作，培养宣扬福音的灵修生活。
1991, May 1 《第一百年》(Centesimus annus) 《新事》通谕一百周年纪念及在当代观点下处理社会问题
1993, Aug. 6 《真理的光辉》(Veritatis splendor ) 论教会伦理神学的基本问题。
1995, Mar 25 《生命的福音》(Evangelium vitae) 论人类生命的不可侵犯性与尊严
1995, May 25 《愿他们合而为一》(Ut unum sint ) 论基督徒对大公主义合一运动的责任。
1998, Sept. 14《信仰与理性》(Fides et ratio) 系统地阐明信仰与理性各自的独特性及相互的整合性。
2003, April 17 《活于感恩祭的教会》(Ecclesia de Eucharistia ) 论感恩祭与教会的关系


基督宗教外语汉语神学词典-附录三：天主教会历届大公会议年表-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

附录三：天主教会历届大公会议年表

1) 尼西亚第一届大公会议
(Council of Nicaea I)
教宗：教宗西耳维斯特一世(Sylvester I)
皇帝：君士坦丁大帝(Constantinus I)
325年6月19日
-- 8月25日
1) 颁布《尼西亚信经》↗Creed, Nicene(DS125-126)
反对亚略主义↗Arianism，肯定圣子与圣父是同实体(同性同体)↗homoousios
2) 订定(复活庆日) 依据罗马人的习惯，在春分后第一次月圆后的星期日。
3) 订定20项有关教会纪律的教会法(DS127-131)。
如：主教的祝圣、东方教会在传统上的特权、教区会议、接纳异教徒及裂教者的态度。
4) 神职人员之祝圣、教区、利息及祝圣后之非法婚姻。
2) 君士坦丁堡第一届大公会议
(Council of Constantinople I)
教宗：达玛苏斯一世(Damasus I )
皇帝：狄奥多修一世(Theodosius I)
381年5月8日
1) 颁布《君士坦丁堡信经》↗Creed, Constantinopolitan (DS150)　反对夸大的三位三体论，肯定圣神是天主，由圣父藉圣子所发的。
2) 颁布教会典章，反对〈半一性论〉↗Semi-monophysitism (DS151-178)　强调基督有『两个完全的性体』在『一个位格』内。反对各种类型的亚略主义↗Arianism与马克多尼乌斯派↗Macedonianism
3) 规定主教的行政范围。
3) 厄弗所大公会议
(Council of Ephesus)
教宗：切莱斯蒂努斯一世(Caelestinus I)
皇帝：狄奥多西二世(Theodosius II)
431年
1) 颁布《君士坦丁堡信经》↗Creed, Constantinopolitan (DS150)
反对夸大的三位三体论，肯定圣神是天主，由圣父藉圣子所发的。
2) 颁布教会典章，反对〈半一性论〉↗Semi-monophysitism (DS151-178)　强调基督有『两个完全的性体』在『一个位格』内。反对各种类型的亚略主义↗Arianism与马克多尼乌斯派↗Macedonianism
3) 规定主教的行政范围。
4) 加采东大公会议
(Council of Chalcedon)
教宗：良一世(Leo Magnus I )
国王：马尔奇安(Marcian)
451年10月8日
-- 10月31日
1) 颁布《书卷》↗Tome of Leo, The (449)
反对(基督)一性论↗ Monophysitism；认为基督一性论与优提克斯主义↗Eutychianism为相同的异端；以「四不」，即(DS300303)：不可分离地↗ameristōs、不变更地↗atreptōs、不相离地↗adiairetōs、不混淆地↗asynchytōs，宣布：耶稣基督「两个性体在一个位格内」的信理。
2) 颁布教会典章讨论有关：
买卖圣职(DS304)、混合婚姻(DS305)、并肯定罗马教宗的首席权↗Pope, primacy of the(DS306)。
3) 提出主教与修会会士之间的关系。
4) 订定圣职人员与修会会士的伦理行为。
5) 君士坦丁堡第二届大公会议
(Council of Constantinople II)
教宗：维吉利乌斯(Vigilius )
皇帝：尤斯蒂尼安努斯一世(Iustinianus I)
553年5月5日
-- 6月2日
1) 肯定、证明「厄弗所」及「加采东」两个大公会议的主张，反对各种有关耶稣基督两性一位错误的主张(DS441-447)，如：三位三体论↗tritheism、半一性论↗semi-monophysitism、(基督)一性论↗monophysitism
2) 反对、谴责《三文件》(DS421-438)↗Three Chapters, The的主张，并订定14项绝罚。
6) 君士坦丁堡第三届大公会议
(Council of Constantinople III)
教宗：阿加图斯(Agathus)
皇帝：君士坦丁四世(Constantinus IV)
680年11月7日
－681年9月16日
1) 以教宗名义颁发两封书信，均在大公会议中通过成为文件(DS542-545、546-548)：文件中肯定天主三位一体、天主圣言成为血肉。
2) 于第十三期中，谴责单志论↗monotheletism (DS551-552)
3) 并在第十八期会议中(DS553-560)，肯定耶稣基督内有: 两个意志、两个行动。
4) 间接地肯定教宗的不可错误性↗Pope, infallibility of the。
7) 尼西亚第二届大公会议
(Council of Nicaea II)
教宗：阿德里亚努斯一世(Adrianus I )
伊雷尼皇后(君士坦丁六世的母亲) (Irene)
787年9月24日
-- 10月23日
1) 反对消除圣像运动↗iconoclasm(DS600-611)：澄清各种敬礼的真义，如：圣像敬礼↗iconodulia、圣髑敬礼↗veneration of relics、圣人敬礼↗veneration of the Saints
2) 责斥基督义子的谬论(DS610-615)。
8) 君士坦丁堡第四届大公会议
(Council of Constantinople IV)
教宗：阿德里亚努斯二世(Adrianus II )
皇帝巴西略一世( Basil I )
869年10月5日
-- 2月28日
颁布27项法令及一项信仰定断(DS650-664)。革职、绝罚君士坦丁堡伪宗主教佛提乌斯(Photius 约800-891)；
反对君主专制主义(凯撒主义)↗caesarism；再度肯定对圣像的敬礼↗iconodulia。规定主教之选举法、祝圣法。规定圣职人员之职务。
9) 拉特朗第一届大公会议
(Council, Lateran I )
教宗：加里斯都二世(Callistus II )
国王：海因里希五世(Heinrich V )
1123年3月8日
-- 3月27日
颁布教会典章，重整圣职人员的生活(DS710-712)。 责斥圣职买卖问题，并肯定圣职人员应该尊守独身之规定。协调主教与修会会士之间的关系。推动社会正义、责斥制造伪钞、抢劫朝圣者、非法婚姻等。
10) 拉特朗第二届大公会议
(Council, Lateran II)
教宗：依诺森二世(Innocentius II)
国王：康拉德三世(Konrad III)
1139年4月4日
1) 革职伪教宗阿纳克莱图斯二世 (Anacletus II)。
2) 推动社会正义(DS715-716)：谴责出售圣职、放高利贷、胁迫纵火等。
3) 反对有关和好圣事及圣体圣事的异端(DS717-718)。
4) 推动圣职人员革新，宣布圣职人员的婚姻无效。
11) 拉特朗第三届大公会议
(Council, Lateran III)
教宗：亚历山大三世(Alexander III)
国王：弗里德里希一世(Friedrich I )
1179年3月5日
-- 3月19/22日
1) 三场会议，颁布27项教会法。肯定威尼斯(Venice)和平条约。
2) 推动司铎的培育法案，并订定教宗的选举法。
3) 肯定罗马教宗的首席权(DS774-775)。
4) 肯定教会对批注圣经的必要训导权(DS770-771)。
5) 推动社会正义：呼吁协助痲疯病人、谴责放高利贷(DS746)以及呼吁停止战争。
12) 拉特朗第四届大公会议
(Council, Lateran IV)
教宗：依诺森三世(Innocentius III)
国王：奥托四世(Otto IV)
1215年11月30日
1) 颁布70项教会法规，包括圣事法典，首次引用『体变』↗transubstantiation的词汇(DS803-808)。
2) 强调圣职人员的培育与革新，并禁止买卖圣职。并规定其外在生活。如：公职、贸易、穿著、表演等(DS813-814、820)。
3) 禁止再成立新的会院，以避免修院设立的泛滥。
13) 里昂第一届大公会议
Council of Lyons I
教宗：依诺森四世(Innocentius IV)
皇帝：弗里德里希二世(Friedrich II )
1245年6月28日
-- 7月17日
颁布非信理的法令 (DS830-839) ：讨论有关『开除教籍』、『革职皇帝』之政、教、神学方面的问题。澄清教会审讯过程的细节。推动十字军运动，以恢复圣地。推动社会正义、谴责放高利贷者、借刀杀人者。
14) 里昂第二届大公会议
(Council of Lyons II)
教宗：额我略十世(Gregorius X)
国王：鲁道夫一世(Rudolf I )
1274年5月7日
-- 7月17日
1) 颁布《圣三及公教性》宪章中强调：确定圣神是由圣父「及由子」↗Filioque所共发的教义(DS850)。
2) 颁布〈信仰宣言〉 (DS851-861) 中肯定：肯定罗马教宗具有首席权↗Pope, primacy of the、坚信教会有七件圣事↗sacraments, seven、规定有关教宗选举法，即秘密会议、密议室规律。推动与东方教会的和好，但亦强调罗马教会的圆满性。
3) 推动社会正义 谴责放高利贷者、不正义的律师。
15) 维也诺大公会议
(Council of Vienne)
教宗：克雷孟五世(Clemens V)
法皇：菲利普四世(Philip IV )
1311年10月16日
-- 1312年5月6日
1) 确定信仰教义、颁布法令、援助圣地。重申教会纪律与法令、肯定主教的责任，以及其与修会会士之间的合作关系。
2) 颁布〈到我们那里〉宪章(Ad nostrum qui) 反对异端：谴责男性贝格派↗Beghards及女性贝千诺派↗Beguines所主张的成全、成圣论(DS891-899)。
3) 颁布〈公教信仰〉宪章↗Fidei catholicae 谴责、拒绝伯多禄‧欧利约↗Petrus Ioannis Olivi的异端思想(DS900-909)。强调：耶稣肋旁的伤、灵魂是肉身的典型、肯定婴儿洗礼的有效性。
4) 颁布〈由于严重的情况向我们〉宪章(Ex gravi ad Nos)，推动社会正义、谴责放高利贷的错误(DS906)。
5) 颁布〈我曾出自乐园〉宪章(Exivi de paradiso) 讨论有关方济会神贫愿的错谬论(DS908)。
6) 颁布〈声在高天〉诏书，取消圣堂武士团。
16) 康士坦斯大公会议
(Council of Constance)
教宗：马丁努斯五世(Martinus V)
罗马皇帝：西吉斯蒙德(Sigismund )
1414年11月5日
-- 1418年4月22日
1) 结束东、西方教会分裂的局面：
促成罗马教宗额我略十二世(Gregorius XII↗附录二)自动辞职。罢免亚维农(Avignon)教宗本笃十三世(Benedictus XIII↗附录二)及比萨教宗若望二十三世 (Ioannes XXIII↗附录二)。并于康士坦斯大公会议中，选任新教宗--马丁努斯五世(Martinus V)。
2) 反对异端者:
举出威克利夫↗Wycliffe, John的45条错误的主张(DS1151-1195)。于第十五期会议中，提出对胡斯↗Huss, John的30条错误思想的谴责(DS1201-1230)。并于〈在诸事中〉诏书(Inter cunctas)，以39条的教义思想，答辩威氏及胡氏的神学错误的思想(DS1247-1279)。
3) 颁布〈任何暴君〉诏书(Quilibet tyrannus)，谴责可以「杀死暴君」的行为(DS1235)。
4) 颁布〈支持你们的〉诏书(Gerentes ad vos) ，论司铎的神品(DS1290)。
17) 佛罗伦斯大公会议
(Council of Florence)
教宗：尤金尼乌斯四世(Eugenius IV)
皇帝：西吉斯蒙德(Sigismund )
巴塞耳(Basel 1431-1437)
费拉拉(Ferrara 1438)
佛罗伦斯 (Florence1439-1445)
本大公会议共在三地开了三次会议：
1) 巴塞尔Basel 1431-1437
于〈诸天应欢乐〉诏书(Caeli laetentur)：促使希腊教会与罗马教会和好。讨论教会中的各项改革，重申『大公会议至上主义』↗conciliarism(DS1300-1308)。
2) 费拉拉 Ferrara 1438
讨论『及由子』↗Filioque的问题，但未获得圆满的结论(DS1309)。
3) 佛罗伦斯 Florence1439-1445
于〈你们欢悦于天主吧！〉诏书↗Exsultate Deo中：促使亚美尼亚教会与罗马教会和好。并促使希腊、拉丁教会在教义，如：教宗首席权、圣体圣事、炼狱…方面达成协议。 (DS 1310-1328)。
18) 拉特朗第五届大公会议
(Council, Lateran V)
教宗：犹利乌斯二世(Iulius II)；良十世(Leo X)
皇帝：马克西米利安一世(Maximilian I )
1512年5月3日
1) 共开了12期会议。解决高卢人的问题，推动十字军抵抗伊斯兰教徒。
2) 颁布〈宗座管辖的〉通谕(Apostolici regiminis)：反对：亚威洛哀↗Averroes异端，并谴责其否认灵魂的不死不灭，以及强调整个人类只有一个灵魂的教义(DS1440-1441)。
3) 颁布〈永牧对羊群〉诏书(Pastor aeternus gregem)：论及教宗与公会议的关系，反对大公会议至上主义↗conciliarism(DS1445)。
4) 颁布〈在众多中〉诏书( Inter multiplices )：强调教会应社会正义，避免剥削。特别是：「慈善山」(Montes pietatis)租给穷人的利息问题。并肯定合理的利息并非放高利贷(DS1442-1444)。
5) 颁布〈主, 起来吧〉诏书(Exsurge Domine)　谴责马丁路德之95条异端(DS1451-1492)。
19) 特利腾大公会议
(Council of Trent)
教宗：保禄三世(Paulus III)、犹利乌斯三世(Iulius III)、碧岳四世(Pius IV)
1545年12月13日
-- 1563年12月4日
共开了四阶段的会议：
1)第一阶段 (第1-8期会议) (1545年12月13日-1547年3月)
a) 颁布〈信经法令〉(Symbolum fidei)(DS1500)；论圣经、圣传、拉丁文通行本↗vulgate、及圣经解释的法令(DS1501-1508)。
b)论原罪法令〈为的是我们公教会的信仰〉(Ut fides nostra catholica):谴责(DS1510-1516)：白拉奇主义↗Pelagianism 之否认原罪的存在。路德↗Luther对原罪↗sin, original的主张。
c)论成义法令:〈既然在此时代〉(Cum hoc tempore)，针对路德的称义↗justification，教会主张成义不但包含罪过的赦免，而更是内在的更新和圣化，并肯定天主恩宠之必要性(DS1520-1583)。
2)第二阶段(第9-12期会议)
颁布诸圣事法令:〈为完成有关成义的救恩性的教义〉(Ad consummationem salutaris de iustificatione doctrinae): (DS1600-1630)，确定正统之圣事神学观，特别是弥撒圣祭。
3)第三阶段(第13-20期会议)
颁布圣体圣事法令：〈至圣的〉(Sacrosancta)
a)宣布圣体圣事的信理：强调圣体圣事中耶稣真实的临在↗presence, real。并谴责茨温格利派↗Zwinglianism的说法。
b)坚持体变↗transubstantiation 的学说：反对路德↗Luther的主张(DS1635-1661)。
c)宣布了告解圣事(DS1667-1693)、终傅圣事(DS1694-1700)的教义。
4)第四阶段(十年后第21期会议)
a)说明圣体、圣血与弥撒的教义(DS1725-1760)：主张：无论所领受的圣体或圣血，都领受完整的耶稣基督。弥撒圣祭为『救赎奥迹的中心』为十字架祭献之不流血的再现↗representation。
b)宣布有关圣职圣事的法令〈真实及公教的教义〉(Vera et catholica doctrina):宣布七品的圣统制、婚姻的律令、大赦、炼狱、敬礼圣人、圣人遗物以及圣像的问题(DS1763-1778)。
20) 梵蒂冈第一届大公会议
(Council, Vatican I )
教宗：碧岳九世(Pius IX )
1869年12月8日
-- 1870年9月1日
发表了两个大宪章：
1)《天主之子》教义宪章↗Dei Filius 为天主教会信仰的教义宪章。
训导：信仰与理性的关系，强调不但没有矛盾并相辅相成。(DS3015-3020)。圣经-圣传-教会训导权之间的相互关系(DS3008-3014)。
谴责：理性主义↗rationalism。唯物主义↗materialism。泛神论↗pantheism。进化主义↗evolutionism
2)《永远的牧人》教义宪章↗Pastor aeternus
训导：教宗的首席权↗pope, primacy of the (DS3053-3064)。教宗之不可错误性↗Pope, infallibility of the (DS3065-3075)。并于4月29日定断为不可错误的信理。
谴责：老派天主教会↗Church, Old Catholic。加利刚主义↗Gallicanism。大公会议至上主义↗conciliarism
21) 梵蒂冈第二届大公会议
(Council, Vatican II )
教宗：若望23世(Ioannes XXIII)、
保禄六世(Paulus VI)
1962年11月11日
-- 1965年12月8日
大公会议共开了四个阶段，168场会议。发表了16项文献，其中包括： 4个宪章↗Constitutions、9个法令↗Decrees、 3个宣言↗Declarations
四个宪章(Constitutions)：
1)《论教会教义宪章》↗LG (1964年11月21日) Constitutio dogmatica de Ecclesia : “Lumen Gentium”
2)《论天主的启示教义宪章》↗DV (1965年11月18日) Constitutio dogmatica de divina Revelatione: “Dei Verbum”
3)《论神圣礼仪宪章》↗SC (1963年12月4日) Constitutio de sacra Liturgia: “Sacrosanctum Concilium”
4)《论教会在现代世界牧职宪章》↗GS (1965年12月7日) Constitutio pastoralis de Ecclesia in mundo huius temporis : “Gaudium et Spes”
九个法令(Decrees)：
1)《论主教们在教会内牧灵职务法令》↗CD (1965年10月28日) Decretum de pastorali Episcoporum munere in Ecclesia:“Christus Dominus”
2)《论司铎职务与生活法令》↗PO (1965年12月7日) Decretum de Presbyterorum ministerio et vita: “Presbyterorum Ordinis”
3)《论司铎之培养法令》↗OT (1965年10月28日) Decretum de institutione sacerdotali: “Optatam totius”
4)《论修会生活革新法令》↗PC (1965年10月28日) Decretum de accommodata renovatione vitae religiosae: “Perfectae Caritatis”
5)《论教友传教法令》↗AA (1965年11月18日) Decretum de Apostolatu laicorum: “Apostolicam actuositatem”
6)《论教会传教工作法令》↗AG (1965年11月7日) Decretum de activitate missionali Ecclesiae: “Ad Gentes”
7)《论大公主义法令》↗UR (1964年11月21日) Decretum de Oecumenismo: “Unitatis redintegratio”
8)《论东方公教会法令》↗OE (1964年11月21日) Decretum de Ecclesiis orientalibus catholicis: “Orientalium Ecclesiarum”
9)《论大众传播工具法令》↗OE (1963年12月4日) Decretum de instrumentis communicationis socialis: “Inter mirifica”
三个宣言(Declarations):
1)《论信仰自由宣言》↗DH (1965年12月7日) Declaratio de Libertate religiosa: “Dignitatis humanae”
2)《论教会对非基督宗教态度宣言》↗NAE (1965年10月28日) Declaratio de Ecclesiae habitudine ad Religiones non-christianas: “Nostra aetate”
3)《论天主教教育宣言》↗GE (1965年10月28日) Declaratio de Educatione christiana: “Gravissimum educationis”


基督宗教外语汉语神学词典-附录四：东正教君士坦丁堡宗主教年代表-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

附录四：东正教君士坦丁堡宗主教年代表

1 St. Andrew the Apostle (Founder) 安德肋宗徒
2 Stachys the Apostle (38-54) 斯塔辉
3 Onesimus (54-68) 敖尼息摩
4 Polycarpus I (69-89) 波利卡普斯一世
5 Plutarch (89-105) 普卢塔厚斯
6 Sedecion (105-114) 塞德西翁
7 Diogenes (114-129) 第欧根尼
8 Eleutherius (129-136) 埃莱乌泰里乌斯
9 Felix (136-141) 费利克斯
10 Polycarpus II (141-144) 波利卡普斯二世
11 Athendodorus (144-148) 雅典多多卢斯
12 Euzois (148-154) 欧左伊斯
13 Laurence (154-166) 劳伦斯
14 Alypius (166-169) 阿利皮乌斯
15 Pertinax (169-187) 珀蒂纳克斯
16 Olympias (187-198) 奥林匹亚斯
17 Mark I (198-211) 马克一世
18 Philadelphus (211-217) 菲拉德耳福斯
19 Ciriacus I (217-230) 奇里亚库斯一世
20 Castinus (230-237) 卡斯蒂努斯
21 Eugenius I (237-242) 尤金尼乌斯一世
22 Titus (242-272) 蒂图斯
23 Dometius (272-284) 多梅提乌斯
24 Rufinus I (284-293) 鲁菲努斯一世
25 Probus (293-306) 普罗布斯
26 Metrophanes (306-314) 梅特罗法内斯
27 Alexander (314-337) 亚历山大
28 Paul I (337-339, 341-342, 346-351) 保禄一世
29 Eusebius of Nicomedia (339-341) 欧西比乌斯
30 Macedonius I (342-346,351-360) 马克多尼乌斯一世
31 Eudoxius of Antioch (360-370) 欧多基乌斯
32 Demophilus (370-379) 德莫菲路斯
33 Euagrius (379) 欧阿格利乌斯
34 Maximus (380) 马克西莫斯
35 Gregory I the Theologian (379-381) 额我略一世
36 Nectarius (381-397) 内克塔里乌斯
37 John I Chrysostom (398-404) 金口若望一世
38 Arsacius of Tarsus (404-405) 阿尔萨奇乌斯
39 Atticus (406-425) 阿蒂库斯
40 Sisinius I (426-427) 西西尼乌斯一世
41 Nestorius (428-431) 奈斯多略
42 Maximianus (431-434) 马克西米亚努斯
43 Proclus (434-446) 普罗克洛斯
44 Phlabianus (446-449) 弗拉比亚努斯
45 Anatolius (449-458) 阿纳托利乌斯
46 Gennadius I (458-471) 根拿迪乌斯一世
47 Akakios (471-488) 阿卡奇乌斯
48 Phrabitas (488-449) 弗拉比塔斯
49 Euphemius (489-495) 尤菲米乌斯
50 Macedonius II (495-511) 马克多尼乌斯二世
51 Timotheus I (511-518) 蒂莫特乌斯一世
52 John II of Cappadocia (518-520) 若望二世
53 Epiphanius (520-535) 埃皮法尼乌斯
54 Anthimus I (535-536) 安蒂穆斯一世
55 Menas (536-552) 梅纳斯
56 Eutychius (552-565,577-582) 优提克乌斯
57 Ioannes III Scholastikos (565-577) 若望三世
58 John IV Nesteutes (582-595) 若望四世
59 Cyriacus (596-606) 奇里亚库斯
60 Thomas I (607-610) 多玛斯一世
61 Sergius I (610-638) 塞尔吉乌斯一世
62 Pyrrhus I (638-641,654) 皮路斯
63 Paul II (641-653) 保禄二世
64 Peter (654-666) 彼得
65 Thomas II (667-669) 多玛斯二世
66 John V (669-675) 若望五世
67 Constantine I (675-677) 君士坦丁一世
68 Theodore I (677-679) 狄奥多尔一世
69 George I (679-686) 乔治一世
70 Paul III (687-693) 保禄三世
71 Callinicus I (693-705)卡林尼库斯一世
72 Cyrus (705-711) 居鲁士
73 John VI (712-715) 若望六世
74 Germanus I (715-730) 盖尔曼诺斯一世
75 Anastasius (730-754) 安纳斯大西乌斯
76 Constantine II (754-766) 君士坦丁二世
77 Nicetas (766-780) 尼切塔斯
78 Paul IV (780-784) 保禄四世
79 Tarasius (784-806) 塔拉西乌斯
80 Nicephorus I (806-815) 尼塞福鲁斯一世
81 Theodotus I Cassiteras (815-821) 狄奥多图斯一世
82 Antony I (821-836)安东尼一世
83 John VII Grammaticus (836-843) 若望七世
84 Methodius I 美多迪乌斯一世 (843-847)
85 Ignatius I 依纳爵一世 (847-858, 867-877)
86 Photius I the Great 佛提乌斯一世 (858-867,877-886)
87 Stephanus I 斯特凡努斯一世 (886-893)
88 Antony II Kauleas 安东尼二世 (893-901)
89 Nicholas I Mysticus 尼古拉斯一世 (901-907,912-925)
90 Euthymius I 优锡米乌斯一世 (907-912)
91 Stephanus II 斯特凡努斯二世 (925-928)
92 Tryphon 特黎风 (928-931)
93 Theophylactus 狄奥菲拉克图斯 (933-956)
94 Polyeuctus 波利欧克图斯 (956-970)
95 Basil I Skamandrenus 巴西略一世 (970-974)
96 Antony III Studites 安东尼三世 (974-980)
97 Nicholas II Chrysoberges 尼古拉斯二世 (984-996)
98 Sisinius II 西西尼乌斯二世 (996-998)
99 Sergius II 塞尔吉乌斯二世 (999-1019)
100 Eustathius 奥伊斯塔提乌斯 (1019-1025)
101 Alexius I Studites 亚历克修斯一世 (1025-1043)
102 Cerularius(Kerullarios), Michael 凯卢拉利乌斯 (1043-1058)
103 Constantine III Lichoudes 君士坦丁三世 (1059-1063)
104 John VIII Xiphilinus 若望八世 (1064-1075)
105 Cosmas I 科斯马斯一世 (1075-1081)
106 Eustathius Garidas 奥伊斯塔提乌斯 (1081-1084)
107 Nicholas III Grammaticus 尼古拉斯三世 (1084-1111)
108 John IX Agapetus 若望九世 (1111-1134)
109 Leo Styppes 莱奥 (1134-1143)
110 Michael II Kurkuas 米迦勒二世 (1143-1146)
111 Cosmas II Atticus 科斯马斯二世 (1146-1147)
112 Nicholas IV Muzalon 尼古拉斯四世 (1147-1151)
113 Theodotus II 狄奥多图斯二世 (1151-1153)
114 Neophytus I 涅奥菲图斯一世 (1153)
115 Constantine IV Chliarenus 君士坦丁四世 (1154-1156)
116 Luke Chrysoberges 卢克 (1156-1169)
117 Michael III of Anchialus 米迦勒三世 (1170-1177)
118 Chariton 查里顿 (1177-1178)
119 Theodosius I Borradiotes 狄奥多修斯一世 (1179-1183)
120 Basil II Camaterus 巴西略二世 (1183-1186)
121 Nicetas II Muntanes 尼切塔斯二世 (1186-1189)
122 Leontius Theotokites 莱昂奇乌斯 (1189-1190)
123 Dositheus 多西修斯 (1190-1191)
124 George II Xiphilinus 乔治二世 (1191-1198)
125 John X Camaterus 若望十世 (1198-1206)
126 Michael IV Autoreianus 米迦勒四世 (1207-1213)
127 Theodore II Eirenicus 狄奥多尔二世 (1213-1215)
128 Maximus II 马克西莫斯二世 (1215)
129 Manuel I Charitopoulos 曼努埃耳一世 (1215-1222)
130 Germanus II 盖尔曼诺斯二世 (1222-1240)
131 Methodius II 美多迪乌斯二世 (1240)
132 Manuel II 曼努埃耳二世 (1244-1255)
133 Arsenius Autoreianus 阿尔塞尼乌斯 (1255-1259, 1261-1267)
134 Nicephorus II 尼塞福鲁斯二世 (1260-1261)
135 Germanus III 盖尔曼诺斯三世 (1267)
136 Joseph I Galesiotes 约瑟夫一世 (1267-1275)
137 John XI Bekkos 若望十一世 (1275-1282)
138 Gregory II Cyprius 额我略二世 (1283-1289)
139 Athanasius I 亚大纳西乌斯一世 (1289-1293, 1303-1309)
140 John XII 若望十二世 (1294-1303)
141 Nephon I 内峰一世 (1310-1314)
142 John XIII Glykys 若望十三世 (1315-1320)
143 Gerasimus I 耶拉希穆斯一世 (1320-1321)
144 Jesaias 耶塞亚斯 (1323-1334)
145 John XIV Kalekas 若望十四世 (1334-1347)
146 Isidore 伊西多尔 (1347-1350)
147 Callistus I 加里斯图斯一世 (1350-1354,1355-1363)
148 Philotheus Kokkinos 菲洛特乌斯 (1354-1355, 1364-1376)
149 Macarius 马卡里乌斯 (1376-1379,1390-1391)
150 Neilus Kerameus 内陆斯 (1379-1388)
151 Antony IV 安东尼四世 (1389-1390, 1391-1397)
152 Callistus II Xanthopoulos 加里斯图斯二世 (1397)
153 Matthew I 马修一世 (1397-1410)
154 Euthymius II 优锡米乌斯二世 (1410-1416)
155 Joseph II 约瑟夫二世 (1416-1439)
156 Metrophanes II 梅特罗法内斯二世 (1440-1443)
157 Gregory III Mammas 额我略三世 (1443-1450)
158 Athanasius II 亚大纳西乌斯二世 (1450-1453)
159 Gennadius II Scholarius 根拿迪乌斯二世 (1453-1456,1458,1462-1463)
160 Isidore II Xanthopoulos 伊西多尔二世 (1456-1457)
161 Sophronius I Syropoulos 索夫龙尼乌斯一世 (1463-1464)
162 Gennadius(III) 根拿迪乌斯(三世) (1464)
163 Ioasaph 约阿萨夫 (1464, 1464-1466)
164 Marcus II 马库斯二世 (1466)
165 Symeon I 西米恩一世 (1466,1471-1474,1481-1486)
166 Dionysius I 狄奥尼修斯一世 (1466-1471, 1489-1491)
167 Raphael I 拉斐耳一世 (1475-1476)
168 Maximus III 马克西莫斯三世 (1476-1481)
169 Nephon II 内峰二世 (1486-1488, 1497-1498, 1502)
170 Maximus IV 马克西莫斯四世 (1491-1497)
171 Joachim I 约阿希姆一世 (1498-1502,1504)
172 Pachomius I 帕霍米乌斯一世 (1503-1504, 1504-1513)
173 Theoleptus I 狄奥莱普图斯一世 (1513-1522)
174 Jeremias I 耶利米亚斯一世 (1522-1545)
175 Joannicius I (1546) 约安尼奇乌斯一世
176 Dionysius II (1546-1555) 狄奥尼修斯二世
177 Joasaph II (1555-1565) 约阿萨夫二世
178 Metrophanes III (1565-1572, 1579-1580) 梅特罗法内斯三世
179 Jeremias II Tranos (1572-1579,1580-1584,1587-1595) 耶利米亚斯二世
180 Pachomius II (1584-1585) 帕霍米乌斯二世
181 Theoleptus II (1585-1586) 狄奥莱普图斯二世
182 Matthew II (1596,1598-1602,1603) 马修二世
183 Gabriel I (1596) 加布里埃耳一世
184 Theophanes I Karykes (1597) 狄奥法尼斯一世
185 Neophytus II (1602-1603,1607-1612) 涅奥菲图斯二世
186 Raphael II (1603-1607) 拉斐耳二世
187 Timotheus(II) (1612-1620) 蒂莫特乌斯(二世)
188 Cyril I Lucaris (1612,1620-1623,1623-1630,1630-1633,1633-1634,1634-1635,1637-1638) 西里耳一世
189 Gregory IV (1623) 额我略四世
190 Anthimus(II) (1623) 安蒂穆斯(二世)
191 Cyril II Kontares (1633,1635-1636,1638-1639) 西里耳二世
192 Athanasius III Patelaros (1634) 亚大纳西乌斯三世
193 Neophytus III (1636-1637) 涅奥菲图斯三世
194 Parthenius I (1639-1644) 帕尔泰尼乌斯一世
195 Parthenius II (1644-1646,1648-1651) 帕尔泰尼乌斯二世
196 Joannicius II (1646-1648, 1651-1652, 1653-1654, 1655-1656) 约安尼奇乌斯二世
197 Cyril III (16,521,654) 西里耳三世
198 Paisius I (1652-1653,1654-1655) 帕伊西乌斯一世
199 Parthenius III (1656-1657) 帕尔泰尼乌斯三世
200 Gabriel II (1657) 加布里埃耳二世
201 Parthenius IV (1657-1662,1665-1667,1671,1675-1676,16841685) 帕尔泰尼乌斯四世
202 Dionysius III (1662-1665) 狄奥尼修斯三世
203 Clement (1667) 克雷孟
204 Methodius III (1668-1671) 美多迪乌斯三世
205 Dionysius IV Muselimes (1671-1673, 1676-1679, 1682-1684, 1686 1687, 1693-1694) 狄奥尼修斯四世
206 Gerasimus II (1673-1674) 耶拉希穆斯二世
207 Athanasius IV (1679) 亚大纳西乌斯四世
208 James (1679-1682, 1685-1686, 1687-1688) 詹姆士
209 Callinicus II (1688,1689-1693,1694-1702) 卡林尼库斯二世
210 Neophytus IV (1688) 涅奥菲图斯四世
211 Gabriel III (1702-1707) 加布里埃耳三世
212 Neophytus V (1707) 涅奥菲图斯五世
213 Cyprianus I (1707-1709,1713-1714) 西普里亚努斯一世
214 Athanasius V (1709-1711) 亚大纳西乌斯五世
215 Cyril IV (1711-1713) 西里耳四世
216 Cosmas III (1714-1716) 科斯马斯三世
217 Jeremias III (1716-1726, 1732-1733) 耶利米亚斯三世
218 Paisius II (1726-1732,1740-1743,1744-1748) 帕伊西乌斯二世
219 Seraphim I (1733-1734) 塞拉菲恩一世
220 Neophytus VI (1734-1740, 1743-1744) 涅奥菲图斯六世
221 Cyril V (1748-1751,1752-1757) 西里耳五世
222 Callinicus III (1757) 卡林尼库斯三世
223 Seraphim II (1757-1761) 塞拉菲恩二世
224 Joannicius III (1761-1763) 约安尼奇乌斯三世
225 Samuel I Chatzeres (1763-1768,1773-1774) 撒母耳一世
226 Meletius II (1768-1769) 梅莱奇乌斯二世
227 Theodosius II (1769-1773) 狄奥多修斯二世
228 Sophronius II (1774-1780) 索夫龙尼乌斯二世
229 Gabriel IV (1780-1785) 加布里埃耳四世
230 Procopius I (1785-1789) 普罗科皮乌斯一世
231 Neophytus VII (1789-1794,1798-1801) 涅奥菲图斯七世
232 Gerasimus III (794-1797) 耶拉希穆斯三世
233 Gregory V (1797-1798,1806-1808,1818-1821) 额我略五世
234 Callinicus IV (1801-1806,1808-1809) 卡林尼库斯四世
235 Jeremias IV (1809-1813) 耶利米亚斯四世
236 Cyril VI (1813-1818) 西里耳六世
237 Eugenius II (1821-1822) 尤金尼乌斯二世
238 Anthimos III (1822-1824) 安蒂穆斯三世
239 Chrysanthos I (1824-1826) 赫里桑索斯一世
240 Agathangelos I (1826-1830) 阿加桑耶罗斯一世
241 Constantios I (1830-1834) 孔斯坦奇欧斯一世
242 Constantios II (1834-1835) 孔斯坦奇欧斯二世
243 Gregory VI (1835-1840,1867-1871) 额我略六世
244 Anthimos IV (1840-1841, 1848-1852) 安蒂穆斯四世
245 Anthimos V (1841-1842) 安蒂穆斯五世
246 Germanus IV (1842-1845,1852-1853) 盖尔曼诺斯四世
247 Meletios III (1845) 梅莱奇乌斯三世
248 Anthimos VI (1845-1848,1853-1855,1871-1873) 安蒂穆斯六世
249 Cyril VII (1855-1860) 西里耳七世
250 Joachim II (1860-1863, 1873-1878) 约阿希姆二世
251 Sophronios III (1863-1866) 索夫龙尼乌斯三世
252 Joachim III (1878-1884,1901-1912) 约阿希姆三世
253 Joachim IV (1884-1887) 约阿希姆四世
254 Dionysios V (1887-1891) 狄奥尼修斯五世
255 Neophytos VIII (1891-1894) 涅奥菲图斯八世
256 Anthimos VII (1895-1897) 安蒂穆斯七世
257 Constantine V (1897-1901) 君士坦丁五世
258 Germanos V (1913-1918) 盖尔曼诺斯五世
259 Meletios IV Metaxakis (1921-1923) 梅莱奇乌斯四世
260 Gregory VII (1923-1924) 额我略七世
261 Constantine VI (1924-1925) 君士坦丁六世
262 Basil III (1925-1929) 巴西略三世
263 Photios II (1929-1935) 佛提乌斯二世
264 Benjamin I (1936-1946) 本雅明一世
265 Maximos V (1946-1948) 马克西莫斯五世
266 Athenagoras I (1948-1972) 阿忒那哥拉斯一世
267 Demetrios I (1972-1991) 德米特里欧斯一世
Bartholomew I (1991 - present)巴托洛缪


基督宗教外语汉语神学词典-附录五：基督新教教派年代表-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

附录五：基督新教教派年代表

此年代表参考香港明爱会出版之《基督》(Jesus the Christ)一书，综合宗教改革↗Reformation所包含之新创立的各种教会与教派。依创立年代排列，但不特别就其信仰教义与教会制度加以分类，也不包含东正教会(Orthodox Church)。各教派较详细的介绍，请查阅本词典正文。
中文名称 | 英文名称 | 创立年代
信义宗－路德会 | Lutheran Church | 1517
茨温格利派 | Zwinglianists | 1523
重洗派 | Anabaptists | 1534
安立甘教会 | Anglican Church | 1534
清教派 | Puritans | 第16世纪
改革宗 长老教会 加尔文教会 加尔文派 | Reformed Church Presbyterian Church Calvinist Church Calvinists | 1537 1537 1537 1541
门诺教会 | Mennonite Church | 1537/1544
施文克费耳德教派 | Schwenckfeldian Church | 1539
敬虔派 | Pietists | 1559
公理宗教会 | Congregational Church | 1581
神体一位教派 | Unitarians | 1600
浸信会 | Baptist Church | 1609
贵格派 | Quakers | 1668
卫理会 | Methodist Church | 1678
波赫米亚弟兄会 | Moravian Brethren | 1736
圣公会 | Episcopal Church | 1776
摩门教会 耶稣基督末世圣徒教会 | Mormon Church Church of Jesus Christ of Latter Day Saints | 1830
大公使徒教会 欧文派 | Catholic Apostolic Church Irvingites | 1832 1832
复临安息日会 | Seventh Day Adventists Church of Adventists | 第19世纪
救世军 | Salvation Army | 1865
基督教科学派 | Christian Science | 1866
耶和华见证人 | Witnesses of Yehowah | 1872
五旬教会 | Pentecostal Church | 1906


基督宗教外语汉语神学词典-附录六：未列入本词典之圣经人物-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

附录六：未列入本词典之圣经人物

本词典特色之一，即将圣经之重要人物提出，寻其希伯来文、希腊文之原文，并加以批注。惟圣经人物繁多无法一一枚举，本词典仅保留对救恩历史较有贡献的人物，其它未被列入本词典的圣经人物章节，表列如下：
创世纪/创世记 | 十2-31；十四1-16；二十二20-24；二十五1-6，12-14； 二十六26，34；二十八9；三十四1-6；三十六1-5， 9-43；三十八(全)；四十六8-25；五十22-23。
出谷纪/出埃及记 | 一15；六14-25；二十八1-5。
肋未纪/利未记 | 十1，4，12。
户籍纪/民数记 | 一4-5；三2-4，17-21，七12，18，24，30，42，48， 54，60，66，72，78；十14-27；十三4-16，22； 十六1，12；二十二4，5；二十五15；二十六5-61； 二十七1；三十一8；三十二3，40-42；三十四19-28； 三十六10-11。
申命纪/申命记 | 一4；七1；十1-3；十二7(31位王子)；十五13-18； 十七2-3。
民长纪/士师记 | 一5；三12-14；四1-2，4，12，17-18，21-25。 七25；八5，10；九26-30；十1；十一25；十三2。
卢德传/路得记 | 一4-5。
撒幕尔纪上/撒母耳记上 | 一1-4；八1；十二12；十四49-51；十五2，8； 十六6-9；十八19；二十四(叶瑟的七个儿子)二十五44； 二十六5-6。
撒幕尔纪下/撒母耳记下 | 二8-18；三2-7；四1-12；五14-15；六3；八3，9-12， 16-18；九2，4，6；十2，16；十三1，3，37； 十五12，19，27，32，37；十七25-27；十八2，5； 十九32，38；二十1-6，23-26；二十一8，10-11，19-21； 二十三8-11，20，24-39。
列王纪上/列王记上 | 一3-5，7-9，32；四8-19；五11；十一14，19-20，23； 十五18，25-26；十六9，16，21，24；十九15-17； 二十1；二十一1；二十二8，11，42，53。
列王纪下/列王记下 | 三4，25；八7-8；九14；十二2，22；十四2，10，14， 19，23，25，29-30，32-33，37；十六15；十七1-3； 十八2，17-18，26；十九9，13；二十12；二十一1， 19，26；二十二1-3，12；二十三11，31，36； 二十四8，17-18，22-25；二十五8。
编年纪上/历代志上 | 一(12支派的名字)；三22。
编年纪下/历代志下 | 一5；二10。
厄斯德拉上/以斯拉记 | 一8；二(从耶京归来者，我们只节录重要的人名)； 七1-5；十18(离婚者的名单)。
厄斯德拉下/尼希米记 | 二19
多俾亚传 | 一1-2，14，18，21-22；二10；四1，20；八10； 十8，10；十一19；十四10，12，15。
友弟德传 | 一1；五5；六15；八1；十6。
艾斯德尔传/以斯帖记 | 补录1；一10，12，14，16，19；二5，8，15，21； 三1-4；四9；五9；九7。
玛加伯上 | 一10，18；二1-5；三10-13，32，38；四1；五55-56； 六14；七1-5，8，26；八5，17，32；十57，69； 十一17，39，70；十二7，16，39；十四2，22，37； 十五16，28，40；十六1，11。
玛加伯下 | 三1-3，5-8，23；四4，7，11，21，23，29，38-40； 五8，22，30，33；十10，13-14，19，37；十一34； 十二1-2，19，26，35；十四3，37；十五1。
箴言 | 三十1。
雅歌 | 一5；六4；七1。
德训篇 | 序言(厄威革尔特王)；四十六9；四十八20；四十九14。
依撒意亚/以赛亚书 | 七1，5-6；八2；二十二15；三十六3，22； 三十七38；三十九1。
耶肋米亚/耶利米书 | 二十1；二十二11；二十六22，24；二十九24； 三十二7；三十五3-4，14，16；三十六4，10-12，14，21，25-26；三十九13-14；四十8-9，13-15；四十一11； 四十二1；四十四1；四十五1，59；五十二12，24。
巴路克 | 一12。
厄则克耳/以西结书 | 十一13；十七55-57；二十三4。
达尼尔/但以理书 | 一7；二14；八1；十三1；十四1。
欧瑟亚/何西阿书 | 一6，9。
索福尼亚/西翻亚书 | 一1。
哈巴谷/哈巴谷书 | 一1，12。
匝加利亚/撒迦利亚书 | 六10，14；七2；十二11。


基督宗教外语汉语神学词典-A-1 (A-Act)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

A-1 (A-Act)

A (希 A, a) 阿耳法,阿尔法 ↗alpha
a capella (拉) 素歌 教会无乐器伴奏的歌唱。教会的歌曲通常有乐器(管风琴、钢琴等)伴奏，少数歌曲则无。
a facie ad faciem (拉) 面对面 指人生活中的位际来往。基督徒神学的末世论↗eschatology、↗heaven以此词汇表达：在圆满境界中，人与天主/上帝的相遇(格前/林前十三12)。
a facie in faciem (拉) 面对面 与↗a facie ad faciem相同。
a fortiori (拉) (1)更加,更有理由的,更好的理由 (2)何况 比如：连无罪的天主子/上帝子耶稣都受诱惑，何况是一般人。
À Lapide (Cornelis Cornelissen van den Steen), Cornelius (1567-1637) 阿拉比德 比利时圣经诠释学家、耶稣会会士。将灵感↗inspiration分为两种：直接灵感，有关法律与先知；一般灵感，即圣神，有关历史描述与道德劝谕。着有《梅瑟五书》(Pentateuchus, 1617)、《保禄书信注释》(Epistolae Divi Pauli, 1614)等。
a maximis ad minima (拉) 由至大到至小 一般而言在演讲中由最大的论证直到最小。
a mensa et toro (拉) 不共寝食 字面意义指「不同桌吃饭，不同床睡觉」。在特别情形下，指夫妇的分居状态。
a minore ad maius (拉) 由小到大,由较小到较大 指论证方法之一，即先说较易被人接纳的事情，然后带出较深奥而又欲证明的事。
a parte ante (拉) 从事件发生以前的角度来看 比如：从天主/上帝创造行动以前的角度，来看天主/上帝的奥迹。
a parte post (拉) 从事件发生以后的角度来看 比如：从天主/上帝创造行动以后的角度，来看天主/上帝的奥迹。
a posteriori (拉) 后天的,后验的,后起的,归纳的 在逻辑上，指以经验或知觉来决定有效与否的知识。在神学及哲学上，指从效果及视察中所得到的知识。与先验的↗a priori相对。
～ knowledge 后天的知识,后天知识 ↗knowledge, a posteriori
～ proof 后天的论证 ↗proof
a potiori (拉) 从更可能者 此词源自拉丁文的「a 从、由」及「potis 可能者」，指从较具体、清晰及有把握的推论至较不具体、清晰及较无把握的称呼事物的用语。
a priori (拉) 先验的,先天的,先起的,演绎的 此词源自拉丁文的「a 从、由」及「prior 在前」，指先后秩序中，由较先的因素，走向较后的因素。在逻辑学及知识论，指不依赖经验或知觉影响的认识。与后验的↗a posteriori相对。
～ knowledge 先验的知识,先验知识 ↗knowledge, a priori
～, religious 宗教的先验性 指人对神圣之事有自然而内在的感觉。
a retro (拉) 从过去(来证明、推知) 如对观福音↗Gospel, synoptic的作者，把从过去的经验所学的，放在耶稣的口中(路廿一20-24：耶稣论圣城的毁灭)。
À Saravia, Hadrian (1531-1613) 萨拉维亚 西班牙神学家、新教牧师。在其主要著作《论为福音服务者之不同等级》(De Diversis Gradibus Ministrorum Evangelii, 1590)中，主张基督宗教的主教制，引起与贝札↗Beza的神学辩论。
a se (拉) 因己(存在),自因,靠自己 士林/经院哲学↗scholasticism描写绝对存有，即天主/上帝的特色之一。指天主/上帝完全靠自己、不靠任何外在的原因而存在的说法。与因他(存在)↗ab alio对立。
AA 《将使徒行动》,《论教友传教法令》 ↗Apostolicam Actuositatem
Aalders, Willem Jan (1870-1945) 阿尔德斯 荷兰改革宗神哲学家。着有《论道成肉身》(De Incarnatie, 1933)、《伦理学手册》(Handboek der Ethiek, 1941)等。
Aaron (拉) 亚郎[天],亚伦[基][文] ↗Aharon
Aarōn (希VAarw,n) 亚郎[天],亚伦[基][文] ↗Aharon
AAS 《宗座公报》,教廷公报 为↗Acta Apostolicae Sedis 的缩写。
ab absurdo (拉) 由荒谬起 指学术研讨中推论的一种出发点，即从一个相似矛盾的情况起，逐渐走向合理的解答↗absurdity。
ab alio (拉) 因他(存在),外因,靠外力 士林/经院哲学↗scholasticism描写天下万物皆依靠外在原因而存在。与因己(存在)↗a se对立，与非必然的存有↗being, contingent相同。
ab antiquo (拉) 自古以来 人类社会及宗教团体，均有其自古传下来、具历史性的基本价值观、生活方式及制度等。如梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的《论教会教义宪章》↗LG第三章28号拉丁原文中强调：自古以来教会中的圣职包括主教、司铎、执事。
ab esse ad posse valet illatio (拉) 从存在性推论至可能性是合理的 为哲学传统的推理原则，即人之理智从实在的存有物，推论到此存有物的可存在性。
ab extra (拉) 从外面 从事物或教会团体外面的角度来看。与↗ab intra相对。
ab initio (拉) 自始 从某一事物的开始来看已存在的状况，如从人类的开始已有人人犯罪的现象。
ab intra (拉) 从里面 从事物或教会团体里面的角度来看。与↗ab extra相对。
ab origine (拉) 从太初 从元始之初的意思。
ab ovo (拉) 自源头,由原元,从始,元始之初 字面意指「从蛋而来」，指描述某一事件由最初的源头说起，或建筑物由零开始建造。
ab urbe condita (拉) 自罗马建都起 罗马于公元前753年建都，以此为罗马历法纪元的开始。
Abacuc (拉) 哈巴谷[天][基] ↗Habakkuk
Abacuc (拉) 《哈巴谷书》[天][基] ↗Habakkuk
Abaddon (希伯!ADb;a&@) (希VAbaddw,n) 亚巴顿 (1)破坏者 希腊语Apollion，拉丁语Exterminans，新约默示录/启示录中指无底深渊的使者蝗虫之王，专门伤害没有天主/上帝印记的人(默/启九11)。 (2)地狱深渊,无底坑
Abaelard (Abailard), Peter (1079-1142) 阿贝拉尔,亚贝拉[天],埃布尔拉德[基],阿伯拉尔[文] ↗Abélard, Peter
abandonment (1)委托,托付 指将自己完全交托给天主/上帝的行动，也就是耶稣在山园祈祷及十字架上的自我交付。(2)舍弃,放弃 特别指出某些委托行动中的牺牲或完全的遗弃。(3)引渡 神职犯由教会法庭向国家法庭的引渡。
abasement 贬抑 一种自我谦抑的行动，如耶稣将自己当作上主的仆人。
abashment 惭愧,局促不安 指圣经屡次提出的，人在天主/上帝面前，面对自己的罪恶及软弱而有的心灵状态。
abaton 至圣所 希腊教会的祭坛室。
Abauzit, Firmin (1679-1767) 阿柏西 法国改革宗神学家、圣经诠释学家。参与法文圣经翻译工作。在其《启示录》(Essai sur l’apocalypse, 1773)中，主张若望宗徒并非作者，著作年代为尼罗(Nero)王朝时，内容发挥耶稣预言犹太国之灭亡(路十九41-44)。
abba (阿ab;ae) 阿爸,父啊 (1)耶稣时代犹太孩童称呼父亲的用字。耶稣用以称天父，意味着一种最亲密的关系。(2)叙利亚、埃及等教会对主教的称呼。(3)对天主/上帝的称呼(谷/可十四36)。(4)希伯来学者的尊称。
abbacy 隐修院院长职务、管区、任期
～, territorial 自治会院区 ↗abbot
Abbadie, Jacques (约1654-1727) 阿巴蒂 法国神学家、改革宗牧师。致力于在「基督宗教为启示宗教」的主题上进行辩护。着有《论基督宗教真理》二册(Traité de la vérité de la religion chretienne I-II, 1684)、《论吾主耶稣基督的神性》(Traité de la divinité de Notre Seigneur Jésus-Christ, 1689)等。
abbas (拉) 隐修院院长
～ coadjutor 隐修院副院长
～ diocesanus 教区司牧隐修院院长
～ generalis 隐修院总长
～ laicus 非神职隐修院院长
～ nullius (exemptus) 非属(主教)隐修院院长,教宗直辖隐修院院长
～ praeses 隐修院总长
～ primas 隐修院总长,隐修院院长主席
～ regiminis 现任隐修院院长 指非属主教管辖的现任隐修院长上(《天主教法典》↗CIC第615条)。
～ titularis 名誉隐修院院长
～ vocatus 钦定隐修院院长 非由隐修院选举，而由国王或主教委任的隐修院院长。
abbate (义) (1)隐修院院长 (2)年轻神父 对年轻司铎之称呼。
abbatia (拉) 隐修院
～ nullius 直属圣座隐修院
abbatial 修道院长的,修道院的
abbatissa (拉) 女隐修院院长
abbaye (法) 隐修院
abbé (法) (1)隐修院院长 (2)教区司铎
abbess 女隐修院院长,女隐修会会长 女隐修会的最高管理者。
abbey 隐修院,修道院
～ lubber 隐修院蠢笨之人 宗教改革后，对隐修院修士的讽刺语，意指隐修院修士一无所用。
abbot 隐修院院长,修道院院长 隐修会的最高管理者。此字字根源于阿拉美文，阿爸↗abba为孩子对父亲亲昵的称呼。
～ general 隐修会总长,总院牧 指遵守相同会规之隐修会首长。
～ lay 非神职隐修院院长
～ nullius 非属(主教)隐修院院长
～ president 隐修会总长
～ primate 隐修会总长,罗马安瑟莫隐修院院长,隐修院院长主席
～ secular 修院外隐修院院长
～ titular 名誉隐修院院长
Abbot, George (1562-1633) 阿伯特(弟) 英国安立甘教会坎特布里(Canterbury)总主教。同情清教徒，并对翻译英王雅各布圣经译本↗King James Version(亦称钦定本)有所贡献。
Abbot, Robert (约1560-1617) 阿伯特(兄) 英国辩论神学家、安立甘教会主教。与天主教会辩论神学思想。着有《有关反基督的论证》(Antichristi Demonstratio, 1603)、《改革宗公教会的辩护》(Defence of the Reformed Catholike, 1609)等。
abbreviator (拉) 请愿简文书写官 教廷书记，教宗碧岳十世(Pius X↗附录一)以后废止。
Abdemelech (拉) 以贝得默肋客[天],以博米勒[基] ↗Ebed-melech
Abdias (拉) 亚北底亚,敖巴狄雅[天],俄巴底亚,俄巴底雅[基] ↗Obadiah
Abdias (拉) 《亚北底亚》[天],《俄巴底亚书》[基] ↗Obadiah
abdication 让位,辞退,辞职 此词源自拉丁文的「ab 否、非」「dicare 声明、通报」，指放弃、辞职的行动。在教会的层面上，指辞去神职及其俸禄。
Abdiou (希 vAbdi,ou) 亚北底亚,敖巴狄雅[天],俄巴底亚,俄巴底雅 [基]↗Obadiah
Abdiou (希 vAbdi,ou) 《亚北底亚》[天],《俄巴底亚书》[基] ↗Obadiah
Abdon (希伯!ADb.[;) (拉) 阿贝冬[天],埃布尔顿,押顿[基] 圣经中很普遍的名字，如：(1)以色列民族第十一位民长，出于厄弗辣因/以法连支派，做民长八年(民/士十二13-15)。(2)亦名阿革波尔/亚革波，为犹太王约史雅/约西亚的王臣，父名米加/米迦，他被派去见女先知胡耳达/户勒大，询问发现法律书之事(编/代下卅四20)。
abduction 诱拐,拐诱 此词源自拉丁文的「ab 否、离」及「ducere 领、领导」，指离开、分离的行动，为婚姻限制之一。在教会法规定的层面上，指凡拐诱及强制结婚，其婚姻无效。
Abecedarians 文盲派,反知识派 十六世纪德国斯托尔赤(Storch, N.)的信徒，认为知识阻碍救恩，所以连字母A、B、C…也不必学。
Abednagō (拉) (希 vAbde,nagw) 阿贝得乃哥[天],埃布尔尼歌[基] ↗Abednego
Abednego (拉) (希伯Agn> dbe[]) 阿贝得乃哥[天],埃布尔尼歌[基] 与达内尔/但以理先知一起被掳入王宫的三青年之一，原名阿匝黎雅/亚撒利雅，此为宦官长所取之名(达/但一7)。
Abel (拉) (希 {Abel) 埃布尔尔[天],埃布尔[基][文] ↗Hebel
Abel, Félix-Marie (1878-1953) 埃布尔尔,埃布尔,阿贝尔 法国旧约圣经学家、道明会会士。特别研究巴勒斯坦圣地的地理历史，对圣经研究具有基础性的贡献。其著作《玛加伯上下》(Les Livres des Machabées, 1949)，成为玛加伯书批注的经典之作。
Abélard, Pierre(Peter) (1079-1142) 阿贝拉尔,亚贝拉[天],埃布尔拉德[基],阿伯拉尔[文] 法兰西士林/经院神哲学↗theology, scholastic家。于其著作《是与否》↗sic et non中，强调理性在神学中的地位；不以传统的神学家权威为原则，而代之以理性思考为权威。其学说影响十三世纪的理性主义↗rationalism，也可说是后来唯名论↗nominalism的前导。在基督论上，主张「提升之人神学」↗assumptus-homo-theology，其后的追随者，为避免后世对此理论的批评而予以详加解释，形成寓居理论↗habitus theory。着有《论天主圣三》(Tractatus de unitate et Trinitate divina)。于1121年受教会谴责。另着有《基督徒神学》(Theologia Christiana, 1123-1124)等。
Abelites 埃布尔尔派 中世纪的派别，认为婚姻是由亚当的原罪而来，因而反对婚姻。
Abelly, Louis (1604-1691) 阿贝利 法国神学家、天主教主教。促进天主教会内圣职人员革新，并反对杨森主义↗Jansenism，被后期神学家称为「古典的盖然主义者」↗probabiliorism。着有《神学精髓》(Medulla theologica, 1650-1651)等。
Abelonians 埃布尔尔派 ↗Abelites
Aberdeen 阿伯丁礼仪 拉丁礼仪的一种变形，宗教改革前在苏格兰阿伯丁地方采用。
Aberle, Moriz (1819-1875) 亚贝列 德国新约圣经诠释学家、伦理神学家、天主教司铎。主张盖然论↗probabilism，强调应注意现代心理学、社会学的思想，并接受现代圣经批判学的方法。着有《新约导论》(Einleitung ins Neue Testament, 1877)等。
aberration 失常的行为 此词源自拉丁文的「ab 否、非」及「errare 犯错、错误」，指一种离开真理及正道的行为。圣经指出以色列子民离开上主的道路，违背雅威上主的盟约，是失常的行为。
Abert, Friedrich Philipp (1852-1912) 阿贝特 德国信理神学家、天主教总主教。致力于研究多玛斯↗Thomas Aquinas的神学思想。着有《论天主的属性及永福》(Von den göttlichen Eigenschaften und von der Seligkeit, 1895)、《圣多玛斯神学纲要》(Compendium theologiae des heiligen Thomas von Aquin, 1901)等。
Abesamis, Carlos H. (1934- ) 阿韦萨米斯,阿北沙密 菲律宾第三世界神学家↗theology, third world、耶稣会会士。重视神学与社会的关系，着有《救恩：其历史与整体性》(Salvation: Historical and Total, 1978)、《第三世界中的神学》(Theology in the Third World, 1983)、《以第三眼看耶稣》(Third Look at Jesus, 1998)等。
Abesan (拉) 依贝赞[天],以比赞[基] ↗Ibzan
Abessalōm (希 ;Abessalwm) 阿贝沙隆[天],押沙龙[基] ↗Abshalom
Abgar 《埃布尔加书信》 教会旁经之一。
abhorrence 憎恶,嫌恶的事物 此词源自拉丁文的「ab 否，非」及「horrere 颤栗，恐惧，恐怖」，指对人、事、物的厌恶。圣经中天主/上帝是至圣的，憎恨、拒绝邪恶的事物或行为，但并不憎恨犯罪的人。
Abia (希 vAbia,v) (拉)阿彼雅[天],亚比[基] ↗Abijah
Abiathar (希伯rt'y"b.a,) (希VAbiaqa,r) (拉) 厄贝雅塔尔[天],亚比亚他[基] 诺布地方，阿希默肋客/亚希米勒司祭的儿子。当撒乌耳/扫罗残杀所有诺布的司祭时，他是唯一幸免于难者，后投奔达味/戴维(撒上廿二20-23；谷/可二26)。
Abicht, Johann Georg (1672-1740) 阿比希特 德国信义宗神学家。致力于研究古代东方语言及希伯来民族古代史。攻击当代的唯物论者↗materialist，如洛克↗Locke、伏尔泰(Voltaire)等。着有《希伯来文文法》(Methodus linguae sanctae, 1718)等。
abidance 居住 指天主/上帝与人共融、相互寓居的状态与行为，比如圣经中耶稣以葡萄树的比喻一再强调「住在我内」的意义(若/约十五1-11)。
abide 居住 ↗abidance
Abigaia (希 vAbigai,a) 阿彼盖耳[天],亚比该[基] ↗Abigail
Abigail (希伯 lyIg:ybia]) (拉) 阿彼盖耳[天],亚比该[基] 圣经中的两位希伯来妇女的名字：(1)玛红/玛云人纳巴耳/拿八的妻子，嫁与达味/戴维为妻(撒上二十五2-42)。(2)叶瑟/耶西的女儿，达味/戴维的姊妹(编上/代上二16)。
Abijah (希伯 hY"bia]) 阿彼雅[天],亚比雅[基] 阿比雅[文] 此名意为「上主是父亲」，是圣经中普遍可见的名字，如：(1)撒慕尔/塞缪尔的次子(撒上八1-5)。(2)北国以色列王雅洛贝罕/耶罗波安一世的儿子(列上/王上十四1-18)。(3)南国犹大第二位君王勒哈贝罕/罗波安之子及继位者，在位仅两年(列上/王上十五3)。
ability 能力,本领,能耐 此词源自拉丁文的「habere 有、拥有」，指可拥有的、能做的力量。在圣经里指人在堕落犯罪的环境中，行天主/上帝所要他行的能力；特别指悔改信福音的能力。与能力↗capacity相似。与无能力↗inability相对。
～, creative 创造性的能力 ↗creativity
Abimelech (希 vAbi,melec) (拉) 阿彼默肋客[天],亚比米勒[基] ↗Abimelek
Abimelek (希伯 %l,m,ybia]) 阿彼默肋客[天],亚比米勒[基] 圣经中以此为名者有数人，其中较为著名者，为革辣尔/基拉耳王，因爱慕撒辣/撒拉的美貌，纳娶为妻，上主夜间托梦，告知撒辣/撒拉为亚巴郎/埃布尔兰之妻，遂将撒辣/撒拉还给亚巴郎/埃布尔兰(创廿10-22)。
Abinadab (希伯 bd'n"ybia)) 阿彼纳达布[天],亚比拿达[基] 圣经中以此为名者有四人，其中较为著名的是克黎雅特耶阿陵/基列，耶琳城的一位居民，当以民与培肋舍特人作战时，约柜存放在他家里十二年之久(撒上七1)。
abiogenesis 偶发,自然发生,生物自生 此词源自希腊文的「a 非」、「bios 生命」及「gennēsis 创生」，指生命、事物的创生。生物自生说则认为，实在界不需要创造者天主/上帝，其自身乃自生自发者。在信仰的层面上，指基督信仰肯定，整个实在界↗reality都是以创造者天主/上帝为根源。与↗biogenesis相对。
Abioud (希 VAbiou,d) 阿彼胡得[天],亚比玉[基] 则鲁巴贝耳/所罗巴伯的儿子，厄里雅金/伊莱贾敬的父亲，见耶稣的族谱(玛/太一13)，但旧约编上/代上三19缺乏此名。
Abiram (希伯~r'ybia]) 阿彼兰[天],亚比兰[基] 达堂/大坍的兄弟，勒乌本/流便的后裔(户/民十六12)。
Abisag (拉) 阿彼沙格[天],亚彼煞[基] ↗Abishag
Abisai (拉) 阿彼瑟[天],亚比筛[基] ↗Abishai
Abishag (希伯 gv;ybia]) 阿彼沙格[天],亚彼煞[基] 服侍年老达味/戴维的美丽少女，出生于叔能(列/王上一3-15)。
Abishai (希伯 yv;ybia]) 阿彼瑟[天],亚比筛[基] 责鲁雅/洗鲁雅的儿子，与约阿布/约押、阿撒耳/亚撒黑三兄弟同为达味/戴维的忠勇武官(撒上廿六6-12)。
Abiud (希伯dWhyb!a&) (拉,英) 阿彼胡得[天],亚比玉[基] ↗Abioud
abiuratio (拉) 弃绝 ↗abjuration
abjuration 弃绝 此词源自拉丁文的「ab 否、非」及「iurare 发誓」，指以誓言拒绝某一思想及行为。天主教会要求信友在受洗时，弃绝魔鬼以及所信的异端等。
～ of heresy 弃绝异端
～, Oath of 弃绝之誓 法国的法律，1701年命一切圣职人员、大学教授、律师及其它公务员等立誓，拒绝前朝之王家。
Ablassbrief (德) 赎罪券 十一世纪起，主教及枢机颁发有关大赦的文件。内容包括向天主/上帝祈求宽恕罪人及其应受的罪罚。
ablegate, apostolic 宗座特使,宗座代表 天主教教宗为某特殊任务而派往外地的特使。
ablutio (拉) 净身,洗净 ↗ablution
ablution (1)洗手礼,洗涤礼 尤指洗礼时的行动。(2)净身,洗净 此词源自拉丁文的「ab 否、非」及「luere 洗」，指以水洗净某人、某物。在基督宗教层面上，指斋戒沐浴、涤除内心的罪污。
～ of chalice 洗涤祭爵 天主教弥撒中领圣体圣血后，洁净圣爵的动作。
～ vessel 洗手器具 司祭分施圣体时手指触到祭饼后，洗手所用之器具，即容水器和小白布。
abnegatio (拉) 克己,自制 ↗abnegation
abnegation 克己,自制,克苦 此词源自拉丁文的「ab 否、非」及「negare 否定、辞却」，指辞去本可拥有的事物。在信仰的层面上，指灵修上的自我克制、自我节制，即为得到更高的价值，而放弃较下层事物的欲望。
Abner (希伯rnEb.a;) 阿贝乃尔[天],押尼尔[基] 撒乌耳/扫罗的统帅，与撒乌耳/扫罗是同族兄弟。撒乌耳/扫罗死后，撒乌耳/扫罗之子依市巴耳/伊施波设为王，大权握在阿贝乃尔/押尼尔手中(撒上十四50)。
abolish 废除,废弛 此词源自拉丁文的「abolere 毁坏、破坏、消灭」，指消除原有的制度。在宗教信仰的层面上，指救恩历史中，耶稣成全而不废除法律(玛/太五17)。
abolitionism (1)废奴运动 美国南北战争以前，一种反对奴隶制度的运动(1830-1861)，有浓厚的宗教色彩，经由报社编辑、演说家、牧师等著书立说，大肆宣传，而使废奴运动风起云涌，最后导致内战的爆发。(2)废止论,废止主义
abomination 憎恶,嫌恶 指可憎之事物或行为，在旧约里通常用来说明天主/上帝的憎恶或厌恶。在新约里耶稣提到：「你们见到达内尔所说的『招致荒凉的可憎之物』(达/但九27)已立于圣地」(玛/太廿四15)。
abortion 堕胎,流产 此词源自拉丁文的「ab 否、非」及「oriri 起发、发生」，指让其消失，不使其出面的行动，即以人为或自然的方式终止怀孕过程的行为。为今日人类最严重的伦理问题之一，不同宗教、民族、国家、个人与伦理学者对此问题采取不同的立场。
～, accidental 意外流产
～, criminal 有罪堕胎,有罪流产
～, illegal 非法堕胎,非法流产
～, induced 人工堕胎,人工流产
～, intentional 故意堕胎,故意流产
～, legal 合法堕胎,合法流产
～, selective 选择性堕胎,选择性流产
～, spontaneous 自然流产,小产
abortus (拉) 堕胎 ↗abortion
Abraam (希 vAbraa,m) 亚巴郎[天],亚伯拉罕[基] ↗Abraham
Abraham (希伯 ~h'r'b.a;^) (拉) 亚巴郎[天],亚伯拉罕[基][文] 以色列的先祖、信仰之父(创十七15；若/约八39；希十一8；雅二21-23)。
Abraham Ben David Ha-Levi (Ibn Daud de Toledo) (约1110-1180) 亚伯拉罕 西班牙犹太历史家、宗教哲学家。哲学思想追随亚里士多德↗Aristoteles，影响迈蒙尼德↗Maimonides至大。在其《伟大的信仰》(The Magnificent Faith, 1161)中，欲证明犹太宗教乃唯一有理有真之宗教。
Abraham’s bosom 亚巴郎/亚伯拉罕的怀抱 指：(1)与亚巴郎/亚伯拉罕一起宴餐(路十六22-23；若/约十三23；玛/太八11)。(2)所有的义人在光荣中与亚巴郎/亚伯拉罕共融。
Abram (希伯 ~r'b.a;) 亚巴郎[天],亚伯拉罕[基] ↗Abraham
abrenuntiatio (拉) 弃绝,誓绝,誓弃
～ diaboli 弃绝(誓绝)魔鬼 领洗时声明与魔鬼的工作断绝关系。
～ in infernum 人向天主/上帝的认罪,向地狱及恶势力的挑战
abrogatio (拉) 撤销,废除 ↗abrogation
abrogation 撤销,废除 教会有权撤销或废除相互抵触的法律(《天主教法典》↗CIC第20条、53条)。
Absalom (拉) 阿贝沙隆[天],押沙龙[基] ↗Abshalom
absconding God 隐藏的天主,未启示的天主[天],隐藏的上帝,未启示的上帝[基],隐藏的神,未启示的神[文] ↗Deus absconditus
absence 不临在 此词源自拉丁文「a, ab 非、不、排除、偏离、离开」及「ens, esse 在、存在」，指某一事物与别的事物不同在的状态。与临在↗presence相对。
～ of God 天主不临在[天],上帝不临在[基],神不临在[文] 人生活在体验不到天主/上帝临在的状况中。
～, mental 身在心不在
～, physical 实质的不临在,形体的不临在
～, spiritual 精神的不临在 ↗absence of God
absente cadavere (拉) 遗体不在时 指在举行追思弥撒、礼拜时，遗体并不在场。
Abshalom (希伯 ~Alv'b.a;) 阿贝沙隆[天],押沙龙[基] (1)意为和平之父，达味/戴维王的第三个儿子，为人聪敏，姿态庄严，发动叛变而死(撒下十三1)。(2)玛加伯家族中玛塔提雅的父亲(加上十一70)。
absolute (1)绝对的 (2)无限制的,无条件的 此词源自拉丁文的「a, ab 非、不、排除、偏离、离开」及「solvere 解开、解除」，指超过可解释的、解除的状态，即指超过人的任何限度。
～ a priori 先验绝对,先天绝对 指人在推理以前，已经存在的绝对概念。
～ being 绝对的存有 ↗being, absolute
～ good 绝对的善 ↗good, absolute
～ necessity 绝对必然性,绝对的必然性 ↗necessity, absolute
～ predestinarianism 绝对的预定论 与堕落前预定论↗supralapsarianism相似。
～ self 绝对的自我 ↗self, absolute
～ spirit 绝对的精神 ↗spirit, absolute
～ truth 绝对的真理 ↗truth, absolute
～ value 绝对的价值 ↗value, absolute
Absolute, the (1)绝对的存有 (2)绝对者 (3)宇宙的第一原因 ↗cause, first (4)天主,上帝,神 ↗God
absolutio (拉) 罪的赦免 告解圣事中圣职人员的赦罪行为。
～ complicis 共犯的赦免,同犯的赦免 教会严格禁止圣职人员赦免与其共犯第六诫之罪者，但在临终时，此严格禁止之法律无效(《天主教法典》↗CIC第977条)。
～ generalis 集体赦罪 ↗absolution, general
absolution 赦免,宽赦 此词源自拉丁文的「a, ab 非、不、排除、偏离、离开」及「solvere 解开，解除」，指解开、排除某一约束或压力的状态。在天主教，特别强调官方的赦罪，包含公开及个人。
～ formula 赦罪经
～ of sin 赦罪
～ of sin, public 公开赦罪 教会告解圣事↗sacrament，一般是个人性的、隐密而不公开。但自早期教会至今，因重要的理由，如：犯罪者的罪行带给教会不好的影响，教会亦可以公开的方式赦罪。
～, general (1)集体赦罪 一般而言，教会赦罪的方式，较强调个人的幅度，但在特殊情况时，如：有战争的危险或办告解者过多，而缺乏圣职人员时，便可以集体方式，按教会合法的规定，赦免忏悔者的罪过。(2)概括性赦罪 当人临终时，因内、外在环境，无法清楚的表明自己的罪状，圣职人员↗minister以综合性的方式，一次赦免其罪过。
～, individual 个人赦罪 指教会中一般为个别的人赦罪的方式。与集体赦罪相对。
absolutism 绝对权力主义 指某种权威的绝对控制力量。
～, ethical 伦理绝对主义 指将本身认为的重要价值加以绝对化，作为全人类不可改变的标准。
～, philosophical 哲学绝对主义 (1)将本身的哲学观点、学派视为唯一的最高标准。(2)将哲学视为一切人类知识的基石及最高层面，而将科学及其它学问，如神学，视为附属性或较低层次的学问。
～, political 政治专制主义 指最高领袖对百姓的绝对控制权威。
～, theological 神学绝对主义 部分神学学派强调天主/上帝对万物创造及人类救援的绝对权威。
absolve 赦免,宽赦 ↗absolution
abstain 戒除,戒绝 为基督信仰的理由，在生活上戒除某些本来的习惯，如：「戒食祭邪神之物、血和窒死之物，并戒避邪淫」(宗/使十五29)。
abstemius 拒酒者 领圣餐时只领耶稣圣体不领圣血的人。
abstinence 斋戒,禁食 (1)为了宗教性的动机，一般宗教有戒肉、戒酒等各种戒律。(2)在天主教会，为了纪念耶稣的苦难，特别在每星期五不吃肉、不喝酒，亦称小斋。
abstinentia (拉) 斋戒,禁食 ↗abstinence
Abstinents 斋戒派 第三世纪于今日法国及西班牙一带流行的教派，信友拒绝结婚、吃肉、喝酒，认为这些不是天主/上帝造的，而是魔鬼设立的。
abstract 抽象 ↗abstraction
abstraction 抽象 此词源自拉丁文的「a, ab 离、由」及「trahere 拉、抽」，指从某种状况中抽离的行动。无限绝对的天主/上帝，超过一切形象，因此人在思考关于天主/上帝的奥迹时，只能从所接触的形象中抽出一些概念来模拟↗analogy，所以有关天主/上帝的概念常带有「抽象」色彩。
abstrahentium non est mendacium (拉) 非抽象思想者的谎言 指思辨过程暂时将事物的某一方面抽离出来，无法同时注意全貌，但思辨者应了解此特殊情况，不应否认事物之其它幅度。
absurd 谬论,荒谬 ↗absurdity
absurdity 谬论,荒谬,谬误 此词源自拉丁文的「ab 在…之外」及「surdus 聋」，字面意义指在一般的声音之外，引伸为不合常理的状态。在人类历史中，不断发生与真善美圣相反的事件，使一些人无言以对，感到实在界↗reality毫无意义↗nihilism。
Abu Qurra (+820后) 阿布 希腊神学家、辩论学家、天主教主教。致力于保护天主教会正统教义，与犹太人、伊斯兰教徒、景教徒辩论。着有《论圣像敬礼小册》(De cultu imaginum libellus, 1897) 等。
Abuna 阿布拿 父及长者之意，科普特教会↗Church, Coptic首脑的荣誉职衔，阿比西尼亚教会↗Church Abyssinian 的首长。
abundance (1)洋溢,满溢 (2)丰富,充盈 此词源自拉丁文「ab 偏离、离开、脱离」、「unda 波涛、波浪」，指水波的滚滚流动，亦指一切精神与物质都充足而丰盛。从有限人生的角度来看，描绘无限的天主/上帝，祂总是不断地显示更善、更美、更大、更丰富一面↗deus semper major的图像。
abundant (1)洋溢的,满溢的 (2)丰富,充盈的 ↗abundance
abune 总主教,神父,祭司 特别指衣索匹亚教会↗Church, Ethiopian的总主教、神父、祭司。
abuse (1)滥用,妄用 (2)虐待,伤害,辱骂 (3)强奸 此词源自拉丁文「ab 离、反」、「uti, usus 用、应用」，指不当的运用。
abyss (1)深渊,阴间,无底坑 介于无限的天主/上帝与有限的受造界之间的区别，永远无法消除。比如：耶稣在富翁与拉匝禄/拉撒路的比喻中，亚巴郎/亚伯拉罕说「我们与你们之间，隔着一个巨大的深渊」(路十六26)。(2)古圣所 依据古代宇宙观的框架，地球被视为一个平面，平面下有一暂时栖止的处所↗limbo，善人于此等待末日的复活。
Abyssinian Church 阿比西尼亚教会 ↗Church, Abyssinian
abyssus (拉) (1)深渊,阴间,无底坑 (2)古圣所 ↗abyss
AC (拉) (ante Christum) 主历前,公元前 基督降生前之简写。
Acacian Schism 阿卡奇乌斯分裂 ↗Schism, Acacian
Acacians 阿卡奇乌斯派 指357-361年间，跟随阿卡奇乌斯↗Acacius of Caesarea的神学派别。
Acacius of Beroea (约322-433后) 阿卡奇乌斯 ↗Akakios of Beroea
Acacius of Caesarea (+366) 阿卡奇乌斯 ↗Akakios of Caesarea
Acacius of Constantinople (+489) 阿卡奇乌斯 ↗Akakios of Constantinople
Acacius of Melitene (+449前) 阿卡奇乌斯 ↗Akakios of Melitene
Academy 学院,学院派哲学 (1)柏拉图↗Platōn及其追随者在雅典附近讨论哲学的场所。(2)以柏拉图为首的学派。
acatholicus (新拉丁文) 非天主教徒 在过去传统思想中，也称为未信者、教外者。
Accad 亚喀得 ↗Akkad
accept 领受,接受 此词源自拉丁文的「ad 向、到、靠近」及「capere 接、抓、拿」，指接受、取用某物。基督宗教肯定天主/上帝是主动的创造，而把自己通传给人，人原初的动作就是接受天主/上帝的行动。
acceptio personarum (拉) 顾及情面 在人与人的社交中，不断有顾及情面的现象，但在救恩历史中的天主/上帝，不顾情面(罗二11)。
accessus (拉) 继加票 选举教宗时，从第二次投票后，直至选出教宗止，对候选人的继加票。
Accetti, Geronimo (+1591) 阿彻提 意大利神学家、道明会会士。神学思想属传统士林神哲学↗theology, scholastic。着有《论象征、士林、神秘性的神学》(Tractatus de theologia symbolica, scholastica et mystica, 1582)等。
accidens (拉) (1)附质,附体,依附体,附属体 (2)偶然性 ↗accident
accident (1)附质,附体,依附体,附属体 此词源自拉丁文的「ad 向」及「cadere 落下」，指某一因素从外面附加在另一存有物或实体上，是依附实体存在的存有者。(2)偶然性 指附带的性质，非物质本身不变的特性(如颜色或形状)，乃是借着外来的因素而加诸其上的特性(如天主教谓酒饼祝圣后变为主的血和肉)。
～ theory 偶然论 一种学说，认为现有世界是从永久存在的物质，以纯粹的机械方式偶然发展出来的。
～, absolute (1)绝对附质 与实体本身分不开的因素，如量与质。(2)绝对的依附体 与实体有别，可与实体分开的依附体，如：在解释圣体圣事时所谓之体变↗transubstantiation。一种神学理论主张，面饼与酒之实体虽变为耶稣体血，但面酒之形质靠全能的天主/上帝，与本来饼酒的实体继续存在。
～, entitative 存有的附质 指存有实体的必然因素，如有灵之物的思维作用。
～, logical 逻辑的附质 指实体可有可无的因素，如人之黑发、白发、红发。
～, modal 形态的附质 指非真正与实体有别，且不可与实体分离而独存的依附因素，如某一存有实体的位置不可独立存在。
～, relative 相对的附质 指实体之间的关系，如时间与空间的关系。
accidental form 附质型式,附质的型式 ↗form, accidental
accidentalism 偶然主义,偶然论,偶因论 一种宇宙观，认为宇宙万象的起因是偶然的，非天主/上帝有目的的创造，没有绝对的原因。
acclaim 欢呼 ↗acclamation
acclamatio (拉) (1)口头选举 教宗由全体枢机口头一致之表决而选举。(2)请安及祈祷词 教宗或国王之加冕礼祭礼中，集祷文后之请安及祈祷词。
acclamation 欢呼文 礼仪中对天主/上帝崇拜的表达。
accommodatio (拉) 适应 ↗accommodation
accommodation 适应,调适,调节 此词源自拉丁文的「ad 向」、「com, cum 同」及「modus 样式、型式、型态」，指某一个事物与其它事物间的相互配合、迁就、通融。在宗教的层面上，可看到基督徒的讯息和某一种文化接触时，初步为较外在性的接触，如衣食住行方面；逐渐走向较深入的交往，如思想、灵修、世界观等方面。与本地化↗inculturation相似。
～ of Scripture 圣经的适应 圣经的适应有正负两面：(1)正面是在圣经诠释上，以本地文化的因素来说明。(2)负面是牵强附会地解释圣经。
accomplice 共犯 此词源自拉丁文的「ad 向」及「complex 同伴」，指一起做某事的同道。在教会的层面上，指在某种不正当的行动中，以不同程度共同参与的人；因此罪罚也应有程度上的区别。为天主教伦理神学的专有名词。↗absolutio complicis
accountable 可解释的,可说明的↗accountability
accountability 可解释性,可说明性,交账 在信仰的层面上，指在主前交账，即宇宙中有一位至高的统治者，所有受造物都要对祂负责，到祂面前交账。
acculturation 文化相遇,文化接触,文化传入 两种或多种文化相互交流的事实。与↗inculturation、↗interculturation、↗enculturation等词相关。
accumulation 累积,堆积,聚积 此词源自拉丁文的「ac, ad 加上」及「cumulare 堆积、累积」，指在原有的同样事物上继续不断地增加。
～ theory 累积理论,累积学说 ↗theory, accumulation
～, cultural 文化累积 基督宗教的思想及礼仪，在历史上受到不同文化的影响，如希腊、罗马、欧美文化等。
accuracy 准确性,精确性 人类社会、学术研究、宗教团体不断寻求思想、言语表达上的精准性。大体而言，西方文化较强调此种思考特质；东方文化则较强调对实在界↗reality整体性的体验、感受与直觉。
～, degree of 准确度,精确度 人类社会、学术研究、宗教团体，在思想、言语之表达上，有不同程度的精准性。
accusation 控告,告诉,指控 在人类历史过程中，不断发生不合情、不合理、不合法的事情，人因此怨天尤人：控告神、埋怨社会、责怪他人等。
acedia (拉) 懈怠,怠惰 缺乏生气，对人生厌烦；又指教友不尽自己的责任。↗sins, seven capital
Aceldama 哈刻达玛 ↗Haceldama
acentric 无中心的,离中心的 指一般人生及宗教灵修上，一种无目标、无中心价值观的生活。
acephalous 无首的 此词源自希腊文的「a 无」及「kephale 头、首」，指无首的、无领袖的。在宗教领域中，指各自为政，没有领袖的状况。
Achaab (希 vAcaa,b) 阿哈布[天],亚哈[基] ↗Ahab
Achab (拉) 阿哈布[天],亚哈[基] ↗Ahab
Achaicus (拉) 阿哈依科[天],亚该古[基] ↗Achaikos
Achaikos (希 vAcai,koj) 阿哈依科[天],亚该古[基] 保禄/保罗宗徒的助手(格前/林前十六17)。
Achan (希伯 !k'[') 阿干[天],亚干[基] 加尔米的儿子，属于犹大支派，因违犯了毁灭律，受到天主/上帝的惩罚(苏/书七1)。
Achaz (希伯 zx'a') 阿哈次[天],亚哈斯[基] 犹大南国的君王，于735-715年在位，约堂/约坦的儿子及继位者，其外交政策完全倾向于亚述(Assyria)，是犹大最坏的君王(列下/王下十六；编下/代下廿八；依/赛七)。
Achelis, Ernst Christian (1838-1912) 阿赫利斯 德国实践神学家、牧灵神学家、改革宗牧师。于其著作《实践神学教科书》二册(Lehrbuch der Praktischen Theologie I-II, 1890-91)中，将实践神学↗theology, practical描述为：教会依靠天主/上帝圣言及圣神建立其本身，并在此过程中，证明其真正是耶稣基督所建立的教会。另着有《新教的思想与生活及教会》(Protestantismus und Kirche, 1895)等。
Achelis, Hans (1865-1937) 阿赫利斯 德国信义宗历史学家。致力于研究古代教会制度及信仰团体生活。着有《前三世纪的基督宗教》(Das Christentum in den ersten drei Jahrhunderten, 1912)等。
Achia(s) (希 vAci,a, vAci,aj) 阿希雅[天],亚希雅[基] ↗Ahijah
Achim (希 VAci,m) (拉) 阿歆[天],亚金[基] 新约耶稣族谱中的人物，匝多克/撒督的儿子，厄里乌得的父亲(玛/太一14)。
Achinoam 阿希诺罕[天],亚希暖[基] ↗Ahinoam
Achis 阿基士[天],亚吉[基] ↗Achish
Achish (希伯 vykia') 阿基士[天],亚吉[基] 加特地方培肋舍特人的国王，达味/戴维曾两次来其国中回避撒乌耳/扫罗的追迫(撒上廿一11-16)。
Achitophel 阿希托费耳[天],亚希多弗[基] ↗Ahitophel
Achobor 阿革波尔[天],亚革波[基] ↗Akbor
achōristōs (希 avcwri,twj) (副词inseparably) 分不开地,不可相离地,离不开地 加采东大公会议(Council of Chalcedon↗附录三)定断：耶稣基督的神、人二性是分不开的。
Achterfeldt, Johann Heinrich (1788-1877) 阿赫特费耳德 德国伦理神学家、天主教司铎。因倾向海穆斯↗Hermes, Georg的思想，并对十九世纪的理性主义↗rationalism及历史批判↗criticism, historical持开放的态度，受教会谴责。着有《天主教会信仰与伦理教科书》(Lehrbuch der christkatholischen Glaubens-und Sittenlehre, 1825)等。
acies ordinata (拉) 整齐的军旅 一般而言，指训练有素、有组织的军队，使敌人产生震憾。依据希腊文、拉丁文传统及今日可靠的圣经译本，《雅歌》↗Song of Songs的作者，引用此图像表达爱情中震憾的感受(歌六4，10)。
ACN (ante Christum Natum) (拉) 公元前 基督降生前之略写。
Acoemeti 不眠者 指东方教会的一派修士。
acolytatus (拉) 辅祭职,四品职
acolyte 辅祭,辅祭员 天主教传统四小品圣职中的第四品，是礼仪中的辅祭。
acolytus (拉) 辅祭,辅祭员 ↗acolyte
Acontius (Acontio, Aconcio, Contio, Concio), Jacobus (约1515前-1567) 亚康丢斯 意大利基督新教人文学者、法律学者、神学家。以人文思想详细分辨基督宗教的本质与次要内容，促进相互的了解，也强调基督徒的圣化超过信仰的正确性。着有《撒旦的诡计》(Stratagemata Satanae, 1565) 等。
acosmism 无宇宙论 此词源自希腊文的「a 非、无」及「kosmos 宇宙」，指没有宇宙的思想与主张。在神哲学上指：(1)严格的泛神论：为泛神论的一种极端学说，主张宇宙间并无真正的有限、独立存在的存有物，万物只是绝对存有的外现而已。黑格尔↗Hegel批评此种说法，在他看来，斯宾诺莎↗Spinoza支持此说。 (2)缓和的泛神论：认为绝对存有居住在有限的存有物中，不完全取代有限存有物的独立特质。
Acosta, José de (1540-1600) 阿科斯塔 西班牙神学家、耶稣会会士。特别发挥传教神学。着有《论新世界的特质；为外邦人传扬福音，即使印地安纳人得救》(De natura novi orbis et de promulgatione Evangelii apud barbaros sive de procuranda Indorum salute, 1588) 等。
acquired knowledge 学得的知识 经过体验、学习及反省所得到的知识。耶稣在这方面也渐渐成长，和我们一样(路二40)。
Acquoy, Johannes Gerhardus Rijk (1829-1896) 阿阔伊 荷兰教会历史学家、改革宗牧师。着有《教会史及基督宗教史》(Kerkgeschiedenis en Geschiedenis van het Christendom, 1882)等。
Acronius, Johannes (1565-1627) 阿克罗尼乌斯 荷兰改革宗神学家。保护正统信仰，反对亚米纽斯派↗Arminianism。着有《罗马天主教假宗教的正统索引》(Elenchus Orthodoxus Pseudo-Religionis Romano Catholicae, 1615)、《私下读神学的好方法导论》(Probouleumena de Studio S. Theologiae recte privatim instituendo, 1618)等。
acrostic 离合体句 数行诗句中第一个词的首字母，或最后一个词的尾字母，或其它特定处的字母，组合成词的文学诗体。圣经多处采用此种文体。
Act (拉) 《宗徒大事录》[天],《使徒行传》[基] 为↗Acta Apostolorum之简写。


基督宗教外语汉语神学词典-A-2 (act-affection)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

A-2 (act-affection)

act 行为,行动,实现 此词源自拉丁文的「agere 做、行」，指人类之基本动作。士林/经院神哲学↗theology, scholastic基本词汇，表达实在界↗reality动态的一面。
～ and potency 实现与潜能 实现是已经完成的实在界，潜能是实现实在界之可能性；实现与潜能是组成有限存有物行动的两种形上原则。
～ of charity 博爱的行为,爱德的行为
～ of contrition 痛悔的行为 即为爱天主/上帝的缘故而痛悔自己的罪。
～ of faith 信仰的行为,信德的行为 (1)在宗教生活上，指接受、肯定超越权威的启示。(2)指中世纪宗教裁判所↗Inquisition对异端份子所行的判决↗Auto da fé。
～ of hope 希望的行为,望德的行为
～, forensic 法庭行为 指新教教义强调，罪人内在虽未改变，但由天主/上帝在信仰团体公开宣布为义人的行为。
～, immanent 内在行为,内在活动 指主体心灵中的行动，如思考、意愿、良心的分辨、宗教的感受，或有机生物的内在成长活动等。与及物活动↗actio, transiens相对。
～, justificatory 使称义行为 指罪人接受、承认有关天主/上帝将罪人宣布为义人的行为。
～, moral 道德行为,伦理行为指内心深处对生活方向的基本决定及自由抉择。
～, religious 宗教行为 指主体的人类参与宗教信仰活动的行为。
～, salutary 救恩性的行为 ↗salvation
～, sexual 性行为
～, transient 向外行为,外在行为 指某一存有物向别的存有物的行动。
act locally, think globally 草根行动，全球思想 ↗think globally, act locally
Act of Separation 分离国教运动1843年苏格兰长老会的牧师与教授签署一项文约，主张每一教堂有自选牧师的权利。
Act of Supremacy 最高治权法案 1534年英国国会授权通过英王为英国教会所在地的唯一最高领袖之法案。
Act of Toleration 容忍法令 ↗Toleration Act
Act of Uniformity 统一法令 也称Amendment Act，1872年英国安立甘教会 (Anglican Church) 通过的法令，主要内容为缩短晨祷、晚祷及较小仪式中的冗长经文。
Acta (拉) 文书,决议录,事迹
～ Apostolicae Sedis (AAS) 《宗座公报》,教廷公报 1908年由教宗碧岳十世(Pius X↗附录一)决定，1909年1月1日开始发行，为天主教会官方公布宗座最标准的文件杂志。
～ Apostolorum 《宗徒大事录》,《使徒行传》 ↗Acts of the Apostles
～ facientes 《虚报》 古教会受迫害时，有基督徒以假报而免于灾难的文件。
～ Martyrum 《殉道录》,《殉道者言行录》↗Acts of the Martyrs
～ Sanctae Sedis (ASS) 《圣座公报》 天主教会官方公布最标准的宗座文件的杂志，1909年1月1日由公报↗Acta Apostolicae Sedis取代。
～ Sanctorum 《圣人行传》 指依据教会日历的顺序，由博兰德研究团↗Bollandists所编的圣人传记。
～ Hiberniae 《爱尔兰圣人传》 由本笃会编辑。
actio (拉) 行动,行为,动作,主动行为
～ immanens 内在行为,内在活动 ↗act, immanent
～ in foro externo 外署行动 指人的行动在社会团体面前可观察的外在面。
～ in foro interno 内署行动 指人的行动在人的内心不可观察的内在面。
～ sacrificalis 祭祀行动 指人为更高的价值而牺牲自己的一切。在基督信仰中，耶稣基督因爱在十字架上一次而永远的自我奉献，是最高的祭祀行动(希九12)。
Actio Catholica (拉) 公教进行会 ↗Catholic Action
action 行动,行为,动作,主动行为
～, corporate 共同行动,全体行动,一致行动 人在社会、文化、宗教、信仰生活中，与他人一起合作的状况。
～, immanent 内在行动,内在活动 ↗act, immanent
～, involuntary 非自愿行动,非本意行动 指一切并非出于自由意志决定的行动。
Action Populaire (法) 社会经济问题研究社 1903年耶稣会士雷洛(Leroy, R.P.)所创立，致力于信仰与社会行动的结合。
actiones sunt suppositorum (拉) 行动属于自立体 实在界中，一切行动最后归属于某一实体的本身；行动的特色却归纳于某一实体的性体。人的行动虽受人性的影响，但最后负责的是人独立存在的自立体。耶稣的行动，都归于圣言：天主/上帝第二位。天主圣三(三一上帝)是分不开的一体，因此其行动虽是一个，却有三个行动者。
activate 激发,发动 ↗activation
activation 激发,发动 使潜能经由不同的行动而发挥出来；如人从两个细胞结合而来的潜能，经过人生的过程而活化。天主/上帝借着救恩历史将祂的理想(天国)实现出来。
active 主动的,动态的,活动的 ↗activity
～ congregation 使徒性修会 ↗congregation, active
～ life 使徒性生活 ↗life, active
～ order 使徒性修会 ↗order, active
～ spirituality 动态灵修 ↗spirituality, active
activism (1)行动主义 一般意义：现代人类生活重视成就、成功、效率，胜过默观、静坐、悠闲、审美体验的生活。特殊意义：为达到政治、经济、社会的目的所运用的各种手段，包括暴力行动。(2)实践论 指最终极的实体乃是活动，或最终真理乃是实践的哲学理论。
activity 活动,行动 指实在界的动态面、积极面，也可指称实在界的阳性面。
～, creative 创造性的活动 ↗creativity
～, moral 道德行动,伦理行动
～, religious 宗教活动 指人参与各种宗教性质的活动。
～, theandric 神而人的行动,神人的行动 此词源自希腊文的「theos 神」及「anēr 人」。在神学层面上，指耶稣基督的行动↗union, hypostatic。在神学历史中，有两种不正确的神学主张：(1)一性论↗monophysitism者，指基督神、人两性相合为一性体的主张，因此有一个唯一的行动方式。(2)单力论↗monoenergetism者，指基督的神、人二性只有一种由神性而来的能力，人性仅是纯粹被动而已。
Acton, John Emerich Edward Dalberg (1834-1902) 阿科顿 英裔德国天主教近代教会史学家。与创立老派天主教的神学家多林格↗Döllinger为友。重视宗教自由的问题，反对教会的圣秩阶级、教宗不可错误性↗Pope, infallibility of the。着有《论梵蒂冈第一届大公会议的历史》(Zur Geschichte des vatikanischen Concils, 1871)等。
Acts 《宗徒大事录》[天],《使徒行传》[基] 新约圣经中描写初期教会生活的著作，为圣史路加大著作的第二部分，以圣神为中心，描述圣神在初期教会的发展及行动，也可称为「圣神的福音」。
Acts and Martyrdom of Matthew 《玛窦大事录及殉道记》[天],《马太行传及殉道记》[基] (伪经)
Acts of Andrew 《安德肋大事录》[天],《安得烈行传》[基] (伪经)
Acts of Andrew and Matthew in the City of the Anthropophagi 《安德肋玛窦游食人城记》[天],《安得烈马太游食人城记》[基] (伪经) Anthropophagi指食人者(复数)。↗anthropophagy、↗cannibalism。
Acts of Barnabas 《巴辣巴大事录》[天],《巴拿巴行传》[基] (伪经)
Acts of John 《若望大事录》[天],《约翰行传》[基] (伪经)
Acts of Paul and Thecla 《保禄与特格拉》[天],《保罗与特格拉》[基] (伪经)
Acts of Peter 《伯多禄大事录》 [天],《彼得行传》[基] (伪经)
Acts of Peter and Paul 《伯多禄保禄行传》[天],《彼得保罗行传》[基] (伪经)
Acts of Philip 《斐理伯大事录》[天],《腓力行传》[基] (伪经)
Acts of Philip in Greece 《斐理伯传道希腊记》[天],《腓力传道希腊记》[基] (伪经)
Acts of Pilate (Acta Pilati) 《比拉多大事录》[天],《彼拉多行传》[基] (伪经)
Acts of Saints and Martyrs 《圣徒及殉道者大事录》[天],《圣徒及殉道者之行传》[基] 为论及基督宗教圣徒及殉道者故事的纂集。
Acts of Thaddeus 《达陡大事录》[天],《达太行传》[基] (伪经)
Acts of the Apostles 《宗徒大事录》[天],《使徒行传》[基] ↗Acts
Acts of the Martyrs 《早期基督徒殉道史》
Acts of the Twelve (Holy) Apostles 《十二宗徒大事录》[天],《十二使徒行传》[基] (伪经)
Acts of Thomas 《多默大事录》[天],《多马行传》[基] (伪经)
Acts of Uniformity 统一法令 此法律曾颁布四次(1549, 1552, 1559, 1662)，以统一安立甘教会(Anglican Church)的礼仪公祷书↗Book of Common Prayer。
actual grace 现恩,宠佑 ↗grace, actual
actualism 现实主义 指一种哲学立场，只接受目前临在的存有物，不接受未来可能存在及任何以象征↗symbol表达之形上的超越实在界↗reality。
actualization 现在化,实现化,实现
～ of Holy Scripture 圣经现在化 将圣经基本的意义在目前真实的情况中表达出来。
～, self 自我实现 ↗self-actualization
Actus Apostolorum (拉) 《宗徒大事录》[天],《使徒行传》[基] ↗Acts
actus (拉) 行为,行动,实现 ↗act
～ est prior potentia 实现先于潜能 (1)在概念的平面上：实现已包含潜能，如领袖的概念涵盖做领袖的潜能。(2)在自然层面上：历经成长过程者先于尚未长大者。(3)在时间范畴中：在生长的过程里，虽然种子先于发芽的植物，但在形上的片面，一切的潜能假定已有圆满实现的存有。
～ fidei 信仰行为,信德行为 ↗act of faith
～ forensis 法庭行为↗act, forensic
～ hominis 人的行为 清楚地指出某一行为的主体是人。如在宗教礼仪生活中，人的身体临在，心却可以不在；又如某人非故意地伤害他人生命等，皆是人的行为。
～ humanus 人性行为 指包含人性的理性与自由之因素而产生的行为；如在宗教礼仪生活中，精神与肉体同时临在；又如某人有意地伤害他人生命等，则为人性的行为。
～ invalidus 无效行为 在天主教会圣事生活中，施行圣事者若缺乏正确的意向，则圣事无效。如婚姻圣事中若任何一方心中无终生的承诺，则此婚姻无效。
～ iustificatorius 使称义行为 ↗act, justificatory
～ limitatur per potentiam 潜能限制实现 按士林神哲学↗Scholasticism的传统，实现本身是无限的。在有限的存有物上，需要有约束其实现范围的原则，即所谓潜能。
～ primus 第一行为 如天主圣三(三一上帝)在救恩行动之前的奥迹本身。
～ purus 纯粹行为,纯粹行动,纯粹实现,天主完善无穷之真实性,上帝完善无穷之真实性 指天主/上帝的实体、性体及行动完全一致。
～ salutaris 有助得救的行为
～ secundus 第二行为 即行动者本身所发挥的动作，如天主圣三(三一上帝)在人类历史中的救恩工程。
～ unionis 合一行为 把两方面的因素合而为一，如耶稣基督的神、人二性的合一。
～ validus 有效行为 在天主教会圣事生活中，凡满足教会法所要求的条件，即为有效行为。
AD (Anno Domini) 公元,主后,主历 简写，指主基督降生年之后，如365AD，即公元365年。
ad absurdum (拉) 直至荒谬 指推论直至荒谬的地步。↗absurdity
Ad Anglos (拉) 《致英国人民书》 1895年教宗良十三世(Leo XIII↗附录一)关于教会的统一，向英国人民发表之公函。
ad astra per aspera (拉) 经过困难走向理想 ↗per aspera ad astra
Ad Catholici Sacerdotii (拉) 《公教司铎》通谕 1935年12月教宗碧岳十一世(Pius XI↗附录一)关于司祭圣职的通谕。
Ad Colossenses (拉) 《哥罗森书》[天],《歌罗西书》[基] ↗Colossians
Ad Corinthios Prima (拉) 《格林多前书》[天],《哥林多前书》[基] ↗Corinthians I
Ad Corinthios Secunda (拉) 《格林多后书》[天],《哥林多后书》[基] ↗Corinthians II
Ad Donatum 《论恩宠》 北非拉丁教父西彼连↗Cyprianus于246年所著。
Ad Ephesios (拉) 《厄弗所书》[天],《以弗所书》[基] ↗Ephesians
ad experimentum (拉) 为试一试,为尝试一下 指为决定某项命令及事件以前，所做的实验。
ad extra (拉) 向外,朝外 指某一存有物的外在面，如天主圣三(三一上帝)向受造界各方面的行动，又如基督宗教向其它宗教的行动。
Ad Galatas (拉) 《迦拉达书》[天],《加拉太书》[基] ↗Galatians
Ad Gentes (拉) 《致万民》,《论教会传教工作法令》 简称「传教法令」。标题为该法令的首句。教宗保禄六世(Paulus VI↗附录一)1965年于梵蒂冈第二届大公会议(Council, Vatican II↗附录三)中颁布。论及教会宣扬福音之基本使命↗missiology的各方面因素。
Ad Hebraeos (拉) 《希伯来书》[天],《希伯来人书》[基] ↗Hebrews
ad hoc (拉) (1)临时,特设 为某一事件而成立的。(2)特别的,为某一目的安排的 (3)非正式的 (4)特定的 (5)非预先安排的
ad hominem (拉) 诉诸个人 指针对个人而非论及抽象理论的辩论形式。
～ argument 人身攻击的论证， 反对人的论证↗argumentum ad hominem
ad infinitum (拉) 至于无穷,直到永恒,迈向无限
ad interim (拉) (1)期间 (2)暂时的,过渡的
ad intra (拉) 向内,朝内 指存有物的内在面，如天主圣三(三一上帝)的内在生活，又如基督宗教内在各方面的现象。
ad limina apostolorum (拉) 探使徒墓门 指探访伯多禄/彼得↗Petros 和保禄/保罗↗Paulos两位宗徒在罗马的坟墓。
ad limina visit (拉) 述职 教区主教每五年应赴教廷晋见教宗报告其教区的情况(《天主教法典》↗CIC第399条)。
ad litteram (拉) 逐字地,一字不差 在圣经的诠释及翻译工作上，严格地将希伯来及希腊原文每个字的意思以另一种语言表达出来。有时这样的翻译方式并不是最理想的，因为译者应注意每一个字上下文的整体意义。
Ad Maiorem Dei Gloriam (拉) 愈显主荣 耶稣会创立人依纳爵‧罗耀拉↗Ignacio de Loyola的座右铭：「为使天主得更多荣耀」，因为天主常是「更」↗magis大的、超越的↗Deus semper maior。简写为AMDG。
ad nutum Sanctae Sedis (拉) 按照圣座的意志 教宗可照自己的意思更换或罢免教会中某人的职位。
ad personam (拉) 致人,对人 此词源自「ad 向、致」及「persona 人」，指在研讨当中不接近讨论的内容，而做人身攻击或赞扬。
Ad Philemonem (拉) 《费肋孟书》[天],《腓利门书》[基] ↗Philemon
Ad Philippenses (拉) 《斐理伯书》[天],《腓立比人书》[基] ↗Philippians
ad rem (拉) 致物,致事物 此词源自「ad 向、致」及「res 物、事物」，指对主题的发挥抓到要领，言论切题。
Ad Romanos (拉) 《罗马书》[天],《罗马人书》[基] ↗Romans
Ad Sinarum gentem (拉) 《致中华民族》通谕 标题为该通谕之首句。教宗碧岳十二世(Pius XII↗附录一)于1954年所颁布，谴责并禁止「自养、自治、自传」三项原则。
Ad Thessalonicenses Prima (拉) 《得撒洛尼前书》[天],《帖撒罗尼迦人前书》[基] ↗Thessalonians I
Ad Thessalonicenses Secunda (拉) 《得撒洛尼后书》[天],《帖撒罗尼迦人后书》[基] ↗Thessalonians II
Ad Timotheum Prima (拉) 《弟茂德前书》[天],《提摩太前书》[基] ↗Timothy I
Ad Timotheum Secunda (拉) 《弟茂德后书》[天],《提摩太后书》[基] ↗Timothy II
Ad Titum (拉) 《弟铎书》[天],《提多书》[基] ↗Titus
ad usum Delphini (拉) 为「多芬」而用 「Delphinus」法文为「Dauphin」,为人名，代表思想行为特别纯洁的人物。以此词汇指净化的文章、书籍或艺术作品，以避免多芬受震撼或不良影响。
ad usum simplicem (拉) 为「简单」而用 「simplex」拉丁文为简单、单纯之意，此词汇常以(aus)标注于文件、书籍之后，令人明了其简单性的用途，而无须考虑法律性问题。
ad verbum (拉) 逐字地,一字不差 ↗ad litteram
Ada (希 ;Ada) (拉) 阿达[天],亚大[基] ↗Adah
adaequatio (拉) 符合,相符,适当,恰当 此词包含「ad 向、至、到」、「aequare 修平、平整、使平衡」，指使存有物彼此平衡调和。↗adequacy
～ intellectus ad rem 理智符合事物 ↗adaequatio rei et intellectus
～ rei et intellectus 事物与理智符合 指多玛斯↗Thomas有关真理↗truth的定义，即一方面实在界为理智的标准；另一方面，理智表达实在界的真谛。
Adah (希伯hd'[) 阿达[天],亚大[基] 拉默克的妻子，雅巴耳/雅八及犹巴耳/犹八的母亲(创四19)。
Adam (希伯~d'a') (希 vAda,m) (拉) 亚当[天][基][文] 原文有「人」或「红土」之意，说明人是土的受造物。所以「亚当」在圣经内，不但是天主/上帝所创第一人的名字，也是整个人类的代表(创一26)。见耶稣族谱(路三38)。
Adam (八世纪) 景净 波斯传教士，属奈斯多略派↗Nestorianism，曾来华传教。
Adam Easton (约1330-1397) 亚当 英国神学家、天主教枢机。致力于保护教宗首席权↗Pope, primacy of the，反对马尔西利奥↗Marsilio di Padua及威克里夫↗Wycliffe。着有《为教会权柄辩护》(Defensorium ecclesiasticae potestatis, 1373)等。
Adam of Marsh (+约1258) 亚当 英国神学家、方济会会士。为具有影响力的学者和政治家。被称为「光彩博士」↗Doctor Illustris。
Adam, August (1888-1965) 亚当(弟) 德国伦理神学家、天主教司铎。特别研究婚姻及性的问题。在其《第六诫》(Das sechste Gebot, 1947)第三版中，批评传统教会伦理生活将犯第六诫的行为视为最严重的罪，因此在其《爱的首位：将性伦理整合于整体伦理道德中》(Der Primat der Liebe: Eine Untersuchung über die Einordnung der Sexualmoral in das Sittengesetz, 1930)一书中，认为应将性与爱结合。在其《自由道德》(Die Tugend der Freiheit, 1947)一书内，强调自由胜于服从，引起伦理神学家，如海灵↗Häring等的反对，认为此说混乱天主教会关于良心的教义。
Adam, Karl (1876-1966) 亚当(兄) 德国信理神学家、伦理神学家、天主教司铎。其神学研究焦点为耶稣基督与教会，为廿世纪的天主教神学带来一种以基督为中心的特色，认为教会是基督降生成人的延续，因而使天主教会从传统较护教的态度，转为较入世的观点。此思想影响教宗碧岳十二世(Pius XII↗附录一)所颁布的《奥体》通谕↗Mystici corporis。此通谕又影响梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的《论教会教义宪章》↗LG。着有《天主教思想生活的精神》(Das Wesen des Katholizismus, 1929)、《耶稣基督》(Der Christus des Glaubens, 1954)等。
Adamantius (第四世纪初) 亚当安提乌斯 希腊作家。致力于反对诺斯底主义↗Gnosticism。着有《对天主/上帝的正确信仰》(De recta in Deum fide)，为亚氏与马西翁↗Marcion的两位学生及华伦底奴斯↗Valentinus的门徒进行辩论式的交谈著作，共分五部。
Adamites 亚当派 (1)第二、三世纪出现于非洲的宗教派别，主张人应如亚当生活在伊甸园中那般纯洁率真。该派反对婚姻，敬拜时赤身露体。(2)第十五世纪波希米亚胡斯派↗Hussites的信徒。
adapt 使适应,使适合 ↗adaptation
adaptatio (拉) 适应,适合 ↗adaptation
adaptation 适应,适合 ↗accommodation、↗acculturation
adaptation theory 适应说,适应论 ↗theory, adaptation
Addi (希 VAddi,) (拉) 阿狄[天][文],亚底[基] 耶稣的祖先，默耳希/麦基的父亲，科散/哥桑的儿子。见耶稣的族谱(路三28)。
addiction 上瘾 此词源自拉丁文的「ad 向、加」及「dicere 说、定」，指对药物或特殊的生活习惯达到无法停止的心态。
adduction theory 引入说,引入论 ↗theory, adduction
Adeodatus (拉) 阿德奥达笃 原来的意思是：天主/上帝所赐。在历史上有多人以此为名，如奥古斯丁↗Augustinus的儿子。
Adeodatus (II) (672-676) 阿德奥达图斯二世 教宗。↗附录一Adeodatus (II)
adequacy 符合,相符,适当,恰当 此词源自拉丁文的「ad 向、加」及「aequus 同样、同等」，指两个单位相互平等，可彼此沟通、兼容的特质。在哲学知识论中，指真理就是理智↗reason与实在界↗reality相互交流的状态。在神学的层面上，神学家提出有关救恩奥迹的各种理论及说明，一方面肯定此理论的充足丰富，另一方面因救恩奥迹的宽广深奥，而感觉仍有可发挥的空间。
adequate 符合的,相符的,适当的,恰当的 ↗adequacy
adiairetōs (希 avdiaire,twj) (副词undividedly) 不分开地,不分裂地,不相离地 加采东/迦克敦大公会议(Council of Chalcedon↗附录三)中说：耶稣基督的神、人二性是不分开的。
adiaphora (希 avdia,fora) 琐事,意见,问题 在神学中指一些在伦理道德方面无足轻重的事，非天主/上帝所命令，也非神所禁止，如洁与不洁的分别(罗十四14；格前/林前八1-9)。
adiaphorism 无善恶主义 基督宗教有些派别主张，某些圣经中不明白提倡或禁止的行为，或遵守或疏忽，在伦理及宗教上并无罪过。
Adiaphoristic Controversy 无善恶主义的争论 ↗Controversy, Adiaphoristic
adiaphorists 无善恶主义者 十六世纪中叶至今德国基督新教中的一种派别，主张一方面要路德会容忍点蜡烛及用拉丁文念弥撒之事，另一方面要天主教也认同因信称义的道理。其目的是要将天主教与路德会联合在一起。
adiastasia (希 avdiastasi,a) 不分开状况 指在天主圣三(三一上帝)内，天父与圣子是不分开的。
adieu (法) 天主保佑[天],上帝保佑[基] 在告别时所用的词，「a 给予、至」及「dieu 天主」，字面意义为将一切托付于天主，英文为「good-bye」，本意为「God be with ye，愿天主/上帝与你同在」。一般社会上的用法为「再见」，但已失去宗教上的原始意义。为圣经中许多重要人物给继承人所致的告别辞；要他们将所接受的传承、职权，延续给后人，直到天主/上帝的日子再来。
adieux (法) 天主保佑[天],上帝保佑[基] ↗adieu
adikia (希 avdiki,a) 邪恶的行为 指不信真理而喜欢违法的行为(得后二12)。
adiuratio (拉) 宣誓,立誓 ↗adjuration
～ daemonum 驱魔仪式 基督信仰团体相信有恶势力困扰人类，魔鬼就是位格化的恶势力，信仰团体靠耶稣基督的救恩，肯定有资格以特殊的仪式驱魔。
adiutorium gratiae (拉) 恩宠的助佑 ↗grace, actual
adiutorium nostrum (in nomine Domini) (拉) 我们的救助(在于主名) 在天主教某些礼仪的开始及祝福仪式中的颂念经文。
adiuvante Deo (拉) 依靠天主的助佑[天],依靠上帝的助佑[基] 俗称「天主保佑」、「上帝保佑」。
adjuration 宣誓,立誓 呼神发誓以证明行为的有无。
adjustment 适应 ↗adaptation、↗accommodation
Adler, Jakob Georg Christian (1756-1834) 阿德勒 德国改革宗神学家、东方学者。致力研究叙利亚文圣经及东方文学，着有《叙利亚新约圣经的三种译本》(Novi Testamenti Versiones Syriacae Simplex, Philoxeniana et Hierosolymitana, 1789)等。
Admin (希 VAdmi,n) 阿得明[天][基] 按路加福音所记之耶稣族谱中，阿米纳达布/亚米拿达的父亲(路三33)。
administratio (拉) (1)管理,治理 在教会的用法，指教会行政及教会财产的管理。(2)分施 在教会的用法，指教会圣事的恩宠施予信友们。
～ foederis gratiae 分施盟约的恩宠
administration of the sacraments 施行圣事
administrator 行政人员,行政官,管理人 此词源自拉丁文「ad 加」及「minister 服务者」，字面意义指管理、服务某团体者。
Administrator, Apostolic 宗座署理,教区临时管理人 教区主教空缺或有其它事故时，教廷所任命之教区临时管理人。
administrator apostolicus (拉) 宗座署理,教区临时管理人 ↗administrator, apostolic
admissio (拉) 准许,接受 ↗admission
admission 准许,接受 此词源自拉丁文的「ad 向、加」及「mittere 派遣、遣发」，指派予特殊的任务。
～ to a religious congregation 准许入修会
～ to the ordained ministry 准许受圣职
admonition 警告,申诫 教会法惩罚前之劝告、训诫。
Adolph, Heinrich (1885-1951) 阿道夫,阿多耳夫 德国信义宗神学家。致力于在科学主义↗scientism、理性主义↗rationalism、俗化主义↗secularism的潮流中，保存神学及基督信仰的特色。着有《宗教的有机基础：科学理论的研究》(Organische Grundlagen der Religion: Eine formale Untersuchung, 1924)、《神学，教会，大学》(Theologie, Kirche, Universität, 1933)等。
Adon (希伯 !wOda') 主,国王 为「主」及「统治者」的基本字根(创四十五8；咏/诗十二5；依/赛一24)。亦为客纳罕国王(约公元前605年)的名字。↗Adonai
Adonai 主,上主 原是通俗尊称，在旧约用以称呼天主/上帝的圣名。因以色列人对雅威↗Yahweh/耶和华↗Yehowah十分尊敬，不敢直呼其名，故以此字代替。
Adōnias (希 vAdwnia,j) (拉) 阿多尼雅[天],亚多尼雅[基] ↗Adonijah
Adoni-bezeck (希伯 qz<b, ynIdoa]) 阿多尼贝则克[天],亚多尼比色[基] 客纳罕地贝则克的君王，为人暴虐(民/士一5-7)。
Adonijah (希伯 hY"nIdoa]) 阿多尼雅[天],亚多尼雅[基] 达味/戴维由哈基特/哈及在赫贝龙/希伯所生之子，后被撒罗满/所罗门所杀(列上/王上一5，二25)。
Adonizedek (希伯 qd,c,-ynIdoa]) 阿多尼责德克[天],亚多尼洗德[基] 耶路撒冷王，曾联合四个阿摩黎王/亚摩利王，包围基贝红/基遍，后者向若苏厄/乔舒亚求救，若苏厄/乔舒亚大败五王(苏十1-27)。
adopt 立嗣 ↗adoption
adopted children of God 天主的嗣子,上帝的嗣子
adoptianism 嗣子论,嗣子说,继承说,嗣子派 二、三世纪所兴起的教派，认为耶稣实际为人，在洗礼时立为子嗣。到了第八世纪基督论的异端，讨论圣父与圣子之间关系的理论时，认为基督内有双重子位，以人性而言他是天主/上帝的义子；在约旦河受洗时，才因恩宠被立为圣子；以天主性而言，他是天父的独生子↗Son of God。
adoptio (拉) 立嗣 ↗adoption
adoption 立嗣,收养 此词源自拉丁文的「ad 向、加」及「optare 拣选、选择」，指接受没有血统关系的人进入家庭之中，也象征无限的天主/上帝接纳信众成为祂的子女。
adoptionism 嗣子论,嗣子派,继承说 ↗adoptianism
adoptionists 嗣子论者 ↗adoptianism
adoratio (拉) 朝拜,钦崇,崇拜,礼拜,崇敬 ↗adoration
～ latreutica 向造物主之崇拜
adoration 朝拜,钦崇,崇拜,礼拜,崇敬 此词源自拉丁文的「ad 向、加」及「orare 祈祷、祷告」，指人在一种直接的经验中与天主/上帝相遇，并在日常生活中、宇宙中体认天主/上帝的临在与行动，觉察到祂的光荣和圣德，甚而体验到自身的渺小、惭愧及罪过等的行动。
～ of the Blessed Sacrament 朝拜圣体 天主教会十四世纪开始的传统，习惯将弥撒中祝圣的圣体保存在教堂内，因是复活主的临在，故将其安放在显明处，供人敬礼朝拜。朝拜圣体期间必唱的歌曲为〈皇皇圣体〉，结束时有圣体降福↗blessing of the Blessed Sacrament仪式。
～ of the Holy Cross 朝拜十字架 天主教会圣周五礼仪中，纪念耶稣的受难圣死，特别向十字架表示敬拜；但敬拜最真实的对象是在十字架上受苦的耶稣基督。
～ of the Magi 贤士朝拜圣婴 指东方贤士参拜刚诞生的耶稣基督(玛/太二1-12)。
～ of the shepherds 牧羊人朝拜圣婴 指牧羊人参拜刚诞生的耶稣基督(路二8-20)。
～ , perpetual 持续朝拜圣体 指天主教某些特别团体或地方，日夜连续地明供圣体，让人不断朝拜、陪伴圣体的一种敬礼。↗adoration of the Blessed Sacrament
Adorno, Theodor Wiesengrund (1903-1969) 亚多尔诺,阿多尔诺 德国社会批判哲学家。法兰克福学派↗School, Frankfurt的主要人物之一。他严格地批判哲学思考，间接地影响神学知识论↗epistemology, theological的问题。着有《论知识论的超越批判》(Zur Metakritik der Erkenntnistheorie, 1956)、《否定辩证法》(Negative Dialectics, 1969)、《审美学理论》(Ästhetische Theorie, 1970)等。
Adoro Te Devote (拉) 我虔诚朝拜你 指圣多玛斯↗Thomas Aquinas所编的赞美圣体歌词。
Adrammelech (希伯 %l,M,r;d>a;) 阿德辣默肋客[天],亚德米勒[基] 亚述王散乃黑黎布/西拿基立之子，与其弟沙勒责尔弒父后，逃往亚美尼亚(列下/王下十七31)。
Adrian I (772-795) 阿德里亚努斯一世 教宗。↗附录一Adrianus I。
Adrian II (867-872) 阿德里亚努斯二世 教宗。↗附录一Adrianus II。
Adrian III (884-885) 阿德里亚努斯三世 教宗。↗附录一Adrianus III。
Adrian IV (1154-1159) 阿德里亚努斯四世 教宗。↗附录一Adrianus IV。
Adrian V (1276) 阿德里亚努斯五世 教宗。↗附录一Adrianus V。
Adrian VI (1522-1523) 阿德里亚努斯六世 教宗。↗附录一Adrianus VI。
Adrianus I (772-795) 阿德里亚努斯一世 教宗。↗附录一Adrianus I。
Adrianus II (867-872) 阿德里亚努斯二世 教宗。↗附录一Adrianus II。
Adrianus III (884-885) 阿德里亚努斯三世 教宗。↗附录一Adrianus III。
Adrianus IV (1154-1159) 阿德里亚努斯四世 教宗。↗附录一Adrianus IV。
Adrianus V (1276) 阿德里亚努斯五世 教宗。↗附录一Adrianus V。
Adrianus VI (1522-1523) 阿德里亚努斯六世 教宗。↗附录一Adrianus VI。
adsum (拉) 我在这里 在圣经撒上三5、8、10，撒慕尔以此说法答复天主/上帝的召唤。在天主教的授圣职礼仪中，襄礼者召唤候选人，候选人也如此答复。
adult baptism 成年圣洗礼 在基督宗教传统中，有一些教派不承认婴儿洗礼，而强调成年后才可领洗。
adultery 通奸,邪淫,奸淫 此词源自拉丁文的「ad 向、加」及「alter, ulter 别人、他人」，指转向他人的行为，即违反婚姻伦理和忠贞的性行为。天主/上帝十诫和众先知坚决责斥的奸淫有两种：除了婚姻中所要求的伦理，也有天主/上帝与其子民之间所强调的忠贞。众先知谴责以色列人民对盟约的不忠，好似奸淫。
advaita 不二一元论,不二性 指梵文之「a 非、不」、「dua 二」，指不赞成二元论↗dualism的思想。
～ philosophy 不二哲学 指在印度哲学↗Hinduism中的基本思想范畴，即一方面肯定一元论↗monism，但不明显地表白「一元」的位际性。
advancement 前进,推进 基督宗教历史指出，此宗教信仰渐渐由耶路撒冷传到罗马、到世界地极，不断地前进。↗development、↗evolution、↗growth、↗progress
Advent (1)「主的」降临 此词源自拉丁文的「ad 向、加」及「venire 来、来临」，指天主圣三(三一上帝)以不同的方式，来到人类宇宙中的行动。(2)将临期[天],降临期[基] 指基督教会礼仪年度迎接耶稣圣诞前四周的准备期。(3)「耶稣基督光荣的」来临,「主的」再临 指救恩历史完成日，耶稣基督末世性的来临。
Adventism (1)复临派,降临派,再临派 (2)复临论,降临论,再临论 (3)耶稣复临安息日会思想与生活
Adventists 耶稣复临安息日派 ↗Church of Adventists
adventwreath 将临圈,将临烛圈 日耳曼民族的习惯，以绿色树枝作成圈状，表示生命、希望，圈上放四支蜡烛，每支蜡烛代表一周，在将临期内，每主日加点一支，直到第四支，表示信仰团体准备耶稣来临的路程。
Adversus Haereses 《反异端论》 小亚细亚神学家依雷内↗Irenaeus的著作。
Adversus Marcionem 《反马西翁书》[天],《反马西昂书》[基][文] 神学家德尔图良↗Tertullianus的著作。
Adversus Nationes 《反对异教徒》护教士大亚挪↗Arnobius the Elder的著作。
Adversus Praxeam 《反帕克西亚书》 神学家德尔图良↗Tertullianus的著作。
advocate (1)辩护者 此词源自拉丁文的「ad 向、加」及「vocare 召叫、召唤」，指向某人召唤。在基督信仰的层面上，指保护、安慰教会，为教义辩护的人。(2)护慰者,安慰者 指天主圣神的角色。↗paraclete
～ of the church 教会的辩护者 教会历史中政教关系的一面，即教会邀请一般在俗之人，如王侯、男爵或其它有权力的缙绅，保护教会不受人压迫或侵害。
～, devil’s 魔鬼的辩护者,魔鬼代言人 以字面而言，指为魔鬼说话，即争辩时故意持相反意见，并提出反对议论的人。天主教会在列品↗beatification、↗canonization时，负责调查反证据并提出反对主张的人。
advocatus (拉) (1)辩护者 (2)护慰者,安慰者 ↗advocate
～ Dei 天主的辩护者,信仰的辩护者,上帝代言人 当某人列品或列真福品时，教会指定一人为天主/上帝代言人，专为支持其人列入圣品。
～ diaboli 魔鬼的辩护者,魔鬼代言人 ↗advocate, devil’s
adynamia (希 avdunami,a) 软弱,虚弱,无力 「因为我的德能在软弱中才全显出来，所以我甘心情愿夸耀我的软弱…」(格后/林后十二8-10)。此词汇包含逾越奥迹的吊诡，即十字架一方面表达天主/上帝最软弱的一面，另一方面却是天主/上帝最光荣的救恩工程。
adyton (希 a;duton) 至圣所,祭坛室圣殿或教堂最圣洁的部分。
adytum (拉) 至圣所,祭坛室 ↗adyton
aedificatio (拉) (1)熏陶,启迪 (2)建设,建筑 ↗edification
Aegidius de Campis 吉尔斯 ↗Gilles Deschamps
Aegidius Fuscararius (+1289) 埃吉迪奥‧福斯卡拉利 ↗Egidio di Foscarari
Aegidius Romanus (约1243-1316) 艾吉丢 ↗Egidio di Roma
Aelia Capitolina 爱利亚加比多连 耶路撒冷于主后70年被毁，重建后的名字。当时圣殿旧址上建有朱庇特/邱比特↗Iuppiter的神庙。
Aeneas (拉,英) 艾乃阿[天],尼雅[基] ↗Aineas
aeon (1)分神体 此词源自希腊文的「aiōn 世代、时期、永恒」，指诺斯底派↗Gnosticism的名词，谓自神分散出分神体，做神人之间的媒介。(2)世代,时期 与↗eon相同。
aequiprobabilismus (拉) 同等概然论,同等概然说,同等可靠主义 ↗equiprobabilism
aequivocus (拉) 同音词的,同音异义的,同声不同义的 ↗equivocacy
aequo animo (拉) 以平心,以公正的心,以平衡的精神
Aerius (第四世纪) 亚额略 于355年任塞巴斯蒂(Sebaste)的主教，否认主教和司祭的不同，认为复活是犹太的异端，否认为死者禁食和祈祷。
Aertnys, Jozef (1828-1915) 阿尔特尼斯 荷兰伦理神学家、礼仪学家、赎世主会会士。荷兰天主教神学杂志的合创者，着有《依据圣雅风教义的伦理神学》二册(Theologia moralis iuxta doctrinam Sancti Alphonsi I-II, 1886)、《牧灵神学》(Theologia pastoralis, 1892)、《神圣礼仪概要》(Compendium liturgiae sacrae, 1895)等。
aesthete 审美者,唯美主义者 ↗aesthetic、↗aesthetics
aesthetic 美的,美学的,有美感的,美术的 在神学方面，过去比较忽略实在界↗reality美的一面，因此今日神学越来越注重审美神学。
～ theology 审美神学 ↗theology, aesthetic
aestheticism 唯美主义,艺术至上主义 生活的一种理论，将感觉器官所视为美的事物与道德同等，或看为比道德更有价值。
aesthetics 美学,审美学 此词源自希腊文的「aisthesis 感觉」，表达因某种事物的形象所带给人的感受；日后此字汇逐渐运用于美感的层面。在神学历史中，作者多发挥真、善的因素，今日神学亦逐渐注重审美的观念，如巴耳塔撒尔↗Balthasar, Hans Urs von。
aetas (拉) 法定年龄,合法年龄 依《天主教法典》↗CIC第18条所示：年满十八岁为成年人。
Aeterni Patris (拉) (1)《永远之父》诏书 「Aeterni Patris」为该文件的起始句，意为「永恒之父」。天主教教宗碧岳九世(Pius IX↗附录一)于1868年6月召集梵蒂冈第一届大公会议(Council, Vatican I↗附录三)的诏书。(2)《永远之父》通谕 天主教教宗良十三世(Leo XIII↗附录一)于1879年8月推荐以多玛斯↗Thomas Aquinas哲学为神学思考之基础的通谕。
Aeternitas Dei (拉) 天主的永远性,上帝的永远性 天主圣三(三一上帝)本身绝对超越时空的限度，人的神哲学思想却离不开时空的框架，因此神学将天主/上帝的绝对超越过去、现在、未来的属性以「永远性」来表达。
aeternum a parte ante (拉) 永远性 指人类历史中某事件之前的永远，如天主/上帝圣子耶稣降生为人之前的永远性↗a parte ante。
aeternum a parte post (拉) 永恒性 指人类历史中某事件之后的永久，如耶稣的人性，在其降生后的永久性↗a parte post。
aether 上空,苍天 指地球大气以外之上层空间。在新约中，表示人以外的善恶受造力量、掌权者所存在的空间(弗六12)。耶稣基督的权能超越一切(弗一21)，有限的人却永远需要与此空间中的恶势力战斗(弗六11)。
Aetians 艾悌乌斯派 由艾悌乌斯↗Aetius所创的异端派别，与父子不同说派↗Anomoians相同。
aetiology 溯源论,溯源说,归因论 此词源自希腊文的「aitia 原因」及「logos 语言、学问」，指探讨或论述某些现象之起因的学说或论证法。在圣经方面，特别是旧约，有许多章节以溯源法推论到过去所发生的事情，来解释当代某些地方或人名的由来，如「以色列」的名字(创卅二29)，又如基德红/基甸为上主立的祭坛，称为「雅威沙隆」，至今还在阿彼厄则尔人的敖弗辣那里(民/世六24)。在神学上，有关人类的开始，也同样从自己所处时代的经验、困难和需求，以因果的关系，追寻到遥远过去的原因，如原罪论的产生↗original sin。
Aetios of Antioch (希 vAe,tioj) (约313-367) 爱底乌斯,爱底奥斯 基督徒神学家、362年被亚略派↗Arianism祝圣为主教。其著作《神学文集》(Syntagmation, 359)中，以卅六个命题发挥不相似派↗Anhomoians的主张，坚持圣父、圣子的实体在本质上不同。
Aetius of Antioch (拉) (约313-367) 爱底乌斯,爱底奥斯 ↗Aetios
aeviternitas (拉) 有始无终性 有开始而没有结束的事物，如耶稣的人性、人的精神体。
aevum (拉) 有始无终之境 在受造物的时间与天主/上帝永恒性之外的另一种存在状态；如复活的耶稣基督的状况，因不受受造物的时间限制，也可以不同方式与人类同在，且在信仰团体的礼仪中借着圣体↗Eucharist与信友们真实同在。
Afanasiev, Nicholas (1893-1966) 阿法纳谢夫 俄罗斯神学家、东正教司铎。特别研究教会论↗ecclesiology及伯多禄职务↗ministry, Petrine，影响梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学。着有《主的晚餐》(The Lord’s Supper, 1952)等。
affability 和蔼可亲,殷勤,温柔,友善 在受造界各方面可爱可亲的现象，都以天主/上帝创造者为根源(咏/诗卅四9)。
affect 感觉,感应,感情状态 此词源自拉丁文的「ad 向、加」及「facere 作、行」，指在行动中的某种心理状态。
affection 感觉,感应,感情状态 指对某些人的特别感情。↗affect


基督宗教外语汉语神学词典-A-3 (affective-Allix)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

A-3 (affective-Allix)

affective prayer 感性祈祷,情感祈祷 祈祷成长过程中的阶段，较少藉理智推理及想象，而较多藉以心体心的方式，与天主/上帝同在，合而为一的祈祷↗prayer。
affectus (拉) 感觉,感应,感情状态 ↗affect
Affelmann, Johannes (1588-1624) 阿菲耳曼 德国信义宗神学家。思想属正统新教辩论神学代表。着有《学术研究文集》二册(Syntagma exercitationum academicarum I-II, 1674)等。
Affer-Christians 否认启示的基督徒 否认基督宗教为启示宗教，而只保持基督教会之制度、信徒团体之规矩的基督徒。
affidavit (拉) (1)保证书 (2)誓书,誓章 指宣示证明书。
affiliatio (拉) (1)归属性 (2)联合,合并 ↗affiliation
affiliation (1)归属性 (2)联合,合并
～, religious 宗教联合 小宗教团体合并为大宗教团体。
affinitas (拉) 姻亲,亲戚,同族关系 ↗affinity
affinity 姻亲,亲戚,同族关系 此词源自拉丁文的「ad 向、加」及「finis 限度、限制」，指走向他人的界线。在法律的层面上，指包含直系血亲、旁系血亲二等亲以内的亲戚关系。在伦理神学上，姻亲不能通婚，《天主教法典》↗CIC第1078条、第三项表示：「对直系血亲或旁系血亲二等亲以内的限制，总不给予豁免」。
affirmation 肯定,确定 此词源自拉丁文的「ad 向、加」及「firmare 固定、建立」，指加强确定之保证。在信仰的层面上，指基督信仰的原则肯定一切存有物本身是真善的(创一31)，因此不接受虚无主义↗nihilism或悲观主义↗pessimism。
～, way of 肯定法 ↗analogy
affirmative theology 肯定神学 ↗theology, affirmative
afflatus (拉) 灵感 字面意思指吹气，在神学上指圣神的嘘气，特别表示圣神对圣经作者们的援助。↗inspiration。
affliction 忧苦,苦恼,折磨 此词源自拉丁文的「ad 向、加」及「fligere 震撼、打下」，指某种行动带给人痛苦的心情。在基督信仰的层面上，指人类历史一方面充满喜乐与希望，另一方面却仍有忧苦，旧约以色列和基督宗教都一样。天主圣三(三一上帝)参与人类的历史，改变忧苦的意义，因此祂被称为救赎者、解放者、赎世者。
affluence (1)富裕,富足 (2)丰富,大量 此词源自拉丁文的「ad 向、至、汇」、「fluere 流出、涌出」，指大量物品流向一处。
affront (法) 冒犯,侮辱,渎神 在神学上指罪人对天主/上帝、他人与自己的敌对状态。
affusion 注水,倒水 ↗baptism by affusion
African Church 非洲教会(阿非利加教会) ↗Church, African
Africanus, Sextus Julius (+240后) 阿菲利加努斯,阿弗里卡纳斯 耶路撒冷历史学家、天主教平信徒。在罗马建立图书馆，思想趋向千禧年主义↗chiliasm，其著作《世界时间表》五册(Chronographiai I-V)中，将亚当至公元217/221年的圣经及圣经以外的事件，顺序排列，认为耶稣是在世界5500年生，在6000年世界六周期结束后，所谓的千禧年↗Chiliasm就开始。
afterlife 来生,来世 人经过死亡而进入不死不灭的生命实况。基督宗教认为来生就是受造界面对三一上帝(天主圣三)，走向圆满的境界。
AG (拉) 《致万民》,《论教会传教工作法令》 ↗Ad Gentes
Agabos (希 {Agaboj) 阿加波[天],亚迦布[基] 安提约基亚教会有预言神恩的教友(宗/徒十一28)。
Agabus (拉) 阿加波[天],亚迦布[基] ↗Agabos
Agag (希伯 gg"a]) (希 vAga,g) 阿加格[天],亚申[基] 阿玛肋克人的君王，撒慕尔/塞缪尔曾责骂他是一位杀人不眨眼的残暴君王(撒上十五1-9)。
agapē (希 avga,ph) (1)爱 指天主/上帝本身的奥迹(若壹/约壹四8)。天主/上帝对世界的爱(若/约三16)。人与人之间，兄弟姊妹的情谊之爱(若/约十三34)。(2)爱筵 指初期教会基督徒的一种会餐(宗/徒二42-47，四32-35；格前/林前十一20-21，23-28)。
agapētē (希 avgamh,th) 爱人,在俗贞女 古代教会在某些地方，如安提约基/安提阿(Antioch)、君士坦丁堡(Constantinople)，有男女间的精神婚约。因为生活上的明显危机，由地方教会地区会议所禁止，如厄尔维拉(Elvira)地区会议(300-303)(《天主教法典》↗CIC第27条)，尼西亚大公会议(Council of Nicaea↗附录三)、(《天主教法典》↗CIC第3条)。
Agapetus I (Agapitus I) (535-536) 阿加皮图斯 教宗。↗附录一Agapetus I (Agapitus I)。
Agapetus II (Agapitus II) (946-955) 阿加皮图斯二世 教宗。↗附录一Agapetus II (Agapitus II)。
Agar (希 ~Aga,r) (拉) 哈加尔[天],夏甲[基] ↗Hagar
Agathus (678-681) 阿加图斯 教宗。↗附录一Agathus。
Agatho (678-681) 阿加图斯 教宗。↗附录一。
agathology 善学 研究何谓善及善事的学问。在神学的研究上，特别指寻求善的本质、根源及其在救恩历史中发挥过程之学问。
age 年龄,时代
～ of reason 启蒙年龄,理智年龄 人在成长过程中，有足够理智及自由意志的条件，能分别善恶是非、重要与否、神圣世俗，且能为自己的行为负责的年龄。天主教会通常以七岁为理智年龄。此时教会认其所犯之大罪成立。
～, apostolic 宗徒时代[天],使徒时代[基] 基督受死至一世纪末，是教会史上的第一个阶段(约33-100)。
～, canonical 教会法定年龄 教会法上规定的各种年龄，如成年年龄为18岁，领洗三年以上方可入修会等。《天主教法典》↗CIC第378条、第1项，指出担任主教的条件，3号：至少年满三十五岁，4号：晋升司铎五年以上。
～, patristic 教父时代 ↗Fathers of the Church
～, subapostolic 宗徒时代后期[天],使徒时代后期[基] 指十二门徒之后的时期，约自75年至150年宗徒逝世后之接续宗徒时代的时期。
Age of Faith 信仰时代 欧洲中世纪约公元1000～1500年，即在漫长时间的准备后，基督宗教从罗马进入中欧、北欧，成为社会的中心精神力量↗sacralized society的时代。
Age of Reason 理性时代 十八世纪西方所流行的理性思想及自然神论，使教会神学从较权威主义的态度走向自由学术的道路。
age quod agis (拉) 行当下所行 此词源自拉丁文「agere 做、作」，指以全心、全意做现在、此刻所做的事。
Age, New新时代 指近几十年来流行于西方基督宗教国家的新名词，也称「新世纪」，意为光荣、繁荣的宇宙时期即将来临，并具有乐观的、秘传的及带有混合主义色彩的灵修心态。
agennēsia (希 avgennhsi,a) 非被生性 在天主圣三(三一上帝)↗Trinity的奥迹中，圣父是无根源的根源，祂生子而非被生。
agent of God 天主代理人,上帝代理人 无限美善的三一上帝(天主圣三)，向人说话及行动所借用的多种媒介者。
agent, moral 道德行为者,伦理行为者,道德者 ↗morality
agere sequitur esse (拉) (action follows being) 行动依随存有 从神学层面上举例来说：耶稣直到十字架上自我牺牲的爱的生活与行动，乃依随着天主/上帝奥迹的本身：天主/上帝是爱(若壹/约壹四8)。
Aggada 《哈加达》 ↗Haggadah
Aggadah 《哈加达》 ↗Haggadah
Aggaeus (拉) 哈盖[天],哈该[基] ↗Haggai
Aggaeus (拉) 《哈盖书》[天],《哈该书》[基] ↗Haggai
Aggaios (希 `Aggai,oj) 哈盖[天],哈该[基] ↗Haggai
Aggaios (希 `Aggai,oj) 《哈盖书》[天],《哈该书》[基] ↗Haggai
aggiornamento (义) 跟上时代,现代化运动,革新运动 此词包含「ad, ag 向、加」、「giorno 日、日子」，指接近时代，接近所发生之事(up to date)。在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)中，教宗若望廿三世(John XXIII↗附录一)给教会的一个口号，表示「教会该随时应变，以适应时代」。
aggressiveness 积极主动性 在宗教文化上，西方基督宗教因天主/上帝的启示及使命而较趋向开放、冒险、创造、尝试；但有时也因人的弱点而偏向攻击性。东方文化则较趋向保守、静态、安全。两种宗教文化的区别，影响基督福音在东方扎根本位化的过程。
agilitas (拉) (1)敏捷 (2)神速 ↗agility
agility (1)敏捷 (2)神速 基督宗教神学依据耶稣复活的事实，描述人的身体在复活后所具有的一种特性，不受世界时空的限制。
agitation 震动,骚动,骚乱
～, religious 宗教震动 在宗教历史上，宗教间的交流过程中，某些宗教热忱者因本身的宗教信仰，而产生反对其它宗教的运动。
agnation 父系亲属,宗族关系 在父系社会中的基本家族关系。在基督信仰中提出一个更深的人伦关系标准，因此「…不再分犹太人或希腊人，奴隶或自由人，男人或女人…」(迦/加三28)，在基督内，我们都是一家人。
Agnoēta (希 vAgnoh,ta) 不知派,无知派 ↗Agnoetism
Agnoētēs (希 vAgnoh,thj) 不知派,无知派 ↗Agnoetism
Agnoetism 不知派,无知派 此词源自希腊文的「agnoeein 不知道、不认识」，指第六世纪亚历山大↗Alexandria执事德米斯修(Themistius)所创的一性论↗monophysitism派别，根据谷/可十三32及若/约十一34等的章节，主张基督灵魂的无知。教宗额我略一世(Gregorius I↗附录一)宣布其为异端。
agnosticism 不可知论,不可知主义 此词源自希腊文的「a 非、无」及「gnōsis 知识」，指一种学说，认为只有物质现象能成为真正的知识，形上及神圣存有、不朽、超自然世界一类，则不可能成为真正的知识。主张天主/上帝的存在及不可知世界的众灵，既不能证实也不能驳斥，只能称为不可知。此词由赫胥黎(Huxley, Thomas H.)开始使用。不可知派不同于无神论↗atheism及怀疑主义↗scepticism。
agnosticismus (拉) 不可知论,不可知主义 ↗agnosticism
agnostics 不可知派 ↗agnosticism
agnōstos theos (希 avgnw,stoj Qeo,j) 未识之神 (宗/徒十七23)
Agnus Dei (拉) (1)天主羔羊[天],上帝羊羔[基] 即耶稣基督(若/约一29；依/赛五三7)。(2)羔羊诵 天主教感恩祭中的祷词：「除免世罪的天主羔羊，求你垂怜我们」。
Agnus Paschalis (拉) 逾越节羔羊,巴斯卦羔羊 以色列宗教团体把基本的救恩事件和逾越羔羊连结在一起，每年庆祝(出十二1-51)。耶稣基督借着祂的逾越奥迹：死亡与复活，成全了旧约的逾越庆典(玛/太廿六17-19，26-29；路廿二7-13，19-20；若/约十九14；)。
Agobard (约769-840) 阿高巴,阿戈巴 法国里昂(Lyons)宗主教。其神学思想基础为圣经及教父传承的正统神学，批判嗣子论↗adoptianism。因其著作中常提及「理性」，十九世纪学者将其视为宗教的理性主义↗rationalism者及宗教改革↗Reformation的前锋。部分学者并指出，他反对过度的圣像↗icon敬礼及民间迷信↗superstition的行为。
agony 惨苦,剧痛,苦闷 精神上极大的痛苦与挣扎；如耶稣在山园祈祷时(玛/太廿六37-38)及在十字架上说：「我的天主/上帝，我的天主/上帝，你为什么舍弃了我」时(谷/可十五34)。
agrapha 福音未记语,非福音书的耶稣话语 此词源自希腊文的「a 非」、「graphein 写」，指未被书面记载的话。指耶稣所说的话，仅口头流传，未录于正典的四部福音书中，但在其它抄本则有记录者。如在贝札抄本↗Codex Bezae中的路六5：「世人啊！如你们真的知道该作什么，你们便为有福。但如不知，你们是被诅咒及犯了律法的。」，以及宗/徒廿35有耶稣的「施予比领受更为有福」的话等。
agreement 合约,合同,同意 此词源自拉丁原文的「ad 向、加」及「gratum, gree 同意、合意」，指不同单位所取得的共识。今日人类渐渐走向地球村的团结，宗教与宗教间也越来越亲密地相遇，基督徒也致力于更实在的合一，透过不同的方式(宣言、声明等)来表达双方的沟通与协议。
Agricola (五世纪) 阿格里科拉 英国神学家，推广白拉奇主义↗Pelagianism。
Agricola (Bauer), Franz (约1545-1621) 阿格里科拉 今比利时辩论神学家。特别注意迫害巫婆↗witches, persecution of的问题。着有《彻底报告：巫术是否为世上最严重的罪》(Grundtlichen Bericht: Ob Zauberey die argste und grewlichste Sünd auff Erden sey, 1597)等。
Agricola, Johann (Islebius, Eislebius, Schnitter, Schneyder) (约1492/94-1566) 阿格里科拉 德国信义宗神学家、改革家。起初是马丁路德↗Luther的支持者，后来与路德产生辩论。阿氏致力于将法律与福音整合，强调福音及圣神，主张基督徒不受梅瑟/摩西法律所牵制↗Antinomianism。
Agrippa von Nettelsheim, Heinrich Cornelius (1486-1535) 阿格里帕 德国神学家。学术兴趣广泛，寻求科学、哲学与圣经的整体性，十分反对士林/经院哲学↗scholasticism，因而被视为接近异端。着有《论科学与艺术的不确定及空虚性》(De Incertitudine et Vanitate Scientiarum et Artium, 1530)、《论隐密的哲学》(De Occulta Philosophia, 1531)等。
agrypnia (希 avgrupni,a) 守夜 东正教会某些大节日前夕的庆祝。
Aguirre, José Sainz de (1630-1699) 阿吉雷 西班牙神哲学家、教会法典学家、天主教枢机。异端裁判所↗Inquisition秘书及审查员。在其《为伯多禄宗徒首席权辩护，反对法国圣职人员1682年的宣言》(Defensio cathedrae apostoli Petri adversus declarationes cleri Gallicani anni 1682, 1683)中，为教宗的首席权辩护，反对加利刚主义↗Gallicanism。另着有《圣安瑟莫神学的批注与辩论》三册(Sancti Anselmi Theologia commentariis et disputationibus illustrata I-III, 1679-1681)等。
Agur (希伯rWga*) (拉) 阿古尔[天],亚古珥[基] 雅刻/雅基的儿子，依市玛耳/以实玛利的后裔，是一位贤士(箴卅1)。
Agustín, Antonio (1517-1586) 阿古斯丁 西班牙教会法典学家、天主教总主教。曾任圣轮法院顾问，并参与特利腾大公会议(Council of Trent↗附录三)。研究教会法典历史。着有《古代教令集》(Antiquae collectiones decretalium, 1576)、《惩罚法典》(Canones poenitentiales, 1581)、《修正格拉济亚努斯对话录》(De emendatione Gratiani dialogorum, 1587)等。
aha experience 「阿哈」经验 指人类历史中，人常体验到突破宇宙内在封闭的状况。当接触到超越实在界者的剎那，人所感受到的惊讶反应，即为「阿哈」经验。
Ahab (希伯 ba'x.a;;) 阿哈布[天],亚哈[基] 北国以色列的第七位国王，敖默黎/暗利之子，与漆冬王厄特巴耳/谒巴力的女儿依则贝耳/耶洗别结婚(列/王上十六29，廿1)。
Aharon (希伯!roh]a;) 亚郎[天],亚伦[基] 以色列民族首任大司祭，出于肋未/利未支派，父名阿默兰/暗兰，梅瑟/摩西之兄，米黎盎/米利暗之弟(出四28，十五20)。
Ahas 阿哈次 ↗Achaz
Ahaz (希 vAca,z) 阿哈次 ↗Achaz
Ahaziah (希伯hy"z>x;a]) 阿哈齐雅[天],亚哈谢[基] 圣经中两位国王的名字：(1)犹大国约兰王及阿塔里雅/亚他利雅的儿子，亦名约哈阿次/约哈斯，二十一岁登上王位，一年后被耶胡/耶户所杀(列/王下九27-29)。(2)北国以色列君王，阿哈布/亚哈之子，在位仅二年(列/王上廿二40)。
Aheab 阿哈布[天],亚哈[基] ↗Ahab
Ahern, Barnabas Mary (1915-1995) 埃亨,阿赫恩 美国圣经学家、天主教苦难会会士。任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)圣经顾问、宗座圣经委员会会员及国际神学委员会会员。除从事圣经翻译及研究工作外，并藉由〈新约导读〉(The New Testament Reading Guide)、〈今日圣经〉(The Bible Today)等杂志，推动圣经的平民化，使圣经普遍于平信徒生活中。
Ahia 阿希雅[天],亚希雅[基] ↗Ahijah
Ahialon (拉) 厄隆[天],以伦[基] ↗Elon
Ahijah (希伯hY"xia]) 阿希雅[天],亚希雅[基] 圣经中以此为名者很多，其中较著名者有：(1)史罗/示罗的一位先知，与撒罗满/所罗门同时代(列上/王上十一29-48)。(2)撒乌耳/扫罗时代的一位司祭阿希突布/亚希突的儿子(撒上十四3-18)。
Ahimelech (希 vAbi,melec) (拉) 阿希默肋客[天],亚希米勒[基] 希伯来圣经之↗Ahimelek，但《七十贤士译本》↗Septuagint 将Ahimelech和Abimelech视为同名的不同人。
Ahimelek (希伯%l,m,yxia]) 阿希默肋客[天],亚希米勒[基] 阿希突布的儿子，诺布地方的司祭，暗中救济达味/戴维(撒上廿一2，廿二6-19，20-23)。
Ahinoam (希伯 ~[;nOyxia]) 阿希诺罕[天],亚希暖[基] 圣经中以此为名者有二：(1)阿希玛兹/亚希玛斯的女儿，撒乌耳/扫罗的妻子(撒上十四50)。(2)依次勒耳/耶斯列人达味/戴维的妻子(撒上廿五43；撒下三2)。
ahistoric 无历史的 指不顾史实、漠视传统的心态，如某些基督徒不顾旧约历史的传承，只注重新约，或不注重教会历史，只注重今日基督徒团体及社会的现象。
Ahitophel (希伯lp,toyxia]) 阿希托费耳[天],亚希多弗[基] 达味/戴维的参谋，后背弃达味/戴维归入阿贝沙龙/押沙龙的叛党(撒下十六20-23)。
Ahlwardt, Peter (1710-1791) 阿耳瓦尔特,阿尔瓦特 德国神哲学家。面对理性主义↗rationalism、唯物论↗materialism、无神论↗atheism的思想潮流，以平衡的立场作神学及时代的桥梁工作。着有《依据理性证明灵魂不死性》(Immortalitatem animae humanae, ex ratione demonstratae, 1735)、《对天主及敬拜之合理及彻底的思考》(Vernünftige und gründliche Gedanken von Gott und dem wahren Gottesdienst, 1742)等。
Aichner, Simon (1816-1910) 埃赫内尔 奥地利教会法典学家、天主教总主教。致力研究《天主教法典》↗CIC。着有《教会法典概要》(Compendium iuris ecclesiastici, 1862)等。
Ailam (希 vAila,m) 曷兰[天],荷兰[基] ↗Horam
Ailly, Pierre de (1351/2-1420) 伯多禄‧阿伊,彼得‧阿伊 ↗Petrus d’Ailly
Ailōn (希 vAilw,n) 厄隆[天],以伦[基] ↗Elon
aim 目的,目标 ↗goal
～, ultimate 最终目标
Aineas (希 vAivne,aj) 艾乃阿[天],尼雅[基] 初期教会伯多禄/彼得治好的瘫者(宗/徒九33-34)。
aiōn (希 aivw,n) (1)世代,时期 ↗eon (2)分神体 ↗aeon
aisthēsis (希 ai;sqhsij) 感性,感觉,知觉 为美学↗aesthetics等相关字汇的基本字根，逐渐被应用于美学方面。
aisthētikon (希 aivsqhtiko,n) 灵魂的精神面 特别指分别善恶、是非、真假的能力。
aitia (希 aivti,a) 原因 在佛罗伦萨大公会议(Council of Florence↗附录三)中，罗马天主教会和东正教会研讨有关「及由子」↗filioque圣神来源的神学问题。会议中东正教会主张天父是圣神的「无根源的根源」↗archē，子却是圣神「有根源的根源」，因为父给子发圣神的能力。因此，东正教会强调不可将archē放在「子」身上，而用另一个字aitia(原因)来说明。
Akakios of Beroea (约322-433后) 阿卡奇乌斯 古代小亚细亚(今土耳其)一带的神学家。神学思想反对阿波林主义↗Apollinarianism及亚略主义↗Arianism。参加君士坦丁堡第一届大公会议(Council of Constantinople I↗附录三)。于奈斯多略主义↗Nestorianism的辩论中，扮演促进双方谅解和好的桥梁角色。留有六封信件。
Akakios of Caesarea (+366) 阿卡奇乌斯 今巴勒斯坦亚略派神学家、天主教主教。因神学思想主张相似派↗Homoians，遭教会罢免其主教职。着有十七册关于教会论及其它神学主题的书籍，但仅余部分残编。
Akakios of Constantinople (+489) 阿卡奇乌斯 君士坦丁堡宗主教、神学家。因制造分裂，使教友与传统教会分离，被逐出教会。
Akakios of Melitene (+449前) 阿卡奇乌斯 古小亚细亚(今土耳其)神学家、天主教主教。神学思想追随济利禄↗Kyrillos of Alexandria，在厄弗所大公会议中(Council of Ephesus↗附录三)强烈反对奈斯多略主义↗Nestorianism。
akatalēptos (希 avkata,lhptoj) 不可言语的,无法包括在言语中的 天主/上帝的奥秘超越一切，无法用语言表达。
Akatistos Hymnos (希 Vaka,tistoj u`mnoj) 圣母歌 希腊礼仪四旬期间站立而唱的圣母歌。
Akbor (希伯 rABk.[;) 阿革波尔[天],亚革波[基] 厄东君王巴耳哈南/巴勒哈南的父亲(创三十六38)。
akinētos (希 avki,nhtoj) 不动的 此词源自希腊文的「a 非」及「kinein 动、变动」，指不变化的状态。希腊宇宙观认为宇宙的源头是静态的，没有受造界生生不息的行动。基督徒的天主/上帝观则一方面肯定无限美善的天主/上帝本身无受造界般有限度、有缺点的行动；而另一方面肯定天主/上帝是爱(若壹/约壹四8)，并在爱中不断地行动。
Akkad 亚喀得 古巴比伦的北部及其首府，是闪族文化的中心地，在文化层面上影响旧约的历史。
akolouthia (希 avkolouqi,a) (希腊礼仪的)日课经
akrasia (希 avkrasi,a) 无节制 指缺乏纪律的态度或行为(玛/太二十三25；格前/林前七5)。
Akylas (希 VAku,laj) 阿桂拉[天],亚居拉[基] 一位犹太人，与妻子普黎斯加/百基拉以制造帐幕为生，保禄/保罗在第二次外出传教时，住其家中并帮助制造帐幕(宗/徒十八18；罗十六3)。
Alacoque, Marguérite-Marie (1647-1690) 玛加利大 法国神秘神学家、圣母往见修女会修女。致力于推动对耶稣圣心的敬礼。
Alain de la Roche (约1428-1475) 阿兰 法国神学家、道明会会士。致力于推动玫瑰经↗Rosary。
Alain de Lille (约1120-1202) 阿兰 法国士林/经院哲学家、神学家、熙笃会会士。被称为「普世博士」(百科博士)↗Doctor Universalis。在其《论公教信仰的方法及内容》五册(De arte sive de articulis fidei catholicae I-V)中，包含论天主/上帝的奥迹、降生为人、圣事及末世等，另着有《神学的规范》(Regulae de sacra theologia)等。
Alan of Lille (约1120-1202) 阿兰 ↗Alain de Lille
Alan of Roche (约1428-1475) 阿兰 ↗Alain de la Roche
Aland, Kurt (1915-1994) 阿兰德 德国信义宗圣经文学家、神学家、历史学家。致力于研究新约经文抄本。修订新约希腊文版本。着有《为辩护学辩护：论信义宗面对今日时代辩论之态度及使命》(Apologie der Apologetik: Zur Haltung und Aufgabe evangelischen Christentums in den Auseinandersetzungen der Gegenwart, 1945)、《新约经文：关于科学版本及经文批判的理论与实践之导论》(Der Text des Neuen Testaments: Einführung in die wissenschaftlichen Ausgaben sowie in Theorie und Praxis der modernen Textkritik (zusammen mit Barbara Aland), 1982)等。
alb (拉) 白的,白的祭服 albus的简写，象征洁白无邪，特别在领洗时表示新生命的开始：「凡是领了洗，归于基督的，就是穿上了基督」(迦/加三27)。
alba (拉) 白的,白的祭服 ↗alb
Albert the Great (约1193-1280) 大雅博,阿耳贝图斯,阿耳贝特,阿耳伯,阿耳伯特 ↗Albertus Magnus
Albert, Hans (1921-) 阿耳伯特,阿尔贝特,阿尔伯特,亚尔培 德国哲学家。为批判的理性主义↗rationalism, critical的代表人物，其严格的思考，间接影响今日西方神学↗theology, western。着有《批判的理性专论》(Treatise on Critical Reason, 1968)等。
Alberti, Giuseppe (1863-1915) 阿耳贝蒂,阿尔贝蒂 意大利伦理神学家、教会法典学家、天主教司铎。神学思想属教会正统思想，曾任罗马教廷圣轮法院法官。着有《伦理神学概要》(Compendium theologiae moralis, 1905)、《牧灵神学》(Theologia pastoralis, 1904)等。
Albertus Magnus (约1193-1280) 大雅博,阿耳贝图斯,阿耳贝特,阿耳伯,阿耳伯特 德国神学家、道明会会士、天主教主教。神学思想属于士林/经院神哲学↗theology, scholastic及科学。致力研究希腊哲学和亚里士多德↗Aristoteles，被称为「普世博士」(百科博士)↗Doctor Universalis。著作可分为五大类，如早期论自然科学及神学、伪狄奥尼修批注、亚里士多德著作批注、圣经批注(尤其是先知书及四部福音) 及尚未完成的信理神学著作《论受造界：神学大全》(Summa de creaturis: Summa theologiae)等。
Albertz, Martin (1883-1956) 阿耳贝茨,阿尔贝茨 德国信义宗新约圣经学家。面对希特勒政府的压迫，藉其神学反省，一方面注意牧师的培育，另一方面巩固教会内部的领导组织。着有《新约的讯息》(Die Botschaft des Neuen Testaments, 1956)等。
Albigenses (拉) 亚勒比根派[天],艾伯塔派[基] 十三世纪法国南部亚勒比所引起的教派，主张宇宙二元论↗dualism、基督幻象论↗docetism与厌世的摩尼教↗Manichaeism等。为十字军及宗教裁判所铲除。
Albigeos (法) 亚勒比根派[天],艾伯塔派[基] ↗Albigenses
Albinus (二世纪中叶) 阿耳比努斯,艾伯塔努斯 哲学家、新柏拉图派的先驱。于其著作《缩影》(Didaskalikos或Epitome)中，提出天主/上帝、理念及物质三个观点。其思想影响后期神学家，如克雷孟↗Clemens、德尔图良↗Tertullianus、奥力振↗Origenes、亚略↗Arius等。
Albo, José (约1365-1444) 阿耳沃,阿尔博 西班牙犹太教神学家、护教者。致力研究犹太宗教与基督宗教的异同，认为共同点为：信仰神、启示及善恶赏报。着有《真谛书》(Sefer ha-‘Ikkarim, 约1425) (Book of Basic Truths)等。
Albrecht, Ludwig (1861-1931) 阿耳布雷希特,阿尔布雷希特 德国神学家、信义宗牧师。对非基督宗教开放，如伊斯兰教、佛教。将部分新旧约圣经如圣咏、先知书、四部福音翻译成德文。着有《保罗，耶稣基督的宗徒》(Paulus, der Apostel Jesu Christi, 1903)等。
Albright, William Foxwell (1891-1971) 奥耳布赖特,欧布莱特 美国考古学家、东方学者。致力于研究从石器时代到耶稣基督时代的考古学，为圣经考古学奠定基础。着有《从石器时代到基督宗教》(From the Stone Age to Christianity, 1940)、《考古学与以色列宗教》(Archaeology and the Religion of Israel, 1946)、《历史、考古学与基督人文思想》(History, Archaeology and Christian Humanism, 1965)等。
Alcuin (Alchuine, Alchvine, Albinus, Flaccus) (约730-804) 阿耳昆,阿尔昆,阿尔琴 英格兰神学家、查理曼大帝(Charlemagne) 的神学顾问。神学思想反对嗣子论↗adoptianism。积极推动神学教育，并领导加罗林朝的文艺复兴 (Carolingian Renaissance)。着有《论天主圣三》(De Trinitate)等。
alea iacta est (拉) 拈阄了 源于罗马皇帝西泽(Caesar)，依据希腊同义成语(anerriphthō kybos)，于公元前49年，渡过卢比根(Rubicon)河时，做基本抉择时所说的话。指「木已成舟」，表示无路可退的决定性意义。在神学方面，如天主/上帝圣言降生为人(道成肉身)，决定性地将神性与人性结合在一起，无法回到与人性无关的天主圣三(三一上帝)。又如：人作了基本抉择，不应该再往后看(路九62)。
Aleni, Giulio (1582-1649) 艾儒略,阿莱尼 意大利神学家、耶稣会会士。1613年到北京，教授西方科学，其神、哲学思想渊博，被称为「西方的孔子」及「福建的使徒」。在河北、山西、福建诸省传教，曾为华南教区副主教。在中国礼仪之争↗Controversy, Chinese Rites开端时，主张开放的、本位化↗inculturation的福传态度。着有《三山论学记》(Discussions of Sanshan, 1627)、《万物真原》(The Origin of All Things, 1628)、《弥撒祭义》(1629)、《天主降生引义》二卷(1872出版)。
alertness 留心,注意,警觉 基督信仰中，天主圣三(三一上帝)在人类历史中不断地行动，人必须敏锐地借着时代讯号，分辨祂的工作：「你们知道观察地上与天上的异象，怎么不能观察这个时机呢？」(路十二56)，「所以你们应当时时省寤祈祷」(路廿一36)。
Alesius, Alexander (1500-1565) 阿里修,阿里西乌斯 苏格兰爱丁堡(Edinburgh) 神学家、宗教改革家。路德↗Luther、梅朗东↗Melanchthon的朋友。着有《辩护》(Apologia, 1542)等。
alētheia (希 avlh,qeia) 真理,真相,真实 由「a 非」及「lanthanein, 隐藏，掩盖」复合而来。指从隐藏的状态带入透明、显露、清楚的状态。↗truth
Alēthinos Logos (希VAlhqino,j Lo,goj) 《真言》 为克耳苏斯↗Kelsos所作，书中以非基督徒哲学家的身份，驳斥耶稣基督人间生活的意义。
Alexandria, School of 亚历山大学派 ↗School of Alexandria
Alexander 亚历山大[天],亚力山大[基] ↗Alexandros
Alexander I (105-115) 亚历山大一世[天], 亚力山大一世[基] 教宗。↗附录一Alexander I。
Alexander II (1061-1073) 亚历山大二世[天], 亚力山大二世[基] 教宗。↗附录一Alexander II。
Alexander III (1159-1181) 亚历山大三世[天], 亚力山大三世[基] 教宗。↗附录一Alexander III。
Alexander IV (1254-1261) 亚历山大四世[天], 亚力山大四世[基] 教宗。↗附录一Alexander IV。
Alexander VI (1492-1503) 亚历山大六世[天], 亚力山大六世[基] 教宗。↗附录一Alexander VI。
Alexander VII (1655-1667) 亚历山大七世[天], 亚力山大七世[基] 教宗。↗附录一Alexander VII。
Alexander VIII (1689-1691) 亚历山大八世[天], 亚力山大八世[基] 教宗。↗附录一Alexander VIII。
Alexander Minorita (约+1271) 亚历山大[天],亚力山大[基] 德国圣经诠释学家、方济第三会平信徒。在其《默示录诠释》(Expositio in Apocalypsim, 1235-1249)中，第一位以世界史的概念诠释默示录，将之视为教会历史书，从耶稣基督建立教会至其时代，预言教会历史分为六个时期。
Alexander of Alexandria (+328) 亚历山大[天],亚力山大[基] 埃及亚历山大神学家、宗主教。于321年的地方会议中拒绝亚略派↗Arianism，在尼西亚大公会议(Council of Nicaea↗附录三)与亚大纳修↗Athanasios推动教会对耶稣基督的正确信仰，主张子与天父同性同体↗homoousios。
Alexander of Hales (1186-1245) 亚历山大[天],亚力山大[基] 英国士林/经院神学家、方济会会士。在亚里士多德↗Aristoteles哲学上有重要研究，被称为「不可辩驳的博士」↗Doctor Irrefragabilis。着有《大全》四册 (Summa I-IV)等。
Alexander, Archibald (1772-1851) 亚历山大[天],亚力山大[基] 美国改革宗神学家、牧师。神学思想属于正统派加尔文主义↗Calvinism，反对自由派思想。以护教为职志。着有《对宗教经验的反省》(Thoughts on Religious Experience, 1841)、《基督宗教证据纲要》(A Brief Outline of the Evidences of the Christian Religion, 1825)等。
Alexander, Samuel (1859-1938) 亚历山大[天],亚力山大[基] 澳洲新时代主义哲学家。思想趋于泛神论↗pantheism，主张神为宇宙中的创造力量。着有《时间、空间与神》二册(Space, Time and Deity I-II, 1920)等。
Alexandria, School of 亚历山大学派 ↗School of Alexandria
Alexandrian theology 亚历山大神学↗theology, Alexandrian
Alexandrinus, Codex (拉) 亚历山大抄本 第五世纪所发现的希腊文羊皮抄本，内有新旧约全书。缺了四十页，藏于英国，名A抄本。
Alexandros (希VAle,xandroj) 亚历山大[天],亚力山大[基] 圣经中以此为名者有：(1)马其顿王，斐理伯的儿子，亚历山大大帝(Alexander the Great)(加上一1)。(2)基勒乃人，西满的儿子亚历山大(谷/可十五21)。(3)大司祭家族的亚历山大(宗/徒四6)。(4)厄弗所的犹太人(宗/徒十九33-34)。(5)背信的信友(弟前/提前一20)，保禄/保罗的仇敌(弟后/提后十四14)。
Alfaro, Juan (1914-1993) 阿耳法罗,阿尔法罗 西班牙信理神学家、耶稣会会士。任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)神学顾问及国际神学委员会会员。早期思想属传统士林/经院神哲学↗theology, scholastic，晚期日益趋向哲学及人文科学。神学研究的焦点为超性↗supernature的问题及三超德↗virtue, supernatural。着有《本性与超性：从圣多玛斯到嘎言达诺(1274-1534)的历史研究》(Lo natural y lo sobrenatural: Estudio histórico desde Santo Tomás hasta Cayetano (1274-1534), 1952 )等。
Alfonso de Castro (约1495-1558) 卡斯德罗 ↗Castro, Alfonso de
Alfonso (Alfonse, Alfonsus) Maria de Liguori (1696-1787) 雅耳丰索‧利果里,雅尔丰索‧利果里[天],阿方索‧利果里[文] 意大利伦理神学家、天主教司铎。生于那不勒斯(Naples)的贵族家庭，创办赎世主修会。1950年教宗碧岳十二世(Pius XII↗附录一)，宣布他为道德家和听告解的主保圣人。神学思想在杨森主义的严格派↗rigorism与耶稣会的盖然论↗probabilism之间，寻找一条中庸路线，而主张同等盖然论↗equiprobabilism。着有《伦理神学》二册(Theologia moralis I-II, 1753-55)及灵修书籍。
Alfrink, Bernard Jan (1900-1987) 阿耳弗林克,阿尔弗林克 荷兰圣经学家、天主教枢机。任宗座圣经委员会顾问，强调开放性的态度，有助于梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的准备工作，致力推动梵二后的革新，并促进大公主义合一运动↗movement, ecumenical。着有《以色列及巴比伦来生观》(Israelitische und babylonische Jenseitsvorstellungen, 1930)等。
Algermissen, Konrad (1889-1964) 阿耳格米森,阿尔格米森 德国神学家、天主教司铎。致力于研究基督宗教各教派的特色与异同，成为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的准备工作。着有《基督宗教教派论》(Konfessionskunde, 1923)等。
Al-ghazali, Abu Hamid (1059-1111) 阿耳嘎匝理,阿尔嘎匝理 伊朗伊斯兰教神哲学家、神秘家。在其著作《从错误中被拯救》(Al-munkidh min al-dalal) (The Deliverance from Error)中，致力于以其哲学证明伊斯兰神哲学超越其它宗教神哲学。其著作《宗教学的革新》(Ihya 'ulum al-din) (Revival of the Science of Religion)为伊斯兰神学的标准著作。
alias (拉) 别名,化名
～ dictus 或称,亦名
alibi (拉) 以不在现场为理由之申辩
alienable 可疏离的,可离间的,可剥夺的 此词源自拉丁文的「alius 他、其它」及「alienus 陌生的、陌生人」，指某些因素可被排除在外的状态。
alienate 使疏离,使离间,使剥夺 ↗alienation
alienation (1)疏离,离间,剥夺 此词源自拉丁文的「alius 他、其它」及「alienus 陌生的、陌生人」，指某些因素被排除在外的过程。(2)疏离感 一种身为异乡客、远离家园、与他人或自己分离的感觉。保禄/保罗宗徒以此描写人与神、人与他人分离的状况(罗一18-24)。(3)异化 存在主义用以指真我的昏昧或主体自觉的消失。
alieni iuris (拉) 依靠他人法律的 因未达法定年龄或精神不健全，而须由他人监护的状况。
alimonia (拉) 食粮 有时指主的晚餐。
aliquid quo nihil maius cogitari potest (拉) 不能想还有大的 指安瑟莫↗Anselm of Canterbury存有论证↗argument, ontological的名言。
Alkuin (约730-804) 阿尔昆,阿尔琴 ↗Alcuin
all 万有,一切,万物 在神学中指包含一切真善美圣的无限奥迹。
all in all 万物中的万有 「…好叫天主/上帝成为万物之中的万有」(格前/林前十五28)。
All Saints’ Day 诸圣节,诸圣瞻礼 天主教会与英国安立甘教会↗Anglican Church定于公历十一月一日的教会节日，用以尊敬一切圣徒中的殉道者。东正教则定于圣神降临节后的第一主日。
All Souls’ Day 追思已亡日 天主教会在诸圣节以后(十一月二日)，特别纪念亡者所订的日子，表示诸圣及已亡者都属于天主/上帝的大家庭。
Allah 安拉,昂拉,阿拉 此词源自「al (定冠词)」及「ilah 神」，指闪族古代最高之神。乃伊斯兰教信奉的唯一神的名称，意为真主。
Allatius (Allacci), Leo (1586-1669) 阿拉奇乌斯 希腊神学家、天主教平信徒。致力于研究文学、艺术及神学历史，促进佛罗伦萨大公会议所期望达到的东正教会与罗马天主教会之互相了解。着有《论东西方教会永恒的共识三册》(De ecclesiae occidentalis atque orientalis perpetua consensione libri I-III, 1648)、《希腊东正教会思想与生活》二册(Graecia orthodoxa I-II, 1652-1659)等。
allēgoria (希 avllhgori,a) 寓意,寓言,象征 ↗allegory
allegorical 寓意的,寓言的,象征的 ↗allegory
～ exegesis 寓意性诠释,寓言性诠释↗exegesis, allegorical
～ interpretation 寓意性诠释,寓言性诠释 ↗exegesis, allegorical
allegoricus (拉) 寓意的,寓言的,象征的 ↗allegorical
allegorism 寓意说,寓言说
～ of creation 创世寓意 奥古斯丁↗Augustinus 对圣经创世纪天主/上帝六天创世的解说。
allegory 寓意,寓言,寓意法,隐喻 此词源自希腊文的「allo 其它的、别的 」及「agoreuein 说话」，指以其它的内容、图像，来描述、解释某些事物。亦为解释圣经的文学方法之一↗littera、↗anagogy、↗tropology、↗Nicolas de Lyre。特别依靠信仰、信理及教会的图像诠释圣经著作的意义。寓意也可以说是象征↗symbol的延伸，旧约中有葡萄园寓言诗(依/赛五1-7)及亚巴郎/亚伯拉罕的两个儿子寓意两个盟约(迦/加四21-24)，又如耶稣所说的撒种比喻(谷/可四1-20)及莠子的比喻(玛/太十三24-30)，故事的每个细节、每个人物都肩负着指定的意义。在教父时代，亚历山大学派↗School of Alexandria特别发挥寓意的说法↗senses of scripture，安提约基学派/安提阿学派↗School of Antioch却较少使用，新教的作者较为反对，天主教会却作为解经的方法，较为开放。
Allegra, Gabriele Maria Stefano (1907-1976) 雷永明,阿莱格拉 意大利圣经学家、方济会会士。1941年于北京建立思高圣经学会(Studium Biblicum)，着手翻译中文圣经。1968年出版天主教第一本新旧约全本圣经，1969年出版《圣经辞典》。
alleluia 阿肋路亚[天],哈利路亚[基] ↗hallēluia
alleluja 阿肋路亚[天],哈利路亚[基] ↗hallēluia
all-embracing 包括一切的,全部的 从神学角度看，指天主圣三(三一上帝)无限真善美圣的圆满奥迹包含一切实有。在救恩历史中，耶稣基督的奥迹涵盖了整个人类宇宙(若/约一1-28；哥/西一15-20)。
Allen, Wiliam (1532-1594) 艾伦,阿冷 英国护教学家、天主教司铎。在安立甘教会↗Church, Anglican形成过程中，致力维护天主教的正统信仰。着有《为司铎辩护》(Apologia pro sacerdotibus, 1583)、《为英国天主教徒谦逊的辩护》(Modest Defense of English Catholics, 1584)等。
Allen, Young John (1836-1907) 林乐知 美国监理会传教士、翻译者。1875年后创办《万国公报》(Chinese Globe Magazine, Globe News)，并担任《教会新报》(Church News)的编辑。另着有众多汉语著作。
alleviate 减轻,缓和,安慰 ↗alleviation
alleviation 减轻,缓和,安慰 此词源自拉丁文的「ad 向、加」及「levis 轻」，指将重担减少与舒缓。在基督信仰中，指人面对恶势力及痛苦的重担时，因着天主/上帝的启示与救恩，体验到重担的减轻。如耶稣说「凡劳苦和负重担的，你们都到我跟前来，我要使你们安息」(玛/太十一28)。
Allgeier, Franz Arthur (1882-1952) 阿耳盖尔 德国旧约圣经学家、天主教司铎。宗座圣经委员会顾问。研究重点为圣经古代东方语言。着有《创世纪中的重复述说》(Über Doppelberichte in der Genesis, 1911)、《圣经历史纲要》(Biblische Zeitgeschichte in den Grundlinien dargestellt, 1937)等。
all-goodness of God 天主的全善,上帝的全善
alliance 盟约,契约,互约 ↗covenant
Alliance, The Holy 神圣同盟 1815年9月26日在巴黎(Paris)由三个国家的首领：俄罗斯(Russia)(东正教)、普鲁士(Prussia)(新教)、奥匈帝国(Austria-Hungary)(天主教)所建立的盟约，希望以基督宗教的原则，领导欧洲走向统一。
Alliance of the Reformed Churches 世界改革宗教会联盟,世界改正教会之联合会 正式名称为↗World Alliance of the Reformed Churches。
Allies, Thomas William (1813-1903) 阿莱斯 英国神学家。因参与牛津运动↗Oxford Movement，在研究教父，尤其是奥古斯丁↗Augustinus的神学思想后，由安立甘教会转为天主教司铎。促进安立甘教会与天主教会的合一。着有《圣伯多禄圣座》(The See of Saint Peter, 1850)、《基督宗教的形成》八册(The Formation of Christendom I-VIII, 1861-1895)等。
all-inclusive 包括一切的,全部的 ↗all-embracing
Allioli, Joseph Franz (1793-1873) 阿里犹理,阿廖利 德国神学家、天主教司铎。近东言语及旧约考古学家。着有《圣经翻译与批注》六册(Bibelübersetzung mit Anmerkungen I-VI, 1830-1834)、《圣经考古手册》二册(Handbuch der biblischen Altertumskunde I-II, 1843-1844)等。
Allix, Pierre (1641-1717) 阿利克斯 法国神学家、改革宗牧师。在英国为法裔难民建立跟随安立甘教会礼仪的信仰团体。着有《圣经著作的反省》二册(Réflexions sur les livres de l’Écriture Sainte I-II, 1689)等。


基督宗教外语汉语神学词典-A-4 (Allo-Ancillon)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

A-4 (Allo-Ancillon)

Allo, Ernest (1873-1945) 阿洛 法国圣经诠释学家、宗教学家、道明会会士，宗座圣经委员会会员。致力于新约诠释、宗教历史及传教学研究。着有《信仰与思想体系》(Foi et Systèmes, 1908)、《福音与福音作者》(Évangile et Évangélistes, 1944) 等。
alloeōsis (希 avlloi,wsij) 寓意说 茨温格利↗Zwingli认为属性交流↗idioms, communication of 是一种寓意↗allegory，而非神人两性之真实交换。
alloiōsis (希 avlloi,wsij) 质的改变 天主教神学中特别用在圣体圣事方面的词汇。↗transubstantiation
allotheism 异神崇拜,异神教
allotriōsis (希 avllotri,wsij) 疏远,疏离,疏离感 ↗alienation
allurement 诱惑,引诱 ↗temptation
alluvion 洪水 旧约创世纪描写因人类的败坏，除了诺厄/诺亚↗Noah及其孩子外，天主/上帝以洪水灭世(创六5-八22)，以后重新祝福并建立盟约(创九1-17)。
alma mater (拉) 母校 以优秀母亲的图像描写受教育的机构。
almighty 全能的,无所不能的 天主/上帝的属性，即除了逻辑矛盾及邪恶的事外，天主/上帝以其本性掌握一切。
Almighty, The 全能者 指无所不能的天主/上帝。
alms 施舍,捐献 圣经中，人因天主/上帝的爱，而对人的和蔼慈善。初期教会在各方面的需要和穷苦生活中，都互相支持援助(罗十五25-26；格前/林前十六1-4；迦/加二10)。
almsgiving 施舍,捐献 ↗alms
Alogi (拉) 反圣言派 二、三世纪中的异端，否认若望/约翰的著作中道成肉身的教训，认为若望福音乃瑟林都斯(Cerinthus)所著，反对蒙丹派↗Montanism。
Alogoi (希 :Alogoi) 反圣言派↗Alogi
alogos (希 a;logoj) 非理性的 与理性相反的行为，被人用来讽刺反圣言派↗Alogi。
Alombrados 光照派,先觉派 ↗Alumbrados
alone 单独的,孤独的 旧约圣经：「上主/天主说人单独不好，我要给他找个相称的助手」(创二18)，指出人是天主/上帝的肖像，生存在共融中。
Alonso Schökel, Luis María (1920-1998) 阿隆索‧畲克耳 西班牙圣经学家、耶稣会会士。特别着重圣经的文学幅度，并藉其研究，与其它学者合作完成今日西班牙文世界普遍使用的圣经译本。着有《受灵感的言语：从语言学看圣经》(La palabra inspirada: la Biblia a la luz de la ciencia del lenguaje, 1965)、《解释学手册》(Apuntes de hermenéutica, 1994)等。
Alopen (第七世纪) 阿罗本 叙利亚人、唐朝奈斯多略派↗Nestorianism景教传教士、主教。635年到长安，受唐太宗以礼相待，为其建立教堂、修道院。按照今日历史得知，他是第一位来华之基督徒。致力于将圣经翻译及传入中国，事迹及其名见于西安碑林的「大秦景教流行中国碑」。
alpha (希 :Alfa) 阿耳法,阿尔法 希腊文字母的第一个字母；与最后一个字母↗omega联合，同指天主/上帝或基督，意即开始与终结(默/启一8，廿一6，廿二13)。
Alpha and Omega 阿尔法和欧梅加 ↗alpha、↗omega
Alphaeus (拉) 阿耳斐[天],亚勒腓[基],阿勒菲[文] ↗Alphaios
Alphaios (希 ~Alfai,oj) 阿耳斐[天],亚勒腓[基] 圣经中以此为名者有二：(1)肋未/利未及玛窦/玛太宗徒的父亲(谷/可二14)。(2)雅各布伯/雅各布的父亲(玛/太十3；路六15)。
Alphonse Maria di Liguori (1696-1787) 雅耳丰索‧利果里,雅尔丰索‧利果里[天], 阿方索‧利果里[文] ↗Alfonso Maria de Liguori
Alsted, Johann Heinrich (1588-1638) 阿耳施泰德 德国改革宗神学家。致力于推动士林/经院神哲学↗theology, scholastic。着有《神学方法八册》(Methodus sacrae theologiae octo libris tradita, 1623)、《哲学纲要》(Compendium philosophicum, 1626)等。
Alszeghy, Zoltán (1915-1991) 奥耳赛吉 匈牙利信理神学家、耶稣会会士。与弗利克↗Flick共同出版信理神学著作，如《恩宠的福音》(Il vangelo della grazia, 1964)、《创造者：救恩的起源》(Il Creatore: L’inizio della salvezza, 1964)、《如何研究神学》(Come si fa la teologia, 1974)等。
Alt, Albrecht (1883-1956) 阿耳特,阿尔特 德国旧约历史学家、信义宗牧师。致力于研究以色列古圣祖的宗教情况、民族史及旧约中法律与社会制度的历史。着有《圣祖的上帝》 (Der Gott der Väter, 1929)、《以色列法律的起源》(Die Ursprünge des israelitischen Rechts, 1934)等。
Altaner, Berthold (1885-1964) 阿耳塔纳,阿尔塔纳 德国教父学家、天主教司铎。着有《教父学》(Patrologie, 1938)等。
altar 祭台,祭坛,圣坛 在所有宗教中，祭坛是礼仪祭祀的中心。在圣经信仰中，祭坛是天主/上帝临在的标记。新约时代强调，基督同时是司祭、牺牲和祭坛。
～ breads 祭饼
～ cloths 祭台布,祭坛布
～ furnishing 祭台用具
～ of repose 迁置祭坛 天主教会圣周星期四至星期六，将耶稣圣体迁至另一祭坛，表示耶稣受难圣死，暂时离开有形可见的世间。
～ privilege 祭坛的特权 某些祭坛只准许某些特定高级圣职人员举行圣祭。如罗马伯多禄/彼得大殿的祭坛，只有教宗及其特派者才可举行圣祭。
～ table 祭桌 祭桌在宗教信仰礼仪中，是神人交往的中心，因此梵蒂冈第二届大公会议(Council, Vatican II↗附录三)《论天主的启示教义宪章》↗DV第六章21号指出「教会不停地从天主/上帝圣言的祭桌及从基督圣体的祭桌，取用生命之粮，供给信友。」
～, main 正祭台,大祭台
～, side 偏祭台,次要祭台
altare (拉) 祭台,祭坛,圣坛 ↗altar
～ fixum 固定祭坛
～ holocaustorum 全燔祭坛
～ maius 大祭坛,中央祭坛
～ minus 小祭坛,侧祭坛
～ papale 教宗祭坛
～ portabile 可携带的祭坛
～ privilegiatum 特权祭坛
altar-fellowship 圣餐团契 信义宗圣餐中的共融。
alter ego (拉) 另一个我 指两个位格纯然相似，在天主圣三(三一上帝)内，天主/上帝生子，因此圣子可称为父的另一个我。
alter idem (拉) 另一个全然相同的主体 ↗alter ego
alter Christus (拉) 基督第二,基督替身 基督徒借着自己的生活及行动，使基督的使命得以延展。
alternative (1)取舍,抉择 此词源自拉丁文的「alter 另一、其它、第二」，指在人、事、物上作一选择。在圣经中指出天主/上帝要求人的决定，如「我今天将祝福与诅咒摆在你面前」(申十一26)，即人在天主/上帝面前有自由选择的权利与责任。耶稣也要求我们在生命中作永生与死亡的抉择↗choice。(2)代替方法,另一方式 今日全球化、消费性、贫富不均的社会中，要求人类追寻一种避免不理想状况的新生活方式。(3)交替 在天主教礼仪年中，平日弥撒有单、双数年经文诵读的交替节奏。
Althaus, Paul (1888-1966) 阿耳特豪斯,阿尔特豪斯(子) 德国信义宗系统神学家、新约圣经诠释学家。研究人类最古老的启示、末世论及马丁路德的称义教义。着有《终末》(Die letzten Dinge, 1922)、《基督真理》(Die christliche Wahrheit, 1947-1948) 等。
Althaus, Paul der Ältere (1861-1925) 阿耳特豪斯,阿尔特豪斯(父) 德国系统神学家、新约圣经学家、信义宗牧师。着有《路德宗洗礼历史及信理的基础》(Die historischen und dogmatischen Grundlagen der lutherischen Taufliturgie, 1893)、《新约中论领洗的救恩意义》(Die Heilsbedeutung der Taufe im Neuen Testament, 1897)等。
Alting, Heinrich (1583-1644) 阿耳廷,阿尔廷 德国信理神学家、改革宗牧师。神学思想肯定预定论↗predestination。着有《历史神学》(Theologia historica, 1664)、《奥斯堡信条批注》(Exegesis Augustanae confessionis, 1652)等。
Altizer, Thomas Jonathan Jackson (1927-) 阿耳蒂泽,阿尔悌哲[天],阿尔提泽[文] 美国神学家、基督教激进派平信徒。神学思想强调天主/上帝的死亡是历史事实，与哈米尔顿共同推动「神死神学」↗theothanatology，并合着《激进神学与神的死亡》(Radical Theology and the Death of God, 1966)。另着有《基督徒无神论的福音》(The Gospel of Christian Atheism, 1966)等↗atheism。
Altkatholizismus (德) 老派天主教会 ↗old catholic church
Altner, Günter (1936-) 阿耳特纳,阿尔特纳 德国信义宗生物伦理学家、神学家。致力于从基督信仰的角度，保护自然生物的生命。着有《生命在人的手中：生物技术发展的敏感性》(Leben in der Hand des Menschen - Die Brisanz des biotechnischen Fortschritts, 1998)、《以神学与社会伦理的角度论人的尊严与生物技术》(Menschenwürde und biotechnischer Fortschritt im Horizont theologischer und sozialethischer Erwägungen, 2001)、《达尔文与受造界的动态》(Charles Darwin und die Dynamik der Schöpfung, 2003)等。
altruism 利他主义,利他论,爱他主义 伦理神学特别强调的做人基本态度，即为他人利益而有所思想、言语、行动。
altum dominium (拉) 最高权柄 天主教谓教宗享有最高权柄管理教产。
Alumbrados (西) 光照派,先觉派 十六世纪西班牙的一个默观灵修团体，强调人与天主/上帝的直接往来，个人灵修生活的安排不需透过教会的分辨判断。
Álvarez, Didacus (Diego) (约1550-1631) 阿耳瓦雷斯,阿尔瓦雷斯 西班牙神学家、道明会会士、天主教主教。神学思想主张多玛斯学派↗School, Thomistic的实质预先推动↗praemotio physica和功绩及非功绩前的预定↗praedestinatio ante praevisa merita et demerita。着有《有关圣多玛斯神学大全第二册上半部之神学辩论》(Disputationes theologicae in I-II Sancti Thomae, 1617)等。
Alveldt, Augustin von (约1480-1535) 阿耳卫特,阿尔卫特 德国方济会会士、辩论神学家。神学思想反对马丁路德↗Luther，主张若有人否认宗座的神权性，则为异端者。着有《论宗座》(Super apostolica sede, 1520)等。
Alves, Ruben (1933-) 阿耳维斯,阿尔维斯 巴西改革宗解放神学家。致力于推动解放神学↗theology, liberation，认为西方抽象的神学语言及词汇，难以适当地表达贫穷人的感受。着有《人类希望的神学》(A Theology of Human Hope, 1969)、《我信肉身复活》(I Believe in the Resurrection of the Body, 1986)等。
Alzog, Johann Baptist (1808-1878) 阿耳措格,阿尔措格 德国教会历史学家、天主教司铎。着有《教父学纲要》(Grundriß der Patrologie, 1866)、《普世教会史纲要》(Grundriß der Universal-Kirchengeschichte, 1868)等。
AM (拉) 世界开始之年 ↗Anno Mundi的简写。
am ha-aretz (希伯#r,a'h' ~[) 百姓 犹太人对下等人的用语。在基督宗教用语中，指天主/上帝的子民。
ama et fac quod vis (拉) 你若有爱，便去做你所愿意做的吧 为奥古斯丁↗Augustinus的名言，指有基本的爱，便知如何去做一切事。
Amaladoss, Michael (1936-) 阿玛拉多斯 印度神学家、耶稣会会士。在推动神学本位化↗inculturation of theology的过程中，尤其注意东西方文化中的基本趋向与特色。并在宗教交谈中，致力寻求「耶稣基督是世界唯一救主」的最佳解释。着有《今日全球脉络中的传教与传教士》(Mission and Missioners in Today’s Global Context, 1992)、《携手同行》(Walking Together, 1992)等。
Amalarius de Metz (约775-850) 阿玛拉利乌斯 法国礼仪学家、天主教司铎(或总主教)。致力于将罗马礼仪与加利刚礼仪整合，成为中古时代礼仪学权威著作。以神秘寓意法(mystical-allegorical)解释教会礼仪的圣事、仪式、节日、职务及祭服，被部分神学家指控为异端。着有《论教会中的职务》四册(De ecclesiasticis officiis I-IV, 831-832)等。
Amalekites 阿玛肋克人 古代客纳罕/迦南(Canaan)民族之一，厄撒乌/以扫 (Esau) 的后裔，与以色列人民敌对(出十七8-16；撒上十五8)，为撒罗满/所罗门王所驱逐。
amalgamation 混合 在文化上，是多种文化的渗透交流。在宗教上，指不同宗教的因素相互融合、影响↗syncretism。
Amalorpavadass, D. S. (1932-1990) 阿玛罗巴瓦达斯 印度传教神学家、天主教司铎。创立印度全国天主教会圣经教理礼仪研究中心，致力推动梵蒂冈第二届大公会议(Council, Vatican II↗附录三)后的教会神学、礼仪、信友生活等各方面的神学本位化。着有《迈向礼仪本位化》(Towards Indigenisation in the Liturgy, 1972)、《福音与文化：福传，本位化与「印度化」》(Gospel and Culture: Evangelization, Inculturation and “Hinduisation”, 1978)等。
Amalric de Bena (约+1207) 阿马耳里克,阿马尔里克 法兰西士林/经院哲学家、神秘主义学者。神学思想趋向泛神论↗pantheism，强调真正爱天主/上帝的人不会犯罪。因过分强调此理论，而受拉特朗第四届大公会议(Council, Lateran IV↗附录三)的谴责。
Amalrich of Bena 阿马力 ↗Amalric de Bena
Amana Society 亚马拿会 基督宗教中的小教派，趋向虔敬主义↗Pietism。1714年发源于德国，1842移至美国爱荷华州(Iowa)的亚马拿(Amana)定居，愿以基督的爱实行共产的团体。
Amann, Emile (1880-1948) 阿曼 法国神学家。特别研究新约伪经↗Apocryphal Books of the New Testament及古代教会史。法国天主教神学辞典(Dictionnaire de théologie catholique, 1899)主编。与其它学者一起出版《新约伪经集》(Apocryphes du Nouveau Testament, 1910)等。
Amasa (希伯 af'm'[]) (拉) 阿玛撒[天],亚玛撒[基] 达味/戴维的姊妹阿彼盖耳/亚比该和依市玛耳/以实玛利人依特辣/以特拉的儿子(撒下十七25)。
Amasai (希伯 yf;m'[]) 阿玛赛[天],亚玛帅[基] 圣经中的普通人，其中较著名者是达味/戴维三十勇士的首领(编上/代上十二19)。
Amasia (拉) 阿玛责雅[天],亚玛谢[基] ↗Amaziahu
amazement 惊讶,惊异 当天主/上帝以特殊方式进入人的生活时，一般人所反应的惊奇感觉。耶稣行许多奇迹之后，「那些人都惊讶说：『这是怎样的一个人呢？』」(玛/太十一27)；圣神降临时，「他们惊讶奇怪地说：『看，这些说话的不都是加里肋亚人吗？』」(宗/徒二7)。
Amaziah (希伯 hy"c.m;a]) (英) 阿玛责雅[天],亚玛谢[基] ↗Amaziahu
Amaziahu (希伯 Why"c.m;a]) 阿玛责雅[天],亚玛谢[基] (1)南国犹大王，与北国雅洛贝罕/耶罗波安二世同时(列下/王下十四1-2)。(2)北国贝特耳的司祭，曾在雅洛贝罕/耶罗波安二世前控告亚毛斯/阿摩司先知(亚/摩七10-17)。
amazing 惊讶,惊异 ↗amazement
Ambakoum (希 `Ambakou,m) 哈巴谷[天][基] ↗Habakkuk
Ambakoum (希 `Ambakou,m) 《哈巴谷书》[天][基] ↗Habakkuk
ambassador (1)大使,特使,专使 指国家派往邦交国的使节。(2)代表 基督徒本质上都是耶稣基督的代表，继续祂在世的使命。
Amberger, Joseph (1816-1889) 安贝格尔 德国牧灵神学家、天主教司铎。其牧灵神学以开放的教会论为基础，以司铎为主要行动者的牧人。其研究提高牧灵神学↗theology, pastoral的学术质量，并影响了廿世纪的牧灵神学。着有《天主教会的圣仪》(Die Sakramentalien der katholischen Kirche, 1841)、《牧灵神学》三册(Pastoraltheologie I-III, 1850-1857)等。
ambience 氛围,环境 ↗milieu
ambient conditions 周围条件,周围情况 影响个人成长过程、灵修生活发展及信仰团体建设各方面的因素。
ambiguity 含糊不清,暧昧不明 就字义而言，指某件事物有两种或多种意义的解释。在神学上，指有限的人在讨论神的奥迹时，难免有些模糊不清之处。
ambiguous 含糊的,暧昧的,不分明的 ↗ambiguity
ambition 抱负,雄心,野心 在一般生活中，指追求某个伟大的理想、目标。在基督信仰层面上，指促进天主/上帝的国↗kingdom of God临于世间的渴望。
ambitious 具抱负的,有雄心的,有野心的 ↗ambition
ambivalence 二者并存的状态 此词源自拉丁文的「ambo 两者在一起的」及「valere 有价值」，原意指两者皆有价值，难以取决。(1)一般生活中，指在言语、情感、价值及意义上，存在吸引人的两种因素，使人难以明确选择的状况。(2)在人类历史中，常面对多种势力混合，使人难以衡量是非的情况。(3)在宗教方面，亦指正反并存、既好又恶、既爱又恨的态度。如耶稣福音中所说：善恶的力量并存，天主/上帝的国与世间的国并存，麦子与莠子并存的比喻(玛/太十三24-43)。
ambivalent 两者并存的,矛盾的 ↗ambivalence
Ambri (希 vAmbri,v) 敖默黎[天],暗利[基] ↗Omri
Ambrogio 盎博罗修[天],安波罗修[基],安布罗修斯[文] ↗Ambrosius
Ambrose 盎博罗修[天],安波罗修[基],安布罗修斯[文] ↗Ambrosius
Ambrose (Ambrosius), Isaac (1604-1664) 盎博罗修[天],安波罗修[基],安布罗修斯[文] 英国清教徒↗Puritanism，着有《仰望耶稣》(Looking unto Jesus, 1658)等。
Ambrosian Liturgy 盎博罗修仪式[天],安波罗修仪式[基],安布罗修斯仪式[文] ↗Liturgy, Ambrosian
Ambrosians 盎博罗修派[天],安波罗修派[基],安布罗修斯派[文] 十四世纪米兰盎博罗修↗Ambrosius神学思想与教会改革的赞助者。
Ambrosiaster 《盎博罗修注释》[天],《安波罗修注释》[基],《安布罗修斯注释》[文] 四世纪著作，以拉丁文诠释保禄/保罗十三篇书信，被误为盎博罗修↗Ambrosius所著，实则不然。
Ambrosius (约339-397) 盎博罗修[天],安波罗修[基],安布罗修斯[文] 意大利神学家、布道家、诗人、米兰主教，是四位拉丁教父之一。反对亚略派学说↗Arianism，影响奥古斯丁↗Augustinus的皈依。着有《论奥迹》(De mysteriis)、《万有的永恒建立者，一切创造者天主》(Aeterne rerum conditor, Deus creator omnium)等。
Ambrosius Catarinus Politus (1484-1553) 波利蒂 ↗Politi, Lancellotto de’
AMDG (拉) 愈显主荣 ↗Ad Maiorem Dei Gloriam
amelioration 改善,改良,变好 ↗improvement
amen (希伯 !mea') 阿们 祈祷经文结束之语，意思是赞成、实在、可靠、但愿如此、心焉祝之。
amēn (希 avmh,n) 阿们 ↗amen
amendment (1)改正,迁善 此词源自拉丁文的「a 非」及「e, ex 出」及「menda 痣、班点」，指除去班点或污点。亦指做人、做基督徒走向更好的基本态度。(2)修正案 天主教会在主要的会议中，如大公会议、地区会议，以提供修正案的民主方法，编写重要文件。
Amendment Act 统一法令 ↗Act of Uniformity
Amenemope, Maxims of 《阿曼尼摩比箴言》 旧约中的箴言可能源于此。
American Bible Society (ABS) 美国圣经公会,大美国圣经会,诸新教差会联合会 指专门在华经营圣经出版事业的组织，总部位于纽约。1876年首次派员来到上海，对基督信仰在中国的发展贡献卓著。
ameristos (希 avmeri,stoj) 不可分离的 天主圣三(三一上帝)↗Trinity是互相不可分离的奥迹↗perichoresis。
Amery, Carl (1922-) 艾默里,埃默里 德国生态学家、神学家。特别强调基督徒对生态环境的责任，并指出历史上的错误及改善之道。着有《上帝照顾的终结：基督宗教有害的后果》(Das Ende der Vorsehung: Die gnadenlosen Folgen des Christentums, 1972)、《本一千年的讯息：论生命、死亡与尊严》(Die Botschaft des Jahrtausends: Von Leben, Tod und Würde, 1994)、《全球性的出口：教会与掌控一切的市场》(Global Exit: Die Kirchen und der Totale Markt, 2002)等。
Ames, William (1576-1633) 埃姆斯,阿美斯 英国伦理神学家、辩论神学家、改革宗牧师。责备亚米纽斯神学↗Arminianism。着有《良心个案》(Cases of Conscience, 1632)、《神学精义》(Marrow of Theology, 1627)等，乃新教中较少见的良心学著作↗casuistic。
amesōs (希 avme,swj) (1)直接性,直观性,无媒介性,无中介性 (2)实时,即刻↗immediacy
Amessai (希 vAme,ssai) 阿玛撒[天],亚玛撒[基] ↗Amasa
Amessias (希 vAme,ssiaj) 阿玛责雅[天],亚玛谢[基] ↗Amaziahu
ametamelētos (希 avmetame,lhtoj) 不会撤回的 受造界有其摇动不定的限度，但天主/上帝的计划是永恒不会改变的，所以「…天主/上帝的恩赐与召选是绝不会撤回的」(罗十一29)。
amiability 和蔼,亲切,可爱 温柔、良善、和气、厚道、敦厚的友善状态；此状态较趋向女性的气质。今日妇女神学特别发挥天主/上帝、教会、人的此种特质。
amicable 和蔼可亲的,温柔的,友善的 ↗amity
amicitia (拉) 友谊 ↗friendship
amicus Plato, sed magis amica veritas (拉) 柏拉图是我的朋友，真理更是我的朋友 亚里士多德↗Aristoteles的名言。
amillennialism 非千禧年主义 「千禧年前派」↗pre-millennialism主张，基督再来在千禧年之前。「千禧年后派」↗post-millennialism主张基督再来在千禧年之后。「非千禧年派」 对默示录/启示录的解释与前两派不同(默/启廿4-6)，主张地上千禧年的统治是象征性的，无关基督再来之先后。
Aminadab (希 vAminada,b) (拉) 阿米纳达布[天],亚米拿达[基],阿米拿达 [文] ↗Amminadab
Amiot, Jean Joseph Marie (1718-1793) 钱德明,阿米奥 法国语言学家、耶稣会会士。1750年来华，深为乾隆所信任。其著作涉及语言、礼节、历史、艺术、科学、中医，并翻译中国经典著作，在中西文化交流上扮演重要的角色。
amity 和睦,友善,温柔 耶稣基督藉其言语行动，启示天主/上帝的此种面目。
Amman (希 vAmma,n) 本阿米[天],便亚米[基] ↗Ben-Ammi
Ammianus Marcellinus (约335-400) 阿米亚努斯[天],阿米亚诺斯[文] 罗马历史学家，其著作特色为客观而追求真理。他是从非基督徒信仰、多神论的立场走向一神论↗monotheism的代表人物。着有《发生之事卅一册》(Rerum gestarum libri I-XXXI)等。
Amminadab (希伯 bd'n"yMi[;) 阿米纳达布[天],亚米拿达[基]阿米拿达[文] 犹大支派的首领纳赫雄/拿顺的父亲，他的女儿厄里舍巴嫁给亚郎/亚伦(出六23)。是达味的祖先，耶稣的族谱也提到他(玛/太一4；路三33)。
Ammon, Christoph Friedrich von (1766-1850) 阿蒙 德国神学家、信义宗牧师。早期思想受理性主义影响，否认超性世界，仅接受耶稣为伦理性的默西亚，日后逐渐趋向正统信仰。着有《圣经神学大纲》三册(Entwurf einer biblischen Theologie I-III, 1792)、《基督徒伦理学手册》三册(Handbuch der christlichen Sittenlehre I-III, 1795)、《耶稣生平》(Das Leben Jesu, 1842)等。
Ammonios Saccas (约175-242) 阿摩纽斯‧萨卡斯,阿摩尼乌斯‧萨卡斯 柏罗丁↗Plotinus的老师、希腊哲学家。特别强调形上的一元论↗monism，也努力促使哲学的统一。
Ammundsen, Valdemar (1875-1936) 阿蒙森 丹麦神学家、信义宗主教。致力于促进大公主义合一运动↗ecumenism，参与生活与工作运动↗Life and Work Movement，影响普世教协↗WCC。着有《诺瓦替安》(Novatianus, 1901)、《年轻的路德》(Den unge Luther, 1907)等。
amnesty 大赦,赦免,宽免 此词源自希腊文的「a 非」及「mneia, mnasthai 纪念、纪住」，指不记得过去错误的状态与行动。
Amnōn (希伯 !Anm.a;) (希 VAmnw,n) (拉) 阿默农[天],暗嫩[基] 达味/戴维的长子，生于赫贝龙，他强奸了其异母妹妹塔玛尔/她玛，被阿贝沙龙/押沙龙所杀 (撒下十三1)。
Amōn (希伯 !Ama') (希 Vamw,n) (拉) 阿孟[天],亚们[基] 犹大第十四位国王，默纳舍/玛拿西的儿子，见耶稣族谱(列/王下廿一19；玛/太一10)。
amor (拉) 爱 ↗love
～ amicitiae 友谊之爱
～ benevolentiae 慈爱
～ bonitatis suae absolutae (天主/上帝)对自己绝对善的爱
～ complacentiae 无私之爱
～ concupiscentiae 私心之爱
～ Dei 天主之爱或对天主之爱[天],上帝之爱或对上帝之爱[基]
～ Dei intellectualis 对天主理智之爱[天],对上帝理智之爱[基]
～ initialis 起始之爱
～ intellectualis 理智之爱
amoral 非道德的 ↗amorality
amorality 非道德性,非道德状态,非道德步骤 此词源自拉丁文的「a 非、无」及「mores 道德」，指不属于道德范畴的，处于伦理道德生活之外的状况。
Amorites 阿摩黎人[天],亚摩利人[基] 客纳罕/迦南民族之一，也是含(Ham)的后代(创十16)。
amorphic 无定型的,无组织的 ↗amorphous
amorphous 无定型的,无组织的 有体系、有结构的宇宙↗cosmos之对立状态「…大地还是混沌空虚…」(创一2)。
Amort, Eusebius (1692-1775) 阿穆尔特 德国神学家、天主教司铎。其伦理神学思想，以盖然论↗probabilism的问题为中心，走严格主义↗rigorism与宽解主义↗laxismus之间的中庸之道，主张同等盖然论↗equiprobabilism。着有《神学，伦理和经院神学任选题目》(Theology, eclectic, moral and scholastic, 1752)等。
Amos (希伯sAm[') (拉) 亚毛斯[天],阿摩斯,阿摩司[基] 亚摩斯[文] (1)旧约先知之一，曾在犹大的特科亚(Tekoa)牧羊，虔诚坦率，以天主/上帝的信仰为依归，生活严肃，不善辞令。其特别贡献为促进社会正义及保存纯正的一神论 (亚/摩一1)↗monotheism。(2)耶稣族谱中，玛塔提雅/玛他提亚的父亲(路三25)。
Amōs (希 VAmw,j) 亚毛斯[天],阿摩斯,阿摩司[基] 亚摩斯[文] ↗Amos
Amos (希伯 sAm[') (拉) 《亚毛斯》[天],《阿摩斯书》,《阿摩司书》[基] 本书内容包括：反对万邦的神谕、末世性的神视、对当时以色列败坏的社会提出恐吓的言词，及实行正义的要求，鼓励以民悔改。
Amōs (希 VAmw,j) 《亚毛斯》[天],《阿摩斯书》,《阿摩司书》[基] ↗Amos
amount 总数,总额 多用于指物化的、量方面的数目。与量↗measure相似。
amphictyony 近邻同盟,支派同盟 希腊因政治宗教之共同目的而组成的攻守同盟。圣经中，旧约以色列十二支派所成立之同盟。
Amphilochius (约340-395) 盎菲洛基乌斯 373年任依科尼雍(Iconium)的主教，激烈地维护天主/上帝圣神的神性。
amplex (拉) 拥抱 主教感恩祭中羔羊诵后的拥抱。
Ampliatos (希 VAmplia/toj) 安仆里雅[天],暗伯利[基] 保禄/保罗的助手(罗十六8)。
Ampliatus (拉) 安仆里雅[天],暗伯利[基] ↗Ampliatos
Amri (拉) 敖默黎[天],暗利[基] ↗Omri
Amsdorf, Nikolaus von (1483-1565) 阿姆斯多夫,安斯多夫 德意志神哲学家、原为天主教司铎、后转入信义会。协助路德的工作，也引起一些辩论，反对无善恶主义↗Adiaphorism。
Amyraldism 阿米罗主义 法国邵玛学院(Academy of Saumur)更正神学教授所研究之神学。其中最著名的神学家阿米罗↗Amyraut在预定论↗predestination及圣经批判学↗criticism, biblical方面均有研究。
Amyraldus, Moyse 阿米罗 ↗Amyraut, Moyse
Amyraut, Moyse (Moïse) (1596-1664) 阿米罗 法国预格诺派↗Huguenots神学家。神学思想主张缓和的预定论↗predestinarianism及假设的普救论↗universalismus hypotheticus，认为耶稣为一切人死，因此原则上(ex hypothesi)一切人都可相信、可得救，但除非天主/上帝给恩宠及信仰，而且「只」给那些预定被选者，事实上天主/上帝的救恩先于被选。虽然致力促进路德派与改革宗的和好，却引起双方的反对，即改革宗神学家批评其立场为亚米纽斯主义↗Arminianism，路德派神学家则认为阿氏的主张为神人合作说↗synergism。着有诠释学、信理神学、伦理神学等著作，如《论预定论》(Traité de la prédestination, 1634)、《基督徒伦理道德》六册 (La morale chrétienne I-VI, 1652-1660)等。
An Byung-mu (1922-1996) 安炳茂 韩国新教圣经学家、民众神学家。创立「韩国神学研究所」，与徐南东↗Suh Nam-dong积极参与韩国民主化运动，致力于将民众神学↗theology, minjung发展为韩国的本地化神学，主张：「耶稣是民众，又民众是耶稣」。一生追求「历史上的耶稣」，曾有名言：「若不问圣经，它会沉默！」其神学论文多发表于〈神学思想〉中。
anabaptism 重洗礼,再洗礼,再浸礼 一种婴孩受洗无效，成人后再次领洗的礼仪。
Anabaptism 重洗主义,再洗论,再浸礼教 约1522年起于瑞士新教运动时的派别，主张尚未达到理智年龄的儿童，因没有自由的信仰而受洗无效，到达理智年龄时，当重新施予洗礼。历史上分六种派别。马丁路德、加尔文、一般新教及天主教会对他们皆持保留的态度。
Anabaptists 重洗派,再洗礼派,再浸礼派 ↗Anabaptism
anachoreta (1)隐者,隐士,隐遁者 (2)隐修士,独居修士 此词源自希腊文的「ana 在中间、按照、再」及「chōreein 给空间、离开、退隐」，指独自离开人群、离开社会。为教会历史中隐修生活的先锋。
anachronism 时代错误,不合时代 此词源自希腊文的「ana 反、外」及「chronos 时间」，指不符合时代之人、事、物的错误。
Anacletus (Cletus) (76-88) 阿纳克莱图斯 教宗。↗附录一Anacletus (Cletus)。
anagennēsis (希 avnage,nnhsij) 重生 此词源自「ana 重、再」及「gennēsis 生」，指再次的诞生。在圣经中有耶稣基督与尼苛德摩/尼哥底母(Nicodemus)谈论重生，耶稣说：「人除非由水和圣神而生，不能进入天国」(若/约三5)。
anagogē (希 avnagogh,v) 神秘性诠释 ↗anagogy
anagogic 神秘性诠释的 ↗anagogy
anagogicus (拉) 神秘性诠释 ↗anagogy
anagogy 神秘性诠释 此词源自希腊文的「ana 进、向」及「agōgos 领导、领导者」，指带领往前的行动。圣经诠释方法之一↗littera、↗tropology、↗allegory，依靠希望、末世思想及天国荣福的图像，预示圣经著作中的意义。↗Nicolas de Lyre
anakephalaiōsis (希 avnakefalai,wsij) (1)综合 (2)恢复 ↗recapitulation
anaktizein (希 avnakti,zein) 重新创造,再创造 基督信仰中，天主圣三(三一上帝)在救恩工程中重新建立人的尊严并赐予人永生。
analecta (拉) 文选,论集 ↗analects
analects 文选,论集,汇编,论语 此词源自希腊文的「ana(复数词) 再、编」及「legein 集合、一起」，指将事物集合在一起。
analēmpsis (希 avna,lhmyij) 被接升天 耶稣经过受难、死亡、复活后，被接升天。圣经中只出现一次(路九51)。
analogate 模拟极 ↗analogy
analogia (希 avnalogi,a) (拉) 模拟 ↗analogy
～ attributionis 归属模拟 ↗analogy of attribution
～ entis 存有模拟,实体模拟 ↗analogy of being
～ fidei 信仰模拟 ↗analogy of faith
～ operationis 工作模拟 无限创造的天主/上帝邀请人与祂一起行动、合作；因为人是天主/上帝的肖像，因此人的行动相似于天主/上帝的行动。
～ proportionalitatis 比例模拟 ↗analogy of proportionality
～ proportionis 比例模拟 ↗analogy of proportion
～ relationis 关系模拟 ↗analogy of relation
～ scripturae 经文模拟 ↗analogy of scripture
analogic 模拟的 ↗analogy
analogical 模拟的 ↗analogy
analogism 模拟推理,类推,推论
analogous 模拟的 ↗analogy
analogy 模拟 此词源自希腊文的「ana 进、向」及「logos 言、言语」，指以依据相似的言语来解释事物的某种意义(罗十二6)。在基督信仰的层面上，指将一个概念应用在不同的存在层面上，使这概念既指出不同的存有物，或存有物的不同领域，又能保存其本有意义。模拟思考过程包括三个相辅相成的说法：(1)肯定法↗way of affirmation：讲论这对象是什么，如：天主/上帝是光。(2)否定法↗way of negation：在肯定后又说明这对象也不是什么，比如：天主/上帝不是如同阳光的那种光，祂不是受造的光。(3)卓绝法↗way of eminence：以积极的一面表达出，不但是什么，不但不是什么，而且还超越什么，比如：天主/上帝是光的绝对圆满之实现。
～ of attribution 归属模拟,属性模拟 在归属模拟中，模拟的共同因素是以「第一模拟极」为根据而用之于「第二模拟极」(「模拟极」英文称analogate)。以健康为例：「第一模拟极」指人的身体本身之健康。「第二模拟极」是脸色或食物之类和健康有关的东西。运用如此方式，「健康」就可涵摄于不同的范围中，如社会、思想、宗教生活等很「健康」。
～ of being 存有模拟,实体模拟 意谓受造物之存有既来自创造者，必与创造者相似。
～ of faith 信仰模拟 引用人的理智知识推理、分析信仰的事实，藉以了解人与天主/上帝之间的关系或教义。
～ of image 形象模拟 天主/上帝是一切受造物之根源，因此受造物的形象与天主/上帝相似。
～ of proportion 比例模拟 二者之比例与另外二者之比例相似，如天主/上帝宽赦你的罪，你也要宽赦别人的罪。
～ of proportionality 比例模拟 ↗analogy of proportion
～ of relation 关系模拟 指两个关系极A-B和另外两个关系极C-D相似又不相同；如人间的父子关系与人和天主/上帝的关系。
～ of Scripture 经文模拟 所有经文必须从全部圣经中去了解。
～, logical 逻辑模拟 探讨词或概念的意义之间的比例关系。
～, ontological 存有模拟,本体模拟 探讨存有物与存有物之间的比例关系。
～, mathematical 数学模拟 探讨数目与数目之间的比例关系。
analysis 分析 此词源自希腊文的「ana 向上、向后、再」及「lyein, 解散、放松」，指将一实在的情形解析的行动。与综合↗synthesis相对。
～ of faith 信仰分析 在信理神学上，专门研究理智与信仰的整合。一方面基督徒肯定信仰完全靠天主/上帝的启示与恩宠，另一方面又肯定人自由地接受天主/上帝的启示与恩宠。严格而论，信仰分析的核心问题：如果人的自由完全在天主/上帝的恩宠以外独自决定，便与天主/上帝恩宠启示对立。如果人的行为完全依靠恩宠，则自由何在？历代神学家渐渐趋于共识：此核心问题基本上并没有矛盾，乃属于基督信仰中超越理智所能了解的三个奥迹(三位一体↗Trinity、道成肉身↗incarnation、恩宠与自由↗grace and freedom的关系)之一。
～, causal 因果分析 科学、哲学及神学在不同层面上，研究辨别某一存有物、事件、情况的原因与结果之关系。
～, contextual (1)语境分析 圣经诠释学↗exegesis, biblical及信理神学↗theology, dogmatic以批判研究的方式，指出经文所涵盖的意义。(2)脉络分析 神学为使基督信仰的教义深入传达于社会生活中，而致力于批判性地研究社会环境要素。
～, existential 存在分析 指了解具体的人在时空中存在之各方面的因素，狭义而言为海德格↗Heidegger的哲学反省，指出一种新的思想范畴，即存在的基本状况↗existentiale。
～, literary 文学分析
～, Marxist social 马克思社会分析 依据马克思↗Marx, Karl辩证唯物论↗materialism, dialectical的世界观，将复杂的社会因素，解剖分开，成为最简单基本的部分，指出这些部分的重要或次要及其因果关系。解放神学↗theology, liberation引用此社会分析的某些分析工具、范畴及概念，但并非完全认同。
～, social 社会分析 指将多元的社会因素，解剖分开，成为最简单的基本部分，指出这些部分的重要、次要分别及其因果关系。社会分析与神学反省↗reflection, theological是今日牧灵神学方法中的主要因素。
analytical method 分析法 ↗method, analytical
anamartētos (希 avnama,rthtoj) 无罪的 此词源自希腊文的「a 非、无、否」及「hamartia 罪」，指无罪的状态(申二十九18；若/约八7)。
anamnēsis (希 avna,mnhsij) (1)纪念,记念,回忆 ↗memory (2)纪念诵 弥撒成圣体礼后的大经文，纪念耶稣的受苦、复活与升天，「你们应行此礼，为纪念我」(路廿二19；格前/林前十一24；希十3)。
Anani (希 VAna,ni) 哈纳尼[天],哈拿尼[基] ↗Hanani
Anania(s) (希 `Anani,a , `Anani,aj) (拉) 阿纳尼雅,哈纳尼雅[天],亚拿尼亚,哈拿尼雅[基] ↗Hananiah
anaphora (希 avnafora,) (1)奉献物,祭物 (2)奉献仪式 此词由「ana 往上、再」及「pherein 带」复合而成，原为带回、连系与返回之意。在教会的礼仪生活中，指奉献的物品或奉献的行动。
anapologētos (希 avnapolo,ghtoj) 不可推诿的 「天主/上帝的美善、大能、神的本性，都可以从他所创造的万物辨认出来，以致人无可推诿」(罗一20)。
anarchos (希 a;narcoj) 无根源的 指天主圣三(三一上帝)↗Trinity内的天父是无根源的根源。
anastasis (希 avna,stasij) 复活 ↗resurrection
Anastasius I (399-401) 安纳斯大修一世,安纳斯大西乌斯一世 教宗。↗附录一Anastasius I。
Anastasius II (496-498) 安纳斯大修二世,安纳斯大西乌斯二世 教宗。↗附录一Anastasius II。
Anastasius III (911-913) 安纳斯大修三世,安纳斯大西乌斯三世 教宗。↗附录一Anastasius III。
Anastasius IV (1153-1154) 安纳斯大修四世,安纳斯大西乌斯四世 教宗。↗附录一Anastasius IV。
anathema (希avna,qema) (1)弃绝,绝罚 此词源自「ana 反、出」及「tithenai 建立、肯定」，指被拔除的状况。新约团体面对异端者，开除信友(格前/林前一22；迦/加一8-9)。后天主教会训导权↗magisterium of the Church，弃绝某些异端，以拉丁文si quis dixerit…anathema sit (若有人说…该受弃绝)↗excommunication，将其逐出教会的共融体。(2)取缔 在旧约圣经中引用，将祭品从一般用法中提出「禁止普通使用」，为祭祀而用，也就是说奉献给天主/上帝的人或物，绝不可以赎回(肋/利二十一5；申七26)。
anawim (希伯~ywIn"[]) 卑微的人,贫困的人 在旧约著作中，指上主所垂怜的贫穷、谦逊、奉行天主/上帝旨意的以色列人(申二十四15；咏/诗二十二27；依/赛四十九13；索/翻二3，三11)。新约强调贫穷的人容易接受耶稣的福音，因此耶稣称他们为有福的(路六20)。
Anaxagoras (约500-428) 安纳克撒各拉斯[天],阿那克萨哥拉,安那克萨哥拉[基][文] 古希腊哲学家，最先假定神为宇宙一切活动与秩序的泉源。
ancestor cult 祖先崇拜,祭祖 ↗ancestor-worship
ancestor-worship 祖先崇拜,祭祖 中国最古老的文化传统，对祖先感恩、尊敬以及祈福的敬礼。对祖先的敬礼并非崇拜神的行为，因此对基督宗教而言，只要除去明显与基督信仰无法配合的部分，即可得到基督徒的鼓励。
anchor 锚 在基督信仰中，表示十字架，是基督徒希望的象征，也是一种稳定不可动摇的重心，「耶稣基督的救恩是希望的象征，也是灵魂的安全，而又是坚固的锚」(希六19)。
anchorite (1)隐者,隐士,隐遁者 (2)隐修士,独居修士 为早年的遁世派，他们避世隐居，修心养性。↗anachoreta
ancient 古代,古代的 此词源自拉丁文的「ante 以前」及「…ianus 以前的样子」，指过去很久以前的情况。
ancilla Domini (拉) 上主的婢女 指圣母玛利亚，耶稣的母亲(路一38)。
ancilla theologiae (拉) 神学的婢女 过去神学家称：哲学为神学的婢女，为神学服务，因为神学家用哲学概念来说明信仰的奥迹。
Ancillon, David (1617-1692) 安西永 法国神学家，改革宗牧师。着有《论传统专著》(Traité de le tradition, 1657)等。


基督宗教外语汉语神学词典-A-5 (Andersen-anxious)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

A-5 (Andersen-anxious)

Andersen, Friedrich (1617-1692) 安德森 德国神学家、信义宗牧师。强调圣经历史批判研究，激烈否认旧约的救恩意义，认为旧约的犹太主义模糊耶稣的真理。晚年走向希特勒国家主义。着有《反圣职人员者》(Anticlericus, 1907)、《真正的耶稣》(Der richtige Jesus, 1926)等。
Anderton, Lawrence (约1575-1643) 安德顿 英国辩论神学家、耶稣会会士。早期为新教徒，后皈依天主教，并不断与新教辩论。着有《新教徒为罗马教会的辩护》(Protestant’s Apologie for the Roman Church, 1610)、《路德生平》(Luther’s Life, 1624)等。
Andover Controversy 安多华争议 1886-1893年美国麻州安多华神学院的一些公理派人士，认为听福音而逝者有第二次得救的机会，而与主张在今生拒绝福音的人不可能再得救的另一派别，所发生的争议。
Andrade, Diego de Paiva d’ (1528-1575/78) 安德拉德 葡萄牙辩论神学家、耶稣会会士。担任特利腾大公会议(Council of Trent↗附录三)神学顾问。辩论的对象为克姆尼茨↗Chemnitz, Martin。着有《论有关宗教辩论主题的正确解释十册》(Orthodoxarum explicationum de controversis religionis capitibus libri I-X, 1564)等。
Andrea, Giovanni d’ (Johannes Andreae de Sancto Hieronymo) (约1270-1348) 安德烈亚 意大利教会法典学家、天主教平信徒。被称为「法律泉源及号角」，致力支持教宗的政治地位。着有《教宗法令集第六册之普通注释》(Liber Sextus Decretalium cum glossis Ioannis Andreae, 1472)等。
Andreae, Jakob (1528-1590) 安德烈埃,安德肋 德国神学家、信义宗牧师。致力于其教会内部之合一及制度化。与同道合作编写《协同书》↗Book of Concord。着有《论耶稣人性的尊威之辩论》(Disputatio de maiestate hominis Christi, 1564)等。
Andreae, Johann Valentin (1586-1654) 安德烈埃,安德肋 德国神学家、信义宗牧师。认为因当时教会高倡「唯靠信仰」↗sola fide，致使信仰堕落。因而鼓励教会内提高教育程度，并指出「政治高于教会说」↗caesaropapism的危险。致力促进基督徒合一。着有《基督徒公民》(Civis christianus, 1619)、《基督宗教神话学》(Mythologia christiana, 1619)等。
Andreas (希VAndre,aj) (拉) 安德肋[天],安德烈[基] 西满伯多禄/彼得的哥哥，居葛法翁(Capharnaum)，捕鱼为生，被耶稣召选为十二门徒之一。据古老的传说表示，他在希腊的帕特辣斯港(Patras)被钉死于十字架上(谷/可一16-20；若/约一35-42)。
Andreas of Crete (660-740) 克里特人安德烈 巴勒斯坦神学家、诗人。712-713年间主张基督单志论↗monotheletism，后悔改。
Andres, Friedrich (1882-1947) 安德烈斯 德国信理历史、宗教历史学家、天主教司铎。特别研究古代教会著作中的天使及恶神观。着有《二世纪希腊天使论与希腊、罗马恶神论的关系》(Die Engellehre der griechischen Apologeten des 2. Jahrhunderts und ihr Verhältnis zur griechisch-römischen Dämonologie, 1914)等。
Andrew 安德肋[天],安德烈[基][文] ↗Andreas
Andrew of Crete (660-740) 克里特人安德烈 ↗Andreas of Crete
Andrew of Saint Victor (+1175) 安德肋 可能是英格兰的圣经诠释学家。强调旧约圣经的字面意义，追随传统的三个步骤：文字(littera)、意义(sensus)、解释(sententia)，由此研究工作中可看出圣经诠释学与神学分歧的开始。着有《旧约最初七书诠释》(Expositio super Heptateuchum)等。
Andrewes, Lancelot (1555-1626) 安德鲁斯 英国旧约圣经诠释学家、安立甘教会主教。为建立安立甘教会↗Church, Anglican神学体系的重要人物。其神学特色为避免严格的清教主义↗puritanism，而兼具理性及大公主义思想。着有《回应白拉敏枢机的辩护》(Responsio ad Apologiam Cardinalis Bellarmini, 1610)、《教义的模式》(Pattern of Catechistical Doctrine, 1630)等。
Andrews, John Nevins (1829-1883) 安德鲁斯 美国圣经学家、复临安息日派↗Seventh Day Adventists牧师。思想中心为激烈的期待主的来临，强调安息日的重要性。着有《安息日的历史及一周的第一天》(History of the Sabbath and the First Day of the Week, 1861)等。
Andrieu, Michel (1886-1956) 安德里厄 法国礼仪专家、天主教司铎。致力于研究礼仪书的历史，认为过去的礼仪生活为神学思想提出丰富的资料。着有《中古时代的罗马圣秩礼》五册(Les Ordines Romani du haut moyen age I-V, 1931-1936)、《罗马宗座礼仪书》(Pontifical Romain, 1938-1963)等。
androcentric 男性为中心的 此词源自希腊文的「aner 男性、男人」及「kentron 轴心、圆心、中心」，指以男性为中心，即父权社会的背景，圣经与教会思想、生活、组织较趋向以男性为标准，有时趋向男权统治的状态。今日基督宗教意识到此事实，而渐渐趋于平衡。↗theology, feminist
androcracy 男性中心社会 此词源自希腊文的「aner 男性、男人」及「kratein 管理、控制」，指以男性为管理、控制的中心，即父权社会以男权为社会统治力量的状态。在许多人的看法中，尤其是近代的女性主义者，认为基督宗教仍保有此趋向。
androgyny 阴阳人,雌雄同体,双性向, 此词源自希腊文的「aner 男性、男人」及「gyne 女性、女人」，指内在有双重性向的人。按柏拉图↗Plato、诺斯底派↗gnosticism及一些教父们的神、哲学思想，认为阴阳本身是存有的两极，原始的人类不分男、女。后来因为人的罪，使宇宙中形成一个断裂，区分了男人与女人。
Andronicus (拉) 安德洛尼柯斯,安多尼荷[天],安多尼古[基],安德洛尼柯[文] ↗Andronikos
Andronicus of Rhodes (公元前一世纪) 安德洛尼柯斯,安多尼荷[天],安多尼古[基],安德洛尼柯[文] 希腊亚里士多德↗Aristoteles著作的解释者，为后代的「亚里士多德研究」建立基础。
Andronikos (希VAndro,nikoj) 安德洛尼柯斯,安多尼荷[天],安多尼古[基],安德洛尼柯[文] 圣经中名为安多尼荷有两人：(1)公元前168年，安提约基/安提阿(Antioch)四世洗劫圣殿财务后，归国前留在革黎斤(Garizim)总理行政的总督(加下五21-23)。(2)圣保禄/保罗在致罗马人书尾词，致候并称誉的犹太基督徒(罗十六7)。
Aner, Karl August (1879-1933) 安纳 德国教会史、神学史学家、信义宗牧师。在其《教会史》四册(Kirchengeschichte I-IV, 1928-1931)中，解释全教会的历史。在其《莱辛时代的神学》(Die Theologie der Lessingzeit, 1929)中特别研究莱辛↗Lessing时代的神学情况。并为基督新教大辞典《历史中与今日的宗教》(Die Religion in Geschichte und Gegenwart)及杂志等，撰写多篇专题文章。
Anfredus Gonteri (Alfredus, Aufredus, Gaufredus) (1270-1330) 安福列笃斯 英国神学家、方济会会士。思想追随敦司思高↗Duns Scotus。被称为「深谋远虑博士」↗Doctor Providus。着有《基督贫穷的神学探讨》(Quaestio de paupertate Christi, 约1322)等。
angel 天使,天神 此词源自希腊文的「angelos 使者」，指由权威者派遣来的人。在圣经中，天使是一种奉职的神，被派遣给那些要承受救恩的人服务↗malak。
～, bad 恶神,邪恶天使
～, good 善神,善良天使
～, guardian 护守天使,守护神 虽然有人否认天使的存在，如撒杜塞人(Sadducees)(宗/徒廿三8)，但护守天使在教会信仰中是天主/上帝表达对每一个人的亲密照顾(玛/太十八10)，认为包括非基督信仰者在内，每一个人自出生起，都有一种精神性的力量予以保护、引领，使其走向圆满境界。但在严格的神学反省中，并不一定要按数字把一个天使指定给一个人。
angelhood 天使总称,天使的身份,天使的状态
angeli (拉) 天使 复数词。↗angel
angelic 天使的,属于天使的,天堂的,似天使的,有天使性质的
～ doctor 天使博士 多玛斯亚奎纳↗Thomas Aquinas的别称。
～ hymn 光荣诵,荣福经,天使赞美歌 天主教弥撒进堂礼中的诗歌。
angelical salutation 天使的祝词 圣母经的首句，「万福！充满恩宠者，上主与你同在！」(路一28)。
Angelico, Fra (1387-1455) 安杰利科,安革利科 意大利油画家、道明会会士。他的绘画可说是宗教神学思想的具体表现。
Angelo Carletti di Chivasso (1411-1495) 安杰洛 意大利伦理神学家、教会法典学家、方济会会士。其《良心个案》(Cases of Conscience, 1486)可视为伦理神学辞典。
angelolatry 天使的崇敬 天主教传统信仰中天使的敬礼，为某些人所过分高举。
angelologia (拉) 天使论,天神论,天使学 ↗angelology
angelology 天使论,天神论,天使学 此词源自希腊文的「angelos 使者 」及「logos 言、言语、学问」，指研究天主使者的学问。
angelophany 天使的显现 此词源自希腊文的「angelos 使者」、「phainein 出现、显示」，指天主/神的使者在人间显现(依/赛六6；玛/太二十八1-2；路一11)。
angelos (希 a;ggeloj) 天使,天神 ↗angel
angels, nine choirs of 九品天使,天军九队 按中古时代的天使论，天使分三阶九品：上级三品↗Seraphim、↗Cherubim、↗Throne；中级三品↗Domination、↗Virtue、↗Power；少级三品↗Principality、↗archangel、↗angel。
angelus custos (拉) 护守天使,守护神 ↗angel, guardian
Angelus Dei (拉) 三钟经 天主教会祈祷的传统习惯中，早晨、中午、晚上所念的圣母领报经文。
Angelus Silesius (Scheffler, Johannes) (1624-1677) 安格鲁斯 德国辩论神学家、神秘家、医生、诗人、天主教司铎。以许多圣歌、圣诗作品表现其神秘神学思想，晚期对其他教派提出某些攻击性的主张，并着有神学作品如《心灵的热忱或灵修的牧人诗歌》(Heilige Seelen-Lust oder Geistliche Hirten-Lieder, 1657)等。
anger 义怒,愤怒 一种对不合情、不合理、不合法情况的情绪反应，在圣经中借为表达天主/上帝的某种情绪。
～ of God 天主的义怒,上帝的义怒,神的义怒 在基督信仰中，是对天主/上帝一种拟人法的描写，表示天主/上帝彻底地反对和惩罚邪恶，连外邦人也不例外(出廿5；依/赛卅27；罗一18-20等)。
angle 进路,取向,行近 ↗approach
Anglican (1)安立甘教会的,安立甘教会教徒,英国国教的,英国国教徒 安立甘是从英格兰(England) 发源地而来的名称。(2)圣公会的,圣公会信徒 ↗Episcopalian
～ Catholicism 安立甘教会的公教思想与生活 英国国教中保持天主教会传统作风的派别，认为主教职乃直接继承宗徒，乃天主/上帝所设立的。
～ Church 安立甘教会,英国国教,安立甘宗,圣公会 ↗Church, Anglican
～ Communion 安立甘宗联盟,圣公会 安立甘教会及所有本质上奉持相同信仰、圣职与礼仪，因而彼此互通的教会。
～ Orders 安立甘教会圣秩 自梵蒂冈第二届大公会议(Council, Vatican II↗附录三)以来，安立甘教会与天主教会的神学委员会↗ARCIC，不断地研讨如何使双方互
相承认彼此教会的圣秩。
～theology 安立甘神学 ↗theology, Anglican
Anglicanism 安立甘教会的思想与生活,英国国教的思想与生活,圣公会的思想与生活 指安利甘教会的教义、礼仪、伦理和组织，即维持大公的、根据圣经的及改革宗的教会。
Anglicanismus (拉) 安立甘教会的思想与生活,英国国教的思想与生活,圣公会的思想与生活 ↗Anglicanism
Anglicans 安立甘教会信徒
Anglo-catholic 盎格鲁大公思想与生活的 ↗Anglo-catholicism
Anglo-catholicism 盎格鲁大公思想与生活 强调盎格鲁民族所具有的公教会特色。有如中华民族公教会(Chinese catholicism)所具有的特色一样，或印度民族的公教会也具有其特色。
Anglo-Israelite Theory 盎格鲁以色列人理论 主张盎格鲁萨克逊(Anglo-Saxons)人是以色列一个支派的后裔。
angry 义怒,愤怒 ↗anger
Angst (德) 恐惧,焦虑,不安 ↗anxiety
anguish 恐惧,焦虑,不安 ↗anxiety
Anhomoeans 不相似派,相异派 ↗Anhomoians
Anhomoians 不相似派,相异派 亚略派↗Arianism分裂后的极端派别，坚持圣父与圣子根本不同。
anhypostasis (希 avnupo,stasij) 非位格状态,非自立体状态 指耶稣基督的人性，严格而论没有人性的位格为自立体↗hypostasis，而以天主/上帝第二位「圣言」为自立体。
Anicetus (155-166) 阿尼切图斯 教宗。↗附录一Anicetus。
anima (拉) (1)灵魂,灵,心灵,灵气,气息 (2)阴性因子,阴性原型,阴性基质 本词为荣格↗Jung心理学理论重要观念之一，指女性人格中所带有的基本特质；但在女性人格中亦带有男性的基本特质。在哲学上，主张阴中有阳，阳中有阴，从天主圣三(三一上帝)神学↗theology, trinitarian反省来看，阴、阳、合是圣三内相互寓居的整体。↗soul
～ intellectualis 人的智魂,理性魂 士林/经院哲学术语，动物的感觉魂(觉魂)的对称。
～ mundi 世界灵魂 ↗world soul
～ naturaliter christiana 人灵自然地信仰基督 神学家德尔图良↗Tertullianus约于150年说过：人灵本身与基督有关，自然地信仰基督或受其影响。此思想和近代神学家拉内↗Karl Rahner所发挥的「无名基督徒」↗anonymous Christian相似。
Anima Mundi (拉) 《世界灵魂》 英国人查理布朗(Charles Blount)于1679年所作，其内容趋向自然神论↗deism，怀疑灵魂不死的观念。
animal 动物 在圣经与神学历史上，动物界是表达宗教思想的媒介，如老鹰、狮子、狐狸、羔羊、蛇等。但也明白指出人超越动物，并对动物有管辖权(创一24-25)。
～ passion 兽欲,肉欲 指人的生活缺乏良心与理性的引导，完全跟随本性私欲的冲动，似野兽一般。
～ spirits 人类动物说,兽性论 ↗animalism
～, rational 理性动物,有理性的动物 指人为有理性思维之生命有机体。
animalism 人类动物说,兽性论 认为人类在精神、心智方面虽与动物有些许的不同，但本质上属于动物界。在基督信仰的平面上，人与动物一方面有存在性的关系，但另一方面，本质上与动物不同，因为只有人是天主/上帝的肖像(创一26-31)。
animal-worship 动物崇拜,动物敬拜 在民间宗教传统中，有以不同动物为朝拜对象的宗教行为。例如圣经中以色列人民敬拜亚郎/亚伦所制造的金牛(出卅二35)。
animation 赋予灵魂,给予活力 在神学平面上，天主/上帝圣神不断启发人类生命中真善美圣的力量。在教会生活中，圣职人员主要的作用就是赋予灵魂、给予活力，代表天主圣三(三一上帝)是一切生命及活力的泉源。
animator 赋予灵魂者,给予活力者↗animation
animism (1)精神创生论 认为所有生命是由介入万物的一种精神力量所产生的学说。(2)万物有灵论 认为万物皆有自然生命或活力，或主张万物皆有不属于肉身的独立鬼神或精灵寓居其内的信仰。(3)精灵论,物魅崇拜 此理论相信万物皆有灵，并相信灵能离开物质而自存，认为木、石等的某些活动及具特质的物质之物，乃为精灵缠住的缘故。
animum debes mutare, non caelum (拉) 应变的为心意，而非天 此词源自古罗马哲学家塞内加(Seneca)的名言，即若要改善世界，须先从自己的心开始。
animus (拉) (1)心意,意向,意图,主导精神,生气 指一切行动的推动力。(2)阳性因子,阳性原型,阳性基质 本词为荣格↗Jung心理学理论重要观念之一；指男性人格中所带有基本特质；但男性人格中，亦带有女性的基本特质一样↗anima。在哲学上，主张阳中有阴，阴中有阳。从天主圣三(三一上帝)神学↗theology, trinitarian反省来看，阴、阳、合是圣三内相互寓居的整体。
Anler, Ludwig (Karl Nikolas) (1882-1964) 安乐,安乐尔 德国牧灵神学家、伦理神学家、教会法典学家、方济会会士。着有《听告解者，尤其是会士的牧灵伙伴—从牧灵神学及教会法典为协助牧灵实习所编写》(Comes pastoralis confessarii praesertim religiosi - für die seelsorgliche Praxis aus Pastoral und Kirchenrecht zusammengestellt, 1962)十一版等。
Anna (希 {Anna) (拉) 亚纳[天],亚拿,哈拿[基] 安娜[文] ↗Hannah
Annas (希 [Annaj) (拉) 亚纳斯[天],亚那[基] ↗Hannas
Annat, François (1590-1670) 阿纳 法国神学家、耶稣会会士。特别在恩宠与自由的争论中，反对杨森派↗Jansenism及巴聂斯主义↗Bañezianism，支持摩里纳主义↗Molinism。着有《神学小着》三册(Opuscula theologica I-III, 1666)等。
Annegarn, Joseph (1794-1843) 阿内嘎仁 德国世界及教会历史学家、天主教司铎。着有《教父学手册》(Handbuch der Patrologie, 1839)、《基督教会史》三册(Geschichte der christlichen Kirche I-III, 1842-1843)等。
Annibale, Giuseppe d’ (1815-1892) 阿尼巴雷,阿尼巴莱,汉尼拔 意大利教会法典学家、伦理学家、天主教枢机。其《伦理神学小全》三册(Summula theologiae moralis I-III, 1881-1882)，为当时伦理神学整体性的综合。
annihilate 消灭,断灭 ↗annihilation
annihilatio (拉) 消灭,断灭 ↗annihilation
annihilation 消灭,断灭 此词源自拉丁文的「ad 归、向」及「nihil 虚无」，指归于虚无之意。字面意义是将整个存有完全消灭。在基督宗教思想中，一切存有物都依靠全能的创造者而来，并依靠其临在而继续存在，因此只有创造者可「使」或「让」受造物归于虚无，受造物「无法」亦「不能」依据本身的能力自我消灭。
annihilationism 死后灭亡说,灵魂寂灭论 自第四世纪以来，一些神学家认为地狱的永罚性不易令人接受，万有复兴↗apokatastasis的说法又过于美好，因此在这两极端中，采取「主张罪人必死，死后不复存在」的新解释。但拉特朗第五届大公会议(Council, Lateran V ↗附录三)于1513年谴责此说。
Anno (拉) Annus年的夺格(ablative)
～ Domini 公元,主历 指主降生之年，缩写AD。
～ mundi 世界开始之年
～ salutis 救恩之年,公元
～ urbis conditae (拉) 罗马建城(公元前753年)后第…年
Anno (约1010-1075) 阿诺 德意志科隆(Cologne)总主教。使亚历山大二世(Alexander II↗附录一)成为教宗，从而使对立教宗何诺利乌斯(Honorius II↗附录一)悄然引退，致力于教会合一运动。
annotatio (拉) 注释,评注↗annotation
annotation 注释,评注 此词源自拉丁文「ad 加上」及「nota 记号」，意指在作品或文章后面加上具体说明。与批注↗commentary相似。
announce 宣告,宣报 ↗annunciation
annual communion 年度领圣体,每年领圣体,教规领圣体 ↗communion, annual
annual confession 年度告解,每年告解,教规告解 ↗confession, annual
Annuario Pontificio (义) 《教廷年鉴》 1912年开始发行的教会综合性刊物，内容包括教会的人物、机构及各种团体。
annulment 宣布无效 指教会在某些特定条件之下，宣布某些圣事无效。
Annunciation 天使报喜,圣母领报 加俾额尔/加百列↗Gabriel天使向圣母玛利亚/马利亚报喜，她将由圣神怀孕生子(路一26-38)。
～, feast of the 天使报喜节 定在三月廿五日，纪念加俾额尔/加百列↗Gabriel向玛利亚/马利亚报告耶稣诞生的事，订于此日乃以12月25日往前推算九个月孕期。
annunciation 宣告,宣报 此词源自拉丁文的「ad 向、致、给」以及「nuntiare 报告、通知」，指向人传播讯息。在基督信仰的层面上，指天主圣三(三一上帝)自我启示的计划要通传给人。有直接的方式，如旧约中「上主的断语」，耶稣自己直接的说话及圣神在人心中说话。也有间接的方式，如天主/上帝借着先知、宗徒、基督徒、众天使宣扬祂的福音。
annus (拉) 年
～ iubilaei 喜年,禧年,圣年
～ liturgicus 礼仪年度,教会历年,教会历
～ sanctus 圣年
anoint 傅油 ↗anointing
Anointed, the 受傅者[天],受膏者[基] 希伯来文就是「默西亚/弥赛亚」↗Messiah，希腊文是「基督」↗Christ。
anointing 傅油,傅油礼[天],膏立[基] 古代社会中一种普遍的礼仪，可用在宗教或民事上。例如，在旧约圣经中司祭与君王在行此礼后，其身份才算合法(肋/利八12；撒上十六13)。在圣经中犹太人认为，油可以渗透体内、增强体力，是欢乐的象征；反之，悲痛的记号则为不傅油及守斋。
anointing of the sick 病人傅油[天],病人受膏[基] 初期教会中爱的行动，在教会发展中逐渐被视为一件圣事(雅五14)。
anomia (希avnomi,a) 非法律状况 此词源自希腊文的「a 非、反」及「nomos 法律」，在基督信仰上，指在天主/上帝面前非法律的状况，就是罪(咏/诗十四1-3，卅六1；罗三10-13)。
Anomoeans 父子不同说派 ↗Anomoians
Anomoians 父子不同说派 四世纪一支极端亚略派↗Arianism的神学派别，坚持圣子在本质上不同于圣父。
anonymous 匿名的,无名的
～ Christian 匿名基督徒,无名基督徒 ↗Christian, anonymous
Anrich, Gustav (1867-1930) 安里希 德国教会历史学家、信义宗牧师。特别研究古代教会及宗教改革史。着有《古代密教对基督宗教的影响》(Das antike Mysterienwesen in seinem Einfluß auf das Christentum, 1894)、《阿尔萨斯-洛林信义宗之过去和现在》(Die evangelische Kirche in Elsaß-Lothringen nach Vergangenheit und Gegenwart, 1913)等。
Anselm de Laon (约1050-1117) 安瑟莫[天],安瑟伦[基],安塞姆[文] 法兰西士林/经院神哲学↗theology, scholastic家。安瑟莫↗Anselm of Canterbury的学生，受柏拉图↗Plato和新柏拉图主义↗Neo-Platonism思想的影响。从事圣经著作批注，着有《行间批注》(Glossa interlinearis)，另着有《语录》(Sententiae)成为彼得‧隆巴↗Petrus Lombardus《四部语录》↗Sententiarum Libri Quattuor的典范。
Anselm of Canterbury (1033-1109) 安瑟莫[天],安瑟伦[基],安塞姆[文] 意大利神学家、曾任本笃会隐修院院长、1093年担任英国坎特布理的主教。以其名言「为知故我信」↗credo ut intelligam及「信仰寻求理解」、↗fides quaerens intellectum，为士林/经院神哲学派↗scholasticism开创新路线，即不再以传统权威，而以理性为出发点。首先指出天主/上帝的存在，发挥「存有论证」↗argument, ontological，而着《论证》(Proslogion, 1079)一书，并于《天主为何成为人》(Cur Deus homo, 1098) 中提出补赎理论↗satisfaction, theory of，解说天主/上帝降生为人的意义。另着有《独语》(Monologion, 1078) 等。
Anselm of Laon (约1050-1117) 安瑟莫[天],安瑟伦[基],安塞姆[文] ↗Anselm de Laon
Anselmo di Canterbury (1033-1109) 安瑟莫[天],安瑟伦[基],安塞姆[文] ↗Anselm of Canterbury
answer 答复,回答 (1)基督宗教为启示宗教之一，相信天主/上帝启示自己，并期待人的响应，即启示与信仰为天主/上帝与人类交往的一体两面。(2)今日神学藉相关法↗correlation, method of，阐述天主圣三 (三一上帝)↗Trinity的一与多、多与一的爱的共融奥迹，如何藉由耶稣基督的救恩工程，为人类提出基本问题的解答方向。
antagonism 敌对状态,对抗性 此词源自希腊文的「anti 反对、敌对」以及「agōnizesthai 商量、辩论」，指双方在敌对的情况下争辩。在基督宗教中，天主/上帝/神邀请人参与祂的生命，但是人自由地拒绝、违背天主/上帝的旨意，因此带来一种敌对的状态。
ante factum (拉) 事前 与事后↗post factum对立。
ante partum (拉) 产前 天主教会肯定玛利亚—天主/上帝之母，在产前是贞女。
antecessor 先驱者,先行者,先导者 ↗predecessor
antelapsarianism 堕落前神选说 ↗supralapsarianism
antemarital 婚前的 ↗premarital
Ante-Nicene 尼西亚前 第一届尼西亚大公会议(Council of Nicene I↗附录三)前的神学信仰阶段。
antepredicament 先宾位语,先宾位词 ↗predicament
Anteros (235-236) 安特罗斯 教宗。 ↗附录一Anteros。
Anterus (235-236) 安特罗斯 教宗。 ↗附录一Anteros。
antetype 前形,预像 ↗antitype
anthem 对经,交诵 ↗antiphon
anthology 文选集,编选集 此词源自希腊文的「anthos 花」及拉丁文的「legere 聚集，搜集」，指将花收集在一起，即将诗、词、曲、画等，具有代表性的文选、艺术编辑成书。在神学历史上，有许多集合性的神学著作。如彼得‧隆巴↗Petrus Lombardus的主要著作《四部语录》(Sententiarum Libri Quattuor)，集合了许多神、哲学的思想与箴言。
Anthony (约251-356) 安东[天],安东尼[基] ↗Antonius
Anthony of Padua (1185/95-1231) 安东[天],安东尼[基] ↗Antonio di Padua
anthrōpinon organon (希 avnqpw,pinon o;rganon) 人性的工具 耶稣的人性，在天主/上帝圣言降生为人/道成肉身中的作用。
anthropocentric 人为中心的, 人类中心的,以人为中心的,以人类为中心的 ↗anthropocentrism
anthropocentric turn of theology 神学以人为中心的转变 指从以神为中心的↗theocentric传统士林/经院神学↗theology, scholastic，转为以人为中心的↗anthropocentric近代神学。
anthropocentrism (1)人为中心说,人类中心说,以人为中心说,以人类为中心说 此词源自希腊文的「anthrōpos 人、人类」及「kentron 轴心、圆心、中心」，指将人及人类视为世界、宇宙中心的观念。在神学上，一直以天主/上帝为中心来发挥神学思想，近代因各种思潮的冲击，才将人作为思考的焦点及神学整合的基本范畴。除此之外，基督徒神学也有以天主圣三(三一上帝)为中心↗theology, Trinitarian，或以基督为中心↗Christocentrism，或以教会为中心↗ecclesiocentrism的看法。(2)人类中心主义 一种极端以人为标准衡量万物的主张，因而否认神的绝对重要性。
anthrōpogennēsis (希 avnqrwpoge,nnhsij) 人类起源论,人类演化论 ↗anthropogeny
anthropogeny 人类起源论,人类演化论 此词源自希腊文的「anthrōpos 人、人类」及「gennēsis 起源」，指有关人类来源的学问。近代的进化思想↗evolution典范↗paradigm与圣经及传统士林/经院神哲学↗theology, scholastic思想典范不同。圣经及神学，从信仰的角度描写人类的起源，其重点在人类基本宗教性的问题上，如天主/上帝是万有真源、恶势力的来源、男女性别同等、人的尊严等的真谛。近代科学却从生物学的角度，研究人类 有机生命的起源、演化及人与动物界的关系。
anthropolatry 人类崇拜
anthropologia (拉) 人学,人类学,人论,人观 ↗anthropology
anthropologist 人类学家
anthropology 人学,人类学,人论,人观 此词源自希腊文的「anthrōpos 人、人类」及「logos 言、言语、学问」，指研究人类的学问。此为人文科学，发挥有关人类各方面的现象。
～, biblical 圣经人学 指旧约、新约圣经中所涵盖之有关人类的整体理念。↗Bible
～, christian 基督徒人学,基督信仰中的人学 指将人的问题放到基督宗教信仰上来看，借着信仰启示的光照来认识人，指出人的基本问题与解答。
～, feminist (1)女性的人学 指从女性的角度发挥之有关人类的整体理念。(2)女性主义的人学 指近代女性主义↗feminism面对传统以男性为主所发挥的人学，而提出有关传统人学之批判及修正的理论。
～, pastoral 牧灵人类学 指研究以牧灵观点，发挥有关人类各方面现象的学问。
～, philosophical 哲学人类学,哲学的人学 将人类各方面的现象，归入哲学性、形而上的基本问题中，如人从何处来、人的基本存在及人的未来与目标等。
～, social 社会人类学 将人类各方面的现象，归入社会学的基本问题中，如人的社会责任等。
～, theological 神学人类学,神学中的人学 将人的问题放在基督宗教信仰上来看，借着信仰启示的光照来认识人，指出人的一些基本问题与答案。
anthropomorphic 拟人的,拟人论的,人性化的 ↗anthropomorphism
anthropomorphism 拟人,拟人论,拟人观 此词源自希腊文的「anthrōpos 人、人类」及「morphē 型式、形式、样子」，指以人的有限形象和特性，来设想和描写无限天主/上帝及属神的世界，即将人的特征归诸神，亦为神人同形同性说。↗analogy
anthropomorphismus (拉) 拟人,拟人论,拟人观 ↗anthropomorphism
anthrōpomorphōsis (希 avnqrwpomo,rfwsij) 人形化,人性化,化为人形 基督信仰的中心，就是天主/上帝圣言降生为人，也就是「道成肉身」。
anthropomorphous 拟人的,拟人论的,拟人观的 ↗anthropomorphism
anthropopathism 神人同感同欲说,拟人情,拟人说 ↗anthropopathy
anthropopathy 神人同感同欲说,拟人情,拟人说 神人感情相同的状态。
anthropophagus 食人者,食人的动物 ↗cannibalism
anthropophagy 食人,嗜食人肉,食人习性 ↗cannibalism
anthrōpos theophoros (希 a;nqrwpoj qeo,foroj) 身上带着天主的人,身上带着上帝的人
anthroposophy 人智学,人智论 此词源自希腊文的「anthrōpos 人、人类」及「sophia 智慧」，指探究人类智慧的学问。为施泰纳↗Steiner, Rudolf 由新印度通灵神学↗theosophy发展出来，不以神而以人为中心的宗教，教人以某种凝神与默想的训练达到直观，从较低层次的自我见到较高层次的真我，从而导致新的生活。教会于1919年宣布此说法与天主教信仰不合。
anthropotheism 人类神化说,人为神化说 费尔巴哈↗Feuerbach, Ludwig主张宗教的形成源自人们内心的信念和意愿，其结果使得神只成为人的形象而已。
Antichrist 反基督,假基督,敌基督 一种与天主/上帝相对的恶势力，新约圣经中的末世远景，指天主/上帝的国来临时，将有一些反对势力从事公开的敌对战斗(若壹/约壹二18，22，四3；若贰/约贰7)。
antichristian 反基督主义的,反基督宗教主义的 ↗antichristianism
antichristianism 反基督主义,反基督宗教主义
anticipate 提前,预先,预期 ↗anticipation
anticipation 先声,提前,预先,预期 在时机未到以前发生，或在正规时间之前从事。如圣体圣事之共融，是圆满境界共融之先声。
anticlerical 反圣职的,反教权的,反圣统制的 ↗anticlericalism
anticlericalism 反圣职主义,反教权主义,反圣统制主义 在启蒙运动↗Enlightenment的背景上，反对基督宗教的势力日益增长而形成的运动，反对任何教条、宗派形式的基督教义，强调圣统制只是教会欲瓦解政治的专横堡垒。
anticlimax 反高潮,渐降法,最低点 有重大意义的精彩内容突然转变为荒谬平淡的结尾，比如，在耶稣的生活中，他从众人称颂的传扬福音生活，转变为十字架上受侮辱的死亡。
antidenominationalism 反宗派主义,反宗派制度,反宗派之区分 各主流宗教，包括基督宗教在内，有分教派的趋向↗denominationalism，因此有人提出反对的观念，强调教派与教派间的共同点。
Anti-Dicomarianites 反玛利亚派[天],反马利亚派[基] 第四世纪阿拉伯地区否认玛利亚/马利亚终身童贞的异端派别。
antidocetism 反幻象论,反幻影说 ↗docetism
antidosis onomatōn (希 avnti,dosij ovnoma,twn) 属性交流↗idioms, communication of
antidote 解毒,消毒,矫正方法,除害物 在神学上，指人面对软弱与罪，体验到天主/上帝的宽恕及恩宠的力量。
antifeminism 反女权运动
anti-imperialism 反帝国主义
anti-intellectualism 反理性主义,反理智主义 人类历史中，某些人否定思想、学术研究工作的价值，而较强调具体、现实的生活层面。在宗教上，指对信仰思想及神学研究产生质疑的态度，将其推往非必要的附属地位。
anti-Judaismus 反犹太主义,反犹太教的思想与生活 ↗anti-Semitism
antilegomena (希 avntilego,mena) 有争议的新约经典 此词原意为「反对」，引申指在公元四世纪内有关新约正典↗Scripture, cannon of的所有争议，及古代各地教会对可否列入正典意见不一的经籍。
antilytron (希 avnti,lutron) 赎价 此词源自「anti 代替、替换」及「lyo 解放、打开」，指将受监禁者借着某个代价予以释放。耶稣奉献自己为众人作赎价(弟前/提前二6)。
antimodernism 反现代主义 ↗modernism
antimodernist movement 反现代主义运动 ↗modernism
antimoralism 反道德主义
antinomian controversy 反法律争辩 ↗Controversy, Antinomistic
antinomianism 反法律主义,反律法主义,反规范论 否认正义与一切法律的价值，包括梅瑟/摩西的法律在内。认为基督的救恩只需信心，无须遵从道德法律；即基督的救恩和在祂内的自由，胜过一切法律的学说或态度。↗antinomy
antinomistic controversy 反法律的争辩 ↗Controversy, Antinomistic
antinomy 正反论题,二律背反 此词源自希腊文的「anti 反」及「nomos 法律，规范」，指反对法律规范的状态。(1)在哲学上，指二个相互排斥，但又同样可论证的命题之间的矛盾。(2)在神学上，天主圣三(三一上帝)↗Trinity的奥迹，以人有限的逻辑平面，看似矛盾，事实上在无限奥迹内并非矛盾。
～, semantic 语义上的正反相悖,语意上的正反相悖
Antioch, School of 安提约基学派[天],安提阿学派[基] ↗School of Antioch
Antiochian theology 安提约基神学[天],安提阿神学[基] ↗theology, Antiochian
Antiochus IV (Epiphanes) (175-164) 安提约古四世 叙利亚国王安提约古三世的儿子，在他统治期间致力犹太的希腊化，污辱耶路撒冷圣殿，引起犹太宗教强烈的抵抗(加上一10-28)。
anti-papalism 反教宗主义 教会历史上从政治、基督宗教(新教)方面，对教宗的批评、拒绝、反对的运动。
Antipas (希VAntipa/j) 安提巴[天],安提帕[基] 培尔加摩(Pergamum)地方主教，初期教会的殉道者，殉难于若望/约翰写默示录之前(默/启二13)。
antiphon 对经,交诵 此词源自希腊文的「anti 答复，回复」及「phōnē 声音」，指天主教会传统礼仪中，在诵读圣经后，信友们以几句话重复颂唱的答复经文。
antiphōna (希 avnti,fwna) (拉) 对经,交诵 ↗antiphon
antiphons of our Lady 圣母玛利亚交唱四首 四首包括：万福慈亲(Alma Redemptoris Mater)、普天母皇(Ave Regina Caelorum)、天上母皇欢乐(Regina Caeli)、恭贺天上圣母(Salve Regina)。
antipole 相对极,相反极 恰恰相反的事物。在二分法的神学中有许多例子：阴阳两极、肉身灵魂、圣人罪人、天人、天使魔鬼、天堂地狱等。
Antipope 反教宗,僭称的罗马教宗 非经合法手续选出的对立教宗，故不予正式承认，此类教宗有廿九位。↗附录一
antiquity 古,古代,古老 此词源自拉丁文的「antiquus 以前的、早期的、古代的」及「anticus 前面的、以前的、较早的」，指某一事物的早期、古代性以及整个的古代世界。
Antireformation 反宗教改革 此词汇较消极地表达反对宗教改革运动的攻击，采取防卫自己的立场；对立宗教改革运动↗Counter Reformation却较积极地表达天主教会面对宗教改革运动所提出之修补的思想及自我改革的行动。
antireligious 反宗教的,反修会的
antiscriptural 反对圣经的,反对经典的
anti-Semite 反闪族,反犹太 ↗anti-Semitism
anti-Semitism 反闪族主义,反犹太主义 Semite原指一切闪族人，包括希伯来人、阿拉美人、阿拉伯人等。近代因历史上的多种理由所产生的偏见，造成反对及逼迫犹太人的思想及行为。
antislavery 反对奴隶制,废止奴隶制 在基督信仰中，人是天主/上帝的肖像，因此有其神圣不可侵犯的尊严，所以基督宗教反对各方面的奴隶制度。圣经也用奴隶的图像，描写罪人在恶势力的奴役之下，渴求解放者：耶稣基督(罗六6)。
antitheism 反神论 ↗theism
antithetic 对立的,对照的 ↗antithesis
antithetical 对立的,对照的 ↗antithesis
antithesis (希 avnti,qesij) (1)对立,对照,对偶 此词源自希腊文的「anti 反」及「thesis 命题、主题」，指故意把相反的字词、短语或从句等并排起来，以便表述相对的概念(弟前/提前六20)。人类神哲学思想中正、反两面的因素，如理论与实践、精神与物质、灵魂与肉身、个人与团体等。(2)反题,反论 黑格尔↗Hegel辩证法中正、反、合的「反」，即否定命题。
anti-Trinitarianism 反三一论,反三位一体论 反对基督宗教三位一体的学说。
antitype 预像,前型 此词源自希腊文的「anti 反」及「typos 典型、原型、模范」，指一般标准典型的相反状况。一人或一物由更早的一个典型↗type或记号所代表或预示者。在圣经传统中，指耶稣基督的准备形象，如亚当(罗五15)、梅瑟/摩西(若/约一16-17)、达味/戴维路一32)等，都是耶稣的预像；厄娃/夏娃是玛利亚/马利亚的预像(若/约十九26)；玛纳↗manna是耶稣圣体的预像(若/约六31)。
Antoine, Paul Gabriel (1678-1743) 安拖万 法国系统神学、伦理神学家、耶稣会会士。着有《思辩神学与信理神学综论》(Theologia universa speculativa et dogmatica, 1723)、《伦理神学综论》(Theologia moralis universalis, 1726)等。
Anton, Paul (1661-1730) 安东 德国神学家、信义宗牧师。思想趋向虔敬派↗pietism。在其《特利腾大公会议及教宗们所公开的教义》(Concilii Tridentini adeoque et pontificiorum doctrina publica, 1697)中，表达对天主教会教义的辩论与批判。
Antonino Pierozzi di Firence (1389-1459) 安东尼诺 意大利天主教佛罗伦萨(Florence)总主教。近代基督宗教伦理神学和社会伦理学的创始人之一。其著作《神学大全》四册(Summa theologica IV, 1440-1454)中包含当时的社会经济问题，如劳工酬劳等，可谓多玛斯↗Thomas Aquinas与雅风↗Alphonse之间的桥梁人物。另着有记录政教历史直至1459年的《世界年表》(Chronicon)等。
Antonio di Padua (1185/95-1231) 安东[天],安东尼[基] 葡萄牙天主教圣师。起初入奥古斯丁诵经会、后转入方济会。为著名的传道者。他放弃了财产，成为穷人之父。是受圣方济↗Francesco d’Assisi派遣的第一位神学教授，将奥古斯丁↗Augustinus的思想带入方济会。被称为「福音博士」↗Doctor Evangelicus。
Antonius (约251-356) 安东[天],安东尼[基] 埃及基督宗教第一位苦修士。创立修道制度，支持第一届尼西亚大公会议(Council of Nicaea I↗附录三)的理论，曾协助亚大纳修↗Athanasios斥责亚略异端↗Arianism。
Antony (Khrapovitsky) (1863-1936) 安东[天],安东尼[基] 俄罗斯东正教会神学家、教省总主教。其著作《救赎信理的伦理面面观》(Moral Aspects of the Dogma of the Redemption, 1919)引起神学界的辩论。
Antweiler, Anton (1900-1981) 安特外勒,安特卫勒 德国神学家、宗教哲学家、天主教司铎。其研究焦点为宗教与文化的演变及宗教交谈，思想具批判性，亦投身关怀社会伦理问题。着有《论司铎职》(Vom Priestertum, 1932)、《天主：生命的奥秘》(Gott als Geheimnis des Lebens, 1983)等。
anulus (拉) 戒指
～ episcopalis 主教戒指 象征主教与教区信仰牧人的关系。
～ matrimonialis 婚姻戒指 象征夫妻间圣爱的关系。
～ piscatoris 渔夫戒指 象征教宗与普世教会的关系。
anxiety 恐惧,焦虑,不安 人类面对各方面的压力及威胁，心中所升起的情绪反应。近代存在主义特别发挥此种思想与感受，指出人类面对死亡和将来的命运所引发来自内心深处的不安。各宗教皆尝试为人类提供解决恐惧的出路，以达到一种内心稳定的宁静与平安。
anxious 恐惧的,焦虑的,不安的 ↗anxiety
Aōd (希 vAw,d) (拉) 厄胡得[天],以笏[基] ↗Ehud


基督宗教外语汉语神学词典-A-6 (Ap. Sed. -Aristarchos)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

A-6 (Ap. Sed. -Aristarchos)

Ap. Sed. (拉) 教廷,宗座 为↗Apostolica Sedes的简写。
apatheia (希 avpaqe,ia) (1)缺乏感情,免于激情,无动于衷 (2)冷淡,冷漠,不关心 ↗apathy
apartheid 种族隔离 天主/上帝创造人类时，有一个完整的计划，人类是一家。但因人的罪，彼此不断地分裂，特别强调种族之间的区别。人类在基督内回到天主/上帝的理想计划，不再分犹太人、希腊人，奴隶、自由人，男人、女人(迦/加三27-29)。
apathetic 缺乏感情的,冷淡的,漠不关心的 ↗apathy
apathy (1)缺乏感情,免于激情,无动于衷 (2)冷淡,冷漠,不关心 此词源自希腊文的「a 非、无」及「pathos 感觉、感情」，指在古代希腊哲学中，最高的神是不动感情的。但基督信仰中的耶稣基督，是一位充满感情，参与人类各方面不同感受的天主/上帝之子。
ape 猿,猿猴 在近代进化思想背景上，有一种简化的说法：「人是猿猴变的」。神学上强调，如果人是猿猴变的，必定有天主/上帝的临在。↗evolution, theistic
Apellēs (希 VApellh/j) (拉) 阿培肋[天],亚比利[基] 保禄/保罗宗徒称他为为基督受磨难的人(罗十六10)。
Apellēs (二世纪) 阿佩莱斯,阿培肋斯 小亚细亚神学家、马西翁↗Marcion最重要的学生。神学思想属诺斯底派↗Gnosticism，但日益走向基督宗教的正统思想，不再主张二元论↗dualism，而肯定最高神的天使为万物唯一的来源。亦主张天主圣言降生时，从天上带来一个恒星的身体(sidereal body)，在世生活时拥有与多种元素集合的肉身，在升天时便脱下此世的肉身。否认旧约的重要性。
ape-man 猿人
apex (拉,英) (1)顶,顶点 (2)尖端,顶端,高峰,最高点 指物品之最高的部份，后用于表达人生过程中的高峰。在一般时空框架的宇宙观中，天主/上帝居于宇宙的顶点。
aphormē (希 avlormh,) 机会 「罪恶借着诫命乘机诱惑了我」(罗七8-11)。
Aphraates (Aphrahat, Afraates) (约260-345) 阿弗拉阿蒂斯 四世纪初叙利亚第一位教父。对犹太宗教持保留态度。着有《道理集》(Homilies, 336-345)，包括廿三篇神学短论，描述基督信仰的主要内容，特别强调祈祷、苦修、守斋及独身生活的意义。
aphtharsia (希 avfqarsi,a) 不朽性 一般哲学的看法中，精神是不朽的。在基督信仰中，复活的人类因耶稣基督的复活而不朽(弟后一10)。
Aphthartodocetae 不朽幻象论 ↗aphthartodocetism
aphthartodocetism 不朽幻象论 第六世纪儒利安↗Iulianus de Halicarnassos所倡导，宣称基督的身体自降孕之时起就不能朽坏，但不妨碍其以自由意志接受苦难与死亡。
aphthartos (希 a;fqartoj) 不朽性的,不可朽坏的 指复活之人的精神与肉体的状态(罗一23；格前/林前十五52；弟前/提前一17)。↗aphtharsia
Apion 亚匹温 第一世纪希腊评论家，曾代表亚历山大人反对犹太人，间接地为正确的基督神学思想铺了路。
apocalypse 默示,启示 此词源自希腊文的「apo 拿出(介词)」及「kalyptein 盖住」，指将盖子掀起而看到某物。新旧约圣经强调，天主/上帝使其奥秘经由人的默想、神视、梦境等，以预言与智能的混合形式显示于人(罗十六25；格后/林后十二7；弗一17；伯前/彼前四13；默/启一1)。
Apocalypse 《默示录》[天],《启示录》[基] 指新约圣经中的最后一卷，为若望/约翰所写，在第一世纪末完成，作者以默示文学↗literature, apocalyptic劝勉、鼓励、谴责小亚细亚的七个信仰团体，发挥先知性的神视，描绘基督信仰终将胜利及新天新地的来临。
Apocalypse of Abraham 《亚巴郎默示录》[天],《亚伯拉罕启示录》[基] 叙述亚巴郎/亚伯拉罕的悔改及异象，约成于主后一世纪的伪经。
Apocalypse of Bartholomew 《巴尔多禄茂默示录》[天],《巴多罗买启示书》[基] 伪经之一。
Apocalypse of Baruch 《巴路克默示录》[天],《巴录启示录》[基] 指以希腊文描述巴路克/巴录↗Baruch见七层天的景象，为伪经之一。
Apocalypse of Ezra 《厄斯德拉默示录》[天],《以斯拉启示书》[基] 伪经之一。
Apocalypse of John 《若望默示录》[天],《约翰启示书》[基] 指新约正典中的最后一部著作。↗Revelation
Apocalypse of Mary 《玛利亚默示录》[天],《玛利亚启示书》[基] 伪经之一。
Apocalypse of Paul 《保禄默示录》[天],《保罗启示书》[基] 伪经之一。
Apocalypse of Peter 《伯多禄默示录》[天],《彼得启示录》[基] 二世纪产物，被认为是最重要的伪经启示录，内容相似伯多禄/彼得后书。
Apocalypse of Stephen 《斯德望默示录》[天],《司提反启示书》[基] 指伪经之一。
Apocalypse of Thomas 《多玛斯默示录》[天],《多马启示书》[基] 伪经之一。
apocalypsis (希 avpoka,luyij) 默示,启示 ↗apocalypse
Apocalypsis Ioannis (拉) 《默示录》[天],《启示录》[基] ↗Apocalypse
Apocalypsis Iōannou (希 vApoka,luyij VIwa,nnou) 《默示录》[天],《启示录》[基] ↗Apocalypse
apocalyptic 默示的[天],启示的[基]
～ horseman 默示录的骑士[天],启示录的骑士[基] 默/启六2-8。
～ literature 默示文学[天],启示文学[基] ↗literature, apocalyptic
～ numbers默示录的数字[天],启示录的数字[基] ↗numbers, apocalyptic
～ thinking 默示思想 ↗thinking, apocalyptic
apocatastasis (拉) 万有复兴 ↗apokatastasis
Apocrypha (希 vApo,krufa) 伪经,旁经 指旧约和新约交界时期所写的著作，不被列入为圣经正典↗Scripture, canon of。但包括在《七十贤士译本》↗Septuagint的七本着作，即智慧篇↗Wisdom、德训篇↗Ecclesiasticus、友弟德传↗Judith、多俾亚传↗Tobit、巴路克先知书↗Baruch及玛加伯上、下↗Maccabees I. II.，天主教会称其为次经↗book, deutero-canonical ，包括在天主教会之圣经正典中↗Scripture, canon of；犹太教与新教称其为伪经↗apocrypha，不列入于其圣经正典中。↗apocrypha
apocrypha (希 avpo,krufa) 伪经,旁经 此词源自希腊文的「apo 由、从」及「kryptein 隐藏、盖住」，指将某物藏起来不予人知。而后发展为将真理盖住不为外人了解。
Apocryphal Books of the New Testament 新约伪经,新约旁经 以初期教会宗徒名义所著，有历史价值，相似圣经，但未被归为新约圣经正典↗Scripture, canon of。
Apocryphal Books of the Old Testament 旧约伪经,旧约旁经 附于旧约正典后的书卷，相似圣经，但未归为旧约圣经正典↗Scripture, canon of。
apodeixis (希 avpo,deixij) (1)论证,理由,凭证 (2)争论,辩论,辩证 格前/林前二4。↗argument
apokatastasis (希 avpokata,stasij) 万有复兴 此词源自希腊文的「apo 由、从」、「kata 跟据、依据」及「stasis, histanai 占、占位」，指重新站起的行动与状态。从基督信仰的层面而言，认为人类最后皆将普遍获救，恢复原初之圣洁、幸福。奥力振↗Origenes等认为受永罚的天使与人终会回心，最后皆要获救进入天主/上帝的光荣。
Apollinarianism 阿波林主义,阿波利纳里主义 第四世纪阿波林↗Apollinaris of Laodicea所倡异端，主张基督有人的身体、灵魂，但无人的精神，因被天主/上帝第二位「圣言」↗Logos所取代，强调基督的神性，而避谈其人性的发展。
Apollinarianist 阿波林主义者,阿波利纳里主义者 ↗Apollinarianism
Apollinaris (Apollinarius) of Hierapolis (约第二世纪后半) 阿波林,阿波利纳里 于罗马皇帝马可‧奥勒留(Mark Aurel)当政期间任希拉波利的主教(约161-180)。曾为皇帝撰写一部关于护教学的著作，另着有五册反对希腊人、一部反对犹太人、一部反对蒙丹派↗Montanism等的著作及《论真理》两册(De veritate I-II)等，但仅留有少许残编。
Apollinaris (Apollinarius) of Laodicea (约310-390) 阿波林,阿波利纳里 天主教神学家、亚大纳修↗Athanasios的朋友。早期保护第一届尼西亚大公会议(Council of Nicaea I↗附录三)的信仰，后期却走向异端，否认基督人性的部分，而以圣言代替人性的精神，成为阿波林主义↗Apollinarianism。以笔名着有《信仰的细致表白》(Detailed Confession of Faith)、《论天主圣言降生为人》(De Incarnatione Dei Verbi)等。
Apollo (拉) 阿波罗[天],阿颇罗[基] ↗Apollōs
Apollōs (希 VApollw/j) 阿波罗[天],阿颇罗[基],亚波罗[文] 教会初期的传教士，听过洗者若翰/约翰的道理之后，即开始传扬耶稣的福音(宗/徒十八24-28；格前/林前三4；铎/多三13)。
apologetic 护教的,辩护的,信证的↗apologetics
apologetica (拉) 护教学,辩护学,信证学 ↗apologetics
apologetics 护教学,辩护学,信证学 此词源自希腊文的「apo 由、从」及「logos 言、言语、学问」，指为教义辩护的学问。从基督信仰的层面而言，指辩护、证明基督启示的正确性及可信性之学问。
Apologeticum 《护教论》,《辩惑篇》 罗马教会思想家德尔图良↗Tertullianus所著。
apologia (希 avpologi,a) (拉) 护教,辩护,信证 格前/林前九13；斐/腓一7；伯前/彼前三15。↗apologetics
Apologia Augustana 《奥斯堡信条的辩护书》 梅朗东↗Melanchthon以《奥斯堡信条》↗Augsburg Confession为新教辩护所写的书。
Apologia Pro Vita Sua 《为自己生活的辩护》 中译本为《灵修传记》，乃纽曼↗Newman所著。深刻地描述他自己由安立甘教会↗Anglican Church走向天主教会的灵修过程。
apologist 护教者,信证者,辩护者 二世纪撰文以辩护基督宗教的教会领袖，例如殉道者尤斯廷努斯↗Iustinus, Martyr等。
apology 护教,辩护,辩解 ↗apologetics
apolytrōsis (希avpolu,trwsij) 救赎,赎金,赎价 圣经作者以人间图像来表达救恩的基本意义，如盟约、解放，也包括救赎：「众人都…在耶稣基督内蒙救赎」(罗三24)。
apophatic 否定的 此词源自希腊文的「apo 不，非，无」及「phanai 说」，指人类面对无限奥迹，在模拟↗analogy的层面上，包含否定的一面。
apophatic theology 否定神学 ↗theology, negative
aporia (希avpori,a) (拉) 疑难,困惑 此词源自希腊文的「a 非」及「poros 渡河、津渡、河口过渡的地方」，字面意义指遇到河流无法通过。在思想方面，指面对难题，依据理性无法解决的状态，如：恶势力的存在；人类的痛苦、死亡及永生。不同的宗教信仰对此难题，有不同的答复(路二十一25)。
apostasia (希avpostasi,a) (拉) 背教,叛教 ↗apostasy
apostasy 背教,叛教 此词源自希腊文的「apo 反、下」及「stasis 站立」，指皈依确定的信仰后，离开、放弃、背叛原有的宗教信仰及宗教团体管理的行为与状况(加上二15；得后/帖后二3)。
Apostata (拉) 背教者 罗马皇帝儒利安↗Iulianus Apostata。
apostata (拉) 背教者 ↗apostate
apostate 背教者 ↗apostasy
apostatēs (希avpostavthj) 背教者,叛教者 ↗apostasy。(加下五8；雅二11)
aposteriori (拉) 后验的,后天的,归纳的 ↗a posteriori
apostle 宗徒,使徒 此词源自希腊文的「apostellein, apostolos 派遣、被派遣者、使者」，指：(1)耶稣主要的十二个门徒(玛/太十2；路六13；谷/可三14-15)。(2)各国最初传教士的称呼。如保禄/保罗↗Paul为外邦人的宗徒，坎特布里的奥古斯丁(Augustine of Canterbury)为英国的宗徒，帕特里克(Patrick)为爱尔兰的宗徒，方济各沙勿略↗Francis Xavier为东方宗徒。
Apostles’ Creed 宗徒信经,使徒信经 ↗Creed, Apostles’
Apostles, Teaching of the Twelve 《十二宗徒遗训》[天],《十二使徒遗训》[基] ↗Didachē
apostleship 宗徒职位,使徒职位
～ of prayer 祈祷宗会 罗马天主教会的祈祷组织，以对耶稣圣心↗Sacred Heart of Jesus的敬礼为基础，为人类世界的需求代祷。
apostolate (1)使徒工作,传教事业 (2)宗徒职务,宗徒使命,使徒职务,使徒使命
～, direct 直接的使徒工作 依传统看法，指直接从事宗徒/使徒们所做的工作，如宣扬福音、牧灵辅导、举行圣事、要理讲授等。与间接的使徒工作↗apostolate, indirect相对。
～, indirect 间接的使徒工作 依传统看法，指基督徒于其工作岗位上，表现基督徒的精神，但并不从事宗徒/使徒所做的工作。与直接的使徒工作↗apostolate, direct相对。
apostolatus (拉) (1)使徒工作,传教事业 (2)宗徒职务,宗徒使命,使徒职务,使徒使命 ↗apostolate
Apostolic (1)宗徒的,使徒的 (2)教宗的,宗座的
～ Administrator 宗座署理,教区临时管理人 ↗Administrator, Apostolic
～ Delegate 宗座代表 ↗Delegate, Apostolic
～ Father 宗徒后期教父,使徒后期教父,使徒教父↗Father, Apostolic
～ Internunciature 教廷大使馆 ↗Internunciature, Apostolic
～ Internuncio教廷大使,教廷公使 ↗Internuncio, Apostolic
～ Nunciature 教廷大使馆 ↗Nunciature, Apostolic
～ Nuncio 教廷大使,教廷公使 ↗Nuncio, Apostolic
～ Penitentiary 宗座特赦法庭 ↗Penitentiary, Apostolic
～ Prefect 宗座监牧 ↗Prefect, Apostolic
～ Prefecture 宗座监牧区 ↗Prefecture, Apostolic
～ Vicar 宗座代牧 ↗Vicar, Apostolic
～ Vicariate 宗座代牧区 ↗Vicariate, Apostolic
apostolic (1)宗徒的,使徒的 (2)教宗的,宗座的
～ age 宗徒时代,使徒时代 ↗age, apostolic
～ benediction 教宗降福,宗座祝福,宗座遐福 ↗benediction, apostolic
～ canons 宗徒法典,使徒法典 ↗canons, apostolic
～ church 宗徒教会,宗徒性教会 ↗church, apostolic
～ church order 使徒教制 指依据宗徒法典↗canons, apostolic所管理的教会制度。
～ college 宗徒团 ↗college, apostolic
～ congregation 使徒性修会 ↗congregation, apostolic
～ council 宗徒会议,使徒会议 ↗council, apostolic
～ Fathers, writings of 宗徒后期教父著作[天],使徒后期教父著作[基] ↗Fathers, writings of apostolic
～ letter 教宗函,教宗书 ↗Letter, apostolic
～ succession 宗徒传承,使徒传承,宗徒继承 ↗succession, apostolic
～ tradition 宗徒传统 ↗tradition, apostolic
～ union 教宗与主教的共融 ↗union, apostolic
～ zeal 使徒热忱,传教热忱↗zeal, apostolic
Apostolic Constitution 宗徒宪章 ↗Constitution, Apostolic
Apostolic Creed 宗徒信经,使徒信经 ↗Creed, Apostolic
Apostolic Exhortation 宗座劝谕,教宗劝谕 ↗Exhortation, Apostolic
Apostolic See 宗座,教廷 罗马主教辖区，因与圣伯铎、圣保禄/圣保罗二宗徒传统上的关连而得名。
Apostolic Tradition 《宗徒传统》,《使徒传统》 早期文献之一，根据现代历史研究，为西波吕都斯↗Hippolytus所编写，包含罗马教会礼仪及信仰生活的记录。
Apostolica Sedes (拉) 宗座,教廷 ↗See, Apostolic
Apostolica sollicitudo (拉) 《宗徒的关怀》法令 标题为法令首句。教宗保禄六世(Paulus VI↗附录一)于1965年设立主教会议的自动法令↗motu proprio。
Apostolicae curae et caritatis (拉) 《宗徒的操心及爱》牧函 标题为牧函首句。教宗良十三世(Leo XIII↗附录一)于1896年9月13日颁布，论英国安立甘教会圣秩的无效性。↗Ordinations, Anglican
Apostolicam Actuositatem (拉) 《将使徒行动》,《论教友传教法令》 简称「教友法令」。标题为法令首句。为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)关于教友对福传使命及革新的法令，1965年11月18日由教宗保禄六世(Paulus VI↗附录一)颁布。
apostolicitas (拉) 宗徒性,使徒性,使徒传承性 ↗apostolicity
～ doctrinae 宗徒性的教理,使徒性的教理 教会所传下来的宗徒性的训导。
～ originis 宗徒性的原始,使徒性的原始,使徒传承性的原始 教会是以宗徒为起源的。
～ successionis 宗徒性的继承,使徒性的继承
apostolicity 宗徒性,使徒性,使徒传承性 指尼西亚信经↗Creed, Nicene中所说的教会四个特性：至圣、至一、至公及由宗徒传下来。
～ of the church 教会的宗徒性,教会的使徒性,教会的使徒传承性。
Apostolicum (拉) 《宗徒信经》,《使徒信经》 ↗Creed, Apostolic
Apostolios, Michael (约1422-1486) 阿波斯多留斯 希腊神学家。致力于在教会分裂的背景下，促进东西方教会合一，积极参与佛罗伦萨大公会议(Council of Florence↗附录三)。后在其著作《梅尼森诺斯》(Menexenos)中为西方拉丁教会主张的「及由子」↗Filioque辩护。
apostolus (拉) 宗徒,使徒 ↗apostle
aposynagōgos (希avposuna,gwgoj) 被逐出会堂的 此词源自「apo 出离」及「synagoge 聚会所、会堂」，乃宗教团体特有的词汇，指将不适合宗教团体的某人从会堂中逐出(路四28；若/约九22，十二42，十六2；宗/徒七57)；在初期教会历史中，则演变为「绝罚」↗excommunication、↗anathēma。
apotelesma (希 avpote,lesma) 完成的事,工程
～ theandrikon (qeandriko,n) 神人完成的事 耶稣基督的神性及人性所完成的救恩工程。↗idioms, communication of
apotheosis (希avpoqe,osij) 尊为神,神化,封神 此词源自希腊文的「apo 从、由」及「theos 神、天主、上帝」，指将受造物从人的层面提高靠近神的状态。古代皇帝或某人死后，甚至生前，即视此人为神的一种宗教习俗。基督徒相信耶稣基督是唯一的君王及宇宙的主宰，不接受古罗马帝国及民间宗教的看法，因此为其信念而殉道。
apparatus criticus (拉) 批判研究资料,鉴别工具 指书中所附之抄本、评注、索引、附录等。
apparitio (拉) 显现,现身↗apparition
apparition 显现,现身 此词源自拉丁文的「ad 向、加」及「parere 显示、明见」，指原本无法见到的人或事物的出现。
～ of Christ 基督的显现 指圣经中复活的耶稣基督现身的一种方式(若/约廿11-18，19-23；宗/徒九4-5)。
～ of Mary 圣母显现 在天主教会的历史中，按照某些热忱教友的感受，圣母曾在不同地方显现；但教会训导权不曾正式宣布为信仰的内容。
Appasamy, Aiyadurai Jesudasen (1891-1976) 阿帕撒米 印度神学家、新教主教。其主要神学工作为作基督福音与印度灵修的桥梁，强调人内在对耶稣基督的体验是一种核心事实，批评趋向片面的理性与制度化的西方宗教，乃致力推动印度基督宗教本位化的重要人物之一。
appeal (1)呼求,请求,恳求 (2)上诉,申诉 此词源自拉丁文的「ad 向」及「pellere 推、倾、敲」，指向某种权威或有权柄者表达生活、法律及宗教方面的需要。
appearance 显现,现身 ↗apparition
appease 缓和,安抚 ↗appeasement
appeasement 缓和,安抚 在基督信仰中，天主/上帝与人的关系始终以爱为中心，但也有以拟人的说法，提到天主/上帝面对罪恶而发义怒↗anger of God，以后渐趋缓和、和好。如圣经中记载着，亚巴郎/亚伯拉罕(创十八22-33)、梅瑟/摩西(出三十二11-14)，甚至耶稣(罗一18-20)使天主/上帝的义怒转变为与人的和好。
appellatio (拉) 上诉,公诉 ↗recursus
～ ad concilium 向大公会议上诉 为解决教会纪律、信仰、神学、礼仪的基本难题，大公会议及教宗是教会最高的指导权威↗council, ecumenical。
～ ad papam 向教宗上诉 为解决教会纪律、信仰、神学、礼仪的基本难题，教宗及大公会议是教会最高的指导权威。
appellation 上诉,公诉 ↗recursus
appetence 欲望,爱好,兴趣 ↗appetite
appetite 欲望,爱好,兴趣 此词源自拉丁文字根「ad 向、往」及「petere 追求、寻求」，表示往某一种目的的天然倾向。为传统伦理神学及宗教灵修的基本词汇。
～, inordinate 不正确的欲望
～, intellectual 理智的欲望
～, natural 自然的欲望
～, perverse 相反天性的欲望,相反人性的欲望
～, rational 理性的欲望
～, sensitive 感官的欲望
～, spiritual 精神的欲望,心灵的欲望
～, supernatural 超性的欲望 ↗supernatural
appetitive 欲望的,爱好的,兴趣的 ↗appetite
appetitus (拉) 欲望,爱好,兴趣 ↗appetite
Apphia (希 VApfi,a) 阿丕雅[天],亚腓亚[基] 女基督徒，保禄/保罗在坐监时曾于费肋孟/腓利门书信中特别问候她(费/腓2)。
applicatio missae (拉) 弥撒果实分配 在神学上，弥撒「果实」是较静态，趋向物化↗reification的说法，即将弥撒带来的救恩当作果实，分施予需要的人。在较动态的说法中，「果实」代表天主圣三(三一上帝)↗Trinity与信仰团体爱的共融，天主/上帝以祂全知的爱，主动地接近需要祂临在的人。
applicatio salutis 救恩的分配 ↗salvation
application 分配 在基督信仰中，人类与天主圣三(三一上帝)↗Trinity的交流与共融，是充满生命及恩宠的事实。以较静态、物化的神学思想来说明，将此充满生命及恩宠的事实视为一种可分施的礼物。
apply 分配 ↗application
appoint 任命,委派,选定 ↗appointment
appointment 任命,委派,选定 从救恩历史而言，促进天国的来临是一个重要的使命与责任。为实现此一使命，不断有人受派遣，如「耶稣选定了十二人，为同祂常在一起并宣扬福音」(谷/可三13-14)。
apportion 分配,分施,分派,分划 此词源自拉丁文的「ad 向、加」及「portio 分、部分」，一般来说，指将财物分施于他人。在基督信仰的层面上，指旧约以色列历史记载，从出谷到福地，若苏厄/乔舒亚按以色列民族的大小分配给十二支派土地(苏/书十三至二十一章)，且「把万民赐给你作产业」(咏/诗二8，一○五44)。
appreciation 重视,赏识 此词源自拉丁文的「pretium 价值」，指肯定某事物的价值及重要性。具宗教信仰者，将其所信奉的神视为最高价值。
apprehension 理解↗understanding
approach 进路,取向,行近 (1)一般而言，指按特定观点所做的研究。(2)从神学上言，天主/上帝的奥迹超越人类有限的思考及言语，因此人类从不同的角度来研究及接近祂。
～, cultural 文化进路 在神学历史中，神学家以不同的角度进入神学研究，如从社会问题、文化特色、宗教灵修、神秘体验等。
～, dynamic 动态进路
～, ecological 生态进路,区位进路
～, economic 经济进路
～, empirical 经验进路
～, holistic 整体进路
～, interdisciplinary 跨学科进路 指现代相互有关多元思想潮流之学术研究方法的要求，如神学研究除了注意与哲学的关系，同时关注人文学、社会学及科学之多方面研究结果。与跨学科进路↗approach, multidisciplinary相似。
～, linguistic 语言学进路
～, multidisciplinary 多学科进路,综合学科研究法 指现代多元思想潮流之学术研究方法的要求。与跨学科进路↗approach, interdisciplinary相似。
～, phenomenological 现象学进路
～, social 社会进路
～, sociological 社会学进路
～, structural 结构进路
approachable 可接近的,可进入的 圣经的启示指出，一方面神圣的天主/上帝是不可接近的(出三4-5；依/赛六5)，天主/上帝的神圣性显示在梅瑟/摩西脸上，因此众人都害怕不敢接近他(出卅四29-30)；另一方面，天主/上帝借着耶稣基督，成为可接近的，并以无限大爱欢迎人类。
approbatio (拉) 认定,认可,核准 ↗approbation
～ consequens libri inspirati 灵感书籍的后天认定 教会的某些书籍，日后分辨出具有天主/上帝的灵感，而被列入圣经正典↗canon of Scripture之中。
approbation 认定,认可,核准 指教会信仰团体中，不同制度间上下不同层级的认定。
appropriatio (拉) 归名法,归属 ↗appropriation
appropriation (1)归名法,归属法 此词源自拉丁文的「ad 向、加」及「proprius 个人的、特殊的、所有者」，指将某一事物、特征归于应领受的主体。从基督神学的层面而言，指将天主圣三(三一上帝)↗Trinity共同的属性或活动，归于某一位名下，以便三位共同的特征彰显出来的叙述方法。例如，创造行动归于父，救赎行动归于子，圣化行动归于圣神。(2)拨付,拨发,拨款 指政府、公司、学校分配财物以供单位使用。(3)占用,挪用,盗用 指将他人之物收归己用。
approximate 近似 ↗approximation
approximation 近似 此词源自拉丁文的「ad 向、加」及「proximus 最近、靠近、接近」，指接近某人、事、物的状况。从基督神学的层面而言，指要以有限的思想概念及言语，描述无限的神，只能有其近似性。
apriori (拉) 先验的,先天的 ↗a priori
apriority 先验性,先天性
apriorism 先验说,先天论 指人身上有一种非来自后天的经验↗a posteriori，即理性中不证自明，如逻辑上的因果律、矛盾律的学说。↗a priori
Apuleius da Madaura (约123-180) 阿普类优斯 罗马作家、哲学家。思想属柏拉图学派↗Platonism，发挥一种「鬼神论」↗demonology，认为神与人之间存在一种鬼神的世界。着有《论柏拉图及其教义》(De Platone et eius dogmate)、《论苏格拉底的上帝观》(De Deo Socratis)等。
aqua (拉) 水 ↗water
～ baptismalis 圣洗圣水 ↗baptism
～ benedicta 圣水 在天主教会信仰中，圣水象征天主的恩佑。
Aquarius, Mattia dei Gibboni (+1591) 阿跨里奥 意大利神学家、道明会会士。神学思想属多玛斯学派↗Thomism。着有《多玛斯与其它神哲学家的辩论》(Controversiae inter Divum Thomam et caeteros theologos et philosophos, 1589)、《依据多玛斯的神学思想解释多种形式》(Formalitates iuxta doctrinam Divi Thomae, 1605) 等。
Aquila (拉) 阿桂拉[天],亚居拉[基] ↗Akylas
Aquila Pontus (第二世纪) 阿桂拉[天],亚居拉[基] 居住在小亚细亚古城蓬达斯(Pontus)，由基督信仰回归犹太宗教。他曾以最精确的翻译，依据字面意思，将希伯来圣经译为希腊文，以代替当时基督徒普遍使用的《七十贤士译本》↗Septuagint。
Aquinas, Thomas (约1225-1274) 多玛斯‧阿奎那[天],托马斯‧亚奎那[基][文] ↗Thomas Aquinas
Aram (希伯~r'a), ~r') (希 vAram, Ram) (拉) 阿兰[天],亚兰[基] 圣经中以此为名者，如：(1)闪的第五个儿子，阿拉美民族(Aramaic people)之鼻祖(创十22)。(2)赫兹龙/希斯仑的儿子，阿米纳达/亚米拿达布的父亲，达味/戴维的祖先(编上/代上二9；玛/太一3)。
Aramaic 阿拉美文,亚兰文 一种闪族语，通行于公元前400年至公元后200年，圣经旧约中某些卷章是用这种语言写的(厄上/拉四8-六18，七16-26；耶十-十一；达/但二4-7)，也是耶稣时代巴勒斯坦(Palestine)的土语，如耶稣所说的「阿爸」↗abba。
aramaism 阿拉美文语法 指阿拉美文对旧约希伯来文或新约希腊文在语言表达方式上的影响。
Aran (拉) 哈郎[天],哈兰[基] ↗Haran
arbitrary 凭私意的,随意的 基督宗教在解释圣经上，经常遭遇的困难：因为缺乏最高权威，常凭个人的私意作经文的解释，因此产生不同的派别。
arbitrium (拉) 意决,选择
～, liberatum 被解放的意决 从被罪恶奴役的状况中借着恩宠得以解放的选择能力。
～, liberum 自由意决 借着恩宠而获得自由解放的选择能力。
～, servum 奴役意决 人的选择能力因在罪恶之下，愿做罪恶的奴隶，而不要真实的自由。
arbor vitae (拉) 生命树 ↗tree of life
arbor scientiae boni et mali (拉) 知善恶树 ↗tree of the knowledge of good and evil
Arcana Coelestia 《上界的奥秘》 斯威登堡↗Swedenborg所著，共有八册。
arcana disciplina (拉) 教会秘传 早期教会对圣礼、天主圣三(三一上帝)↗Trinity教义等秘训，只传给受过洗礼的人。↗arcani disciplina
arcani disciplina (拉) 保密的规定 第三至五世纪古代教会对异教徒及未信者保密的规定。
arcanum (拉) 奥秘,秘密↗mystery
Arcanum divinae sapientiae (拉) 《天主智慧的奥秘》通谕 标题为通谕首句。为教宗良十三世(Leo XIII↗附录一)于1880年颁布，强调两位基督徒的婚姻本身为圣事。
archaeologia biblica (拉) 圣经考古学 ↗archaeology, biblical
archaeology, biblical 圣经考古学 圣经学的一环，援助建立圣经历史的基础。圣经中有多处受到怀疑派的质疑，但考古学上的发现，使疑问得到证实，暗昧不明之处得以澄清。
archaism (1)古词,古语 (2)拟古主义 此词源自希腊文的「archaios 老的、古代、古代的」，指语言、生活、举止、穿着及艺术上模仿古代的风格及风貌。
archangel 总领天使,总领天神,天使长,大天使 此词源自希腊文的「archē 总、首、根源」及「angelos 使者」，指圣经及教会传统中，较有特殊使命之天使↗angel，即弥额尔↗Michael、加俾额尔↗Gabriel、辣法耳↗Raphael。
archbishop (1)总主教 一般而言，在天主教会中，指管理一个较重要的教区，如国家的首都。(2)大主教 主教不仅有本身教区的职务，且有管理其它主教之权。↗patriarch、↗metropolitan
～ elect 总主教候选人 被选出或指定而尚未祝圣或尚未就职的总主教。
～, titular 名义总主教
archdeacon 总执事,会吏长,副主教 安立甘教会↗Church, Anglican中，主教设以辅助其行政者。
archdeaconate总执事,会吏长,副主教 ↗archdeacon
archdiocese 总主教区 总主教所管理的教区↗diocese。
archē (希avrch,) 根源,本原,原始,始源,起源,始基 在希腊哲学中指一切事物的源头。在基督信仰中，天主/上帝是一切受造物的源头(创一1；谷/可一1；若/约一1；希五12)。在天主圣三(三一上帝)↗Trinity奥迹内，父是子及圣神的无根源的根源↗monarchianism。
Archelaos (希VArce,laoj) 阿尔赫劳[天],亚基老[基] 黑落德/希律(Herod)大王之子，黑落德安提帕的兄弟，公元前四年至公元后六年统治犹大和撒玛黎雅/撒马利亚(玛/太二22)。
Archelaus (拉) 阿尔赫劳[天],亚基老[基] ↗Archelaos
archetype 原型,原始模型,原始类型,古代型,原始意象,神话类型 此词源自希腊文的「archē 原始、根源」及「typos, 典型、模型」，指任何事物最原始的形态。在基督宗教平面上，将基督视为所有基督徒的原型。在心理学的观点，依据荣格↗Jung的学术理论，指原型为集体潜意识中潜在的、本能的、不具任何内容的原始形式。
archidiaconus 总执事,会吏长,副主教[基] ↗archdeacon
archidioecesis 总主教区 ↗archdiocese
archiepiscopacy 总主教权,大主教权 ↗archbishop
archiepiscopality 总主教权,大主教权 ↗archbishop
archimartyr 原初殉道者,首先殉道者 初期教会的第一位殉道者斯德望/司提反(宗/徒六8-15，七54-60)。
Archippos (希VArci,ppoj) 阿尔希颇[天],亚基布[基] 受保禄/保罗鼓励的教友，哥罗森/歌罗西教会的服务者(哥/西四17)。
architect 建筑师 在神学上，乃天主/上帝名称之一，即宇宙万物皆由天主/上帝所设计、制造、建立。
archpresbyter 首席司铎,首席会长 ↗archpriest
archpriest 首席司铎,首席会长 某些城市或地区司铎的职称，是后来教会「总铎」的前身。
～ controversy 首席司铎辩论 十六世纪英国天主教会内有关政教关系的辩论，某些人赞成经由政府传扬福音，某些人则认为政府不应干涉教会。
ARCIC (Anglican Roman Catholic International Commission) 安立甘罗马天主教国际神学委员会
area 领域,范围 神学上，指神学研究的几个主要部分，如圣经诠释学↗exegesis, biblical、信理神学↗theology, dogmatic、伦理神学↗theology, ethical、礼仪↗liturgy、教会历史church, history of the 等。
～, cultural 文化领域,文化区 传统神学在希腊、罗马文化的领域中发展，今日神学才渐渐进入不同的文化领域。
Areios (希 vArei,oj) (约250-336) 亚略[天],亚流[基],阿里乌,阿里乌斯[文] 生于利比亚之北非神学家、天主教亚历山大司铎。在基督论↗Christology上，因否认耶稣基督的神性↗divinity，引起基督宗教的巨大纷争↗Arianism，受到尼西亚第一届大公会议(Council of Nicaea I↗附录三)的谴责。着有《塔利亚》(Thalia) 一书，以诗的体裁描述其基本主张。
areligious 非宗教的,不关心宗教的 宗教本身特别注重人与神的关系。在基督宗教来看，若有基督徒太强调社会生活改革，而忽略和神的关系，有人称之为「非宗教的基督徒」(religionless Christian)。
aretalogy 善行,德行 此词源自希腊文的「aretē 美德、德能、德性」及「logos 言语、学问」，指有关伦理道德之善行的理论。
aretē (希avreth,) 美德,德能,德性 基督徒伦理生活中较阳性、光荣、有力量的一面(斐/腓四8；伯后/彼后一3)。
Arethas of Caesarea (849-921后) 阿雷塔斯 东方神学家。在「消除圣像运动」↗iconoclasm的辩论后，从事神学百科全书的编辑，正确地搜集古代教会的重要文件，流传给下一代。
aretology 善行,德行 ↗aretalogy
Arévalo, Catalino G. (1925-) 阿雷瓦洛,艾卫乐 菲律宾神学家、耶稣会会士。天主教国际神学委员会会员，并曾任亚洲主教团↗FABC神学顾问。对梵蒂冈第二届大公会议(Council, Vatican II↗附录三)后的亚洲神学革新颇有贡献。主编国际福传研讨会演讲集：《迈向福传的新世代》(Towards a New Age of Missions, 1987)、《为亚洲的一切人民》(For All Peoples of Asia, 1994)等。
Argenti, Eustratius (1687-1757) 阿尔真蒂 希腊神学家、平信徒。致力于保护东正教会正统神学，主张异端者↗heretic的洗礼无效，感恩礼应使用无酵饼，追随西彼连↗Cyprianus之主张，认为教会以外无有效圣事。
argument (1)论证,理由,凭证 (2)争论,辩论,辩证 此词源自拉丁文的「arguere 证明、肯定」，指有关个案或论点提出的正反理由。
～ by prescription 时效论证 依据德尔图良↗Tertullianus所发挥的神学论证法：假若整个教会一向以某一命题作为天主/上帝启示的信仰真理，并无所疑惑，此一信仰真理就不可能错误；但必须合乎基督启示与宗徒传承的整体教理。
～ for the existence of God 天主存在的论证,上帝存在的论证,神存在的论证 人借着理性，从「果」(天下万物的存在)推论到万物的「因」，证明天主/上帝的存在。↗Quinque viae
～ for the existence of God, moral 天主存在的道德论证,天主存在的伦理论证[天],上帝存在的道德论证,上帝存在的伦理论证[基] 指人因需要为伦理道德建立基础，以及渴望超越人之主观自由抉择的绝对标准，而推论到天主/上帝存在的证明。
～ from analogy 模拟论证 ↗analogy
～from contingence 非必然性论证,非必然性的论证 指从无法靠己存在、有限受造物，推论到完全靠己、无限存有的证明。
～ from convergence 集合论证,聚合理论 许多不同角度的理论，均趋向同一个无法直接接触的事实；如果此事实存在，则各种理论也就成立。天主/上帝的启示与神学思想中，某些事实无法以一个论证来说明，必须经过多重的论证，指向一个核心点。↗attestation, multiple
～ from design 设计论证 是多玛斯↗Thomas Aquinas的五路论证↗Quinque viae之一，认为自然秩序井然，非有神的设计不可。乃神哲学史上证明天主/上帝存在的有力论证。
～ of convenience 方便论证 研究神学真理的一种论证因素：对已经肯定的教义之神学解释，有助于更彻底地了解该教义的真理性，及其与其它真理的关系。
～, categorical定言论证,定言的论证 指经由权威性所订定的言论判断而构成的各种推论。
～, circular 循环论证,循环的论证 指非以单向直线的因果关系来推论，而是以整体性的相互关系来描述事实多方面因素的思考方式。此乃思考本身的特色。与↗argument, linear相互补充。
～, convincing 令人心服的论证,有说服力的论证 使人心悦诚服地接受的理论及说明。在基督信仰上，也需要基督徒的生活见证，来支持信仰理论。
～, cosmological 宇宙论证 证明神存在的理论之一，人在周围世界里经验到某些现象而追问其存在的根据，并明认其来源即为神。
～, cyclic 循环论证,循环的论证 ↗argument, circular
～, hypothetical 假设论证 指在多样的不确定因素及理论概念中，预设某种理论作为支持思辨、研究的暂时依据。
～, invalid 证据薄弱的论证,无效的论证 指无足够实在界的基础，以说服或证明其论点。
～, linear 直线论证,直线的论证指以单向直线的因果关系来推论，而非以整体性的相互关系来描述事实多方面因素的思考方式。与↗argument, circular相互补充。
～, moral 道德论证,伦理论证,道德的论证,伦理的论证 强调从伦理道德的经验与要求之角度，推论实在界的某种意义，以补充理论性与形上学推论之不足，如康德↗Kant所主张的「实践理性批判」之作用。
～, ontological 存有论证 主要由安瑟莫↗Anselm of Canterbury发挥，肯定至高无上的精神充满万物，也渗透人的理性思想。事实上在人的理性思想中，有一种比一切概念更伟大的绝对概念。根据安氏的看法，此概念与绝对存有本身是无法分开的，因此绝对概念也包括绝对的存有本身。换言之，此绝对概念证明绝对存有本身的存在，就是神的存在。
～, teleological 目的论证,目的的论证 证明神存在的论证之一，认为人的活动及宇宙自然的运作都有目的，但若没有最高目的(神)的存在，这些目的将失去最终的依归。
argumentation 论证,理由,辩论,凭证 ↗argument
argumentum (拉) 论证,理由,辩论,凭证 ↗argument
～ a fortiori 强力理由论证 之前的论证是真实的，而现在所提出的论证则更正确有力并具有说服力。
～ ad hominem 人身攻击的论证,反对人的论证 辩论者指出对方推论得不客观、不具连贯性的思想弱点。
～ ad ignorantiam 无知的论证 以对方没有反对的理由来作辩论的根据，而证明自己的观点正确的论证。
～ ad rem 中肯的论证
～ e contrario 反面的论证
～ ex silentio 由沉默的论证 因权威者静默无言得到对某事的证明。
～ naturae 自然论证 从自然的本性来推论某一命题的事实；如从大自然的奥妙证明天主/上帝的存在。
Arian controversy 亚略主义的争论[天],亚流主义的争论[基],阿里乌主义的争论,阿里乌斯主义的争论[文] 第四世纪以来，有关亚略/亚流↗Arius对基督之神性↗divinity的争论。
Arianism 亚略主义[天],亚流主义[基],阿里乌主义,阿里乌斯主义[文] 第四世纪亚略↗Arius所主张的异说，认为天主/上帝圣子因性体不同，不是圣父所生，而是圣父所造，结论是：耶稣基督没有神性↗divinity，即不是真天主/上帝。教会面对此异端主张，于第一届尼西亚大公会议(Council of Nicaea I↗附录三)中拟定《尼西亚信经》↗Creed, Nicene谴责之，肯定有关耶稣基督↗Jesus Christ神性的基本信仰。
Arians 亚略派[天],亚流派[基],阿里乌主义,阿里乌斯主义[文] ↗Arianism
Arias Montano, Benito (1527-1598) 阿里亚斯 西班牙东方语言学者、神学家、天主教司铎。担任特利腾大公会议(Council of Trent↗附录三)神学顾问。领导翻译多国语言圣经对照译本《华美的圣经》八册(Biblia regia I-VIII, 1569-1572)或称《波兰丁圣经》(Biblia Plantiniana)。另着有《论古代犹太思想与文化九册》(Antiquitatum Iudaicorum libri I-IX, 1593)等。
aridity 枯燥 指祈祷时缺乏精神的慰藉，也指在神学思想的历史中，缺乏创造力及生命的朝气。
Arion (拉) 阿彼兰[天],亚比兰[基] ↗Abiram
arise 起来 在基督信仰中，指从一种软弱或死亡的状况中重新得力或再获得生命；如枯骨复生的神视(则/结卅七10)，以及耶稣使雅依洛/睚鲁↗Iairos的女儿从死亡中「起来」(路八54)。
Aristarchos (希VAri,starcoj) 阿黎斯塔苛[天],亚里达古[基] 保禄/保罗宗徒的助手(宗/徒廿七2；费/门24)。


基督宗教外语汉语神学词典-A-7 (Aristarchus-attitude )-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

A-7 (Aristarchus-attitude )

Aristarchus (拉) 阿黎斯塔苛[天],亚里达古[基] ↗Aristarchos
Aristeas, Letter of 《阿立斯体亚书信》 公元前二世纪一佚名作者的著作，用传奇方式讲述《七十贤士译本》↗Septuagint如何译成。
Aristides(Marcianus) of Athens (二世纪初) 亚里斯提德,阿里斯提德 希腊雅典的基督宗教哲学家及辩护者。认为基督徒对天主/上帝的认识远超过教外人、希腊人、犹太人。曾向皇帝哈德良(Hadrian, 117-138)上护教书《申辩书》(Apologia)。
Aristoboulos (希 vAristo,bouloj) 阿黎斯托布罗[天],亚利多布[基] 圣经中以此为名者有：(1)埃及国王(加下一10)。(2)保禄/保罗在罗马书信中问候的朋友(罗十六11)。
Aristobulus (拉) 阿黎斯托布罗[天],亚利多布[基] ↗Aristoboulos
Aristoteles (希VAristo,telej) (384-322) 亚里士多德,亚里士多德 希腊哲学家、柏拉图↗Platōn的学生。他建立一个整体形上学↗metaphysics，特别着重解释人所经验的实在界↗reality，与其师不同。成为中古时代士林/经院哲学↗Scholasticism及天主教官方的神、哲学形上学基础，如：其型质论↗hylemorphism为圣事神学提供基本的范畴概念。其思想影响了多玛斯↗Thomas Aquinas，成为奥古斯丁学派之外的主流之一。着有《形上学》(Metaphysics)、《伦理学》(The Nicomachean Ethics)、《政治学》(Politics)及有关物理学、自然科学等方面的著作。
Aristotelianism 亚里士多德主义,亚里士多德学派思想 追随亚里士多德学说、概念或方法之人的理论。
Aristotle (384-322) 亚里士多德,亚里士多德 ↗Aristoteles
Arithmoi (希VAriqmo,i) 《户籍纪》[天],《民数记》[基] ↗Numbers
Arius (拉) (约250-336) 亚略[天],亚流[基],阿里乌,阿里乌斯[文] ↗Areios
ark (1)约柜 (2)方舟
～ of the covenant 约柜,盟约之柜 天主/上帝临在于以色列的表达方式之一，是旧约中天主/上帝临在的可见标记。它是一个以金版为盖(赎罪盖)的长方形木柜，柜内存放着天主/上帝用手指写上十诫的石版，两端安置革鲁宾/基禄伯↗Cherubim；是以色列民族的活动圣所(出廿四1-11，廿五10-22)。
～ of Noah 诺厄方舟,诺亚方舟 诺厄/诺亚↗Noah奉天主/上帝命令所造的大方舟，用以救其全家及许多动物，使其在洪水来临时不致淹没(创七1-16)。
Arles, Synod of 亚尔勒会议314年康士坦丁皇帝(Constantine)于法国东南亚尔勒所开的宗教会议，旨在解决教会及多那特派↗Donatists之间的争端。
arm 手
～, secular世俗的手 指犯人由教会法庭向国家法庭引渡后，国家法庭对犯人刑罚的执行。
Armenian Catholic Church 亚美尼亚天主教会 ↗Church, Armenian Catholic
Armenian Church 亚美尼亚教会 ↗Church, Armenian
Arminian Church 亚米纽斯教会,阿米纽斯教会 ↗Arminianism
Arminian Church, Five Articles of the 《亚米纽斯教会五信条》、《阿米纽斯教会五信条》 原名为「Remonstrant Articles」《抗议信条》，内容为亚米纽斯的追随者所发展出来的五个条款，包括预定论、只有信徒能得救、人靠恩宠才得相信、人可拒绝神的恩宠、没有绝对得救的保证，因此引起全国教会的争辩。
Arminianism 亚米纽斯主义,阿米纽斯主义[天],亚米纽主义[基] 十六、十七世纪改革派神学家亚米纽斯↗Arminius, Iacobus的学说，反对加尔文↗Calvin的严格预定论↗predestinarianism，主张天主/上帝安排与人的自由意志相容不悖，基督为全人类牺牲，而非仅为特选者；但人有选择得救的自由，亦有得救上的责任。
Arminians 亚米纽斯派,阿米纽斯派,亚米纽派 信奉亚米纽斯/亚米纽↗Arminius学说的派别。
Arminius, Iacobus (Jakob Hermandszoon) (1560-1609) 亚米纽斯,阿米纽斯[天],亚米纽[基] 荷兰神学家、改革宗神学创始人。反对严格的加尔文主义↗Calvinism，其学说由伊皮斯科皮乌斯↗Episcopius编成，成为亚米纽斯主义↗Arminianism。
Arnauld, Antoine (1612-1694) 阿诺德 法国神学家、天主教司铎。为杨森派↗Jansenism的领导人物，巴斯噶↗Pascal之友。着有《逻辑或思维的艺术》(Logique ou l’ art de penser, 1662)、《常领圣体》(La fréquente communion , 1643)、《耶稣会士的实践伦理学》八册(La morale practique des jésuites I-VIII, 1669-1695)等。
Arndt, Augustin (1851-1925) 阿恩特 德国正统派神学家、耶稣会会士。在神学的普遍化方面有所贡献，着有《真理何在？》(Wo ist Wahrheit?, 1874)、《旧约新约圣经的拉丁及德文译本》三册(Die Heilige Schrift des Alten Testaments und Neuen Testaments I-III, 1898-1900)等。
Arndt, Johann (1555-1621) 阿恩特 德国信义宗神学家。在虔敬主义↗pietism上有很大的影响。着有《真正的基督宗教》四册(Vier Bücher vom Wahren Christentum, 1605)：第一部「圣经之书」(Liber Scripturae)、第二部「生命之书：基督」(Liber Vitae Christus)、第三部「良心之书」(Liber Conscientiae)、第四部「大自然之书」(Liber Naturae)等。
Arndt, Theodor (1850-1901) 阿恩特 德国旧约圣经学家、信义宗执事。着有《旧约先知传统中厄则克耳的地位》(Die Stellung Ezechiels in der alttestamentarischen Prophetie, 1886)、《旧约难题与新解》(Die Probleme des Alten Testaments und ihre neueste Lösung, 1886)等。
Arnei 阿尔乃[天],阿珥尼,亚兰[基],阿尼[文] ↗Arni
Arneth, Michael von (1771-1854) 阿尔内特 奥地利信理历史学家、神学家，奥古斯丁会会士。研究哲学与神学的关系，意识到神学研究中理性与权威之间的张力。主张近代的圣经批判学↗criticism, biblical。着有《论马西翁是否认识我们的新约著作正典，尤其论马西翁的福音》(Über die Bekanntschaft Marzions mit unserem Canon des neuen Bundes, und insbesondere über das Evangelium desselben, 1809)、《论纯理性的和天主教的圣经解释之区别》(Die Unterschiede zwischen der bloß rationellen und der katholischen Schriftauslegung, 1816)等。
Arni (希VArni,) 阿尔乃[天],阿珥尼[基] 耶稣族谱中，阿得明的父亲，赫兹龙/希斯仑的儿子，在某些拉丁古卷中，也称其为「亚兰」↗Aram(路三33)。
Arnobius the Elder (约+327) 大亚挪[天],阿诺比乌斯[基][文] 古罗马修辞学教师、基督宗教护教者。但因对各宗教缺乏全盘性的了解，贸然指出基督宗教教义与外教哲学的兼容性。着有《反对异教徒》七册(Adversus nationes VII, 303-320)等。
Arnobius the Younger (五世纪) 小亚挪[天],阿诺比乌斯[基][文] 北非洲隐修院会士。攻击奥古斯丁↗Augustinus的恩宠论↗grace，主张半白拉奇主义↗Semi-Pelagianism。为反对一性论↗monophysism，着有《小亚挪与瑟拉比翁的冲突》(Conflictus Arnobii cum Serapione)。
Arnold, Franz Xaver (1898-1969) 阿诺耳德,阿诺尔德 德国牧灵神学家、天主教司铎。强调以十九世纪杜宾根学派↗School, Tübingen所发挥的救恩历史及天人合一的整体性，作为牧灵神学的基本原则。其思想为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的《论教会在现代世界牧职宪章》↗GS铺路。着有《为信仰服务》(Dienst am Glauben, 1948)、《救恩的言语即为时代的言语》(Wort des Heils als Wort in die Zeit, 1961)等。
Arnold, Gottfried (1666-1714) 阿诺耳德,阿诺尔德 德国新教神秘家、历史学家。生平致力于写作及翻译虔诚派↗pietism的文学著作及神秘主义↗mysticism书籍。着有《耶稣基督团体的初爱》(Die Erste Liebe der Gemeinden Jesu Christi, 1696)、《客观的教会与异端史》(Unparteyische Kirchen-und Ketzerhistorie, 1699-1700)等。
Arnold, Thomas (1795-1842) 阿诺耳德,阿诺尔德 英国神学家、教育家、安立甘教会司铎。在神学思想方面反对蒲西↗Pusey，肯定其教会的传统。着有《基督徒对罗马天主教会之要求的容忍义务》(Christian Duty of Conceding the Roman Catholic Claims, 1829)、《教会改革的原则》(Principles of Church Reform, 1833)等。
Arnoldi, Bartholomäus (约1465-1532) 阿诺耳迪,阿诺尔迪 德国神哲学家、奥古斯丁会会士。原为马丁路德的老师，而后反对他。思想趋向唯名论↗nominalism，批判士林神学↗Scholasticism及教会内部的缺点，但肯定传统的正确信仰。日益反对改革宗的运动。着有《论基督化生活中的三个必要因素：恩宠、信仰及行动：反对路德派、胡斯派》(De tribus necessario requisitis ad vitam christianam quae sunt gratia, fides et opera: Contra Lutheranos, Hussopycardos, 1526)等。
Arnoldus, Nikolaus (1618-1680) 阿诺耳杜斯,阿诺尔杜斯 波兰神学家、改革宗牧师。反对索奇尼主义↗Socinianism。着有《索奇尼派的无神论》(Atheismus Socinianus, 1659)等。
arouse 醒来,唤醒,引起,激起 就神学方面而言，指无限的天主/上帝进入人的生命中，不断地将人从软弱、死亡的惧怕、犹豫不决中提升起来。
Arpakshad (希伯 dv;k.P;r>a;) 阿帕革沙得[天],亚法撒[基]阿法撒[文] 闪的儿子，亚巴郎/亚伯拉罕的前辈，生于洪水灭世后第二年，亦见于耶稣族谱(创十22-24，十一10-13；路三36)。
Arphaxad (希 vArfaxa,d) (拉) 阿帕革沙得[天],亚法撒[基]阿法撒[文] ↗Arpakshad
Arran (希VArra,n) 哈郎[天],哈兰[基] ↗Haran
Arregui, Antonio María (1868-1942) 阿雷吉,阿类吉 西班牙伦理神学家、教会法典学家、耶稣会会士。其著作《伦理神学综合》(Summarium theologiae moralis, 1918)乃有关天主教会传统神学、牧灵神学、圣事法律及惩戒的综合性教科书。
Arriaga, Rodrigo de (1592-1667) 阿里亚加 西班牙神哲学家、耶稣会会士。致力于推动士林/经院神哲学↗Scholasticism。着有《哲学教科书》(Cursus philosophicus, 1632)、《有关多玛斯神学大全之神学辩论》八册(Disputationes theologicae VIII, 1643-1655)等。
arrogance 傲慢,骄傲,自大 此词源自拉丁文的「ad 向、加」及「rogare 询问、寻求」，一般来说，指要求的太多，日后成为心高气傲的表达。从基督神学的层面而言，指圣经中启示自己的天主/上帝是谦卑、自我空虚的(斐/腓二6-8)，因此天主/上帝「伸出手臂，施展大能，驱走那心高气傲的人」(咏/诗一三八6；路一51)。与贬抑↗debase相对。
ars (拉) 艺术 ↗art
～ longa, vita brevis 艺术长远，生命短暂 狭义而言，指艺术作品及精神比个人的肉体生命长远；广义而言，表示基督宗教团体的制度、思想、使命，远超过个人短暂的生命过程。
～ magica 巫术 巫术与基督信仰中的奇迹有些类似，有时一开始分不清真假，但从整体过程中可辨别出其不真实性(宗/徒十三4-12)。
～ mantica 占卜
～ moriendi 《善终之方法》 14至15世纪所著准备善终的书籍，指应用式的末世论↗eschatology。
～ nigra 邪术
～ sacra 圣教艺术
Arseniev, Nicholas (1888-1977) 阿尔色涅夫,阿尔谢尼耶夫 东正教神学家、平信徒。特别注意俄罗斯民族的心理与宗教气质。着有《俄罗斯民族的宗教虔敬》(Russian Piety, 1975)、《永生的革命》(Revolution of Eternal Life, 1982)等。
art 艺术 泛指一切与美有关的行动及作品，包括绘画、音乐、舞蹈、文学等。人类艺术活动自古以来即与宗教相结合，在神学方面，今日神学家日益注重审美神学↗theology, aesthetic。
Artaxerxēs (希 VArtaxe,rxhj) (拉) 阿塔薛西斯[天],亚达薛西[基] ↗Arthahshastha。(厄上/拉二12)
Artemās (希VArtema/j) 阿尔特玛[天],亚提马[基] 保禄/保罗宗徒的助手(铎/多三12)。
Artemon (二至三世纪) 阿尔特蒙 三世纪中叶基督嗣子论↗adoptianism神学家，宣称基督在复活时才有神的位格，因此遭教会摒弃。
artes liberales (拉) 人文科学 中世纪大学中的文法(语法)(grammatica)、辩论(dialectica)、修辞(rhetorica)、算术(arithmetica)、几何(geometrica)、天文(astronomia)、音乐(musica)科目。在神学中，天主/上帝借着人的言语及文化行动启示其奥秘及爱的救恩计划，因此在本质上，神学与人文科学是分不开的。
Arthahshastha (希伯aT'f.v;x.T;r>a;) 阿塔薛西斯[天],亚达薛西[基] 波斯国王(厄上/拉二12，四7)。
article 条文 基督宗教的思想广博，内容丰富，为了综合重要的基本信仰，需要以简短的条文来表白信仰的核心意义。
～ of faith 信条 信仰的条文。
～ of religion 宗教信条 教会发表的教义条文，尤指十六世纪英国教会的《三十九信条》↗Articles, The Thirty-Nine、十八世纪卫理会的《二十五信条》等。
～, fundamental 基本信条 指宗教信仰的核心教义。
Articles, Forty-Two 《四十二信条》 圣公会信条，于1552年完成，但教会官方是否批准不详，1553年颁布。其内容后成为《三十九信条》↗Articles, The Thirty-Nine的基础。
Articles, Four Gallican 加利刚四条文[天],加利亚四条文[基],高卢四条文[文] 1682年法国圣职人员(36位主教、34位代表)开会所颁布的条文。内容有四条，首条即言：教宗无权管理国事，即国王在国事上不受教宗管辖；第二条：大公会议权威高于教宗权威↗Conciliarism；第三条：保护法国加利刚教会的自由；第四条：否认教宗个人的不可错误性↗Pope, infallibility of the，应经由大公会议的认可。1690年教宗亚历山大八世(Alexander VIII↗附录一)宣布此条文无效，1693年法王路易十四(Louis XIV) 亦跟随教宗，反对此条文。
Articles, Schmalkaldic 《施马加登信条》 1537年路德↗Luther与梅朗东↗Melanchthon等在施马加登(Schmalkalden)草拟的改革宗↗Reformers信仰条文，声明可接受在福音最高权威下的教宗领导权。他对加尔文思想持保留的态度。
Articles, The Ten 《十信条》 指英国教会依据亨利第八世(Henry VIII)的主张，于1536年所颁布之基本信仰条文，主要内容为接受洗礼↗baptism、忏悔↗penance、圣餐↗Eucharist三圣事，不提到体变↗transubstantiation的说法，维持天主教传统的成义↗justification教义。
Articles, The Thirty-Nine 《三十九信条》 英国教会或圣公会所颁发的信仰表白；主要是面对十六世纪欧洲的宗教辩论，根据《宗徒信经》↗Creed, Apostolic、《尼西亚信经》↗Creed, Nicene、《亚大纳修信经》↗Creed, Athanasian、《公祷书》↗Book of Common Prayer、要理问答、圣经及1553年颁布的《四十二信条》↗Articles, Forty-Two所表达的信仰立场。
Articles, Thirteen 《十三信条》 指安立甘教会与信义会于1538年共同达成的信条，乃日后《四十二信条》↗Articles, Forty-Two的根据。
articulation 思想表达,言语表达 信仰团体以有限的言语，尽量清楚地表达天主/上帝与人交往的救恩奥迹。
articuli (拉) 信条
～ antecedentes (启示)前已有的信条 天主/上帝启示以前人类靠着理性已具备的信仰基础，如神的存在、天主/上帝的照顾、灵魂不灭等。
～ consequentes 推论性信条 ↗articuli fidei fundamentales secundarii
～ constituentes 建设性信条 ↗articuli fidei fundamentales
～ fidei fundamentales 基础性信条[天],基本要道[基] 基督宗教的基本教义，如天主圣三(三一上帝)↗Trinity、神人合一的基督、人因信得救、永生，基督新教还特别强调人是罪人及圣经为信仰基础的重要性，皆为不可缺少的基督徒信仰基础。
～ fidei fundamentales primarii 头等基础性信条[天],首要的基本要道[基] ↗fidei fundamentales
～ fidei fundamentales secundarii 次等基础性信条[天],次要的基本要道[基] 恩宠的媒介，如圣事及基督的属性交流↗idioms, communication of 。
～ fidei puri 以启示为基础的纯粹信条
～ fidei mixti 以启示与理性为基础的混合信条
～ Schmalcaldici 施马加登信条 ↗Schmalkaldic Articles
articulus (拉) 设难与答复 中世纪神学书卷中在Quaestio问题或第几问题下的某一节。今日神学方法较少使用此一设难与答复方式。
articulus stantis et cadentis ecclesiae (拉) 关系教会存亡的信条 宗教改革者的主张，即称义↗justification信条。
artificial (1)人工的,人为的,人造的 此词源自拉丁文的「ars 艺术」及「facere 作」，指艺术的创作。古代人类依靠大自然的运作，来判断生命的原则。近代人类借着科学的发展，能分析出物质最细微的单位，因而能制造各种新的事物，甚至人的生命。此一事实已引起伦理神学家的辩论。(2)假的,假装的,矫揉造作的
～ birthcontrol 人工节育 ↗birthcontrol, artificial
～ fertilization 人工受精 ↗fertilization, artificial
～ insemination 人工受孕 ↗insemination, artificial
artist 艺术家,画家,美术家 ↗art
Asa (希伯as'a') 阿撒[天],亚撒[基] (1)圣经中以此为名者有很多，其中较著名者有犹大国的第三位君王，阿彼雅/亚比之子，为王四十一年(列上/王上十五11-15；玛/太一7)。(2)达味/戴维及撒罗满/所罗门时代的音乐指挥官，圣经中有十二篇圣咏的作者以他为名(列上/王上十五17-19；厄下/尼十二46)。
Asabias (希 vAsabi,aj) 哈沙彼雅[天],哈沙比雅[基] ↗Hashabiah
Asael (拉) 阿撒耳[天],亚撒尔[基] ↗Asahel
Asahel (希伯lae-hf'[]) 阿撒耳[天],亚撒尔[基] 圣经中以此为名者有四位，其中较为著名者有：达味/戴维的外甥及卫队长，以跑路敏捷而著名(撒下廿三24；列上/王上十一26，廿七7)。
Asano, Junichi (1899-1981) 浅野纯一 日本新教旧约圣经学家。其研究重点为先知及乔布。促进和平运动及社会服务。着有《先知研究》(Yogensha no kenkyo, 1931)(A Study of the Prophets)、《乔布记研究》(Yobuki no kenkyu, 1962)(A Study of the Book of Job) 等。
Asaph (希 vAsa,f) 阿撒夫[天],亚萨[基] ↗Asa
asarkos (希 a;sarkoj) 无血肉的 此词源自希腊文的「a 非、无」及「sarx 血肉」，指没有血肉的状态。从基督神学的层面而言，指天主/上帝本身是精神体(若/约四24)，是非血肉的。希腊思想中十分强调精神体，难以接受圣言降生为血肉的说法，因此产生许多主义来解释耶稣降生为人(道成肉身)↗incarnation的奥迹，如亚略派↗Arianism、诺斯底主义↗Gnosticism、幻象论↗Docetism。
Ascensio Domini (拉) 基督升天 ↗Ascension of Christ
Ascension 上升 ↗Ascension Day
Ascension Day 基督升天日 耶稣复活后第四十天，在5月1日至6月4日之间，东正教再迟13-14天(谷/可十六19；宗/徒一4-11)。
Ascension of Christ 基督升天 经过死而复活的耶稣基督进入天父的光荣，即完成逾越奥迹↗Paschal Mystery(若/约十七4，十三1)。
Ascension of Isaiah 《以赛亚升天记》 二世记旁经。
ascent 上升,向上 此词源自拉丁文的「ad 向、无」及「scandere 升、登、上」，指往上攀升的行动。从基督神学的层面而言，指一般宗教信仰以空间图像，将人间事物及物质性的受造物置于下层。在基督神学思想历史上，具有一种由人间救恩体验、由纳匝肋人耶稣上升走向天主圣三(三一上帝)↗Trinity奥迹的思想趋向。与降下↗descent对立。
ascesis (拉,英) 克修,苦修,克己苦修 此词源自希腊文的「askeein 练习、锻炼、操练」，指为得到学问、能力所做的锻炼。从宗教灵修的层面而言，指为培育宗教信仰的理想生活，所做的克苦修行的灵修功夫。
ascetic (1)克修的,苦修的,禁欲的 (2)修道士,修道者,苦行者,禁欲者 ↗ascesis
～ order 苦修会 ↗order, ascetic
～ practices 苦修,克己苦身 ↗practices, ascetic
～ spirituality 克修灵修,克苦灵修 ↗spirituality, ascetic
～ theology 克修神学↗theology, ascetic
asceticism (1)克修,克己,苦修,禁欲,（宗教上的）修德 信徒为达到更成全的宗教信仰生活所作的艰苦、禁欲、精进、严苛的功夫。(2)克修主义,苦修主义,禁欲主义 在灵修生活中，特别强调克修、苦修的心态，而过分指向「自力」的克己苦身，不够注意「他力」—天主/上帝爱与自由的幅度。↗ascesis
asebeia (希 avse,beia) 不尊敬天主,不尊敬上帝 人类不恭敬天主/上帝的错误态度(罗一18，十一26；弟后/提后六11；铎/多二12)。
aseitas (拉) 自有性,自存性,因己存在 ↗aseity
aseity 自有性,自存性,因己存在 此词源自拉丁文的「a, ab 由、依靠」及「ipse, se 自己、本身」，指完全依靠自己努力的状态。从基督徒哲学的思想而言，指唯有天主、上帝、神是自存者、自有者。
Asenath (希伯tn:s.a') 阿斯纳特[天],亚西纳[基] 若瑟/约瑟的妻子，司祭颇提斐辣/波提非拉的女儿(创四十一50)。
Aseneth (拉) 阿斯纳特[天],亚西纳[基] ↗Asenath
Asenneth (希 vAsenne,q) 阿斯纳特[天],亚西纳[基] ↗Asenath
Asēr (希 vAsh,r) (拉) 阿协尔[天][文],亚设[基] ↗Asher
asexual 无性别的,无性别区分的,无性别状态的 ↗asexuality
asexuality 无性别,无性别区分,无性别状态 在基督信仰中，一方面天主圣三(三一上帝)是纯粹的精神体，没有性别。但另一方面，在人类有限的言语中，仍常以模拟的方式↗analogy来表达其奥秘，如天主/上帝大父母、天父、天主/上帝子。
ash 灰 在圣经中，灰多与尘土联在一起，象征着人的罪恶、软弱、无价值(撒下十三19；约/伯十三12；咏/诗一○二10；依/赛十四20；玛/太十一21)。
～, imposition of the blessed 撒圣灰 天主教会圣灰礼仪当天的仪式。
Ash Wednesday 圣灰礼仪 教会礼仪生活中四旬期↗Lent的开始日。司铎在礼仪中将祝圣过的圣灰撒在教友头上或额上，提醒人的渺小、无价值。
ashamed 羞耻的,惭愧的 从宗教信仰上而言，指人因有罪，在天主/上帝面前的感受。
Asher (希伯rvea') 阿协尔[天][文],亚设[基] 雅各布伯/雅各布的第八子，由肋阿/利亚的婢女齐尔帕/悉帕所生，是十二支派中阿协尔支派的鼻祖(创三十13)。
ashram 灵修院 印度修道院式的基督徒团体，共同学习灵修及帮助别人的功课，是印度基督宗教灵修本位化的重要方法。
askēsis (希a;skhsij) 灵修功夫 ↗ascesis
Asmoneans 阿斯摩乃王朝[天],哈斯摩年王朝[基] ↗Hasmoneans
Asmussen, Hans Christian (1898-1968) 阿斯姆森,阿斯穆森 德国神学家，信义宗牧师。早期为巴特↗Barth, Karl之友。强调大公主义合一运动↗movement, ecumenical，推动天主教会与新教双方共同承认错误，而协助编写《司徒加罪债宣言》(Stuttgarter Schulderklärung)。晚期与巴特、布特曼↗Bultman的思想有所分歧。着有《启示与职务》(Die Offenbarung und das Amt, 1932)、《教会与职务》(Die Kirche und das Amt, 1939)、《圣事》(Das Sakrament, 1948)等。
asocial (1)无社会性的,无社会的,不合群的 (2)利己的,自私的,自我中心的 基督信仰的中心是给予、接受、合一共融的爱的奥迹，因此基督宗教要不断改善社会中不合群、利己自私的情况。
aspect 方面,面貌 神学在研讨无限超越的奥迹时，不得不从多种角度来发挥此奥迹的内容。与进路↗approach相似。
asperges me (拉) 洒圣水礼 天主教弥撒前所洒的圣水礼；乃根据圣咏「求你以牛膝草洒我，使我皎白」(咏/诗五十一9)而来。
aspersion 洒圣水 此词源自拉丁文的「ad 向、加」及「spargere 洒、扬」，指一种泼撒的行动。从宗教礼仪而言，指一般礼仪中以洒水的行动表示天主/上帝/神的恩惠及净化心灵的意义。
aspiration (1)呼吸,吸气 此词源自拉丁文的「ad 向、加」及「spirare 呼」，指深深呼气的行动。(2)希望,渴望 基督信仰中，面对有未来、有理想、有目标之天主/上帝盼望的态度。
～, religious 宗教渴望 指对宗教有强烈渴望的心态。
assembly 集会,会众,召会 在基督宗教中，因天主/上帝召唤而集合在一起的群众。
Assembly of God 神召会 1900年开始，约1905年来华，在基督教会内，因原始神恩复兴运动所产生的灵恩派，也称主的聚会所，强调神力医治↗healing, divine及圣灵的洗礼↗baptism in the Holy Spirit。
Assembly, General 总会 长老教会为讨论教会事务定期举行的最高裁决会议。
assensus (1)同意,赞同 (2)肯定,坚持 ↗assent
assensus internus supernaturalis (拉) 超性内在同意 ↗assent, internal supernatural
assent (1)同意,赞同 此词源自拉丁文的「ad 向、加」及「sentire 感到、感觉、体验、自觉」，指自己本身感受的经验。就基督信仰平面而言，人不是自主的，而是依靠天主/上帝的创造。祂是主动的召唤者，人是同意者、答复者。(2)肯定,坚持
～ of faith 信仰同意 基督宗教是启示的宗教，因此信仰同意是人对天主/上帝启示的基本态度，也可说是天人来往的一面。
～, internal supernatural 超性内在同意 靠天主/上帝恩宠，在圣神/圣灵内受感动而发自内心的自由赞同。
～, notional 概念同意 按照纽曼↗Newman枢机所说，指与「实在同意」↗assent, real相对的态度，即理论、概念与实际行动不相配合。如耶稣说：「他们只说不做」(玛/太七21，廿三1-3)。
～, real 实在同意,实在赞同,真实赞同 与「概念同意」↗assent, notional相对的态度。
assertion 肯定的话,权威的主张,坚持的意见 此词源自拉丁文的「ad 向、加、到、至」及「serere 编织、连系、结合」，指加强力量、表达肯定之意。在启示宗教中，指天主/上帝肯定地说话；信仰团体也将天主/上帝的话以同样肯定的方式流传下去。非启示宗教却认为此种说话方式趋向过分武断及自信，因而难以适应。
assign 指派,任命,分派 ↗assignment
assignment 指派,任命,分派 就神学平面而言，天主/上帝的使命在教会生活中流传下去，每位信友都分担这个使命。
assimilate 吸收,同化 ↗assimilation
assimilation 吸收,同化 此词源自拉丁文的「ad 向、加」及「similis 相似、相同」，指一种被某一典范拉近的状态。从基督神学的层面而言，指基督徒在实行传扬福音的使命时，吸收各种社会文化中真善美的因素，如同耶稣基督吸收了犹太文化一般(斐/腓四8)。
assistance at Holy Mass 参与弥撒 借着梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的礼仪改革，教友学习从较被动的「望弥撒」走向主动地「参与弥撒」。
assistens (拉) 襄礼者
～ episcopi 祝圣主教时的襄礼主教 天主教会祝圣主教的礼仪中，主礼主教旁有两位襄礼主教。
～ in missa 弥撒中的襄礼司铎 天主教的弥撒中，主礼司铎旁的襄礼司铎。
assistentia Spiritus Sancti (拉) 圣神的援助 基督宗教信仰中的基本事实之一，即由天父藉子而发的圣神，不断地以祂的光、爱与力量陪伴着基督徒实行他们的使命。
Assmann, Hugo (1933-) 阿斯曼 巴西神学家、天主教司铎。强调以人文科学发挥神学方法，如此可避免西方抽象的神学词汇，而有助于寻找一种贫苦百姓得以理解的言语。着有《解放的实践神学》(Practical Theology of Liberation, 1975)、《游牧教会的神学 》(Theology for a Nomad Church, 1976)等。
associability 可联合性 基督福音与各种不同之社会文化的真善美因素，有其兼容性，其结果是基督徒可联合各文化的优点，推动福音的精神。
association (1)连结,团结,结合 人类社会、宗教信仰走向共同合作、制度化的交往行动。(2)联想 在思想的层面上，指由一个思想发展到其它相关的思想。
assumptio (拉) (1)取,采用 (2)被提升 (3)承担 ↗assumption
Assumptio Beatae Virginis Mariae (拉) 圣母升天,圣母蒙召升天 ↗Assumption of the Blessed Virgin Mary
assumptio carnis (拉) 取血肉[天],取肉身[基] 基督信仰的基本事实之一，天主/上帝圣言降生为人取了血肉，即「道成肉身」 (若/约一14)。↗incarnation
assumption (1)取,收取,接纳 此词源自拉丁文的「ad 向、加、到、至」及「sumere 收取、攫取」，指将某一思想、理念、语言及事物接纳到自己的体系内。在基督神学中，属于天、人来往的行动，特别指出天主/上帝接纳人类的因素↗man，作为自己生活的一部分。(2)被提升 在一般的宇宙观里，更圆满、更高等的价值及生命是在空间的上方，因此而有被提升到天主/上帝国度的说法。(3)承担 基督信仰中，天主/上帝派遣人，而人承担来自天主/上帝的使命。
Assumption of Moses 《梅瑟升天记》[天],《摩西升天记》[基] 公元前一世纪的伪经↗apocrypha。
Assumption of the Blessed Virgin Mary 圣母升天,圣母蒙召升天 天主教教宗碧岳十二世(Pius XII↗附录一)于1950年隆重宣布的信条：「无玷卒世童贞玛利亚、天主之母，结束了尘世生活，她的肉身与灵魂便一同被提升到天国的荣耀里去」。
Assumption, Feast of the 圣母升天节 天主教礼仪年的八月十五日↗Assumptio Beatae Virginis Mariae。
assumptus-homo-theology (1)接纳人神学 (2)提升之人神学 最早由亚贝拉↗Abélard提出的主张，由巴斯利↗Basly定名为「接纳之人神学」或「提升之人神学」。此主张与天主教会传统的基督论有所区别，即(1)在解释天主/上帝降生为人↗incarnation的意义上，不似传统般着重天主第二位「降生」，而较强调人「被接纳」或「被提升」的意义。(2)「被接纳」或「被提升」的不仅是人性，而是整个的人，包括位格、意识、心灵感受等。(3)虽不否认基督位格的统一，但认为「被接纳」或「被提升」的耶稣基督，与天主第二位的圣子有所区别。
assurance 得救的确知 在基督宗教，特别是新教的神学上，指真正得救的人毫无疑惑，确实知道自己已经得救的道理。
assuredness 得救的确知 ↗assurance
astatic 非静态的 ↗static
Astié, Jean-Frédéric (1822-1894) 阿斯蒂耶 法国改革宗神哲学家。其思想在新教自由派与传统罗马教会之间，采取中庸之道。着有《在法国新教中的两种新神学》(Les deux théologies nouvelles dans le sein du protestantisme français, 1862)、《当代德国神学》(La théologie allemande contemporaine, 1874)等。
astonishment 惊讶,惊异,惊骇 当无限的天主/上帝进入有限之人的世界时，祂的行为所引起的人的反应；如耶稣平息风浪时，门徒们的惊骇(路八25)，又如圣神降临时，一般百姓的反应(宗/徒二6)。
astral theology 星象神学 ↗theology, astral
astrology 星象学,占星术 此词源自希腊文的「astēr 星星」及「logos 言、言语、学问」，指研究星星的学问，即以观察天象来预测世间事物的一种学问，古代使用广泛，也对基督宗教有所影响，如新约中提到三贤士，因夜观星象，而特来朝拜耶稣(玛/太二2)。
astromancy 星卜术 此词源自希腊文的「astēr 星星」及「manteia 占卜能力、预卜方式」，指以研究星象预卜人间事物的方术。
astronomy 天文学 此词源自希腊文的「astēr 星星」及「nomos 规则、法则、法律」，指研究天体运行规则的学问。
Astruc, Jean (1684-1766) 阿斯特律克,阿斯特吕克 法国圣经学家、灵修学者、医生，在读肋未记/利未记时，发现梅瑟五书中有两卷引用雅威↗Yahweh及厄罗亨↗Elohim的名字来称天主/上帝。而成为旧约诸典传统的启发者，也是开创梅瑟五书↗Pentateuch的文学评论者。着有《有关原始记忆的假设…》(Conjectures sur les Mémoires originaux…, 1753)、《有关灵魂不死性及非物质性的研究》(Dissertation sur l’immortalité et sur l’immatérialité de l’âme, 1755)等。
Astyagēs (希VAstua,ghj) (拉) 阿斯提雅革[天] 波斯王，居鲁士继承其王位(达/但十四1)。
asylum 庇护所,避难所
～, right of 庇护权 教会是救恩的象征，其意义也包含保护无辜者的生存权利；但事实上也被罪犯冒用，以逃避合法权威的处罚。
asymmetric 不对称的,不均匀的,非对称的 ↗asymmetry
～ relation 不对称关系
asymmetry 不对称性 此词源自拉丁文的「a 非、否、无」、「syn 合、同」及「metron 量」，指不合乎标准的测量。从基督神学的层面而言，指以普通的概念，如用「生命」来描写有限的人与无限的天主/上帝时，常有一些不对称的特性、因素。↗analogy
asynchytōs (希avsugcu,twj) (副词unconfusedly) 不混淆地 此词源自希腊文的「a 非、否、无」、「syn 合、同」及「cheein 发出、扔出」，指一种不泼撒、不混合的状态。从基督神学的层面而言，指加采东/迦克敦大公会议(Council of Chalcedon↗附录三)针对一性论↗monophysitism的错误，论耶稣基督神人两性不可混淆的关系。
Asyncritus (拉) 阿松黎托[天],亚逊其土[基] ↗Asyncritos
Asynkritos (希VAsu,gkritoj) 阿松黎托[天],亚逊其土[基] 保禄/保罗的朋友(罗十六14)。
ataraxia (希avtaraxi,a) 心平气和,心神安定,无感觉状态 ↗ataraxy
ataraxy 心平气和,心神安定,无感觉状态 古希腊哲学、宗教认为，现实世界是飘荡易逝的，而最高的境界是安定、平和、宁静的。基督信仰以爱的共融为中心，心平气和只是此共融的特色之一。
ATESEA (Association for Theological Education in South East Asia) 东南亚神学教育协会 东南亚区域基督教神学教育联盟，宗旨为提高神学之教育质量及促进本位化↗inculturation神学。
Athalia (拉) 阿塔里雅[天],亚他利雅[基] ↗Athaliahu
Athaliahu (希伯Why"l.t;[]) 阿塔里雅[天],亚他利雅[基] 南国犹大王阿哈齐雅/亚哈谢的母亲，以色列王敖默黎/暗利的孙女，阿哈布/亚哈王的女儿，犹大王约兰的妻子(列下/王下八26)。
athanasia (希 avqanasi,a) 不朽,不死 此词源自希腊文的「a 非、无、否」及「thanatos 死亡」，指没有死亡的状态，从基督神学的层面而言，指基督宗教基本信仰之一，「基督战胜死亡，我们的身体也因此而改变，从可朽坏的变成不可朽坏的，可死的变成不可死的」(格前/林前十五53)。
Athanasian Creed 《亚大纳修信经》,《亚大纳西乌斯信经》[天],《亚达纳修信经》,《亚他那修信经》[基]《阿塔纳修斯信经》[文] ↗Creed, Athanasian
Athanasios (295-373) (希 vAqana,sioj) 亚大纳修,亚大纳西乌斯[天],亚达纳修,亚他那修[基]阿塔纳修斯[文] 埃及亚历山大神学家、教会圣师，天主教主教。以拥护纯正信仰著名，被称为正统之父。反对阿波林主义↗Apollinarianism，在尼西亚第一届大公会议(Council of Nicaea I↗附录三)上反对亚略派↗Arianism异端，会后以多种著作推广《尼西亚信经》↗Creed, Nicene。着有《论道成肉身》(De Incarnatione, 约318)、《反亚略派的演讲》(Orationes contra Arianos)等。
Athanasius (295-373) 亚大纳修,亚大纳西乌斯[天],亚达纳修,亚他那修[基]阿塔纳修斯[文] ↗Athanasios
athanasy 不朽,不死 ↗athanasia
atheism 无神论,无神主义 此词源自希腊文的「a 非、无、否」及「theos 神、神明」，指否认有超越宇宙的位格神存在的思想或态度，即在一个人思想价值观中没有神的观念。
～, humanistic 人文无神论 否认宇宙间有神存在，以人取代神，不留给神任何余地的各种学说。
～, materialistic 物质无神论 认为万有皆物质，否认精神与神的主张。
～, militant 战斗无神论 蓄意攻击一切宗教信仰的无神态度。
～, negative 消极无神论 对神一无所知，观念模糊，而认为无神的主张。
～, political 政治无神论 运用政治力量推动无神论的态度。
～, positive 实证无神论 或因对神的存在未获充足的证明，或因神超出人的经验无法作意义清楚的陈述，或主观地确认神不存在，而作的无神主张。
～, practical 实践无神论 理论上接受神存在的观念，在实际生活上却生活得像一个无神论者的态度。
～, scientific 科学无神论 认为世界的一切，能够、也应该由宇宙内在的定律来解释，人根本不需要任何关于神之假说的理论。
～, theoretical 理论无神论 以理论性的判断否定神之存在的态度。
atheist 无神论者,不信神者 ↗atheism
Athenagoras (二世纪下半叶) 阿特那哥拉斯,阿忒那哥拉斯 希腊哲学家、护教者，在其向皇帝上奏为基督徒陈情的《护教或恳求书》(Apology or Supplication, 约177) 中，以哲学的理论维护天主圣三(三一上帝)↗Trinity的教义，也主张婚姻的不可拆散性↗marriage, indissolubility of。另在其《论死人复活》(On the Resurrection of the Dead)中，维护死人复活↗resurrection的道理。
Athenagoras I (1886-1972) 阿特那哥拉斯一世,阿忒那哥拉斯一世 希腊正教领导者、君士坦丁堡宗主教，1964年主动与教宗保禄六世(Paulus VI↗附录一)在耶路撒冷会面。这是自1439年佛罗伦萨大公会议(Council of Florence↗附录三)以来天主教与希腊正教最高领袖的首次会晤。
athetēsis (希avqe,thsij) 废除,废掉 依靠耶稣基督的奥迹，当「旧约先前的诫命废除，…」后(希/来七18，九26)，耶稣说：「我给你们一条新命令，你们当彼此相爱」(若/约十三34-35)。但严格而论，耶稣说明了「废除」的真义：「我不是来废除，而是为成全」(玛/太五17)。
Athniel (希伯laeynIt.[') 敖特尼耳[天],俄陀聂[基] 以色列民族的第一位民长，刻纳次/基纳斯的长子，加肋布/迦勒的兄弟，以色列民族的第一位民长(苏/书十五17)。↗Othniel
atmosphere 气氛,氛围 东方文化特别注重生命中圆融、和谐的气氛，尽量避免冲突；西方文化却较注重效率、目标、个人尊严及权利。基督宗教在历史过程中吸收了不少西方文化的色彩，因此当基督徒神学要在东方文化里扎根时，必须注意东方文化中「气氛」的重要性。
～, democratic 民主气氛 从神学层面言，基督徒团体是因天主圣三(三一上帝)↗Trinity的启示与爱而集合的共融体，因此团体生活中具有手足之情的特质(宗/徒二42-47)。
atomism, cosmic 宇宙原子论 由德谟克利特↗Democritus所创的宇宙哲学体系，认为宇宙实在界的最小单位是不可分割的原子。
atonement 补偿,赎罪 在基督宗教中，指耶稣基督以他的舍身受死及复活，补偿人类因罪的行为而削弱了天主/上帝光荣的救恩工程↗salvation(希/来九26；谷/可十45)。
～, substitutionary 代替补偿论 认为基督的死亡代替罪人应做的补偿，从人本身而言，无法立任何功绩。
～, vicarious 代赎 在信仰的层面，广义而言指，代替尚未作补赎的罪人所做的补赎；狭义而言指，基督代替罪人而死，使人的生命获得救恩。
atreptōs (希avtre,ptwj) (副词unchangingly) 不变更地 此词源自希腊文的「a 非、无、否」及「treptein 转、变」，指不会、没有转变。从基督神学的层面而言，指加采东大公会议(Council of Chalcedon↗附录三)为反对一性论↗monophysitism的错误，而论及耶稣基督神人二性的关系。
atrophy 萎缩,衰退,虚脱 此词源自希腊文的「a 非、无、否」及「trephein 养、饲养」，指因缺乏营养，导致身体渐渐衰退，也指精神方面因缺乏思想的增长，而日益萎缩。在基督信仰及神学中，指信仰团体若不在文化上扎根，吸收生命力，其信仰、灵修及神学皆会日渐贫乏、枯干。
attainability 可及性,可到达性,可得到性 在基督信仰中，指人接近天主/上帝的基本能力，换言之，对天主/上帝的渴求已铭刻在人的心中；因为人是由天主/上帝及为天主/上帝而受造的，祂也不断地吸引人，只有在祂内，人才能找到真理及幸福。
attention 留心,注意,警觉 ↗alertness
attenuation 衰弱,衰退 ↗atrophy
attestation, multiple 多样证据,多样的证据 此词源自拉丁文的「ad 尚、加」及「testis 证人、见证」，指加上多种证据。从基督神学的层面而言，指新约圣经不同传统的喜讯，如保禄/保罗书信、对观福音、若望/约翰著作、伯多禄/彼得书信等，都指向一个确定的事实：肯定耶稣基督又是天主/上帝又是人，以及耶稣基督在世的生活、死而复活的救恩工程。
attitude 态度 个体对人、对事、对周围的世界所持有的一种具有持久性与一致性的观点与看法。从神学历史而言，因态度的不同而产生多种神学理论；如玛窦/马太受旧约的影响而描写耶稣的奥迹，若望/约翰则以神秘的态度描述天主/上帝的临在，多玛斯↗Thomas Aquinas以教会、社会体系的稳定架构来描写实在界的体系，今日的解放神学家从认同、关怀受压迫者的角度来说明救恩的奥迹。


基督宗教外语汉语神学词典-A-8 (attribute-azymites)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

A-8 (attribute-azymites)

attribute 属性,特性,特质
～ of the church 教会的属性 宗徒信经↗Creed, Apostolic中强调，教会的属性是「唯一、至圣、至公、从宗徒传下来」的。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)强调，教会的属性有四：奥迹性↗mystery、圣事性↗sacramentality、合一性↗unity、历史性↗historicity。
～ of God 天主的属性,上帝的属性,神的属性 ↗attribute, divine
～, divine 天主的属性,上帝的属性,神的属性 天主/上帝的特质与属性可从两方面得知：一方面从哲学推论，能够推论出无限存有的质量与特性；另一方面是无限天主/上帝的自我启示，使信徒们更圆满地知道天主/上帝的属性和特质。
attribution 归属 ↗appropriation
attritio (拉) (1)忏悔 (2)不完善痛悔,下等痛悔 ↗attrition
attrition (1)忏悔 (2)不完善痛悔,下等痛悔 人的忏悔有不同的程度，此为较次等的忏悔，指因害怕天主/上帝的惩罚，或因惧怕地狱的罪罚，而引发的悔罪；其动机包含了不十分完善的真心痛悔。较上等的忏悔，即因爱天主/上帝而自发性的忏悔↗contrition, perfect。
attritionism 不完善痛悔主义 认为告解圣事中要获得成义↗justification的恩宠，只需不完善痛悔↗attrition，不需要完善的上等痛悔↗contritionism。
Atzberger, Leohard (1854-1918) 阿次贝格尔 德国信理神学家，天主教司铎。其神学研究焦点为末世论↗eschatology。着有《新旧约启示中基督徒末世论的阶段》(Christliche Eschatologie in den Stadien ihrer Offenbarung im Alten Testament und Neuen Testament, 1890)、《天主教信理学纲要》(Grundzüge der katholischen Dogmatik, 1907)等。
Auberlen, Karl August (1824-1864) 奥贝尔伦 德国神学家，信义宗牧师。思想趋向圣经基要主义↗fundamentalism及千禧年主义↗chiliasm。着有《但以理先知书及约翰启示录》(Der Prophet Daniel und die Offenbarung des Johannes, 1854)、《启示录，辩护学的研究》(Die göttliche Offenbarung, ein apologetischer Versuch, 1861)等。
Aubigné, Jean Henri Merle d’ (1794-1872) 奥比涅,梅尔 瑞山新教神学家、历史学家。1832年创办福音杂志，加入福音学会，后成为独立的福音教会。致力于撰写宗教改革的历史，分为二部分：第一部为《十六世纪宗教改革》五卷；第二部为《加尔文时的欧洲宗教改革》八卷。
AUC (拉) (Ab Urbe Condita) 自罗马建都起 自古罗马于公元前753年建城以来。
Auctorem fidei (拉) 《信仰的创造者》宪章 标题为宪章首句。教宗碧岳六世(Pius VI↗附录一)所颁布，谴责比士督(Pistoia)会议有关教会权威与制度问题、人的本性与超性关系、圣事问题、宗教礼仪、修会改革、召开地区会议等规定的错误等。
auctoritas (拉) 权威 ↗authority
～ Dei 神权,天主的权威[天],上帝的权威[基] ↗authority of God
～ Scripturae 圣经权威↗authority of the Scriptures
Audians 欧迪派 第四世纪由欧迪(Audius)所创的理想派异端，批评俗化的圣职人员，主张天主/上帝与人同形同性，由肉体与灵魂组合而成。
audiatur et altera pars (拉) 必须听取另一方 指已听过一方说词，也必须听取另一方。在一般法律意义上，为了法案上有客观平衡的看法，必须听取多方面的立场。在神学的平面上，为达到一个整体、丰富的神学观念，必须听取其它宗教、文化的观念。
audition 听力,听觉,异声
～, mystical 神秘的异声 指在异象中听到神的声音。
auditor (1)听者,听众 (2)陪审推事 教廷、枢机会议的陪审推事。(3)推事,预审官 教区法庭受命调查案件的推事、预审官。
auditus fidei (拉) 聆听信仰,听取信仰 借着信仰，聆听天主/上帝的自我启示。
Auer, Alfons (1915-) 奥尔 德国伦理神学家，关注于今日多元社会的伦理问题，尤其是生态环境问题。着有《生态伦理学：从神学反省的角度参与生态研讨》(Umweltethik: Ein theologischer Beitrag zur ökologischen Diskussion, 1984)等。
Auer, Johann (1910-1989) 奥尔 德国信理神学家，天主教司铎。其神学研究重点为中古时代的神哲学，及信理神学中的天主圣三(三一上帝)。着有《士林神学高峰期的恩宠论发展》(Die Entwicklung der Gnadenlehre in der Hochscholastik I-II, 1942-1951)、《位格：基督徒奥迹的钥匙》(Person: Ein Schlüssel zum christlichen Mysterium, 1979) 等。
Aufheben (Aufhebung) (德) (1)取消,放弃 (2)保存 (3)提升 黑格尔↗Hegel在辩证思想中常用的词语，表示某种事物在过程中，一方面被取消，另一方面又被保存，之后又提升转换到新的境界之中。基督宗教一方面脱离犹太宗教的母胎，另一方面将旧约中天主/上帝的启示加以保存，并提升至新约耶稣基督的奥迹中。在教会神学本位化↗inculturation的努力中，也不断地出现类似的过程。
Augsburg Confession 奥斯堡信条 ↗Confession of Augsburg
Augustana Invariata (拉) 奥斯堡信条原本 ↗Augsburg Confession
Augustana Variata (拉) 奥斯堡信条改本 ↗Augsburg Confession
Augusti, Johann Christian Wilhelm (1772-1841) 奥古斯蒂 德国信义宗神学家、圣经学家。在理性主义的氛围下，为教会信理辩护。着有《对旧约之历史批判导论纲要》(Grundriß einer historisch-kritischen Einleitung in das Alte Testament, 1806)、《信理神学教科书》(Dogmatik, 1809)、《基督徒考古学手册》三册(Handbuch der christlichen Archäologie I-III, 1836-1837)等。
Augustine of Tagaste (354-430) 奥古斯丁,奥斯汀[基][文] ,奥斯定,奥思定[天] ↗Augustinus
Augustinianism (1)奥古斯丁学派,奥斯汀学派[基][文],奥斯定学派,奥思定学派[天] 以奥古斯丁↗Augustinus为权威的神、哲学派别。 (2)奥古斯丁主义,奥斯汀主义[基][文],奥斯定主义,奥思定主义[天] 奥古斯丁本人强调罪的存在，因此恩宠是绝对的需要。十七、十八世纪以来，奥古斯丁隐修会士们却走向极端，主张伦理的绝对预定论↗predestination。
Augustinus 《奥古斯丁传》[基],奥斯定传》[天] 荷兰神学家杨森↗Jansen所著(1640)，主要内容论恩宠与人性，认同教父奥古斯丁反对白拉奇主义↗Pelagianism的立场，并反对新士林/经院神学家↗Neo-Scholasticism的主张。↗Jansenism
Augustinus (of Tagaste) (354-430) 奥古斯丁,奥斯汀[基][文],奥斯定,奥思定[天] 北非洲西波(Hippo)主教，西方拉丁教父，古代教会伟大的神哲学家之一。其《忏悔录》(Confessions, Confessiones) 深刻描述他在信仰上追寻、皈依及成长的过程。他依据柏拉图的思想发挥基督宗教的神学，特别描写天上与地下的两个领域，成为其著名的《天主之城》↗De Civitate Dei。在其著作《论人性与恩宠》(De natura et Gratia, 413-415)中，反对白拉奇↗Pelagius的思想，后被称为「恩宠博士」↗Doctor Gratiae，是四位拉丁教父之一。另着有《天主圣三论》十五册(The Trinity I-XV, 399-419)、《其著作之反省与修正》(Retractationes)等。
Augustinus Triumphus (1243-1328) 奥古斯丁,奥斯汀[基][文],奥斯定,奥思定[天] 意大利神学家，奥古斯丁会会士。担任里昂第二届大公会议(Council of Lyons II↗附录三)神学顾问。主张教宗有直接、无条件的权柄，但若教宗为异端者，则不再是教宗，应予停职。着有《论教会权柄大全》(Summa de potestate ecclesiastica, 约1322) 等。
Augustus (拉) (公元前63-公元后14) 奥古斯都[天],亚古士督[基]奥古斯图斯[文] 原名屋大维，罗马第一位皇帝(路二1)。
Aulén, Gustaf Emanuel Hildebrand (1879-1977) 奥伦[天],奥连[基] 瑞典信义宗神学家，非常反对希特勒。他从神学立场批评中世纪的士林/经院神学↗theology, scholastic和正统的路德派↗Lutherans，但他本人赞成古代教父和路德本人。着有《胜利的基督》(Christus Victor, 1930)，主要内容为论赎罪，另着有《基督宗教信仰》(The Faith of the Christian Church, 1923)、《近代历史研究中的耶稣》(Jesus in Contemporary Historical Research, 1973)等。
aurea (拉) 金冠 天国内直观天主/上帝的本质福乐，默示录/启示录描绘为「头戴金冠」(默/启四4)。
aurea mediocritas (拉) 平凡人心态 ↗mediocritas, aurea
aureola (拉) 光圈,天国的赏报,荣冠 ↗aureole
～ beatorum 真福者的光圈
～ sanctorum 圣人的光圈
aureole 光圈,光环,天国的赏报,荣冠 描写由战胜反对天主/上帝的恶势力及行善而来的欢乐。在图画中，一般于头部或身体四周画光表示。
Aurobindo, Sri Ghose (1872-1950) 奥罗宾多 印度文学家、哲学家、灵修学者，新印度主义 (Neo-Hinduism) 的思想领导者。在监狱中得到启示，往后便致力促进印度本位化的宗教灵修。以相似于德日进↗Teilhard的思想脉络，依据印度传统，描述从物质、生物、精神直至「超意识」新人类圆满境界的发展过程。
Ausculta Fili 《我儿要听》 教宗博尼法奇乌斯八世(Bonifatius VIII↗附录一)致法王诏书(1301)，强调教宗的权威高于世俗权柄。
austerity 严峻,严格,朴素,朴实 宗教灵修生活中的一面，即为了达到宗教性的高等价值及修养，而放弃某些舒适正当的生活享受。
Austin, John Langshaw (1911-1960) 奥斯汀 英国语言哲学家。发挥「理解、真理与行动的理论」，并创立「说话行动理论」(Speech Act Theory)，探讨在人说话行动时的内在理性、感情、直觉的结构，使今日神学家更意识到语言的多元性。着有《如何以言语做事》(How to Do Things with Words, 1962)等。
Austin, Richard Cartwright (1934-) 奥斯汀 美国新教神学家。从圣经神学的立场发挥生态神学，着有《土地的希望：圣经中的大自然观》(Hope for the Land: Nature in the Bible, 1988) 等。
autarkeia (希avuta,rkeia) 自给自足 ↗autarky
autarky 自给自足 此词源自希腊文的「autos 自己、本身」及「arkein 管理、指导」，指自己控制管理。在基督宗教信仰中，人非自立生存，而完全依靠创造者天主/上帝存在；因此基督神学不接受人在天主/上帝面前可以自给自足的想法，故反对白拉奇主义↗Pelagianism及理性主义↗rationalism等。
autexousios (希a,utoxou,sioj) 靠己权柄的 指依靠自己能力与权柄↗exousia的状态。
authentic 真实性的 ↗authenticity
authenticity 真实性 此词源自希腊文的「authenteein 自己掌握」，指自己拥有掌握某些证据及权利。从基督神学的层面而言，指启示宗教依靠许多文件及经典，在历史过程中，信仰团体不断地分辨、证明哪些文件真实地包含神的启示。
author 作者 此词源自拉丁文的「augere, auctor 增加、加上」，指在文学方面增加新的作品。在基督信仰中，圣经有两种作者，即天主/上帝与受天主/上帝灵感的人↗inspiration, Biblical。
Authorised Version 钦定译本 ↗Authorized Version
authoritarian 权威的,独裁的 ↗authoritarianism
authoritarianism 权威主义,独裁主义 以完全顺从权威为主，不主张个人自由判断与行动的思想态度。此态度如同在社会生活中一般，在宗教信仰团体生活中也时常出现。但中庸之道的原则，是在爱的共融下寻求权威与自由的平衡。
authoritative (1)有权威的 ↗authority (2)命令的,独断强制的 ↗authoritarianism
authority 权威 (1)此词源自拉丁文的「auctor, auctoritas 自己、本身」，指自身的权力↗power、权势、威信的特质，表示团体中的最高力量，可以管理、决定行事方针，以分配责任，补救弊端，及时防止一切危害公众的离心事件发生。(2)在宗教中，最高的权威即为神，或内心对「真如」之不可否认的体验。(3)在基督宗教中，一切的权威来自天主/上帝，但各教会对分享天主/上帝权威的看法与施行权威的方式有所差异。
～ figure 权威原型,权威模型
～ of the Scriptures 圣经权威 圣经为基督宗教中表达天主/上帝启示的最高权威。天主教会将圣经权威、传承↗Tradition及训导权↗Magisterium of the Church三者密切联合，新教却认为圣经的至高权威，应置于一切之上。
～, charismatic 神恩性权威,灵恩性权威 与法治性权威相互补充。↗charism
～, divine 神性权威
～, ecclesiastical 教会权威 指来自耶稣基督的一种管理教会的权力。
～, legal 法律权威
～, moral 伦理道德权威
～, papal 教宗权威
～, political 政治权威
～, public 公共权威
～, religious 宗教权威
～, scientific 科学权威
authorization (1)授权,委托,委任 此词源自拉丁文的「auctor, auctoritas 自己，本身」，指将自身的权益、威信交托于他人管理。在基督宗教中，最高的权威来自耶稣基督，而基督将此权威给了他的宗徒及教会：「上天下地的一切权柄都交给了我，所以你们要去使万民成为门徒」(玛/太廿八18-19)。↗authority (2)批淮,核定,淮许,认可
Authorized Version of the Bible 《圣经钦定译本》 由英王雅各布选派学者47人译成的圣经，出版于1611年，又称《英王雅各布译本》(King James Version)。
authorship 著作 ↗author
autism 自利主义,自我主义 指一种人生观，将整个人类世界的价值体系以自己的欲望、冲动为中心。与基督信仰所强调的利他主义↗altruism相对。
Auto da fé (葡) 信仰审判,信仰判决,判决宣告 葡文、西文的「auto」为拉丁文的「actus」，指行动。此词汇为「act of faith」之意，指中世纪天主教会宗教裁判所↗Inquisition对异端者公开处以死刑的判决宣告，一般用火焚。最后一次执行为1781年，后被教会废除。
Auto de fe (西) 信仰审判,信仰判决,判决宣告 ↗Auto da fé
autobasileia (希avutobasile,ia) 「本身即天国」 耶稣在宣扬福音时，把天国的来临与他在人间的生活，紧密地结合，「天主/上帝的国就在你们中间」(路十七21)。初期教会在耶稣复活与圣神降临的全新体验上，肯定耶稣基督的奥迹本身就是天国。
autocephalous 自治的,自主的,独立的 此词源自希腊文的「autos 自己、本身」及「kephalē 首、头」，指自己为首处理一切事宜。从基督神学的层面而言，特别指东正教会早期的主教或教区。
～ church 自主教会 ↗church, autocephalous
autocephaly 独立,自治 特别指东方教会的独立、自主性。
autocheiros (希avuto,ceiroj) 亲手做的 基督宗教一方面肯定一切受造物都是天主/上帝绝对第一因所直接创造的，另一方面也主张祂透过媒介推动万物的演化，非直接以自己的手干预演化过程。
autochthonism 土著主义,土生主义 ↗autochthony
autochthony 土著性,土生性,本土性,地方性 在基督神学中，指教会靠着本地的文化及人力资源，实行传扬福音的使命。
autocritical 自我批评的,自我检讨的 ↗autocriticism
autocriticism 自我批评,自我检讨 基督徒个人及团体生活的基本因素之一，即在走向天国理想的路上，不断地透过反省来接近目标。
autodidaktos (希avutodi,daktoj) 自学者 依据自己能力学成的人。在神学历史上，此词汇阐明耶稣基督在人性方面，除了由人学习而来的知识，亦有直接由圣言↗Logos与圣神↗Holy Spirit所得的智慧。
autoerotism 自淫 满足自体性欲的行为；在基督信仰中，强调所有行为应以爱为出发点，所以原则上不赞同自淫。
autogenesis 自生,自然发生 此词源自希腊文的「autos 自己」以及「gennēsis 生、发生」，指万物的存在靠自己而生，而非依靠任何外在力量。基督信仰却认为天主/上帝是创造万物的泉源↗creation。
autogennēsis (希avutoge,nnhsij) 自生,自然发生 ↗autogenesis
autogeny 自生,自然发生 ↗autogenesis
autography 亲笔,笔迹,真迹版,手稿 在圣经中提到保禄/保罗亲笔问候初期教会的弟兄姊妹(哥/西四18)，但事实上教会已没有新约作者的亲笔文件，皆靠抄本传承。
autokinēsis (希avutoki,nhsij) 自动 自发的动作，自然运动；在基督信仰中，认为只有天主/上帝绝对第一因是自动的，其它万物皆依靠祂的参与↗concourse而行动。
autolatry 自我崇拜 人类的基本诱惑之一，就是把自己当作神和至高无上的权威(则/结廿八1-3；达/但三15-18)。
automaticity 自动性,自动化的程度 此词源自希腊文的「autos 自己、本身」及「maein 动」，指不依靠他力而行动的能力。与↗autokinēsis相似。
autonomist 自治论者 ↗autonomy
autonomous 自治的,自主的 ↗autonomy
autonomy (1)自律,自律性 (2)自治,自主,自主权 此词源自希腊文的「autos 自己、本身」及「nomos 法律」，指自我本身就是法律，即自主的统治，不受欲望、情感或他人的支配；与他律↗heteronomy相对。
～ of the local church 地方教会的自律,地方教会的自主 在基督神学中，指地方教会有自我管理的权柄，但仍需与普世教会维持平衡的关系。
autophilia (希avutofili,a) (1)自爱 指对自己的自我价值持正面肯定的态度。新约圣经中，耶稣鼓励其门徒要「爱近人如同自己」(谷/可十二31)。(2)自恋,自我陶醉 ↗narcissism
autopistos (希avuto,pistoj) 自身可信的 (1)字面意思指某事物因自身内在质量而有可信的价值。(2)新教特别强调圣经有其内在的权威，不需增加任何外在力量的支持。(3)天主教会却较强调圣经、传承及教会训导权是相互支持的整体性权威↗authority, Biblical。
autosoterism自救论 此词源自希腊文的「autos 自己、本身」、「soteria 救恩」，指救恩由自己本身而来。与神救论↗theosoterism相对。
autotheos (希avutoqeo,j) 神本身,神自身 在神学中，特指在天主圣三(三一上帝)↗Trinity内，子是天主/上帝、圣神/圣灵也是天主/上帝，以避免错误的主张，如嗣子论↗adoptianism、亚略主义↗Arianism。
autozōos (希avuto,zwoj) 自身有生命的,己身有生命的 天主/上帝本身具有生命，即是生命。
auxiliary 协助的,辅助的,辅理的,帮助者,助手
～ bishop 辅理主教 协助教区主教，但无教廷所授的继承权之主教。↗bishop, auxiliary
～ language辅助语言 ↗language, auxiliary
auxiliatrix (拉) 女性助手 在天主教神学传统中，指救主耶稣基督的母亲之合作与贡献。
auxilium (拉) 援助,帮助,协助
～sine quo non 不可缺乏的援助在神学层面上，指迈向救恩的道路上，所不可缺少的天主/上帝的援助恩宠↗grace, helping。
availability (1)随时待命,随时受命 一般而言，指属下对合法权威者所采取的态度。在基督信仰中，指人应随时准备接受天主/上帝派遣的基本态度(咏/诗一○八1)。(2)可备性,可获性,可用性 指随时可拿取使用的物品。
Avancini, Nicholas (1611-1686) 阿万奇尼 意大利灵修学家、神学家、耶稣会会士。以优美的文学表达灵修神学的思想。着有《耶稣基督的生平与教义》(Vita et doctrina Iesu Christi, 1655)、《戏剧性的诗》五册(Poesis dramatica V, 1655-1686)等。
avantgarde 先锋,前锋,先驱,先行者 基督世界观主张「新天新地」是人类的未来及目标 (默/启廿一1-5，廿二1-5)，历史上常有先知先觉者推动人走向此一目标。
avarice 贪婪,吝啬 七罪宗↗sins, seven capital之一，指对财富贪得无厌的心态与习性。
Ave Caesar, morituri te salutant (拉) 「阁下,将死之人向您请安」 古罗马斗兽场中，表演者向西泽皇帝的问安。表演者有时为受刑人或基督徒。
Ave Maria (拉) 万福玛利亚 天主教〈圣母经〉的开端词(路一26-28)，乃天使加俾额尔/加百列↗Gabriel向玛利亚/马利亚所做的请安与宣告。
Averroes (Mohammed Ibn Rushd) (1126-1198) 亚威洛哀[天],亚伟若斯[基],阿威罗伊斯[文] 阿拉伯伊斯兰教哲学家、法学家，生于西班牙的勾尔多巴(Córdoba)，对哲学、医学、数学、神学皆有研究。受新柏拉图主义↗Neo-Platonism的影响，主张神是绝对的精神体，与世界无关，仅借着媒介影响世界万物。以大、中、小三种方式批注亚里士多德↗Aristoteles的著作，故有「大批注者」(The Commentator)的称号，是将亚里士多德↗Aristoteles思想介绍给阿拉伯及中欧国家的桥梁人物，为之后开创士林/经院神学↗theology, scholastic的大雅博↗Albertus Magnus、多玛斯↗Thomas Aquinas等神哲学家铺了路。
Averroism 亚威洛哀主义[天],亚伟若斯主义[基],阿威罗伊斯主义[文] 中世纪亚威洛哀↗Averroes的哲学，认为物质是永恒的，人类只有一个精神灵魂，个别人分享这唯一的精神灵魂。教会神、哲学家反对此说法，如大雅博↗Albertus Magnus、多玛斯↗Thomas Aquinas等。
Averroismus (拉) 亚威洛哀主义[天],亚伟若斯主义[基],阿威罗伊斯主义[文] ↗Averroism
aversion from God 背弃天主[天],背弃上帝[基] 在基督宗教中，背弃天主/上帝是违背人性及作人基本原则的错误行为。
Avicenna (Abu Ali al Hosain Ibn Abdallah Ibn Sina) (980-1037) 亚维衬那[天],阿维森纳[基]阿维琴纳[文] 伊斯兰教徒、物理学家、哲学家和医生。对亚里士多德↗Aristoteles的思想有精辟的诠释及著作，并发挥本身的哲学、形上学体系。主张天主/上帝为必然的、宇宙为非必然的，在天主/上帝与人之间存在者从天主/上帝神性流出的力量：最高者为「主动理智」(active intellect)，即理念；其次为「被动理智」(passive intellect)，即个人心灵。着有《医学大全》(Canon of Medicine)等。
avoidance 避免 「void 使空」，指不做某些事、防止某些情况发生。在宗教信仰灵修及伦理道德传统中，皆主张应避免犯罪、做恶事的诱惑。
Avrillon, Jean Baptiste Élie (1652-1729) 阿夫里永 法国神学家、灵修学者。较趋向伦理神学及礼仪灵修学。着有《有关上帝属性的神学、伦理及信理之反省》(Réflexions théologiques, morales et affectives sur les attributs de Dieu, 1705)等。
await 等候,期待 新、旧约的信仰团体体验到神将要来临并参与人类历史，完成其天国的理想，因此信友常抱着期待的态度(玛/太廿五1-13；路二38，七18-19)。
awake 醒寤,觉悟,警醒,唤醒 宗教生活的基本事实，人常会处于一种昏昧的状况，一旦神或宇宙中光明力量来临，会使人如同由睡梦中醒来一般。在基督信仰中，耶稣基督是使人醒悟的最大力量，「所以你们要醒寤，因为你们不知道主人何时要来」(玛/太廿四42，廿五5)。
awaken 醒寤的,觉醒的 ↗awake
awakening 觉醒,唤醒,振作,复兴,觉悟
Awakening, The Great 大觉醒 1740-1743年以美国东部新英格兰为中心所发生的大觉醒运动。由布道家爱德华滋(父)↗Edwards, Jonathan发起，至怀特菲乔治(Whitefield, G.)加以发扬。他们召唤人悔改信耶稣，特别强调可见的悔改记号，成为美国福音派↗Evangelicals基督徒的前锋。
awareness 觉识,觉知,知觉,意识 一种意识到周围世界，但并未集中注意或细加分析的心灵状态；与有客体的「意识」↗consciousness相似。在神秘神学↗theology, mystical中，指将天主/上帝的临在视为一种氛围，而不当作实在意识到的客体。在神学中，指人对无限真善美的天主/上帝临在于万物中的意识。
～, direct 直接觉知,直接意识 人属于受造界，因此对受造界的一切，原则上具有一种直接觉察的敏感度；对无限的奥迹，一方面虽可直接的认识，但另一方面也需桥梁性的媒介↗immediacy, mediate。
～, ethnic 民族觉知,民族意识 在今日趋向全球化↗globalization的思想氛围中，人类的生活方式逐渐趋于一致，同时许多民族亦肯定并致力保存本身的地方性特质。
～, indirect 间接觉知,间接意识 人的注意力有限，通常只能专注于某些与行动有关的对象，但在其意识范围内，仍存在许多不直接注意的现象。如身为老师的母亲，虽直接注意教书工作，但家人仍较笼统地临在其意识范围中。
awe 敬畏,惊奇 一般的宗教体验，即人面对无限超越的力量时的惊讶状态(咏/诗一三九，一四五19)。如耶稣平息风浪时，门徒们非常惊惧、敬畏(玛/太四41)。
awesome 引起敬畏的,表示或感觉敬畏的 ↗awe
awe-inspiring 可怕的,可布的,可畏的 ↗tremendous
Axenfeld, Karl Theodor Georg (1869-1924) 阿克森费耳德,阿克森费尔德 德国传教神学家、信义宗牧师。反省信义宗之普世福传使命。着有《论以色列福传的权利与义务》(Recht und Pflicht der Mission unter Israel, 1886)、《基督使者的道路及此世之势力：一个体验及第一次世界大战的问题》(Der Weg der Boten Christi und die Mächte dieser Welt: Ein Erlebnis und eine Fragestellung des Weltkrieges, 1918)、《从地方教会走向民众教会？有关重新建立教会的反省及问题》(Von der Landeskirche zur Volkskirche? Gedanken und Fragen zum Neubau der Kirche, 1921)等。
axiological 价值论的,原则性的,本质价值上的 ↗axiology
axiology 价值论,价值学,原则论 研究伦理道德、美学、宗教、形上学等价值的本质、体系的学问。↗axiom
axiom 公理,原理,自明之理 此词源自希腊文的「axios, axioma 有价值的、尊贵的」，指被视为应遵守、应被看重作为模范的原则。从基督神学的层面而言，指人生哲学、宗教思想中，一些不需再证明的基础性原则。如某些金科玉律「善有善报，恶有恶报」、「谋事在人，成事在天」等。
～, ethical 伦理公理 指基本的、公认的伦理原则，如金科玉律↗rule, golden。
axiomatic 其理自明的,公理的,明白的 ↗axiom
axiopistos (希avxio,pistoj) 值得信任的,值得信托的,值得信赖的 在基督信仰中，指圣经的一种特质，即其合情、合理、可信性。↗autopistos
axis 轴,轴心,轮轴 一般指连贯两轮的横木。哲学思想以模拟↗analogy的说法，用以表示历史过程的中心价值、集合力量；如肯定精神价值为人类进展的中心。就基督信仰而言，耶稣基督是整个宇宙人类演进过程的中心，祂是↗A(阿尔法，原始、初)、↗W(敖默加，终结、终)(默/启一8，廿一6，廿二13)。
Azaēl (希VAzah,l) 哈匝耳[天],哈薛[基] ↗Hazael
Azaria (希 VAzari,aj) (拉) 阿匝黎雅[天],亚撒利雅[基] ↗Azariah
Azariah (希伯hy"r>z:[]) 阿匝黎雅[天],亚撒利雅[基] 圣经中普遍的名字，如：(1)纳堂/拿单的儿子，撒罗满/所罗门十二太守之长(列上/王上四5-7)。(2)阿玛责雅/亚玛谢之子，犹大的国王，十六岁登极(列下/王下十五1-7；编下/代下廿六17)，多数抄本称其名为↗Ozias。(3)被俘虏至巴比伦的达内尔/但以理三同伴之一(达/但三24)。
Azariah, Vedanayagam Samuel (1874-1945) 阿匝赖亚 印度安立甘教会首位本地主教。在印度推动大公主义及合一运动↗movement, ecumenical。着有《基督徒的奉献》(Christian Giving, 1939) 等。
Azarias (希Zacari,aj) 则加黎雅,匝加利亚[天],撒迦利亚[基] ↗Zechariah
Azarias (希Zacari,aj) 《匝加利亚》[天],《撒迦利亚书》[基] ↗Zechariah
Azarias, Prayer of 《匝加利亚祷言》[天],《撒迦利亚祷言》[基] 达内尔/但以理补编，次经之一。
Azōr (希VAzw,r) (拉) 阿左尔[天],亚所[基] 厄里雅金/伊莱贾敬的儿子，匝多克/撒督的父亲，见于耶稣族谱(玛/太一13；路三23)。
Azor, Juan (1535-1603) 阿索尔 西班牙伦理神学家、耶稣会会士。致力于神学教育计划(Ratio Studiorum)的革新。其《伦理神学课程》(Institutiones morales, 1612-1616)以天主十诫↗ten Commandments为主要大纲，不再追随传统以道德作基础，为近代伦理学课本铺路。
azyma (希a;zuma) (复) 无酵饼,无酵面饼 ↗azyme
azyme 无酵饼,无酵面饼 此词源自希腊文的「a 非、无」及「zymē 酵母、发酵」，指没有发酵的面饼。从基督神学的层面而言，指以色列为纪念救恩性的事件：出谷，在逾越节吃无酵饼，「在那一夜要吃肉，肉用火烤了，同无酵饼一起吃」(出十二8)。耶稣举行逾越节晚餐时，也跟随以色列的习俗，吃无酵饼 (玛/太廿六17)。天主教会在弥撒中纪念耶稣的逾越奥迹，也用无酵饼。
azymite 无酵者 东西方教会自1054年分裂以来，东正教会认为天主教会在圣餐中用无酵饼是无效的礼仪。
azymites 无酵饼派 为东正教会对西方教会的称呼，因于弥撒中用无酵饼；而东正教会在弥撒中用有酵饼，故称有酵饼派↗prozymites。


基督宗教外语汉语神学词典-B-1 (Baader-Baruch)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

B-1 (Baader-Baruch)

Baader, Franz Xaver von (1765-1841) 巴德尔 德国宗教神哲学家，天主教平信徒。思想广泛，包括神学、哲学、神秘学、宗教学、社会学、政治学、经济学，并将黑格尔↗Hegel与多玛斯↗Thomas思想加以整合。自称其思想为「生命、爱、自由与祈祷的哲学」，有名言「我被(天主)思念，故我得以思想」(Cogitor [a Deo], ergo cogitans sum)。着有《思考的酵母》五册(Fermenta cognitionis I-V, 1822-1825)、《思辨信理神学》(Dogmatica speculativa, 1827-1828)等。
Baal (希伯l[;B;) (希Ba,al) 巴耳[天],巴力[基] 古代近东许多民族，特别是迦南人，所崇奉司化育之神，掌管农业的太阳神，是众神中重要的神灵(列上/王上十八21；罗十一4)。
Baal, The 巴耳 Baal加上冠词，就成了客纳罕/迦南民族所信奉的邪神(民/士六25；列上/王上十六31)。↗Baal
Baalism 太阳神主义,崇拜偶像的宗教
Baasa (希Baasa,) (拉) 巴厄沙[天],巴沙[基] ↗Baasha
Baasha (希伯av'[.B;) 巴厄沙[天],巴沙[基] 北国以色列第三位国王，原为纳达布/拿答(Nadab)王的大将，杀国王篡位自立，建都提尔匝(Tirzah)(列上/王上十五16，17，19；编/代下十六1-6)。
Babai the Great (约540-628) 巴拜 叙利亚奈斯多略派↗Nestorianism基督论↗Christology的领导者、修会革新者。着有《论合一之书》(Liber de Unione)等。
Babel (希伯lb,B) 巴贝耳[天],巴别[基] 在圣经中巴比伦表示一种邪恶势力，象征天主/上帝借着巴比伦惩罚了人类(创十一1-9)。
Babenstuber, Ludwig (1660-1726) 巴本史都贝尔 德国神哲学家、本笃会会士。在信理神学方面追随多玛斯学派↗Thomism，伦理神学方面主张缓和的盖然论↗probabilism。着有《萨尔茨堡的多玛斯哲学》四册(Philosophia Thomistica Salisburgensis I-IV, 1704 )、《超性伦理，即伦理神学课程》(Ethica supernaturalis sive cursus Theologiae moralis, 1718) 等。
Babion, Godefroy (+1158) 巴比永(戈特弗里德,戈德福鲁瓦) 法国士林/经院神哲学家、天主教主教。着有以寓言性诠释↗exegesis, allegorical的《玛窦福音批注》(Kommentar zu Matthäus) 及《道理集》(Sermones)等。
baby boom 出生婴儿潮 某一时代婴儿出生率的爆发性增加，成为今日人口管理控制的伦理神学问题。
Baby Jesus 婴孩耶稣
Babylon 巴比伦 ↗Babel
Babylonian Captivity 巴比伦的被掳期,巴比伦的幽禁 (1)指597-538犹太人被流放到巴比伦的时期(列下/王下廿四14-16；厄上/拉一，二)。(2)指1309-1377教宗被流放到亚维农(Avignon)的时期。自天主教教宗克莱孟五世(Clement V↗附录一)至额我略九世(Gregorius IX↗附录一)，迁居法国亚维农，又称亚维农幽禁。
Bach, Johann Sebastian (1685-1750) 巴赫,巴哈 德国圣乐家、新教神秘家。其圣乐可称为音乐性的神学，着有玛窦/马太福音耶稣受难曲等。
Bach, Joseph (1833-1901) 巴赫,巴哈 德国神学家、天主教司铎。特别研究护教神学↗apologetics及信理历史。着有《七件圣事论》(Die Siebenzahl der Sakramente, 1864)、《从基督论的角度论中古时代的信理史，或八至十六世纪的中古时代基督论》二册 (Die Dogmengeschichte des Mittelalters vom christologischen Standpunkt oder die mittelalterliche Christologie vom 8. bis 16. Jahrhundert I-II, 1873-1875)等。
Bachmann, Philipp (1864-1931) 巴赫曼 德国神学家、圣经学家、信义宗牧师。思想重心在系统神学及新约的诠释。着有《保罗致哥林多人前书诠释》(Der 1. Brief des Paulus an die Korinther, ausgelegt, 1905)、《耶稣教诲中的新讯息》(Die neue Botschaft in der Lehre Jesu, 1905)、《系统神学大纲》(Grundlinien der systematischen Theologie, 1907)、《保罗致哥林多人后书诠释》(Der 2. Brief des Paulus an die Korinther, ausgelegt, 1909)等。
backbone 主干,主力,脊梁 主要的支持力量。在宗教层面上，创办人的精神及基本经典成为宗教团体生活的典范。在基督宗教中，此基础性的力量包含两个重要因素：(1)初期教会有关耶稣基督及圣神的体验。(2)是包含此准则性的圣经体验。
background 背景,背景资料
～, cultural 文化背景 在神学层面上，指文化背景所影响的神学内容与特色，以及神学家着重的神学命题之焦点↗inculturation、↗theology, inculturated。
backward (1)向后的,无进步的,落于人后的 (2)保守的,守旧的 在神学层面上，指保存过去的信仰传统，向未来方向努力之间的张力。
Bacon of Verulam, Francis (1561-1626) 培根 英国法官、政治家、语言学者、经验主义↗empiricism哲学家、安立甘教会平信徒。否认人能以理性推论出最高之善，作为伦理道德的标准。以近代科学的归纳法代替了士林/经院哲学的演绎法，影响后世的俗化主义↗secularism。着有《学术的新工具》(Novum Organum, 1620)、《论学术的尊严与增加》(De dignitate et augmentis Scientiarum, 1623)等。
Bacon, Roger (1214-1294) 培根 英国哲学家、科学家、教育改革家、方济会会士。早年学习四个高级学科：几何、算术、音乐、天文。后又学习文学，并在文学院讲授亚里士多德↗Aristoteles哲学。因炼金术和占星术被方济会监禁。被称为「可钦博士」↗Doctor Mirabilis，以其《大著作》(Opus Majus) 将当时的数学、科学知识加以综合，另着有《研读哲学概要》(Compendium studii Philosophiae, 约1272)、《研读神学概要》(Compendium studii Theologiae, 约1292)等。
Baconthorp, John (约1290-1348) 培根托尔仆‧若望 英国神学家、圣衣会会士。致力于批注彼得‧隆巴的↗Petrus Lombardus《四部语录》↗Sententiarum Libri Quattuor及亚里士多德↗Aristoteles与亚威洛哀↗Averroes的著作。思想追随敦司‧思高↗Duns Scotus特别发挥圣母无染原罪↗Conception, Immaculate的道理，并研究天主的全能与人的自由的整合。被称为「柔软博士」↗Doctor Resolutus。
Bacyns’kyj, Oleksander (1844-1933) 巴金斯祺,巴钦斯基 乌克兰神学家、天主教希腊礼仪司铎。致力于神学教育，为神学生及牧灵司铎编写神学教科书。着有《信理神学简介》(Korotkij vyklad' Bohoslovija dogmatycnoho, 1898) (Short Explanation of Dogmatic Theology)、《天主教伦理神学简介》(Korotkij vyklad katolyc'koho Bohoslovija morol'noho [Etyky katolyc'koj], 1899) (Short Explanation of Catholic Moral Theology [Theological Ethics])等。
bad conscience (1) 不安的良心 指违反良心之行为的后果。(2)错误的良心 因违反良心而形成的麻木或错误的状态。
Baeck, Leo (1873-1956) 贝克 德国犹太神学家、生于波兰利萨(Lissa)。曾与哈纳克↗Harnack, Adolf von 进行辩论，分析犹太宗教与基督宗教的异同，而着《犹太宗教的本质》(Das Wesen des Judentums, 1905)，另着有《保禄、法利塞党及新约》(Paulus, die Pharisäer und das Neue Testament, 1947)等。
Baentsch, Bruno (1859-1908) 本驰 德国神学家、圣经学家、信义宗牧师。特别研究旧约及旧约文化历史背景。着有《盟约之书》(Das Bundesbuch, 1892)、《现代圣经批判学与上帝圣言的权威》(Die moderne Bibelkritik und die Autorität des Gotteswortes, 1892)等。
Baer, Karl Ernst von (1792-1876) 贝尔 爱沙尼亚哲学家、神学家、自然科学家、人文学者。为保护基督信仰有关创造的教义，而反对达尔文主义↗Darwinism。
Baethgen, Friedrich (1849-1905) 贝特根 德国旧约圣经学家。致力于语言学及宗教历史方面的研究，并推动旧约历史批判学↗criticism, historical。着有《旧约诗中的文雅与尊贵》(Anmut und Würde in der alttestamentlichen Poesie, 1880)、《圣咏，翻译与诠释》(Psalmen, übersetzt und erklärt, 1892)等。
Bagot, Richard (1782-1854) 巴戈特 英国安立甘教会主教。致力于深入参与安立甘教会内部的神学辩论↗Tractarianism。
Bähr, Karl Christian Wilhelm Felix (1801-1874) 贝尔 德国神学家、信义宗牧师。思想范围包括旧约、新约、礼仪、牧灵工作等。着有《首三世纪教会论耶稣死亡的教义》(Die Lehre der Kirche vom Tode Jesu in den ersten drei Jahrhunderten, 1832)、《摩西崇拜的象征意义》二册 (Symbolik des mosaischen Kultus I-II, 1837-1839)等。
Baianism 巴依乌斯主义 十六世纪巴依乌斯↗Baius, Michael的思想学说，因过分强调自力得救，1567年教宗碧岳五世(Pius V↗附录一)以79个命题针对巴依乌斯的看法，提出批判与澄清。
Baier, Johann Wilhelm (1647-1695) 拜尔 德国信义宗神学家。其研究范围为教会史及路德思想的正统神学。着有《实证神学概要》(Compendium theologiae positivae, 1686)、《历史神学纲要》(Compendium theologiae historiae, 1698)、《伦理神学纲要》(Compendium theologiae moralis, 1698)等。
Bailey, Alice Anne (1880-1949) 贝莉 荷兰新时代↗New Age运动前驱。发挥通灵论↗theosophy思想。着有《未来的世界秩序》(Coming World Order, 1942)、《新时代的门徒》(Discipleship in the New Age, 1944)、《从伯利恒到加尔瓦略：认识耶稣》(From Bethlehem to Calvary: Initiations of Jesus, 1937)、《基督的再现》(Reappearance of the Christ, 1947)等。
Baillie, Donald Macpherson (1887-1954) 贝利(弟) 苏格兰改革宗神学家、严格的正统加尔文主义↗Calvinism者。着有《对上帝的信仰及其基督内的完成》(Faith in God and It’s Christian Consummation, 1927)、《上帝在基督内》(God was in Christ, 1948)等。
Baillie, John (1886-1960) 贝利(兄) 苏格兰神学家、改革宗牧师。强调认识天主/上帝与伦理灵修生活无法分开。着有《永生》(Life Ever Lasting, 1934)、《我们对上帝的认识》(Our Knowledge of God, 1939)、《对上帝临在的直觉》(The Sense of the Presence of God, 1962)等。
Bailly, Louis (1730-1808) 巴伊 法国信理神学家、伦理神学家。其著作《信理神学与伦理神学》(Theologia dogmatica et moralis, 1789)，成为法国神学院的教科书，后因思想趋向加利刚主义↗Gallicanism，1852年此书被列入《禁书目录》↗Index of Prohibited Books中。另着有《论真宗教》(Tractatus de vera religione, 1771)、《论基督的教会》(Tractatus de ecclesia Christi, 1776)等。
Bainton, Roland Herbert (1894-1984) 班顿 英裔美国教会历史学家、公理宗教会↗Church, Congregational牧师。致力于研究宗教改革史。着有《基督宗教界》二册 (Christendom I-II, 1966)、《注目基督》(Behold the Christ, 1974)等。
Bainvel, Jean Vincent (1858-1937) 班卫耳,班卫尔 法国神学家、耶稣会会士。致力于基本神学↗theology, fundamental的研究。在现代主义↗modernism的氛围中，以开放的态度保护正统的神学信仰，并与现代主义交谈。着有《信仰内容与信仰行为》(La foi et l’acte de foi, 1908)、《本性与超性》(Nature et surnaturel, 1920)等。
Baius (Bajus, De Bay), Michael(Michel) (1513-1589) 巴依乌斯 比利时神学家、天主教司铎。1563年参与特利腾大公会议(Council of Trent↗附录三)。其神学研究焦点为自然与超性的关系，即人的自由↗freedom与天主/上帝的恩宠↗grace；强调人类在得救上「自立」的重要性，反对强调恩宠的杨森主义↗Jansenism。1567年教宗碧岳五世(Pius V↗附录一)颁布《从一切困苦中》(Ex omnibus afflictionibus)诏书，谴责有关他自然与恩宠的七十九个神学命题。巴氏接受了教会的谴责，但又发表一份辩护书。着有《人的自由及权柄》(De libero hominis arbitrio et eius potestate, 1563)、《论正义与成义》(De iustitia et iustificatione, 1563)、《论原罪》(De peccato originis, 1566)等。
Bajus (Baius, De Bay), Michael(Michel) (1513-1589) 巴依乌斯 ↗Baius, Michael
Balaam (希伯~['l.Bi) (希Balaa,m) (拉) 巴郎[天],巴兰[基] 叙利亚北部培托尔(Pitru)人，贝敖尔/比珥的儿子，摩阿布/摩押王巴拉克/巴勒请来咒骂以民，但上主却逼迫他反咒骂而变为祝福(户/民廿二-廿四；申廿三5-6)，他与驴子交谈的故事，成为趣谈。
Balac (拉) 巴拉克[天],巴勒[基] ↗Balak
Balak (希伯ql'B') (希Bala,k) 巴拉克[天],巴勒[基] 漆颇尔/希拨的儿子，摩阿布/摩押地方的国王，因害怕以色列，不愿与其发生战争，故请巴朗/巴兰诅咒以色列(户/民廿二-廿四；民/士十一25)。
balance 均衡,平衡,权衡 指实体中的多元因素相互调和的状态。在神学层面上，指将主要的神学因素，如圣经、传承、训导权、时代讯号及人类需要恰当整合，避免某一因素过分突出。
～, ecological 生态均衡 指生态环境中多元因素相互调和的状态。
Balasuriya, Tissa (1924-) 巴拉苏里亚 斯里兰卡第三世界神学↗theology, third world家、圣母无原罪奉献会会士。神学思想强调教会对社会及政治的责任与正义，并促进基督宗教与亚洲文化及宗教生活交融的使命。着有《感恩礼与人类的解放》(Eucharist and Human Liberation, 1978)、《迈向亚洲神学的解放》(Towards the Liberation of Theology in Asia, 1985)、《玛利亚与人类的解放：故事与经文》(Mary and Human Liberation:The Story and the Text, 1990)等。
Baldad (希Balda,d) (拉) 彼耳达得[天],比勒达[基] ↗Bildad
Baldensperger, Guillaume (1856-1936) 巴耳当斯佩热,巴尔当斯佩热 阿尔萨斯新约圣经学家。思想趋向近代圣经批判学↗criticism, biblical。着有《在耶稣时代对默西亚期待角度下，论耶稣的自我意识》(Das Selbstbewußtsein Jesu im Lichte der messianischen Hoffnungen seiner Zeit, 1888)、《初期教会的辩护学》(L'apologétique de la primitive Eglise, 1920)、《半世纪对耶稣历史性的研究》(Un demisiècle de recherche sur l’historicité de Jésus, 1924)等。
Balduin (Baldwin), Thomas (+1190) 巴耳杜因,巴尔杜因 英国坎特布里(Canterbury)总主教。致力于促进教会内部之严格纪律，神学思想以信仰与圣事为中心。并支持欧洲的十字军运动↗Crusade。着有《论圣体圣事》(De sacramento altaris, 1181前)等。
Bale, John (1495-1563) 贝耳,贝尔 英国辩论神学家、安立甘教会主教。原为天主教圣衣会会士、后逐渐趋向安立甘教会，1552年被祝圣为爱尔兰欧索里(Ossory)主教，并积极推动安立甘教会的特色，反对罗马教宗制↗papacy。着有《自然、摩西与基督的三种法律》(The Three Laws of Nature, Moses and Christ, 约1531)、《上帝的主要许诺》(The Chief Promises of God, 约1538)等。
Baljon, Johannes Marinus Simon (1861-1908) 巴里雍 荷兰新约圣经学家、改革宗牧师。研究范围为新约诠释及教会古代文学史。思想一方面跟随圣经批判学criticism, biblical，另一方面遵循神学传统。着有《希腊神学辞典，尤其包括古代基督文学》二册(Grieksch theologisch woondenboek, hoofdzakelijk van de Oud-Christelijke letterkunde I-II, 1895-1899)、《神学辞典》(Encyclopaedie der Christelijke theologie, 1900)等。
Ball, Hugo (1886-1927) 巴耳,巴尔 瑞士神学家、天主教平信徒。为达达主义(Dadaism)的创建者之一，于其著作《批评德国知识分子》(Zur Kritik der deutschen Intelligenz, 1919)中，批评理性的宗教改革及基督徒的自由主义↗liberalism思想。在另一著作《拜占庭的基督宗教》(Byzantinisches Christentum, 1923)中，表达回归天主教会之基督信仰。
Ball, John (+1381) 鲍耳,鲍尔 英国天主教司铎。神学思想趋向威克里夫主义↗Wycliffianism，强调社会平等，因其在政治方面提倡暴力，而被判处死刑。
Balla (希Balla,) 彼耳哈[天],辟拉[基] ↗Bilhah
Balla, Emil (1885-1956) 巴拉 德国新教旧约圣经学家。着有《以色列、犹太宗教中的救赎概念》(Der Erlösungsgedanke in der israelitisch-jüdischen Religion, 1925)、《先知们的讯息》(Die Botschaft der Propheten, 1958)等。
Ballagi, Mór (至1848: Moritz Bloch) (1815-1891) 鲍洛吉 匈牙利改革宗圣经学家、文学家。神学思想趋向近代自由派，促进基督新教之间的统一。着有《摩西五经》(Die fünf Bücher Mosis, 1840-1841)、《圣经》(Die Bibel, 1864)、《新约著作的形成》(Die Entstehung der neutestamentlichen Schriften, 1872)等。
Balle, Nicolai Edinger (1744-1816) 巴莱,巴勒 丹麦教会历史学家、信理神学家、信义宗牧师。反对自由派的神学理性主义。着有《神学命题》(Theses theologicae, 1776)、《基督宗教历史（至宗教改革时代）》(Historia ecclesiae Christianae, 1790)等。
Ballerini, Antonio (1805-1881) 巴莱里尼 意大利伦理神学家、教会历史学家、耶稣会会士。思想趋向盖然论↗probabilism，强调伦理神学独特的自由，引起雅耳丰索‧利果里↗Alfonso(Alfonse, Alfonsus)Maria de Liguori学派及赎世主会会士的辩论。着有《伦理神学概要》二册(Compendium theologiae moralis I-II, 1866-1867)、《论圣雅尔丰索的系统伦理学》(De morali systemate Sancti Alphonsi Maria de Liguori)并再版其它神学家之著作，如古利↗Gury的《伦理概要》(Compendium theologiae moralis)，布森鲍姆↗Busenbaum的《伦理神学宝库》(Medulla theologiae moralis…, 1645)等。
Ballerini, Girolamo (1702-1781) 巴莱里尼(弟) 意大利教会历史学家、天主教司铎。反对杨森主义↗Jansenism，出版教父及神学家之著作，尤其是教宗良一世(Leo the Great↗附录一)的全部著作。着有《天主教会有关重利的教义》(La dottrina della Chiesa cattolica circa l’usura, 1744)等。
Ballerini, Pietro (1698-1769) 巴莱里尼(兄) 意大利神学家、天主教司铎。以严格的批判态度从事神学研究，注重信理神学之方法论及《天主教法典》↗CIC。在其《盖然论历史研究》(Saggio della storia del probabilismo, 1736)中，特别研究有关利息之伦理问题，主张较严格的立场。在其《论教宗及大公会议在教会的权柄》(De potestate ecclesiastica Summorum Pontificum et Conciliorum Generalium, 1765) 中，反对费布罗尼乌斯↗Febronius的立场。与弟弟一同出版教父及神学家之著作。另着有《奥古斯丁的方法》(Il metodo di Santo Agostino, 1724)等。
Balmes, Jaime Luciano (1810-1848) 巴耳梅斯,巴尔梅斯 西班牙政治评论家、哲学家、社会学家、天主教司铎。其思想不依循传统的士林/经院神哲学↗Scholasticism，而强调教会的社会思想teaching of the Church, social。着有《基本哲学》(Filosofía fundamental, 1846)、《新教及天主教的思想与生活之比较》(El Protestantismo comparado con el Catolicismo, 1542-1844)等。
balsam 坚振圣油 由橄榄油与香油混合，在圣周星期四由主教祝圣，象征天主/上帝的恩惠、馨香及美善，也包含人优秀的品德(歌一12；格后/林后二15；弗五2)。
Baltasar (希 Balta,sar) 贝耳沙匝,巴耳塔撒[天],伯沙撒[基] ↗Belsassar
Baltassar (拉) 贝耳特沙匝[天],伯提沙撒[基] ↗Belteshazzar
Baltazar, R. Eulalio (二十世纪，年代不详) 巴耳塔扎尔,巴尔塔扎尔 美国天主教神学家、哲学家。致力于分析、阐明从实体形上学↗metaphysics of substance到关系形上学↗metaphysics of relation神哲学观念之典范的转变↗paradigm, shift of。着有《德日进与超性》(Teilhard and the Supernatural, 1966)、《在过程内的天主》(God within Process, 1970)、《「黑」的中心：「黑」的过程神学》(The Dark Center: A Process Theology of Blackness, 1973)等。
Balthasar (拉) 贝耳沙匝,巴耳塔撒[天],伯沙撒[基] ↗Belsassar
Balthasar, Hans Urs von (1905-1988) 巴耳塔撒尔,巴尔塔撒尔[天],巴尔塔萨,巴尔塔萨尔[基][文] 瑞士神学家、灵修学家，天主教司铎。任国际神学委员会会员，在正式就任枢机前两天去世。研究从教父时代起的教会思想史，并由此发挥以审美神学↗theology, aesthetic为中心的思想体系。着有《天主戏剧》五册 (Theodramatik I-V, 1973)、《荣耀：审美神学》七册(Herrlichkeit: Eine theologische Ästhetik I-VII, 1961-1969)、《神学逻辑》三册(Theologik I-III, 1985-1987)等。
Baltzer, Johann Baptist (1803-1871) 巴耳策,巴尔策 德国信理神学家、天主教司铎。思想趋向理性主义↗rationalism，追随海穆斯↗Hermes及京特↗Günther, Anton。在梵蒂冈第一届大公会议(Council, Vatican I↗附录三)宣布教宗不可错误性↗Pope, infallibility of the的信理后，加入老派天主教↗Old Catholic Church。着有《圣经所论创造的历史与自然科学的配合》二册(Die biblische Schöpfungsgeschichte in ihrer Übereinstimmung mit den Naturwissenschaften I-II, 1867, 1873)、《论天主教与基督教矛盾处的形成》二册(Über die Entstehung religiöser Gegensätze im Katholizismus und Protestantismus I-II, 1839, 1840)等。
bambino (义) 圣婴态像 指圣诞节马棚内的婴孩耶稣圣像。
ban 禁令,逐出教会令 宗教、专制政治对行为或言论所加的禁制。
Bancroft, Richard (1544-1610) 班克罗夫特 英国坎特布里(Canterbury)总主教。主张主教职的神律↗law, divine，反对清教徒↗Puritanism与长老会↗Presbyterian Church。
Bandas, Rudolf G. (1896-1969) 班达斯 美国神学家、教理讲授学家、天主教司铎。跟着近代圣经学、人文科学的新潮流，促进要理讲授的革新。着有《要理讲授法》(Catechetical Methods, 1929)等。
Báñez, Domingo (1528-1604) 巴聂斯[天],巴搦[基],巴涅斯[文] 西班牙神学家、道明会会士。思想趋向传统士林/经院神哲学↗Scholasticism。在恩宠↗grace与人的自由意志↗liberum arbitrium张力中，强调天主/上帝意志的「实质的预先推动」↗praemotio, praedeterminatio physica，并藉此提出「足够的恩宠」↗grace, sufficient及「实效的恩宠」↗grace, efficacious。因此与强调人自由意志的神学家有所争论。其著作为批注多玛斯↗Thomas Aquinas的《神学大全》(Summa theologica)。着有《论人的自由与天主恩宠有效推动人之意志的助佑间真实、正当的和合》(De vera et legitima concordia liberi arbitrii cum auxiliis gratiae Dei efficaciter moventis humanam voluntatem, 1600)等。
Bañezianism 巴聂斯主义[天],巴搦主义[基],巴涅斯主义[文] 西班牙道明会神学家巴聂斯↗Báñez, Domingo的学说。在有关天主恩宠↗grace与人自由意志↗liberum arbitrium的争论中，较强调天主恩宠的一面。
Bangorian Controversy 邦歌辩论 ↗Controversy, Bangorian
banns (复) 结婚预告 在传统天主教的习惯中，教友举行婚礼前，需由圣职人员三次宣布，请大家注意是否有使婚姻无效或不合法的因素，以表示教会十分看重婚姻圣事的神圣性。
banquet 宴会,筵席 在圣经中，指天国中天人共融的象征(玛/太廿二1-10；默/启十九9)。
baptism 受洗,领洗,圣洗,洗礼 此词源自希腊文的「baptizein, 浸」，指使人浸入水中或在其身上洒水，作为洗净罪恶，并接纳入教的入门礼仪。在旧约中，水有多种象征意义，如天主/上帝的生命、净化和悔改；在新约的教会中，水和圣神结合，象征信友得到永生的证明，进入有形可见的基督徒团体(若/约三5；宗/徒二38；罗六4)。
～ by affusion 倒水洗礼 在基督宗教的礼仪生活中领洗的一种方式：将少量水倒在受洗者额头。
～ by aspersion 洒水洗礼
～ by blood 血洗 虽未经水洗，但为坚持基督信仰或为守德操，而死于非命；或长期忍受酷刑而死，亦可代替水洗的一种洗礼。
～ by immersion 浸水洗礼 第二世纪以来，教会使用的一种受洗方式，即将全身浸入水中的洗礼。
～ by infusion 注水洗礼 ↗baptism by affusion
～ in the Holy Spirit 圣神的洗礼[天],圣灵的洗礼,灵洗[基] 神恩复兴运动↗Charismatic Renewal所强调的经历，即体验到圣神/圣灵内居，全人为圣神所浸透、充满圣神德能的经验。根据宗徒大事录/使徒行传，此乃耶稣升天前最后的应许(宗/徒一5)，宗徒们在五旬节圣神降临时第一次领受的经验(宗/徒二4)。
～ of blood 血洗 ↗baptism by blood
～ of children 孩童洗礼,儿童洗礼 指儿童的洗礼，在基督宗教中各教派对此有不同的神学主张。
～ of desire 愿洗 带着出于爱的痛悔，对洗礼有明显或隐含的愿望，可代替圣洗圣事的一种方式。
～ of Jesus 耶稣受洗 (玛/太三13-17)。
～ of the unborn 未生胎儿的洗礼 ↗baptism, prenatal
～, adult 成人洗礼 指成人达到对信仰负起责任的阶段才领受的洗礼。
～, ceremonies of 付洗仪式,受洗仪式,领洗仪式,洗礼
～, conditional 有条件的圣洗,有条件的洗礼 指在某些特殊情况下所领受的洗礼；如昏迷的垂死者不知其是否曾领洗、不清楚本身是否曾领过洗礼或从一个尚未合一的基督教派进入主流教会等。
～, infant 婴儿洗礼,婴孩洗礼 ↗infant baptism
～, lay 代洗,教友授洗 指非圣职人员，于必要时，以教会名义施行洗礼仪式。
～, prenatal 胎儿洗礼 指为尚未初生的胎儿，所行的洗礼。
～, sacrament of 圣洗圣事 ↗sacrament of baptism
～, vicarious 代洗 ↗baptism, lay
baptismal 圣洗的,洗礼的 ↗baptism
～ font 洗礼池,圣洗池 举行洗礼用的水池或水盆。
～ garment 圣洗白衣 指领洗时身穿的白色衣服，象征新生命的记号。有时某些教会以白布、白纱代替白衣。
～ name 洗名,圣名
～ promises 圣洗许诺 ↗baptismal, vow
～ regeneration 洗礼的重生 耶稣对世人的主要要求：「人除非由水和圣神而生，不能进入天主的国」(若/约三5)。
～ vow 圣洗誓愿 受洗者或其代父、母在洗礼时承诺效忠基督，舍弃世界的誓言。
～ vow, renewal of 重申领洗誓愿
～ water 圣洗圣水
baptismalis (拉) 圣洗的,洗礼的 ↗baptism
～, fons 洗礼池,圣洗池↗baptismal font
～, gratia 圣洗恩宠 指圣洗时，所领受天主圣三(三一上帝)↗Trinity的新生命。
baptismus (拉) 圣洗,洗礼 ↗baptism
～ clinicorum 病人的洗礼,临终者的洗礼
～ flaminis 愿洗 ↗baptism of desire
～ fluminis 水洗
～ privatus 简式洗礼,私下洗礼,私圣洗 指某些特殊情况下，于私人场所举行的洗礼。但一般而言，领洗应在公开团体中举行。
～ publicus 公圣洗
～ sanguinis 血洗 ↗baptism by blood
Baptist Church 浸信会,浸信教会,浸礼会,浸会 ↗Church, Baptist
Baptist World Alliance 浸礼会世界联盟,浸信会世界联会 成立于1905年，每五年开大会一次，总部设在美国华盛顿。
Baptist, The 洗者若翰[天],施洗约翰[基] (玛/太三1-17；谷/可一1-13；路三1-22；若/约一19)。
Baptista (拉) 洗者若翰[天],施洗约翰[基] ↗Baptist, The
baptisterium (拉) 圣洗所,圣洗池
baptistery 圣洗所,圣洗池
baptistry 圣洗所,圣洗池
Baptists 浸信派,浸信会,浸礼会 以浸没水中为洗礼的正当仪式。主张受洗者需成年，婴孩洗礼↗infant baptism无效。
baptize 受洗,付洗,施洗 ↗baptism
Bar (阿rb;) 子,儿子 ↗son
Bar Iona (拉) 约纳的儿子 ↗Son of Jonaah
Bar Saumo(Sauma), Rabban(Sauma, Cauma) (约1220-1294) 巴梭马 生于北京的回纥人、奈斯多略派↗Nestorianism教徒。他所写的日记是研究基督信仰在中国传播的历史文献。
bara (希伯ar'B') 创造 雅威天主/上帝以绝对的权威与意愿，不需任何材料，而使万有化生的行动(创一1)。
Barabbas (希Barabba/j) (拉) 巴辣巴[天],巴拉巴[基] 耶稣时代的著名强盗，被罗马人判了死刑，等候正法，比拉多/彼拉多按犹太人巴斯卦节的习惯释放了他，而定耶稣死罪(玛/太廿七16-26；若/约十八39-40)。
Barac (拉) 巴辣克[天],巴拉[基] ↗Barak
Barak (希伯qr'B') (希Bara,k) 巴辣克[天],巴拉[基] 刻德士人，属于纳斐塔里支派，阿彼诺罕/亚比挪庵的儿子，新约曾赞其为信德的表率(民/士四6-22，五15；希/来十一32)。
barbarian 外邦人,原始人,野蛮人,化外人 自认为具有高等文化的民族，往往以自己为中心，视其它民族为尚未开化的外邦人，如旧约的以色列、新约的基督徒团体。
Barberis (Barberiis, Barbieri), Phillippus de (约1426-1487) 巴尔贝里斯 意大利神学家、道明会会士。神学思想属于多玛斯学派↗Thomism，致力于将恩宠↗grace的超越性↗supernatural与人的自由意志↗liberum arbitrium加以整合。着有《论灵魂不死、天主的照顾、世界管理、人的预定及惩罚》(De animarum immortalitate, divina providentia, mundi gubernatione et hominum praedestinatione atque reprobatione, 1475)等。
Barbieri, Bartholomäus (Bartholomaeus de Barberiis a Castelvetro) (1615-1697) 巴尔别里 意大利神哲学家、方济嘉布迁会会士。思想追随波那文都拉↗Bonaventura的神学，并致力于将多玛斯学派↗Thomism及奥古斯丁学派↗Augustinianism的思想加以整合。着有《波那文都拉著作中有关圣经的搜集大全》(Glossa seu Summa ex omnibus Sancti Bonaventurae expositionibus in Sacram Scripturam exacte collecta…, 1681-1685)等。
Barbosa, Agostinho (1589-1649) 巴尔波撒,巴尔博札 葡萄牙法典学家、天主教主教。着有《普世教会法典历史三册》(Historia iuris ecclesiastici universi libri tres)等。
Barckhausen (Barckhusen), Konrad Heinrich (1677-1732) 巴克豪森 德国改革宗神学家。思想主张传统改革宗的预定论↗predestinarianism，批判该教会主张恩宠之普遍性的另一主流。着有《有关改革宗所宣信的恩宠教义文集》(Amica collatio doctrinae de gratia, quam vera reformata confitetur ecclesia, 1712)等。
Barclay, John (1734-1798) 巴克利 苏格兰教会史学家。神学思想反对自然神学↗theodicea，于其著作《基督万有中的万有》(Christ All in All, 1766)中，主张「天主/上帝无媒介的直接启示」而被判为异端，受到教会指正后，1773年成为安立甘教会司铎。另着有《依据新约启示重述圣咏》(The Psalms, Paraphrased according to the New Testament Interpretation, 1766)等。
Barclay, Robert (1648-1690) 巴克利 苏格兰神学家、辩论神学家、贵格会会士。强调内在光照，不太重视信仰的外在权威，如圣经及教会训导权。强烈反对加尔文主义↗Calvinism。着有《教理与信仰的表白》(A Catechism and Confession of Faith, 1673)、《为真基督宗教神学的辩护》(Theologiae verae Christianae Apologia, 1676)等。
Barclay, Thomas (1865-1934) 巴克礼,巴克利 苏格兰改革宗宣教师。曾来台湾传道，推动神学教育，曾校订厦门方言圣经，为台湾长老会的本位化奠定基础。
Barde, Eduard (1836-1904) 巴尔德 瑞士新约诠释学家、改革宗牧师。着有《使徒行传诠释》(Commentaire sur les Actes des Apôtres, 1898)、《保罗使徒：有关哥林多人后书的研究》(Paul apôtre: Etudes sur la seconde épître aux Corinthiens, 1904)等。
Bardenhewer, Otto (1851-1935) 巴登黑韦尔 德国圣经诠释学家、教父学家、天主教司铎。着有《教父学》(Patrologie, 1894)、《早期教会的文学史》五册 (Geschichte der altkirchlichen Literatur I-V, 1902-1932)等。
Bardesanes (Bar-Daisan) (154-222) 巴尔德撒尼斯 叙利亚基督徒。主张基督的身体是一种幻象，并没有未来的复活。后因强调星象学的命运论，而被开除教籍。着有《命运的交谈》(Dialogue of Destiny)，仅存残篇。
Bardtke, Hans (1906-1975) 巴尔特克 德国圣经学家、信义宗牧师。致力于研究古木兰↗Qumran抄本古卷。着有《在犹大沙漠中所发现的抄本》(Die Handschriftenfunde in der Wüste Juda, 1962)、《受苦的先知杰里迈亚》(Jeremia, der leidende Prophet, 1960)等。
Bardy, Gustave (1881-1955) 巴尔迪 法国教父学家、天主教司铎。致力于研究古代希腊、拉丁基督宗教文学。着有《希腊基督文学》(Littérature grecque chrétienne, 1928)、《拉丁基督文学》(Littérature latine chrétienne, 1929)等。
Bariēsous (阿[;Wvye rB;) (希Barihsou/) 巴尔耶稣[天],巴耶稣[基] 阿拉美文意为耶稣之子。希腊名为厄吕玛/以吕马，耶稣时代的术士、假先知(宗/徒十三6)。
Barlow, Thomas (1607-1691) 巴洛 英国神学家、安立甘教会主教。神学思想趋向加尔文主义↗Calvinism，激烈反对教宗制度↗papalism。着有《英国教会新教徒不应转向罗马天主教会的明确理由》(Plain Reasons Why a Protestant of the Church of England should not Turn to Roman Catholic, 1688)等。
Barlow, William (+1568) 巴洛 安立甘教会主教。反对路德↗Luther的神学思想。因其被祝圣主教的历史证据不清楚，故成为天主教会研究安立甘教会圣职有效性的对象↗Ordination, Anglican。
Barmen Declaration, The 巴门宣言 1934年5月29-30日在巴门的信义宗及改革宗，面对纳粹党基督徒所主张的自由主义↗liberalism而发表的宣言，特别受巴特↗Barth, Karl的影响，强调耶稣基督启示的重要性。
Barnabas (希Barna,baj( Barnaba/j) (拉) 巴尔纳伯[天],巴拿巴[基] 塞浦路斯人(宗/徒四36)，原属肋未支派，安提约基/安提阿(Antioch)教会的先知及教师(宗/徒十三1-3)，他将保禄/保罗领回教会(宗/徒九26-30，十一25-26)，是建设初期教会的主要人物(宗/徒十五)。
Barnabas, Epistle of 《巴尔纳伯书》,《巴拿巴书》 使徒教父书信之一，写于二世纪初叶，特别对旧约与新约的关系进行发挥。
Barnes, Robert (约1495-1540) 巴恩斯 英国神学家。原为奥古斯丁会会士、后因反对教会的世俗化而跟随路德↗Luther。着有《罗马诸教宗生平》(Vitae Romanorum Pontificum, 约1535)，路德为其作序。
Barnikol, Ernst (1892-1968) 巴尼寇 德国信义宗古代教会历史学家。其对初期教会的某些主张，引起学者们的辩论。着有《宗徒及新约时代的信理史：视为准备性的信理史》(Apostolische und Neutestamentliche Dogmengeschichte als Vor-Dogmengeschichte, 1933)、《救恩历史中的耶稣生平》(Das Leben Jesu der Heilsgeschichte, 1958)等。
Baro, Peter (1534-1599) 巴洛 法国神学家。早期与加尔文↗Calvin有所接触，后批评其预定论↗predestinarianism，成为早期亚米纽斯主义↗Arminianism的领导人物。着有《信仰起源与本性的明确清晰解释》(De Fide eiusque Ortu et Natura plana ac dilucida Explicatio, 1580)等。
Baron, Vincent (1604-1674) 巴龙,巴荣 法国神学家、道明会会士。致力于与加尔文学派↗Calvinism辩论，辩论之结果见于《被征服的异端》(L’hérésie convaincue, 1668)。
Baronius, Cesare (1538-1607) 巴洛尼乌斯 意大利教会历史学家、天主教枢机。着有包括自耶稣时代至1198年的《教会史年鉴》十二册(Annales Ecclesiastici I-XII, 1588-1607)，被称为「教会史之父」。
Barouch (希Barou,c) 巴路克[天],巴禄[基] ↗Baruch
Barouch (希Barou,c) 《巴路克》[天]↗Baruch
Barr, James (1924-) 巴尔 英国旧约圣经学家、神学家。致力于圣经语言的研究，着有《圣经语言的语意学》(The Semantics of Biblical Language, 1961)、《基要主义》(Fundamentalism, 1981)等。
Barradas, Sebastião (1543-1615) 巴拉达斯 葡萄牙圣经诠释学家、耶稣会会士。着有《有关四部福音的和合及历史批注》四册 (Commentaria in concordiam et historiam evangelicam I-IV, 1599-1612)。在其《以色列子民出离埃及走向预许福地的行程》(Itinerarium filiorum Israel ex Aegypto in terram repromissionis, 1620)中，诠释出谷纪/出埃及记。
Barrett, Charles Kingsley (1917-) 巴雷特 英国新约学家、卫理会牧师。致力于四部福音的研究，着有《若望福音》(The Gospel according to Saint John, 1955)、《耶稣和福音的传承》(Jesus and the Gospel Tradition, 1967)、《第四部福音和犹太教的思想与生活》 (The Fourth Gospel and Judaism, 1985)等。
barrier 障碍,阻挡 阻止行进的事物。基督信仰肯定，无限的天主/上帝进入有限世界的过程，包含多方面阻碍。教会历史的过程中，又遭遇不同文化传递的限度。神学工作藉多方面交谈、合作及著作，不断努力突破此困难。
Barrow, Henry (约1550-1593) 巴洛 英国教会改革者、基督教公理会殉道士。因主张政教分离与教会间不论神职或平信徒，应各自独立自主，而被囚禁。1581年以煽动性书籍受审，1593年被处以绞刑。着有《错误教会的简明辨别》(A Brief Discovery of the False Church, 1590)等。
Barrow, Isaac (1630-1677) 巴洛 英国神学家、安立甘教会司铎。他的数学思考方式，对其神学思考的严格性有所影响。着有《论教宗的首席权》(Treatise on the Pope’s Supremacy, 1680)等。
Barrows, John Henry (1847-1902) 巴洛斯 美国公理会、长老会牧师。于1893年组织世界宗教大会，致力推动基督徒合一运动。着有《基督宗教，世界宗教》(Christianity, the World Religion, 1897)、《我信上帝，全能的父》(I Believe in God the Father Almighty, 1892)等。
Barruel, Augustin de (1741-1820) 巴吕埃耳 法国辩护学家、耶稣会会士。在法国革命期间为宗座辩护。着有《和维言或乡里哲学信函》五册 (Les Helviennes ou lettres provinciales philosophiques I-V, 1781-1788)、《在政教协定的机会上论教宗及其宗教权利》二册(Du pape et ses droits religieux à 1’occasion du concordat I-II, 1803)等。
Barsabas (拉) 巴尔撒巴[天],巴撒巴[基] ↗Barsabbas
Barsabbas (希Barsabba/j) 巴尔撒巴[天],巴撒巴[基] (1)号称正义者的若瑟，曾被提名代替犹达斯宗徒地位的职位，但未中阄(宗/徒一23)。(2)初期教会同保禄/保罗、巴尔纳伯/巴拿巴及息拉/西拉带着宗徒会议的谕文，前往安提约基/安提阿(Antioch)的犹达(宗/徒十五22-32)。
Bartels, Petrus Georg (1832-1907) 巴特耳斯,巴特尔斯 德国改革宗神学家、思想趋向圣经主义↗biblicism，特别研究加尔文↗Calvin及若望↗Johannes a Lasco的神学思想。着有《若望加尔文论基督徒生活的小册》(Johann Calvins Büchlein vom Leben eines Christenmenschen, 1857)、《若望阿拉斯寇》(Johannes a Lasco, 1860)等。
Barth, Alfred (1907-1981) 巴特,巴尔特 德国教理讲授学家、天主教司铎。其思想特色为，以新约的初传为教理讲授↗catechesis的核心。着有《天主教教理讲授手册》五册(Katechetisches Handbuch zum katholischen Katechismus I-V, 1955-1961)等。
Barth, Carola (1879-1959) 巴特,巴尔特 德国信义宗女性神学家。神学思想属于神学自由派，特别注意应用神学及宗教教育。促进基督徒合一运动。着有《华伦底奴斯派、诺斯底主义中对新约的解释》(Die Interpretation des Neuen Testaments in der Valentianischen Gnosis, 1908)等。
Barth, Christian Gottlob (1799-1862) 巴特,巴尔特 德国圣经学家、教会历史学家、信义宗牧师。强调「上帝国」神学，所著《圣经故事》(Biblische Geschichten, 1832)，至少译为八十七种语言，共483版。
Barth, Fritz (1856-1912) 巴特,巴尔特 瑞士新约圣经学家、教会历史学家、改革宗牧师。着有《耶稣生平的主要难题：历史研究》(Die Hauptprobleme des Lebens Jesu: Eine geschichtliche Untersuchung, 1899)、《约翰福音及对观福音》(Das Johannes-Evangelium und die synoptischen Evangelien, 1905)、《新约导论》(Einleitung in das Neue Testament, 1908)等。
Barth, Karl (1886-1968) 巴特,巴尔特 瑞士改革宗神学家。早期跟随其师哈纳克↗Harnack的自由派神学思想，后却于其著作《罗马书释义》(Der Römerbrief , 1919)中，走向以圣经为基础的「上帝国」神学，推动辩证神学↗dialectical theology。更强调基督为中心说↗Christocentrism及耶稣基督人性的神学，同时亦强调天主圣三(三一上帝)↗Trinity绝对的超越性。天主/上帝以其自我启示建立与人类的盟约↗covenant，人以信仰接受天主/上帝恩宠，为实行此救恩计划，天主/上帝必须创造。因此，盟约是天主/上帝创造的最初内在意义，创造则是盟约的外在理由。其神学思想对廿世纪基督宗教神学家有所影响。着有《教会教义学》(Die kirchliche Dogmatik, 1932)，共四部十三册。
Barth, Timotheus (Albrecht) (1909-1967) 巴特,巴尔特 德国神学家、方济会会士。神学思想属于思高学派↗Scotism，致力于将思高思想有系统地介绍给现代人。着有《依据敦司‧思高的教义，论天主与世界之间的一义性》(De univocatione inter Deum et mundum iuxta doctrinam Ioannis Duns Scoti O.F.M., 1938)等。
Barthel, Johann Caspar (1697-1771) 巴特耳,巴特尔 德国教会法典学家、天主教司铎。强调主教与地方教会的重要性，阐明地方教会与政府之间当有的协议↗concordat。着有《法典全书释义》(Annotationes ad universum ius canonicum, 1757)等。
Bartholomaeus (拉) 巴尔多禄茂 [天],巴多罗买[基] ↗Bartholomaios
Bartholomaios (希Barqolomai/oj) 巴尔多禄茂[天],巴多罗买[基] 十二宗徒之一(玛/太十3；谷/可三18；路六14；宗/徒一13)，可能是若/约一45-46所提到的纳塔乃耳/拿但业，传闻曾传教于印度，在亚美尼亚的阿耳巴诺颇里斯(Albanopolis)城为主被倒钉十字架上而死。
Bartholomew 巴尔多禄茂[天],巴多罗买[基] ↗Bartholomaios
Bartimaeus (拉) 巴尔提买[天],巴底买[基] ↗Bartimaios
Bartimaios (希Bartimai/oj) 巴尔提买[天],巴底买[基] 指耶稣在耶里哥路上医好的一个瞎子(谷/可十46-52)，提买/底买的儿子。
Bartmann, Bernhard (1860-1938) 巴特曼 德国信理神学家、教会历史学家、天主教司铎。特别研究信理历史，其著作《信理神学纲要》(Grundriß der Dogmatik, 1905)使新教神学家对天主教教义有更深入的了解，助于双方的交谈与合一。另着有《耶稣基督》(Jesus Christus, 1926)等。
Bartok, György (1845-1907) 鲍尔托克 匈牙利神学家、新教主教。主张神学与宗教学为相同的学问。着有《伦理生活的主要难题》(Die Hauptprobleme des sittlichen Lebens, 1879)、《宗教与生活，教会与国家》(Religion und Leben, Kirche und Staat, 1906)等。
Bartolomeu Fernandes dos Mártires (1514-1590) 巴尔托洛梅乌 葡萄牙神哲学家、道明会会士、天主教主教。其神学思想以牧灵及灵修为焦点，影响特利腾大公会议(Council of Trent↗附录三)与教会革新。着有《灵修教义概要》(Compendium Spiritualis Doctrinae, 1582) 等。
Bartolomo da Pisa (约1260-1347) 巴尔托洛莫 意大利神学家、道明会会士。其《良心个案大全》(Summa de Casibus Conscientiae, 1338)，致力于培养圣职人员的伦理神学及伦理判断能力。
Baruch (希伯%WrB') 巴路克,巴路客,巴鲁客,[天],巴禄[基] 圣经中有三位：(1)先知，纳迪雅/尼利亚的儿子(巴一1)，出生贵族(耶五十一59)，是耶肋米亚/杰里迈亚先知的知己，也是他的秘书(耶卅二12)，记录了耶肋米亚/杰里迈亚的许多预言及神谕(耶卅六4-32)。(2)匝拜/萨拜的儿子，充军后帮助修理耶京城墙(厄下/尼三20)。(3)苛耳曷则/谷何西的儿子，玛阿色雅/玛西雅的父亲，充军后期的犹太人(厄下/尼十一5)。
～, Apocalypse of 《巴路克默示录》,《巴录启示录》 伪经之一。
～, Book of 《巴路克书》,《巴录书》 旧约旁经第四卷，约于公元前150-50年写于亚历山大(Alexandria)。


基督宗教外语汉语神学词典-B-2 (Baruch-Benedictus)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

B-2 (Baruch-Benedictus)

Baruch 《巴路克》[天] 以民到了巴比伦充军之地，想起耶肋米亚的劝告，感觉后悔而作的忏悔祈祷词。
Barzellai (拉) 巴尔齐来[天],巴西业[基] ↗Barzillai
Barzillai (希伯yL;zIr>B) 巴尔齐来[天],巴西业[基] 圣经名巴尔齐来的人有三位：(1)基肋阿得地方的富贵人，当达味/戴维逃避阿贝沙隆/押沙龙造反来到玛哈纳殷时曾受其热情接待(撒下十七27-29；列上/王上二7)。(2)阿德黎耳/亚得列之父，阿氏曾娶撒乌耳/扫罗的女儿默肋布为妻(撒下廿一8)。(3)达味/戴维时代的一位司祭(厄上/拉二61-62；厄下/尼七63)。
basar (希伯rf'B') 血肉 指整个人在世上具体的一面，包含一切成就与软弱、有限与希望。与↗sarx相似。↗flesh
base 基础,基本原理,根据 ↗basis
Basel 巴塞尔 瑞士城市名，天主教召开的佛罗伦萨大公会议(Council of Florence↗附录三)第一阶段(1431-1437, 1448)之所在地。会中决定，大公会议权柄高过教宗，但在激烈的辩论之后，被教宗判为异端。
Basemath (希伯tm;f.B') 巴色玛特[天],巴实抹[基] 圣经中三个女人的名字：(1)赫特人贝厄黎/比利的女儿，厄撒乌/以扫的第二个妻子(创廿六34；卅六2-4)。(2)依市玛耳/以实玛利的女儿，厄撒乌/以扫的第三个妻子(创卅六2-4；廿八9)。(3)撒罗满/所罗门的女儿(列上/王上四7-15)。
basic community 基层团体 一般社会上为生活分享、共同成长而组成的共融团体。
basic Christian community 基督徒基层团体 简称「基基团」或「基信团」，由基督徒组成的细胞小团体。
basic sacrament 基本圣事 ↗sacrament, basic
Basil of Ancyra (四世纪) 巴西略, 巴西利乌斯 ↗Basilius of Ancyra
Basil of Caesarea (the Great) (约330-379) 巴西略, 巴西利乌斯 ↗Basilius of Caesarea (the Great)
Basil of Seleukia (约+459) 巴西略, 巴西利乌斯 ↗Basilius of Seleukia
basileia (希basilei,a) 王国 ↗kingdom
Basileiōn A (希Basilei,wn A) 《撒慕尔纪上》[天],《塞缪尔记上》[基] ↗Samuel I
Basileiōn B (希Basilei,wn B) 《撒慕尔纪下》[天],《塞缪尔记下》[基] ↗Samuel II
Basileiōn C (希Basilei,wn G)《列王纪上》[天][基] ↗Kings I
Basileiōn D (希Basilei,wn D)《列王纪下》[天][基] ↗Kings II
basileios (希basi,leioj) 巴西略,巴西利乌斯 指国家中的普通公务人员，亦为希腊教会的常用名字(伯前二9)。↗Basilius
Basilides (约一~二世纪前) 巴西里得,巴西里得斯 基督宗教诺斯底主义↗Gnosticism的主要代表之一。认为世界不是天主/上帝/神直接创造的，将宇宙分为三个层次：(1)最高者为绝对的混沌，为一切的总汇，故非任何言语所能表达；(2)居中者为天使，罪恶由天使堕落而来；(3)最低者为人。
Basilius of Ancyra (四世纪) 巴西略,巴西利乌斯 今土耳其医生、安其拉(Ancyra)主教。早期主张较缓和的亚略主义↗Arianism，后走向正统信仰。为第四世纪教会中，为正统基督信仰辩论的代表人物。
Basilius of Caesarea (the Great) 约(330-379) 巴西略,巴西利乌斯 现今土耳其神学家、教父↗Fathers of the Church，生于卡帕多细亚(Cappadocia)。原为隐修者，后被选为西泽勒亚(Caesarea)主教。为卡帕多细亚↗Cappadocian Fathers三教父中的一位，是尼沙的额我略↗Gregorios Nyssa的胞兄。推广尼西亚信经↗Creed, Nicene，发挥天主圣三(三一上帝)↗Trinity的正统神学思想，反对亚略主义↗Arianism，致力于解说「同实体」↗homoousios的真义，即耶稣与天父同性同体，并发扬神秘灵修生活↗mysticism。着有《论圣神》(On the Holy Spirit)、《反欧诺米乌斯》(Against Eunomius)等。
Basilius of Seleucia (约+459) 巴西略,巴西利乌斯 今土耳其神学家、塞琉奇亚(Seleucia)的天主教总主教。在451年加采东大公会议(Council of Chalcedon↗附录三)前的辩论中，有时赞成优提克斯主义↗Eutychianism，有时赞成教宗良一世(Leo I↗附录一)的主张。
Basilideans 巴西里德派 ↗Basilides
Basilides (二世纪) 巴西里德斯 叙利亚诺斯底主义↗Gnosticism的领导者。在罗马皇帝哈德良(Hadrian)和安东尼‧皮乌斯(Antoninus Pius)的时候担任教师。著作除赞美诗外，另着一部新的福音书，并亲自批注，共廿四册。
basis 基础,基本原理,根据 在基督宗教层面上，新教主张圣经是神学的基础，天主教会除了圣经↗Bible外，还强调教会传统↗Tradition及教会训导↗teaching of the Church也是神学的基础。
Basle 巴塞尔 ↗Basel
Basly, Déodat-Marie (1863-1937) 巴斯利 法国神学家、方济会会士。神学思想属思高学派↗Scotism，致力于神学与时代问题之整合。在基督论↗Christology上，主张「提升之人神学」↗assumptus-homo-theology。着有《法国基督论》(Le Christiade Française, 1937)，为其基督论主张的整体性解释。另着有《提升之人》(L’Assumptus Homo)、《耶稣基督的自我》(Le Moi de Jésus-Christ)等。
Basnage, Jacques (1653-1723) 巴纳热 (堂弟) 法国辩论神学家、历史学家、改革宗牧师。研究范围广泛，特别是犹太宗教历史，致力保护改革宗的神学教义。着有《宗教改革教会史》二册(Histoire de la Religion des Églises réformées I-II, 1690)、《耶稣基督后直至今日的教会史》二册(Histoire de l’Eglise depuis Jésus-Christ jusqu’à présent I-II, 1699)、《耶稣基督后直至今日的犹太人宗教史》六册(Histoire et la religion des Juifs, depuis Jésus-Christ jusqu’à présent I-VI, 1706-1707)等。
Basnage, Samuel (1638-1721) 巴巴纳热(堂兄) 法国神学家、改革宗牧师。神学研究趋向伦理神学及教会管理学，主张伦理神学↗theology, moral与信理神学↗theology, dogmatic各具独立性。着有《论人的德性与缺点的伦理政治神学》三册(Morale theologique et politique sur les vertus et les vices de l’homme I-III, 1703)等。
Bassermann, Heinrich (1849-1909) 巴塞曼 德国实践神学家、信义宗牧师。着有《信义宗礼仪学系统纲要》(Entwurf eines Systems der evangelischen Liturgik, 1888)、《论圣餐的改革》(Über Reform des Abendmahls, 1904)等。
Basset, Jean (1662-1707) 白日升 法国巴黎外方传教会会士。曾翻译新约(福音书、宗徒大事录及保禄书信)译成中文，其手抄本成为马礼逊↗Morrison翻译圣经的参考数据。
Bastgen, Hubert (Beda) (1876-1946) 巴斯特根 德国教会历史学家、本笃会会士。致力于研究梵蒂冈文库资料。着有《罗马问题：多种文献与意见》三册(Die römische Frage: Dokumente und Stimmen I-III, 1917-1919)等。
Bastholm, Christian (1740-1819) 巴斯特霍尔姆 丹麦新教神学家。着有《犹太民族史》二册(Jødiske Historie I-II, 1777)、《基督宗教的主要教义》(Den christelige Religions Hovedlaerdomme, 1783)等。
Bastida, Fernando de la (1571-1637) 巴斯蒂达 西班牙神学家、耶稣会会士。思想趋向摩里纳学派↗Molinism，着有《天主恩宠援助的辩论史》(Historia controversiarum de divinae gratiae auxiliis, 1705)等。
Bathsabee (拉) 巴特舍巴[天],拔示巴[基] ↗Bath-sheba
Bath-sheba (希伯[b;v,-tB;) 巴特舍巴[天],拔示巴[基] 厄瑞安/以连的女儿，达味/戴维的妻子，撒罗满/所罗门的母亲(撒下十一3)。
Bathuel (拉) 贝突耳[天],彼土利[基] ↗Bethuel
Batiffol, Pierre (1861-1929) 巴蒂福耳,巴蒂福尔 法国历史学家、天主教司铎。其神学研究焦点为早期教会历史和教宗制度权力的发展，反对现代主义↗modernism。着有《历史及实证神学的研究》(Études d’histoire et de théologie positive)共二册：第一部为《教会秘传之纪律》(La discipline de l’arcane, 1902)；第二部《感恩圣事：真实临在与体变》(L’Eucharistie: la Présence réelle et la Transubstantiation, 1905)被列入《禁书目录》↗Index of Prohibited Books。
Batz, Johann Friedrich (1770-1807) 巴茨(兄) 德国天主教伦理神学家、教育家。致力于以批判哲学↗philosophy, critical来整合启蒙运动↗Enlightenment与教会思想。着有《基督宗教与教会历史》(Christliche Religion und Kirchengeschichte, 1797)等。
Batz, Johann Joseph (1775-1814) 巴茨(弟) 德国神学家、哲学家、天主教司铎。创办天主教之《神学杂志》(Theologische Zeitschrift)。主张启蒙运动↗Enlightenment及康德↗Kant、斐希德↗Fichte, John的思想。
Baudissin, Wolf Wilhelm (1847-1926) 鲍迪辛 德国信义宗神学家、旧约圣经学家。致力于研究旧约以色列文化的背景，特别是不同语言间的关系。着有《上主：犹太宗教中的天主/上帝名称及其在历史中的位置》四册(Kyrios als Gottesname im Judentum und seine Stelle in der Religionsgeschichte I-IV, 1926-1929)等。
Baudrillart, Alfred (1859-1942) 博德里亚 法国神学家、教会历史学家、天主教枢机。面对当时具体的牧灵问题，反对政教分离。着有《历史中基督信仰的法国》(La France chrétienne dans l’histoire, 1896)、《天主教会，文艺复兴，新教的思想与生活》(L’Église catholique, la Renaissance, le Protestantisme, 1904)等。
Bauer, Bruno (1809-1882) 鲍尔 德国新教圣经学家。早期趋向以严格批判的态度研究新约，后走向无神论的思想，受教会谴责。着有《若望福音史的批判》(Kritik der evangelischen Geschichte des Johannes, 1840)、《对观福音史的批判》三册(Kritik der evangelischen Geschichte der Synoptiker I-III, 1841-1842)等。
Bauer, Georg Lorenz (1755-1806) 鲍尔 德国新教圣经诠释学家、古典语言学家。神学思想趋向以理性主义↗rationalism为研究的方法，而拒绝新、旧约圣经的寓意↗allegory、神话↗myth及启示↗revelation的解释。着有《旧约与新约解释学的构想》(Entwurf einer Hermeneutik des Alten Testaments und Neuen Testaments, 1799)等。
Bauer, Johannes (1860-1930) 鲍尔 德国实践神学家、信义宗牧师。致力于使基督新教对外入世，对内管理制度与组织的革新。着有《有关耶稣言语的讲道集》(Predigten über Worte Jesu, 1903)、《新约著作内容撮要》(Kurze Übersicht über den Inhalt der neutestamentlichen Schriften, 1925)等。
Bauer, Johannes Baptist (1927-) 鲍尔 奥地利圣经学家、教父历史学家、大公主义神学家、天主教司铎。着有《圣经原史》(Die Biblische Urgeschichte, 1956)、《圣经神学辞典》(Bibeltheologisches Wörterbuch, 1959)、《A至Z的热门问题》(Die heißen Eisen von A-Z, 1972)等。
Bauer, Walter (1877-1960) 鲍尔 德国圣经学家、希腊古典语言学家、历史学家。着有《新约伪经时代的耶稣生平》(Das Leben Jesu im Zeitalter der neutestamentlichen Apokryphen, 1909)、《初期教会的正确信仰与异端》(Rechtgläubigkeit und Ketzerei im ältesten Christentum, 1934)、《新约著作及其它早期基督文学之希腊、德文词典》(Griechisch-Deutsches Wörterbuch zu den Schriften des Neuen Testaments und der übrigen urchristlichen Literatur, 1925-1928)等。
Baumann, Eberhard (1871-1956) 鲍曼 德国旧约圣经学家、信义宗牧师。着有《耶稣基督与旧约》(Jesus Christus und das Alte Testament, 1938)等。
Bäumer, Suitbert (1845-1894) 博伊默 德国礼仪专家、本笃会会士。特别研究教会礼仪中的经文及《日课经》↗Breviary的历史。着有《宗徒信经的历史及内容》(Das Apostolische Glaubensbekenntnis, seine Geschichte und sein Inhalt, 1893)、《日课经的历史》(Geschichte des Breviers, 1895)等。
Baumgarten, Michael (1812-1889) 包姆加腾 德国新教思想家、圣经诠释者。神学思想受施莱尔马赫↗Schleiermacher的影响，强调宗教体验重要性。认为圣经解释者应在圣神内以神恩性的肯定为解经之出发点。强烈地主张宗教改革尚未结束，先知性的宣道者，应提出更符合基督精神的改革方向。当时教会官方无法接受他的思想，但近年来逐渐肯定其思想的价值。着有《摩西五经的神学批注》二册(Theologischer Kommentar zum Pentateuch I-II, 1843-1844)、《礼仪与讲道》(Liturgie und Predigt, 1843)、《复兴的路德》(Lutherus redivivus, 1875)等。
Baumgarten, Siegmund Jakob (1706-1757) 包姆加腾 德国信义宗神学家、致力于将虔敬派↗pietism及沃尔夫↗Wolff的理性思想加以整合。在当时启蒙运动↗Enlightenment兴起的背景之下，为神学上的理性主义↗rationalism铺路。着有《神学反省与质疑》(Theologische Bedenken, 1742-1750)等。
Baumgarten-Crusius, Ludwig (1788-1843) 包姆加腾-克鲁修斯 德国神学家、信理历史学家、信义宗牧师。面对理性主义↗rationalism，强调基督信仰的超性面。着有《信理神学导读》(Einleitung in das Studium der Dogmatik, 1820)、《信理历史教科书》二册(Lehrbuch der Dogmengeschichte I-II, 1832)等。
Baumgartner, Walter (1887-1969) 鲍姆加特纳 瑞士新教旧约圣经学家、闪族语言学家。着有《但以理书及其有关终末的讯息》(Das Buch Daniel und seine Botschaft von den letzten Dingen, 1944)等。
Bäumler, Christof (1927-1996) 博伊姆勒 德国实践、牧灵神学家、信义宗牧师。神学反省重点为教会在今日社会的角色，及教会如何照顾、培育青年。着有《在都市社会过程中教会的实践》(Kirchliche Praxis im Prozeß der Großstadt, 1973)等。
Baumstark, Anton (1872-1948) 鲍姆施塔克 德国教会历史学家、东方学家、天主教平信徒。特别研究阿拉伯文、伊斯兰宗教、东方教会史及礼仪历史。着有《论礼仪形成史》(Vom geschichtlichen Werden der Liturgie, 1923)、《罗马弥撒经本：其发展、最重要文件及问题》(Missale Romanum: Seine Entwicklung, ihre wichtigsten Urkunden und Probleme, 1930)等。
Bauny, Etienne (1575-1649) 博尼 法国神学家、耶稣会会士。遭杨森主义↗Jansenism指责为宽解主义↗laxismus者。着有《论圣事及圣职人员的伦理神学…》(De sacramentis ac personis sacris… Theologiae moralis, 1640-1642)等。
Baur, Ferdinand Christian (1792-1860) 鲍尔 德国新约圣经学家、新教神学家。在黑格尔↗Hegel和施莱尔马赫↗Schleiermacher思想的影响下，创立杜宾根学派↗School, Tübingen。研究信理史↗dogma, history of，并强调伯多禄/彼得与保禄/保罗，所建立的基督徒团体之间有所冲突。认为新约中所谓的保禄书信，除迦拉达/加拉太、格林多前后书/哥林多前后书、罗马书之外，均非保禄所作。着有《从两方面的原则及主要信理说明天主教及新教的对立》(Der Gegensatz des Katholizismus und Protestantismus nach den Prinzipien und Hauptdogmen der beiden Lehrbegriffe, 1834)、《基督宗教信理历史教科书》(Lehrbuch der christlichen Dogmengeschichte, 1847)、《保禄，耶稣基督的宗徒：其生平、工作、书信及教义》二册(Paulus, der Apostel Jesu Christi: Sein Leben und Wirken, seine Briefe und seine Lehre I-II, 1845)等。
Baur, Gustav (1816-1889) 鲍尔 德国神学家、信义宗牧师。研究范围包括旧约、实践神学、讲经学及教育学。着有《讲经学要义》(Grundzüge der Homiletik, 1848)、《旧约预言史》(Geschichte der alttestamentlichen Weissagungen, 1861)等。
Bautain, Louis-Eugène-Marie (1796-1867) 博坦 法国哲学家、神学家、天主教司铎。早期思想趋向理性主义↗rationalism，后走向信仰主义↗fideism，但反对士林/经院神哲学↗theology, scholastic。着有《福音伦理与哲学伦理之比较》(La morale de l’Évangile comparée à la morale des philosophes, 1827)、《基督宗教的哲学》(La philosophie du Christianisme, 1835)等。
Bautz, Josef (1843-1917) 鲍茨 德国天主教信理神学家、护教学家。其研究重点为末世论↗eschatology，以许多具体图像描写地狱↗hell，有「地狱教授」的绰号。着有《天堂》(Der Himmel, 1881)、《地狱》(Die Hölle, 1882)、《天主教信理学纲要》四册(Grundzüge der katholischen Dogmatik I-IV, 1888-1893)等。
Bavinck, Herman (1854-1921) 巴文克(叔) 荷兰改革宗信理神学家、正统加尔文主义↗Calvinism者。其关于堕落前神选说↗supralapsarianism与堕落后神选说↗infralapsarianism、预定论↗predestinarianism、拣选等主张，均采取加尔文↗Calvin的说法。其著作《改革宗教义学》四册(Gereformeerde Dogmatiek, 1895)，至今仍被视为经典之作。
Bavinck, Johan Herman (1895-1964) 巴文克(侄) 荷兰宣道神学家。特别研究心理学及中世纪神秘主义者苏所(Suso)的思想。并前往印度尼西亚爪哇传教，其著作对心理学、神秘主义及非基督宗教均有深刻的认识，可谓为现代基督宗教本位化↗inculturation的前锋。着有《宣教科学导论》(An Introduction to the Science of Missions, 1960)、《圣殿与寺庙间的教会》(The Church between Temple and Mosque, 1966)等。
Baxter, Richard (1615-1691) 巴克斯特 英国神学家、清教派↗Puritanism牧师。强调和好神学，欲将改革宗的预定论↗predestinarianism缓和化，不赞成以定断的信理表达信仰，此主张被称为「巴克斯特主义」(Baxterianism)。其著作《基督徒手册》(A Christian Directory, 1673)中，描写家庭为整体社会的最重要单位，是道德伦理的最高指导原则，应置于国家与教会之前。另着《巴克斯特传》(Reliquiae Baxterianae, 1696)为研究十七世纪英国教会史的重要材料。
Bay, Michel de (1513-1589) 巴依乌斯 ↗Baius, Michael
Bayly, Lewis (1565-1631) 贝利 英国基督清教派↗Puritanism，1617年任邦歌(Bangor)城主教。致力于将神学生活化，强调「个人」的末世论↗eschatology，而较忽略末世论的社会幅度。因不注重教会中的制度与纪律，引起官方教会的谴责。着有《敬虔之实践，引领基督徒，如何行走，以悦乐上帝》(The Practice of Piety, Directing a Christian, How to Walk, That He May Please God, 1613)，主张教会生活中最重要的是宗教热心，而非宗教制度的纪律。
B.C. (Before Christ) 公元前 指基督前或基督降生前。
B.C.E. (Before the Common Era) 公元前↗B.C.
Bea, Augustin (1881-1968) 贝亚 德国圣经学家、耶稣会会士、天主教枢机。藉其对圣经的深入研究及对当代释经学↗exegesis, biblical的开放态度，为教宗碧岳十二世(Pius XII↗附录一)草拟《圣神嘘气》通谕↗Divino afflante Spiritu。推动建立「基督徒合一促进委员会」，并于1960年担任主席。委员会在其领导下，拟定梵蒂冈第二届大公会议(Council Vatican II↗附录三)中的《论大公主义法令》↗UR、《论信仰自由宣言》↗DH及《论教会对非基督宗教态度宣言》↗NAE三个草案，并对《论天主的启示教义宪章》↗DV的编写有所贡献。梵二后，其圣经学研究，成为推动基督徒合一运动的基础，并促进与其它基督宗教间的交谈。着有《论梅瑟五书》(De Pentateucho, 1928)、《论圣经的灵感》(De inspiratione Sacrae Scripturae, 1930)、《（梵二）大公会议后走向合一之路》(Der Weg zur Einheit nach dem Konzil, 1966)等。
Beads (1)一端奥迹 玫瑰经十五端奥迹之一。(2)玫瑰念珠 中世纪以来，天主教会最普遍的祈祷方式，一边诵念经文，一边默想耶稣基督的救恩奥迹，共十五端。↗Rosary。
Beard, Charles (1827-1888) 比尔德 英国教会史学家。神学思想趋向神体一位论↗unitarianism。其著作《十六世纪宗教改革与现代思想及知识的关系》(Reformation of the 16th Century in Its Relation to Modern Thought and Knowledge, 1883)，特别强调改革者在人文方面的贡献。
beast 动物,牲畜 在宗教思想上，曾出现人与兽为敌的说法(肋/利十七7；依/赛十三21)，这些恶兽都与魔鬼有关，象征天主/上帝救恩计划的敌人(默/启十二9；十九11-16)。但人与兽为友亦不乏圣经根据 (创一；依/赛十一6-9)。
Beata (拉) 女真福 女性基督徒因其在世的信仰生活足为楷模，天主教会罗马教宗宣布(封立)其人为敬礼的对象↗beatification。
beatae memoriae (拉) 美好回忆的 ↗BM
Beati (拉) 真福 复数词。↗Beatus、↗Beata
beaticum (拉) 病人临终圣体 天主教会的礼仪，病人临终时所领的耶稣圣体。与↗viaticum相同。
beatific 荣福的,有福的,加福的
～ vision荣福直观,真福神视 ↗vision, beatific
～ union 荣福合一 ↗union, beatific
beatificatio (拉) 列入真福 ↗beatification
beatification 列入真福 天主教会罗马教宗封立某人为敬礼对象↗Beatus的典礼；此典礼不如列入圣品↗canonization典礼般具有代表性。
beatificus (拉) 有福的 ↗beatus
beatitude 真福,全福,至福 指圆满的幸福。圣经将真福视为与天主/上帝的共融，众人所追求的最高圆满价值。旧约特别强调此生的幸福，也不忽略来世的真福。新约中耶稣称属于天主国↗kingdom of God的人是「应受恭贺的」(玛/太五1-12)↗beatitudes, eight，预许将永远的福乐，赐予那些与祂结合的人(默/启十九9-10)。
～ of heaven 天堂永福 ↗heaven
beatitudes, eight 真福八端[天],八福[基] 耶稣在山中圣训/山上宝训中，以八次「有福」来描写基督徒的新精神：神贫/心灵贫穷、哀恸、温良/柔和、饥渴慕义、怜悯/怜恤、心里洁净、缔造和平、为义受迫害/逼迫(玛/太五3-12)。
beatitudo (拉) 真福,全福 ↗beatitude
beatus (拉) 有福的
Beatus (拉) 真福,真福者 男性基督徒因其在世的信仰生活足为楷模，天主教会罗马教宗宣布(封立)其人为敬礼的对象↗beatification。
Beauchamp, Paul (1924- 2001) 博尚,波尚 法国旧约圣经学家、耶稣会会士。特别研究圣经文学与其文化之背景，以及圣经古代与现代文学之间传统的关系。着有《创造与分离》(Création et séparation, 1969)、《圣经的叙述、文字及整体》 (Le récit, la lettre et le corps, 1982)、《圣经与本位化》(Bible and Inculturation, 1983)等。
Beauduin, Lambert (1873-1960) 博迪安 比利时礼仪学家、本笃会会士。其研究成为梵蒂冈第二届大公会议(Council Vatican II↗附录三)礼仪改革的重要参考数据。着有《礼仪生活》(La vie liturgique, 1911)、《教会的真实祈祷》(La piété de l’Église, 1914)等。
Beausobre, Isaac de (1659-1738) 博叟贝 法国神学家、改革宗牧师。一方面为自己教会教义辩护，另一方面从事圣经翻译工作。着有《为改革宗论上帝的照顾、预定、恩宠及圣餐礼教义的辩护》(Défense de la doctrine des Réformés sur la Providence, la prédestination, la grâce et l'eucharistie, 1693)、《论新约的历史学、批判学及哲学的评述》二册(Remarques historiques, critiques et philosophiques sur le Nouveau Testament I-II, 1742)等。
beautiful 美的,美丽的,优美的 ↗beauty
beautiful and the sublime, the 美丽和壮美,美丽和崇高
beautiful soul 美的心灵,美丽的灵魂 ↗soul, beautiful
beauty 美,美丽,优美 此词源自古拉丁文的「bellus 好、美哉、美善」，后演变为法文的「beauté 美」。原则上「美」包含二个基本因素，即吸引的「形式」↗form以及感动的「光辉」↗splendor。在西方神、哲学传统中，美可归纳为与真善有密切关系之超级特性↗transcendentals及单一特性，即指出美是存有物本身整体性的吸引力。多玛斯↗Thomas Aquinas认为：悦目之谓美(quae visa placent)。近代许多神学家，如巴耳塔撒尔↗Balthasar等，特别以「美」发挥神学方法的多元性。
Becanus (Verbeeck, van der Beeck; Schellekens), Martin (1563-1624) 贝卡努斯 比利时神学家、耶稣会会士。在宗教改革思想氛围中，特别与加尔文派↗Calvinists、路德派↗Lutherans及安立甘教会↗Anglicans辩论。着有《加尔文派教义格言》(Aphorismi doctrinae Calvinistarum, 1608)、《士林神学大全》四册(Summa theologiae scholasticae I-IV, 1612)、《论国王与教宗权柄之争辩》(Controversia Anglicana de potestate Regis et Pontificis, 1613)等。
Bechmann, Friedemann (1628-1703) 贝希曼 德国信义宗神学家、诡辩学家。着有《有关胡斯概要的批注》(Adnotationes ad Hutteri Compendium, 1690)、《神学教科书》(Institutiones theologicae, 1701)等。
Beck, Johann Tobias (1804-1878) 贝克 德国系统神学家、圣经学家、牧师。反对过份依据理性主义↗rationalism及历史批判↗criticism, historical的方法解释圣经，亦反对虔敬主义↗pietism，强调以圣神解释圣经。其思想中心为天国，认为此天国已进入世界，日复一日发展成为基督的国。着有《圣经心灵论纲要》(Umriß der biblischen Seelenlehre, 1843)、《新约论牧灵的教义》(Pastorallehren des Neuen Testaments, 1880)等。
Beck, Joseph (1858-1943) 贝克 瑞士牧灵神学家、伦理神学家、天主教司铎。促进教会的社会思想↗teaching of the Church, social，主张基督徒投入政治生活时，应遵循社会主义↗socialism及自由主义↗liberalism之间的中庸之道。着有《新事通谕以来的社会发展》(Die soziale Entwicklung seit der Enzyklika Rerum novarum, 1924)、《社会主义的批判》(Die Krisis des Sozialismus, 1928)等。
Beckmann, Johannes (1901-1971) 贝克曼 德国传教学家、传教史学家、白冷外方传教会会士。并将传教神学落实于训练年轻的传教士，着有《普世教会与普世宗教》(Weltkirche und Weltreligionen, 1960)等。
becoming 成为,变成 指存有物从潜能逐步迈向实现的动态过程。
Beda Venerabilis (拉) (约673-735) 贝达 英国神学家、历史学家、本笃会会士。为古代教会神学与中古时期神学之间的桥梁。所著《英格兰教会史》(Historia ecclesiastica gentis Anglorum, 731)，是研究盎格鲁撒克逊各部族基督信仰历史的重要资料。其它著作包含圣经注释、教父学、文学、自然科学，如《论事物的本性》(De natura rerum, 725)等。
Bedan (希伯!d'B=) 贝丹[天],比但[基] 乌蓝/乌蓝的儿子马基尔/玛吉的后代(编上/代上七17)。
Bede, The Venerable (约673-735) 贝达 ↗Beda Venerabilis
Beelzebub (希伯bWbz> l[;B:) (拉) 贝耳则步[天],别西卜[基] 迦南神祇，在新约中是魔王的别称(玛/太十二24-28)。
Beelzeboul (希Beelzebou,l) 贝耳则步[天],别西卜[基] ↗Beelzebub
beget 生 赋予生命之意。圣经以此表示天主/上帝将其生命分施给受造物(若/约一13)。
Beghards 男性贝格派 十二世纪创于比利时的男性平信徒团体，过无誓愿、严格修道式团体生活。从事照顾病人、埋葬死人等慈善事业。因宣称信仰复兴的贝格↗Bègue而得名。贝格派分为正统及异端两种派别，后者趋向泛神论的神秘主义思想，主张灵魂在世即可达到荣福直观↗vision, beatific，超越罪过，因此可以随心所欲地生活。教会不接受此种看法。
beginning, in the 太初,在起初 宇宙万物及人类的开端，始于天主/上帝的创造(创一1；若/约一1)。
Begrich, Joachim (1900-1945) 贝格里希 德国信义宗旧约圣经学家。致力于类型批判↗criticism, form与文字批判↗criticism, textual，提供有关旧约许多名词与概念的说明。着有《以色列与犹太国王年谱及列王记上下结构之来源》(Die Chronologie der Könige von Israel und Juda und die Quellen des Rahmens der Königsbücher, 1929)、《先知们：透过旧约导向基督宗教》(Die Propheten: Führung zum Christentum durch das Alte Testament, 1934)等。
Bègue, Lambert le (+1177) 贝格 比利时贝格派创始人。↗Beghards
Beguinae (拉) 女性贝格派 ↗Beguines
Beguines 女性贝格派 ↗Beghards
behavior, moral 道德行为,伦理行为 ↗morality
Behm, Heinrich (1853-1930) 贝姆,贝恩(父) 德国神学家、信义宗主教。着有《天主教与新教的生活理想》(Katholisches und evangelisches Lebensideal, 1889)、《普通司祭职》(Der Begriff des allgemeinen Priestertums, 1912)、《耶稣本来是谁？》(Wer war Jesus?, 1913)等。
Behm, Johannes (1883-1948) 贝姆,贝恩(子) 德国信义宗新约圣经学家。特别研究新约的文化、宗教历史背景。着有《保罗的皈依》(Die Bekehrung des Paulus, 1914)、《从救恩历史与宗教历史看新约》(Heilsgeschichtliche und religionsgeschichtliche Betrachtung des Neuen Testaments, 1922)、《新约的历史与奥秘》(Geschichte und Geheimnis des Neuen Testaments, 1939)等。
Behrmann, Georg (1846-1911) 贝尔曼 德国神学家、信义宗牧师。特别研究历史中的纳匝肋人耶稣。着有《山中圣训》(Die Bergpredigt, 1882)、《耶稣基督生平》(Leben Jesu Christi, 1882)、《基督的比喻》(Die Gleichnisreden Christi, 1892)等。
Beinert, Wolfgang (1933-) 拜纳特,白内尔特 德国信理神学家、天主教司铎。将现代多元化的信理神学↗theology, dogmatic、系统神学↗theology, systematic，综合性地介绍给教会中的知识分子，并致力推动神学的出版工作。着有《天主教信理神学辞典》(Lexikon der katholischen Dogmatik, 1987)等。
being 存有,实有,存有物,存有者 (1)概念上而言，指包容一切实体的最基本超级范畴。(2)实在界而言，其一为包容一切实体的最高存有者(Being)，其它生命都依靠他而存在，基督徒神哲学认为天主/上帝就是存有者本身，因祂是自有的、不证自明的。其二为一切实在的存有物。
～ and becoming 存有与成为,存有与变成
～ and non being 存有与非存有,有与非有
～ and nothing 存有和虚无,有与无
～ as such 存有当存有,存有物当存有物 以抽象的角度，将存有物从存有本身来看。
～, absolute 绝对的存有,绝对的存有物,绝对的存在 其存在不受制约、绝对无须借助他物、完全存于自身的真实存在者。与相对的存有↗being, relative对立。
～, actual 实现的存有,实现的存有物 指一切真实存在的存有物。与潜能的存有↗being, potential相对。
～, contingent 非必然的存有,非必然的存有物,偶然的存有,偶然的存有物 指无法依靠自己的受造界。
～, divine 神性的存有,神性的存有物
～, human 人,个人,人性的存有物 实在界中具人性特点的存有物↗man、↗humankind。
～, material 物质存有物 ↗matter与精神存有物相对↗being, spiritual。
～, necessary 必然的存有,必然的存有物 与非必然的存有↗being, contingent相对。
～, participated 分享的存有,分享的存有物 指一切受造物，因其分享无限存有，自身并非完美无缺。
～, potential 潜能的存有,潜能的存有物 指可能存在的存有物。与实现的存有↗being, actual相对。
～, pure 纯粹存有,纯粹存有物 指存有物之单存性。
～, rational 理性存有物,有理性的存有物 指人为具有理性思维能力的存有者之特质。
～, relative 相对的存有,相对的存有物 非依靠自身，非必然的存在者。与绝对的存有↗being, absolute对立。
～, social 社会存有物 存有依据于社会各方面的因素。
～, spiritual 精神存有物 ↗spirit与物质存有物相对↗being, material
～, subsistent 自立的存有,自立的存有物 存在于自身而不受任何限制的无限存有物。
～, supreme 最高的存有,最高的存有物
～, transcendent 超越的存有,超越的存有物
being-as-such 存有本身
being-for-itself 为己的存有
being-for-others 为他(人)的存有
being-in-itself 自身的存有,存有之在其本身
being-in-the-world 在世的存有
being-itself 存有自体,存有本身
being-with-others 共同存有
Being itself 存有者本身,实有者本身 在基督信仰中就是天主/上帝、天主。
Being, the 天主,上帝,神
Bekker, Balthasar (1634-1698) 贝克尔 荷兰改革宗神学家。神学思想受笛卡儿↗Descartes哲学的影响，反对有鬼神及巫婆迷信，甚至否认天使及魔鬼的存在，强调以自然人文科学解释新约中耶稣驱魔的宣报。着有《有关笛卡儿哲学的劝言》(De philosophia Cartesiana admonitio, 1668)、《奥妙的世界》四册 (De betoverde Weereld I-IV, 1691-1693)等。
Belgic Confession 比利时信条 ↗Confession, Belgic
Belgica Confessio (拉) 比利时信条 ↗Confession, Belgic
Belial (Beliar) (希伯l[;Y:lib.) (希Belia,r, Belia,l)贝里亚耳[天],彼列[基] 旧约中指无用的人或物(申十三14)。新约中指黑暗之神，魔鬼撒旦的别名(格后/林后六15)。
belief 信仰 一般指人心中的信念及其肯定的内容。在基督宗教中，指理智上对天主/上帝的启示及启示所包含的教义信条内容的同意。相似于信德↗faith，信德较强调接受启示的超性、灵性面。
～, religious 宗教信仰 ↗belief
believe (1)信,相信 ↗belief (2)以为,认为
believer 信者,信徒 指有宗教信仰的人。
Bell, George Kennedy Allen (1883-1958) 贝耳,贝尔 英国神学家、安立甘教会司铎。特别强调在传教时，向贫穷人传播福音的重要性。促进合一运动。着有《基督宗教与世界秩序》(Christianity and World Order, 1940)、《基督徒合一：安立甘教会的看法》(Christian Unity: The Anglican Position, 1948)、《基督为王：普世教协的故事》(The Kingship of Christ: The Story of the World Council of Churches, 1954)等。
Bellah, Robert Neely (1927-) 贝拉 美国社会学家、讲授社会关系与世界宗教问题。着有《超越信仰：论后传统世界的宗教》(Beyond Belief: Essays on Religion in a Post-traditional World, 1970)、《新的宗教意识》(The New Religious Consciousness, 1976)、《平民宗教的多元性》(Varieties of Civil Religion, 1980)等。
Bellamy, Jean Julien (1857-1903) 贝拉米 法国神学家、天主教司铎。思想属传统士林/经院神哲学↗theology, scholastic。着有《超性生命的源头》(La Vie surnaturelle considérée dans son principe, 1895)、《十九世纪的天主教神学》(La Théologie catholique au 19e siècle, 1904)等。
Bellamy, Joseph (1719-1790) 贝拉米 美国神学家。大觉醒运动↗The Great Awakening时期的宗教复兴者。
Bellarmine, Robert (1542-1621) 白拉敏[天],拜拉明[基]贝拉尔米诺 [文] ↗Bellarmino, Roberto
Bellarmino, Roberto (1542-1621) 白拉敏[天],拜拉明[基]贝拉尔米诺 [文] 意大利神学家、耶稣会会士、天主教枢机、圣师。于欧洲宗教改革运动时，为天主教辩护，着有《基督宗教信仰对抗当代异端者的辩论》三册(Disputationes de Controversiis Christianae Fidei adversus huius temporis haereticos I-III, 1586-1593)、《简要教理讲授》(Dottrina cristiana breve, 1597)等。
bellum iustum (拉) 公道的战争,正义的战争,正义之战 伦理神学中长久以来所辩论的问题，研讨是否有正当参战的理由。↗war, just
belonging 属于,归属,归属性 西方哲学家笛卡儿↗Descartes说：「我思故我在」，但东方文化较强调个人与家族的关系，较容易接受：「我有归属故我在」的原则。这是东方神学在本地化↗inculturation方面，应注意的区别。
～, sense of 归属感 人类在家庭、社会、国家、宗教中寻找一种被接纳、被认可的共融感。
Belsassar (希伯rC;av;l.Be) 贝耳沙匝,巴耳塔撒[天],伯沙撒[基] 巴比伦加色丁人的最后一位国王，拿布高/尼布甲尼撒↗Nebuchadnezzar的儿子，最后为波斯人所杀(达/但五31)。
Belser, Johannes (1850-1916) 贝耳瑟,贝尔瑟 德国新约圣经学家、天主教平信徒。认为耶稣公开宣扬福音大约只有一年。着有《新约导论》(Einleitung in das Neue Testament, 1901)、《若望福音》 (Das Evangelium des heiligen Johannes, 1905)、《耶稣从领洗到死亡的生平大纲》(Abriß des Lebens Jesu von der Taufe bis zum Tod, 1916)等。
Belteshazzar (希伯rC;av;j.l.Be) 贝耳特沙匝[天],伯提沙撒[基] 巴比伦宦官长给达内尔/但以理的名字(达/但一7)。
BEM (Baptism, Eucharist and Ministry) 《领洗，圣餐及职务》↗Lima-Statement
Ben Sira 《德训篇》[天],《便西拉智训》,《西拉耶稣智慧书》[基] ↗Ecclesiasticus
Benaiah (希伯Why"n"b,. hy"n"B) 贝纳雅[天],比拿雅[基] 圣经中以此为名者有二：(1)约雅达/耶何耶大的儿子，卡贝责耳地方人，达味/戴维的卫队长及第三军军长，也是撒罗满/所罗门继位的拥护人(撒下廿三20-23；编上/代上十一22-24)。(2)厄弗辣因支派的军人，达味/戴维十一军三十勇士中的领袖(撒下廿三30；编上/代上十一31)。
Benaias (拉) 贝纳雅[天],比拿雅[基] ↗Benaiah
Benammi (拉) 本阿米[天],便亚米[基] ↗Ben-Ammi
Ben-Ammi (希伯yMi[;-!B,)本阿米[天],便亚米[基] 罗特与小女儿所生的儿子，是阿孟民族的始祖(创十九38)。
Benckert, Heinrich (1907-1968) 本克特 德国系统神学家、信义宗牧师。致力于研究神学、信仰及祈祷的关系。着有《信仰的行为之概念》(Der Begriff des Glaubensaktes, 1935)、《圣餐礼物的物质性》(Die Stofflichkeit der Abendmahlsgabe, 1961)等。
Bender, Wilhelm (1845-1901) 本德尔 德国哲学家、神学家、信义宗牧师。特别研究康德↗Kant与施莱尔马赫↗Schleiermacher，并发挥宗教哲学。着有《新约中奇迹的概念》(Der Wunderbegriff des Neuen Testaments, 1871)、《宗教之本质及建立教会的原则》(Das Wesen der Religion und die Grundgesetze der Kirchenbildung, 1886)等。
bene docet, qui bene distinguit (拉) 会分别者，为良师 为士林/经院神哲学↗theology, scholastic中，有关系统神学、哲学思想的分析趋势。
Benedetto da Nursia (约480-547) 本笃 意大利灵修学家、本笃会会祖、西方教会隐修制度创始人。创办本笃隐修会母院于意大利卡西诺山(Monte Cassino)，他所制定的隐修院规章，为后期各隐修院所采用。他的灵修精神为「祈祷与工作吧」↗ora et labora。1964年教宗保禄六世(Paulus VI↗附录一)宣布他为全欧洲的主保圣人。
benedicamus Domino (拉) 我们赞美上主吧 教会传统礼仪中的赞美称呼。
Benedict I (575-579) 本笃一世,贝内迪克图斯一世 教宗。↗附录一Benedictus I。
Benedict II (684-685) 本笃二世,贝内迪克图斯二世 教宗。↗附录一Benedictus II。
Benedict III (855-858) 本笃三世,贝内迪克图斯三世 教宗。↗附录一Benedictus III。
Benedict IV (900-903) 本笃四世,贝内迪克图斯四世 教宗。↗附录一Benedictus IV。
Benedict V (964) 本笃五世,贝内迪克图斯五世 教宗。↗附录一Benedictus V。
Benedict VI (973-974) 本笃六世,贝内迪克图斯六世 教宗。↗附录一Benedictus VI。
Benedict VII (974-983) 本笃七世,贝内迪克图斯七世 教宗。↗附录一Benedictus VII。
Benedict VIII (1012-1024) 本笃八世,贝内迪克图斯八世 教宗。↗附录一Benedictus VIII。
Benedict IX (1032-1045) 本笃九世,贝内迪克图斯九世 教宗。↗附录一Benedictus IX。
Benedict XI (1303-1304) 本笃十一世,贝内迪克图斯十一世 教宗。↗附录一Benedictus XI。
Benedict XII (1334-1342) 本笃十二世,贝内迪克图斯十二世 教宗。↗附录一Benedictus XII。
Benedict XIII (1724-1730) 本笃十三世,贝内迪克图斯十三世 教宗。↗附录一Benedictus XIII。
Benedict XIV (1740-1758) 本笃十四世,贝内迪克图斯十四世 教宗。↗附录一Benedictus XIV。
Benedict XV (1914-1922) 本笃十五世,贝内迪克图斯十五世 教宗。↗附录一Benedictus XV。
Benedict d’Aniane (Witiza, Euticius) (约750-821) 本笃 法国神学家、本笃会会士。严格执行修道院规律，在神学上反对嗣子论↗adoptianism。着有《隐修院规范典章》(Codex Regularum monasticarum et canonicarum)等。
Benedict of Nursia (约480-547) 本笃 ↗Benedetto da Nursia
benedictio (拉) 祝福,降福 ↗benediction
～ apostolica 教宗降福,宗座祝福,宗座遐福
～ cinerum 圣灰的降福 指在天主教礼仪年度四旬期开始的当日，以圣灰降福的仪式：将圣灰洒于信友额上，并说：「人哪！你要记住，你原来是灰土，将来还要归于灰土」，表示基督徒也是罪人，须彻底悔改。
～ cum Sanctissimo Sacramento 圣体降福 ↗benedictio eucharistica
～ eucharistica 圣体降福 ↗benediction of the Blessed Sacrament
～ infirmorum 病人的降福 (雅五14-15)。
～ mulieris post partum 产妇产后的降福 源于圣母的取洁礼，她产后四十天在圣殿中接受降福(路二22，33-38)。
～ papalis 教宗的降福
benediction (1)祝福 此词源自拉丁文「bene 好、善」及「dicere 说话」，指说美善、降福之鼓励的话。在一般生活中，指对别人表示美好的期望，愿他平安、享乐等。圣经旧约中，表示承认天主/上帝的创造，使人有丰富生命的恩典，如依撒格/艾萨克祝福了雅各布伯/雅各布(创廿七)。新约强调，我们是在基督内蒙受祝福的人(若/约廿19-23；弗一3)。(2)降福 指天主教所举行的特别仪式↗benediction of Blessed Sacrament。
～ of the Blessed Sacrament 圣体降福 天主教的仪式，即以耶稣基督圣体来降福信仰团体。十四世纪，教会开始有朝拜圣体↗adoration of the Blessed Sacrament的习惯，从十六世纪起，直接用圣体降福信友。圣职人员手持耶稣圣体向信友划十字祝福，表示与我们同在的复活主基督，是我们的道路、真理、生命。
～, apostolic 教宗降福,宗座祝福,宗座遐福
Benedictus I (575-579) 本笃一世,贝内迪克图斯一世 教宗。↗附录一Benedictus I。
Benedictus II (684-685) 本笃二世,贝内迪克图斯二世 教宗。↗附录一Benedictus II。
Benedictus III (855-858) 本笃三世,贝内迪克图斯三世 教宗。↗附录一Benedictus III。
Benedictus IV (900-903) 本笃四世,贝内迪克图斯四世 教宗。↗附录一Benedictus IV。
Benedictus V (964) 本笃五世,贝内迪克图斯五世 教宗。↗附录一Benedictus V。
Benedictus VI (973-974) 本笃六世,贝内迪克图斯六世 教宗。↗附录一Benedictus VI。
Benedictus VII (974-983) 本笃七世,贝内迪克图斯七世 教宗。↗附录一Benedictus VII。
Benedictus VIII (1012-1024) 本笃八世,贝内迪克图斯八世 教宗。↗附录一Benedictus VIII。
Benedictus IX (1032-1045) 本笃九世,贝内迪克图斯九世 教宗。↗附录一Benedictus IX。
Benedictus XI (1303-1304) 本笃十一世,贝内迪克图斯十一世 教宗。↗附录一Benedictus XI。
Benedictus XII (1334-1342) 本笃十二世,贝内迪克图斯十二世 教宗。↗附录一Benedictus XII。
Benedictus XIII (1724-30) 本笃十三世,贝内迪克图斯十三世 教宗。↗附录一Benedictus XIII。
Benedictus XIV (1740-1758) 本笃十四世,贝内迪克图斯十四世 教宗。↗附录一Benedictus XIV。
Benedictus XV (1914-1922) 本笃十五世,贝内迪克图斯十五世 教宗。↗附录一Benedictus XV。
Benedictus 《赞主曲》(1)天主教会《日课经》↗Breviary中的晨祷↗Lauds时，为赞颂天主/上帝的诗歌。源自圣经中匝加利亚赞颂其子诞生，作为救主前驱的使命而唱之诗歌(路一68-79)。(2)天主教弥撒礼仪在「圣、圣、圣」(Sanctus)中的欢呼歌，应用「奉上主名而来的，当受赞美，欢呼之声，响彻云霄。」(玛/太二十一9)。


基督宗教外语汉语神学词典-B-3 (Benedictus Deus-bipolarity )-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

B-3 (Benedictus Deus-bipolarity )

Benedictus Deus (拉) 《应受赞美的天主》宪章 标题为宪章首句。1336年教宗本笃十二世(Benedictus XII↗附录一)，所颁布之宪章，隆重定断人灵死后若无罪污需要炼净，则可直接面对面地享见天主，进入荣福直观↗vision, beatific的信理。
benefice (1)恩泽,拥护,特恩 此词源自拉丁文的「bonus, bene 善、好」及「facere 做、行」，指做好事、为人服务。(2)禄位,特权 指基督宗教圣职人员，依教会法规定，为实行教会职务可得到所需的权利。
beneficium (拉) (1)恩泽,拥护,特恩 (2)禄位,特权 ↗benefice。
benefit 利益,恩惠,给付 基督信仰肯定耶稣的死亡与复活，为全人类是有利的。新约中的许多章节指出，耶稣「为」人类而死。
benemortasia (拉) 善死 此词源自拉丁文的「bonus, bene 善、好」及「mortasia 死亡」，指「安适无痛的死亡」。有别于促使无痛死亡的安乐死↗euthanasia。
beneplacitum (拉) 喜悦 此词源自拉丁文的「bonus, bene 善、好」及「placere 适意、如意」，表达一种悦人的状态。指天主/上帝自己在计划其爱的救恩大工程中喜悦的状态(弗一3-5)。
Benet, Cyprian (约1460-1522) 贝内特 西班牙神学家、道明会会士。其神学研究中心为教会论↗↗ecclesiology，特别是有关教宗及大公会议的功能与权威。着有《论释集四册：I论宗座首席、II论大公会议、III论教会权柄、IV论教宗权威》(Tractatus quattuor: I De prima orbis sede, II de concilio, III de ecclesia potestate, IV de pontificis maximi auctoritate, 1513 )等。
benevolence 慈善,善意 此词源自拉丁文「bene 好、善」及「volere 愿、愿意」，指希望他人一切美好的心愿。在旧、新约圣经中。肯定天主/上帝启示之重要的特性之一。
Bengel, Ernst Gottlieb (1769-1826) 本格耳[天],本革尔[基](孙) 德国神学家、信义宗牧师。致力于研究教会史与教义史。一方面跟随康德哲学↗Kant，主张理性的超性主义↗supernaturalism，另一方面反对施莱尔马赫↗Schleiermacher革新神学思想潮流。着有《讲论宗教与启示》(Reden über Religion und Offenbarung, 1831)、《学术性的著作》(Opuscula academica, 1834)等。
Bengel, Johann Albrecht (1687-1752) 本格耳[天],本革尔[基](祖) 德国新约圣经学家、神学家、信义宗牧师。致力于研究新约圣经的文字批判↗criticism, textual，趋向虔敬主义↗pietism。1734年出版希腊新约圣经，小版本有经文及不同抄本的异文之文字批判批注↗apparatus criticus，大版本在附录中包含详细的抄本文字说明。着有《新约圣经导引》(Gnomon Novi Testamenti, 1742)等。
Benger, Johann Michael (1822-1870) 本格尔 德国牧灵神学家、赎世主会会士。着有《牧灵神学》三册(Pastoraltheologie I-III, 1861-1863)、《牧灵神学概要》(Kompendium der Pastoraltheologie, 1868)等。
Beniamin (希Beniam$e%i,n) (拉) 本雅明[天],便雅闵[基] ↗Benjamin
benignity 善意,慈善↗benevolence。
Benjamin (希伯!ymiy"n>bi) 本雅明[天],便雅闵[基] 雅各布伯/雅各布的幼子，与若瑟/约瑟同为辣黑耳/拉结所生，后来成为十二支派之一(创卅五18，四十六21)。
Bennett, John Coleman (1902-) 贝内特 美国伦理神学家。致力于研究廿世纪人类所面对的重要伦理问题。如：共产主义、核子武器、全球化经济问题等，着有《基督徒实在论》(Christian realism, 1941)、《核子武器与良心冲突》(Nuclear Weapons and the Conflict of Conscience, 1962)、《今日的基督宗教与共产主义》(Christianity and Communism Today, 1962)等
Benoni (拉) 本敖尼[天],便俄尼[基] ↗Ben-Oni。
Ben-Oni (希伯ynIAa-!B,) 本敖尼[天],便俄尼[基] 本雅明的母亲辣黑耳/拉结难产而死，临终前为他取的名字，意为「我的厄运之子」(创三十五18)。↗Benjamin
Benoist, René (1521-1608) 伯努瓦 法国辩论神学家、天主教司铎。反对加尔文主义↗Calvinism。因缺乏希伯来文与希腊文的语言基础，而依据加尔文的拉丁文圣经为标准，翻译出版第一部法文圣经，却因其中加尔文与天主教会圣经、教义相悖的主张，而遭巴黎大学谴责。
Benoît, Pierre (1906-1987) 伯努瓦,伯诺阿,本诺瓦 法国圣经学家、道明会会士。任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)神学顾问。致力于圣经研究工作及圣经考古学，并注意圣经灵感↗inspiration, biblical，其主要贡献为《耶路撒冷圣经》(La Bible de Jérusalem)之考古研究。着有《诠释学与神学》四册(Exégèse et théologie I-IV, 1982)、《耶稣基督的受难与复活》(Passion et resurrection du Seigneur, 1966)等。
Benrath, Karl (1845-1924) 本拉特 德国教会历史学家。致力于研究宗教改革史。着有《在威尼斯的宗教改革史》(Geschichte der Reformation in Venedig, 1887)、《修院内的路德》(Luther im Kloster, 1905)等。
Benson, Robert Hugh (1871-1914) 本森 英国护教学家、原为安立甘教会司铎、后转为天主教会司铎。擅长以文学作品推广教会论及基督教义的神学命题，如权威、耶稣基督的奥迹、救恩等。着有《依何权威》(By What Authority, 1904)、《教会中的基督》(Christ in the Church, 1911)、《基督的友谊》(The Friendship of Christ, 1912)等。
Bentley, Richard (1662-1742) 本特利 英国护教学家、古典文学家、安立甘教会司铎。圣经文字批判学↗criticism, textual的前锋，着有《无神论的反驳》(A Confutation of Atheism, 1692)、《新版希腊圣经的建议》(Proposals for a New Edition of the Greek Testament, 1720)等。
Bentzen, Aage (1894-1953) 本特森 丹麦信义宗旧约圣经学家。应用现代的圣经批判学↗criticism, biblical、历史批判↗criticism, historical及宗教现象学↗religion, phenomenology of 等方法研究圣经。着有《以色列历史》(Israels Historie, 1930)、《默西亚，复生的梅瑟，人子》(Messias, Moses redivivus, Menschensohn, 1948)、《旧约圣经导论》二册(Indledning til det Gamle Testamente I-II, 1941)等。
Benz, Ernst (1907-1978) 本茨 德国信义宗历史学家。致力于研究神秘学、亚洲宗教及东方教会等。着有《依据柏拉图、新约及古代教会，看被钉在十字架上的义人》(Der gekreuzigte Gerechte bei Plato, im Neuen Testament und in der alten Kirche, 1950)、《东方教会的精神与生活》(Geist und Leben der Ostkirche, 1957)、《从西方看禅：佛教的真禅，自以为懂的禅》(Zen in westlicher Sicht: Zen-Buddhismus, Zen-Snobismus, 1962)等。
Benzinger, Immanuel Gustav Adolf (1865-1935) 本琴格 德国旧约圣经学家、信义宗牧师。早期主张威尔豪森↗Wellhausen思想，晚年思想倾向泛巴比伦主义↗Pan-Babylonism。着有《直至希腊时代的以色列史》(Geschichte Israels bis auf die griechische Zeit, 1904)、《列王纪上下的雅威典与厄罗亨典》(Jahwist und Elohist in den Königsbüchern, 1921)等。
Beōr (希伯rA[B.) (希Bew,r) (拉) 贝敖尔[天],比珥[基] 巴郎/巴兰的父亲(户/民廿二5)。
Berdyaev (Berdiaev, Berdjajev, Berdjajew), Nicolai (Nikolaj) Aleksandrovich (Alexandrowitsch, Aleksandrovic) (1874-1948) 贝尔佳耶夫[天],贝德叶夫[基]别尔加耶夫[文] 俄国东正教哲学家、神学家。思想原为马克思主义者，后回归东正教。致力于促进基督宗教与现代知识分子的沟通。较不重视定断的信理，主张三层的伦理道德次序：旧约、新约及最高者，为属灵的境界，相似泛神论↗pantheism。着有《自由与精神》(Freedom and the Spirit,1927)、《基督宗教与阶级斗争》(Christianity and Class War, 1933)、《人在现代世界中的命运》(The Fate of Man in the Modern World, 1935)、《人类的命运》(The Destiny of Man, 1960)等。
Berengar de Tours (约999-1088) 贝伦加尔 土尔(今法国)神学家、天主教司铎。致力于研究耶稣在圣体圣事中真实的临在↗presence, Eucharistic，反对过于物化的解释，主张复活的耶稣在圣体中精神的、属灵的、意念的临在。教会训导权谴责此说法，因其不够清楚表示复活的耶稣基督真实地临在圣体中↗transubstantiation。着有《论圣餐：反驳朗法兰克》(De Sacra Coena adversus Lanfrancum, 1068-1070)等。
Ber(e)nikē (希Berni,kh) 贝勒尼切[天],百尼基[基] 圣经中两个女人的名字： (1)仆托肋米二世，非拉德尔腓之女，叙利亚王安提约古二世德阿斯/阿西之妻(达/但十一6)。(2)黑落德/希律阿格黎帕二世的姊妹，也是大黑落德的孙女(宗/徒廿五13，廿六30)。
Berg, Franz (1753-1821) 伯格,贝格 德国教父学家、教会历史学家。神学思想属于彻底的启蒙运动↗Enlightenment及批判性的怀疑主义↗scepticism。着有《对最新哲学的礼赞》(Lob der allerneuesten Philosophie, 1802)、《对自然教会法典以及对最近为圣统制的利益被扭曲的教会法典之批判》(Kritik des natürlichen Kirchenrechts und der neuesten Verdrehungen desselben für das Interesse der Hierarchie, 1812)等。
Berger, Johann Gottfried Immanuel (1773-1803) 伯格尔,贝格尔 德国圣经学家、信义宗牧师。致力于将学术研究应用在伦理道德生活上。着有《新约伦理性的导论》(Moralische Einleitung in das Neue Testament, 1797-1801)、《旧约实用性的导论》(Praktische Einleitung in das Alte Testament, 1799-1800)、《宗教哲学史，即最有创造性之思想家关于上帝及宗教的教义与主张》(Geschichte der Religionsphilosophie oder Lehren und Meinungen der originellsten Denker aller Zeiten über Gott und Religion, 1800)等。
Berger, Peter Ludwig (1929-) 伯格尔,贝格尔 美国宗教社会学家。以建设性的批判态度，指出基督宗教在今日世界上之结构、教义、信仰生活上所面临的挑战，并进一步提出未来的方向。着有《实在界的社会性建设》(The Social Construction of Reality, 1966)、《天使的传说》(The Rumor of Angels, 1969)、《祭献的金字塔》(Pyramids of Sacrifice, 1976)等。
Berger, Samuel (1843-1900) 贝尔热 法国改革宗教会历史学家、考古学家，特别研究圣经经本的历史。着有《十六世纪的圣经》(La Bible au seizième siècle, 1879)、《拉丁通行本在中古时代前几世纪的历史》(Histoire de la Vulgate pendant les premiers siècles du Moyen-Age, 1893)等。
Berggrav, Eivind (1884-1959) 伯格拉夫,贝格拉夫 挪威神学家，信义宗牧师。思想关注牧灵神学、合一运动与政教关系的问题。着有《耶稣这个人》(Mannen Jesus, 1921)、《国家与人》(Staten ug mennesket, 1945 )、《基督宗教教派的渴望》(Kirkene lenges, 1952)等。
Berghauer, Johannes Theodor (1684-1760) 伯格豪尔,贝格豪尔 德国辩论神学家、历史学家，天主教司铎。在新教与天主教的辩论上，特别着重双方在圣经解释↗exegesis, biblical上的不同主张。其著作《圣经之争》(Bibliomachia, 1746)中，以历史研究的角度，对新教的圣经诠释方法提出严厉的批判。
Bergier, Nicolas-Sylvestre (1718-1790) 贝尔吉耶 法国辩论学家，天主教司铎。在理性主义及启蒙运动↗Enlightenment的高峰时期，为基督宗教辩护。出版神学辞典及《历史及信理神学的真实宗教论释》十二册(Traité historique et dogmatique de la vraie religion I-XII, 1780)，另着《基督宗教的辩护》二册(Apologie de la religion chrétienne I-II, 1769)等。
Bergius, Johann (1587-1658) 贝吉乌斯(兄) 德国改革宗神学家。思想接近路德↗Luther的救恩普遍性，较远离加尔文↗Calvin之预定论↗predestination。致力于促进改革宗、路德派与天主教会之间的沟通与合一。着有《四部福音在教义与仪式上之异同》(Unterscheidung und Vergleichung der Evangelien in Lehre und Ceremonien, 1635)、《上帝计划中论一切人之永福》(Abhandlung von dem Rat Gottes von aller Menschen Seligkeit, 1653)等。
Bergius, Konrad (1592-1642) 贝吉乌斯(弟) 德国神学家、改革宗牧师。致力于促进改革宗、路德派与天主教会之间的沟通与合一。着有《真基督宗教的基础与综合》(Grund-und Hauptsumma des wahren Christentums, 1627)等。
Bergson, Henri Louis (1859-1941) 伯格松,贝格松 法国哲学家，面对现代的实证主义↗positivism及科学主义↗scientism，特别发挥生命哲学。强调伦理道德泉源的生命中之冲力↗élan vital、直觉↗intuition胜于理性；实在界是进化及进步的等。此动态的整体性思想影响廿世纪的法国神学，特别是在论超性↗supernatural, the 的问题上。着有《思想与推动者》(La pensée et le mouvant, 1934)、《有创造力的进化》(L’Évolution créatrice, 1907)、《伦理道德与宗教的两个泉源》(Les deux sources de la morale et de la religion, 1962)等。
Berkeley, George (1684-1753) 伯克利,柏克莱 爱尔兰哲学家，安立甘教会主教。藉其哲学著作发挥知识论↗epistemology的问题，反对唯物论↗materialism，趋向主观主义的观念论↗idealism，肯定精神世界的中心是无限的神，而从哲学的反省走向神学的领域。着有《迈向神视之新理论的论文》(An Essay towards a New Theory of Vision, 1709)、《人的知识原理》(Principles of Human Knowledge,1710)，另着《被动的服从》(Passive Obedience, 1712)，以宗教信仰为一般伦理及政治哲学奠定基础。
Berkhof, Hendrikus (1914-) 伯克厚夫 荷兰改革宗系统神学家，思想遵循正统改革宗教义。着有《圣灵论》(The Doctrine of the Holy Spirit, 1964)、《基督是历史的意义》(Christus de zin der geschiedenis,1966)、《基督宗教信仰》(Christian Faith)等。
Berkhof, Louis (1873-1957) 伯克厚夫 美国改革宗神学家，其著作《系统神学》(Systematic Theology, 1941)，被神学院采用为教科书。另着有《改革宗信理学》(Reformed Dogmatics, 1932)等。
Berkouwer, Gerrit Cornells (1903-1995) 贝库伟 荷兰改革宗神学家，强调信仰与启示的关系是神学方法的重要因素，批评巴特↗Barth, Karl之辩证神学↗theology, dialectical。注意天主教神学的发展，担任梵蒂冈第二届大公会议(Council Vatican II↗附录三)的观察员。着有《信理神学研究》十四卷(Studies in Dogmatics I-XIV, 1952-76)、《半世纪的神学》(A Half Century of Theology, 1977)等。
Berlage, Anton Johannes (1805-1881) 贝尔拉格 德国信理神学家、护教学家，天主教司铎。特别研究教会论↗ecclesiology与圣母论↗Mariology。着有《为教会辩护》(Apologetik der Kirche, 1834)、《天主教信理神学》七册(Katholische Dogmatik I-VII, 1839-1864)等。
Bernard de Clairvaux (1090-1153)伯尔纳德[天],伯尔拿[基],贝尔纳[文] 法国灵修学家、诗人、神秘神学家、熙笃隐修会会士、天主教圣师。以圣经及宗教体验，作为隐修院的培育基础。生平神学及灵修著作甚多，但未呈现整体性的思想体系。着拉丁文诗近三千篇。被称为「欧洲十二世纪最有势力的牧者」及「流蜜博士」↗Doctor Mellifluus。着有《辩护书》(Apology, 1123-1124)、《论谦逊与骄傲的等级》(Steps of Humility and Pride, 1125)、《论爱天主》(Loving God, 1128)等。
Bernard Oliver (Oliverii) (约1290-1348) 伯尔纳德[天],伯尔拿[基],贝尔纳[文] 西班牙灵修学家、神秘神学家、奥古斯丁会会士、天主教主教。批注彼得‧隆巴↗Petrus Lombardus的《四部语录》↗Sententiarum Libri Quattuor。并着《激发心灵迈向天主》(Excitatorium mentis in Deum, 1911)、《反犹太人的盲点》(Contra caecitatem Iudaeorum, 1965)等。
Bernardette Soubirous de Lourdes (Bernadette of Lourdes, Marie Bernarde Soubirous) (1844-1879) 伯尔纳德[天],伯尔纳代特[文] 法国天主教修女。1858年2月11日至7月16日于路德18次体验圣母玛利亚的显现，按伯尔纳德的叙述，圣母向她说自己是「无染原罪」者↗Conception, Immaculate。路德于是成为国际知名的圣母朝圣地。严格而论，在天主教的教义上，圣母显现并非重要的内容。
Bernardino da Siena (1380-1444) 伯尔纳迪诺 意大利布道者、方济会会士。曾参加佛罗伦萨大公会议(Council of Florence↗附录三)，对合一运动有所贡献。致力革新教会信仰生活，推广对耶稣圣名的敬礼。其神学思想见于讲道中，并无著作。
Bernardo da Bologna (Toselli, Floriano) (1699-1768) 伯尔纳多,伯尔纳[天],伯尔拿[基]贝尔纳多[文] 意大利伦理神学家、信理神学家、方济嘉布迁会会士。思想趋向思高学派↗Scotism及奥古斯丁学派↗Augustinianism，着有神学及哲学教科书。于《哲学要义》(Institutio philosophica, 1761)中，反对十八世纪启蒙运动↗Enlightenment的哲学，另着《神学要义》(Institutio theologica, 1746)等。
Bernhard de Morlaix (Morlaix, Morval) (+1145后) 伯尔纳德[天],伯尔拿[基],贝尔纳[文] 法国神学家、诗人、本笃会会士。以讽刺性文笔描述天堂与地狱，将现世与天主/上帝的世界相互比较。着有《轻视世界》(De contemptu mundi)等。
Bernhard of Clairvaux (1090-1153) 伯尔纳德[天],伯尔拿[基],贝尔纳[文] ↗Bernard de Clairvaux
Bernhart, Joseph (1881-1969) 伯恩哈特 德国神学家，天主教司铎、后还俗。对西方文化、艺术、神秘学、神学、历史等多有研究。研究主题包含人生的多种张力，如理性与信仰、入世与出世、个人与团体等。着有《世界历程中的悲剧》(Tragik im Weltlauf, 1917)、《混沌与邪魔：论受造界的神性阴影》(Chaos und Dämonie: Von den göttlichen Schatten der Schöpfung, 1950)等。
Bernice 贝勒尼切[天],百尼基[基] ↗Ber(e)nikē
Berning, Wilhelm (1877-1955) 贝尔宁,伯尔宁 德国神学家、天主教总主教。着有《依据新约记载论建立圣体圣事的原始形式》(Einsetzung der heiligen Eucharistie in ihrer ursprünglichen Form nach den Berichten des Neuen Testaments, 1901)等。
Bernoulli, Carl Albrecht (Ernst Kilchner) (1868-1937) 贝尔努利 瑞士新教神学家、文学家。着有《神学方法的学术及教会面》(Die wissenchaftliche und die kirchliche Methode in der Theologie, 1897)、《当代人眼中的耶稣：前三部福音的解释》(Jesus, wie sie ihn sahen: Eine Deutung der drei ersten Evangelien, 1928)、《将福音教会视为现代团体的模型》(Die evangelische Kirche als moderne Gemeinschaftsform, 1934)等。
Berquin, Louis de (1490-1529) 贝尔坎 法国神学家。生平致力于神学翻译工作，将路德重要著作及信义宗教义译为法文，被称为「法国的路德」，殉道而死。着有《论司铎职》(De Sacerdotio)等。
Berruyer, Isaac-Joseph (1681-1758) 贝吕耶,贝律耶 法国圣经历史学家、耶稣会会士。所著《天主子民的历史》七册(Histoire du peuple de Dieu I-VII, 1728)中，因应用对犹太人不尊重的语言及因基督论↗Christology上的某些错误，引起教会的辩论，被列于《禁书目录》↗Index of Prohibited Books中。
Berry, Thomas Mary (1914-) 贝里 美国生态神学家、苦难会会士。神学研究焦点为基督宗教与佛教对大自然及人类生态环境的神学意义。着有《佛教》(Buddhism, 1967)、《地球之梦》(The Dream of the Earth, 1988)、《与地球作朋友：人类与地球和好的神学》(Befriending the Earth: A Theology of Reconciliation between Humans and the Earth, 1991)以及与斯维姆↗Swimme, Brian合着的《宇宙的故事》(The Universe Story, 1992)等。
Bērsabee (希Bhrsabee,) 巴特舍巴[天],拔示巴[基] ↗Bath-sheba
Bertano, Pietro (1501-1558) 贝尔塔诺 意大利神学家、外交家、道明会会士、天主教枢机。以其外交特长，在教宗、大公会议、政治最高领袖间进行协调工作。其思想影响特利腾大公会议(Council of Trent↗附录三)。
Bertheau, Ernst (1812-1888) 贝尔托 德国信义宗旧约圣经学家、东方学家。着有《摩西五经中间三本书所涵盖摩西法律的七种文件类型》(Die sieben Gruppen mosaischer Gesetze in den drei mittleren Büchern des Pentateuch, 1840)、《有关以色列人的历史》(Zur Geschichte der Israeliten, 1842)等。
Berthier, Jean-Baptiste (1840-1908) 贝尔捷 法国神学家、灵修学家、圣家传教会会祖。致力于培养成人晚期司铎圣召。着有《职务中的司铎》(Le prêtre dans le ministère, 1883)、《司铎》(Le sacerdote, 1894)、《神学纲要》(Compendium Theologiae, 1887)等。
Berthold von Chiemsee (Pürstinger) (1465-1543) 贝尔霍尔特,贝尔霍尔德 奥地利神学家、天主教主教。第一位以德文撰写信理神学教科书者。着有《德文神学》(Tewtsche Theologey, 1528)等。
Berthold, Leonhard (1774-1822) 贝尔投德 德国神学家。思想注意科学理论↗science, theory of。着有《新旧约全部正典及伪经著作的历史批判导论》五册(Historisch-kritische Einleitung in die sämtlichen kanonischen und apokryphen Schriften des Alten und Neuen Testaments I-V, 1812-1819)、《神学为学术或神学导论》二册(Theologische Wissenskunde oder Einleitung in die theologische Wissenschaft I-II, 1821-1822)、《信理历史手册》二册(Handbuch der Dogmengeschichte I-II, 1822-1823)等。
Bertholet, Alfred (1868-1951) 贝托莱,贝尔托莱 瑞士新教旧约圣经学家、宗教学家。其研究方式有助于廿世纪的圣经批判学↗criticism, biblical，并为后来的宗教现象比较学铺路。着有《以色列文化史》(Kulturgeschichte Israels, 1919)、《以色列人及犹太人对外邦人的态度》(Die Stellung der Israeliten und der Juden zu den Fremden, 1896)等。
Berti, Giovanni Lorenzo (1696-1766) 贝尔蒂 意大利神学家、教会历史学家、奥古斯丁会会士。着有《历史、信理、经院神学，即十本神学学科》(Theologia historico-dogmatico-scholastica seu libri de theologiae disciplinis I-X, 1739-1760)、《教会史，即历史论述》四册 (Historia ecclesiastica seu dissertationes historicae I-IV, 1753-1762)等。
Bérulle, Pierre de (1575-1629) 贝吕勒,贝律耳 法国灵修学家、天主教枢机。思想注重基督化的灵修传统，特别强调「基督降生为人」的奥迹↗Christocentrism，与费奈隆↗Fénelon所着重的「以天主/上帝为中心」↗theocentrism的神秘灵修经验不同。被教宗乌尔巴努斯八世(Urbanus VIII↗附录一)称为「降生为人的圣言使徒」。着有《论耶稣的地位与荣耀》(Discours de l’état et des grandeurs de Jésus, 1623-1629)等。
Besoigne, Jérôme (1686-1763) 贝苏万 法国神学家、天主教司铎。思想倾向杨森主义↗Jansenism，反对教宗克雷孟十一世(Clemens XI附录一)所颁布之《天主的独生子》宪章↗Unigenitus Dei Filius，以其批判葛斯纳↗Quesnel所发挥的杨森主义的错误，贝氏因而受到教会的谴责。
Bessarion (1403-1472) 贝萨里翁 希腊神学家、人文主义者、天主教枢机。为促进拉丁罗马教会与东方教会的合一，在佛罗伦萨大公会议(Council of Florence↗附录三)具有影响力。为保护柏拉图↗Platōn的思想，着有《反毁谤柏拉图者》四册(In calumniatorem Platonis I-IV, 1459)，并翻译亚里士多德↗Aristoteles的《形上学》(Metaphysics)等。
best of all possible worlds, the 所有可能世界中最好的世界 莱布尼兹↗Leibniz的名言，指有限的受造世界都是不完美的，但天主/上帝以祂无限的爱，在许多可能存在的世界中，拣选最完美的世界。
Beste, Wilhelm (1817-1889) 贝斯特 德国神学家、信义宗牧师。1842年在其地方教会的杂志中撰文〈论参与福传事业的义务…〉(Über die Pflicht der Teilnahme am Missionswerke…)，是第一次神学家指出，基督徒本质上有向万民福传的使命。着有《路德的信仰教义》(Luthers Glaubenslehre, 1845)等。
Beth, Karl (1872-1959) 贝特 德国信义宗神学家，思想注意神学、宗教学、人文科学间的关系。着有《基督宗教的本质与现代历史性的思想模型》(Das Wesen des Christentums und die moderne historische Denkweise, 1904)、《基督宗教成为普世宗教的发展》(Die Entwicklung des Christentums zur Universalreligion, 1913)、《新教思想与生活的危机》(Die Krisis des Protestantismus, 1932)等。
Bēthlehem (希伯mx,l, tyBe) (希Bhqle,em) 白冷[天],伯利恒[基] 意为「面包之屋」，耶稣诞生之地(玛/太二1-6)。
Bethuel (希伯laeWtB.) 贝突耳[天],彼土利[基] 纳曷尔/拿鹤同米加耳/密迦所生的幼子，黎贝加/利伯加及拉班的父亲，亚巴郎/埃布尔兰的侄子(创廿二20-23，廿四15)。
betrayal 出卖,背叛,辜负 在基督信仰中，最突出的例子是犹达斯/犹大出卖耶稣(玛/太廿六14-16；宗/徒一16)。
betrothal 订婚 结婚前的仪式，在某些民族中，订婚即包含了结婚的法律地位。
～ of the Blessed Virgin Mary 真福童贞玛利亚订婚 圣经中提到圣母与若瑟订婚(路一27)。
～, mystical 神秘订婚 指以订婚的图像描述宗教、灵修生活中，神、人亲密的交往与结合。
Bettex, Frédéric (1837-1915) 贝泰 瑞士新教护教学家。依据丰富的自然科学及历史学知识，为基督宗教辩护。着有《圣经中上帝奇迹的诠释》(Das Wunder: Eine Deutung der Wunder Gottes in der Heiligen Schrift, 1899)、《信仰与批判》(Glaube und Kritik, 1904)等。
between the lines 暗示,言外之意,弦外之音,文字底蕴 无限天主/上帝启示的奥秘，在圣经中只能以有限的言语、文字表达，故常使读者感到有超越语言、文字的更丰富的意义↗sense of Scripture, fuller。
Betz, Johannes (1914-1984) 贝茨 德国信理神学家、天主教司铎。致力于感恩圣事↗sacrament of the Eucharist的神学革新，强调卡瑟尔↗Casel的奥秘神学↗theology of mysteries、耶稣基督与信友的位际交往。着有《论希腊教父时代的感恩圣事》二册(Die Eucharistie in der Zeit der griechischen Väter I-II, 1955-1961)、《感恩圣事为核心奥迹》四册(Eucharistie als zentrales Mysterium)及《救恩奥迹》第四册下(Mysterium salutis I-IV/2, 1973)等。
Beveridge, William (1637-1708) 贝弗里奇 英国教父学家、神学家，安立甘教会主教。强调加尔文↗Calvin的预定论↗predestinarianism，认为真正得救的人很少，主张教友可每周领圣体。着有《古代教会法典集》(Codex canonum ecclesiae primitivae, 1678)、《宗教方面的私人思想》(Private Thoughts upon Religion, 1709)、《神学宝库》(Thesaurus theologicus, 1711)等。
Bewer, Julius August (1877-1953) 贝韦尔 德国旧约圣经学家、闪族语言学家。将圣经历史批判学↗criticism, biblical介绍给美国神学界。着有《叙利亚教会的新约正典》(The New Testament Canon in the Syriac Church, 1900)、《旧约文学的历史发展》(The Literature of the Old Testament in Its Historical Development, 1922)等。
Beyer, Hartmann (1516-1577) 拜尔 德国辩论神学家、信义宗传道师。批评加尔文的神学思想，反对天主教会关于圣体圣事↗Eucharist及教宗职↗papacy的教义。着有《宗座诡辩家有关弥撒假祭献之错误论证》(Pro ficticio missae sacrificio argumenta erronea sophistarum pontificiorum, 1551)等。
beyond, the 死后的世界,未知的世界,彼岸
Beyschlag, Willibald (1823-1900) 拜施拉格 德国新教牧灵神学家。不接受加采东大公会议(Council of Chalcedon↗附录三)的正统基督论↗Christology，反对当时自由主义↗liberalism的圣经学者，如：雷南↗Renan、施特劳斯↗Strauß等，而主张一种介于两者之间的「媒介性神学」(mediating theology)。并支持老派天主教会↗Church, Old Catholic。着有《论老派天主教会》(Der Altkatholizismus, 1883)、《新约神学》(Neutestamentliche Theologie, 1896)、《耶稣的生平》(Leben Jesu, 1912)等。
Beza (de Bèze), Théodore (1519-1605) 贝札[天],伯撒[基] 法国改革宗神学家，1564年加尔文死后，继承他的领导职位，思想趋向预定论↗predestinarianism，他所研究的新约圣经重要抄本↗Codex Bezae以他命名。着有《神学论文集…》三册(Tractationes…theologicae I-III, 1570-1573)等。
Bezzel, Hermann (1861-1917) 贝策耳, 贝策尔 德国信义宗主教，神学中心思想为：天主/上帝圣言自我谦卑降生为人，故被称为「圣言贬抑的宣道者」。着有《上帝的仆人》(Der Knecht Gottes, 1921)、《被钉者与复活者》(Der Gekreuzigte und Auferstandene, 1936)等。
bias 偏见,偏误 在学术工作中，所研究的主体思想，有先验因素进入，因而影响他人或当时社会的判断，甚而影响学术研究的方向和结果。从神学层面而言，先验因素也会影响圣经的诠释及神学的发展。
～, cultural 文化偏见 此为人类历史中的问题之一。指由于文化本身的限度，产生对其他文化的排斥。
bibitio spiritualis et sacramentalis (拉) 灵性及圣事性的饮料 指基督信仰者所领的圣血(耶稣基督圣血)，是为了支持、发展信仰生活。
Bible 圣经 此词源自希腊文的「biblos 书」，原指一种书写的草纸，在Byblos(腓尼基的海口)制造，用以书写经书。此词特别指旧约、新约全书。旧约大部分以希伯来文写成，是犹太宗教信仰生活的基础，有部分旧约篇章则是晚期以希腊文写成的。新约皆以希腊文写成，为基督宗教的基础经典。至于新旧约所包含的书目及其总数，因各教派对圣经正典↗Scripture, canon of的认定标准不同，而有所差异。如天主教会认定旧约有46部，新约27部，共73部。
～ society 圣经公会,圣经学会 主要工作是翻译及推销圣经。
～, chinese 中文圣经,华文圣经,汉文圣经
～, vernacular本国语圣经,本地语圣经,母语圣经 指将圣经译成当地语文以便阅读。
Biblia (拉) 圣经 ↗Bible
～ pauperum 圣经图解 指以图片解释的圣经，供不识字的教友或儿童应用。中古时代的教堂也以圣经图案为装饰，有诠释圣经的功能，可谓图解神学。
Bibliander (Buchmann), Theodor (约1504-1564) 比布利安德 瑞士改革宗旧约圣经学家、闪族文化学者。曾翻译旧约为拉丁文，批评加尔文↗Calvin的预定论↗predestinarianism，并反对教宗制↗papacy及特利腾大公会议(Council of Trent↗附录三)。着有《论基督宗教的合理证据》(De legitima vindicatione Christianismi, 1553)等。
Biblical Commission 圣经委员会↗Commission, Biblical
biblical 圣经的 ↗Bible
～ criticism 圣经批判学,圣经鉴别学,圣经评断学 ↗criticism, biblical
～ ethics 圣经伦理学 ↗ethics, biblical
～ exegesis 圣经诠释学 ↗exegesis, biblical
～ Hebrew 圣经希伯来文 ↗Hebrew, biblical
～ history 圣经历史 ↗history, biblical
～ inspiration 圣经灵感,圣经默感 ↗inspiration, biblical
～ introduction 圣经导论,圣经引言 ↗introduction, biblical
～ Latin 圣经拉丁文 ↗Latin, biblical
～ realism 圣经实在论,圣经的实在论 ↗realism, biblical
～ science 圣经科学 ↗science, biblical
～ spirituality 圣经灵修 ↗spirituality, biblical
～ theology 圣经神学,圣经教义学 ↗theology, biblical
biblicism 圣经主义,唯圣经主义,唯圣经论 (1)以圣经解释一切人生问题的主张。(2)认为圣经每个字、每一句话皆出于天主/上帝的启示，确信字面意义是不可置疑的道理，认为圣经言语清晰中肯，不需诠释的态度或看法。
biblicist 圣经主义者
bibliolatry 圣经崇拜 此词源自希腊文的「biblos 纸、书」及「latreia 崇拜」，指极端尊敬、神化圣经。
bibliology 圣经学↗science, biblical
bibliomancy 圣经占卜 指随便翻阅圣经，以最先入眼的字句作为生活的指南。
biblist 圣经学者
bicentrism 双中心论,双焦点论 此词源自拉丁文「bis 两次」及「centrum 中心、轴心」，指一种有两个中心的学说或理论，如中国思想包含天、人二重点，基督神学的传统也以天主/上帝、人类为两个思想焦点。今日神学除了天、人两个焦点外，也日益重视生态宇宙大自然。
Bickell, Gustav (1838-1906) 比克耳,比克尔 德国东方学家、教父学家、天主教司铎。于其著作《弥撒与逾越》(Messe und Pascha, 1872)中，主张基督宗教的感恩礼，以犹太宗教的感恩礼仪为基础，认为圣道礼仪有如犹太会堂的晨祷，弥撒中的感恩经则相似于犹太人的逾越仪式。
bicultural 二元文化的 指一个社会中有两种不同文化并存。在基督宗教中，初期教会的保禄宗徒，即代表希腊与犹太两种文化的结合。
Biddle, John (1615-1662) 比德耳,比德尔 英国神学家。神学思想主张天主/上帝一位一体论↗Unitarianism，因著作《反对圣神神性的十二论点》(Twelve Arguments against the Deity of the Holy Ghost, 1647)，提出十二个理由，否认圣神的神性↗divinity，而被英国安立甘教会斥为异端。1654年又因出版两种版本的教理书，被捕入狱，死于狱中。
Bidermann, Jacob (1577-1639) 比德曼 德国神学教授、耶稣会会士。以戏剧表达基督宗教的基本精神、教义及要求，将神学呈现于舞台上。如《被光照者》(Cenodoxus, 1965)，剧中描绘加尔都先会会祖圣布鲁诺的皈依故事。
Biedermann, Alois Emmanuel (1819-1885) 比德曼 瑞士神学家、新教牧师。神学思想追随施特劳斯↗Strauß而趋向理性主义↗rationalism。致力将黑格尔↗Hegel的神观、宗教观与基督宗教教义加以结合。着有《论自由神学》(Die freie Theologie, 1844)、《基督宗教信理》二册(Christliche Dogmatik I-II, 1884-1885)等。
Biedermann, Hermenegild Maria (1911-1994) 比德曼 德国东方教会学家、奥古斯丁会会士。促进东西方教会的沟通与了解。着有《在东方灵修中的末世趋向》(Der eschatologische Zug in der ostkirchlichen Frömmigkeit, 1949)、《苦难史》(Die Passion, 1958)等。
Biel, Gabriel (约1408-1495) 比耳[天],比尔[基] 德国士林/经院神、哲学家、天主教司铎。致力于解释欧坎↗Ockham, William of的唯名论↗nominalism，以及研究思高学派↗Scotism的神学，并从事神学各学派间的协调工作。其思想影响马丁路德↗Luther及特利腾大公会议(Council of Trent↗附录三)。并积极推动「现代灵修运动」↗Devotio moderna。着有《四部语录论集》(Collectorium circa quattor libros Sententiarum, 1501)，内容为彼得‧隆巴↗Petrus Lombardus《四部语录》↗Sententiarum Libri Quattuor之批注。另着有《弥撒感恩经的解释》(Sacri canonis missae expositio, 1488)等。
Biermann, Benno Maria (1884-1970) 比尔曼 德国传教历史学家、道明会会士。致力研究传教神学及传教史，尤以拉丁美洲为主。将道明会的卡萨斯↗Casas, Bartolomé de las介绍至德文世界。并研究中国的礼仪之争↗Controversy, Chinese Rites。着有《德拉卡萨斯及其使命》(Las Casas und seine Sendung, 1968)等。
bifocal 双中心论,双焦点论 ↗bicentrism
big bang cosmology 大爆炸宇宙论 ↗big bang theory
big bang theory 大爆炸理论 科学解释宇宙起源的假设之一。此理论可以说明今日动态宇宙的较多现象，因此学术界较易接受。
bigamia (拉) 重婚,一妻二夫制,一夫二妻制 ↗bigamy
bigamy 重婚,一妻二夫制,一夫二妻制 此词源自拉丁文「bis 两次」及「gamos 婚姻」，指两次的婚姻，即合法夫妇中的任何一方与第三者结婚。基督信仰团体面对上列的事实，持有两种不易整合的原则，即：一方面耶稣说「凡天主/上帝所结合的，人不可拆散」(玛/太十九3-6)；另一方面人类实际上又遭受软弱及毅力不坚的诱惑。因此基督宗教不断的寻求一个合情、合理又合法的答案。至于离婚，则有其它多种看法↗divorce。
Biegelmair, Andreas (1873-1962) 比格耳迈尔 德国教会历史学家、教父学家。特别注意牧灵神学及传教神学的幅度。着有《君士坦丁大帝时代前基督徒对公共生活的参与》(Die Beteiligung der Christen am öffentlichen Leben in vorkonstantinischer Zeit, 1902)、《古代及中古时代的福传事业和今日福传事业的比较》(Die altchristliche und mittelalterliche Mission im Vergleich mit der gegenwärtigen, 1916)、《论首三世纪基督宗教中的社会主义及共产主义》(Zur Frage des Sozialismus und Kommunismus im Christentum der ersten drei Jahrhunderte, 1922)等。
Bigg, Charles (1840-1908) 比格 英国安立甘教会历史学家。其研究重点为古代教会思想历史，并重新出版奥古斯丁↗Augustinus的《忏悔录》及中古时代名著《师主篇》↗Imitation of Christ等。着有《亚历山大基督徒柏拉图学派》(The Christian Platonists of Alexandria, 1886)、《基督宗教的许多起源》(The Origins of Christianity, 1909)等。
Bigne, Maguérin de la (约1546-1589) 比涅 法国教父学家、天主教司铎。生平致力于研究教父之学术思想。着有《古代教父学及教会作者丛书集》九册(Bibliotheca veterum Patrum et antiquorum scriptorum ecclesiasticorum I-IX, 1575-1579)等。
Bihlmeyer, Karl (1874-1942) 比耳迈尔 德国天主教历史学家。研究重心为教父思想及中古时代的神秘生活。为冯克↗Funk, Franz Xaver的接棒者，并以可靠的史料，六次再版冯克的《教会史》三册(Kirchengeschichte I-III, 1932)。另着有《宗徒教父》(Die Apostolischen Väter, 1924)等。
Bilaniuk, Petro Borys Tereškovyc (1932-1998) 比拉纽克 乌克兰神学家、天主教司铎。特别注意东西方教会的思想异同。着有《论教宗的平时训导权》(De magisterio ordinario Summi Pontificis, 1966)、《东方基督宗教研究》四册(Studies in Eastern Christianity I-IV, 1977-1989)、《神学与圣神的救援工程：东方的进路》(Theology and Economy of the Holy Spirit: An Eastern Approach, 1980)等。
bilateral agreement 双方合约 ↗covenant
Bildad (希伯dD;l.bi) 彼耳达得[天],比勒达[基] 乔布的三友之一，与乔布辩论上主正义的问题(约/伯二11)。
Bileam 巴郎[天],巴兰[基] ↗Balaam
Bilha (拉) 彼耳哈[天],辟拉[基] ↗Bilhah
Bilhah (希伯hh'l.Bi) 彼耳哈[天],辟拉[基] 辣黑耳/拉结的婢女，作雅各布伯/雅各布的妾，生丹/但及纳斐塔理/拿弗他利二子，后与雅各布伯/雅各布长子勒乌本/流便有染(创廿九29，三十五22)。
Billerbeck, Paul (1853-1932) 比勒贝克 德国神学家，信义宗牧师。研究新旧约之间的文学↗Inter-Testament Literature。着有《依据《塔耳慕得》↗Talmud及米德拉市↗Midrash的新约批注》四卷(Kommentar zum Neuen Testament aus Talmud und Midrasch I-IV, 1922-1928)等。
Billick, Eberhard (约1499-1557) 比利克 德国神学家、圣衣会会士。曾任特利腾大公会议(Council of Trent↗附录三)的神学顾问，致力推动有关教会革新的神学。反对宗教改革运动↗Reformation。
Billing, Einar Magnus (1871-1939) 比灵 瑞典神学教授、信义宗主教。推广历史批判研究方法，强调新旧约的整体性，以天主/上帝的召唤为主要概念，并发挥福传精神。于其著作《初期基督宗教的伦理思想》(The Ethical Thought in Primitive Christianity, 1907)中，将希腊哲学与以色列民族的历史观加以比较。
Billings, John James (1918-) 比隆,比林斯 澳洲伦理神学家，天主教平信徒，致力推动自然节育法。着有《排卵方法：要受孕或避免受孕之安全、可靠、普遍可接受的技术》(The Ovulation Method: The Achievement or Avoidance of Pregnancy by a Technique which is Safe, Reliable and Universally Acceptable, 1977)、《人类的爱与生命：有关「人类生命」及自然家庭计划排卵法的论文》(Human Love and Human Life: Papers on Humanae Vitae and the Ovulation Method of Natural Family Planning, 1979)等。
Billot, Louis (1846-1931) 比约,毕优 法国信理神学教授，耶稣会会士、天主教枢机。属多玛斯派↗School, Thomistic，反对自由主义↗liberalism及现代主义↗modernism，着有信理神学各主要命题的神学教科书，如《论圣经灵感》(De inspiratione, 1903)、《论天主三位一体》(De Deo Uno et Trino, 1935)、《教会论》二册(De Ecclesia I-II, 1898/1910)等。
Billuart, Charles-René (1685-1757) 比卢阿尔 法国神学家，道明会会士。面对当时的新教及杨森主义↗Jansenism，以多玛斯学派↗Thomism的思想阐述当时的社会、教会及神学问题。着有《适应当时学术界之多玛斯神学大全》十九册(Summa Sancti Thomae hodiernis academiarum moribus accommodata I-XIX, 1746-1751)等。
bilocatio (拉) 二处同在 ↗bilocation
bilocation 分身,二处同在 此词源自拉丁文「bis 两次」及「locus 地方、处所」，指同时在两个地出现。在神学上指复活的主耶稣基督借着圣体圣事，同时临在于不同地方↗presence, Eucharistic。
bimillennium 两千年,两千周年
bination 重祭,一日二弥撒 《天主教法典》↗CIC第905-2条，规定：司铎一天只能举行一次弥撒。但为牧灵的需要，准予举行两次至多次弥撒。
binding and loosing 束缚与释放 耶稣交给教会团体的权力。在教会管理上指「禁止」与「准许」的权力(玛/太十六19；若/约廿23)。在天主教会的传统中，有两个层面：(1)耶稣交给伯多禄/伯铎的权力↗office, Petrine。(2)告解圣事中神父赦罪与否的权力↗sacrament of confession。
Biner, Joseph (1697-1766) 比内尔 瑞士教会法典学家、辩论神学家、耶稣会会士。在其《一般法学，尤其是教会法学的学术说明》三册(Apparatus eruditionis ad iurisprudentiam praesertim ecclesiasticum I-III, 1747)中，以教会法典的角度论及大公会议、教会及世界的历史。
Bingham, Joseph (1668-1723) 宾厄姆,宾汉 英国教会历史学家、安立甘教会司铎。特别研究古代教会思想及历史，于其著作《古代教会》十册(The Antiquities of the Christian Church I-X, 1708-1722)中，描写古代教会之组织、礼仪、修会、圣堂、建筑、地理及节历等。
Binjamin (希伯!ymiy"n>B) 本雅明[天],便雅闵[基] ↗Benjamin
Binsfeld, Peter (约1545-1598) 宾斯费耳德 德国天主教辅理主教。以其牧灵神学著作，如《牧灵神学选集》(Enchiridion theologiae pastoralis, 1591)，推动天主教会内的革新。另一著作《论作恶者与女巫的告解》(Tractatus de confessionibus maleficorum et sagarum, 1589)，代表其当时对巫婆的负面观感。后有施贝↗Spee, Friedrich von等神学家，提出修正的看法，保护女巫。
biocentrism 生命中心论,生命中主义 此词源自希腊文的「bios 生命、生活」及「kentron 轴心、圆周的中心」，指以生命为中心的观念或思想，此「生命」包括一切的动植物与人的生命。在神学层面上，指以生命为基本神学范畴的思想。与以自由主体、爱等为基本范畴的神学思想有别。
bioecology 生物生态学 此词源自希腊文的「bios 生命、生活」、「oikos 家、房子、住处」及字「logos 观念、知识、学问」。一般指研究生物与环境间之关系的学问。在神学层面上，指人与天主/上帝所创造的世界间的相互依存关系，且创造者天主/上帝给人管理、照顾、善用生物的使命。↗ecology
bioengineering 生物工程学 指将工程知识运用在生物学和医学领域内的学问。就信理神学及伦理神学而言，生物工程学带来许多复杂、值得讨论的命题，如试管婴儿、遗传工程、生物化学、复制动物或人等。
bioethics 生命伦理学,生命伦理 探讨关于生物工程学↗bioengineering所涉及的伦理道德问题之学问。
biogenesis 生物发生,生物发生说,生源说 此词源自希腊文的「bios生命、生活」及「gennēsis 原始、起源」，指生命的发生与源起，即整体而动的宇宙，自始不断地创生演化，生命自物质中跃进，各种生物皆由其近似的低等生物演进而来的学说。在神学层面而言，认为生物的跃进、演化均有天主/上帝的参与为基础↗concourse。
bioregion 生界 此词源自希腊文的「bios 生命、生活」及拉丁文的「regio 地区」，指生命发生的地区，即指一个自然界的区域，是自然世界的一部分，充满各种生命力。在基督信仰中，重视人类与自然界相互依存的关系，此关系的圆满实现即为天国来临的象征。
biosphere 生物圈,生物层 此词源自希腊文的「bios 生命、生活」及「sphaira 球、球面」，指生命产生的不同阶层、范围或领域，即地球上有机生命可以生存的区域，包括陆地、水界及大气层。神学上乃描绘宗教信仰所肯定的生物圈中精神与神明临在的层面↗theology, ecological。
biotechnics 应用生物学
biotechnology 生物工程学 与↗bioengineering相似。
bipolar relationship 两极关系 ↗relationship, bipolar。
bipolarity 两极,两极性


基督宗教外语汉语神学词典-B-4 (Birkner-Bornkamm)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

B-4 (Birkner-Bornkamm)

bird’s-eye view 鸟瞰,凌空俯视 指由一个较高、较宽广的角度来看事物。在神学工作中，有两种互相补充的思想方式，一为详细分析研究；另一为由上而下来看整体的演绎法，后者即为鸟瞰。
Birkner, Hans-Joachim (1931-1991) 比克纳 德国信义宗神学家。神学思想属自由派，致力于研究施莱尔马赫↗Schleiermacher的伦理神学思想，以及宗教学、神学的人类学等。着有《神学与哲学：有关解释施莱尔马赫著作问题的导论》(Theologie und Philosophie: Einführung in Probleme der Schleiermacher-Interpretation, 1974)等。
Birnbaum, Walter (1893-1987) 比恩鲍姆 德国信义宗神学家。特别关注神学思想与世界、社会、文化的整合。着有《天主教礼仪运动》(Die katholische liturgische Bewegung, 1926)、《从施莱尔马赫到卡尔巴特的神学演变：有关实践神学的论丛》(Theologische Wandlungen von Schleiermacher bis Karl Barth: Eine enzyklopädische Studie zur praktischen Theologie, 1963)等。
birth 生,生育,生殖
～, virginal 童贞生子,贞女生子,处女生子 在一般的人生中是无法成就的，但在基督信仰的层面上，指圣母玛利亚之童贞女生育独生子耶稣。
birth control 节育,节制生育,生育控制,生育调节 一般而言有自然节育及人工节育两种。在基督宗教思想中，因对生命本身的神圣性及夫妇间爱的关系有不同的看法，而对生育控制有不同的主张。
～, artificial 人工节育 指人类使用自然以外的方式，避免受孕。为天主教伦理神学及教会训导权非常注意的问题。一方面强调人应按照自然的过程生活，即不干涉两性交往的自然结果，另一方面强调注重异性交往的尊严，不将对方视为情欲的工具。
～, natural 自然节育 指夫妇使用自然不能受孕的时期，以避免怀孕。↗Billings
birthright 长子继承权 一般指由长子继承父亲的权利。在圣经中，雅各布伯/雅各布以特殊的方式夺去了他哥哥的长子名分及祝福(创廿七36)。
Biser, Eugen (1918-) 比塞尔,毕色尔 德国神学家、宗教哲学家、天主教司铎。思想焦点在寻找基督宗教的核心，即活生生的耶稣基督，以及指出其治愈的力量。并致力于研究神学知识论↗epistemology, theological，即如何以现代语言表达基督宗教教义。着有《基督宗教导论》(Einweisung ins Christentum, 1997)、《勇敢的信仰：在俗化社会上论天主》(Gewagter Glaube : Gott zur Sprache bringen in säkularer Gesellschaft, 1998)、《在人类视野中的天主》(Gott im Horizont des Menschen, 2001)等。
bisexuality 双性,两性 此词源自拉丁文「bis 两种」及「sexus 性别」，指在同一生物上，同时具有阴、阳两种性体的性质。今日神学界日益重视女性的特质、思想方式及对社会的贡献，因而尝试以阴阳二性来反省天主圣三(三一上帝)↗Trinity内的奥迹。但严格而论，在天主/上帝内没有性别。
bishop 主教 此词源自希腊文「episkopos」，即「epi 由上往下」及「skopos 观察者」，意为「监督」(overseer)。依据初期教会的传统，在祝圣主教时，授予圣职圣事的圆满性。主教即是借着圣神被祝圣为教会中的牧人及管理者，也是教义的导师及圣职敬礼的司祭。在一般基督宗教主流教会，指耶稣基督派遣宗徒继续实行祂的使命，到了第一世纪末、第二世纪初就形成了主教的制度。
～ -elect 准主教 已指定或选出而尚未祝圣或尚未就职的主教。
～, auxiliary 辅理主教 指没有继承权而辅佐教区主教的主教。
～, coadjutor 助理主教 指有继承权而辅佐教区主教的主教。
～, residential 教区主教,正式主教 具有官邸的主教。
～, suffragan 辅理主教,助理主教 指与教区主教或教省总主教↗metropolitan合作的主教，包括辅理主教↗auxiliary bishop 和助理主教↗coadjutor bishop。
～, titular 名义主教,荣誉主教 享用古老而今已不存在的(某地)主教之荣衔，只是名义上的领袖而已，实际上对该地并无实权。
Bishop, Edmund (1846-1917) 比晓普 英国礼仪历史学家、由安立甘教会转入天主教会。着有《论基督徒祭坛的历史》(On the History of the Christian Altar, 1906)、《礼仪史》(Liturgica historica, 1918)及论文〈罗马礼仪的精神〉(The Genius of the Roman Rite, 1932)等。
Bishops’ Conference 主教团 指教会临在于国家层次上的一种形式，不仅支持个别主教在其教区内的努力，亦促进国内与国外其它主教间的沟通和照顾，是依据1965年10月28日梵蒂冈第二届大公会议(Council Vatican II↗附录三)的《论主教们在教会内牧灵职务法令》↗CD所建立。在梵二以后的天主教会，主教团有地方性的领导职务，教宗与教廷有普世性的领导职务，两者之间的张力是需要不断研讨的课题。
Bishops, College of 世界主教团,众主教团 指普世所有主教↗bishop，以教宗↗Pope为元首的集合团体，是普世教会最高全权的主体，是大公会议的成员。拥有教会平时及普世训导权↗magisterium, ordinary and universal。
Bishops, Congregation for 主教部 指罗马教廷圣部之一，负责处理拉丁教会教区的建立及主教的任命事宜。
Bishops, Synod of 世界主教会议 指「由世界不同地区选出的主教团体，定期集会以促进教宗与主教之间的密切联系，以其意见协助教宗保全并增强信仰及道德，维护并加强教会纪律，研究教会在世界行动中的有关问题」(《天主教法典》↗CIC第342条)。由教宗保禄六世(Paulus VI↗附录一)于1965年以自动谕《宗座的关切》(Apostolica sollicitudo)所建立。
Bisping, August (1811-1884) 比斯平 德国新约诠释学家，天主教司铎。其主要著作《新约诠释手册》九册(Exegetisches Handbuch zum Neuen Testament I-IX, 1854-1876)，为天主教会第一部完整诠释新约的著作。
Bisterfeld, Johann Heinrich (1605-1655) 比斯特费耳德,比斯特费尔德 德国信义宗神学家。在其六部神学及两部哲学著作中，包含神哲学、数学、自然科学等思想。早期反对清教主义↗Puritanism，晚期则完全接受。
black mass 追思弥撒,亡者弥撒 为亡者所做的弥撒。因主祭者穿黑色祭披，也称为黑弥撒。
black theology 黑人神学 ↗theology, black。
Blampin, Thomas (1640-1710) 布朗潘 法国哲学家、神学家、本笃会会士。与人合着《(奥古斯丁)全集》十一册(Opera omnia I-XI, 1679-1700)等。
Blanco, José C. (1924-) 布兰科 菲律宾耶稣会会士。推动社会正义和非暴力运动，致力于将梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学思想落实于今日社会中。着有《从黑暗到黎明》(From Darkness to Dawn, 1987)等。
Blank, Josef (1926-1989) 布朗克 德国新约圣经学家、天主教司铎。致力于推广圣经神学，倡导以圣经诠释作为神学教育的基本学问。并将改革教会及合一运动的概念与行动，普及于一般教会生活中。着有《保禄与耶稣》(Paulus und Jesus, 1968)、《信义宗及天主教会的新约批注》(Evangelisch-katholischer Kommentar zum Neuen Testament, 1969)等。
Blanke, Fritz (1900-1967) 布朗克 瑞士新教神学家。特别研究教会及信理历史。着有《作为福传难题的伊斯兰教》(Der Islam als missionarisches Problem, 1941)、《新约及古代教会中妇女的地位》(Die Stellung der Frau im Neuen Testament und in der alten Kirche, 1949)等。
blasphēmia (希blasfhmi,a) (拉) 亵渎 ↗blasphemy
blasphemy 亵渎 对神祇或神圣事物的不尊敬言词或行为。
～ of the holy name of God 亵渎天主圣名,亵渎上帝圣名 十诫之一，即「不可妄呼上主的名」(出十九7)。
～ of the spirit 亵渎圣神,亵渎圣灵 圣经中提到，凡亵渎圣神者在今世及来世都不得赦免(玛/太十二32)。
Blastares, Matthaios (十四世纪) 布拉斯达雷斯 希腊教会法学家、天主教司铎。所著教会法典《按字母排序有关一切教会法典的系统陈述》(希：Syntagma kata stoicheion)(拉：Syntagma alphabeticum rerum omnium, quae in sacris canonibus comprehenduntur, 1335)包含教会法、民法。其中依希腊文字母顺序排列，并加上教会法典学家的批注。书中对拉丁教会及犹太人持批判的态度。
Blastos (希Bla,stoj) 布拉斯托[天],伯拉斯都[基] 黑落德阿格黎帕一世的管家及仆人(宗/徒十二20)。
Blastus (拉) 布拉斯托[天],伯拉斯都[基] ↗Blastos
Blau, Felix Anton (1754-1798) 布劳 德国神学家、天主教司铎。思想追随康德↗Kant，而发挥「伦理道德宗教」(moral religion)。不接受教会圣统为信仰的独立泉源及教会不可错误性↗church, infallibility of the。着有《论天主教信仰准则的神学论文》(De regula fidei catholicae dissertatio theologica, 1780)等。
Blau, Paul (1861-1944) 布劳 德国神学家、信义宗牧师。思想重点在实践神学，担任教会内部的领导工作。着有《圣经中的青年》(Die Jünglingsgestalten der Heiligen Schrift, 1887)、《生活的多种目标：有关活力成长的指南》(Lebensziele: Ein Wegweiser zu kraftvollem Werden, 1912)、《痛苦的问题》(Das Problem des Leidens, 1927)、《上帝的降生：基督宗教的意义》(Die Menschwerdung Gottes als Sinn des Christentums, 1939)等。
Blavatsky, Helena Petrovna (1831-1891) 布拉瓦茨基 俄国女性通灵神学家。创建通灵学会，研究秘术和招魂术↗Theosophy。
Bleek, Friedrich (1793-1859) 布勒克 德国信义宗新约圣经学家、圣经批判学家。思想属保守正统派。其名著为《希伯来书信翻译与批注》三册(Übersetzung und Kommentar zum Hebräerbrief I-III, 1828-1840)、《新约导论》(Einleitung in das Neue Testament, 1862)等。
Blemmydes, Nikephoros (1197-约1272) 布勒米德斯 拜占庭神学家、东正教司铎。着有关于地理、逻辑、文学等书。在神学上着重研究「及由子」↗Filioque的问题。
Bléneau, Godefroy de 戈特弗里‧布伦诺,戈德福鲁瓦‧布伦诺 ↗Godefroy de Bléneau
blessed (1)神圣的,受尊敬的 (2)幸福的,真福的 ↗beatus
～ in Heaven 在天堂的真福者 指在天堂享受幸福及荣福直观者↗Beatus。
～ objects 圣物 指天主教会礼仪生活中，圣职人员所降福的某些事物，如念珠、戒指、圣牌、圣水、圣爵等。在神学层面而言，此降福代表将天主圣三的爱具体降临在信友生活中。
～ Sacrament 圣体圣事 ↗Sacrament of the Eucharist。
～ Virgin 荣福童贞 指童贞圣母玛利亚。
blessedness 幸福,天恩 指沐浴于天主/上帝慈爱恩宠中的状态。
blessing 祝福,降福 ↗benediction
～, papal 教宗降幅,宗座遐福 指教宗本人的降幅，或教宗授权于其代表，所行之降福。
～, priestly 司祭降福 旧约中上主指定给司祭的职务之一，流行于犹太会堂(户/民六22-26)。直到新约教会延续此传统，圣职人员代表耶稣，将救恩恩宠通传给教友们。
blindness 目盲,瞎眼 在人类的宗教传统中，指人缺乏由超越力量而来的智慧与光的状态。耶稣屡次使瞎子复明(路四18，若/约九)，指出天国光明境界的来临。
～, mental 心盲 指心灵缺乏智慧与光的状态。
Blinzler, Josef (1910-1970) 布林茨勒 德国新约圣经学家、天主教司铎。特别研究耶稣杜林敛布↗Turin, Shroud of 的问题，于其著作中否认杜林敛布的可靠性。着有《耶稣受审：依据最古老的证据解释及评估犹太及罗马对耶稣基督的审判过程》(Der Prozeß Jesu: Das jüdische und das römische Gerichtsverfahren gegen Jesus Christus auf Grund der ältesten Zeugnisse dargestellt und beurteilt, 1951)、《若望与对观福音作者：研究报告》(Johannes und die Synoptiker: Ein Forschungsbericht, 1965)等。
bliss 极大幸福 极乐、荣耀、荣光的圆满境界。
Bloch, Ernst (1885-1977) 布洛赫,布洛霍 德国哲学家。在马克思的思想背景上提出「希望的哲学」，他的思想体系影响当时希望神学↗theology of hope及末世思想的研究。着有《希望原理》三册(Das Prinzip Hoffnung I-III, 1954-1959)等。
Blodget, Henry (1825-1903) 白汉理 美国新教牧师。曾主张以「天主」，不用「上帝」，表达「神」的意义。参与中文圣经的翻译工作：如官话《新约》(1865)、上海方言《新约》(1870)、「浅文理」《新约》(1890)等。
Blondel, David (1590-1655) 布隆代耳,布隆德 法国辩论神学家、历史学家、改革宗牧师。思想趋向亚米纽斯主义↗Aminianism。着有《教会首席权的历史研究》(Traité historique de la primauté en l’Église, 1641)等。
Blondel, Maurice (1861-1949) 布隆德[天],布隆代耳,布隆代尔[文] 法国哲学家、天主教平信徒。思想趋向奥古斯丁↗Augustinus，提出「行为哲学」。于其重要著作《行为》(L'action, 1893)中，主张行为的最深推动力为意志↗will，直到进入天主/上帝最圆满的善，意志才达到目标。他强调不以传统超性、本性二分法的思想模式，而以整体性的方式，从学术行为到信仰活动、宗教生活等行为的整体面，解释超性问题↗supernatural。着有《基督宗教的哲学与精神》二册(La philosophie et l’esprit chrétien I-II, 1944-1946)等。
blood 血,血统 在旧约圣经中，提到血常与生命和牺牲献祭有关。新约中，耶稣以自己的血，洗净我们的罪过(格前/林前十16；希/来九13-14；默/启一5)。
～ of Christ 基督宝血 ↗presence, Eucharistic、↗Eucharist
～ sacrifice 血祭 旧约时代，指借着为赎罪而牺牲的畜牲之血，以求取宽恕的礼仪(创廿二13)。新约中，基督以其十字架上的死亡救赎人类(罗三25；弗十二13)。
～ theology 血赎神学 重视以血赎罪的神学。
～, baptism of 血洗 ↗baptism by blood
Blount, Charles (1654-1693) 布朗特 英国神学家、自然神主义↗Deism者。批评教会圣职人员，对灵魂不死有所怀疑。着有《世界的灵魂》(Anima Mundi, 1679)等。
Bloxam, John Rouse (1807-1891) 布罗克森 英国教会史学家、礼仪学家、安立甘教会司铎。思想属于时代小册主义↗Tractarianism，对天主教会采开放的态度，对教会礼仪改革有所贡献。
Bludau, Augustinus (1862-1930) 布卢道 德国圣经文字批判学家、天主教主教。致力于将圣经学带到慈善工作中。着有《达尼耳先知书亚历山大里亚译本与马所拉本译本的关系》(Die alexandrinische Übersetzung des Buches Daniel und ihr Verhältnis zum masorethischen Text, 1897)、《异端者窜改圣经经文：对圣经文字批判的研究》(Die Schriftfälschungen der Häretiker: Ein Beitrag zur Textkritik der Bibel, 1925)等。
blueprint of the Church 教会蓝图 基督宗教历史中，有关教会学的一种主张，认为耶稣基督亲自制订了各方面的制度。如：主教、司铎、执事、教友及七件圣事。但主流教会大多数的学者认为此一立场不够注重教会历史过程的发展。
Blumhardt, Christian Gottlieb (1779-1838) 布隆哈特(Blumhardt, Johann Christoph 之伯父) 德国信义宗历史学家。特别研究新教近代传教史。着有《一般传教史的尝试》三册(Versuch einer allgemeinen Missionsgeschichte I-III, 1828-1837)等。
Blumhardt, Christoph Friedrich (1842-1919) 布隆哈特(子) 德国信义宗圣经神学家。发挥其父的思想，强调天国的现世性，强调在当代的工人运动中，可看见天国来临的记号。着有《期待中的团体：耶稣向他的团体最后的言语（默/启一～三）》(Die wartende Gemeinde: Das letzte Wort Jesu an seine Gemeinde (Offenbarung 1-3), 1935)、《创造与救赎：在耶稣基督救赎的光中看圣经的首三章》(Schöpfung und Erlösung: Die drei ersten Kapitel der Heiligen Schrift im Licht der Erlösung durch Jesus Christus, 1935)等。
Blumhardt, Johann Christoph (1805-1888) 布隆哈特(父) 德国信义宗牧师。特别发挥希望神学，并期待圣神的降临及天国的来临，影响其后巴特↗Barth, Karl的辩证神学↗theology, dialectical，巴特称之为「希望神学家」。着有《传教史与传教地理学手册》二册(Handbuch der Missionsgeschichte und Missionsgeographie I-II, 1863)、《耶稣山中圣训》(Die Bergpredigt Jesu, 1872)等。
BM (beatae memoriae) (拉) 美好回忆的 此词源自拉丁文的「beatus 美好、荣福、真福」及「memoria 纪念、记忆」，指引用拉丁文的属格，描写对去逝者好感及赞颂。
BMV (Beata Maria Virgo) 荣福童贞玛利亚 指天主教会所特别敬礼的耶稣基督之母亲。
Boanērges (希伯vg,r, yneB.) (希Boanhrge,j) 波纳尔革[天],半尼其[基] 耶稣赐给载伯德/西庇太的两个儿子，雅各布伯/雅各布和若望/约翰的外号，阿拉美文是「雷霆之子」的意思(谷/可三17)。
Boaz (希伯z[;bo) 波哈次[天],波阿斯[基] 撒耳孟/撒门由辣哈布/喇合氏所生的儿子，取卢尔德/路得为妻，生儿子敖贝得/俄备得，就是达味/戴维的父亲叶瑟/耶西的祖先(卢/得四17-22；玛/太一5-6；路三32)。
Bobadilla, Nicolás Alfonso de (约1507-1590) 博瓦迪利亚 西班牙神学家、耶稣会会士。思想重点在宗教改革的背景上，为天主教传统信仰，反对梅朗东与加尔文思想，为特利腾大公会议(Council of Trent↗附录三)辩护，特别注意圣事及预定论↗predestination等问题。
Bochart, Samuel (1599-1667) 博沙尔 法国改革宗神学家、希伯来文语言学家。其贡献在于研究圣经的地理、民族、动物等背景。着有《圣经地理》二册(Geographia sacra I-II, 1646)，以创世纪第十章为基础，研究并勾勒出古代民族的分布状况。另着有《神圣动物，即圣经动物历史》(Hierozoicon sive Historia animalium Sacrae Scripturae, 1663)，依其对闪族语言的研究，指出圣经中所提及特殊动物的名字及其意义。
Böckle, Franz (1921-1991) 伯克勒 瑞士伦理神学家、天主教司铎。藉梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学精神，将伦理神学原则与今日生活加以整合，着有《基本伦理》(Fundamentalmoral, 1977)等。
Bockmühl, Klaus (1931-1989) 博克米耳,博克米尔 德裔加拿大神学家、信义宗牧师。致力于神学与教会的革新，其基础为全心全意转向天主/上帝的旨意。着有《基督宗教中的无神论：在神学及教会中似乎神不实际临在》(Atheismus in der Christenheit: Die Unwirklichkeit Gottes in Theologie und Kirche, 1969)、《马克斯主义的挑战》(Herausforderungen des Marxismus, 1977)、《法律与精神：新教伦理传统的评估》(Gesetz und Geist: Eine kritische Würdigung des Erbes protestantischer Ethik, 1987)、《福传的今日意义为何：近代福传事业的关键性问题》(Was heisst heute Mission: Entscheidungsfragen der neueren Mission, 2000)等。
Bod, Peter (1712-1769) 博德 匈牙利教会历史学家、改革宗牧师。着有《从新约时代至今日的匈牙利教会史》三册(Historia Hungarorum ecclesiastica inde ab exordio Novi Testamenti ad nostra usque tempora I-III, 1888-1899)等。
Bodelschwingh, Friedrich von (1877-1946) 博德耳施文格,博德尔施文格 德国新约神学家、牧灵神学家、信义宗主教。着有《歌罗西人书论基督在救恩事件中的奥迹及圆满》(Das Geheimnis und die Fülle Christi in dem Heilsgeschehen: Nach dem Kolosserbrief, 1936)、《依据希伯来人书的见证视耶稣为新约的中保》(Jesus, der Mittler des Neuen Testaments nach dem Zeugnis des Hebräerbriefes, 1939)等。
Bodenstein, Andreas Rudolff von (约1480-1541) 博登施泰恩 ↗Karlstadt
bodiless 无体的,无形的 基督宗教的神学，受不同文化、观念的影响，其中也包含观念论↗idealism及一元论↗monism。因此常忽略肉身及物质世界的重要性，而趋向一种无形无体的学问。
body 身体,躯体,肉身 在圣经中，通常身体指与肉体同一的实体。表示整体的人，在物质世界中的存在(创二7)。保禄/保罗的神学中，强调身体有更高的尊严，认为身体是圣神的宫殿，为主而存在，人应借着自己的身体光荣天主/上帝(格前/林前六19)。
～ of Christ 基督身体,基督圣体,基督奥体 在神学层面上，包含丰富的意义：(1)指在救赎奥迹中占有重要地位之耶稣基督的身体。(2)指圣体圣事中，耶稣基督亲自临在↗presence, Eucharistic、↗Eucharist 之基督奥体。(3)指耶稣基督所建立的教会，称之为他的奥妙身体↗body, mystical。(4)指复活主耶稣基督与整个受造界密切存在的关系，基督为万有的根源与终向(格前/林前十五28；哥/西一15-23)。
～, mystical 基督奥体 指耶稣基督所建立的教会，因基督是其创始者、保存者、救援者，有祂无形的影响和领导，教会结为一个团体，正如头指挥其它肢体成为活的人体一样(格前/林前十二12-26)。
～, religious 宗教团体 指构成宗教的组织、信友及会众。
body-soul relation 灵肉关系
Boegner, Marc (1881-1970) 博埃涅 法国神学家、改革宗牧师。促进合一运动，参与梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的后期会议。着有《基督宗教与现代世界》(Le Christianisme et le monde moderne, 1928)、《基督徒生活》(La Vie chrétienne, 1933)、《基督徒合一的难题》(Le Problème de l’Unité chrétienne, 1947)等。
Boes (希Bo,ej) 波阿次[天],波阿斯[基] ↗Boaz
Boesak, Allan (1946-) 布萨克 南非洲解放神学家、新教牧师。其神学为促进南非洲黑人解放运动，着有《向无罪说再见》(Farewell to Innocence, 1977)、《上帝的手指》(The Finger of God, 1979)、《黑色与改革》(Black and Reform, 1985)等。
Boethius, Anicius Manlius Torquatus Severinus (约480-524) 波伊提乌斯,波哀丢斯[天][文],波伊丢斯[基] 罗马哲学家、政治家。生平将柏拉图↗Platōn、亚里士多德↗Aristoteles的著作翻译为拉丁文，并加以注释，为后世西方神、哲学思想体系铺了路，如：位格↗person概念，并有「西方之父」的雅号。着有《哲学的安慰》五册(De consolatione philosophiae I-V, 523-524)、《三位如何是一个天主》(Quomodo trinitas unus Deus, 约520)等。
Boff, Clodovis (1944-) 博夫,鲍夫(弟) 巴西解放神学家、天主教司铎。其特色在于将解放神学、知识论及方法论作深入浅出的反省。着有《神学与实践：知识论的基础》(Teologia e prática: Teologia do politico e suas mediaçôes, 1978)、《脚踏实地的神学：巴西教会的旅程》(Feet-on-the-Ground Theology: A Brazilian Journey, 1987)等。
Boff, Leonardo (1938-) 博夫,鲍夫 (兄) 巴西神学家、方济会会士。因与天主教训导权冲突离开圣职，但继续从事神学之研究与反省，并致力于慈善工作，为穷人服务。着有《天主的母性面》(El rostro materno de Dios, 1979)、《耶稣基督解放者》(Jesucristo el liberador, 1980)、《教会：神恩与权柄》(Iglesia, carisma y poder, 1982)等。
Bogomils 波各米尔派 第七至第九世纪始于东南欧的异端基督徒团体，以创办人波格米尔(Bogomile 意为天主/上帝之友)为名。其信仰掺杂诺斯底↗Gnosticism、摩尼教↗Manichaeism及二元论↗dualism的元素，于十二、十三世纪时达到高峰。
Bohatec, Josef (1876-1954) 博哈特克 德国改革宗神学家，特别研究加尔文↗Calvin及康德↗Kant的思想。着有《改革宗信理神学方法》(Methode der reformierten Dogmatik, 1900)、《加尔文对权威与自由的观点，及其对现代的意义》(Calvins Auffassung von Autorität und Freiheit und ihre Bedeutung für die Gegenwart, 1922)等。
Bohemian Brethren 波赫米亚弟兄会,波希米亚兄弟会[天],莫拉维弟兄会,摩拉维亚弟兄会[基] 此为响应胡斯↗Hus, Jan的思想所组成的团体。后因三十年战争时分散，再组成莫拉维弟兄会(Moravian Brethren)，强调追随耶稣基督的生活纪律及俭朴生活，趋向出世的灵修，共同诠释圣经，并实践真福八端↗beatitudes, eight的精神。
Böhl, Eduard (1836-1903) 伯耳,伯尔 德国改革宗圣经神学家、信理神学家。思想依据路德↗Luther及加尔文↗Calvin，影响神学家巴特↗Barth, Karl。着有《论传道书中的阿拉美文痕迹：证明本书为所罗门著作之历史及文学论文》(De Aramaismis Libri Koheleth: Dissertatio historica et philologica, qua librum Salomoni vindicare conatur, 1860)、《新约中的旧约引用文》(Die alttestamentlichen Citate im Neuen Testament, 1878)、《信理教科书：在改革宗的基础上解释基督信仰之教义》(Dogmatik: Darstellung der christlichen Glaubenslehre auf reformiert-kirchlicher Grundlage, 1887)等。
Bohlin, Torsten (1889-1950) 博林 瑞典神学家、伦理神学家，面对理性主义↗rationalism及俗化主义↗secularism，为基督思想及生活辩护。特别研究齐克果↗Kierkegaard。着有《齐克果之信理神学观念》(Kierkegaards dogmatisca åskådning, 1925)、《不可拒绝者：宗教问题导论》(Der Unabweisbare: Eine Einführung in die religiöse Frage, 1937)等。
Böhme, Jakob (1575-1624) 伯梅,伯麦 德国鞋匠、神秘学家、信义宗平信徒。藉其神秘经验体会基督信仰之神学命题，如：圣洗圣事↗baptism、三一上帝(天主圣三)↗Trinity的奥迹等，思想趋向通灵论↗theosophy、泛神论↗pantheism及二元论↗dualism。着有《描绘神性的三种原理》(Beschreibung der Drey Principien Göttliches Wesens, 1619)，《论恩宠中的拣选》(Von der Gnaden-Wahl, 1623)等。
Böhmer, Heinrich (1869-1927) 伯梅尔,伯麦尔 德国信义宗教会历史学家。研究路德↗Luther及依纳爵↗Ignacio de Loyola的思想，着有《少年路德》(Der junge Luther, 1925)、《依纳爵罗耀拉》(Ignatius von Loyola, 1941)等。
Böhmer, Justus Henning (1674-1749) 伯梅尔,伯麦尔 德国信义宗法典学家。主张自然律↗law of nature。依循天主教会法典学家的系统方法，描述信义宗的法典与历史。着有《新教法典》六册(Ius ecclesiasticum protestantium I-VI, 1714-1737)等。
Böhmer, Wilhelm (1800-1863) 伯梅尔,伯麦尔 德国信义宗教会历史学家、神学历史学家、伦理学家。着有《基督宗教古代学》二册(Die christlich-kirchliche Altertumswissenschaft I-II, 1836-39)、《基督信仰信理教科书或信仰学问》二册(Die christliche Dogmatik oder Glaubenswissenschaft I-II, 1840-1843)、《伦理神学》(Theologische Ethik, 1847)等。
Böhner, Philotheus (1901-1955) 伯纳 德国哲学家、神学家、方济会会士。研究中古时代神学家的思想，并出版其著作。其欧坎↗Ockham, William of著作的历史批判性版本，于逝世后1967-1988年才正式出版。
Böhringer, Georg Friedrich (1812-1879) 伯林格,伯灵格尔(父) 德国教会历史学家、信义宗牧师。以传记方式描写教会史。着有《基督的教会及其见证人，或传记性的教会史》廿四册(Die Kirche Christi und ihre Zeugen oder die Kirchengeschichte in Biographien I-XXIV, 1842-1858)等。
Böhringer, Paul (1852-1929) 伯林格,伯灵格尔(子) 瑞士教会历史学家，信义宗牧师。协助父亲研究出版教会史。着有《教宗制诸先祖》(Väter des Papsttums, 1879)等。
Boismard, M. É. (廿世纪) 布瓦马尔,博阿玛 法国新约圣经学家、道明会会士。特别研究新约中的若望著作，着有《若望福音》(L’Évangile de Jean, 1958)、《对观福音》三册(Synopse des quatre évangiles I-III, 1972-1977)、《前若望福音》(Un Évangile pre-Johannique, 1993-1994)等。
Bökmann, Johannes (1926-1998) 伯克曼 德国伦理神学家、伦理心理学家、天主教司铎。支持教宗保禄六世(Paulus VI↗附录一)的《人生》通谕↗Humanae vitae。着有《伦理心理学的义务及方法》(Aufgaben und Methoden der Moralpsychologie, 1964)、《莫非不可错误吗？论对无误真理失败的攻击》(Nicht unfehlbar? Zum misslungenen Angriff auf die untrügliche Wahrheit, 1981)等。
Bolland, Jean (1596-1665) 博兰德,博兰 比利时教会历史学家、耶稣会会士。研究圣人生平及历史传记，采科学的学术研究方法区分传说与历史事实。出版《圣人行实》(Acta Sanctorum, 1643)。
Bollandists 博兰德研究团 指以耶稣会会士博兰德↗Bolland为名，研究圣人传的耶稣会团体。
Bolotov, Vasilij Vasil’evic (1854-1900) 博洛托夫 俄罗斯东正教神学家。与老派天主教会↗Church, Old Catholic沟通，并研究「及由子」↗Filioque。以笔名出版《论「及由子」的命题》(Thesen über das Filioque, 1898)。主张「及由子」↗Filioque不应成为西方拉丁教会与东方教会分裂的理由。着有《论天主圣三的原始教义》(Doktrina Origina o trinitate, 1879)、《教会信理历史研究》四册(Lekcii po istorii drevnej cerkvi I-IV, 1907-1918)等。
Bolsec, Jérôme Hermès (约+1584) 博耳瑟,博尔瑟 法国神学家。原为圣衣会会士，后转入加尔文教派，但因反对加尔文的预定论↗predestinarianism，又回到天主教会。着有《真理的镜子》(Le miroir envoyé de vérité, 1562)论宗教战争等。
Bolshakoff (Bolshakov), Serge Nikolaevich (1901-1990) 博利沙科夫 俄罗斯神学家、历史学家、东方教会平信徒。促进大公主义，研究灵修比较学。着有《俄罗斯东正教会的外方传教事业》(The Foreign Missions of the Russian Orthodox Church, 1943)、《俄罗斯神秘家》(Russian Mystics, 1977)等。
Bolzano, Bernard(Bernhard) (Bernardus Placidus Johann Nepomuk B.) (1781-1848) 博耳扎诺,博尔扎诺 捷克神哲学家、天主教司铎。为捷克启蒙运动↗Enlightenment的重要人物。研究基督信仰在世界宗教中的可信性，主张天主教会是合乎启示的理想信仰团体。着有《不朽性或论灵魂不死性的理由》(Athanasia oder Gründe für die Unsterblichkeit der Seele, 1827)、《无限奥秘的多种吊诡》(Paradoxien des Unendlichen, 1847)等。
bona fide (拉) 以善意,藉善意 ↗faith, in good
Bona, Giovanni (1609-1674) 博纳 意大利礼仪学家、灵修学家、熙笃会会士、天主教枢机。研究范围广泛，以教会礼仪为主，尤其是弥撒圣祭圣宴，为现代礼仪学的先驱。着有《吟唱圣咏之教会的和谐》(Psallentis Ecclesiae harmonia, 1653)、《论礼仪二册》(Rerum liturgicarum libri duo, 1671-1672)、《迈向天堂的引导者》(Manuductio ad coelum, 1658)等。
Bonacina, Martino (约1585-1631) 博纳奇纳 意大利伦理神学家、天主教主教。主张盖然论↗probabilism。因著作《伦理神学》(Theologia moralis, 1624)深入而清楚，往后的神学家视之为古典伦理神学著作的模范。
Bonaventura (Giovanni di Fidanza) (约1217-1274) 波那文都拉,波拿文都拉,文德[天],波拿文土拉[基] 意大利士林/经院学派神学家、神秘学家、方济会会士。并于1257年任该会总会长，天主教会圣师。一方面对废弛的纪律加以改革；另一方面重新拟定方济各会章程。由于他善于调和互相矛盾的神哲学思想及教会传统，1273年教宗额我略十世(Gregorius X↗附录一)任命为意大利阿尔巴诺(Albano)枢机主教。因其宗教热忱，被称为「炽爱天使博士」↗Doctor Seraphicus。着有《心灵迈向天主的路程》(Itinerarium mentis in Deum, 1953)、《简言》(Breviloquium)后者为十三世纪圣经学的细致蓝图。另着有《论圣神七恩的阐释》(Collationes de septem donis Spiritus Sancti, 1267/1268)等。
Bonaventure (约1217-1274) 波那文都拉,波拿文都拉,文德[天],波拿文土拉 [基] ↗Bonaventura。
Bonet, Nicholas (约1280-1343) 博内 法国神学家、方济会会士、主教。思想追随敦司‧思高↗Duns Scotus。着有《自然神学》(Theologia naturalis, 1505)等。
Bonhoeffer, Dietrich (1906-1945) 潘霍华,波恩何费尔[天][基],邦赫费尔,朋霍斐尔[文] 德国信义宗系统神学家。受神秘主义↗mysticism、虔敬主义↗pietism、辩证神学↗theology, dialectical等的影响，其神学中心是耶稣基督。特别发挥基督徒在具体政治、文化、社会中的基督化伦理生活，不太注重教会制度。后因策划刺杀希特勒，失败被捕而遭处决。着有《伦理学》(Ethik, 1955)、《跟随（耶稣）》(Nachfolge, 1937)、《基督论》(Christologie, 1933)、《反对与妥协：狱中书简》(Widerstand und Ergebung: Briefe und Aufzeichnungen aus der Haft, 1951)等。
Boniface I (418-422) 博尼法奇乌斯一世 教宗↗Bonifatius I。↗附录一
Boniface II (530-532) 博尼法奇乌斯二世 教宗↗Bonifatius II。↗附录一
Boniface III (607) 博尼法奇乌斯三世 教宗↗Bonifatius III。↗附录一
Boniface IV (608-615) 博尼法奇乌斯四世 教宗↗Bonifatius IV。↗附录一
Boniface V (619-625) 博尼法奇乌斯五世 教宗↗Bonifatius V。↗附录一
Boniface VI (896) 博尼法奇乌斯六世 教宗↗Bonifatius VI。↗附录一
Boniface VIII (1294-1303) 博尼法奇乌斯八世 教宗↗Bonifatius VII。↗附录一
Boniface IX (1389-1404) 博尼法奇乌斯九世 教宗↗Bonifatius IX。↗附录一
Bonifatius I (418-422) 博尼法奇乌斯一世 教宗。↗附录一
Bonifatius II (530-532) 博尼法奇乌斯二世 教宗。↗附录一
Bonifatius III (607) 博尼法奇乌斯三世 教宗。↗附录一
Bonifatius IV (608-615) 博尼法奇乌斯四世 教宗。↗附录一
Bonifatius V (619-625) 博尼法奇乌斯五世 教宗。↗附录一
Bonifatius VI (896) 博尼法奇乌斯六世 教宗。↗附录一
Bonifatius VIII (1294-1303) 博尼法奇乌斯八世 教宗。↗附录一
Bonifatius IX (1389-1404) 博尼法奇乌斯九世 教宗。↗附录一
Bonino, José Míguez (1924-) 博尼诺 阿根廷卫理公会神学家、政治伦理神学的领导者。在牧灵工作上以贫穷者的团体为中心。着有《在革命中从事神学反省》(Doing Theology in a Revolutionary Situation, 1975)、《迈向基督徒政治伦理》(Toward a Christian Political Ethics, 1983)、《耶稣的多种面貌：拉丁美洲的基督论》(Faces of Jesus: Latin American Christologies, 1984)、《教会内的冲突与合一》(Conflicto y unidad en la Iglesia, 1992)等。
bonitas (拉) 美善,善良,美德 ↗goodness
～ Dei 天主的美善,上帝的美善 指在基督的启示中，天主/上帝的中心面貌。
Bonnefoy, Jean-François (1897-1958) 波纳富瓦 法国神学家、方济会会士。致力于发挥敦司‧思高↗Duns Scotus的神学思想，特别强调天主圣言降生为人↗incarnation的必然性及玛利亚之无罪性。着有《依据圣经及传统论基督的首位》(Primauté du Christ selon l’écriture et la tradition, 1959)、《圣文德论圣神及其恩赐》(Le Saint-Esprit et ses dons selon Saint Bonaventure, 1929)等。
Bonnet, Charles de (1720-1793) 博内 瑞士自然科学家、哲学家、辩护学家，致力于自然科学、哲学、信仰教义的整合。又为天主/上帝创造万物、灵魂不死、奇迹及启示的必要性辩护。着有《论基督宗教证据的哲学研究》(Recherches philosophiques sur les preuves du christianisme, 1770)等。
Bonnetty, Augustin (1798-1879) 博内蒂 法国哲学家、天主教平信徒。致力于建立哲学与基督信仰间的桥梁，但因过分趋向传统主义↗traditionalism，忽略了理性与信仰之间的平衡，后谦逊地接受教会训导权的修正。着有《教会历史的美事》二册(Beautés de l’histoire de l’Église I-II, 1841)等。
Bonomelli, Geremia (1831-1914) 博诺梅利 意大利神学家、天主教主教。反对梵蒂冈拥有世俗化的政治体，主张教会应藉政教分离的原则，接受意大利为国家。着有《基督信仰的各项奥迹》四册(I Misteri Cristiani I-IV, 1894-1895)、《当日的宗教、伦理及社会问题》二册 (Questioni religiosi, morali, sociali del giorno I-II, 1892-1894)等。
Bonosus (四世纪) 博诺苏斯 生于今日的希腊、主教。因否认玛利亚为永远童贞而受教会谴责。
Bonsirven, Joseph (1880-1958) 邦希尔旺 法国新约圣经学家、耶稣会会士。研究犹太的末世论↗eschatology，于第一次世界大战中被捕，在狱中为修士讲解圣经。着有《耶稣基督的教导》(Les enseignements de Jésus-Christ, 1946)、《保禄的喜讯》(L'Évangile de Paul, 1948)、《新约的神学》(Théologie du Nouveau Testament, 1951)等。
Bonuccio, Agostino (1506-1553) 博努秋 意大利神学家、圣母忠仆会会士。曾参与特利腾大公会议(Council of Trent↗附录三)，发挥成义↗justification与原罪↗sin, original、圣经与传承↗tradition的关系。着有《保禄的皈依》(Conversio Pauli, 1966) 等。
bonum (拉) 善,美善 ↗good
～ commune 公益↗good, common
～ externum 外在善,非固有的善
～ honestum 诚善
～ increatum 非受造的善
～ internum 内在善
～ iustificum 成义的善
～ morale 伦理善,道德善
～ morale obiectivum 客观伦理善,客观道德善
～ morale subiectivum 主观伦理善,主观道德善
～ naturale 自然善,天赋善
～ publicum 公益,公众利益,共同善
～ spirituale 心灵善,灵性善
～ summum 全然善
～ supremum 至善,最高的善
～ temporale 现世的善,暂时的善
～ utile 有用的善
bonum est diffusivum sui (拉) 善是向外散发的 指在神学层面上，对天主/上帝的描绘，天主/上帝为一切善的本质，并将自己传予其它的存有物。
bonum ex integra causa, malum ex quolibet defectu (拉) 善来自完整的原因,恶却来自任何缺点 士林/经院神哲学↗theology, scholastic，为解释宇宙内奥妙的整体性及循环运作，强调「善」，需要一个充足理由↗principle of sufficient reason。
Bonwetsch, Gottlieb Nathanael (1848-1925) 邦卫持 俄罗斯教会历史学家、东正教会司铎。特别研究古代教会信理历史。着有《古代教会的信理历史》(Die Dogmengeschichte der alten Kirche, 1874)、《蒙丹派的历史》(Die Geschichte des Montanismus, 1881)等。
book 书,著作
～, canonical 正经 天主教、新教、犹太教均承认的圣经正典著作↗Scripture, canon of。
～, deutero-canonical 次经[天],伪经[基] 指包括在《七十贤士译本》↗Septuagint，但不包括在希伯来圣经中的圣经著作：如智慧篇↗Wisdom、德训篇↗Ecclesiasticus、友弟德传↗Judith、多俾亚传↗Tobit、巴路克↗Baruch先知书及玛加伯上、下↗Maccabees I. II.。犹太教与新教称其为伪经↗apocrypha，不列入于圣经正典↗Scripture, canon of中。
～, liturgical 礼仪书,典礼书 指礼仪生活及礼仪庆典中，教会所批准公开使用的书籍。
～, penitential补赎手册,忏悔书 指第五世纪以来的听告解及办告解指南，内容包括祷词及省察罪过的目录。从伦理神学的角度来看，听告解者面对一些敏感的难题，即以何种罪罚适用于何种罪过的周密清单。
～, sacred 圣书,圣经 ↗Book, The
Book of Common Prayer 《公祷文》,《公祷书》 英国议院于1549年所制定出版的书，于1552年再修改通过，以后不断修改，内容含一切宗教礼拜仪式，应用于安立甘教会↗Acts of Uniformity。
Book of Concord 《协同书》 1580年路德会完成其教义而出版的教理大全。
Book of Jubilee 《禧年记》 伪经之一，约于公元前135-96年编写，亦称《小创世纪》、《梅瑟/摩西启示录》。乃面对当时较懒散的宗教现象，提倡纪律及法律的神圣性。内容依年代划分，每五十年为一禧年(肋/利廿五11)并以此为书名。
Book of Life 生命书,生命册 旧约中指天主/上帝所指名的名单(出卅二32-33；依/以四3)。新约里则指在天国的共融中，分享天主/上帝永生的人(斐/腓四3-4；默/启三5)，此说法并没有预定论↗predestinarianism的意义。
Book of Martyrs 《殉教录》 福克斯↗Foxe, John所著，叙述自十四世纪至英国女王玛利亚一世(天主教徒)时代，新教徒殉道者所受的迫害与苦难。
Book of Mormon 《摩门经》 美洲古代民族撰写于金片上的纪录，由先知摩门(Mormon)将其浓缩成书。此书于1827-1830为史密斯↗Smith, Joseph发现，翻译成英文，是为「摩门经」。此书成为「耶稣基督末世圣徒教会」↗Church of Jesus Christ of Latter Day Saints的基础经典。
Book, The 圣经 ↗Bible
Books, Sapiential 智慧书 指旧约歌颂天主及人类智慧的丛书，包括圣咏/诗篇↗Psalms、箴言↗Proverbs、训道篇/传道书↗Qoheleth、雅歌↗Song of Songs、智慧篇↗Wisdom。
Boos (希Bo,oj) 波阿次[天],波阿斯[基] ↗Boaz
Booth, Catherine (Mumford) (1829-1890) 布思 英国卫理会平信徒、被称为「救世军之母」。主张妇女在信仰团体中的地位，有权利讲道。推动激进的福传工作。着有《论实践宗教文集》(Papers on Practical Religion, 1879)、《论激进基督宗教文集》(Papers on Aggressive Christianity, 1881)、《民众基督宗教》(Popular Christianity, 1887)等。
Booz (拉) 波阿次[天],波阿斯[基] ↗Boaz
Bopp, Linus (1887-1971) 博普 德国牧灵神学家、教育学家、天主教司铎。主张牧灵神学应包括礼仪学、讲道学、要理讲授、宗教教育等，但今日神学已日益走向各学科独立。着有《世界观与教育学：原则性与历史性的研究》(Weltanschauung und Pädagogik: Eine grundsätzliche und eine zeitgeschichtliche Untersuchung, 1921)、《教理讲授学》(Katechetik, 1935)、《礼仪与初传》(Liturgie und Kerygma, 1952-1960)等。
borderline 界线,边界 指不同学术领域或不同文化间彼此接近的部分。在神学方面亦表示各学科间相互接触的领域边缘，如哲学与神学的关系。
Bordoni, Francesco (1595-1671) 博尔多尼 意大利人、方济第三会会士。特别研究教会法及伦理神学，神学方面主张盖然论↗probabilism。着有《有关圣部个案之顾问手册》(Manuale consultorum in causis Sancti Officii, 1693)等。
Borel, Adam (1603-1667) 博雷耳,博雷尔 荷兰改革宗宣道者。与其跟随者(Borelists)主张圣经为唯一权威，拒绝教会，主张灵魂的先存性↗pre-existence。着有《论法律与见证》(Ad legem et testimonium, 1645)等。
Bornemann, Wilhelm (1858-1946) 博尔内曼 德国教会历史学家、实践神学家、信义宗牧师。着有《历史神学与实践神学》(Historische und praktische Theologie, 1898)、《信仰与知识》(Glauben und Wissen, 1901)、《孔子，其人及其世界观》(Konfuzius, seine Persönlichkeit und seine Grundanschauungen, 1912)等。
Bornhausen, Karl Eduard (1882-1940) 博恩豪森 德国信义宗神学家，思想属于自由主义神学↗theology, liberal。早期特别研究宗教哲学及宗教心理学，并关注神学与教会及社会具体脉络的关系，主张政教分离的原则，因此教会不应干涉国家所负责的大专教育。着有《救主：祂在历史及信仰中的意义》(Der Erlöser: Seine Bedeutung in Geschichte und Glauben, 1927)、《启示：论上帝与人类在时间中的关系》(Die Offenbarung: Über die Verbindung von Gott und Mensch in der Zeit, 1928)、《创造：宗教的变化及本质》(Schöpfung: Wandel und Wesen der Religion, 1930)等。
Bornhäuser, Karl Bernhard (1868-1947) 博恩霍伊瑟 德国系统神学家、实践神学家、信义宗牧师。研究新约福音及书信之编辑者的思想背景。着有《基督藉行动及言语的事业》(Das Wirken des Christus durch Taten und Worte, 1921)、《耶稣受难及复活史》(Die Leidens- und Auferstehungsgeschichte Jesu, 1947)等。
Bornkamm, Günther (1905-1990) 博恩卡姆 德国信义宗新约学家。其主要研究范围是历史上的基督及圣经之编辑批判↗criticism, redaction。着有《纳匝肋人耶稣》(Jesus von Nazareth, 1956)、《保罗》(Paul, 1969)、《书中之书》(Das Buch der Bücher, 1970)等。
Bornkamm, Heinrich (1901-1977) 博恩卡姆 德国信义宗神学家、研究宗教改革历史。着有《唯一教会的革新》(Erneuerung der Einen Kirche, 1966)、《在其生命核心中的马丁路德》(Martin Luther in der Mitte seines Lebens, 1979)等。


基督宗教外语汉语神学词典-B-5 (Boros-Bzovius)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

B-5 (Boros-Bzovius)

Boros, Ladislaus (1927-1981) 博罗什,博罗斯 匈牙利灵修神学家。在其著作《死亡的奥秘》(Mysterium Mortis, 1962)中，发挥特鲁瓦方丹↗Troisfontaines的临终基本抉择假设↗Endentscheidungshypothese，引起神学的辩论。另着有《生活在希望中》(Aus der Hoffnung leben, 1968)等。
Borrhaus, Martin (Burreß, Burrhus, Cellarius) (1499-1564) 博尔豪斯 德国神学家。思想原属信义宗，后走向改革宗热忱派及重洗主义↗anabaptism，反对婴儿领洗，但强调个人信仰及良心的自由，故自身并未接受重洗。亦反对加尔文在日内瓦将一些异端者判处死刑。神学上否认耶稣基督的永恒子性↗Son of God；在圣事神学上，特别强调象征面，而较忽略耶稣基督在圣体圣事中的真实临在↗real presence of Christ。着有《论上帝的工程》(De operibus Dei, 1527)、《是否应将异端者判处极刑》(De haereticis, an sint gladio puniendi, 1554)等。
Bosanquet, Bernard (1848-1923) 博赞基特 英国安立甘教会哲学家。唯心论↗idealism者。其思想趋向泛神论↗pantheism，认为宗教是走向形上学的步骤，主张没有位际的神，「降生为人」的奥迹无意义。着有《个人的价值与命运》(The Value and Destiny of the Individual, 1913)、《宗教的真谛》(What Religion Is, 1920)等。
Bosch, David Jacobus (1929-1992) 博施,博什,博斯 南非改革宗传教学家。创办传教杂志，促进新教教派间互相的了解。着有《变化中的传教学：传教神学的典范转变》(Transforming Mission: Paradigm Shifts in Theology of Mission, 1991)、《相信未来：迈向西方文化式的传教学》(Believing in the Future: Toward a Missiology of Western Culture, 1995)等。
Böse, Johann Georg (1662-1700) 伯瑟,伯泽 德国神学家、天主教执事。主张天主的恩惠有时段性，即过了某一个时段后，天主可能不再施予恩惠，人便无法得救。着有《人救恩时刻之界线》(Terminus peremptorius salutis humanae, 1698)等。
Bossuet, Jacques-Bénigne (1627-1704) 波舒哀 法国辩论神学家、演说家、讲道者、天主教主教。支持法王路易十四，鼓吹绝对君权论，在教会中引起神学与灵修方面的辩论，是感情的传统主义者。着有《论普世历史》(Discourse on Universal History, 1681)、《向奥秘提升》(Élévations sur les mystères, 1727)等。
Boston, Thomas (1676-1732) 波士顿 苏格兰神学家、长老会牧师。思想受亚米纽斯派↗Arminianism影响，批注某些神学家的著作，着有《人性四阶段》(Human Nature in Its Fourfold State)等。
Botte, Bernard (1893-1980) 博特 比利时礼仪学家、圣经诠释学家、教父学家、本笃会会士。与云格曼↗Jungmann共同为梵蒂冈第二届大公会议(Council Vatican II↗附录三)的礼仪改革建立基础。着有《弥撒常用经文》(L’Ordinaire de la Messe, 1953)、《希波吕托斯的「宗徒传承」：正文的重整研究》(La Tradition Apostolique de Saint Hippolyte: Essai de reconstruction, 1963) 等。
Botterweck, Gerhard Johannes (1917-1981) 博特韦克 德国旧约圣经学家、天主教司铎。研究中心为语意学、圣经语言、先知对圣经的批判及圣咏的神学意义。出版两本杂志〈圣经与生活〉(Bibel und Leben)、〈旧约的神学科学〉(Theologische Wissenschaft des Alten Testaments)，另着有《圣经与其脉络：圣经辞典》(Die Bibel und ihre Welt: Eine Enzyklopädie zur Heiligen Schrift, 1969)、《旧约神学词典》(Theologisches Wörterbuch zum Alten Testament, 1973)等。
bottleneck 瓶颈,障碍 指发展过程中的阻碍、难以通过的情况，如：教会本位化的主要困难或基督徒合一的难解问题。
Bouillard, Henri (1908-1981) 布亚尔,布伊亚 法国神学家、耶稣会会士。研究中心为信理神学及基本神学。并致力向现代人说明神学基本问题：如何认识天主/上帝、耶稣基督的神性、圣经的权威等，使基督宗教合乎现代人的精神渴求。着有《圣多玛斯皈依与恩宠：历史研究》(Conversion et grâce chez Saint Thomas d’Aquin: Étude historique, 1944)、《辩证神学的起源与发展》三册(Genèse et évolution de la théologie dialectique I-III, 1957)、《布隆德与基督宗教》(Blondel et le christianisme, 1961)等。
Bouman, Johan (1918-1998) 博曼 荷兰新教宗教学家。思想促进基督宗教、犹太宗教、伊斯兰宗教彼此间的交谈与了解。着有《古兰经中的神与人：以安拉与穆罕默德为例描写宗教人学的结构》(Gott und Mensch im Koran: Eine Strukturform religiöser Anthropologie anhand des Beispiels Allah und Muhammad, 1977)、《论十字架与对安拉的信仰表白：将古兰经视为后圣经宗教，其基本教义》(Das Wort vom Kreuz und das Bekenntnis zu Allah: Die Grundlehren des Korans als nachbiblische Religion, 1980)等。
bound will 约束的意志 ↗will, bound
boundary 界线,边界 ↗borderline
bounty 大方的施予,丰富的恩惠 指天主/上帝本身内在的特质，即祂对受造界爱的自我表达。
Bouquin (Boquinus), Pierre (1515-1582) 布坎 法国改革宗神学家。因强调福音思想，离开圣衣会修院，参与宗教改革↗Reformation的神学潮流，以及有关圣餐的辩论。着有《有关神与人共融之诠释》(Exegesis divinae atque humanae koinonías, 1561)、《反驳反基督宗教主义，欲指出基督宗教为真宗教，法利塞主义有违基督宗教，教宗主义极近法利塞主义》(Apodeixis antichristianismi, qua christianismum veram religionem, pharisaismum christianismo contrarium, papismum pharisaismo simillimum esse ostenditur, 1583)等。
Bouquillon, Thomas Joseph (1842-1902) 布基永 比利时神学家、天主教司铎。特别研究十六、十七世纪西班牙与荷兰的神学家。着有《基本伦理神学》(Theologia moralis fundamentalis, 1903)、《超德论》(De virtutibus theologicis, 1890)等。
Bousset, Wilhelm (1865-1920) 布瑟特 德国新教新约圣经神学家。特别着重文字批判↗criticism, textual，对教会早期的历史研究贡献良多。着有《新约时代的犹太宗教》(Religion des Judentums im neutestamentlichen Zeitalter, 1903)、《保罗使徒》(Der Apostel Paulus, 1906)、《主基督：从起初对基督的信仰历史》(Kyrios Christos: Geschichte des Christusglaubens von den Anfängen, 1913)等。
Boutroux, Émile (1845-1921) 布特鲁 法国哲学家。强调灵修性的形上学，批判实证性的科学主义，拒绝当时严格的自然决定论↗determinism, natural者的看法，认为低层存有物有其非必然性↗contingency。在人的层面上则强调自由意志。着有《当代哲学中的科学观与宗教观》(Science et religion dans la philosophie contemporaine, 1908)等。
Bouvet, Joachim (1656-1730) 白晋,布韦 法国耶稣会会士。1687年来华，在中国从事科学及传道工作，为康熙所器重。在中国礼仪之争↗Controversy, Chinese Rites中，创建「图像主义」↗Figurism，致力推动基督信仰在中国的本位化↗inculturation。着有《「天」和「天主/上帝」两个中国名词的探讨》、《古今敬天鉴》等。
Bouvier, Auguste (1826-1893) 布维耶 瑞士改革宗神学家、辩护学家。思想特别注意基督信仰、神学与当代兴起的社会主义之关系。着有《有关基督宗教社会发展条件的研究》(Études sur les conditions du développement social du Christianisme, 1851)、《实在的辩护学》(L’apologétique actuelle, 1866)、《系统神学》(Théologie systematique, 1887)等。
Bouvier, Jean-Baptiste (1783-1854) 布维耶 法国信理伦理神学家、天主教主教。在伦理神学方面反对杨森主义↗Jansenism，其著作《神学要义大全》六册(Institutiones theologicae I-VI, 1817)，成为重要的信理神学教科书，至1880年共十五版。
Bouyer, Louis (1913-) 布耶 法国神学家、天主教司铎。藉其教会历史研究，致力推动安立甘教会与东正教会的沟通共融，发挥大公主义精神。着有《从新教到（天主）教会》(Du protestantisme à l’Église, 1954)、《不可见的天父》(Le Père invisible, 1976)、《神学家的事业》(Le métier de théologien, 1979)、《护卫者圣神与圣宠生命》(Consolateur Esprit Saint et vie de grace, 1980)等。
Bovelles (Bouvelles, Bovillus), Charles (1479-1567) 布韦勒 法国哲学家、神学家、天主教司铎。藉由鲁陆斯↗Lullus、尼古拉斯(库萨)↗Nikolaus von Cusa的思想，以直觉领悟补充亚里士多德↗Aristoteles的推理哲学思想。着有《论灵魂不死》(De animae immortalitate, 1552)等。
Bower, Archibald (1686-1766) 鲍尔 英国教会历史学家。特别研究教宗历史。早期为耶稣会会士，后转入安立甘教会。着有《教宗们的历史》七册(History of the Popes I-VII, 1748-1766)等。
Boyer, Charles (1884-1980) 布瓦耶 法国信理神学家、耶稣会会士。积极推动大公主义合一运动，1950年于罗马主持专为非天主教徒设立的「询问处」，影响梵蒂冈第二届大公会议(Council Vatican II↗附录三)的合一思想。着有《合一运动：事实与交谈》(Mouvement oecumenique: les faits, le dialogue, 1976)、《恩宠论》(Tractatus de gratia divina, 1946)等。
Boyle, Robert (1627-1691) 玻意耳,博伊耳 爱尔兰自然哲学家、化学之父。以研究气体性质而闻名，他借着许多宗教性的著作，指出真正的科学与基督宗教是可以相互配合的。藉其著作《玻意耳演讲集》(Boyle Lectures, 1691)向无信仰者辩护基督宗教的意义。
brachium saeculare (拉) 世俗手臂 指世俗政权。自中世纪以来，原则上教会不让政府(世俗手臂)干涉教会的内在事务。但世俗手臂可保护及帮助教会，处理教会中无法处理之特殊个案。此范围属于政、教间的关系，至今仍无确切的共识。
Bradley, Francis Herbert (1846-1924) 布拉德利 英国哲学家。主张绝对唯心论，认为有限的实在界都有矛盾，仅绝对的存有没有矛盾，因此只有绝对的存有存在，由此推论而否认位格性的神及灵魂不死、福音的历史性等教义。着有《伦理研究》(Ethical Studies, 1876)、《逻辑原则》(The Principles of Logic, 1883)、《显现与实在》(Appearance and Reality, 1893)等。
Bradwardine, Thomas (1290-1349) 布拉德沃丁,布拉德瓦丁 英国神学家、数学家、天主教坎特布里(Canterbury)总主教。思想支持奥古斯丁↗Augustinus的恩宠论↗theology of grace，却无意地为后来的预定论↗predestinarianism铺路，反对白拉奇主义↗Pelagianism。因他的博学而被称为「精深博士」↗Doctor Profundus。着有《为反对白拉奇论天主为(绝对)原因，并论各种原因的能力》(De Causa Dei contra Pelagium et de virtute causarum, 1618)等。
Brahmabandhav (Theophilus) Upadhyaya (1861-1907) 梵班达,布拉马班达 印度天主教神学家。强调基督信仰在印度的本地化↗inculturation，主张应以印度哲学家香卡拉(Sankara)代替亚里士多德↗Aristoteles，及以吠陀↗Veda代替旧约。官方教会不接受其看法。出版〈智慧〉(Sophia)杂志推广其理念。
Braig Karl (1853-1923) 布赖格 德国神学家、辩护学者、天主教司铎。思想着重批判新士林神哲学及现代哲学，并于1889年创立现代主义↗modernism的概念。着有《有关天主存在的单一或多数的证据？》(Gottesbeweis oder Gottesbeweise?, 1888)、《天主论》(Die Gotteslehre, 1912)等。
brainstorming 脑力激荡
Bräm, Andreas (1797-1882) 布雷姆 瑞士神学家、宗教教育家、新教牧师。特别关注贫穷家庭的子女教育。着有《注目世界历史及其计划》(Blicke in die Weltgeschichte und ihren Plan, 1835)、《旧约中的上帝国》(Das Reich Gottes im Alten Testament, 1850)等。
Brancati, Francesco (1607-1671) 潘国光,布兰卡蒂 意大利耶稣会会士。1637来华，借着多种宗教性著作，致力于基督福音本位化↗inculturation。着有《十诫劝论圣迹》(1650)、《圣体规仪》(1881再版)、《中国礼仪问题》等。
branch 树枝,分枝,分支 在福音中，耶稣以葡萄树及葡萄枝的比喻来描写祂与信友亲密依存的关系(若/约十五1-11)。
～ theory 教会树枝说 指基督宗教原为一体，但外表看来有许多分枝。牛津运动↗Oxford Movement开始使用天主教、希腊教会及英国教会的三枝比喻；其后学者又发展出多枝的说法。
Brandenburg, Albert (1908-1978) 博兰登堡,布兰登布格 德国神学家、天主教司铎。研究路德思想、教宗首席权↗primacy of the pope与教会的合一，推动大公主义运动。着有《审判与福音》(Gericht und Evangelium, 1960)、《今日新教神学中的玛利亚》(Maria in der evangelischen Theologie der Gegenwart, 1965)等。
Braun, Godehard (1798-1861) 布劳恩 德国伦理神学家、天主教主教。着有《依据圣经教导，天主的预知及预定与人的自由没有矛盾》(De sacra scriptura praescientiam et praedestinationem divinam atque libertatem humanam sine repugnantia docente, 1826)、《天主教会伦理神学体系》三册(System der christkatholischen Moral I-III, 1834-1840)等。
Braun, Friedrich Wilhelm Stefan Jacob (1873-1923) 布劳恩 德国神学家、信义宗牧师。致力于研究路德的生活及思想。主张国家的重要性，认为在国家和国家的交往中，为维持法律正义，战争为合乎圣经教义的手段。着有《在马丁路德生活及教义中私欲偏情的意义》(Die Bedeutung der Concupiszenz in Luthers Leben und Lehre, 1908)、《战争与基督徒良心》(Der Krieg und das christliche Gewissen, 1915)等。
Braun, Herbert (1903-1991) 布劳恩 德国信义宗神学家。研究耶稣时代的历史背景，特别推广布特曼↗Bultmann的剔秘说↗demythologization。着有《耶稣：拿撒勒人及其时代》(Jesus: Der Mann aus Nazareth und seine Zeit, 1969)、《新约神学的问题》(Die Problematik einer Theologie des Neuen Testaments, 1961)等。
Braun, Johann Wilhelm Joseph (1801-1863) 布劳恩 德国神学家、天主教司铎。走其师海穆斯↗Hermes的极端路线，创办〈哲学与天主教神学杂志〉(Zeitschrift für Philosophie und katholische Theologie, 1832-1852)。着有《儒思定的「护教书二册」与批注》(Iustini Apologiae cum commentario, 1830)、《海穆斯主义有关理性与启示的关系之教义》(Die Lehren des sogenannten Hermesianismus über das Verhältnis von Vernunft und Offenbarung, 1835)、《信仰准则的丛书》二册(Bibliotheca regularum fidei I-II, 1844)等。
bread 饼,面饼,面包,食粮 饼是上主的恩赐，也是力量的来源(玛/太六11)，耶稣以面饼描述救世主的奥秘，说祂「是生命之粮」(若/约六48-51)。
～ of life 生命之粮
～, breaking of the 擘饼,分饼,擘饼礼 指感恩礼中，主祭效法耶稣在最后晚餐中的仪式，将饼擘开(玛/太廿六26；宗/徒二42；格前/林前十一24)。在教会史中，为弥撒↗Mass的别称之一。
～, Eucharistic 耶稣圣体
～, unleavened 无酵饼,无酵面饼 ↗azyme
breakdown 破裂,崩溃,垮台 人类历史过程中，有分合、兴衰、消长的循环，在基督信仰中，耶稣基督的死亡与复活，将人类的兴衰起伏与天主/上帝的奥秘结合在一起。
～ of marriage 婚姻破裂
～ of society 社会崩溃
breakthrough 突破,完成 指基督徒在耶稣基督身上，看到祂彻底而多方面地修正一般社会的价值观与社会制度。如：安息日是为人而设，而非人为安息日(谷/可二37)；保禄/保罗强调在基督内不分犹太人、希腊人…(迦/加三28-29)。因此基督信仰带来一个超越传统的新标准。
breath 呼吸,气息,吸气 在圣经中以气息描写天主/上帝赐予万物生命(创二7)。
breeding ground 滋生地,发源地 在学术层面而言，包括神哲学，指不同文化相互交流与接触，带来新体验与新感受，而激发新思想的场所。
Breithaupt, Joachim Justus (1658-1732) 布赖特豪普特 德国信义宗神学家。思想趋向虔敬派↗Pietism，着有第一部信义宗虔敬派的《神学课程》三册(Institutiones theologicae I-III, 1694-1732)等。
Bremond, Henri (1865-1933) 布雷孟 法国神学家、教会历史学家，天主教徒。致力于研究教会的神秘史、灵修史。着有《宗教战争后至今之法国宗教特质的文学历史》十二册(Histoire littéraire du sentiment religieux en France depuis la fin des guerres de religion jusqu’à nos jours I-XII, 1916-1936)、《神秘性的占领》(Conquête mystique, 1921)等。
Brenner, Friederich (1784-1848) 布伦纳 德国信理神学家、天主教司铎。在启蒙运动↗Enlightenment的思潮中，发挥以天国为中心的信理神学思想。着有《以天国的理念阐释神学》三册(Freye Darstellung der Theologie in der Idee des Himmelreichs I-III, 1815-1818)、《天主教信理学》(Katholische Dogmatik, 1826-1829)等。
Brent, Charles Henry (1862-1929) 布伦特,勃罗脱 美国安立甘教会主教。为大公主义合一运动的前锋，并在普世基督教协会↗WCC建立信仰与教制↗Faith and Order。着有《为上帝冒险》(Adventure for God, 1905)、《早期基督徒社会主义者的精神及工作》(Spirit and Work of the Early Christian Socialists, 1896)等。
Brentano, Dominik von (1740-1797) 布伦塔诺 瑞士神学家、圣经学家、天主教司铎。思想趋向启蒙运动↗Enlightenment，并在其著作中反对教宗。着有《新约译本》二册 (Neues Testament I-II, 1790)、《梅瑟五书》(Pentateuch, 1797)等。
Brenz, Johann (1499-1570) 布伦茨 德国信义宗圣经学家、宣道员、辩论者。于1551年编写符腾堡信条(Württemberg Confession)，并于1552年的特利腾大公会议(Council of Trent↗附录三)中宣布。着有许多圣经著作之批注，另《教理》(Katechismus, 1535)一书，以多种语言，五百多种版本印行。
Brès, Guy de (Guido de Bray) (1522-1567) 布雷斯 比利时改革宗神学家。于1561年编写《信仰表白》(Confession de foy)，成为荷兰改革宗的信仰标准。
Bretschneider, Karl Gottlieb (1776-1848) 布雷特施奈德 德国信义宗神学家。在新约圣经的对观福音↗Gospel, synoptic上，以其著作如《可能性》(Probabilia, 1820)等，提出福音历史性的问题，为后来的历史批判↗criticism, historical铺路。思想强调理性的超性主义↗supernaturalism，反对施莱尔马赫↗Schleiermacher较重视直觉、宗教体验的看法。着有《信义宗信理神学手册》(Handbuch der Dogmatik der evangelisch-lutherischen Kirche, 1814)、《宗教改革者文集》(Corpus Reformatorum, 1834)等。
Breuning, Wilhelm (1920-) 布罗伊宁 德国信理神学家、天主教司铎。思想注重信理神学与今日社会的关系，并提出许多革新的神学思想。主编《灵魂：基督末世论的难题概念》(Seele: Problembegriff christlicher Eschatologie, 1986)，并着有《基督徒的婚姻》(Die Ehe des Christen, 1981)等。
Breve (拉) 令状,简诏 指宗座对外发布的文件类型之一。↗Breve pontificale
～ pontificale 宗座令状,宗座简诏 由教宗鲍尼法奇乌斯九世(Bonifatius IX↗附录一)开始使用的一种发表文件的方式。其后为宗座公报↗Acta Apostolicae Sedis所代替，主要作为诏书的功能。
Breviarium (拉) 《日课经》,《每日礼赞 》↗Breviary
Breviary 《日课经》,《每日礼赞 》 天主教官方公开的祈祷。有诵读日课↗Nocturn,↗Matins、晨祷↗Lauds、日间祈祷↗Terce、↗Sext,↗None、晚祷↗Vespers及夜祷↗Compline等。各部分内容包含新、旧约读经，圣咏，教会历史中的教父、圣师、圣人的劝谕，赞美诗及「信友祷词」等。表示天主/上帝子民、基督奥妙的身体、圣神的宫殿与天主/上帝同在，为人类代祷。
Brevicoxa (约1350-1423) 布雷韦科撒 法国神学家、主教。藉其著作《论信仰与教会专著》(Tractatus de fide et ecclesia)，协助解决西方教会的亚味农分裂↗Schism of Avignon。被称为「崇高博士」↗Doctor Sublimis。
bridal mysticism 新娘秘契,新娘的神秘思想与生活↗mysticism, bridal
bridal symbolism 新娘象征性 ↗symbolism, bridal
bride of Christ 基督的净配,基督的新娘 此图像表示耶稣基督与信徒(团体及个人)之间的亲密关系(格后/林后十一2)。
bridegroom 新郎 旧约将天主/上帝 视为以色列的新郎(雅歌)，新约将耶稣基督视为天主/上帝子民的新郎(玛/太九15；默/启廿一2)。
bridge church 「桥梁教会」 教宗若望保禄二世(Ioannes Paulus II↗附录一)在1984年2月28日演讲中，对台湾天主教会的称呼。
Bridgett, Thomas Edward (1829-1899) 布里吉特 英国辩论神学家、教会史学家。反对国王权力在教会之上，后受纽曼↗Newman影响，由安立甘教会转入天主教会，后为赎世主会会士。深入研究教会历史的早期文件，在神学争论中保持友善的态度。着有《圣母之天赋》(Our Lady’s Dowry, 1875)、《英国圣体圣事史》(The History of the Holy Eucharist in Great Britain, 1881)等。
Bridgman, Elijah Coleman (1801-1806) 裨治文 美国新教传教士。致力于从事新约圣经翻译工作。创办〈中国丛报〉(The Chinese Repository)。
brief, papal 宗座简函,宗座特许状,教宗书简 为宗座文告之一↗Breve pontificale。
Brieger, Theodor (1842-1915) 布里格 德国信义宗教会历史学家。致力于研究宗教改革史。着有《不受人为权威限制的路德信仰自由》(Der Glaube Luthers in seiner Freiheit von menschlichen Autoritäten, 1892)、《中古时代末期大赦的本质》(Das Wesen des Ablasses am Ausgang des Mittelalters, 1897)等。
Briggs, Charles Augustus (1841-1913) 布里格斯 美国旧约圣经学家。长老会牧师、后转入安立甘教会。晚期致力于促进新教与天主教会的合一。着有《圣经研究》(Biblical Study, 1883)、《默西亚预言》(Messianic Prophecy, 1886)、《圣经、教会与理性》(The Bible, the Church and Reason, 1892)、《圣咏集批注》(Commentary on the Book of Psalms, 1906)等。
Brightman, Edward Sheffield (1884-1953) 布赖特曼 美国神哲学家、卫理会牧师。特别注意位格思想↗personalism。着有《上帝的问题》(The Problem of God, 1930)、《找到上帝》(The Finding of God, 1931)、《位格与实在界：形上学导论》(Person and Reality: An Introduction to Metaphysics, 1958)等。
Brightman, Frank Edward (1856-1932) 布赖特曼 英国礼仪历史学家、安立甘教会司铎。〈神学研究杂志〉(Journal of Theological Studies)的合编者及合作者。着有《东西方礼仪》(Liturgies Eastern and Western, 1896)等。
Brilioth, Yngve Torgny (1891-1959) 布里利奥特 瑞典神学家、信义宗主教。任普世教协↗WCC信仰与教制运动的主席。着有《安立甘教会的复兴》(Nyanglikansk renässans, 1921-1923)、《圣餐信仰与实践—信义会与天主教会的看法》(Eucharistic Faith and Practice, Evangelical and Catholic, 1930)等。
Brilliantov, Aleksandr Ivanonic (1867-1933) 布里连托夫 俄罗斯神学家、教会历史学家。特别注意东西方教会神学互相的影响。着有《西方神学家伊利基那著作中受东方神学的影响》(Vlijanie vostocnago bogoslovija na zapadnoe v proizvedenijach Ioanna Skota Erigeny, 1898)等。
Brinktrine, Johannes (1889-1965) 布尔克特里内 德国新士林/经院学派神学家、天主教司铎。主要研究信理神学、基本神学及礼仪。着有《弥撒》(Die heilige Messe, 1931)、《基督宗教的神性》(Die Göttlichkeit des Christentums, 1938)、《信理神学》十册(Dogmatik I-X, 1953-1964)等。
Broad Church 教会宽广派,宽派教会 ↗Church, Broad
Brochmand, Jesper Rasmussen (1585-1652) 布罗克曼德 丹麦信理神学家、争论神学家、信义宗正统派主教。反对天主教会的教宗制度↗papacy，着有《系统神学》二册(Universae Theologiae Systema, I-II 1633)等。
Brockie, Marianus (1687-1755) 布罗基 苏格兰神学家、本笃会会士。特别研究敦司‧思高↗Duns Scotus的思想。在其《有关克内耳神学教义的研究，指出「天主的独生子」诏书的正确性》(Examen theologicum doctrinae Quesnellianae, quo aequitas et iustitia constitutionis dogmaticae Unigenitus demonstratur, 1720)中，保护教宗克雷孟十一世(Clemens XI↗附录一)所著的《天主的独生子》诏书↗Unigenitus Dei Filius，诏书中谴责克内耳↗Quesnel的杨森主义↗Jansenism思想。
Broglie, Auguste-Théodore-Paul de (1834-1895) 布罗伊 法国哲学家、护教学家、天主教司铎。反对科学实证主义↗positivism，强调人有直接的形上直觉。着有《实证主义与自然科学》二册(Le positivisme et la science expérimentale I-II, 1880-1881)、《天主、良心与义务》(Dieu, la conscience, le devoir, 1883)、《宗教与批判思想》(Religion et critique, 1896)等。
Broglie, Guy de (1889-1983) 布罗伊 法国神学家、耶稣会会士。属新多玛斯学派，于梵蒂冈第二届大公会议(Council Vatican II↗附录三)时，主张每人因自然权利↗right, natural享有宗教自由↗freedom, religious。着有《基督启示可信性的记号》(Signes de crédibilité de la révélation chrétienne, 1965)、《若干有关宗教自由的基督信仰问题》(Problemes chrétiens sur la liberté religieuse, 1965)等。
Brollo, Basil (Basilio Brollo de Gemona) (1648-1704) 叶宗贤,叶尊孝 意大利语言学家、方济会会士。曾编辑《汉语、法语、拉丁语辞典》(Dictionnaire chinois, francais et latin, 1813出版)。另着有《天主圣教注略》(年代不详)等。
Brömel, Albert Robert (1815-1885) 布罗梅耳,布罗梅尔 德国辩论神学家、信义宗牧师。着有《何谓天主教？面对罗马之新旧攻击的护教文件》(Was heißt katholisch? Eine Schutzschrift wider Roms alte und neue Angriffe, 1853)等。
brother 兄弟 广义的指同胞关系。圣经中的弟兄不限于血统；旧约较偏向盟约中的弟兄之谊，新约则强调在耶稣内众人皆兄弟，在教会历史中继续延伸此说法。
brotherhood 兄弟关系,手足之情 在基督信仰中，将四海之内皆兄弟的信念提升为在天主圣三(三一上帝)内共融的一家。
～ of man 四海之内皆兄弟,人类同为弟兄 指在地球村中，人与人之间犹如家人，此为天主/上帝创造人类的基本意义。
Broue, Pierre de la (1643-1720) 布鲁 法国神学家、天主教主教。思想跟随奥古斯丁学派↗Augustinianism，参与恩宠与自由的辩论，反对主张足够恩宠↗grace, sufficient的费奈隆↗Fénelon，强调有效恩宠↗grace, efficient本身的有效性。
Browe, Peter (1876-1949) 布罗维 奥地利神学家、历史学家、耶稣会会士。研究中心为中古时代的伦理及牧灵神学史。着有《中古时代对圣体的敬拜》(Die Verehrung der Eucharistie im Mittelalter, 1933)、《中古时代常领圣体研究》(Die häufige Kommunion im Mittelalter, 1938)等。
Brown, Raymond Edward (1928-1998) 布朗 美国新约圣经学家、天主教司铎。《新热罗尼莫圣经批注》(The New Jerome Biblical Commentary, 1990)的合编者，着有《若望福音与书信》(The Gospel of Saint John and the Johannine Epistles, 1965)、《贞女受孕与耶稣肉身复活》(The Virginal Conception and Bodily Resurrection of Jesus, 1973)、《新约中的玛利亚》(Mary in the New Testament, 1978)、《新约基督论导论》(An Introduction to the New Testament Christology, 1994)等。
Brown, Robert McAfee (1920-) 布朗 美国神学家。特别注重正义和平的社会问题，为第一世界神学家，解释第三世界的神学↗Theology, Third World。着有《圣经向你说话》(The Bible Speaks to You, 1955)、《呼喊正义：基督教会与犹太会堂说话了》(A Cry for Justice: The Churches and Synagogues Speak, 1989)等。
Brown, William Adams (1865-1943) 布朗 美国改革宗神学家。其神学著作具有大公主义合一运动的精神，着有《基督宗教之本质》(The Essence of Christianity, 1902)、《基督徒神学大纲》(Christian Theology in Outline, 1906)等。
Browne, Edward Harold (1811-1891) 布朗 英国安立甘教会主教，着有《三十九信条的说明》二册(Exposition of the Thirty-Nine Articles I-II, 1850-1853)等。
Browne, Michael (1987-1971) 布朗 爱尔兰神学家、道明会会士、天主教枢机主教。曾任教宗及宗座不同部门的神学顾问，为准备梵蒂冈第二届大公会议(Council Vatican II↗附录三)之中央委员会的会员，也是《论天主的启示教义宪章》↗DV的合著者。
Browne, Robert (1550-1633) 布朗 英国清教徒，反对安立甘教会的信条、教义、主教制及形式的束缚，致力于建立民主的自由教会团体↗Congregationalism。着有《论宗教改革，但不偏向任何一方》(A Treatise of Reformation without Tarrying for Any, 1582)等。
Bruaire, Claude (1932-1986) 布吕艾尔 法国神学家、天主教平信徒。特别研究宗教哲学、黑格尔↗Hegel思想及神学的人学。着有《存有与精神》(L’être et l’esprit, 1983)、《辩证法》(La dialectique, 1985)等。
Bruce, Alexander Balmain (1831-1899) 布鲁斯 苏格兰自由教会新约圣经学家。在其著作《天主的国》(The Kingdom of God, 1889)中，特别研究对观福音中基督的教训。另着有《十二位的训练》(The Training of the Twelve, 1871)、《基督蒙受的耻辱》(The Humiliation of Christ, 1876)等。
Bruce, Frederick Fyvle (1910-) 布鲁斯 苏格兰新约圣经学家、福音派的领导学者。思想趋向保守派。着有《保罗—自由精神的使徒》(Paul—Apostle of the Free Spirit, 1977) 等。
Bruch, Johann Friedrich (1792-1874) 布鲁赫 阿尔萨斯伦理神学家、信义宗牧师。将学术工作与参与教会生活加以整合。着有《基督徒伦理学教科书》二册(Lehrbuch der christlichen Sittenlehre I-II, 1829-1832)、《有关上帝属性之教义》(Die Lehre von den göttlichen Eigenschaften, 1842)、《人灵先存的教义》(Lehre von der Präexistenz der menschlichen Seele, 1859)等。
Brück, Heinrich (1831-1903) 布吕克 德国教会历史学家、天主教主教。以保守辩护的态度，批判启蒙运动↗Enlightenment的思想，影响当时天主教会，对启蒙运动采保留态度。着有《教会史教科书》(Lehrbuch der Kirchengeschichte, 1874)等。
Brugger, Walter (1904-1990) 布鲁格 德国哲学家、耶稣会会士。思想属多玛斯学派↗Thomism，《西洋哲学辞典》(Philosophisches Wörterbuch, 1967)主编者，并着有《哲学天主论的大全》(Summe einer philosophischen Gotteslehre, 1979)等。
Brun (Bruno) von Querfurt (约974-1009) 布伦 德国天主教主教。受教宗派遣为东欧民族宣传福音。主张以和平方式传扬福音的原则，但亦不完全否认在福传中产生暴力纷争的可能性。着有《圣阿达贝尔特传》(Vita sancti Adalberti, 1004 )等。
Brun, Johan Lyder (1870-1950) 布伦 挪威信义宗神学家。将中欧的自由研究精神带到挪威，使神学院的思想由保守走向自由派的精神。翻译新约为挪威语言，又创立〈北欧神学杂志〉。着有《耶稣的福音》(Jesu Evangelium, 1917)、《初期教会传统中的基督复活》(Die Auferstehung Christi in der urchristlichen Überlieferung, 1925)等。
Brunner, August (1894-1985) 布伦纳[天],卜仁纳[基] 德国神学家、哲学家、宗教学家、耶稣会会士。致力为基督的启示铺路，着有《知识论》(Erkenntnistheorie, 1945)、《宇宙世界的阶级》(Stufenbau der Welt, 1950)、《三位一体》(Dreifaltigkeit, 1976)等。
Brunner, Heinrich Emil (1889-1966) 布伦纳[天],卜仁纳[基] 瑞士改革宗神学家、伦理学家。其博士论文《宗教认识中的象征》(Das Symbolische in der religiösen Erkenntnis, 1913)，包含对知识论、宗教及教会的批判性思想。他也是合一运动的提倡者，并针对第一次世界大战后的绝望感而产生的危机提出改革。着有《体验、认识及信仰》(Erlebnis, Erkenntnis und Glaube, 1921)、《中保》(Der Mittler, 1927)、《矛盾中的人》(Der Mensch im Widerspruch, 1937)、《教义学》三册(Dogmatik I-III, 1946-1962)等。
Brunner (Fontanus), Leonhard (约1500-1558) 布伦纳[天],卜仁纳[基] 德国神学家、圣经学家、新教牧师。早期属于改革宗，晚期归向路德思想。反对重洗派↗Anabaptists。着有《新旧约全书索引及指南》(Concordantz vnd zeyger aller Biblischen bücher alts vnd news Testaments, 1530)、《教理书及度基督信仰生活的指导》(Catechismus vnd anweisung zum Christlichen glauben, 1543)等。
Brunner, Peter (1900-1981) 布伦纳[天],卜仁纳[基] 德国信义宗神学家。以天主/上帝永恒性的、不可推翻的爱之盟约，为其神学内容的基础原则。而其思想形式的原则是着重于起源与末世、创造与默示、旧与新、审判与恩宠、法律与福音之间的多种张力。注意大公主义的交谈，认为信义宗应接受宗徒继承↗succession, apostolic。其著作《论以耶稣之名的团体对上帝崇拜的教义》(Zur Lehre vom Gottesdienst der im Namen Jesu versammelten Gemeinde, 1954)，强调圣餐为对天主/上帝 敬礼的高峰。另着有《为教会》二册(Pro Ecclesia I-II, 1962-1966)等。
Bruno, Giordano (Filippo) (1548-1600) 布鲁诺 意大利哲学家、道明会会士。不接受依据亚里士多德↗Aristoteles哲学的士林/经院神哲学↗Scholasticism传统。思想趋向宇宙原子论↗atomism, cosmic，认为宇宙是无限的，并存在无限多种世界，地球是宇宙多种核心之一。并主张人灵具有相似天主/上帝的特质，弥漫于宇宙中，被视为泛心灵主义↗panpsychism者及泛神论↗pantheism者。认为神超越一切，非哲学所能理解，而属于神学的研究领域。因其基本宇宙观及思想体系，布氏不接受天主圣三(三一上帝)↗Trinity及天主/上帝降生为人↗incarnation的奥迹。后期某些哲学家、神学家，如斯宾诺莎↗Spinoza、莱布尼兹↗Leibniz、黑格尔↗Hegel等均受其影响。因其信仰思想教会传统不一致，遭处决。着有《论原因、原则与一》(De la causa, principio ed uno, 1584)、《论无限、宇宙及世界》(De l’infinito, universo e mondi, 1584)等。
Brunstäd, Friedrich (1883-1914) 布伦斯泰特 德国新教哲学家、宗教学家。欲协调唯心论者宇宙观中的主体与客体，致力将哲学理论落实于社会方面的责任与行动，并指出宗教与文化的紧密关系。于其著作《宗教的真谛》(Idee der Religion, 1922)中，强调人的宗教体验包含天主/上帝的启示，启示中的天主/上帝观即「天主/上帝是超越世界的位格性精神」，并强调神学依据启示，因此与宗教学在某些方面有所区别。另着有《系统神学》三册(Systematische Theologie I-III)等。
Bruyne, Donatien de (1871-1935) 布里云 比利时圣经学家、神学家、本笃会会士。特别研究圣经之文字批判↗criticism, textual及抄本。着有《拉丁圣经之综合、划分及具体之数字数据》(Sommaires, divisions et rubriques de la Bible latine, 1914)、《圣经书之序言》(Préfaces de la Bible, 1920) 等。
Bryennios, Philotheos (1833-1918) 布里恩纽斯 希腊教会历史学家、东正教会主教。1873年在君士坦丁堡发现古代教会抄本↗Codex Hierosolymitanus。
Buber, Martin Mordechai (1878-1965) 布伯,布贝尔 奥地利犹太宗教哲学家、圣经翻译家。他将全部圣经从希伯来文译成德文，并保持原文风格。于其著作《我与您》(Ich und Du, 1923)中，分析主体与主体的关系(I and you)，强调真实的生命就是与神、与他人的相遇↗encounter；及主体与客体的关系(I and it)。另着有《论犹太宗教的精神》(Vom Geist des Judentums, 1916)、《上帝的王权》(Das Königtum Gottes , 1932)等。
Bucanus, Wilhelm (+1603) 比坎,布卡努斯 法国神学家、改革宗牧师。发挥加尔文神学。在其《传道书，或论该准备的神圣道理》(Ecclesiastes seu de formandis sacris concionibus, 1604)中，论及教会的职务、权柄及纪律。另着有《神学课程，即基督宗教共同处的分析》(Institutiones theologicae seu Analysis locorum communium Christianae religionis, 1605)等。
Bucer (Butzer), Martin (1491-1551) 布策尔[天],布塞尔[基] 阿尔萨斯(Alsace，今日法国东北)宗教改革者、道明会会士、后成为信义宗牧师。是宗教改革运动的重要人物，受人文主义学者伊拉斯穆斯↗Erasmus及路德↗Luther影响，他主张只要根据圣经的教导，遵循天主/上帝的旨意生活，就可以改造社会。着有《论真实的牧灵》(Von der waren Seelsorge, 1539)、《论基督的国度》(De regno Christi, 1550)等。
Buchberger, Michael (1874-1961) 布赫贝格尔 德国神学家、天主教主教。建立与主编《神学与教会大辞典》五册(Lexikon für Theologie und Kirche I-X, 1930-1938)初版十册。另着有《迈向信仰中的合一及统一》(Aufbruch zur Einheit und Einigkeit im Glauben, 1948)等。
Buchinger, Michael (1520-1571) 布赫英格,布欣格尔 德国神学家、辩论神学家、天主教司铎。反对信义宗，在其著作中保护教宗从伯多禄/彼得↗Petros至教宗保禄四世(Paulus IV↗附录一)不间断之宗徒继承↗succession, apostolic。着有《教会新史》(Historia ecclesiastica nova, 1560)、《论弥撒圣祭》(De Missae sacrificio, 1588)等。
Buchman, Frank Nathan Daniel (1878-1961) 布克曼 美国神学家、信义宗牧师。致力于经过基督徒革新改变世界，因此建立牛津团契↗Oxford Group运动。着有《改造世界》(Remaking the World, 1949)等。
Buchner, Alois (1783-1869) 布赫纳 德国神学家、本笃会会士。属传统士林/经院神哲学↗theology, scholastic。着有《信理神学大全》四册(Summa theologiae dogmaticae I-IV, 1828-1829)、《神学百科全书及方法论》(Encyclopädie und Methodologie der theologischen Wissenschaften, 1837)等。
Büchsel, Friedrich (1883-1945) 比克瑟耳,比克瑟尔 德国新教圣经诠释学家。思想属保守派，不易接受圣经批判学↗criticism, biblical。着有《新约中的上帝圣灵》(Der Geist Gottes im Neuen Testament, 1926)、《新约神学》(Theologie des Neuen Testaments, 1935)、《论上帝的启示》(Die Offenbarung Gottes, 1938)等。
Buchwald, Georg (1859-1947) 布赫瓦耳德,布赫瓦尔德 德国神学家、信义宗牧师。致力于研究路德的生平与思想。着有《路德各种教理的形成及大教理的基础》(Die Entstehung der Katechismen Luthers und die Grundlagen des Großen Katechismus, 1894)、《宗教改革世纪中的信义宗》(Die evangelische Kirche im Jahrhundert der Reformation, 1901)、《路德博士的生平与教义，依据其著作与书信中的言语》(Doktor Martin Luthers Leben und Lehre in Worten aus seinen Werken und Briefen, 1947)等。
Buck, Victor de (1817-1876) 比克比利时教会历史学家、耶稣会会士。思想属于博兰德派↗Bollandists研究团体，担任梵蒂冈第一届大公会议(Council Vatican I↗附录三)的神学顾问。致力于促进大公主义合一运动↗movement, ecumenical，其著作《论染红的器皿》(De phialis rubricatis, 1855)，可谓是圣人传记研究的里程碑，但亦引起诸多辩论。
Budde (Buddeus), Johann Franz (1667-1729) 布德 德国信义宗神学家。其思想一方面趋向正统派，另一方面意识到基督宗教的历史幅度，为后来的历史批判↗criticism, historical铺路，因此成为早期改革宗及启蒙运动↗Enlightenment时代新教的桥梁人物。着有《伦理神学课程》(Institutiones theologiae moralis, 1711)、《信理神学课程》(Institutiones theologiae dogmaticae, 1723)等。
Budde, Karl Ferdinand Reinhardt (1850-1935) 布德 德国信义宗旧约圣经学家。思想追寻威尔豪森↗Wellhausen的旧约研究路线，并特别探讨梅瑟五书↗Pentateuch的来源。着有《直至充军之以色列子民的宗教》(Die Religion des Volkes Israel bis zur Verbannung, 1900)等。
Buddensieg, Rudolf (1844-1908) 布登西格 德国信义宗神学历史学家。特别研究威克利夫↗Wycliffe的思想。着有《威克利夫，爱国者及改革者》(John Wiclif, Patriot and Reformer, 1884)、《论圣经的真理》三册(De Veritate Sacrae Scripturae I-III, 1904)等。
Buddha (约563-483, 或约642-566,) 佛陀,释迦牟尼 为佛教创教者的尊称。释迦牟尼为历史中的人物，因历史记载不同，学术界无法定断其生存年代。俗名悉达多(Siddhartha Gautama)。因修行遵守四圣谛，脱离生死轮回，达到不生不灭的涅盘境界。
Buddhism 佛教,佛学 中国主流宗教及思想体系，由印度释迦牟尼↗Buddha所创立。
Budé (Budaeus), Guillaume (1468-1540) 比代,布德 法国人文主义学者。批评教会与士林/经院神哲学派↗Scholasticism，于其著作《论语言学》(De philologia, 1532)中，主张以语言学↗philology代替哲学。在另一著作《由希腊主义转向基督宗教》三册(De transitu hellenismi ad christianismum I-III, 1535)中，劝诫信友勿陷入外邦人的生活。
Bugenhagen, Johann (Pomeranus) (1485-1558) 布根哈根 德国神学家。原为天主教司铎，后跟随路德，成为信义宗牧师。特别注重组织新教的教会生活，并协助路德的圣经翻译工作，着有《格林多前书一至四章批注》(Kommentar zu I Kor 1-4, 1530)、《约拿书》(Jonaskommentar, 1550)等。
Buglio, Ludovico (Louis) (1606-1682) 利类思,布里欧 意大利耶稣会会士。1637年来华，为汤若望↗Schall, Adam助手，1654-1679年间翻译多玛斯《神学大全》，取名为《超性学要》，共三十册，附目录四册，目录全部译出，但大全正文只部分译出，包括下列九篇：《天主性体》、《三位一体》、《万物元始》、《天神》、《形物之造》、《人灵魂》、《人肉身》、《总治万物》、《天主降生》。另翻译其它礼仪方面的著作，如《弥撒经典》(Missale Romamum, 1670)、《司铎课典》(Breviarium Romamum, 1674)，帮助教会渐渐在中国文化的脉络中扎根。
Bugnini, Annibale (1912-1982) 布尼尼 意大利礼仪学家、遣使会会士。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)准备《论神圣礼仪宪章》↗SC的秘书及梵二的神学顾问，后任教廷礼仪及圣事部部长。致力以梵二思想为基础，推动天主教会的礼仪改革。着有《1948-1975年之礼仪改革》(La Riforma liturgica 1948-1975, 1983)等。
Buhl, Frants (1916-) 布尔 丹麦信义宗旧约圣经学家。在八十年代介绍威尔豪森↗Wellhausen给丹麦的神学界。着有《旧约正典与经文》(Kanon und Text des Alten Testaments, 1891)、《以色列民族史》(Det Israelitiske Folks Historie, 1906)等。
Bühlmann, Walbert (1916-) 比耳曼,比尔曼 瑞士传教神学家、方济嘉布迁会会士。以梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的突破性经验，怀抱先知的使命感，以尖锐具建设性的话语，特别指出天主教会从以欧洲为中心，逐渐成为名符其实的普世教会之转变过程。着有《活信仰之处》(Wo der Glaube lebt, 1974)、《普世教会：为2001年的模式》(Weltkirche: Modelle für das Jahr 2001, 1984)、《彩虹的时代：信仰－稳定的乌托邦》(Die Zeit des Regenbogens: Glauben-eine Utopie, die trägt, 2003)等。
building of the local church 建设地方教会 在旧约中，天主/上帝借着祂的使者渐渐地建立以色列子民。在新约中，耶稣借着祂的言行、死亡与复活及圣神降临，建立祂的信仰团体。信仰团体靠着圣神的指导，建造其具体的宗教特色(玛/太十六18；廿八19-20；格后/林后十8)。
Bülck, Walter (1891-1952) 比耳克,比尔克 德国新约圣经神学家、实践神学家、信义宗牧师。致力于研究若望著作。着有《实践神学导论》(Praktische Theologie: Eine Einführung, 1934)、《历史中的耶稣与信仰中的基督》(Der Jesus der Geschichte und der Christus des Glaubens, 1940)、《约翰福音及现在》(Das Johannes-Evangelium und die Gegenwart, 1947)等。
Bulgakov, Makarij (Michail Petrovič) (1816-1882) 布尔加科夫,布尔加科夫[天],布加哥夫[基] 俄罗斯教会历史学家、信理神学家、东正教会主教。因思想趋向天主教会士林/经院神哲学派↗Scholasticism而受批评。其本身虽未对历史研究数据进行批判，但对历史学派↗School, historical的方法持开放态度。着有《东正神学导论》(Einleitung in die orthodoxe Theologie, 1847)等。
Bulgakov, Sergej (Sergey) Nikolaevic (1871-1944) 布尔加科夫,布尔加科夫[天],布加哥夫[基] 俄国神学家、宗教哲学家。参与合一运动。他主张神的智慧及基督的自我空虚是维系造物主与受造世界的枢纽，着有《东正教会》(The Orthodox Church, 1935)、《劝慰者》(The Comforter, 1936)、《神的智慧：智慧学概论》(The Wisdom of God: A Brief Summary of Sophiology, 1937)、《羔羊的新娘：教会学与末世论》(Die Braut des Lammes: Ekklesiologie und Eschatologie, 1945)等。
Bulgaris, Eugenios (1716-1806) 布尔加里斯,布尔加里斯 希腊神学家、东正教会主教。中古时代以来，第一位依据士林/经院神学↗scholasticism模式撰写系统神学教科书者。着有《东正教会信仰的详细说明》(Ausführliche Darlegung des orthodoxen Glaubens, 1767)、《形上学要义》(Stoicheia tes metaphysikes, 1806)等。
Bull 诏书,训谕 教宗的一种相当严肃、重要的训令、教谕文件。
Bull, George (1634-1710) 布尔,布尔 英国安立甘教会主教。反对新教的称义理论↗doctrine of justification。其神学研究指出三位一体的教义是在尼西亚第一届大公会议(Council of Nicaea I↗附录三)前已有的。于其著作《宗徒性的和谐》(Harmonia apostolica, 1669-1670)中，主张成义包含信仰与行为，另着有《保护尼西亚大公会议的信仰》(Defensio Fidei Nicaenae, 1685-1688)、《罗马教会的堕落》(The Corruptions of the Church of Rome, 1705)等。
Bulla (拉) 诏书,训谕 ↗Bull
Bullinger, Johann Heinrich (1504-1575) 布尔格[天],布灵尔[基] 瑞士改革宗牧师。1523年结识茨温格利↗Zwingli, Ulrich并接受他的神学观点，于1531年茨温格利去世后继承他的职位。着有许多圣经批注及辩证性著作，拒绝特利腾大公会议(Council of Trent↗附录三)，1566年编写第二瑞士信条↗Confession, Second Helvetic/ Swiss。着有《论上帝唯一而永恒的盟约》(De Testamento seu foedere Dei unico et aeterno, 1534)等。
Bullough, Sebastian (1910-1967) 布洛 英国圣经语言学家、道明会会士。着有《五位小先知》(Five Minor Prophets, 1953)等。
Bultmann, Rudolf Karl (1884-1976) 布特曼,布尔特曼[天],布特曼,布尔特曼[基] 德国信义宗新约圣经学家。特别研究类型批判↗criticism, form，并受海德格↗Heidegger存在主义的影响，发挥存在解释↗interpretation, existential，认为福音中有关历史上耶稣的描述不甚重要，而采以新约剔秘↗demythologization的说法。着有《对观福音传统的历史》(Die Geschichte der synoptischen Tradition, 1921)、《新约神学》(Theologie des Neuen Testaments, 1948)、《耶稣基督与神话学：从圣经批判学看新约》(Jesus Christus und die Mythologie. Das Neue Testament im Licht der Bibelkritik, 1958)、《类型批判》(Form Criticism, 1962)等。
Bunderius, Johanes (Jan van den Bunderen) (1481-1557) 邦德利乌斯,邦德伦 比利时神学家、道明会会士。激烈反对宗教改革者。着有《异端者与神学家争端概要》(Compendium dissidii quorundam haereticorum atque theologorum, 1540)、《正统信仰之盾》(Scutum fidei orthodoxae, 1556)等。
Bunyan, John (1628-1688) 班扬,布尼安 英国浸信会牧师。思想属严格的加尔文主义↗Calvinism及清教主义↗Puritanism。批判国教制度，着有《丰富的恩典》(Grace Abounding to the Chief of Sinners, 1666)及其自传《天路历程》(Pilgrim’s Progress, 1682)等。
Buonaiuti, Ernesto (1881-1946) 博纳尤蒂 意大利神学家、天主教司铎。因思想趋向现代主义↗modernism而遭教会排拒。主张灵性的末世性教会观，着有《基督宗教的本质》(L’essenza del Cristianesimo, 1922)、《罗马教会》(La Chiesa Romana, 1933)、《基督宗教史》三册(Storia del Cristianesimo I-III, 1942-1943)等。
Burckhardt, Jacob (Christoph) (1818-1897) 布尔卡特 瑞士历史学家、人文主义学者。严厉批判在宗教生活中追求权柄，及在社会上以宗教为名达到世俗目的之行为，着有《希腊文化史》四册(Griechische Kulturgeschichte I-IV, 1898-1902)、《世界历史反省》(Weltgeschichtliche Betrachtungen, 1929-1934)等。
Burckhard (Burchard), Johannes (Joannes) (约1445-1506) 布尔卡德 中欧礼仪学家、天主教主教。研究并详细记载有关罗马宗座的礼仪生活，而编写《宗座仪式书》(Pontificale Romanum, 1485)。其著作《依据罗马教会传统的弥撒程序》(Ordo missae secundum consuetudinem Sanctae Romanae Ecclesiae, 1498)，为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)前天主教会弥撒礼仪的基本典范。
burden 负担,重担 圣经中指出，以色列子民为天主/上帝的重担(耶廿三33)，耶稣解除人类的重担 (玛/太十一28)，也要他的门徒彼此担负重担(迦/加六2)。若基督徒在今日世界中也能如此实行耶稣的理想，则天国就来临了。
Burdon, John Shaw (1826-1909) 包约翰 英国安立甘教会司铎，1874年任香港主教。参与圣经翻译工作，一直主张使用「天主」一词，引起争论。
Buren, Paul van (1924-) 布伦 美国神学家、圣公会牧师。巴特↗Barth, Karl的学生，为「彻底的神学」↗theology, radical之代表性人物，主张「无神论的神学」。着有《福音的俗化意义》(The Secular Meaning of the Gospel, 1963)、《语言的边界》(The Edges of Language, 1972)等。
Burgh, Albert (1650-1708) 布格 荷兰神学家。生于改革宗家庭，后成为天主教方济会会士。任教廷教义部神学顾问，主张奥古斯丁↗Augustinus的恩宠论↗theology of grace，对杨森主义↗Jansenism及斯宾诺莎↗Spinoza的思想研究有所贡献。
Burgmann, Nikolaus (1360-1443) 布格曼 德国神学家、法律学家、天主教司铎。担任政治人员及主教的神学顾问，参与康士坦斯大公会议(Council of Constance↗附录三)。
Buri, Fritz (1907-1995) 布里 瑞士信义宗自由派神学家。反对巴特↗Karl, Barth以天主/上帝为中心的神学思想，而以人的存在及责任为中心。着有《信理神学—基督信仰的自我了解》三册(Dogmatik als Selbstverständnis des christlichen Glaubens I-III, 1956-1978)、《论责任的神学》(Zur Theologie der Verantwortung, 1971)等。
burial 埋葬,葬礼 在圣经中以色列如其它邻国一般，认为死无葬身之地是可怕的灾祸(咏七九3)，新约中耶稣并不谴责这些习惯，并且自己也得到埋葬(玛/太廿七60)，但强调死亡复活所开启的希望之门。
Burkitt, Francis Crawford (1864-1935) 伯基特 英国圣经学家、教父学家。是安立甘教会中第一位担任神学教授的平信徒。研究新约圣经的古代叙利亚文和其它原文，着有《福音历史及其通传》(The Gospel History and Its Transmission, 1906)、《教会与诺斯底主义》(Church and Gnosis, 1932)等。
Burleigh, Walter (Burlaeus Gualterus) (约1274-1343) 伯利 法国哲学家、天主教司铎。主张传统士林/经院神哲学↗theology, scholastic的古代道路↗via antiqua，批注亚里士多德↗Aristoteles的多部著作，反对欧坎主义↗Ockhamism、唯名论↗nominalism等的现代道路↗via moderna。有「深入浅出博士」↗Doctor Planus et Perspicuus之称。着有《论哲学家的生活与习惯》(De vita et moribus philosophorum, 1472)等。
Burman, Frans (1628-1679) 布尔曼 荷兰改革宗信理神学家、教会历史学家。着有《神学鸟瞰，特论从世界起初至其完成之救恩计划与上帝的盟约》二册(Synopsis theologiae, et speciatim oeconomiae et foederum Dei, ab initio saeculorum usque ad consummationem eorum I-II, 1671-1672)、《论每周安息日的伦理性》(De moralitate Sabati hebdomadalis, 1665) 等。
Burnet, Gilbert (1643-1715) 伯内特 苏格兰教会历史学家、安立甘教会主教。强调基督新教间的合一，而反对天主教。着有《英国宗教改革史》三册(History of the Reformation in England I-III, 1679-1714)、《卅九信条的解释》(Exposition of the Thirty-Nine Articles, 1699)等。
Burney, Charles Fox (1868-1925) 伯尼 英国旧约、新约圣经学家。在旧约研究方面，着有《民长记/士师记导论及批注，及希伯来文列王记批注及附录》(The book of Judges, with Introduction and Notes, and Notes on the Hebrew Text of the Books of Kings: With an Introduction and Appendix, 1970)等。在新约研究方面，着有《第四部福音的阿拉美语起源》(The Aramaic Origin of the Fourth Gospel, 1922)，书中提到其它福音的阿拉美语起源，另着有《吾主的诗歌艺术：探查耶稣基督言论中希伯来诗的形式要素》(The Poetry of Our Lord: An Examination of the Formal Elements of Hebrew Poetry in the Discourses of Jesus Christ, 1925)等。
burning bush 燃烧的荆棘 圣经中提到上主的侍者，从燃烧的荆棘中显现给梅瑟(出三2)。
Bursche, Julius (1862-1942) 布尔舍 波兰信义宗主教，强调神学的入世思想，特别关心基督教教育与社会服务。
Burton, Edward (1794-1836) 伯顿 英国教会史学家、安立甘教会司铎。特别研究古代教会，着有《尼西亚大公会议前教父们对耶稣神性的见证》(Testimonies of the Ante-Nicene Fathers to the Divinity of Christ, 1826)、《教会历史演讲集》二册(Lectures on Ecclesiastical History I-II, 1831/ 1833)、《论信经》(On the Creed, 1833)等。
Busaeus (Buys), Johannes (1547-1611) 伯伊斯,布瑟乌斯 (弟) 荷兰神学家、辩论神学家、耶稣会会士。在神学辩论方面，思想正确，态度缓和而稳定。其著作《虔敬默想论丛》(Enchiridion piarum meditationum, 1606)至十九世纪已出版130版。
Busaeus (Buys), Petrus (1540-1587) 伯伊斯,布瑟乌斯(兄) 荷兰神学教授、耶稣会会士。其神学研究的中心为教理讲授，出版加尼修↗Canisius的《天主教大教理书》四册(Catechismus Major I-IV, 1569-1570)，并加以批注。
Büsching, Anton Friedrich (1724-1793) 比兴 德国神学家、地理学家、信义宗牧师。思想跟随启蒙运动↗Enlightenment中趋向理性主义↗rationalism的神学学派。着有《依靠圣经的神学缩影》(Epitome theologiae e solis litteris sacris concinnatae, 1756)、《圣经信理神学的特质及其优先于士林神学的反省》(Gedanken von der Beschaffenheit und dem Vorzuge der biblisch-dogmatischen Theologie vor der scholastischen, 1758)等。
Busenbaum, Hermann (1600-1668) 布森鲍姆 德国伦理神学家、耶稣会会士。思想强调盖然论↗probabilism，其著作《伦理神学宝库…》(Medulla theologiae moralis…, 1645)综合传统伦理神学思想，至1776年出版已超过两百版。
Bushnell, Horace (1802-1876) 布什内耳,布什内尔[天],布什内纳[基] 美国神学家、公理宗教会↗Church, Congregational牧师。神学思想主张一位一体论↗Unitarianism，也相似萨培理派↗Sabellianism。认为在天主/上帝 内没有实在的区别，区别乃在人的体验中。也强调天主/上帝 在受造界的内在性，奇迹是神律的表现。反对补赎理论↗satisfaction theory，以伦理道德的行为代替补赎理论，对基督化的教育有所影响。着有《神在基督里》(God in Christ, 1849)、《神学中的基督》(Christ in Theology, 1851)、《本性与超性》(Nature and the Supernatural, 1858)等。
Buss, Ernst (1843-1928) 布斯 瑞士神学家、改革宗牧师。在其《基督徒的福传：本质与实践》(Die christliche Mission: Ihre prinzipielle Berechtigung und praktische Durchführung, 1876)中，突破传统比较被动的福传态度，强调要积极、有计划及有组织地向万民福传。
Butler, Christopher Basil (1902-1986) 巴特勒 英国圣经学家、大公主义者、辩护者、本笃会会士、天主教辅理主教。特别注重教会论↗ecclesiology，曾参与梵蒂冈第二届大公会议(Council, Vatican II↗附录三)。着有《教会与不可错误性》(The Church and Infallibility, 1954)、《梵蒂冈第二届大公会议的神学》二册(The Theology of Vatican I-II, 1981)、《新约圣经的新天主教批注》(New Catholic Commentary of the New Testament, 1975)、《教会与合一》(The Church and Unity, 1979)等。
Butler, Edward Cuthbert (1858-1934) 巴特勒 爱尔兰教会历史学家、本笃会会士。其神学研究重点为灵修与礼仪，着有《西方神秘主义》(Western Mysticism, 1922)、《梵蒂冈大公会议史》(History of the Vatican Council, 1930)等。
Butler, Joseph (1659-1752) 巴特勒 英国安立甘教会主教。其主要贡献为保护自然神学↗nature theology与伦理哲学，着有《自然及启示宗教与大自然的构造及运行之模拟》(The Analogy of Religion, Natural and Revealed, to the Constitution and Course of Nature, 1736) 等。
Buwo, Bernhard (约+1575) 布沃 德国神学家，改革宗牧师。思想反对重洗派↗Anabaptists，主张盟约神学↗theology, covenant。
Buz (希伯zWB) 步次[天],布斯[基] 曷尔/拿鹤及米加耳/米甲的第二儿子，伍兹/乌斯的胞弟(创廿二21)。
Buzi (希伯yzIWB) 步齐[天],布西[基] 厄则克耳/以西结先知的父亲(则/结一3)。
B.V. (拉) 荣福童贞玛利亚 即Beata Virgo或Beatissima Virgo的简写。
BVM (拉) 荣福童贞玛利亚 即Beata Virgo Maria的缩写。
BWA 浸信会世界联盟 ↗Baptist World Alliance
Byblos 比布罗斯 指腓尼基海口的一城，圣经中称革巴耳城/迦巴勒城(苏/书十三5)。此城盛产一种书写的纸草纸，希腊文称为biblion，古代文化多以此城所制造的纸书写。因此教会引用其名来称呼最具代表性的书Bible(圣经)。
Byzantian 拜占庭 ↗Byzantium
Byzantine Church 拜占庭教会 ↗Church, Byzantine
Byzantine rite 拜占庭礼仪 东方礼仪之一↗rite, Byzantine。
Byzantine theology 拜占庭神学 ↗Theology, Eastern Orthodox
Byzantinism (1)拜占庭主义 在教会历史上，指否认教会权柄的独立性，主张政治可以干涉教会事务的政教合一主义。(2)拜占庭之礼仪、艺术、风格、精神
Byzantium 拜占庭 位于现在土耳其境内的一城，古时称为君士坦丁堡 (Constantinople)，现称伊斯坦堡(Istambul)，为东正教会的中心。
Bzovius (Bzowski), Abraham (1567-1637) 布佐韦乌斯 波兰教会史学家，道明会会士。出版《教会编年纪》第十三至廿一册(Annales ecclesiastici)，研究自1198-1572年的教会历史。


基督宗教外语汉语神学词典-C-1 (ca.-Carpocrates)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

C-1 (ca.-Carpocrates)

ca. (circa) (拉) about (亦作c.) 约
cabala (希伯hl'B'q;) (1)卡巴拉 此词原指传承↗tradition，狭义指犹太教秘密教义的传承。十二世纪由法国传入西班牙，渐渐成为神秘神学的主流；十六世纪成为公开承认的宗教精神运动，致力于协助信徒体验生活的天主/上帝。特别依靠犹太宗教的基本观念，如创造↗creation、启示↗revelation、救赎↗redemption。(2)秘学,秘法 (3)秘传
cabalism (1)卡巴拉主义 犹太教通灵论↗theosophy的哲学、宗教思想体系，受诺斯底主义↗Gnosticism的影响。(2)神学解释的极端传统主义
cabalist 犹太教的神秘哲学家,秘术家 ↗cabalism
cabalistic 犹太教神秘哲学的,神秘的,玄妙的
Caballero, Antonio de Santa María (1602-1669) 利安当(卡巴耶罗,卡瓦列罗) 西班牙神学家、方济会会士。于马尼拉教授神学，1633年由菲律宾前往中国，致力于传教神学的研究。在中国礼仪之争↗Controversy, Chinese Rites的开始，坚持保留罗马礼仪的立场。着有《万物本末有源》(Compendium on the Origin and End of All Things, 1667以前)、《天儒印》(Concordantia legis divinae cum quatuor libris Sinicis, 1664)等。
cabbala (1)卡巴拉 (2)秘学,秘法 (3)秘传 ↗cabala
Cabezudo, Diego Nuño (+1614) 卡韦苏多 西班牙神学家。神学思想属多玛斯学派↗School, Thomistic，特别反对摩里纳↗Molina的神学立场。着有《论圣多玛斯神学大全第三册批注及辩论》(Commentarii ac disputationes in III Sancti Thomae, 1601-1612)等。
Cabrol, Fernand (1855-1937) 卡布罗耳,卡布罗尔 法国礼仪学家、本笃会会士。致力于天主教礼仪研究，其有关礼仪方面之著作、辞典，均成为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)礼仪改革的基本数据之一。着有《古代祈祷书》(Le livre de la prière antique, 1900)、《礼仪之源》(Les origines liturgiques, 1906)等。
cacodemon (cacodaemon) 恶魔,邪灵 此词源自希腊文的「kakos(caco) 邪恶的、不好的」及「daimon(demon) 恶神」，在一般的宗教传统当中，指在人类生活中或个人身上所存在的恶灵↗spirit, evil。
cacodoxy 错误观念 此词源自希腊文的「kakos(caco) 邪恶的、不好的」及「doxa(doxy) 看法、意见、教条、信条」，在基督信仰平面上，指与启示真理不合的看法↗heterodoxy。
cacography 错误的拼写 此词源自希腊文的「kakos(caco) 邪恶的、不好的」及「graphē(graphy) 书写」，指一般书写上常有的错误。在圣经抄本的传递中，也有如此的现象。
cacophony 刺耳的声音,不和谐音 此词源自希腊文的「kakos(caco) 邪恶的、不好的」及「phonia(phony) 声音」，指合唱团中不和谐的声音。在神学中也以此比喻变调的神学观念。
cadaver 尸体 指人类死后的身体，从神学的层面上，对尸体有两种看法：(1)一般二分论的传统观念，将尸体视为亡者的一部分。(2)今日神学家所强调整体性的人观，认为整体的人经过死亡的转变而复活，因此将尸体视为亡者生前与我们同在的记号。
Cadbury, Henry Joel (1883-1974) 卡德伯里 美国贵格会↗Quakers新约圣经学家。致力新约圣经的批注及研究。着有《路加与宗徒大事录的形成》(The Making of Luke-Acts, 1928)、《耶稣现代化的危险》(The Peril of Modernizing Jesus, 1937)等。
Cadman, Samuel Parkes (1864-1936) 卡德曼 英裔美国牧灵神学家、公理宗教会牧师。致力于促进基督徒大公主义合一运动↗movement, ecumenical。着有《基督宗教与国家》(Christianity and the State, 1924)、《上帝的基督》(The Christ of God, 1929)、《耶稣的比喻》(The Parables of Jesus, 1931)等。
Caecilian (+约355) 凯基利安努斯 ↗Caecilianus
Caecilianus (+约355) 凯基利安努斯 迦太基(Carthage)地方的主教。在多纳特主义↗Donatism所引起的分裂中，主张教会正统的神学主张，遭严格派↗rigorist的反对。也是尼西亚第一届大公会议(Council of Nicaea I↗附录三)唯一的北非代表。
Caedmon (约+680) 卡德蒙 英国圣诗家。曾用英文诗叙述圣经与神学。
Caelestinus I (422-432) 切莱斯蒂努斯一世 教宗。↗附录一Caelestinus I。
Caelestinus II (1143-1144) 切莱斯蒂努斯二世 教宗。↗附录一Caelestinus II。
Caelestinus III (1191-1198) 切莱斯蒂努斯三世 教宗。↗附录一Caelestinus III。
Caelestinus IV (1241) 切莱斯蒂努斯四世 教宗。↗附录一Caelestinus IV。
Caelestinus V (1294) 切莱斯蒂努斯五世 教宗。↗附录一Caelestinus V。
caelum (拉) 天 ↗heaven
Caena Domini (拉) 主的最后晚餐,基督的最后晚餐 ↗Supper, Last
caeremonia (拉) 仪式,典礼 ↗ceremony
caeremoniale (拉) (1)典礼,礼书,礼规 (2)礼仪本
～ episcoporum 主教礼典,主教礼仪书
～ Romanum 罗马礼典,罗马礼仪书 罗马教廷之礼仪范本。
caeremoniarius (拉) 司仪,司礼者
Caerularius, Michael (+1058) 凯卢拉利乌斯[天][基],色路拉里乌斯[文] ↗Cerularius, Michael
Caesar (拉) 西泽[天],该撒[基] 罗马皇帝的尊称(路二1；宗/徒廿五8-12)等。
caesarian 西泽的,罗马皇帝的,皇帝的
Caesarius of Arles (约470-542) 西泽利乌斯[天],该撒留[基] 高卢传教士、隐修士。之后担任亚尔地方的主教，主持多次重要的地区性宗教会议。其中529年第二次奥朗日(Orange)会议，驳斥半白拉奇主义↗Semi-Pelagianism，赞同温和的奥古斯丁主义↗Augustianism。着有《讲道集》二册(Sermones Ⅱ, 1953年修订版)、《修女会规》(The Rule for Nuns, 1960出版)等。
caesarism (1)西泽主义 (2)君主专制主义 指将皇帝的权威视为最高权威的思想。
caesaropapism (1)政教合权制 政治与宗教的最高权威在一个人的身上，常为一位在俗统治者。(2)政治高于教会说 指君主对国家与教会的绝对控制权，君主统辖教会。(3)君王对教会与国家的绝对控制
Caiaphas (拉) 盖法[天],该亚法[基] ↗Kaiaphas
Caietanus, Thomas de Vio (1469-1534) 卡耶坦 意大利哲学家、神学家、天主教枢机、道明会总会长。神学思想属于多玛斯学派↗School, Thomistic。其著作《对圣多玛斯神学大全的批注》(Commentaria in Summam theologicam sancti Thomae Aquinatis, 1507-1520)，至今仍为研究士林/经院神哲学↗theology, scholastic 的重要参考。圣经方面强调开放的圣经诠释学↗exegesis, biblical研究。另着有《论罗马教宗由神所设立》(De divina institutione Pontificatus Romani Pontificis, 1521)等。
Cain (拉) 加音[天],该隐[基] ↗Kain
Cainan (拉) 刻南[天],该南[基] ↗Kainam
Cainites 加音派[天],该隐派[基] 二世纪诺斯底主义↗Gnosticism的一支，认为旧约的天主/上帝是恶的来源，称扬反对天主/上帝的人，如加音/该隐、厄撒乌/以扫。传说他们拥有一部福音，即《犹达斯依斯加略》伪经。
Caiphas (拉) 盖法[天],该亚法[基] ↗Kaiaphas
Caipphas (拉) 盖法[天],该亚法[基] ↗Kaiaphas
Caird, Edward (1835-1908) 凯尔德(弟) 苏格兰哲学家、神学家、新黑格尔运动↗Neo-Hegelian movement的领袖、牛津大学巴利奥尔学院院长。以黑格尔的方法阐述德国之唯心主义↗idealism哲学。着有《康德哲学评述》(A Critical Account of the Philosophy of Kant, 1877)、《宗教的进化》(The Evolution of Religion, 1893)和《希腊哲学家著作中的神学进展》二册(The Evolution of Theology in the Greek Philosophers Ⅱ, 1904)等。
Caird, John (1820-1898) 凯尔德(兄) 苏格兰哲学家、神学家、思想趋向新黑格尔运动↗Neo-Hegelian movement，但较属于正统派。着有《宗教哲学概论》(Introduction to the Philosophy of Religion, 1880)、《基督宗教要义》(The Fundamental Ideas of Christianity, 1899)等。
Cairns, David Smith (1862-1946) 凯恩斯 苏格兰神学家、新教牧师。致力于对非基督宗教者的信仰传播。着有《革命的信仰》(The Faith that Rebels, 1928)、《世界之谜》(The Riddle of the World, 1937)等。
Caius, Gaius (283-296) 卡尤斯 教宗。↗附录一Caius, Gaius。
Cajetan, Thomas de Vio (1469-1534) 卡耶坦 ↗Caietanus, Thomas de Vio
calamity 灾难,不幸之事 此词源自拉丁文的「calamus 芦苇、笔管」为字根。常见的灾难包含了战争、洪水、风暴、疾病等。神学家越来越深入地说明灾难的意义：(1)旧约强调善有善报，恶有恶报的原则，因此灾难原则上是人罪恶的后果。(2)新约将耶稣基督视为宇宙的中心，因此灾难无论由大自然而来，或由人的罪而来，都与耶稣基督有绝对的关系。(3)在圆满的境界：新天新地中，再也没有灾难。
Calandrini, Scipione (约1540-1607) 卡兰德里尼 意大利辩论神学家、改革宗牧师。对天主教会持缓和、开放的态度。着有《论过去或现在上帝之教会内异端及宗教分裂的来源》(Trattato dell’origine delle heresie et delle schisme, che sono nate, o che nascere nella chiesa di Dio, 1572)等。
Calasio, Marius de (1550-1620) 卡拉修 意大利希伯来文圣经学家、方济会会士。着有《希伯来圣经索引》(Concordantiae sacrorum Bibliorum hebraicorum, 1621)等。
calculable 可计算的,可依赖的,可靠的 描写人可把握的事物。但在基督宗教中，天主/上帝的一切是完全超出人所能计算的(玛/太廿四36；宗/徒一7)。
Caleb (希伯bleK') 加肋布[天],迦勒[基] 耶孚乃/耶孚尼的儿子，属于犹大支派，若苏厄/乔舒亚的助手，梅瑟/摩西打发去圣地的侦探之一(户/民十三6)。
calendar 日历,历法
～, liturgical 礼仪历 在基督宗教的生活中，信仰团体以一个年度的过程来庆祝耶稣基督救恩的奥迹。
calendarium (拉) 日历,历法 ↗calendar
～ festorum 教会庆日表
Calès, Jean (1865-1947) 卡勒 法国旧约圣经学家、耶稣会会士。着有《圣咏集：翻译与诠释》(Livre des Psaumes traduit et commenté, 1936)等。
Calfhill James (约1530-1570) 卡夫希耳,卡夫希尔 英国神学家。其著作《「论十字架」之回应》(Answer to the “Treatise of the Cross”, 1565)中，特别对马夏耳(Martiall, John 1534-1597)之《论十字架》一书作出具体之响应。
calix (拉) (1)圣爵,杯 (2)自我牺牲的记号 (玛/太廿六3-9)
～ viaticus 临终的信徒领圣血 表示使濒临死亡者得到力量与勇气。
Calixt, Friedrich Ulrich (1622-1701) 卡利斯特(子) 德国信义宗神学家。神学追随其父，主张古代正统神学的重要性。着有《至透明的论证》(Demonstratio liquidissima, 1667)、《促进新教间的复兴和平之路》(Via ad pacem inter protestantes restaurandam, 1700)等。
Calixt, Georg (1586-1656) 卡利斯特(父) 德国信义宗神学家。依据前五世纪基督教会的信仰来推动基督徒之合一运动↗movement, ecumenical，强调古代传统的权威↗authority超过路德新教的宣言。其神学著作范围广泛，包括信理神学、圣经神学、伦理神学等。着有《论基督宗教要义的十五项辩论》(De praecipuis christianae religionis capitibus disputationes I-XV, 1611)、《正统神学家品评》(Censurae theologorum orthodoxorum, 1648)等。
Calixtines 圣爵派 十四世纪捷克胡斯派↗Hussites中的温和派。主张弥撒时教友应兼领饼和酒。
Calixtus I (217-222) 加里斯都一世 教宗。 ↗附录一
Calixtus, Georgius (1586-1656) 卡立斯特 ↗Calixt, Georg
call 召叫,召唤 基督信仰是属于启示宗教，强调天主/上帝主动地召叫人，赋予人使命。基督徒的基本行为即为答复天主/上帝的召叫(撒上三1-14；玛/太九9；谷/可一16-20)等。
Callewaert, Camille (1866-1943) 卡勒瓦尔特 比利时教会历史学家。致力于礼仪史之研究。着有《礼仪教科书》三册(Liturgicae Institutiones I-III, 1919-1937)等。
calling (1) 召唤↗call (2) 使命,职业
～, sense of 使命感
Callistus (Calixtus) I (217-222) 加里斯都一世 教宗。↗附录一Callistus I。
Callistus (Calixtus) II (1119-1124) 加里斯都二世 教宗。↗附录一Callistus II。
Callistus (Calixtus) III (1455-1458) 加里斯都三世 教宗。↗附录一Callistus III。
Calmet, Augustin (1672-1757) 卡耳梅,卡尔梅 法国圣经诠释学、教会历史学家、本笃会会士。着有《拉丁文及法文的圣经》廿三册(La Sainte Bible en Latin et en Français I-XXIII, 1707-1716)、《圣经历史辞典》十七册(Dictionnaire historique de la Bible I-XVII, 1719)等。
Calov (Kalau), Abraham (1612-1686) 卡洛夫 德国信义宗神学家。致力于维护信义宗正统派的神学思想，攻击卡利斯特↗Calixt, Georg的教训，反对索奇尼主义↗Socinianism及虔敬派↗Pietism。着有《神学知识之来源的系统》十二册(Systema locorum theologicorum I-XII, 1655-1677)等。
Calovius, Abraham (1612-1686) 卡洛夫 ↗Calov, Abraham
Calvez, Jean-Yves (1927- ) 卡耳韦,卡尔韦 法国教会社会思想学家、耶稣会会士。致力于促进教会社会思想↗teaching of the Church, social。着有《信仰与正义》（Foi et justice, 1985）、《人权、正义、福音》(Droits de l'homme, justice, Évangile, 1985)、《教会与经济》(L’Église et l’économie, 1999)等。
Calvin (Cauvin), Jean (Johannes) (1509-1564) 加尔文 瑞士神学家、宗教改革家、基督教改革宗(长老教会)的创办人。经过「突然的悔改」，专心研究圣经及宗教改革运动的神学。在日内瓦建立组织严明的初期长老教会。着有多次修订版的拉丁文《基督教要义》(Christianae Religionis Institutio, 英译为Institutes of the Christian Religion, 1536-1559)、新旧约诠释多册、讲经数册、神学专题研究及神学辩论等。
Calvinism 加尔文主义,加尔文学派 由十六世纪瑞士宗教改革家加尔文↗Calvin的思想推演而出的一套神学体系。指人的最高智识为认识神，最重要的本分为尊神的旨意行事，得救惟靠恩典的一种预定论↗predestination。有关其主要教义↗Calvinism, five points of。
～, five points of 《加尔文派五要点》 荷兰归正会的五点声明：(1)圣经为信仰最高的、唯一的准则。(2)亚当犯罪后，人失去了自由意志。(3)唯有依靠信仰方能称义。(4)恩宠是无法遗弃的。(5)绝对的预定论↗predestination。
Calvinist Church 加尔文教会 ↗Church, Calvinist
Calvinists 加尔文派,改革宗信友 ↗Calvinism
Calvör, Caspar (1650-1725) 卡耳沃尔 德国神学家、信义宗牧师。在新教各方面的辩论中，采取中庸之道。思想重点在于历史、考古学及礼仪。着有《西雍的裂痕，即论教会分裂及辩论之神学历史专论》(Fissurae Sionis seu de schismatibus et controversiis tractatus theologicus historicus, 1700)、《教会仪式书》(Rituale ecclesiasticum, 1705)等。
Câmara, Hélder Pessôa (1909-1999) 卡马拉 巴西神学家、天主教主教。鼓励巴西教会在社会改革中，发挥积极的作用，因而有「穷人保护者」的声誉。其具体的社会行动，促进拉丁美洲的神学本位化。着有《在和平中的革命》(Revolução dentro da paz, 1968)、《教会与殖民主义》(The Church and Colonialism, 1969)、《基督徒思想与生活，社会主义，资本主义》(Cristianismo, socialismo, capitalismo, 1975)、《无希望中维持希望》(Hoping against all hope, 1984)等。
Cambridge Platonists 剑桥柏拉图派 十七世纪英国剑桥大学的基督徒哲学家，如穆尔↗More, Henry、卡德沃思↗Cudworth, Ralph及斯特里↗Sterry, Peter等，鼓吹伦理上要讲求人道主义、宗教上要容忍、哲学上要理智的派别。
Camelot, Pierre-Thomas (1901-1993) 卡默洛 法国教父学家、道明会会士。致力于出版依纳爵↗Ignatius of Antioch、克雷孟↗Clemens of Alexandria的著作。着有《论信仰的交谈》(Dialogues sur la foi, 1968)、《厄弗所及加采东大公会议》(Ephèse et Chalcédoine, 1962)等。
Camero, John (1579-1625) 卡梅罗 ↗Cameron (Camero), John
Cameron (Camero), John (约1579-1625) 卡梅隆 苏格兰神学家、十七世纪改革宗的重要人物。对天主教较为开放，认为不应只依靠圣经诠释获得神学思想，对加尔文的预定论↗predestination提出保留的态度。着有《论恩宠及自由的命题》(Theses de gratia et libero arbitrio, 1618)、《论基督为罪补赎的必然性之四十二命题》(Theses XLII de necessitate satisfactionis Christi pro peccatis, 1620)等。
Campanella, Tommaso (1568-1639) 坎帕内拉 意大利哲学家、道明会会士。追随柏拉图↗Platōn共和国的理想，在其著作《太阳国家》(Civitas Solis, 1623)(Città del Sole)中，主张一个由教宗、圣职人员、哲学家所领导的共融社会的理想国度。另着有《依据五官所证明的哲学》(Philosophia Sensibus Demonstrata, 1588)等。
Campanus, Johannes (约1500-1574) 坎帕努斯 德国信义宗神学家。神学思想反对士林/经院神哲学↗theology, scholastic，并与马丁路德↗Luther, Martin的思想有所冲突，主张天主/上帝二位论↗ditheism，宣扬末日临近。着有《论多年蒙尘后，在天主的容忍下，经不正当的教义及导师所弄暗之神圣圣经之复兴与改善》(Göttliche und heilige Schrifft, vor vielen Jahren verdunkelt und durch unheilsame Lehre und Lehrer aus Gottes Zulassung verfinstert, Restitution und Besserung, 1532)等。
Campbell, Alexander (1788-1866) 坎贝耳,坎贝尔 爱尔兰裔美国神学家、改革宗牧师。以圣经为唯一的标准及思想来源↗sola Scriptura，因而不接受教会在历史中所宣布的信仰表白、婴儿领洗。致力于向万民福传及促进基督徒的合一。着有《复兴的基督宗教》(Christianity Restored, 1835)、《从基督徒的合一及复兴原始基督宗教的角度，看当代改革运动对基督信仰团体制度的诉求》(The Christian System, in Reference to the Union of Christians and a Restoration of Primitive Christianity, as Pleaded in the Current Reformation, 1843)等。
Campbell, Joseph (1904-1987) 坎贝耳,坎贝尔 美国宗教改革家、比较神话学家↗mythology、新教牧师。发现古代不列颠关于阿瑟王的传说与美国印地安的民间传说类似。着有《上帝的多种面具》(The Masks of God, 1959-1968)、《由内在追寻外在的空间：将隐喻视为神话与宗教》(The Inner Reaches of Outer Space: Metaphor as Myth and as Religion, 1986)等。
Campbell, John Mcleod (1800-1872) 坎贝耳,坎贝尔 苏格兰神学家、改革宗牧师。神学思想主张耶稣基督受苦中的精神是赎罪的根源，而非其肉身上的罚与苦。着有《赎罪的本质及其与赦罪和永生的关系》(The Nature of the Atonement and its Relation to Remission of Sins and Eternal Life, 1856)等。
Campbell, Reginald John (1867-1956) 坎贝耳,坎贝尔 英国神学家、公理会牧师。认为当时的教会与社会没有关系，因而著作《新神学》(The New Theology, 1907)等。
Campeggi, Camillo (约1500-1569) 坎佩吉 意大利神学家、道明会会士、主教。担任特利腾大公会议 (Council of Trent↗附录三)的神学顾问。着有《论教宗及大公会议的权柄》(De potestate Papae et concilii generalis, 1563)等。
Campegio (Campeggi), Tommaso (1481-1564) 坎佩吉欧 意大利教会法典学家、天主教主教。参加特利腾大公会议(Council of Trent↗附录三)。着有《论司铎独身》(De coelibatu sacerdotum, 1554)、《论罗马教宗的权威及权柄》(De auctoritate et potestate Romani Pontificis, 1555)、《论神圣大公会议的权威》(De auctoritate sacrorum conciliorum, 1561)等。
Campenhausen, Hans Freiherr von (1903-1989) 坎盆豪森 [天] 坎彭豪森 [文] 德国信义宗新约圣经学家、教父学家。着有《耶稣复活事件的描写及空墓》(Der Ablauf der Osterereignisse und das leere Grab, 1952)、《希腊教父》(Die griechischen Kirchenväter, 1955)、《拉丁教父》(Lateinische Kirchenväter, 1960)、《早期教会神学论童贞生子》(Die Jungfrauengeburt in der Theologie der alten Kirche, 1962)等。
Canaan (希伯![;n"K.) 客纳罕[天],迦南[基] (1)诺厄/挪亚的孩子，也是迦南人的祖先 (创卅六2)。(2)指巴勒斯坦(创十七8)。
Canal, José de la (1768-1845) 甘纳耳,甘纳尔 西班牙神学家、历史学家、护教学家、奥古斯丁会会士。致力于教授系统神学。出版克吕福尔↗Klüpfel 所著之《信理神学丛书》二册(Institutiones Theologiae dogmaticae, 1836)等。
Candaca 甘达刻[天],千大基[基] ↗Kandake
Candido, Vincenzo (1572-1654) 坎迪多 意大利伦理神学家、道明会会士。着有《伦理神学个案讨论四册》(Illustriorum disquisitionum moralium tomi Ⅳ, 1637-1643)等。
Candidus (Blanckart), Alexander (约1520-1555) 坎迪杜斯 比利时神学家、圣经学家、圣衣会会士。面对新教↗Church, Protestant在公开辩论会及特利腾大公会议(Council of Trent↗附录三)持保护天主教的立场。将《拉丁文(圣经)通行本》↗Vulgate翻译为荷兰文。着有《加尔文有关圣徒遗物的主张》(Iudicium Johannis Calvini de Sanctorum reliquiis, 1551)等。
Candidus (Weiss), Pantaleon (1540-1608) 坎迪杜斯 奥地利改革宗神学家。致力于推广加尔文主义↗Calvinism的神学思想。因反对信义宗之协同信条↗Formula of Concord，而跟随封建郡主若望一世(Iohannes I)，接受改革宗之信仰表白。着有《各种神学知识之来源》(Loci theologici, 1570)、《论基督之二性结合于一位的交谈》(Dialogus de unione personali duarum in Christo naturarum, 1583)等。
Canisius, Petrus (1521-1597) 卡尼修斯 荷兰教理讲授学家、耶稣会会士、天主教圣师。面对新教↗Church, Protestant的信仰挑战，帮助天主教信徒厘清并坚定信仰。着有多种要理讲授书籍《基督信仰要义大全》(Summa Doctrinae Christianae, 1555)，后称《天主教大教理书》(Catechismus Maior)、《天主教小教理书》(Catechismus Minor, 1558)，其书翻译成多种语言，在德语区有两百多种版本。
Cannegieter, Tjeerd (1846-1929) 卡尼吉特 荷兰神学家、改革宗牧师。致力于教会学、教会历史及教会法典的研究。主张信理神学当用哲学来分析自身信仰的体验，认为宗教情感乃是人对天主的认识及对信仰的确定。着有《教会，教会教义及教会法典》(Kerk, Kerkleer en Kerkrecht, 1878)、《信理神学以神学家的体验为出发点》(Het uitgangspunt en de leidende gedachte der dogmatischen wetenschap, 1880)等。
cannibalism (1) 同类相食的,吃人肉的 在人类历史中，曾有为得到某人的能力，而吃食其肉身的习俗。在基督宗教中，则有去除野蛮残忍的一面；另有最深的积极意义：信友吃耶稣的肉和血(路廿二19-20；若/约六52-59)。(2)嗜血,野蛮,残忍
Cano(Canus), Melchior (1509-1560) 卡诺 西班牙神学家、道明会会士、天主教主教。参与特利腾大公会议(Council of Trent↗附录三)有关圣体圣事及和好圣事的研讨。为支持西班牙国王斐理伯二世(Felipe II)反对教廷的政策，而出版《神学研讨》(Consultatio theologica, 1556)。其著作《各种神学知识之来源十二册》(De locis theologicis libri I-XII, 1543-1560)↗theology, sources of，死后出版，共出了三十多版。
Canon Law (Codex Iuris Canonici, CIC) 《天主教法典》 ↗Code of Canon Law
canon (拉,英) (1) 准则,标准,原则 希腊原文为「kanon 尺」，基本意义即「奉为规臬」。(2)信条,教规,典章 (3)感恩经 指天主教弥撒核心之隆重祈祷。
～ apostolicus 初期教会法令集
～ law 天主教的法律 ↗law, canon
～ of Scripture 圣经正典,圣经纲目 ↗Scripture, canon of
～, Ecclesiastical 教会典章 指《天主教法典》↗CIC中的各项条款。
～, Mommsenian 摩穆森圣经目录 摩穆森出版，约为360年，北非的圣经目录。
～, Muratorian 穆拉多利圣经目录[天],姆拉多利圣经目录[基],穆拉托里圣经目录[文] 约公元200年的圣经羊皮残卷，因意大利历史学家穆拉多利↗Muratori发现而得名。其中缺乏《希伯来书》、《雅各布伯/雅各布书》、《伯多禄/彼得前、后书》。为当时罗马流行的圣经书目表，亦为教会钦定圣经纲目时的重要史料。
～, scientific 科学法则 基督神学一方面有基督宗教的特色，另一方面也该遵守科学的基本法则。
canons, apostolic 宗徒法典,使徒法典 第四世纪无名氏作，载有85条教规，乃《宗徒宪章》↗Constitution, Apostolic的第八章，是初期教会之宝鉴。
Canones Hippolyti 希波吕托斯礼仪祷文 第三世纪初，罗马重要神职人员希波吕托斯↗Hippolytus所编的礼仪与圣事经文。
canonical (1)依教规的 (2)正经的,圣典的 (3)权威的,批准的,公认的
～ book 正经 ↗book, canonical
～ marriage 依照教会法的婚姻 ↗marriage, canonical
canonicitas (拉) 正典性,正统性 ↗canonicity
canonicity (1)正典性 可列入圣经正典的条件与特质。(2)符合教规性,正统性
canonisatio (拉) 列入圣品,列入圣人名册 ↗canonization
canonization 列入圣品,列入圣人名册,封圣 天主教会罗马教宗对某位已逝的模范基督徒，隆重宣布其成为教会敬礼对象的典礼。此典礼较列真福↗beatification的意义更深、更有教会代表性。
～ of saints 圣人列品 ↗canonization
Cantate Domino (拉) 《请歌颂主》诏书 标题为诏书首句。教宗欧静四世(Eugenius IV↗附录一)于1442年颁布，论「及由子」↗Filioque，达成圣神来源的合一共识。
Canticle of the Sun 太阳歌[天],自然颂[基] 亚西西圣方济↗Francesco d’Assi对大自然的赞美诗，特别发挥天主/上帝在大自然中的启示。
canticum (拉) 赞美歌,诵歌
～ Beatae Virginis Mariae 谢主曲 天主教日课中晚祷时所咏唱的真福童贞玛利亚↗Beata Virgo Maria赞美歌 (路一46-55)。
～ Zachariae 赞主曲 天主教日课中晨祷时咏唱的匝加里亚/撒迦利亚赞美歌(路一67-79)。
Canticum (拉) 《雅歌》[天][基] ↗Song of Songs
Canticum Canticorum (拉) 《雅歌》[天][基] ↗Song of Songs
Canz, Israel Gottlieb (Theophilus) (1690-1753) 坎茨 德国信义宗哲学家、神学家。致力于将哲学家，尤其是沃尔夫↗Wolff、莱普尼兹↗Leibnitz与笛卡儿↗Descartes等人的思想，作为发挥神学的工具，受其教会一些神学家的攻击。着有《跟随信仰上的重要主题，在神学工作上应用莱普尼兹及沃尔夫的哲学》二册(Philosophiae Leibnitianae et Wolffianae usus in theologia, per praecipua fidei capita I-II, 1728-1732)、《纯粹神学概要，在其中借着正当的定义确定神学的真理，以神的言语来证明之，并指出神的言语有理》(Compendium Theologiae purioris, in quo iustis definitionibus veritates theologicae determinantur, determinatae ex oraculis demonstrantur, oracula vindicantur, 1752)等。
capability 能力,才能 此词源自拉丁文的「capere 拿取、据有、采取」，指能利用某物或能做某事的基本状态。从神学的角度来看，人是由天主/上帝及为天主/上帝而受造的，因此对天主/上帝的渴求已铭刻在人心中，因此天主/上帝为人的能力是可及的。
capable 有能力的,有才能的 ↗capability
capacitas (拉) 能力,力量 ↗capacity
～ nolendi 拒绝的能力 人有拒绝的能力。
～ passiva 被动的能力 人有能力接受天主的恩惠。
～ volendi 意愿的能力 人有能力自由地答复天主的恩惠。
capacity (1)能力,力量 (2)容量,量度 (3)资格 ↗capability、↗vis
～, emotional 感情能力 指现代心理学所谓的EQ。在神学及灵修方面，指人与天主/上帝来往不只有理性的一面，也有情感的一面。
～, intellectual 智识能力 指现代心理学所谓的IQ。在神学方面指人能力的两面：一是人的理性能够推论到天主/上帝的存在；二是在启示及信仰的光照下，人的理智有能力发挥天地人合一奥迹的意义。
～, mental 心智能力 一般而言，指个体表现在求学做事等各方面的聪明才智。就神学方面而言，指人面对天主/上帝、宇宙及他人，有适当的来往能力。
capax (拉) 能力,力量 ↗capacitas
～ Dei 天主(为人)是可及的,上帝(为人)是可及的,神(为人)是可及的 在基督宗教的信仰中，认为对天主/上帝/神的渴求已铭刻在人的心中，因为人是由天主及为天主而受造；而天主也不断地吸引人，只有在天主内，人才能找到祂，不断寻找的真理和幸福。
～ infiniti (人)是可及无限的,(人)为可及无限者 ↗capax Dei
Capelle, Bernard (1884-1942) 卡佩勒 比利时礼仪历史学家、本笃会会士。致力于天主教之礼仪研究，其成果有助于梵蒂冈第二届大公会议(Council, Vatican II↗附录三)之礼仪改革。着有《宗教与礼仪》(Religion et liturgie,1942)、《为更了解弥撒》(Pour une meilleure intelligence de la Messe, 1946) 、《弥撒史》(Histoire de la Messe, 1962)等。
Capéran, Louis (1884-1962) 卡佩兰 法国牧灵神学家、天主教司铎。其思想中心为发挥教友在教会内的身份与使命。着有《俗化信仰及基督信仰：超性的问题》(Foi laïque et foi chrétienne: la question du surnaturel, 1938)等。
Capilla (Capella), Andrés (1529-1609) 卡皮利亚 西班牙旧约圣经学家。先为耶稣会会士，后转入加尔都先会为会士，并成为主教。着有《耶肋米亚先知书诠释》(Commentaria in Jeremiam, 1586)、《祈祷之书》三册(Libro de oración I-III, 1572-1575)等。
capita (拉) 首领,首,头 「caput」之复数。 ↗caput
capital punishment 死刑,极刑 ↗punishment, capital
capital sins 罪宗,罪源 ↗sins, seven capital
capitalism 资本主义 此词源自拉丁文的「caput 头、首」及「capitalis 首要者、重要者」。后来的拉丁文以「capitale」表达「财富、资本」。近代则指以资本及资本家扮演主要角色的经济制度。从基督宗教社会思想而言，此经济制度以增加资本为目标，以经济发展为最高标准。与社会主义↗socialism经济制度对立。
～, colonial 殖民资本主义
～, imperial 帝国资本主义
～, industrial 工业资本主义
～, national 民族资本主义
～, neo-colonial 新殖民资本主义
～, neo-liberal 新自由资本主义
～, political 政治资本主义
capitalist (1)资本家(2)财主(3)资本主义拥护者
～ world economy 资本主义世界经济
capitalistic 资本家的,资本主义的 ↗capitalist
Capito (Köpfel), Wolfgang (1478-1541) 卡皮托 德国信义宗神学家、圣经学家。特别强调对信仰的体验与肯定；在旧约著作的诠释上，将信仰视为对天主/上帝诺言的信赖。早期著作较注重文法，着有《希伯来文文法书》二册(Hebraicarum institutionum libri duo Ⅱ, 1518)，后期著作较强调对圣经的诠释。另着有《响应有关弥撒、婚姻及政府官员对宗教的权利，以及政府官员对教会伦理道德管理的职务》(Responsio de Missa, Matrimonio et iure Magistratus in Religionem, De Magistratus officio in religionem et mores Ecclesiasticorum regendos, 1537)等。
Cappadocian Fathers 卡帕多细亚教父[天],迦柏多家教父[基] 专有名称，包括三位在卡帕多细亚的神学家、主教、教会领袖巴西略↗Basilius of Caesarea、额我略↗Gregorios Nazianzus、额我略↗Gregorios Nyssa，因其贡献卓越，而尊称为「教父」。但严格而言，Gregorius Nyssa不属希腊东方四位教父↗Greek Fathers。
Cappel (Cappellus), Jacques (1570-1624) 卡佩耳,卡佩尔(兄) 法国改革宗圣经学家及辩论神学家。着有《为改革宗之辩护》(Apologie pour les Églises réformées, 1611)等。
Cappel (Cappellus), Louis (1585-1658) 卡佩耳,卡佩尔(弟) 法国改革宗圣经文辞学家。着有《神圣的批判学》六册(Critica sacra I-VI, 1650)等。
Capponi, Serafino (约1536-1614) 卡波尼 意大利哲学家、神学家、道明会会士。着有《多玛斯神学丛书批注》五册(Elucidationes formales in Summam theologiae Sancti Thomae de Aquino Ⅴ, 1588)、《全旧约金科真理》(Veritates aureae super totam legem veterem, 1590)等。
Capra, Fritjof (1939- ) 卡普拉 美国哲学家、科学家。神学思想属于新时代↗new age思想的主流人物。并致力于综合道家、神秘主义、科学等思想。着有《物理学之「道」：现代物理学与东方神秘思想与生活的平行因素之研究》(The Tao of Physics: An Exploration of the Parallels between Modern Physics and Eastern Mysticism, 1975)、《转折点：科学，社会，及形成中的文化》(The Turning Point : Science, Society, and the Rising Culture, 1982)等。
Capreolus (约五世纪) 卡普雷欧鲁斯 430-439年任北非迦太基 (Carthage) 主教。神学思想支持厄弗所大公会议 (Council of Ephesus↗附录三)，反对白拉奇主义↗Pelagianism及奈斯多略派↗Nestorianism，特别发挥属性交流↗idioms, communication of 的神学思想。
Capreolus, John (约1380-1444) 卡普雷欧鲁斯 法国神学家、道明会会士。为多玛斯学派↗Thomism的领导人物。着有《为拥护多玛斯思想》四册(Libri defensionum theologiae divi Thomae de Aquino Ⅳ, 1408-1433)等。
captivity 囚禁,被俘,被拘留的状态 此词源自拉丁文「capere 抓、拿」，指捉拿罪犯的行为。在圣经中以色列的历史即有被俘的经验，旧约圣经强调被俘是上主对其子民不忠的惩罚。到了新约保禄/保罗曾自动地被俘，而自称为「基督的囚犯」(厄/以六20；宗/徒廿22)。
caput (拉) 首领,首,头
～ ecclesiae 教会的首领 在天主教的神学看法中，教宗：伯多禄的继承人，是教会的首领。在基督信徒共同的信念中，耶稣基督是其教会的首领。
～ ministeriale 第一位公仆 加利刚↗Gallicans与费布罗尼↗Febronians认为：基督的全部神权，是直接授与整个教会，再由教会传授给伯多禄/彼得，因此伯多禄/彼得是教会的第一位公仆。
Caracciolo, Francesco (+1316) 卡拉抽洛,卡拉乔洛 意大利神学家、天主教司铎。着有彼得‧隆巴↗Petrus Lombardus 的《四部语录注释》(Sententiarum Libri Quattuor)等。
Caracciolo, Galeazzo (1517-1586) 卡拉抽洛,卡拉乔洛 意大利新教徒。在神学上特别辩论教宗的首席权↗Pope, primacy of the，与加尔文↗Calvin来往，在日内瓦建立意大利改革宗教会↗Church, Reformed。
Caracciolo, Landolfo (+1351) 卡拉抽洛,卡拉乔洛 意大利神学家、方济会会士、主教。神学思想追随敦司‧思高↗Duns Scotus，编写彼得‧隆巴↗Petrus Lombardus的《四部语录》↗Sententiarum Libri Quattuor 诠释，其中第三册特别发挥圣母无染原罪始胎↗conception, immaculate的神学道理。被称为「综合博士」↗Doctor Collectivus。
Carafa, Antonio (1538-1591) 卡拉法 意大利圣经批判学家、天主教枢机。担任特利腾大公会议(Council of Trent↗附录三)文件解释委员会主席。将提阿多热托↗Theodoret的《圣咏批注》译为拉丁文。
Caragounis, Chrys C. (1940-) 卡拉顾尼斯 东正教会的神学家。
Caramuel y Lobkowitz, Juan (1606-1682) 卡拉慕耳,卡拉慕尔 西班牙伦理神学家、熙笃会会士、主教。对理智在神学中的作用持保留的态度，1641年以后强烈反对杨森主义↗Jansenism，思想趋向宽解主义↗laxismus的盖然论↗probabilism。着有《基本伦理神学》二册(Theologia moralis fundamentalis I-II, 1651-1654)、《理性神学》(Theologia rationalis, 1654)等。
Cardenal, Ernesto (1925-) 卡德纳耳,卡德纳尔 尼加拉瓜诗人、天主教平信徒，以诗篇表达深刻的神学思想。着有《爱》(Love, 1974)等。
Cárdenas, Juan de (1613-1684) 卡德纳斯 西班牙伦理神学家、耶稣会会士。主张缓和的盖然论↗probabilism，因此一方面反对卡拉慕耳↗Caramuel趋向宽解主义↗laxismus的盖然论。另一方面驳斥法尼亚尼↗Fagnani的严格主义↗rigorism。着有《神学批判二部》(Crisis theologica bipartite I-II, 1670)等。
Cardijn, Joseph (1882-1967) 卡尔定 比利时天主教枢机主教。致力于建立天主教青年工人运动团体，特别强调信友在教会及社会上的责任与角色，影响梵蒂冈第二届大公会议(Council, Vatican II↗附录三)有关教友定位及使命的思想。着有《教会面对职工青年的问题》(L’église face au problème de la jeunesse travailleuse, 1948)、《平信徒在前线》(Laïcs en premières lignes, 1963)。已译成中文的著作有《贾尔定枢机言论集》，中国天主教职工青年会总会于1989-1991年出版。
cardinal 枢纽的,关键的,重要的 ↗cardo
cardinal virtue枢德 ↗virtue, cardinal
Cardinal 枢机,红衣主教 此词源自拉丁文「cardo 门枢、车轴、枢纽」，指重要职务的关键与核心。天主教会十六世纪开始，由教宗从世界各地遴选任命的职位，其职务包含：依照特殊法律选举教宗；担任教宗的顾问，处理重要问题；协助教宗管理普世教会的日常事务。因教会传统中枢机穿红色衣服，故称为红衣主教。
～ dean 枢机团长,枢机主教团团长,枢机团首长 ↗dean of the College of Cardinals
～ vicar 罗马枢机总代理 帮助教宗管理罗马总主教区的枢机。
Cardinalate (1)枢机主教的职位 (2)教廷的枢机主教团
Cardinal-bishop 枢机主教
Cardinal-deacon 枢机执事,枢机辅祭
Cardinal-priest 枢机司祭
Cardinalis (拉) 枢机 ↗Cardinal
Cardinals, Sacred College of 枢机团,枢机主教团,红衣主教团 在天主教会历史中，指罗马教宗的咨询顾问，其最重要的职务为选举教宗。
cardo (拉) 枢纽 在神学研究中，表示某一命题核心的关键图像；如道成肉身、「血肉」是基督信仰的核心之一。
Cardwell, Edward (1787-1861) 卡德韦耳,卡德韦尔 英国安立甘教会历史学家。致力于整理、出版安立甘教会历史文件。如《英国改革教会年鉴》二册(Documentary Annals of the Reformed Church of England Ⅱ, 1839)等。
care 关心,关怀,关切 指人在完成某种工作或某种使命时所具有的爱心的关注。圣经中称赞并劝导人在一切职务上有智慧地、主动地注意周遭人事(箴卅一10-31)。在新约中，耶稣号召门徒「寻找天主/上帝的国」(玛/太六25-34；路十二29-31)。
Carey, William (1761-1834) 凯里 英国译经学家、浸信会牧师、是基督教到印度的第一位宣教师。致力于社会工作及圣经出版事业，为本位化建立了基础。将整本圣经译为印度孟加拉国语(Bengali)，又将部分圣经译为24种语言及方言。
cargo cult 货物崇拜 源自于南太平洋一种崇拜货物的宗教习俗，认为现代西方货物较当地货物所含的能量强，因此藉宗教行为，弥补、提升自我信心及尊严的缺乏。
caritas (拉) 爱,慈善,博爱 ↗charity、↗love
～ theologica 爱德 三超德之一，即向神之爱、向天主/上帝之爱。
Carlstadt, Andreas Rudolf Bodenstein von (1486-1541) 卡尔施塔特 ↗Karlstadt, Andreas Rudolf Bodenstein von
Carlyle, Thomas (1795-1881) 卡莱耳,卡莱尔 苏格兰伦理道德推动者，不欣赏制度化的教会和教条，认为物质世界之内有精神世界的存在，强烈反对唯物论↗materialism，并宣扬一位内蕴的、仁慈的神。着有《论英雄、英雄崇拜及历史中的英雄行为》(On Heroes, Hero-worship, and the Heroic in History, 1841)、《过去和现在》(Past and Present, 1843)等。
Carmody, Denise Lardner (1935-) 卡莫迪 美国女性神学家。神学思想特色为综合说明女性神学的整体面。着有《关心婚姻：女性及圣经的反省》(Caring for Marriage : Feminist and Biblical Reflections, 1985)、《基督徒女性神学：一种创造性的解释》(Christian Feminist Theology: A Constructive Interpretation, 1995)、《基督宗教导论》(Christianity： An Introduction, 1995)等。
carnal (1)属血肉的,血气的,肉体的 (2)肉欲的,性欲的
～ abuse 强奸,猥亵行为 违反天主/上帝创造男女及两性交往的基本意义之性行为(创一27，二24)。
carnality (1)淫欲,好色 (2)俗念 ↗carnal
Carnap, Rudolf (1891-1970) 卡纳普,卡尔纳普 德国神学家。神学思想主张逻辑实证论↗logical positivism，属于维也纳学派，早期严格批判传统形上学的概念，如存有、无、神，引起神学界的排斥。但其著作《世界的逻辑结构》(Der logische Aufbau der Welt, 1928)、《语言的逻辑结构法》(Logische Syntax der Sprache, 1934)及《意义与必然性: 语意学及形式逻辑学的研究》(Meaning and Necessity: A Study in Semantics and Modal Logic, 1947)等，提供了神学家在发挥知识论上的参考数据。
Carnell, Edward John (1919-1967) 卡内耳,卡内尔 美国福音派护教神学家。着有《基督宗教护教论导论》(An Introduction to Christian Apologetics, 1948)、《基督宗教之哲学》(A Philosophy of the Christian Religion, 1952)等。
caro (拉) (1)血肉,肉体,肉身 耶稣基督是圣言成了血肉(道成肉身)(若/约一14)。(2)肉欲,情欲,淫欲
caro cardo salutis (拉) 血肉是救恩的枢纽 基督信仰中的道成肉身是整个救恩奥迹的核心信仰。
Carolus Magnus (Charles the Great, Karl der Große) (800-814) 查理曼(大帝) 法兰克国王。因征服统一日耳曼民族，教宗亲自为他加冕傅油，在位时极力提高臣民的文化水平，并建立宫廷图书馆，收藏教会古代作家的著作，设置宫廷学院，教育青年人，为中古时代的神学发展铺了路。
carpe diem (拉) 把握今天,把握时间 在基督启示中，强调人生的时间宝贵，应把握生命中的每一个时刻(玛/太廿四42-44)。
carpenter 木匠 「会堂的人们惊讶地说：『那人不是木匠(若瑟)的儿子吗？』」此话具体地指出天主圣三(三一上帝)↗Trinity道成肉身↗incarnation的奥迹(玛/太十三55)。
Carpenter, Joseph Estlin (1844-1927) 卡盆特,卡彭特 英国圣经学家、比较宗教学家。主张天主/上帝一位一体论↗Unitarianism。着有《首三部福音》(The First Three Gospels, 1890)、《比较宗教学》(Comparative Religion, 1913)等。
Carpocrates (二世纪) 卡尔波卡特斯,迦坡加德 在亚历山大建立一共同生活团体，主张诺斯底主义↗Gnosticism及灵魂轮回。一方面看轻物质，另一方面趋向宽解主义↗laxismus。


基督宗教外语汉语神学词典-C-2 (Carpos-celibate)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

C-2 (Carpos-celibate)

Carpos (希Ka,rpoj) 卡尔颇[天],加布[基] 特洛阿地方的教友，保禄/保罗第一次坐监后，曾在他家中住过一段时期(弟后/提后四13)。
Carpov, Jakob (1699-1768) 卡尔波夫 德国路德派神学家。致力于将信理神学建立为一门学科，特别发挥理性启示论，为整体神学提供先验↗transcendental的基础。着有《以论证方法解释并证明启示中之三一上帝的奥迹》(Revelatum Trinitatis mysterium methodo demonstrativa propositum et vindicatum, 1735)、《新约救恩工程—依靠学术方法发挥的启示信理神学》四册(Oeconomia salutis Novi Testamenti seu Theologia revelata dogmatica methodo scientifica adornata I-IV, 1737-1765)等。
Carpus (拉) 卡尔颇[天],加布[基] ↗Carpos
Carpzov, Johann Benedikt I (1607-1657) 卡尔普佐夫一世 德国神学家、信义会牧师，建立象征学↗symbolics为专门学科。着有《路德教会象征著作的导论》(Isagoge in libros ecclesiarum lutheranarum symbolicos, 1665)等。
Carpzov, Johann Benedikt II (1639-1699) 卡尔普佐夫二世 卡布卓夫一世的儿子、德国信义会神学教授。神学思想反对虔敬派↗Pietism。着有《判断神学辩论命题之原则》(De iure decidendi controversias theologicas, 1696)等。
Carpzov, Johann Benedikt IV (1720-1803) 卡尔普佐夫四世 卡布卓夫一世的长孙、德国古代文学家、哲学学家、神学教授。神学思想为早期路德正统派的代表，反对启蒙运动↗Enlightenment所带来的自由主义↗liberalism思想。着有《更纯之神学书》(Liber doctrinalis theologiae purioris, 1768)等。
Carpzov, Johann Gottlob (1679-1767) 卡尔普佐夫 卡布卓夫一世的孙子、德国旧约圣经学家。致力于研究近东语言，并反对当时刚开始的圣经批判学↗criticism, biblical，主张希伯来文圣经的逐字灵感↗inspiration, verbal。着有《旧约著作导论》(Introductio in libros Veteris Testamenti, 1721)、《神圣批判学》(Critica sacra, 1728)等。
Carr, Anne E. (1934-) 卡尔 美国新教妇女神学家。思想重点在于从妇女的母性出发，反省天主圣三(三一上帝)↗Trinity和平、自我给予的各方面之共融性、合一性；此奥迹在耶稣基督身上启示给我们，而且充满宇宙。着有《使人变化的恩宠：基督徒传统和妇女的体验》(Transforming Grace: Christian Tradition and Women’s Experience, 1988)、《拉内的神学方法》(Theological Method of Karl Rahner, 1977)、《母性：体验、制度、神学》(Motherhood: Experience, Institution, Theology, 1989)等。
Carranza, Bartolomé de (1503-1576) 卡兰萨 西班牙神学家、道明会会士。曾参与特利腾大公会议(Council of Trent↗附录三)。神学思想趋向新教神学，引起天主教会神学家的谴责，死前教宗额我略十三世(Gregorius XIII↗附录一)要求其宣示弃绝《十六信条》主张。着有《大公会议大全，四项辩论：论教会、圣经、大公会议及教宗的权威》(Summa conciliorum, Quatuor controversiae: De auctoritate ecclesiae, scripturae, concilii et papae, 1546)等。
Carrier, Hervé (1921-) 卡里耶 加拿大教会社会思想学家、耶稣会会士。着有《福音与文化：从教宗良十三世至若望保禄二世》(Évangile et cultures, de Léon XIII à Jean Paul II,1987 )、《福音本位化指南》(Guide pour l’inculturation de l’évangile, 1997)等。
Carrière, Joseph (1795-1864) 卡里耶尔,卡里埃 法国伦理神学家、礼仪学家、苏尔比斯会会士。着有《论婚姻》二册(De matrimonio Ⅱ, 1837)共八版、《论正义与法律》三册(De iustitia et iure I-III, 1839)共八版等。
Cartesianism 笛卡儿哲学,笛卡儿思想 笛卡儿的哲学思想↗Descartes, René。
Cartesius (拉) 笛卡儿 ↗Descartes, René
Cartwright, Thomas (1535-1603) 卡特赖特 英国清教派↗Puritanism牧师。主张改革宗的教义，反对主教制度的教会立场，引起教会学↗ecclesiology方面的辩论。着有《答辩》三册(Replies I-III)等。
Carvajal, Luis de (约1500-1552) 卡瓦哈耳,卡瓦哈尔 西班牙神学家、方济会会士。参加特利腾大公会议(Council of Trent↗附录三)，推动神学教育的基本改革。着有《促成无染原罪始胎教义的宣言》(Declamatio expostulatoria pro Immaculata Conceptione, 1533)、《论复兴神学第一部》(De restituta theologia liber unus, 1545)等。
Casal, Gaspar de (1510-1584) 卡萨耳,卡萨尔 西班牙神学家、奥古斯丁隐修会会士。曾参与特利腾大公会议(Council of Trent↗附录三)。着有《基督信仰的基本原则》(Axiomata christiana, 1550)、《论弥撒圣祭…》(De sacrificio missae…, 1563)及《正义的四面》(De quadripartita iustitia, 1563)等。
Casalis, Georges (1917-1987) 卡萨利 法国新教牧师。致力于发挥欧洲解放神学↗theology of liberation，与第三世界神学↗theology, third world运动有亲密的关系。他主张从事神学有两个条件：(1)具体实践与受压迫的人站在一起。(2)以马克思的哲学思想分析具体的生活脉络。在其著作《正确的意念非由天而降》(Idées justes ne tombent pas du ciel, 1980)中，发挥归纳神学的基本原则。另着有：《路德与宣布福音教会》(Luther et l’Église confessante, 1962)等。
Casas, Bartolomé de las (1474-1566) 拉斯卡萨斯 ↗Las Casas, Bartolomé de
Casaubon (Casaubonus), Isaac (1559-1614) 卡索邦 瑞士正统派神学家。对新约与古代教会有突破性的观察。着有《出版物与批注》(Editionen und Kommentare, 1583-1605)等。
case 个案,案件,事例 ↗casus
～ of conscience 良心个案,良心案件 ↗conscience, case of
～ reserved 保留的个案 ↗casus reservatus
Case, Shirley Jackson (1872-1947) 凯斯 美国新约圣经学家、神学家、教育家。提出对基督教与社会可能相互作用的学说，成为日后社会福音运动的理论基础。着有《变化世界中的基督宗教》(Christianity in a Changing World, 1941)、《早期基督宗教的演进：第一世纪基督宗教产生之研究》(Evolution of Early Christianity: A Genetic Study of First Century, 1960)、《基督教义大道》(Highways of Christian Doctrine, 1936)等。
Casel, Odo (1886-1948) 卡瑟耳,卡瑟尔 德国礼仪学家、本笃会会士。致力于礼仪改革运动。发挥奥秘神学↗theology of mysteries，着有《来世的奥秘》(Mysterium des Kommenden, 1952)、《十字架的奥秘》(Mysterium des Kreuzes, 1954)等。
Caspar, Erich (1879-1935) 卡斯珀 德国天主教历史学家、特别研究教宗的历史。出版《教宗历史》三册(Papstgeschichte I-III, 1930-1956)，尚未完成。
Caspari, Carl Paul (约1814-1892) 卡斯珀里 德国新教神学家。致力于研究古代东方教会，促成挪威新教神学的发展。着有《俄巴底亚先知》(Der Prophet Obadja, 1842)、《领洗象征及信仰准则的源流》三册 (Quellen zur Geschichte des Taufsymbols und der Glaubensregel Ⅲ, 1866-1875)等。
Caspari, Walter (1847-1923) 卡斯珀里 德国实践神学家、新教牧师。致力于发挥讲道神学↗theology of preaching、教理讲授及教会具体的礼仪生活。着有《信义宗的坚振》(Die evangelische Konfirmation, 1890)、《今日信义宗团体生活的历史基础》(Die geschichtliche Grundlage des gegenwärtigen Evangelischen Gemeindelebens, 1894)等。
Casper, Josef (1906-1951) 卡斯珀 奥地利神学家。致力于牧灵神学↗theology, pastoral研究，以及天主教与东正教会的合一运动。着有《纳匝肋人耶稣的生平》(Der Mensch Jesus von Nazareth: Eine Darstellung des Lebens Jesu, 1948)、《东方基督宗教：其为基督及人类宗教的贡献》(Die orientalische Christenheit: Beitrag für Christus und die Religionen der Menschheit, 1950)等。
Cassander, George (1513-1566) 卡桑德 比利时天主教神学家。致力于调解天主教与新教之间的难题。神学思想反对圣职人员独身，主张饼、酒并领主义↗utraquism。着有《古代教会传统及教父们的辩护》(Traditionum Veteris Ecclesiae et Sanctorum Patrum defensio, 1564)、《天主教与新教教义命题辩论之咨询》(De articulis religionis inter catholicos et protestantes controversis consultatio, 1577)等。
Cassianus, Johannes (约360-435) 卡西安努斯,卡夏努斯 黑海西岸多布鲁雅 (Dobruja) 之天主教修道士。致力于推广隐修生活。着有《隐修生活规则》(Monastic Institutes)。在神学著作中也提到对半白拉奇主义↗Semi-Pelagianism的辩论，认为应保护人的自由，不赞成奥古斯丁↗Augustinus所说的「人无法抵抗恩宠」的主张。特别面对奈斯多略派↗Nestorianism所描述降生为人的奥迹。着有《论共同生活之制度及八种恶习的治疗》(De Institutis coenobiorum et de octo principalium vitiorum remediis, 419-426)、《论降生以谴责奈斯多略派》(De Incarnatione contra Nestorium)等。
Cassiodorus, Flavius Magnus Aurelius (Cassianus, Johannes) (约485-585) 卡西欧多鲁斯 古罗马历史学家、政治家。致力于抄录与搜集古代经典的工作。着有《论灵魂》(De anima)、《论宗教文学与世俗文学》(Institutiones divinarum et humanarum lectionum, 约551-562)、《圣咏诠释》(Expositio psalmorum)等。
Cassirer, Ernst (1874-1945) 卡西雷尔 犹太裔德国哲学家。神学思想深受马尔堡学派(School of Marburg)创始人柯亨↗Cohen, Hermann之新康德主义↗Neo-Kantianism的影响。认为人是一种理性的象征动物，此象征为神话思想的主要来源。藉此，人发展了语言、文化、艺术、伦理、宗教等的世界。对今日神学的知识论↗epistemology及神学的作用有特别的启发性。着有《人文科学建设中象征形式的概念》(Der Begriff der symbolischen Form im Aufbau der Geisteswissenschaften , 1921)、《语言与神话》(Sprache und Mythos, 1946)、《人之研究：人类文化哲学导论》(An Essay on Man : An Introduction to a Philosophy of Human Culture, 1944)等。
Castelein, Auguste (1840-1922) 卡斯特兰 比利时哲学家、神学家、耶稣会会士。在其哲学性的著作中为新多玛斯主义↗Neo-Thomism铺路。在预定论↗predestination的问题上反对严格主义↗rigorism。着有《哲学教科书》三册(Cours de Philosophie I-III, 1901-1904)、《严格主义，被选者的数目及救恩的教义》(Le Rigorisme, le Nombre des Élus et la Doctrine du Salut, 1898)等。
Castellano, Alberto (约1470-1523) 卡斯泰拉诺 意大利教会历史学家、道明会会士。致力于出版拉丁文圣经及其评注。特别研究教会历史及玫瑰经↗rosary敬礼的历史与意义。着有《拉丁圣经与全部评注资料》(Biblia latina cum pleno apparatu, 1506)、《荣福童贞玛利亚的玫瑰经》(Rosario della gloriosa Vergine Maria, 1521)等。
Castellio (Castalio), Sebastian (1515-1563) 卡斯泰利奥 法国改革宗神学家。致力于翻译拉丁文及法文圣经，但其翻译在「信、达、雅」之三原则中，因过于强调文句的优「雅」而忽略了「信」的正确部分。在天主圣三(三一上帝)↗Trinity的解释、教会学↗ecclesiology、预定论↗predestination等神学问题上，与加尔文↗Calvin有冲突。着有《拉丁圣经》(Biblia sacra latina, 1551)、《是否该迫害异端者》(De haereticis, an sint persequendi,1554)等。
Caster, Marcel van (1907-2000) 卡斯特 比利时教理讲授学家、耶稣会会士。其教理讲授理论包含三个因素：强调人生价值、信仰旅程的动态性以及耶稣福音对人生价值的影响。着有《在基督内的生活》六册(Leven in Christus I-VI, 1946-1956)、《人生的基督化意义》二册(Le sens chrétien de la vie I-II, 1958-1959)、《天主对我们说话》二册(Dieu nous parle I-II, 1964-1965)等。
Casti connubii (拉) 《贞洁婚姻》通谕 标题为通谕首句。教宗碧岳十一世(Pius XI↗附录一)于1930年所颁布，内容论及婚姻圣事的主要教义，及当时婚姻所面对的种种困难。
castitas (拉) 贞洁,洁德 ↗chastity
Castro, Alfonso de (约1495-1558) 卡斯特罗 西班牙神学家、方济会会士。参加特利腾大公会议(Council of Trent↗附录三)，严格谴责异端及新教思想。着有《反一切异端》(Adversus omnes haereses, 1534)等。
Castro, Emilio Enrique (1927-) 卡斯特罗 乌拉圭循道公会↗Church Methodist牧师。普世基督教协会↗WCC第四届总干事(1985-1992)，促进基督徒大公主义合一运动↗movement, ecumenical。着有《自由的仆人：从天国的角度看使命与合一》(Servos livres : missão e unidade na perspectiva do Reino, 1986)、《对合一的热忱：有关合一运动的希望与挑战之论文集》(A Passion for Unity : Essays on Ecumenical Hopes and Challenges, 1992)等。
Castro, José de San Pedro de Alcántara (约1722-1792) 卡斯特罗 西班牙神学家、方济会会士。致力于保护传统士林/经院神哲学↗theology, scholastic，而忽略了当时的启蒙运动↗Enlightenment思想。着有《辩护士林/经院神学》六册(Apología de la teología escolástica Ⅵ, 1796-1797)等。
casualism 偶然论 认为自然界的演变并无任何目的可言的学说。此说违反基督宗教的基本信念，即天主/上帝有目的地创造一切。
casualismus (拉) 偶然论 ↗casualism
casuistica (拉) 诡辩,是非鉴别学 ↗casuistic
casuistic (1)诡辩 引用一些不诚实的理论，来解决伦理道德行为上的问题。(2)是非鉴别学,决疑论,良心学 将伦理学或宗教法律的原则，应用在解决行为是非或良心问题的理论。
casuistry 诡辩学,是非鉴别学 ↗casuistic
casus (拉) 个案,案件,事例
～ apostoli 保禄特权[天],保罗特权[基] ↗privilege, Pauline
～ belli 宣战的事件,开战的理由
～ conscientiae 良心个案,良心案件,良心问题 ↗conscience, case of
～ reservatus 保留的个案 指某些特殊罪过或教会处罚，由上司(主教或教宗)所保留，一般听告解司铎，除特别授权外，无赦免权。
～ reservatus episcopalis 归于主教豁免的个案
～ reservatus papalis 归于教宗豁免的个案
～ specialissimo modo reservatus Papae 特别归于教宗豁免的个案
catabaptist 反浸信派者 ↗Baptists
cataclysm 突然而剧烈的变动 如洪水、地震、大战、政治革命或社会革命。新约著作以此类现象作为末世来临的预像。
catacomb 地下墓穴,陵寝 早年基督徒于罗马郊外所掘的地道，用作墓地或教难时期作为聚会的场所，表示生者、死者都在同一教会的共融体内。
Catalani, Giuseppe (1689-1764) 卡塔拉尼 意大利礼仪学家、热罗尼莫修会会士。其著作包括教会礼仪史、仪式本及法典数据，为后期的礼仪复兴改革运动建立基础。着有《罗马礼仪书》二册(Rituale Romanum Ⅱ, 1757)、《大公会议及其批注》(Sacrosancta concilia oecumenica commentariis illustrata Ⅳ, 1736-1749)等。
catastrophism (1)大难临头观 认为太平盛世需经一大灾难始得实现的理论。圣经著作中也以此方式描写末世来临前的事件(玛/太廿四29-31；默/启六12-17，七1-4)。(2)地变说 认为地球表面乃是在古时经过骤然物理变化而形成的理论。
Catechesi tradendae (拉) 《论现时代的教理讲授》宗徒训令 标题为训令首句，意为「教理讲授的任务」。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1979年颁布，论教理讲授的主要内容、原则及具体的实行方式。
catechesis (拉,英) 教理讲授 此词源自希腊文的「kata 一起」及「echein 拥有」，指一起拥有、集合、管理、包容。在基督宗教中，指教导慕道者(非教友)加入基督徒团体准备领受入门圣事，及领受入门圣事后继续接受深度信仰奥迹的培育。耶稣基督的死亡复活与所启示的爱，是教理讲授的中心，同时耶稣基督也是主要的要理讲授者。
～ mystagogica 奥秘解释 护教神学上宗教奥秘的解释。
catechetical 教理讲授的 ↗catechesis
～ school 早期基督宗教教理学校 兼授宗教性及非宗教性科目，是早期发挥神学思想的泉源所在。
～ school of Alexandria 亚历山大教理学院 有主要的神学思想家，奥力振↗Origenes、克雷孟↗Clemens of Alexandria等。
catechetics 教理讲授学 有关要理讲授的学问，系统地研究教理讲授的历史、性质、目标、原则及过程，并整合了神学与圣经所诠释反省的天主启示、福音讯息及教会生活。
catechism 教理,教理书 传统即所谓的「要理问答」，因为多采用问答方式阐述重要教理。
Catechism of the Catholic Church 《天主教教理》 在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的教会本地化↗inculturation的原则下，教宗若望保禄二世邀集专家编写可资参考的信仰综合书，并于1993年以拉丁文出版。原则上，本教理书是为帮助地方教会编写具本地化特色的教理；但事实上，目前只将拉丁文版翻译成各现代语言，原计划之具地方特色的教理书，尚在成形中。
Catechism, Westminster 《威斯敏斯特教理书》[天][文],《韦敏斯德要理问答》[基] 指1647年于威斯敏斯特会议(Westminster Assembly)编写之信徒信仰要旨，1648年英国国会通过。分为(1)大教理书：以通俗语言解释威斯敏斯特信条↗Confession, Westminster；(2)小教理书：以问答方式综合基督信仰核心教义，应用于不同教会，如公理宗教会↗Church, Congregational、浸信会↗Church, Baptist及改革宗教会↗Church, Reformed。
catechismus (拉) 教理,教理书 ↗catechism
Catechismus Duplex (拉) 《苏格兰大教理书》
Catechismus Maior (拉) 《教理问答详解》 路德大教理书。
Catechismus Minor (拉) 《教理问答略解》 路德小教理书。
Catechismus Romanus (拉) 《罗马教理书》 亦称特利腾大公会议(Council of Trent↗附录三)教理书，为特利腾会议通过的问答，在教宗碧岳四世(Pius IV↗附录一)指导下所预备。该问答欲确切地发扬天主教之信条，反对新教。
catechist (1)教理讲授者 (2)传教员[天],传道师[基]
catechista (拉) (1)教理讲授者 (2)传教员[天],传道师[基] ↗catechist
catechumen 慕道者 望教友及准备领洗者。↗catechumenate
catechumenate (1)慕道期 初信基督信仰但尚未领洗者，自接受信仰培育直到领洗的时期。(2)慕道者团体 (3)教理讲授所,教理讲授会社
catechumenus (拉) 慕道者 ↗catechumen
categorical (1)绝对的,无条件的,至上的 (2)范畴的,同类的 ↗category
～ argument 定言论证 ↗argument, categorical
～ imperative (1)范畴性规律 (2)无上命令,断言令式 ↗imperative, categorical
～ judgment 定言判断,直言判断 ↗judgment, categorical
～ syllogism 直言三段论式,范畴三段论式↗syllogism, categorical
categorization 分类 在神学思想历史中，有一种将受造物以较物化的方式来分类的趋向，如九品天使，又如在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)以前的传统看法中，圣职人员有九品之分。
category 范畴 此词源自希腊文「kategorein 陈述」，指存有↗being及实在界↗reality的各种不同样态。此说法先由亚里士多德↗Aristoteles建立，并提出传统的十个范畴，实体↗substance加上九个附体↗accident，即数量↗quantity、质量↗quality、关系↗relation、地方/空间↗place、时间↗time、状态↗position、拥有(to have)、做(to do)及被动(to receive passively)。后经过中世纪士林/经院神、哲学家↗theology, scholastic的推理思考。最后由康德↗Kant依据此传统发挥十二个新范畴体系，即单一性↗unity、繁多性↗plurality、全体性↗totality、实在性↗reality、否定性↗negation、限制性↗finitude、依存性↗dependence、自存性↗subsistence、因果性↗causality、共通性↗commonality、主动性↗activity与被动性↗passivity。
～ of modality 样态范畴
～ of quality 质范畴
～ of quantity 量范畴
～ of relation 关系范畴
～, real 实在范畴,实质范畴
～, social 社会类别,社会范畴
catena (拉) (1)连锁 一系列、一连串的事物。(2)圣经注释联集 收集五世纪以来关于圣经章节的注释而成。(3)教父著作联集 串联早期教父著作而成的书籍。
Caterina da Genova (1447-1510) 加大利纳,卡泰丽娜(热诺瓦) 意大利神秘学家。经过神秘修道经验与天主/上帝密切交往，并在热诺瓦的医院为病人服务。着有《生活与教义》(Vita e dottrina, 1551)等。
Caterina da Siena (约1347-1380) 加大利纳,卡泰丽娜(谢纳) 意大利神秘神学家、天主教会圣师、道明会第三会会士。在亚维农分裂↗Schism of Avignon时，于1376年到亚维农力劝教宗额我略十一世(Gregorius XI↗附录一)回到罗马。在教会历史中值得肯定的是，她以一位女性教友的身份，影响了教会最高领导层。着有《交谈》(Dialogo, 1377-1378)及三百八十多封书信。
Cathari (拉) 纯洁派,清洁派,加达理派,卡特里派 中古世纪异端派别，因重视精神无形的一面而反对死者复活、圣事的必要性、教会的有形组织等。
Catharinus, Ambrosius (Lancellotto de’ Politi) (1484-1553) 卡塔里努斯,加大利努斯 意大利神学家、道明会会士。曾参与特利腾大公会议(Council of Trent↗附录三)，为早期反对新教者之一。着有《辩护大公真理及宗徒信仰》(Apologia pro veritate catholicae et apostolicae fidei, 1520)、《反路德之辩论》(Excusatio disputationis contra Lutherum, 1521)、《神学小品》(Opuscula Magna, 1542)等。
catharsis (1)净化,净炼 (2)洗洁礼,清净仪式 ↗katharsis
cathedra (拉) 讲座 在教会中指主教座堂、主教的职位，或教宗座堂、教宗的职位。
～ sancti Petri 圣伯多禄讲座 指教宗演讲的席位。在天主教的信仰中，伯多禄的继承人教宗，有最高的教导权，迦太基的西彼连↗Cyprianus of Carthage认为是罗马教会至高元首训诲全体子民之处。
cathedra Petri (拉) (chair of Peter) 伯多禄讲座 ↗cathedra sancti Petri
Catherine of Genova (1447-1510) 加大利纳 ↗Caterina da Genova
Catherine of Siena (约1347-1380) 加大利纳 ↗Caterina da Siena
Catholic (1)天主教徒 (2)天主教的,天主教会的,公教的
～ Action 公教进行会 一个推动传教事务的教友组织，为教宗碧岳十一(Pius XI↗附录一)所发动，以鼓励全体教友在个人、家庭及社会各方面促进天主教理想的实现。
～ Apostolic Church 大公使徒教会,使徒公教会 ↗Church, Catholic Apostolic
～ Church 天主教,天主教会,大公教会 ↗Church, Catholic
～ Epistles 古教会公函 指新约中的雅各布伯/雅各布书，若望/约翰一、二、三书，伯多禄/彼得前后书及犹达/犹大书。
～ faith 天主教信仰 ↗faith, Catholic
～ theology 天主教神学 ↗theology, Catholic
～ truth 天主教真理 ↗truth, Catholic
catholic (1)大公性的 (2)普遍的,世界性的 此词源自希腊文的「↗kat’ holon 依据整体」，指包容一切相关的幅度。因为基督信仰原则上关注、包容整个受造界、人类历史、文化、社会，因此基督信仰被称为「大公信仰」↗faith, Catholic。
Catholica Unio (拉) 教会合一促进会 ↗Unio, Catholica
Catholicism (1)天主教的思想与生活 (2)大公思想与生活 (3)天主教主义 相较于其它基督宗教，此字指天主教会↗Church, Catholic的特色。
～, Eastern 东方天主教的思想与生活 一方面接受罗马主教的首席权，另一方面保存东方礼仪、灵修及教会观，强调地方教会的重要性。与西方天主教的思想与生活↗Catholicism, Western相对。
～, Western 西方天主教的思想与生活 接受罗马主教的首席权，并以罗马法律为制度的中心，根据拉丁礼仪，发挥独特的灵修及神哲学思想。
Catholicismus (拉) (1)天主教的思想与生活 (2)大公思想与生活 (3)天主教主义 ↗Catholicism
Catholicitas (拉) 天主教教义与制度 ↗Catholicity
Catholicity 天主教教义与制度 天主教会在所有基督宗教中的特色。
catholicity 大公性,普遍性,至公性 天主教会的四个特征之一，即唯一、至圣、至公及从宗徒传下来的。
Cathrein,Viktor (1845-1931) 卡特赖恩 瑞士哲学家、耶稣会会士。神学思想趋向伦理、法律的领域，以新多玛斯主义↗Neo-Thomism为基础，反省基督信仰与多元社会的关系，不断寻求人类共同伦理的认知。着有 《社会主义》(Der Sozialismus, 1890)、《伦理哲学》(Die Moralphilosophie, 1924)至1959年已出21版。
Cauchie, Alfred-Henri-Joseph (1860-1922) 科西,柯诗毅 比利时教会历史学家、天主教司铎。1900年创立〈教会史学论丛〉(Revue d’histoire ecclésiastique)杂志。
causa (拉) (1)原因,起因 (2)理由,根据,动机 (3)案件
～ causans 直接原因
～ cessante cessat effectus 结果随原因消失 指存有物在形成过程及其存在完全依靠其原因的情况。若原因不在，存有物亦不存在。
～ cognoscendi 认识原因
～ disciplinaris 惩罚案件
～ efficiens (1)主动因,动力因 (2)有效因 ↗cause, efficient
～ efficiens principalis 首要主动因 在神学上，天主/上帝是一切受造界的首要主动因。
～ exemplaris 模型因,模范因 ↗cause, exemplary
～ finalis 目的因 ↗cause, final
～ formalis 型式因 ↗cause, formal
～ instrumentalis 工具因,媒介因 ↗cause, instrumental
～ libera 自由因
～ materialis 质料因 ↗cause, material
～ meritoria 功劳因,功绩因 ↗cause, meritorious
～ naturalis 自然因,本性原因 ↗cause, natural
～ peccati 罪恶之因
～ prima 第一因 ↗cause, first
～ primaria 第一因↗cause, first
～ principalis 首要原因,主因 ↗cause, principal
～ remota 间接原因,远因 ↗cause, remote
～ secunda 第二因 ↗cause, second
～ secundaria 第二因 ↗cause, secondary
～ sine qua non 必要原因 除却此原因则事物无法成立；如除非有造物主，否则受造界无法成立。
～ sufficiens 足够原因,足够理由,充足原因 ↗cause, sufficient
～ sui 自因 因自己的能力而存在的力量，或东西本身存在的理由；在基督信仰中，天主/上帝、神是绝对的自因。
～ supernaturalis 超性原因
causae maiores (拉) 教宗保留案件 列圣品、列真福品、婚姻立法、国家元首的婚礼等，为教宗保留的案件。
causal (1)原因的 (2)具有因果关系的
～ analysis 因果分析 ↗analysis, causal
～ inference 因果推论 ↗analysis, causal
～ relationship 因果关系 ↗causality
causality 因果性,因果关系 指某原因带来某种结果，及在此过程中所产生的原因与效果之关系。神学上亦指出天人之间、创造者与受造物之间、耶稣救赎工程与祂所带来的救恩之间、圣事与其对信仰生活所产生的益处之间的连贯关系。
～, law of 因果律 指在受造界中的一种基本原理，即有原因必有结果或后果的定律。基督信仰并不认为在人的自由行动之前已存在某种绝对的、无法改变的命运↗fate，而神学说明，在无限的天主圣三(三一上帝)↗Trinity与有限的自由人类之间，有救恩性的互动关系。
～, natural自然的因果性,自然的因果关系 ↗cause, natural
～, principle of 因果原理,因果原则 在科学、哲学及宗教思想上，人的理性会不断寻求解释某种事件、事物、情况的足够原因↗cause, sufficient。
causation (1)引起结果,产生效果 (2)因果关系 因果之间相互联系的动作或过程。
cause (1)原因,起因,成因 指产生某些东西的生成理由，或能够解释某些东西的生成理由。(2)理由 充分的根据。(3)案件
～ and effect relationship 因果关系,因果律 基督神学强调天主/上帝的爱与人的自由的救恩奥迹，而不将救恩视为一种预先决定、不可更改的因果定律。
～ of death 死因 基督信仰一方面将死亡视为自然界的现象，一方面也视之为人类罪恶的后果(罗五12)。
～, efficient (1)主动因,动力因 产生变化的动力来源。(2)有效因 能够产生效果的原因。
～, exemplary 模型因,模范因 在基督信仰中，天主/上帝是人的模范因，因为人是天主/上帝的肖像(创一27)，耶稣基督也是一切受造物的典范(哥/西一15)。
～, external 外在因 指在事物、主体本身之外的影响力量。与内在因↗cause, internal相对。
～, final 目的因 因目的的价值而引发行动的力量；如基督信仰中将「新天新地」视为天主/上帝行动最后的理由(默/启廿一1-27)。
～, first 第一因 一切事物的起始原因，是一切变化的起源；在基督信仰中指天主/上帝。
～, formal 型式因 产生变化的言语、理念、意向及模型；与质料因↗cause, material相对。在型质论↗hylemorphism的基础上，天主教神学将每件圣事归纳为两种基本原因，即型式(言语、意向)与质料(物质、水、圣油、面饼、酒)的整合。
～, immanent 内在因 此词汇包含两种幅度：(1)指存有物本身内的变化力量，如思考、计划、有机生物的成长动力。与外在因↗cause, external相对。(2)指宇宙内有限的受造界变化及行动的推动力，如第二因↗cause, second。与超越原因↗cause, transcendent相对。
～, instrumental 工具因,媒介因 使他物产生效果或发生变化的工具。神学指出，天主圣三(三一上帝)↗Trinity借着许多人或物将祂的爱通传给受造界。
～, internal 内在因 指事物或主体本身的内在影响力量。与外在因↗cause, external相对。
～, material 质料因 产生变化的原料或其本身潜在的特质；与型式因↗cause , formal相对。在型质论↗hylemorphism的基础上，天主教神学将每件圣事归纳为两种基本原因，即型式(言语、意向)与质料(物质、水、圣油、面饼、酒)的整合。
～, meritorious 功劳因 一般宗教信仰肯定「善有善报，恶有恶报」的原则；基督信仰强调天主/上帝无限的爱及人自由答复两方面的关系。天主教与新教为此论题有所辩论：新教认为任何来自人方面的功劳，唯靠恩宠；天主教则强调人的自由与责任。
～, moving 推动因 一切变化的推动力量。
～, natural 自然因,本性原因 存有物因其本性而产生效果的力量；与超性原因↗cause, supernatural相对。
～, particular 特殊因 某些特殊现象存在的足够理由；与普遍的原因↗cause, universal相对。
～, permanent 恒久原因 指持续不断的影响力量；与短暂原因↗cause, transient相对。
～, primary 第一因 ↗cause, first
～, principal 主因,首要的原因 众多原因中的主导因，其它相关原因受其影响。在基督信仰中，天主/上帝是一切有限原因中的首要原因。
～, remote 远因,间接的原因 所发生的事物中，较远的理由及影响力。在基督信仰中，如原罪↗sin, original是许多偏差行为的间接原因；又如人的具体自由行动，受较远的基本抉择影响。
～, second 第二因 依靠第一因的其它原因，如受造界中的人力、自然力等。
～, secondary第二因 与↗cause, second相同
～, sufficient 足够的原因,足够的理由,充足的原因,充足的理由 使事物成立所应提出的充分理由。如无限真善美的创造者天主/上帝是万物奥妙存在的、使人的理性满足的根源(智十三1-9；宗/徒十七24-29；罗一20)。
～, supernatural 超性的原因 超越存有物本性而产生效果的力量；与自然因↗cause, natural相对。在基督信仰中，天主圣三(三一上帝)↗Trinity有超过人本性，推动受造物向善的力量。
～, supreme 最高的原因 基督信仰将天主/上帝视为在一切受造物之上的最高力量。
～, transcendent 超越的原因 指受造界以外的原因；与内在原因↗cause, immanent相对。
～, transient 短暂的原因 指过程中不断改变、暂时的原因；与恒久原因↗cause, permanent相对。
～, ultimate 终极的原因,最后的原因 一切事物的根本理由，由此无法再推论到更原始的理由。
～, universal 普遍的原因 事物存在的共同理由。天主/上帝在基督信仰中为包容万物的共同力量。与特殊因↗cause, particular相对。
Caussade, Jean-Pierre de (1675-1751) 科萨德 法国灵修学家、神秘家、耶稣会会士。着有《将自己托付于天主的照顾》(Abandon à la providence divine, 1861)等。
Cavagnis, Felice (1841-1906) 卡瓦尼斯 意大利教会法学家。着有《公教法教科书》(Institutiones Iuris Publici Ecclesiastici, 1892)等。
Cavalieri, Giovanni Michele (约1700-1757) 卡瓦列里 意大利礼仪学家、奥古斯丁会会士。着有《有关公教礼仪部法令，特别是罗马教会日课经、弥撒经本及礼仪书之批注》五册(Commentaria in authentica Sacrae Rituum Congregationis decreta ad Romanum praesertim Breviarium, Missale, et Rituale quomodolibet attinentia Ⅴ, 1758)等。
cave canem (拉) 「内有恶犬」 古代拉丁民族贴于门前的字，意为「小心，有狗！」。在伦理神学上，成为避免犯罪的警惕语。
Cave, William (1637-1713) 凯夫 英国教父学家、安立甘教会司铎。着有《初期基督宗教：或古代基督徒在福音早期的宗教》(Primitive Christianity: Or the Religion of the Ancient Christians in the First Ages of the Gospel, 1672)、《有关古代教会由主教、教省总主教及宗主教的管理之专论》(A Dissertation concerning the Government of the Ancient Church by Bishops, Metropolitans and Patriarchs, 1683)、《从基督出生至十四世纪教会作者之文学史》二册(Scriptorum Ecclesiasticorum Historia Literaria a Christo nato usque ad saeculum XIV, I-II, 1688-1698)等。
CCA (Christian Conference of Asia, the) 亚洲基督教协会 一切亚洲新教教派的联盟，致力于将基督信仰札根于亚洲社会、文化、宗教生活中；天主教平行单位为↗FABC。
CCC 《天主教教理》↗Catechism of the Catholic Church
CD 《主基督》,《论主教们在教会内牧灵职务法令》 ↗Christus Dominus
Cecco d’Ascoli, Stabili Francesco (约1257-1327) 切科 意大利星象学家、天主教平信徒。其神学思想一方面肯定人的自由与天主/上帝恩宠的密切合作；另一方面认为星象影响耶稣的生活及救恩工程。被判为异端者，终被焚烧而死。着有《星象学的原则》(De principiis astrologiae)等。
Cedar (拉) 刻达尔[天],基达[基] ↗Kedar
Ceillier, Remi (1688-1763) 希列 法国教会史学家、本笃会会士。着有《教会作家普遍史》廿三册(Histoire générale des auteurs sacrés et ecclésiastiques I-XXIII, 1723-1769)等。
CELAM (Consejo Episcopal Latino-americano) 拉丁美洲主教团协会 于1955年由碧岳十二世(Pius XII↗附录一)创立，促进教会对拉丁美洲国家之社会、政治与文化的关怀与先知性的参与。
celebrans (拉) (1)主领宗教仪式者,主持弥撒的神父 (2)参与庆典者 (3)颂扬者 ↗celebrant
celebrant (1)主领宗教仪式者,主持弥撒的神父 (2)参与庆典者 (3)颂扬者
celebrate (1)庆祝,祝贺 此词源自拉丁文的「celeber 显明的、可赞颂的、声名卓著的」，指显耀特殊的人、事、地、物。一般来说指欢度某些特殊庆典的仪式。(2)举行,主持 基督宗教常以不同的仪式，隆重地宣布及纪念救恩奥迹的工程。
celebratio (拉) 庆典,庆祝,典礼 ↗celebration
～ missae 举行弥撒 ↗Mass
celebration 庆典,庆祝,典礼 ↗celebrate
～, Eucharistic (1)感恩庆典,感恩祭礼 (2)举行弥撒 指基督以及按圣统组织所集合之天主子民的行动。从象征↗symbol 及基督化生活的整体角度来看，感恩庆典为天主在基督内，圣化世界的高峰，也是人在圣神内，藉圣子基督，钦崇天主圣父敬礼最圆满的表达。(3)圣餐
celebret (拉) 行祭证 此词源自拉丁文的「celebrare 庆祝、祝贺、举行」的第三人称单数虚拟语气，其意义为「他可以做弥撒」。指圣职人员旅行在外，需要举行弥撒时，证明自己圣职身份的证书。
celestial (1)天堂的,天国的 (2)天空的,天上的 (3)神圣的
～ city 天上之城 即新耶路撒冷圣城(默/启廿一2)。
～ happiness 天上的福乐,天上的幸福
～ hierarchy (1)天使的品级 根据圣经所载，天使分为九品，又分三组，每组再自成品序。(2)天际体系
～ sphere 天球,天界 一个想象假设的、无限大的球。古代宇宙观认为天空有不同的层面，是率领者、掌权者居住的地方(厄/弗六12)。
Celestine I (422-432) 切莱斯蒂努斯一世 教宗。↗附录一Caelestinus I。
Celestine II (1143-1144) 切莱斯蒂努斯二世 教宗。↗附录一Caelestinus II。
Celestine III (1191-1198) 切莱斯蒂努斯三世 教宗。↗附录一Caelestinus III。
Celestine IV (1241) 切莱斯蒂努斯四世 教宗。↗附录一Caelestinus IV。
Celestine V (1294) 切莱斯蒂努斯五世 教宗。↗附录一Caelestinus V。
celibacy (1)独身,独身生活 此词源自拉丁文的「caelebs 单身」，广义而言，指不结婚的生活状况，狭义指圣职人员为宗教的缘故，放弃结婚的权利。(2)独身制 基督宗教团体中，罗马天主教会要求司铎与主教独身，东正教会要求主教独身。(《天主教法典》↗CIC第1042号)
celibatarian 独身者 ↗celibacy
celibate 独身者 ↗celibacy


基督宗教外语汉语神学词典-C-3 (cell-chiliarism)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

C-3 (cell-chiliarism)

cell 细胞 如同细胞是身体的基础单元，家庭亦是社会的基本单元及生命力(厄/弗五22-33)。
Cellerier, Jacques Elisée (1785-1862) 瑟乐列,塞莱里耶 瑞士圣经学家、改革宗牧师。神学思想趋向缓和的加尔文主义↗Calvinism。主张牧师在讲经时，不应特别强调神学常辩论的题目，如耶稣的两性一位、恩宠的有效性、原罪、预定论等。着有《对新约批判性导论的专研》(Essai d’une introduction critique au Nouveau Testament, 1823)、《梅瑟法律的精神》二册(L’esprit de la législation mosaïque I-II, 1837)等。
Celsus (二世纪) 克耳苏斯,采耳苏斯,采尔苏斯[天],克尔苏斯,塞尔苏斯[基]切尔索斯[文] ↗Kelsos
cemetery 墓园,墓地
cena (拉) 晚餐 ↗coena
Cena Domini 主的最后晚餐 ↗Coena Domini
cenacle 晚餐厅 耶稣与门徒吃最后晚餐↗supper, last的餐厅(谷/可十四15；路廿二12；宗/徒一13)。
cenaculum (拉) 晚餐厅 ↗cenacle
Cenez (拉) 刻纳次[天],基纳斯[基] ↗Kenaz
cenobite 共同生活者 ↗coenobite
cenobitism 共同生活者的思想与生活 ↗coenobitism
cenobium (拉) 共同生活修院 ↗coenobium
censor (拉,英) 审查员,监察员 一般社会国家机构均有监察单位；基督宗教信仰团体及个人，依靠天主/上帝的启示，意识到有需要不断地反省与革新，故有监督制度的设立。
～ deputatus 指定书籍审阅者
censura (拉) (1)品评,审阅 (2)惩戒 ↗censure
～ doctrinalis 教义品评
～ librorum 书籍品评
～ theologica 神学品评 ↗censures, theological
censure (1)品评,审阅 (2)惩戒
～ by authority 权威品评,权威审阅 有关教义或伦理的神学主张，由教会训导权威宣布的批判↗notes, theological。
～, doctrinal 教义品评 有关教义或伦理的神学主张，是由教会合法权威宣布的批判↗notes, theological。
～, ecclesiastical 教会惩戒 此为《天主教法典》↗CIC所规定的刑罚↗sanction, ecclesiastical之一，又称医治罚↗poena, medicinalis等。惩戒分为两种：绝罚↗excommunication、禁罚↗suspension。
～, theological 神学品评 有关教义或伦理神学主张的一般评估，当教义及神学主张不为教会训导权威所接受时，则提出谴责↗notes, theological。
centenary (1)一百年的,一世纪的 (2)一百周年纪念,一百周年庆祝 (3)世纪
centennial (1)一百周年的 (2)一百周年纪念,一百周年庆祝
center (1)中心,中心点,中央 此词源自希腊文的「kentron 轴心、圆周的中心」及拉丁文的「centrum轴心、圆周的中心」，指基督神学指出信仰的中心奥迹是三一上帝(天主圣三)↗Trinity、耶稣基督救世主、恩宠、末世的希望。(2)中心区 天主教会以罗马为教会组织的中心所在，新教却强调多中心的教会。
Centesimus annus (拉) 《第一百年》通谕,《百年》通谕 标题为通谕首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1991年颁布，为纪念良十三世(Leo XIII↗附录一)的第一个社会问题《新事》通谕↗Rerum novarum一百周年。提及东欧共产制度、政权的崩溃，指出应关怀每个人的福利，走共产主义与资本主义的中庸之道。
central (1)中心的,中央的 (2)中心区的
centrality 中心性,核心性,中央性
centralization (1)集中,集中化 (2)中央集权 广义而言，指集中管理力量于中央政府或权威身上；狭义则指基督宗教历史中的中央集权。与离中心趋势↗decentralization及多中心主义↗polycentrism相反。
centralize (1)集中 (2)集中管理
centre 中心 ↗center
centrifugal 离心的 此词源自拉丁文「centrum 轴心、圆周的中心」及「fugere 逃离、逃走」，指离开圆周的中心。一般而言，指由集体(个人内在、家庭、社会组群、宗教信仰团体)渐渐分裂，倾向分散的状况。与向心的↗centripetal相对。
～ force 离心力 ↗force, centrifugal
～ movement 离心动向 ↗movement, centrifugal
centripetal 向心的 此词源自拉丁文「centrum 轴心、圆周的中心」及「petere 寻求、达到」，指由个人内在、家庭、社会组群、宗教信仰团体等多方面，逐渐整合，到达整合的状态。与离心的↗centrifugal相对。
～ force 向心力
～ movement 向心动向 ↗movement, centripetal
centripetalism 向心性,向心作用
centrum (拉) 中心,中心点,中央 ↗center
century 百年,一世纪 人类衡量历史的计算单位之一。从人的角度来说，需要时间、空间的次序来衡量历史的过程；天主圣三(三一上帝)↗Trinity却不一定按照时空的次序与人交往。
Cephas (拉) 刻法 ↗Kephas
Cerdo (二世纪) 克尔都 叙利亚诺斯底主义↗Gnosticism教师，马西翁↗Marcion的老师。主张(1)梅瑟法律及先知所启示的创造神与耶稣的天父不同。(2)人死后只有精神灵魂能复活。
Cerdonians 克尔都派 指二世纪诺斯底派↗Gnostics的一支，由叙利亚人克尔都↗Cerdo所创，其经典只采用路加福音及保禄书信。
cerebralism 大脑机能论 在神学中较注重理性的知识思考，而较忽略灵修体验、人情、爱的行动等。
ceremonia (拉) 仪式,礼节,典礼 ↗ceremony
ceremonialism 仪式主义
ceremony 仪式,礼节,典礼 指人类的文化、社会、宗教生活，所必然包含的多种合情合理的交往表达方式。
～, religious 宗教仪式 ↗liturgy
Cerfaux, Lucien (1883-1968) 塞尔夫 法国新约圣经学家、天主教司铎。特别研究保禄/保罗书信与其神学思想。着有《圣保禄神学中的教会》(La théologie de l’église suivant saint Paul, 1948 )、《圣保禄神学中的基督》(Christ dans la théologie de Saint Paul, 1954)、《圣保禄神学中的基督徒》( Le chrétien dans la théologie paulinienne, 1962)等。
Ceriani, Antonio Maria (1828-1907) 切里亚尼 意大利古文字学家、天主教司铎。致力于研究古代圣经抄本及东正教礼仪，为廿世纪的礼仪改革↗reform,liturgical运动铺路。着有《神圣与世俗文件合集》七册(Monumenta sacra et profana I-VII, 1861-1887)等。
Cerinthians 克林都斯派 第一世纪末，由克林都斯↗Kerinthos所主张的异端派别。
Cerinthus (拉) (约一世纪末) 克林都斯 ↗Kerinthos
certain 确定的,确实的,确切的 ↗certitude
certainty 确定性,确实性,确切性 ↗certitude
～, degree of 确定性的程度 神学研究，依据不同程度的权威，即天主/上帝的启示、教会训导权与传承、思想家等，而具有不同程度的精准性↗notes, theological。
～, objective 客观的确定性 ↗certitude, objective
～, theological 神学的确定性,神学的确实性 ↗certitude, theological
certifiable 可证明的,可确认的 在基督信仰的层面上，天主/上帝存在是可证明的。
certificate 证书
～, baptism 领洗证明书,领洗证
～, death 死亡证明书
～, identity 身份证明书,身份证
～, marriage 结婚证明书,结婚证
certitude 确定性,确实性,确切性 此词源自拉丁文的「certus 坚确、肯定」，指在内心上毫无怀疑而肯定的思想状态。
～ of faith 信仰确定性,信仰的确定性 信仰的特质：主观方面，指依靠圣神的感动而体验到内在肯定的状态；客观方面，指圣经、传统、训导权所教导之教义的可靠性。
～, logical 逻辑确定性,逻辑的确定性 经由逻辑推论所得，肯定毫无怀疑的思想状态。
～, metaphysical 形上确定性,形上的确定性 由形上学的推理所得，肯定而坚持的思想状态；如借着因果律，从有限的存有物可推论到无限的存有。
～, moral 道德确定性,伦理确定性,道德的确定性,伦理的确定性 依据伦理思考反省所得的合理结果，但非由清楚的论证而来，故亦称「可能确定性」↗certitude, probable。
～, objective 客观确定性,客观的确定性 指依据主体以外之实在原因，得知其确实程度。与↗certitude, subjective 相对。
～, physical 物理确定性,物理的确定性 经由一般实务的经验与实验所得，肯定的思想状态。
～, probable 可能确定性,可能的确定性 因某道理或事物意义的论证不够显著，结果只能推论到一种大概肯定的状态。
～, psychological 心理确定性,心理的确定性 从思考所得到的一种内心肯定的状态。
～, subjective 主观确定性,主观的确定性 指依据主体内的感受，而非外在原因得知其确实程度。与↗certitude, objective 相对。
～, theological 神学确定性,神学确实性,神学的确定性,神学的确实性 指神学研究，依据不同程度的权威，即天主/上帝的启示、教会训导权与传承、思想家等，而具有不同程度的确定性。↗notes, theological。
certitudo (拉) 确定性 ↗certitude
～ demonstrativa 论证确定性,论证的确定性 由合理的论证所得，坚持而确定的思想状态。
～ logica 逻辑确定性,逻辑的确定性 ↗certitude, logical
～ metaphysica 形上确定性,形上的确定性 ↗certitude, metaphysical
～ moralis道德确定性,伦理确定性,道德的确定性,伦理的确定性 ↗certitude, moral
～ physica 物理确定性,物理的确定性 ↗certitude, physical
～ probabilis 可能确定性,可能的确定性 ↗certitude, probable
～ theologica 神学确定性,神学确实性,神学的确定性,神学的确实性 ↗certitude, theological
certus (拉) 确定的,确实的,确切的 ↗certain
Cerularius (Kerullarios), Michael (1043-1058) 凯卢拉利乌斯 [天][基],色路拉里乌斯[文] 君士坦丁堡宗主教。其神学主张激烈地反对西方教会「及由子」↗Filioque列入弥撒中的《尼西亚信经》↗Creed, Nicene，并弃绝在弥撒中用无酵饼。因此，促成东西教会于1054年6月21日、24日宣布正式分裂↗Schism。其著作《合集》(Panoplia, 约1054)，包含其主要之神学思想。
Cerularius, Schism of 塞鲁来分裂,切鲁来分裂 ↗Schism of Cerularius
cessante causa cessat effectus (拉) 原因消失，结果也消失
cessatio (拉) 断绝,停止 ↗cessation
～ a divinis 停止执行圣职 圣职人员因多种理由而停止执行神权。
cessation 断绝,停止 基督徒神学肯定天主圣三(三一上帝)↗Trinity不会断绝祂对人的爱，有限的人类却可能因多种理由停止对天主/上帝的忠心答复，或放弃某方面的职务。
ceteris paribus (拉) 在其它条件相同的情况下 当描述两个不同的情况时，指一方面保有共同的因素，另一方面也发挥其特殊的情况。如在神学中发挥天主圣三(三一上帝)↗Trinity的奥迹，在强调其共同点之下，特别发挥每一位的特征。
ceterum censeo (Carthaginem esse delendam) (拉) 此外，我认为…(该消灭迦太基) 指古代罗马执政官大加图(Cato Maior, 234-149)认为，为保护罗马政权与安定，应消灭其最大的敌人「迦太基」。
Chacón, Alonso (1530-1599) 查孔 西班牙考古学家、教会历史学家、道明会会士。致力于研究古罗马地下墓穴。着有《论教宗及枢机的生活与事物》二册(Vitae et res gestae summorum pontificum… necnon Sanctae Romanae Ecclesiae cardinalium Ⅱ, 1601)等。
Chacón, Pedro (1527-1581) 查孔 西班牙文学家、数学家、神学家、天主教司铎。额我略十三世(Gregorius XIII↗附录一)特别请他协助修改阳历的工作。着有《古代罗马日历解释》(Kalendarii Romani veteris explanatio, 1568)等。
Chadwick, Henry (1920-) 查德威克 (弟) 英国教会史学家。致力于研究早期教会史。着有《耶路撒冷与罗马》(Jerusalem and Rome, 1966)、《早期教会》(Early Church, 1967)、《寻找合一》(The Search for Unity, 1996)等。
Chadwick, Willian Owen (1916-) 查德威克 (兄) 英国历史学家。致力于研究有关英国及欧洲的教会历史。着有《维多利亚时代的教会》二册(The Victorian Church I-II, 1966-1970)、《第十九世纪欧洲精神俗化运动》(The Secularization of the European Mind in the Nineteenth Century, 1976)等。
chain 连锁,链 表示一连串、一系列事物间的关系。
～ reaction 连锁反应
～ of causes and effects 因果的连锁
～ of communication 沟通链
～ theory 连锁理论 天主教会重视教会历史过程中，自伯多禄以来历代教宗的继承及圣职圣事的连锁关系，以强调教会历史上具体、连贯的过程。
Chaine, Joseph (1888-1948) 谢纳 法国圣经诠释学家、天主教司铎。着有《雅各布伯书信》(L’épître de Saint Jacques, 1927)、《先知书导论》(Introduction à la lecture des prophètes, 1932)、《四部福音的历史价值》(Valeur historique des évangiles, 1941)等。
Chair of Saint Peter 伯多禄座位 罗马天主教会以此说法，表示将历代教宗视为伯多禄/彼得职位的继承人。
Chalcedon, Council of 加采东大公会议[天],迦克墩大公会议[基],卡尔西顿大公会议[文] ↗附录三
Chalcedonense 加采东信条[天],迦克敦信条[基] ↗Chalcedon, Council of ↗附录三
Chaldean Church 迦耳底雅教会 ↗Church, Chaldean
chalice 圣杯,圣爵 在宗教与一般生活中有许多用法，基督信仰表达出天主/上帝的使命与特殊安排(玛/太廿六42；若/约十八11)：耶稣在最后晚餐↗supper, last以圣杯表达在爱中的奉献、以及与门徒们爱的共融(路廿二17-18，若/约十三1、34)。
challenge (1)挑战 刺激人去努力克服困难的行动。基督徒认为由天主/上帝而来的召唤是最大的挑战。(2)向…提出挑战
Challoner, Richard (1691-1781) 查洛纳 英国圣经学家、天主教主教。在英国国教的氛围中，致力于保护天主教会，推动圣经翻译工作，并修订杜埃版圣经↗Rheims-Douay Bible。另着有《心灵的花园》(The Garden of the Soul, 1740)等。
Chalmers, Thomas (1780-1847) 查耳默斯,查尔默斯 苏格兰神学家、自然科学家、长老会牧师。因反对政府与长老会过分干涉教会事务，而建立苏格兰自由教会与神学院。批判休谟↗Hume的实证主义↗positivism以及反对基督信仰神迹。着有《神学教科书》(Institutes of Theology, 1843-1847)、《多玛斯查耳默斯生前著作》廿五册(Thomas Chalmers’s Original Works I-XXV, 1836-1840)、《多玛斯查耳默斯死后出版之著作》九册(Thomas Chalmers’s Posthumous Works Ⅸ, 1848-1849)等。
Cham (希Cam) (拉) 含 [天][基] ↗Ham
Chambers, Robert (1802-1871) 钱伯斯 苏格兰人文科学学者。致力于研究宇宙大自然的来源及人类的进化的过程，为达尔文↗Darwin, Charles的进化论↗evolution, theory of铺路。着有《受造界自然历史的痕迹》(Vestiges of the Natural History of Creation, 1844)等。
Chambre, François llharat de la (1698-1753) 尚布尔 法国神哲学家、天主教学者。特别研究宗教学的问题。着有《论真实宗教专著》(Traité de la véritable religion, 1737)、《论耶稣基督的教会专著》六册(Traité de l’Église de Jésus Christ I-VI, 1743)、《神学导论》(Introduction à la théologie, 1746)等。
Chamier, Daniel (1565-1621) 沙米耶 法国辩论神学家、改革宗牧师。神学思想属于正统派，强烈反对罗马教会，视教宗为「反基督」↗Antichrist 。着有《神学教义综合，即神学一般共同处》三册(Corpus theologicum seu Loci communes theologici I-III, 1653)、《有关大公教宗之学术及神学辩论》(De Oecumenico Pontifice disputatio scholastica et theologica, 1601)等。
chance (1)机会,机缘 基督信仰中的天主圣三(三一上帝)↗Trinity不论人的行为如何，总给予新的机会及自由行动的可能性。(2)偶然,偶然性 有些人认为世界的创生是偶然形成的↗casualism，基督信仰却相信是天主/上帝有计划的创造。
Chang, Aloysius Berchmans (1929-) 张春申 中国信理神学家、耶稣会会士。特别研究基督论↗Christology、教会论↗ecclesiology，并包括圣母论↗Mariology。致力于中国神学本地化↗inculturation，如「一体范畴」、「气论」等研究。着有《中国灵修刍议》(1978)、《基督的启示：启示论简介》(1987)、《基督的教会》(1989)《神学简史》(1992)、《耶稣智慧导师》(2003)等。
change 改变,变化,变更,变迁,转变 指非必然的存有物↗being, contingent不断的从潜能↗potency到实现↗act的变换过程。基督信仰相信，天主/上帝创造宇宙万物是一个持续不断的变换过程，因此人生存于某种张力中，一方面肯定不可改变的事实，另一方面必须以开放的态度面对常变的生活实况。
～ of paradigm 典范的改变 ↗paradigm, change of
～, cultural 文化的变迁 人类社会、宗教历史不断发生的变化。
～, intrinsic 内在的转变 主体从出发点走向终极状态的时候，内在外在都会变。
～, macroscopic 宏观的变化
～, marginal 边际的变化
～, microscopic 微观的变化
～, natural 自然的变化
～, partial 局部的变化
～, planned 计划的变更
～, psychological 心理的变化
～, qualitative 质变
～, quantitative 量变
～, radical 彻底的改变
～, rapid 急速的变迁
～, resistance to 抗拒变化
～, revolutionary 革命的变化
～, social 社会的变迁
～, societal 全社会的变迁
～, socio-cultural 社会文化的变迁
～, structural 结构的改变
～, substantial 实体改变,性体改变 指形上学所发挥实在界中的基本变化，如物质、植物成为人建设工程的材料及维持生命的食粮。在基督信仰的层面而言，一方面指圣体圣事中的体变↗transubstantiation；另一方面指传统神学的说法，即借着圣职圣事↗sacrament of ministry，人被祝圣为天主/上帝的代言人。
changeability 可变性,易变性 天主/上帝本身是独一无二、完全单纯的，论事实、论本质都与世界不同，因此不可能如受造界一般变化。但祂以绝对自由的爱(若/约三16)参与↗concourse人类变迁的过程，由此而论，可说天主/上帝也愿意变。
changeless 不变的,非变迁的,无变化的 ↗changelessness
changelessness 不变性,非变迁性,无变化性 在基督神学看来，唯有天主/上帝具此永远不变的属性。
Channing, William Ellery. (1780-1842) 钱宁,禅宁 美国伦理学家、公理宗教会↗Church, Congregational自由派牧师。神学思想反对天主圣三(三一上帝)↗Trinity、补偿↗atonement及人性完全腐败的思想。主张天主/上帝一位一体论↗Unitarianism，号称「天主/上帝一位论的使徒」，不愿意受任何制度化教会的约束。其著作多为演讲及书信，着有《著作》五册(Works Ⅴ, 1841)、《回忆录》三册(Memoirs I-III, 1848)等。
chant (1)歌曲 (2)圣歌 宗教团体为表示对天主/上帝/神的崇拜、感恩、赞美、祈求、忏悔，而发挥的歌曲传统。
～, ecclesiastical 教会圣歌
～, Gregorian 额我略圣歌[天],贵利格圣歌[基],葛利果圣歌[文] 天主教拉丁礼仪所采用的圣歌之一，以教宗额我略一世(Gregorius Magnus↗附录一)为名。
Chantepie de la Saussaye,Daniel (1818-1874) 尚特皮 荷兰神学家、改革宗牧师。神学思想特别关注神学在教会中的作用与功能。着有《神学的本质》(Het Wezen der Theologie, 1867)、《神学学术自由中的规范》(De gebondenheid en de vrijheid der theologische wetenschap, 1873)等。
Chantepie de la Saussaye, Pierre Daniel (1848-1920) 尚特皮 荷兰新教神学家、教会史学家。致力于发挥宗教现象学↗phenomenology of religion的学问，并将宗教学带入大学课程。着有《宗教历史教科书》二册(Lehrbuch der Religionsgeschichte Ⅱ, 1887-1889)、《比较宗教学及宗教信仰》(Die vergleichende Religionsforschung und der religiöse Glaube, 1898)等。
Chao Tzu Ch’en (1888-1979) 赵紫宸 ↗Zhao Zi Chen
chaos (1)混沌 此词源自希腊文的「chaos 无形状况」，指原始无形无色的状况，即有秩序的宇宙尚未存在以前，空间不定、物质没有次序、不固定的一种状态(创一1-2)。 (2)纷乱,混乱 社会、团体、教会失去原有的秩序及向心力所呈现的四散崩离的情况。在基督信仰而言，天主/上帝却往往藉此负面的现象，继续促进其救恩工程(创十一1-9)。
Chapeauville, Jean (1551-1617) 沙波维耳,沙波维尔 比利时牧灵神学家、历史学家。着有《瘟疫时应何时及如何施予圣事的论证》(Tractatus de necessitate et modo ministrandi sacramenta tempore pestis, 1586)等。
chaplain 特派司铎[天],特遣牧师[基] 派驻某一单位工作的圣职人员，即社团、医院、监狱、军中的司铎或牧师。
chaplaincy 特派司铎之职位, 特派司铎之任期 ↗chaplain
Chapman, John Henry (1865-1933) 查普曼 英国教父学家、新约圣经学家、本笃会会士。着有《若望长老及第四部福音》(John the Presbyter and the Fourth Gospel, 1905)、《西彼连的「论教会统一」》(Cyprian’s De Unitate Ecclesiae, 1907)等。
Chappuis, Jean (1500前后) 沙皮伊 法国教会法典专家，出版许多有关教会传统文件的诠释，为创造《天主教法典》↗CIC之名称者。出版《雷孟蒂「小」大全》(Summula Raymundi, 1508)等。
chapter (1)章,篇 圣经原著并无章节之分，后世为读者方便使用，才加以章节的编排。(2)分会,支会 (3)教士团体,教士团体的会议
～, cathedral 主教座堂会议
character (1)特征,特质 (2)性格,人格 (3)印记,印号,记号
～ analysis 性格分析
～ development 性格发展
～ disorder 性格失常
～ formation 性格培育
～ psychology 性格心理学
～ type 性格典型
～, indelible 不可消灭的印记 天主教神学主张接受洗礼、坚振及圣职三件圣事者，即拥有此种印记↗character, sacramental
～, national 民族性
～, sacramental 圣事的印记 天主教会中有三件圣事：领洗、坚振及圣职，给予领受者不可磨灭的印记。此印记的神学意义如下：静态的意义，指在人灵上烙印下不可磨灭的标志，因此人不能也无须重复领受；动态的意义，表示天主圣三(三一上帝)↗Trinity在教会内对领受圣事的人许诺恩宠，并确定接纳领受者为天主圣三(三一上帝)的子女。三件圣事神印是天主/上帝一个行动在领受者三方面的标记，表示天主圣三(三一上帝)忠心永恒不变更地接受领受者到教会的生活中。
～, sacrificial 祭献性 感恩圣事神学发挥十字架祭献的再现↗representation，因此感恩礼具有祭献的特性。
～, supernatural 超性特质 指由超自然↗supernatural而来的特性。
characteristic (1)特征,特性,特点 因存有物有限，故有其独特的、彼此不同的因素。从正面来看，有其多采多姿、丰富的内涵。从神学的角度而言，人类丰富的特色(包括宗教)可相互补充，促进天地人合一的理想。(2)特有的,独特的,典型的
～, inborn 天生特征
～, individual 个人特征
～, national 民族特征
～, personality 人格特征
Chardon, Louis (约1595-1651) 沙尔东 法国神秘神学家、道明会会士。致力于研究天主/上帝的恩宠↗grace及天主圣三(三一上帝)↗Trinity在人心灵中的作用。着有《耶稣的十字架：神秘神学最美的真理与圣化恩宠的基础》(La Croix de Jésus, où les plus belles vérités de la Théologie mystique et de la grâce sanctifiante sont établies, 1647)等。
Chardon, Matthias Charles (1695-1771) 沙尔东 法国神学家、本笃会会士。致力于研究圣事神学及其历史。着有《圣事史》六册(Histoire des Sacraments I-VI, 1745)等。
charism (1)恩惠 此词源自希腊文的「charisma 恩惠」，指一种神恩或恩惠，即表示天主/上帝所给予个人及团体的恩赐，也就是救赎与永生的恩宠。(2)神恩[天],灵恩[基] 狭义表示一些特恩，如智能、知识、信心、医治、奇迹、说先知话、辨别神类、舌音、解释舌音等(格前/林前十二8-11)，这些特恩的给予，目的不是为个人的圣化，而是为团体的建树。
～ of discernment of spirits 辨别神类的神恩 在具体环境中，能辨别某种意念或感受，是来自天主/上帝或恶势力或个人心理作用的特殊恩惠。
charisma (希ca,risma) (拉) 神恩[天],灵恩[基] ↗charism
charismata (希cari,smata) (拉) 神恩[天],灵恩[基] ↗charisma 之复数。
charismatic (1)神恩性的,灵恩性的 (2)参与圣神同祷会者,参与神恩复兴运动者,参与灵恩复兴运动者 (3)领袖气质的,有魅力的 ↗charism
～ authority 神恩性权威,灵恩性权威 ↗authority, charismatic
～ community 神恩性团体,灵恩性团体 ↗community, charismatic
～ leader 神恩性领袖职位,灵恩性领袖职位 ↗leadership, charismatic
Charismatic Prayer Movement 圣神同祷会 1967年2月杜肯(Dukham)大学的一群天主教、基督教师生，举行避静，体验了「在圣神/圣灵内受洗」的经验及说异语的神恩，此后以长时间共同祈祷，因此得名「圣神同祷会」，后改名为神恩复兴运动↗Charismatic Renewal Movement。
Charismatic Renewal Movement 神恩复兴运动[天],灵恩复兴运动[基] 基督宗教生活中，有关神恩的更新运动，早期名为「圣神同祷会」↗Charismatic Prayer Movement。
charitable 慈爱的,慈悲的,慈善的 ↗charity
charity (1)爱,仁爱,博爱,明爱,慈悲 此词源自拉丁文「caritas 爱、慈善、博爱」。从神学角度来看，由于天主/上帝是爱，因此基督宗教以爱为中心。(2)慈善事业 爱的具体表现，从事施与、布施、赒济、施舍等善工。
Charlemagne (800-814) 查理曼(大帝) ↗Carolus Magnus
Charles V (1516-1556) 查理五世 奥匈帝国皇帝。在西班牙有同名皇帝为查理一世。承认基督新教同天主教享有平等的权利，致力促进合一运动↗movement, ecumenical。
Charles, Pierre (1883-1954) 查理 比利时神学家、耶稣会会士。致力于发挥降生奥迹、教会论及福传使命，为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)前的福传建立基础。着有《传教学：研究、报告、会议》(Missiologie : Études, rapports, conferences , 1939)、《一切时辰中的祈祷》(La prière de toutes les heures , 1948)、《教会，世界的圣事》(L’Église, sacrement du monde, 1960)等。
Charles, Robert Henry (1855-1931) 查理 爱尔兰圣经学家、天主教司铎。致力于研究末世论↗eschatology及默示文学↗literature, apocalyptic。着有《末世论》(Eschatology, 1899)、《旧约的伪经及伪书》二册(The Apocrypha and Pseudepigrapha of the Old Testament Ⅱ, 1913)、《末世录研究》(Studies in the Apocalypse, 1913)等。
Charron, Pierre (1541-1603) 沙朗 法国伦理神学家、哲学家、天主教司铎。神学思想认为护教学分为三部分：宗教、基督宗教、教会。着有《三个真理》(Les Trois Vérités, 1593)、《论智慧》三册(De la sagesse I-III, 1601) 等。
charter (1)规章,特许状 (2)特权,豁免权
Chasidim 哈西典 (1)玛加伯/马加比时代(公元前二世纪)忠于法律的虔敬犹太人，为后期法利塞人的前身。(2)犹太教的神秘组织，十八世纪始于波兰，强调与神接近、相交及在神的喜乐里。
chasm (1)裂口,裂缝 (2)差别,分歧 感情、文化、信仰上的分歧。在神学中，最大的差别在于有限与无限之间的差别。
chastisement 惩戒,惩罚,责罚
chastity 洁德,贞洁,纯洁 乃有关性方面的德性，具体而言，指活出天主/上帝十诫↗commandments, ten中第六诫所要求的一种纯正高雅的德性(出廿14)。
～, vow of 贞洁愿 会士藉此公愿，宣发力行福音劝谕，将自己奉献于天主/上帝，加入修会，不婚不嫁，度着如同天上末世的圆满生活(玛/太廿二30)，实践爱的服务。
Chateaubriand, François Auguste René, Vicomte de (1768-1848) 沙托布里昂,夏多布里昂 法国浪漫主义作家。致力于在理性主义↗rationalism的反宗教潮流下，保护天主教信仰，亦强调信仰的感受为艺术及文明的重要来源。着有《基督宗教之天赋》(Génie du christianisme, 1802)等。
Chatillon, Sebastian (1515-1563) 卡斯泰利奥 ↗Castellio, Sebastian
Chautard, Jean-Baptiste (1858-1935) 肖塔尔 法国灵修学家、熙笃隐修会会士。着有《使徒工作的灵魂》(L’âme de tout apostolat, 1912)等。
chauvinism 沙文主义 过分强调本身的文化、民族、国家、宗教，而轻视其它的心态。
～, male 大男人主义 今日指性别中的沙文主义。
Chedorlaomer (希伯rm,[ol'r>d'K.) 革多尔老默尔[天],基大老玛[基] 厄蓝王，曾同其盟军侵略约旦河东地区，并俘虏罗特/罗得(创十四)。
cheirothesia (希ceiroqesi,a) 覆手 将从天主/上帝而来的权柄及恩惠，通传给受傅者(弟前/提前四14)，也用于祈求圣神洗礼(宗/徒八17，九17，十九6)或治愈病人(玛/太九18)。
Chelaschwili, Jona (1772-1837) 切拉斯韦里 格鲁吉亚(Gorgia)神学家、天主教司铎。着有许多关于信理神学、圣经诠释、牧灵神学及礼仪等的书籍。
Chelčický, Petr (约1380-1457) 海耳奇茨基,海尔奇茨基 生于今日波兰的神学家。神学思想追随胡斯↗Huss, John及威克利夫↗Wycliffe, John，反对教会阶级制度及服兵役，主张回到初期教会共融性的社会体制。着有《信仰之网》(Netz des Glaubens, 1440)等。
Chelkias (希Celki,aj) 希耳克雅[天],希勒家[基] ↗Hilkiah
Chemnitz, Martin (1522-1586) 开姆尼茨 德国信义宗神学家。经其多方调停，签定了信义会正统教义的协同信条↗Concord, Formula of，使得信义宗不致分裂。着有《神学知识的来源》(Loci theologici, 1591-1592)、《特利腾大公会议的检讨》(Examen Concilii Tridentini, 1566-1573)等。
Chen Chong Gui (1884-1964) 陈崇桂 中国神学家、新教牧师。1927-1937年间主编〈布道杂志〉，另着有《基督与我》(年代不详)、《惟独耶稣》(年代不详)等。
Chen Nan Jou (1944-) 陈南州 台湾神学家、改革宗(长老会)牧师。致力于由台湾长老会的信仰宣言，反省台湾社会及政治的实况。编辑《建构台湾文化的神学》(1995)。另着有《宣教的神学与实践》(2003)、《认同的神学》(2003)、《教会面对挑战的世界》(2003)等。
Chenchiah, Pandipeddi (1886-1959) 陈嘉 印度神学家、新教平信徒。神学思想主张对基督的热忱，但并不要求放弃印度的宗教传统。肯定德日进↗Teilhard de Chardin的基督论，主张将人类主流宗教的经典，视为旧约圣经。文章散见〈朝圣者〉(The Pilgrim)、〈花园〉(The Garden)二杂志中。
Ch’eng Ching I (C. Y. Cheng) (1881-1939) 诚静怡,诚敬一 ↗Cheng Jing Yi
Cheng Jing Yi (1881-1939) 诚静怡,诚敬一 中国满族神学家、安立甘教会牧师。从事圣经翻译工作。曾担任全国基督教协进会总干事。
Cheng Shi Guang, Paul (1915-) 成世光 中国灵修学家、天主教主教。从儒家的思想角度，为中国本地化↗inculturation神学铺路。着有《中国人的祭祖》(1967)、《儒家是无神派吗?》(1968)、《天人之际》(1974)、《太初有道》(1981)、《止于至善》(1982)等。
Chenu, Marie-Dominique (1895-1990) 沈育[天],歇努[基]舍尼[天] 法国神学家、道明会会士。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)神学顾问。发动大公会议向世界宣言，以前进的思想，将神学与社会变动结合。其小册《一座神学院：勒搜收阿》(Une École de Théologie: Le Saulchoir)引起教会官方的关注，1942年列入《禁书索引》↗Index of Prohibited Books。另着《第十三世纪视为科学的神学》(La théologie comme science au XIIIe siècle, 1927)、《圣多玛斯与神学》(Saint Thomas d’Aquin et la théologie, 1959)等。
Cherub 革鲁宾[天],基禄伯[基] ↗Cherubim
Cherubim (希伯~ybiruK.) 革鲁宾[天],基禄伯[基] 九品天使中的上级天使↗angel，又称普智天使，是圣经中所记载陪着天主/上帝显现，或在天主/上帝四周护卫的天使(创三24；出廿五18)。
Chesterton, Gilbert Keith (1874-1936) 切斯特顿 英国文学家、神学家、天主教平信徒。致力于将宗教幅度融入其文学作品中。着有《异教徒》(Heretics, 1905)、《正统信仰》(Orthodoxy, 1908)、《公教会与皈依》(The Catholic Church and Conversion, 1950)等。
Cheyne, Thomas Kelly (1841-1915) 切恩 英国旧约圣经学家。致力于圣经批判学↗criticism, biblical研究。着有《旧约批判学的创始人》(Founders of Old Testament Criticism, 1893)、《圣经百科全书》四册(Encyclopaedia Biblica I-IV, 1899-1903)等。
chiasm 交叉配列法,交错排列法 此词源自交叉形象的希腊字母「Χ，χ」，其发音为「chi」，指一种交错排列之 修辞学上的方法。如依撒意亚/以赛亚↗Isaiah中第六章第十节的结构：a.b.c.-c’.b’.a’.。
chiasmus (拉) 交叉配列法 ↗chiasm
child 孩子,儿童,婴儿 在圣经中，孩童是天主/上帝降福的标记。旧约强调天主/上帝是孤儿的慈父，当以色列尚在孩童时，天主/上帝就显示了他慈父般的温情(欧/何十一1-4)等。到了新约时代，天主/上帝第二位成了婴儿(路二11-12)，耶稣也认为天国属于怀有孩童般纯真的人(玛/太十九14)。
～ born in wedlock 婚生子女
～ born out of wedlock 非婚生子女
～ of God 天主的儿女,上帝的儿女 广义指一切人类生活在天主/上帝的爱中，狭义指领洗皈依的基督徒之身份。
～, illegitimate 非法婚生子,私生子
～, legitimate 合法婚生子,正式婚生子
childhood (1)孩童状态,儿童状态 (2)童年,幼年
～, spiritual 孩童般的精神,孩童般的灵修 指依据福音中耶稣的教导(玛/太十八3，十九13)，所发挥的灵修方式之一。在灵修历史中以德肋撒↗Thérèse de Lisieux的「神婴小道」最著名。
childish 幼稚的 成年人在其思言行为上不成熟的态度。在基督徒生活中，有些人具有成熟的专业知识，但在信仰思想上，尚停留在未发挥、未分化的笼统阶段。
childlike 如小孩的,天真的,单纯的 在基督信仰中，耶稣一再强调，接近天主/上帝、进入天国的人，要保有孩童般纯真善良的心灵(玛/太十九13-15)。与↗childish不同。
Childs, Brevard Springs (1923-) 蔡耳兹,蔡尔兹 美国旧约圣经学家、改革宗神学家。致力于研究圣经著作的正典性↗canonicity。着有《旧约视为圣经之导论》(Introduction to the Old Testament as Scripture, 1979)、《新约视为准则：导论》(The New Testament as Canon: An Introduction, 1984)等。
chiliadism 千禧年主义,千年说 ↗chiliasm
chiliarism千禧年主义,千年说 ↗chiliasm


基督宗教外语汉语神学词典-C-4 (chiliasm-Chus)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

C-4 (chiliasm-Chus)

chiliasm 千禧年主义,千年说 此词源自希腊文的「chilias 千、一千」，指数字单位。从基督信仰的层面而言，指自古代教会以来的一种思想潮流，依据旧约对未来王国的预言及新约默示录/启示录所强调：最狭义指基督第二次来临前，地上将先由基督与义人统治一千年(默/启廿1-7)；狭义指犹太人的皈依及反基督者的失败；广义指期待更美好的明天，希望天主/上帝的恩宠影响整个人类的生活。
chiliasmus (拉) 千禧年主义,千年说↗chiliasm
chiliastic controversy 千禧年争论 ↗Controversy, Chiliastic
chiliastic fantasy 千禧年幻想 ↗fantasy, chiliastic
Chillingworth, William (1602-1644) 奇林沃思 英国护教论者。本为安立甘教会信徒，后转入天主教，四年后又重回安立甘教会。认为新教应完全依靠圣经，不接受教会的不可错误性↗Church, infallibility of the。著作《新教的宗教信仰，通往救恩的安全之路》(The Religion of Protestants, a Safe Way to Salvation, 1638)等。
Chin, Simon (1931-) 金象逵 中国伦理神学家、耶稣会会士。致力于研究生命伦理及家庭伦理。着有《性爱、婚姻、独身, 1975》、《生命伦理, 2000》、《新世纪伦理研讨, 2003》等。
Chinese 中国人,中国人的,中国语言,中国文字,华人,华人的,华语,汉语,汉字
～ Church 中国教会,华人教会 ↗Church, Chinese
～ culture 中国文化,中华文化 ↗culture, Chinese
～ theology 中国神学,华人神学,汉语神学 ↗theology, Chinese
～ thought form 中国人的思想型态,华人的思想型态,中国人的思想模式,华人的思想模式 在中国思想范围中领导性的多种思考模式，如儒家思想、道家思想、五四运动以后的思想等。
Chinese Rites Controversy 中国礼仪之争 ↗Controversy, Chinese Rites
Ching, Julia (1934-2001) 秦家懿 中国宗教学家。致力于将中国文化、宗教与西方宗教、近代宗教学整合。着有《获得智慧：王阳明之道》(To Acquire Wisdom: The Way of Wang Yang-ming, 1976)、与孔汉斯↗Küng, Hans合着《基督宗教与中国宗教》(Christentum und Chinesische Religion, 1988)、《中国宗教》(Chinese Religions, 1993)、《朱熹的宗教思想》(The Religious Thought of Chu Hsi, 2000) 等。
Chodorlahomor (拉) 革多尔老默尔[天],基大老玛[基] ↗Chedorlaomer
Choi Byung-Hun (1858-1927) 崔炳宪 韩国新教神学家。致力于比较宗教学研究，以及与非基督宗教对话。强调基督宗教在韩国本位化的重要性。一方面强调耶稣基督的绝对地位；另一方面坚持任何宗教的相对价值。建立韩国第一个神学杂志〈神学月刊〉(Shinhak Wolbo) (Theological Monthly)。
choice (1)选择,抉择 (2)选择能力 人对自己的生存负责，为满足需求而必须有所决定、取舍。在启示宗教平面上，人面对神的启示与召唤，必须自由地答复(申卅15-16、19；若/约六67-68)。
choirs of angels 九品天神,天军九队 ↗angels, nine choirs of
Choisy, Jacques Eugène (1866-1949) 舒瓦西 瑞士教会历史学家、改革宗牧师。着有《一般基督宗教历史综合概要》(Précis d’histoire générale du Christianisme, 1917)、《初期基督教会中的妇女职务》(Les ministères féminins dans l’Êglise primitive, 1926)等。
chokma (希伯hm'k.x') 智慧 ↗wisdom
Chomjakov, Alexej Stepanovič (Aleksej Stepanowic) (1804-1860) 钟亚科夫 俄罗斯诗人、哲学家、神学家、东正教会平信徒。特别强调教会在圣神内的共融，影响后来天主教的大公主义↗ecumenism。着有《教会是一个》(L’Église est une , 1953)、《从东方教会看拉丁教会及新教》(L’Église latine et le protestantisme au point de vue de l’Église d’Orient, 1872)等。
Choo Chai-Yong (1933-) 朱在容 韩国新教神学家。致力于民众神学↗theology, minjung的研究。
Chosen People 选民 旧约时代基本的宗教意识，指雅威天主/上帝所拣选的以色列子民(出十九5-7；欧/何一6-9，二3、25)等。新约将旧约的思想应用在基督徒团体(伯前/彼前二9-10) 身上。
Chou Lien Hwa (1920-) 周联华 中国神学家、圣经学家、讲道家、浸信会牧师。着有《基督信仰与中国：周联华论文演讲集》(1975)、《神学纲要》(Outlines of a Christian Theology, 1979、《平信徒神学初阶》(1979)、《新约概论》(1980)等。
Chouzas (希Couza/) 雇撒[天],苦撒[基] 黑落德/希律的家宰(路八3)。
chrēsis (希crh/sij) 功能,作用 此词源自希腊文的「chraein 用、运用」，指某一存有物潜能的实现与发挥。(罗一26，27)
chrēstotēs (希crhsto,thj) 慈善 (罗十一22) ↗goodness
chrism (1)圣油,圣膏 (2)傅圣油的仪式 此词源自希腊文的「chriein 傅油」，指傅油用之用品与仪式，即旧约以来基督宗教所使用的一种仪式，表示圣神的恩惠及职务的通传(若壹/约壹二20)。天主教会特别用于圣洗、坚振、圣职三件圣事，以及祝圣圣堂、祭坛及圣爵等。
chrisma (希cri/sma) (1)圣油,圣膏 (2)傅圣油的仪式 ↗chrism
chrismatio (拉) 傅圣油
Chrismon (Christ-monogram) (希IXQUS) (1)代表基督的缩写 希腊文「Christos 基督」的头两个字母大写XP，X即为罗马拼音CH，P即为罗马拼音R；希腊文「基督」的前两个字母大写，就成为XP。 (2)耶稣基督天主子救主 希腊文的「鱼」(ICHTHYS)，在受迫害的初期教会，作为对耶稣基督基本信仰的象征密码：I指耶稣(Iesus)、CH(X)指基督(Christos)、TH指天主(Theos)、Y指子(hyios)、S指救主(Soter)。
Christ 基督 此词源自希腊文的「Christos 受傅者」，此名词来自动词「chriein 傅油」。Christos的本义是希伯来文的「默西亚/弥赛亚」↗Messiah。
～ and culture 基督与文化 指基督信仰在不同民族中，与不同文化的相遇。尼布尔↗Niebuhr, Helmut Richart提出五种相遇的典型，即(1)基督反对文化；(2)基督在文化中； (3)基督在文化之上；(4)基督与文化的张力；(5)基督改变文化等。
～ and religions 基督与其它宗教 基督信仰由一元的希腊罗马文化传到其它的文化中，产生了基督与其它宗教关系的神学课题。神学界为解说此关系，提出许多不同的模式。
～ Jesus 基督耶稣 ↗Jesus Christ
～ the King 基督君王 圣经也以君王的图像表达基督与人类宇宙的存在性的关连(若/约十九15)。
～, cosmic 宇宙基督,宇宙性的基督 宇宙的基督是连结一切受造界的力量：天和地、过去和未来、神性和人性(哥/西一15)。
～, hidden 隐藏的基督,隐匿的基督 基督信仰主张耶稣基督是一切受造界的中心(哥/西一15-20)，因此每一个人与耶稣基督都有存在性的关系，但为一些人而言，此关系是隐藏不明显的↗anonymous Christian。
～, historic 历史性的基督 初期教会借着新约著作，宣信历史上纳匝肋人耶稣的事实。
～, historical 历史上的基督,历史中的基督 人们对耶稣基督的描述或理解，可能因时代背景不同而有所差异。
～, unknown 匿名的基督,不为人知的基督 基督信仰认为基督是人类的道路、真理及生命(若/约十四6)，因此每一个人与耶稣基督都有基本的生命关系，但事实上许多人还不认识祂。↗anonymous Christian。
Christ, Paul (1836-1908) 克里斯特 瑞士系统神学家、改革宗牧师。致力于在今日以多元思想批判基督信仰的背景中，保护教会的正统思想。着有《悲观主义与伦理学》(Pessimismus und Sittenlehre,1882)、《基督与基督宗教》(Christus und das Christentum, 1903)等。
Christendom (1)基督宗教界,基督宗教社会,基督宗教国度 (2)基督徒,基督信徒 (总称) (3)基督宗教 此概念与↗Christianity有一体两面的作用，较强调基督信仰团体的具体社会、政治、艺术、文化的一面。
Christian (1)基督徒,基督信徒 相信耶稣基督并接受其教义的人。(2)基督的,基督徒的,基督宗教的,基督宗教界的,基督信仰的
～ anthropology 基督徒人学,基督信仰中的人学 ↗anthropology, christian
～ culture 基督徒文化,基督宗教文化 ↗culture, christian
～ dogmatics 基督宗教教义 ↗dogmatic, christian
～ ethics 基督徒伦理学,基督宗教伦理学 ↗ethics, christian
～ existentialism 基督徒存在主义,基督宗教存在主义 ↗existentialism, Christian
～ Mission to Buddhists in China 东亚基督教道友会
～ morality 基督徒伦理道德,基督宗教伦理道德 ↗morality, Christian
～ name 洗名,圣名 ↗name, Christian
～ philosophy 基督徒哲学,基督宗教哲学 ↗philosophy, Christian
～ Science 基督教科学派 于1866年由艾迪(mary Baker Eddy)夫人所创，为诺斯底主义↗gnosticism的另一种特别的形式。其教义强调：弃绝三位一体教义、不举行基督宗教的仪式、注重知识的需要以及知识高于信心、以寓意及人的理性解释圣经、奉行「科学与健康」(Science and Health)一书与圣经并重。
～ Socialism 基督徒社会主义,基督宗教社会主义 ↗socialism, Christian
～ theology 基督徒神学,基督宗教神学 ↗theology, Christian
～ unity 基督徒合一,基督宗教合一 ↗unity, Christian
～ value 基督徒价值,基督信仰中的价值 ↗value, Christian
～ vocation 基督徒召唤 ↗vocation, Christian
～, anonymous 匿名基督徒,无名基督徒 耶稣基督是一切受造界的中心(哥/西一15-20)。神学家拉内↗Rahner, Karl认为每一个人与耶稣基督都有存在性的关系↗existentiale, supernatural。那些尚未认识或信奉基督的人，只要具有诚意和凭良心作事，便可以获得救恩。
Christian Conference of Asia, the 亚洲基督教协会 ↗CCA
Christian de Stablo (+880年后) 克里斯蒂安 法国圣经学家、本笃会会士。致力于圣经字源的研究。 着有《玛窦福音诠释》(Expositio in Mattheum)等。
Christian Science 基督教科学派 于1866年由艾迪(Mary Baker Eddy)夫人所创，为诺斯底主义↗gnosticism的另一种特别的形式。其教义强调：弃绝三位一体教义、不举行基督宗教的仪式、注重知识的需要以及知识高于信心、以寓意及人的理性解释圣经、奉行「科学与健康」(Science and Health)一书与圣经并重。
Christianae Religionis Institutio (拉) 《基督教要义》 指加尔文↗Calvin的著作。
Christiani, Arnold Friedrich (1807-1886) 克里斯蒂雅尼 立陶宛神学家、信义宗牧师。致力于研究默示思想，反对理性主义↗rationalism与虔敬主义↗pietism。着有《论向犹太人福传》(Ein Wort über die Judenmission, 1868)、《有关启示录的解释》(Zur Auslegung der Apokalypse, 1875)等。
Christianism 基督宗教思想与生活,基督宗教界 指基督宗教的信仰精神、教义体系及生活方式。
Christianitas (拉) 基督宗教, 基督教 ↗Christianity
Christianity 基督宗教[天],基督教[基][文] 此概念与↗Christendom有一体两面的作用，较强调基督徒的宗教精神、灵修、教义与伦理观。因为在一般天主教会的用法中，「基督教」一词等同于「新教」↗Church, Protestant，故用「基督『宗』教」一词包含一切信仰耶稣基督的宗教团体，如天主教↗Church, Catholic、新教↗Church, Protestant、东正教↗Church, Orthodox及一些小教派等。
～, cultural 文化基督宗教 接受基督宗教的宗教精神、教义、灵修、伦理，较不注重基督宗教的制度、礼仪及教会教派的具体面。
～, early 早期基督宗教 指从产生到开始定型化的基督宗教。分为二期：(1)约在第一世纪三十至六、七十年间的原始基督宗教↗Christianity, primitive；(2)自第一世纪末至第四世纪初，形成基督宗教主要信条与神学基本形式的时期。
～, primitive 原始基督宗教 指从历史层面而言，自耶稣基督升天后，宗徒大事录/使徒行传所描绘之初期教会信仰团体的早期思想与生活。
～, religionless 无宗教性的基督宗教 无宗教制度的基督信仰，与文化基督宗教↗Christianity, cultural相似。
～, secularized 俗化基督宗教 ↗secularism、↗secularity、↗secularization
Christianization 基督化,皈依基督宗教 以宏观的角度来说，指某一种族、文化、社会，接受基督信仰的过程。
Christifideles laici (拉) 《基督平信徒》宗座劝谕 标题为劝谕首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1989年，第七届世界主教会议(1987)后颁布，内容描述平信徒在世界中的召唤及使命。
Christina de Pisano (约1365-1432) 克里斯蒂娜 意大利裔法国女性神学家。早期曾结婚，后入修会，著作甚丰，包括文学、哲学、神学方面。为中世纪的希尔德佳↗Hildegard of Bingen与十七世纪女性神学家的桥梁。着有《三德之书》(Book of the Three Virtues, 1364)等。
Christmas 圣诞节 庆祝耶稣诞生于白冷/伯利恒的日子，自第四世纪(336年)后可能因取代古罗马庆祝「正义太阳」的节日，而定于12月25日。
Christocentric 基督为中心的,以基督为中心的,基督中心的 ↗Christocentrism
Christocentrism 基督为中心说,以基督为中心说 此词源自希腊文的「Christos 基督」及「kentron 轴心、圆心、中心」，指基督徒神学的特色，即耶稣基督为人类生命、救恩工程及实在界的中心(哥/西一15-20)。除此之外，基督徒神学也有以神为中心说↗theocentrism或以教会为中心说↗ecclesiocentrism或以人为中心说↗anthropocentrism之神学整体观。
Christogenesis 基督演化 基督的奥迹借着宇宙与人类历史的演化，逐渐显现的过程；换言之，基督的奥妙身体↗body, mystical日渐成全。
Christogram 代表耶稣基督的缩写 ↗Chrismon
Christolatry 崇拜基督,基督崇拜 基督徒相信耶稣基督是神，天主圣三(三一上帝)↗Trinity中的第二位，因此也是崇拜的对象。
Christologia (拉) 基督论,基督学 ↗Christology
Christological title 基督的名号 如默西亚、天主圣子/上帝之子、天主的羔羊、人子、君王、主、雅威的仆人、大司祭等。
Christology 基督论,基督学 有关耶稣基督之位格、神人两性、救恩工程的学术性研讨与说明。
～, Alexandrian 亚历山大派的基督论,亚历山大派的基督学 亚历山大学派传授「道成肉身/圣言成肉身」(Logos-sarx)的基督论，强调基督的神性及耶稣基督奥迹的统一、一体性。↗School of Alexandria
～, analytical 分析基督论,分析基督学 将基督从祂生活的时空中抽出，精确分析其内部；如祂是真神真人、二性一位的结合等；在静态中研讨说明耶稣基督的奥迹。
～, Antiochian 安提约基派的基督论,安提约基派的基督学[天],安提阿派的基督论,安提阿派的基督学[基] 主张「道成人/圣言成人」 (Logos-anthrōpos)，极力维护基督人性的完整，强调基督的二元性，但困于解释基督人性及神性在基督身上的结合。↗School of Antiochia
～, applied 应用基督论,应用基督学 将基督论的道理，应用到基督化的生活中。
～, ascending 由下而上的基督论,由下而上的基督学 从基督的人性开始讲述基督的奥迹。
～, biblical 圣经基督论,圣经基督学
～, cosmic 宇宙基督论,宇宙基督学 研讨说明基督如何成为连结一切受造界，即天和地、过去和未来、神性和人性(哥/西一15) 的力量。↗Christ, cosmic
～, descending 由上而下的基督论,由上而下的基督学 由基督的神性开始研讨说明基督的奥迹。
～, descent 降生基督论,降生基督学 教会早期强调基督乃天主/上帝取得人性进入历史，研讨说明基督「道成肉身/圣言成血肉」的奥迹。↗Christology, descending
～, essential 本质基督论,本质基督学 第三、四世纪受当时思想文化影响而产生，以静态形上学的方式，研讨说明基督自身的本质、性体、位格等问题的学说。综合而言，欲答复两个问题：耶稣基督是谁？是什么？
～, exclusive 排外基督论,排外基督学 早期基督神学主张天主圣三(三一上帝)↗Trinity的救恩只在耶稣基督，唯一的中保、救主身上，不接受其它宗教的救恩性。↗Christology, inclusive
～, existential 存在基督论,存在基督学 廿世纪在存在主义影响下，探讨基督对处于自身痛苦、焦虑、荒谬……的人类，所给予个人存在问题之答复。
～, explicit 明显基督论,明显基督学 耶稣复活后门徒们逐渐将耶稣的超越身份及使命之奥迹加以发展。与隐含基督论↗Christology, implicit相对。
～, functional 作用基督论,作用基督学,功能基督论,功能基督学 研讨说明耶稣基督为全人类带来的救恩作用，主要答复「耶稣基督做什么？」的问题。与实体基督论↗Christology, ontological相对。
～, implicit 隐含基督论,隐含基督学 耶稣传教时，虽然没有使用日后教会加给他的名号，但以祂宣讲的方式和内容，已间接显示了祂独特的身份和使命。其中最重要的是耶稣对天主/上帝所用的「阿爸」 ↗Abba的称呼，及祂讲道时显示的绝对权威；耶稣也屡次把自己的临现和行动比作天国的来临。与明显基督论↗Christology, explicit相对。
～, inclusive 包容基督论,包含基督学 基督神学主张天主圣三(三一上帝)的救恩借着耶稣基督的启示显示给全人类。一方面认为基督是普世性救恩的中心与泉源，另一方面也接受其它宗教中的救恩因素。与排外基督论↗Christology, exclusive相对。
～, kenotic 自我空虚基督论,自我空虚基督学 在基督的奥迹中，特别强调祂空虚自己、降生为人的行动(斐/腓六2-9)，以及他作为天主的羔羊(若/约一29)、雅威的仆人(依/赛四十二1-4；玛/太十二18-21)及被钉在十字架上的耶稣，是天主/上帝的力量与智慧(格前/林前一25)。
～, liberation 解放神学基督论,解放神学基督学 从解放神学↗theology, liberation的角度发挥基督的奥迹。
～, ontological 实体基督论,实体基督学 以两个问题来研讨说明基督的奥迹，即耶稣基督是谁？是什么？↗Christology, essential。与作用基督论↗Christology, functional相对。
～, pluralist 多元基督论,多元基督学 不以希腊罗马文化一元的方向，而从多元文化及不同宗教的角度来研讨说明基督的意义。
～, political 政治基督论,政治基督学 探讨历史中的耶稣，在当时政治背景下相关的人与事，并研究基督信仰与人类社会政治生活的关系。
～, process 过程基督论,过程基督学 解说耶稣生长过程，逐渐认识肯定自身的角色及使命，并论及基督在宇宙中的演化↗Christogenesis，直至末日圆满。
～, relative 相对基督论,相对基督学 一些基督徒神学家在发挥多元的、本位化的基督论及推动宗教交谈时，将耶稣基督与其它宗教(佛教、伊斯兰教、道教等)教祖，视为同等地位的学说。
～, secularized 俗化基督论,俗化基督学 从俗化↗secularization及俗化思想↗secularity的角度，来研讨说明耶稣基督的奥迹。
～, soteriological 救恩基督论,救恩基督学 从救恩历史↗salvation, history of的角度来研讨说明耶稣基督的奥迹。
～, transcendental 先验基督论,先验基督学,超验基督论,超验基督学基督信仰肯定天主圣子降生为人，宇宙一切皆在基督内借着祂并为祂而受造(哥/西一15-20)，因此耶稣基督早已内在于人↗anonymous Christian ↗existentiale, supernatural，只待人去发掘认识祂。应用在中国文化平面上，中国人期待一个实现天地人合一的、理想高贵的人，或德日进神父↗Teilhard de Chardin所看到的↗omega，即一切受造物身上事实上都有降生为人的天主子的特色及向度。有基督信仰的人，是把那种在他身上的特色和向度，视为和这位降生为人的天主子、纳匝肋人耶稣、复活的基督、天人合一理想之真正实现者的关系。
Christonomy 基督律 (1)以耶稣基督为标准的主张。(2)受基督约束，或受其带来的神律约束。
Christophany 基督的显现 此词源自希腊文的「Christos 基督、受傅者」、「phainein 出现、显示」，指耶稣基督让门徒们看见、听见、接触祂超群出众的能力，并启示给他们新生命的光辉(谷/可六45；若/约六16-21；宗/使九4-16)。
Christos (希Cristo,j) 基督 ↗Christ
Christotokos (希Cristo,tokoj) 基督的母亲,基督之母 此词由「Christos 基督」及「teknoein 分娩，生产」而来。指玛利亚为耶稣基督的母亲(路二7-11；迦/加四4)。
Christus (拉) 基督 ↗Christ
Christus Dominus (拉) 《主基督》,《论主教们在教会内牧灵职务法令》 简称「主教法令」。标题为法令首句。1965年由教宗保禄六世(Paulus VI↗附录一)颁布，内容为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)说明主教在教会中的职务与使命。
Chromatius (四、五世纪) 克罗马修斯 意大利圣经学家、主教。着有《玛窦福音专论》(Tractatus in Matthaeum)及关于新旧约主题的《道理》42篇(Sermones I-XLII)等。
Chronica I (拉) 《编年纪上》[天],《历代志上》[基] ↗Chronicles I
Chronica II (拉) 《编年纪下》[天],《历代志下》[基] ↗Chronicles II
Chronicles I 《编年纪上》[天],《历代志上》[基] 本书称为「史事补遗」，编写的目的是为补述其它历史书的遗漏之处，属于旧约中的历史书，内容由亚当开始直到撒罗满登基。
Chronicles II 《编年纪下》[天],《历代志下》[基] 内容记述由撒罗满登上王位直到波斯王居鲁士准许以色列回国的历史。
chronology 年代记,年代表 如耶稣的族谱(创五1-32，十1-32；编上/代上廿七16-24；玛/太一1-17；路三23-38)等。
chronos (希cro,noj) 时间 ↗time
Chrysanthos, Notaras (约1663-1731) 克里桑索斯 希腊神学家、耶路撒冷宗主教。面对罗马天主教会、安立甘教会，肯定、保护东正教会的思想与生活。着有约三十篇的道理及《耶路撒冷宗主教区史》(History of the Patriarchate of Jerusalem)等。
Chrysippos (409前-479) 克里西普斯 生于卡帕多细亚(今日土耳其)，由济利禄↗Kyrillos of Alexandria得知，他写了许多著作，内容关于论天主/上帝之母、若翰洗者、弥格尔总领天使等。
Chrysologus, Petrus (约380-450) (金言)伯多禄 意大利讲道家、天主教主教、圣师。在183个讲道集中，发挥新约的题目，解释天主经与信经。与东方教会之(金言)若望↗Ioannes Chrysostomus齐名。
Chrysoloras, Demetrios (约十四-十五世纪) 克里索罗拉斯 希腊神学家。致力于反对东正教会与罗马教会的合一，著作中批判包括多玛斯↗Thomas Aquinas在内的拉丁神学家。着有《给巴卢奥古二世的100封信》(Cento epistole a Manuele II Paleologo, 1984)等。
Chrysoloras, Manuel (+1415) 克里索罗拉斯 希腊神学家、语言学家。藉其对希腊语文的天赋，将希腊文神学介绍给西方教会，成为东正教会与罗马教会间的桥梁人物，不知何时由东正教转为道明会会士。于康士坦斯大公会议(Council of Constance↗附录三)时去世。
Chrysostom, John (347-407) (金口)若望[天],克里索斯托[基],赫里索斯托姆斯[文] ↗Ioannes Chrysostomus
Chrysostomos (希) (347-407) 金口(若望) ↗Ioannes Chrysostomus
chthonion (希cqo,nion) 地下 指死后与地下世界的关系。
Chuang Ya Tang (1959-) 庄雅棠 台湾神学家、改革宗(长老会)牧师。注重学术理论↗science, theory of 与神学方法论。致力于翻译宋泉盛↗Song Choan Seng的著作。另着有《意识形态批判与圣经诠释学, 1995》等。
Chubb, Thomas (1679-1746) 查布 英国神学家、理性主义↗rationalism者。神学思想属于自然神论↗deism，甚至将基督宗教简化为伦理道德的生活方式。着有《耶稣基督的真实福音》(The True Gospel of Jesus Christ, 1739)、《伦理道德的卓越地位及义务：论理性的功能》(The Comparative Excellence and Obligation of Morals: A Discourse Concerning Reason, 1730-1731)等。
Chung Hyun-Kyung (1956-) 郑贤璟 韩国新教妇女神学家。致力于促进基督信仰与民间宗教的交流，特别关注韩国礼仪的本位化。着有《继承吾母亲的花园：从第三世界的角度看女性神学》(Inheriting Our Mothers’ Gardens: Feminist Theology in Third World Perspective,1987)、《再成为太阳的奋斗：亚洲妇女神学导论》(Struggle to Be the Sun Again: Introducing Asian Women’s Theology, 1990)等。
Chung Kyung-Ok (1903-1945) 郑景玉 韩国系统神学家、卫理会牧师。主编〈神学世界〉(Shinhak Segye) (The Theological World)杂志，并推广巴特↗Barth, Karl的系统神学思想。为第一位以韩文撰写系统神学者。
Church 教会 以大写代表某一教派。其意义↗church
Church of Adventists (耶稣)复临安息日会 十九世纪美国威廉米勒↗Miller, William由旧约算出耶稣基督再临的日期，而组成的教派，宣扬世界末日已近，基督即将重来世间。后由怀特夫人(White, E.G., 1827-1915)创立(耶稣)复临安息日派(Seventh Day Adventists)。
Church of England 英国教会 改教后的英国基督信仰团体，直属国家，由国王及议院掌权，亦名安立甘教会↗Church, Anglican。其教义根据1571年《卅九信条》↗Articles, The Thirty-Nine而制订。
Church of Jesus Christ of Latter Day Saints 耶稣基督末世圣徒教会,后期圣徒教会,摩门教会 ↗Church,Mormon
Church of Rome (1)罗马教会,罗马天主教会 以居于罗马的伯多禄继承人教宗为中心的教会。中古时代指教宗及其枢机团所构成的教会最高管理团体。(2)罗马地区的个别地方教会 ↗church, local、↗church, particular
Church of the New Jerusalem 新耶路撒冷教会 瑞典堡的徒众于1787年所建立的教会。
Church, Abyssinian 阿比西尼亚教会 现称衣索匹亚教会，源于第四世纪，行割礼，守安息日。
Church, African非洲教会(阿非利加教会) 教父时代于非洲北部建立的教会，在神学上贡献良多，如教父奥古斯丁↗Augustinus等。在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)以后，全非洲基督宗教发挥丰富的礼仪生活，也努力建立非洲神学。
Church, American 美洲教会,美国教会 广义而言指包括南、北美洲的教会；狭义而言则指美国国家领域中的教会。
Church, Anglican 安立甘教会,英国国教,安立甘宗,圣公会 十六世纪英王亨利八世(Henry VIII)因未获离婚许可，与罗马教廷脱离关系，宣布自己是英国教会最高首领，而走向独立的教会生活，因此亦称为「英国国教」。
Church, Anglo-Catholic 英国大公教会 英国国教↗Church, Anglican采用路德会↗Church, Lutheran、茨温格利派↗Zwinglians、加尔文教会↗Church, Calvinist以及天主教↗Church, Catholic的教理、制度所形成的特殊宗教团体。
Church, Armenian 亚美尼亚教会 古老的东方教会，与希腊正教、罗马天主教会不同，其形式类似希腊教会，但组织却是独立的，因亚美尼亚人反对加采东/迦克敦大公会议(Council of Chalcedon↗附录三)所发表对奈斯多略/涅斯多留派↗Nestorianism的判断，与公教会分离。
Church, Armenian Catholic 亚美尼亚天主教会 东方天主教会的一派，在信仰上与罗马天主教完全一致，在礼仪及司铎制度上却跟随东正教会↗Eastern Orthodox Church。
Church, Asian 亚洲教会 一方面亚洲教会指一个整体、具有共同文化特征领域的基督信仰团体。另一方面，指亚洲教会至少四个不同文化区域中的个别地方教会↗church, particular↗church, local：(1)儒道文化区(中国、日本、韩国、越南)。(2)印佛文化区(印度、斯里兰卡、泰国、缅甸)。(3)马来文化区(马来西亚、印度尼西亚、菲律宾)。(4)伊斯兰文化区(巴基斯坦、孟加拉国、马来西亚、印度尼西亚)。
Church, Baptist 浸信会,浸信教会,浸礼会,浸会 1609年史密斯↗Smyth, John与赫勒威斯↗Helwys于荷兰建立第一个浸信会团体，反对婴孩洗礼，主张受浸为唯一有效的洗礼方式。神学思想受重洗派↗Anabaptists影响而与安立甘教会分裂。1612年赫氏在英国，1639年威廉斯↗Williams, Roger在美国首创，后因传入不同的地区而产生众多分支。
Church, Broad 教会宽广派,宽派教会 指十九世纪安立甘教会在高派教会↗Church, High与低派教会↗Church, Low的冲突中，对定断的信理及仪式之解释采取自由的态度；相当于天主教会中的现代主义者↗modernism。
Church, Byzantine 拜占庭教会 指东正教会↗Church, Orthodox的一部分，为君士坦丁堡宗主教所管辖的教会。
Church, Calvinist 加尔文教会 由加尔文↗Calvin, John所创办的信仰团体。↗Church, Presbyterian
Church, Catholic 天主教,天主教会,大公教会,公教会 「catholic」一词源自希腊文的「kata 按照」及「holos 全体」，可译为「公教会」，亦即「至公的」基督信仰团体。新教↗Church, Protestant称之为「罗马公教会」，因教宗居于罗马。天主教本身则较少使用此名称，而从利玛窦↗Ricci, Matteo的时代起便使用「天主教」一词。
Church, Catholic Apostolic 大公使徒教会,使徒公教会 苏格兰改革宗圣职人员欧文↗Irving, Edward于十九世纪所创，为准备耶稣第二次来临，因而模仿初期教会的宗教团体型态，如选出十二宗徒等。因其所期待之事未在历史上发生，故信友人数递减。
Church, Chaldean 迦耳底雅教会 指以古叙利亚文所举行礼仪的教会，属于今日伊拉克南部之地。
Church, Chinese 中国教会,华人教会 (1)中国教会是亚洲教会↗Church, Asian成员之一，具有亚洲文化的特色。(2)中国领土上，一个整体、具有共同文化特征↗culture, Chinese的基督信仰团体。(3)散居世界各地华人或使用华语的教会。
Church, Confessing 宣信教会,福传教会 自1933年以来，有一部分信义宗基督徒在希特勒统治下，追随纳粹党，建立德国「基督教会运动」，同时亦有一些基督信徒反对此缓和的妥协，坚持奥斯堡信条↗Confession of Augsburg以来的信仰表白。
Church, Confessional 宣信教会 ↗Church, Confessing
Church, Congregational 公理宗教会 1581年由英国清教徒↗Puritans布朗↗Browne, Robert所创，强调建立合乎圣经真理的教会，不承认任何信条及形式束缚的权威，认为教义仅是信仰的见证而非信条。此教派于十七世纪初叶迁往荷兰，后又迁往北美奠基。
Church, Coptic 科普特教会 埃及教会，由原住民Copt而得名。第五世纪倡导一性论↗mono-physism，认为基督只有一性，而非神人两性。
Church, Eastern 东方教会 最初指东罗马帝国的教会，今指东方如俄罗斯、希腊、土耳其、叙利亚、埃及等地，采用东方礼仪，与西方罗马教会礼仪有别的教会团体。
Church, Eastern Catholic 东方天主教会 跟随东方礼仪及生活方式的天主教会，也称之为「联合东方教会」或「统一东方教会」↗Church, United Eastern。
Church, Eastern Orthodox 东正教会,东正教 ↗Church, Orthodox
Church, Episcopalian 圣公会 安立甘教会↗Church, Anglican普世性共融教会中的独立教会，以美国为基础。
Church, Ethiopian 衣索比亚教会,埃塞俄比亚教会 是科普特教会↗Church, Coptic的一部分。
Church, Evangelical 福音教会 (1)狭义而言，指新教中以福音为唯一思想生活标准的派别。↗Evangelicals (2)较广义而言，指路德会↗Church, Lutheran。(3)广义而言，指一切以福音为生活标准的基督徒，即相当于一切基督宗教↗Christianity。
Church, Gallican 加利刚教会[天],加利亚教会[基],高卢教会[文] 指在高卢(Gaul)地区形成的教会。早期中古时代扮演重要的角色。一方面与罗马宗座维持基本的友好关系，而有「教会的长女」之称，另一方面趋向独立的思想及礼仪生活，于十七世纪逐渐形成加利刚主义↗Gallicanism。
Church, High 高派教会 指安立甘教会↗Church, Anglican中某些信徒，强调与天主教会的关系，注重主教、司铎、圣事的圣统制度↗hierarchy。与低派教会↗Church, Low相互呼应。
Church, Holiness 圣洁教会 指美国卫理公会中，某些遵循韦斯利↗Wesley, John的严格神圣精神的教徒，欲恢复初期教会基督徒的理想而组织起来，以保存主要传统的教会。
Church, Latin Catholic 拉丁天主教会 引用罗马教会礼仪和拉丁语文的天主教会，此具体型式的天主教会传遍普世。
Church, Low 低派教会 指安立甘教会↗Church, Anglican中部分信徒，较不注重主教、司铎、圣事的圣统制度↗hierarchy。与高派教会↗Church, High相互呼应。
Church, Lutheran 路德会,信义会,信义宗 指依据路德↗Luther的神学、灵修及其教义主张所建立的教会。起初只限于德国的中部及北部，今日则分布于许多地方。
Church, Mennonite 门诺教会,门诺会 十六世纪由重洗派↗Anabaptists之运动所形成的新教派别，因其领袖之一门诺↗Menno Simons而得名。主张洗礼应在成年承认信仰之后进行，因此否认婴儿领洗的有效性，强调度一个严厉的伦理生活，并拒绝发誓或加入战争。
Church, Methodist 卫理会,卫理公会,循道会,循道公会 为英国安立甘教会司铎韦斯利↗Wesley, John所建立的改革教会。其教义强调信仰心灵生活、以圣经为基督徒生活的唯一标准、并接受初期教会大公会议的教义传统。后因社会问题与倡导的主义思想分歧，因不同的国家，而产生了不同的宗派。
Church, Mormon 摩门教会,后期圣徒教会 又名「耶稣基督末世圣徒教会」↗Church of Jesus Christ of Latter Day Saints。1830年由史密斯↗Smith, Joseph所创，他因得到特殊的启示而发现《摩门经》↗Book of Mormon，日后成为摩门教的基本经典。在教义上强调：(1)信仰上帝和耶稣。(2)从罪恶中悔改、赦罪受洗。(3)以基督徒自居、严格遵守纪律。(4)审判及复活以前是每个人都听到福音。
Church, Old Catholic 老派天主教会 多林格↗Döllinger因不接受梵蒂冈第一届大公会议(Council, Vatican I↗附录三)所定断的教宗不可错误性↗Pope, infallibility of the所创立的教派。
Church, Orthodox 东正教会,东正教 辖治东欧、西亚、北非的基督教会。1054年由反对罗马教宗首席权↗Pope, primacy of the 的东罗马帝国四个宗主教区↗patriarchate所组成。
Church, Pentecostal 五旬教会,神召会,神恩复兴教会,灵恩复兴教会 灵恩复兴1906年始于洛杉矶(Los Angeles)，后形成影响全世界的运动，并发展了：五旬节会运动(Pentecostal Movement)、神召会(Assemblies of God)、世界神召联合会(Pentecostal assemblies of the World)、四方福音会(International Church of Four-Square Gospel)等同一宗旨，但彼此独立的教派。其神学特色为以圣经为唯一教义的权威、以基要主义↗fundamentalism的态度解释圣经。强调圣神的洗礼及圣经的教会制度，注重神恩医治↗charism及方言的恩赐。
Church, Presbyterian 长老教会,长老会 加尔文↗Calvin, John在瑞士日内瓦所创立，因采用长老制而得名，又名「改革宗教会」↗Church, Reformed。
Church, Primitive 初期教会 第一世纪基督信徒团体的总称。
Church, Protestant 基督教,更正教会,新教 其名源自于「Protestant誓反者、誓反的」，指由马丁路德↗Luther等宗教改革者所推动，追求改革、更正，并有意识地反对罗马天主教和东正教的思想与行动的教派。从今日基督宗教合一运动的观点，神学家肯定基督教确定的信仰观、教会观，因此较少使用消极的「誓反教」的说法。
Church, Reformed 改革宗教会,改革教会 (1)十六世纪加尔文↗Calvin在瑞士地区，为依据宗教改革↗Reformation运动的精神，所建立的长老教会↗Church, Presbyterian。(2)指依据圣经新约的教义与体制，实施改革的任何基督宗教团体。
Church, Richard William (1815-1890) 哲尔者,车尔赤 英国神学家、安立甘教会司铎。为纽曼枢机↗Newman, John Henry的密友，曾参与牛津运动↗Oxford Movement，特别关注教会与世界的关系。着有《人类文明之恩典》(The Gifts of Civilization, 1870)、《牛津运动十二年, 1833-1845》(The Oxford Movement, Twelve Years, 1833-1845, 1891)等。
Church, Roman Catholic 罗马天主教会 以罗马教宗为首牧的教会团体。↗Church, Catholic
Church, Schwenckfeldian 施文克费耳德教派 指依据施文克费耳德↗Schwenckfeld的思想所建立的教派，其教义为反对教会中的一切外在仪式、反对婴孩洗礼。
Church, Syro-Jacobite 叙利亚雅各布教会 指叙利亚、美索不达米亚、马拉巴等地，主张基督一性论↗monophysism的教会。
Church, Syro-Malabar 叙利亚马拉巴尔教会 指依据传统由多玛斯宗徒传入，自称多玛斯基督徒↗Thomas Christians。但较可靠的历史记载指出550年已有基督徒，由叙利亚而来，和奈斯多略派↗Nestorianism有关。1599年在公开的宗教会议中拒绝奈斯多略主义，与罗马天主教会合一。
Church, United Eastern 联合东方教会,统一东方教会 跟随东方礼仪及生活方式，但接受罗马教宗首席权的天主教会。
Church, Western 西方教会 广义而言，指由东欧角度↗Church, Eastern来看，在西方(日落处)的基督信仰团体。狭义而言，指沿用罗马拉丁礼仪、法制的基督信仰团体，包括罗马天主教会↗Church, Roman Catholic、安立甘教会↗Church, Anglican等。
church (1)教会 此词源自希腊文的「kyriakos 主」及「kyriakon 主的住所」，古代日耳曼民族将其演变为chirche, church, kerk, Kirche。另一来源为「ecclesia 召唤、被召唤者的集会」。希伯来文的「qahal」，即为「被召唤者的集会」、「会众」。在新约福音中，耶稣以「天主的国」↗kingdom of God为宣讲核心，仅二次提及「教会」一词(玛/太十六18、十八17)。但他以自己的言语、行动、复活及派遣圣神为信仰团体建立基础，并在此基础上，其门徒于第一世纪逐渐发展教会的雏形。圣经中约有95种教会的图像，依靠今日圣经学的研究，可归纳为三个主要图像：1)天主/上帝的子民↗people of God(出六7；宗/徒五14；格后/林后六16)。2)基督奥体↗body, mystical(罗十二4-8；格前/林前六12-20，十16，十二12-26)。3)圣神的宫殿↗temple of the Holy Spirit(宗二1-13；格前/林前三16-23)。(2)圣堂,教堂,礼拜堂 指基督徒集会的所在。
～ and culture 教会与文化 教会与每一民族的宗教、思想、艺术、生活方式的关系。
～ and state 教会与国家 教会与社会行政管理制度间的关系，也称为政教关系。
～ and world 教会与世界 教会与整个人类实体的关系。
～ assembly 教会集会,教会会众 在基督宗教中因天主/上帝召唤而集合在一起的群众。
～ authority 教会权威 表示教会团体中的最高力量，可以管理、决定行事方针，以分配责任，补救弊端，及时防止一切危害公众的离心事件发生。
～ community 教会团体 (1)广义指共融的大教会团体↗church。(2)狭义的指教会大团体中各个不同性质、组织、领导方式的团契。
～ discipline 教会纪律
～ Fathers 教父 ↗Fathers of the Church
～ history 教会史,教会历史 ↗church, history of the
～ law 教会法,教会法典
～ order 教会制度,教制 表示教会秩序、等级及管理的体系。
～ politics 教会政事 广义而言，指教会所具有的宣扬福音使命的基本政策；狭义而言，指教会当中因人性、文化、民族性而引起的所谓「政客」的行为。
～ state 梵蒂冈国 世界上最小的国家，根据1929年的拉特朗条约而成立，该国以天主教信仰的力量为其后盾，其成立的首要目的在确定传教活动之自由。梵蒂冈并不等于教廷，前者着重现世事务，教廷则着重精神使命，两者都以教宗为最高主权而密切结合。
～ structure 教会结构
～ treasury of atonement 教会代赎富藏,教会补赎宝藏 在基督宗教中，指耶稣基督以他的舍身受死及复活的救恩工程，补偿人类因罪行而削弱了天主/上帝的光荣。在士林/经院神学↗theology, scholastic中，也以较静态物化的方式，描述教会参与耶稣的救恩工程；指出教会是耶基督救恩工程的延续。↗atonement
～, ancient 古代教会 较笼统的说法指五世纪以前的教会。与早期教会↗church, early相似。
～, apostolic 宗徒教会,宗徒性教会 由宗徒传下来的教会，特别指罗马、安提约基(Antioch)、耶路撒冷等教会。
～, autocephalous 自主教会 指强调本教会之自治与行政的独立性，不属于其它教会的管辖。
～, building of the local 建设地方教会 ↗building of the local church
～, charismatic 神恩性的教会 特别指教会内依靠圣神推动而活出精神生活的面目。与制度性的教会↗church, institutional相对。
～, confessing 宣布福音教会 教会本质上是宣布耶稣福音的团体。
～, desire for the 入教的渴望 ↗desire for the church
～, doctrine of 教会的教义 教会平时及普世训导权↗magisterium, ordinary and universal所教导的教理。
～, domestic 家庭教会 表示信徒的家庭包含了教会性质的特色(宗/徒二46)。
～, early 早期教会 一般指前三世纪的教会；与古代教会↗church, ancient相似。
～, episcopal 主教制教会 所有采主教制度的基督信仰团体；与采取长老制度的教会团体↗church, presbytarian相对。↗Church, Episcopalian
～, Father of the 教父 ↗Father of the church
～, heretical 异端的教会 指耶稣基督所建立的信仰团体中，某一教派离开正统信仰，偏向与公开启示相违背的教义立场。
～, hierarchical structure of the 教会的圣统制 指耶稣基督所建立的信仰团体中，领导职务的阶层体系↗hierarchy。
～, history of the 教会史,教会历史 耶稣所建立的团体直至今日的演变过程。
～, house 家庭教会 ↗church, domestic
～, indefectibility of the 教会不致缺损性 最基本的意义是教会不可能在预定的旅途中半途而废，或偏离其启示真理的正当途径，或背离基督所赋予的使命。某些基督徒神学家认为此词汇与「教会的不可错误性」↗church, infallibility of the相同，但天主教会认为，教会的「不致缺损性」并不完全表达教会「不可错误性」的真谛。
～, indigenous 本地教会,当地教会 特别表示教会内成员与教会事物皆由本地人以当地的方式组成。与↗church, universal 相互补充。
～, infallibility of the 教会不可错误性 天主教会主张，大公会议与教宗因基督与圣神的助佑，隆重地定断有关信仰与道德的教义时，其所表达的意义不可能错误。某些基督徒神学家视此词汇与「教会的不致缺损性」↗church, indefectibility of the同义。
～, institutional 制度化的教会,有制度的教会 基督宗教不同教派有不同的管理方式，此词特别强调教会的社会组织、管理面。与教会制度↗church order相似。与神恩性的教会↗church, charismatic相对。
～, invisible 不可见的教会,无形的教会 天主圣三(三一上帝)↗Trinity是不可见的，教会分享其生命，因此也有不可见的一面。与可见的教会↗church, visible相对。
～, local 地方教会,本地教会 宏观地说，可指一地区、国家、文化、次文化领域的信仰团体(如中国教会)；中观地说，指个别教区(如北京、台北)；微观地说，指地方团体(如堂区)等。与「个别教会」↗church, particular意义相同，但在一般的用法上尚未统一。在本地化↗inculturation的过程而言，可分三个层面：(1)本堂区、教区或一群教区的联合组织。(2)深入某民族及其文化中，包括该民族或该文化区的教会。(3)已深入社会生活，与当地文化相当和谐，享有相当稳固基础，而能承行教会使命的教会。
～, magisterium of the 教会训导权 ↗magisterium of the church
～, member of the 教会的成员 属于教会团体的信徒。
～, militant 战斗的教会,奋斗的教会 此为教会不同面目之一，与和好共融性的教会团体相对。教会每位信徒及信徒团体，为使自身圣洁，进而使世界圣洁，必须不断战胜自己、他人、社会、天界中反对天主/上帝的行为、思想、习性、邪恶势力(弗六12)。
～, national 民族教会,国家教会 某一国家、民族领域中的教会。与普世教会↗church, universal相对。
～, nonconformist 非尊奉的教会,非顺从的教会 指不随同一般社会、信仰团体生活习惯与规范的教会。
～, notes of the 教会的标记,教会的特征 主要指教会的宗徒性(宗徒传授)↗apostolicity、大公性(至公)↗ecumenicity、神圣性(至圣)↗sanctity、合一性(至一)↗unity的四种特性。
～, orthodox 正统教会 指基督信仰中保存纯正信仰的教派。因东正教会↗Church, Orthodox认为其保存纯正信仰教义，故自称为「正统教会」。
～, particular 个别教会,地区教会 「个别」与「地方」教会的含意，仍在基督徒作者的使用中不断地改变。天主教的法典强调，普世教会存在于个别地区教会中，亦是由一切个别地区教会中而存在的。地区教会的首要者为教区，与此类似者有自治监督区、自治会院区、宗座代牧区及宗座监牧区，以及固定建立的宗座署理区(《天主教法典》↗CIC第368条)。与↗church, universal相互补充。
～, presbyterian 长老制教会 所有采长老制度的基督信仰团体。与采取主教制度↗church, episcopal的教会团体之管理方式与立场不同。↗Church, Presbyterian
～, primitive 初期教会 指宗徒时代的教会↗church, apostolic，约第一世纪的教会。
～, schismatic 分裂的教会 按罗马天主教会的法律观点而言，指不愿服从罗马教宗或是不愿与隶属教宗的教会成员共融的教派(《天主教法典》↗CIC第751条)。但其它基督宗教教派，并不强调上述说法，因为其主张教会的合一并不在于与教宗的共融，而在对福音真理之信仰的统一。
～, social teaching of the 教会社会思想 ↗teaching of the Church, social
～, state 国家教会 法律上与国家合一的教会。
～, suffering 受苦的教会 (1)教会如同人生，在历史中无法避免受苦。(2)教会在实行使命时也时常遭受迫害。(3)教会亦有意识地参与耶稣基督的苦难。(4)传统的神学将炼狱中的灵魂↗purgatory也视为受苦的教会。与凯旋的教会↗church triumphant相对。
～, triumphant 凯旋的教会 (1)指教会得胜的一面，教会亦如同人生，也有光荣成功得胜利的一面。(2)教会也分享耶稣基督光荣的胜利，因为基督已战胜世界(若/约十六25-33)。(3)指已进入圆满境界中的信徒(默/启十九1-10)。与受苦的教会↗church suffering相对。
～, universal 普世教会,普世的教会 地球上、世界性的、面对全人类的教会整体。与↗church, particular相互补充。
～, visible 可见的教会,有形的教会 耶稣基督是圣言成血肉(道成肉身)↗incarnation的可见的天主/上帝之子，教会是耶稣基督的延续，因此有其可见的一面。与不可见的教会↗church, invisible相对。
Chus (拉) 雇士[天],古实[基] ↗Cush


基督宗教外语汉语神学词典-C-5 (Chusa-coextensive)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

C-5 (Chusa-coextensive)

Chusa (拉) 雇撒[天],苦撒[基] ↗Chouzas
Chusan Rasathaim (拉) 雇商黎沙塔殷[天],古珊利萨田[基] ↗Cushan-vishathaim
Chuza 雇撒[天],苦撒[基] ↗Chouzas
Chytraeus, David (1531-1600) 寇哈夫 ↗Kochhafe, David
Cibot, Pierre-Martial (1727-1780) 韩国英,西博 法籍在中国传教耶稣会会士。特别关注道家有关养气健康的传统智慧。同时亦从中国古代经书中寻找基督启示之预像↗Figurism。
CIC (拉) 《天主教法典》 为Codex Iuris Canonici 之简称。↗Code of Canon Law
Cicero, Marcus Tullius (106-43) 西塞罗 罗马政治家、律师、古典拉丁文学家、演说家。公元前63年在贵族保守派支持下当选为执政官，以廉洁著称。其思想直接影响西方文化思潮、伦理道德、哲学，间接影响基督信仰。着有《论演说术》(De oratore)、《论共和国》(De republica)、《论法律》(De legibus)、《论友谊》(De amicitia)、《论老年期》(De senectute)等。
Cichowski, Nikolaus (1598-1669) 奇霍夫斯基 波兰辩论神学家、耶稣会会士。神学思想反对索奇尼主义↗Socinianism。着有《基督神性的一百个论证》(Centuria argumentorum pro Christi divinitate, 1641)、《亚略派信经》(Credo Arianorum, 1649)等。
Cienfuegos, Álvaro (1657-1739) 西恩富戈斯 西班牙神学家、耶稣会会士、主教、宗主教。神学思想属于传统士林/经院神哲学↗theology, scholastic，并投入教会与当时代的政治生活。着有《神学之谜》二册(Aenigma theologicumⅡ, 1717)、《论三一上帝…》(De…Trinitate, 1730)等。
circle 循环
～, hermeneutical 解释的循环 现代解释学↗hermeneutics中的专有名词，指人对某一课题的了解，是藉由已存在的预先的了解↗Vorverständnis，经过研究工作，而对本已存在的先验了解有更清楚的认知，此认知又形成对其它课题的一种先验了解。有关此种循环渐进的学术反省，指出过去某些学者所主张的存在「纯客观」的知识，即「天真客观主义」(objectivism, naive)，并无法成立。
～, vicious 恶性循环,错误循环 在学术推论或社会历史过程中，某些恶性的、错误的重复连贯性。基督信仰认为人类在此循环中，需要天主/上帝启示的光及救恩的力量。
circular 循环的 与直线性归纳的方式相对。自然科学原则上以分析归纳思辨为基础，神学因为依靠天主/上帝的启示，与其知识的来源↗sources of theological knowledge不同，因而有所谓的迂回渐进的思辩路线。
～ argument 循环论证 ↗argument, circular
～ definition 循环定义 ↗definition, circular
～ reasoning 循环推理 ↗reasoning, circular
circumcisio (拉) (1)割损 (2)割损礼↗circumcision
circumcision (1)割损 (2)割损礼[天],割礼[基] 此词源自拉丁文「circum 环绕中心」及「scindere 切开、劈开」，指将某物切除分开。从基督信仰的层面而言，指以色列民族的古老习俗，每一个以色列男性，在出生第八天后，就应该割去包皮；这是属于以色列选民的标记。到了新约，耶稣也受过以色列的割损。保禄宗徒则强调基督徒团体的精神割损(迦/加五6)，即借着领洗进入基督徒信仰团体。
～ of Jesus 耶稣受割损
circumincession 彼此渗透,相互寓居 此词源自拉丁文的「circum 环绕中心」及「incedere 前进、进入、进行、走向」，指不同主体相互相遇与碰触。从基督信仰的层面而言，指天主圣三(三一上帝)↗Trinity，即圣父、圣子、圣神三位，并立并存、彼此渗透、互相交通，以最密切的方式，在彼此内成为一体的天主/上帝。与↗circuminsession相互补充。
circuminsessio (拉) 彼此渗透,相互寓居 ↗circuminsession
circuminsession 相互寓居,相互内在性 此词源自拉丁文「circum 环绕中心」、「in 在内」及「sedere 坐、坐下」，指不同的主体，相互寓居。从基督信仰的层面而言，指天主圣三(三一上帝)↗Trinity之较静态一面。与↗circumincession相互补充。
circumlocution 迂回说法,迂词,遁辞 指一般人类的说法，将神圣的或较有羞耻的，避免直接明言或称呼，而以其它的言词代替，如不直接地说「死亡」，而说「归土了」、「回家了」。
Cis (拉) 克士[天],基士[基] ↗Kish
Cisneros, García Jiménez de (约1455/56-1510) 西斯内罗斯 西班牙灵修学、神秘学家、本笃会会士。致力于发挥灵修生活的三阶梯，其著作《神操》(Ejercitatorio, 1500)后成为依纳爵↗Ignacio de Loyola神操的蓝本。
citizenship 公民身份,公民资格 以基督信仰来说，指天主/上帝圣城中的国民，天主及圣徒的家人，新耶路撒冷城的子民(弗二19；希/来十一14；伯前/彼前二10；默/启廿一3)。
city 城市 (1)人类自游牧生活进入农耕社会，渐渐发展为集合的团体(创四17)。(2)此集合体有时会成为骄傲(如巴比伦：创十一1-11；默/启十八2-3)及堕落(索多玛城/所多玛城：创十九1-28)的标记，或成为天主/上帝救恩的标记(耶路撒冷城：撒下五9；宗/徒一4、8)。(3)救恩圆满境界的象征(迦/加四26；希/来十一10；默/启廿一2)。
～ of Rome 罗马城 罗马帝国的中心，也是基督宗教制度化的典型，默示录/启示录所宣布的新巴比伦大约就是罗马(默/启十八)。
City of God 《天主之城》[天],《上帝之城》[基] ↗De Civitate Dei
civil (1)公民的,国民的 此词源自拉丁文的「civis 公民、国民」，指可参与政治生活的人民。(2)国内的,民间的 (3)世俗的,非教会的
～ culture 公民文化,国民文化 ↗culture, civil
～ disobedience 公民不服从 ↗disobedience, civil
～ law 民法 ↗law, civil
～ liberty 公民自由 ↗liberty, civil
～ marriage 民法婚姻 ↗marriage, civil
～ right 公民权利,民权 ↗right, civil
～ virtue 公民道德 ↗virtue, civil
civilization 文明 社会生活水平(食衣住行育乐)、制度、大众社交的整体状况。文明与文化↗culture是人类社会生活的一体两面。
civitas (拉) 城市 ↗city
～ coelestis 天上之城 在神学传统中，指天主圣三(三一上帝)的奥秘及在人类历史中临在的总称。与「地上之城」↗civitas terrena相对(默/启十九1-10，廿一1-10)。
～ Dei 天主的国,上帝的国,神的国 基督信仰肯定天主/上帝的国在人类历史中「已经」呈现，但「尚未」完成，基督神学将教会视为天主/上帝的国之象征↗sacrement。与「魔鬼的国」↗civitas diaboli对立。
～ diaboli 魔鬼的国 人类历史过程中各种恶势力的总称(若/约十二31) 等。与「天主的国」↗civitas Dei对立。
～ terrena 地上之城 在神学传统中包含两种意义：(1)一般人类世界中天人合一的真美善境界；与「天上之城」↗civitas coelestis相对。(2)人类历史过程中的软弱、罪恶及负面的因素；与「天上之城」↗civitas coelestis对立。
Clairvaux, Godefroy de (约1115-1188后) 戈特弗里‧克莱沃,戈德福鲁瓦‧克莱沃 ↗Godefroy de Clairvaux
clairvoyance (1)透视 对事物具敏锐洞察能力，在神学传统中有时视之为超自然能力。(2)天眼通 佛教用语。
Clamanges, Nicolas de (约1363-1437) 尼古拉斯(克拉马史),尼古拉(克拉马史),尼克拉(克拉马史) ↗Nicolas de Clamanges
clan 宗族,家族 人类依据血统所组成的团体，以色列宗教便由此基础而形成(创十1-32，十二1)。
～ religion 宗族宗教 以色列对神的宗教信仰；由家族开始，发展为普世性的宗教。
clandestine 秘密的,暗中的 在神学教会历史中，指有关婚姻方面的秘密情况↗clandestinity。
clandestinity 秘密结婚 在父母、国家及教会法令权威之外而私自结合的婚姻，也可称为一般的同居生活。路德↗Luther特别反对未经父母同意的秘密结婚。特利腾大公会议(Council of Trent↗附录三)在《虽然》法令(Tametsi)中，肯定秘密结婚的有效性，但自此之后必须确定在教会合法的权威下结婚，始为有效。
Clarendon Code 加拉登法典 英国国会于1661-1665所采取的法例，限制非英国教会↗Church of England信徒的宗教自由。
Clarendon, The Constitutions of 加拉登宪法 加拉登地区会议(1164)以十六条法例，论国家司法与教会权柄之间的协调；成为历史上政教关系↗state and church的个案之一。
clarification 澄清,阐明,清晰 学术研究、文化演变及宗教体验，由不太清楚、笼统未分化的状况，逐渐走向明朗、更圆满的状态。
clarity 清澄,清晰,澄澈,透明,明晰 指清楚的状态：在神学中指天主/上帝本身是光明(若壹/约壹一5-7)、复活的主耶稣(玛/太十七2；若/约八12)、复活的人(格前/林前十五41-44)。
Clarke, Samuel (1675-1729) 克拉克 英国神学家、哲学家。神学思想反对自然神论↗deism与唯物论↗materialism。着有《论上帝的存有与属性》(Demonstration of the Being and Attributes of God, 1705)、《基督启示的真理与确定性》(The Truth and Certainty of the Christian Revelation, 1706)、《自然宗教的义务》(The Obligation of Natural Religion, 1705)等。
Clarke, William Newton (1841-1912) 克拉克 美国浸信会神学家。神学思想致力于将历史研究与具体宗教体验，视为解释神学的进路，因此其神学具有个别及主观性的特色。着有《基督教神学大纲》(Outline of Christian Theology, 1898)、《在神学工作中引用圣经》(The Use of Scripture in Theology, 1905)等。
clash 冲突 人类历史中存在着种族、文化、宗教间不同的因素，因而产生某些不协调，甚至敌对的现象。事实上，这些不协调的现象，是人类经过痛苦走向和谐↗harmony共融的理想境界必经的过程。
class 阶级,等级 一般人类在社会体制、种族、宗教上有不同阶层之分，甚至传统神学也将天界的天使分为九个品级↗angels, nine choirs of。
～ analysis 阶级分析
～ bias 阶级偏见
～ conflict 阶级冲突
～ consciousness 阶级意识
～ culture 阶级文化
～ structure 阶级结构
～ struggle 阶级斗争
～ system 阶级体系
～ values 阶级价值
～, lower 下层阶级
～, middle 中产阶级
～, social 社会阶级
～, upper 上层阶级
～, working 工人阶级
classical 古典的 一般而言，指属于古代希腊、罗马文化的总称。基督宗教深受古典文化的影响，而以此文化特质向世界宣扬福音。
classless society 无阶级社会 马克思主义↗Marxism的世界观，以此为乌托邦的理想境界。
Claude, Jean (1619-1687) 克洛德 法国神学家、改革宗牧师。神学思想趋向预格诺派↗Huguenots。与天主教神学家辩论有关圣体圣事↗Eucharist、杨森主义↗Jansenism及教会的权威。着有《圣体论》(Traité de l’Eucharistie, 1668)、《在法国王国遭受残忍迫害的新教信徒之抱怨》(Les plaintes des Protestants cruellement opprimés dans le royaume de France, 1686)等。
Clausen, Henrik Nikolai (1793-1877) 克劳森 丹麦信义宗神学家。神学思想受理性主义↗rationalism影响，从社会的幅度，将教会视为促进一般宗教信仰的团体。并致力于新教与天主教的比较。着有《天主教与新教的教制、教义与仪式》(Kirchenverfassung, Lehre und Ritus der Katholiken und Protestanten, 1825)等。
Claudia (拉) 克劳狄雅[天], 革老底亚[基] ↗Klaudia
Claudius (拉) 克劳狄[天],革老丢[基] ↗Klaudios
Claudius Lysias (拉) 喀劳狄里息雅[天],革老丢吕西亚[基] ↗Klaudios Lysias
Claver, Francisco F. (1929-) 克拉弗,克拉韦尔 菲律宾人类学家、牧灵神学家、耶稣会会士、天主教主教。特别强调社会正义与信仰的关系。着有《石头要喊叫》(The Stones Will Cry Out, 1978)、《在今日的菲律宾》(In the Philippines Today, 1978)等。
Clavis (拉) 钥匙,键 基督徒神学以此图像作为揭开天主/上帝无限奥秘的关键。
～ iurisdictionis 管辖权,治权,裁判权 基督宗教主流教会认为，教会具有神律性的管理、辖治的权柄。
～ potestatis 权力钥匙,权力键 ↗power of the keys
～ scientiae 知识键 教会教导权的图像之一。
～ Sancti Petri 圣伯多禄钥匙权,圣彼得钥匙权 天主教主张耶稣将一切束缚与释放的权柄交给伯多禄/彼得，是教会的最高教导权(玛/太十六19)。
clean 洁净的,纯洁的 ↗pure
cleansing 清洁,洁净,净化 ↗purification
～, ethnic 种族净化 不容许其它民族生存于本身所占领的领土上。人类文化、政治、宗教历史中，不断发生此种现象。耶稣基督以实行天主父的旨意，作为人与人关系的基础，突破了种族歧视↗discrimination, ethnic的态度(玛/太十二50)，建立一种人间来往不可动摇的基础。
Cleanthes (约330-232) 克利安图斯,克莱安特斯 古代阿索/亚朔地方(今土耳其一带)(宗/徒廿13)哲学家。与芝诺↗Zeno合创斯多噶学派↗Stoicism。主张宇宙是一个活生生的实体，而天主/上帝是使宇宙活跃的能力。着有《宙斯颂歌》(Hymnus in Iovem)等。
Clemen, Carl (1865-1940) 克莱门 德国路德会神学家、宗教历史学家。主张研究其它宗教有助于了解基督宗教的特色。着有《以宗教史解释新约》(Religionsgeschichtliche Erklärung des Neuen Testaments, 1909)、《世界的宗教》(Die Religionen der Erde, 1927)等。
clemency 宽仁,宽厚,宽待
～ of God 天主的宽仁,上帝的宽仁 描写天主/上帝仁慈的面目(咏/诗一四五8)。在耶稣的生活中时时可见，如他对罪妇的态度(若/约八1-11)。
Clemens (拉) 克雷孟[天],革利免[基],克莱门斯[文] ↗Klēmēs
Clemens I (88/92-97/101) 克雷孟一世[天],革利免一世[基],克莱门斯一世[文] 教宗。↗附录一Clemens I 。
Clemens II (1046-1047) 克雷孟二世[天],革利免二世[基],克莱门斯二世[文] 教宗。↗附录一Clemens II。
Clemens III (1187-1191) 克雷孟三世[天],革利免三世[基],克莱门斯三世[文] 教宗。↗附录一Clemens III 。
Clemens IV (1265-1268) 克雷孟四世[天],革利免四世[基],克莱门斯四世[文] 教宗。↗附录一Clemens IV。
Clemens V (1305-1314) 克雷孟五世[天],革利免五世[基],克莱门斯五世[文] 教宗。↗附录一Clemens V。
Clemens VI (1342-1352) 克雷孟六世[天],革利免六世[基],克莱门斯六世[文] 教宗。↗附录一Clemens VI。
Clemens VII (1523-1534) 克雷孟七世[天],革利免七世[基],克莱门斯七世[文] 教宗。↗附录一Clemens VII。
Clemens VIII (1592-1605) 克雷孟八世[天],革利免八世[基],克莱门斯八世[文] 教宗。↗附录一Clemens VIII。
Clemens IX (1667-1669) 克雷孟九世[天],革利免九世[基],克莱门斯九世[文] 教宗。↗附录一Clemens IX。
Clemens X (1670-1676) 克雷孟十世[天],革利免十世[基],克莱门斯十世[文] 教宗。↗附录一Clemens X。
Clemens XI (1700-1721) 克雷孟十一世[天],革利免十一世[基],克莱门斯十一世[文] 教宗。↗附录一Clemens XI。
Clemens XII (1730-1740) 克雷孟十二世[天],革利免十二世[基],克莱门斯十二世[文] 教宗。↗附录一Clemens XII。
Clemens XIII (1758-1769) 克雷孟十三世[天],革利免十三世[基],克莱门斯十三世[文] 教宗。↗附录一Clemens XIII。
Clemens XIV (1769-1774) 克雷孟十四世[天],革利免十四世[基],克莱门斯十四世[文] 教宗。↗附录一Clemens XIV。
Clemens of Alexandria (约140-217) 克雷孟[天],革利免[基],克莱门斯[文] 亚历山大神学家、第二、三世纪间基督宗教护教者、奥力振↗Origenes的老师。主张希腊文化与哲学为天主/上帝的恩惠，为圣言↗Logos在世间工作的一部分，为基督启示的前锋。他不断寻求在信仰中最高的智慧，反对诺斯底主义↗Gnosticism。着有《劝勉希腊人》(Protrepticus, An Exhortation to the Greeks)、《导师》(Paedagogus)、《杂记》(Stromateis, Miscellaneous Studies)等。
Clemens of Rome (88/92-97/101) 克雷孟一世[天],革利免一世[基],克莱门斯一世[文] 教宗。 ↗附录一
Clement 克雷孟,克肋孟[天],革利免[基] ↗Clemens of Alexandria
Clement I (88/92-97/101) 克雷孟一世[天],革利免一世[基],克莱门斯一世[文] 教宗。↗附录一Clemens I。
Clement II (1046-1047) 克雷孟二世[天],革利免二世[基],克莱门斯二世[文] 教宗。↗附录一Clemens II。
Clement III (1187-1191) 克雷孟三世[天],革利免三世[基],克莱门斯三世[文] 教宗。↗附录一Clemens III。
Clement IV (1265-1268) 克雷孟四世[天],革利免四世[基],克莱门斯四世[文] 教宗。↗附录一Clemens IV。
Clement V (1305-1314) 克雷孟五世[天],革利免五世[基],克莱门斯五世[文] 教宗。↗附录一Clemens V。
Clement VI (1342-1352) 克雷孟六世[天],革利免六世[基],克莱门斯六世[文] 教宗。↗附录一Clemens VI。
Clement VII (1523-1534) 克雷孟七世[天],革利免七世[基],克莱门斯七世[文] 教宗。↗附录一Clemens VII。
Clement VIII (1592-1605) 克雷孟八世[天],革利免八世[基],克莱门斯八世[文] 教宗。↗附录一Clemens VIII。
Clement IX (1667-1669) 克雷孟九世[天],革利免九世[基],克莱门斯九世[文] 教宗。↗附录一Clemens IX。
Clement X (1670-1676) 克雷孟十世[天],革利免十世[基],克莱门斯十世[文] 教宗。↗附录一Clemens X。
Clement XI (1700-1721) 克雷孟十一世[天],革利免十一世[基],克莱门斯十一世[文] 教宗。↗附录一Clemens XI。
Clement XII (1730-1740) 克雷孟十二世[天],革利免十二世[基],克莱门斯十二世[文] 教宗。↗附录一Clemens XII。
Clement XIII (1758-1769) 克雷孟十三世[天],革利免十三世[基],克莱门斯十三世[文] 教宗。↗附录一Clemens XIII。
Clement XIV (1769-1774) 克雷孟十四世[天],革利免十四世[基],克莱门斯十四世[文] 教宗。↗附录一Clemens XIV。
clementia (拉) 宽仁,宽厚,宽待
～ Dei 天主的宽仁,上帝的宽仁 ↗clemency of God
Clementinae 《克雷孟书集》 指教会法令集，1314年由教宗克雷孟五世(Clemens V↗附录一)于维也诺大公会议(Council of Vienne↗附录三)所一起颁发的。
Clementine Epistle 《克雷孟书》 第一世纪末教宗克雷孟一世(Clemens I↗附录一)致格林多人的书信。
Cleophas (拉) 克罗帕[天],革罗罢革流巴[基] ↗Kleopas
clergy 圣职人员,神职人员[天],教牧人员[基] 基督宗教中领受圣职圣事↗ministry, sacrament of，从天主/上帝的子民中被选(klēros)(伯前/彼前五3；宗/徒一17)，以天主圣三(三一上帝)身份的代表，在教会内执行神圣的职务者之总称；包括主教、神父/牧师、执事等。
～, diocesan 教区圣职人员 在天主教会指直接属于某一教区的圣职人员。
～, married 已婚圣职人员 指在天主教东方礼仪的已婚司铎或由安立甘教会皈依的司铎。罗马拉丁教会要求司铎与主教独身↗celibacy，因而引起历代教会不断的讨论。
～, native本籍教士,本地圣职界指传教区当地的圣职界，与外籍圣职界相互对照。外籍传教士为传教区的先驱，为培养传教区当地之本籍传教士，其目的为建立本地化之教会。
～, regular 修会圣职人员 regular由拉丁文「regula 规则」而来，意为遵守修会规则之圣职人员。
～, religious 修会圣职人员 天主教会中，「religious」狭义指修会团体，因而此名称指直接属修会长上管理的圣职人员。
～, secular 教区圣职人员 传统名称，指生活在社会上、世界(saeculum)中的圣职人员。
clergyman 圣职人员,神职人员[天],牧师,教士[基] 特别指圣职人员中的个人。↗clergy
clergywoman 女性圣职人员,女牧师 现代基督宗教中，唯有新教中某些教派有女性圣职人员，天主教、东正教则无。
cleric 圣职人员,神职人员[天],牧师,教士[基] ↗clergyman
clericalism 教权主义,神权主义,唯圣职主义,圣职专权 以圣职人员为中心的教会观，过分强调圣职人员的权力。
clericalization 教权主义化,神权主义化 ↗clericalism
clericus vagans (拉) 无归属的圣职人员,无定所的圣职人员 教会法典中要求，每一位圣职人员都必须归属于某一教区、自治区或献身生活会，绝不准许圣职人员无归属、无定所。
clerks regular 修会圣职人员 ↗clergy, regular
Clichtove, Josse (1472/73-1543) 克里西多夫 比利时神学家、天主教司铎。面对新教的神学主张，致力于保护感恩圣事↗sacrament of the Eucharist的神学教义，并发挥理想司铎的图像及肯定司铎的独身制↗celibacy。着有《信仰真理合集：反路德派之错误主张》(Compendium veritatum ad fidem pertinentium, contra erroneas Lutheranorum assertiones, 1529)、《论司铎生活与伦理道德》(De vita et moribus sacerdotum, 1519)等。
Clifford, John (1836-1923) 克利福德 英国神学家、浸信会领袖、牧师。因其较开放的神学思想，于1905-1911年为世界浸信会联会第一任主席。着有《圣经的灵感与权威》(Inspiration and Authority of the Bible,1895)、《社会主义与宗教》(Socialism and Religion,1908)等。
climate 气氛,氛围
～ of beliefs 信仰气氛,信仰氛围
～ of confidence 信任气氛
～ of public opinion 舆论气氛 传统教权主义↗clericalism的教会观，不允许一般信徒表达公众意见。今日的教会观强调与天主圣三(三一上帝)的共融，鼓励信徒勇于表达意见，共同创造教会中的交谈沟通气氛。
～, intellectual 学术气氛
～, moral 伦理道德气氛
～, religious 宗教气氛
climax 顶点,高峰,高潮 一般来说，指经由过程走向目的地的图像。基督神学将耶稣基督的死亡与复活及祂光荣的来临，视为救恩历史的高峰。
Clinge (Klinge) Conrad (1483/84-1556) 克林格 德国神学家、方济会会士。致力于将新教所主张的「称义」↗justification纳入其神学系统中。着有《天主教会神学知识的来源》(Loci communes theologici pro ecclesia catholica, 1559)、《天主教教理书》(Catechismus Catholicus, 1562)等。
cloning 复制,无性繁殖,克隆 透过生物学科技，可使一个细胞分化产生完全相同的复本，形成另一个几乎一模一样的生物。主流宗教团体对此科技运用于人的平面上，提出伦理性的保留态度。
Cloppenburg, Johannes (1592-1652) 克洛彭堡 荷兰神学家、改革宗牧师。思想趋向严格的加尔文主义↗Calvinism，反对亚米纽斯主义↗Arminianism与门诺教会↗Mennonites。着有《有关上帝盟约及新旧约的辩论》(Disputationes de foedere Dei et testamento veteri et novo, 1643)等。
close (1)关闭,封闭,闭塞 圣经与基督神学以此图像来表达人与人、人与天主/上帝之间的来往堵塞。(2)接近,靠近 此说法指人与人、天与人之间的距离缩短，走向共融的状态。
close-at-hand (1)近在手边的 (2)即将来临的 早期的初期教会盼望主耶稣光荣的日子已快要来临(得前/帖前四15-17，五2；雅五8)；晚期的初期教会，却认为主耶稣光荣来临的日子将会延迟(得后/帖后二2)。
Close, Francis (1797-1882) 克洛斯 英国安立甘教会↗Church, Anglican牧师，反对纽曼↗Newman的时代小册主义↗Tractarianism，认为基督徒赞成教宗主义↗Popery的思想，是当时最大的危险之一，其著作多为道理集。
closed (1)关闭的,封闭的,闭塞的 (2)已结束的 天主/上帝的狭义启示，在耶稣基督死亡复活及圣神的降临后已完成；但不排除天主/上帝在其它宗教及受造物中的广义启示↗revelation。
～ society 封闭的社会
～ system 封闭的系统
cloud 云,云彩 在旧约中，常有云彩伴随天主/上帝的显现(出十九16，廿四16)，新约中云彩也常与耶稣的显容及耶稣复活、降临连结在一起(谷/可九7；宗/徒一9)。
Cloud of Unknowing,The 《不知之云》 第四世纪神秘家的著作，作者主张人以理智无法认识天主/上帝，因为人与天主/上帝之间有一层不可知的云彩笼罩着，唯有爱才是通往天主/上帝的道路，因此静观祈祷必须以感性为基础。
coaction (1)强制力,强迫的力量 (2)共同行动,联合行动
coadjutor (拉) 助手
～, episcopus 助理主教 ↗coadjutor-bishop
coadjutor-bishop 助理主教 教廷指派协助教区主教，有继承权。
coadjutrix (拉) 女性助手 ↗auxiliatrix
coalesce 联合,合并 指加采东大公会议(Council of Chalcedon↗附录三)，对耶稣基督的神性与人性联合，但不混淆、不变更的神学说法。
coauthor 合著者 在一般的学术界指共同合作发表著作的作者。模拟来说，圣经的作者一方面是天主/上帝，另一方面为受天主/上帝灵感↗inspiration的人。
Cobb, John Boswell, Jr.(Junior) (1925-) 科布,柯卜 美国新教神学家。致力于发挥基督徒与其它宗教交谈的神学。着有《新教神学中的生活选择》(Living Options in Protestant Theology, 1965)、《多元时代中的基督》(Christ in a Pluralistic Age, 1975)、《谈论上帝：在现代多元脉络中做神学》(Talking about God: Doing Theology in the Context of Modern Pluralism, 1983)等。
Cocceius, Johannes (Koch, Johann) (1603-1669) 科齐乌斯,戈杰尤斯 德国改革宗教会↗Church, Reformed信理神学家。在圣经基础上发挥其独特的盟约神学↗theology, covenant；与加尔文↗Calvin的预定论↗predestination相对立。着有《论关于盟约和上帝约法的教义》 (Summa doctrinae de foedere et testamento Dei, 1648)、《依据圣经之神学大全》(Summa theologiae ex scripturis repetita, 1662)等。
Cochlaeus (Dobeneck), Johannes (1479-1552) 科赫洛伊斯,科赫洛乌斯 德国天主教司铎、辩论神学家。在新教的发展中，藉其著作保护天主教传统神学。其思想影响特利腾大公会议(Council of Trent↗附录三)。着有《有关马丁路德生活与著作之批注》(Commentaria de actis et scriptis Martini Lutheri, 1548)等。
Coconnier, Marie-Thomas (1846-1908) 科科尼耶 法国神学家、道明会会士。致力于研究灵魂与天使的神学问题。着有《人的灵魂》(L’âme humaine, 1890)、《天使存在之论证》(La démonstration angélique, 1897-1898)等。
co-consciousness 共同意识,并存意识 耶稣基督身上存在神性及人性两种不可分割、不混淆的意识。
co-consecrators 副祝圣者 天主教在祝圣主教时，襄助主礼主教的两位主教。
Cocq, Florent de (1648-1693) 科克 比利时伦理神学家，普莱蒙斯会(Ordo Praemonstratensium)会士。跟随奥古斯丁↗Augustinus的神学思想，偏向杨森主义↗Jansenism。着有《从圣经、教会会议、教父、尤其是圣奥古斯丁而来之伦理神学及思辨神学的原则》三册(Principia totius theologiae moralis et speculativae, ex Sacra Scriptura, Conciliis, Sanctis Patribus, maxime Sancto Augustino… deprompta, Ⅲ 1682)等。
co-creator 共同创造者,联合创造者,参赞化育者 天主/上帝绝对第一因与父母第二因，一起创造化育人类。
Code of Canon Law 《天主教法典》 指天主教会管理制度的基本法治总纲。1917年由教宗本笃十五世(Benedictus XV↗附录一)，藉《最照顾我们的教会母亲》昭书(Providentissima Mater Ecclesia)宣布完整的教会法典。今日的法典，经过数十年的历史变化过程，及梵蒂冈第二届大公会议(Council, Vatican II↗附录三) 革新，由教宗若望保禄二世(Ioannes Paulus II↗附录一)于1983年元月二十五日颁布。
code (1)法典 (2)准则,规范
～ of conduct 行为规范
～ of ethics 伦理准则,伦理规范
～ of international conduct 国际行为规范
～ of professional ethics 专业伦理规范,职业伦理规范
～, genetic 遗传密码 今日遗传学发现，在高等生物的细胞中具有基因(gene)，是复杂、奥妙的化学性结构所形成的信息。
Code, Priestly 《司祭典》[天],《祭司文本》[基] 今日圣经学所假设梅瑟五书↗Pentateuch的来源之一，内容包括以色列法律及故事的传统文件↗hypothesis, documentary。多数学者认为其作者为司祭。
Codex (拉) (1)抄本,手抄本 (2)法典
～ Alexandrinus 亚历山大抄本 第五世纪的希腊文羊皮新旧约圣经抄本。
～ Amiatinus 亚米亚狄努斯抄本 第八世纪的拉丁文圣经通行本↗Vulgata羊皮抄本。
～ Argenteus 白银抄本
～ Bezae 贝札抄本[天],伯撒抄本[基] 第五、六世纪的拉丁文与希腊文抄本，其中有四部福音书、部分宗徒大事录/使徒行传及若望/约翰书信。为日内瓦宗教改革家伯撒↗Beza, Theodore所收藏，于1581年，送交英国剑桥大学图书馆收藏，又名「D」抄本。
～ Ephraemi Rescriptus 厄弗瑞抄本[天],艾弗兰抄本[基] 第五世纪希腊文羊皮新旧约抄本，上面写有艾弗兰的论文。
～ Fuldensis 富而达抄本 第六世纪的新约拉丁文抄本。
～ Hammurabi 哈慕辣彼法典[天],汉谟拉比法典[基][文] 约公元前二千年，以楔形文字写在圆形石柱上，1901年在稣撒(Susa)古城考古遗址中挖掘出来的法典。共282条，内容包括家庭日常生活规范、国家政治宗教大事；可能影响了旧约法律的形成。
～ Hierosolymitanus 耶路撒冷抄本 1873年布莲纽斯↗Bryennios在君士坦丁堡圣墓旅行社图书馆发现于1056年写成的古代教会抄本。内容包含教宗克雷孟一世(Clemens I↗附录一)的二封书信及《十二宗徒遗训》↗Didachē。
～ Iuris Canonici 《天主教法典》 简称CIC ↗Code of Canon Law
～ Iustinianus 犹斯狄尼亚努斯法典
～ of Holiness 圣洁的法律 ↗law of Holiness
～ Sinaiticus 西乃抄本 第四世纪的希腊文羊皮圣经抄本，是最有价值、最古老的抄本之一。蒂申多夫↗Tischendorf于1859年在西乃山的加大利纳(Catherina)修道院中发现。现藏于英国博物馆，又名「O」抄本。
～ Vaticanus 梵蒂冈抄本 第四世纪的希腊文羊皮圣经抄本，包括新旧约的大部分，为新约最宝贵的抄本之一。末尾数页遗失。现藏于罗马梵蒂冈图书馆。又名「B」抄本。
～, Priestly 《司祭典》 ↗Code, Priestly
Coëffeteau, Nicolas (1574-1623) 克弗托 法国辩论神学家、道明会会士。致力于发挥天主教对圣体圣事↗sacrament of the Eucharist及教会圣统制↗hierarchy的神学观念。着有《为罗马宗徒公教会的圣统辩护》(Pro sacra monarchia ecclesiae catholicae apostolicae et romanae, 1623)等。
coelibatus (拉) 独身,独身生活,独身制 ↗celibacy
coelum (拉) 天堂 ↗heaven
～ beatorum 真福者的天堂
～ Dei maiestaticum 天主尊威的天堂,上帝尊威的天堂 表示基督上升到「天父的右边」，即进入圆满光荣的境界。
coemeterium (拉) 墓园,墓地
coena (拉) 晚餐
coena Domini (拉) 主的最后晚餐 ↗supper, last
coena sacra (拉) 圣餐 主耶稣基督的最后晚餐↗supper, last。
coenaculum (拉) 晚餐厅 ↗cenacle
coenobite 共同生活者 此词源自希腊文的「koinos 共同」及「bios 生活」。从古代教会的独修者为活出耶稣爱与共融的福音精神而彼此扶持，逐渐发展成为度共同的修道生活形态，直到本笃↗Benedetto da Nursia开始组织正式的共同生活的修会团体。
coenobitism 共同生活者的思想与生活 ↗coenobite
coenobium (拉) 共同生活修院 隐修士以共同的规范度团体生活。
coequality 同等,同地位 基督神学主张，人人皆为天主/上帝的肖像，故生而平等。在天主圣三(三一上帝)↗Trinity的奥迹中，圣父、圣子、圣神皆有同等地位。
coercion (1)强制 (2)威逼,高压统治 天主/上帝给予人真正的自由，而不强制人参与祂的救恩。人类有时却因其软弱，以高压的心态统治他人。
coercitio (拉) (1)强制 (2)威逼,高压统治 ↗coercion
coessential 同质的 天主圣三(三一上帝)的父、子、圣神本身就是「一个」天主，与同构型的↗connatural相似。
coessentialitas (拉) 同质(性) ↗coessential
coessentiality 同质(性) ↗coessential
coeternal 永远同存的 天主圣三(三一上帝)的父、子、圣神本身就是永远现在的天主。
coetus (拉) 集团,团契 特别用于描写基督徒团体。
～ electorum 蒙选集团,蒙选团契 加尔文↗Calvin所云预定得救者的狭义教会。
～ fidelium 信徒集团,信徒团契 泛指一般基督徒教会团体。
～ vocatorum 蒙召集团,蒙召团契 领洗者的广义教会。
coeval 同时代的,同年代的,同时期的 ↗contemporary
coexistence 共存,并存 (1)天主/上帝与受造界共同存在，但存在的性质不同。耶稣基督身上则具有神人二性不变更、不混淆地并存。(2)指国家与国家、个人与个人之间，存在相同的时空中，彼此沟通交流，但有时也呈现「冷战」的状态。
coextensive 有共同时空范围的 传统神学以教会↗church为中心↗ecclesiocentrism的看法中，将教会与天国↗kingdom of Heaven几乎视为同等的范围。今日神学以整个人类及天主圣三(三一上帝)包容性的恩宠↗grace为出发点，因此天国比教会范围更大。


基督宗教外语汉语神学词典-C-6 (cofactor-compassion)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

C-6 (cofactor-compassion)

cofactor 辅助因素,同因素 ↗factor
Coffin, Henry Sloane (1877-1954) 科芬 美国实践神学家、改革宗牧师、神学思想属于自由派。着有《基督在新约中的图像》(The Portraits of Christ in the New Testament, 1926)、《上帝在历史与人相遇》(God Confronts Man in History, 1947)等。
cogitatio (拉) 思考,慎思,沈思 ↗cogitation
cogitation 思考,慎思,沈思 对某事进行反复仔细的考虑。神学便是基督徒在历史中，将基督信仰有系统地考虑而形成的学问。在天堂↗Heaven因有荣福直观↗vision, beatific，不再需要任何思考。
cogito ergo sum 「我思故我在」 (I think therefore I am) 笛卡儿↗Descartes, René的名语，是其哲学知识论↗epistemology的基础点，意为「因为我思考，所以知道我存在」。
cognatio spiritualis (拉) 神亲 将自然生育的关系，应用到信仰精神的层面，即慕道者、受洗者与辅导者之间精神性的信仰生命关系。
Cognet, Louis (1917-1970) 科涅 法国神学家、天主教司铎。致力于灵修史及神学的研究。着有《杨森主义》(Le Jansénisme, 1961)、《宗教改革后之灵修》(La spiritualité moderne, 1966)等。
cognitio (拉) (1)认识,认知 ↗cog-nition (2)知识 ↗knowledge
～ abstracta 抽象的认识 ↗cognition, abstract
～ actualis 实在的认识 ↗cognition, actual
～ affectiva 情感的认识 ↗cognition, affective
～ acquisita 学得的知识 ↗knowledge, acquired
～ certa (1)确定的认识 ↗cognition, certain (2)确定的知识 ↗knowledge, certain
～ Dei 天主的认识,对天主的认识[天]上帝的认识,对上帝的认识[基] ↗cognition of God
～ Dei intuitiva 对天主直觉的认识[天]对上帝直觉的认识[基] ↗cognition of God, intuitive
～ habitualis 习惯的知识 ↗knowledge, habitual
～ infusa 灌注的知识 ↗knowledge, infused
～ innata 先天的知识 ↗knowledge, innate
～ insita 先天的知识 ↗knowledge, innate
～ intellectualis 理智的认识 ↗cognition, intellectual
～ intuitiva 直觉的认识 ↗cognition, intuitive
～ naturalis (1)本性的认识,自然的认识 ↗cognition, natural (2)本性的知识,自然的知识 ↗knowledge, natural
～ notionalis 概念的认识,观念的认识 ↗cognition, notional
～ praeternaturalis 本性以外的认识 ↗cognition, preternatural
～ sensibilis 感官的认识 ↗cognition, sensitive
～ supernaturalis (1)超性的认识,超自然的认识 ↗cognition, supernatural (2)超性的知识,超自然的知识↗knowledge, supernatural
cognition 认识,认知 理性存有物(包括天主/上帝在内)为获取知识↗knowledge的基本行动。
～ of God (1)天主的认识,上帝的认识 天主/上帝本身具有的认识。(2)对天主的认识,对上帝的认识 理性受造物对天主/上帝多种认识的总称。
～ of God, intuitive 对天主直觉的认识,对上帝直觉的认识 不依靠逻辑性推论、思辩、证明，而直接接触天主/上帝的奥迹。↗vision, beatific
～ theory 认识理论,认知理论 在哲学、神学平面上，有多种解释认知行动的理论。
～, abstract 抽象的认识 经过逻辑推论、思辩、证明所产生的认识。在神学中，与直觉的认识↗cognition, intuitive相对。
～, actual 实现的认识 实际的、实在的、现实的、现行的获得知识的行动；与潜能的认识↗cognition, potential相对。
～, affective 情感的认识 以感情及心灵的敏感性得到知识的行动。如巴斯噶↗Pascal, Blaise的名言：「人心有它的理由，有时理智也不懂」(The heart has its reasons, which the intellect does not know)。
～, certain 确定的认识 肯定的、毫无怀疑的欲达到认知对象的理性行动；与怀疑的认识↗cognition, doubtful相对。
～, doubtful 怀疑的认识 逻辑推论不完备、有效证据缺乏的认知行动；与确定的认识↗cognition, certain相对。
～, intellectual 理智的认识 以理性逻辑来连贯、思辩、推论的认知行动；与情感的认识↗cognition, affective及直觉的认识↗cognition, intuitive相对。
～, intuitive 直觉的认识 不经过逻辑推论、思辩、证明所产生的认识。
～, natural 本性的认识,自然的认识 即本性推论、思辩的理性行动；与超性的认识↗cognition, supernatural相对。
～, notional 概念的认识,观念的认识 以理性思想及抽象思维，来了解实在界的认知行动；与情感的认识↗cognition, affective、直觉的认识↗cognition, intuitive、感官的认识↗cognition, sensitive相对。
～, potential潜能的认识 指认识的可能性；与实现的认识↗cognition, actual相对。
～, preternatural 本性以外的认识 (1)广义而言，指经由其本性以外、以上的能力所做的认知行动，如动物说人的语言。(2)狭义而言，与超性的认识↗cognition, supernatural相同。
～, sensitive 感官的认识 运用肉体机能直接参与的认知行动；与概念的认识↗cognition, notional相对。
～, supernatural 超性的认识,超自然的认识 借着天主圣三(三一上帝)↗Trinity所赋予的信仰能力↗faith, virtue of，认知天主/上帝奥迹的基本行动；与本性的认识↗cognition, natural相对。
cognitive 认识的,认知的 ↗cognition
cohabitatio fraterna (拉) 兄妹式的同住 在无法补救的无效婚姻之下，因重要理由也不可离婚、不可分居，只能以兄妹关系居住在一起。教会允许领受圣事，但要求避免不好的表样，并许诺不可同房。
cohabitation 同居,姘居 男女双方未经合法的结婚程序，而自由居住在一起的情况。
coheir 共同继承人 新约指出，因为领洗者是天主/上帝的子女，因此也是天主/上帝的同承继者 (罗八17；迦/太三29)。
coherence (1)连贯性,一致性,融贯性 此词源自拉丁文的「co 同」及「haerere 悬挂、牵连」，指一些存有物之间连在一起的状况。亦指在语言、文章、思路上前后一贯的状态。在神学平面上，具体而言，理论具有四方面的整合性，即：理论本身的内在概念之间、理论与理论之间、理论与教会传承及训导之间、理论与哲学及人文科学之间。(2)凝聚性 ↗cohesion
cohesion 凝聚性,凝聚力,内聚力,聚合性 从学术界(包括神学)而言，指不同的思想、概念、假设、理论及论证集合一起的状态。
cohesiveness 凝聚性 ↗cohesion
coincidence (1)相合,符合 此词源自拉丁文「cum, co 和、同」、「in 在内」及「cadere 掉、失落」，指多种事物放在一起，即不同事件、意见、爱好、利益、利害关系及存有物身上不同属性的相吻合。(2)巧合 对人而言，指未经事先安排，偶然发生的事件。在全知的天主/上帝来看，一切事物都是光明的，而非在祂的神知之外偶然发生的。
～ of opposites 对立相合,相反相合,对立性的并发 尼古拉斯(库萨)↗Nikolaus von Cusa对天主/上帝的描述定义，即在人来看，一切对立的属性，在天主圣三(三一上帝)↗Trinity内，皆整合于同一奥迹中。
～ of opposite qualities 对立特质相合,相反特质相合 ↗coincidence of opposites
coincidentia oppositorum (拉) 对立相合,相反相合,对立性的并发 ↗coincidence of opposites
coinherence 相互渗透
～, christological 基督二性的相互渗透 指基督神人二性间不混淆、不变更的亲密结合。
～, trinitarian 天主圣三的相互渗透[天],三一上帝的相互渗透[基] ↗circuminsession
coinheritance 共同继承 ↗coheir
coition 性交,同房 ↗coitus
coitus (拉, 英) 性交,同房 人类男女之间的性行为。
～ interruptus 性交中断 指在性行为过程中，男性不将精液遗留于女性身体中。↗Onanism
Coke,Thomas (1747-1814) 科克 英国新教循道会↗Church, Methodist第一任主教、国外传教事业的发起人。强烈反对奴隶制度，并致力调和循道会和圣公会↗Church, Episcopalian之间的分歧，促进合一运动、大公主义↗ecumenism，其著作多为讲道集。
Colani, Timothée (1824-1888) 科拉尼 法国神学家、改革宗牧师。神学思想趋向自由派，并创建〈神学与基督徒哲学杂志〉(Revue de théologie et de philosophie chrétienne)。着有《耶稣基督与在其时代对默西亚的信仰》(Jésus-Christ et les croyances messianiques de son temps, 1864)、《有关历史、哲学及文学批判的专论》(Essais de critique historique, philosophique et littéraire, 1895)等。
Colenso, John William (1814-1883) 柯伦索 英国神学家、安立甘教会主教。并提出许多和安立甘教会不同的主张。如：否认地狱的永罚，不接受大部分的圣事神学，对梅瑟五书/摩西五书及若苏厄书/乔舒亚记提出当时教会无法接受的批判性的看法。着有《罗马书信批注》(Commentary on the Epistle to the Romans, 1861)、《梅瑟五书与若苏厄书之批判研究》(The Pentateuch and Book of Joshua Critically Examined, 1862-1879)等。
Coleridge, Samuel Taylor (1772-1834) 柯尔律治,科尔里奇 英国安立甘教会诗人、文学家、神学家。神学思想受理性主义↗rationalism及泛神论↗pantheism的影响，认为一切启示来自人类的内心，形上学无法证明宗教的意义。主张基督宗教是一种包容性的伦理道德运动，因此获得「广大教会运动之父」(Father of the Broad Church Movement)的称号。着有《论教会与国家的特性》(On the Constitution of Church and State, 1830)等。
Colet, John (1466/1467-1519) 科利特 英国安立甘教会神学家。致力于以批判性的精神阐明保禄书信。肯定初期教会的生活方式及精神，为现代教会革新的模范。着有《教会圣事专论》(A Treatise on the Sacraments of the Church, 1867)等。
collaboration 合作 今日基督宗教愈来愈强调与其它宗教的交谈↗dialogue, interreligious与合作。
collapse 倒塌,崩溃 基督的话有如盘石，个人的生活以此为基础，便不会散乱瓦解(玛/太七24-27)，教会亦是如此，需要盘石，阴间的门便无法战胜他(玛/太十六16-17)。
collatio (拉) (1)任命,授权 此词源自拉丁文的「conferre 分担、赠与、捐献、聚集、汇集、集中」，指一般法律的概念，即职位之合法权威的授与。在基督信仰的层面而言，指耶稣建立有形可见、有管理制度的教会，教会将权柄以任命仪式代代相传。(2)汇集,对照 指著作文件的收集与比较。
～ extraordinaria 圣职特殊任命
～ libera 圣职自由任命
～ ordinaria 圣职普通任命
collection (1)募款,募捐 初期教会在不同地方教会之间，爱的共融的具体表现(格前/林前十六1；格后/林后九6)。(2)收集,聚集,文集,选集 圣经或其它书籍作者，在写作前的准备工作(路一1-4)，如福音中所谓的《言论集》↗Q。
collective (1)集体,总体 在个人、家庭、家族自由的同意之下，组合成的集合性团体。旧约圣经视以色列子民为十二个家族，在对雅威的共同信仰下，聚合而成的团体。(2)集体的,总体的
～ conscience 集体良心,集体的良心
～ guilt 集体罪咎,集体的罪咎
～ leadership 集体领导,集体的领导
～ punishment 集体惩罚,集体的惩罚
～ security 集体安全,集体的安全
～ term 集合语词,集合的语词
～ unconscious 集体无意识,集体的无意识
collectivism 集体主义 以社会整体(大我)为主的人生观↗communism；忽视个人(小我)的尊严、独立性及重要性，与个人主义↗individualism对立。基督信仰将集体与个人视为人类一体的两面，寻求在两者间的中庸之道↗golden mean。
collectivity (1)集体性,集体状态 (2)总体 ↗collective
college, apostolic 宗徒团 初期教会耶稣派遣十二位宗徒的团体。在教会历史中，指教宗与世界主教团↗Bishops, College of共融的团体。
College of Bishops 世界主教团,众主教团 ↗Bishops, College of
College of Cardinals 枢机团 选举教宗的枢机团体↗Cardinal。
collegiality 团体性
～ of bishops 普世主教团体性 ↗Bishops, College of
Collegium Episcoporum 世界主教团 ↗Bishops, College of
Collegium Sacrum 枢机团 ↗Cardinal
Collenbusch, Samuel (1724-1803) 科伦布什 德国医生、神秘家、信义宗平信徒。其神学思想影响了德国厄尔朗恩学派↗School, Erlangen的经验神学↗theology, experience。着有《圣经真理之解说》三册(Erklärung biblischer Wahrheiten Ⅲ, 1807-1820)等。
Collet, Pierre (1693-1770) 科莱 法国神学家、伦理神学家、遣使会会士。神学思想反对杨森主义↗Jansenism，主张较严格的盖然论↗probabiliorism。着有《伦理神学教科书》五册(Institutiones theologiae moralis Ⅴ, 1744)、《士林神学教科书》二册(Institutiones theologiae scholasticae Ⅱ, 1749)等。
Collingwood, Robin George (1889-1943) 科林伍德,科灵伍德 英国历史学家、哲学家和考古学家。其神学研究为神学与哲学间的桥梁。着有《历史的理念》(The Idea of History, 1956)、《形上学论集》(Essay on Metaphysics, 1969)等。
Collins, Anthony (1676-1729) 科林斯 英国安立甘教会平信徒。神学思想趋向自由主义↗liberalism及自然神论↗deism。在其《论基督宗教的根据和理由》(Discourse of the Grounds and Reasons of the Christian Religion, 1724)中，否认旧约有关耶稣基督的预言，不接受新约圣经的正典性↗Scripture, canon of，否认人灵的非物性↗immateriality及不灭性↗immortality等。
collisio officiorum (拉) 职务抵触 ↗collision of offices
collision of offices 职务抵触 人类国家社会文化的体系包含不同的领域，各领域的职务间可能发生冲突或重迭的状况，如圣职人员与担任政府公职。罗马教宗↗Pope，以宗教领袖的职位为主，以梵蒂冈↗Vatican国家元首的职位为副，因此没有直接的明显冲突。
Cölln, Daniel von (1788-1833) 科恩 德国神学家、改革宗牧师。思想主张缓合的理性主义↗rationalism，强调神学的自由，不愿受奥斯堡信条↗Confession of Augsburg的约束。着有《论在信义宗大学教神学的自由，及此自由借着象征著作所受的约束》(Über theologische Lehrfreiheit auf den evangelischen Universitäten und deren Beschränkung durch symbolische Bücher, 1830)、《圣经神学》二册(Biblische Theologie I-II, 1836 )等。
colloquium (拉) 座谈会,讨论会,研讨会 ↗colloquy
～ Lipsiense 莱比锡辩论 ↗colloquy of Leipzig
colloquy 座谈会,讨论会,研讨会
Colloquy of Leipzig 莱比锡会议 1519年6月27日至7月16日，主要为路德与厄克之间的辩论。路德否认大公会议绝无错误，从此反对赎罪卷之争演变成反对教宗。
Colloquy of Marburg 马尔堡对谈 指1529年10月1日至3日，基督新教神学家路德↗Luther厄克兰帕迪乌斯↗Oecolampadius、梅朗东↗Melanchthon与次温格利↗Zwingli，有关神学问题，尤其耶稣基督圣体圣事临在↗presence, Eucharistic寻找共识的对谈。会议中路德提出15项议题，14项被接受与通过，但对第15项耶稣基督在圣体圣事中的临在，神学主张不合。
Collosenses (拉) 哥罗森人[天],歌罗西人[基] ↗Colossians
Collyridians 歌利里迪派 自第四世纪以来的一个派别，强调玛利亚/玛莉亚为天主之母(天主/上帝之母)↗Theotokos的教义，趋向以面饼奉献的仪式朝拜玛利亚/玛莉亚为神。天主教会不接受此类主张，因为玛利亚/马莉亚是以人的身份成为天主之母(天主/上帝之母)(迦/加四4)。
Colomb, Joseph (1902-1979) 科隆 法国天主教教理讲授学家。致力于促进教理讲授、教会礼仪以及教友的教育革新。着有《信仰的形成》(Le devenir de la foi, 1974)等。
Colombo, Carlo (1909-1991) 科隆博 意大利神学家、天主教辅理主教。为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)及教宗保禄六世(Paulus VI↗附录一)的神学顾问，特别关注神学研究方法；研究范围包括教会论、圣母论、圣事论。着有《天主子民的信经》(Credo del popolo di Dio, 1968)等。
colonial 殖民地的 ↗colonialism
～ capitalism 殖民资本主义
～ domination 殖民统治
～ people 殖民地人民
～ power 殖民国家
colonialism 殖民主义 专指十六、十七世纪欧洲人发现美洲之后，欧洲的殖民力量对非欧洲地区的占领及控制。这一过程通常包含种族冲突的成分，其间混杂了非常不同的政治、经济、宗教和社会等成分，终于导致廿世纪的反殖民主义，产生解放独立的思想潮流。神学界因而产生多元化的趋向。
colonization 殖民化 ↗colonialism
colony (1)殖民地 (2)殖民 ↗colonialism
Colossians 哥罗森人[天],歌罗西人[基] 古代位于夫黎基雅(今土耳其Churuk Su)地方一城市的人民。
Colossians 《哥罗森书》[天],《歌罗西人书》[基] 新约宗徒书信之一，归于保禄之名，特别描写耶稣基督宇宙性的崇高尊位、耶稣基督是一切受造物的中心及教会之首。
columba (拉) 鸽子 ↗dove
Columban (约543-615) 高隆邦,高隆班,科伦班 爱尔兰灵修学家、隐修会会士。藉其《隐修生活规则》(Monastic Rule)一书，促进隐修会之生活革新。因日耳曼民族的影响，强调个人对自己的良心负责，而特别发挥个人告解的制度。
Comba, Emilio (1839-1904) 孔巴 意大利神学家、教会历史学家。神学思想属于瓦耳多派↗Waldenses。并致力于研究此教派的历史及意大利的宗教改革史。着有《在意大利的宗教改革史》(La Storia della Riforma in Italia, 1881)、《瓦耳多派史》(Storia dei Valdesi, 1893)等。
combat 战斗,奋斗
～, spiritual 精神战斗,精神奋斗,灵性战斗,灵性奋斗 指人心灵中的善恶挣扎。新约圣经中描绘耶稣受诱，与魔鬼之间的奋斗(玛/太四11)。保禄宗徒描写为人在罪恶与肉欲中的挣扎(罗七14-23)。默示录/启示录藉象征图像(默/启十二1-十四5)表达善与恶、天主/上帝与恶势力之间的冲突。
Combéfis, François (1605-1679) 孔贝菲 法国教父学家、道明会会士。出版希腊教父之著作。如《宣信者马克西木斯著作》二册(Maximi Confessoris Opera Ⅱ, 1675)等。
combination 组合,组合化 今日神学因受多种不同文化思想的影响，形成一种组合性的学术领域。
Comblin, José (1923-) 孔布兰 比利时解放神学家、社会评论家、天主教司铎。1958年往拉丁美洲为贫穷人服务。着有《纳匝勒人耶稣：有关其人性的默想》(Jesus of Nazareth: Meditations on His Humanity, 1976)、《圣神与解放神学》(The Holy Spirit and Liberation, 1989)等。
Comboni, Daniele (1831-1881) 孔伯尼,金邦尼 意大利非洲传教士、天主教主教。创办耶稣圣心金邦尼传教修会(Comboni Missionaries)。在传教神学↗theology of mission上，特别强调非洲本地化教会成长之建设，以及培育当地的圣职人员。着有《为非洲复兴之计划》(Piano per la rigenerazione dell’Africa, 1864)等。
Comenius, John Amos (Komenský, Jan Amos) (1592-1670) 夸美纽斯,科梅纽斯 捷克神学家、教育家、为新教波赫米亚弟兄会↗Bohemian Brethren的最后一位主教。强调信徒们应培养在哲学、宇宙论、人文学、伦理道德、宗教修养及性教育等各方面的整体性观念。肯定纳匝肋人耶稣将会完成此理想。着有《大教学法》(Didactica magna, 1657)等。
comforter (1)护慰者 (2)辩护者 (3)安慰者 ↗paraclete
coming-again 再来,第二次来临 ↗Parousia
Comitoli, Paolo (1544-1626) 科米托里 意大利神学家、耶稣会会士。致力于反对盖然论↗probabilism的伦理学主张。着有《七册伦理神学之个案答复》(Responsa moralia in Ⅶ libros digesta, 1609)等。
comity 礼让,礼仪 不同宗派间的互不侵犯，互相礼让，是今日宗教交谈、合作研究、分享的重要因素。
comma Ioanneum (拉) 若望插入句[天],约翰插入句[基] 指自第四世纪起，新约圣经若壹/约壹五7-8中出现一段话(comma)：「在天上作证的有父、圣言和圣神，并且这三位是一致的」。但今日圣经学研究指出圣经原文并无这段话。
command 命令 基督宗教信徒一致肯定，耶稣基督赋予信徒传扬福音的命令(玛/太廿八19-20)。
commandment 诫命,命令
～ of God 天主诫命[天],上帝诫命[基] ↗commandments, ten
commandments of the church 教会规条 教会的规条属于道德生活的范围，也与礼仪生活相连，因此教会牧职当局颁布强制性的成文法，以确保基督徒在祈祷、伦理、爱天主、爱人中成长。包括：在每主日及教会所规定的节日应参与弥撒、每年应至少办告解一次、复活期内领受圣体、参与诸圣礼仪节日、遵守教会斋期(大斋、小斋)等。另有一些地方教会规定的规矩，如在经济上援助教会、不可在四旬期内举行婚礼等。
commandments, ten 十诫 梅瑟/摩西由天主/上帝启示而颁布给百姓的宗教生活、伦理生活的十句话(出廿1-21)。
commemorate 纪念,追思 ↗commemoration
commemoratio (拉) 纪念,追思 ↗commemoration
～ de omnibus sanctis 纪念诸圣 ↗commemoration of all saints
～ omnium fidelium defunctorum 追思已亡 ↗commemoration of all souls
commemoration 纪念,追思 基督信仰的大团体包括在世者、已亡者及荣福在天者。通常在世的信友在信仰礼仪中表白追念，表示对亡者及荣福在天者(如祖先)的感恩及思念↗memory。
～ of all saints 纪念诸圣 教会信仰团体肯定，列品之圣人↗canonization以多样的方式表达天主/上帝无限真善美圣。天主教会在礼仪年度中的诸圣日(11月1日)，特别纪念众圣人。
～ of all souls 追思已亡 教会信仰团体肯定，人皆在天主/上帝无限的爱中去世。虽然未蒙列品，他们的生活也以多样的方式表达天主的真善美圣。天主教会在礼仪年度中的追思已亡日(11月2日)，特别纪念众亡者。
commensurability 相称性,相称 此词源自拉丁文的「co 同」及「mensura 测量」，指存有物之间相互可衡量的状态。在神学层面上，天主圣三(三一上帝)与受造界之间，一方面有其存在性的距离，另一方面因祂以自己的肖像↗image of God创造人，因此也有交往沟通的可能性。↗analogy
commensurationalism (1)相称论 指伦理神学↗theology, moral中有关道德规范的理论之一。主张道德规范一方面应依据天主/上帝的神律规范，另一方面也须衡量行为者的动机、意向、目的及其行为所产生之近程或长程的影响与结果。因此被称为「相称论」↗proportionalism。(2)相称主义 指伦理神学中的一种极端立场，即否认义务论↗deontology的意义。
commentary 批注,注释 狭义而言指基督徒对圣经的诠释及说明↗exegesis, biblical。广义而言指基督徒以其思言行为，诠释圣经所涵盖的福音及理想。
Commer, Ernst (1847-1928) 科默 德国哲学家、神学家、天主教司铎。新士林/经院学派↗Neo-Scholasticism的合建者。着有《哲学体系》四册(System der Philosophie Ⅳ, 1883-1886)、《论教会的本质及行动》(Die Kirche in ihrem Wesen und Wirken, 1904)等。
commercium (拉) 交换 教父以耶稣基督↗Jesus Christ天人合一的奥迹为中心，所发挥的神学概念，表示天人交往、相互通传。↗salvation
Commission 委员会
～, Biblical 圣经委员会指天主教宗座会关于圣经研究的最高指导单位。
～, Theological 神学委员会 今日神学家面对教会本身内的多元思想，发觉彼此间有需要沟通、交流、合作，因而设立的组织。同时也面对其它基督宗教团体的思想，因而产生基督宗教间的联合神学委员会，如↗ARCIC等。基督徒神学家也与非基督徒相遇，因此也产生联合性的神学委员会，如天主教会与伊斯兰教会的联合神学委员会。
commitment (1)献身,投身 对信仰、对事、对人全心全意地投入。 (2)承诺,承担
～, personal 个人献身 基督徒认为，耶稣基督要求人绝对信从福音精神(路九57-62；罗十二1)。
～, public 公共承担,公共承诺 国家、政府、宗教团体等机构，对促进人类社会公益↗common good的决心与肯定。
Commodianus (约三、四世纪) 科莫迪安努斯 古代教会诗人、护教学家。反对古代罗马之多神论及犹太人，也认为基督徒不够投入社会问题。其著作中强调一种权威，即圣经。着有《训言》二册(Instructiones Ⅱ, 可能作于251-260)、《辩护诗》(Carmen apologeticum, 可能作于261年前)等。
common 公共的,共同的,普通的 此词源自拉丁文「co, com 共、合」及「munus 职务、任务」，指在人类社会各层面上，众多主体共同拥有的特色。
～ good 公益,共善 ↗good, common
～ interest 共同利益 ↗interest,common
～ priesthood 普通司祭职 ↗priesthood, common
～ sense 常识,见识 ↗sense, common
Common Prayer, The Book of 英国教会祈祷书 按照一般的信仰传统原则：「祈祷准则为信仰准则」↗lex orandi lex credendi，此书表达安立甘教会的基本信仰。
commonality (1)共同性,共通性 (2)平民百姓,平民阶层 ↗common
communal (1)公有的,共有的 (2)团体的,共融的↗community ↗communion
communicant 领圣体的教友[天],受餐的信友[基]
communicatio (拉) 交往,交流,沟通 ↗communication
～ actionum inter se 行动交流 耶稣基督身上的神性与人性行动间的相互交往。↗idioms, communication of
～ apotelesmatum 工程交流 耶稣基督的整体救恩工程具有神性与人性的两面。↗apotolesma theandrikon
～ corporis 身体交流 ↗communio corporis
～ gratiarum 恩宠交流 耶稣基督神人二性之间恩宠性的交流，即两性集合、智能、意志坚强及神恩↗charisma的相互通传。↗idioms, communication of
～ idiomatum 属性交流 ↗idioms, communication of
～ in sacris 圣事中的交流 基督宗教主流教会在圣事中相互承认与参与。
～ in sacris activa 圣事中的主动交流 不仅临在于圣事仪式中，并主动参与圣事行动。
～ in sacris passiva 圣事中的被动交流 仅临在于圣事仪式中，而不主动参与圣事的行动。
～ operationum 行动交流,工程交流 ↗communicatio apotelesmatum
communication (1)交往,交流,沟通 (2)传播,传达,通传 此词源自拉丁文的「communis 公共的、通用的」及「communicare 交换、来往」，指二存有物之间的互动、往来。
～ gap 交流隔阂 不同年龄、阶级、政治、宗教团体、学术领域之间缺乏适当沟通的情况。
～ of idioms 属性交流 ↗idioms, communication of
～, medium of 交流媒介 基督神学指出天人之间有许多交流的媒介，如受造界、先知、历史事件，耶稣基督为其中的高峰。
～, nonverbal 非言语交往,非言词沟通,形态传述 人与人、人与神以多种超过人语言的方式彼此沟通。与言词交流↗communication, verbal相对。
～, one-way 单向交流,单向沟通 人与人之间缺乏真正交流的沟通，人与神之间也常有缺乏双方真正交流的现象。与双向交流↗communication, two-way相对。
～, self- 自我通传 ↗self-communication
～, symbolic 象征交流,象征沟通 人与人、人与天主/上帝之间包含多种象征性的交流方式。↗symbol
～, two sides 双向交流 ↗communication, two-way
～, two-way 双向交流,双向沟通 人与人、人与神之间的真正交流，包括双方实在的相互通传。与单向交流↗communication, one-way相对。
～, verbal 言词交流,言词沟通 人与人、人与神以言语的方式彼此沟通。与非言词交流↗communication, non-verbal相对。
communio (拉) (1)共融,相通,结合 (2)领圣体,领圣餐 ↗communion
～ corporis 身体共融 基督徒借着圣体/圣餐分享复活耶稣基督的临在 (路廿二14-17)。
～ ecclesiology 共融教会学 ↗ecclesiology of communion
～ eucharistica (1)感恩礼的共融,感恩圣事的共融[天],圣餐礼的共融[基] 基督徒认为，耶稣基督最后晚餐爱的共融，借着感恩礼，临在于基督信仰团体生活中。(2)领圣体,领圣体圣血 特别指天主教会弥撒礼仪中，领受复活的主耶稣基督之体血。
～ fidelium 信徒的共融,信友的共融 指基督徒团契，即教会内的交流互通↗church。
～ naturarum 基督神性与人性的交流 基督神人两性在祂身上的相合互通。↗idioms, communication of
～ praedestinatorum (1)预定升天者团体 加尔文神学所说的教会。 (2)预定得救之团契 加尔文↗Calvin指教会。
～ prima 初领圣体[天],初领圣餐[基] 第一次领受圣体圣事↗sacrament of the Eucharist。
～ sanctorum 诸圣相通功[天],诸圣的相互协助[基]↗communion of Saints
～ sanguinis 共领圣血
～ sub una specie 领圣体一形,单领圣体 ↗communion under one species
～ sub utraque 领圣体双形,兼领圣体圣血 ↗communion under both species
communion (1)共融,相通,结合 (2)领圣体,领圣餐 此词源自拉丁文的「communis 公共的、通用的」，指彼此来往相知、相遇、相结合的状态。
～ of saints 诸圣相通功[天],诸圣的相互协助[基] 指教会所有成员，包括现世者、已亡者与荣福在天者，在天主圣三的生命与幸福中互相依赖、彼此援助、共同分享基督的救恩，做天国的子民、圣神的宫殿。
～ under both species 领圣体双形,兼领圣体圣血 基督宗教团体的主流教会，如天主教、安立甘教会↗Ordinations, Anglican、东正教会，相信光荣复活的主耶稣真实地临在于圣体圣事中。圣餐中被祝圣的饼酒二形都是祂真实临在的象征↗symbol, real，但领圣体与圣血二形，较圆满地表达耶稣基督是维持信徒信望爱生活的食粮与饮料。
～ under one species 领圣体一形,单领圣体 基督宗教团体的主流教会，如天主教、安立甘教会、东正教会，相信光荣复活的主耶稣真实地临在于圣体圣事中。圣餐中的饼酒二形各都是祂真实临在的象征↗symbol, real，因此或领圣体一形或领圣血一形都是领受整个的耶稣基督，较一方面地表达耶稣基督是维持信徒信望爱生活的食粮与饮料。
～, annual 年度领圣体,每年领圣体,教规领圣体 教会蓬勃发展，教友人数遽增，牧养不易，为了帮助教友持守信仰，按教会四规规定，教友每年至少领圣体一次。
～, ecclesial 教会的共融 指基督徒在信、望、爱的基础上，团结一致、休戚相关。↗church
～, fasting 圣体斋 ↗fast, Eucharistic
～, sacrilegious 冒领圣体 指信友带着罪在弥撒中领耶稣基督的体血。
Communion, Anglican 安立甘共融体 「安立甘」此名称来自日耳曼民族中的「盎格鲁」(Angles)，英文则为England。安立甘共融指由英国教会↗Church of England传遍于普世，一方面各地区教会有其独立性，一方面也保持普世性的共融。
communism 共产主义 (1)广义的指一种基于财产公有制的社会制度。初期教会尝试活出「各尽所能，各取所需」的理想社会(宗/徒二42-47；四32-35)。基督徒经由历史经验了解，此理想在「新天新地」中才能完全实现(默/启廿一)。 (2)狭义的指以唯物论↗materialism为基础，以革命运动铲除资本主义，建立一个社会财产公有的无产阶级制度。
communist 共产主义者 ↗communism
communitas (拉) 团体,团契 ↗community
community 团体,团契,共同体
～ of the faithful 信徒团体,信友团契,教友团体 宏观而言就是普世教会↗church, universal，微观而言则指个别教会↗church, particular ↗church, local。
～, basic Christian 基信团,基层基督信徒团体 指以圣经为基础，以圣体为动力，以圆满基督徒生活为目标的小团体；与家庭团体相似，同为教会生活的细胞。
～, charismatic 神恩性团体，临恩性团体 在基督宗教大团体中特别指神恩复兴运动↗Charismatic Renewal Movement中的团契。
～, ecclesial (1)教会的团体 (2)教会性的团体 在天主教会训导权的文件中，指有真正基督信仰，但缺乏主教职及圣体圣事的基督徒团契。
commutable 可交换的,可替代的
commutatio (拉) 变换,交换 ↗commutation
commutation (1)代偿,代替 (2)变换,调换,互易 此词源自拉丁文的「co, com 同、一起」及「mutare 变、改变」，指把事、物移开，置于他处。一般社会法律生活常用的词汇。宗教传统有代罪羔羊↗scapegoat的赎罪行为。在基督徒神学中，以解放、补赎、救赎等图像表示耶稣基督的救恩工程带来罪人情况的变化。
commutative 交换的,代替的
～ justice 交换正义 ↗justice, commutative
companatio (拉) 与面饼共存 圣体中面饼的实体与基督圣体的实体共存的学说。↗transubstantiation
companions of Jesus 耶稣的伙伴 耶稣基督选了十二人作为与他在一起的同伴及受派遣的门徒(谷/可三13)。
companionship 伙伴性,伴侣性
comparability 可比较性,可相比,相似 此词源自拉丁文的「「com, cum 和、同、以及」」、「par 相同的、同样的、同等」及「ibilis 能、可」，指二存有物可以并列在一起。神学思考指出有限与无限一方面可比较，另一方面也有其无法比较的特质↗analogy。与↗imcomparability相对。
comparative 比较的,比较研究的
～ method 比较方法 神学方法↗method, theological因其研究对象与思想来源的不同，而有许多研究方式，其中相互比较为研究的一环。
～ probabiliorism 比较可靠主义 ↗probabiliorism
～ religion 比较宗教学 研究各宗教在其文化社会背景之下的特色，并比较其特色的异同与连贯性。
～ theology 比较神学 ↗theology, comparative
comparison 比较,比喻 ↗parable
compartmentalization 区分,划分 在较静态的、物化的↗reification神学领域中，常将神学范围区分为相当独立的学科，如天主论、基督论、恩宠论、圣事论、末世论等。今日神学意识到整体性的需要。
compassion 同情,怜悯 圣经以多样证据↗attestation, multiple来描述天主/上帝此动人的面目，如出三7；欧/何二21，25；玛/太十八32；路七13；谷/可六34；若/约八1等。


基督宗教外语汉语神学词典-C-7 (compatibility-confusio)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

C-7 (compatibility-confusio)

compatibility 可兼容性,可符合性 此词源自拉丁文的「com, cum 和、同、以及」、「pati, passio 受苦」及「ibilis 能、可」，指存有物彼此可以兼容，协调一致。在文化交流时，有时有可兼容及不可兼容的因素。在神学层面上，发挥神学的理论，首先必须证明学说本身结构因素中内在的一贯性，即一个范畴或概念要与其它范畴或概念一致；其次应与启示、教会传统的道理兼容不悖；再次也应注意到与相关人文科学学说的理论一致；最后应落实于教会的信仰、灵修、使徒、见证等实践生活中。
～, principle of 兼容性原则
compatible 可兼容的,可符合的 ↗compatibility
compelle intrare (拉) 勉强进来compelle为「勉强」的命令式。奥古斯丁↗Augustinus以当时诠释学的知识，运用宴席比喻中勉强人参与的行为(路十四23) 及保禄看似被神力强迫性的归化(宗/徒九1-19)来说明，教会有权力以强力处理背教者↗apostasy、异端者↗heresy、宗教分裂者↗schism的作法，成为中古时代建立宗教裁判所↗inquisition的理念基础。多玛斯↗Thomas Aquinas、梅朗东↗Melanchthon、茨温格利↗Zwingli、加尔文↗Calvin都赞同此理念。
compendium (1)概要,纲要 (2)手册 (3)目录,清单 此词源自拉丁文的「pendere 挂上」及「com, cum 和、同、以及」，学术界引用为将相关著作、思想结集成书者。
compenetration 彼此渗透 ↗circumincession
compensation 补偿,赔偿 圣经及神学将天主圣三(三一上帝)的救恩工程↗salvation以不同的模式表达，「补偿」即为其中之一，特别表示人因犯罪的行为破坏天主/上帝救恩计划的一面。
competence (1)资格,能力 耶稣基督所建立的信仰团体，具有制度与组织，包含不同的职位，需要具备适当资格及能力的人担任。(2)权威 ↗authority
competency (1)资格,能力 (2)权威 ↗competence
competentes (拉) 被选者 古代教会中经过慕道者↗catechumenate的训练，已具备领洗资格的被选者。
compilation 编制,编辑,编纂物 以今日圣经学的观点而言，圣经是由不同传统所编辑而成的著作，如梅瑟五书、福音等。
complementarity 互补性,相互补充,相互配合 基督神学从过去较一元的↗uniformity、以阳性为主的思想，渐渐地意识到「阴阳」、「男女」、「东西」、「南北」相互配合的丰富性↗multiformity及多元性↗plurality。
complete 完整的,完备的,完全的,全部的 此词源自拉丁文的「com, cum 和、同、以及」，以及非独立使用之动词「plere 填满、充塞、补足」，指某一存有物在各方面完备无缺的状态。
Completorium (拉) 夜祷,补充经 ↗Compline
complex 组合的,合成的,综合的,错综复杂的 天主/上帝所创造的宇宙万物，一方面为一个整体，另一方面也是由不同元素所组成的。今日世界有多元化的趋向，也走向「全球化」↗globalization、「地球村」的整体观。神学在此世界中寻求中庸之道↗golden mean。
complex in peccato (拉) 共犯 在伦理神学上，指共同犯罪者，有时与主要犯罪者有不同程度的归属责任。
complexification 组合化过程 ↗complex
complexio oppositorum (拉) 对立的一体,相反的组合 神学界在今日社会、文化及各宗教来往过程中，面对不同思想、概念、范畴、人生宇宙观，寻求在信仰的「一」与神学的「多」之间的平衡。↗coincidence of opposites
complexity 组合性,复合性 ↗complex
complicated 复杂的,难解的 人类走向多元、分化细致的思想过程中，整个学术界↗science日益面对复杂难解的命题。神学家个人的思想、力量有限，更需要共同面对难题，彼此合作研究。
complication 复杂,复杂化 ↗complicated
complicity 共犯,共谋 ↗complex in peccato
Compline 夜祷,补充经 此词源自拉丁文的「complere 填满、完成」为字根，指天主教官方公开的祈祷。↗Breviary
Complutensian Polyglot 康普路屯仙多语并列圣经 包含希伯来文、希腊文及拉丁文并列的圣经，共六册。1502年开始编纂，1514年印刷希腊文新约，1522年正式发行。因于亚尔卡拉(Alcalá，拉丁文为Complutensis)大学发行，故名。
Complutensis Polyglotta (拉) 康普路屯仙多语并列圣经 ↗Complutensian Polyglot
composite 组成,组织,组合↗composition
composition 组成,组织,组合 此词源自拉丁文的「com, cum 和、同、以及」及「ponere 安置、放在某处、置于某处」，指将不同因素放置于一处，实在界的不同层面均有此现象。神学本身是由实证神学↗theology, positive、系统神学↗theology, systematic及实践应用神学↗theology, practical所组成的，并显示实在界多元层次的组合。
comprehensibility 可理解性,能理解 ↗comprehension。与↗不可理解性incomprehensibility相对。
comprehensible 能理解的,易理解的 ↗comprehension
comprehension 理解,理解力 此词源自拉丁文的「com, cum 和、同、以及」及「prehendere 抓住」，指心灵领悟某一事物的行为，是人性内的基本渴望，要接触实在界的真相。在基督信仰的历史上，可看到门徒们对耶稣奥迹明了的过程(玛/太十三10-17；路廿四25)；在教会神学层面上，信徒面对天主圣三(三一上帝)的救恩奥迹，一方面不断地体验其领悟力，另一方面也体验其有限性。
comprehensores (拉) 理解者,荣福直观者 在神学传统中，指达到天堂的目标，面对面永远享受天上福乐者。与旅途中的教会↗viator相对。
compression 压缩,凝聚,凝结,凝缩 在今日全球化的世界，人类体验到时空距离的缩短。神学指出，人类愈接近天主圣三(三一上帝)的奥迹，愈分享其永远、现在绝对临在的圆满状态。
compromise 妥协,和解 通过互相让步，达到了解与解决。在今日促进合一运动及宗教交谈的时代中，各教派一方面要维持信仰的真谛，另一方面也要在信仰表达、生活方式、风俗习惯等方面，彼此相互了解与适应。
compulsion 强迫,强制 ↗compelle intrare
compunction 忏悔,懊悔,内疚 因犯罪而良心不安，有愧于面对天主/上帝的状态。如圣咏/诗篇五一篇；路十八13。
Comte, Auguste (1798-1857) 孔德 法国哲学家、实证主义者、社会学的创始人。认为人类思想发展的过程有三个阶段：一为宗教神学阶段，二为哲学阶段，三为现代的科学阶段。思想以人为本，主张从这里建立崇拜宇宙性大原理的实证宗教，以作为关怀社会公益的基础。着有《实证哲学教科书》(Cours de philosophie positive Ⅵ, 1830-1842)、《实证主义要义或普世宗教之综合性说明》(Catéchisme positiviste ou sommaire exposition de la religion universelle, 1852)等。
concealment 隐藏,隐匿 神学将救恩历史，视为天主圣三(三一上帝)逐渐将自己隐藏的奥秘显现、启示出来的过程(弗三9)。
conceive (1)设想,想象,认为 (2)受孕 ↗conception
concelebratio (拉) 共祭 ↗concelebration
concelebration 共祭,团祭 数字司铎共同祭献，举行同一台弥撒；由其中一位主礼。
concentration 集中 基督信仰指出耶稣基督是宇宙万物的集中力量(弗一10)。
concept 概念,观念 此词源自拉丁文的「com, cum 和、同、以及」及「capere 取、抓」，指将一事物把握住。指人类学术思考、语言的最简单的形式。通常以一个字或一组词来表达一件事物是什么及其所涵盖的意义↗meaning。神学的概念一方面来自人生的经验及学术研究，另一方面也依靠天主圣三(三一上帝)的启示。
～, analogous 模拟的概念 ↗analogy
～, compatible 可兼容的概念,可符合的概念 ↗compatibility
～, empirical 经验的概念 指由身体感官接触实在界而得来的理念。
～, innate 天生的概念 某些哲学家主张，在人灵理性中具有某些非来自外在经验学习，而是先天存在于人本身内的概念。
～, remainder 剩余概念 指拉内Rahner, Karl之神学专用名词，即在说明人之本性与超性↗nature and grace的整体性与区别性时，拉氏提到「纯本性」↗nature, pure，此纯本性仅为概念的工具而已。
～, transcendental 先验的概念,超验的概念 某些神哲学家主张，人的认识以经验及行动之前即具有的概念为条件↗theology, transcendental。
～, universal 普遍概念,普遍的概念,一般的概念 指藉由抽象↗abstraction而得之的具有大公性、包容性、一般性的理念。
conceptio (拉) 受孕,受精,成胎 ↗conception
～ immaculata 无染原罪始胎,无染原罪成胎,无玷始胎 ↗conception, immaculate
～ miraculosa 奇迹性的受孕
conception (1)受孕,受精,成胎 指精卵结合，生命开始的时刻。(2)构想,想法,观念。指理性生活的创造性及透彻能力。↗concept
～, active 主动受孕 在人受孕的事件中，有母亲主动的一面，即母亲受孕使胎儿的生命在其体内开始。与被动受孕conception, passive相对。
～, immaculate 无染原罪始胎,无染原罪成胎,无玷始胎,无罪成胎 在天主教神学传统中，主张唯有耶稣基督与他的母亲玛利亚在成胎时无染上原罪。↗Conception, Immaculate
～, passive 被动受孕 在人的受孕事件中，有胎儿被动的一面，即胎儿的生命在母胎中开始存在。与主动受孕↗conception, active相对。
～, virginal 童贞受孕 耶稣诞生之前，玛利亚是个童贞女，她没有经由婚姻的行为而怀孕耶稣(玛/太一18，25)，仍保留其童贞状态。
Conception, Immaculate (圣母)无染原罪始胎,(圣母)无染原罪成胎,(圣母)无玷始胎 教宗碧岳九世(Pius IX↗附录一)于1854年颁布的《无可言谕的天主》诏书↗Ineffabilis Deus中宣布定断的信理：至福童贞玛利亚在其母胎中始孕无玷时，曾因全能天主的特宠特恩，看在耶稣基督、人类救主的功绩份上，完全免除原罪的一切罪污。
conceptual 概念的 ↗concept
～ analysis 概念分析
～ definition 概念定义
～ framework 基本概念,概念架构
conceptualism 概念主义 中古时代晚期介于唯名论↗nominalism与素朴实在主义↗realism, naïve或感觉主义↗sensism之间，肯定普遍概念价值的主张。
conceptualization 概念化,化为概念 ↗concept
conceptus (拉) 概念 ↗concept
concern 关怀,关切
～, ultimate 终极关怀 神学家田立克↗Tillich所创的神哲学词汇，指人生所关注的最基本问题，如生命的基本意义、人的非必然性与绝对神的关系、面对恶与天主圣三(三一上帝)的救恩、死亡与死后的存在等。在耶稣的福音中，最重要的终极关怀即是天国↗kingdom of God的来临。
conciliar (1)大公会议的 (2)教会会议的 ↗conciliarity
～ theory 大公会议理论,教会会议理论 ↗conciliarism
conciliarism (1)大公会议至上主义 也称「会议至高论」，发展于十四世纪，主张大公会议的权利在教宗之上。(2)教会会议至上主义 较广泛地指出，教会中的会议较圣统制的圣职人员重要。
conciliarist (1)大公会议至上主义者 (2)教会会议至上主义者 ↗conciliarism
conciliarity (1)大公会议性 天主教主张在延长耶稣基督的使命，特别是先知及牧人职务上，大公会议，指教宗与所有主教的集体，具最高权利。(2)教会会议性 较广泛地强调许多教会会议在教会生活中的重要性。
conciliate 调和,和解 ↗con-ciliation
conciliation 调和,和解,修好 基督徒相信，描述耶稣基督救恩奥迹的许多模式中，也包括调和天人之间藩篱的图像。调和行动带来和好↗reconciliation。
conciliationism 调和主义,和解主义,和解政策 ↗conciliation
Concilio, Januarius Vincente de (1836-1898) 孔奇利奥 意大利神学家、天主教司铎。研究科学与启示的关系。面对现代主义，发挥教会传统的思想。着有《大公思想与泛神论》(Catholicity and Pantheism, 1873)、《科学与启示之间的和谐》(The Harmony between Science and Revelation, 1889)、《玛利亚的孩子》(Child of Mary, 1891)等。
concilium (拉) 会议,教会会议,宗教会议 ↗council
～ apostolicum 宗徒会议 ↗council, apostolic
～ oecumenicum 大公会议 ↗council, ecumenical
～ particulare 教会地区会议 ↗council, particular
Concina, Daniele (1687-1756) 孔奇纳 意大利伦理神学家，道明会会士。特别讨论贫穷、守斋、利息、娱乐等问题，反对盖然论↗probabilism，着有《盖然论与严格主义的历史》二册(Storia del probabilismo e rigorismo I-II, 1743)、《基督信理-伦理神学》十二册(Theologia christiana dogmatico-moralis I-XII, 1749-1751)等。
conclave 选举教宗会议 此字原意指以钥匙锁上的密室。教宗亚历山大三世↗Alexander III 在拉特朗第三届大公会议(Council, Lateran III↗附录三)中，于1179年颁布《为避免》(Licet de vitanda)法令，制定选举教宗的规矩：(1)只有枢机↗Cardinal及枢机主教可选教宗；(2)选举方式采秘密投票；(3)需选举者的三分之二票数。
conclusio theologica (拉) 神学推论 ↗conclusion, theological
conclusion 推论
～, deductive 演绎推论 依靠演绎法所得的理性思考过程之结果。
～, theological 神学推论 (1)广义而言，由圣经中的一些道理，在圣神的光照下，将隐藏的奥秘显现出来，如耶稣一位救主神人二性、圣母蒙召升天等。(2)狭义而言，即神学上的推论三阶段：圣经为前提，理性推论为假定，所得结果为结论。在教会历史中存在许多此类的神学结论，但非当信的道理。
concomitance 伴随,相伴,相随,并在 此词源自拉丁文的「com, cum 和、同、以及」及「comes 伴侣、随员」，指一种存有物和另一种存有物并行的状态。
～, doctrine of 伴随说,并在说 天主教主张圣体圣事↗sacrament of the Eucharist中，被祝圣的面饼或葡萄酒，都同时具有基督的体与血，只要领一种，就领了基督体血的全部。
～, natural 自然伴随,自然并在,本性并在 传统神学指出在圣体圣事中，被祝圣的饼和酒，与耶稣基督的人性共同属于受造界，因此与受造界自然相连。
～, supernatural 超性伴随,超性并在,超自然并在 传统神学指出在圣体圣事中，被祝圣的饼和酒，与耶稣基督的神性属于实在界不同的层面，因此不以本性而以超性的↗supernatural方式相连。
concomitant (1)伴随的,相伴的,相随的,并在的 (2)伴随物,相伴物,相随物,并在物 ↗concomitance
concomitantia (拉) 伴随,相伴,相随,并在 ↗concomitance
concord (1)同意,协调 (2)条约,协约,协同
Concord of Wittenberg 威丁堡条约 路德派↗Lutherans与次温格利派↗Zwinglians神学家，于1536年在德国威丁堡，所协议的有关圣体圣事↗sacrament of the Eucharist的同意书。但因次温格利派信徒反对，故协调在不久后即失效。
Concord, Book of 《协同书》 有关路德派的信仰根据，包括《协同信条》↗Concord, Formula of及《宗徒信经》↗Creed, Apostolic、《尼西亚信经》↗Creed, Nicene、《亚大纳修信经》↗Creed, Athanasian、《奥斯堡信条》↗Confession of Augsburg、《奥斯堡信条之辩护书》、《路德大小本要理问答》、《施马加登信条》↗Schmalkaldic Articles等。
Concord, Formula of 协同信条 1577年路德派↗Lutherans神学家综合性地表白有关圣事、耶稣基督神人二性的奥迹、罪、称义、人的自由等的基本要义说明。相当于天主教特利腾大公会议(Council of Trent↗附录三)的声明。
concordance of the Bible 圣经索引,圣经要语索引,圣经用语汇编[天]圣经语词索引[基] 将圣经书中的字句按字母次序编排成书，以利索引。
concordance theories of creation 创世的协调论 承认圣经创世纪所描述的天主/上帝创世的顺序，以六天为创造的六个阶段的理论。
concordance, biblical 圣经索引 ↗concordance of the Bible
concordantia (拉) 圣经索引 ↗concordance of the Bible
concordat (1)协定,契约 (2)政教协定,政教条约 指教会当局与地方政府有关宗教事务的合同。(3)教廷条约,宗教协议 指教会当局与其它宗教团体所订立的合同。
concordatum (拉) (1)协定,契约 (2)政教协定,政教条约 (3)教廷条约,宗教协议 ↗concordat
concourse 参与 此词源自拉丁文的「com, cum 和、同、以及」及「currere 跑、奔跑」，指两个或多个主体一起向前的状态。基本基督神学以此概念说明绝对第一因的天主/上帝，临在于第二因的受造界之演变过程及行动中，并以多种描述指出祂与受造界动态性的同在。
～, antecedent 预先参与 天主/上帝在受造界形成以前，已有其创造的计划。
～, creative 创造参与 创造的天主/上帝一方面临在于人类由动物界进化到人性的过程，另一方面也临在于个人生命的开始。
～, divine 天主的参与,上帝的参与,神的参与 ↗concourse
～, evolutive 进化参与 创造的天主/上帝保存并管理万物，并且使受造物本来有的制造能力及行动超越自己↗self-transcendance，制造「新」的现象，即参与由物质到生物的「跃进」。
～, eschatological 末世参与 天主圣三(三一上帝)完成其救恩工程，带来新天新地。
～, general 普通参与 在自然秩序里，天主/上帝给予一切受造物的内在力量。
～, immediate 无媒介的参与,直接参与 完全属于天主圣三(三一上帝)本身，即从虚无到有的创造行动。与有媒介的参与↗concourse, mediate相对。
～, indirect 间接参与 ↗concourse, mediate
～, mediate 有媒介的参与,间接参与 天主圣三(三一上帝)推动支持受造界本身所具有的能力。与直接参与↗concourse, immediate相对。
～, natural 自然参与 ↗concourse, general
～, ordinary 普通参与 创造天地万物的天主/上帝与受造者同在，保存并管理万物。↗concourse, general
～, physical 实质参与 天主/上帝的临在落实于宇宙万物的实况中。
～, salvific 救恩参与 天主/上帝推动其救恩计划工程的临在。
～, simultaneous 同时参与 如个人生命的诞生，是天主/上帝与父母以不同身份同时创造。
～, universal 普遍参与 天主/上帝的参与是普及一切受造物而不分轩轾的。
concrete 具体的,实际的,有形的,实在的 ↗concretization
concreteness 具体性 ↗concretization
concretissimum (拉) 最具体的事物 在神学中指降生↗incarnation到具体时空条件下的天主子－纳匝肋人耶稣。与↗universalissimum相对。
～ et universalissimum 最具体也是最普遍的 神学以此说法描述耶稣基督的奥迹，一方面具体地降生于世界，一方面包容、关切到整个宇宙受造界。
concretization 具体化,实际化 此词源自拉丁文「com, cum 和、同、以及」及「crescere 成长、增长、发育、长大」，指将一个分散的事、物、思想集合为一个可见的整体。人将抽象的理念，以概念、图像、象征、比喻等方式实际地表达出来。基督神学认为天主/上帝的儿子降生为人/道成肉身↗incarnation，是天主/上帝圣言的具体实现。
concubinage 姘居,非法同居 此词源自拉丁文「com, cum 和、同、以及」及「cumbere 一起躺下」，指人的非法同居。基督伦理神学一方面承认姘居为人类自古以来就有的社会性事实，另一方面指出在天主/上帝创造人类的计划中不应存在此情形；如天主/上帝十诫↗commandments, ten中的第六诫、第九诫。
concupiscence 私欲偏情,欲望,贪欲,情欲 此词源自拉丁文「com, cum 和、同、以及」及「cupere 思慕、嗜好、贪图、贪恋」，指不应该的嗜好与贪望，亦指人性衰弱的一面，即不合乎天主/上帝诫命的趋向(罗七7；弗二3)。天主教神学家从奥古斯丁↗Augustinus到多玛斯↗Thomas Aquinas及特利腾大公会议(Council of Trent↗附录三)皆视私欲偏情为原罪的后果，但其本身并非狭义的罪的行为。新教神学却认为私欲偏情本身就是罪，它的存在是违背天主/上帝诫命的事实。
concursus (拉) 参与 ↗concourse
condamnatio (拉) 定罪,谴责,责难 ↗condemnation
condemn 定罪,谴责,责难 ↗condemnation
condemnation (1) 定罪 此词源自拉丁文的「com, cum 和、同、以及」及「damnare 定罪、判罪、处罚」，指一般社会对恶性的思、言、行为的谴责。基督信仰提到三方面的定罪：1)良心↗conscience的善恶判断。2)天主/上帝十诫↗commandments, ten及耶稣的要求 (玛/太五1-12)。3)最后审判(玛/太廿五31-46)。基督信仰以天主圣三(三一上帝)无限的爱来包容罪的事实。(2)谴责,责难
condensation 压缩,凝聚,凝结,凝缩 ↗compression
condescendence 俯就,屈尊 ↗condescension
condescension 俯就,屈尊 字面意思指从较高的地位往下看。基督神学将天主/上帝降生为人/道成肉身↗Incarnation的行动视为屈尊就卑。↗descent
condign 应得的,适当的 ↗condignity
condignity 应得性,适当性 此词源自拉丁文「com, cum 和、同、以及」及「dignitas 尊威、尊严」，指存有物合乎另一存有物的名份、地位之状态。在一般社会中，指公民依其身份而有相称之社会责任。基督徒因其生活在天主圣三(三一上帝)的爱的奥迹中，应有相称的爱的行为(若/约十三35，若/约壹四7-8)。
Conditio Jacobea (拉) 雅各布伯的条件[天],雅各布的条件[基] 雅各布伯/雅各布认为没有行为的信德是死的，正如身体没有灵魂一般(雅二14-26)。
conditio sine qua non (拉) 不可缺乏的条件,不可或缺的条件 除非条件成立，否则计划的事无法成就，如除非人以聆听、谦逊的心接近天主/上帝，天主/上帝无法启示自己。
condition (1)条件 (2)情况,处境,境况 此词源自拉丁文的「cum 合、与、偕同」及「dicere 说话、描述、说明」，指描述某一事件发生的因素。
～, antecedent 先决条件
～, living 生活条件
～, necessary 必要条件 指为达到或完成某一工程与计划之不可或缺的因素。
～, sufficient 充分条件
conditional 有条件的,条件的
～ baptism 有条件的圣洗,有条件的洗礼 ↗baptism, conditional
～ immortality 有条件的不死性 ↗immortality, conditional、↗annihilationism
conditioned 受条件限制的 伦理神学指出一方面人对天主/上帝、自己、他人是自由负责的，另一方面也承认自由的人受到一些条件的约束。
condolence 哀悼 对去世者及其家属表示关心；这也是耶稣在世生活中精神性的一面(玛/太五4；路七11-17；若/约十一35)。
condonatio (拉) (1)宽恕,赦免 (2)通奸宥恕 ↗condonation
condonation (1)宽恕,赦免 (2)通奸宥恕
Condren, Charles de (1588-1641) 康德伦 法国灵修学家、天主教司铎。强调耶稣基督是不断赞美天主/上帝的羔羊，特别推动跟随耶稣的奉献精神的神秘灵修思想。着有《耶稣基督为司祭、祭品之理念》(L’idée du sacerdoce et du sacrifice de Jésus-Christ, 1677)、《有关耶稣基督奥迹的反省》(Considérations sur les mystères de Jésus-Christ, 1882)等。
conduct 行为,举止 每一宗教都会为信徒建立行为的准则规范。基督信仰的伦理神学，系统地发挥基督徒个人与团体的行为特色。
～, moral道德行为,伦理行为 ↗morality
Cone, James H. (1938-) 科恩,孔吉姆 美国解放神学家。是黑人神学↗theology, black的开拓者。着有《黑人神学和黑人权力》(Black Theology and Black Power, 1969)、《黑人解放神学》(A Black Theology of Liberation, 1986)等。
confectio (拉) 举行圣事的行动
confederation 联盟,同盟 教会奥迹是普世性的，也是地方性的，因为教会奥迹本身在某一方面是超越时空限制的。从社会制度性的、可见的角度来看，普世教会有如不同的地方教会联合组成的整体。
Conference of Bishops 主教团 ↗Bishops’ Conference
Conferentia Episcopalis (拉) 主教团 ↗Bishops’ Conference
Conferentia Episcoporum (拉) 主教团 ↗Bishops’ Conference
confess (1)宣布,表白 (2)认罪,告明 ↗confession
confessarius (拉) 听告解司铎 天主教会主张在举行和好圣事↗sacrament of reconciliation时，司铎代表耶稣基督及教会，在教会的共融中宣布天主/上帝的宽恕。
～ extraordinarius 特殊听告解司铎 天主教会为信友团体或修会在偶尔、特殊的情形下，安排一位听告解的司铎。
～ ordinarius 通常听告解司铎 天主教会为信友团体或修会安排一位通常的、固定的听告解司铎。
Confessing Church 宣信教会,福传教会 ↗Church, Confessing
Confessio (拉) 信条,信纲 ↗Confession
～ Augustana 奥斯堡信条 ↗ Confession of Augsburg
～ Belgica 比利时信条 ↗Confession, Belgic
～ Dositheos 多西特阿信条 1672年由耶路撒冷主教多西特阿所拟。
～ Gallicana加利刚信经[天],加利亚信条[基],高卢信经[文] ↗Confession, Gallican
～ Helvetica Posterior 第二赫尔维西信条 ↗Confession, Second Helvetic
～ Helvetica Prior 第一赫尔维西信条↗Confession, First Helvetic
～ Orthodoxa 东正信条 ↗Confession, Orthodox
～ Saxonica 萨克逊信条 ↗Confession, Saxon
～ Scotica 苏格兰信条 ↗Confession, Scottish
～ Tetrapolitana 四城信条 ↗Confession, Terapolitan
confessio (拉) (1)宣布,表白 (2)认罪,告明 (3)信条 ↗confession
～ annua 每年告解 ↗confession, annual
～ fidei 信仰表白 ↗confession of faith
～ generalis (1)总告解 (2)一般告解 ↗confession, general
～ oris 口头告解 ↗confession, oral
～ secreta 秘密告解 ↗confession, private
Confession 信条,信纲
～ of Augsburg 奥斯堡信条 基督教改革宗与路德会↗Lutherans重要的基本信条，由梅朗东↗Melanchthon所编写，1530年在德国奥斯堡协会上，呈献给君王，故名之。其主要内容分为两部分：第一部分有廿一条，综合信义宗的主要教义；第二部分指出教会生活中需要修改的具体建议。
～, Belgic 比利时信条 1561年基多(Guido de Bres)在法国根据加利刚信条↗Gallican Confession所写，其内容反对再洗论↗Anabaptism，以讨好本地政府，后为当地尼德兰(Netherlands)的加尔文教派↗Calvinists所采用。
～, First Helvetic 第一瑞士信条,第一赫尔维西信条[天],第一纥里维提瑞士信条[基],第一赫尔维希亚信条[文] 1536年为表示瑞士与信义宗和好的信条。
～, Gallican加利刚信经[天],加利亚信条[基],高卢信经[文] 1559年于法国所订定，由加尔文↗Calvin以法文起草，共有卅五条，内容综合加尔文教义而成，1571年修改为四十条后经法国议会通过。
～, Orthodox 东正信条 乌克兰首都基辅(Kiev)宗主教摩其拉斯(Mogilas, Petrus)所编写，1643年由君士坦丁堡会议通过。
～, Saxon 萨克逊信条 1551年由梅朗东↗Melanchthon所编写。
～, Scottish 苏格兰信条 1560年由诺克斯↗Knox, John 所创，为苏格兰改革宗的第一个信条。
～, Second Helvetic 第二赫尔维西信条,第二瑞士信条[天],第二纥里维提瑞士信条[基],第二赫尔维希亚信条[文] 1566年修改、补充第一瑞士信条而成，是瑞士改革宗最具代表性的基本信仰条文，翻译为十三种语言，有110种版本。
～, Tetrapolitan 四城信条 1530年德国的四个城市 (Strassburg, Memmingen, Lindau, Constance)，因无法接受奥斯堡信条↗Confession of Augsburg关于圣体圣事的规定，而合写的信条；期望在路德派↗Lutherans与次温格利派↗Zwinglians之间保持中庸之道。
～, Westminster 威斯敏斯特信条[天][文],韦敏斯德信条[基] 指1646年编写，1647年爱丁堡会议通过，1648年英国国会通过的信条。以三十三章的内容，有系统、详细完备地以正统的加尔文主义↗Calvinism描述基督信仰，日后成为英语系世界长老会的标准信条。
confession (1)宣布,表白 在一般语言中，confession常是指忏悔圣事和告解亭，但旧约和新约却指向「宣布天主的伟大和救世的行为」，也就是说天主和其行动的公开正式的信德宣誓。(2)认罪,告明 指告解圣事的一部分。(3)信条 (4)自诵,颂扬
～ of faith 信仰表白 教会在特殊情况下，要求信友公开而隆重地承认自己的信仰。
～, annual 年度告解,每年告解,教规告解 教会蓬勃发展，教友人数遽增，牧养不易，为了帮助教友持守信仰，按教会四规规定，教友每年至少办告解一次。↗commandments of the church
～, auricular 附耳告解 向倾听的司铎私下隐密告明己罪的忏悔方式。 ↗confession, private
～, general (1)总告解 天主教徒于特殊时刻，对过往的生命总检讨而举行的告解，其中包括个人告明与赦罪的行动。(2)一般认罪 基督徒在公开的礼仪集会中，共同认罪。
～, oral 口头告解 和好圣事是罪人以言语表达与天主/上帝的修好行为，和好圣事的审判面也包括言语，即告明与赦罪。
～, private 私人告解 古代教会只有公开告解↗confession, public并没有私人告解，直至日耳曼民族因其民族性特别强调个人内省及自我负责，才发挥私人告解。与公开告解相对。
～, public 公开告解 古代教会若信徒犯重罪：放弃信仰、杀人、通奸等，所建立一种公开忏悔的方式。与日后所发挥的私人告解↗confession, private相对。
～, sacrament of 告解圣事 ↗sacrament of reconciliation
～, sacrilegious 冒告解 指信友告解时，保留部分罪不向神父告明，或虚假的告明。
～, seal of 告解秘密,告解守秘 「seal」原意为「印记、印号」，教会用其作为守秘之意。告解圣事的守秘，与一般社会上的职业秘密相似。「告解圣事的秘密是不可侵犯的，所以听告解者不得以言语或其它任何方式，和藉任何理由揭发忏悔人」(《天主教法典》↗CIC第983-1条)。
～, secret 秘密告解 ↗confession, private
～, secret of 告解秘密 ↗confession, seal of
confessional (1)教派的,宗派的 ↗confession (2)宣信的 ↗Confession (3)告解室,告解亭,神功架 指举行告解、和好圣事的地方↗sacrament of reconciliation。
～ faith 教派的信仰 基督宗教团体中，主流教派的信仰表白。
～ formula 宣信经文
～ state 有国教的国家
～ statement 信仰宣告,信仰宣信
Confessionale (拉) 《听告解书》 ↗sacrament of reconciliation
confessionalism (1)教派主义 以自己教派的传统、信仰、思想为中心，产生与其它教会隔离的态度。 (2)信条合一 在国家或国际协会中，以相似信条使各教会合一的努力。
confessionarius (拉) 听告解司铎 ↗confessor
Confessiones Sancti Augustini (拉) 《圣奥古斯丁忏悔录》 「confession」原意为「赞美词」。综合性地描述奥古斯丁↗Augustinus寻找真理之路；书中名言「你为你创造了我们，因此我们的心，除非在你内，得不到安息」。
confessionis sigillum (拉) 告解秘密,告解守秘 ↗confession, seal of
Confessions of Saint Augustine, The 《圣奥古斯丁忏悔录》 ↗Confessiones Sancti Augustini
confessor (1)精修圣人,宣信者 天主教会用以称度理想生活典型的圣人。(2)听告解司铎 天主教会主张在和好圣事中，司铎代表天主/上帝及教会，接受告解者的忏悔。
confidence 依赖,信赖 因受造物的有限，需要一种存在性的依靠与保护。旧约指出最高的依赖是天主/上帝(耶十七5-7)。新约中耶稣强调更深的信赖，他要人像婴儿一般的信赖天主/上帝(谷/可十15)。
configuratio (拉) 相合化,合形化 ↗configuration
configuration 相合化,合形化 此词源自拉丁文的「con 同、合、以及」及「figura 外形、形状、形象、模型」，指使一物越来越相似于另一物的过程。以基督神学而言，指基督徒越来越活出基督、相似基督的过程(罗八29；格前/林前十五49)。
confinement 限制 ↗limitation
confirmand 领受坚振圣事者 天主教、东正教中，受过洗、尚未领受坚振者，方可领受坚振圣事↗sacrament of confirmation。
confirmatio (拉) (1)坚振 (2)坚定,确定,确证 ↗confirmation
confirmation (1)坚振 此词源自拉丁文的「con 同、合、以及」及「firmare 使坚固、使坚硬、使坚定」。在天主教及东正教，视此为三件入门圣事之一↗sacraments of initiation。新教认为受过洗的信友，在适当时期内，应重新并公开宣布信仰。(2)确认,确定,确证,核准 (3)坚定
confiteor (拉) 「我承认」 天主教弥撒礼开始时的忏悔经。
conflation (1)合并 (2)异文合成 根据两种版本，把两个不同的文字合并，而成为一个新的文句。
conflict 冲突 此词源自拉丁文的「con 同、合、以及」及「fligere 打、击、冲突」，指相反的两种意见或愿望对立而引起的不和谐状态。某些文化极力避免将冲突显露出来；基督信仰神学指出人类最终的目标是和谐，但冲突事实上是无可避免的过程。
～ theory 冲突理论 以冲突范畴为主要工具，来解释人生历史的学说。
～, class 阶级冲突 属于社会冲突↗conflict, social的一方面，特别强调社会中，上下、高低、贫富、劳资阶层不协调的关系。
～, cultural 文化冲突 不同文化相遇时会造成不同思想、习俗、人生观之间的冲突。但生活于今日地球村的人类，必须继续学习如何处理冲突，走向共融。
～, moral 道德冲突,伦理冲突 指不同的伦理道德观，在个人、家庭、社会、团体、宗教、国家之间，所产生相互对立的现象。
～, social 社会冲突 整体社会中，包括家庭、政治、种族、宗教、意识型态等不协调状况的总称。
confluence 合流,汇流,汇合 今日神学面对多文化、多宗教、多社会制度、多种族的集合交流状态。
conformation 同形化,同一化,符合化
conformism 尊奉主义,顺从主义 因循守旧、墨守成规的态度。↗conformist
conformist 尊奉者,顺从者 指跟随传统、习俗、法律者，不特别表示自己的主张或批判性的立场。在教会历史中，特别指完全尊奉英国国教者。↗conformity
conformitas (拉) (1)相似,符合,相符 (2)顺从 ↗conformity
conformity (1)相似,符合,相符 (2)顺从 此词源自拉丁文的「com, cum 和、同、以及」及「forma 形式、型式、样式」，指存有物之间的形状相同。从众性的状态，如行为符合法律、社会习俗等。在基督信仰中，基督借着降生↗incarnation，成为与人相似，形状也一见如人(斐/腓二7)，基督徒也愿意参与他的苦难，相似他的死 (斐/腓三10)。
～ of grace 恩宠中的相似 人与天主/上帝的合一虽尚未达完美的境界，但在恩宠中，人越来越相似天主/上帝。
～ of will 意志的顺从 人的意志顺从天主/上帝的意志。
confraternitas (拉) 团体,会社 ↗confraternity
confraternity (1)兄弟般的关系,兄弟般的手足之情 在宗教历史中，有相同灵修经验者，常会聚在一起，形成彼此如兄弟般的友爱团体。(2)团体,会社 志同道合的朋友所组成的集团。
confrontation 对立者的相遇,对抗 社会、国家、宗教、人生观、意识型态的不同立场的面对与交流。
Confucianism (1)儒家 以孔子(Kongzi, Kungtse, Kungfutzu 551-479) 的思想为中心，对天意、伦理道德生活体验的人生观，成为中国文化的思想主流。(2)儒教,孔教 作为具有官方宗教仪式的儒教已于近代逐渐式微。有关儒家传统的宗教性质，从利玛窦到今天仍有许多争论。
confusio (拉) 混淆,混乱,迷惑 ↗confusion
～ naturarum 两性体的混淆 将耶稣基督的神人二性混淆↗asynchytōs的不正确一性论↗monophysitism看法。


基督宗教外语汉语神学词典-C-8 (confusion-conterminous)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

C-8 (confusion-conterminous)

confusion (1)混淆 此词源自拉丁文的「con 合、同、一起」、「fundere 倒出、倾流」，指将不同的东西混合在一起。在基督徒神学历史而言，特别指将耶稣基督神、人二性混合为一个性体的异端↗monophysitism。(2)混乱 社会政治上的骚动。(3)迷惑 神智迷乱、心神不清的状况。
confutatio Augustana (拉) 《奥斯堡信条反驳书》 1530年在奥斯堡会议中天主教神学家艾克↗Eck等人所撰，为反驳《奥斯堡信条》↗Confession of Augsburg的文件。
Congar, Yves Marie Joseph (1904-1995) 孔加尔,龚格,龚加尔 法国神学家、道明会会士。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)神学顾问。其思想重点为：强调平信徒的重要性、大公主义↗ecumenism及圣神论↗pneumatology。着有《基督、玛利亚与教会》(Le Christ, Marie et l’Église, 1952)、《交谈中的基督徒》(Chrétiens en dialogue, 1964)、《教会中的平信徒》(Jalons pour une théologie du laicat, 1957)、《教会，大公主义及东方教会》(L’Église, l’oecumenisme, les églises orientales, 1965)、《我信圣神》三册(Je crois en l’Esprit Saint I-III, 1983)等。
congeniality 同性质,气质相似,意气相投 天主/上帝圣言降生为人(道成肉身)，取了人性，与一般人相同。
congenital 天赋的,天生的 人在一切自由行动之前，生来就有的特质之总称。
congregatio (拉) (1)会众,集会,团体 (2)修会 (3)圣部 ↗congregation
Congregation 圣部 天主教罗马教廷所设管理整体教会的某一部门。
～ for Catholic Education 教育部 罗马教廷负责管理辅导修院教育，并促进、管理天主教所办理之学术机构的部门。
～ for the Doctrine of the Faith 教义部 罗马教廷圣部之一，其目的在协助教宗实践其在教会信仰和伦理教义上的使命。
～ for the Evangelization of Peoples 万民福音部 罗马教廷负责促进福传工作，并协调传教士合作的部门。
～ for the Propagation of the Faith 传信部 天主教会于十五世纪末至十六世纪初，在发现时代的背景下，罗马教廷于1622年决定建立一协调普世福传工作的机构。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)后，改名为万民福音部↗Congregation for the Evangelization of Peoples。
congregation (1)会众,集会,团体 天主/上帝子民庆祝表白基督信仰的聚会。(2)修会 修会是团体，其团体应遵从会法规定，宣发终身公愿，或定期重发的暂时公愿，并共同度兄弟般的生活。
～ of the faithful 信徒团体,教友团体,信友团体
～, active 使徒性修会 指重视传教工作、管理学校、经营医院、孤儿院等的近代男女修会团体。与默观修会↗congregation, contemplative相对。
～, apostolic 使徒性修会 注重传扬福音，建立信仰团体的男女修会。与默观性修会↗congregation, contemplative相对。
～, contemplative 默观性修会 重视静坐、默观祈祷的近代男女修会团体。与使徒性修会↗congregation, apostolic相对。
congregational 会众的,集会的,团体的
Congregational Church 公理宗教会 ↗Church, Congregational
Congregationalism 公理宗教会思想与生活 公理教会的信仰与政策，各地方教会团体有行政的独立全权，但情谊相连、行动一致。
Congregationalists 公理宗派 ↗Congregationalism
congruence 调和,适合,应合 ↗congruity
congruency 调和,适合,应合 ↗congruity
congruism 调和论,适合主义 由耶稣会总会长阿夸维瓦(Acquaviva, Claudius 1543-1615)等所创，在神学解释中，不应只将天主/上帝方面的足够恩宠↗grace, sufficient及人自由意志↗free will方面的实效恩宠↗grace, efficacious当作独立的两方面，而应注意接受恩宠者内外状况与施予恩宠者天主/上帝之间的调和性。
congruismus (拉) 调和论,适合主义 ↗congruism
congruity 调和,调和性,适合,适合性 此词源自拉丁文的「congruere 集合、同意、相遇」，指存有物之间的相称、兼容的状态。
～ model 协调模型
～ theory 协调理论
Coninck, Aegidius de (1571-1633) 科南 比利时信理、伦理神学家，耶稣会会士。着有《论伦理道德及超性行为的本质及效果》(De moralitate, natura et effectibus actuum supernaturalium, 1623)等。
conjecture 推测,猜想,臆测 一般人对未来，尤其是死后的状况及天堂地狱的问题，有许多的推测想象。学术性的神学却较少详细发挥这方面的实况。↗futurology
conjugal 夫妻的,夫妇的,婚姻的
conjunction 连合,结合 在天文学上指连合的行星，在圣经中成为天主/上帝启示的媒介(玛/太二7，9-10)。
conjuration (1)以神的名义召唤 耶稣受审时，大司祭以天主/上帝之名要耶稣表明自己的身份(玛/太廿六63)。(2)符咒,魔法,妖术
connate 先天的,天赋的 ↗congenital
connatural (1)天生的,固有的,与生俱来的 (2)同性质的,同性体的 ↗connaturality
connaturality (1)先天性 (2)同质(性),同性体(性) 基督神学指出耶稣基督先天地与天主/上帝圣父同性同体；借着降生为人，与人有同构型。
connection 连接,连结,连贯,联系,关系 在神学学术范围中，系统神学特别发挥信仰奥迹之间的连贯性及整体性。
Connery, John Richard (1913-1987) 康纳里 美国伦理学家、耶稣会会士。研究重点之一为医学伦理。着有《堕胎：罗马天主教观点的发展》(Abortion: The Development of the Roman Catholic Perspective, 1977)等。
connexion 连接,连结,连贯,联系,关系 ↗connection
Connolly, Richard Hugh (1873-1948) 康诺利 英国教父学家、安立甘教会司铎。致力于出版古代教会之文件，如《宗徒规戒》(Didascalia Apostolorum, 1929)、《论圣事》(De Sacramentis, 1942)，康氏主张盎伯罗修↗Ambrose为此书之作者。
connotation 含意,内涵意义,隐含意义 此词源自拉丁文的「cum, con 合、同」及「notare 书写、记录」，指在本意↗denotation之外，许多与本意几乎无法分割的相关意义。圣经更丰富的意义↗sense of Scripture, fuller也依靠其丰富的含意。
Conon (686-687) 科农 教宗。↗附录一Conon。
conquest 征服,战胜,胜利 旧约、新约及教会历史中，相当普遍地应用征服、战胜，作为描写救恩工程的图像之一。
conquistador (西) (1)征服者,胜利者 (2)西班牙征服者 指十六世纪征服墨西哥和秘鲁的西班牙人。在今日强调各国家的民族独立及地方教会的尊严之下，此名词的历史及神学意义已有所不同。
Conrad, Paul (1865-1927) 康拉德 德国神学家、信义宗牧师。致力于将神学落实于祷告、讲道集中。着有《主祷文》(Das Gebet des Herrn, 1900)、《老上帝还活着》(Der alte Gott lebt noch, 1919 )等。
Conrad, Peter (1745-1816) 康拉德 德国教会史学家、牧灵神学教授、天主教司铎。思想趋向天主教缓和的启蒙运动↗Enlightenment。着有《在特里尔之牧灵神学德文课本纲要》二册(Leitfaden der deutschen Vorlesungen über die Pastoral-Theologie zu TrierⅡ, 1789)等。
consanguineous marriage 近亲婚姻 ↗marriage, consanguineous
consanguinitas (拉) 血亲 ↗consanguinity
consanguinity 血亲 圣经、《天主教法典》↗CIC第1078号第三条以及一般社会，皆认为近亲婚姻为人类社会有不良的后果。
conscience 良心,良知 此词源自拉丁文「com, cum 和、同、以及」及「scire 知道、知识」，指知识分享的行为，即人类普遍的经验，可说是道德意识中，对「义务」、「应该」、辨别是非善恶的整体性判断能力。良心是个人最秘密的核心及圣所，基督信仰认为良心是人对天主/上帝负责，所做的伦理判断及伦理行为能力。圣保禄/保罗宗徒强调良心和信德是爱德行为的泉源(弟前/提前一5)。
～, case of 良心问题,良心案件,良心个案 探讨一些教会伦理、法律及礼仪难题，并提出如何处理解决此难题的答案。
～, collective 集体良心,集体良知 良心的社会面，指人类群体分享共同的善恶标准及原则。↗ethics, global
～, erroneous 错误的良心 在道德之判断上，良心因某些理由，如：缺乏正当教育、他人及社会环境的不正确影响，而产生主观良心判断不合乎客观的标准。
～, lax 粗糙的良心,宽松的良心 指人在其行为上表达出较为马虎散漫，不严格注意社会、宗教团体或神律的规范。
～, scrupulous 窄小的良心,自责的良心,细微的良心,多疑的良心 指事情行为之后所引起内心怀疑不安的良心状态。一般伦理神、哲学视其为心理病态，因为此病态将无罪视为有罪，小罪视为大罪。↗scruple
conscientia (拉) 良心,良知 ↗conscience
～ angusta 狭窄的良心,偏狭的良心
～ antecedens 先行的良心,事前的良心
～ consequens 后行的良心,事后的良心
～ dubia 怀疑的良心
～ erronea 错误的良心 ↗conscience, erroneous
～ laxa 粗糙的良心,宽润的良心↗conscience, lax
～ perplexa 困惑的良心
～ scrupulosa 窄小的良心,多疑的良心,细微的良心 ↗conscience, scrupulous
conscientious 有良心的,有良知的,谨慎的,尽责的 ↗conscience
conscientiousness 顺从良心的态度,认真的态度 ↗conscience
conscientization 意识化 个人、团体、民族、文化、宗教都有意识范围的限度，需要不断地突破限度、扩大生活思想的视野。
consciousness 意识,觉悟 此词源自拉丁文「com, cum 和、同、以及」及「scire 知道、知识」，指人对自己内在统一的体验与明悟。从心理学的层面而言，亦分上意识、下意识(半意识)↗subconsciousness及无意识↗unconsciousness。
～, class 阶级意识
～, collective 集体意识
～, differentiated 分化意识
～, differentiation of 意识分化 个人、社会、宗教团体日益注重事物多方面的详细面目。基督神学指出，初期教会从旧约的一位一神论，藉耶稣的复活与圣神的降临，逐渐走向天主圣三(三一上帝)的信仰意识。
～, dynamism of 意识动力 人文学界及哲学研讨的结果，提出内在意识动力包括五个相互趁透、不容颠倒秩序的基本因素：即经验↗experience、了解↗understanding、判断↗judgment、决定↗decision、行动↗action。
～, empirical 经验意识 指强调人的自我意识的五官经验幅度。
～, false 假意识
～, group 团体意识
～, individual 个人意识 指个别人，对其本身为个体的自我了解与此了解之个别因素。与↗consciousness, public相对
～, moral 道德意识,伦理意识
～, national 民族意识,国家意识
～, public 公众意识 指在组群中，对一般人生所发生的事件，所拥有之共同看法。与个人意识↗consciousness, individual相对。
～, pure 纯粹意识 指自我意识本身的透明状况。在哲学知识论↗epistemology之历史上，指一个不可怀疑思考过程的出发点，如笛卡儿↗Descartes之「我思故我在」。
～, religious 宗教意识
～, self 自我意识
～, social 社会意识 指个人特别关注，即除其本身(小我)之外，尚有对其他社团(大我)的责任。
～, societal 全社会意识
～, undifferentiated 非分化意识
consciousness-raising 意识提高,觉悟提高 ↗conscientization
consecratio (拉) 祝圣 ↗consecration
consecration 祝圣 以宗教仪式，使某物或人成为神临在的标记，为天主/上帝所用，如祝圣圣体、祝圣主教、祝圣司铎。
～ form 祝圣经文 天主教弥撒中，司铎按照耶稣建立圣体圣事所言，使饼酒变成基督的体血(玛/太廿六26-29)。
～ of bread and wine 祝圣饼酒 ↗sacrament of the Eucharist
consecutive (1)连续的 (2)表示结果的 某一件事物依靠别的事物而产生。基督信仰指出圣神所带来的结果，如仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制等(迦/加五22)。
Consensus Genevensis (拉) 《日内瓦同意书》 加尔文↗Calvin重新拟定对预定论↗predestination的主张，1552年于日内瓦市政府通过，使改革宗与信义宗分裂。
Consensus Helveticus (拉) 《赫尔维西同意书》,《瑞士同意书》[天],《纥里维提瑞士同意书》[基],《赫尔维希亚同意书》[文] 瑞士改革宗↗Church, Reformed于1675年所提出的信条，为反对法国索睦尔(Saumur)学院神学士所主张的教义。该信条乃严密的加尔文教义↗Calvinism，与多特(Dort)会议(1618-1619)的宣言相合。
Consensus Tigurinus (拉) 《苏黎克同意书》 1549年加尔文↗Calvin与苏黎克城新教神学家布尔格↗Bullinger所签订特别有关圣体圣事的同意书。
consensus (拉) 共识,同意 在今日的多元思想中，神学家意识到为更深入了解启示真理，需要多方面的学术、宗教、教会之间的跨科合作。
～ ecclesiae catholicae 天主教会的共识 自古代以来，天主教会以圣经、传承及训导权为自我认同的中心。新教却强调圣经的启示为教会共识的标准。
～ facit legem 同意产生法律
～ gentium 万民共识 大体而言，众人皆有天主/上帝存在的意识。
～ matrimonialis 婚姻同意 以天主教士林/经院神学的看法，同意包含型、质两个形上因素，「质」 指自由意志的同意，「型」则是同意的表达。
～ mutuus 双方同意,相互共识
～ of the faithful 信徒同意,信友共识 在某信仰问题上，信友有共识。
～ Patrum 教父一致的意见
～ quinquesaecularis 头五世纪教义上的一致 卡立斯特↗Calixt, Georg所倡，指教会初期五世纪的传授及继承，成为一切基督徒合一的基础。
～ repetitus 信仰的重新同意 威丁堡(Wittenberg)神学家重新声明真信仰的一致。
～ theologorum 神学家意见一致
～ theory of truth 真理公意理论 广义而言，指基督徒们相互交谈、沟通、聆听，以认识启示中的真理。狭义而言，指众口所言即为真理的特别主张或理论。
consequence 结果,后果,结论 此词源自拉丁文「com, cum 和、同、以及」及「sequi 跟随」，指一起跟随的行动与状态。在知识论↗epistemology的层面上，指学术研究中之思考推理的成果。
consequentialism 结果主义,结果论,后果主义 由结果判断行为的善恶，不强调行为前存在性本质的价值。
conservatio (拉) 保存,保持,保守 ↗conservation
～ mundi 世界的保存 ↗conservation of the world
conservation 保存,保持,保守
～ of the world (1)世界的保存 存有界依靠创造者天主/上帝而存在及运作。(2)世界的保护 人代表天主/上帝对世界自然生态、资源环境的保护。
～, divine 天主保存,上帝保存 基督信仰肯定天主/上帝为万物的创造者、保护者、完成者。
conservatism 保守主义,守旧主义 宇宙世界人类的历史过程中，包含许多变化。部分宗教教派、社会政治团体及个人，因不同的动机与理由，强调维持现况。
conservative (1)保守主义者,守旧主义者 (2)保守的,守旧的 ↗conservatism
consideration 反省,考虑 此词源自拉丁文「com, cum 和、同、以及」及「sidus 星宿、恒星、星辰」，指多方面研究、观察行星的状态，后演变为对事情谨慎考虑的态度。
consignatio (拉) 坚振礼 古教会洗礼后的傅手/按手、傅油/抹膏油。↗sacrament of confirmation
consilium (拉) (1)劝告,协议 (2)劝谕 (3)超见 ↗counsel
～ Dei 天主的劝告,上帝的劝告 事实上指天主/上帝的决定。
～ evangelicum 福音劝谕↗counsel, evangelical
↗counsel, evangelical
～ pacis 和平协议 十七世纪科齐乌斯↗Cocceius, Johannes教派的神学家以此说法，表示在天父与子间有关救恩计划的永恒同意。
～ voluntatis Dei 天主旨意的劝告,上帝旨意的劝告 以新教的神学解释，指天主圣三(三一上帝)永远现在的意愿，与其本性无法分开。
consistency 一致性,一贯性 此词源自拉丁文的「com, cum 和、同、以及」及「sistere 安置、停放、站立」，指将不同的因素协调在一个内在互相连贯的整体中。在心理、社会、神学、宗教信仰层面上，指多元因素相互协调的状态。
～ principle 一致性原则 ↗consistency, principle of
～ theory 一致性理论
～, external 外在一致性
～, internal 内在一致性
～, principle of 一致性原则 在日益多元性的思想、社会、文化生活潮流中，个人与团体若要健康地成长，需关注自身内在多元因素的连贯性。神学科学理论↗theory of science要求，在发挥一个神学理论时，应注意其兼容性↗compatibility。
consistorium (拉) (1)宗教会议 (2)宗教法庭 ↗consistory
～ papale publicum 公开枢机会议 教宗在天主教会与梵蒂冈国家行政事务上的最高顾问团集会。
～ papale secretum 秘密枢机会议 教宗在天主教会与梵蒂冈国家行政事务上所召开的特别有关人事的不公开会议。
consistory (1)宗教会议 天主教由教宗主持的枢机主教会议。东方教会教区主教的顾问团。(2)宗教法庭,宗教法院,教会法庭 英国国教的教区司法机关。长老教会内牧师与长老组成的教会管理机构。
consolatio spiritualis (拉) 神慰 ↗consolation, spiritual
consolation 安慰,慰藉,护慰 人在悲哀、疾病、受迫害的时候需要安慰，圣经强调唯有天主/上帝才是真正的安慰者(依/赛四十1)。到了新约，安慰人的天主/上帝借着耶稣而接近人，祂给忧苦的人、贫穷的人传报安慰的信息(玛/太五5)。
～ with cause 有前因的神慰,有媒介的神慰 引人趋向天主/上帝的情绪激动、理智思想，来自某一神慰或先前情绪的激发；或先有想象、理智思考而推动的神慰。
～ without cause 没有前因的神慰,无媒介的神慰 引人趋向天主/上帝的情绪激动、理智思想，其产生没有相称的动机做前导的神慰。
～, spiritual 神慰 在圣神内，人的心灵有时体验内心深处的宁静与平安，有时充满热忱，有时被吸引至天主/上帝无可怀疑的奥迹之中。
consoler 安慰者,护慰者↗paraclete
consonance (1)谐调,融洽 (2)共鸣 「sonare」此动词字面意义为发音，故「consonance」意为同音、同声。在神学平面上与↗consistency、↗congruency、↗harmony意义相同。
consortium divinae naturae (拉) 分享天主性,分享上帝性,分享神性体 一种较静态的说法，表示人分享天主圣三(三一上帝)的生命、爱，并与祂有生命的共融(伯后/彼后一4)。
conspiracy 阴谋,谋叛,共谋 圣经及神学思想传统，以此说法表示相反天主圣三(三一上帝)救恩计划之恶势力的存在。
Constance, Council of 康士坦斯大公会议 ↗附录三
constancy 恒常性,永久性 启示中的天主/上帝恒常不变地与人在一起，并邀请人也同样忠诚地跟随祂。
Constantine (708-715) 康斯坦丁努斯 教宗。↗附录一。
Constantine I (324-337) 君士坦丁大帝 ↗Constantinus I
Constantinople 君士坦丁堡 即古拜占庭城，君士坦丁大帝重建，四世纪时为罗马帝国第二京都，后成为东正教会的中心城市。
Constantinopolitanum (拉) 君士坦丁堡信经 尼西亚第一届大公会议(Council of Nicaea I↗附录三)及君士坦丁堡第一届大公会议(Council of Constantinople I↗附录三)所宣布的信条。
Constantinus (708-715) 康斯坦丁努斯 教宗。↗附录一Constantinus。
Constantinus I (324-337) 君士坦丁(君士坦丁努斯),康斯坦丁(康士坦丁努斯) 生于南斯拉夫内索斯，其父辅佐西罗马帝国奥古斯都皇帝马克西彼莲。324年成为君士坦丁帝国唯一的皇帝，亦称为「君士坦丁大帝」，并卷入第二次宗教争端，临终前受洗，成为第一位接受基督信仰的罗马帝国皇帝。
constellation 群落 天主/上帝以道成肉身的自我空虚，适应尊重人类宇宙生命的多元状态，并促进其救恩历史。
～, ecological 生态群落 今日神学反省的新幅度。↗ecology
constitutio (拉) (1)结构,构造,组织 (2)宪法,会宪 (3)宪章 ↗constitution
～ apostolica 宗座宪章,宗徒宪章 教宗所颁布有关教义与伦理生活，具有权威性、隆重的法令文件。
constitution (1)结构,构造,组织,材质,本性 受造界中的一切次序，都是创造者天主/上帝所建立的。(2)宪法,会宪 耶稣基督建立的教会，有其组织与制度。教会内的修会团体，也有基本的生活蓝图。(3)宪章 天主教会有关教义与伦理生活，具有权威性、隆重的法令文件。
～ of man 人的结构 人的天性、体质、内在组织。
～ of the Divine 神的本性 神学致力于发挥天主圣三(三一上帝)的存有、本质及内在生活的奥迹。
Constitution on the Sacred Liturgy 《神圣公会议》,《论神圣礼仪宪章》 ↗SC
Constitution, Apostolic 《宗徒宪章》 三世纪起教会的教训及法典集，包括使徒法典，其中记载教理与教会生活的书。
constitutionalism (1)宪法原则,宪法权威 天主/上帝创造宇宙，有其次序制度，耶稣所建立的教会团体，除了精神层面外，也有立宪政体、立宪制度，为可见的社会组织之另一面。(2)宪法主义 过分强调教会制度、管理权威的因素。
constitutionalist 宪法拥护者,立宪主义者 ↗constitutionalism
constitutive 构成的,基本的,必要的 除创造者天主/上帝外，宇宙万物皆有其主要的组成因素，因此神学致力于描绘人、教会、圣事等基本要素。
～ element 构成因素,构成要素 较强调存在界内在的各方面基本成分。
～ parts 构成部分 较强调组成存在界外在物化的成分。
construction 建设,建构 神学家以此建筑图像描绘基督启示，指出人类历史是建设天国↗kingdom of God的庞大过程，教会↗church是促进天国来临的象征，地方教会↗church, local及个别教会↗church, particular在具体的时空脉络中，使救恩落实于人间。
constructionism 结构主义 在解释文件或法律时，特别强调其内在结构的重要性。在圣经解释学↗hermeneutics, biblical中，某些学者特别强调圣经著作文学结构的重要性。
constructive 建设性的
～ criticism 建设性的批判,建设性的批评 ↗criticism, constructive
consubstantial 同实体的,同性同体的 天主圣三(三一上帝)的父、子、圣神是「一个」天主。↗homoousios
consubstantialism 圣体同存论,圣体共存论 ↗consubstantiation
consubstantialitas (拉) 同实体性,同性同体 ↗consubstantiality
consubstantiality 同实体性,同性同体 天主圣三(三一上帝)同一性体、同一存有的特性。
consubstantiatio (拉) 圣体同存,圣体共存,圣体同质,圣体合质,共同体 ↗consubstantiation
consubstantiation 圣体同存,圣体共存,圣体同质,圣体合质,共同体 指新教的神学家，在圣体圣事↗sacrament of the Eucharist神学中，特别强调圣餐时基督真正在饼酒内，而且与饼酒的实体同时存在↗impanation，二者相结合，但饼酒实体并无变化。与士林/经院神学的体变学说↗transubstantiation相对。
consueta ministeria (拉) 习惯性的使徒服务,常用的使徒服务 指教会一般性的牧灵工作项目，如施行圣事、讲道、讲经、灵修辅导、主持殡葬礼仪等。↗consuetude
consuetude 习俗,习惯 此词源自拉丁文的「com, cum 和、同、以及」及「suescere 逐渐习惯、熟习」，指在一个社会及文化生活的环境中，某一个习性形成的过程及成果。基督信仰团体跟随道成肉身↗incarnation的奥迹，落实于各民族的风俗习惯中↗inculturation ↗accommodation。
consuetudo (拉) 习俗,习惯 ↗consuetude
consultation 咨询,协商 面对趋于多元化的世界，基督徒团体在不同层面也需要征求多方面的意见。
consumer 消费者 ↗consumption
～ society 消费社会 科技技术进步及工业发展，形成以使用民生用品为主的社会。
consumerism 消费主义 此词源自拉丁文「com, cum 和、同、以及」及「sumere 收取、攫取、争取」，指共同拿取某物的心态。主张工业出产以满足享受、应用民生物品，以刺激经济发展的主张。
consummatio (拉) 完成,成就 ↗consummation
～ mundi 世界的完成 基督信仰指出天主/上帝将实现新天新地(默/启廿一1-5)。↗last day
～ saeculi 时代的完成 ↗Parousia
consummation 完成,成就,完结 天主/上帝所创造的世界尚未完成，借着受造界的合作，逐渐实现祂的理想。
consummatum est (拉) 「完成了」 耶稣在十字架上所讲的最后一句话(若/约十九30)。
consumption 消费,消耗,用尽 受造物不断应用地球上的自然资源，以维持生存，但资源有限，人类有责任建立一个可持续的消费制度↗development, sustainable。
contact 接触,联系,交往 基督神学描述天主/上帝借着自我启示，主动与人产生位际性的相遇。与不太强调位际性相遇的一元↗monism宗教信仰有所不同。
～, cultural 文化接触 在今日全球化↗globalization的世界，来自不同文化的人们，彼此接触、相遇日趋频繁所产生的现象。
～, personal 个人接触 基督信仰因天主/上帝对个人的爱，特别重视个人的价值，成为民主思想的基础。
～, social 社会接触 基督信仰因天主/上帝不断组织建立人的共融团体，因而特别强调大公主义↗ecumenism及宗教交谈↗dialogue, interreligious的精神。
contagion 传染 在人类的经验中，一方面真善美的体验容易使人产生共鸣与感应，另一方面，罪恶也会对他人及社会产生负面的影响。↗sin, original
contain 包含,容纳 神学不断发挥基督信仰奥迹所包含的救恩内容，即天主圣三(三一上帝)↗Trinity与我们同在。
contamination 污染,污染物 ↗contagion
～ of the environment 环境污染 大自然、社会、思想、政治、伦理道德、宗教生活等不同层面的恶性破坏。↗environment
Contarini, Gasparo (1483-1542) 孔塔里尼 意大利神学家、天主教枢机。曾任教宗代表，致力促进罗马天主教会改革运动，参加1541年于德国里根斯堡(Regensburg)的会议，与新教代表达成「双重正义公式」，但日后路德及罗马双方均不接受。着有《论主教职务》(De officio episcopi, 1517)、《论教宗权柄》(De potestate pontificis, 1534)、《论成义》(De iustificatione, 1541)等。
contemn 轻视,蔑视 ↗contempt
contemplata aliis tradere (拉) 将所默观的通传于人 此为道明会之默观、使徒精神整合的原则。↗contemplation
contemplatio (拉) 默观,静观 ↗contemplation
～ acquisita 修成默观 ↗contemplation, acquired
～ infusa 灌注默观 ↗contemplation, infused
～ mystica 神秘默观↗contemplation, mystical
contemplation 默观,静观 此词源自拉丁文的「templum 属神之所在」，指人从地往天上看，为神所保留的空间。在宗教灵修的层面而言，指信仰的爱心关注天主/上帝及其奥迹，是靠直觉而无理性推理行为的一种祈祷方式。与默想↗meditation相互补充。
～, acquired 修成默观 经由人在祈祷中的努力，而达到的静观。
～, infused 灌注默观 由天主/上帝直接给予↗grace, infused的一种超性↗supernatural祈祷状态。
～, mystical 神秘默观 指依据神秘经验↗experience, mystical，亲密地与天主/上帝面对面相遇与相合。
contemplative 默观的 ↗contemplation
～ congregation 默观修会 ↗congregation, contemplative
～ in action 在行动中做默观者 宗教灵修的一体两面，即在使徒行动中要意识到神的存在，在默观中要关怀人类的需要。耶稣会士纳达耳↗Nadal以此说法将圣依纳爵↗Ignacio de Loyola的精神加以整合。
～ life 默观生活 ↗life, contemplative
～ order 默观修会 ↗order, contemplative
contemplativus in actione (拉) 在行动中做默观者 ↗contemplative in action
contemporaneous 同时代的,同年代的,同时期的 ↗contemporary
contemporary 同时代的,同年代的,同时期的 为了解耶稣基督的奥迹及教会在历史中所宣布的信仰意义，必须研究同时代政治、社会、宗教等的相关背景。
contempt 轻视,藐视 天主/上帝绝不会看轻祂所创造的万物，人却因骄傲而不尊重他人。受痛苦的耶稣基督，了解、分享人类被压迫的伤痛。
contemptibility 可轻视,可鄙,卑劣 ↗contempt
contemptus (拉) 轻视,藐视 ↗contempt
Contenson, Vincent de (1641-1674)孔唐松 法国神学家、道明会会士。致力于将士林/经院神哲学↗theology, scholastic与神秘神学结合，早期反对盖然论↗probabilism。着有《心灵神学及整体神圣教义之思辨》二册(Theologia mentis et cordis seu speculationes universae doctrinae sacrae Ⅱ, 1668-1669, 1687)等。
content 内容,内涵 基督宗教接受天主/上帝的自我启示。神学发挥此启示的丰富内涵。按今日的解释学↗hermeneutics而言，神学研究必须注重内容本身及内容表达方式的相互关系与区别。
contention 争论,争辩,争议 基督宗教依靠唯一的天主/上帝的启示，但在解释教义及活出生命上，常有分歧的论点。
contentment 满意,知足 人类有不同的需求；基督信仰主张一切需求的满足，即是圆满的新天新地。
conterminous 有共同边界的,邻接的 基督信仰在本位化↗inculturation的过程中，需要不断注意概念、范畴、意义的兼容与连接。


基督宗教外语汉语神学词典-C-9 (context-creator)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

C-9 (context-creator)

context (1)上下文 (2)场合,脉络,情境 此词源自拉丁文的「com, cum 和、同、以及」及「texere 编、织」，指许多因素交织在一起的状态。为解释经文所涵盖的意义及内容，必须注意字句中的连贯关系。人类的奥秘有个人、团体不可分的一体两面，场合即属于社会、环境、情况、情境的一面。今日神学在解释圣经形成过程、在研究神学史、在为今日人类福传上，日益意识到社会、政治、文化、宗教环境的重要性。
～, historical 历史脉络,历史场合
～, social 社会脉络,社会场合
contextual (1)上下文的 (2)场合的,脉络的,情境的 ↗context
～ analysis (1)语境分析 (2)脉络分析 ↗analysis, contextual
～ definition (1)语境定义 (2)脉络定义↗definition, contextual
～ meaning (1)语境意义 (2)脉络意义 ↗meaning, contextual
～ theology 场合神学,脉络神学,情境神学 ↗theology, contextual
contextualism (1)上下文主义 一种将诗歌、经文、文学、艺术创作，与社会文化背景相联系的学术主张。(2)脉络主义 神学研究中特别强调社会脉络、文化背景的派别，而较忽略教会传统信仰的教义。
contextualization 场合化,脉络化,情境化,处境化,实况化 此词源自拉丁文的「com, cum 和、同、以及」及「texere 编、织」，指许多因素交织在一起的状态。在文化的平面上，指某文化发挥其实在性、时代性、社会性等动态面。在基督信仰及神学的层面上，指神学适应某一境况，如某社会状况、政治状况等的作法或过程，使福音↗Gospel借着神学工作成为具体社会环境的动态力量。↗inculturation
continence 自制,节制,节欲 一般宗教信仰皆肯定人生有许多需求与欲望，必须不断整合控制，走向成熟的人生。
continentia (拉) 自制,节制,节欲 ↗continence
contingence 非必然性 受造界因其存有完全依靠创造者天主/上帝，具有偶然的、不确定的、变化的特色。
～ argument 非必然性论证 ↗argument from contingence
contingency 非必然性 ↗contingence
contingens (拉) 非必然的,偶然的 ↗contingent
contingent 非必然的,偶然的 ↗contingence
～ being 非必然的存有,非必然的存有物,偶然的存有,偶然的存有物 ↗being, contingent
contingentia (拉) 非必然性 ↗contingence
continuation 连续,持续,延续,延长 个人、社会、民族、宗教团体的生命是一种具内在连贯性的动态过程。
continuing education 成人教育,持续教育 ↗education, continuing
continuity 连续,连续性,持续性,连贯性 救恩历史从旧约、新约到耶稣基督所建立的教会，代代相传，特别在教宗的继承及圣职圣事授予的连贯性。↗chain theory
～ theory 连续说 以英国天主教会为天主教一部分的学说。
～, cultural 文化连续性 今日全人类的整体文化中，许多地方文化强调其价值及生存的冲力。
continuum (拉,英) 连续体,连续性 一般而言，整体宇宙是一个连续、持续的实体。从神学而言，人的生前与死后是不可分割的一体，指精神的自我具有不灭的永恒性。
contra facta non valent argumenta (拉) 事实胜过雄辩,论证无法胜过事实
Contra Gentiles (拉) 《驳异大全》 多玛斯↗Thomas Aquinas专为驳斥异端的护教大全。
contraception 节育,避孕 此词源自拉丁文「contra 相反、反对」及「capere 拿去、采取、获取、接受」，指人类以多种方式避免精卵结合，形成人的新生命。是人类自古以来的社会伦理问题。节育与堕胎↗abortion是两件本质不同的事实。
～, artificial 人工节育 人类运用不同的方式，干预怀孕的过程，以达到避孕的效果。
～, natural 自然节育 依靠女性的生理周期，达到避孕的效果。
contraceptive 避孕的,避孕物 ↗contraception
contract 合约,合同,契约 双方依自由意愿建立制度化的协议。↗covenant、↗concordat
contraction 收缩,集合,缩短,紧缩 此词源自拉丁文「com, cum 和、同、以及」及「trahere 拉、牵引」，指将事物结合的状态。宇宙演进的过程包含展开膨胀及收缩集合的两种强大力量。人类的成长过程，也包含多元分化与集合整体的两面。天主圣三(三一上帝)↗Trinity绝对爱的奥迹也包含展开↗expansion及集合的互动。
contraculture 对抗文化 此词源自拉丁文的「contra 相反、反对」及「cultura, colere 耕种、修饰、敬礼、尊敬」，指相反尊重他人的状态。传统整体性的文化，往往容易趋向维持现状，较缺乏改革创新的弹性与动力，因而有对抗传统的力量产生。基督宗教主张，耶稣基督的福音提出具建设性、挑战性的新理念及生活方式。↗culture
contradictio (拉) 矛盾,反驳 ↗contradiction
～ in adiecto 所运用形容词的矛盾 例如：矛与盾、圆与方、时间与永恒。
contradiction 矛盾,反驳 此词源自拉丁文的「contra 相反、反对」及「dicere 发音、讲话、说」，指说相反的话，即双方不可能同时成立的事件，如善恶、有无、方圆等。基督信仰以纳匝肋人耶稣为完全属于善的天主/上帝之子，某些人却认为祂是依靠魔王贝耳则布/别西卜的恶势力(路十一15)，这是无法并存的错误。
～, principle of 矛盾原理,矛盾律 此原理奠基于存有↗being的概念，以及存有与非存有间的相互矛盾性。换言之，存有物(具有「存有」的事物)既是存有(同时，而又以同一观点)，则不可能是非存有物。逻辑上的矛盾律则是建立在存有学的基础上，其所肯定的乃是：两个相互矛盾的命题，不能同时为真。因此，同一事物不能同时被肯定，又被否定。↗identity, principle of
contradictoriae Dei voluntates (拉) 天主相互矛盾的意志,上帝相互矛盾的意志 基督教改革宗认为：一方面天主/上帝内在愿意一切人都得救，另一方面天主/上帝也特选某些人得救。
contradictory 矛盾的 ↗contradiction
contranatural 违反自然的 ↗unnatural
contraposition 对立立场,相对位置 神学历史包含许多因神学家个性、文化背景及宗教体验之不同而产生相互之间不易整合的主张。
contrariety 相反,不兼容 在不同的民族、宗教、文化中，容易产生彼此相反而不兼容的对立状况。
contrariis quibuscumque non obstantibus (拉) 任何对立法律均无效 现存与法典相抵触的普通或特别习惯，凡为法典明文拒绝者，决予废止，且以后不得恢复，其余习惯，亦应废止(《天主教法典》↗CIC第5条第一项)。
contrary 相反的,不相容的 ↗contrariety
contrast 对比,对照物 神学所面对的许多不容易彼此容纳的对立事实，如无限的天主/上帝与有限的受造物、光明的善与黑暗的恶等。
contribution (1)贡献 个人、团体的小我对社会、国家、世界、人类的大我所付出的力量。(2)捐款,捐献,捐助
contritio (拉) 痛悔,悔罪,忏悔 ↗contrition
～ cordis 心灵痛悔 ↗contrition, perfect
contrition 痛悔,悔罪,忏悔 心灵对所犯罪恶的痛恨与憎恶，定志不再犯罪的心情与行动。
～, active 主动痛悔,人为痛悔 天主教主张罪人主动悔改并做补赎的行为。起初新教并不接受。
～, imperfect 不完善痛悔,不完备痛悔,下等痛悔 ↗attrition
～, passive 被动痛悔,神为痛悔 完全是由天主/上帝的恩宠改变罪人的心灵，使人成为义人。
～, perfect 完善痛悔,完备痛悔,上等痛悔 罪人因出于爱天主的最完善动机，而痛悔己罪。与不完善痛悔↗attrition相对。
contritionism 完善痛悔主义 士林/经院神学及新教神学，对有关和好圣事↗sacrament of reconciliation与皈依↗conversion时要求的忏悔↗contrition程度，所提出的不同立场。与不完善痛悔主义↗attritionism相对。
control (1)管理,支配,控制 天主/上帝创造者，管理一切受造物。人是天主/上帝的肖像，代替祂管理万物。(2)抑制,自制,克制 人在面对不同的需要、欲望、诱惑上，有义务管理自己。
～, birth 生育控制 ↗birth, control
～, population 人口控制 ↗population control
～, self 自制 ↗self-control
controversial 辩论的, 争论的 ↗controversy
～ theology 辩论神学,争论神学 ↗theology, controversial
controversialist 辩论者,争论者
Controversy of Grace 恩宠争论,恩宠辩论 是神学难以解决的问题之一，即无限、绝对、全能的天主/上帝与有限的、自由的人类相遇。自十六世纪以来，道明会学派↗School, Dominican的神学家较强调天主/上帝的一面↗Bañezianism ；耶稣会学派↗School, Jesuit神学家则强调人类自由的一面↗Molinism。
Controversy, Adiaphoristic 无善恶主义的争论 1548年后发生于梅朗东↗Melanchthon与纯正路德派↗Lutherans就圣事中的可行与不可行之事，在礼仪和教义之间所展开的激烈争论。直到1555年奥斯堡和平协议(Peace of Augsburg)，才解决了这场争端。结果是纯正路德派获胜，决定不采用天主教的礼仪。
Controversy, Antinomistic 反律的争辩 阿里格拉↗Agricola与梅朗东↗Melanchthon二人的争辩。梅氏主张悔改相信后必须严守法律，因为守法律才能证明你相信。阿氏却认为相信只是福音的果实，与法律无关。这是十六世纪后期信义宗内部有关恩典和律法之争。路德认为，牧师应同样宣扬法律和福音。
Controversy, Bangorian 邦歌辩论 指于1717年3月31日因邦歌城主教霍德利↗Hoadly的道理所引起的辩论。他以若望/约翰福音十八36耶稣说：「我的国不属于这世界」，而推论出在可见的教会中，没有任何有制度的权威；引起很大的纷争。
Controversy, Chiliastic 千禧年争论 主张千禧年主义者认为一般制度化、入世的教会，有时不够注意对未来境界的理想，而引起两方面的辩论。
Controversy, Chinese Rites 中国礼仪之争 从十七世纪上半起，天主教教义和中国文化接触时所引发的争论，争论的主题是有关「论天主之名」和「祭祖敬孔」，直至1939年12月8日教宗碧岳十二世(Pius XII↗附录一)核准满州教区祭祖敬孔。
Controversy, Iconoclastic 破坏圣像之争,消除圣像之争 公元725至842年因东罗马皇帝认为使用圣像，有碍犹太教、伊斯兰教徒归正，乃斥为偶像，下令销毁，而引起东正教会宗主教反对，产生所谓的「圣像敬礼之争」。历史学家分三个阶段：开始阶段，从教宗良三世(Leo III)皇帝717年登基起至754年，在地区会议(iconoclastic Council)中，主张破坏圣像的运动。第二阶 段，从754至787年尼西亚第二届大公会议(Council of Nicaea II↗附录三)反对破坏圣像运动，并恢复圣像的敬礼。第三阶段，从良五世(Leo V)皇帝再次破坏圣像至德奥斐罗(Theophilus)皇帝842过世时停止。870年的君士坦丁堡第四届大公会议(Council of Constantinople IV↗附录三)再度肯定对圣像的敬礼为。
Controversy, Indian Rites 印度礼仪之争 指天主教教义和印度文化接触时所引发的争论，以有「印度的利玛窦」之称的诺比利↗Nobili, Roberto de领导者。
Controversy, Investiture 授权争辩 指中古时代，尤其是教宗额我略七世(Gregorius VII↗附录一)与神圣罗马皇帝亨利四世、五世(Henry IV, Henry V)之间的争辩，教宗反对国王与在俗诸侯，以权戒与令牌授职修院院长或主教当选人，并于授任礼前接受其对国王的效忠致敬。此一争辩，属于教会与国家↗church and state之政教问题。
Controversy, Majoristic 麦优尔之争[天],马约尔之争[基] 指十六世纪(1552-1558)梅朗东↗Melanchthon的门徒麦优尔↗Major, Georg 认为善工是得救的必要条件，所引起的争论。
Controversy, Origenist 奥力振主义争论 指奥力振思想↗Origenes所引起的神学辩论。
Controversy, Osiandrian 欧西安得争论,欧西安得辩论 十六世纪路德会欧西安得↗Osiander所提出的神学主张，认为人因信接受基督在心，就可行各样善工，此主张引起有关称义↗justification与成圣↗holiness的争论。
Controversy, Paschal 逾越节时期的争论 指古代教会讨论逾越节是否依据犹太宗教在阴历第一个月的第十四日(Nisan 14)，或固定在阴历第一个月的第十四日后之主日举行，而产生的辩论。结论为主日举行。
Controversy, Terminism 悔罪过期争论 指由伯瑟↗Böse及雷兴贝格↗Rechenberg所引起的神学辩论。↗terminism
Controversy, Tractarian 时代小册争论,书报争论 指在牛津运动↗Oxford Movement中一些安立甘神学家，如纽曼↗Newman等，所谈论的安立甘教会与天主教会的异同问题。
Controversy, Universals 普遍概念争论 指自古希腊经中古时代↗universale直至今日哲学界的辩论命题。
controversy 争论,辩论,争论点 此词源自拉丁文「contra 反、反对」、「vertere 翻转、转动、旋转、转身」，指一种转动的行动，即在不同主张间的研讨、推论、证明、澄清的过程。
～, rites (1)礼仪之争 指一般不同的地方教会，辩论不同礼仪及敬拜方式。(2)中国礼仪之争 ↗Controversy, Chinese Rites
contumacia (拉) 叛逆性,反抗性
↗contumacy
contumacy 叛逆性,反抗性 抵抗权威的不服从态度；基督信仰视魔鬼为抵抗天主/上帝的恶势力。
Contzen, Adam (1571-1635) 康岑 德国圣经学教授、耶稣会会士。以其十册《论政治十册》(Politicorum Libri Decem Ⅹ, 1620)反对马基亚维利↗Machiavelli，指出基督徒伦理与政治的和谐关系。
convalidatio (拉) 效力追认,有效化
～ matrimonii 婚姻的效力追认
convenience 方便,适合 ↗argument of convenience
convention (1)惯例,常例 基督宗教生活除了神律及教律之外，因民族、文化等因素，而产生不同的生活方式。(2)公约,专约,条约
conventionalism 惯例主义,约定主义,约定论 狭义而言，指某些人生原则非由其本质的内在意义，而是因外在社会同意而建立者。
conventionalist 惯例主义者 ↗conventionalism
conventionalization 惯例化 ↗convention
convergence 聚合,集合,聚同,收敛 此词源自拉丁文的「con 同、合、以及」及「vergere 转向、倾向」，指不同的因素趋向共同的焦点。在神学层面上，广义而言，指一切受造物在圣神内借着耶稣基督归于天主/上帝天父。狭义而言，指耶稣基督的神人二性，集合于圣言的位格↗person。
～ hypothesis 聚合假设
～ theory 聚合理论
～, principle of 聚合原理,聚合原则 在有限的实在界中，某些事实或理念无法以单一原因来了解、说明及肯定，而必须以多方面的理由来了解、说明及肯定之。
convergency 聚合,集合,收敛 ↗convergence
converging argument 聚合论证,集合论证 ↗argument from convergence
conversio (拉) (1)皈依,归化,回头 (2)转变 ↗conversion
～ accidentalis 附质的转变 ↗conversion, accidental
～ activa 主动的皈依 ↗conversion, active
～ continuata 连续的皈依 ↗conversion, continued
～ morum 道德的皈依
～ passiva 被动的皈依 ↗conversion, passive
～ reiterata 重复的皈依 ↗conversion, reiterated
conversion (1)皈依,归化,回头 此词源自拉丁文的「con 同、合」及「vertere 转动、翻转、旋转」，指将原本不好的转为好的状态。论做人方面的改变，包括心理、思想、伦理道德、宗教等方面。在宗教方面指罪人借着圣神的推动，在理智与自由意志上，经过忏悔↗contrition与信仰↗faith，转向天主/上帝。今日神学家强调，皈依也包括社会结构的整体改变。(2)转变 论形上、存有平面上的改变。如天主教会所肯定圣体圣事的体变↗transubstantiation的信仰。
～, accidental 附质的转变 实体不变，只接受新的依附形式之转变，如一块大理石变成一座雕像。
～, active 主动的皈依 人自由而主动地转向天主/上帝，强调人主动的一面。
～, continued 连续的皈依 在每天的生活中，不断延续皈依时的基本转变，因此也称为第二皈依↗conversion, second。
～, moral 道德的皈依 人不依靠感觉、欲望、喜好来生活，而靠良心及伦理判断生活。
～, passive 被动的皈依 借着天主/上帝的恩惠使人转向天主/上帝，强调人的被动面。
～, reiterated 重复的皈依 改革宗主张，被选者不可能失去恩宠。信义宗则认为，人因其自由意志，可能失去信仰，但借着天主圣三(三一上帝)↗Trinity的恩宠力量，可使其回头改过。
～, second 第二皈依 于基本的皈依经验之后，在日常生活中，不断实践皈依的体验。
～, substantial 实体的转变 实体方面的改变，在基督神学上指圣体圣事的体变↗transubstantiation。
～, theory of 转变论 圣体圣事中饼酒体变↗transubstantiation，就是饼不再是饼、酒不再是酒的理论性解释。
convert 皈依者 ↗conversion
convertibility 可变换性 神学应用本意↗denotation与含意↗connotation上有限的概念，来解释天主圣三(三一上帝)↗Trinity的无限救恩奥迹，因此，在解释无限奥迹上，每一有限概念原则上皆有可替代性，如天主/上帝、天主、神；圣言、道；恩宠、圣宠等。
conviction 确信,信念 基督徒为实现宣扬福音的使命，需要理论及生活见证两方面的肯定力量。
convince 使确信,使信服 接受基督的启示，包含天主/上帝的恩宠、人的自由、基督徒的见证等许多因素。
convincing argument 令人心服的论证,有说服力的论证 ↗argument, convincing
Convocation 主教与教牧人员代表会议 英国国教坎特布里(Canterbury)及约克(York)教区神职人员的代表会议。
Conybeare, Frederick Cornwallis (1856-1924) 康尼比尔 亚美尼亚东方学家、安立甘教会平信徒。致力于研究《七十贤士译本》↗Septuagint与新约文字批判↗criticism, textual。着有《神话、魔术与伦理：基督宗教起源之研究》(Myth, Magic and Morals: A Study of Christian Origins, 1909)等。
Conybeare, William John (1815-1857) 康尼贝尔 英国新约圣经学家、安立甘教会司铎。致力于研究保禄书信。着有《圣保禄生平与书信》二册(The Life and Epistles of Saint Paul Ⅱ, 1852)等。
Conzelmann, Hans (1915-1989) 贡责曼,康策尔曼 德国信义宗新约圣经学者。研究历史中的基督，特别发挥「救恩历史」↗salvation, history of的概念。着有《时间的中心》(Die Mitte der Zeit, 1954)、《使徒行传》(Die Apostelgeschichte, 1963)、《新约神学大纲》(Grundriß der Theologie des Neuen Testaments, 1968)等。
Cook, Stanley Arthur (1873-1949) 库克 英国圣经学家、闪族语言学家，安立甘教会平信徒。着有《宗教研究》(The Study of Religions, 1914)、《旧约再诠》(The Old Testament: A Reinterpretation, 1936)等。
Cooper, Thomas (约1520-1594) 库珀 英国安立甘教会主教。致力于研究拉丁文、英文文学，并参与有关司铎个人举行弥撒问题的辩论。着有《为反对『辩护私人弥撒』之答辩》(An Answer in Defence of the Truth against the Apology of Private Mass, 1562)等。
cooperation 合作,协作 个人、团体、社会、教会、国家、天人之间相互协力配合的行动。↗synergism
～, institutionalized 制度化合作 人类各方面的合作，包含法制、规章、组织的约定，以作为人类活动效率的支持与保护。
～, interdisciplinary 跨学科合作,科际合作,跨科技合作 在多元的思想世界中，面对日趋复杂的实在界，需要各学科之间的相互沟通交流。
～, international 国际合作 基督宗教将自己视为世界性的互相支持、共融的团体。
～, interreligious 宗教间合作,跨宗教合作 近代人类日益形成共识，主张为达到真正稳定的世界和平，世界各宗教团体不仅需要彼此交谈↗dialogue, interreligious，更要有共同的具体行动。
coordinatio (拉) 协调,协同 ↗coordination
coordination 协调,协同 此词源自拉丁文的「co 同」及「ordo 秩序」，指将不同的存有物整合在一个有秩序的状态中。在今日全球化、地球村的世界，联合国有责任协调整个世界的秩序；基督宗教团体中的权威者，有协调各地方教会的思想、生活方式及社会服务行动的功能。
Coornheert, Dirck Volckertzoon (1522-1590) 科恩赫特 荷兰改革宗神学家、艺术家。神学思想反对加尔文↗Calvin的预定论↗predestination，强调个人伦理道德责任，对宗教的绝对性提出怀疑。着有《以伦理生活的艺术视为善生活的艺术》(Zedekunst dat is wellevenskunste, 1586)等。
copartner 同位者,同等者 今日神学特别注意两性之间、地方教会之间、国与国之间的平等。
copartnership 同位关系,同等关系 ↗copartner
Copernican revolution 「哥白尼革命」 ↗revolution, Copernican
Copernicus, Nicolaus (1473-1543) 哥白尼,科佩尼库斯 波兰天文学家、天主教主教座堂公祷团员。为「太阳为宇宙中心」学说的创始人。其思想引起「哥白尼革命」↗Copernican revolution，为后来的开普勒↗Kepler, Johann、加利略↗Galilei、牛顿↗Newton, Isaac铺路。着有《天体运行论》(De revolutionibus orbium coelestium, 1543)等。
Copleston, Edward (1776-1849) 科普尔斯顿,柯普勒斯登 英国安立甘教会主教。致力于为牛津运动↗Oxford movement铺路，思想趋向自由理性主义派↗rationalism，藉其短篇讲道集，批判安立甘教会的正统神学思想。
Copleston, Frederic (1907-1994) 科普尔斯顿,柯普勒斯登 英国哲学史学家、耶稣会会士。着有《西洋哲学史》(A History of Philosophy, 1959)、《当代哲学》(Contemporary Philosophy, 1956)等。有助于东方思想家了解西方文化的基本特色。
coproduction 共同制作 在神学上指天主/上帝绝对第一因与受造界有限的第二因多方面的合作。
Coptic Church 科普特教会 ↗Church, Coptic
copula (拉) 性交 ↗copulation
～ carnalis 性交,完成婚姻的性交
～ conjugalis 夫妇的性交,房事
copulation 性交 神学依据圣经的启示，将合法性行为的意义，带入天主/上帝与人类、耶稣基督与教会的关系中，因此天主教信仰将其视为一件圣事。↗sacrament of marriage
copy (1)复印,范本,模仿,模样 天主/上帝按照自己的形象，创造人类 (创一26-27)。(2)抄本 圣经文字批判研究历史上，不同年代抄本的特色及连贯性。(3)复制 今日生物科技，可经由细胞分化，制造完全相同的复制生物↗cloning。
Coquerel, Athanase-Josué (1820-1875) 科克雷耳,科克莱尔(子) 法国神学史学家、改革宗牧师。思想属于法国改革宗之神学自由派。着有《论有关基督宗教历史上首几个变化》(Des premières transformations historiques du christianisme, 1866)、《何谓耶稣的原有宗教？》(Quelle était la religion de Jésus?, 1872)等。
Coquerel, Athanase-Laurent-Charles, (1795-1868) 科克雷耳,科克莱尔(父) 法国传道者、改革宗牧师。思想属于法国改革宗之神学自由派。着有《救恩历史与圣经的分析》(Histoire sainte et analyse de la Bible, 1839)、《今日正统信仰》( L’orthodoxie moderne, 1841)、《基督论:在追寻基督教派和好的角度下，有关耶稣基督的位格与工程专论》(Christologie, ou Essai sur la personne et l’oeuvre de Jésus-Christ, en vue de la conciliation des églises chrétiennes I-II, 1858)等。
cor (拉) 心,中心,心灵 ↗heart
Cor Jesu (拉) 耶稣圣心 ↗Heart of Jesus
coram hominibus (拉) 在人面前
coram populo (拉) 在公众面前
corban (希伯!B;r>q') 科尔班[天],各耳板[基] 献给天主/上帝的礼品(肋/利二4；谷/可七11)。
Cordatus (Hertz), Konrad (1480-1546) 科尔达都斯 奥地利信义宗神学家。与梅朗东↗Melanchthon辩论无条件的称义↗justification神学问题。着有《有关马丁路德的日记》(Tagebuch über Dr. Martin Luther, 1885)等。
Cordier (Corderius), Balthasar (1592-1650) 科尔迪耶 比利时圣经诠释学家及教父学家、耶稣会会士。致力于出版教父著作，如《有关路加福音65位教父之联集》(Catena LXV Graecorum Patrum in Sanctum Lucam, 1628)等。
Cordier,Leopold (1887-1939) 科尔迪耶 德国实践神学家、改革宗牧师。神学思想着重于青年信仰教育之培育。着有《上帝十诫：建立内在灵修生活的主要因素》(Die Zehn Gebote: Bausteine zum Aufbau des inneren Lebens, 1910 )、《耶稣与幸福：八福默想》(Jesus und das Glück: Betrachtungen über die Seligpreisungen, 1923)等。
Córdoba, Antonio de (1485-1578) 科尔多瓦 西班牙伦理神学家、方济会会士。参与特利腾大公会议(Council of Trent↗附录三)。着有《论名誉的迫害及恢复》(De destructione famae et restitutione, 1553)、《神学任选问题集》(Quaestionarium theologicum, 1569)等。
Cordovani, Mariano Felice (1883-1950) 科尔多瓦尼 意大利哲学家、神学家、道明会会士，教廷神学顾问。着有《天主教神学大学教科书》三册(Corso universitario di teologia cattolica Ⅲ, 1927-1928)、《天主教的思想与生活及理想主义》(Cattolicismo ed Idealismo, 1928)等。
core 核心,精髓,要点 神学致力于寻找说明基督启示的核心，即天主/上帝本身及其对受造界爱的奥迹。
Core (拉) 科辣黑[天],可拉[基] ↗Korach
coredemption 同救赎 ↗coredemptrice
coredemptrice 同救赎者,襄助救赎者,救赎者助手 指偕同救赎者，意为玛利亚天主之母↗Mother of God，救主耶稣的母亲，以受造者的身份自由地与天主/上帝救赎计划合作，参与救赎工程；但其身份与救主耶稣基督本质上不同，因此仅能模拟地↗analogy成为同救赎者。
coredemptrix (拉) 同救赎者 ↗coredemptrice
corelation 关系,关联,相互关系,相互关联 ↗correlation
coreligionist 信奉同一宗教之人,同宗派者
Corella, Jaime(Santiago) de (1657-1699) 科雷利亚 西班牙伦理神学家、方济各会会士。特别发挥伦理神学个案研究。着有《听告解实践及被谴责命题的解释》(Praxis confessionalis et explicatio propositionum damnatarum, 1713)、《伦理神学大全》(Summa de la teología moral, 1686)等。
coresponsibility 共同责任 神学强调每一位信友皆有责任共同实行宗教团体的使命。
Coreth, Emerich (1919-) 科雷特,柯雷特 奥地利哲学家、耶稣会会士。发挥基督徒哲学，使先验哲学↗philosophy, transcendental与信仰结合。着有《形上学：系统的基础》 (Metaphysik: Eine methodisch-systematische Grundlegung, 1961)、《哲学思想中的神观》(Gott im philosophischen Denken, 2001)等
Corinthians I 《格林多前书》[天],《哥林多人前书》[基] 新约保禄宗徒书信之一，面对格林多/哥林多教会信仰团体生活的某些问题而写，并在信仰教义、礼仪方面有所答复。
Corinthians II 《格林多后书》[天],《哥林多人后书》[基] 内容包括：对自己宗徒职责辩护及希望信友们对耶路撒冷教会捐款。
Cormier, Hyacinthe Marie (1832-1916) 科尔米耶 法国灵修学家，道明会会士，特别促进退省运动。着有《神操基本退省》(Retraite fondamentale, 1893)等。
Cornelius (拉) 科尔乃略[天],哥尼流[基] 罗马军队的百夫长，驻守西泽勒雅，是一位敬畏天主/上帝的人，也是第一个由外教领洗入教的人(宗/徒十1-48)。
Cornelius (251-253) 科尔内留斯 教宗。↗附录一Cornelius。
Cornelius a Lapide (Cornelis Cornelissen van den Steen) (1567-1637) 柯尼留 ↗À Lapide (Cornelis Cornelissen van den Steen), Cornelius
Cornely, Karl Joseph Rudolf (1830-1908) 科尔内利 德国圣经学家、耶稣会会士。推广天主教近代圣经学的发展，担任宗座有关圣经问题的顾问，建立〈天主教传教事业〉(Katholische Missionen)杂志。着有《新旧约圣经历史与批判性的导论》三册(Historica et critica Introductio in Utriusque Testamenti libros sacros I-III, 1885-1887)等。
cornerstone 基石 圣经以此图像描绘「匠人弃而不用的废石，反而成了屋角的基石」，指被弃绝而复活的耶稣基督(咏/诗一一八22；玛/太廿一42；宗/徒四11)。
Cornill, Carl Heinrich (1854-1920) 科尔尼 德国信义宗旧约圣经学家。致力于文字批判学↗criticism, textual及对先知书的诠释。着有《旧约导论》(Einleitung in das Alte Testament, 1891)、《以色列之先知运动》(Der israelitische Prophetismus, 1894)、《以色列子民史》(Geschichte des Volkes Israel, 1898)等。
corollary (拉) 附论 此词源自拉丁文的「corollarium 花费，白白的恩惠」，指在证明主要命题中所得到不预知的结果。
corona 念珠 ↗Rosary
coronation 加冕,加冕礼 一般指国王、王后、教宗隆重的就职典礼。天主教信仰以此图像表示复活的主耶稣基督，光荣祂的母亲玛利亚。
corp, esprit de (法) 团结精神
corporal 肉体的,物体的,具体的 ↗corporality
～ works of mercy 具体善工,慈善工作 ↗works of mercy, corporal
corporality 肉体性,物质性,具体性 基督信仰依靠圣言降生为人(道成肉身)↗incarnation，肯定其宗教信仰具体性、肉体性的特色。
corporate 共同的,全体的,一致的 ↗cooperation
～ action 共同行动,全体行动,一致行动 ↗action, corporate
corporeality 肉体性,物质性,具体性 ↗corporality
corporeity 肉体性,物质性,具体性 ↗corporality
corpus (拉) (1)身体,物体 ↗body(2)全集,文集 (3)法典正文,著作正文
～ Christi 基督圣体 ↗sacrament of the Eucharist
～ Christi mysticum 基督奥体 保禄以人的身体，描述耶稣基督与信仰团体的关系(格前/林前十二12-26)。 ↗body, mystical
～ Christi permixtum 基督身体与基督奥妙身体 指基督本人的身体与基督奥妙身体↗body, mystical的关系。
～ Christianum 基督宗教整体 ↗Christianity
～ delicti 构成犯罪的主要证据 因受害者尸体存在的事实，法律与教会得以分辨犯罪的是非。
～ doctrinae (the body of doctrine) 教义大成,教义大全 指教义的最重要部分。
～ Ecclesiae 教会身体 指教会有形可见的因素。与教会的精神面相对。
～ iuris canonici 教会法典大全 ↗Codex Iuris Canonici
～ Paulinum 圣保禄书信全集
～ Reformatorum 宗教改革者著述集
Corrado, Giovanni Battista (约1536-1606) 科拉多 意大利教会法典学家、伦理神学家、道明会会士。着有《有关多种范围良心问题之答案》(Responsa ad cuiuscumque pene generis casus conscientiae, 1596)等。
correct 正确的,适当的
～ doctrine 正确教义 ↗doctrine, correct
correctio fraterna (拉) 兄弟规劝之道 ↗correction, fraternal
correction 修正,校正,改正
～, fraternal 兄弟规劝之道 基督徒团体因人性软弱而不可缺乏的精神(玛/太十八15-20)。
correctness 正确性 此词源自拉丁文「cum, co 和、同、与」、「rectus 正、正确」，指依据各方原理，一切正确无误的状态。基督宗教团体藉由圣神的恩惠、神学学术研究、基督信仰生活见证、信仰的敏感性↗sense of faith致力维持天主/上帝启示的纯正性。除此以外，天主教会也强调训导权及为训导权服务的教义部↗Congregation for the Doctrine of the Faith。
corredemptrix (拉) 共救赎者,救赎者 ↗coredemptrice
correlation 相关,关联,相互关系,相互关联 东方神学较强调天人合一，存在性相互寓居的互动关系。西方神学则较强调天人之间位际性的交流↗relation。
～ matrix 相关矩阵 神学应用解释学↗hermeneutics指出某一宗教团体基础性的概念、范畴、价值之整体模型。
～, ecological 生态相关 生态神学↗theology, ecological指出人类与大自然存在性的关系，此关系带来生态伦理↗ethics, ecological的责任。
～, method of 相关法,相互关系法 为田立克↗Tillich所提出的神学反省方法，即人类基本状况所包含的问题，与耶稣基督启示答复之间的互动关系。
～, multiple 多元相关,复相关系 每一存有物在宇宙整体中，包含多方面的相互关系↗relationships, field of。
correlational method 相关法,相互关系法 ↗correlation, method of
correlativity 相关性,相互关系
↗correlation
correptio (拉) 控告,谴责 受教会弃绝法之前的控诉。
correspondence (1)符合,一致 (2)对应,相称
～ theory of truth 真理符合理论,符合说 一切与已认识对象相符合的了解及概念就是真理，不接受先验性及本质性的真理。
corrigenda (拉) 勘误表
corrigendum (拉) 更正,需改正之错
corrigibility 可修正性,有待修正性 此词源自拉丁文的「corrigere 修正、更改」，指自由的人在历史过程中的状态，即人在各种不同层面的错误中悔改，走向正确的道路或方法。从基督信仰的神学平面而言，人在生前因他的自由常有主动更改的可能性，死亡后因进入决定性的状态，不再具有主动更改的可能性。↗purgatory、↗hell
corroboration确证,证实 神学研究面对无限天主/上帝的救恩奥迹，需要多种证据以加强其理论的说服力。
Corrodi, Heinrich (1752-1793) 科罗迪 瑞士新教神哲学家。致力于研究宗教历史，反对狂热派↗enthusiasm，强调信仰的理性面。着有《千禧年主义之批判历史》二册(Kritische Geschichte des Chiliasmus I-II, 1781)等。
corrosion 腐蚀,侵蚀,衰败,渐衰 基督信仰指出人内在的罪及外在俗化主义的影响，均不断地阻碍天主/上帝的救恩计划，使信仰有逐步走向衰败丧失的危险。
corruptibility 可腐败性↗corruption
corruptio (拉) 腐败,堕落 ↗corruption
～ hereditaria 由前人而来的腐败 天主教用果性原罪↗sin, originated original来描述。
～ optimi pessima 最好的人腐败，为最坏之事 最好的人在「善」方面的变质，将会成为很严重的恶(路十一26)。
corruption 腐败,堕落,损坏,腐蚀 此词源自拉丁文的「co, cum 同」及「rumpere 打破、破裂、折断、剖开」，指毁坏事物的秩序及整体性的行动和状态。基督信仰面对人类自始因犯罪行为所带来的精神、伦理、宗教生活方面的负面后果↗sin, original。但更肯定耶稣基督启示天主/上帝的爱，超越人因罪所造成的破坏(罗五12-21)。
Corvinus (Rabe), Antonius (1501-1553) 科菲努斯 德国信义宗神学家。曾任政治人员的神学顾问，以实践神学↗theology, practical协助组织新教之宗教生活，并以通俗的方式宣扬福音。着有《神学座谈会》(Colloquia theologica, 1536)、《论教会会议的权力与权威》(Von der Konzilien Gewalt und Autorität, 1537)等。
Cōsam (希Kwsa,m) 科散[天],哥桑[基] ↗Qosam
Cosan (拉) 科散[天],哥桑[基] ↗Qosam
Cosin, John (1594-1672) 科辛,科欣 英国安立甘教会主教。致力促进于英国教会与长老教会的和好，并使教区内的清教徒↗Puritans及罗马天主教徒顺从其规定。在神学上攻击天主教会的某些思想，如体变↗transubstantiation及圣经正典↗Scripture, canon of等。着有《宗座有关体变教义之历史》(Historia Transubstantiationis Papalis, 1675)、《圣经正典历史的经院研究》(A Scholastical History of the Canon of Holy Scripture, 1675)等。
cosmic Christ 宇宙基督,宇宙性的基督 ↗Christ, cosmic
cosmism 宇宙起源论,宇宙起源主义,宇宙演进论,宇宙演进主义 依据科学的说明，今日神学也逐渐接受宇宙↗comos体系起源及进化的假设。
cosmocentrism 宇宙中心说,宇宙为中心说,以宇宙为中心说 此词源自希腊文的「kosmos 宇宙」及「kentron 轴心、圆心、中心」，指以受造界为焦点，解释天、地、人的实在界。基督徒神学也有以神为中心说↗theocentrism或以基督为中心说↗Christocentrism、以教会为中心说↗ecclesiocentrism或以人为中心说↗anthropocentrism之神学整体观。
cosmogenesis 宇宙起源,宇宙演化 ↗cosmogony
cosmogonia (拉) 宇宙起源,宇宙演化 ↗cosmogony
～ biblica 圣经世界创造说 即天主/上帝的创造工程(创一；二)。
cosmogony 宇宙起源,宇宙演化 此词源自希腊文的「kosmos 宇宙」及「genea 生、产生」，指宇宙的形成。宇宙是一个有开始的整体，其中有股潜能，使物质演化出生命，生命演化出意识，且将继续无止境的演化，而达到终极圆满的境界。
cosmography 宇宙志,宇宙结构学 此词源自希腊文的「kosmos 宇宙」及「graphē 写，书写」，描述宇宙各部分的学说。
cosmologia (拉) 宇宙论 ↗cosmology
cosmological argument 宇宙论证 ↗argument, cosmological
cosmology 宇宙论 此词源自希腊文的「kosmos 宇宙」及「logos 言，言语、学问」，指研究宇宙万物运行的学问。神学研究依靠科学及哲学的反省，发挥基督信仰启示中的宇宙观。
cosmopolitan 世界性的,全球性的,超越民族性的,超越世界性的 ↗cosmopolitanism
cosmopolitanism 世界主义,大同主义 不受地方、国家、民族等个别的狭窄限制，而强调全球化精神的心态。神学也指出人类团体与个人、全球与地方、普世性与个别性之间的张力。
cosmos 宇宙 此词源自希腊文的「kosmos 世界」。即上下四方为「宇」，古往今来为「宙」。
cost 代价 传统神学认为耶稣的死亡是为人类的罪所付出的代价。此为解释耶稣基督救恩工程的许多图像之一。
Costantini (多次误写为Constantini), Celso (1876-1958) 刚恒毅 意大利枢机。对中国有深厚的友谊，推动中国教会本位化及建立中国圣统制，并创立主徒会(CDD)等。着有《隐形的天主》(Dio nascosto, 1944)、《传教问题的多方面》(Aspetti del problema missionario, 1935)等。
Coster, Frans (1532-1619) 科斯特尔 比利时辩论神学家、耶稣会会士。一方面推动对圣母的敬礼，另一方面分析当时新教教义的挑战。着有《当代重要辩论选集》(Enchiridion controversiarum praecipuarum nostri temporis, 1585)等。
Cotelier (Cotelerius), Jean Baptiste (1627-1686) 科特列 法国教父学家、天主教平信徒。着有《宗徒后期教父著作》二册 (Sanctorum Patrum… temporibus apostolicis… opera Ⅱ, 1672)、《希腊教会合集》三册(Ecclesiae graecae monumenta Ⅲ, 1677-1686)等。
Coton, Pierre (1564-1626) 科东 法国辩论神学家、灵修作家、耶稣会会士。着有《天主教教义》(Institution catholique, 1610)、《主要信仰难题道理集》(Sermons sur les principales et plus difficiles matières de la foi, 1617)等。
council (1)会议,教会会议,宗教会议 普世教会或地方教会的代表聚在一起，共同商讨教会事务的聚会。(2)议会 基督教会的代表聚在一起，共同商讨教会事务的固定组织。如国际宣教议会↗International Missionary Council，各国教会之联会，普世基督教协会↗WCC等。
～, apostolic 宗徒会议,使徒会议 初期教会的宗徒及教会长老们，在耶路撒冷所召开的重要会议，确定基督宗教有别于犹太宗教的独立特色，也可广义地称其为历史上第一次大公会议(宗/徒十五1-35)。
～, ecumenical 大公会议 由教宗召开，普世主教与教宗共同参与的会议，拥有最高的司法权及裁判权，并有最高的先知、牧人的职务。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)是廿一届，也是至今最后一次的大公会议。
～, general 大公会议 ↗council, ecumenical
～, local 教会地方会议 宏观地说可指一地区、国家、文化、次文化领域的信仰团体(中国教会)所召开的会议；中观地说，可指个别教区(北京、台北)会议；微观地说，可指地方团体(如堂区)会议↗church, local，与个别教会会议council, particular意义相同。
～, particular 个别教会会议 与教会地方会议↗council, local意义相同。
Council of Chalcedon 加采东大公会议,加尔西顿大公会议,卡尔西顿大公会议 ↗附录三
Council of Constance 康士坦斯大公会议 ↗附录三
Council of Constantinople I 君士坦丁堡第一届大公会议 ↗附录三
Council of Constantinople II 君士坦丁堡二届大公会议 ↗附录三
Council of Constantinople III 君士坦丁堡第三届大公会议 ↗附录三
Council of Constantinople IV 君士坦丁堡第四届大公会议 ↗附录三
Council of Ephesus 厄弗所大公会议 ↗附录三
Council of Florence 佛罗伦萨大公会议,翡冷翠大公会议 ↗附录三
Council of Lyons I 里昂第一届大公会议 ↗附录三
Council of Lyons II 里昂第二届大公会议 ↗附录三
Council of Nicaea I 尼西亚第一届大公会议 ↗附录三
Council of Nicaea II 尼西亚第二届大公会议 ↗附录三
Council of Trent 特利腾大公会议,特伦多大公会议 ↗附录三
Council of Vienne 维也诺大公会议 ↗附录三
Council, Lateran I 拉特朗第一届大公会议 ↗附录三
Council, Lateran II 拉特朗第二届大公会议 ↗附录三
Council, Lateran III 拉特朗第三届大公会议 ↗附录三
Council, Lateran IV 拉特朗第四届大公会议 ↗附录三
Council, Lateran V 拉特朗第五届大公会议 ↗附录三
Council, Vatican I 梵蒂冈第一届大公会议 ↗附录三
Council, Vatican II 梵蒂冈第二届大公会议 ↗附录三
counsel (1)劝告 一般给人的指导与鼓励。(2)劝谕 ↗counsel, evangelical (3)超见 天主/上帝召选一些人作为祂的代表，依靠祂特恩的力量，如超见、刚毅、智慧、聪敏等(依/赛十一2)，逐步实现祂要赐给人的救恩。
～ of perfection 成全劝谕,完德劝谕,福音劝谕 ↗counsel, evangelical
～, evangelical 福音劝谕 指耶稣基督面对人类所追求的财产、自由、婚姻权利的精神。在教会的历史中，将此精神逐渐发挥为神贫↗poverty、服从↗obedience、贞洁↗virginity三种特殊的修会生活方式。
counselling 辅导
～, marriage 婚姻辅导
～, pastoral 牧灵辅导,牧灵谘商 指在基督信仰牧灵工作上，所做的心理辅导与谘商。
～, spiritual灵修辅导 指在宗教信仰灵修角度上，所做的心理辅导与谘商。↗spirituality
counselor (1)辅导者 (2)顾问,法律顾问
～, marriage 婚姻辅导者
counsellor (1)辅导者 (2)顾问,法律顾问 ↗counselor
countenance 面容,容貌 耶稣的容貌显示复活的光荣及天主/上帝的奥秘(玛/太十七1-3)。
counteraction抵抗,反抗 基督信仰肯定宇宙中恶势力的存在，耶稣以祂的生活、言语、行动、奇迹反抗而战胜恶势力。神学以「天上的城」与「地上的城」说明天主/上帝与恶势力敌对的状态。默示录/启示录也表示此张力，并强调天主/上帝最终的胜利(默/启)。
counterargument 抗辩,反驳性争论 神学的学术研究，包含许多正反不同立场之间的辩论。
counterculture 修补文化,反文化 广义而言，指反传统生活方式与道德思想所形成的一种人生观。狭义而言，指基督福音具有修正、净化、提升一般文化的精神力量。与对抗文化↗contraculture相似但角度不同。
counterpart 对象,对手 个人、团体、学术、国家、民族、宗教之间相互补充的事物与单位。模拟而言，指天主/上帝与人的交往与相遇。
Counter Reformation 对立宗教改革运动,对立改革,反宗教改革 天主教会因反对路德↗Luther的宗教改革运动，所引起的各项修正及护教行动。以特利腾大公会议(Council of Trent↗附录三)为象征性的开始，也是在天主教会内的复兴运动。
country 国家,地区,区域,乡村 指人类生存的具体领域。与全球、世界、人类等普世性领域相对。道成肉身↗incarnation有地方性的一面，但也包含全球性的救恩意义。
～, advanced 先进国家
～, developed 已发展国家,已开发国家
～, developing 发展中国家
～, less developed 低度开发国家
～, partially developed 部分开发国家
～, semi-advanced 半先进国家
～, underdeveloped 低度开发国家
～, undeveloped 未发展国家,未开发过家
coup de grâce (法) 慈悲的一击 传统意义为解除垂死者痛苦的生命，而给予致命的一击(若/约十九32等)。在今日与安乐死↗euthanasia有相近的意义。
couple 一对,配偶,情侣 传统神学藉圣经的字面解释，认为人类的开始是一对原祖父母，即亚当↗Adam与厄娃/夏娃↗Eve(创一、二等)。社会学将一对男女视为人类社会结构的基本因素。天主教会的圣事神学，也将一对男女视为天主/上帝与人类、耶稣基督与教会关系的象征。
Couplet, Philippe (1623-1693) 柏应理,库普莱 比利时神学家、耶稣会会士。致力于中国教会本位化，强调培养中国本地的圣职人员，从事编辑儒家孔子的哲学，并将大学、中庸、论语等书译为法文。着有《中国哲学家孔子》(Confucius Sinarum Philosophus, 1687)、《汉学知识》(Scientia sinica)及《有关中国礼仪问题》等。
courage 勇敢,勇气 圣经及教会视之为圣神的恩惠之一(依/赛十一2等)。面对战争、死亡的威胁，需要生存的勇气。↗Tillich
Courayer, Pierre François le (1681-1776) 库拉耶 法国神学家、天主教司铎。研究安立甘教会圣职圣事的有效性，受天主教会绝罚↗excommunication而赴英国，但仍坚持天主教信仰。着有《有关安立甘教会授圣职礼之有效性和安立甘教会主教继承的研究，以及对以上主张之证据》(Dissertation sur la validité des ordinations des Anglais et sur la succession des évêques de l’église anglicane, avec les preuves justificatives des faits avancés, 1725)等。
course 课程,学科 神学教育如同其它学术教育一般，分有许多不同的科目，因此涵盖分化↗differentiation及整合↗integration的张力。
court 审判庭,法庭,法院 人类社会的基本正义裁判场所，以色列犹太人的公议会及罗马总督法庭，是耶稣受审判的地方(若/约十八12-24，十九12-16)。
Courtecuisse, Jean (约1350-1423) 库特屈斯,布雷韦寇撒 ↗Brevicoxa
Courtenay, William (约1342-1396) 库尔特尼,考特尼 英国坎特布里宗主教。神学思想反对威克里夫↗Wycliffe，支持教宗权威。着有《第十四世纪上半的巴黎学者》(Parisian Scholars in the Early Fourteenth Century, 1999)等。
courtship 求爱,求支持,求友谊 圣经以男女间的爱情，表达雅威上主与以色列子民的亲密交往(歌；欧/何二16-22)。
Coustant, Pierre (1654-1721) 库斯当 法国教父学家、本笃会会士。致力于出版依拉利↗Hilaire de Poitiers的著作(1693)及67-440年间之《罗马教宗书信》(Epistolae Romanorum Pontificum, 1721)等。
Couturier,Marie-Alain (1897-1954) 库蒂里耶 法国神学家、道明会会士。思想特别注重神学与美术的关系。主编〈圣教艺术〉(Art Sacre)杂志。着有《古图列，圣教艺术：经文选段》(Marie-Alain Couturier, Art sacre： Textes Choisis par Dominique de Menil et Pie Duploye, 1983)等。
Couturier, Paul-Irénée (1881-1953) 库蒂里耶 法国大公主义者，天主教司铎。促进基督徒合一祈祷运动，将东方教会灵修神学思想介绍给西方。着有《精神的大公主义》(Oecuménisme spirituel, 1963)等。
Covel, John (1638-1722) 科维耳,柯维尔 英国神学家、安立甘教会司铎。研究希腊教会的思想与生活，特别注意圣事，尤其是圣体圣事↗sacrament of the Eucharist。着有《描述当代希腊教会及反省当代教义与教会纪律，特别注意圣体圣事及他们所主张之七件圣事中其它的圣事》(Some Account of the Present Greek Church, with Reflections on Their Present Doctrine and Discipline, Particularly on the Eucharist and the Rest of Their Seven Pretended Sacraments, 1722)等。
covenant 盟约,契约,互约 此词源自拉丁文的「cum 合、在一起」、「venire 来」，指双方结合订立合同的状态。(1)在旧约圣经中天主不断地主动与人建立关系：诺厄盟约(创九8-17)、亚巴郎盟约(创十五7-21)、西乃山盟约(出十九－二十)、放逐时期则藉先知们将盟约内在化与普遍化(耶三十一33；则/结三十六26)。(2)新约时代，耶稣基督以祂的血实现了先知们所预言的新盟约(玛/太二十六26；谷/可十四24；格/林前十一25)。(3)古代及中古世纪的神学，较少提到盟约思想范畴。(4)改革宗神学家，如茨温格利↗Zwingli、加尔文↗Calvin、及近代的巴特↗Barth, Karl发挥恩宠的盟约思想。↗testament
covenant theology 盟约神学 ↗theology, covenant
Covenant, First 第一盟约 ↗Testament, First
Covenant, New 新约 ↗Testament, New
Covenant, Old 旧约 ↗Testament, Old
Covenant, Second 第二盟约 ↗Testament, Second
Coverdale, Miles (1488-1569) 科弗代耳,科弗代尔 英国圣经学者、原为天主教奥古斯丁会修士、后入信义宗。跟随马丁路德↗Luther的精神，从事圣经翻译工作。着有《大圣经》(Great Bible, 1539)等。
cowardness 胆怯,胆小 此心态与勇气↗courage相对。福音中，耶稣曾多次告诫面对大自然与人类恶势力的门徒们，不要受恐惧感所控制。
Cox, Harvey Gallagher (1929-) 考克斯,科克斯,寇克斯 美国神学家、牧师。致力于社会工作，强调基督信仰与俗化思想↗secularity、俗化主义↗secularism的关系。着有《俗化城市》(The Secular City, 1966)、《上帝之死与神学的未来》(Death of God and the Future of Theology, 1971)、《未来教宗职：教宗职与上帝子民》(Papacy of the Future: Papacy and the People of God, 1998)等。
Cox, Richard (约1500-1581) 考克斯,科克斯,寇克斯 英国安立甘教会主教。严格反对天主教会及清教派↗Puritans。推动安立甘教会法律、组织、经文、礼仪之建立。
Crabbe, Petrus (1470/71-1553/54) 克拉布 比利时神学家、方济会会士。出版大公会议文件。着有《从宗徒时代至今日之一切大公会议及个别会议》三册 (Concilia omnia tam generalia quam particularia, ab Apostolorum temporibus in hunc usque diem… celebrata Ⅲ, 1551)等。
cradle 发源地 基督宗教发源地为耶路撒冷。
Crakanthorpe, Richard (1567-1624) 科拉坎托贝 英国清教徒，安立甘教会圣职人员，保护安立甘教会的思想与生活。着有《为安立甘教会辩护》(Defensio Ecclesiae Anglicanae, 1625)等。
Cramer, Daniel (1568-1637) 克拉默 德国信义宗辩论神学家，致力于为路德的神学思想辩护。着有《有关整个基督宗教的辩论》(Disputatio de scopo totius christianismi, 1596)等。
Cranmer, Thomas (1489-1556) 克兰麦,克兰默 英国神学家、安立甘教会坎特布里首任总主教。致力于促进改教运动，推动安立甘教会的独立组织。其神学思想及礼仪研究影响《公祷文》↗Book of Common Prayer。着有《辩护圣体圣事的真实与大公之教义》(A Defence of the True and Catholic Doctrine of the Sacrament, 1550)等。
Crathorn (Crowthorn, Crafthorn, Cranthorn), Wilhelm/John (十四世纪) 克拉索恩 英国神学家、道明会会士。彻底批判亚里士多德↗Aristoteles、多玛斯的知识论↗epistemology及形上学↗metaphysics，为极端的唯名论者↗nominalism。着有《普遍概念辩论问题》(Quaestio de universalibus, 1937)等。
craving 渴望,恳求 主流宗教均指出人类渴望走向全福、自由、和谐的新境界。圣咏作者以此描绘人对天主/上帝的渴慕(咏/诗四十二1-2)。
create 创造,创作,创建 ↗creation
creatio (拉) 创造,创作,创建 ↗creation
～ activa 主动创造 ↗creation, active
～ continua 永续创造 ↗creation, continuous
～ continuata 永续创造 ↗creation, continuous
～ ex nihilo 从无中创造 ↗creation out of nothing
～ ex nihilo sui et subiecti 从存有物本身及质料的虚无创造 指天主/上帝创造的特点，唯有天主/上帝独有的能力。
～ immediata 直接创造 ↗creation, immediate
～ mediata 间接创造 ↗creation, mediate
～ nova 新创造 ↗creation, new
～ originalis 原始创造 ↗creation, original
～ passiva 被动创造 ↗creation, passive
～ prima 第一次创造 ↗creation, first
～ secunda 第二次创造 ↗creation, second
creation (1)创造,创作,造化 此词源自拉丁文的「creare 造生、造成、生育」，指从没有原料，或从既有之原料的情况中制作出新的事物。基督宗教、犹太宗教、伊斯兰教的基本共同信念主张「天主/上帝创造一切」，基督宗教特别强调创造是天主/上帝救恩计划的开端。新约发挥耶稣基督为天主/上帝创造行动的中心(哥/西一15-20)，并肯定天主/上帝在末日来临时要完成祂的创造行动(默/启廿一1-5，廿二1-5)。(2)受造物,受造界 指天地万物。
～ myth 创造神话 指人类自古以来，在不同的宗教传统及宇宙观，所发挥之天下万物的创造来源的故事。
～ out of nothing 从无中创造 天主/上帝由虚无中或不用材料的创造↗bara世界。
～ spirituality 创造灵修 ↗spirituality, creation
～, active 主动创造 天主/上帝不需藉由任何原料，因自己的意愿而创造(创一3)。
～, continuous 永续创造 神学思考受时空框架的限制，将天主/上帝永远现在的创造行动，放在时间先后的连贯在线，因此产生「永续」创造的说法。
～, first 第一次创造 天主/上帝从虚无中创造原始性的混沌(创一2)。
～, immediate 直接创造 天主/上帝不藉任何媒介、数据，完全凭其本身的意愿创造，与「第一次创造」↗creation, first意义相同。
～, mediate 间接创造 天主/上帝藉由媒介、数据，使天下万物形成。与「第二次创造」↗creation, second意义相同。
～, new 新创造 基督信仰肯定，耶稣基督带来新的时代(路五37-38)，人在祂内成为一个新的受造物(格后/林后五16-17)。
～, original 原始创造 指天主/上帝/神从无中的创造↗creation out of nothing。
～, passive 被动创造 受造界从虚无到有的形成 (创二1，4)。
～, second 第二次创造 天主/上帝从混沌中渐渐制造有条有理、形形色色的宇宙万物(创一3)。
～, theory of 创世理论 基督徒神学接受、净炼、提升科学、天文学及其它主流宗教的神话性创造故事，并发挥其特有的创造↗creation主张。
creationism (1)创世主义,神造说,特创论 认为世界万物都是由全能的造物主一次所造，不需要经过逐渐进化或发展。(2)灵魂受造说,灵魂创造论 认为人的灵魂，都是天主/上帝在人成胎或出生时，从虚无中所创造的学说。与灵魂遗传说↗traducianism相对。
creative 创造的,创作的,创建的 ↗creation
～ ability 创造性的能力↗ability, creative
～ activity 创造性的活动↗activity, creative
～ evolutionism (1)创造性进化论(2)创造进化主义 ↗evolutionism, creative
～ imagination 创造性的想象↗imagination, creative
～ intelligence 创造性的理智 ↗intelligence, creative
～ leadership 创造性的领导↗leadership, creative
～ thinking 创造性的思想 ↗thinking, creative
creativity 创造性,创造力 此词源自拉丁文的「creare，造生、造成、生育」，指一种创造↗creation 的能力。
Creator 造物主↗God
creator 创造者,制造者 ↗creation


基督宗教外语汉语神学词典-C-10 (creatress-Czegledy)-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

C-10 (creatress-Czegledy)

creatress 女性创造者,阴性创造者
creatrix 女性创造者,阴性创造者 ↗creatress
creatura (拉) 受造物,受造之物 ↗creature
creature 受造物,受造之物 基督神学说明除了天主圣三(三一上帝)↗Trinity之外，一切有形无形之存有物，非自生自有，而为天主所造，故皆为受造之物↗creation。与泛神论↗pantheism及一元论↗monism相对。
creatureliness 受造性 除了天主/上帝以外，一切存有物的特色。
credenda (拉) 必信的教义,必信的事物 credendum的复数词。
credenditas (拉) 必信性 经由人的理智及圣神的光照，领悟到启示真理的该信性。
credendum (拉) 必信的教义,必信的事物 单数词。
credere (拉) 信,相信,信任
～ Deo 相信天主,相信上帝,相信神 指天主/上帝为相信的对象。
～ Deum 相信天主,相信上帝,相信神 指天主/上帝为相信的内容。
～ in Deum 相信天主,相信上帝,相信神 指天主/上帝为信仰的动机、可靠权威及最终目标。
credibilitas (拉) 可信性,可靠性 ↗credibility
credibility 可信性,可靠性 经由人的理智及圣神的光照，领悟到启示真理的合理性。
Credner, Karl August (1797-1857) 克雷德纳 德国信义宗神学家。致力于研究新约及圣经正典↗Scripture, canon of的问题，反对极端罗马主义↗ultramontanism。着有《新约导论》(Einleitung in das Neue Testament, 1836)、《新约正典史》(Geschichte des neutestamentlichen Kanons, 1860)等。
credo (拉) 我信,我相信
～ alio 我相信某某权威 如相信天主/上帝因祂是我的救援，祂更是生命中真理的权威，所以我相信祂的话。
～ aliquid 我相信某某道理 如天主/上帝的存在。
～ in aliquem 我相信祂 整个存有的全心朝拜，这也是人类内心深处对那绝对者信任的表达，也将自己完全托付给祂，更使祂成为我整个存在的对象。
～ quia absurdum 不合理故我信,我信因为不合理 指基督信仰的奥秘性，如天主/上帝子耶稣在十字架上的死亡，有时具有独特的吸引力。此为德尔图良↗Tertullianus最早使用的说法。
～ ut intelligam 我信，好使我理解 强调理性与信仰之间的关系，依靠奥古斯丁↗Augustinus的传统，安瑟莫↗Anselm of Canterbury主张信仰内容必须要求理性上的了解。与「信仰寻求理解」↗fides quaerens intellectum同义。
Credo (拉) 信经,信条 ↗Creed
credulity 轻信,易信,盲从 此词源自拉丁文的「in 非」、「credere 信、相信」及「ulus 趋向、特色」，指不经理性思考，直接的接受人或神明的话语。成熟的宗教信仰却在理性主义↗rationalism与盲目相信两极端之间，寻求中庸之道。
Creed 信经,信纲 基督宗教对基本教义的简明、正式、权威性的要点陈述。
～, Apostles《宗徒信经》,《使徒信经》↗Creed, Apostolic
～, Apostolic 《宗徒信经》,《使徒信经》西方教会使用的一种宣信词，因是宗徒传下来的信仰而得名，分三部分：论天主、耶稣基督及圣神。约于390年第一次被称为「宗徒信经」，虽其历史形成并不十分清楚，但表达了教会在信仰上从宗徒传下来的一致性。
～, Athanasian 《亚大纳修信经》 第五或第六世纪出现，传说为亚大纳修↗Athanasios所撰，实为按他的教训组成，书中详细描述三位一体的天主论。
～, Chalcedonian 《加采东信经》[天],《迦克敦信经》 [基] 此信经以加采东大公会议(Council of Chalcedon↗附录三)为来源。
～, Constantinopolitan 《君士坦丁堡信经》此信经以君士坦丁堡大公会议(Council of Constantinople I↗附录三)为来源。在尼西亚信经↗Creed, Nicene的基础上，加上有关圣神的天主性之奥迹；圣神是由天父而发的，与天父及圣子同受钦崇，同享光荣，祂曾藉先知们发言。
～, ecumenical 大公信经 指基督宗教共同接受的基本信仰表白，如宗徒信经↗Creed, Apostolic、尼西亚信经↗Creed, Nicene。
～, Nicene 《尼西亚信经》此信经以尼西亚第一届大公会议(Council of Nicaea I↗附录三)为来源。此大公会议所拟宣信的信仰表白，面对亚略主义↗Arianism特别肯定耶稣基督与天父同实体(同性同体)的↗homoousios奥迹。
～, official 正统信经,正统信条 指信仰团体共同认定的信仰表白。
Creighton, Mandell (1843-1901) 克赖顿 英国教会史学家、安立甘教会主教。以深入客观的学术态度研究教宗及宗教改革的历史。着有《自宗教大分裂直至罗马被劫掠的教宗制之历史》六册(History of the Papacy from the Great Schism to the Sack of Rome I-VI, 1897)、《教会与国家》(The Church and the Nation, 1901)等。
Crell, Samuel (1660-1747) 克雷耳,克莱尔 德国神学著作家、传道者，思想属于索奇尼主义↗Socinianism。着有《依据巴尔纳伯书、赫尔玛斯牧人书、克雷孟书描述初期基督徒的信仰》(Fides primorum Christianorum ex Barnaba, Herma et Clemente Romano illustrata, 1697)、《有关原祖亚当的新思想，以有关及亚当失去及藉新亚当（耶稣）而恢复的救恩之纲要》(Cogitationum novarum de primo Adamo seu de ratione salutis per illum amissae per hunc recuperatae compendium, 1700)等。
cremation 火葬,火化 基督徒及主流宗教认为，火葬较土葬更彻底表达死亡为生命的转折点。
Cremer, August Hermann (1834-1903) 克雷默 德国信义宗神学家、圣经学家。其著作与因信称义↗justification有关，强调罪的问题。着有《圣经神学词典》(Biblisch-theologisches Wörterbuch, 1878)、《保罗称义论》(Die Paulinische Rechtfertigungslehre, 1899)、《基督宗教本质》(Das Wesen des Christentums, 1901)等。
Crescens (拉) 克勒斯刻[天],革勒士[基] ↗Kreskos
crib 马槽 耶稣出生时，被放在马厩的饲料槽内。天主/上帝子降生为人(道成肉身)的具体图像(路二7等)。
crime 重大的罪行 严重的犯罪行为。
crimen (拉) 重大的罪行 ↗crime
～ laesae maiestatis 叛逆皇帝罪,叛国罪 一般而言指背叛君王的罪，但在中世纪，异端信仰者也被视为叛国罪。
～ laesae religionis 冒教之罪 冒犯宗教的罪。
criminal (1)罪犯,犯人 (2)犯罪的,犯有罪行的
～ abortion 非法堕胎
～ behavior 犯重罪的行为
crisis 危机,关头,转折点 此词源自希腊文的「krino 分开、挑选、判断」，原指审判、判断。今日英文引申为影响日后善恶发展方向的关键点。个人成长、团体生活、社会历史、国家政治及宗教精神处于一种危险的萌芽状态中，但也能成为新的转机。
～ center 危机中心
～ management 危机管理
～ theology 危机神学,临界神学 ↗theology, crisis
～, authority 权威危机
～, ecological 生态危机
～, energy 能源危机
～, family 家庭危机
～, global 全球危机
～, human 人类危机
～, identity 认同危机,身份危机
～, marriage 婚姻危机
～, national 国家危机,民族危机
～, religious 宗教危机
～, social 社会危机
～, spiritual 灵修危机
～, structural 结构危机
Crispus (拉) 克黎斯颇[天],基利司布[基] ↗Krispos
criteria 标准 ↗criterion的复数词。
criteriology 判准学 ↗criterion
criterion 标准,准则,判准 此词源自希腊文的「kritēs 判断者、裁判」及「krinein 分开、选择」，指判断的规则、标准。各学科均有其研究、批评、判断、检验的尺度。神学的标准如下：圣经启示、信仰传统、教会训导、信仰团体祈祷及生活见证。
～ of consistency 一致性标准 神学思想、理论应与圣经启示、教会训导及相关学术领域符合。
～ of falsifiability 可否证性的标准,可指出错误的标准 学术研究工作的基本依据，即在缺乏积极直接证明某一理论之正确性的情况下，以否证的方式，来解释理论的内涵。与否证原则↗principle of falsification相同。
～ of multiple attestation 多样证据标准,多样证据准则 ↗attestation, multiple
～ of truth 真理的标准 神学研究依据启示真理的准则，即圣经、信仰传统、教会训导、信仰团体祈祷及生活见证等。
～, objective 客观的标准 指依据实在界的具体状况，提出的标准。
～, qualitative 质量的标准 神学研究在许多假设、理由、主张及理念中，注重较高质量的信仰权威。
～, quantitative 数量的标准 神学研究一方面依靠天主/上帝的启示，另一方面依靠信仰的理性，因此较重视高质量权威的言语，胜于许多普通的理由与证据。如拉丁名言↗qui nimis probat, nihil probat(who proves too much, proves nothing)「证明过多，无所证明。」
critic 批评者,评论家 ↗critique
critical (1) 批判的,评论的,批评的,判断的 ↗critique (2) 危急的 ↗crisis
～ idealism 批判观念论 ↗idealism, critical
～ method 批判方法 ↗method, critical
～ period 危急时期,关键时期 ↗period, critical
～ philosophy 批判哲学 ↗philosophy, critical、↗School, Frankfurt
～ rationalism批判理性主义 ↗rationalism, critical
～ realism 批判实在论 ↗realism, critical
criticism 批判,评断,批判论,批判学,鉴别学,评断学 此词源自希腊文的「krinein 辨别、分开、分明、判断」，指以理性思考、判断的行动。在学术界指以客观的学术方法，对某一课题或学术领域，如神学，进行严格的研究。
～, biblical 圣经批判,圣经鉴别,圣经评断,圣经批判学,圣经鉴别学,圣经评断学 将科学的批判方法，应用到新旧约的圣经研究上。↗hermeneutics
～, canonical 正典批判,正典鉴别,正典评断,正典批判学,正典鉴别学,正典评断学 指有关圣经正典↗Scripture, canon of的学术性研究、分析的学问。
～, constructive 建设性的批判,建设性的批评 个人、团体、教会在成长过程中，需要积极具体的指导与建议，好能进步。与破坏性的批判↗criticism, destructive相对。
～, destructive 破坏性的批判,破坏性的批评 以消极、反对的态度或言词提出批评，阻碍个人、团体、教会的成长与进步。耶稣如同一般人，在传扬福音的过程中，也遭受消极的批判。与建设性的批判↗criticism, constructive相对。
～, external 外在批判,外在鉴别,外在评断 从某一专业领域以外的立场，进行严格的研究，如基督徒神学家研究佛教或伊斯兰教。研究有其学术客观性，但同时也有其外在主观性。
～, form 类型批判,形式鉴别,体裁评断,形式评断,类型批判学,形式鉴别学,体裁评断学,形式评断学 研究圣经经文中的类型，如奇迹传说、比喻、耶稣幼年史、耶稣受难史、耶稣复活叙述等，并追寻其在传统中的改变与意义。
～, higher 高级批判,高级鉴别,高级评断,高级批判学,高级鉴别学,高级评断学 学者史密斯↗Smith, William Robertson提出的说法，指相对于低级批判学↗criticism, lower的历史批判↗criticism, historical而言。在今日圣经学所谓的高级批判学中，亦包括类型批判↗criticism, form、编辑批判↗criticism, redaction、源流批判↗ criticism, source、文学批判↗criticism, literary等。但今已不再用「高级」、「低级」的名称来区分圣经批判学↗criticism, biblical。
～, historical 历史批判,历史鉴别,史学评断,历史批判学,历史鉴别学,史学评断学 以基督神学而言，指严格地研究圣经著作、教会训导权的历史背景及经文的形成过程。
～, internal 内在批判,内在鉴别,内在评断 从某一专业领域以内的立场，进行严格的研究，如基督徒神学家研究基督宗教、佛教信徒研究佛学。
～, literary 文学批判,文学鉴别,文学评断,文学批判学,文学鉴别学,文学评断学 广义而言，指认识了解一部文学作品。狭义而言，应用到圣经批判方面，就是把圣经视为一部文学作品来研究，并提出其所包含的类型、文学性结构等。
～, lower 低级批判,低级鉴别,低级评断,低级批判学,低级鉴别学,低级评断学 某些学者将圣经的基础性文字批判↗criticism, textual称为低级批判学。
～, rational 理性的批判,理性的鉴别 以理性为标准的角度，从事客观的学术研究。
～, redaction 编辑批判,编修鉴别,编写评断,编纂评断,编辑批判学,编修鉴别学,编写评断学,编纂评断学 研究一位作者在选择、更动、编排传统数据，以及在创作合成新的材料时所表达的神学动机及其思想的主要范畴与概念。
～, rhetorical 修辞批判,修辞鉴别,修辞评断,修辞批判学,修辞鉴别学,修辞评断学 为补充类型批判↗criticism, form的圣经研究方法，即由修辞学↗rhetoric的角度，分析某一圣经经文的特色。
～, scientific 科学批判,科学鉴别,科学评断 指依据客观的科学研究成果，作为衡量判断的标准。
～, source 源流批判,源流鉴别,源流评断,源流批判学,源流鉴别学,源流评断学 (1)广义指研究对象的一切数据来源，包括口传及文字数据。(2)狭义而言，则仅指文字数据的来源。
～, textual 文字批判,文字鉴别,章句评断,文字批判学,文字鉴别学,章句评断学 在基督神学研究中，指对今日现有的圣经及训导文件，经由抄本研究，追溯其最古老准确的原貌。
～, traditional 传承批判,传统鉴别,口传评断,传说考证,传承批判学,传统鉴别学,口传评断学,传说考证学 指有关教会中的信仰、教理、礼仪、灵修生活、圣经批注等传承↗tradition 的严格研究。
critique 批评,批判,评论 此词源自希腊文的「krinein, kritikē 判断的艺术」，指对文艺作品、哲学思想等所行的评论文章。在神学层面上，指藉由启蒙运动↗Enlightenment所强调理性本身的功能，而发挥批判性的研究精神。
～ of religion 宗教批判 ↗religion
～ of science 科学批判 ↗science
Croce, Benedetto (1866-1952) 克罗齐,克罗切 意大利哲学家。藉由许多著作致力于突破黑格尔↗Hegel的精神与实在界之间的二元张力。将哲学简化为了解历史意义，在具体的个体中寻找真善美的精神。他认为普遍的概念与永恒的事实只存在于具体的个体中，因此拒绝任何形上学及神学。着有《精神的哲学》四册(Filosofia dello spirito Ⅳ, 1902-1917)等。
Crocius, Johann (1590-1659) 克罗齐乌斯 德国神学家、改革宗传道者。神学主张趋向缓和改革宗正统思想及教制，反对索奇尼主义↗Socinianism。着有《在波兰新亚略主义者之错误信条》(Erronea dogmata novorum Arianorum in Polonia, 1612)、《论教会的统一及分裂》(De ecclesiae unitate et schismate, 1650)等。
Crocius, Ludwig (1586-1655) 克罗齐乌斯 德国神学家、改革宗牧师。神学主张趋向缓和改革宗正统思想及教制。在其著作《神学综合》(Syntagma sacrae theologiae, 1636)中，反对天主教、信义宗及索奇尼主义↗Socinianism的神学家。
Crockaert, Petrus (约1470-1514) 克罗卡特 比利时神学家，道明会会士。其神学思想由唯名论↗nominalism，走向亚里士多德↗Aristoteles的哲学及多玛斯↗Thomas Aquinas的神学思想，并出版《圣师多玛斯阿奎纳之神学大全第二册第二部》(Sancti doctoris divi Thomae Aquinatis… liber nomine Secunda secundae, 1512)等。
cross (1)十字架 古代罗马人所使用的一种纵横交叉的木质刑具，使用在罗马国民以外的死刑犯身上。耶稣被陷害，死在其上。(2)苦难,磨难 引伸为人生中的痛苦与负担。耶稣要人以逆来顺受的态度接受生命中的痛苦与考验(谷/可八34)。(3)交叉,横过,跨越
～ concept 跨越概念,横越概念 人类主流宗教有某些相同的概念，如金科玉律、人性尊严、永恒的希望等，成为宗教交谈的基础。
～, theology of the 十字架神学 ↗theology of the cross
Cross, the 十字架 耶稣受死的十字木架，成为基督宗教的标志。
cross-cultural 跨文化的,横越文化的
～ method 跨文化研究法 ↗method, cross-cultural
～ patterns of thought 跨文化思想模式 ↗pattern of thought, cross-cultural
～ study 跨文化研究 ↗study, cross-cultural
crosscut 横切面,正交 静态的神学思想以此方式分析存有物的本质因素，与注重历史过程的动态神学思考相对。
cross-fertilization (1)异体受精 (2)相互受益 在思想、文化、科技、艺术、宗教等方面进行相互交流、相互得益、相互影响。
crossing 经过,越过,横过 以色列子民离开埃及、经过红海，到达自由，成为解释耶稣基督由死亡中逾越而复活的救恩意义基本图像之一(出十四15-31)。
crossroad 十字路口,交叉路 人类历史指出个人、国家、学术思想、宗教团体在成长过程中，面对生命中的转折点、重大抉择的时刻。
cross-textual 跨经文的
～ hermeneutics 跨经文的解释学↗ hermeneutics, cross-textual
crowd 群众,大众,人群 宗教团体所面临的张力，即一方面重量，期望信友人数增加，一方面也重质，维持信友的信仰质量。
～ behavior 群众行为 人类宗教团体所面临的共同现象，即个人缺乏自我主张，完全跟随舆论而行。
crown of thorns 刺冠,茨冠 耶稣受审时，被戴上用荆棘编成的冠冕(若/约十九5)，表示耶稣的受辱与苦难，同时宣布祂是为真理作证的君王(若/约十八37)。
crucial 决定性的,关键性的,极重要的 此形容词是由具救恩意义的十字架↗cross而来。
crucifer 执十字架的人 (1)狭义而言，指宗教仪式或宗教游行行列中，手持十字架的人。(2)广义而言，指一般背负起自己的十字架，跟随耶稣的门徒(谷/可八34)。
crucifix 十字架苦像,苦像 为基督宗教的基本象征，因为耶稣基督被钉死在十字架上↗crucifixion。
crucifixion 钉于十字架,十字苦刑 此词源自拉丁文「crux 刑架、十字架」、「figere 钉入、插入、固定」，指将人钉在刑架上。在基督信仰中，耶稣受此酷刑，成为全人类宇宙的救恩事件。
Cruciger, Caspar der Ältere (1504-1548) 克鲁齐格(父) 德国新教徒，马丁路德在圣经翻译方面的合作者，思想趋向梅朗东/墨兰顿↗Melanchthon。
Cruciger, Caspar der Jüngere (1525-1597) 克鲁齐格(子) 德国信义宗神学家。为梅朗东/墨兰顿↗Melanchthon的继承人，思想趋向隐密加尔文主义↗Crypto-Calvinism。
crucis adoratio (拉) 朝拜十字架,敬拜十字架 因耶稣被钉于十字架的救恩性事件，基督徒对十字架本身也表示敬礼，但此敬礼的中心为十字架上的救主耶稣基督。
Cruden, Alexander (1701-1770) 克鲁登 苏格兰圣经学者。着有《新旧约圣经索引》(A Concordance to the Old and New Testament, 1737)等。
cruelty 残酷,虐待,残忍的行为 耶稣对人类的此种行为，提出非暴力↗nonviolence的答复。
Crusade 十字军 为从伊斯兰国家手中夺回圣地，经过教宗乌尔班二世(Urban II↗附录一)的《许可》诏书(cruciata)所发起的宗教运动，首次发生在1096年，末次在1270年，共八次。从今日神学反省，此运动一方面包含中古时代护教的特殊因素，另一方面与今日强调的宗教交谈之理念不符。
Crusius, Christian August (1715-1775) 克鲁修斯 德国新教神学家、哲学家，为保护人的自由而反对莱布尼兹↗Leibniz与沃尔夫↗Wolff的决定论↗determinism。并反对当时所启发的圣经批判研究，为康德↗Kant铺路。发挥末世性的、救恩历史性的「先知性的神学」↗theology, prophetic。着有《有关先知性神学的声明》三册 (Hypomnemata ad theologiam propheticam Ⅲ, 1764-1778)、《基督伦理神学之简要理念》二册 (Kurzer Begriff der christlichen Moraltheologie I-II, 1772-1773)等。
crux (拉) (1)十字架,刑架↗cross (2)难题,关键
～ Christi 基督十字架
～ interpretum 难解处
～ theologorum 神学家的难题 在加尔文预定论↗predestination的前题上，神学家难以解释为何有的人被选而得救，为何有的人却不被选、不得救。
cry (1)哭泣,流泪 (2)呼喊 痛苦中的人与天主/上帝交往的一面(出三9)。
Crypto-Calvinism 隐密加尔文主义 由梅朗东↗Melanchthon倡导，不承认基督在圣体中的临在，反对崇拜圣体，接近加尔文派↗Calvinism，为部分信义宗↗Lutherans信徒所反对，引起所谓的无善恶主义的争论↗Controversy, Adiaphoristic。
cryptogamy 秘密婚姻,隐密婚姻
Cudworth, Ralph (1617-1688) 卡德沃思 英国安立甘教会神学家、趋向柏拉图思想的伦理哲学家。反对宗教的教条主义↗dogmatism与无神论↗atheism，认为唯一真正的知识来源是基督宗教。着有《宇宙的真正理智体系》(The True Intellectual System of the Universe, 1678)、《永恒及不变的伦理道德专论》(Treatise Concerning Eternal and Immutable Morality, 1731)等。
Cuesta, Andrés de (约+1564) 奎斯塔 西班牙神学家，天主教司铎。在特利腾大公会议(Council of Trent↗附录三)主张主教治权↗jurisdiction是直接由教宗而来的，反对主教治权是由天主/上帝而来的一般神学主张。
cui bono? (拉) 何人得益？, 为何人有用处？ 指以利益的价值来估计行动的原则。
cui prodest? (拉) 何人得益？, 为何人有用处？此词源自拉丁文的「pro, 为」及「esse, 是，有」。
cuius regio, eius religio (拉) 谁的领地就信谁的宗教 奥斯堡和平协议(Peace of Augsburg, 1555)规定王侯领土内的百姓，必须跟随王侯的宗教信仰。
Cullen, Paul (1803-1878) 卡伦 爱尔兰第一位枢机主教，强调天主教的特色，反对纽曼枢机↗Newman向安立甘教会的开放态度。在梵蒂冈第一届大公会议(Council, Vatican I↗附录三)上，坚持教宗的首席权及不可错误性↗Pope, infallibility of the。着有《牧灵书信及其它著作》三册(Pastoral Letters and Other Writings III, 1882)等。
Cullmann, Leonhard (1497/8-1561/2)库耳曼,库尔曼 德国神学家、宗教教育家、信义宗牧师。致力于将神学思想带入牧灵、伦理与宗教教育中。着有《论依据基督信仰为十字架及死亡的准备，及在十字架下及死亡中的安慰》二册(De praeparatione christiana ad crucem et mortem, deque sub cruce et morte consolatione I-II,1538)、《有关信义宗及天主教的宗教教条之神学辩论》(Disputatio theologica de articulis religionis utriusque evangelicae et papisticae, 1553)等。
Cullmann, Oscar (1902-1999) 库耳曼,库尔曼 德国新教新约圣经学家、历史学家，对廿世纪的神学思想有所影响。特别注意耶稣的救恩事件为历史的中心(midpoint of time)，全力推动合一运动↗movement, ecumenical，为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的观察员。重要著作有《基督与时间》(Christus und die Zeit, 1946)、《新约的基督论》(Die Christologie des Neuen Testaments, 1957)、《救恩为历史》(Heil als Geschichte, 1965)等。
culmination 顶点,终极 圣经以不同的方式描述人类宇宙历史的完成，如天国↗kingdom of God的圆满来临、天主/上帝成为万物中的万有(格前/林前十五28)、新天新地(默/启廿一1-5)等。
culpa (拉) (1)罪债 (2)过错,过失
culpability 罪债状态,该受责备,该受谴责 基督神学依据圣经的启示指出，除了耶稣与祂的母亲玛利亚之外，一切人在天主/上帝面前都因犯罪的行为亏欠上主，必须还清罪债。
culpable 该受责备的,该受谴责的 ↗culpability
culprit 被控犯罪的人
cult 敬礼,崇拜 此词源自拉丁文的「colere 专务、敬礼、尊敬」，指向高阶层的存有物，表达由内心尊敬，而显示于外表的行为。
～ of personality 个人崇拜 指对某些偶像表达尊崇的行为，但基督信仰崇拜的对象只有一个，即天主圣三(三一上帝)↗Trinity。
～ of science 科学崇拜 今日科技突飞猛进的时代，有人认为科学可代替神，能解决一切的难题。
cultivation (1)耕作,栽培 (2)教化,培养 各宗教及人生哲学均强调合乎人性尊严的修养功夫。
cultura (拉) 文化 ↗culture
cultural 文化的
～ accumulation 文化累积 ↗accumulation, cultural
～ approach 文化进路 ↗approach, cultural
～ area 文化领域,文化区 ↗area, cultural
～ bias 文化偏见 ↗bias, cultural
～ change 文化变迁 ↗change, cultural
～ conflict 文化冲突 ↗conflict, cultural
～ contact 文化接触 ↗contact, cultural
～ continuity 文化连续性 ↗continuity, cultural
～ determinism 文化决定论,文化决定主义 ↗determinism, cultural
～ development 文化发展 ↗development, cultural
～ difference 文化差异 ↗difference, cultural
～ diffusion 文化传播 ↗diffusion, cultural
～ disintegration 文化解体 ↗disintegration, cultural
～ ecology 文化生态学 ↗ecology, cultural
～ evolution 文化进化 ↗evolution, cultural
～ exchange 文化交流 ↗exchange, cultural
～ growth 文化成长 ↗growth, cultural
～ heritage 文化遗产 ↗heritage, cultural
～ history 文化历史 ↗history, cultural
～ identity 文化认同 ↗identity, cultural
～ inertia 文化惰性 ↗inertia, cultural
～ integration 文化整合 ↗integration, cultural
～ integrity 文化的完整性 ↗integrity, cultural
～ mentality 文化心态 ↗mentality, cultural
～ milieu 文化环境,文化氛围 ↗milieu, cultural
～ norm 文化规范 ↗norm, cultural
～ optimism 文化乐观主义 ↗optimism, cultural
～ pattern 文化模式 ↗pattern, cultural
～ pessimism 文化悲观主义 ↗pessimism, cultural
～ pluralism 文化多元性 ↗pluralism, cultural
～ process 文化过程 ↗process, cultural
～ relativism 文化相对论 ↗relativism, cultural
～ resistance 文化抗拒 ↗resistance, cultural
～ revolution 文化革命 ↗revolution, cultural
～ shock 文化震撼 ↗shock, cultural
～ superstructure 文化上层结构 ↗superstructure, cultural
～ symbiosis 文化共生状态 ↗symbiosis, cultural
～ system 文化体系 ↗system, cultural
～ trait 文化特质 ↗trait, cultural
～ transmission 文化传递 ↗transmission, cultural
～ uniformity 文化一元性 ↗uniformity, cultural
～ value 文化价值 ↗value, cultural
culture 文化 此词源自拉丁文的「cultura, colere 耕种、修饰、照顾、敬礼、尊敬」，指社会生活的风俗习惯、思想、学术、艺术、修养、伦理道德、宗教的整体状况。换言之，包含某种组群之生存与生活方式的特色，以及一切象征记号之意义与体系。与强调食衣住行的文明↗civilization是人类社会的一体两面。
～ area 文化领域,文化区 ↗area, cultural
～ shock 文化震撼 ↗shock, cultural
～, Chinese 中国文化,中华文化,华人文化 中国社会生活的思想及学术、艺术、修养、伦理道德、宗教的整体状况。
～, christian 基督徒文化,基督宗教文化
～, civil 公民文化,国民文化 广义而言，指包含社会、政治、经济、学术、艺术、伦理、宗教等因素所形成的整体。狭义而言，指不包含宗教因素的体系。
～, class 阶级文化 人类社会及宗教团体自然形成阶级，因阶级的不同，也带来不同的文化特质。
～, core 核心文化 普世的基督宗教文化，一方面日益重视多元文化的生活，另一方面仍以西方文化为中心。
～, diffusion of 文化散播,文化扩散 ↗diffusion, cultural
～, dominant 支配文化 每个大文化区包含优势文化及其它不同特质的次文化↗sub-culture，如中华文化以汉文化为主。
～, high 上层文化,高尚文化 在社会及宗教生活中，因教育程度高、家庭背景好、个人才能的出众，而形成一个独特的文化圈。与大众文化↗culture, mass相对。
～, indigenous 本土文化,本色文化,本位文化 强调地方性特色的文化。与普遍文化↗culture, universal相对。
～, mass 大众文化 一般百姓的食衣住行育乐及伦理道德、宗教生活的整体。与上层文化↗culture, high相对。
～, objective 客观文化 文化中有形可见的一面，如艺术作品、文学创作、宗教仪式等。与主观文化↗culture, subjective相对。
～, pattern of 文化模式 ↗pattern, cultural
～, political 政治文化 人类大宗教团体也如同一般社会，包含管理原则及社会运作规范。
～, popular 通俗文化 指一般的大众文化↗culture, mass，即平民百姓的文化。基督神学将其视为天主/上帝启示的氛围，有圣神的智慧及信仰的敏感性↗sense of faith在其中。与上层文化↗culture, high相对。
～, religious 宗教文化 每一宗教团体本身有其文化特色。
～, subjective 主观文化 在个人主体内活生生的文化精神，如一位中国人将儒家精神实践于生活中，或一位基督徒将圣经精神以其特殊方式生活出来。与客观文化↗culture, objective相对。
～, universal 普遍文化 全人类的生活方式、伦理道德、宗教生活的共同因素。与本土文化↗culture, indigenous相对。
cultus (拉) 敬礼 ↗cult
～ disparitas 信仰不同 ↗disparitas cultus
～ duliae 普通敬礼 对圣人圣女及天使的普通敬礼。天主教会主张教会钦定圣品的天朝圣人们圣德卓著，因而他们值得地上教会的敬礼，并得以为地上教会代祷。
～ externus 外在敬礼 以礼仪、仪式表示对天主圣三(三一上帝)↗Trinity的尊敬。
～ hyperduliae 超级敬礼 对圣母玛利亚的超级敬礼。特别强调圣母在救恩历史上的特殊地位，而给予的超级敬礼。
～ internus 内在敬礼 以信、望、爱三德表示对天主圣三(三一上帝)↗Trinity的尊敬。
～ latriae 钦崇礼,朝拜礼 对至圣天主圣三(三一上帝)↗Trinity的钦崇礼。
～ privatus 私下敬礼
～ publicus 公共敬礼 在天主教会中指举行圣事↗sacrament、念《日课经》↗Breviary。
cum grano salis (拉) 有保留地,不全信地,有所怀疑地 此词源自拉丁文的「cum 和、同」及「granum 粒、种子」，「sal 盐粒」，字面来说，指洒一点盐；内在的意义指有所保留、不完全同意的心态。
cum laude (拉) 一般优等 一般说指以八十分以上的成绩毕业于大学或学院。
Cumberland, Richard (1631-1718) 坎伯兰 英国安立甘教会哲学家。批评霍布斯↗Hobbes以个人自由为伦理道德准则的主张，强调人的社会性、公益及自然律才是伦理道德的准则，此准则的泉源为创造者天主/上帝，以光荣创造者为目标。着有《论自然律的哲学研究》(De legibus naturae disquisitio philosophica, 1672)等。
Cumont, Franz (1868-1947) 屈蒙 比利时宗教历史学家。研究古代罗马秘密宗教思想与敬礼、人灵及死后世界的状态。着有《永恒之光》(Lux perpetua, 1949)、《密特拉的秘密》(Les mystères de Mithra, 1900)、《外教罗马帝国的东方宗教》(Les religions orientales dans le paganisme romain, 1907)等。
cumulative 累积的
～ evidence 累积证据 以螺旋渐进、重复性的思考方式，逐渐清楚地发现问题的答案，即所谓的「学习不断修正原来立场的过程」 (self correcting process of learning)。
cumulus omnium perfectionum (拉) 一切美善的总和 即天主圣三(三一上帝)↗Trinity为真善美圣，无限爱的奥迹。
Cuniliati, Fulgenzio (1685-1759) 库尼里亚蒂 意大利伦理神学家、灵修导师、道明会会士。着有《伦理神学正确综合》二册(Universae theologiae moralis accurata complexio Ⅱ, 1752)等。
cup (1)杯,圣爵 ↗chalice (2) 圣餐酒
cupiditas (拉) 贪欲,贪婪,贪得 ↗cupidity
cupidity 贪欲,贪婪,贪得 一般来说，指渴望拥有分外的事物，甚至不顾及损害他人的心态。圣经中强调贪欲是一切罪恶的根源(创三5-6；雅一14)。
Cupitt, Don (1934-) 库皮特 英国哲学家、安立甘教会平信徒。强调人创造语言、价值及意义，难以接受传统宗教权威性的道理。着有《科学与宗教的世界》(The Worlds of Science and Religion, 1976)、《与上帝告别》(Taking Leave of God, 1980)等。
Cur Deus homo (拉) 《天主为何降生为人》,《上帝何故成人》 安瑟莫↗Anselm of Canterbury所著，发挥补偿论↗satisfaction, theory of，强调天主/上帝正义与仁慈的整合。
cura animarum (拉) 牧灵,牧人 基督宗教以此说法描写启发、照顾、培育信友的牧人职务。
Curci, Carlo Maria (1810-1891) 库尔齐 意大利辩证神学家、新闻记者、耶稣会会士。创办影响教会神学思想的〈天主教社会与文化〉(Civiltà Cattolica)杂志，对教宗的政治权柄产生反感与批判。着有《意大利惑众及教皇》(La demagogia italiana e il Papa-Re, 1849)、《四部福音诠释及伦理讲集》五册(Lezioni esegetiche e morali sopra i quattro Evangeli I-V, 1874-1876)等。
cure 医治,治愈 ↗healing
Cureton, William (1808-1864) 邱尔顿 英国神学家、安立甘教会司铎。特别研究出版古代叙利亚教会历史文件及抄本。着有《依据叙利亚古老抄本之巴勒斯坦殉道者的历史》(History of the Martyrs in Palestine, Discovered in a Very Ancient Syriac Manuscript, 1861)等。
Curia Romana (拉) 罗马教廷 教宗及其高级助理人员的团体。
curialism 教廷主义 过分重视教廷的态度，或教廷的官僚作风。
Curiel, Juan Alonso (+1609) 库列耳,库列尔 西班牙神学家、天主教司铎。特别阐明多玛斯↗Thomas Aquinas的思想，支持摩里纳学派↗Molinism的主张。着有《圣多玛斯神学大全第二册第一部演讲、辩论集》(Lecturae seu quaestiones in Primam Secundae Sancti Thomae, 1618)等。
curiosity 求知欲,好奇心 人的理性追求对实在界的了解与领悟，即学术研究寻找真理的原动力。神学依靠圣经的启示及信仰，渴望对天主圣三(三一上帝)↗Trinity的奥迹有更深入的认识↗credo, ut intelligam。
Curran, E. Charles (1934-) 柯伦,古伦 美国伦理神学家、天主教司铎。致力于将天主教会的伦理思想，带入今日的多元之生命伦理及社会伦理的研讨中。神学思想趋向相称主义↗proportionalism。着有《伦理神学》(Moral theology, 1982)、《伦理神学中的张力》(Tensions in moral theology, 1988)、《1891至今的天主教社会思想：历史、神学及伦理的分析》(Catholic Social Teaching 1891-Present: A Historical, Theological, and Ethical Analysis, 2002)等。
current of thought 思想潮流 学术界以水流、气流、电流的图像，描写思想生活中特殊的流动趋向。
curse 诅咒 以色列人相信，诅咒的力量，某一方面来自天主/上帝，如圣咏七九；八三；一二九等。新约中强调耶稣基督以宽恕和爱代替了诅咒，他将人类从诅咒中释放出来，将诅咒化为祝福(玛/太五11)。
Curtius, Ernst Robert (1886-1956) 库尔提乌斯 德国拉丁文学家，生于今日法国阿尔萨斯地区(Alsace)的坦(Thann)。为了解天主教思想的文化背景，特别研究欧洲文化与古代文化之间的关系，尤其是法国文化与古代罗马文化的整合。着有《法国文化》(Die französische Kultur, 1930)、《欧洲文学与拉丁中古时代》(Europäische Literatur und lateinisches Mittelalter, 1948)等。
Curtius (Korte), Valentin (1493-1567) 库尔提乌斯 德国信义宗神学家，思想趋向严格与保守的路德派↗Lutherans，对加尔文主义↗Calvinism及特利腾大公会议(Council of Trent↗附录三)提出批评。着有《誓反》(Protestatio, 1561)等。
curved space 弯曲的空间 ↗space, curved
Cusanus, Nicolaus 尼古拉斯(库萨),尼古拉(库萨),尼克拉(库萨) ↗Nikolaus von Cusa
Cush (希伯vWK) 雇士[天],古实[基] 旧约含的儿子，生色巴/示巴、哈维拉/哈腓拉、撒贝达/撒弗他、辣阿玛/拉玛及撒贝特加。也是强人尼默洛得/宁录的祖先(创十6-8；编上/代上一8-10)。
Cushan Vishathaim (希伯~yIt;['v.rI !v;WK) 雇商黎沙塔殷[天],古珊利萨田[基] 以色列人民在若苏厄/乔舒亚死后，受客纳罕/迦南人诱惑而侍奉邪神，于是上主将以民交在厄东王雇商黎沙塔殷手中八年之久作为惩罚(民/士三8-10；哈三7-8)。
Cushan Yirgezun (希伯!WzG>r>yI !v'Wk) 雇商黎沙塔殷[天],古珊利萨田[基] 为哈三7-8中所采用之拼音。↗Cushan Vishathaim
custom 习俗,风俗,习惯,惯例 神学依靠天主/上帝降生为人(道成肉身)↗incarnation的奥迹，将旧约以民及新约希腊罗马的风俗习惯，视为天主/上帝启示的媒介，因此也是教会及神学本位化↗inculturation的重要因素。
Custurer, Jaime (1657-1715) 库斯图雷尔 西班牙神学历史学家，耶稣会会士。特别研究鲁陆斯↗Lullus的思想及其它作者对鲁氏的正反面看法。着有《对真福鲁陆斯敬礼之历史研究》(Disertaciones históricas del culto inmemorial del Beato Ramón Lulio, 1700)等。
cybernetics 控制学,控制论 此词源自希腊文的「kybernetes (steersman) 掌舵者」，指近代以电子工具协助管理的科技学问。基督宗教面对普世性的管理与频繁的交流，要重视科技学术上的应用。
cycle 周期,循环 宇宙大自然所具有的基本规律，包含天、月、年周而复始的次序。古代宇宙观指出，人类历史包含宏观的时期，即耶稣所说的「时期已满」↗aeon(谷/可一15)。
cyclic 周期的,循环的 ↗cycle
～ argument 循环论证 ↗argument, circular
～ movement 周期性变动 ↗movement, cyclic
cyclical 周期的,循环的 ↗cycle
cyclopedia (cyclopaedia) 百科全书 ↗encyclopedia
cynicism 犬儒主义 此词源自希腊文的「kyneos 像狗的、如同狗的、不知羞耻的」，指轻视别人如狗一般的心态。(1)广义而言，认为人心皆自私、怀疑、悲观，不相信世间有真善存在的讽刺性主张。(2)狭义而言，指自公元前五世纪以来古希腊哲学家安提希尼(Antisthenes)所创立的哲学派别；提倡克己自律，鄙视金钱与享乐，以道德为人生的最终目标。基督信仰依靠天主/上帝对世人的爱，否定此广义说法，并将狭义说法视为基督信仰中的伦理哲学、伦理神学的准备。
Cynics 犬儒学派 ↗cynicism
Cyprian (Caecilius Thascius) (200-258) 西彼连[天],居普良[基],西普里亚努斯[文] ↗Cyprianus
Cyprian of Toulon (约475-549) 西彼连[天],居普良[基],西普瑞安[文] ↗Cyprianus of Toulon
Cyprian, Ernst Salomon (1673-1745) 西彼连[天],居普良[基],西普瑞安[文] 德国新教历史学家。注重教会的具体生活及其问题，强调教会纪律，批评懒散的圣职人员及教友。著作除了研究新教历史外，也对教宗职↗papacy有批判性的研究。着有《奥斯堡信条之历史》(Historia der Augsburgischen Confession, 1730)等。
Cyprianus (Caecilius Thascius) (200-258) 西彼连[天],居普良[基],西普里亚努斯[文] 北非洲人、演说家、迦太基(Carthage)主教。在罗马皇帝戴西乌(Decius, 249-251)迫害教会情况下，许多基督徒放弃信仰。他严格要求悔改者做补赎及重洗，以维持教会的质量，引起罗马教宗斯德望一世(Stephanus I↗附录一)的反对。在神学上特别注重教会论↗ecclesiology，如其名言「不接受教会为母亲者，便无法接受天主为父亲」及「教会之外无救恩」↗extra ecclesiam nulla salus，也发挥教会的职务及圣事。着有《论恩宠》(Ad Donatum, 246)、《论跌倒者》(De Lapsis, 251)、《论公教会合一》(De catholicae ecclesiae unitate, 251)等。
Cyprianus of Toulon (约475-549) 西彼连[天],居普良[基],西普瑞安[文] 法兰西神学家、天主教主教。神学思想反对半白拉奇主义↗Semi-Pelagianism。
Cyrenaism 享受主义 古希腊由昔兰尼加(Cyrene)的亚里斯底布斯(Aristippus)所创的哲学派别，主张人生以享受为目的。
Cyril of Alexandria (+444) 济利禄[天],区利罗[基] ↗Kyrillos of Alexandria
Cyril of Jerusalem (约315-387) 济利禄[天],区利罗[基] ↗Kyrillos of Jerusalem
Cyril of Lukaris (1570-1638) 济利禄[天],区利罗[基] ↗Kyrillos of Lukaris
Cyril of Thessalonica (约827-869) 济利禄[天],区利罗[基] ↗Kyrillos of Thessalonica
Cyril of Syria (约315-387) 济利禄[天],区利罗[基] ↗Kyrillos of Jerusalem
Cyrinus (拉) 季黎诺[天],居里扭[基] ↗Quirinius
Cyrus (拉) 居鲁士[天],古列[基] 波斯大帝国的创建人，是一位雄才大略的政治家兼军事家，其领土占全中东小亚细亚各国。达内尔/但以理先知曾两度提到他，依撒意亚/以赛亚也数次提到居鲁士/古列的大名(编下/代下卅六22-23；厄上/拉一1-4等)。协助以色列民族复国。
Czegledy, Sándor (1883-1944) 采格莱迪 匈牙利神学家，改革宗牧师。致力于将圣经译为匈文。合着于1929-1931年所出版的匈文圣经辞典二册。


基督宗教外语汉语神学词典-D-1 （D-decrease）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

D-1 （D-decrease）

D 《D典》,《申命纪典》[天],《申命记底本》[基] ↗Deuteronomist
Da Montecorvino, Giovanni (1247-1328) 孟高维诺 ↗Montecorvino, Giovanni da
Da Nóbrega, Manuel (1517-1570) 诺布雷加 ↗Nóbrega, Manuel da
Da Ripatransone, Giovanni (十四世纪) 利巴特兰索内 ↗Ripatransone, Giovanni da
Dabir (拉) 德彼尔[天],底璧[基] ↗Debir
Dabney, Robert Lewis (1820-1898) 达布尼 美国长老会圣经学家、系统与辩论神学家。着有《系统与辩证神学的综合与批注》(Syllabus and Notes of the Course of Systematic and Polemic Theology, 1878)、《希伯来书信批判注释》(Critical Commentary on the Epistle to the Hebrews, 1856)等。
D’Achéry, Jean Luc (1609-1685) 达什里 法国教父学家、本笃会会士。出版古代教父之著作。着有《一些古代作者合集》(Veterum aliquot Scriptorum… Spicilegium, 1655-1677)等。
D’Aubigné, Jean Henri Merle (1794-1872) 奥比涅,梅尔 ↗Aubigné
Dächsel, Theobald (1855-1939) 德希瑟耳,德希瑟尔 德国新约神学家、信义宗牧师。特别研究保禄宗徒生平及著作，以及新约翻译工作。着有《保禄耶稣基督的使徒：其一生的事业，以及其忠信德文翻译的书信》二册(Paulus, der Apostel Jesu Christi： Sein Lebenswerk und seine Briefe in wort- und sinngetreuer Verdeutschung I-II, 1913)、《新约著作：依据原文意义，忠信的译成今日的德文》(Die Schriften des Neuen Testaments: Nach ihrem ursprünglichen Wortsinne in die deutsche Sprache der Gegenwart wort- und sinngetreu übertragen, 1928)等。
daemon (1)魔鬼,恶魔,邪神,恶神,鬼神 (2)精神力 (3)精灵 ↗demon
daemonic (1)魔鬼的,恶魔的,邪神的 (2)富精神力的,富灵感的 ↗demonic
daemonism 魔鬼信仰,恶魔崇拜 ↗demonism
daemonismus (拉) 魔鬼信仰,恶魔崇拜 ↗demonism
daemonistic (1)魔鬼的,恶魔的,邪神的 (2)富精神力的,富灵感的 ↗demonic
daemonium (拉) (1)魔鬼,恶魔,邪神,恶神,鬼神 (2)精神力 (3)精灵 ↗demon
daemonolatry 鬼魔崇拜,魔鬼崇拜 ↗demonolatry
daemonology 鬼魔学,魔鬼学,鬼怪论 ↗demonology
Daetrius, Brandanus (1607-1688) 德提乌斯 德国神学家、信义宗牧师。卡利斯特(父)↗Calixt, Georg的高徒。着有《论圣体圣事中真实临在主的体血》(De corpore et sanguine Domini sub eucharistia reapse praesente, 1636)等。
Dahood, Mitchell J. (1922-1982) 达胡德 美国圣经学家、耶稣会会士。研究旧约背景中的古代语言，尤其是乌加里特(Ugaritic)语，并依据此研究出版《圣咏》(The Psalms, 1966)、《乌加里特语与旧约》(Ugaritic and the Old Testament, 1968)等。
Daillé (Dallaeus), Jean (1594-1670) 达耶 法国神学家、改革宗牧师。与天主教会辩论有关教会历史、教父学及理性在神学上的功能。着有《如何应用教父学，为判断在今日宗教间的区别》(Traité de l’employ des Saints Pères pour le jugement des différends qui sont aujourd’huy en la religion, 1632)、《为改革宗辩护，反对那些控诉改革宗制造基督宗教间的分裂，而阐明改革宗应与罗马教会分裂的必要性，》(Apologie des Églises réformées où est monstré la necessité de leur séparation d’avec l’Eglise romaine contre ceux qui les accusent de faire schisme en la Chrétienté, 1633) 等。
D’Ailly, Pierre (1351/2-1420) 伯多禄‧阿伊,彼得‧阿伊 ↗Petrus d’Ailly
daimōn (希dai,mwn) (1)魔鬼,恶魔,邪神,恶神,鬼神 (2)精神力,精灵 (玛/太八31) ↗demon
daimonion (希daimo,nion) (1)魔鬼,恶魔,邪神,恶神,鬼神 (2)精神力,精灵 (玛/太十七18) ↗demon
Dalai-Lama 达赖喇嘛 「达赖(Dalai)」是蒙古语中的大海，「喇嘛(Lama)」是藏人中的灵修导师，指西藏佛教领袖的职位。依据藏传佛教「黄教」的信仰，他为首席转世的活佛，而非仅为一般的宗教领袖。
Dale, Robert William (1829-1895) 戴耳,戴尔 英国神学家、公理会牧师。思想趋向福音派↗Evangelicals，在其著作《补偿》(The Atonement, 1875)中，强调传统补偿论↗atonement，反对自由派↗liberalism思想，主张人在伦理道德上内在性的义务，反对新教较外在性的称义↗justification。
D’Alembert, Jean Le Rond (1717-1783) 达朗伯,达朗贝尔 法国启蒙运动↗Enlightenment神哲学家、自然科学家。强烈批评基督宗教。与狄德罗↗Diderot合编《百科全书》(Encyclopédie)。
Dalgairns, Bernard (1818-1876) 达耳格因斯,达尔格因斯 英国神学家、灵修家。受纽曼↗Newman的影响，入天主教成为司铎。着有《对耶稣圣心的敬礼》(The Devotion to the Sacred Heart of Jesus, 1853)、《第十四世纪德国神秘家》(The German Mystics of the 14th Century, 1858)、《领圣体的概念、神学及实践》(The Holy Communion, Its Philosophy, Theology, and Practice, 1861)等。
Dalila (希Dalila) (拉) 德里拉[天],大利拉[基] ↗Delilah
Dalit-theology 达利特神学 指被归类为印度教种姓制度中最低阶层的人所作的神学。↗theology, Indian。
Dalman, Gustaf Hermann (1855-1941) 达耳曼,达尔曼 德国信义宗旧约圣经学家。特别研究耶稣宣扬福音时巴勒斯坦的社会背景及文化语言环境。着有《基督宗教与犹太主义》(Christentum und Judentum, 1898)、《耶稣的言语》(Worte Jesu, 1898)、《耶稣的地方与路》(Orte und Wege Jesu, 1919)等。
Dalton, William J. (1916-) 多耳顿,多尔顿 澳洲新约圣经学家、耶稣会会士。着有《新约中的玛利亚》(Mary in the New Testament, 1984)、《救恩与定罪》(Salvation and Damnation, 1977)等。
Daly, Mary (1928-) 戴利 英国神学家。较强烈的主张妇女立场。认为原罪↗sin, original不是人类的堕落，而是父权社会的堕落，其错误是将错误归给女人。着有《迈向神为「父」之外的神观：迈向一个女性解放的哲学》(Beyond God the Father: Toward a Philosophy of Women’s Liberation, 1973)、《性别与殖民主义》(Gender and Colonialism, 1980)等。
damage 损害,伤害,损失 一般宗教思想皆承认，人的罪恶行为，可能破坏↗corruption人生、社会、宇宙。必须以不同的宗教仪式或祈祷方式作为补偿。基督信仰及神学特别提出耶稣基督的救援工程↗salvation在补偿原罪↗sin, original所带来的伤害。
Damaris (希Da,marij) (拉) 达玛黎[天],大马哩[基] 雅典妇女。保禄/保罗在阿勒约帕哥讲道时，她与一位官员狄约尼削/丢尼修同时归化入教(宗/徒十七34)。
Damaskios (约458-533) 大马修,达马斯奇乌斯 希腊新柏拉图主义↗Neo-Platonism哲学家。雅典学术研究中心末任院长、为古代与中古时期之桥梁思想家。其著作《有关根源之疑难与解答》(Aporiai kai lyseis peri tōn prōtōn archōn)中，特别发挥精神的体验，直觉肯定绝对的一，并主张理性可以认识无限的神。
Damasus I (366-383) 达玛苏斯一世 教宗。↗附录一Damasus I。
Damasus II (1048) 达玛苏斯二世 教宗。↗附录一Damasus II。
Damberger, Joseph Ferdinand (1795-1859) 丹贝格尔 德国教会历史学家、耶稣会会士。出版《中古世纪教会历史与世界历史对照》十五册(Synchronistische Geschichte der Kirche und Welt im Mittelalter I-XV, 1850-1863)等。
Damiani, Petrus (1007-1072) 伯多禄‧达米亚尼[天],彼得‧达米亚尼[基] ↗Petrus Damiani
damnamus (拉) 「我们谴责」 教会信条中的否定条文，为教会排斥异端的形式。
damnatio (拉) (1)定罪,谴责,指责 (2)惩罚 ↗damnation
～ in globo 整体指责 神学批评的形式之一，指对一组命题的整体所加的品评。
～ specialis 特殊指责 神学批评的形式之一，指对一组命题的个别品评。
damnation (1)定罪,谴责,指责 (2)惩罚 严格而论，此字原意为判定其罪应受处罚，日后「定罪」与「处罚」之意逐渐混合。
～, eternal 永罚 ↗hell
damnatus (拉) (1)被定罪者,被摈斥者 (2)被定罪的,被摈斥的 单数词。 ↗damnation
Damodos, Vikentios (约1700-1752) 达莫多斯 希腊东正教哲学家、神学家。向西方哲学如笛卡儿↗Descartes思想开放，反对士林/经院神哲学↗Scholasticism，特别研究佛罗伦萨大公会议(Council of Florence↗附录三)有关天主教与东正教合一的文件。其研究资料大部分未出版。
Dan (希伯!D') (希Dan) (拉) 丹[天],但[基] 雅各布伯/雅各布的第五个孩子，由辣黑耳/拉结的婢女彼耳哈/辟拉所生，后来成为十二支派之一(创卅1-6，卅五25，出一4)。
dance 舞蹈,跳舞 从神学层面而言，表示天主圣三(三一上帝)的爱及生命中的喜悦(撒下六14；咏/诗六八26，一四九3)。
～ of death 死亡舞蹈 中世纪绘画、文学、音乐中，常描写代表死亡的骸骨，带领众人在不同的生命成长阶段，走向坟墓的舞蹈。耶稣基督的死亡与复活，将死亡舞蹈转化为迈向永生的过程。
Dander, Franz (1901-1991) 丹德,丹德尔 生于奥匈帝国(今德国东部)的神学家、耶稣会会士。除神学教科书外，着有《基督，万物中的万有：为发挥牧灵信理神学的反省》(Christus, alles und in allen: Gedanken zum Aufbau einer Seelsorgsdogmatik, 1939)、《圣母论小册》(Kleine Marienkunde, 1960)、《信理神学综合》(Summarium Theologiae dogmaticae, 1960-1964)等。
Daneau, Lambert (约1530-1595) 达诺 法国改革宗神学家、伦理神学家。研究有关辩论神学、圣经及教父著作之批注。其书《伦理神学》三册(Christianae Ethices Libri Ⅲ, 1577)，表达了严格的清教徒生活方式。
danger 危险,危险的事物,危险的原因 人生经验、哲学反省、宗教信仰皆意识到人会遭遇许多阻碍、困难、磨难与迫害。基督信仰强调全能天主/上帝的助佑与照顾↗providence，并藉耶稣基督死亡与复活的逾越奥迹↗mystery, paschal(格后/林后四7-12)，使人得到面对最大考验：死亡↗death的勇气与力量。
Daniel 达内尔[天],但以理[基] 旧约中以此为名者有四人：(1)达味/戴维的儿子(编上/代上三1)。(2)与厄斯德拉/以斯拉由巴比伦回国的族长(厄上/拉八2)。(3)诺厄/挪亚与乔布时代的一位非犹太人的公正君王(则/结十四14)。(4)公元前605年拿步高/尼布甲尼撒时代，蒙皇上垂青的三青年之一，即《达内尔/但以理书》书中的主角(达/但一6，六4)。
Daniēl (希Danih,l) (拉) 达内尔[天],但以理[基] ↗Daniel
Daniel 《达内尔》[天],《但以理书》[基] 旧约先知书之一，旧约末期以阿拉美文写成，译为希腊文的标准本。分为几个主要部分：包括历史叙述、默示性的神视、简短事迹等。主旨在证明天主/上帝是唯一真实、全能全知、超然存在的神，祂照顾卑微弱小的民族。
Daniēl (希Danih,l) 《达内尔》[天],《但以理书》[基] ↗Daniel
Daniélou, Jean (1905-1974) 达涅陆,达尼埃卢 法国神学家、耶稣会会士，天主教枢机。注意教会历史，强调基督信仰与时代各方面问题的关系，担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学顾问。着有 《万民救恩的奥迹》(Mystère du salut des nations, 1946 )、《神与我们》(Dieu et nous, 1956)、《宗教的未来》(L’avenir de la religion, 1968)、《早期教会中的女性职务》(The Ministry of Women in the Early Church, 1974)等。
Danijeel (希伯laYEnID') 达内尔[天],但以理[基] ↗Daniel
Danijeel (希伯laYEnID') 《达内尔》[天],《但以理书》[基] ↗Daniel
Dannhauer, Johann Konrad (1265-1321) 丹豪尔 德国神学家、信义宗牧师。思想属于严格路德派↗Lutherans，反对教宗制、改革宗及为卡利斯特(父)↗Calixt, Georg的混合主义↗syncretism。着有《混合主义的秘密》(Mysterium syncretismi detecti, 1648)、《打开的良心之书，即良心神学》二册(Liber conscientiae apertus sive theologia conscientiaria I-II, 1662-1667)等。
Danovius, Ernst Jakob (1741-1782) 达诺维乌斯 德国神学家、信义宗牧师。思想趋向超性主义↗supernaturalism，及为理性主义↗rationalism铺路。着有《信理神学教课书》二册(Theologiae dogmaticae institutio I-II,1772-1776)等。
Dante Alighieri (1265-1321) 但丁,丹特 意大利神学家、诗人。与莎士比亚(Shakespeare)、歌德(Goethe)同为西欧文学上的三大天才巨匠。其重要著作《神曲》(La Divina Commedia, 1314)可视为以诗为体裁的末世论↗eschatology，藉其广泛的历史知识，描写地狱、炼狱、天堂的状况，同时也将历史人物置于其中，以表达审判及通往永生的道路。
Dantine, Wilhelm Felix Ferdinand (1911-1981) 丹提内 奥地利神学家、信义宗牧师。思想跟随巴特↗Barth，欲将巴特与路德↗Luther的神学思想结合，强调基督徒对社会的责任。着有《昔日与明日间的神学：有关巴特著作的解释与问题》(Theologie zwischen Gestern und Morgen: Interpretationen und Anfragen zum Werk Karl Barths, 1968)、《黑人神学：为白人神学之挑战》(Schwarze Theologie: Eine Herausforderung der Theologie der Weißen, 1976)、《和好：基督徒信仰与行动的基本原理》(Versöhnung: Ein Grundmotiv christlichen Glaubens und Handelns, 1978)等。
Danz, Johann Andreas (1654-1727) 丹茨 德国信义宗神学家、东方学家。认同东正教会诠释圣经的原则：〈一切在先知书所包含的教理，或说到基督或是为基督的缘故而说〉「Omnia, quae prophetarum libris continentur, vel de Christo vel propter Christum dicta sunt」。
Danz, Johann Traugott Leberecht, (1769-1851) 丹茨 德国信义宗神学家、教会历史学家。思想趋向缓和的理性主义↗rationalism，赫尔德↗Herder的高徒。着有《基督教会史教课书》二册(Lehrbuch der christlichen Kirchengeschichte I-II, 1818-1826)、《神学的辞典与方法论》(Enzyklopädie und Methodologie der theologischen Wissenschaft, 1832)等。
Danzer, Jakob (1743-1796) 丹策尔 德国伦理神学家、本笃会会士。受启蒙运动↗Enlightenment理性主义↗rationalism的影响，发挥伦理神学新方法，即以幸福为人生的目的，并以理性、心理学、圣经为伦理学的知识来源。着有《伦理神学导论》三册(Anleitung zur christlichen Moral Ⅲ,1787-1791)、《论耶稣的精神与教义》(Über den Geist Jesu und seine Lehre, 1793)等。
Daoism 道教,道家 中国主流思想体系之一，其内容包含哲学与宗教两方面。尊老子(Laozi, Laotse, Laotzu, 生卒年代学界尚未定论)为教祖。
Darboy, Georges (1813-1871) 达尔伯阿 法国天主教总主教。其神学教会论主张地方教会与主教的重要性，引起与罗马教廷的冲突，于梵蒂冈第一届大公会议(Council, Vatican I↗附录三)反对教宗不可错误性↗Pope, infallibility of的信理，终仍接受。1871年被革命份子刺杀时，仍降福他们。着有《圣经中的妇女》(Les femmes de la Bible, 1846-1850)、《基督，宗徒及先知》(Le Christ, les apôtres et les prophètes, 1851)等。
D’Arcy Martin Cyril (1888-1976) 达尔西 英国士林/经院神哲学家、耶稣会会士。尽力将多玛斯学派↗Thomism的思想与近代思想整合，特别强调信仰中的爱与情感的因素。着有《圣多玛斯亚奎那》(Saint Thomas Aquinas, 1930)、《信仰的本质》(The Nature of Belief, 1931)、《天主教的思想与生活》(Catholicism, 1927)等。
Dareios (希Darei/oj) 达理阿[天],大利乌[基] ↗Dariaesh
Dariaesh (希伯vw<y"r>D') 达理阿[天],大利乌[基] 三位波斯国王，达理阿/大利乌一世(厄上/拉五6)、二世(厄上/拉四5-24)及三世(加上一1)。
Darius (拉) 达理阿[天],大利乌[基] ↗Dariaesh
Darjes, Joachim Georg (1714-1791) 达尔耶斯 德国神学家、信义宗牧师。与其师卡尔波夫↗Carpov共同寻求，从哲学而推论证明天主圣三(三一上帝)↗Trinity的奥迹。着有《依据理性原则阐明神的奥迹内多位格》(De pluralitate personarum in Deitate ex solis rationis principiis demonstrata, 1734)、《论世界从永远被创造的可能性之专述》(Dissertatio de Possibilitate creationis mundi ab aeterno, 1735)等。
dark ages 黑暗时代 某些历史学家认为，第五至十一世纪的西方世界，因介于罗马时代与中古时代两高峰之间，是文化思想较低潮、缺乏创造力的时代，故以此称之。
dark night 黑夜
～ of the senses 感官的黑夜 十字架若望↗Juan de la Cruz开始使用的神秘思想用语，指与天主圣三(三一上帝)↗Trinity相遇时，肉身五官停止作用的状态。
～ of the soul 灵魂的黑夜 十字若望↗Juan de la Cruz开始使用的神秘思想用语，指与天主圣三(三一上帝)↗Trinity相遇时，理智、意志、记忆停止作用的状态。
～ of the spirit 精神的黑夜 十字若望↗Juan de la Cruz开始使用的神秘思想用语，指与天主圣三(三一上帝)↗Trinity相遇中，人的精神完全被吸引至天主/上帝的奥迹内，而犹如失去自我的状态。
darkness 暗,黑暗 指大地昼夜循环失去光线的一面。人类文化、哲学、宗教思想，大体而言，容易将人生社会中的负面事件，如痛苦、恐惧、失败、虚无、死亡、罪等，与黑暗相连结。旧约圣经指出宇宙尚未形成时，大地一片黑暗(创一2)。新约圣经中，若望福音也以黑暗为光明的对立(若/约一5，十三30)，玛窦福音描写耶稣被钉在十字架时，遍地黑暗(玛/太廿七45)，基督的门徒从黑暗走向光明(罗十三12-13)。
darling 爱人 圣经《雅歌》的作者以人的爱情体验，描写天主/上帝与以民及人类的关系。
Darnaut (d’Arnaut), Vinzenz Pius (1770-1821) 达尔诺 奥地利教会历史学家、天主教司铎。着有《旧约宗教史》(Religionsgeschichte des Alten Bundes, 1816)等。
Darwin, Charles Robert (1809-1882) 达尔文 英国基督徒医生、考古学家。发挥进化思想↗evolution。认为物种演变，一方面是有目的的，另一方面也是适应环境的结果。着有《论借着自然淘汰之物种起源，或在生命的奋斗中优生种族的保存》(On the Origin of Species by Means of Natural Selection, or the Preservation of Favoured Races in the Struggle for Life, 1859)、《人类的起源》(The Descent of Man, 1871)等。↗Paley
Darwinism (1)达尔文思想 ↗Darwin, Charles (2)达尔文主义 ↗evolutionism
Das Heilige (德) 神圣 宗教家以此名词描述天主/上帝尊贵崇高、超越一切的奥迹。
Dasein (德) 此有,此在,在场 本字原意为：「在这里存在」或「临在这里」。近代德国哲学家，如沃尔夫↗Wolff、黑格尔↗Hegel、齐克果↗Kierkegaard、海德格↗Heidegger等，从不同角度表示存有↗Being在人身上的具体幅度。沙特↗Sartre的存在主义↗existentialism特别强调「此有」的无意义、虚无、黑暗的一面。
Da-sein (德) 此有,此在,在场 ↗Dasein
data (拉,英) 数据,数据 复数词。今日解释学↗hermeneutics特别注重数据本身的内容及内容意义诠释的相互补充。神学中的实证神学↗theology, positive举例说明事实内容，系统神学↗theology, systematic则诠释其内容的意义。
dataria (拉) 天主教罗马教廷掌玺院 指罗马教廷重要文件负责盖印的单位。
～ apostolica 教廷审计院
datarius (拉) 掌玺者 ↗dataria
date 日期,年代,时期 基督宗教最重视的是道成肉身(若/约一14)，即天主/上帝圣言出生的日子，成为人类公元前后的分界。事实上，耶稣诞生的日子大约是公元前六年，此差别乃因教会中负责研究耶稣生日者的错误而形成。
Daub, Karl (1765-1836) 道布 德国信义宗哲学家、神学家，思想特色在于思辨神学↗theology, speculative，主张基督信仰的信理内容不应依靠传统，而应以本身的理性思辨来推论，因此不强调神学历史批判的幅度。着有《教理讲授教课书》(Lehrbuch der Katechetik, 1801)、《基督信理神学导论》(Einleitung in das Studium der christlichen Dogmatik, 1809)等。
Daude, Adrian (1704-1755) 道德 德国教会历史学家、耶稣会会士。着有《教会圣统的崇高》二册(Maiestas hierarchiae ecclesiasticae Ⅱ, 1745-1746)、《普世历史》三册(Historia universalis Ⅲ, 1748-1754)等。
Daughter of Zion 熙雍的女儿 圣经作者以人类家庭中的亲子关系，比喻天主/上帝对以色列子民及耶路撒冷熙雍(Zion)的眷爱 (咏/诗一二六1，一二九5；依/赛卅三14)。
D’Autrecourt, Nicolas (+1350) 尼古拉斯(多特库),尼古拉(多特库),尼克拉(多特库) ↗Nicolas d’Autrecourt
Davenport, Christopher (1598-1680) 达文波特 英国神学家、方济会会士。藉其著作《天主、人性、恩宠》(Deus, natura, gratia)指出《三十九信条》↗Articles, The Thirty-Nine可与天主教传统相互配合。
Davenport, John (1597-1670) 达文波特 英国神学家、清教徒↗Puritans牧师。藉其多方面的著作将神学思想普遍化。着有《包含基督宗教重要领袖的合集》(A Catechism, Containing the Chief Heads of the Christian Religion, 1659)等。
David (希伯dwId') (希Daui,d) (拉) 达味[天],戴维[基] 其希伯来文字意为「被钟爱的」。指犹大支派，白冷人叶瑟/耶西的最小儿子，达味/戴维王朝的第一位国王(撒上十六～列下/王下二)，耶稣基督君王的祖先(玛/太一1)。
David of Dinant (+1210后) 达维德,达味,戴维 出生地不详，可能是比利时人，哲学家、神学家。思想趋向泛神论↗pantheism，强调灵魂、物质与天主是一体的，因而受教会谴责。着有《论界线，即论区分》(De Tomis, hoc est De Divisionibus, 约1210前)等。
David von Augsburg (1200-1272) 达维德,达味,戴维 德国神秘学家、方济会会士。将士林/经院神哲学↗Scholasticism落实于具体神秘灵修生活中。着有《论人内、外在之组成》(De exterioris et interioris hominis compositione, 1899)等。
Davidson, Andrew Bruce (1831-1902) 戴维森 苏格兰东方语言学家、旧约圣经学家，属苏格兰自由教会。着有《旧约神学》(The Theology of the Old Testament, 1904)及有关圣经中先知书之批注等。
Davidson, Randall Thomas, (1848-1930) 戴维森 苏格兰神学家、安立甘教会总主教。致力于促进大公主义合一运动，着有《英国教会的特色与使命》(The Character and Call of the Church of England, 1912)等。
Davies, William David (1911-) 戴维斯 英国安立甘教会新约圣经学家。研究新约的犹太历史背景，着有《保禄和辣彼犹太主义》 (Paul and Rabbinic Judaism, 1958)、《山中圣训的场合》(The Setting of the Sermon on the Mount, 1964)等。
Davis, Charles (1923-1999) 戴维斯 英国神学家、天主教司铎。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)神学顾问，1966年离开天主教会，着有《为今日的神学》(Theology for Today, 1962)、《读神学》(The Study of Theology, 1962)、《基督与世界宗教》(Christ and the World Religions, 1970)、《宗教与社会建设》(Religion and the Making of Society)等。
dawn 黎明 指白昼来临的图像。自古以来，神学家藉此描述耶稣基督是末世性的新纪元。
dawning 黎明 ↗dawn
Dawson, Christopher (1889-1970) 道森 英国安立甘教会历史学家。1914年皈依天主教，特别研究人类文明的起源与发展。着有《宗教与西方文化的兴起》(Religion and the Rise of Western Culture, 1950)、《世界文明的兴起》(The Rise of World Civilization, 1989)等。
day 日子,昼 宇宙间存在着昼与夜、光明与黑暗↗dark的循环对立。圣经及神学家常运用此图像，将昼与光明的一面表示生命、爱，夜与黑暗的一面表示罪恶、死亡(罗十三11-14)。
～ hours 念日课经的时间,日课经书 ↗Breviary
～ of abstinence 守斋戒日 ↗abstinence
～ of obligation 必遵守的节日 天主教会要求教友们主日以外的特别节日，如：圣诞节、耶稣升天节、圣母升天节等应参与弥撒。今日天主教会为适应各地生活习惯的不同，可有调整的弹性。
～ of retribution 报应日,因果报应日,最后审判日 指世界末日的时候，天主/上帝对人类善行及罪过赏罚之终结审判，即所谓之最后的因果报应，基督宗教相信世界末日的最后审判。
～ of the Lord 主日,主的日子,上主的日子 在旧约中，指雅威光明与胜利的日子(亚/摩五18)。新约将雅威的日子基督化，即默西亚/弥赛亚↗Messiah及天国↗kingdom of God来临的日子，尤其是耶稣死而复活的时刻(格前/林前十六2)。
DC (拉) 教会法博士 ↗Doctor Canonicae
DCL (拉) 民法博士 ↗Doctor Civilis Legis
DD (拉) 神学博士 ↗Doctor Divinitatis
de auxiliis controversia (拉) 协助恩宠的争论 十六、十七世纪道明会与耶稣会神学家对协助圣宠↗grace, assisting 的争论。↗controversy of grace。
De Bay, Michel (1513-1589) 巴依乌斯 ↗Baius, Michael
De Bérulle, Pierre (1575-1629) 贝吕勒,贝律尔 ↗Bérulle, Pierre de
De Bléneau, Godefroy 戈特弗里‧布伦诺,戈德福鲁瓦‧布伦诺 ↗Godefroy de Bléneau
De Bruyne, Donatien (1871-1935) 布里云 ↗Bruyne, Donatien de
De Buck, Victor (1817-1876) 比克 ↗Buck, Victor de
De Cárdenas, Juan (1613-1684) 卡德纳斯 ↗Cárdenas, Juan de
De Carranza, Bartolomé (1503-1576) 卡兰萨 ↗Carranza, Bartolomé de
De Carvajal, Luis (约1500-1552) 卡瓦哈耳,卡瓦哈尔 ↗Carvajal, Luis de
De Castro, Alfonso (约1495-1558) 卡斯特罗 ↗Castro, Alfonso de
De Clairvaux, Godefroy (约1115-1188后) 戈特弗里‧克莱沃,戈德福鲁瓦‧克莱沃 ↗Godefroy de Clairvaux
De Clamanges, Nicolas (约1363-1437) 克拉马史(尼古拉斯,尼古拉,尼克拉) ↗Clamanges, Nicolas de
De Civitate Dei (拉)《天主之城》[天],《上帝之城》[基] 拉丁教父奥古斯丁↗Augustinus所著之书，描写天主圣三(三一上帝)↗Trinity在人类中的救恩计划；和「地上之城」(city of man) 对立。
De Cocq, Florent (1648-1693) 科克 ↗Cocq, Florent de
De Concilio, Januarius Vincente (1836-1898) 孔奇利奥 ↗Concilio, Januarius Vincente de
de condigno (拉) 相称功德 与赏报相称的功德。
de congruo (拉) 相宜功德 与赏报相宜的功德。
De Contenson, Vincent (1641-1674) 孔唐松 ↗Contenson, Vincent de
De Corella, Jaime(Santiago) (1657-1699) 科雷利亚 ↗Corella, Jaime(Santiago) de
De Dominis, Marco Antonio (1566-1624) 多米尼斯 ↗Dominis, Marco Antonio de
de duobus vexillis (拉) 两旗默想 为依纳爵↗Ignacio de Loyola神操中的默想，类似奥古斯丁↗Augustinus《天主之城》↗De Civitate Dei中的两个领域。依纳爵的描绘一面是耶稣基督的国，一面是魔鬼的国，「旗」则为两国的代表图像。
De Elizalde, Miguel (1616-1678) 埃利萨耳德,埃利萨尔德 ↗Elizalde, Miguel de
De Enzinas (Dryander), Francisco (1520-1552) 恩西纳斯 ↗Enzinas(Dryander), Francisco de
De Escobary Mendoza, Antonio (1589-1669) 埃斯科瓦尔 ↗Escobary Mendoza, Antonio de
De Esparza Artieda, Martín (1606-1689) 埃斯帕萨 ↗Esparza Artieda, Martín de
De Estella, Diego (Diego de Ballesteros y Cruzat) (Didacus de Estella) (1524-1578) 埃斯特利亚 ↗Estella, Diego de
De Estrada, Luis (约1519-1581) 埃斯特拉达 ↗Estrada, Luis de
de eventu (拉) 按事后 指在事情发生以后。
de facto (拉) 事实上,根据事实 与法律上↗de iure相对。
De Faye, Eugène (1860-1929) 费伊 ↗Faye, Eugène de
de fide (拉) (1)信仰正确性的,信仰价值的 神学正确性↗notes, theological中的一种较概括性的品评，指某一个信仰内容应以纯粹的信仰接受，不得以理性判断其是与否。(2)关乎信仰的
de fide catholica 天主教信仰正确性的 ↗de fide ecclesiastica
de fide definita (拉) 定断信理正确性的,定断信理价值的 神学正确性↗notes, theological中的一种品评↗censura，指某一个信仰内容以启示为根源，经教宗或大公会议隆重宣布者。如：圣母升天。
de fide divina (拉) 启示信仰正确性的 神学正确性↗notes, theological中的一种品评↗censura，指某一个信仰内容依据圣经启示。如：圣神由父藉子而来。
de fide divina et definita (拉) 启示定断正确性的 神学正确性↗notes, theological中的一种品评↗censura，指某一个信仰内容依据启示及定断的信理。如：耶稣基督圣子与圣父同性同体。
de fide ecclesiastica (拉) 教会信仰正确性的,教会信仰价值的 神学正确性↗notes, theological中的一种说法，指某一个道理不一定有明显的启示根源，但教会信仰团体一致肯定宣布。如殉道者被杀时，直接上天堂享受荣福直观↗vision, beatific。
De Fontaines, Godefroy (约1250前-1306后) 戈特弗里‧方丹,戈德福鲁瓦‧方丹 ↗Godefroy de Fontaines
De Fuentidueñas, Pedro (1513-1579) 富恩提杜恩亚斯 ↗Fuentidueñas, Pedro de
De Gabrieli, Giovanni-Maria (1654-1711) 加布里埃利 ↗Gabrieli, Giovanni-Maria de
De Gaigny, Jean (+1549) 盖尼 ↗Gaigny, Jean de
De Gamaches, Phillippe (1568-1625) 加马什 ↗Gamaches, Phillippe de
De Gerson, Jean Charlier (1363-1429) 热尔松 ↗Gerson, Jean Charlier de
De Grajal, Gaspar (约1529-1575) 格拉哈耳,格拉哈尔 ↗Grajal, Gaspar de
De Granada (Sàrria), Luis (1504-1588) 刘易斯‧格拉纳达 ↗Luis de Granada (Sàrria)
De Guibert, Joseph (1877-1942) 吉贝尔 ↗Guibert, Joseph de
de gustibus et coloribus non disputandum (拉) 不必讨论味觉、视觉 指五官的感觉是非常个人的、主观的，愈讨论愈分歧。
De Guzmán, Domingo (Dominicus) (1170-1221) 道明,多明我[天],多米尼古,多米尼克,多明俄[基]古斯曼[文] ↗Domingo (Dominicus) de Guzmán
De Haren, Jean (约1540-1620) 阿朗 ↗Haren, Jean de
De Imitatione Christi (拉) 《师主篇》[天],《效法基督》[基] ↗Imitation of Christ, The
de iure (拉) 法律上,按法律,根据法律 与事实上↗de facto相对。
de iure divino (拉) 神律上,按神律,根据神律 指来自神的规定。
de iure humano (拉) 人律上, 按人律,根据人律 指来自人的规定。
De Jong, Johannes (1885-1955) 容 ↗Jong, Johannes de
De Koninck, Charles (1906-1965) 科南 ↗Koninck, Charles de
De la Bigne, Maguérin (约1546-1589) 比涅 ↗Bigne, Maguérin de la
De la Broue, Pierre (1643-1720) 布鲁 ↗Broue, Pierre de la
De la Chambre, François llharat (1698-1753) 尚布尔 ↗Chambre, François llharat de la
De la Fosse de Champdorat, Simon-Pierre (1701-1745) 福斯 ↗Fosse de Champdorat, Simon-Pierre de la
De la Fuente, Vicente (1817-1889) 拉富恩特 ↗Fuente, Vicente de la
De la Marche, Jean-François (1700-1762) 马尔什 ↗Marche, Jean-François de la
De la Mare, William (约+1290) 梅尔 ↗Mare, William de la
De la Mennais, Hugo (Hugues) -Félicité-Robert (1782-1854) 梅奈 ↗Mennais, Hugo (Hugues) -Félicité-Robert de la
De la Milletière, Théophile Brachet (1588-1665) 米莱提耶 ↗Milletière, Théophile Brachet de la
De la Peña, Juan (约1513-1565) 培尼亚 ↗Peña, Juan de la
De la Peyrère, Isaac (约1594-1676) 佩雷尔 ↗Peyrère, Isaac de la
De la Place, Josué (1596-1655) 普拉斯 ↗Place, Josué de la
De la Potterie, Ignace (1914-2003) 波特里 ↗Potterie, Ignace de la
De la Puente, Luis (1554-1624) 普恩特 ↗Puente, Luis de la
De la Ramée, Pierre (1515-1572) 拉梅 ↗Ramée, Pierre de la
De la Reguera, Emmanuel (1668-1747) 雷格拉 ↗Reguera, Emmanuel de la
De la Taille, Maurice (1872-1933) 塔耶 ↗Taille, Maurice de la
De Labriolle, Pierre-Henri-Marie Champagne (1874-1940) 拉布里奥勒 ↗Labriolle, Pierre-Henri-Marie Champagne de
De Lacunza y Díaz, Manuel (1731-1801) 拉昆萨 ↗Lacunza y Díaz, Manuel de
De Laforest, A. (+1786) 拉福雷 ↗Laforest, A. de
De Lagarde, Paul Anton (1827-1891) 拉加德 ↗Lagarde, Paul Anton de
De Lalanne (La Lane), Noël (1618-1673) 拉兰纳 ↗Lalanne (La Lane), Noël de
De Lanversin, Fernand (1880-1968) 朗维森 ↗Lanversin, Fernand de
De las Casas, Bartolomé (1474-1566) 拉斯卡萨斯 ↗Las Casas, Bartolomé de
De Launoy, Jean (1603-1678) 洛努瓦 ↗Launoy, Jean de
De Ledesma, Martín (约1509-1574) 莱德斯马 ↗Ledesma, Martín de
De Ledesma, Pedro (1544-1616) 莱德斯马 ↗Ledesma, Pedro de
De Lemos, Tomás (1559-1629) 莱莫斯 ↗Lemos, Tomás de
De León, Luis (1527-1591) 莱昂 ↗León, Luis de
De Leturia, Pedro (1891-1955) 莱图里亚 ↗Leturia, Pedro de
De Lezana, Juan Bautista (1586-1659) 莱萨纳 ↗Lezana, Juan Bautista de
De Liguori, Alfonso (Alfonse, Alfonsus) Maria (1696-1787) 雅耳丰索‧利果里,雅尔丰索‧利果里[天], 阿方索‧利果里[文] ↗Alfonso(Alfonse, Alfonsus) Maria de Liguori
de locis theologicis 神学源流 ↗theology, sources of
De los Ríos y Alarcón, Bartolomé (约1580-1652) 利欧斯↗Ríos y Alarcón, Bartolomé de los
De Lubac, Henri Marie-Joseph Sonier (1896-1991) 吕巴克 ↗Lubac, Henri Marie-Joseph Sonier de
De Luca, Giambattista (1614-1683) 卢卡 ↗Luca, Giambattista de
De Lugo, Cayetano Benítez (1676-1739) 卢戈 ↗Lugo, Cayetano Benítez de
De Lugo, Francisco (1579-1652) 卢戈(兄) ↗Lugo, Francisco de
De Lugo, Juan (1583-1660) 卢戈(弟) ↗Lugo, Juan de
De Lyre, Nicolas (1270-1349) 尼古拉斯(利尔),尼古拉(利尔),尼克拉(利尔) ↗Nicolas de Lyre
De Magalhães, Gabriel (1609-1677) 安文思,马加良斯 ↗Magalhães, Gabriel de
De Maistre, Joseph Marie (1753-1821) 麦斯特 ↗Maistre, Joseph Marie de
De Maldonado, Juan (约1533-1583) 马耳多纳多,马尔多纳多 ↗Maldonado, Juan de
De Malebranche, Nicolas (1638-1715) 马勒伯朗士 ↗Malebranche, Nicolas de
De Malvenda, Pedro (约1505-1561) 马耳文达,马尔文达 ↗Malvenda, Pedro de
De Mariana, Juan (1536-1624) 玛丽安娜 ↗Mariana, Juan de
De Medina, Bartolomé (1527-1580) 梅迪纳 ↗Medina, Bartolomé de
De Medina, Juan (1490-1546) 梅迪纳 ↗Medina, Juan de
De Medina, Miguel (1500后-1578) 梅迪纳 ↗Medina, Miguel de
De Mesa, José María (1946-) 梅萨 ↗Mesa, José María de
De Meyer(e), Livinus (1655-1730) 梅耶尔 ↗Meyer(e), Livinus de
De Miranda, Luis (约+1620) 米兰达 ↗Miranda, Luis de
De Mirecourt, Jean (十四世纪) 米尔古 ↗Mirecourt, Jean de
De Molina, Luis (1535-1600) 摩里纳[天],莫林那[基],莫利纳[文] ↗Molina, Luis de
De Molinos, Miguel (约1640-1696) 莫利诺斯 ↗Molinos, Miguel de
De Montaigne, Claude-Louis (1689-1767) 蒙泰涅 ↗Montaigne, Claude-Louis de
De Montcheuil, Yves (1900-1944) 蒙舍伊 ↗Montcheuil, Yves de
De Monzón, Juan (约1350-1412后) 蒙松 ↗Monzón, Juan de
de mortuis nil nisi bonum (拉) 对于亡者唯有赞美 指一般人类社会友善的表达态度。
de nihilo (拉) 从无中,由无中 旧约末期受希腊哲学影响，逐渐接受虚无的概念，表示天主/上帝从虚无中创造↗bara(加下七28)↗ex nihilo sui et subiecti。
De Nobili, Roberto (1577-1656) 诺比利 ↗Nobili, Roberto de
de novissimis (拉) 末世论[天],终末论[基] 按拉丁文字面的意思：论最新的事物及事件。↗eschatology。
de novo (拉) 重新,再次 指人类历史变化过程中，不断再开始的机会。
De omni re scibili (拉) 《论一切可知的事物》 米兰多拉(Giovanni Pico della Mirandola 1463-1494) 所著，书中包含九百个命题，描绘人生，尤其是有关女人之事。
De Palomar, Juan (十五世纪) 帕洛马尔 ↗Palomar, Juan de
De Pantoja, Diego (1571-1618) 潘托哈 ↗Pantoja, Diego de
De Paris, Jean (约1260-1306) 基多尔 ↗Quidort, Jean
De Paz, Matías (约1468-1517) 帕斯 ↗Paz, Matías de
De Pineda, Juan (1557-1637) 皮内达 ↗Pineda, Juan de
De Poirot, Louis (1735-1813) 贺清泰 ↗Poirot, Louis de
De Poitiers, Godefroy (十三世纪初) 戈特弗里‧普瓦捷,戈特弗里‧普瓦捷 ↗Godefroy de Poitiers
De Polanco, Juan Alfonso (1517-1576) 波郎科 ↗Polanco, Juan Alfonso de
De Pouilly, Jean (约1393-1458) 普伊 ↗Pouilly, Jean de
De Prato, Gérard (十三世纪) 普拉托 ↗Prato, Gérard de
De Prémare, Joseph Henry-Marie (1683-1735) 马若瑟,普雷马尔 ↗Prémare, Joseph Henry-Marie de
De principiis (拉) 《论原理》 奥力振↗Origenes所著。
De Propaganda Fide (拉) 传信部 ↗Congregation for the Propagation of the Faith
De Quervain, Alfred (1896-1968) 凯尔万 ↗Quervain, Alfred de
De Quiñones, Francisco (1475-1540) 基尼奥内斯 ↗Quiñones, Francisco de
De Quirós, Antonio Bernardo (1613-1668) 基罗斯 ↗Quirós, Antonio Bernardo de
De Quirós, Hyacinto-Bernardo (十八世纪) 基罗斯 ↗Quirós, Jacinto-Bernardo de
De Rada, Juan (约1545-1608) 拉达 ↗Rada, Juan de
De Regnon, Théodore (1831-1893) 勒尼奥 ↗Regnon, Théodore de
De Reina, Casiodoro (约1520-1594) 雷娜 ↗Reina, Casiodoro de
De Reyn, Louis (十七世纪末-十八世纪初) 雷纳 ↗Reyn, Louis de
De Rhodes, Alexandre (1593-1660) 洛德斯[天],罗德,罗德斯[文] ↗Rhodes, Alexandre de
De Ribadeneira, Gaspar (1611-1675) 里瓦德内拉 ↗Ribadeneira, Gaspar de
De Ribera, Francisco (1537-1591) 里韦拉 ↗Ribera, Francisco de
De Ribera (Rivera), Juan (1533-1611) 里韦拉 ↗Ribera (Rivera), Juan de
De Ripalda, Jerónimo (1535-1618) 里帕耳达,里帕尔达 ↗Ripalda, Jerónimo de
De Ripalda, Juan Martínez (1594-1648) 里帕耳达,里帕尔达 ↗Ripalda, Juan Martínez de
De Rocaberti, Juan Tomás (1627-1699) 罗卡韦蒂 ↗Rocaberti, Juan Tomás de
De Sá, Manoel (约1530-1596) 萨 ↗Sá, Manoel de
De sacramentis 《论圣事》 大约是盎博罗修↗Ambrosius所著，内容是为刚领洗的教友说明入门圣事↗sacraments of initiation，在圣体圣事↗sacrament of the Eucharist方面尤有发挥，其中也有关弥撒中感恩经最早的记载。
De Sainte-Marthe, Denis (1650-1725) 圣特‧马尔特 ↗Sainte-Marthe, Denis de
De Salas, Juan (1553-1612) 萨拉斯 ↗Salas, Juan de
De Sanctis , Luigi (1808-1869) 桑克提斯 ↗Sanctis, Luigi de
De Saussure, Ferdinand (1857-1913) 索叙尔 ↗Saussure, Ferdinand de
De Segovia, Juan (约1393-1458) 塞戈维亚 ↗Segovia, Juan de
De Sepúlveda, Juan Ginés (约1490-1573) 塞普耳韦达,塞普尔韦达 ↗Sepúlveda, Juan Ginés de
De Smedt, Charles (1833-1911) 斯梅特 ↗Smedt, Charles de
De Smet, Alois (1868-1927) 斯梅特 ↗Smet, Alois de
De Soto, Domingo (Dominicus) (1495-1560/6) 道明‧索托[天],多米尼古‧索托[基] ↗Domingo (Dominicus) de Soto
De Soto, Pedro (1500-1563) 伯多禄‧索托[天],彼得‧索托[基] ↗Pedro de Soto
De Sotomayor, Luis (1526-1610) 索托马约尔 ↗Sotomayor, Luis de
De Sotomayor, Pedro (1511-1564) 索托马约尔 ↗Sotomayor, Pedro de
De Suárez, Francisco (1548-1619) 苏亚雷斯 ↗Suárez, Francisco de
de tempore (拉) 按时候,按时节,按教会年 用于天主教会礼仪安排及弥撒举行的时间周期。
De Tonquedec, Joseph de Guengo (1868-1962) 通科德 ↗Tonquedec, Joseph de Guengo de
De Torquemada, Juan (1388-1468) 托克马达 ↗Torquemada, Juan de
De Tournely, Honoré (1658-1729) 图内里 ↗Tournely, Honoré de
De Tournon Charles-Thomas Maillard (1668-1710) 图尔农,铎罗 ↗Tournon, Charles-Thomas Maillard de
De Turrecremata, Ioannes (1388-1468) 托克马达 ↗Torquemada, Juan de
De Unamuno, y Jugo Miguel (1864-1936) 乌纳穆诺 ↗Unamuno y Jugo, Miguel de
De Vaux, Roland Guérin (1903-1971) 德沃 ↗Vaux, Roland Guérin de
De Vendôme, Godefroy (约1070-1132) 戈特弗里‧旺多姆,戈德福鲁瓦‧旺多姆 ↗Godefroy de Vendôme
De Vitoria, Francisco (约1483-1546) 比托里亚 ↗Vitoria, Francisco de
De Wette, Wilhelm Martin Leberecht (1780-1849) 韦特 ↗Wette, Wilhelm Martin Leberecht Leberecht de
deacon 执事[天],会吏[基] 源于希腊文「diakonein 服务、从事服务工作」(玛/太二十26；哥/西一23；铎/多一9)。在圣统制教会里，指受教会祝圣，效法耶稣如同仆人般的服务精神(玛/太廿28；宗/徒六10)。其职位比司铎(七品)低一级，故称六品。
～, permanent 终身执事 指终身在执事职位上为教会服务。
～, temporary 暂时执事 指为走向司铎职前的一个步骤，而领受的执事职。
deaconess 女执事[天],女会吏[基] 初期教会选出一些为教会服务的妇女(罗十六1；弟前/提前三11)。到了三、四世纪，才更清楚地设立女执事的职位。之后因教会中有不同的看法，而逐渐减少。十九世纪新教开始复兴初期教会的女执事制度，直到今日发展为女性圣职人员。
deaconship 执事制 ↗diaconate
Dead Sea Scrolls 死海古卷,死海书卷,死海滚动条 指1947-1956年间，在死海西北古木兰/昆兰(Qumran)矌野的山洞中，所发现的古代文献。此文献大约在主前二～三世纪至主后七十年间写成，属厄色尼派↗Essenes的分支，根据今日的考古研究，发现有关其隐修生活的细节。在五百多卷的古卷中，有一百多卷圣经抄本，用希伯来文写成。其它的则是圣经注释、伪经、礼仪、历法、生活守则及默示文学。
dead (1)死人 (2)过世的,去世的,死的 ↗death
deadline 最后期限 ↗death
deadly sin 罪宗 ↗sin, capital
deadly sins 诸罪宗 ↗sins, capital seven
deafness 聋,耳聋 人类无法听见的一种病症。基督信仰依靠天主/上帝的启示而建立，因此聆听是基督徒的基本态度，「聋」则表示「不能听」或「不愿听」的态度。耶稣治愈聋子，意谓天主/上帝藉由圣神打开人心，以灵敏的心聆听(咏/诗九五7-9；谷/可十三10-17)。
dealienation 解除疏离,消除疏离 ↗alienation
dean 首长 一个团体中地位最高者。从制度化的教会来说，如：总铎、学术院的院长、首席枢机等。
～ of the College of Cardinals 枢机团长,枢机主教团团长,枢机团首长 以天主教会制度而言，如教宗在任内去世，直至下任教宗上任前，教宗职务由此职位者代理。
dear 亲爱的,心爱的,敬爱的 人与人之间亲昵的称呼。但圣经著作在描述人情感方面，采取较低调的言语，少用此词汇，唯雅歌↗song of songs因以男女间的爱情，描写天主/上帝与以色列子民及全人类的亲密关系，特别以此热情的称呼，如「我心爱的」(歌一16)。
death 死亡 指人生命过程的基本事件(咏/诗四十八11-13，八十九48)。(1)从生理来说，医学上将一切生理作用停止视为死亡。(2)从哲学来说，死亡指形上层面的事，是此世生命过程决定性的结束(路十六26)。(3)从宗教来说，死亡是一种逾越，由生前的时空，转入决定性的永福境界中。(4)基督宗教信仰探讨死亡与人类的罪的关系(罗五12)，但耶稣基督的死亡，为人类带来决定性的救恩：即永生的天主/上帝即使在最可怕的死亡黑暗中也与人同在↗presence、↗mystery, paschal，因而死亡不再是消灭、终结，而是到达永生的转折点。
～ of God 天主的死亡,上帝的死亡,神之死 (1)在存在的层面上而言，指无神论者，所强调的神死，或是某些神学家，如阿耳蒂泽↗Altizer所提出的理论，宣称耶稣基督在十字架上时，神已经死了。(2)在知识论的层面上，指现代的人已经失去了所有对神的经验及对超越的醒觉，因此在其思想中，神已经死了。(3)在救恩的层面上，指耶稣在十字架上的死亡与复活，是一个奥迹的两面↗mystery, paschal，是天主/上帝因其无限的爱参与人类的死亡，因此耶稣的死亡是新生命的泉源。
～ of God movement 「神死运动」 ↗death of God
～ of the soul 灵魂的死亡 人灵本身为不死不灭的精神体，在基督信仰的层面上，真正的生命为与生活天主圣三(三一上帝)↗Trinity的交往，如果离开了天主/上帝，模拟的说，其灵魂相似死亡。
～ penalty 死刑 指国家或有权威者结束犯人生命的刑罚。从人类历史来看，许多国家及宗教团体日益趋向废除死刑，但因强调不同的理由，如社会安全、人性尊严、人能悔改等，而产生不同的辩论立场。
～ sentence 死刑判决 ↗death penalty
～, corporal 肉身的死亡 指一切生理作用停止。今日医学界，以脑干的死亡作为诊断死亡事实的标准。
～, eternal 永死 指永远不能享见天主圣三(三一上帝)↗Trinity的光荣之境界。↗hell
～, everlasting 永死 ↗death, eternal
～, second 第二死亡 第一次死亡是人在世生命的结束，第二死亡(默/启二11，二十6、14，二十一8)是整个人达不到圆满境界的目标，而进入永罚↗hell。与永死↗death, eternal相似。
debase 贬抑,贬低人格,降低身份 天主/上帝子贬抑自己降生为人的奥迹(斐/腓二6-8)，是无限爱的谦逊之启示，耶稣的在世生活即为启示的具体实现(玛/太十一28-29)，基督徒应效法耶稣基督谦逊的精神(斐/腓二5)。与傲慢↗arrogance相对。
debate 辩论,争论 指人类由不同角度思考不同问题，形成不同的理论与意识型态，而产生争执的状况。圣经中的人物，亦常为了人生中不同问题而产生辩论。如：旧约《乔布传》↗Job、新约耶稣与反对者、教会历史上的礼仪之争，及神学关于天主/上帝恩宠与人的自由的讨论。
Debbōra (希Debbwra) 德波辣[天],底波拉[基] ↗Deborah
debility 衰弱,虚弱,薄弱,懦弱 ↗weakness
Debir (希伯rybiD.) 德彼尔[天],底璧[基] 圣经中以此为名者很多，其中较为著名者为厄革隆地方的国王，当若苏厄/乔舒亚率以民进入福地时，他曾连合五王抵抗，战败被杀(苏/书十3-39)。
debitum honorem (拉) 该给的光荣,亏欠「荣耀天主/上帝」的债 受造界，尤其是理性自由的人，必须荣耀造物主。
Debora (拉) 德波辣[天],底波拉[基] ↗Deborah
Deborah (希伯hr'AbD>) 德波辣[天],底波拉[基] 圣经上三个女人的名字：(1)依撒格/艾萨克的妻子黎贝加/黎百加的乳母(创廿四59)。(2)拉丕多特/拉比多的妻子，是一位女先知，也是民长(民/士四、五)。(3)托彼特的祖母，多俾亚的曾祖母(多一8)。
debt 债,债务 人类历史指出，在社交行为中不断发生施与受不平衡的状况，交换正义↗justice, commutative要求一种合乎双方权利的解决之道。
～, national 国债 指国家与国家之间的债务，为今日人类特别注重的问题。
debut (法,英) 初次,首次,初次出现,首次出现 通常指第一次在社交场合公开露面。圣经中提到耶稣在加里肋亚开始宣扬福音(谷/可一14-15)，初期教会于耶路撒冷开始踏上宣扬福音的道路(宗/徒二14)。
decade (1)十年 由十所组成的一个时间单位。(2)玫瑰经的一端 天主教的玫瑰经↗Rosary中，每一端包括念一次天主经↗prayer, the Lord’s及十遍圣母经↗Hail Mary。
decadence 堕落,颓废 ↗decay、↗decline、↗degeneration
decalogue 十诫 此词源自希腊文的「deka 十、十个」及「logos 话、言语」，十句话。↗commandments, ten
decalogus (拉) 十诫 ↗decalogue
decanatus (拉) 首长职位 ↗dean
decanus (拉) 首长 ↗dean
～ collegii cardinalium 枢机团长,枢机主教团团长 ↗dean of the College of Cardinals
decay (1)腐烂,腐朽,腐败 指物品在时空间的逐渐败坏状态。圣经中表示，人的身体由灰土而来，死后终将腐烂而归于灰土(创二7)。耶稣因是救主，带来末世性的救恩时期，因此祂的身体不会腐朽(宗/徒二31)，而光荣地复活。依靠祂，善意的人皆能分享祂的复活(格前/林前十五12-58)。(2)衰败 ↗decadence
decease 死亡 ↗death
decency 合宜,得体 此词源自拉丁文的「decens 恰当、适当」，指行为、穿着合乎规范及礼仪。
decennium (拉) 十年 ↗decade
decentralization 离中心趋势,地方分权 此词源自拉丁文的「de 离开」及「centrum 中心」，指离开中心的趋向。在政治、宗教生活中，有时合法的权柄过于集中核心机构↗centralization，引起要求将权柄分散至各地政府及地方教会的呼声。与中央集权↗centralization相对。
Decentius da Gubbio (五世纪) 德琴奇乌斯 意大利古比奥(Gubbio)主教，教宗依诺森一世(Innocentius I↗附录一)于416年致信函于他，声明：(1)主教是坚振圣事的唯一施行者(宗/徒八14-17)。(2)所有信友皆可为危急中的教友傅油(雅五14-15)，但需用主教祝圣的圣油。
deception 欺骗,诡计 自人类的起始便存在受他人或恶势力蒙骗的现象(创三13；智七6-23)。圣经中反对耶稣的人称祂为欺骗者(玛/太廿七63；若/约七12)，耶稣也提醒门徒在末期可能出现假冒默西亚的欺骗者(谷/可十三5-6)。圣经中也表示欺骗之父为撒旦，但真正的欺骗者乃否认耶稣为默西亚的人(若/约壹二22)。
Dechamps (Agard De Champs), Étienne (1613-1701) 德尚 法国神学家、耶稣会会士。于《论杨森异端》三册(De Haeresi janseniana… libri tres. Opus… sub Antonii Ricardi nomine inchoatum Ⅲ, 1654)书中，反对杨森主义↗Jansenism。在《事实的问题》(Quaestio Facti, 1659)中，谴责巴斯噶↗Pascal的思想，保护盖然论↗probabilism。
Dechamps, Victor Auguste Isidore (1810-1883) 德尚 比利时神学家、赎世主会会士、天主教枢机。于梵蒂冈第一届大公会议(Council, Vatican I↗附录三)时，反省理性↗reason与信仰↗faith的关系，指出心灵体验及教会存在本身的奇迹，为信仰内、外在的两种理由。着有《有关基督启示的天主公教证据之研究》(Entretiens sur la demonstration catholique de la revelation chrétienne, 1861)、《不可错误性与大公会议》(L’infallibilité et le concile général, 1869)等。
decipher 解释,阐明 指对事物的阐释、说明。在神学上通常有两种说法：(1)对某些古代文字或事物的辨译，如古巴比伦的楔形文字。(2)某些学者致力于解释圣经中的多种相互连贯的密码，期望对了解圣经的意义有所帮助。
decision (1)决定,决意 此词源自拉丁文「de 非、无、离」及「caedere 切断、割断」，指确定性的切断某物。在个人、政治、社会及宗教生活中，经由领悟、判断而下定决心的理性行动。(2)裁决,判决 由合法权威所做出法律性的判断或裁判。
～ ex cathedra, papal 教宗以宗座权威的定断 ↗Pope, infallibility of the
～, doctrinal 教义决定,教义颁布 在基督宗教团体中，某些不同单位具有合法权柄，以辨别基督信仰的内容。
decision-making body 决策机构 指决定策略方向的团体。基督信仰团体在自我了解中，认出是天主/上帝的子民、基督的奥体、圣神的宫殿，因此每一位信徒原则上，应以不同程度的方式参与教会决策，但并不否认信仰团体中，由耶稣基督传下来的合法权威。
decision-making policy 决策政策 指决定策略方向的理念或事件。基督信仰团体在自我了解中，是指天主/上帝的子民、基督的奥体、圣神的宫殿，因此每一位信徒原则上、应以不同程度岛的方式参与教会的决策，但此并不否认信仰团体中，由耶稣基督传下来的合法权威所决定的政策。
decision-making process 决策程序 指决定策略方向的次序与过程。传统天主教会较强调以圣统制，由上而下的管理过程。新教及近代民主思想在决策过程中，则较重视每一位教友的参与行动。
decisive 决定性的 ↗decision
declaration 宣告,声明,宣言
～ theory 宣布论 为新教某些神学家之主张。基督徒领受圣事之前，若已深切痛悔，上主便使其成义，因此听告解之司铎所念的赦罪经，仅为宣布已发生过的事。
Declaration 宣告,声明,宣言
～ of Human Responsibilities 《人的责任宣言》 此为纪念联合国的《人权宣言》↗Declaration of Human Rights五十周年，国际间的学者、政治家、宗教家，所提出与《人权宣言》相称，强调人的责任与义务之宣言。至今仍在研讨中，因为责任↗responsibility、义务↗duty与权利↗right常是一体的两面。
～ of Human Rights, Universal 《人权宣言》 联合国于1948年12月10日发表人权宣言，成为国际社会正义和平生活的基本蓝图↗right, human。
～ of Utrecht 《乌特勒克宣言》 老派天主教会↗Church, Old Catholic基本教理的信仰表白，为该派主教于1889年在乌特勒克集会所拟定。
～, the Royal 《登位宣言》 英国国王从威廉三世(William III)至爱德华七世(Edward VII)登位时所颁布的宣言，反对弥撒中体变说↗transubstantiation及对圣母的敬礼↗veneration of Mary、对圣人的敬礼↗veneration of the saints。
decline (1)婉谢,拒绝 (2)衰退,衰微,衰落 指人类社会、政治、思想、宗教历史过程中，如潮汐起伏的高低变化。从信仰层面来看，天主圣三(三一上帝)↗Trinity在此变化中，借着逾越奥迹↗mystery, paschal，在人的软弱中促进其爱的救恩计划(格前/林前一25；格后/林后十二10)。
decomposition 分解,腐烂,还原作用 ↗decay
deconstructionism 解构主义 指解除静态、定型的传统结构的主张。与结构主义↗constructionism对立。在神学层面上，一方面肯定制度结构及法律的重要性，另一方面将解构主义视为保护、表达宗教精神的工具。
decorum (拉,英) 威仪,行仪,合宜,高雅 指人的行为、言语、穿着得体、端庄稳重、合乎礼节。
～, clerical 圣职人员威仪
～, pastoral 牧人威仪
～, religious 宗教威仪,宗教行仪 每一宗教信仰团体有其具体的行为规范与标准，使宗教精神落实于具体生活中。
decrease 衰微,减少 指事物日渐凋零的过程。在信仰层面上而言，真实的宗教修养过程应是逐渐减少以自我为中心的心态，逐渐增强以神为中心的信念(若/约三30)。


基督宗教外语汉语神学词典-D-2 （decree-desacralization）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

D-2 （decree-desacralization）

decree 法令,政令 指经由法庭或合法权威所裁定的命令。
～, disciplinary 纪律性的法令 指法令的内涵非信仰教义，仅为教会生活规范上的命令。
～, divine 天命,天意,天主旨意,上帝旨意
～, ecclesiastical 教会法令,教谕 指由教会合法权威，如大公会议、教宗、圣部所订定颁布的规定。
decretal (1)教宗法令 专指教宗答复问题时，以其权威所颁布的法令。(2)法令,政令,教令,指令 ↗decree (3)法令的,政令的
decretals (1)教宗法令 复数词。↗decretal (2)教令集 指教会法令↗decree, ecclesiastical的合集。
Decretals of Pseudo-Isidoro 《伪伊西多罗教令集》 中古时代早期，以笔名伊西多罗↗Isidoro de Sevilla所编的教会法令集。虽然历史专家指出某些法令的历史来源并不可考。但整体而言，此教令集对后世影响颇深，教会亦肯定有重要价值。
decretum (拉) (1)法令,政令 ↗decree (2)决定,决议
～ absolutum 绝对决定 加尔文↗Calvin主张，全能的天主/上帝↗omnipotence 绝对决定、管理、安排一切万有。
～ aeternum 永恒决定 ↗decretum absolutum
～ aeternum Dei generale 天主普遍永恒决定,上帝普遍永恒决定 ↗decretum absolutum
～ aeternum Dei speciale 天主特殊永恒决定,上帝特殊永恒决定 指天主/上帝的预定：有人一定得救，有人一定不得救↗predestination。
～ conditionatum 有条件的决定 指信义宗神学家↗Lutheran面对改革宗加尔文↗Calvin的主张所提出有关人的自由与天主/上帝恩宠↗freedom and grace的看法，即全知的天主/上帝一方面鉴于人的信仰，而决定人的得救；另一方面肯定此信仰亦是天主/上帝的仁慈与恩惠。与绝对决定↗decretum, absolutum相对。
～ horribile 可怕的决定 对「天主/上帝特殊永恒决定」↗decretum aeternum Dei speciale的反应，人在天主/上帝绝对性的命令之前，微小到可怕的地步。
Decretum, Gelasianum 《葛拉西乌斯法令集》,《葛拉西乌斯文件》,《葛拉修法令集》,《葛拉修文件》, 依据现代历史研究，认为是第六世纪初意大利诗人，以教宗葛拉西乌斯(Gelasius↗附录一)之名，所编的法令文件集。内容包括：基督与圣神、圣经正典、罗马宗座与地方教会、正统大公会议与教父、应接受的教父著作及伪经。
Decretum Gratiani 《格拉济亚努斯法令集》为意大利法学家格拉济亚努斯↗Gratianus所编，依据大公会议法典、教宗法令↗decretals及教父著作等，收集近四千篇的教会法规，调和矛盾，合成法律条文，共分三章。被称为「天主教的古典法」，也是教会法典的基础；直至1918年《天主教法典》↗CIC取而代之。
deculturation 文化丧失 指一个民族、国家的文化逐渐衰弱直至消失的过程。今日神学研究意识到，当以西方文化为主的基督福音传扬到非西方的文化地区时，西方文化的成分应逐渐衰退，给予本地文化更大的发展空间。为西方文化而言，此为本位化↗inculturation所带来的负面因素。
Dedan (希伯!d'd>) 德丹 (1)圣经中：含的后代，雇士/古实的孙子、辣阿玛/拉玛的儿子，舍巴/示巴的弟兄 (创十7)。(2)圣经中，亚巴郎/亚伯拉罕的孙子(创廿五3)，约刻商/约珊的儿子，后来成为阿拉伯民族中的一支(耶四十九7-8；则/结廿五13)。
dedicatio (拉) (1)奉献,献身,供奉 (2)奉献典礼,供奉典礼,落成典礼 ↗dedication
～ ecclesiae 教堂奉献典礼 教会公开庆祝教堂落成典礼，并将它奉献给天主/上帝、耶稣、圣母及某一特殊圣人。
～ templi 圣殿奉献典礼,庙宇供奉典礼 指某一宗教团体公开庆祝教堂或寺庙的落成典礼(若/约十22)，将它奉献给信仰的神。
dedication (1)奉献,献身,供奉 此词源自拉丁文的「de 因、用、依、由」及「dicare 指出、祝圣、庄重声明、献于」，指在社会、宗教生活的层面上，将个人的生命、力量或具体的作品献给某人、机构、信念或神的行动。(2)奉献典礼,供奉典礼,落成典礼 指作者个人将其著作、艺术品等献予某人、机构或神。亦指社会宗教团体公开庆祝某一纪念碑或建筑的落成，并将其献给某人、团体或神。
deduction (1)演绎,推论,推断 此词源自拉丁文的「de 由、因、用、依」及「ducere 领导」，指基本的理性行动，在某一前提之下，依照正确的逻辑推理，其结果必为正确。神学推论有独特的前提↗sources of theological knowledge，即圣经、传承、训导权等。(2)减少,扣除
deductive 演绎的,推论的,推断的 人类由大至小、由普遍至特殊的理性思考行动方向的特质。与归纳↗inductive相对。↗deduction
～ conclusion 演绎结论 ↗conclusion, deductive
～ inference 演绎推论 ↗inference, deductive
～ logic 演绎逻辑 ↗logic, deductive
～ method 演绎法,演绎方法 ↗method, deductive
～ philosophy 演绎哲学 ↗philosophy, deductive
～ principle 演绎原理,演绎原则↗principle, deductive
～ process 演绎过程 ↗process, deductive
～ reasoning 演绎推理 ↗reasoning, deductive
～ system 演绎系统 ↗system, deductive
～ theology 演绎神学 ↗theology, deductive
～ thought 演绎思想 ↗thought, deductive
deed 作为,事业,功绩 ↗action
de-emphasis 不予强调,不再强调 指某些事件因不同因素而不再特别注意其内容与价值。在神学思想的历史过程中，因社会、文化、宗教体验的不同，已不再特别强调过去重视的理念，如东方较强调生命的共融体，而淡化启示中的天主/上帝从绝对虚无中的创造等。
deep 深的,深奥的,深刻的 指事物沈潜的状态。从信仰层面来说，因神学探讨在历史上与人类同在的天主圣三(三一上帝)↗Trinity的奥迹，因此是一门深奥的学问。
～ ecology 深度生态学,深层生态学 ↗ecology, deep
de-eschatologized theology 剔除末世的神学 ↗theology, de-eschatologized
deēsis (希de,hsij) (1)祈祷,祷告,代祷 (路一13) ↗intercession (2)基督君王座像 自第六、七世纪以来，君士坦丁堡教会的艺术家所描绘的圣像，以表达深刻的神学意义，即在耶稣君王座位左右有代祷者，如圣母玛利亚、洗者若翰、天使及诸圣人。
deest materia circa quam (拉) 缺乏原料 指缺乏客体之人、事物，可以运用所学，或实行所授与的职务。
defamation 破坏名誉,毁谤 指引用不实的言语或文字使人的名声受损。圣经中法利塞人将驱魔的耶稣置于魔鬼的行列，以最侮辱耶稣的方式破坏祂的名誉(玛/太十二24)，耶稣的门徒跟随祂，也要承受同样的待遇(玛/太廿四9-14；宗/徒五41)。
defeat (1)击败,战胜 指运用某些方式使他人的计划失败。在信仰的层面上，基督信仰主张耶稣基督人类救主，确定性地战胜人类历史中的恶势力(若/约十二30-32；弗五14)。(2)失败 从基督信仰层面而言，确定性的失败指无法达到最后的目标，即天国的圆满境界。人生历史过程中，存在无数的小失败，可视为救恩性新生命的转机。
defeatism 失败主义 ↗defeat
defect (1)缺点,缺陷,瑕疵 此词源自拉丁文的「de 无」及「facere 做」，指不足、不圆满、离开理想的缺损状态。一般来说指人格上的小缺失，从宗教信仰灵修而言，指面对因人的自由而产生的不完美、错误行为，故提倡修身养性的多种方法，以达到成全的人生。(2)欠缺,缺乏,匮乏 ↗deficiency (3)背叛,背信,变节 动词。↗defection
～ in the form 型式上的缺陷 指在施行圣事↗sacrament时，按型质论↗hylemorphism之本质，需要「型」与「质」两种要素。「型」指圣事的可见表记，如言、祈祷经文，若缺乏「型」的任何因素，此圣事无效。
～ in the intention 意向上的缺陷 指施行圣事↗sacrament时，缺少实行教会规定所行之事的意向，如：施洗者若以违反教会意向的动机，为人施洗，则此圣事无效。
～ in the matter 质上的缺陷 施行圣事时，按型质论↗hylemorphism之本质，需要「型」与「质」两种要素。「质」指圣事的基本质料，如：圣水、圣油、覆手、自由意志等，若缺乏「质」上的任何因素，此圣事无效。
～ of original justice 原始正义的缺乏 ↗justice, original
defection 背叛,背信,变节 在宗教上指背教↗apostasy。
defectus (拉) (1)缺点,缺陷,瑕疵 (2)欠缺,缺乏,匮乏 (3)背叛,背信,变节 ↗defect
～ formae 型式上的缺陷 ↗defect in the form
～ intentionis 意向上的缺陷 ↗defect in the intention
～ iustitiae originalis 原始正义的缺乏 ↗defect of original justice
～ materiae 质上的缺陷 ↗defect in the matter
defence (1)防卫,防御 (2)辩护,答辩 ↗defense
defender (1)防卫者,防御者 指受到敌人或反对者压迫时，挺身保护自己或他人之人。↗defense (2)辩护者 在言论或文章著作上，挺身抗辩者。在基督信仰上，耶稣许诺将派遣圣神作为信徒的辩护者(若/约十六7)。↗defense、↗paraclete
～ of the faith 维护信仰者,拥护信仰者 1521年教宗良十世(Leo X↗附录一)赐予英王亨利第八(Henry VIII)的称号，因为他出版《七件圣事的肯定》(Assertio Septem Sacramentorum)反对路德↗Luther的圣事论。
defense (1)防卫,防御 指个人或社会团体受到敌人或反对者的压迫，因而挺身保卫自己或他人。一般宗教团体亦不断面对异端、生活质量堕落、教会制度解体的危险，有效地抵抗危险，保存本身的特质。(2)辩护 指以言论、文章或著作抗辩某人或某事。
defensiveness (1)防卫性,防御性 指个体对可能危及自尊、引起焦虑不安的外在影响，趋向过分抵御防守的心态。从宗教层面而言，耶稣不需要防卫，因为他肯定且信赖他人，此心态源自于对天父最深的信靠。(2)辩护性
defensor (拉) (1)防卫者,防御者 (2)辩护者 ↗defender (3)管理人
～ ecclesiae 教会事务管理人 历史上日耳曼民族建立此职位(Vogt)，管理维护教会在财产、法治方面，与一般社会的关系。
～ fidei 维护信仰者,拥护信仰者 ↗defender of the faith
～ vinculi 婚效辩护人 指婚姻的保护者，教会肯定两位教友合法有效婚姻的不可拆散性↗marriage, indissolubility of，因此设立此职位为保护婚姻的盟约。
Defensor pacis 《和平保卫者》,《拥护和平者》 1324年马西留↗Marsilius拥护国权、强调政教分离的著作。↗church and state
deficiency 欠缺,缺乏,匮乏 指受造物本身因多方面的因素，有所不足而无法达到成全的境界。基督灵修神学↗theology, spiritual指出，人唯有在无限天主/上帝的爱中，才能找到真正的答案。↗defect
definability 可定断性,可定义性,可界定性 在天主教会神学历史上，部分主教及专家学者认为，某一教义可经由特殊训导权↗magisterium, extraordinary宣布为信理↗dogma, definition of。如梵蒂冈第一届大公会议(Council, Vatican I↗附录三)时，认为单偶论↗monogenism可宣布为信理，但并未提出表决。
defined term 被定断的名词 天主教会主张特殊训导权↗magisterium, extraordinary于定断某一信理时↗dogma, definition of，当应用某些固定的名词，如同性同体↗homoousios、教宗不可错误性↗Pope, infallibility of the等。
definiendum (拉) 应下定义的词语,应下定义的事物 ↗definition
definite (1)明确的,清楚的,确切的 (2)有界线的 (3)一定的,肯定的 ↗definition
definitio (拉) (1)定义,定断,释义 (2)限定,界限 ↗definition
～ per genus et differentiam 藉种类与差别的定义 ↗definition by genus and difference
definition (1)定义,定断,释义 此词源自拉丁文的「de 藉、从、离」及「finire 完成、画界线」，指简要、完整、精确地将一个字或一件事所包含的意义及本质加以说明。教会信仰团体为阐明、保护启示真理，也有如此的行动↗dogma, definition of。 (2)限定,界限
～ by genus and difference 藉种类与差别的定义
～ of dogma 信理定断 ↗dogma, definition of
～ of truth (1)真理定义 (2)真理定断 ↗truth, definition of
～, circular 循环的定义 指思考的特色，非以单向直线的因果关系，而是以整体中不同因素的相互关系来确定其意义者；东方思想较趋向此种方式。与直线的定义↗definition, linear相对。
～, conceptual 概念定义 ↗concept
～, contextual (1)语境定义,语境的定义 (2)脉络定义,脉络的定义 指透过解释文件的上下文关系，或社会、教会、信仰团体的具体情况，来确定某一词汇的意义。
～, descriptive 描述定义,描述的定义 根据客观事实进行叙述，不以严格的逻辑思考、个人的判断或理论，来进行意义的说明。与形式的定义↗definition, formal相对。
～, formal 形式定义,形式的定义 藉由严格的思考及明确的概念，有系统、有条理、有规范地进行意义的说明。与描述定义↗definition, descriptive相对。
～, functional 作用定义,作用的定义 以事物于实在界的功能及关系来描绘其特质，而非依据其本质或实体。与实质定义↗definition, real相互补充。
～, implicit 隐含定义,隐含的定义 指藉由应用其它全部或局部已知的事物，来解释尚未清楚认识或未知事物之意义。
～, linear直线定义,直线的定义 指思考本身的特色，以单向直线的因果关系来确定意义，而非以整体中不同因素的相互关系；西方思想较趋向此种方式。与循环的定义↗definition, circular相对。
～, nominal 字面定义,字面的定义 指在确定意义时，特别注意字汇本身所涵盖的意义范围。与实质的定义↗definition, real相对。
～, operational 操作定义 指说明概念或事物的意义时，着重作用、功能，而不特别提出本质；与工作定义↗definition, working相似。
～, real 实质定义,实质的定义 指在确定意义时，特别注意事物的本质。与字面定义↗definition, nominal相对。
～, theoretical 理论定义,理论的定义 藉由前提与假设，进行纯粹的思考推论，来进行意义之说明。
～, working 工作定义 指研究工作中暂时性的、假定的、笼统的意义说明。
definitive (1)确定性的,决定性的 在神学层面上，基督徒肯定，天主/上帝借着耶稣基督不可重复、不可代替的道成肉身(圣言成了血肉)↗incarnation及逾越奥迹↗mystery, paschal等末世性行动，确定性地实现其爱的救恩计划。(2)有界限的 ↗limit (3)最后的
Deforis, Jean Pierre (1732-1794) 德弗利 法国辩护学家、本笃会会士。研究法国教会历史，反对启蒙运动↗Enlightenment与理性主义↗rationalism的思想。着有《基督宗教的神性》(La divinité de la religion chrétienne, 1763)等。
deformation 损形,变形,变相 此词源自拉丁文的「de 由、因、依」及「forma 形式、型式」，指将事物的内外在形式加以改变的行动。基督信仰肯定，人因罪↗sin而逐渐破坏原本完美的形象，但天主圣三(三一上帝)↗Trinity在人类历史中，不断促进其救恩计划，完成人本来之成全↗perfection地面貌。
deformitas naturae (拉) 人性的缺陷 ↗deformity of nature
deformity 畸形状态,缺陷 指损形↗deformation过程所形成的后果。
～ of nature 人性的缺陷 传统神学指出人类自开始犯罪↗sin, original，便使人性受到损害。具体而言，除人性受损外，更失去乐园中的四种特恩：特殊知识、肉身不死、没有痛苦、没有贪欲。
defraudatio (拉) 欺骗,骗取,欺诈 ↗defraudation
defraudation 欺骗,骗取,欺诈 指以不正当的方式诱惑、哄骗人类的方法。基督神学以此描写邪恶势力的作为(创三13)。
degeneration 退化,衰退,堕落 指个人、心理、生理、社会、文化、宗教等各方面逐渐衰败萎缩、倒退的过程及状态。
degradatio (拉) 撤职,革除圣职,褫夺圣职 传统教会法典假定圣统制阶层的教会观，规定给予犯严重错误的圣职人员终身摘除神权的处分。1983年颁发的新《天主教法典》↗CIC对此已不再有具体规定。
～ verbalis 口头的革除圣职,口述的革除圣职 指依据旧《天主教法典》↗CIC规定，以简单程序执行革除圣职的过程。
～ realis 实在的革除圣职 指依照旧《天主教法典》↗CIC规定，以一定的程序公开执行革除圣职的过程。
degradation (1)降低,下降,降级 此词汇原意含有上下步骤的意思。神学以此图像描写在宇宙、社会、宗教、价值体系中，往下堕落、恶化的现象。(2)撤职,革除圣职,褫夺圣职 ↗degradatio
degree 度,程度
～ of accuracy 准确度,精确度 ↗accuracy, degree of
～ of certainty 确定性的程度,确定度 ↗certainty, degree of
～ of falsifiability 可否证度 学术研究工作的基本态度，即在缺乏积极直接证明某一理论之正确性的情况下，有时只能以否证的方式，来解释理论的内涵。
～ of perfection 成全程度 ↗perfection, degree of
～, academic 学位 一般来说指学术研究的某种阶段。神学学术界也如同其它学术研究般，有学士、硕士、博士学位的制度，但现今世界各地衡量的标准不同，期待全球的神学界能走向更统一的未来。
Deharbe, Joseph (1800-1871) 德哈伯 德国教理讲授及牧灵神学专家、耶稣会会士。出版《天主教教理或真谛》(Katholischer Katechismus oder Lehrbegriff, 1847)，译为十五种语言，并成为德语系国家的基本教理。
dehistoricize 剔除历史 圣经解释学↗hermeneutics, biblical中的一种特别说法，主张除去圣经中的历史成分，而直接注意圣经启示中的天主/上帝及天主/上帝的未来。
Dehn, Günther (1882-1970) 德恩 德国信义宗牧灵神学家。协助出版《信义宗教理》(Evangelischer Katechismus, 1960)。另着有《耶稣基督，上帝之子》(Jesus Christus, Gottes Sohn, 1940)、《我们今日的讲道》(Unsere Predigt heute, 1946)等。
dehumanization 非人化 此词源自拉丁文「de 非、否、离」及「homo 人、人类」，指除去或失去人性中的某些本质因素；如合乎情、理、法的行为，良心，人的尊严，人与人之间休戚相关的情感等。基督神学指出天主子的降生为人，即为人类面对非人化挑战的积极答复，使人成为更完美的「人」。
Dei Filius (拉) 《天主之子》教义宪章 标题为宪章首句。为梵蒂冈第一届大公会议(Council, Vatican I↗附录三)所颁布，目的为面对理性主义↗rationalism、唯物论↗materialism、进化主义↗evolutionism，宣布教会有关天主/上帝创造者、启示、信仰与理智的真实信仰内容。
Dei Genitrix (拉) 天主之母 玛利亚为耶稣基督在世的母亲，基督信仰肯定耶稣为天主第二位，故尊称玛利亚为天主之母↗Mother of God。
Dei gratia (拉) 藉天主的恩宠,藉上帝的恩宠 原意为表示国王的一切权威来自天主/上帝，后成为一种于颁发文件、谕令时的首句用语。
Dei Verbum (拉) 《将天主的言语》,《论天主的启示教义宪章》 标题为宪章首句。宪章的拉丁文名称为「Constitutio dogmatica de divina Revelatione」，其中「dogmatica」意为「信理的」，而非「教义」(doctrine)，因此应译为「天主的启示信理宪章」，而非传统的「天主的启示教义宪章」。1965年于梵蒂冈第二届大公会议(Council, Vatican II↗附录三)时，由教宗保禄六世(Paulus VI↗附录一)所颁布，内容发挥基督信仰的启示观↗revelation。
deificatio (拉) 神化 ↗deification
deification 神化 此词源自拉丁文的「deus 神」及「facere 造、使成为」，意为将受造界的某事物当作神看待。基督神学历史中，教父们特别强调天主/上帝降生为人，即神「人化」，为使人分享天主/上帝的生命，即人「神化」。
deiform 有神性的,似神的 指受造界的某事物有神性般之特性。基督信仰指出，人在本质上为天主/上帝的肖像↗image of God，并且在自由的救恩历史成长过程中，日益走向更相似于天主/上帝的理想。
deify 奉为神,祀为神,崇拜如神 将人或物视为神一样崇拜，如拜妈祖、观音、罗马皇帝等。
Deimel, Anton (1865-1954) 戴梅耳,戴梅尔 德国古代东方学家、耶稣会会士。致力于研究旧约、以色列以外民族文化之背景。着有《苏美尔文化辞典》七册(Sumerisches Lexikon Ⅶ, 1925-1937)、《旧约年代记》(Veteris Testamenti chronologia, 1912)等。
de-individualization 无个性化,非个性化 指在思想及生活方式的物化趋势中，将个人视为物品、商品；人已失去其神圣不可侵犯的尊严与独特价值，成为所谓的「大众人」。
de-institutionalization 非制度化 指去除人类、社会、宗教历史中所受到的制度约束力的状态。
Deipara (拉) 天主之母[天],上帝之母[基] 此词由「Deus 天主、上帝、神」及「parere 分娩，生产，接生」而来。↗Mother of God
deism 自然神论 十六世纪出现于欧洲的纯理性自然宗教。承认有位创造世界的位格神，但否认此神对祂所造化的一切有进一步的照顾、保护与引导，不包含对神的敬礼。
Deissmann, Gustav Adolf (1866-1937) 戴斯曼 德国信义宗新约圣经学家。以其著作《新约的固定经文『在基督耶稣内』》(Die neutestamentliche Formel ”in Christo Jesu”, 1892)，研究保禄宗徒的神秘思想。并着有《由东方来的光》(Licht vom Osten, 1908)探讨新约希腊语言的历史、文化背景等。
deist 自然神论者 ↗deism
deistic 自然神论的 ↗deism
deists 自然神论派 ↗deism
Deity, the 天主,上帝,神 ↗God
deity 神,神明,神祇 ↗god
dejection 沮丧,泄气,忧郁 指个人、社会及宗教生活，有时面临丧失生气的情况(列上/王上十九4-8；则/结卅七1-14)。
dekalogos (希de,ka lo,goj) 十诫 ↗decalogue
Del Prado, Norberto (1853-1918) 普拉多 ↗Prado, Norberto del
delay 延期 一般来说指时间上延缓、耽搁的现象。神学末世论↗eschatology指出，初期教会期待耶稣基督光荣地来临↗Parousia(得前/帖前五1-11)。但渐渐发现依赖天主/上帝的救恩计划，耶稣的光荣来临将延期至不可测知的日子(伯后/彼后三4-10)。
delectatio (拉) 愉快,欢乐,欣喜
～ carnalis 情欲欢乐,肉体欢乐
～ coelestis 天上的欢乐,天堂之乐
～ terrena 地上的欢乐,人间的欢乐,世间欢乐
delectation 愉快,欢乐,欣喜 ↗delight
Delegate 代表,代理
～, Apostolic 宗座代表 圣座、教廷↗Holy See派驻无正式外交关系国家的代表。
delegate 代表,代理 指由合法权威委派以代替执行事务者。
delegatio (拉) 委派,委托,委任 ↗delegation
～ ab homine 由人委任 由权威者直接委派。
～ a iure 法律性委任 依法律规定的委派。
delegation 委派,委托,委任
～ of authority 授权,权威的委托 一般来说指将成就某事的权力合法的授与别人。基督的教会依靠天主/上帝的权威，为实行耶稣基督宣扬天国的使命而建立，其中包含多方面权威的授予。
delegatus (拉) 代表,代理 ↗delegate
～ apostolicus 宗座代表 ↗delegate, apostolic
Delehaye, Hippolyte (1859-1941) 德勒艾 比利时教会历史学家、耶稣会会士。属于博兰德派↗Bollandists，特别研究古代希腊文化中的圣人传。着有《殉道敬礼的起源》(Les origines du culte des martyrs, 1912)等。
Delekat, Friedrich (1892-1970) 德勒卡特 德国神学家、宗教教育家、信义宗牧师。在政教关系的问题上，特别强调教会有责任修正俗化主义↗secularism的社会、政治生活及思想。着有《耶稣基督的教会与国家》(Die Kirche Jesu Christi und der Staat, 1933)、《基督徒信仰》(Der christliche Glaube, 1939)、《临在的基督：有关历史神学的研究》(Der gegenwärtige Christus: Versuch einer Theologie der Geschichte, 1949)等。
deletion 删除,删去 指将名字或文字从文件中除去。从圣经及信仰角度来说，圣经作者藉由生命书↗Book of Life的具体图像，描写人的名字若由生命书中删去，则表示人与天主/上帝的关系中断(出卅二32-33；默/启廿12)。
Delfino, Giovanni Antonio (1506-1561) 德耳菲诺,德尔菲诺 意大利哲学家、神学家、方济会会士。担任特利腾大公会议(Council of Trent↗附录三)第一、二期的神学顾问。着有《论教会》(De Ecclesia, 1552)、《论婚姻与独身》(De matrimonio et caelibatu, 1553)、《论大公会议应研讨之议题》(De tractandis in concilio oecumenico, 1561)等。
Delhaye, Philippe (1912-) 德莱 比利时神学家、信理神学、伦理神学家、天主教司铎。担任梵蒂冈第二届大公会议(Council, Vatican Ⅱ↗附录三)的神学顾问。着有《基督徒的良心》(Conscience morale du chrétien, 1964)、《十二世纪的教义与伦理》(Enseignement et morale au XIIe siecle,1988)、《依据『梵二牧职宪章』的纲要，论教会与世界的交谈》(Dialogue de l’église et du monde d’après “Gaudium et spes” schema, 1967)等。
D’Elia, Pasquale (1890-1963) 德礼贤,德利亚 意大利传教史学家、耶稣会会士。特别研究中国传教史。着有《从最早证据直至今日之中国天主教传教史》(Sunto storico dell’attivita della Chiesa Cattolica in Cina : dalle origini ai giorni nostri (635-1294-1948), 1951)《从起初直至今日的文选集》(Antologia cinese dalle origini ai nostri giorni, 1944)等。
deliberate (1)审慎考虑的 ↗deliberation (2)故意的,蓄意的 指有计划、出于意愿的行动。如谋杀是出于计划与自由意愿；误杀则非。
deliberation 商议,审议,考虑 此词源自拉丁文的「de 有关」及「libra 平衡」，指仔细衡量、分辨↗discernment事物各方面的因素。在神学层面上，指个人、教会为完成宣扬福音使命，必须不断反省、思辩是非，以追寻天主/上帝的救恩旨意。
delicacy 细致,优美,柔软,灵敏,精细,体谅 指高贵雅致柔美的状态。圣经与教会信仰历史指出，天主圣三(三一上帝)↗Trinity以此温良慈善的态度待人，尤其是罪人。
delict 罪过,错误,犯罪,违法行为,侵权行为 依据法学、神哲学、伦理学而言，指违反国家社会或教会所立之法律的行为。与违反良心、伦理判断的行为，即罪↗sin有所关连，亦有所差别。
delictum (拉) 罪过,错误,犯罪,违法行为,侵权行为 ↗delict
delight 愉快,欢乐,欣喜 指内心感受到幸福愉快的状态。圣经中圣咏/诗篇作者，以多种方式表达出人体验到天主/上帝美妙化工的积极感受。新约著作也多处可见描述天主/上帝救恩工程所带来的大欢喜(玛/太二11；宗/徒五41；斐/腓四4)。
Delilah (希伯hl'yliD>) 德里拉[天],大利拉[基] 圣经中培勒舍特人。与三松/参孙恋爱，受培勒舍特酋长的贿赂，剪去三松/参孙的头发，使三松消失了能力，开始了三松/参孙悲剧性的生命(民/士十六4)。
delineate 描绘,画出轮廓 此词源自拉丁文的「de 有关」及「linea 线」，指画线、以线描绘出某一范围。就神学教会论↗ecclesiology而言，耶稣教给门徒一个大致的发展方向，但并未留下有关信仰团体的制度、生活、法律的详细蓝图。
Delisle, Léopold-Victor (1826-1910) 德利勒 法国历史学家、天主教平信徒。特别研究圣事及追思礼仪的历史，有助于廿世纪的礼仪改革↗renewal, liturgical。着有《古代圣事书之纪录》(Mémoire sur d’anciens sacramentaires, 1886)等。
deliteralisation 排除字面直解 圣经解释学中一种特殊的方法，相反过分注重字面意义↗sense, literal的解释法而提出。
Delitzsch, Franz Julius (1813-1890) 德利奇(父) 德国信义宗神学家。发挥救恩历史性的神学思想，以开放的态度(罗十一)促进基督宗教与犹太宗教的关系，强烈抨击当时日益兴盛的反闪族主义↗anti-Semitism。着有《旧约批注》(Kommentare zum Alten Testament, 1872-1890)、《新约之希伯来文译本》(Übersetzung des Neuen Testaments ins Hebräische, 1877)，1912于来比锡(Leipzig)再版等。
Delitzsch, Friedrich (1850-1922) 德利奇(子) 德国旧约圣经学家。特别研究亚述文化。其著作《巴比伦和圣经》(Babel und Bibel, 1950)，主张犹太教的思想与生活↗Judaism本质上依靠巴比伦，引起学术界相当激烈的反应。晚期著作《大错误：有关旧约以色列侵略客纳罕，在西乃山的天主/上帝启示及先知们的事业的批判性研究》二册(Die große Täuschung: Kritische Betrachtungen zu den alttestamentlichen Berichten über Israels Eindringen in Kanaan, die Gottesoffenbarung vom Sinai und die Wirksamkeit der Propheten I-II, 1920/1921)中，主张旧约仅具有历史文学的价值，并不包含宗教意义，不应列入神学研究的范围。并强烈推动反犹太主义↗anti-Judaism，与其父背道而驰。
deliverance 释放,解救,解脱 一般来说指解除某种负担。圣经及神学以此图像描写天主圣三(三一上帝)↗Trinity爱的救恩↗salvation工程之意义。
delivery 递送,传送,交付 一般来说指将事物分送、传递给某人。圣经与神学以日常生活中的此一动作，来描写耶稣基督以其言语行为，依靠圣神的力量，将天父的爱启示通传给人类。
Delp, Alfred (1907-1945) 德耳普德尔普 德国神学家、耶稣会会士。特别注意神学思想与当时社会问题的关系，提倡天主教社会思想↗teaching of the Church, social，死于纳粹集中营。着有《面对自己的人》(Der Mensch vor sich selbst, 1941)、《人与历史》(Der Mensch und die Geschichte, 1943)、《面对死亡》(Im Angesicht des Todes, 1944-1945)等。
Delrío (Del Río), Martín Antón (1551-1608) 里奥 ↗Río, Martín Antón del
Deluge, The 洪水 大自然的现象。圣经创世纪的最后编辑者，依据有关底格里斯河(Tigris)与幼发拉底河(Euphrates)大泛滥的古代传说，将两个不同的传统依照原本的形式集合在一起，表达天主/上帝对犯罪的人类之审判；但祂更是拯救人的天主/上帝(创七17-24；玛/太廿四37-39；伯前/彼前三20-21)。
delusion (1)欺骗,迷惑 ↗deception (2)妄想,妄念 ↗illusion
demagogy 惑众,煽动群众 此词源自希腊文的「demos 人民」及「agein 领导、使离去」，原指领导人民离开本有的道路。后成为利用情绪或偏见蛊惑群众，以期达到某种目标的方法。在基督信仰层面来看，此行为与耶稣基督领导↗leadership人群的方法相反。
demand (1)要求 一般来说指向某人要某物的行动。从圣经来说，耶稣在其宣扬福音的过程中，一方面是仁慈良善的；另一方面又对人提出彻底的要求，如悔改、信仰、爱仇人、良心的诚实等，表示了祂超群出众的权威。(2) 需要 ↗need
demarcation 画定界线,分界 指清楚划分场地的状况，后引申至不同状况的划分，如社会、政治、文化、宗教生活上趋向个别独立的领域分隔。从圣经层面来看，基督启示却要求人必须不断超越分界线(宗/徒十五9；罗十12；格前/林前十二13；迦/加三28)。
Dēmas (希Dhma/j) 德玛斯[天],底马[基] 罗马的教友，保禄/保罗的合作者，后来与保禄/保罗分开(哥/西四14；弟后/提后四10；费/门24)。
dematerialization 非物质化 指将物质的成分除去。从神学历史的角度来看，柏拉图主义↗Platonism及奥古斯丁↗Augustinus主义的思想，趋向强调精神的价值与优越，而降低物质、肉身、世俗的价值，使基督信仰走向偏重出世、解脱、救灵的方向。
demerit 罪债状态,无功绩,无功劳 ↗culpability
Dēmētrios (希Dhmh,trioj) 德默特琉[天],低米丢[基] 圣经中以此为名者有三：(1)色娄苛王朝德默特琉/低米丢一世的儿子索特尔(加上七1-10；加下十四1-40)。(2)德默特琉二世(加上十四1-3)。(3)厄弗所的银匠，反对保禄(宗/徒十九23-廿2)。(4)新约时代的一位教友，受到若望宗徒的赞扬(若参/约参12)。
Demetrius (拉) 德默特琉[天],低米丢[基] ↗Dēmētrios
demi-god 半神半人 古代神话中有神与人通婚所生的后代。模拟而言，也指受人崇拜的人物。
dēmiourgos (希dhmiourgo,j) 造世者 ↗demiurge
demiurge 造世者 此词源自希腊文的「demos 人民」及「ergon 工作、工程」，指为人民工作者，意为「巧匠」。柏拉图主义↗Platonism与诺斯底主义↗Gnosticism，因特别强调绝对精神体的至高天主/上帝绝对不可与物质直接接触，因此认为应有一位介于至高天主/上帝与受造物质世界之间的媒介。希伯来书信(希/来十一10)及古代基督神学将此名称用于称呼信仰中的创造主天主/上帝。
demiurgic 造世者的 ↗demiurge
democracy (1)民主,民主精神 此词源自希腊文的「demos 人民」及「kratein 管理、治理」，指人民治理国事。民主的基础在于肯定个人的尊严，是具有权力↗right, human与责任↗responsibility的自由主体。基督信仰肯定，每个人皆为天主/上帝所创造的肖像，因此在建立基督信仰团体时，一方面应注意信仰团体是天主/上帝救恩行动的工程，另一方面，也是每位教友自由支持与参与的结果。(2)民主政体,民主国家。
democratic (1)民主的,民主精神的 (2)民主政体的,民主国家的 ↗democracy
～ atmosphere 民主气氛 ↗atmosphere, democratic
～ society 民主社会 ↗society, democratic
democratization 民主化 指社会、政治走向民主性组织的过程。↗democracy
～ in the church 在教会中的民主化 指借着共融的教会↗ecclesiology of communion 信友积极的参与教会生活，每位教友以其神恩与弟兄姊妹及教会之领导层彼此合作、尊重。
Democritus (拉) (约460-370) 德谟克利特 ↗Demokritos
demography 人口统计,人口统计学 此词源自希腊文的「demos 人民」及「graphein 写、记」，指计算人民的总数。人口统计通常为国家管理统治所需做之事，如圣经中的多次人口普查(撒下廿四1-4、10；路二1)。
Dēmokritos (希Dhmo,kritoj) (约460-370) 德谟克利特 希腊哲学家、宇宙原子论↗atomism, cosmic的创始人。其思想影响古代哲学与现代科学，也为古代神学宇宙论方面的研究，提供启发思考的命题。
demolition 毁坏,破坏 ↗destruction
demon (1)鬼魔,鬼神,恶魔,邪神,恶神 此词源自希腊文的「daimon 鬼神、神」。指世界上不同宗教信仰以神话、象征、故事及仪式，表达此精神体对人类、团体的关系及负面影响，藉以引起一般信徒的怕惧。与魔鬼↗Devil, the或↗Satan有别，因为魔鬼为单数。基督信仰一方面肯定此类精神体的存在；另一方面依靠对天主/上帝的爱及耶稣基督救主的信仰，超越对邪恶之神的恐惧。人类思想历史中，也有人否认可见世界之外的精神体；如无神论者↗atheism、唯物论者↗materialism、科学主义者↗scientism等。(2)精神力 指人类由古至今的体验，即在某些人身上所具有特殊的、超群出众的能力，如某些艺术家、科学家、政治家等的杰出表现。(3)精灵 介于神与人之间的一种守护神。
demoniac (1)魔鬼的,恶魔的,邪神的↗demon (2)附魔的 受魔鬼影响的。↗possession, diabolical
demoniacal (1)魔鬼的,恶魔的,邪神的↗demon (2)附魔的 受魔鬼影响的。↗possession, diabolical
demonic (1)魔鬼的,恶魔的,邪神的 (2)富精神力的,富灵感的 ↗demon
～ possession 附魔 ↗possession, diabolical
demonism 魔鬼信仰,恶魔崇拜 一般具宗教信仰者，因多种人生体验，而形成对具体世界之外精神体的肯定与怕惧，因此以不同仪式抵抗邪魔↗demon，保护自己，避免受其影响。
demonocracy 魔鬼的统治,魔鬼统治集团 此词源自希腊文的「daimon 鬼神、神」及「kratein 管理、治理」，指由鬼神所管理的世界。人类宗教历史指出，某些民族较容易体验恶势力的控制及影响。某些民族却对绝对的神有真实的认识与信仰，而较少意识到恶势力的控制，如以色列民族及基督宗教团体(若/约十二30-32)。
demonography 关于魔鬼的论说 此词源自希腊文的「daimon 鬼神、神」及「graphein 写、编写」，指有关解释魔鬼↗demon的论文、著作等。
demonolatry 魔鬼崇拜,鬼神崇拜 此词源自希腊文的「daimon 鬼神、神」及「latreia 崇拜、崇敬」，指以多种仪式将恶势力视为崇拜的对象。
demonology 鬼神学,鬼神论,鬼怪论 此词源自希腊文的「daimon 鬼神」及「logos 言语、学问」。(1)指一般百姓对魔鬼的了解及论述。(2)对魔鬼及恶势力的各种现象所做的系统性的学术研究。
demonomancy 魔鬼占卜 此词源自希腊文的「daimon 鬼神」及「manteia 占卜、算命」。指依靠恶势力的力量所做之算命、卜卦的行为。
demonophobia 魔鬼恐惧症 此词源自希腊文的「daimon 鬼神」及「phobos 害怕、恐惧」。指对某种事物或情境的莫名怕惧，即使不会受到伤害，仍无法自制其怕惧的情绪。因此「demonophobia」即指对魔鬼产生此种极度的怕惧之情。
demonstrability 可论证性,可证明性,论证可能性 ↗demonstration
demonstratio (拉) 证明,明示,示范,论证 ↗demonstration
～ christiana 基督宗教证明,基督宗教论证 指运用一些理论，或实际的信仰经验，来证明基督宗教的合理性。属于护教学↗theology, apologetic或基本神学↗theology, fundamental的功能。
～ catholica 天主教证明,天主教论证 指运用一些理论，或实际的信仰经验，来证明天主教的合理性。是属于护教学↗theology, apologetic或基本神学↗theology, fundamental的功能。
～ religiosa 宗教证明,宗教论证 指运用一些理论，或实际的信仰经验，来证明宗教的合理性。属于护教学↗theology, apologetic或基本神学↗theology, fundamental的功能。
demonstration 证明,明示,示范,论证 此词源自拉丁文的「de 加强」及「monstrare 指示」，指运用一些理论，或实际的经验，指出对某一命题的证据，以说明其可信度及合理性。属于护教学↗theology, apologetic或基本神学↗theology, fundamental的功能。与论证↗argument相似。
demonstrative theology 证明神学 ↗theology, demonstrative
demoralization 道德败坏,道德颓败,道德腐化 人类宗教历史指出，社会伦理道德生活具有上升、堕落及衰败的起伏状态。基督信仰肯定，善的力量终将胜利。
demystification 非神秘化 一般来说，指将神话、奥秘成分除去的过程。从信仰层面来说，人类历史上曾有将平凡人视为朝拜对象的情况，日后因其缺点，逐渐由盲目、疯狂心态中清醒的过程。从宗教历史学层面来说，主流宗教生活及神学思想，有时较忽略理性概念的说明，趋向直觉的神秘体会，故而引起减少神秘因素主张的潮流。
demythologization 剔秘,解神话化[天][文],化解神话,去神话化,非神话化[基] 此词源自希腊文的「de 除去、反」及「mythos 言语、计划、故事、童话、神话」，指去除神话的色彩。近代圣经解释学↗hermeneutics, biblical日益强调应分辨「神话」文学类型所包含之基本意义的一面，及神话表达方式之因素的另一面，如时空、方位、地点等。按照布特曼↗Bultmann的说法，严格而论，剔秘不是除去神话本身的意义，而是除去神话的表达方式，而以现代人所能理解的方式正确地诠释圣经神话之真谛。
demythologize 剔秘,解神话 ↗demythologization
demythologizing 剔秘,解神话 指剔秘、解神话化↗demythologization 的研究及说明。
Denck, Hans (约1500-1527) 邓克 德国重洗派↗Anabaptists领袖。批评改革宗的预定论↗predestination及称义↗justification的思想，其思想趋向精神主义↗spiritualism。着有《唯靠圣经说话》(Was geredt sei, dass die Schrift sagt, 1526)、《论真爱》(Von der wahren Liebe, 1527)、《神的秩序与受造物的工程》(Ordnung Gottes und der Kreaturen Werk, 1527)等。
denial 否认,否定,弃绝 指不承认、不接受或拒绝法律、社会制度、家庭关系、思想理念、信仰教义或某人等。
～, self 自我弃绝 耶稣天国福音的精神要求世人应克服以自我为中心的自私心态(谷/可八34)， 而以爱天主/上帝与他人为生活方针(玛/太廿二34-40；若/约十三34-35)。
Denifle, Joseph (Heinrich Suso) (1844-1905) 德尼夫勒 奥地利神学家、历史学家、道明会会士。研究中古时代的教会史、文化史、思想史及神秘家之著作，并促进多玛斯丛书的再版。其对路德↗Luther与路德派↗Lutherans的学术研究引起部分学者的批判。着有《天主教会与人类的目的》(Die katholische Kirche und das Ziel der Menschen, 1872)、《依据原始文件说明路德与初期路德派》(Luther und Luthertum in der ersten Entwicklung quellenmäßig dargestellt, 1904)、《灵修生活》(Das geistliche Leben, 1873)等。
Denison, George Anthony (1805-1896) 丹尼森 英国安立甘教会司铎。强烈保护高派教会↗High Church，主张耶稣基督在圣体圣事的真实临在↗presence, real。
Denk, Josef (1849-1927) 邓克 德国圣经学家、天主教司铎。毕生致力于研究一切古老拉丁文圣经经文↗Vetus Latina的抄本，以及教父们著作中的圣经记载。并在其著作《新的萨巴捷及其学术研究计划》(Der neue Sabatier und sein wissenschaftliches Programm, 1914)中，引荐其学术计划。
Dennert, Eberhard (1861-1942) 邓纳特,登纳特 德国信义宗辩护学家、科学家。致力于将基督徒世界观与近代科学思想整合，特别反对黑克耳↗Haeckel的进化主义↗evolutionism。着有《达尔文主义以及其对今日民间运动的影响》(Der Darwinismus und sein Einfluß auf die heutige Volksbewegung, 1894)、《依据其它同道专家有关黑克耳及其著作「宇宙的迷」的真理》(Die Wahrheit über Ernst Haeckel und seine 「Welträtsel」, nach dem Urteil seiner Fachgenossen beleuchtet, 1901)、《自然律，偶然，照顾》(Naturgesetz, Zufall, Vorsehung, 1906 )等。
Denney, James (1856-1917) 丹尼 苏格兰神学家、自由教会↗Free Church of Scotland牧师。其神学思想由自由派逐渐转向福音派↗evangelism，并主张耶稣基督代替补偿论↗atonement, substitutionary。着有《基督的死亡》(The Death of Christ, 1902)、《耶稣与福音》(Jesus and the Gospel, 1908)、《论和好的基督徒教义》(The Christian Doctrine of Reconciliation, 1917)等。
denomination (1)教派,宗派,派别 (2)名称,命名
denominationalism 教派主义,宗派主义 一般来说指信奉某些宗教派别，将其视为思想之准则。基督宗教中指某一教派，将重点置于自己教派的内在生活，而不放在基督宗教大团体上。
denotation 本意,原意,指示义 指文字字面所涵盖的原来意义。圣经诠释学↗exegesis, biblical将经文的本意表达出来，确定经文原来的含意。与含意↗connotation相对。
density 密度,浓度,强度
～ of population 人口密度 ↗demography
～ of thought 思想密度,思想浓度 神学思想历史指出，某些时代、著作或神学家的思想，具有其深度、广度及丰富性，有些却并非如此。
denuclearization 非核化 指将核子武器从国家、地区中除去。基督神学依靠天主/上帝的启示，不断致力于促进世界和平，主张以非武器、非暴力的方式推动人类和睦相处、安居乐业的理想。
denudatio altarium (拉) 祭台布的撤去 指天主教于圣周四的礼仪之一，象征耶稣放弃一切、走向赤身露体的痛苦。
denunciation (1)指责,谴责 (2)告发,控告 软弱的人需要私下(玛/太十五18-20)或公开(玛/太十二41-42；路十一29-32)的接受指正，并修正自己的言行。
denuo (拉) 重新,再次
Denzinger, Heinrich Joseph Dominikus (1819-1883) 邓琴格, 邓辛格,登青格 德国信理神学家、生于比利时、天主教司铎。强调将信理神学建立于实证的、合乎训导权的基础上，因而著作《大公会议与教宗依靠信经及宣布的教义论信仰与伦理的文献选集》(Enchiridion symbolorum et definitionum, quae in rebus fidei et morum a conciliis oecumenicis et summis pontificibus emanarunt, 1854)，邓氏去世后，舍恩梅茨尔↗Schönmetzer继续其工作，书名简称为(Enchiridion symbolorum definitionum et declarationum de rebus fidei et morum)，将收录的训导文件延长至梵蒂冈第二届大公会议(Council, Vatican II↗附录三)前。著作以两位作者姓名的第一个字母简称作↗DS。
Deo favente (拉) 天主助佑[天],上帝助佑[基] 表示基督徒依靠天主/上帝友善的赞成、同意，度信仰生活的信念及祝福语。
Deo gratias (拉) 感谢天主[天],感谢上帝[基] 基督徒生活及礼仪中常用以表示感谢的话。
Deo Optimo Maximo (拉) 献于至善至高神 英文为「to God, the Best and Greatest」，乃古代罗马民间宗教，将房间、坟墓等献给统治主宰一切的主神—朱庇特(Iupiter)。后基督徒引用为「献于至善至高的天主/上帝」。
Deo volente (拉) 若天主愿意,只要天主愿意,靠天主的意愿[天],蒙上帝的恩允[基] 表示基督徒依靠天主/上帝的安排、指导、支配，度信仰生活的信念与祝福语。
Déodat de Basly (1863-1937) 巴斯利 ↗Basly, Déodat-Marie
deontic 义务的,与义务有关的 ↗duty、↗responsibility
deontological 义务论的 ↗deontology
～ ethics 义务论伦理学 ↗ethics, deontological
deontologist 义务论者 ↗deontology
deontology 义务论,本务论,道义学 此词源自希腊文的「deon 被要求的义务」及「logos 话、言语、学问」。其意指伦理道德行为的质量及约束力，是依据人性内在的善，即所谓的责任伦理学。与目的伦理学↗teleology相互补充。
～, ethical 伦理义务论 指依据人性内在的真善，发挥之有关应尽责任的伦理理论。与伦理目的论↗teleology, ethical相互补充。
～, moral 道德义务论 指依据人性内在的真善，发挥之有关应尽责任之具体行动原则。与道德目的论↗teleology, moral相互补充。
～, theological 神学义务论 指伦理道德行为的质量及约束力，是依据天主/上帝的启示、训导权的教导及人性本身内在的真善的伦理神学理论。与神学目的论↗teleology, theological相互补充。
department (1)部门 一般来说指行政、企业机构之单位。(2)学院,学系 指学校、学术研究机构之单位。神学↗theology如同一般学术，原则上也分为理论、实践及实证等不同领域。
departmentalism (1)部门主义 就神学层面而言，指将重点置于某一学科，而不放在神学整体性的思想与态度上。(2)本位主义 一般来说为仅强调本土、地区的主张。
departmentalization 分类,分部门 指一般事物的分门别类。从神学层面来说，神学历史指出，因学术研究本身的发展、不同时代及文化背景的要求，神学领域日趋分化↗differentiation为不同的课程。
departure 离开 指时空框架上的一种图像，表示离开某一个所在或情况。在神学上，指信仰及灵修的过程中，离开某一状态，而进入一种新的境界，尤其是经过死亡到永生的逾越↗mystery, paschal。
dependence 依赖,依靠,信赖 此词源自拉丁文的「de 从」及「pendere 悬挂、吊着」，指某一存有物依附某一固定的力量。在宗教信仰层面而言，主张非必然的存有物↗being, contingent在存有层面上依赖无限的造物主↗creator。基督神学指出宇宙万物皆因天主圣三(三一上帝)↗Trinity的临在↗presence与恩宠↗grace而存在、行动、成长，并趋于目标。
dependency 依赖,依赖性,依靠,信赖 ↗dependence
depersonalization 非位格化,非人格化,人格消失 心理学名词，指因科技进步、信息发达、机械化的社会，使许多人逐渐失去对自己、他人及天主/上帝的责任感，成为一个被处理的计算机号码或「大众人」↗alienation。从神学层面而言，指人在本质上是天主/上帝的肖像↗image of God，但事实上却因为犯罪而逐渐失去人的真善美圣的特质。
depersonalize 使失去位格,使失去人格,人格消失 ↗depersonalization
depict 描画,描写,叙述 指尝试以语言、文字、图画来说明事物的状况。从信仰层面上言，指基督信仰肯定耶稣基督↗Jesus Christ藉其言语行为及救赎工程，描述了天主/上帝的奥迹(若/约一18)。
depletio (拉) 消耗,耗尽,耗减 ↗depletion
depletion 消耗,耗尽,耗减 一般来说，指资源日益减少、枯竭、空虚的状态。从神学层面来说，依据圣经的启示，人类应有计划地管理、使用宇宙中的能源，而非盲目地消费，使能源减少、枯竭。↗ecology
deplore (1)悲痛,哀悼 指心灵所呈现的一种感觉。基督信仰指出，人生中的许多伤痛与悲惨的事件，并非天主/上帝有意的安排，而是天主/上帝尊重人的自由，人因自己的罪与错误，为自己带来人生中可悲的境况(玛/太二18；耶卅一15)。(2)深悔,遗憾 ↗repentance
depolarization 消除两极,去极化 一般来说，指消除偏见的行动。基督信仰尝试，藉由多种方式，使两极化的状况↗polarization渐趋向共融与整合的状态。
depopulation 人口减少 一般来说，指因战争或疾病，使某地的人口逐渐减少或绝灭。从信仰的角度来说，创造者天主/上帝给人类繁殖充满大地的使命(创一28)，但有时因多种人为或大自然的因素，人口成长率也会逐渐降低。
deportation (1)放逐,充军 一般来说，指将人民或罪犯驱离国家之外。在以色列历史中，曾有两次被放逐↗exile的经验。天主/上帝借着此痛苦的经验，净化并提升以色列的宗教生活。(2)驱逐出境
deposing power 废除王位权 ↗power, deposing
deposit of faith 信仰宝库,信仰宝藏,信仰的遗产 此词源自拉丁文「de 下、放下」及「ponere 放置、安置」，指将某物置于某处，即信仰最珍贵的核心所在。从基督信仰来说，指天主/上帝藉旧约、新约的启示，而托付给教会保存、卫护的信仰真理。就严格的神学分析而言，此说法趋向静态的、物化↗reification的说法。
deposition (1)存放,保留 ↗deposit of faith (2)革除圣职 ↗degradatio (3)放下,卸下 指将基督圣尸由十字架上卸下(玛/太廿七57-61)。
depositum fidei (拉) 信仰宝库,信仰宝藏 ↗deposit of faith
depravation 堕落,败坏 ↗depravity
depravity 堕落,败坏 一般神学指出，人性因犯罪而受到损害↗corruption，加尔文↗Calvin却认为亚当堕落以后，人性已丧失，需要基督的救赎↗salvation。
deprecatio (拉) 求宽恕,求免,祈求,恳求
～ facti 祈求宽恕
～ periculi 祈求免于灾祸
deprecation (1)求免 此词源自拉丁文的「de 除去、反」及「precari 祈求」，指祈求除免灾祸或祈求某人免于发怒。人类面对大自然的灾祸及人所造成的罪恶，感到无能为力，因此在各宗教传统中，常祈求神的力量与宽恕，以避免灾祸。基督宗教的圣经中，亦多处提及此类行动(创十八16-33；出卅二11、30；申九25；加下十五14；咏/诗九十九6；耶十五1；路廿三34；希/来四14)。与代祷↗intercession相似。(2)不赞成,反对,抗议 (3)贬低,轻视 ↗depreciation
deprecator (拉) 代祷者 ↗intercession
depreciation 减价,贬值 从宗教层面上来说，主流宗教信仰团体，容易贬低本身教会之外的其它宗教，如主张「教会之外无救恩」↗extra ecclesiam nulla salus。但在逐渐重视宗教交谈、合作的心态中，已日益提高并尊重其它宗教的价值。
depression 忧郁,郁闷,沮丧,消沈,愁苦 此词源自拉丁文的「de下、往下」及「premere 压」，指往下压的状况，引申指心理上的压抑、抑制。在信仰灵修上，指经历到一种无能为力、无价值、空虚失望、远离天主/上帝的感觉(则/结卅七11-14；路廿四17)。
deprivation (1)剥夺,夺去 指一般社会、政治、文化、宗教中，从有到无的状态。基督神学描写死亡是人的一生中，最彻底失去一切的事件。(2)撤职 ↗degradatio
depth 深度,深奥,最深处 指空间层面上的一个图像，指出神学思考面对无限天主圣三(三一上帝)↗Trinity奥迹时，如同一个深不可测的课题。
～ psychology 深层心理学 指心理学的一种研究取向，即探讨个体内在的意识历程，与更深一层潜意识历程之间的关系。今日神学日益趋向整体性人学↗anthropology, theological的研究，更注意到人内心潜意识与更深一层潜意识之间的关系，以此信仰之进路↗approach发现圣经丰富的启示中所含的新意义。
deputation (1)委托,委派 此词源自拉丁文的「de 从…」及「putare 思考、考虑」，指代表其思想，逐渐引申为代表某人或某团体而行事。基督信仰主张耶稣基督受天父的任命委派，以天父代理人的身份，宣扬天国的福音。耶稣又交托门徒们继续祂的使命(若/约廿21)。法治的教会又以不同的方式将此权柄托付给圣职人员及信徒。(2)代理人,代表人,代表团 ↗delegation
deputy 代理人 ↗delegate
deradicalization 非极端化,非激进化 指在社会、政治、人生观、信仰、及神学立场中，由某些极端的意识型态，趋向中庸平稳之道。
derangement 扰乱,混乱,错乱 本字包含「de 除去、反」及「range 体系、有规则的制度、组织及范围」，指破坏、扰乱某一存有物原来有条理的状况。从神学的层面来说，指人虽因其罪过、错误，扰乱了天主/上帝创造者原有的计划，但万能的天主圣三(三一上帝)↗Trinity仍在人的破坏中，促进其天国的理想。
derelictio (拉) (1)疏忽,失职 (2)放弃,背弃,离弃 (3)错误 ↗dereliction
dereliction (1)疏忽,失职 ↗negligence (2)放弃,背弃,离弃 ↗abandonment (3)错误 ↗fault
Dereser, Johann Anton (Thaddaeus a Sancto Adamo) (1757-1827) 德雷斯 德国释经学家、天主教司铎。思想趋向启蒙运动↗Enlightenment，引起教会的反对。强调圣经在礼仪及基督化生活中的重要性。着有《有关基督的话「你是伯铎」之圣经诠释》(Commentatio biblica in effatum Christi: Tu es Petrus, 1790)、《基督信徒礼仪年每日灵修启迪书》四册(Erbauungsbuch für alle Christen auf alle Tage des Kirchenjahrs I-IV, 1792)等。
derision 嘲笑,愚弄 此词源自拉丁文的「de 由、于、依」及「ridere 笑」，指讥讽人、轻视人的行为。从信仰的层面来说，是全能的天主/上帝对傲慢有限的人类的一种反应(咏/诗二4；卅七13)。新约圣经强调，耶稣也在苦难中，受人的污辱(路廿三35-36)。甚至人与人之间亦存在轻视他人、彼此嘲弄的行为(咏/诗五二8；玛/太五22)。
derivation (1)演绎,推理 ↗deduction (2)起源,引出 在神学学术研究中，指从启示的泉源中，发挥许多启示奥迹的具体教义。
derogatio (拉) (1)贬低,损害,变坏 指运用手段，将某人的名誉或某物的完整性破坏。(2)除去,减除 在此特别指天主教教宗↗Pope因其权威，对教会法的部分条款予以废除。
derogation (1)贬低,损害,变坏 ↗derogatio (2)除去,减除 此词源自拉丁文的「de 除去」及「rogare 询问、请求」，指法律上的去除条文、条款。↗derogatio。
desacralization 非神圣化 指从神化社会↗society, sacralized，走向俗化社会↗society, secularized的过程。


基督宗教外语汉语神学词典-D-3 （descalation-dimissio）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

D-3 （descalation-dimissio）

descalation 递减,逐步缩小 此词源自拉丁文的「de 由、用、依」及「scala 阶梯、阶级、阶段」，指逐步减少、降低的过程。从宗教层面来说，世界主流宗教皆主张人类团体与个人应扬善去恶，耶稣的十字架即为弃绝暴力的最高行为。在今日人类面对核能武器竞赛与生态环境的污染上，此字日趋普遍地使用。
Descamps, Albert Louis (1916-1980) 德康 比利时新约圣经学家、天主教司铎。曾任宗座圣经委员会会员，为不同文集辞典提供丰富数据，如〈圣经神学方法再反省〉、〈新约神学的问题〉等，另着有《保禄真实教义外，论福音与初期教会中的义人与正义观》(Les Justes et la Justice dans les évangiles et le christianisme primitif hormis la doctrine proprement paulinienne, 1950)等。
Descartes, René (Cartesius, Renatus ) (1596-1650) 笛卡儿 法国哲学家、数学家。黑格尔↗Hegel称他为近代哲学之父。致力于在人的认识层面上寻求内在的、理性不可怀疑的、清晰的观念(idea clara et distincta)，即「我思故我在」↗cogito ergo sum，而不再以外在权威为哲学思考的出发点。此出发点对神学知识论的影响日益显著。在人学方面，主张二元论，将人分为两个本质上不连贯的领域：即思想性实体(res cogitans)与延展实体(res extensa)。着有《方法论》(Discours de la méthode, 1637)、《心灵的热情》(Les Passions de l’âme, 1649)和《哲学原理》(Principia philosophiae, 1644)等。
descendant 子孙,后裔 一般来说指人类代代相传的子息。从宗教层面来说，有其特殊意义，耶稣是亚当、亚巴郎、达味等的后代(玛/太一1-17；路三23-38)，表示他是真实的人。
descending order 下向秩序 ↗order of intention
descensus ad inferos (拉) 下降冥府 ↗descent of Christ into hades
descent (1)下降,向下,降临 此词源自拉丁文的「de 由、用、依」及「scandere 往上、攀登」，指一路往下延伸的状态。一般宗教信仰以空间图像，将「善」置于上层，神的救恩从上而下来到人间。圣经及基督信仰也以此表示天主圣三(三一上帝)↗Trinity在救恩工程中，从上层降下，临在于人间(斐/腓二6-8)，成为我们的精神食粮(若/约一14，六51)。与上升↗ascent对立。(2)血统,世系 一般来说指家族、民族中代代相传的子息。依照新约福音的描写(玛/太一1-17；路三23-38)，耶稣基督↗Jesus Christ是人类世袭血统中的一个人，除了没有罪外，分享、分担了人生的一切苦乐。
～ into hades 下降冥府,下降阴间 指文学历史中的作者，如韦尔吉利乌斯(Vergilius)、但丁↗Dante等，描写人死后的情况。
～ of Christ into hades 基督下降冥府,基督下降阴间 按一般宗教信仰，将黑暗、死亡置于空间图像中的下层。天主教会于《宗徒信经》↗Creed, Apostolic宣布「我信祂下降阴府…」，表示耶稣的死亡与所有已亡者有存在性的关系(伯前/彼前三19)。↗hades
～ of Christ into hell 基督下降冥府,基督下降阴间 ↗descent of Christ into hades
～ of the Holy Spirit 圣神降临,圣灵降临 指基督信仰天主圣三(三一上帝)↗Trinity奥迹中的第三位下降人间。基督信仰肯定，复活的主耶稣将护卫者及真理之神(若/约十六7、12-13)，由天父派遣而来，祂如火般的降临于门徒身上(宗/徒二1-3)。
Descoqs, Pierre (1877-1946) 德科克 法国新士林/经院神学家、耶稣会会士。思想趋向苏亚雷学派↗Suárezianism，并为新士林学派↗Neo-Scholasticism铺了路。着有《一般形上学教课书》(Institutiones metaphysicae generalis, 1925)、《多玛斯学派与苏亚雷学派》(Thomisme et Suarézisme, 1927)等。
description 描述,描写,叙述 一般来说指运用语言、图像来表达事情的状况。学术研究有时无法以直接清楚的概念说明事实，只能以循环论证↗argument, circular的方式说明。
descriptive 描述的,描写的,叙述的 ↗description
～ definition 描述定义,描述的定义 ↗definition, descriptive
～ method 描述方法 ↗method, descriptive
～ theology 描述神学 ↗theology, descriptive
descriptivism 描述主义 为神哲学、伦理学的学说，指根据历史的材料与实际经验，对社会的道德关系与道德意识进行研究的学问。
desecration 污辱神物,亵渎神明 攻击破坏任何一宗教所认为神圣的神明、场所、物品等。
desegregation 反隔离,废除隔离 ↗segregation
desert 沙漠,荒漠,旷野 此词源自拉丁文「de 非，离」及「serere 编、组合、结合」，指关闭对外的联系将某物隔离。一般来说指地理上无法生存之荒凉特区。圣经中亦指出旷野有其荒芜人烟之恐怖性，但也是人与天主/上帝相遇的所在。旧约天主/上帝让以色列子民经过「可怖的旷野」，进入流奶流蜜的地方(出十九6)。新约中叙述，耶稣亲自到了旷野，使旷野成为承受诱惑、祈祷和独处的地方(玛/太四1-11)。在教会历史上，许多灵修者跟随耶稣的脚步，进入旷野修行，以求明心见性。
～ Fathers 沙漠隐修士 指在沙漠中隐居修行的修道士。↗Fathers of the desert
desertification 沙漠化 指原本肥沃之地，因管理不当或气候变化，而形成贫瘠之地。在社会、文化、宗教层面上，以此图像表示本有朝气的团体，逐渐走向无生气、退化的状态。
desertio (拉) 离弃,遗弃 ↗desertion
desertion 遗弃,离弃 一般来说指废弃不用的状态。圣经用以指出旧约以色列子民有时离开了上主的正道；以及新约时代耶稣的门徒，犹达斯/犹大↗Judas出卖了祂(若/约十三21-30)。教会历史中，亦有人放弃信仰。
deserve (1)应得,应受 ↗merit (2)应受 ↗punishment
desiderata (拉) 愿望之物,需要之物 复数词。 ↗desideratum
desideratum (拉) 愿望之物,需要之物 可用于人生各层面上的说法。
desiderium (拉) 渴望,欲望,想望 ↗desire
～ gratiae 渴望恩宠 基督信仰神学家以此说法表示，在天主/上帝具体的救恩计划中，信友盼望走向信望爱的超性生活。
～ naturale 自然渴望,自然欲望 ↗desire, natural
design 计划,规范,设计 一般来说，指艺术家、工程师、建筑师等的专业行动。圣经作者引用此概念表达天主/上帝创造、救赎工程的神学意义(弗一3-14)。
～, argument from 设计论证↗argument from design
designation (1)任命,委派,选定 一般来说指职务上的派遣。从教会的层面来说，基督信仰肯定天主圣三(三一上帝)↗Trinity召唤人参与祂的救恩工程，因此将其权柄授予祂所选定的人↗appointment↗election，因此教会内有各种职务的派遣。(2)指示,标明
desirability 可欲性,值得想望 ↗desire
desire 渴望,欲望,欲求,想望 愿望来自人的基本需求，如果是合理的自然现象，天主/上帝则予以祝福，如果成为人的私欲，将引导人走向罪恶。从信仰层面来看，耶稣藉由福音，答复人心最深的渴望，即与生活的天主/上帝在爱中相遇共融，有如奥古斯丁↗Augustinus的名言「天主，你创造我们是为你，我们的心在你内，才得到安宁」。
～ for baptism 愿洗 ↗baptism of desire
～ for perfection 渴望成全 世界大宗教皆有独特的灵修方式，以达到内圣外王的灵修目标 (玛/太五48；若壹/约壹三3)。
～ for the church 入教的渴望 从信仰层面来说，基督神学思想一方面主张「教会之外无救恩」↗extra ecclesiam nulla salus，另一方面亦基于圣经肯定天主/上帝愿意普世万民皆得救(弟前/提前二4)，而提出此说法，指出某些实在无法进入教会者，若其具体生活依照良心，实际上已与天主/上帝的救恩产生基本的关系。
～ for the Eucharist 渴望领圣体,望领圣体 基督信仰强调，信徒在某些情况下无法实在领圣体时，若心里渴望与耶稣相遇，此愿望能带给他信仰生命的力量。
～, baptism of 愿洗 基督信仰一方面主张「除非领洗，无法得救」(谷/可十六16)；另一方面亦基于圣经，肯定天主/上帝愿意普世万民皆得救(弟前/提前二4)，而提出此说法，指出某些实在无法进入教会者，若其生活依据良心，实际上已与天主/上帝的救恩产生基本的关系。
～, natural 自然渴望,自然欲望 一般来说指人与生俱来所怀有的渴望。在基督信仰神哲学传统中，许多思想家以不同概念，描写人依其本性，渴望圆满的境界，如拥有善、幸福、默观真如、知识等。多玛斯↗Thomas Aquinas亦认为自然渴望想见天主/上帝，是连结本性与超性↗supernatural的桥梁。
～, sexual 性欲 圣经启示与神学历史，以不同方式描述人的基本欲望(若壹/约壹二16)，但均提到权力欲、性欲及拥有欲。
desolatio (拉) 神枯,神苦 ↗desolation
desolation 神枯,神苦 此词源自拉丁文的「de- 缺乏、消除、自…抽出」「solari 增强、坚定、抚慰」，指缺乏安慰的孤独状态。在宗教灵修传统指，信徒有时在灵修生命中，体验不到神及内在信仰生命的力量，因而感觉孤独、悲凉及无能为力的状态。
despair 绝望 一般来说指绝灭了任何的希望。从信仰角度来说，人能因各种理由，失去走向目标的基本动力与意义。但基督信仰肯定，创造者、救赎者天主/上帝会带领人走向新天新地、圆满幸福的境界。
desperatio (拉) 绝望 ↗despair
desperation 绝望 ↗despair
despiritualization (1)失去精神性,世俗化 指人类文化、民族生活、宗教历史，过于强调物质生活的阶段↗materialism、↗secularism而失去精神生活。(2)反精神主义 指人类文化、民族生活、宗教历史，因极端强调精神主义↗spiritualism 所产生的反动思想，而走向较平衡、整体性的人生观。
despise 轻视,蔑视 此为普遍存在于人际关系中的负面现象。从救主耶稣基督的在世生活，可以见到天主/上帝重视个人的独特性。
despoliation 夺取,掠夺 此为普遍存在于人类历史文明中，残害他人生命与权利的负面行动。从基督信仰的启示来说，此词描述一个完全给予的、丰富个人生命及社会生活的天主/上帝。
desponsatio (拉) 订婚,婚约 ↗betrothal
～ BMV 真福童贞玛利亚订婚 ↗betrothal of the Blessed Virgin Mary、↗BMV
despotism 专制,暴政,暴君心态 此为从古至今，人类的家庭、社会、政治或宗教生活中，所存在的不尊重个人权利及尊严的压迫态度及行为。基督信仰所强调的是因爱而谦抑自下、虚怀若谷的救主耶稣基督(斐/腓二6-8)。
Dessauer, Friedrich (1881-1963) 德扫尔,德绍尔 德国物理学家、哲学家、天主教平信徒。在基督信仰的基础上，从事有关科技研究之哲学反省，指出科技是发挥隐藏在大自然中的潜能，同时执行天主/上帝所托付管理地球的命令。着有《生命、自然、宗教》(Leben, Natur, Religion, 1924)、《人是什么？》(Was ist der Mensch?, 1959)等。
destination (1)目的地,目标 神学家以人经由某种路径而走向终点的图像，阐释人类在救恩旅途中，走向新天新地的境界。(2)指定 由神学层面而言，天主/上帝召唤某些人，派遣、赋予不同的使命↗mission。
～, ultimate 最终目的地
destiny 天命,天数,命运 指在人的自由行动以前，已存在某种管理控制的力量。基督信仰主张，无限爱人类的天主/上帝管理一切，但祂尊重人的自由，并无严格的预定↗predestination。
destitution 缺乏,穷困,贫乏 ↗poverty、↗deprivation
destruction 破坏,毁坏,毁灭,拆毁 此词源自拉丁文的「de 除去、分散」及「struere 建构、建立」，指将已建立的事物拆散。思想家以此由建筑而来的图像，表示受造界包含各种有机生物、制度化的机构、计划性的行动等，但因大自然或人为的因素，使其遭到扰乱，甚至解体。与建设↗construction相反。
～ theories 毁坏理论 此为传统天主教神学中，为回应新教神学家否认弥撒祭献性的主张，而提出之理论。认为一方面祭献包含破坏、变化、牺牲与痛苦，罪人藉此祭献也承认自身应受苦；而另一方面耶稣基督代替罪人受苦死亡。在弥撒祭献中，以饼酒象征的实体被破坏及分裂，表示耶稣在十字架上所受的人性摧残及精神与肉身的分裂。今日天主教神学，因圣经的研究及对逾越奥迹↗mystery, paschal的新意识，已不再主张此理论。
destructionist 破坏主义者 主张破坏、消除社会、政治及宗教上现存制度的人。
destructive 破坏性的,毁坏性的,毁灭性的 ↗destruction
～ criticism 破坏性的批判,破坏性的批评 ↗criticism, destructive
detachment (1)超然心态 指公正客观、不带感情、不偏不倚，既投入也保持距离的心态与观点。 (2)分开,分离 (3)派遣
detail 细节,详情 指事件的细部详情。从神学层面上来说，圣经及神学传统某些部分描述得非常仔细，如家谱、某些数字等。另一方面，在面对人的来源、人生的意义及目标等大问题上，注重原则性的发挥，则不做细致的描写，如天堂、地狱等。
detection 发现,查明,觉察,测出 一般来说指将掩盖之物揭开，以看清事实。此图像展现出包含神学在内的学术研究结果，使研究者看到、了解本来看不到的事实。↗discover
Détente (detente) (英,法) 缓和,舒缓 此词源自拉丁文的「de 除去」及「tensio 紧张状态」，指消除紧张状态。人类政治及宗教历史中，包含许多紧张、对立的情况，因此不断寻求建立和谐的新关系。
deterioration 恶化,变坏,堕落 人类历史指出，在社会、政治、文化、宗教生活各层面，因多种理由，可能呈现此类现象。与改善↗improvement相对。
determinant factor 决定因素 ↗factor, determinant
determinatio (拉) (1)决定,决断,果断 (2)决心,坚定 (3)定界,限定 ↗determination
determination (1)决定,决断,果断 此词源自拉丁文的「de 从」、「terminare 立界线」及「terminus 界线、限定」，指将某一件事情安排在特定的范围及领域中的行动及状态。从信仰层面来说，创造者天主/上帝愿意人类走向新天新地的目的地，因此耶稣基督亦要求人以肯定果断的态度来答复天主/上帝的邀请(玛/太五27-30，十六24-25；路九57-62)。(2)决心,坚定 (3)定界,限定 一般而言，指在语言、逻辑方面，藉由追加的形容词，以更清楚地描写某词汇的意义、范围与分界点。
determinism 决定论,决定主义 一种哲学学说，指出一切事物所具有的，不因人们意志而转移的必然性和因果制约性。在人生、思想、信仰生活的层面上，指存在某种过人的力量，即人生及宇宙的先验性定命。↗determination。与↗predestination相似。
～, cultural 文化决定论,文化决定主义 个人的成长包含三种因素，即文化陶成、他人教育、个人自由。此主张将文化因素视为最影响人成长的决定性因素。
～, ethical 伦理决定论 主张人的意志行为是被一群行为动机，以及有意识或无意识的瞬息心理状况所决定的理论。
～, moral 道德决定论 ↗determinism, ethical
～, natural 自然决定论 指依据大自然的规律，做为行动与判断的准则。
～, philosophical 哲学决定论 认为人的自由是无法了解的，因此在宇宙整体中不应有自由的因素，皆为因果律所决定。
～, psychological 心理决定论 主张人的心理生活受到内外情势，如遗传、教育、经验、境遇等所限定，而影响以后的行为，因此人没有真正的自由意志↗will, free。
～, theological 神学决定论 ↗determinism、↗predestination
determinismus (拉) 坚定论,决定论,坚定主义,决定主义 ↗determinism
detheocratize 剔除神权,消除神权 人类宗教历史中，有时出现圣职人员以神权↗theocracy管理国家社会的情况，引起促进民主政治制度的运动。
dethronement 废立,废位 指推翻权威地位。从神学而言，人类最大的罪，就是将天主/上帝从祂的绝对崇高地位上推下，以自己的偶像↗idolatry代替神。
detour 绕道,绕行的路,便道 此词源自法文的「de 离开」及「torner 转出、回转」，指离开原来的道路或方向，转向另一条路。基督信仰用此图像比喻在历史中的个人或团体，面对突发事件而带来转变的经验。依靠基督信仰的启示，人生的道路往往是迂回曲折的，但天主圣三(三一上帝)↗Trinity因祂的光与爱，召回迷途的人，走上正道。
detriment 损害,伤害 ↗damage
Deus (拉) 天主,上帝,神 ↗God
～ absconditus 隐藏的天主,未启示的天主,退隐的天主[天],隐藏的上帝,未启示的上帝,退隐的上帝[基],隐藏的神,未启示的神,退隐的神[文] ↗God, hidden。与已启示的天主↗Deus revelatus相对。
～ elevans 提升的天主[天],提升的上帝[基] ↗elevation
～ est in omni genere perfectissimus 至完美的天主[天],至完美的上帝[基],至完美的神[文] 基督信仰肯定天主/上帝在各方面都是至善至美的(玛/太五48)。
～ est suum intelligere 天主是自我认识 依照士林/经院神哲学↗theology, scholastic的思想，指天主/上帝的自我认识因绝对单纯↗simplicity, absolute，与其本质完全一致。
～ homo 神人 指既是天主/上帝又是人的耶稣基督↗Jesus Christ。
～ incognitus 不为人知的天主,不为人知的上帝,未识之神 ↗God, unknown
～ irae 义怒的天主,愤怒的上帝,愤怒的神 圣经作者以此拟人法描写天主/上帝彻底地反对并惩罚罪恶(出廿5；依/赛卅27)。从圣经神学整体来看，此说法并非启示的中心，应与仁爱、慈悲的启示加以整合。
～ nudus 赤裸的天主,赤裸的上帝,袒裸的神 在神学层面上有两方面的意义：(1)天主/上帝是绝对单纯的真善美奥迹。(2)被钉在十字架上的耶稣基督，被人除去一切，直到赤身露体的地步。
～ otiosus 不活动的天主,闲着的天主,闲逸的天主[天],不活动的上帝,闲着的上帝,闲逸的上帝[基],不活动的神,闲着的神,闲逸的神[文] (1)天主/上帝创造宇宙万物后，第七天休息，停止所做的一切创造工程(创二1-3)。(2)自然神论↗deism的天主论/上帝观。
～ revelatus 已启示的天主,已启示的上帝 ↗God, revealed。与隐藏的天主↗Deus absconditus及不为人知的天主/上帝↗Deus incognitus相对。
～ semper maior 永远更大的天主 启示中无限的天主/上帝，在存有上，永远超越有限存有物了解、效法与分享的能力。在依纳爵↗Ignacio de Loyola的灵修中，以永远更大的天主/上帝为宗教精神生活的最深泉源↗AMDG。
～ sive natura 神或自然 为斯宾诺莎↗Spinoza倾向泛神论↗pantheism的用语，指神为唯一的、永恒的、无限的实体。
～ trinus 天主圣三[天],三一上帝[基] ↗Trinity
～ velatus 未启示的天主,未启示的上帝 与启示的天主/上帝↗Deus revelatus相对。
～ vult 「上主愿意如此」 教宗乌尔巴努斯二世(Urbanus II↗附录一)发动第一次十字军↗Crusade时所用的口号。
Deus scientiarum Dominus 《天主，诸学科之主》宪章 教宗碧岳十一世(Pius XI↗附录一)所颁发的宪章，针对宗座所管理的学术机构，特别是神学院，提出神学学术原则的规定。
Deus semper maior 《永远更大的天主》 为神学家普日瓦拉↗Przywara的著作，以士林/经院神哲学↗theology, scholastic的基本概念，如存有↗Being、模拟↗analogy，深入研究自身灵修生活中的天主观。
deus (拉) 神,神明,神祇 ↗god
～ ex machina 解难神,和事佬 (1)古希腊罗马戏剧中，以机器将神送上舞台，以解决人无法解决的难题。(2)指任何「人为」介入，破解难题、扭转局面的人。
Deusdedit (Adeodatus I) (615-618) 狄乌迪弟(阿德奥达图斯一世) 教宗。↗附录一Deusdedit (Adeodatus I)。
deutero (拉) 次,次要,第二,再次
deuterocanonical 次经的
～ book 次经 ↗book, deuterocanonical
deuterogamy 再婚
Deutero-Isaiah 《第二依撒意亚书》[天],《第二以赛亚书》[基] 近代圣经学指出，依撒意亚/以赛亚先知书的第二部份，即第40至55章。
Deutero-Pauline Letters 保禄次书信[天],保罗次书[基] 新约中将十三个书信归于保禄。近代严格的圣经批判↗criticism, biblical学者肯定，有六部书信非保禄所写的，即得撒洛尼后书/帖撒罗尼迦人后书、厄弗所书/以弗所人书、哥罗森书/歌罗西人书、弟茂德前后书/提摩太前后书、弟铎书/提多书。
Deuteronomic history 属申命纪的历史书[天][基] 近代旧约圣经学家提出的假设性理论，将撒慕尔纪/塞缪尔记上下、列王纪上下，视为受申命纪/申命记编辑者的神学思想及历史观所影响。
Deuteronomic law 申命纪法律[天],申命记法律[基] (1)申命纪/申命记书中所描述的以色列法律。(2)依据申命纪/申命记传统的宗教社会生活及法律规则的精神。
Deuteronomic reform 申命纪改革[天],申命记改革[基] 犹太国王约史雅/约西亚↗Josiah，所推行的宗教改革(约公元前622年)。
Deuteronomist 《申命纪典》[天],《申命记底本》[基] 指旧约梅瑟五书↗Pentateuch中重申梅瑟遗嘱命令的传统文件↗hypothesis, documentary。简称↗D。
Deuteronomist tradition 《申命记》传统 近代旧约圣经批判研究所提出的假设，指依据申命记的神学思想及历史观传统所编写的文件。
Deuteronomion (希Deuterono,mion) 《申命纪》[天],《申命记》[基] ↗Deuteronomy
Deuteronomium (拉) 《申命纪》[天],《申命记》[基] ↗Deuteronomy
Deuteronomy 《申命纪》[天],《申命记》[基] 五册↗Pentateuch法律书↗Torah之一，申命纪十七18提到「抄写一本」，《七十贤士译本》↗Septuagint却误译为「第二法律」，即「重申前命」，为申命纪的由来。内容包括梅瑟在摩阿布将西乃山的法律重新宣布的三篇演讲。
Deutinger, Martin (1815-1864) 德廷格尔 德国神学家、天主教司铎。思想注重审美观↗aesthetics，号称「神学性的哲学家」，依据其对若望/约翰宗徒思想的研究，发挥启示对宗教精神生活改革的重要性。着有《实证哲学的原则，作为将哲学的全部归纳到基督信仰原理的暂时的尝试》七册(Grundlinien einer positiven Philosophie als vorläufiger Versuch einer Zurückführung aller Teile der Philosophie auf christliche Prinzipien I-VII, 1843-1853)、《若望宗徒的天国观》三册(Das Reich Gottes nach dem Apostel Johannes I-III, 1861-1867)等。
Deutsch, Samuel Martin (1837-1909) 德意志,多伊奇 犹裔波兰信义宗教会历史学家。特别研究古代及中古时代教会教义历史。着有《盎博罗修论罪与罪之赦的教义》(Des Ambrosius Lehre von der Sünde und Sündentilgung, 1867)、《亚贝拉，第十二世纪的批判神学家》(Peter Abälard, ein kritischer Theologe des 12. Jahrhunderts, 1883)、《教会史教课书》(Lehrbuch der Kirchengeschichte, 1909)等。
Deutschmann, Johann (1625-1706) 德意志曼,多伊奇曼 德国信义宗神学家。思想特色为反对混合主义↗syncretism及虔敬派↗pietism。着有《埃布尔尔神学之圣经纲要》(Abelis theologiae compendium biblicum, 1700)、《亚当第一位神学家最古老的实证神学》(Antiquissima Theologia positiva primi Theologi Adami, 1719)等。
Dévai (Biró), Matthias (约1500-1545) 德沃伊,德外 匈牙利新教辩论神学家。跟随路德↗Luther与梅朗东↗Melanchthon的神学思想，因此有「匈牙利的路德」之称。晚期追随加尔文↗Calvin的圣餐理论，认为圣餐只是象征，而不包含耶稣的真实临在↗presence, Eucharistic。着有《论基督徒教义的主要命题》(De praecipuis articulis christianae doctrinae, 1531)等。
devaluation 贬值 在经济上指货币、货物的价值减少，一般也指地位、重要性等的降低。就神学层面而言，则指以基督启示的标准，将人因错误的思想及行为所高举的价值，加以降低，置于应有的地位；如过分重视钱财、权柄、地位、性等。
Devanandan, Paul David (1901-1962) 德瓦南丹 印度新教宗教学家、神学家。致力于促进基督宗教在印度的本位化↗inculturation及宗教交谈↗dialogue, interreligious。着有《马亚的观念》(The Concept of Maya, 1950)、《福音与复兴中的印度教》(The Gospel and Renascent Hinduism, 1959)等。
Devaranne, Theodor Eugen Gerhard Albert (1880-1946) 德瓦兰纳 德国实践神学家、新教牧师。思想属于自由派，对内促进教会内部革新，对外强调教会对社会的责任及向外国福传事业的使命。着有《基督，释迦牟尼，孔子：三宗教精神与力量的证据》(Christus, Buddha, Konfuzius: Der Beweis des Geistes und der Kraft dreier Religionen, 1920)、《在福传中人的本性与恩宠》(Natur und Gnade in der missionarischen Verkündigung, 1937)、《旧约古经在福传中的应用》(Das Alte Testament und seine Verwendung in der Mission, 1938)等。
devastation 荒废,荒芜,蹂躏 从生态神学↗theology, ecological来看，指近代人类逐渐盲目地破坏、剥削地球↗disaster, ecological。
development 发展,扩展,开发 指事物、运动、社会组织等的开发、进展过程。论教会发展则指教会结构、管理等各方面都有所扩展↗advancement、↗evolution、↗progress、↗growth。与萎缩↗regression相反。
～ of doctrine 教义发展 由基督神学的知识论而言，信仰团体将天主圣三(三一上帝)↗Trinity的启示内容，逐渐发挥，形成分化精细的教义体系↗doctrine。
～ of dogma 信理发展 ↗dogma, development of
～ of theology 神学发展 ↗theology, development of
～ of truth 真理发展 从信仰层面来看，指教会信仰团体依靠圣神的光照，日益了解天主圣三(三一上帝)↗Trinity启示的内容↗truth、↗development of doctrine、↗development of dogma。
～, dialectical 辩证发展,辩证式发展,辩证性发展 指有机物的成长、学术研究、宗教发展过程中，存在两种对立力量的张力；如天地、阴阳、男女、正反、是非、黑白、南北等。
～, social 社会发展 指社会中食衣住行各方面，或家庭、教育机构、政治制度等的进步及成长。
～, sustainable 可持续的发展 意即无损于将来世代的需求，又能满足现在世代需求的适度开发。一般译为「永续发展」并不正确，因英文中的「…able」是「可…的」之意。再者，「永续」的说法，不够注意地球资源的有限性。
～, theology of 发展神学 ↗theology of development
deviation 偏离,偏差 此词源自拉丁文的「de 离开」及「via 道」，指离开正道。指行为思想离开某种规矩、标准或正道。圣经中不断描写人类离开上主的道路，及天主/上帝如何使人重归正道。
Devil, the 魔鬼,撒旦 一般主流宗教皆肯定某种恶势力的存在。基督信仰依靠新旧约圣经的启示，亦主张天主圣三(三一上帝)↗Trinity与人类有一对立的、由善转恶的受造性仇敌存在(谷/可一13；若/约八44；伯前/彼前五8-9)。↗devil
devil 鬼魔,恶魔,恶神 此词源自希腊文「dia 经」及「ballein 投掷」，指扰乱之意。人类民间宗教信仰中，包含许多恶性的精神体。在严格的神学思考中，此说法表示恶势力存在于人类具体生活的各种情况中，产生邪恶的影响与力量。
～, possessed by the 附魔,魔鬼附身 ↗possession, diabolical
devil’s advocate 魔鬼代言人 ↗advocate, devil’s
devitalization 使失去生命,使失去元气 宗教思想以此生理现象，描述宗教信仰生活衰退的过程。与复生↗revitalization相对。
devolutio (拉) 职位转移 ↗devolution
devolution 职位转移 字面意义指依次传下之意。从神学教会学而言，指中央领导当局将权柄分配至地方教会↗church, local。
devote 奉献于,献身于 在信仰层面上指将自己、或物品、或建筑物等奉献于宗教性的服务、用途、功能。
devotee 奉献者,献身者,热诚者 ↗devote、↗enthusiasm
Devoti, Giovanni (1744-1820) 德沃蒂 意大利教会法典专家，天主教主教。着有《论教会法典四册》(Institutionum canonicarum libri I-IV, 1792) 等。
devotio (拉) (1)热诚,热心,虔诚 (2)敬礼,敬拜 ↗devotion
Devotio moderna (拉) 现代灵修运动,现代虔信派 十四世纪由荷兰平信徒所发起，后也包括圣职人员的热心灵修运动。此运动寻求经由固定的默想与祈祷，使心灵更接近天主/上帝，而在生活中节制私欲偏情，强调宗教体验胜于系统神学的反省。在此传统中，有《师主篇》↗Imitation of Christ, The 及波赫米亚弟兄会↗Bohemian Brethren的组织等。
devotion (1)热诚,热心,虔诚 一般宗教信仰生活中的一种积极的、肯定的状态。与怠惰↗sloth相反。(2)敬礼,敬拜 ↗veneration
～ to the Sacred Heart of Jesus 对耶稣圣心地敬礼 ↗Sacred Heart of Jesus, devotion to the
～, Marian 对圣母地敬礼 指天主教会、东正教会、安立甘教会，对耶稣基督的母亲玛利亚↗Mary之特殊的尊敬，并非朝拜，因为她是人非为神。其方式对圣人的敬礼↗cultus hyperduliae与普通敬礼↗cultus duliae及对至高、至圣之天主/上帝的钦崇↗cultus latriae不同。
～, private私人敬礼 指个人对其所相信的神明所表达的热忱敬礼。
dew 露,露水 一种大自然中的现象。圣经以此描绘天主圣神/上帝圣灵，如同甘露般的柔和、轻微地，接近祂的子民(歌五2；咏一一○3；欧/何十四6)。
Dewey, John (1859-1932) 杜威 美国实用主义哲学家。对中国近代学者，如胡适及五四运动思想家，影响甚巨。藉其著作带来一种将宗教学与神学，排除于科学范围之外的态度。另一方面又指出人类日常生活中个别的宗教经验，不需要任何制度性的教会。1920年曾来华讲演，由胡适担任翻译。着有《哲学的重建》(Reconstruction in Philosophy, 1920)、《逻辑学研究》(Logic, the Theory of Inquiry, 1938)、《共同信仰》(A Common Faith, 1934)等。
dexterity 灵巧,灵敏,聪慧 ↗skill
DH 《人性尊严的》,《论信仰自由宣言》 ↗Dignitatis Humanae
DH Denzinger-Hünermann 《天主教训导文献选集—信理伦理大成》 指邓琴格↗Denzinger与舍恩梅茨尔↗Schönmetzer合着至梵蒂冈第二届大公会议(Council, Vatican II↗附录三)以前的天主教训导文献选集↗DS，梵二以后，由许纳曼↗Hünermann继续完成。以第一位与第三位作者姓名的第一个字母作为简称。
Dhorme, Édouard Paul (1881-1966) 多尔姆 法国圣经学家、天主教司铎。研究闪族的风俗、语言、宗教及圣经诗篇的著作，着有《乔布书/乔布记》(Livre de Job, 1926)、《以色列的宗教进展》(Évolution religieuse d’Israel, 1937)等。
D’Hulst Maurice (1841-1896) 迪耳,迪尔 法国天主教司铎。推动教会中的神哲学思想，早期趋向现代主义↗modernism，晚期则走向保守派，着有《圣经的问题》(Question biblique, 1893) 等。
diabolatry 魔鬼崇拜 于宗教历史中不断出现的一种特殊现象，以魔鬼为崇拜的对象。
diabolism (1)魔鬼学 (2)魔法妖术 (3)魔鬼行径,魔鬼恶行 (4)信仰魔鬼,崇拜魔鬼 ↗devil
diabolize 使成为魔鬼,使与魔鬼相似 指在生活行为上，逐渐受邪恶势力的影响。就基督信仰而言，此与天主圣三(三一上帝)↗Trinity使人走向天国↗kingdom of God全福境界的救恩计划相反。
diabolos (希dia,boloj) 魔鬼,恶魔,恶神 ↗devil
diabolus (拉) 魔鬼,恶魔,恶神 ↗devil
diachronic 历时的,历时性的 此词源自希腊文的「dia 通过、经过」及「chronos 时间、时代」，在历史上指经过某一时间，在学术研究上，指注重某一命题在历史过程中的不同脉络与意义的变化过程；如圣经及神学思想历史中，天主/上帝观的演变。与同时发生的↗synchronic相对。
diachrony 历时性,不同时期性 ↗diachronic
diaconate 执事职,执事制 旧约天主/上帝子民(出十八18-21)、新约初期教会(宗/徒六3-4)及后期教会信仰团体的领导制度中，同样明辨在职务上应分工合作(宗/徒六1；格后/林后十一8；希/来一14；默/启二19)，因此逐渐发展出三方面的领导职务：主教职↗episcopate、司铎职↗presbyterate及执事职。
diaconatus (拉) 执事职,执事制 ↗diaconate
diaconissa (拉) 女执事 ↗deaconess
diaconus (拉) 执事 ↗deacon
Diadochos (约400-475) 迪亚多赫斯 东方教会主教。致力于研究灵修的成全，神学思想趋向梅萨良主义↗Messalianism，特别强调人是天主/上帝的肖像，推动天主耶稣圣名祈祷↗Jesus prayer及分辨神类↗discernment of spirit。影响东正教会甚巨。着有《灵修成全的一百个论点》(Capita centum de perfectione spirituali)等。
diagnosis (1)慎辨 就神学层面而言，信仰团体以不同方式分辨神类↗discernment of spirits及时代讯号↗signs of the time，以更恰当的方式宣扬福音，促进天国的来临。(2)诊断,诊断结论
diairesis (希diai,resij) (1)划分,分界 ↗division (2)差别,区别,分别 ↗difference (格前/林前十二4-6)。
diakonia (希diakoni,a) (1)服务,服事 (2)执事职,执事制 ↗diaconate
diakonos (希dia,konoj) 执事 ↗deacon
dialect 方言,地方话,土语 此词源自希腊文的「dia 通过、经过」及「legein 说」，指一般百姓说的语言，表示人类语言的地方性及民族性。耶稣的方言为阿拉美文↗Aramaic，表示天主/上帝道成肉身(圣言成了血肉)↗incarnation进入具体而实在的人生。
dialectic (1)辩证法,辩证论 此词源自希腊文的「dia, dyo 双方的、两面的」及「legein 说」，指双方提出说法、主张，交互论辩。指一般人类的思想方式及规律的形式逻辑。柏拉图↗Platōn透过正面的陈述和反面的辩驳，抽丝剥茧地使事物的本质呈现出来。后有黑格尔↗Hegel「正」、「反」、「合」推理方式的辩证唯心论↗idealism, dialectical及马克思↗Marx的辩证唯物论↗materialism, dialectical。(2)辩证的 ↗dialectical
～, scientific 科学辩证法 ↗method, dialectical
dialectica (拉) 辩证法 ↗dialectic
dialectical (1)辩证的,辩证法的 指实在界的事物变化、宇宙运行中，皆存在正反两面的对立互动状态。(2)方言的 ↗dialect
～ development 辩证发展 ↗development, dialectical
～ idealism 辩证唯心论 ↗idealism, dialectical
～ materialism 辩证唯物论 ↗materialism, dialectical
～ materialist 辩证唯物论者, 辩证唯物主义者 ↗materialism, dialectical
～ method 辩证法 ↗method, dialectical
～ process 辩证过程 ↗process, dialectical
～ theology 辩证神学 ↗theology, dialectical
dialectics 辩证法 ↗dialectic
dialogue 交谈,对话,会谈,会话 此词源自希腊文的「dia 通过」及「logos 语言」，意即双方或多方语言上的互通。
～, inter-faith 信仰交谈 基督宗教大团体的各教会间，分享对基督信仰的理解与体验，共同研讨、反省如何实行传扬基督福音的使命。
～, interreligious 宗教交谈,宗教间交谈,跨宗教交谈,宗教对话,宗教间对话,跨宗教对话 近代人类日益形成共识，为达到相互深入的了解，世界各宗教团体应不断学习彼此分享宗教人生体验及互相说明本身宗教的基本观念。
～, theological 神学交谈 (1)在信仰层面上，指人与神的交谈。(2)在神学学术研究层面上，指不同领域间概念的澄清、观念的沟通，并共同解决神学思考上的难题。
Diana, Antonio (1585-1663) 迪亚娜 意大利伦理神学家、天主教司铎。思想趋向宽解主义↗laxismus，受部分神学家的攻击。着有《伦理神学问题解答》十二册(Resolutiones morales I-XII, 1629-1659)、《伯铎唯一首席权之辩护反省》(De primatu solius sedis Petri… disceptationes apologeticae, 1647)等。
dianoia (希dia,noia) (拉) 思考能力,思考行动 (玛/太二十二37) ↗thinking, discursive
diaphora (希diafora,) 差异,差别 ↗distinction、↗difference。(加上三18；智七20；罗十二6)
diaspora (希diaspora,) (拉) 移居,散居,流散 此词源自希腊文的「dia 分、向」及「speirein 散播、撒种」，指分散的情况(申二十八25；耶四十一17；若/约七35；雅一1；伯前/彼前一1)。(1)广义而言，指某一民族、团体离开家乡，分散↗dispersion至其它民族中。(2)狭义而言，指某一宗教团体，尤其指旧约中的犹太人，被迫分散至其它优势宗教团体中。(3)更狭义而言，指天主教徒处于多数新教徒中，或新教徒处于多数天主教徒中。
diastasis (希dia,stasij) 距离,分离,脱离,隔阂 ↗distance、↗gap、↗chasm
Diatagē (希Diatagh,) 《规定集》 古代教会收集自初期教会以来法律性的准则而成(宗/徒七53；罗十三2)。
diatessarōn (希diatessa,rwn) 四部福音合参,四部福音合编 诺斯底主义↗Gnosticism者塔提安↗Tatian约于150年，将四部福音中的重要内容，编为一整体性故事。
diathēkē (希diaqh,kh) 约,遗嘱 ↗covenant
diathesis (希dia,qesij) 约,遗嘱 ↗diathēkē
diatribē (希diatribh,) (1)散文文体 (2)抨击,恶骂,激烈的争论 ↗diatribe
diatribe (1)散文文体 古代文学类型的一种，指以比喻、图像、对话、故事等通俗轻松的方式，说明哲学及伦理道德的题目。圣经中福音、保禄著作及教父们的著作，也受此文学方法的影响(玛/太六26，十一16)。(2)抨击,恶骂,激烈的争论 指人类排除他人的观念、理论、主张，以维护本身立场的激烈言语表达方式。
Díaz, Emmanuel (Junior) (1574-1659) 阳玛诺,迪亚斯 葡萄牙灵修学家、耶稣会会士。于中国传教多年。1636年着有《圣经直解》，为早期的圣经翻译著作之一。另着有《天主圣教十诫直诠》(1642)等。并将《师主篇》↗Imitation of Christ译为中文，名为《轻世金书》(年代不详)。
Dibelius, Franz (1847-1924) 迪贝利乌斯,迪贝柳斯 德国牧灵学家、教会历史学家、信义宗牧师。着有《希伯来人书的作者：初期教会史的研究》(Der Verfasser des Hebräerbriefes: Eine Untersuchung zur Geschichte des Urchristentums, 1910)、《辩护学与牧职》(Apologetik und Seelsorge,1911)等。
Dibelius, Martin (1883-1947) 迪贝利乌斯,迪贝柳斯 (堂弟) 德国新教新约圣经学家。发挥有关福音及宗徒大事录类型批判↗criticism, form的学问。着有《福音类型历史》(Die Formgeschichte des Evangeliums, 1919)、《论耶稣基督的讯息》(Die Botschaft von Jesus Christus, 1935)等。
Dibelius, Otto (1880-1967) 迪贝利乌斯,迪贝柳斯 (堂兄) 德国神学家、信义宗主教。强调教会的自主性、教会的合一及对世界的责任。1956年成为第一位拜访「罗马主教」的信义宗主教。着有《教会的世纪》(Das Jahrhundert der Kirche, 1926)、《国家的界线》(Grenzen des Staates, 1949)等。
dichotomism 二分主义 思想与研究趋向极端的二分法↗dichotomy。
dichotomize 二分,对分 ↗dichotomy
dichotomous 二分的,二分法的 ↗dichotomy
dichotomy 二分法,二元分裂 此词源自希腊文的「dicho 两面」及「tomein 切、切开」，指将某物切分为两部分。在思想、宗教及神学层面上，指将有机体、整体性的受造物，尖锐地分开，成为两个不同的成分，如肉身与灵魂、理论与实践、本性与超性等。
Dick (Dickius, Pachis), Leopold (+1570后) 迪克 生于十五世纪末。德国法学家、神学家、天主教平信徒。其思想一方面谴责教会中不正义的圣职人员、贵族；另一方面保护天主教会的教义。着有《教会新娘致基督新郎之书信》(Ad Christum sponsum ecclesiae sponsae epistola, 1523)、《论圣体圣事的可敬奥秘》(De mysterio venerabili sacramenti eucharistiae, 1525)等。
Dickle, Edgar Primrose (1897- ?) 迪克勒 苏格兰神学家。第一次世界大战时，在军中担任牧灵工作。着有《启示与响应》(Revelation and Response, 1938)、《上帝是光》(God is Light, 1954)等。
dicta improbantia (拉) 反面理由 复数词。指否定某命题的主张。
dicta probantia (拉) 正面理由 复数词。指肯定某命题的主张。
dictation (1)口述,口授 指圣经灵感↗inspiration, biblical 的神学解释之一，主张启示真理由天主/上帝亲自传授，天主/上帝命人写，人完全被动，每一个字都是在天主/上帝推动下写的。(2)命令,支配
dictator (1)口授者,口述者 就圣经灵感而言，指推动圣经作者的天主/上帝↗dictation。(2)独裁者 从神学层面来说，天主/上帝是绝对的创造者、主宰者，但因其绝对的爱，成为自我空虚的服务者(玛/太廿八18；谷/可十45)。
dictatorship 独裁权,独裁制度 ↗dictator
diction 语法,句法,措辞,用语 近代解释学↗hermeneutics分析人类使用语言的不同方式与类型，此分析也影响圣经学及神学。
dictionary (1)字典,辞典 此词源自拉丁文的「dicere, dictio 说、说明」，指较详细说明字、词意义的工具书。(2)词典,词汇 ↗vocabulary
dictum (拉) (1)宣言,声明 (2)格言,金言 如「谋事在人，成事在天」。
～ de omni 白说的声明
～ de omni et nullo 白说如同没说 指发言的内容太多太笼统，似乎没有说什么。
Didachē (希Didach,) 《十二宗徒遗训》《十二宗徒训悔录》[天],《十二使徒遗训》[基] 早期教会有关信仰、伦理与礼仪的重要文集，于1875年发现，其中有道德的教训及关于教会生活管理的正确规律，着于主后130年至150年间，其根据为一世纪的文卷。
didachē (希didach,) 教导,训诲 ↗teaching。(谷/可四2；格前/林前十四16)
didactics 教学法 指将概念、学问、价值观、伦理道德原则等，通传给其它人的方法。从基督信仰而言，强调天主圣三(三一上帝)↗Trinity教导人类有其特殊方式，如慈悲、磨练、彻底要求、尊重人、宽恕、鼓励等。↗education、↗pedagogy
Didascalia Apostolorum (拉) 《宗徒规戒》 约于第三世纪半，叙利亚的一位医生所编，书中以缓和的态度论主教的责任、礼仪生活、在教难中的态度、婚姻、寡妇、女执事等，反对坚持遵守犹太规矩的基督徒。
Diderot, Denis (1713-1784) 狄德罗 法国启蒙运动↗Enlightenment中的唯物主义哲学家。除文学著作外，最重要的著作为《百科全书》卅五册(Encyclopédie, ou Dictionnaire raisonné des sciences, des arts et des métiers I-XXXV, 1751-1780)等。对基督宗教的批评，引起教会训导权及传统士林/经院神哲学↗theology, scholastic的反对，因此也间接推动了教会改革。
Didon, Henri (1840-1900) 迪东 法国神学家、道明会会士。致力将天主教教义与近代科学思想整合，着有《科学及信仰论人》(L’homme selon la science et la foi, 1875)、《耶稣基督》二册(Jésus-Christ I-II, 1891)等。
Didymos (希Di,dumoj) 男性双胞胎 指多默↗Thomas宗徒(若/约十一16)。
Didymus the Blind (of Alexandria) (313-398) 狄迪莫斯 东方的基督宗教神学家。自幼失明，成为博学的苦行者，但终身未接受神职，亚历山大主教亚大纳修↗Athanasios聘请他领导亚历山大的教理学校。反对当时的异端，如亚略主义↗Arianism、萨培里主义↗Sabellianism、摩尼教↗Manichaeism等。其著作多已佚失，尚存的著作有《论圣神》(De spiritu sancto)、《论天主圣三》(De trinitate)等。
die ac nocte (拉) 日夜 指白昼与夜晚的时间。
Dieckhoff, August Wilhelm (1823-1894) 迪克霍夫 德国信义宗神学家。研究路德教义与古代、中古时代天主教教义的关系。着有《圣经与传统》(Schrift und Tradition, 1870)、《国家与教会》(Staat und Kirche, 1872)、《圣经灵感》(Die Inspiration, 1891)等。
Dieckmann, Hermann Joseph (1880-1928) 迪克曼 德国基本神学家、耶稣会会士。在其神学著作中，尽量指出思想文献来源(圣经、教父、神学家)之特色，同时也注意当时新教神学家的思想。着有《论教会》二册(De Ecclesia I-II, 1925)、《论基督启示》(De revelatione christiana, 1930)等。
Diehl, Wilhelm (1871-1944) 迪耳,迪尔 德国实践神学家、信义宗牧师。特别研究教会的使徒工作，与礼仪生活及历史。着有《论坚振史》(Zur Geschichte der Konfirmation, 1897)、《论礼仪及其仪式史》(Zur Geschichte des Gottesdienstes und der gottesdienstlichen Handlungen, 1899)等。
Diekamp, Franz (1864-1943) 迪坎普 德国教父学家、信理神学家、天主教司铎。着有《论三位一体宣信的来源》(Über den Ursprung des Trinitätsbekenntnisses, 1911)、《依据圣多玛斯原则之天主教信理学》三册(Katholische Dogmatik nach den Grundsätzen des heiligen Thomas I-III, 1912-1914)等。
Diem, Hermann (1900-1975) 迪姆 德国信义宗神学家。强调圣经与神学的关系，发挥神学的教会幅度，为教会法典建立了神学基础。着有《神学—教会的学问》三册(Theologie als kirchliche Wissenschaft I-III, 1951-1963)等。
Dieringer, Franz Xaver (1811-1876) 迪林格尔 德国神学家、天主教司铎。注重神学与政治生活的关系，批评新士林/经院神哲学↗New Scholasticism，反对梵蒂冈第一届大公会议(Council, Vatican I附录三)所宣布的教宗不可错误性↗Pope, infallibility of the。着有《天主教信理神学教课书》(Lehrbuch der katholischen Dogmatik, 1847)、《古代及现代的神学》(Die Theologie der Vor- und Jetztzeit, 1868)等。
Dies Domini (拉) 《主的日子》宗徒训令 标题为训令首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1998年颁布，论主日(礼拜天)的信仰意义，指出其为创造的日子、基督的日子、人的日子、日子中的日子。
dies (拉) (1)日,日子,日期 (2)白天
～ a quo 起算日
～ ad quem 截止日
～ Dominica 主日 ↗day of the Lord
～ irae, dies illa 「愤怒之日」 中世纪天主教会于追思弥撒中咏唱的拉丁文圣诗。
～ novissimus 末日 拉丁文原意为「最新之日」，即新天新地的第一天。中文的「末日」来自「末世」↗eschaton。
～ obitus 死亡日
～ rogationum 特别祈祷日 天主教会的礼仪传统在耶稣升天前的星期一、二、三，特别安排三个特殊祈祷日。天主教会为适应中国风俗习惯，将此三天特别祈祷日安排如下：春节期间的「祈福日」、四旬期中的「斋戒日」、中秋节的「感恩日」。
Diest, Hendrik van (1595-1673) 迪斯特(父) 荷兰神学家、改革宗牧师。思想趋向缓和主义↗irenism，特别关注神学教育的问题。着有《论研读神学的必要指令》(De ratione studii theologici, necessaria instructio, 1634)、《圣经神学》(Theologia biblica, 1644)等。
Diest, Samuel van (1631-1694) 迪斯特 (子) 荷兰改革宗神学家。特别研究圣经语言。着有《圣经语言的钥匙》(Clavis Linguae Sanctae, 1669)等。
Diestel, Ludwig (1825-1878) 迪斯特耳,迪斯特尔 德国信义宗旧约圣经学家。特别强调旧约永恒的重要性，研究旧约在教会历史中的作用，并注意圣经词汇随着文化变迁的不同表达。着有《在基督教会中的旧约圣经历史》(Geschichte des Alten Testaments in der christlichen Kirche, 1869)等。
Diet of Augsburg 奥斯堡议会 ↗Confession of Augsburg
Diet of Speyer 斯拜耳议会 于1529年会议中，新教徒反对多数的天主教决定，成为「抗议派」或「誓反派」↗Protestants一字的起源。
Diet of Worms 沃尔姆斯议会,沃木斯议会 在路德的九十五条命题↗Ninety-Five Theses of Luther背景上，罗马皇帝查理五世(Charles V)1521年于沃尔姆斯召开的会议。四月17-18日，路德亲至沃尔姆斯，要求以圣经指出其错误，否则不收回其主张。后有艾克↗Eck领导的天主教神学家与新教神学家进行辩论，但终告无效。五月26日皇帝颁发所谓的「沃尔姆斯命令」，正式宣布路德为异端者，命令焚毁其一切著作。
Dietenberger, Johannes (1475-1537) 迪腾贝格尔 德国辩论神学家、道明会会士。反对路德↗Luther。他所出版的圣经(1534)，是天主教德文版最普遍的圣经，共有五十种以上的版本。着有《教理书》(Catechismus, 1537)等。
Dietrich von Freiberg (Theoderich von Freiberg, Theodoricus Teutonicus de Vribergh) (1240-1320) 迪特里希 德国哲学家、神学家、道明会会士。依据亚里士多德↗Aristoteles与新柏拉图↗Neo-Platonism的思想传统，致力将经验的自然科学与神哲学整合，强调神学论证一方面具权威性，一方面具理性，创造「概念性存有物」↗ens conceptionale 的说法。他在知识论及创造论上，影响了艾克哈特↗Eckhart, Meister。
Dietrich von Niem (Nieheim, Nyem) (约1340-1418) 迪特里希 德国历史学家，天主教圣职人员。参与康士坦斯大公会议(Council of Constance↗附录三)，狄氏主张大公会议有权罢免教宗，致力于解决亚维农分裂↗Schism of Avignon，批评圣职人员的懒散生活，并提出革新教会的计划。着有《论分裂》(De schismate, 1409-1410)、《交谈》(Dialogus, 1410)等。
Dietrich, Veit (1506-1549) 迪特里希 德国信义宗神学家。曾任路德↗Luther的秘书，并于不同会议(1529 Marburg, 1530 Augsburg, 1546 Regensburg)中担任神学顾问。着有《为一般人了解基督教义的著作》(Etliche Schrifften fuer den gemeine man von unterricht Christlicher lehr, 1972)等。
difference 差异,差别,分别 此词源自拉丁文的「dis 相反、除去、分离」及「ferre 携带，肩负、承担」，指将分离不同的思想或事物，或分辨两者之间的实质差别。在神学层面上，天主/上帝与受造物皆为存有物↗being，但在存有↗Being本身上有「无限」与「有限」的不同。↗discrepancy、↗disparity、↗dissimilarity。
～, cultural 文化差异 近代人类日益重视不同文化的特色与尊严，为基督徒神学带来所谓「本位化」↗inculturation的挑战。
differentia (拉) 差异,差别,分别,殊异 ↗difference
differentiate 使分化,使细致化 ↗differentiation
differentiated consciousness 分化意识 ↗consciousness, differentiation of
differentiation (1)分化,细致化,复构 在人类社会生活方面，有分工合作的现象。从信仰角度来说，初期教会将基本的服务使命，分为不同的职位(宗/徒六10)。在神学历史中，亦日益细分不同的神学课程。(2)区分,区别,鉴别
～ of consciousness 意识分化↗consciousness, differentiation of
～ of the mind 心灵分化 人类藉科学研究，更深入地了解人心灵的不同层面及特质，并意识到人的认识行动所涵盖的各种因素。
difficulty 困难,难题,难处 一般来说指事情的艰难之处。从神学学术研究层面上来说，神学有三个难以解释的题目，即天主圣三(三一上帝)↗Trinity奥迹本身、耶稣基督↗Jesus Christ既是神又是人、恩宠↗grace本身。
diffidence (1)不信赖,不依赖,不信任 (2)缺乏自信,畏缩,胆怯 人类因各方面的有限，在面对人生挑战与要求时，养成一种怀疑他人、怀疑自己能力的心态 (谷/可四40)。与信赖↗confidence对立。
diffused religion 散播性宗教 ↗religion, diffused
diffusion 散播,扩散,散布,普及 原意指将液体泼洒四散，此图像应用以指文化、思想、宗教的传播。
～, cultural 文化散播,文化扩散 基督文化藉由基督徒的生活见证，自然普及于世界各地。
diffusionism 散播论 人类学的理论之一，为文化革新、变迁的主要力量。在神学层面来看，基督福音传播到其它文化中，成为净化、革新、提升当地文化的力量。
digamy 再婚 此词源自希腊文的「dis 两次」及「gamos 婚姻」，指指配偶一方去世后，另一方再结婚。再婚于天主教会中原则上是合法的，但初期教会(格前/林前七39)及古代教会并不鼓励。与重婚↗bigamy本质上不同。
digestion 消化,吸收,领悟,理解 指将有机物生理上的图像，应用于学术思想、文化交流及宗教灵修的成长过程中，表示接受、变化、整合的行动。
Diggers 掘土派 十七世纪英国清教徒的灵修派别，强调入世的基督信仰，主张土地公有、共同耕耘、共享成果，而无须臆测天堂地狱。
dignitas (拉) 尊严 ↗dignity
Dignitatis Humanae (拉) 《人性尊严的》,《论信仰自由宣言》 简称「信仰自由宣言」。宣言的拉丁文名称为「Declaratio de Libertate religiosa」。标题为宣言首句。教宗保禄六世(Paulus VI↗附录一)于1965年梵蒂冈第二届大公会议(Council, Vatican II↗附录三)结束时所颁布，提出人的尊严为信仰自由的基础。
dignity 尊严,尊位 指存有物本身高尚优秀的品格及尊贵的价值。
～ of man 人的尊严 指人类(个人及群体)的崇高及尊贵。基督神学依靠圣经的启示，主张人的尊严乃因人是天主/上帝的肖像↗image of God。今日生态神学，强调人以外的其它受造物，也有其本身应受尊重的尊严。
dikaiosynē (希dikaiosu,nh) 正义,公道,公义 (玛/太五20) ↗justice、↗righteousness
dilatation 扩张,扩大,膨胀 字面上的原意指空间上的延伸。基督信仰以此图像，描写福音由耶路撒冷往外传扬到世界各地(宗/徒一8)，及天国的精神如何充满全人类的生活空间。
dilectio (拉) 爱好,爱慕 与↗amor、↗caritas相似。
dilemma 两难推理,双刃论证法,两难困境 此词源自希腊文的「dis, dyo 二」及「lemma 拿取之物」，指由两个可能性中选择其一。在社会政治及伦理道德生活上，常需从两个较负面的状况中，选择较小的恶↗evil, lesser的一面。神学学术研究常会面对一些张力，如天主/上帝的全能与人的自由、精神与物质、神恩与制度、已经与尚未的过程等。
dilige et quod vis fac (拉) 你若有爱，便去做你所愿意做的吧 与↗ama et fac quod vis相同。
Dillistone, Frederick William (1903-?) 迪利斯东 英国神学家、安立甘教会牧师。着有《基督宗教与象征性》(Christianity and Symbolism, 1955)、《基督宗教对赎罪的理解》(The Christian Understanding of the Atonement, 1968)等。
Dillmann, Christian Friedrich August (1823-1894) 迪耳曼,迪尔曼 德国信义宗旧约圣经学家、近东文化学家。特别研究埃塞俄比亚(Ethiopia，今衣索比亚)的语言、文化及教会。着有《有关旧约一些著作的批注》(Kommentar zu Teilen des Alten Testaments, 1891-1897)、《旧约神学手册》(Handbuch der alttestamentlichen Theologie, 1895)等。
Dilthey, Wilhelm (1833-1911) 狄耳泰,狄尔泰 德国人文科学学家。研究重点为科学理论↗science, theory of，并发挥人文科学与自然科学各科研究方法之特色，如心理学、哲学、宗教学、神学等。致力于解释学↗hermeneutics及历史的基础性研究。着有《人文科学导言》(Einleitung in die Geisteswissenschaften, 1883)、《哲学的本质》(Das Wesen der Philosophie, 1907)等。
dilution 稀释,冲淡 指将某种物质溶于水中，使其纯度降低淡化。世界各宗教因受其它思想、价值观、人生观的影响，容易产生信仰本质降低的现象。
diluvium 洪水 ↗flood
dimension 幅度,向度,面向,尺度 拉丁原意指衡量物体的功能。在人文科学、宗教学及神学上，作为表达实在界之不同角度、深度及层面的工具性概念。
diminution 减少,缩小,减缩 在拉丁原文中有使存有物逐渐变小、变少之意。在神学层面上，视救恩历史为减弱恶、增强善的过程。↗reduction、↗descalation
dimissio (拉) 免职,解职 ↗dimission


基督宗教外语汉语神学词典-D-4 （dimission-document）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

D-4 （dimission-document）

dimission (1)免职,解职 此词源自拉丁文的「de 由、用、依」及「mittere 送、遣」，指因权威的命令而离开工作及职务。《天主教法典》↗CIC规定，圣职人员免职的成立，需因有主管颁布的法令，并离职者应遵守可能因合约而产生的权利与义务。(2)调职 从原来职位调至另一新职位。(3)退职 指圣职人员离开其圣职职务。
dimissorial letters 免职函,免职文件 ↗dimission
dimissoriales (拉) 许可证,许可状 ↗dimissory letters
dimissory letters (1)介绍函 通常包含两种情形：一为修会领受圣职圣事之候选人，由合法的修会长上，向本教区主教申请许可之推荐信函。二为圣职人员由原教区调职到另一教区时，原教区主教所写之推荐信函。(2)婚姻委任书 指主持婚礼之圣职人员，需获得本教区主教或本堂主任司铎之许可。
Din, U Tha (1871-1955) 丁悟塔 缅甸新教神学教育者。致力于将基督信仰介绍给佛教界。着有《佛教经典与基督宗教圣经之比较研究》(Boddhaw-wada thin kaypa kyan)(Comparative Study of Buddhist and Christian Scripture)、《我的生平》(My Life, 1956)等。
Dina (希Dina) (拉) 狄纳[天],底拿[基] ↗Dinah
Dinah (希伯hn"yDI) 狄纳[天],底拿[基] 雅各布伯/雅各布在美索不达米亚时，由肋阿/利亚所生的女儿(创三十21)。
Dindinger, Johannes Baptist (1881-1958) 丁町格尔 德国传教史学家、圣母无原罪奉献会会士。曾任宗座传教学院图书馆馆长多年，出版《传教事业图书馆》第六-十三册、十五-二十一册(Bibliotheca Missionum VI-XIII, XV-XXI, 1931…)等。
Ding (德) 物,事物 ↗thing
Ding-an-sich (德) 物自身,物之真象 ↗thing-in-itself
Dinkler, Erich (1909-1981) 丁克勒 德国信义宗神学家，新约圣经考古学家。特别注意解释学↗hermeneutics及反省自身思想的历史脉络。着有《奥古斯丁论亚当人类》(Der adamitische Mensch bei Augustin, 1932)、《十字架神学～十字架记号》(Theologia crucis - signum crucis, 1979)等。
diocesan 教区的 ↗diocese
diocese 教区 此词源自希腊文的「oikos 家、房屋」、「dioikēsis 管家、管理、区域」，指天主教会的行政区域，以主教↗bishop为首的天主子民团体，此团体具地方性与普世性两种幅度。
Diodati, Giovanni (1576-1649) 迪奥达蒂 瑞士改革宗神学家。致力于将圣经译为意大利文及法文。着有《圣经注释》(Glossa in Sancta Biblia, 1644)等。
Diodoros of Tarsus (+394前) 迪奥多罗斯 希腊神学家、塔尔索(Tarsus)主教。于君士坦丁堡第一届大公会议(Council of Constantinople I↗附录三)中扮演重要角色。藉其多方面的圣经诠释学著作，反对亚略主义↗Arianism及阿波林主义↗Apollinarianism，并为安提约基学派↗School of Antioch指出学术研究方向。日后有人将其思想误认为奈斯多略派↗Nestorianism。着有《新旧约批注》(Commentaries to the Old and New Testament)、《论理论和寓意之区别》(On the Difference between Theory and Allegory)等。
dioecesanus (拉) 教区的 ↗diocesan
dioecesis (拉) 教区 ↗diocese
Dionysios (希Dionu,sioj) 狄奥尼修斯,狄约尼削[天],丢尼修[基] 雅典人、阿勒约帕哥/亚略巴古的官员。听了保禄/保罗讲论天主/上帝的创造及耶稣由死者中复活的道理后，皈依信从了福音(宗/徒十七34)。
Dionysios Areopagita (六世纪) 狄奥尼修斯,狄约尼削[天],丢尼修[基] 希腊人、以圣经中的「Areopagita 阿勒约帕哥/亚略巴古」为笔名，因此后代称其为「伪狄奥尼修斯」(Pseudo-Dionysios)。著作中将基督圣名与基督信仰加以整合，日后影响多玛斯的神哲学思想。649年在拉特朗所召开的地方会议及君士坦丁堡第三届大公会议(Council of Constantinople III↗附录三)均以其思想作为权威资料的运用。着有《论上帝的名称》(De divinis nominibus)、《论天上的圣统》(De coelesti hierarchia)、《论教会的圣统》(De ecclesiastica hierarchia)、《论神秘神学》(De mystica theologia)等。
Dionysios of Alexandria (+264/265) 狄奥尼修斯,狄约尼削[天],丢尼修[基] 埃及人、亚历山大城主教。对教难时期的背教悔改者大方容忍，反对萨培里主义↗Sabellianism，但本身思想略趋向附属说↗subordinationism，因此某些教父怀疑其圣三论主张的正确性。着有《论大自然》(On Nature)、《论许诺》(On the Promises)等。
Dionysius (拉) 狄奥尼修斯,狄约尼削[天],丢尼修[基] ↗Dionysios
Dionysius (260-268) 狄奥尼修斯 教宗。↗附录一Dionysius。
Dionysius Areopagita (约500) 狄奥尼修斯,狄约尼削[天],丢尼修[基]↗Dionysios Areopagita
Dionysius bar Salibi (+1171) 狄奥尼修斯,狄约尼削[天],丢尼修[基] 叙利亚圣经学家、东正教会主教。致力于新旧约诠释，反对伊斯兰教、犹太教等。着有《神学之书》(今已佚失)，并有关全部旧约及部分新约之批注。
Dionysius Exiguus (约470-550后) 狄奥尼修斯,狄约尼削[天],丢尼修[基] 东南欧人、隐修士，教会法学家、历史学家。自称「Exiguus」，即「渺小者」。为古代希腊罗马文化引荐至西方世界的桥梁人物。525年应教宗若望一世(Ioannes I↗附录一)的要求，编订天主教历法及复活节日期查订表。于此工作中，将耶稣诞生日期误订为罗马建城后753年12月25日。
Dionysius of Alexandria (+264/265) 狄奥尼修斯,狄约尼削[天],丢尼修[基] ↗Dionysios of Alexandria
Dionysius the Carthusian (Dionysius Rijckel, Dionysius Leeuwen) (约1402-1471) 狄奥尼修斯,狄约尼削[天],丢尼修[基] 尼德兰(今荷兰)神学家、神秘主义者、加尔都先会会士。他认为人可通过神秘主义的冥想，获得圣神所赐的恩惠。其于教理、神学、苦行神学及奥秘神学方面著作丰富，因此被称为超拔博士↗Doctor Ecstaticus。着有《彼得‧隆巴四部语录批注》四册(Kommentar zu den Sentenzen des Petrus Lombardus I-IV, 1534)等。
Dionysius von Werl (约1640-1709) 狄奥尼修斯,狄约尼削[天],丢尼修[基] 德国神学家、加布迁会会士。大公主义合一运动的推动者。着有《论真实的皈依悔改》(Tractat von der wahren Buße, 1684)、《弥撒圣事的真谛，为了使路德派不再污辱弥撒，天主教徒却坚定对弥撒的信仰》(Wahrer Unterricht von dem Sacrament der Messe, daß doch die Lutheraner aufhören mögen, sie zu beschimpfen, und die Catholischen hergegen befestigt werden, 1701)等。
diophysism 二性论 此词源自希腊文的「dyo, di 二」及「physis 性、性体」，指两个性体的状态。在基督信仰的层面上，指相信基督同时具有神性与人性，与一性论↗monophysism对立。
diophysitism 二性论 ↗diophysism
Dioscorus of Alexandria (+454) 狄奥斯科罗斯 ↗Dioskoros of Alexandria
Dioskoros of Alexandria (+454) 狄奥斯科罗斯 埃及人、亚历山大城主教。因支持一性论，451年于加采东大公会议(Council of Chalcedon↗附录三)中受到谴责，并免职流放。现代信仰基督一性论的叙利亚教会、亚美尼亚教会及科普特教会↗Church, Coptic，仍尊他为圣徒。
Diotrephēs (希Diotre,fhj) (拉) 狄约勒斐[天],丢特腓[基] 初期教会中的领袖人物，可能是主教或执事，否认若望/约翰权威，出言不逊，若望/约翰写若参/约参9-10予以谴责。
Dippel, Johann Konrad (1673-1734) 迪佩耳,迪佩尔 德国化学家、医生、信义宗神学家。思想为自由派的虔敬主义↗pietism。不参与任何宗教团体。强调实践生活胜于理论的精神，批判路德派正统理论神学中的灵感观↗inspiration及补偿论↗satisfaction, theory of，思想较趋向神秘传统。着有《由朦胧的云彩被净化的耶稣基督福音之灿烂光辉，或以153个问题解释救恩工程》(Der von den Nebeln der Verwirrung gesäuberte helle Glanz des Evangeliums Jesu Christi oder Entwurf der Heilsordnung in 153 Fragen, 1727)、《借着出版基督徒德谟克利特的一切著作，迈向天主/上帝与受造界的和平之路》三册(Eröffneter Weg zum Frieden mit Gott und allen Creaturen, durch die Publication der sämtlichen Schriften Christiani Democriti I-III, 1747)等。
Dippers 浸者,顿克教派 ↗Dunkers
diptych 代祷名册 此词源自希腊文的「dyo, di 两」及「ptyssein 折迭」，原指可折迭的双层夹板或两面可折迭的纸，一面写上在世者的名字，一面写上亡者的名字，皆为代祷对象。此为希腊罗马教会传统，表示信仰中的生者、死者彼此共融关怀。
direct (1)管理,监督,指挥,指导,辅导 此词源自拉丁文的「dirigere 排列、管理、指导」，指两位置之间，无须经过任何媒介↗medium、或其它迂回道路的接触。↗direction (2)直接的,直的 与直接的↗immediate相似，与间接的↗indirect相对。 (3)正直的,率直的,坦率的
～ apostolate 直接的使徒工作 ↗apostolate, direct
～ awareness 直接意识 ↗awareness, direct
direction (1)管理,监督,指挥,指导,辅导 指个人、团体、社会于演变过程中，需有从旁援助、光照、安慰、支持、引导的力量↗guidance。(2)方向,趋势,趋向 指人类空间中位置移动的路径，用以表示社会、政治、文化、宗教的动态倾向。
～, spiritual 灵修辅导,神修辅导 灵性生命如同有机生命实体，有不断成长的需要；此词指在此成长过程中，有经验、有智慧、有辨别能力的人从旁所给的援助、支持、指导。
directive 指示,训令 在人类社会不同层面的发展过程中，权威性的领导力量，为了指导群众的行动而发的有影响力的言语。
director 辅导者,指导者,指挥者,管理者
～, spiritual 神师,灵修辅导者
directorium (拉) 指南,指导手册 基督宗教历史中面对各种不同的情况，所需要的权威性方针与准则，以作为行动的依据。
dirimens impedimentum (拉) 无效限制 ↗impediment, diriment
diriment impediment 无效限制 ↗impediment, diriment
dirtiness 肮脏,不洁,污秽 此为一般人类生活中的经验，也用以表示在精神、伦理道德、宗教生活方面的恶性、黑暗、堕落的现象，因此教会有特别的取洁礼仪(玛/太十五10-20；路二22)。
disability 无能力,残障,伤残 指因某种事故丧失原有的部分能力。与能力↗ability相对。与无能力↗inability相似。
disaccord 不同意,不合 包含拉丁文的「cor 心意」及「ac, ad 依据、按照」，表示不依照某人心意的态度。与意见不同↗disagreement相似。
disadvantage 不利,不利条件 在天主/上帝面前，人不因种族、年龄、性别、社会地位等的不同，而有得救与否的分别。
disagreement 意见不同,意见不一致 是人类历史各层面常有的现象，解决之道就是沟通交谈↗dialogue。与同意↗agreement对立。
disappearance (1)消失,不见 此词源自拉丁文的「dis 相反、除去、分离」及「apparere 显现、显明」，指原本可见的人或事物突然隐没。在神学而言，需要以信仰来肯定隐没的耶稣基督(路廿四31；宗/徒一9)。(2)灭绝 今日生态环境的现象，因各种原因使动、植物于地球上消失。
disappointing 令人失望的,令人沮丧的 ↗disappointment
disappointment 失望,沮丧 指发生的事件不符合原本的期待，心理上产生无奈或受挫的感觉。新旧约的启示指出，天主/上帝对人类团体与个人，从不失望，反而不断提供希望的力量。
disapprobation 不认可,不赞同 与认可↗approbation相反。
disapproval 不赞成,不准许 对一般的人、事、物采取非难否定的态度。从信仰层面来说，一般人类在错误行为后，常会受到良心的责备。在基督信仰中，良心的责备包含天主/上帝绝对标准不同意的判断。
disarmament 缴械,解除武装 人类为保护自己，需要某些方面的装备与警戒。但近代各国彼此竞争所制造的武器，质量与数量已超过保护的需要，而带来国际性的危机，因而有人呼吁解除这些过多的武装。耶稣基督的福音指出非武器、非暴力↗non-violence的和平之路。
disarrangement 扰乱,紊乱 ↗confusion
disaster 灾难,大祸 圣经以此字汇表示世界与宇宙末世性的变化 (路廿一5；默/启九13)。
～, ecological 生态灾难 今日人类日益意识到地球自然环境恶化的事实，因此神学界进一步有系统地发挥生态神学↗theology, ecological。
～, natural 自然灾难 ↗disaster, ecological
disavowal 否认,不承认 与否认↗denial相似。
disbelief 不信,不相信 人不愿接受信仰的态度。与无信仰↗unbelief有关，但意义不同；因不信为一种态度，而无信仰则表示缺少的状况。
discarnation 非肉身化,不具形骸 从基督信仰来说，其核心思想为「道成肉身」(圣言成了血肉)↗incarnation，但在教会神学及灵修历史中，常有此脱离肉体及物质世界的趋向。
discernment 辨别,识别,分辨,分明,辨识 此词源自拉丁文的「dis 相反、除去、分离」及「cernere 区别、辨别」，指个人、团体于寻求真善美圣的过程中，不断觉察识别善恶、是非、本末的行动。
～ of spirits 辨别神类,分辨神类 在此时此地具体环境中，分辨某种意念或感受是来自天主或恶势力或个人心理作用的方式。依纳爵↗Ignacio de Loyola在其著作《神操》↗Exercises, Spiritual中，清楚指出一些善神(天主或天使)与恶神(魔鬼)的行动特征(《神操》第313-336号)。
～ of the will of God 辨别天主的旨意,辨别上帝的旨意,辨别神的旨意 指基督宗教灵修生活中的基本行动之一，即在多种的讯号、事件、事物及状况中，辨明、认知天主救恩性的意愿。
～, community 团体辨别 从神学层面而言，教会是天主圣三(三一上帝)↗Trinity集合的团体，为实行耶稣基督的使命，需要在圣神内分辨时代的讯号及世界的需要(若/约十六12-13；宗/徒十五28)。与个人辨别↗discernment, individual相互补充。
～, individual 个人辨别 从神学层面而言，个别人与团体为人类之两个不可分的幅度，因此，辨别天主/上帝/神的旨意有这不可分的二面，即团体辨别↗discernment, community若无个人辨别则缺乏基础，个人辨别若无团体辨别则容易偏离正道。
disciple 门徒,徒弟,弟子 此词源自拉丁文「dis 相反、除去，分离」及「capere 拿、取」，指离开某一范围，跟随一个新的主张。在基督信仰的层面上，指圣经时代，强调天主/上帝亲自做人心灵的导师，大家都是雅威的门徒，上主的仆人受命教导天主/上帝的规诫，尤其是充军返国后，上主的法律成为教导的首要科目。在新约中，耶稣是门徒们的老师，门徒们蒙召是为分担老师的使命，参与其逾越奥迹↗mystery, paschal。
discipleship 门徒的职位,门徒的身份 ↗disciple
disciplina (拉) (1)纪律,戒律 (2)学科 ↗discipline
～ arcani 秘密规定,保密规定 ↗discipline, arcane
disciplinary decree 纪律性的法律 ↗decree, disciplinary
discipline (1)纪律,戒律 此词源自拉丁文「dis 相反、除去、分离」及「capere 拿、取」，指培训时，所给予的某种生活方式。在基督信仰的层面上，指成为门徒的一种心态。人类历史中的社会机构、宗教团体，所发展出的行为规范及准则；为基督宗教中的主流教会而言，则为各教会的法典。(2)学科,科目 神学根据圣经启示及教父教导而日益分化↗differentiation为不同的科目。(3)教训,惩戒 用作动词，指教友违反教会的规范、戒律时，教会当局可以对其施以某种惩罚，如禁止领圣体、或开除教籍↗excommunication
～ of the secret 保密规定 (1)古代教会规定信徒对异教徒及未信者的保密规定↗discipline, arcane。(2)天主教会规定，告解圣事的秘密是不可侵犯的，即听告解者不得以言语或任何方式，藉任何理由揭发秘密。
～, arcane 秘密规定,秘密规则,保密规定 如古代教会将三一上帝(天主圣三)↗Trinity、圣事等教义不对外泄漏，只传给领过洗的人。教会初世纪，非基督徒不得与闻的基督徒讯息与崇拜的规则。
～, ecclesiastical 教会纪律 教会普世性团体需有其公开客观、以法典为指导的约束规则。
discipulus (拉) 门徒,徒弟,弟子 ↗disciple
disclosure 揭露,显露,解开 此词源自拉丁文「dis 相反、除去、分离」及「claudere 关闭、封锁、包围」，指将本来关闭的事物打开。语言学者如拉姆西↗Ramsey, Ian Thomas，以此词汇表达人有能力跨越闭锁的五官世界的界限，体验到超越的、形上的、宗教的世界。基督信仰以天主圣三(三一上帝)↗Trinity启示↗revelation其本身救恩奥秘为基础性的事实。
～ situation 揭露情况 指英国语言哲学家拉西姆↗Ramsey, Ian Thomas特殊名词。
disconnection 分离,分开 ↗separation、↗schism
disconnexion 分离,分开 ↗disconnection
discontentment 不满意,不满足 人类历史中，常有人因无法接受现况，而提出乌托邦↗utopia思想。基督信仰一方面肯定天主圣三(三一上帝)↗Trinity的国度已实现于此世，另一方面对救恩历史的「尚未」完成有不愉快的感觉。
discontinuity 不连续性 一般来说，指事件、思想间不能连贯的现象。基督宗教强调在教义、教制方面，与初期教会的连贯性，但在教会历史中，教义上有异端↗heresy，教制上有分裂↗schism。天主教会曾对安立甘教会的圣统连贯性表示怀疑，认为可能有所中断，最近双方已达到相当的共识。
discord 不一致,不协调,争论,冲突 ↗disagreement、↗conflict、↗controversy
discouragement 泄气,灰心 指有限的人类有时面对大自然的强大力量、敌对势力的攻击会失去勇气。在圣经及教会历史中，常可见到全能的天主/上帝在人的怕惧软弱中，显示祂的力量。
discourse 演说,言论 此词源自拉丁文的「dis 经过」及「currere 跑」，指发挥某一主题的各个方面。新旧约作者以此文学方式，以人的言语表达天主圣三(三一上帝)↗Trinity的救恩工程(申一1-四40；玛/太五1-48；宗/徒二14-36)。
discovery 发现 人类常在大自然、历史遗迹中找到前所未知的事物。在宗教生活及神学研究中，有限的人类不断体验、认识天主/上帝更深、更广的本质。
discrepancy 差距,差异,不符合 本应协调、平衡、相同的说法与事物，产生彼此不一致的现象；如理论与实践的距离、法庭中证人的证词彼此不同等。圣经学家也面对圣经著作中某些数字、人物及地方等的不一致。在神学上，指天主圣三(三一上帝)↗Trinity如此爱世人，但世人的响应却有相当的差别。↗difference、↗disparity、↗dissimilarity
discretion (1)明辨,辨别,识别 (2)明辨力,辨别力,识别力 在人类社会、思想、宗教生活中，所需要的不断地衡量、判断↗discernment的能力。
discrimination (1)歧视 因种族、肤色、性别、信仰而受到的差别待遇。(2)辨别,区别 ↗difference ↗distinction
～, ethnic 民族歧视,种族歧视 因民族优越感所带来对其他民族的排斥态度。
discursive thinking 推论思想 ↗thinking, discursive
disdain 鄙视,轻视,藐视 ↗contempt
disease 病,疾病 圣经以人生理上的病痛，表示人在最深的终极关怀问题上之不足与缺陷。耶稣以治愈病人来表示天国↗kingdom of God已临近人间。
disembodiment 脱离肉身 指灵魂、精神等离开肉体。受二分法影响的传统神学，以此描写人在死亡中，精神灵魂离开肉身↗death。
disentanglement 解开,清理 指在复杂状况中，理出头绪。基督信仰团体在面对复杂不清的情况时，藉神学提供分辨不同因素的援助。
disequilibrium 不平衡,失调 与平衡↗equilibrium相反。
disgrace 耻辱,侮辱 此词源自拉丁文的「dis 相反、除去、分离」及「gratia 恩惠」，指作违反恩惠之事，即人类社会上，因违反生活规范而丢脸的行为。基督伦理神学指出丢脸的内在良心幅度，即违反自我尊严及自尊心。最深的向度则是违背天主/上帝的神圣性。
disharmony 不和谐,不协调 ↗harmony
disheartenment 灰心,沮丧,气馁 ↗discouragement
dishonesty 不诚实,欺诈 人类自古以来违反诚实的基本状况，因此社会中常以「发誓」来减少说谎的行为。耶稣基督的福音要求人诚实↗honesty，不需要发誓(玛/太五33-37；雅五12)。
dishonor 耻辱,侮辱 ↗disgrace
disillusion 非错觉,无幻想 指从迷梦、幻思、错误信任、不实际的理念中醒悟的状态。与↗illusion相对。
disillusionment 消除错觉,消除幻想 ↗disillusion
disintegration 分解,解体,瓦解 与整合↗integration相对。
～, cultural 文化解体 因内在及外在原因，使某个文化整体失去其本质及生命中心；如古代埃及、希腊、罗马文化等。
～, religious (1)宗教解体 因内在及外在原因，使某个宗教信仰整体失去其本质及生命中心。(2)修会解体 在教会历史中，曾有许多修会因多种因素而不存在。
disinterestedness 无私性,公正性 在学术工作中，研究者一方面需要尽量抱持客观、无偏见的态度；另一方面也必须承认必受其主观因素的影响↗sine ira et studio。
disloyalty 不忠,不忠的行为,背叛 指在家庭、社会、政治、宗教生活中，人违背或放弃所属团体原有的规范及理想。
dismissal 开除,罢免,解雇 在人类各层面的组织中，因个人的行为不合乎组织规范，而强制其离开机构者。在天主教会方面，有绝罚↗excommunication、免职↗removal、撤职↗deprivation。
disobedience 不服从,违背,违命 依照圣经的传统，人类的第一种罪行就是不服从天主/上帝的命令(创三)。与服从↗obedience相反。
～, civil 公民不服从 公民为某种良心伦理的理由，对国家的某些法律规则采取不顺从的行为。
～, religious (1)宗教性的不服从 指不信从天主/上帝。(2)修会性的不服从 指在修会生活中不服从合法长上。
disorder 脱序,无秩序 指个人、社会、政治、宗教生活受到扰乱，失去原有顺序的状态。
disorientation 无方向,迷失方向指失去走向目标的肯定路径。此图像指出人在生命的各种层面，如终极关怀、人生目标、宗教信仰上的迷糊不清。
disownment 不承认…属于自己 神学指出人最大的罪是不承认天主/上帝与他有任何关系，因此天主/上帝也终将不承认他(玛/太廿五41；谷/可八38)。↗hell
disparitas cultus (拉) 信仰不同 指两个人的宗教信仰不同。教会法典规定，信仰不同者的婚姻，除非经教会合法权威的宽免，否则婚姻无效。
disparity 不同,不等,差异,相异,悬殊 指两者之间本应具有相当的一致性，但实际上却不相同的状态。在神学上指人与人对天主/上帝爱的响应、答复不同。↗difference、↗discrepancy、↗dissimilarity
dispassionate pursuit of truth 冷静的追求真理 ↗sine ira et studio
dispensable 可宽恕的,可豁免的 ↗dispensation
dispensatio (拉) (1)宽免,豁免,免除 (2)分配,分发
～ expressa 明示的宽免 以书面文件或有凭证的口头宽免。
～ praesumpta 假定的宽免,推定的宽免 指有关人士从各方面因素推论出宽免的事实。
～ tacita 暗示的宽免 没有正式书面文件或任何凭证的宽免，但有关人士已获知宽免的事实。
dispensation (1)宽免,豁免,免除 依照《天主教法典》↗CIC，指由合法权威在特别个案中，对特定的人或事解除遵守的义务。(2)分配,分发 就神学层面而言，指天主/上帝的照顾↗providence及救恩工程↗salvation, economy of。
dispensational theology (1)救恩性的神学 (2)救恩工程神学 ↗theology, dispensational
dispensator 施行者,授予者 ↗dispenser
dispenser 施行者,授予者 以教会的合法名义，代表耶稣基督施行圣事的主持人。
～, extraordinary 非常施行者 指通常无此权力，但在特殊情况下，经教会法典所授之权或教宗特许，而施行圣事的人。如坚振圣事↗confirmation通常应由主教亲自施行，但在特殊情况下，可授权予司铎代理。又如婚姻圣事应由圣职人员证婚，但在特殊情况下，教会可授权予平信徒。
～, ordinary 普通施行者 依教会规定，每件圣事有其法定施行人。
dispersion 分散 此词源自拉丁文的「di, dis 分开、分离」、「spargere 撒、播、分散」，指整体切割为部份。在圣经中分散有两种意思，一方面是天主/上帝祝福的效果，人类应繁殖分散布满大地(创一28)。另一方面，分散也是天主/上帝对罪恶的惩罚，成为分崩离析的标志。基督信仰肯定耶稣基督的救恩，使四散的人类迈向合一↗koinonia(若/约十一52，十二32，十七11)。与↗unification相对。
displeasure 不愉快,不悦,不满 圣经神学藉此模拟↗analogy性的、人际关系的用语，指出人因其过错，与天主/上帝之间产生不和谐的状态。
disponibility 随时待命心态 ↗disposability
disposability 随时待命心态 此词源自希腊文的「dis 分开、离开」、「ponere 放置」及「ibils 能、可」，指可随时放下与分离的心态。与可用性↗availability意义相同。
disposition (1)性向,性情 指个体在某些情境下经常表现的行为倾向与状态。(2)处置,安排,意向 在神学层面上，指天主/上帝照顾、管理、指导、支配一切受造界。
disproof 反证,反驳 指提出证明某主张或要求是错误的。在学术层面上，有时无法提出正面的直接证据，但可以指出反对此主张的理由是错误的。从信仰层面来说，如基督徒无法以理性的论证指出神的存在，但可从各种角度，如宇宙创造、科学…等，指出神存在的理由皆有讨论的余地。
disproportion 不相称,不成比例 神学研究时，常面对有限受造物与无限创造者天主/上帝、精神与物质、入世与出世的张力。
disputable 可辩论的,可争论的,可争辩的 ↗disputation
disputatio (拉) 辩论 ↗disputation
disputation 辩论,讨论,争论 此词源自拉丁文「dis 分开、分离、离开」及「putare 计算、评价、鉴定」，指将某一情况分辨、研讨的行动。在人类学术历史上，对研讨的某一主题，以不同的观点与立场，提出辩护、修正、整合的行动。
dispute 争辩,争论,争吵 与辩论相似，但包含较多的主观因素，容易形成纠纷争端。各文化、宗教传统皆有此类行动的书面记载。
disqualification 不合格,无资格,取消资格 一般来说指不被接受、缺乏主要条件的人、事、物。基督信仰用以比喻进入信仰国度之候选者；如耶稣以婚宴的比喻强调进入天国者，必须具备某些条件(玛/太廿二11；路九62)。
disquisition 专题论文,专题演讲,专题讨论 此词源自拉丁文的「dis 经过、通过、一致」及「quaerere 寻找、找」，指针对某一主题进行彻底的研究。
disruption 破裂,瓦解 此词源自拉丁文「dis 分开、分离」及「rumpere 破碎、断裂、折断」，一般来说指人、事、物分离的状态。基督信仰将罪↗sin的行为，视为人生中最分散、中断、破碎的事实。
dissatisfaction 不满意,不满足 一般来说指人、事、物不够完全的状况。基督神学指出，一方面因耶稣基督的道成肉身(圣言成了血肉)↗incarnation，而肯定入世的一面。另一方面，因不断迈向圆满的新天新地，而不满足于现况。
dissemination 撒种,散布 耶稣以农夫耕田播种的图像，描写祂与门徒传播天国福音的工程(玛/太十三1-23)。
dissension 意见不合,意见分歧 ↗disagreement
dissertation (1)论述 指为研究说明某一学术专题，所做的文章或演讲。(2)论文 指获取学士、硕士、博士学位所必须撰写的研究著作。
dissident 不同意者,抗议者 ↗disagreement
dissimilarity 不一样,差异点 两者之间有可比较的事物，但事物的特质、本质均不同，如两个文化之间的不同。在神学层面上指天主/上帝的知识与人的知识不同↗analogy。↗difference、↗discrepancy、↗disparity
dissimulation 假装,掩饰 一般来说指人类社会上装作看不见他人行为的情况。圣经及神学指出天主/上帝宽容软弱的人类，好似无视于人的罪恶。
dissipation 消散,驱散 ↗dispersion
dissociation 脱离关系 此词源自拉丁文的「socius 伙伴」及「dis 分开、分离」。在政治方面有政教分离↗separation of church and state；在基督宗教历史上，有教派之间的分离。
dissolubility 可拆散性,可解除性,可解散性 此词源自拉丁文的「dis 分开、分离」、「solvere 溶解、解散、拆散」及「ibilis 能、可」，指出某一结合体不可任意分开的特质。与不可拆散性↗indissolubility相对。
～ of marriage 婚姻可解除性一般来说指男女间解除婚约的状况。是基督神学历史上直至今日仍继续研讨的问题，但《天主教法典》↗CIC规定：两位教友完成而既遂的有效婚姻，除死亡外，任何人间权力或任何原因，皆不得解除↗indissolubility。
～ of marriage, inner 婚姻内在可解除性 婚姻因一方或双方意愿不全的事实，可宣布为无效。
～ of marriage, outer 婚姻外在可解除性 基督徒完成而未遂的婚姻，因重大事故，经教宗许可而取消↗privilege, Petrine。
dissolutio (拉) 解除,解散,拆散 ↗dissolution
dissolution 解除,解散,拆散 此词源自拉丁文的「dis 分开、分离」及动词「solvere 解开」。人类社会上有多种合约、条约、盟约，可由合法权威取消。基督徒主张耶稣基督并未取消旧约，反而于永恒的新约中将其完成(希/来九11-14)。
～ of marriage 解除婚姻,解散婚姻,拆散婚姻 由合法权威取消婚姻关系的行动。
dissonance 不谐和音 此词源自拉丁文的「dis 不同的、敌对的」及「sonare 声音」，指声音不和谐。引申为指人在待人处事、宗教生活等方面，有不协调、不一致的状况。
dissuasion 规劝,劝阻,劝诫 一种劝免他人不做某些负面事情的行动(玛/太十八15-20)，也是宗教对于趋向负面状况的人类所肩负的责任。与说服↗persuasion对立。
dissymmetry 不对称 与对称↗symmetry相反。
distance 距离,间距 基本意义为两者站在不同位置上，引申指人际、思想、文化、宗教方面的差距。
distinctio (拉) 分辨,分别,区别,区分,辨别 ↗distinction
～ modalis 模式的区别 指存有物在其生命过程中以不同形式存在，如幼虫、蛹成为蝶，又如人由母胎中的胚胎、出生为幼儿、成年、老年。在基督信仰中，某些神学家，如巴特↗Barth, Karl及拉内↗Rahner, Karl以三种自立体↗mode of subsistence的模式描述父、子、圣神一个天主圣三(三一上帝)↗Trinity的爱的奥迹。
～ numerica 数目的区别
～ rationis 理性的区别 ↗distinction, rational
～ rationis ratiocinantis 理性主观的区别 指人的理性主观性的区别，未必有事实根据。
～ rationis ratiocinatae 理性客观的区别 由理性指出，有客观根据的区别。
～ rationis ratiocinatae cum fundamento in re 理性客观的区别 特别强调在实在界有根据的区别。
～ realis 实在的区别 ↗distinction, real
～ specifica 种类的区别
～ virtualis 潜在的区别 ↗distinction, virtual
distinction (1)分辨,分别,区别,区分,辨别 此词源自拉丁文「dis 分开、分离」及「tingere 染色、做记号、浸渍」，指以颜色作记号以兹分别。一般来说指将一切人、事、物的差别，以对比、不同加以区分。学术研究思考行动上，将概念意义加以分化↗differentiation。(2)特征,特性,不同点
～, conceptual 概念的区别 人类的思考及语言，以不同的概念领悟并表达所觉知的实在界，但概念的区别，不一定合乎实在界本身的事实。
～, formal 型式的区别 指一实体具有不同因素或面貌的区分；但并不可将这些因素视为独立的个别体，如精神灵魂内所含的记忆、理智、意志。从神学研究的层面来说，指将共同的神学课程内容，从本位化、生态、女性等不同角度来发挥。
～, logical 逻辑区别 人类言语必须以抽象、结构性的方式，表达事物的客观内容。如「天主/上帝是神」，是人类思想及语言所要求的分别，但二者实为一体。
～, material 实质的区别 指构成物体的不同原料、因素或内容。如在神学范畴中，分为研究内容不同的许多科目。
～, metaphysical 形上的区别 指形上学↗metaphysics所发挥，事物间无法直接观察到的区别。如存有物涵盖存有本身与本质间的区别，又如本质涵盖型、质↗hylemorphism的区别。
～, physical 物性的区别,形下的区别 具体事物间的区别。与实在的区别↗distinction, real相似，与形上的区别↗distinction, metaphysical相对。
～, rational 理性的区别 ↗distinction, conceptual
～, real 实在的区别 实在界中，个体事物间实在的不同。与概念区别↗distinction, conceptual、逻辑区别↗distinction, logical相对。
～, virtual 潜在的区别,潜力的区别 指在事件发生或生物成长的过程中，有「已经」发生而「尚未」成为事实的状态两面之差别。
distinctiveness 特殊性 指某一存有物与一般其它存有物之特征与标志。
distinguish 分辨,分别,区别,区分,辨别 ↗distinction
distortion 扭曲,变形,曲解 ↗perversion、↗falsification
distractio (拉) 注意力分散,思想不集中 ↗distraction
distraction 注意力分散,思想不集中 此词源自拉丁文「dis 分开、分离」及「trahere 拉」，指将某物拉开的行动。若用于心里学的层面上常译为「分心」，即自我意识有意的转移。但此译法并不恰当，因其原意乃指人类有限、软弱的一面，无法将注意力长久集中于固定的焦点上，因而无意识地转移于其它事物。在一般宗教祷告、默想、默观中，也常有此情况发生。严格的伦理判断并不认为此情况为罪。
distress 痛苦,悲伤,苦恼 在基督信仰启示中的末世观↗eschatology及默示观↗apocalyptic literature，表示在末日来临之前所呈现的状况(谷/可十三24-27；路廿一25-27)。与↗anxiety、↗pain、↗sorrow相似。
distribution 分配,分发,分施 此词源自拉丁文「dis 分离、分开」及「tribuere 分施、分心」，指将人、事、物分送不同之处。圣经旧约中记载，上主雅威将以色列的土地分给十二支派(户/民廿六52-62；苏/书十三6；咏/诗一一一6)。基督信仰团体认为圣神随祂的心愿，将不同的神恩分赐与人(格前/林前十二4-11)。
～ of holy communion 分送圣体 天主教会的说法，指将耶稣圣体分送给教友。一般在弥撒中举行，也有其它的特殊状况，如到医院、监狱送圣体。
～ of the merits of Christ 分配基督功绩 此为神学词汇。(1)广义而言，指将耶稣基督的救恩分给信友及全人类。(2)狭义而言，指路德↗Luther的神学主张，耶稣基督藉十字架的死亡建立真正的功绩，圣餐礼仅为分配此功绩。
distributive justice 分配正义 ↗justice, distributive
distrust 不信任,怀疑 与信赖↗trust相反。
disturbance 扰乱,干扰 对原来的次序、位置、思考、心灵安定及社会秩序等加以搅扰、干预，使其混乱↗disorder。
disunion 分裂,分离 指家庭、政治、宗教等原来合一的整体破裂分开↗separation。
disunity 不合一,不统一,不团结 指在个人内在、社会政治经济、宗教等层面上，可能成为整体的各因素，仍处于分散的状况。与统一↗unity相反。
ditheism (1)二神论,二神主义 指相信两个至高之神的存在↗dualism。(2)善恶二元论 指主张一善一恶两个元始的信仰或理论↗dualism。(3)二一天主论,二一上帝论 主张在天主/上帝的奥迹内，只有父子两位，不承认圣神也是天主/上帝。
ditheismus (拉) (1)二神论 (2)善恶二元论 (3)二一天主论,二一上帝论 ↗ditheism
Dittrich, Franz (1839-1915) 迪特里希 德国教会历史学家、天主教司铎。特别研究十六世纪促进天主教会改革的孔塔里尼↗Contarini, Gasparo枢机。着有《孔塔里尼枢机的生活与书信》(Regesten und Briefe des Kardinal Gasparo Contarini, 1881)等。
divergence 分歧,偏离 与分离↗separation、分开↗division、偏离↗deviation相似。与聚合↗convergence相反。
diversification 多元化,多样化 指事物走向多元性↗diversity的变化过程。
diversity (1)多元性,多样性 指受造界的各种成分与性质，具有多采多姿、形形色色的状态↗plurality。(2)差异性 ↗difference
～ within unity 一中有多 在神学层面上，指(1)基督信仰真理的「一」，以多种文化特色表达。(2)耶稣基督在一个位格中，有神、人两个性体。(3)在天主圣三(三一上帝)↗Trinity中，有三位分明又同为一体的爱的奥迹。
diverso intuitu (拉) 不同看法,不同意图
Dives in misericordia (拉) 《富于仁慈的(天主)》通谕 标题为通谕首句，为教宗若望保禄二世(Ioannes Paulus II↗附录一)于1980年所颁布，内容描写天主圣三(三一上帝)↗Trinity在救恩历史中所流露的慈爱。
divestment 脱去,卸下 此字汇原意指脱下衣物，引申到宗教灵修上，指除去心灵的伪装，真实地面对终极关怀及无限的神。在死亡中，则是更彻底地放弃一切所有。
divide et impera (拉) 各个击破,分而治之 古代罗马人的政治原则，即将某地原来的力量分散，以达容易控制的策略。
Divina Commedia, La 《神曲》 著名意大利文学家但丁↗Dante所著，分天堂↗heaven、炼狱↗purgatory及地狱↗hell三部分。
divinatio (拉) 占卜,占卜术,预知术 ↗divination
divination 占卜,占卜术,预知术 指藉由直觉的感知、本能的预感、或邪灵的帮助，对未来事件进行之预卜。本质上，表示不同文化、宗教信仰中的人类，皆有控制操纵未来的渴望。基督信仰本身依靠天主/上帝的启示，将预卜的方式提升为完全交托于天主/上帝的行为。
divine (1)神性的,神圣的 ↗God (2)神的,天主的,上帝的 ↗God (3)占卜 ↗divination
～ healer 神力医治者,神力治疗者 ↗healer, divine
～ healing 神力医治,神力治疗 ↗healing, divine
～ law 神律 ↗law, divine
～ liturgy 神圣的礼仪 ↗liturgy, divine
～ man 神人 ↗man, divine
～ milieu 神的氛围 ↗milieu, divine
～ nature 天主性,上帝性,神性 ↗divinity
～ office (1)神圣职务 (2)每日礼赞 ↗office, divine
～ providence 天主的照顾,上帝的照顾,神的照顾 ↗providence, divine
～ relations 天主的内在关系,上帝的内在关系,神性的关系 ↗relations, divine
～ right 神权 ↗right, divine
～ service 礼拜,礼仪 ↗service, divine
～ sonship (1)天主子性,上帝子性 (2)天主儿女性,上帝儿女性 ↗sonship, divine
～ spark 神性的火花,神圣的火花 ↗spark, divine
～ wisdom 天主的智慧,上帝的智慧,神智 ↗wisdom, Divine
～ word 天主的话,上帝的话 ↗word, divine
divine-human activity 神而人的行动 ↗activity, theandric
Divine Being, the 天主,上帝,神 ↗God
Divine Majesty, the 天主的尊威,上帝的尊威,神的尊威 以地上百姓对君王的崇高尊称，来称呼至高的天主/上帝。
Divine Spirit 天主圣神,上帝圣灵 ↗Spirit, Divine
Divine, the 天主,上帝,神 ↗God
Divine Word 天主圣言,道 ↗Word, Divine
Divini Redemptoris (拉) 《天主赎世主》通谕 教宗碧岳十一世(Pius XI↗附录一)1937年所颁布，内容有关国家与个人权力的关系，藉此发挥社会正义原则，指出当时人类社会不合乎上述原则的情形。
divinitas (拉) (1)天主性,上帝性,神性 (2)神,神明 ↗divinity
divinity (1)天主性,上帝性,神性 基督信仰指神的本质、本性、实体↗God。(2)神,神明 指一般宗教所信奉的神，有时指至高之神与人之间较地方性、职业性的保护神。(3)神奇性 指某些人，如艺术家，所具有的特殊秉赋。(4)神学 指有关神的学问。
Divinity, the 天主,上帝,神 ↗God ↗Godhead
divinization 神化,神圣化 自古以来神学传统中的基本说法：天主/上帝圣言降生为人↗hominization、↗incarnation，为使人「成为」神，即分享天主圣三(三一上帝)↗Trinity的内在生命。
Divino afflante Spiritu (拉) 《由圣神嘘气》通谕 标题为通谕首句。1943年教宗碧岳十二世(Pius XII↗附录一)所颁布，内容论《拉丁文(圣经)通行本》↗Vulgate的可靠性，圣经的字面与精神意义，圣经的文学类型及圣经研究的自由。
Divinum illud munus (拉) 《天主所赐的职务》通谕 标题为通谕首句。教宗良十三世(Leo XIII↗附录一)于1897年颁布，内容谈论有关天主圣三(三一上帝)↗Trinity的信仰教义及神学问题。
divisibility 可分性 整体事物如物质、社会、宗教团体，各具有可以分割的可能性。狭义而言，传统哲学主张物质是可分的，单纯的精神体却不可分。西方思想方式较趋向可分离性↗separability，东方思想较趋向整体共融。
division 分,分开,分隔,区分 此词源自拉丁文的「dividere 分开、分割、分裂」，指将事物分开、隔离的行动及状态。在学术研究、家庭社会生活、实行宗教使命上，一方面需要分担责任，划分个别的领域，另一方面，需要共同合作。
divorce 离婚 在国家法律上，指合法婚姻有效性的解除↗dissolution。从天主教会官方立场而言，完成而既遂的有效婚姻，除死亡之外，任何人间权力或任何原因，皆不得解除；但在特殊情况下，有合法理由，夫妻得以分居，可是原则上无再婚的权利。
divortium (拉) 离婚 ↗divorce
divus (拉) 神明,神仙,封神者 对功绩卓越者的赞美称呼，指其如同神仙一般优越，如神明之奥古斯都↗Augustus、天才卓异之多玛斯↗Thomas Aquinas。
Dix, Gregory (George Eglington Alston) (1901-1952) 迪克斯 英国历史学家、礼仪学家、安立甘教会本笃会会士。为廿世纪的礼仪改革建立基础。着有《礼仪的形式》(The Shape of the Liturgy, 1944)等。
Dixon, Joseph (1806-1866) 迪克森,迪克逊 爱尔兰圣经诠释学家、天主教会主教。着有《圣经导论》二册(Introduction to the Sacred Scriptures I-II, 1852)等。
DN (拉) 我们的主 Dominus Noster的简写。↗Lord
DNIC 我们的主耶稣基督 Dominus Noster Iesus Christus的简写。↗Lord、↗Jesus Christ
do ut des (拉) 我给，为得到你给,我给你，为等你还报 宗教信仰中某些人以「自动贩卖机」般的态度对待神，即祭献的目的，是为从神领受更多的福气与报酬。
Dobereiner, Philipp (1535-1577) 都贝莱讷 德国辩论神学家、天主教司铎。思想上一方面保护传统信仰，另一方面促进信友们的灵修精神。着有《基督徒教义综合》(Summa Christlicher Undterweysung, 1558)、《加尔文派的转变》(Der Calvinisten Kehrab, 1570)等。
Dobmayer, Marian (1753-1805) 多布迈尔 德国神学历史学家及信理神学家、本笃会会士。特别发挥天国的神学观念。着有《天主教神学系统》八册(Systema theologiae catholicae I-VIII, 1807-1819)、《信仰准则与天主教神学》(Regula fidei ac theologiae catholicae, 1821)等。
Dobrosielski, Chryzostom (1605/28?-1676) 多布罗谢耳斯基,多布罗谢尔斯基[天],斗包歇尔斯基[基] 俄国人，东正教会神学家。
Dobschütz, Ernst von (1870-1934) 多布许茨 德国信义宗自由派新约圣经学家，同时研究古代基督宗教历史，着有《宗徒时代问题》(Probleme des apostolischen Zeitalters, 1904)、《尼斯勒新约希腊译文导论》(Einführung in das griechische Neue Testament von Eberhard Nestle, 1923)、《万民生活中的圣经》(Die Bibel im Leben der Völker, 1935)等。
docetism 幻象论,幻影说 古代基督论中的一种学说，认为基督是神，不是人，他的人形只是一种幻影；也就是认为耶稣在地上的人性生活，尤其痛苦与死亡，仅仅是幻象而已。历史上学者很难知道幻象论的真正来源，它可能来自一世纪看轻物质的流行看法。到了二、三世纪，幻象论结合了诺斯底主义↗gnosticism的理论，认为神圣的耶稣基督不可能实在地取罪恶的肉身↗incarnation。
docility 可塑性,顺从,温驯 指容易接受教导、愿意学习的态度。
～ to the Holy Spirit 顺从圣神 基督宗教信仰生活及灵修传统的基本态度，即个人、团体聆听及跟随圣神的教导，活出天国的精神，实行耶稣的使命(若/约十六13)。
docta ignorantia (拉) 有学问的无知 指智者明白，自己所知道的远不如所不知道的。思想史中，自苏格拉底↗Sokrates、奥古斯丁↗Augustinus到尼古拉斯(库萨)↗Nikolaus von Cusa等人，所体验到的，在思想上似是而非↗paradox的张力。
Doctor Acutus (拉) 敏锐博士 ↗Gregorio di Rimini
Doctor Angelicus (拉) 天使博士 ↗Thomas Aquinas
Doctor Apostolicus (拉) 使徒博士 ↗Lorenzo da Brindisi
Doctor Authenticus (拉) 真实博士 ↗Gregorio di Rimini
Doctor Breviloquus (拉) 洁言博士 ↗Guido de Perpignan
Doctor Caecus Oculatissimus (拉) 盲人千眼博士 ↗Fagnani Boni, Prospero
Doctor Christianissimus (拉) 最像基督博士 ↗Gerson, Jean Charlier de
Doctor Collectivus (拉) 综合博士↗Caracciolo, Landolfo
Doctor Communis (拉) 公共博士 ↗Thomas Aquinas
Doctor Conscientiosus (拉) 良心细腻博士 ↗Heinrich Heinbuche von Langenstein
Doctor Contradictionum (拉) 矛盾博士 ↗Gansfort, Johannes Wessel
Doctor Decretorum (拉) 法令博士 ↗Egidio di Foscarari
Doctor Devotissimus (拉) 至热心博士 ↗Robert de Sorbon
Doctor Doctorum (拉) 博士的博士 ↗Valencia, Gregorio de
Doctor Ecclesiae (拉) 教会圣师 ↗Doctor of the Church
Doctor Ecstaticus (拉) 超拔博士 ↗Ruysbroeck, Jan van、↗Dionysius the Carthusian
Doctor Eucharistiae (拉) 感恩(礼)博士 ↗Ioannes Chrysostomus
Doctor Evangelicus (拉) 福音博士 ↗Wycliffe, John、↗Antonio di Padua
Doctor Eximius (拉) 卓越博士 ↗Suárez, Francisco de
Doctor Fundatissimus (拉) 至稳定博士 ↗Estius, Guilielmus、↗Egidio di Roma
Doctor Gratiae (拉) 恩宠博士 ↗Augustinus
Doctor Illuminatus (拉) 光耀博士 ↗François de Meyronnes
Doctor Illustris (拉) 光彩博士 ↗Adam of Marsh
Doctor Ingeniosus (拉) 天才博士 ↗Peckham (Pecham), John
Doctor Invincibilis (拉) 常胜博士 ↗Ockham, William of
Doctor Irrefragabilis (拉) 不可辩驳的博士 ↗Alexander of Hales
Doctor Marianus (拉) 敬爱玛利亚博士 ↗Duns Scotus, John
Doctor Mellifluus (拉) 流蜜博士 ↗Bernard de Clairvaux、↗Heinrich von Friemar
Doctor Mirabilis (拉) 可钦博士 ↗Bacon, Roger
Doctor Modernus (拉) 现代博士 ↗Durandus(Durand) de Saint Porciano
Doctor Nobilissimus (拉) 至尊博士 ↗Pázmány, Peter
Doctor of the Church 圣师 中古时代开始，教会通常用以封赠功绩卓著、列为圣品的神学家之头衔。
Doctor Pacificus aut Proficuus (拉) 和平或有用博士 ↗Nicolas Bonetus
Doctor Perspicuus (拉) 透明博士 ↗Mirecourt, Jean de
Doctor Planus aut Utilis (拉) 一般或有用博士 ↗Nicolas de Lyre
Doctor Planus et Perspicuus (拉) 深入浅出博士 ↗Burleigh, Walter
Doctor Praestantissimus (拉) 超群出众博士 ↗Netter, Thomas
Doctor Profundus (拉) 精深博士 ↗Bradwardine, Thomas
Doctor Providus (拉) 深谋远虑博士 ↗Anfredus Gonteri
Doctor Rarus (拉) 稀有博士 ↗Harvey, Nedellic
Doctor Resolutus (拉) 柔软博士 ↗Baconthorp, John
Doctor Scholasticus, Subtilis (拉) 经院的精微博士 ↗Hugo de Novocastro
Doctor Seraphicus (拉) 炽爱天使博士 ↗Bonaventura、↗Heinrich von Friemar
Doctor Solemnis (拉) 隆重博士 ↗Henri de Gand
Doctor Solidus (拉) 稳定博士 ↗Richard of Middleton
Doctor Sublimis (拉) 崇高博士 ↗Francisco de Bacho、↗Brevicoxa
Doctor Subtilis (拉) 精微博士 ↗Duns Scotus
Doctor Succinctus (拉) 精确博士 ↗Francesco della Marca
Doctor Summus (拉) 至高博士 ↗Francesco di Perugia (弟)
Doctor Supersubtilis (拉) 超精微博士↗Ripatransone, Giovanni da
Doctor Universalis (拉) 普世博士,百科博士 ↗Alan of Lille、↗Albert the Great
Doctor Venerandus (拉) 当敬博士 ↗Fontaines, Godefroy de
doctorate in theology 神学博士学位 ↗degree, academic
Doctoris Angelici (拉) 《天使博士》自动谕 标题为自动谕首句。教宗碧岳十世(Pius X↗附录一) 914年所颁布，内容规定天主教神哲学院的教育内容与方向，必须跟随多玛斯神哲学的主要原则。
doctrina (拉) (1)教义,道理 (2)学说,主义 ↗doctrine
～ credendorum 应信的教义 ↗doctrine, Christian
～ ecclesiastica 教会训诲 ↗doctrine, ecclesiastical
～ sacra 神圣的教义 自奥古斯丁↗Augustinus开始发挥的概念，后来多玛斯↗Thomas Aquinas称之「圣学」，包括圣经、教父学、教会传统、要理问答及教会训导。
doctrinal (1)教义的,道理的 (2)学说的,主义的
～ censure 教义品评 ↗censure, doctrinal
～ decision 教义决定,教义颁布 ↗decision, doctrinal
～ freedom 教义自由 ↗freedom, doctrinal
～ norm 教义准则 ↗norm, doctrinal
doctrine (1)教义,道理 此词源自拉丁文「doctrina」，有主动与被动的两层面：传授知识及所传授的内容。每一宗教皆有其特殊教义。(2)学说,主义
～ of double effect 双重效应学说 ↗principle of double effect
～ of double justice 双重正义说 ↗justice, doctrine of double
～, Christian 基督徒教义 各种早期的信经合并，表达以下几个要点：(1)相信天主万有之父。(2)相信救主基督(包括救恩史的记述，特别是基督的苦难、圣死、复活、升天的奥秘)。(3)相信圣神，和祂在教会内直到世界终结的圣化工作。
～, development of 教义发展 ↗development of doctrine
～, ecclesiastical 教会训诲,教会教义 教会以不同权威的程度↗notes, theological，实行其传扬福音的使命。「教会训诲」并非天主/上帝直接的启示，而是教会在信仰光照下，为教会生活的需要而发挥的教导，如教会社会思想↗teaching of the Church, social。
～, revealed 启示教义 ↗revelation
～, sacred 神圣教义 此词汇指由「神圣」天主/上帝及「至圣」教会而来的训诲。
～, Trinitarian 天主圣三教义,三位一体教义[天],三一上帝教义[基] 指由圣经、传统↗tradition及教会训导权↗magisterium of the Church有关天主圣三(三一上帝)↗Trinity的教导。
document 文件,文献 基督信仰由纵向方面来看，依靠天主圣三(三一上帝)↗Trinity的启示工程；由横向方面来看，依据新旧约圣经及古代历史等书面资料。


基督宗教外语汉语神学词典-D-5 （documentary hypothesis-dysteleology ）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

D-5 （documentary hypothesis-dysteleology ）

documentary hypothesis 文件说,底本说,文献假说 ↗hypothesis, documentary
Dodd, Charles Harold (1884-1973) 多德,都德 英国新约圣经学家、神学家、公理会牧师。特别强调实现末世论↗eschatology, realized。着有《天国的比喻》(The Parable of the Kingdom, 1935)、《使徒宣道的发展》(The Apostolic Preaching and its Developments, 1936)、《第四部福音的解释》(The Interpretation of the Fourth Gospel, 1953)等。
Dodekapropheton 十二先知 此词源自希腊文之「dodeka 十二」、「pro 在前、在先、替」及「phanein 讲话、发言」，指圣经厄则克耳书后，所列出的十二先知，奥古斯丁↗Augustinus称其为小先知(德四九12)。
Dodewaard, Joannes A.E. van (1913-1966) 都德瓦尔德 荷兰神学家、圣经诠释学家、天主教主教。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学委员会之委员。着有《在马尔谷福音中伯多禄及保禄的影响：新约神学的研究》(Der Einfluss der zwei Apostelfürsten im Markusevangelium: Eine Studie zur neutestamentlichen Theologie, 1948)等。
Döderlein, Christian Albrecht (1714-1789) 德德莱因 德国神学家、信义宗传道者。思想属于虔敬派↗pietism，关注神学培育的实用性。着有《论容忍与良心自由》(Über Toleranz und Gewissensfreiheit, 1776)、《包含整体宗教范围之神学著作专著》( Theologische Abhhandlung über den ganzen Umfang der Religion, 1777-89)、《论天主子真神性的令人信服之证据》(Überzeugender Beweis von der wahren Gottheit des Sohnes Gottes, 1789)等。
Döderlein, Johann Christoph (1745-1792) 德德莱因 德国旧约圣经学家、信理神学家、信义宗执事。其主要著作《基督徒神学家之适合当代的「神学」著作》(Institutio theologi christiani nostris temporibus accommodata, 1780)中，表达从保守传统的思想，走向启蒙运动时代的神学思潮。
Dods, Marcus (1834-1909) 多兹 英国神学家、圣经学家、长老会牧师。着有《创世纪注释》(Book of Genesis, 1882)、《哥林多前书注释》(First Epistle to the Corinthians, 1890)、《圣经的来源与性质》(Bible: Its Origin and Nature, 1905)等。
Dodwell, Henry The Elder (1641-1711) 多德韦耳,多德韦尔(父) 英国安立甘教会神学家。著作内容丰富多元，但有些极端的判断，引起当代学术界的疑问。着有《依据德尔图良与古代其它作者论平信徒的司祭职之研究》(Dissertatio de iure laicorum sacerdotali ex sententia Tertulliani aliorumque veterum, 1685 )、《论罗马早期首几位教宗的继承》(De successione primorum Romae episcoporum, 1687)等。
Dodwell, Henry The Younger (+1784) 多德韦耳,多德韦尔(子) 英国安立甘教会神学家，思想趋向自然神论↗deism。着有《非基于证据的基督宗教》(Christianity not founded on Argument, 1742) 等。
Doedes Jakobus Isaak (1817-1897) 德德斯 荷兰新约圣经诠释学家、改革宗传道者。其思想一方面在现代主义↗modernism的氛围中，保护正统信仰，另一方面以本地荷兰语教授、著作神学。着有《新约著作的解释》(Hermeneutiek voor de Schriften des Nieuwen Verbonds, 1866 )、《天主/上帝观》(De Leer van God, 1871)、《基督徒神学辞典》(Encyclopedie der Christelijke Theologie, 1876)等。
Doeg (拉) 多厄格[天],多益[基] ↗Doieg
Dōēk (希Dwhk) 多厄格[天],多益[基] ↗Doieg
Doering (Döring), Matthias (1400-1469) 德灵,德林 德国神学家、方济会会士。神学思想属于思高学派↗Scotism。主张大公会议至上主义↗conciliarism。着有《教会法典论文集》(Collection of Treatises on Canon Law, 1395-1450)等。
Doerne, Martin (1900-1970) 德内 德国神学家、信义宗牧师。神学思想属于路德派↗Lutherans，包含实践神学与理论神学的整合。着有《信义宗神学的教育原则》(Bildungslehre der evangelischen Theologie, 1933)、《基督信仰中的创造观：知识与信仰》(Christlicher Schöpfungsglaube: Erkenntnis und Glaube, 1950) 等。
dogma (希do,gma) (拉,英) 信理,信条,教理 希腊原文意为：哲学家的看法或主张、政府所宣布的规定(宗/徒十六4；弗二15)。后逐渐演变为肯定的信仰内容；与不断辩论的哲学主张对立。自十八世纪以来，天主教会以此指训导当局在不同时代的背景中，面对异端或特殊需要，以隆重的方式，将教会的信仰宣布为当信的道理↗dogma, definition of。
～ formale 型式信理 ↗dogma, formal side of
～ generale 普通信理 ↗dogma, general
～ in se 信理内容本身 ↗dogma, material side of
～ in itself 信理内容本身 ↗dogma, material side of
～ materiale 信理内容本身 ↗dogma, material side of
～ mixtum 混合信理 ↗dogma, mixed
～ necessarium 必要信理 ↗dogma, necessary
～ of faith 信理,信条 ↗dogma
～ purum 纯粹信理 ↗dogma, pure
～ quoad nos 型式信理 ↗dogma, formal side of
～ speciale 特殊信理 ↗dogma, special
～, defined 定断的信理 为信理定断↗dogma, definition of的结果。
～, definition of 信理定断 教会特殊训导权↗magisterium, extraordinary，即大公会议与教宗，将某一基督信仰教义或伦理道德隆重宣布为不可错误的道理。
～, development of 信理发展 由基督神学的知识论而言，信仰团体发挥天主圣三(三一上帝)↗Trinity的启示内容，有时以定断的信理↗dogma, definition of保护、肯定某些启示真理。当时所定断之信理的意义，一方面具有永恒不可错误性；另一方面，教会在信仰思想过程中，可以更详细深入地反省、更整体性地表达。↗Vincentius of Lérins
～, formal side of 信理的型式方面 指权威的表达方式及语言的角度。
～, general 普通信理 基督信仰依据圣经而来的基本真理，不一定经由训导权的宣布。
～, history of 信理史 从教会历史而言，指教会中研究信理演变的历史；可见信理史是教会史和神学史的一环。从神学研究而言，指神学学术范围中的一个课程，在此课程中，是以系统性及批判性的方式来描述信理在历史过程中的演变。
～, material 信理内容本身 ↗dogma, material side of
～, material side of 信理的内容方面 指权威所宣布的真理及所表达的信仰意义。
～, mixed 混合信理 不纯粹由天主/上帝启示而来，也可能是藉理性而知的真理，如天主/上帝的存在。
～, necessary 必要信理 必须明白地相信，始能成为基督徒的真理；也就是传统所认为的，相信才能得救的基本信理。
～, pure 纯粹信理 纯然由天主/上帝启示而来的真理，如天主圣三(三一上帝)↗Trinity的道理。与混合信理↗dogma, mixed相对。
～, special 特殊信理 天主教会训导权所宣布的特别信理，如七件圣事、圣母蒙召升天、圣母无染原罪等。与普通信理↗dogma, general相对。
Dogmatic Constitution on Divine Revelation 《将天主的言语》,《论天主的启示教义宪章》 ↗DV
Dogmatic Constitution on the Church 《论教会教义宪章》 ↗LG
dogmatic 信理的,信条的
～ fact 信理事实 ↗fact, dogmatic
～ relativism 信理相对论 ↗relativism, dogmatic
～ theology 信理神学 ↗theology, dogmatic
～ thought (1)信理神学思想 (2)教条式思维 ↗thought, dogmatic
～ tolerance 信理容忍,教义容忍 ↗tolerance, dogmatic
～, christian 基督宗教教义
dogmatics 信理神学 ↗theology, dogmatic
dogmatism 教条主义 不肯让自己的见解与预设，受到任何合理批判的理论影响的心态。与怀疑主义↗skepticism相对。
dogmatize 使信理化 教会合法训导权威将某些真理订为当信道理的行动↗dogma, definition of。
dogmatizing tendency 信理化的趋向 启示宗教思想历史上，常因信仰安全感或其它需要，而趋向将更多的道理视为定断的信理。
Dogmengeschichte (德) 信理史 ↗history of dogma
Doieg (希伯gaeDo) 多厄格[天],多益[基] 依杜默雅人，在撒乌耳/扫罗王前担任侍卫长，主管畜牧(撒上廿一，廿二；列上/王上一7-25)。
Dolch, Heimo (1912-1984) 多耳希,多尔希 德国天主教司铎。特别注意神学与今日自然科学的关系。着有《神学家及近代物理学家思想中之因果性》(Kausalität im Verständnis des Theologen und der Begründer neuzeitlicher Physik, 1954)等。
Dold, Alban (1882-1960) 多耳德,多尔德 德国古代礼仪史学家、本笃会会士。特别研究有关圣经旧约及古老礼仪书之复写本↗palimpsest。着有《拉丁教会最古老礼仪书：第五/六世纪古老加利刚的读经本》(Das älteste Liturgiebuch der lateinischen Kirche： Ein altgallikanisches Lektionar des 5/6. Jahrhunderts, 1936)、《复写本研究》二册(Palimpseststudien I-II, 1955-1957)等。
Dolera, Clemente (1501-1568) 多勒拉 意大利辩论神学家、方济会会士。着有《神学课程概要》(Theologicarum Institutionum Compendium, 1562)等。
Dölger, Franz Joseph (1879-1940) 德耳格,德尔格 德国宗教文化历史学家、天主教司铎。致力于研究范围为古代教会与非基督信仰社会的关系，尤其是宗教仪式方面的比较。并与其它学者合编《古代与基督宗教辞典》(Reallexikon für Antike und Christentum)。着有《坚振圣事》(Sakrament der Firmung, 1906)、《鱼》五册(ICHTHYS I-V, 1910-1943)↗fish symbolism。
Döller, Johannes (1868-1928) 德勒 奥地利旧约诠释学家、天主教司铎。着有《解释学概要》(Compendium hermeneuticae, 1898)、《亚巴郎与其时代》(Abraham und seine Zeit, 1909)、《旧约中的祈祷》(Das Gebet im Alten Testament, 1914)等。
Döllinger, Johannes Joseph Ignaz (1799-1890) 德林格,多林格 德国神学家及历史学家、天主教司铎。不接受梵蒂冈第一届大公会议(Council, Vatican I↗附录三)所宣布的教宗不可错误性↗Pope, infallibility of the，因而建立独立的老派天主教会↗Church, Old Catholic。着有《基督教会史》二册(Geschichte der christlichen Kirche I-II, 1833-1838)、《教宗与大公会议》(Der Papst und das Concil, 1869)等。
dolor Dei (拉) 天主的伤痛,上帝的伤痛,神的伤痛 藉由人的基本经验，以模拟的方式描述天主/上帝面对人的软弱、痛苦及罪恶行为的响应。日本神学家北森和雄↗Kitamori, Kazoh特别发挥此主题。
dolus (拉) 欺骗,欺诈 ↗defraudation
DOM (拉) 至善至高神 ↗Deo Optimo Maximo
domain (1)领域,范围,区域 人类思想日趋分化↗differentiation，因此学术界分别研究实在界的不同面向，如自然科学、人文科学、社会科学。神学科目也益加细分为实证神学↗theology, positive、系统神学↗theology, systematic、实践神学↗theology, practical等部门。(2)领土,领地,势力范围
Domenico de’ Domenichi (Dominici) (1416-1478) 多梅尼科 意大利神学家、天主教主教。致力于研究教会学及教会法典。着有《论教宗的权柄及其限度》(De potestate papae et termino eius, 1456)、《论耶稣宝血》(De sanguine Christi, 1463)等。
domestic church 家庭教会 ↗church, domestic
domestication 驯养,教化 此词源自拉丁文的「domus 住所、房屋、住宅」。自古以来，人类即设法利用动物，驯服其成为自己生活的一部分。一些游牧民族也由四处迁徙的状态，逐渐定居。引申指在学术及宗教思想领域中，上位的权威企图对自由思想的控制。
domicile 家,居处,住所,户籍所在地 在法律上指本人选定该处为家的实在居所，在教会法上指堂区或教区的所在地。由神学层面而言，耶稣的父母带他到原籍登记户口(路二3)，并定居在纳匝肋(路二39、51)，皆表示耶稣基督降生为人、居住于人间的奥迹。
domicilium (拉) 家,居处,住所,户籍所在地 ↗domicile
dominance 支配,优势 指人类社会中、学术思想界、宗教生活上，具有影响力的个人或族群领导大众。
～, male 男性支配 ↗chauvinism, male
～, racial 种族支配 与种族歧视↗discrimination, racial相似。
dominant 支配的,占优势的 ↗dominance
～ culture 支配文化 ↗culture, dominant
～ role 支配角色 ↗role, dominant
Domination (1)宰制者 古代宇宙观所指某些不可见的势力之一(哥/西一16)。(2)宰制天使 天使九品中的中级天使↗angel。
domination (1)统治,控制,主宰,支配 (2)统治权,控制权,主宰权,支配权 某种强大的势力，严格管制人类社会、学术思想界及宗教生活等。
dominator 统治者,控制者,主宰者,支配者 ↗domination
Domine, quo vadis? (拉) 主,你要去哪里？」 古代教会传说，伯多禄/彼得在罗马教会受迫害时，欲逃离该城，路上遇见耶稣，问耶稣「主,你要去哪里？」。耶稣答复：「我要去罗马，被钉十字架」，伯多禄/彼得立即转身回罗马，在罗马殉道(若/约廿一18)。
Domine, non sum dignus (拉) 「主,我当不起」 天主教会礼仪传统中，借用此话作为领圣体↗holy communion前的经文(路七7)。
Domingo (Dominicus) de Guzmán (1170-1221) 道明,多明我[天],多米尼古,多米尼克,多明俄[基] 西班牙天主教司铎、道明会创始人。面对当时教会信仰、思想及生活规范的堕落，特别强调研究启示真理及宣讲福音。
Domingo (Dominicus) de Soto (1495-1566) 道明‧索托[天],多米尼古‧索托[基] 西班牙神学家、道明会会士。趋向人文思想↗humanism，特别研究恩宠论。影响特利腾大公会议(Council of Trent↗附录三)的《成义法令》(Decretum de iustificatione)。支持保护拉丁美洲印第安纳人所颁发的「新法律」。着有《逻辑学总论》(Summulae, 1529)、《罗马书信批注》(In epistolam ad Romanos, 1550)、《基督徒教义大全》(Summa de la doctrina christiana, 1552)、《论正义与法律》(De iustitia et iure, 1553)等。
dominica (拉) 主日,礼拜日,星期日 主的日子,主基督复活的日子 指一周的第一天(若/约廿1)，这一天教友从工作中休息，专心敬拜主，庆祝主的复活，故又称礼拜日。成为基督宗教礼仪年度及一般社会生活韵律的主轴。与平日↗feria相对。
dominical (1)主的,基督的 与耶稣基督为主有关的。(2)主日的
Dominican school 道明学派 ↗School, Dominican
dominicum (拉) 天主经,主祷文[天],主祷文[基] 耶稣教给门徒的祈祷文，成为基督徒的主要祈祷经文(玛/太六9-13)。
Dominis, Marco Antonio de (1566-1624) 多米尼斯 意大利神学家。曾入耶稣会，出会后成为主教，在人际来往、政治方面与罗马教廷不和。辞去主教职后到英国入安立甘教会，出版《论教会共和国》第一部(De Republica Ecclesiastica, 1628)，攻击罗马教廷，保护地方教会的权利，亦出版《特利腾大公会议历史》(History of the Council of Trent, 1619)。但其傲慢的态度，引起英国人的反感，于1622年离开英国，重回罗马天主教会，并攻击安立甘教会。后期又与异端裁判所↗Inquisition发生冲突，以异端者的身份，被监禁于罗马的「天使堡垒」，不久后去世。
dominium (拉,英) 所有权,主权 法律上的财产分配、安排、享用权。基督宗教社会思想，肯定每个人皆有管理其个人财产的权柄↗ownership。
Dominum et vivificantem (拉) 《主及赋予生命者》通谕 标题为通谕首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)1986年所颁布，内容论圣神在天主/上帝的奥迹及救恩历史中之特色、行动↗pneumatology。
Dominus (拉) 主,上主 ↗Lord
Dominus Noster (DN) (拉) 我们的主 ↗Lord
Dominus Noster Iesus Christus (拉) 我们的主耶稣基督 ↗Lord、↗Jesus Christ
Dominus vobiscum (拉) 「愿主与你们同在」[天],「上帝与你们同在」[基] 天主教弥撒用语，也是基督徒的致候词。
Domus Dei (拉) 天主的住所,上帝的住所 在旧约思想中以帐幕或建筑物表示天主/上帝与祂的子民同在(撒下七5-7)，在新约中，也以建筑物的图像表达教会信仰团体的奥秘(弗二20-21)。
donation 捐赠,捐款 信徒有责任支持援助教会的经济(格前/林前十六1-4；格后/林后八1-15)。
Donatism 多那特主义,多纳图斯主义[天][文],都那特主义[基] 第四世纪多那特↗Donatus等倡导的异说，认为圣者的教会必须保持神圣、纯洁，陷于大罪者不能属于教会，且以有圣德的圣职人员授圣体方为有效。
Donatistae (拉) 多那特派,多纳图斯派[天][文],都那特派[基] ↗Donatists
Donatists 多那特派,多纳图斯派[天][文],都那特派[基] 迦太基主教多那特↗Donatus的跟从者。
Donatus (约+355) 多那特,多纳图斯[天][文],都那特[基] 北非迦太基主教、分裂教会领袖。对圣事的合法性属于严格派，因而强调重洗论↗anabaptism，引起有关教会论及圣事论的神学反省。
Donders, Adolf (1877-1944) 东德斯 德国神学家、讲道学家、天主教司铎。在其公开讲道时，谴责希特勒的民族主义。与开普勒↗Keppler、福耳哈贝尔↗Faulhaber两位主教合着《精神的刀剑》(Das Schwert des Geistes, 1917)等。
Dong Fang Yuan (1937-) 董芳苑 台湾神学家、宗教学家、改革宗(长老会)牧师。致力于基督宗教与台湾民间宗教的交谈与研究。着有《台湾民间宗教信仰, 1975》、《宗教与文化, 1989》、《探讨台湾民间信仰, 1996》等。
donum (拉) 恩惠 天主圣三(三一上帝)↗Trinity在救恩历史中给予人类恩典↗gift的总称。
～ impassibilitatis 不受苦的恩惠 不可能受痛苦袭击的恩惠，为本性以外的恩惠↗donum praeternaturale 之一。
～ intrinsecum 内在的恩惠 属于人性内在的恩惠↗gift, natural。
～ perseverantiae 坚忍的恩惠 ↗gift of perseverance
～ praeternaturale 本性以外的恩惠 ↗gift, preternatural
～ Spiritus Sancti 圣神的恩惠 ↗gift of the Holy Spirit
～ superadditum 加增的恩惠 神学历史上对于原始正义的两种主张之一，其一认为原始正义↗righteousness, original是属于人性本有的↗gift, natural；另一派别则认为是在人性之上加增的恩惠。
～ supernaturale 超性的恩惠,超自然的恩惠 ↗gift, supernatural
～ supernaturale quoad modum 形式的超性恩惠 在赐与方式上，超越受造物自然能力所能的恩赐。如奇迹性的治疗行为。
～ supernaturale quoad substantiam 实体的超性恩惠 指超越受造物在存有、本质、本性上所有、所能的恩赐。如天主圣三(三一上帝)↗Trinity的自我通传。
～ supernaturale secundum quid 相对的超性恩惠 包括受造界中的事物，对某一受造物为超性的恩赐，对其他受造物则非。如灌注知识对人是超性的恩赐，对天主/上帝却是自然的。
Donus (676-678) 多努斯 教宗。↗附录一Donus。
doomsday 最后审判日,世界末日 ↗last day
door 门,入口 基督信仰肯定耶稣基督为走向天父的通路，是进入天国的门(若/约十7-9)。
Döpfner, Julius (1913-1976) 德普夫纳 德国神学家、天主教枢机。在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的形式、过程及开放神学思想上，扮演重要的角色。着有《改革为教会本质因素》(Reform als Wesenselement der Kirche, 1964)、《在教会的这个时刻：谈论梵蒂冈第二届大公会议》(In dieser Stunde der Kirche: Worte zum II. Vatikanischen Konzil, 1967)、《我们信仰的中心》(Die Mitte unseres Glaubens, 1972)等。
Doppenn (Doppen, Dappen), Bernhard (十六世纪) 多盆 德国辩论神学家、方济会会士。特别发挥圣事神学↗theology of the sacraments、圣人敬礼及教会权柄等。现存有十九个抄本，包含其神学研究及1526-1532年之讲道集。
D’Orbelles (de Orbellis, de Orbell, Orbelius, Dorbelli), Nicolas (十五世纪下半) 尼古拉斯(奥耳贝勒),尼古拉(奥耳贝勒),尼克拉(奥耳贝勒) ↗Nicolas d’Orbelles
Dorcas (希Dorka,j) 多尔卡[天],多加[基] 源自阿拉美文，意为母羚羊。约培城的女信友，死后伯多禄/彼得求主使她由死者中复活，与拉匝禄/拉撒路之复活相应(宗/徒九36-42)。↗Tabitha
Dordett, Alexander (1916-1984) 多尔德特 芬兰教会法典学家、天主教司铎。为《天主教法典》↗CIC编译委员会会员。着有《政教间的秩序：历史及系统纲要》(Die Ordnung zwischen Kirche und Staat: Ein historisch-systematischer Grundriß, 1958)、《圣统制与民主之间的教会》(Kirche zwischen Hierarchie und Demokratie, 1974)等。
Doré, Pierre (Petrus Auratus) (约1500-1569) 多雷 法国辩论神学家、灵修作家、道明会会士。着有《走向乐园的许多路》(Les voies de paradis, 1537)、《属灵的牝鹿》(Le cerf spirituel, 1544)、《新约的方舟》(L’arche de l’alliance nouvelle, 1549)等。
Dormitio Virginis (拉) 圣母蒙召 ↗Assumption, Feast of the
Dorner, August Johannes (1846-1920) 多尔纳(子) 德国信义宗哲学家、神学家。注意神哲学的知识论↗epistemology及神学于学术界中的功能，着有《神学大全纲要》(Grundriß der Encyclopädie der Theologie, 1901)、《基督信仰教义形成过程》(Die Entstehung der christlichen Glaubenslehre, 1906)等。
Dorner, Isaak August (1809-1884) 多尔纳(父) 德国神学家，信义宗牧师。在神学上特别注意称义↗justification与信仰的关系及基督论，着有《论基督教义自古至今的发展史》(Entwicklungsgeschichte der Lehre von der Person Christi von den ältesten Zeiten bis auf die neueste, 1839)、《基督信仰体系》(System der Christlichen Glaubenslehre, 1879-1881)等。
Dörries, Bernhard (1856-1934) 德里斯 德国神学家、信义宗牧师。思想趋向神学自由派，致力于将耶稣的福音带入工人界。着有《喜乐的讯息》(Die Botschaft der Freude, 1903)、《天主/上帝的世界》(Die Welt Gottes, 1910 ) 、《在岐路上：漫谈巴特的教会教义学》(Am Scheidewege: Ein Wort zu Karl Barths Dogmatik, 1928)等。
Dörries, Hermann (1895-1977) 德里斯 德国信义宗教会历史学家。出版古代教会作家著作，特别研究君士坦丁大帝↗Constantinus I在历史上的地位及功绩。着有《在教会历史中的见证行为》(Das Bekenntnis in der Geschichte der Kirche, 1947)、《君士坦丁大帝》(Konstantin der Grosse, 1958)等。
Dositheus (1641-1707) 多西修斯,多希特乌斯 希腊东正教会耶路撒冷宗主教、君士坦丁堡地区会议的领导者。反对罗马天主教及加尔文主义↗Calvinism，为抵抗西方神哲学思想进入东正教会，成立神学著作出版社，并尝试将希腊东正教推广至俄罗斯。着有《正统信仰之盾》(Aspis orthodoxias, 1672)等。
Dostojevskij, Fjodor Mikhailovich (1821-1881) 杜斯妥也夫斯基[天],托斯妥耶夫斯基[基]多斯托耶夫斯基[文] 俄国文学家(姓名有多种拼法)。在虔诚的东正教家庭长大，其著作一方面使神学思想落实于人的具体生活中，另一方面又引起神哲学家的反省。着有《罪与罚》(Crime and Punishment, 1866)、《白痴》(The Idiot, 1869)、《卡拉马助夫兄弟们》(The Brothers Karamazov, 1879-1880)等。
Douais, Marie-Jean-Célestin (1848-1915) 杜艾 法国教会历史学家、天主教主教。其座右铭为「学术研究即使徒工作」。着有《亚勒比根派的起源及教会的反应》(Les Albigeois, leurs origines, action de l’Église, 1879)《异端裁判所的起源及程序》(L’Inquisition, ses origines, sa procédure, 1906)等。
double 双重的,双层的,两倍的
～ destination 双重预定 ↗predestination, double
～ effect 双重效果 ↗principle of double effect
～ justice 双重正义 ↗justice, doctrine of double
～ morality 双重道德 ↗morality, double
～ procession 双重生发 ↗procession, double
～ standard 双重标准 ↗standard, double
～ truth 双重真理 ↗truth, double
doubt 怀疑,疑惧,疑虑 本字汇强调犹豫不决、无法肯定的心灵状态。在知识论↗epistemology方面，指因缺乏证据，使理性无法判断某一事物的是与非，而停留在一种不确定性的心理状态。就形上学↗metaphysics而言，指有关终极关怀的主要问题，如天主/上帝的存在、人生意义及目标等的不确定性。在神学层面上，指对本来所相信的教义内容，感觉疑惑的态度。
～, method of 怀疑法 ↗method of doubt
～, negative 消极怀疑 ↗doubt
～, philosophical 哲学的怀疑,哲学的疑问 指在研究哲学↗philosophy的态度及方法上，抱持着不确定性的态度。
～, positive 积极怀疑 ↗method of doubt
Douglas, Mary (1921-) 道格拉斯 英国社会人类学者。研究象征↗Symbol的意义，有助于神学及圣经的研究，着有《自然的象征》(Natural Symbols, 1970)等。
douleia (希doulei,a) 敬礼 (罗八15) ↗dulia
Doumergue, Emile (1844-1937) 杜梅格 法国改革宗神学家。致力于强调制度性的教会，保护教会的权利，反对法国加尔文派的宗教象征主义↗symbolofideismus。着有《加尔文：其时代的人与事》七册(Jean Calvin： Les hommes et les choses de son temps I-VII, 1899-1917)、《反宗教改革者的毁谤》(Calomnies antiprotestantes, 1912)等。
Dove, Richard Wilhelm (1833-1907) 多弗 德国信义宗教会法典学家。创建〈教会法典杂志〉，并负责将其师里希特尔↗Richter 之《天主教及新教教会法典教课书》(Lehrbuch des katholischen und evangelischen Kirchenrechts)第八版之出版等。
dove 鸽子 在圣经中，鸽子是所有家禽的统称，也是圣殿中可供祭祀的鸟类和贫穷人的献仪(路二24)。旧约中，鸽子被比作爱情的象征(歌五2)。新约中，在耶稣受洗时，鸽子象征圣神(玛/太三16)。
down 由上而下,向下 人类思想以空间为框架，将天主/上帝的世界置于上位，人类的世界在下方。神学思想历史上包含一种由上而下发挥神学课题的趋向，如天主/上帝、道成肉身(圣言成了血肉)↗incarnation、圣神降临↗descent的奥迹等。
down-to-earth 下至土地,实际的,具体的 基督信仰主张，天主圣三(三一上帝)↗Trinity的奥迹降临人间，脚踏实地参与人间的生活。因此神学虽有其抽象的学术特质，本质上却落实于人类生活。
downward movement 由上而下的运动,向下的运动
downward tendency 由上而下的趋向,向下的趋向
doxa (希do,xa) 光荣,荣耀 ↗glory
doxologia (拉) (1)赞主词,赞美歌 (2)圣三颂 ↗doxology
doxology (1)赞主词,赞美歌,荣耀颂 此词源自希腊文的「doxa 光荣、荣耀」及「logos 言、言语、学问」，指赞美及荣耀上主的简短赞歌或经文，犹太人用于公共崇拜的结束处。基督徒以短式或长式的光荣颂，赞美天主/上帝。(2)圣三颂 天主教弥撒中感恩经的隆重结束词。
doxophania 天主荣光的显现 此词源自希腊文的「doxa 光荣、荣耀」及「phainein 出现、显示」。↗glory、↗epiphany
Drach, David-Paul (1791-1865) 德拉克(父) 法国圣经学家、由犹太宗教转入天主教。致力于研究圣经，强调的重要性，以其圣经及辩论神学的著作，帮助犹太人认识基督宗教。着有《论教会与会堂的和谐》二册(De l’harmonie entre l’Église et la Synagogue I-II, 1825-1828, 1844-1845)等。
Drach, Paul-Auguste (1821-1895) 德拉克(子) 法国圣经诠释学家、天主教司铎。致力出版法文的《圣经》批注(La Sainte Bible, 1869)等。
Draconites (Drach), Johannes (1494-1566) 德拉克尼特斯 德国神学家、信义宗牧师。晚年致力于圣经出版工作。并出版一部分之《五语并排圣经》(Biblia pentapla, 1563-1565)。
dragon 龙 西方文化与圣经将之视为严厉凶猛的野兽或邪恶势力，甚至指撒旦魔鬼(默/启十二)。中国文化则指一种吉祥的象征，甚至代表皇帝、国家至为尊贵。此张力期待神学本位化↗inculturation的研讨。
drama 戏剧 人类文学艺术的表达形式之一，大致分为悲剧、喜剧两种。神学以此方式描写救恩历史整体过程的两面。
Dräseke, Johann Heinrich Bernhard (1774-1849) 德勒瑟克 德国神学家、信义宗牧师。致力于在理性主义↗rationalism与虔敬派↗pietism之间作桥梁工作。着有《论吾主之最后事件》(Über die letzten Schicksale unseres Herrn I-II, 1816)、《宗教改革各教派间的信仰表白之区别》(Über den Konfessionsunterschied der protestantischen Kirchen, 1817)等。
dread 畏惧,恐怖 ↗fear
dream (1)梦 梦在圣经中占有重要的地位。以色列及其四周的民族，将梦看作一种天主/上帝启示的管道。旧约提到圣祖及先知们因梦而得到启示(撒上三；达/但四)。新约提到若瑟的梦(玛/太一20)，保禄/保罗也曾作梦 (宗/徒十六9)，但未曾提到耶稣有梦，乃要人由耶稣身上直接「认识」圣父。(2)梦想,幻想 ↗illusion
Dreher, Bruno (1911-1971) 德雷埃尔 德国牧灵神学家。着有《宗教改革至今有关复活节的道理史》(Die Osterpredigt von der Reformation bis zur Gegenwart, 1951)、《新教与天主教宗教课程中的圣经》(Die biblische Unterweisung im katholischen und evangelischen Religionsunterricht, 1963)等。
Dreier, Christian (1610-1688) 德雷耶 德国神学家。信义宗牧师。思想跟随卡利斯特↗Calixt，致力于促进欧洲基督教派间的相互了解与合一。着有《若干神学难题之深入分析》(Gründliche Erörterung etlicher schwerer theologischer Fragen, 1651)、《与赞成教宗者之主要辩论》(Controversiae cum Pontificiis praecipuae, 1688)等。
dress 衣服,礼服 神学家有时以此较物化的图像，表达天主/上帝恩宠对人的包容与覆盖，也当作成为新人的象征(弗四17-24)。
Drewermann, Eugen (1940-) 德雷尔曼 德国心理学家、信理神学家、天主教司铎。强调以心理学的角度来解释圣经，并批评教会的实际现况，教廷禁止其以教会名义教书。着有《恶的结构》(Strukturen des Bösen, 1977)、《圣职人员：理想的心理学蓝图》(Kleriker: Psychogramm eines Ideals, 1989)、《在自由中相信》(Glauben in Freiheit, 1993)等。
Drews, Arthur (1865-1935) 德鲁兹 德国新教神哲学家。神学思想趋向泛神论↗pantheism，否认历史上的耶稣，主张新约皆为第二世纪的伪作。着有《宗教为天主/上帝的自我意识》(Die Religion als Selbstbewußtsein Gottes, 1906)、《否认耶稣的历史性》(Die Leugnung der Geschichtlichkeit Jesu, 1926)等。
Drews, Paul Gottfried (1858-1912) 德鲁兹 德国教会历史学家、实践神学家、信义宗牧师。致力将信理神学落实于具体的教会生活中，也特别研究礼仪的问题。着有《教会礼仪史研究》三册(Studien zur Geschichte des Gottesdienstes I-III, 1902-1906)等。
Drey, Johann Sebastian von (1777-1853) 德赖 德国信理神学家、天主教司铎。为杜宾根学派↗School, Tübingen代表，在启蒙运动↗Enlightenment的背景上，致力将传统中的护教学，转为较积极的基本神学↗theology, fundamental，使其成为一门神学课程。并致力于学术理论↗theory of science的反省，将信仰的内容与理性所要求的确证性加以整合。着有《神学研读短论》(Kurze Einleitung in das Studium der Theologie, 1819)、《以护教学作为历史上基督宗教之神性的学术证据》三册 (Die Apologetik als wissenschaftliche Nachweisung der Göttlichkeit des Christenthums in seiner Erscheinung I-III, 1838-1847)等。
Dreyer, Otto (1837-1900) 德莱尔 德国神学家、信义宗牧师。思想虽趋向自由主义↗liberalism，但尚以教会信条为神学反省之出发点，并致力于促进教会的改革。着有《为分辨宗教真理的唯一记号》(Das einzige Erkennungszeichen religiöser Wahrheiten, 1874)、《论非信条性的信仰教义》(Zur undogmatischen Glaubenslehre, 1901)等。
Driedo(ens), Johannes (Johan Nys) (约1480-1535) 德里耶多 比利时辩论神学家、天主教司铎。思想属传统士林/经院神哲学↗theology, scholastic，因趋向奥古斯丁↗Augustinus思想，容易与新教神学家交谈。着有《论教会圣经及信理》(De ecclesiasticis scripturis et dogmatibus, 1533)、《论恩宠与自由》(De gratia et libero arbitrio, 1537)等。
drink 饮料 一般人生活中的必需品。在神学上指出人接受天主圣三(三一上帝)↗Trinity时，如同饮用饮料般的甘甜(依/赛五十五1-3)。新约强调耶稣自己就是甘饴的饮料，有如活水的江河(若/约七37-39)，甚至将自己的血赐予人，成为生命的饮料(若/约六55)。
Driver, Godfrey Rolles (1892-1975) 德赖弗(子) 英国圣经语言学家。研究闪族的多种语言及文化，为今日圣经学研究建立了基础。着有《亚述法律》(Assyrian Laws, 1935)等。
Driver, Samuel Rolles (1846-1914) 德赖弗(父) 英国旧约圣经学家。致力于推广批判性的旧约圣经研究，批注旧约圣经约达半数，着有《旧约文学导论》(Introduction to the Literature of the Old Testament, 1897)、《先知的理想》(Ideals of the Prophets, 1915)等。
driving force 驱动力 ↗force, driving
Droste-Vischering, Clemens August von (1773-1845) 德罗斯‧菲舍灵 德国天主教主教。在政教关系的神学反省上有所贡献，着有《论天主教徒的宗教自由》(Über die Religionsfreiheit der Katholiken, 1817)、《论教会与国家的和平》(Über den Frieden unter der Kirche und den Staaten, 1843)等。
Drousilla (希Drousi,lla) 得鲁息拉[天],土西拉[基] (宗/徒二十四24) ↗Drusilla
Drummond, James (1835-1918) 德拉蒙德 英国神学家、安立甘教会司铎。神学思想属一位一体论派↗unitarianism。强调神学研究的自由，认为有关耶稣的复活及其所行的奇迹证据不足，但并非不可能。着有《犹太人的默西亚》(The Jewish Messiah, 1877)、《第四部福音的特色与主编者》(The Character and Authorship of the Fourth Gospel, 1903)、《基督教义研究》(Studies in Christian Doctrine, 1908)等。
drunkenness 醉酒 圣经作者以此图像，描写圣神充满、喜出望外、欢欣鼓舞的特殊状态(宗/徒二13)。
Drusilla (拉) 得鲁息拉[天],土西拉[基] 巴勒斯坦王黑落德阿格黎帕/希律亚基帕一世的女儿，斐理斯/腓力斯的妻子(宗/徒廿四24-25)。
Drusius(van den Driessche), Johannes (1550-1616) 德鲁西乌斯 荷兰圣经语言学家、由天主教转入改革宗。致力于研究圣经语言，但在圣经翻译及诠释上较趋自由，引起当代教会中一些人的疑惑。着有《关于若苏厄书、民长纪及撒慕尔纪难处的批注》(Ad loca difficiliora Iosuae, Iudicum et Samuelis commentarius, 1618)等。
dryness 干,干旱 基督信仰藉用一般的说法，模拟性的指出灵修中的一种经验，指无法体验神的临在，心灵像干涸枯竭的田地一般(咏/诗六三1；则/结卅七1-14)。
～, spiritual 神枯,神苦 指灵性干枯与乏味。
DS (Denzinger-Schönmetzer) 《天主教训导文献选集—信理伦理大成》 指由邓琴格↗Denzinger与舍恩梅茨尔↗Schönmetzer先后完成的天主教训导文献选集，即Enchiridion symbolorum definitionum et declarationum de rebus fidei et morum。以两位编者姓名的第一个字母作为简称。后由许纳曼↗Hünermann继续完成至1988年12月30日前的文件，于1991年出版。
Du Fay(Dufay), Pierre (约1584-1639) 迪费伊,费伊 比利时伦理神学家、道明会会士。着有《论忏悔为德性亦为圣事的神学论题》(De paenitentia qua virtute qua sacramento disputationes theologicae, 1626)、《论吾救主之宝血》(De pretiosissimo sanguine Salvatoris nostri, 1633)等。
Du Hamel (Duhamel), Jean-Baptiste (1624-1706) 迪阿梅耳,迪阿梅尔,阿梅耳,阿梅尔 法国神学家、天主教司铎。依据教父神学思想，编辑《根据教父教义之思辨及实践神学》七册(Theologia speculatrix et practica iuxta Sanctorum Patrum dogmata pertractata I-VII, 1690)。另着有《基督徒哲学伦理》(Philosophia moralis christiana, 1652)、《圣咏集批注》(Liber Psalmorum…, 1701)等。
Du Moulin (Molinaeus), Pierre (1568-1658) 迪穆兰 法国改革宗神学家。特别注意基督宗教各教派间的合一，但其中间路线引起双方的疑问和不满。着有《保护公教信仰》(Défense de la foy catholique, 1612)、《论罗马教宗的君主职权》(De monarchia temporali pontificis romani, 1614)等。
Du Perron (Duperron), Jacques Davy (1556-1618) 迪佩荣 法国辩论神学家、天主教枢机。推广特利腾大公会议（Council of Trent↗附录三）的神学思想，反对加利刚主义↗Gallicanism。着有《圣体圣事论》(Traité du Saint Sacrement de l’Eucharistie, 1622)等。
Du Pin, Louis Ellies (1657-1719) 迪潘 法国天主教神学家。神学思想趋向加利刚主义↗Gallicanism 及杨森主义↗Jansenism，引起教会谴责，著作被列入《禁书目录》↗Index of Prohibited Books中。着有《论古代教会的纪律》(De antiqua ecclesiae disciplina, 1691)、《论基督徒正统教义》(Traité de la doctrine chrétienne et orthodoxe, 1703)、《教会作家丛书新集》六册(Nouvelle bibliothèque des auteurs ecclésiastiques I-VI, 1684-1691)等。
duae processiones (拉) 两个生发 ↗processions, two
dualism (1)二元论 此词源自拉丁文的「duo 二」，指强调某一事件或存有物具有双重元素或原理的主张，如人本性分为精神与肉身两个部分的二分法思想。(2)二神论,二神主义 指相信两个至高之神的存在。(3)形上二元论 认为宇宙间的善与恶有两个非受造的永久起源，即善的起源与恶的起源↗Gnosticism、↗Manichaeism。与一元论↗monism及多元论↗pluralism相对。
dualist 二元论者 ↗dualism
dualistic (1)二元论的 ↗dualism (2)二分法的
～ thinking 二分法的思想 ↗thinking, dualistic
duality 双重性,两重性 字汇本身指无法分开的一体两面。在知识论方面，指思考过程包含辩证的↗dialectical两面因素。从形上学而言，指存有物不可分的两面，如型质论↗hylemorphism、阴阳等。在神学层面上，指天人、有限无限、恩宠及自由、多与一等之间的张力。
Dubal, Francisco (+约1669) 杜巴耳,杜巴尔 西班牙神学家、普莱蒙斯会会士。主要研究其修会的神学及灵修精神。
dubium (拉) 怀疑,疑问 ↗doubt
～, facti 事实疑问 指天主教会官方面对某一个案的事实，寻求是否属于教会法的范围。在无法确定的情形下，法律仍保存其有效性，教会合法权威却可予宽免。
～, iuris 法律疑问 指天主教会官方面对某一个案时，寻求是否有明订的法律条文，并探讨其有效性。若官方无法解除疑问，则法律无效。
Dublanchy, Edmond (1858-1938) 迪布朗希 卢森堡神学家、圣母会会士。研究中心为「教会之外别无救恩↗extra ecclesiam nulla salus」。亦主张教宗的现世权柄。着有《论教会之外别无救恩的原理》(De axiomate 「extra ecclesiam nulla salus」, 1895)、《伯多禄的声音》(La voix de Pierre, 1926)等。
Ducaeus, Fronto (Fronton du Duc) (1558-1624) 迪克乌斯 法国教父学家、辩论神学家、耶稣会会士。致力于出版教父著作，着有《古代教父希腊、拉丁文丛书集》(Bibliotheca veterum Patrum graeco-latina I-II, 1624)、《金口若望：希腊拉丁文著作》(Johannes Chrysostomus, Opera graece et latine I-XII, 1609-0642)等。
Duchesne, Louis Marie Olivier (1843-1922) 迪申,迪歇纳 法国教会史学家、天主教司铎。廿世纪初天主教学术复兴运动中的重要人物。以批判的学术精神研究教会历史。着有《基督徒敬礼的起源》(Origines du culte chrétien, 1889)、《古代教会史》三册(Histoire ancienne de l’Église I-III, 1906-1910)等。
Duesberg, Hilaire (1888-1969) 迪斯贝格 比利时旧约圣经学家、本笃会会士。致力于研究旧约圣经的智慧传统。着有《有灵感的经师》(Scribes inspirés, 1938)、《耶稣先知与法学士》(Jésus prophète et docteur de la loi, 1955)、《旧约之基督徒价值》(Valeurs chrétiennes de l’Ancien Testament, 1960)等。
Dusterdieck, Friedrich (1822-1906) 杜斯迪克 德国圣经诠释学家、信义宗牧师。着有《有关约翰书信之批注》(Kommentar zu den johanneischen Briefen, 1852-56)、《使徒彼得》(Der Apostel Petrus, 1876) 、《新约论社会问题》(Soziales aus dem Neuen Testament, 1894)等。
Dufour, Pierre-Joseph (+1786) 迪富尔 法国争论神学家、道明会会士。以笔名出版许多著作。思想受加利刚主义↗Gallicanism的影响，反对盖然论↗probabilism及斯宾诺莎↗Spinoza的泛神论↗pantheism。着有《对于当代流行的四吊诡之解释》(Explication de quatre paradoxes qui sont en vogue dans notre siècle, 1751)等。
Duguet (Du Guet), Jacques-Joseph (1649-1733) 迪盖 法国神学家、天主教司铎。思想属于杨森主义↗Jansenism，研究范围包含圣经诠释及伦理神学等。着有《为了解圣经的规则》(Règles pour l’intelligence des Saintes Écritures, 1716)、《受苦奥迹的阐明》二册( Explications du mystère de la passion I-II, 1722)等。
Duhm, Bernhard (1847-1928) 杜姆 德国新教宗教学家、旧约圣经学家。致力于研究先知著作，如《以色列的诸先知》(Israels Propheten, 1916)。另着有《神学的目标及方法》(Ziel und Methode der theologischen Wissenschaft, 1889)、《旧约的形成》(Entstehung des Alten Testaments, 1897)等。
dulia (拉) 敬礼 希腊文字根为「doulos 奴隶」，指奴隶的身份或从事奴隶的工作。在天主教会、安立甘教会及东正教的礼仪传统中，指对圣人及天使的尊敬仪式↗veneration of the saints。
～, absolute 绝对的圣人敬礼 指非向圣人的遗体或有关物品致敬，而是面对在天已受光荣的圣者本人所作的直接敬仰。
～, relative 相对的圣人敬礼 指对诸圣遗髑、遗物、肖像等的敬礼，但非向该物致敬，而是向该物所代表的圣者本人致敬。
Dulles, Avery R. (1918- ) 杜勒斯 美国神学家、耶稣会会士、天主教枢机。致力于推广梵蒂冈第二届大公会议(Council, Vatican II↗附录三)后的开放性神学思想，着有《教会的模式》(Models of the Church, 1974)、《神学的技艺》 (The Craft of Theology, 1992)、《信仰的光辉》(The Splendor of Faith, 1999)等。
Duma (拉) 杜玛[天],度玛[基] ↗Dumah
Dumah 杜玛[天],度玛[基] 依市玛耳/以实玛利的子孙之一(创二十五14)，日后形成一个部落。
Dummermuth, Antoninus (1841-1918) 杜梅慕特 比利时神学家、道明会会士。致力于研究并解释多玛斯神学，特别注意恩宠论之「实质的预先推动」↗praemotio physica。着有《保护圣多玛斯之实质的预先推动主张》(Defensio doctrinae Sancti Thomae Aquinatis de praemotione physica, 1885)等。
Dumoulin, Heinrich (1905-1995) 迪穆兰 德国宗教学家、耶稣会会士。生平六十年于日本，致力于研究佛教禅宗及东、西方宗教的比较，并促进东、西方宗教信仰的交流。并与他人合创〈日本文件集〉(Monumenta Nipponica)杂志及自创〈世纪〉(Seiki)杂志。于梵蒂冈第二届大公会议 (Council, Vatican II↗附录三) 时，担任日本主教的顾问，影响梵二之《论教会对非基督宗教态度宣言》↗NAE。着有《东方默观及基督徒的神秘》(Östliche Meditation und christliche Mystik, 1966)、《佛教禅宗史》二册(Zen Buddhism: A History I-II, 1988-1990)等。
Dungershei(y)m (Ochsenfart), Hieronymus (1465-1540) 东格斯海姆 德国辩论神学家、天主教司铎、坚持反对马丁路德↗Luther。着有《反路德的十二条论点》(Theorismata duodecim contra Lutherum, 1987)等。
Dunin Borkowski, Zbigniew Stanislaus Martin (1864-1934) 杜拰布可夫斯基 德国哲学家、神学家、教育家、耶稣会会士，着有《有关主教职务起源的近代研究》(Die neueren Forschungen über die Anfänge des Episkopats, 1900)、《教会为耶稣的建筑》(Die Kirche als Stiftung Jesu, 1921)等。
Dunkers 顿克教派 1708年在德国建立、说荷兰语的基督教派，1719后移至美国，行跪于水中三次的浸礼，并拒绝宣誓及服兵役。
Dunkmann, Karl (1868-1932) 东克曼 德国神学家、信义宗牧师。在其主要著作《传统信仰的现代神学》(Moderne Theologie alten Glaubens, 1906)中，致力于基督宗教与现代思潮的整合。针对施莱尔马赫↗Schleiermacher与德意志唯心论↗Idealism所强调的宗教内在一体性，主张天主/上帝的启示为罪人而言，是由外在而来的。另着有《神学知识论的体系》(System theologischer Erkenntnislehre, 1909)、《历史中的耶稣，神话中的基督及耶稣基督：现代耶稣研究的批判性研究》(Der historische Jesus, der mythologische Christus und Jesus der Christ： Ein kritischer Gang durch die moderne Jesus-Forschung, 1910)等。
Duns Scotus, Johannes (约1265-1308) 敦司‧思高,敦‧思高,童‧思高 ↗Duns Scotus, John
Duns Scotus, John (约1265-1308) 敦司‧思高,敦‧思高,童‧思高 苏格兰神学家、方济会会士。神学思想趋向士林/经院神学↗theology, scholastic，属于思高学派↗Scotism的启蒙者。倡导圣母无染原罪始胎↗Conception, Immaculate。被称为「精微博士」↗Doctor Subtilis及「敬爱玛利亚博士」↗Doctor Marianus。着有《牛津演讲》(Oxford Lectures)、《彼得‧隆巴「四部语录」注释》 (Commentaria in quatuor libros sententiarum magistri Petri Lombardi, 1907)、《论第一原理》(De primo principio, 1983)等。
Dupanloup, Félix-Antoine-Philibert (1802-1878) 杜庞卢,迪庞卢 法国天主教司铎、推广教友及妇女在一般人生观及信仰上的培育，致力于将教会信仰思想与社会沟通。在梵蒂冈第一届大公会议(Council, Vatican I↗附录三)时，反对教宗不可错误性↗Pope, infallibility of the。着有《为一般人解释基督宗教》六册(Le christianisme présenté aux hommes du monde I-VI, 1836-1837)等。
Duplessis-Mornay, Philippe (1549-1623) 迪普莱西 法国改革宗神学家、辩论神学家。促进新教各宗派间的合一。着有《论基督宗教的真理》(De la vérité de la religion chrétienne, 1581)、《古代教会中圣体圣事的建立、应用与教义》(Institution, usage et doctrine du saint sacrement de l’Eucharistie en l’Église ancienne, 1598)、《教会论》(Traité de l’Église, 1599)等。
duplex (拉,英) 双倍的,二重的 ↗double
～ cognitio Dei 双重的认识天主 此说法为加尔文↗Calvin所主张，认为对天主/上帝的认识可分为两种：(1)一般人认为天主/上帝是创造者及审判者，但并不包含救恩的认识。(2)为接受基督启示者，对天主/上帝有救恩上的认识。
～ veritas 双重真理 基督神学历史上，某些神学家因强调本性与超性的对立，提出依靠本性与超性的两种真理理论。但一般基督教主流思想，并不认为其为对立，而是相互补充。
duplicate (1)成倍,成双 ↗double(2)复制,复本 ↗cloning
duplicatio (拉) 重复,复制,复本 ↗duplication
duplication (1)双倍,成双,成倍 严格而论，指在实在界的物质层面上，可以制造完全相同的成品。有机生命及具有精神体的个体，因内在的丰富性与创造力量，使每一存有物均有其独特性，无法制造完全相同的「复本」。传统神学认为每一位天使因是受造的纯粹精神体，是一完整的种类↗species。无限精神体的天主/上帝，是绝对独一无二的神↗double。(2)复制,复本 ↗cloning
Dupont, Jacques (1915-) 杜邦,迪邦 比利时新约圣经学家、本笃会会士。致力于研究对观福音↗Gospel, synoptic及宗徒大事录。着有《真福八端》三册(The Beatitudes, 1954)、《宗徒大事录的来源》(Les sources du Livre des Actes, 1960)等。
Dupuis, Jacques (1916-) 迪皮伊 比利时神学家、耶稣会会士。在基督论及耶稣基督与其它宗教的关系上有深入的研究。着有《你们说我是谁？基督学导论》(Who do you say I am: Introduction to Christology, 1994)、《迈向论宗教多元性的基督神学》(Toward a Christian Theology of Religious Pluralism, 1997)等。
Durandus(Durand) de Saint Porciano (约1275-1334) 迪朗,迪朗都斯[天],迪杭笛[基] 法国哲学家、神学家、道明会会士、天主教主教。神学思想属士林/经院神哲学↗theology, scholastic传统，在思辨神学↗theology, speculative方面，特别强调理性胜于权威的态度。被称为「现代博士」↗Doctor Modernus。着有《彼得‧隆巴四部语录批注》(In sententias theologicas Petri Lombardi commentariorum libri quatuor, 1562)↗Lombard、《论基督及宗徒们的贫穷生活》(De paupertate Christi et apostolorum, 约1322)等。
Durandus, Guillaume (1230-1296) 迪朗,迪朗都斯[天],迪杭笛[基] (大) 法国教会法典学家、礼仪学家、天主教主教。参加里昂第二届大公会议(Council of Lyon II↗附录三)，编写大公会议法令。着有具神秘精神的《每日礼赞的意义》(Rationale divinorum officiorum, 约1291)、《判官之镜》(Speculum iudiciale, 1271-1276, 1289-1291)等。
Durandus, Guillaume (约1266-1330) 迪朗,迪朗都斯[天],迪杭笛[基](小) 法国教会法典学家，继大杜兰都斯之主教职位，在《大专论》(Tractatus maior, 1308-1311)中，特别研究教会大公会议的程序、过程。于1311年维也诺大公会议(Council of Vienne↗附录三)时，编写《大公会议应遵守的秩序简短专论》(Tractatus minor)，促进「教会之首与肢体的改革」。
durante vita (拉) 在有生之年
Durie (Dury, Duraeus), John (1596-1680) 杜利 苏格兰改革宗神学家，后成为安立甘教会司铎。促进新教教派中的合一与共融，援助韦斯敏斯信条↗Confession, Westminster的编写。着有《为促进福音教会的弟兄姊妹共融》(Ad fraternam communionem inter evangelicas ecclesias restaurandam, 1640)等。
Durkheim, Émile (1858-1917) 涂尔干,迪尔凯姆 法国教育学家、社会学家。致力于建立伦理道德的社会次序，着有《宗教生活的基本形式》(Les formes élémentaires de la vie religieuse, 1912)、《论社会工作的区分》(De la division du travail social, 1893)等。
Dürr, Lorenz (1886-1938) 迪尔 德国旧约圣经学家、天主教司铎。特别研究近东与旧约世界的关系，着有《古代近东与旧约的教育制度》(Das Erziehungswesen im Alten Testament und im antiken Orient, 1932)、《以色列犹太期待救主概念的起源与发挥》(Ursprung und Ausbau der israelitisch-jüdischen Heilandserwartung, 1925)、《古代近东与旧约对天主言语之评价》 (Die Wertung des göttlichen Wortes im Alten Testament und im antiken Orient, 1938)等。
Durrwell, François Xavier (1912-) 迪维耳, 迪维尔 法国天主教司铎。特别发挥天主圣三(三一上帝)↗Trinity及逾越奥迹的救恩神学，着有《耶稣的复活：救恩奥迹，圣经研究》(Resurrection de Jésus: mystère de salut, étude biblique, 1955)、《天主的圣神》(Esprit Saint de Dieu, 1983)、《天父的奥迹》(Père Dieu en son mystère, 1987)等。
Dussel, Enrique D. (1934-) 杜瑟耳,杜瑟尔 阿根廷解放神学家、历史专家、天主教平信徒。参与第三世界的神学运动↗theology, third world。着有《拉丁美洲教会史》(Historia de la iglesia en América Latina, 1972 )、《有关拉丁美洲神学历史之假设》(Hipótesis para una historia de la teología en América Latina, 1986)、《解放神学：其发展之综览》(Teología de la liberación: un panorama de su desarrollo,1996)等。
dust 灰尘,尘埃 在圣经思想中，指人类的来源(创二7)及实在临于此世的暂时性状况。
Dutch Reformed Theology 荷兰改革宗神学 ↗theology, Dutch Reformed
duty 责任,义务,本分 指一个人应做的具体行动，即道德律加给自由位格决定实践或放弃某些行动的必然性。今日人类日益将责任、义务与人权↗right, human视为一体的两面。
～, moral 道德责任,伦理责任
Duval, André (1564-1638) 迪瓦耳,迪瓦尔,杜瓦耳,杜瓦尔 法国神学家、天主教司铎。保护教宗首席权↗Pope, primacy of the，着有《罗马教宗对教会首席权的四部分辩论》 (De suprema romani pontificis in ecclesiam potestate disputatio quadripartita, 1614)等。
Duvergier de Hauranne, Jean (1581-1643) 迪韦吉耶 法国神学家、天主教司铎。与杨森↗Jansenius共同致力于改善不再像耶稣基督新娘而堕落的教会。着有《基督信仰与灵修著作集》四册(Oeuvres chrétiennes et spirituelles I-IV, 1676)等。
DV 《将天主的言语》,《论天主的启示教义宪章》 ↗Dei Verbum
DV (拉) 若天主愿意,靠天主的意愿,蒙上帝的恩允 ↗Deo volente
dwelling 住宅,寓所 一般来说指人所居住的房屋、住所。圣经、神学家及灵修神秘学家，以此图像发挥天主圣三(三一上帝)↗Trinity与人类同在的事实(若/约一14)。
Dwight, Timothy (1752-1817) 德怀特 美国神学家、公理会牧师。主张修改的加尔文主义↗Calvinism。着有《需辩护与解释的神学》五册(Theology, Explained and Defended I-V, 1818-1819)等。
dynamic 动态的 基督宗教神学历史中，有较动态的神学，如今日的解放神学，即特别注重救恩历史、天人来往、末世希望等。与静态的↗static对立。
dynamics, theological 神学动态,神学动态学 指影响神学工作的动力及过程，以及有关此过程的学术理论。
dynamis (希du,namij) 动力,动态 (路一35) ↗dynamism
dynamism (1)动力,活力 指充满了活力、生命力的特质。(2)动力论,能力论,物力论 解释宇宙中力量与能量的学说。(3)动态主义 以力量与活动解释常人视为静态存有之任何神哲学理论。
～ of consciousness 意识动力 ↗consciousness, dynamism of
dyophysitism 两性论 认为基督同时具有人性与神性的学说或信理↗Jesus Christ。与一性论↗monophysitism对立。
dyotheletism 两志论 认为在基督内有两种意志，即其人性意志与神性意志的学说或信理。与一志论↗monophysitism对立。
dysfunction 反功能,功能不良 与功能↗function相反。
dysteleology 非目的论 与目的论↗teleology相反。


基督宗教外语汉语神学词典-E-1 （Eadmer-Elijahu）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

E-1 （Eadmer-Elijahu）

E 《E典》,《厄罗亨典》[天],《伊罗欣典》[基] ↗Elohist
Eadmer (Edmer, Ediner) (约1055-1124) 埃德梅尔 英国神学家、本笃会会士。担任安瑟莫↗Anselm of Canterbury的神学顾问。特别注重英国教会之历史背景，如《论安瑟莫之生平与言论》(De vita et conversatione Anselmi, 1884)。另着有《论圣母玛利亚在母胎中的开始》(Tractatus de Conceptione Sanctae Mariae, 1904)，可谓讨论圣母无染原罪始胎↗conception, immaculate的开端，至1854年成为天主教定断的信理。
ear (1)耳,耳朵 (2)倾听,注意 人类五官中的基本功能之一，成为启示宗教中人对神敏锐态度的象征↗listen。
early church 早期教会 ↗church, early
earn 应得,获得,赚得 指一般人在社会上工作以得到报酬，耶稣以此图像表示赚取天国比任何世上的追求重要(玛/太十六26，廿五14)。保禄/保罗将争取天国视为得到基督(斐/腓三8)。
earth 地,大地,地球,尘世 一切古老的文明都体验到人与大地之间的关系亲密，而称大地为母亲↗Gaia，甚至成为神。严格而言有以下几种含意：(1)从地球科学层面来看，指人类万物居住的地球，是太阳系九个行星之一。(2)从哲学方面来看，地球是存有界的一部份，也就是受时空限制的万物与人类的居所。(3)从宗教层面来说，地是人类今生今世的居所，而非来世的天堂或地狱。也有宗教以地象征孕育生命的场所，强调地与生命的密切关系。(4)从基督宗教神学层面来说，旧约记载起初天主/上帝创造天地(创一1)，并将人安置在大地间，作为管理者(创一28)。但是人的罪恶伤害了此种关系及整个生态秩序(申廿八33)。在新约中，耶稣超越这些象征并预许了新的国度：天国、新天新地的来临(默/启廿一23)。
Earth Mother 地母 ↗Gaia
earthly 大地的,地球的,尘世的 ↗earth
～ city 地上之城 指奥古斯丁↗Augustinus的《天主之城》↗De Civitate Dei中所描述与天上之城对立的领域。
earthquake 地震 人类无能为力的恐怖经验之一。基督信仰以此象征表示人完全无法掌握世界末世性的转变(玛/太廿四1-8)。
earthy (1)泥土的 (2)世俗的,粗俗的,现实的 人类的生活离不开大地尘土，因此易发展出以此世界为生命中心的封闭人生观。耶稣称此人生观为「此世界」(若/约三12)；与彼岸的世界：天国↗kingdom of God对立(若/约十七16)。
Easter 复活节 基督信仰中的重要节日，教会庆祝耶稣基督的复活，为礼仪年度的高峰。新教则较强调纪念耶稣的苦难，整体而言，为耶稣基督逾越奥迹↗mystery, paschal的两面。
～ duties 复活节义务 天主教会的生活纪律规定，教友们每年应至少一次在复活节妥当告解和善领圣体。
Eastern Catholic Church 东方公教会 ↗Church, Eastern Catholic
Eastern Catholicism 东方天主教会的思想与生活 ↗Catholicism, Eastern
Eastern Church 东方教会 ↗Church, Eastern
Eastern Orthodox Church 东正教会,东正教 ↗Church, Orthodox
Eastern Orthodox Theology 东正教会神学↗Theology, Eastern Orthodox
Eastern Rite 东方礼仪 ↗Rite, Eastern
Eastertide 复活期 在天主教会的传统礼仪中，指由复活节到耶稣升天节(40天)，或到圣神降临日(50天)，或圣三主日(57天)的一段节期。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的礼仪改革之后，指复活节至圣神降临日↗Pentecost为止。
East-West Schism 东西教会大分裂 ↗Schism
eat 吃,食 一般人为生存的基本行动。在新约圣经中，耶稣将自己比喻为生命的食粮(若/约六35)，并在最后晚餐时，将自己的身体赐予门徒(玛/太廿六26)。从神学的角度而言，指人接受天主圣三(三一上帝)爱的生命。
EATWOT (Ecumenical Association of Third World Theologians) 第三世界神学家大公协会[天],第三世界神学家普合协会[基] 1976年成立于坦尚尼亚(Tanzania)的三兰港(Dar es Salaam)，会员包括第三世界，即非洲、亚洲及拉丁美洲的神学家。旨在团结第三世界的神学家，力求摆脱对第一世界的依赖，凝聚并发挥纯然场合化与本土化神学时所需要的创造力。↗theology, third world
ebed (希伯db,[,) 仆人 从圣经整体观而言，指以雅威天主/上帝为主人，而接受其使命的个人或团体。
Ebed Jahweh (希伯hw"hy> db,[,) 雅威的仆人,上主的仆人[天],耶和华的仆人[基] ↗Ebed Yahweh
Ebed Yahweh (希伯hw"hy> db,[,) 雅威的仆人,上主的仆人[天],耶和华的仆人[基] 以色列人禁止发出雅威↗Yahweh的名字，依据旧约习惯，大概应说「ebed Adonai」，但非犹太民族无此禁忌，故仍使用「ebed Yahweh」一词。为在以色列信仰历史中，雅威仆人的身份表示服从、听命于雅威天主/上帝，为其计划服务，另一方面，也成为一种荣誉的称呼(依/赛四二1-9)，可指个人或团体。新约提到「仆人中的仆人」即为耶稣(斐/腓二7-9)。
Ebedjesus (+1318) 埃贝德耶稣,以贝得 曾任亚美尼亚(Armenia)首都总主教、奈斯多略派↗Nestorianism神学家。着有关于哲学、神学、圣经等著作，如《珍珠》(Margaritha)、《教会法典集》(Nomocanon)、《伊甸乐园》诗集五十篇 (Paradisus-Eden)等。但其阿拉伯文作品多未出版。
Ebed-melech (希伯%l,m,-db,[,) 以贝得默肋客[天],以伯米勒,以博米勒[基] 厄提约丕雅人，犹大王漆德克雅/西底家内宫的仆役，曾率人将耶肋米亚/杰里迈亚先知从蓄水池中救出(耶卅八7-12，卅九15-18)。
Ebeling, Gerhard (1912-2001) 艾贝领,埃贝林 德国神学家、信义宗牧师。以马丁路德↗Luther的神学思想为中心，发挥天主/上帝、天主/上帝的言语、人的信仰与世界经验四者之间的关系，着有《基督信仰的本质》(Das Wesen des christlichen Glaubens, 1959)、《言语与信仰》三册(Wort und Glaube I-III, 1960-1970)、《基督信仰的信理神学》三册(Dogmatik des christlichen Glaubens I-III, 1979)等。
Ebendorfer, Thomas (1388-1464) 埃本多弗尔 奥地利神学家、教会历史学家、天主教司铎。神学思想主张大公会议至上主义↗conciliarism，特别研究中古时代的大公会议，并参与佛罗伦萨大公会议(Council of Florence↗附录三)之巴塞尔会议(Basel)。着有《有关宗教分裂者专论》(Tractatus de schismatibus, 1451)、《罗马诸教宗年谱》(Chronica pontificum Romanorum, 1458)等。
Eber (希伯rb,[e) (希vAbed) 厄贝尔[天],希伯[基] 圣经中以此为名者如：(1)闪的后代，舍拉/色拉之子(创十22-24)，与耶稣的族谱有关(路三35)，活了四百三十岁而终(创十一14-17)。(2)约雅金/天基时代，阿摩克/亚木家中的领袖与司祭(厄下/尼十二20)。
Eberhard, Johann August (1739-1809) 埃伯哈德 德国信义宗哲学家、神学家。神学思想趋向启蒙运动↗Enlightenment，并发挥其宗教哲学，批评原罪神学传统，着有《思考与直觉的普遍理论》(Allgemeine Theorie des Denkens und Empfindens, 1776)、《初期基督宗教的精神》(Der Geist des Urchristentums, 1807)等。
Ebionaei (拉) 艾俾欧尼派,穷人党,贫穷派 ↗Ebionites
Ebionites 艾俾欧尼派,穷人党,贫穷派 一世纪起，活动于叙利亚一带的犹太基督徒异端派别之一，主张基督只是若瑟/约瑟与玛利亚之子，只有遵守梅瑟/摩西↗Moses法律才能得救。
Ebner, Adalbert (1861-1898) 埃布纳 德国天主教礼仪学家。订有礼仪研究的计划蓝图，并着手列出礼仪抄本目录，但英年早逝，计划无法实行。着有《中古时代罗马弥撒本的历史与艺术之来源与研究》(Quellen und Forschungen zur Geschichte und Kunstgeschichte des Missale Romanum im Mittelalter, 1896)、《礼仪学手册》(Handbuch der Liturgik, 1894)等。
Ebner, Christina (1277-1356) 埃布纳 德国妇女神秘学家、道明会修女。藉其对恩宠的体验，发挥以天主圣三(三一上帝)↗Trinity为中心的神学，强调个人对天主/上帝爱的经验。着有《论恩宠的优先性》(Von der Genaden Überlast, 约1346)等。
Ebner, Ferdinand (1882-1931) 埃布纳 奥地利哲学家。以你我、位际思想为中心，强调人因与他人、与天主/上帝的关系，而得以存在，与布伯↗Buber的思想接近。其思想对天主教、新教神学影响颇深。着有《言语与精神世界》(Das Wort und die geistigen Realitäten, 1921)等。
Ebrard, Johannes Heinrich August (1818-1888) 埃布拉德 德国神学家、改革宗牧师。面对教会中文化基督徒的自由派思想，致力于革新教会的制度、教理讲授及礼仪生活，并创建〈教会生活报纸〉(Reformierte Kirchenzeitung)。着有《福音历史之学术性批判：有关福音之全部批判纲要》(Wissenschaftliche Kritik der evangelischen Geschichte： Ein Compendium der gesamten Evangelienkritik, 1842)、《基督徒信理神学教课书》二册(Christliche Dogmatik I-II, 1851-1852 )、《基督教会及信理史手册》四册(Handbuch der christlichen Kirchen - und Dogmengeschichte I-IV, 1865-1867)等。
Ecce Homo (拉) 《看这个人》 书名，为西利(Seeley, John)于1865年所著的「耶稣传」，将耶稣描绘为道德改革家，代表了十九世纪「历史中的耶稣」的神学思潮。
ecce homo (拉) 「看这个人」 (1)福音中记载耶稣于比拉多/彼拉多前受审时，比拉多所说的话 (若/约十九5)。(2)在艺术上指耶稣受难的苦像：上有比拉多，中有耶稣受审，下有围观群众。
Eccles, John Carew (1903-1997) 埃克耳斯,埃克尔斯,埃克里斯 澳洲神经生理学家。因发现神经细胞传导或抑制冲动的化学方程式，而获得诺贝尔生理学奖。其思想肯定达尔文↗Darwin的进化理论↗evolution, theory of，间接支持现代神学思想。着有《人的心灵》(Human Mind, 1967)、《人的奥迹》(Human Mystery, 1979)、《脑的进化：自我的创造》(Evolution of the Brain: Creation of the Self, 1989)等。
Ecclesia de Eucharistia 《活于感恩祭的教会》通谕 标题为通谕首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于2003年4月17日颁布。内容论及感恩祭与教会的关系。在今日教会强调共融性的氛围中，特别指出感恩礼的祭献性。
Ecclesia in Asia 《教会在亚洲》 标题为本宗座劝谕首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1999年11月6日在印度首都新德里(New Delhi)所颁布，为亚洲主教团特殊会议(于罗马1998年4月19日至5月14日)内容与理想的综合。
ecclesia (拉) (1)教会 (2)圣堂,教堂,礼拜堂 ↗church
～ Anglicana 安立甘教会,英国教会 ↗Church, Anglican
～ Catholica 天主教会 ↗Church, Catholic
～ discens 学习的教会,听从的教会 传统教会学↗ecclesiology将教会整体分为聆听的平信徒和教导的圣职人员两部分。
～ docens 教导的教会 传统教会学↗ecclesiology将教会整体分为教导的圣职人员和聆听的平信徒两部分。
～ invisibilis 不可见的教会,无形的教会 ↗church, invisible
～ late dicta 广义的教会 依照加尔文↗Calvin的神学主张，为一切领过洗的基督徒之总称。与狭义的教会↗ecclesia stricte dicta相对。
～ militans 战斗的教会,奋斗的教会 ↗church, militant
～ particularis 个别教会,地区教会 ↗church, particular
～ patiens 受苦的教会 ↗church, suffering
～ purgans 净化教会 ↗church, suffering
～ semper reformanda 教会应不断革新 此词由新教而来，后成为被普遍使用的说法，表示教会也是罪人的团体，应不断地反省、悔改、更新，活出基督的精神、天国的理想。
～ stricte dicta 狭义的教会 依照加尔文的神学主张，为蒙拣选的基督徒。与广义的教会↗ecclesia late dicta相对。
～ triumphans 凯旋的教会 ↗church, triumphant
～ universalis 普世教会 ↗church, universal
～ visibilis 可见的教会,有形的教会 ↗church, visible
ecclesial 教会的,属教会的 指一切属教会的作用、教义、组织的因素。其意义与↗ecclesiastic及↗ecclesiastical相似。
～ communion 教会的共融 ↗communion, ecclesial
～ community (1)教会的团体 (2)教会性的团体 ↗community, ecclesial
Ecclesiam suam (拉) 《祂的教会》通谕 标题为通谕首句。1964年教宗保禄六世(Paulus VI↗附录一)为支持梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的《论教会教义宪章》↗LG与《论教会在现代世界牧职宪章》↗GS所颁布的宪章，内容论及教会在现世所应尽的职务。
ecclesiarch 教主,教会牧长 教会的治理者，尤指东方教会的职员。
Ecclēsiastēs (希VEkklhsiasth,j) 《训道篇》[天],《传道书》[基] ↗Qoheleth
Ecclesiastes (拉) 《训道篇》[天],《传道书》[基] ↗Qoheleth
ecclesiastic 教会的,教士的 ↗church
ecclesiastical 教会的 ↗church
～ censure 教会惩戒 ↗censure, ecclesiastical
～ discipline 教会纪律 ↗discipline, ecclesiastical
～ doctrine 教会训诲,教会教义 ↗doctrine, ecclesiastical
～ history 教会史 ↗church, history of the
～ law 教会法律,教会法 ↗law, ecclesiastical
～ province 教省 ↗province, ecclesiastical
～ sanction 教会刑罚 ↗sanction, ecclesiastical
～ tribunal 教会法庭,教会法院 ↗tribunal, ecclesiastical
ecclesiasticism 教会形式主义 指强调教会行政制度、法律、仪式为教会生活主要因素的心态。
Ecclesiasticus (Iesus Sirach) (拉) 《德训篇》[天],《便西拉智训》,《西拉耶稣智慧书》[基] 旧约智慧文学传统的著作之一，译者将已遗失的希伯来文原稿，译为希腊文，并在短序中描述其翻译过程。主要叙述人在处事及宗教生活上所应具有、应表现的美德与智慧。基督教一般将之列入次经↗apocrypha，或称二次正典↗book, deuterocanonical。
ecclesiocentrism (拉) 教会为中心说,以教会为中心 此词源自希腊文的「ekklesia 聚会，教会」及「kentron 轴心、圆心、中心」，指以教会的奥迹为基督神学思想的焦点及神学整合的基本范畴。除此之外，基督徒神学也有以天主为中心说↗theocentrism 或以基督为中心说↗Christocentrism 或以人为中心说↗anthropocentrism的看法。
ecclesiola (拉) 小型教会 指普世教会中小规模的团体，亦为教会的缩影，最小的单位为家庭。↗church, domestic
ecclesiolatry 崇拜教会 指以教会为偶像的态度或行为。在强调信仰自由的基督徒角度来看，认为罗马天主教会中的某些信友，过于注重教会制度、法律、管理等，甚至以教会为中心↗ecclesiocentrism的心态。
ecclesiologia (拉) 教会学,教会论 ↗ecclesiology
ecclesiological 教会论的 ↗ecclesiology
ecclesiology 教会学,教会论 指有关教会↗church的神学。教会只有一个，但教会学自古以来却具有不同的内容及特色。
～ of communion 共融教会学 指不同教会学之一种，以共融↗koinonia为基本范畴，内容包含：(1)天主圣三(三一上帝)内的共融，一切共融的根源。(2)信友们与天主圣三 (三一上帝)↗Trinity的交往。(3)地方教会彼此间的共融，是为具体制度性的表现。(4)以感恩礼↗communio eucharistica为共融的圣事。(5)教会是『全人类彼此团结的记号和工具』(《论教会在现代世界牧职宪章》↗GS第一号)。
～ of Vatican I 梵一大公会议的教会学 指梵蒂冈第一届大公会议(Council, Vatican I↗附录三)时所宣布的教会学内容，即确定圣统制↗hierarchy的教会观，尤其是教宗的首席权↗Pope, primacy of the及不可错误性↗Pope, infallibility of the。
～ of Vatican II 梵二大公会议的教会学 指梵蒂冈第二届大公会议(Council, Vatican II↗附录三)时所发挥的教会整体观，尤其在《论教会教义宪章》↗LG特别强调教会是天主/上帝子民、基督奥体、圣神内的共融。
～, eucharistic 圣体教会学[天],圣餐礼的教会论[基] 由圣体圣事的角度所发挥的教会学。
～, feminist 女性教会学 从女性神学↗theology, feminist的进路，发挥教会的神学意义。
～, Patristic 教父教会学 指教父↗Fathers of the church著作中所涵盖的教会观。
～, Protestant 新教教会学,基督教教会论 指自宗教改革时期起，以圣经为基础、个人自由及地方重要性为原则，逐渐刻画出的一种新的、独特的教会观。↗Protestantism
～, Roman 罗马教会学 自古代传下，大约至梵蒂冈第二届大公会议(Council, Vatican II↗附录三)以前，以罗马为中心的教会观。
～, universalist 普世性教会学 整体性的教会观认为，教会的奥迹包含普世性与地方性的一体两面。此教会观以教会的普世性为唯一代表教会的真实面目，而降低地方教会的奥迹性，仅视其为整体教会物化的一部份。
Echternach, Helmut Friedbert Richard Siegfried (1907-1988) 埃希特纳赫 德国系统神学家、信义宗主教。特别关注大公主义合一运动及教会中的牧人事业。着有《旧约中的社会关怀精神》(Das soziale Ethos im Alten Testament,1950-1951)、《神学家：在人文科学批判下的神学》(Theologische Existenz: Theologie in der Krise der humanistischen Wissenschaft, 1965)、《信义宗的原罪教义为合一运动的允诺》(Die Lutherische Erbsündenlehre als ökumenische Verheißung, 1973)等。
Eck, Johannes (Johannes Maier, Mayer von Eck) (1486-1543) 埃克,艾克 德国辩论神学家、天主教司铎。在其《预定论的焦点》(Chrysopassus praedestinationis, 1514) 中，进入传统士林/经院神哲学↗theology, scholastic的领域，后日益受人文主义↗Humanism影响，而对士林/经院神哲学↗theology, scholastic采保留态度。原为路德好友，1519年在莱比锡公开辩论中，反对卡尔施塔特↗Carlstadt和马丁路德↗Luther。组织天主教会，对德意志宗教改革运动进行抵制，起草文件，批判信义宗的《奥斯堡信条》↗Confession of Augsburg。着有《反路德论伯多禄首席权三册》(De primatu Petri adversus Ludderum libri I-III, 1521)、《论弥撒圣祭》(De sacrificio missae, 1526)等。
Eck, Samuel Adalbert (1856-1919) 埃克 德国神学家、信义宗牧师。在其著作《论耶稣的复活为初期教会及为我们的意义》(Über die Bedeutung der Auferstehung Jesu für die Urgemeinde und für uns, 1898)中，特别关注广大社会尤其是工人的问题。另着有《研读神学为我们具体的职业有何益处》(Welchen Segen bringt die Beschäftigung mit der modernen Theologie unserm praktischen Berufsleben, 1894)等。
Eckehart (Eckart, Eckhart), Meister (约1260-1327) 埃克哈特,爱克哈特 ↗Eckhart, Meister
Ecker, Jakob (1851-1912) 埃克 德国圣经诠释学家、天主教司铎。致力于圣经翻译工作，并出版简明版的圣经故事，使圣经普及于一般教友家庭及儿童。着有《读经本》(Lectionarium, 1888-1889)、《天主教家庭圣经》三册 (Katholische Hausbibel I-III, 1903-1904)等。
Eckhart (Eckart, Eckehart), Meister (约1260-1327) 埃克哈特,爱克哈特 德国神秘神学家、道明会会士。强调天主圣三(三一上帝)↗Trinity与受造界内在性地合为一体，因此被视为泛神论↗pantheism者。1326年在科隆大主教前受审，教宗若望廿二世(Ioannes XXII↗附录一)将他的《28条命题》定为异端。今日的历史研究，肯定其基本教义的正确性，指出其著作具有神秘性。艾氏强调天主圣三(三一上帝)不可言说的奥秘，引起亚洲东方神秘家的关注。着有《教导讲集》(Die Reden der Unterweisung, 1294-1298)、《神的安慰之书》(Buch der göttlichen Tröstung, 1918)等。
eclecticism 折衷主义 指由各家学说中，撷取不相矛盾的部份，加以融合，组成新体系的作法或态度。
eclectics 折衷主义者,折衷主义派 ↗eclecticism
ecocentrism 生态中心说,生态中心主义 此词源自希腊文的「oikos，家、房子、住处」及「kentron，轴心、圆心、中心」，指以居住环境为其生活重心的心态。
ecodevelopment 生态发展 今日人类关于大自然环境的意识提高，日益重视其均衡的、可持续的发展↗development, sustainable。
ecofeminism 生态女性主义 以人类对自然环境的压迫及对妇女的压迫为出发点，发挥女性特质对整体大自然的关怀，成为女性神学↗theology, feminist重要的一环。↗ecology、↗feminism
ecological 生态学的,生态的,环境的
～ balance 生态均衡 ↗balance, ecological
～ environment 生态环境 ↗environment, ecological
～ ethics 生态伦理 ↗ethics, ecological
～ philosophy 生态哲学,环境哲学 ↗philosophy, ecological
～ science 生态科学 ↗science, ecological
～ theology 生态神学 ↗theology, ecological
ecologist 生态学者 ↗ecology
ecology 生态学 「eco」源自希腊文的「oikos 家、房子、住处」，字尾源自希腊文的「logos 观念、知识、学问」，指有关人类及所有生物的住处(即自然环境)的学问；可以生物学、社会学及神学↗theology, ecological三个层次来解释。
～, cultural 文化生态学 此学问描述人类在思想、精神、伦理道德、宗教信仰方面所形成的一种类似家的领域。
～, deep 深度生态学,深层生态学 主张人不再是宇宙中最重要的受造物，而是与其它受造物，包括一切动植物及无生物，具有同等的地位与价值。因此主张人类文明不应破坏其它生物的生存空间。也称「激进生态学」。
～, philosophical 哲学生态学 依据自然科学及人文科学的进路，系统地说明自然环境与人类相互依存↗interdependence的关系。
～, social 社会生态学 以生态学为主，从社会学的进路发挥生态学的社会团体的幅度。
～, theological 神学生态学 以生态学为主，从基督徒神学的进路发挥生态学的宗教信仰幅度。与生物学、社会学等角度的生态学不同。生态神学↗theology, ecological则以神学为主，发挥神学的生态幅度，两者彼此相关，但有差异。
economy (1)工程,计划 (2)经济 此词源自希腊文的「oikos 家、房子、住处」及「nomos 法律」，指「法制的住所」，后引申指某个国家、地区或时期的市场交易情况或制度。基督信仰应用此字汇说明天主圣三(三一上帝)↗Trinity 创造者、救赎者有制度的安排。
～ of redemption 救援工程,救赎计划 ↗redemption
～ of salvation 救恩工程,救援工程,救恩计划,救援计划 包含普遍救恩史↗salvation history, general及特殊救恩史↗salvation history, special的整体。
ecoregion 生态区 地球上生物可以生存的区域↗bioregion、↗ecology。
ecosophy 生态智慧,环境智慧 此词源自希腊文的「oikos 家、房子、住处」及「sophia 智慧」。广义而言，指有关对生态环境维护所拥有的智慧。狭义而言，指生态哲学↗philosophy, ecological或深度生态学↗ecology, deep。
ecosphere 生态圈,生态层 此词源自希腊文的「oikos，家、房子、住处」及「sphaira，球体、天体、范围」，指生命能够生存的任何空间↗biosphere ↗ecology，包括地球以外。
ecosystem 生态系统,生态体系 此词源自希腊文的「oikos 家、房子、住处」及「system 系统、体系」，指大自然各元素间互动、循环的整体，亦为人类与大自然相互依存的生命体。宗教信仰指出某种超越的力量，充满宇宙生态空间，推动管理一切。神学描述天主圣三(三一上帝)↗Trinity临在于宇宙生命体之中。 ↗ecology
ecstasis (希e;kstasij) (拉) 神魂超拔,出神 ↗ecstasy
ecstasy 神魂超拔,出神 此词源自希腊文的「ec, ek 出」，「stasis 状态」，指灵能脱离理性和周遭世界之外的精神状态。在宗教信仰中，指一种与神或「真如」密契↗mysticism的神秘经验。
ecstatic 神魂超拔的,出神的,身外境界的 ↗ecstasy
Ecthesis 《表白》 此字汇本身表示：将自己的信仰做清楚的表达。历史上有两文件以此为名：(1)345年意大利米兰教区，因反对亚略派↗Arianism所宣布的信仰声明。(2)指638年罗马皇帝赫拉克利乌斯↗Heraclius所宣布的信仰声明：禁止将「能力」(energeia)一字运用于说明基督的奥迹，主张基督的二性集合在单一意志上↗monothelitism。638年、639年两届君士坦丁堡地区会议接受此说法。但之后赫拉格利乌斯不再主张此说法，引起神学辩论，直到君士坦丁堡第三届大公会议(Council of Constantinople III↗附录三)以教会最高权威解决此问题。更详细的说明，请参考加采东大公会议(Council of Chalcedon↗附录三)中关于耶稣基督二性一位的基本教义。
ecumenic 大公的,合一的,普世教会的 ↗ecumenical
ecumenical 大公的,合一的,普世教会的 指全基督教会的共融、合一的状态。↗ecumenism
～ council 大公会议 ↗council, ecumenical
～ Creed 大公信经 ↗Creed, ecumenical
～ movement 大公运动,合一运动,普世教会合一运动 ↗movement, ecumenical
～ patriarch 大公宗主教 东正教会的领导者。
～ theology 大公神学 ↗theology, ecumenical
ecumenicity 大公性,合一性 基督宗教团体在思想、行动上合一的精神状态。
ecumenics 大公教会论,教会合一论,普世教会论 研究全世界基督宗教的性质、使命、问题、历史、法治与管理原则的学问。
ecumenism (1)大公思想与生活,大公主义,普世教会主义 指主张基督宗教各教会，重新联合的思想与行动。↗oikoumene (2)大公教会论,教会合一论,普世教会论 ↗ecumenics
～, Catholic 天主教大公主义 指罗马天主教会有关基督徒合一运动的原则、主张与行动。↗UR
Edelmann, Johann Christian (1698-1767) 埃德耳曼,埃德尔曼 德国宗教批评家，由严格的信义宗走向虔敬派↗pietism，思想跟随斯宾诺莎↗Spinoza，甚至否认启示概念，主张彻底的理性宗教，引起教会、社会公开的谴责。着有《单纯的真理》(Unschuldige Wahrheiten, 1734)、《理性的神性》(Göttlichkeit der Vernunft, 1730-1740)、《揭开面纱的梅瑟》(Moses mit aufgedecktem Angesichte, 1740)等。
Eden (1)伊甸园,地堂 来自希伯来文「edem」的译音，原意为「无树的大草原」，也有幸福愉快的意思，指旧约圣经中所描述，人类的始祖幸福美满的生活处所。(2)乐园,全福境界 ↗paradise
Edersheim, Alfred (1825-1889) 埃德斯海姆 奥地利裔英国犹太宗教圣经学家、后皈依改革宗、成为长老会牧师、后又改入英国教会。研究公元前后犹太的宗教思想、风俗习惯、时代背景。着有《旧约历史》(History of the Old Covenant,1859 )、《耶稣默西亚的生平与时代》二册 (Life and Times of Jesus the Messiah I-II, 1883)等。
Edict 诏书,谕旨,布告
～ of Milan 米兰诏书,米兰敕令 君士坦丁大帝↗Constantinus I与东方皇帝李西纽(Licinius)313年于米兰的会议中，宣布基督宗教为合法团体，一切宗教平等。但后世历史研究指出，并无真正的诏书，也非在米兰颁发。
～ of Nantes 南次诏书,南特敕令 1598年法王亨利四世(Henry IV)于南次(Nantes)所颁布的法令，使胡格诺派↗Huguenots享有公民权及其它政治权力，并在宗教信仰上可自由礼拜。
～ of Worms 沃尔姆斯诏书,沃木斯诏书 1521年皇帝查理五世↗Charles V于德国沃尔姆斯城所召开的会议中，马丁路德↗Luther坚持其信仰主张，并说「我站在这里，我毫无其它办法，愿天主/上帝援助我，阿们」，之后便离席而去。会议结论为公开谴责路德的教义。
edification (1)熏陶,启迪,造就 此词源自拉丁文的「aedes 房屋、居所、家」及「facere 做、制造」，指建立、建造的行动。引申为使人有道德或精神方面的启发、改进与提升。(2)建设,建筑 在基督信仰团体来看，天主/上帝给不同人各种神恩，使他们各尽其职，「为建树基督的身体」(弗四11-12)。
edifying 熏陶的,启迪的 ↗edification
edition, bible 圣经版本 世界上版本最多的书籍为犹太宗教及基督宗教的圣经。
editor 编辑者 近代圣经学日益意识圣经著作主编者的重要性(德训篇译者序；路一1-4)。
editorship 编辑职位,编辑工作 近代圣经学日益重视在圣经著作形成中，圣经编辑者的作用与功能。
Edkin, Joseph (1823-1905) 艾约瑟 英国神学家、汉学家、安立甘教会传教士。曾参与圣经的翻译工作，主张以「天主」代替「上帝」。着有《在华的宗教》(Religion in China, 1878)等。
Edna (希vEdna) (拉) 厄得纳[天] 辣古耳的妻子(多七15)。
Edom (希伯~Ada/) 厄东[天],以东[基] 依撒的长子厄撒乌/以扫的别名(创卅六19；申二4-12)。
education 教育,教养 此词源自拉丁文的「e, ex 出」及「ducere 领导、带领」，指将人或某事物从情况中带出来。一般用于指将知识或技巧通传给另一些人。旧约中，天主/上帝培养以色列子民如同父母教导孩子，其方式为「教导智能」(申八5)、「纠正过失」(欧/何七12)。新约中，耶稣为门徒们的老师(玛/太十三10-13；希/来十二7)。耶稣所建立的教会，亦不断以多种方式，促进教导信徒及社会的使命。与培育↗formation相似。
～, moral 道德教育,伦理教育 指人在培育过程中有关伦理道德的培育。
～, religious 宗教教育 指人在培育过程中有关宗教幅度的培育。
～, social 社会教育 指人在培育过程中有关社会幅度的培育。
～, theological 神学教育 指人在神学领域中的培育过程，包括两方面：动态的指培育过程及行动，静态的指所受的培育本身。↗theology
Edwards, Jonathan (1703-1758) 爱德华兹,埃德华滋 (父) 美国改革宗神哲学家、「大复兴」运动↗Awakening, The Great的发起人。思想属于加尔文派↗Calvinism，趋向神秘主义↗mysticism，主张拣选论↗election, doctrine of。着有《对天主惊人工程的忠实描述》(Faithful Narrative of the Surprising Works of God, 1737)、《论自由意志》(Freedom of the Will, 1754)、《论德性的真谛》(On the Nature of True Virtue)、《受造界的目的》(Concerning the End for which God Created the World)、《论原罪》(Original Sin)等，均为死后出版。
Edwards, Jonathan (1745-1801) 爱德华兹,埃德华滋(子) 美国改革宗神哲学家，继续发挥其父的思想。着有《补偿的必要性及其与宽恕中的自由恩宠之一致性》(The Necessity of the Atonement and its Consistency with Free Grace in Forgiveness, 1785)等。
effable 可言喻的,可表达的 此词源自拉丁文的「ex, ef 出」、「fari 说出、讲话、发言」及「ibilis 能、可」，指人有限的言语所能够说明的实在界范围。与不可言喻的↗ineffable相对。
Effatha (阿) 「开了吧」 ↗Ephphatha
effect 效果,结果 一般指藉由人的行动↗cause, efficient所带来的成果。在基督信仰的层面上，指耶稣基督救赎的工程所带来的救恩及圣神的果实(迦/加五22)。
effectiveness 有效性 ↗effect
effectus (拉) 效果 ↗effect
efficacia (拉) 效力,效能,功效 ↗efficacy
～ ex opere operantis 人工效力 一般而言，表示因人的品德、灵修程度、功劳等主观因素，所带来的效果。在天主教会的圣事中，如授洗、赦罪、弥撒中的体变、授予圣职等，主礼者所带来的宗教精神与信仰热忱，即人工效力，其功效有助于事功效力↗efficacia ex opere operato，但不能代替之。
～ ex opere operato 事功效力 一般而言，表示因行动本身的客观因素所带来的效果。在天主教会的圣事中，如授洗、赦罪、弥撒中的体变、授予圣职等，圣事本身的有效性，不依靠主礼者的信仰热忱、宗教精神等主观因素。↗efficacia ex opere operantis
efficacy 效力,效能,功效 此词源自拉丁文的「e, ex 出」、「facere 行、作、为」，指带来效果的力量，包含主观、客观两方面。主观面指主体所具有的态度、努力、行动及功劳。客观面指客体、实物的行动本身所产生的效果。在神学层面上，尤其是圣事论，提到圣事效果的人工主观因素↗efficacia ex opere operantis及事功客观因素↗efficacia ex opere operato。
efficiency 效率,效能 今日科技、工业、信息社会强调处理事物的速度及具体、可衡量的效果。宗教信仰则关注另一个幅度，即人生的终极关怀，如宇宙人类的起源、人的尊严与良心、人的未来及永生等问题。因此生存于现今社会的人，在两个不同的层面上，体验到其中的张力。
effigy 肖像,雕像,画像 ↗image
effort 努力,勉力,奋力 基督灵修神学描述人的自由合作与天主/上帝恩宠的均衡关系；抱持一种一切似乎依靠自己，同时一切似乎依靠天主/上帝的态度。
effusion 流出,泻出 指液体、气体的流动。圣经中有创世纪伊甸园中的生命泉水(创二6)、圣殿下有水涌出(则/结四十七1-12)、耶稣肋膀流出血和水(若/约七38，十九34)及新天新地中生命之水的河流(默/启廿二1-2)。
e.g. (拉) 例如 为 ↗exempli gratia的简写
egalitarianism 平等主义 基督信仰认为，人是天主/上帝的肖像，有其不可侵犯的尊严，因此所有人皆应有平等的政治、社会、经济权利。
égalité (法) 平等 ↗equality
Egbert of York (1902-1981) 埃格伯特 英国教会法典学家、本笃会会士、总主教。因人文学养丰富，被称为「一切学艺宝库」者(armarium omnium liberalium artium)。除了《论司铎法律》(De iure sacerdotali )外。后世归名于他之著作，如：《主教礼仪书》(Pontificale, 1853)、《论教会制度之对话》(Dialogus ecclesiae institutionis)、《忏悔礼仪书》(Poenitentiale)、均为他人予以出版。
Egenter, Richard (1902-1981) 埃根特尔 德国伦理神学家、天主教司铎。致力于将伦理神学从传统的士林/经院神哲学↗theology, scholastic模式中，带到近代以主体为中心的模型，强调人性的伦理道德，发挥个人的责任、自由与容忍，以及对今日人类多元的宗教、文化持开放的态度。着有《论天主子民的自由》(Von der Freiheit der Kinder Gottes, 1949)、《平信徒的灵修》(Die Aszese des Christen in der Welt, 1974)、《相互交往：教会中的多元性》(Miteinander umgehen: Pluralismus in der Kirche, 1978)等。
Eger, Karl (1864-1945) 埃格尔 德国实践神学家、信义宗牧师。致力于年轻基督徒的信仰教育，及牧人职务的培育与责任。着有《民众教会之牧职准备》(Die Vorbildung zum Pfarramt der Volkskirche, 1907)、《信义宗及天主教之礼拜仪式》(Evangelischer und katholischer Gottesdienst, 1926)、《在今日世界中的福音（信义宗）信仰》(Evangelischer Glaube in der Welt von heute, 1937)等。
Egger, Franz (1836-1918) 埃格 奥地利信理神学家、天主教主教。着有《神哲学导论》(Propaedeutica philosophico-theologica, 1878)、《信理神学》(Dogmatica specialis, 1882)等。
Egidio di Foscarari (+1289) 埃吉迪奥‧福斯卡拉利 意大利天主教会法典学家、第一位在大学教授教会法的平信徒。被称为「法令博士」↗Doctor Decretorum。着有《论教会法庭秩序》(Ordo iudiciarius in foro ecclesiastico, 1262-1266)等。
Egidio di Foscarari (1512-1564) 埃吉迪奥‧福斯卡拉利 意大利神学家、道明会会士、主教。担任宗座神学顾问，参与第二、三阶段特利腾大公会议(Council of Trent↗附录三)，并参与编辑教廷《禁书索引》↗Index of Prohibited Books。协助特利腾大公会议所要求之修改《日课经》(Breviary)及《罗马弥撒经书》(Missale Romanum)。
Egidio di Roma (约1243-1316) 艾吉丢 意大利神学家、奥古斯丁会会士。多玛斯↗Thomas Aquinas的学生，曾担任教宗的神学顾问。被称为「至稳定博士」↗Doctor Fundatissimus。在天主教会亚维农分裂↗Schism of Avignon的复杂背景下，为某些具辩论性的问题，寻找神学答案，保护教宗权力在国王之上。其思想影响《唯一至圣（的教会）》诏书↗Unam sanctam及维也诺大公会议（Council of Vienne↗附录三）。着有《论教会的权柄》(De ecclesiastica potestate, 1301-1302)等。
Egli, Emil (1848-1908) 埃格利 瑞士教会考古学家、历史学家、改革宗牧师。致力于茨温利↗Zwingli的生平、思想及神学的研究。着有《直到查理曼大帝之瑞士教会史》(Kirchengeschichte der Schweiz bis auf Karl den Großen, 1893)、《宗教改革之文选》二册(Analecta reformatoria I-II, 1899)等。
Eglon (希伯!Alg>[,) 厄革隆[天],伊矶伦[基] 民长时代摩阿布/摩押人的国王，曾联合阿孟/亚扪及阿玛肋克/亚玛力人打败以民，使以民称臣纳贡(民/士三12-30)。
ego (拉,英) 自我 此词源自拉丁文，一般指个人的思想、感觉、自由意志与他人有所区别的主体↗subject或位格。在圣经中，天主/上帝以位际的方式向人说话，启示祂为一个自我。人是天主/上帝的肖像，因此也是唯一的实在与认识的主体。
～, transcendental 先验自我,超验自我 ↗Kant
egō eimi (希evgw, eivmi) 我是 指雅威天主/上帝启示自己的名称之一部份↗’ehje。依照若望/约翰福音的神学，耶稣屡次以「我是」向门徒及群众启示自己，如我是生命之粮(若/约六48)、我是世界的光(若/约八12)、我是善牧(若/约十11)、我是复活(若/约十一25)、我是道路、真理、生命(若/约十四6)。
ego sum (拉) 我是 ↗ego eimi
ego sum qui sum (拉) 我同在,我就是同在的那一位,我是自有者 ↗’ehje asher ’ehje
egocentric 自我中心的 ↗egocentrism
egocentrism 自我中心主义 以自我为一切实在界的焦点，并在思想、兴趣、信仰、态度上以自我为衡量的标准。与基督为中心↗Christocentrism、神为中心的↗theocentrism思想不同。
egoism 自我主义,利己主义 以自我为中心，以增进自身的幸福或快乐，作为道德之标准、行为之目的↗selfishness。与利他主义↗altruism相反，与自私↗egotism相似。
egoist 自我主义者,利己主义者 ↗egoism
egotism (1)自大,自负 自以为是或自夸的态度。基督信仰肯定爱是谦抑自己、服务他人，天主/上帝圣言降生为人即是谦抑自己(斐/腓二7-9)及服务的态度(玛/太廿28)。↗egoism (2)自私↗selfishness
egotist (1)自大者,自负者 (2)自私自利者 ↗egotism
’ehje (希伯hy<h.a,) 我是,我存在,我同在 (I am)
’ehje asher ’ehje (希伯hy<h.a, rv,a) hy<h.a,) 我同在,我就是同在的那一位,我是自有者 天主将自己的名字启示给梅瑟/摩西：「’eyeh asher ’eyeh」(出三14)，「’eyeh」是单数的第一人称，意思为「我是」；「asher」为关系代名词。依照希伯来文字面之意，即「我是那位我是」，七十贤士译本为「VEgw, eivmi o` w;n (ego eimi ho ōn)」，表达较静态的存有↗being概念，英文则译为「I am who I am」。此名称有其奥秘性：一方面表示天主/上帝绝对的超越性，另一方面也表示雅威在其子民历史中，过去、现在、未来的行动(默/启一8)。如果把「’eyeh」当作单数的第三人称，那就成为「祂是」↗Yahweh。
Ehrenfeuchter, Friedrich (1814-1878) 埃伦福伊希特尔 德国实践神学家、信义宗牧师。在十九世纪多元思想动荡的情况下，趋向缓和派的神学。着有《基督徒敬礼之理论》(Theorie des christlichen Kultus, 1840)、《基督宗教与现代世界观》(Christentum und moderne Weltanschauung, 1876)等。
Ehrenreich, Paul (1855-1914) 艾伦赖希 德国宗教学家。研究神话↗myth，主张古代民族有至上神的信仰，在神话中也论及救主，但不能视为狭义的一神论↗Monotheism。并认为早期的文化没有明显位格「天」的概念。着有《诸神与诸救主》(Götter und Heilbringer, 1906)、《神话学与其民族学的基础》(Die allgemeine Mythologie und ihre ethnologischen Grundlagen, 1910)等。
Ehrhard, Albert (1862-1940) 埃哈德 德国教会历史学家、教父学家、天主教司铎。致力于研究信理历史及教父学，主张天主教的思想与生活不应以中古时代为唯一典范，并且不认同教会对现代主义↗modernism的谴责。着有《古代基督徒文学之研究》二册(Die altchristliche Literatur und ihre Erforschung I-II, 1894-1900)、《天主公教会与现代文化》(Katholisches Christentum und moderne Kultur, 1906)、《教宗制为我们天主教徒有何意义？》(Was ist uns Katholiken das Papsttum?, 1924)等。
Ehrle, Franz (1845-1934) 埃尔勒 德国教会历史学家、耶稣会会士、天主教枢机。研究中古时代的神、哲学。着有《中世纪教会文学与历史宝库》七册(Archiv für Literatur und Kirchengeschichte des Mittelalters I-VII, 1885-1900)、《士林神哲学在今日时代的功能》(Die Scholastik und ihre Aufgaben in unserer Zeit, 1933)等。
Ehrlich, Johann Nepomuk (1810-1864) 埃尔利希 奥地利哲学家、神学家、皮亚里斯特会(Piarists)会士。建设基本神学的理论基础，着有《基本神学》二册(Fundamental-Theologie I-II, 1859-1862)等。
Ehses, Stephan (1855-1926) 埃泽斯 德国教会历史学家、天主教司铎。致力于研究宗教改革的历史及特利腾大公会议 (Council of Trent↗附录三)的文件，已出版四册，但未完成。着有《有关亨利八世离婚历史的罗马文件》八册(Römische Dokumente zur Geschichte der Ehescheidung Heinrichs I-VIII, 1893)等。
Ehud (希伯dWhae) 厄胡得[天],以笏[基] 本雅明/便雅悯支派的第二位民长(民/士三15)。
Eichhorn, Johann Gottfried (1752-1827) 埃希霍恩 德国信义宗圣经学家。为研究梅瑟五书/摩西五经↗Pentateuch文件的来源↗hypothesis, documentary铺路，研究对观福音之形成历史。着有《旧约导论》三册(Einleitung ins Alte Testament I-III, 1780-1783)、《新约导论》五册(Einleitung in das Neue Testament I-V, 1804-1827)等。
Eichrodt, Walther (1890-1978) 埃希罗特 德国信义宗圣经学家。特别研究古以色列宗教史，着有《旧约神学》三册(Theologie des Alten Testaments I-III, 1933-1939)等。
eidōlon (希ei;dwlon) (1)形象,幻象 (2)偶像 ↗idol
eidos (希ei=doj) (1)表象,形象 与形式↗form相似。 (2)观念,理念 ↗idea
eikōn (希eivkw.n) 圣像 ↗icon
einai (希ei=nai) 存有,存在 (to be)
Einig, Peter (1852-1908) 艾尼希 德国信理神学家、天主教司铎。在其主要著作《信理神学教课书》六册(Institutiones Theologiae Dogmaticae I-VI, 1896-1901)中，主张摩里纳主义↗Molinism的士林/经院神学↗theology, scholastic。并创建〈善牧〉(Pastor bonus)神学杂志，1945年更名为〈特里尔神学杂志〉(Trierer Theologische Zeitschrift)。其它著作散见于报章，杂志中。
Einstein, Albert (1879-1955) 爱因斯坦 犹太裔德国数学家、物理理论学家、和平主义者。为现代科技发展建立数学与物理学基础，主张「特殊相对论」(special relativity)，提出时间、空间的相对性，突破牛顿↗Newton, Isaac静态的绝对时空观。后又提出「一般相对论」(general relativity)，将「地心引力」(gravity)与时间 (time)、空间(space) 相连结，形成一种具有第四种向度的「曲向时空」(curved space-time) 的整体宇宙观。爱氏思想趋向斯宾诺莎↗Spinoza的泛神论↗pantheism，认为神在一切存在中启示其美善。致力于了解神如何形成宇宙。有名言「天主/上帝不掷骰子」(God-does-not-play-dice)，肯定宇宙中存在固定的最小单位，亦表示其对当时浦郎克(Planck, Max 1858-1947)、海森伯(Heisenberg, Werner 1901-1976)等物理学家所提出新的「量子力学」(quantum mechanics)，即「测不准原理」(uncertainty principle)的疑惑。此理论阐明，无论用「粒子」或「波」的时空型态，都无法确切描述实在界的最小单位。
eisegesis 私意诠释,释入 此词源自希腊文的「eis 向内、进入」及「exēgēsis 诠释、注释、评注」，指将自己主观的概念范畴、问题意向及关怀，带入说明圣经的内容。与科学性的客观诠释学↗exegesis不同。
eisēgēsis (希eivsh,ghsij) 私意诠释,释入 ↗eisegesis
Eisengrein, Martin (1535-1578) 艾森格莱因 德国辩论神学家、从新教转入天主教、成为天主教司铎。主张教友在圣餐中亦可兼领圣血。致力于出版实践牧灵神学著作及讲道集。着有《听告解书：以问答的方式解释罪人根据天主教会的习惯而告明的范围》(Confessionale, in quo universa materia de confessione peccatorum apud Catholicos usitata per quaestiones explicatur, 1577)等。
Eisenhofer, Ludwig (1871-1941) 艾森霍费尔 德国礼仪历史学家、教父学家、天主教司铎。研究重点在礼仪规范及法律问题，较不注意礼仪神学及牧灵的幅度。着有《天主教礼仪学手册》二册(Handbuch der katholischen Liturgik I-II, 1912)等。
Eisenhuth, Heinz Erich (1903-1983) 艾森胡特 德国神学家、信义宗牧师。在其著作《存有学与神学》(Ontologie und Theologie, 1933)，特别发挥神学与哲学知识论的两面之关系。并强调神学的学术性本身，就是神学是否能解释人的基本存有及具体存在的问题。着有《形上学，宗教与基督宗教》(Metaphysik, Religion und Christentum, 1939)等。
Eising, Hermann (1908-1981) 艾辛 德国旧约圣经学家、天主教司铎。研究旧约历史的类型批判↗criticism, form及圣经历史背景，着有《创世纪中雅各布伯故事的类型批判研究》(Formgeschichtliche Untersuchung zur Jakobserzählung der Genesis, 1940)、《圣经地图集》(Bildatlas zur Bibel, 1957)等。
Eissfeldt, Otto (1887-1973) 艾斯费耳德,艾斯费尔德 德国信义宗旧约圣经学家、宗教历史学家。追随威耳豪森↗Wellhausen学派之圣经文学批判的思想。其《旧约导论》(Einleitung in das Alte Testament, 1934)，为旧约诠释的古典标准之著作。另着有《以色列最古老的传承》(Die ältesten Traditionen Israels, 1950)、《创世纪的起源：论圣经第一著作的形成》(Die Genesis der Genesis： Vom Werdegang des 1. Buches der Bibel, 1958)等。
eiaculatio (拉) (1)短颂 (2)射精 ↗ejaculation
ejaculation (1)短颂 指灵修传统中的一种短祷，有时配合呼吸节奏，以简短的祷词表达意向，如「上主求你垂怜」、「我的主，我的天主」、「耶稣，我们赞美你」等。(2)射精
eiusdem generis (拉) 同类的
ekklesia (希evkklhsi,a) (1)教会 (2)圣堂,教堂,礼拜堂 ↗ecclesia、↗church
Eklund, Johan Alfred (1863-1945) 埃克隆德 瑞典神学家、信义宗主教。其哲学、神学思想集中于人的位格性，并特别以圣诗表达其神学观念。着有《神学辞典》(Teologisk encyklopedi, 1902)、《人类在上帝面前》二册(Människan och Gud I-II, 1918-1926)等。
ekporeusis (希evkpo,reusij) 生发 ↗procession
Ekthesis (希 :Ekqesij) 《表白》 ↗Ecthesis
El (希伯lae) 厄耳,厄尔 原指所有闪族的神祇，作为专有名词则指高高在上的大神，如中国的「老天爷」、「天公」、「玉皇大帝」。为了更具体化、地方化，以色列的圣祖们在El之后加上了不同的称呼。
El Bethel (希伯lae-tyB lae) 在贝特尔出现的天主[天],伯特利出现的上帝[基] 创廿八12-22。
El Elyon (希伯!Ayl.[, lae)至高者天主[天],至高者上帝[基] 创十四22。
El Olam (希伯~l'A[ lae) 永恒的天主[天],永恒的上帝[基] 创廿一33。
El Roi (希伯y[iro lae) 看顾人的天主[天],看顾人的上帝[基]
El Shaddai (希伯 yD;v; lae) 全能的天主[天],全能的上帝[基] 犹太教族长时代的神明(创十七1，卅五11，四八3；出六3)。
élan (法) 锐气,冲力,冲劲 勇往前进的动力与气概。
～, vital 生命冲力,生命力 法国哲学家伯格松↗Bergson所用的名词，指创造、演进是藉此力量而推动的。此思想对近代较动态性的神学影响甚深。
elasticity 弹性 字面意为物体的可松紧性、可变化性。在学术工作中，需有接收新思想的能力。↗flexibility
Elbel, Benjamin (1690-1756) 埃尔贝尔,埃耳贝耳 德国伦理神学家、方济会会士。特别发挥「良心个案研究」，主张缓和的盖然论↗probabilism。着有《圣事伦理神学三部》(Theologia moralis sacramentalis tripartita, 1728-1729)、《天主十诫伦理神学》(Theologia moralis decalogalis, 1732-1734)等。
Elbogen, Ismar (1874-1943) 埃耳博根,埃尔博根 波兰犹太神学家。致力于研究犹太民族史及礼仪史。着有《犹太宗教崇拜在历史中的发展》(Der jüdische Gottesdienst in seiner geschichtlichen Entwicklung, 1913)等。
Elcana (拉) 厄耳卡纳[天],以利加拿[基] ↗Elkanah
elder (1)长者,前辈 (2)长老 ↗presbyter
Eleazar (希伯rz"['l.a,) (希 vElea,zar) (拉) 厄肋阿匝尔[天],伊莱贾撒[基] 圣经中以此为名者，如(1)亚郎/亚伦的第三子，继承亚郎的司祭职(户/民廿25)，生丕乃哈斯/非尼哈(出六23-25)。(2)耶稣族谱中，厄里乌得/以律的儿子，玛堂/马但的父亲(玛/太一15)。(3)虔诚地遵守法律的犹太经师(加下六18)。
electio (拉) 拣选,选择 ↗election
～ canonica 法定选举 指依照《天主教法典》↗CIC的规定选举教宗及高等圣职人员。
election 拣选,选择 此字此词源自拉丁文的「ex, e 自、出」及「legere 聚集、收获、卷起、选择」，指由不同的人、事、物中挑选出来的行动。旧约圣经以此行动表示天主/上帝拣选了以色列(申七6-7)、拣选了亚巴郎、梅瑟及古圣祖们，并给予他们使命，建设以色列民族。在新约中，耶稣亲自拣选他的门徒(谷/可三13-19)，并赋予宣扬福音、促进天国来临的使命。
～, doctrine of 拣选论 在研讨天主/上帝与人的救恩性关系上，某些神学家依据保禄书信中的一些说法(罗九16；弗一4-5)，而趋向强调天主/上帝在人决意之前，已拣选了可得救的人。但此主张与极端的预定论↗predestination不同，并不排除人忠实、努力的价值。
electoral college 选举团 ↗Cardinals, Sacred College of
electus (拉) 被选者 ↗election
eleemosyna (拉) 施舍物,赒济物 ↗eleemosyne
eleemosynary 施舍的,赒济的,慈善的 ↗eleemosyne
eleēmosynē (希evlehmosu,nh) 施舍物,赒济物 此词源自希腊文的「eleos」，意为「怜悯、仁慈、同情」(玛/太六2；宗/徒三2)，指以此态度所给予的救济物，为一切宗教慈悲的共同表记。
elegance 文雅,高雅,优美 基督神学历史具有男性的阳刚特质，强调圣统、秩序、法律、管理、效率等，因此在真理与善的方面多所发挥，而较缺乏阴柔与美的一面。今日神学已逐渐重视审美神学↗theology, aesthetic。
eleison (希evle,hson) 「求你垂怜」 ↗Kyrie eleison
element 元素,要素,成分,材料 (1)在自然科学方面，指物质世界的基本原料。古代希腊提出土、风、水、火四种，中国则有金、木、水、火、土五行。(2)在哲学上，指实在界基本组成的形上原则，如存有与本质、实体与附质、型与质、潜能与实践等。(3)在神学层面上，指救恩历史工程中主要的成分，如天主圣三(三一上帝)↗Trinity的奥迹、人类社会、教会等。与因素↗factor、作用↗function相似。
～, Eucharistic 感恩礼的元素 狭义指耶稣最后晚餐时所用的面饼与酒。广意指感恩礼中的一切主要因素，除饼酒之外，另有圣言、圣道礼仪、经文、祷词等。
elements, eschatological 末世因素[天],终末因素[基] 指死亡↗death、复活↗resurrection、审判↗judgment、炼狱↗purgatory、地狱↗hell、天堂↗heaven、基督光荣来临↗Parousia、末日↗last day等。↗eschatology。
elementum (拉) 元素,要素,成分,材料 ↗element
elementum et verbum (拉) 材料与言语 在士林/经院神学的型质论↗hylemorphism中，指一件圣事的质↗matter与型↗form。
elenchos (希e;legcoj) 逻辑反驳,逻辑反对论证,诡辩 ↗elenchus
elenchus (拉) (1)逻辑反驳,逻辑反对论证,诡辩 指一种论证方式，如甲以逻辑推论的方式得到某种结论，乙以相同的逻辑推论却得到相反的结论，由此指出甲的逻辑推理错误。(2)摘要 学术界研究推理的综合撮要。
Elert, Werner (1885-1954) 埃勒特 德国信义宗信理神学家、历史哲学家。神学思想趋向正统的信义宗，发挥基督宗教与文化的关系。着有《路德宗教义》(Die Lehre des Luthertums, 1924)、《基督徒信仰》(Der christliche Glaube, 1940)、《基督徒伦理道德》(Das christliche Ethos, 1949)等。
eleutheria 自由 ↗freedom、↗liberty
Eleutherius (175-189) 埃莱乌泰里乌斯 教宗。↗附录一Eleutherius。
elevatio (拉) (1)提高,提升 (2)高举,举扬 ↗elevation
elevation 提高,提升 以空间框架的概念，表示将某一事物抬起到较高的层面上。在传统基督神学中，强调人藉天主圣三(三一上帝)↗Trinity的恩宠，由本性的层面被提拔至超性↗supernatural的境界。
～ of the Host 举扬圣体,举扬圣饼礼 指天主教会的弥撒中，高举圣体的仪式。
Ēli (希 vHli,) 厄里,赫里[天],以利,希里[基] ↗Eli
Eli (希伯yliae) 厄里,赫里[天],以利,希里[基] (1)史罗的司祭，以民最后一位民长，与撒慕尔/塞缪尔幼年的生活史有密切关系(撒上一9，四18)。(2)耶稣族谱中，玛塔特的儿子，耶稣的养父若瑟/约瑟的父亲(路三23)。
Eli Eli lamma sabachthani (希伯ynIT'b.z:[] hm'l' yliae yliae) 「我的天主,我的天主,你为什么舍弃了我？」[天],「我的上帝,我的上帝！你为什么撇弃我？」[基] 为耶稣在十字架引用圣咏/诗篇廿二1向天主/上帝↗EL说话，指出耶稣面对死亡、最深的痛苦(玛/太廿七46)。
Eliacim (拉) 厄里雅金[天],伊莱贾敬[基] ↗Eliakim
Eliade, Mircea (1907-1986) 伊利亚德,埃利亚德 罗马尼亚宗教学权威学者。致力于研究比较宗教学，发挥分析宗教现象的解释学。主编《宗教百科全书》十六卷(The Encyclopedia of Religion, 1987-)、并着有《圣与俗：宗教的本质》(The Sacred and the Profane : The Nature of Religion, 1961)、《神话与实在界》(Myth and Reality, 1968)、《宗教理念的历史》三册(A History of Religious Ideas I-III, 1978)等。
Eliakim (希伯~yqiy"l.a,) (希VEliaki.m) 厄里雅金[天],伊莱贾敬[基] 旧约中以此为名者有：(1)希耳克雅/希勒家之子，希则克雅/希西家王朝的全权大臣及首相(列下/王下十八18)。(2)约史雅/约西雅的儿子及犹大国王(列下/王下廿三34；编下/代下卅六4)。(3)耶稣族谱中，约南的父亲，默肋阿/米利亚的儿子(玛/太一13；路三30-31)。
Elias (拉) 厄里亚[天],伊莱贾[基] ↗Elijah
Ēlias (希 vHli,aj) 厄里亚[天],伊莱贾[基] ↗Elijah
Eliezer (希伯rz<[,ylia/) (希VElie,zer) (拉) 厄里厄则尔[天],以利以谢[基] 圣经中普遍的名字，如：(1)亚巴郎/埃布尔兰的仆人中资格最老者，深得主人信任(创十五2)。(2)梅瑟/摩西和漆颇拉/西坡拉所生的孩子(出十八4)。(3)耶稣族谱中，约楞/约令的儿子(路三29)。
eligibility 合格性,可被拣选性 在制度性的宗教中，指在法律、道德、能力上有资格成为某一职务的候选人。
Elihu (希伯aWhylia/) 厄里乌[天],以利户[基] 布次兰族人，巴辣革耳/巴拉迦的儿子，在乔布传中责斥乔布和他的三个朋友(约/伯卅二2、7-12)。
Elijah (希伯hY"liae) 厄里亚[天],伊莱贾[基] 此名字有「我的天主/上帝是上主」的意思，他是旧约中的第一位先知，复兴天主/上帝的盟约，可以火焰代表其性格与特色。他将先知精神传给厄里叟/伊莱沙↗Elisha后，乘火马车从世界中神秘消失(列/王上十七1-列/王下一18)。
～, Apocalypse of 《厄里亚默示录》[天],《伊莱贾启示录》[基] 伪经之一，启示文学著作。
Elijahu (希伯WhY"liae) 厄里亚[天],伊莱贾[基] ↗Elijah


基督宗教外语汉语神学词典-E-2 （Elijon-epistemologia）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

E-2 （Elijon-epistemologia）

Elijon (希伯!Ayl.[,) 至高者,至上者,至尊者 旧约中天主/上帝圣名之一，彰显天主/上帝的本质是至高无上的(申二十六19；苏/书十六5；咏四十七3)。
Elimelech (希伯%l,m,ylia/) 厄里默肋客[天],以利米勒[基] 犹大支派波阿次/波阿斯的亲属，他与妻子纳敖米/内奥米因逃避饥荒离开了白冷前往摩阿布，并死于该地。是卢尔德/路得的公公(卢一2)。
elimination 排除,除去 此词源自拉丁文的「ex 出」及「limen 界线」，指在界线之外。意指将某种事物从有界线的空间范围中移除。基督神学描写救恩历史中，天主/上帝的爱胜过罪恶、黑暗及死亡(默/启廿一4)。
Eliot, John (1604-1690) 埃利奥特,艾略特 英国传教神学家。脱离安立甘教会，成为清教徒↗puritanism，并移民美国，发挥其传教神学↗theology of mission。主张向外邦人传教属于基督信仰的本质，是将天主/上帝的光荣及国度推广至普世万民。为北美原住民从事圣经翻译工作，注重基督信仰的本地化↗inculturation。与他人合着《传教论集》十一册(Missionary Tracts I-XI, 1643-1672)等。
Ēliou (希 vHliou) 厄里亚[天],伊莱贾[基] ↗Elijah
Elioud (希VEliou.d) 厄里乌得[天],以律[基] 阿歆/亚金之子，厄肋阿匝尔/伊莱贾撒之父，见于耶稣的族谱(玛/太一14-15)。
Elious (希VEliouj) 厄里乌[天],以利户[基] ↗Elihu
Elipandus (717-800) 埃利班笃斯 西班牙神学家，思想趋向嗣子论↗adoptionism，反对萨培里派↗Sabellianism。
Eliphas (希vElifaj) 厄里法次[天],以利法[基] ↗Eliphaz
Eliphaz (希伯zp;ylia/) (拉) 厄里法次[天],以利法[基] 圣经中称厄里法次的有：(1)厄撒乌/以扫的第一个妻子阿达所生的长子，后成为一个强大的民族(户/民廿四20)。(2)乔布的三个朋友之一，他听到乔布遭遇不幸时曾来安慰他(约/伯二11)。
Elisabet (希VElisa,bet, VElisa,bed) 依撒伯尔[天],伊莱沙伯[基] ↗Elisheba
Elisabeth (拉) 依撒伯尔[天],伊莱沙伯[基] ↗Elisheba
Elisabeth of the Trinity (Marie-Joséphine-Élisabeth Catez) (1880-1906) 圣三莉萨[天],圣三一的伊莉萨白[基][文] 法国修女，具有特殊的音乐天分，在入圣衣会时取名「圣三」。藉其对天主圣三(三一上帝)↗Trinity的神秘经验，在灵修及神秘神学方面有所贡献。着有《回顾》(Souvenirs, 1915)、及尚未出版之《灵修著作：信，神操》(Écrits spirituels: lettres, retraites, inédits, 1949) 等。
Elisaie (希 vElisaie,) 厄里叟[天],伊莱沙[基] ↗Elisha
Elisaios (希 vElisai/oj) 厄里叟[天],伊莱沙[基] ↗Elisha
Eliseus (拉) 厄里叟[天],伊莱沙[基] ↗Elisha
Elisha (希伯[v'ylia/) (英) 厄里叟[天],伊莱沙[基] 北国以色列的先知。厄里亚/伊莱贾的弟子、助手及继位者(列上/王上十九16-19)。
Elisheba (希伯[b;v,ylia/) 依撒伯尔[天],伊莱沙伯[基] (1)旧约圣经中亚郎的妻子(出六23)。(2)匝加利亚/撒迦利亚司祭之妻，若翰/约翰的母亲，属亚郎/亚伦的后代与玛利亚有亲属关系(路一5-6，24)。
elitism 精英主义,优秀份子主义,杰出人物主义 在人类宗教历史中，少数理想主义及完美主义者，视己为出类拔萃的宗教人物，视其它群众为凡俗之人。此主张与灭亡的群众↗massa perditionis相关。
elitist 优秀份子主义者 ↗elitism
Eliu (拉) 厄里乌[天],以利户[基] ↗Elihu
Eliud (拉) 厄里乌得[天],以律[基] ↗Elioud
Elizabeth 依撒伯尔[天],伊莱沙伯[基] ↗Elisheba
Elizalde, Miguel de (1616-1678) 埃利萨耳德,埃利萨尔德 西班牙神学家、耶稣会会士。研究「信仰分析」↗analysis of faith，强调人的理性所扮演的角色，反对盖然论↗probabilism。着有《如何寻找真实的宗教》(Forma verae religionis quaerendae et inveniendae, 1662)、《论伦理道德的正确教义》(De recta doctrina morum, 1670)等。
Eljon 至高者,至上者,至尊者 ↗Elijon
Elkana (希 vElkana) 厄耳卡纳[天],以利加拿[基] ↗Elkanah
Elkanah (希伯hn"q'l.a,,) (英) 厄耳卡纳[天],以利加拿[基] 圣经中以此为名者很多，如(1)撒慕尔/塞缪尔的父亲(撒上一1)。(2)科辣黑/可拉的儿子(出六24)。
Elkesai, Book of 《埃耳克塞书》 埃耳克塞派↗Elkesaites的经书。
Elkesaites 埃耳克塞派 二世纪诺斯底主义↗Gnosticism的犹太基督徒，其创始者为埃耳克塞(Elkesai)。
Ellacuría, Ignacio (1930-1989) 埃雅库利亚 西班牙解放神学家、耶稣会会士。于中美洲萨尔瓦多(El Salvador)首都圣萨尔瓦多(San Salvador)的大学，建立「神学反省中心」，推广神学反省与社会分析的整合，1989年11月16日与五位同会会士及两位妇女，因政治因素被杀。着有《政治神学》(Teología política, 1973)、《解放的奥迹：解放神学的基本概念》二册(Mysterium Liberationis: conceptos fundamentales de la teología de la liberación I-II, 1990)等。
Ellicott, Charles John (1819-1905) 埃利科特 英国神学家、安立甘教会主教。英国新约修正委员会主席，出版保禄主要书信批注。其它著作有《神学研究的基础》(Foundations of Sacred Study, 1893)、《路加福音及批注》(The Gospel according to Saint Luke with Commentary, 1880)等。
Ellul, Jacques (1912-) 埃吕耳,埃吕尔 法国人文学者及神学家、天主教平信徒。思想范围广泛，其著作包含历史学、社会学、社会批判、圣经研究及伦理学等。着有《诸机构的历史》(Histoire des institutions, 1961)、《默示录》(Apocalypse, 1977) 等。
Elmadam (希VElmada.m) (拉) (英) 厄耳玛丹[天],以摩当[基] 科散/哥桑之父，厄尔/珥之子，见于圣经耶稣族谱(路三28)。
Eloah (希伯h;Ala/) 厄罗亨[天],厄罗音[基] 天主、上帝、神的单数词。↗Elohim
Elohim (希伯~yhil{a/) 厄罗亨[天],厄罗音[基] 天主、上帝、神的复数词，旧约中天主/上帝圣名之一，表示天主/上帝是全能的。↗God
Elohist 《厄罗亨典》[天],《伊罗欣典》[基] 指旧约梅瑟五书↗Pentateuch中称天主/上帝为厄罗亨的传统文件↗hypothesis, documentary。
～ tradition 厄罗亨传承 指六经↗Hexateuch，即梅瑟五书↗Pentateuch与若苏厄书/乔舒亚记↗Joshua可根据的主要文献之一。
Elon (希伯!Alyae) 厄隆[天],以伦[基] 以色列民长，在位十年(民/士十二11)。
Elsner von Gronow, Ruth (1887-1972) 艾耳斯纳,艾尔斯纳 德国信义宗女性神学家。于1952被接受入贵格会↗Quakers ，但并未离开信义宗，尽力将双方的神学思想整合。着有《在自由法兰克福城市的基督徒合一》(Christliche Einheit in der freien Stadt Frankfurt am Main,1935)，其它著作散见于贵格会的杂志中。
elucidation 阐明,说明 神学的作用在于不断解释、发挥天主圣三(三一上帝)↗Trinity在人类历史中的说话与行动的救恩意义。与解释↗explanation相似。
Elvenich, Peter Josef (1796-1886) 埃耳韦尼希,埃尔韦尼希 德国神哲学家、天主教平信徒。思想追随海穆斯↗Hermes，于梵蒂冈第一届大公会议(Council, Vatican I↗附录三)后，转入老派天主教会↗Church, Old Catholic 。着有《伦理哲学》二册(Die Moralphilosophie I-II,1830-1833)、《碧岳九世与老派天主教会》(Pius IX und die Altkatholiken, 1876)等。
Elvira, Synod of 埃尔维拉地区会议,埃耳维拉地区会议 四世纪初(300-303年或306-312年)在西班牙格拉那达(Granada)郊外埃尔维拉(Illiberitanum)举行。无法确定会议次数。在《天主教法典》↗CIC第八十一条中确定有关禁教、与非基督徒及犹太人的关系、童贞与婚姻生活、和好圣事的问题，其中最重要的是圣职人员的独身↗celibacy制度。
Elwert, Eduard (1805-1865) 埃耳韦尔特,埃尔韦尔特 德国圣经诠释学家、信义宗牧师。属于右派施莱尔马赫↗Schleiermacher的思想。着有《论新约灵感的教义》(Über die Lehre von der Inspiration in Bezug auf das Neue Testament, 1831)、《有关新约语文学之问题与感想》(Quaestiones et observationes ad philologiam sacram Novi Testamenti pertinentes, 1860)等。
Elymas (希VElu,maj) 厄吕玛[天],以吕马[基] ↗Bariēsous
emanatio (拉) 流出,发散 ↗emanation
emanation 流出,发散 字面意义指存有物由某一源头或泉源，自然地散发出来。某些哲学家以此概念说明万物的来源。在基督徒神学上，较少使用此名词，因其与天主/上帝创造的教义不易配合。
emanationism 流出说,流溢论 (1)狭义而言：泛神论↗pantheism的一种形式，主张万物皆从不变的绝对者，顺其自然地、必然地分化、流出。诺斯底主义↗Gnosticism主张人的精神是由最高神所发射出来的，受物质的约束，渴望被解放。此主张无法清楚表示天主/上帝以绝对自由的爱创造↗creation，与基督信仰的教义不易协调。(2)广义而言：在某些亚洲文化，如印、佛、中国等，在强调万物、天地人生命一体的观念背景下，尝试以「流出」的概念，说明天下万物的「多」是由天主/上帝的「一」中产生。
emanatismus (拉) 流出说,流溢论 ↗emanationism
emancipation 解脱,解除,解放 此词源自拉丁文的「e, ex 出、出来」、「manus 手」及「capere 拿出」，指将某存有物从控制者的手中抽离出来。在人类历史中，此现象不断存在于男女性别、奴隶制度、殖民政治、法律主义的宗教制度等层面上。基督神学指出，天主圣三(三一上帝)↗Trinity以祂的爱，援助面对有限、罪与死亡的人类，走向真实自由的新生活。与解放↗liberation相关。
embassador (1)大使,特使,专使 (2)代表 ↗ambassador
embassy (1)大使馆 指一般国与国之间的外交机构。在基督宗教大团体中，唯有罗马天主教会具有国家的政治制度，即梵蒂冈国↗Vatican State，因此得以在邦交国设立大使馆。(2)大使馆的职员 (3)大使的职位、权力、使命及功能
ember (weeks and) days 四季斋日 自三世纪以来，由罗马地方教会逐渐遍传西方教会的四季特殊守斋日。春季在四旬期第一主日后；夏季在圣神降临主日后；秋季在九月第一主日后；冬季在将临期第三主日后的星期三、星期五、星期六。在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)礼仪改革后，不再以传统方式实行。
emblem 象征,表记,徽章 此字汇由希腊文「emblema 加上的事物」。文化界以鸽子代表和平，政治界以国旗代表国家，宗教界各宗教有其不同的记号，如基督宗教以十字架为代表。
embodiment 化身,体现 指将无形的实体或精神，以有形的具体方式显现出来。在人方面，身体是精神的具体表达。在耶稣基督的奥迹方面，其人身为天主/上帝圣言的有形实体。
embody 使具体化↗embodiment
embolism 插入句 指天主教弥撒中，天主经(主祷文)之后插入的祈祷文，发挥天主经最末句「但救我们免于凶恶」/「救我们脱离凶恶」(玛/太六43)的意义。
embryo (1)胚胎 此词源自希腊文的「en 在内」及「bryein 成长、发芽」，指逐渐发展的生命体，在生物学中，指精卵结合的生命体。今日各学术、政治、宗教领域，对于何时应将胚胎视为人，有不同的立场与看法。天主教会始终肯定，自精卵结合起，即为个人生命过程的开始，具有神圣性，因此应维护其生存权；其它基督宗教团体的立场则不一致。(2)胚芽 指植物初生的生命。
embryology 胚胎学 各领域对胚胎↗embryo的价值及人性的意义认定不同，因此胚胎学负有指出客观事实的重大责任。
emergence 浮现,出现,露出,新兴 此词源自拉丁文的「e, ex 出、出来」及「mergere 沈潜、沈入」，指由沈潜的状态浮现出来的过程。学术界以此图像表达人类的思想、政治、文明、宗教的演变过程中，各种新的因素逐渐呈现出来。如：在人类的进化假设中，人类逐渐由动物演化而来↗evolution；在神学界，欧美之外的文化，也逐渐发展出本位化的神学↗theology, inculturated；在教会生活中，平信徒的重要性亦逐渐显现出来。
emersion 浮现,出现,露出,新兴 ↗emergence
Emerson, Ralph Waldo (1803-1882) 埃默森,埃默森 美国新教牧师、哲学家、诗人。主张神体一位论↗unitarianism，强调个人自由、理性主义↗rationalism及神秘主义↗mysticism，重视个人道德生活，以耶稣为人生的模范，而较不注重基督信仰教义所强调的客观事实，对传统制度持批判态度。着有《自然》(Nature, 1831)、《有关代表性人物的论文集》(Essays on Representative Men, 1849) 等。
Émery, Jacques André (1732-1811) 埃梅里 法国神学家、苏尔比斯会会士。反对法国革命者迫害宗教、教会及修会的思想。著作中研究重要哲学家的思想，如莱布尼兹↗Leibniz《莱布尼兹有关宗教、伦理道德思想选集》二册(Esprit de Leibniz ou Recueil de pensées choisies sur la religion, la morale… I-II, 1772)、培根↗Bacon, Francis、笛卡儿↗Descartes等。
eminence 卓绝,卓越,高位 一般指地位、学识、品德、才能高贵的特质。
～, the way of 卓绝法 指模拟法↗analogy的第三个因素。
emissary 大使,特使,专使,代表 ↗ambassador、↗delegate
Emmanuel (希伯lae WnM'[i) 厄玛奴耳[天],以马内利[基] 此词由三部份组成：「emma, imma 与、和、同」、「nu 我们」及「El 天主/上帝」↗El。自旧约圣经依/赛七14以下，至新约玛/太廿八20皆有提及，主要意义为「与我们同在的天主/上帝」，即「天主/上帝与我们同在」。意义与雅威↗Yahweh相似。
Emmons, Nathanael (1745-1840) 埃蒙斯 美国神学家、公理宗教会↗Church, Congregation牧师。发挥加尔文↗Calvin的神学思想体系，但主张人在成义的过程中包含主动的部份，不赞成加尔文预定论↗predestination中的被动面。反对亚米纽斯主义↗Arminianism、普救论↗universalism及神体一位论↗unitarianism。着有《与上帝和好》(Reconciliation with God, 1836)等。
Emmōr (希Emmwr) 哈摩尔[天],哈抹[基] ↗Hemor
emotion 感情,情绪 指由某种刺激所引起的，个体自觉的心理状态，如喜怒哀惧爱恶欲。基督宗教历史上，因受理性主义及父权体制的影响，较易趋向忽略情感在宗教信仰生活中的重要性。
emotionalism 感情主义 指以感情作为衡量事物重要性及宗教体验价值的标准。有时为理性主义↗rationalism及法律主义↗legalism的极端反动。
empathy 同理心,移情,感应 此词源自希腊文的「en, em 在内、加强」及被动的「paschein, pathos受苦，受压力」，指伴同体验人类生命中的苦难，可从两方面来说：(1)心理学方面：指设身处地的以别人的立场去体会当事人心境的心理历程。(2)神学方面：耶稣基督↗Jesus Christ救主参与人的生命，与人类同甘共苦。教会追随耶稣的使命，以同样的态度与不同的社会文化相遇。
emperichōrēsis (希evmpericw,rhsij) 彼此渗透,相互寓居 ↗circumincession、↗perichōrēsis
emperor worship 皇帝崇拜 古代罗马宗教生活的一面，将皇帝视为神的化身，要求人民崇拜。初期教会基督徒不肯对皇帝朝拜，故多人因此殉道。古代中国对皇帝亦有特殊的尊崇，但不同于宗教性的崇拜。
emphasis 重点,强调 此词源自希腊文的「en, em 在内、加强」及「phemi, phasis 说、定说、句子」，指对事物特别注重或着重之处。学术界因其个人、文化、社会、宗教背景的不同，在研究实在界，即物质、生物、人、历史等意义时，着重不同的角度。在神学层面上，也有具不同特质的神学类别，如以天主/上帝、救恩、人为中心，又如特别注意理论或实践，以及从男性或女性的角度发挥神学思想等。
empire 帝国 指皇帝以最高统治权所管辖治理的领土范围。基督徒以此图像，将全世界视为天主圣三(三一上帝)所管治、充满的领域。↗kingdom of God
empirical 经验的 此词源自希腊文的「en 在内」及「peiran 接触、碰触、试验、尝试」，指在感官范围内所接触的一切事物。
～ concept 经验概念 ↗concept, empirical
～ knowledge 经验知识 ↗knowledge, empirical
～ theology 经验神学 ↗theology, empirical
empiricism 经验主义 将人的经验视为唯一知识科学的基础；反对理性主义↗rationalism及先验哲学↗philosophy, transcendental。
～, logical 逻辑经验主义 指廿世纪上半维也纳学派(Wiener Kreis)的哲学主张。↗Wittgenstein
～, radical 彻底经验主义
empiricist 经验主义者 ↗empiricism
empirism 经验主义 ↗empiricism
employee-employer relationship 劳资关系 指基督宗教社会思想↗teaching of the Church, social所关心的社会问题之一。
employment (1)雇用,受雇 (2)工作,职业
empowerment (1)授权 指将权力或力量给予某人，使其完成授权者所交付的使命。在圣经中，上主给予民长、先知、国王等人特殊的权柄，耶稣也授予门徒权柄(玛/太十1，廿八18)，完成祂促进天国来临的使命。(2)施予能力,启发能力 指今日社会上之弱势团体的需求，即在辅助原则↗subsidiarity, principle of 之下，能逐渐自立自主。
emptiness 空,空虚,虚无,空性 此字汇指一种内在了无一物，「空」的状态。此图像亦用以表达人对生活感到毫无意义↗meaninglessness的体验。在宗教层面上，指一种自我空虚↗self-emptiness的灵修态度。犹太神学传统中有一种说法：无限天主/上帝将祂内在的部分空出，作为受造物的生存空间。↗Zimzum、↗shekinah
～ of self 自我空虚 ↗self-emptiness
empyrean 最高之天 指古代宇宙观中的最高层面，一个充满纯净之火的空间。在基督信仰中，指天主/上帝和天使居住的地方。
Ems, Congress of 埃姆斯会议 1786年四位总主教(Mainz, Trier, Cologne, Salzburg)于德国埃姆斯举行的会议，发表以下议决：主教应有宽免婚姻的权柄、教宗诏书及罗马宗座各部的法令需经德国主教同意方为有效。但因其它主教不接受该四位总主教之决议，而未成功。
Emser, Hieronymus (1478-1527) 埃姆泽,恩瑟尔 德国天主教辩论神学家，1519年起反对马丁路德↗Luther及其宗教改革思想，其出版的圣经仿造马丁路德1522年的《十二月圣经》，并加以导论及批注，于十六至十八世纪期间，共有百种版本。着有《交谈》(Dialogismus, 1505)、《新约全集》(Gantz Neues Testament, 1529)、《反茨温格利以辩护弥撒感恩经》(Canonis missae contra Huldricum Zwinglium defensio, 1524)等。
enable 使能够,使有能力 ↗empowerment
enactment 通过,制订,颁布 一般指国家社会的立法过程之完成阶段。天主教会制度如同一般国家，亦有正式的立法单位及程序。
enchiridion (拉) 选集,手册,论丛 此词源自希腊文的「en 在」、「cheir 手」及「idion 小的」，指在手上的小册子。教会历史上，不断有学者编辑关于圣经、法律、教父训诲、灵修等各方面的书籍，如↗DS。
encompass 包围,围绕,包含,包括 字面意义指划定界线，将某些事物环绕其中。基督信仰主张一切受造物包含于天主/上帝的爱与救恩之中；但在神学历史中，出现教会外无救恩↗extra ecclesiam nulla salus的主张。
encounter 相遇,遭遇 指人与人彼此迎面而来及交往。人文科学引用此词表达不同文化间的相遇碰触。宗教信仰也以此描述人与无限奥迹的相遇、相知、相结合。
encouragement 鼓励,激励 指在精神上援助、支持的行动。旧约圣经中提及先知、民长、君王等受神的推动与支持。新约中，耶稣基督也以「不要害怕」等话语，来启发门徒们的信心与勇气。
encratism 禁戒主义 ↗Encratites
Encratites 禁戒派 希腊文字根为「enkrateia」，意为「自制、克己」。早期的几个基督徒团体，戒酒肉、反对婚姻，以水代酒举行弥撒感恩礼。被教会视为异端派别。
enculturate 吸收本位的文化
enculturation 文化濡染,文化学习 此词源自拉丁文的「en 在内」及「cultura 文化」，为现代人文的新语汇。指人在本地文化中，逐渐吸收、认同祖先所传承的文化特质及过程。与↗inculturation有关，但演化的过程与方向不同。
encyclica (拉) 通谕 ↗encyclical
encyclical 通谕 近代天主教会指教宗写给整个教会的正式牧函，属教宗平时训导权↗magisterium ordinarium的一部份，即教宗行使他身为牧者、教师和主教团首领责任的工具。早期教会的主教也拥有此权力。1867年起，圣公会也以此称主教牧函。
～ letter 通谕 ↗encyclical
Encyclopaedists 百科全书派 ↗Encyclopedists
Encyclopedists 百科全书派 十八世纪法国启蒙运动↗Enlightenment及理性主义↗rationalism学者，自1751年至1780年编成35卷百科全书，强调人的自由、平等、博爱，对基督宗教信仰、教会思想与生活，提出严格批判性的挑战。
end (1)目的,目标,宗旨 ↗goal (2)终点,结尾,结束 指生命旅程、时间、文章书籍、故事、影剧、路途等的尽头。人类宗教传统皆关注人类宇宙的终点，即「终极关怀」↗concern, ultimate。
～ of the world 世界末日,世界的终结,末世 为基督宗教神学之末世论/终末论↗eschatology所研讨的重要课题。
～, supernatural 超性目标 ↗supernature
endeia (希e;ndeia) 缺乏 古代教会神学家以此希腊字汇，表示人为生存及成为完美之人，本身有所不足，需要天主/上帝的恩宠。
Endentscheidungshypothese (德) 临终基本抉择假设 指特鲁瓦方丹↗Troisfontaines所创造的神学假设，即：人在死亡时才作接受或反对天主/上帝的基本抉择。后博罗什↗Boros推广之，成为神学家辩论的神学主题。
endlessness 无尽状态 指一种无止尽、无穷尽的状态。基督信仰的末世论/终末论eschatology↗中提到的天堂↗heaven、地狱↗hell，皆为此状态。
Endo, Shusaku (1923-1996) 远藤周作 日本文学家、天主教平信徒。于其主要著作《沉默》(Chinmoku, 1969) 中，深入研究基督信仰与本地文化接触所产生的问题，晚年强调宗教之间的交谈。另着有《耶稣的生平》(Iesu no shogai, 1973)、《深河》(Dipu riba, 1993)等。
endogamy 同族婚姻,同教通婚 此词源自希腊文的「endon, endo 在内」及「gamos 婚姻」，表示在同样范围内，如同族、同教会、同文化等的婚姻。在信仰基督宗教人数较少的地区，同教婚姻并不如在基督宗教的社会里普遍。
endogenesis (希evndoge,nesij) (拉) 内生,内源 此词源自希腊文的「endon, endo 在内」及「genos 种类」，在生物学上指一种由生物本身产生某些事物的过程。在基督信仰神学中，此字汇综合表达天主圣三(三一上帝)↗Trinity的内在生发的奥迹。
endogeny 内生,内生性形成 ↗endogenesis
endowment 天赋,天份 此字汇指自然加添、给予某种精神上的能力或物质上的支持。在基督徒神学而言，是天主/上帝赐予个人或团体某些特殊的能力或恩惠。
～, supernatural 超性禀赋,超性天赋 ↗endowment
Endres, Johann Nepomuk (1730-1791) 恩德雷斯 德国教会法典学家、天主教司铎。藉其研究，使教会法律成为神学课程之一。强调教会是完整的社会，因此面对国家政权，有其本身的权力。
ends and means 目的与手段,目的与方法 成熟的人生，明辨此二者的优先次序，并肯定为达到善的目的应采用善的方法。
endurance 忍受,耐久,持久,忍受力 指在痛苦、困难、羞辱、折磨、挫折中，仍继续坚持的力量。自初期教会起，基督徒们即不断遭受困难、迫害，因而以耶稣基督为模范，培养坚忍的心志，为宣扬福音坚持到底(谷/可十三13；希/来十二1-4)。
endysis (希e;ndusij) 穿上 圣经作者以此穿衣的图像，指出在基督内，人成为更新的人(伯前/彼前三3)。
enemy 敌人,仇敌,反对者,敌军,敌国 此词源自拉丁文的「in, un 反、非、无」及「amicus 朋友」，意指与友谊相反的，即与个人、团体、国家敌对的对象。人类历史中，由于人类的自私与罪恶，经常形成战争的敌对状况。在圣经中，以色列子民也经常面对敌人，这些敌人有时是兄弟、亲属或朋友(创四1；米/弥七6)。新约中，耶稣的在世生活中，最大的敌人是屈服人的魔鬼、恶势力。但祂也强调，在人与人之间当彼此相爱，应该宽恕敌人(玛/太五44；若/约十三35)，祂在十字架上也以宽恕的心面对仇敌(路廿三34)。
energeia (希evne,rgeia) (1)力,活力,气力,精力 (2)能,能力,能源 ↗energy
energism 精力主义,精进论,奋勉论 伦理神哲学中，论人生最高目的的说法之一，认为人生的目的不在达到快乐与幸福的静态状况，而是奋勉精进，使人的德性与能力达到最大的发挥。↗self-realization
energumen 附魔者,着魔之人 古代教会以此指附魔者或精神异常者。教会效法耶稣，以特殊的关怀与慈悲陪伴这些人，依据其病重程度参与部份的感恩礼，并藉由驱魔者↗exorcist为其服务，减轻痛苦。
energy (1)力,活力,气力,精力 此词源自希腊文的「en 在内」及「ergon 工作、事业」，指工作中的推动力量。在宗教历史中，不断出现充满精神活力的人，形成推动人类社会真善美生活的力量。基督信仰将此力量归于天主圣三(三一上帝)↗Trinity的动态临在。(2)能,能力,能源 今日人类因科技生活的高度发展，对能源的需求日益提高，但地球资源有限，因此如何实行可持续的发展↗development, sustainable，是跨学科的存在性、终极关怀↗concern, ultimate问题。
engagement (1)投入,从事,着手 指积极参与某事务，而非袖手旁观。从信仰层面来说，基督徒跟随天主圣三(三一上帝)↗Trinity爱与自由的行动，主动参与、推动人类社会、政治、文化的事业。与献身↗commitment及投身↗involvement相似。(2)订婚 人类将婚姻视为人生中的大事，因此发展出婚前准备的仪式，并因民族、文化、宗教的不同，而有多种形式。
Engel, Hans Ludwig (约1630-1674) 恩格耳,恩格尔 奥地利教会法典学家、本笃会会士。着有《本堂司铎手册》(Manuale parochorum, 1661)、《论修会的特权》(Tractatus de privilegiis monasteriorum, 1664)、《教会法典全集》三册(Collegium universi iuris canonici I-III, 1671-1674) 等。
Engelbert (Poetsch), von Admont (约1250-1332) 恩格耳贝特,恩格尔贝特 奥地利哲学家、神学家、政论学家、本笃会会士。促进教会人才的培育，着有《论君主的治理》(De regimine principum, 1725)、《罗马帝国始末论》(De ortu et fine Romani Imperii, 1308-1313)等。
Engelhardt, Johann Georg Veit (1791-1855) 恩格耳哈特,恩格尔哈特 德国神学家、教会历史学家、信义宗执事。致力于神学教育，引起学生对教会史的学术兴趣。着有《教会史教课书》四册(Handbuch der Kirchengeschichte I-IV, 1833-1834)、《信理历史》二册(Dogmengeschichte I-II, 1839)等。
Engelhardt, Moritz von (1828-1881) 恩格耳哈特,恩格尔哈特 爱沙尼亚教会历史学家，信义宗牧师。思想跟随黎彻耳↗Ritschl，并为哈纳克↗Harnack的老师。着有《采尔苏斯或从非基督信仰的立场，对圣经的历史及基督信仰教义最古老的批判》(Celsus oder die älteste Kritik biblischer Geschichte und christlicher Lehre vom Standpunkte des Heidenthums, 1869)、《殉道者儒斯定的基督信仰：天主公教会原始之信理历史研究》(Das Christentum Justins des Märtyrers, eine dogmenhistorische Untersuchung über die Anfänge des katholischen Christentums, 1878)等。
Engell, Ivan (1906-1964) 恩格耳,恩格尔 斯堪地那维亚(Scandinavia)信义宗旧约学家。反对源流批判↗criticism, source，强调口传的重要性，注意古代以色列信仰生活中的神秘性与仪式。着有《古代近东神性君权之研究》(Studies in Divine Kingship in the Ancient Near East, 1943)等。
Engelland, Hans (1903-1970) 恩格兰德 德国神学家、信义宗牧师。在希特勒极端民族主义的场合中，将世界视为罪恶的温床。神学思想主张，人的理智需藉启示才能肯定天主/上帝的存在。着有《唯靠恩宠：称义的教义》(Allein aus Gnaden: Die Lehre von der Rechtfertigung,1936)、《向上帝的三条路？民众信仰、天主教信仰、靠圣经的改革的信仰》(Drei Wege zu Gott? Der völkische Glaube, der katholische Glaube, der biblisch-reformierte Glaube, 1938)、《上帝的实在性与信仰的确定性》(Die Wirklichkeit Gottes und die Gewißheit des Glaubens, 1966)等。
Engels, Friedrich (1820-1895) 恩格斯 德国社会主义哲学家，与马克思↗Marx, Karl同为近代社会主义的奠基人。其思想引发教会的社会思想↗teaching of the Church, social，并使基督宗教神学家更关注社会问题，因而间接影响廿世纪下半叶解放神学↗theology, liberation的形成。着有《德意志意识型态》(German Ideology, 1845)、《共产党宣言》(Communist Manifesto, 1848)等。
enhancement 增加,提高 此词包含「en 加上」及古法文的「haucier 提高」，指事业、人格、社会生活、文化、宗教信仰及灵修的提升。
enhypostasis (希evnupo,stasij) (拉) 在位格内,在自立体内 此词包含「en 在内」及「hypostasis 位格」，意旨「在位格内」，此词汇于加采东大公会议(Council of Chalcedon↗附录三)后开始使用，表示耶稣基督的人性，没有自己的位格↗anhypostasis，完全居住于天主/上帝的位格中。同时也为反对耶稣基督的位格只是两个性体结合而已的说法。
enhypostatize 置入位格 ↗enhypostasis
enigma 谜 此词源自希腊文的「ainos 寓言」及加在名词之后的字尾「-ma 结果」，指在人类思想、宗教历史中所存在的许多费解之人、物、事件等。
enjoyment 快乐,乐趣,愉快,享受 体验喜乐↗joy的状态。基督信仰人生观，以享受天主圣三(三一上帝)↗Trinity的无限奥迹为目的。
enkindle 点灯 圣经中，耶稣以点灯应放在灯台上，而非放在斗底下的比喻，说明基督徒以宣扬福音、与人分享光明为使命(谷/可四21)。点灯也表示期待主的来临(玛/太廿五1-13)。
Enkrateis (希 vEgra,teij) 恩歌拉特派 自四世纪起发展于小亚细亚的派别，反对结婚、食肉及饮酒。教会视其为异端者及灵修上的极端克修者。
Enkyklia (希 vEgku,klia) 《公函选集》 复数词。亚历山大宗主教弟茂德‧艾路鲁↗Timotheos Ailuros因反对加采东大公会议(Council of Chalcedon↗附录三)，并为定基督一性论为国教，欲重新召开会议。君士坦丁堡宗主教建议国王良安一世(Leon I)对此问题发出问卷，得到教宗良一世(Leo I↗附录一)及二百八十位宗主教、会士们的答复。共有卅四篇文件，其中卅一篇已遗失。
Enkyklion (希 vEgku,klion) 《公函》 单数词↗Enkyklia，在近代天主教会成为教宗最具权威性公函的名称↗encyclical。
enlargement 扩大,扩展,扩充 指空间的延伸放大，或物品的增添。在人的成长过程，指心智、知识、视野的开阔。在基督信仰救恩历史中，指旧约的以色列子民、新约的基督徒团体，在思想、关怀层面上的日益扩展，从耶路撒冷、全犹太、撒玛黎雅直到世界地极(路廿四47；宗/徒一8)。
Enlightenment 启蒙运动 指十八世纪以来的思想潮流，尝试用人的理性去统驭整个人类文化、思想，欲于思想中寻求完全的自由，解除往昔启示宗教的教义传统与束缚，并导致1789年的法国革命。
enlightenment (1)光照,启蒙,启迪,启发 指驱散黑暗、到达光明的过程。一般而言，宗教信仰帮助信徒明了人生的意义及为人处世的原则。若望/约翰福音特别以此表示耶稣的启示及所带来的真理。(2)觉悟,顿悟 佛学中透过修行而达到真如、涅盘的境界。
enmity (1)敌意,敌对 指与敌人↗enemy相对的状态。(2)仇恨 ↗hatred
Ennodius, Magnus Felix (约473-521) 恩诺狄乌斯 法国神学家、天主教主教。主张教宗的就任次序，不应受俗世干扰。在其廿八篇《演讲集》(Dictiones)中，致力将外教文化与基督信仰配合。另着有《支持会议之小册》(Libellus pro synodo, 502后)等。
ennoia (希e;nnoia) 概念 ↗concept
Enoch (希 vEnwc) 哈诺客[天],以诺[基] 圣经中以哈诺客为名者有四：(1)加音/该隐的长子(创四17)。(2)洪水之前的圣祖之一，活了365岁后被提去了(创五18；编上/代上一13)。(3)米德杨/米甸的第三个儿子，亚巴郎/埃布尔兰及刻突辣的孙子，也是一个游牧民族的名字(创廿五4；编上/代上一33)。(4)勒乌本/流便的长子，生于雅各布伯/雅各布南下埃及之前，是哈诺克人的始祖(创四六9；户/民廿六5)。
Enoch, Book of 《哈诺克书》[天],《以诺书》[基] 犹太默示/启示文学↗literature, apocalyptic书之一，写于公元前一、二世纪中，犹达书/犹大书第十四节曾引用之。
Enomiya-Lassalle, Hugo Makibi (1898-1990) 爱宫真备,拉萨耳,拉萨尔 德国神学家、耶稣会会士。毕生致力于将禅宗与基督信仰中的灵修加以整合。着有《禅宗》(Zen Buddhismus, 1966)、《禅：迈向顿悟的道路》(Zen : Weg zur Erleuchtung, 1973)等。
Enos (拉,英) 厄诺士[天],以那士[基] ↗Enosh
Enōs (希 vEnwj) 厄诺士[天],以那士[基] ↗Enosh
Enosh (希伯vAna/) 厄诺士[天],以那士[基] 指洪水以前的一位圣祖，舍特/塞特之子(创四26)，九十岁生子刻南/该南(创五6)，见耶稣族谱(路三38)。
enouncement 宣布,声明 ↗annunciation
enrichment 富足,丰富,充实 一般指衣食住行各方面的富裕，也指文化、艺术、宗教信仰等精神上的日益满足。与空虚↗emptiness相对。
Enrico di Segusia (Hostiensis) (1200前-1270) 恩里科 意大利教会法典学家、天主教总主教、枢机。毕生致力于编纂《(额我略九世) 五册法规之批注》(Lectura in quinque libros decretalium)及其它有关教会法典之书籍。
ens (拉) 存有物,存有者 ↗being、↗esse
～ a se 靠己存有者 指非靠外因的、非受造的、自有的存在，在一般哲学及宗教信仰中，指一切实在界的绝对、最高来源，即天主、上帝、神。与↗ens ab alio相对。
～ ab alio 靠他力存有者 指依靠外因的、受造的、非自有的实在界。与↗ens a se 相对。
～ absolutum 绝对的存有,绝对的存有物 ↗being, absolute
～ actuale 实现的存有物,实际的存有物 ↗being, actual。与潜能的存有↗ens potentiale相对。
～ categoricum 范畴的存有,范畴的存有物 ↗category。与超越的存有物↗ens transcendentale相对。
～ cogitans 思考的存有物 指实在界中一切具有思想能力的存在者。
～ conceptionale 概念的存有物↗ens rationale
～ contingens 非必然的存有,非必然的存有物,偶然的存有,偶然的存有物 ↗being, contingent
～ et bonum convertuntur 存有物与善互换 指存有物本身是善的，即存有物与善是一体的两面。
～ et pulchrum convertuntur 存有物与美互换 指存有物本身是美的，即存有物与美是一体的两面。
～ et unum convertuntur 存有物与一互换 指存有物本身是一体的、整体的，即存有物与一是一体的两面。
～ et verum convertuntur 存有物与真互换 指存有物本身是真的，即存有物与真是一体的两面。
～ in actu 实现的存有,实现的存有物 ↗being, actual。与↗ens in potentia相对。
～ in alio 在他内的存有,在他内的存有物 指一切依附于其它存有物内的存在者。与在己内的存有物↗ens in se 相对。
～ ens in potentia 潜能的存有,潜能的存有物 ↗being, potential。与↗ens in actu相对。
～ in quantum est ens 从存有视存有物 指将存有物从存有本身的角度而发挥传统士林/经院神哲学↗theology, scholastic所谓之超级属性↗transcendentals 。
～ in se 在己内的存有,在己内的存有物 指一切存在于自身的存有物。与在他内的存有↗ens in alio相对。
～ metaphysicum 形上的存有,形上的存有物 指形上学↗metaphysics所描述的存有物。与形下的存有↗ens physicum相对。
～ necessarium 必然的存有,必然的存有物 ↗being, necessary
～ per se 自立的存有,自立的存有物 ↗ens a se
～ perfectissimum 至完美的存有,至完美的存有物 指绝对圆满、至善的存有，在哲学及宗教信仰中，指一切实在界绝对的、最高的天主、上帝、神。
～ physicum 形下的存有,形下的存有物 指感官所能接触的实在界的存有。与形上的存有↗ens metaphysicum相对。
～ potentiale 潜能的存有,潜能的存有物 ↗being, potential
～ qua ens 存有当存有,存有物当存有物 ↗being as such
～ rationale 理性的存有,理性的存有物 指一切具理性的存有物，与非理性的植物、动物界相对。
～ rationis 纯思考的存有,纯思考的存有物 指仅存在于思考中的客体、概念、图像等。与实在的存有↗ens reale相对。
～ reale 实在的存有,实在的存有物 指一切实在界中存在的存有物。与↗ens rationis 相对。
～ realissimum 至实在的存有,至实在的的存有物 指实在界中最真实的存有。在哲学及宗教信仰中，指绝对的、最高的天主、上帝、神。
～ relativum 相对的存有,相对的存有物 ↗being, relative
～ transcendentale 超越的存有,超越的存有物 指超越一切范畴性的实在界的存有物，为基础性的、包容一切的存在，不属于任何范畴所指定的有限领域。与范畴的存有↗ens categoricum相对。
～ ut sic 存有当存有,存有物当存有物 ↗being as such
ensarkōsis (希 evnsarkw,sij) 道成肉身,道成人身 ↗incarnation
enshrine 置于神龛,包容于圣殿↗enshrinement
enshrinement 置于神龛,包容于圣殿 (1)一般宗教指将圣物、圣像置于特定地方以作供奉。(2)在东西方神秘家的体验中，整个宇宙为容纳神的奥秘的居所。(3)在基督宗教而言，指天主/上帝之子道成肉身↗incarnation，寓居于圣母玛利亚胎中，使玛利亚成为包容天、人二性耶稣基督的圣殿。(4)天主教会的圣事观，认为信友在领圣体时，成为复活主耶稣特殊临在的宫殿。
enslavement 奴役,束缚 灵修神学家藉人类自古以来的奴隶制度的图像，表达个人及社会受到各种约束自由的压力，如恶势力、罪的行为或各方面的怕惧等。天主圣三(三一上帝)↗Trinity的救恩即是使人由奴役中得到解放。
entelecheia (希 evntelecei/a) 内在目的性 ↗entelechy
entelechy 内在目的性 此词源自希腊文的「en 在内」、「telos 目标」及「echein 拥有」，意指存有物本身拥有的内在目的。在人类思想历史中，某些思想家强调人的精神灵魂，视其为有机生物的内在推动力或目的，即行为的实现↗act。在基督宗教的世界观里，整个人类的历史包含天主/上帝的推动力及吸引力，走向新天新地的最高目标(默/启廿一1-5)。
enterprise 企业,事业
～, private 私营企业 指由个人经营的企业。教会以其社会思想，提供基督化的方向。与公营企业↗enterprise, public相互补充。
～, public 公营企业 指由政府或国家经营的企业。教会以其社会思想，提供基督化的方向。与私营企业↗enterprise, private相互补充。
Entfremdung (德) 疏离,异化 ↗alienation
entheism 万有中有神论 指万物中有神性的存在。
entheismus (拉) 万有中有神论 ↗entheism
enthronement 登极,登位 国家政治生活中的图像，表示国王登上最高的权位。在基督宗教而言，指耶稣经由死亡复活升天，坐在天父的右边，被宣布为宇宙的君王(斐/腓二11)。天主教会也因而尊崇圣母为世界的皇后。
enthronisatio (拉) 登极,登位 ↗enthronement
enthusiasm 兴奋,狂热 此词源自希腊文的「en 在内」、「theos 神、神力」及字尾「ism 状态」，指有神力在内的状态。在人类宗教、政治、艺术等各方面，不断出现个人或团体对某理想、价值，持有高度的兴趣、特别热衷的现象。
enthusiast 狂热者 ↗enthusiasm
enthusiastic 狂热的↗enthusiasm
entia (拉) 存有物,存有者 复数词。↗ens
～ (praeter necessitatem) non sunt multiplicanda (除非必要)存有物不必增多 指欧坎↗Ockham, William of 的名言，主张在唯名论↗nominalism的原则下，存有物都是个别的，没有所谓的普遍存有↗ens。
enticement 诱惑 ↗temptation
entitas (拉) 存有物,实在物 ↗entity
entitative 存有的,实在的 ↗entity
entitle 称呼 指给予某人称号的行动。如初期教会以不同的称号尊称耶稣↗titles of Jesus；也代表透过信仰反省，益加深入地了解耶稣基督的奥迹。
entity 存有物,实在物 指思想上或实际上存在的个体、实体。
entrance 入,进入,加入 藉此具体的空间图像，表示人参与某个社团、活动或跨入某个领域。在宗教层面上，表示某人经由入门仪式↗sacraments of initiation，参与宗教团体，或指人经由死亡而进入决定性的境界。
entropy 能趋疲,熵 物理学家克劳修斯(Clausius, Rudolf)所创的名词，意为二：(1)从热力学和宇宙论来说，指「能」的功用，经过「疲」的耗损，而到「死」的状态。(2)用在生态学上，指宇宙中所有的物质、能量虽然不变，但其形式却可以改变，能趋疲指从「资源」与「能源」转变成「废物」及「污染」之间的一种衡量标准。(3)某些思想家将此词应用于描写人类社会的日趋堕落↗decline。
entrust 委托,交托 在基督信仰中，耶稣基督将祂的使命交付给门徒(玛/太廿八18-19)。
enunciation 宣布,发表 指权威者声明其立场、政策，或阐明教义、理论、原则。
environment 环境,周围 此词源自法文的「environ」，包括「en 在内」及「viron 周围」，意指：(1)环境或被围绕的事物。(2)围绕别的事物的某些事物。(3)影响周遭且波及一个或一群有机体的发展的一切条件、境况。与较学术性的词汇「生态」↗ecological相似。与氛围↗milieu相关。
～, cultural 文化环境
～, ecological 生态环境
～, religious 宗教环境
～, social 社会环境 指整体大社会四周的状况。
～, spiritual 精神环境,灵修环境
environmental 环境的 ↗environment
～ pollution 环境污染 ↗pollution, environmental
～ protection 环境保护 ↗protection, environmental
～ science 环境科学 ↗science, environmental
environmentalism 环境思想,环境主义 (1)有关环境问题的学问。(2)保护空气、水、动植物等自然资源的态度与行动。(3)主张个人与团体在伦理道德与理性方面的特质，皆受环境因素的影响。(4)将生态环境的价值视为人生宇宙观的焦点。
environmentalist 环境思想者,环境主义者 ↗environmentalism
environmentology 环境保护学
envoy 使者,特使,公使 ↗delegate、↗ambassador
envy嫉妒,妒忌 此词源自拉丁文的「invidia 嫉妒」。伦理神学视其为一种罪宗↗sins, seven capital，是人类之间排除异己、相互敌对、发动战争的主要起因之一(创四1-16)。
Enzinas (Dryander), Francisco de (1520-1552) 恩西纳斯 西班牙信义宗神学家，批判特利腾大公会议(Council of Trent ↗附录三)。居住于梅朗东↗Melanchthon家中，将希腊新约圣经译为西班牙文。着有《我们的赎世主与救主耶稣基督的新约》(El Nuevo Testamento de nuestro Redentor y Salvador Jesu Christo, 1543)、《于1546年所召开之特利腾大公会议之文件数据》(Acta Concilii Tridentini anno M. D. XLVI celebrati, 1546)等。
eo ipso (拉) 依据事情本身 ↗ipso facto
eon 世代,时期 古代宇宙观的时间单位，指非常漫长的一段时间。一段时期结束和新时期的转变，为人类来说是特别的时刻，如耶稣说：「时期已满，天国邻近了」(谷/可一15)。
Epaenetus (拉) 厄派乃托[天],以拜尼土[基] ↗Epainetos
Epainetos (希VEpai,netoj) 厄派乃托[天],以拜尼土[基] 罗马帝国亚细亚省首批信奉基督的人之一，甚受保禄/保罗的重视与爱护(罗十六5)。
Epaphras (希VEpafra/j) 厄帕夫辣[天],以巴弗[基] 与保禄/保罗宗徒一起被囚的同伴(哥/西一7，四12；费/门23)。
Epaphroditos (希VEpafro,ditoj) 厄帕洛狄托[天],以巴弗提[基] 斐理伯/腓立比教会的教友，保禄/保罗称为「我的弟兄、同事和战友」。他将斐理伯/腓立比教会的捐款，带给坐监的保禄/保罗，并给予经济的援助(斐/腓二25)。
Epaphroditus (拉) 厄帕洛狄托[天],以巴弗提[基] ↗Epaphroditos
ephemeral 短暂的,暂时的 ↗ephemerality
ephemerality 短暂性,暂时性 人类宗教及灵修传统，以不同的话语及表达方式，指出人生中肤浅↗superficiality、缺乏深度、变幻无常的一面。与人生的另一面，即永久性↗everlastingness ↗perpetuity相对。
Ephesians 《厄弗所书》[天],《以弗所人书》[基] 新约宗徒书信之一，据今日圣经研究，大约为保禄之后所著，归于保禄名下。在希腊文化背景之下，描写救恩的宇宙性及教会性奥迹。
Ephesus, Council of 厄弗所大公会议[天],以弗所大公会议[基] ↗附录三
Ephesus, Robber Synod of 厄弗所强盗会议[天],以弗所强盗会议[基] 指449年所举行的主教会议，部份主教强调一性论↗monophysism，不接受教宗良一世(Leo I↗附录一)的《书卷》(Tomus, 449)中有关基督二性一位↗union, hypostatic的正确教义，教宗良一世(Leo I↗附录一)斥之为「强盗会议」(Robber Synod)。
Ephphatha (阿) 「开了吧」 耶稣治好聋哑人时所说的话(谷/可七34)。教会传统于洗礼的开耳仪式中，主礼者以唾沫点在领洗者的右耳和左耳时所念的话，描述人在信仰旅途中，日益深入领悟天主圣三(三一上帝)↗Trinity的救恩奥迹。
Ephraem of Nisibis 厄弗冷,厄弗瑞[天][文],艾弗兰[基] ↗Ephraim of Syria
Ephraim of Syria (约300-373) 厄弗冷,厄弗瑞[天][文],艾弗兰[基]叙利亚古代教会神学家、诗人、东方教会教理专家、第四世纪叙利亚教会最具权威的代表人物。特别强调三一上帝(天主圣三)↗Trinity在降生↗incarnation为人及圣体圣事↗Eucharist中的相互寓居，主动临在。着有《创世纪批注》(Commentary on Genesis)、《出谷纪批注》(Commentary on Exodos)，在《诗集》(Hymns)中论信仰、贞节、天堂等题目。
Ephraim (希伯~yIr'p.a,) (希VEfrai,m) (拉) 厄弗辣因[天],以法莲[基] 若瑟/约瑟与翁城司祭的女儿阿斯纳特/亚西纳所生的第二个儿子，后成为以色列十二支派之一(创四十一52)。
Ephraim Syrus 厄弗冷,厄弗瑞[天][文],艾弗兰[基] ↗Ephraim of Syria
Ephraimos (Ephraem) (六世纪) 厄弗冷穆斯,厄弗瑞穆斯[天],艾弗兰穆斯[基] 527-544/545年任安提约基亚的宗主教。反对一性论↗mono-physitism，原则上认同加采东大公会议(Council of Chalcedon↗附录三)的主要教义。
Ephron (希伯!Arp.[,) (拉,英) 厄斐龙[天],以弗仑[基] 祚哈尔的儿子，曾把田地尽头卖给亚巴郎作为撒辣的坟地(创二十三17)。
Ephrōn (希 vEfrwn) 厄斐龙[天],以弗仑[基] ↗Ephron
epiclesis (拉) 呼求圣神祷词 ↗epiklēsis
Epictetus (约55-135) 爱比克泰德 ↗Epiktetos
Epicureans 伊比鸠鲁派,伊壁鸠鲁派 ↗Epicureans
Epicurianism 伊比鸠鲁主义,伊壁鸠鲁主义 伊比鸠鲁派的主张，以追求个人的快乐、享受为伦理道德上的最高目的。
Epicurus (拉) (341-271) 伊比鸠鲁,伊壁鸠鲁 ↗Epikouros
epieikeia (希evpiei,keia) 权宜措施 此词源包含「epi 在…上、在…外、在…前」及「eikos 相似、有理的」，指在各方面都相似真理、法律的行为抉择。自亚里士多德↗Aristoteles以来，伦理学上的一种德性，指一方面肯定法律的重要性，也意识到立法者无法将一切事物归纳于法律的规定中，另一方面强调法律的精神高于法律的文字(格后/林后三6)。此德性要求考虑某情况的各方面因素，藉由衡量其重要性↗proportionalism，做伦理判断，而可能从事相反法律文字的行动。
epigraphy 金石学,题铭学,碑文学 此词源自希腊文的「epi 在…上、在…外、在…前」及「graphein 写字」，指写在石头、金属、墓碑上面的文字。
epikeia (拉) 权宜措施 ↗epieikeia
epiklēsis (希evpi,klhsij) 呼求圣神祷词 此词源自希腊文的「epi 到上面来、来到身上」及「kalein 召唤、恳求、祈求」，指召唤某神祇到某人身上来。在基督宗教历史而言，指古老的圣体圣事礼及希腊东正教会的礼仪中，邀请圣神降临，使饼与酒变成基督体血的祷词。
Epikouros (希vEpi,kouroj) 伊比鸠鲁,伊壁鸠鲁 古希腊哲学家。提倡人生以快乐、享受，为伦理道德的最高目标，成为享乐派的创始人，但并非极端的享乐主义。因主张原子论↗atomism，否认人的不朽性。虽不否认神明的存在，但神明不影响人的生活。人借着智德↗prudence可达到最高的快乐。着有《论标准或准则》(On the Criterion or the Canon)，其中论及物理学、气象学、伦理学和神学。另着有《论自然》(On Nature)等。
Epiktetos (约55-135) 爱比克泰德 小亚细亚(今土耳其)斯多亚学派↗Stoicism哲学家。严格要求伦理道德生活，以达到内在的自由。将神视为人类的父亲，强调四海之内皆兄弟。其思想影响古代教父，尤其是克雷孟↗Clemens of Alexandria及奥力振↗Origenes。学生记述其学说成书《谈话录》(Discourses of Epictetus)、《手册》(Encheiridion) 等。
epiphaneia (希evpifa,neia) 显现 ↗epiphany
epiphania (拉) 显现 ↗epiphany
Epiphanios of Salamis (约315-403) 埃皮法尼乌斯 今赛浦路斯地方隐修士、后成为撒拉米斯主教。推广尼西亚第一届大公会议(Council of Nicaea I↗附录三)的教义，反对阿波林主义↗Apollinarianism及奥力振学派↗Origenism。其著作《药盒》(Panarion, 374-377)将异端视为病症，记述八十种异端，包括希腊哲学派别、犹太教派和撒马黎雅/撒马利亚派，最后阐明基督之正统教义。另一著作《锚定的》(Ancoratus, 374)中，面对异端者，为澄清教义，在最后一部份，分别陈列简式及复式二种信经格式，影响君士坦丁堡信经。
Epiphanius of Salamis (约315-403) 埃皮法尼乌斯 ↗Epiphanios of Salamis
epiphany 显现 此词源自希腊文的「epi 在…上、在…外、在…前」及「phainein 出现、显示」，在一般宗教历史中，指神明或其它超自然存有物的出现。新旧约圣经中，也强调天主/上帝、耶稣基督、圣神以不同的方式显露，如间接藉由使者、自然现象，或直接地聆听、看见上主(创卅五7；玛/太十七1-8；弟前/提前六14；若壹/约壹一1)。
episcopacy (1)主教职,主教职位 指主教的地位、职务、任期、辖区等。(2)主教制 指主教的统辖制度。 ↗bishop
episcopal 主教的,主教职位的,主教制的
～ church 主教制教会 ↗church, episcopal
Episcopal Church 圣公会 ↗Church, Episcopal
episcopal collegiality 普世主教团体性 ↗Bishops, College of
episcopal synod 主教会议 ↗synod of bishops
episcopalian 主教的,主教职位的,主教制的 ↗episcopal
Episcopalian 圣公会的 ↗Church, Episcopal
Episcopalians 圣公会信徒
episcopalism 主教主义 (1)主张教会最高辖权并不单属教宗，而应属普世主教，无论在大公会议或分驻各辖区时，皆共同拥有此权力。(2)主张教会统辖的权力，除非主教团授予个人，应隶属于主教团整体。
Episcopalism 圣公会的思想与生活 ↗Church, Episcopal
episcopate (1)主教职,主教制 ↗episcopacy (2)主教团 ↗Bishops, College of
～, monarchical 君主式的主教制 初期教会中宗徒们的职务及权柄，至二世纪上半，集中于教会中的一位圣职人员；相似政治上的君主制度。
episcopatus (拉) 主教职,主教职位,主教团 ↗episcopacy、↗episcopate
episcopi vagantes (拉) 流浪主教 指不依合法程序当选，或被解除职务的主教。
Episcopius, Simon (1583-1643) 埃皮斯科皮乌斯 荷兰神学家。将亚米纽斯派↗Arminians的教义系统化，反对预定论↗predestination及原罪↗sin, original，强调人对己罪的责任。其基督学不完全肯定耶稣基督的神性，趋向附属说↗subordinationism。着有《为信仰表白辩护》(Apologia pro confessione, 1629)、《神学辩论三部分》(Disputationes theologicae tripartitae, 1646)等。
episcopus (拉) 主教 ↗bishop
～ auxiliaris 辅理主教 ↗bishop, auxiliary
～ coadjutor 助理主教 ↗bishop, coadjutor
～ coadjutor cum jure successionis 助理主教 ↗bishop, coadjutor
～ in partibus infidelium 非信徒地区的主教
～ proprius 有辖权的主教
～ suffraganeus 附属主教 天主教会过去的传统中，指领导较小教区的主教，应于会议中投票支持其所属大教区主教的计划。安立甘教会也指辅理主教。
～ titularis 名义主教 ↗bishop, titular
episkopos (希evpi,skopoj) 监督,主教 ↗bishop
epistēmē (希evpisth,mh) 知识,学识 此词源自希腊文的「epi 在上面」及「histanai 站立」，字面意义为「由上而下的看法、立场」。柏拉图↗Platōn、亚里士多德↗Aristoteles传统以来，应用此词指以不变的、理念的、形上的存有物为对象的知识。与对形下存有物的看法、主张↗opinion不同。今日学术界也将形下的、变幻无常的存有物视为科学知识的对象。
epistemologia (拉) 知识论,认识论 ↗epistemology


基督宗教外语汉语神学词典-E-3 （epistemology-Eutychos）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

E-3 （epistemology-Eutychos）

epistemology 知识论,认识论 研究知识之根源、性质、方法、限制的学问或科学。换言之，指研究知识的过程及此过程的结果。
～, philosophical 哲学知识论,哲学认识论 研究哲学知识之根源、性质、方法及限制的学问或科学。换言之，指研究哲学知识的过程及此过程的结果。
～, theological 神学知识论,神学认识论 有关信仰之理解与神学的系统反省，即研究神学知识之根源、性质、方法及限制的学问或科学。换言之，指对天主/上帝启示进行了解的过程及此过程的结果之学说。
epistle 书信,宗徒书信[天],使徒书信[基]
Epistles, Catholic 牧函,宗徒书信,公函[天],教牧书信[基] 保禄书信以外的宗徒书信，共七封：雅各布伯/雅各布书信，伯多禄/彼得前后书，若望/约翰一、二、三书，及犹达/犹大书。
Epistolae Catholicae 牧函,宗徒书信,公函[天],教牧书信[基] ↗Epistles, Catholic
Epistolae Virorum Obscurorum (拉) 《不知名人士书》 1515-1517年人文主义者以笔名所出版的讽刺性书籍。书中以讽刺的拉丁文批评晚期士林/经院神哲学↗theology, scholastic、宗教习惯、教会制度、神职人员及教义等。其作者可能为克罗图斯(Crotus Rubeanus 1480-1539)及乌耳里希(Ulrich von Hutten 1488-1523)。
epistula (拉) 书信 ↗epistle
Epistula Apostolorum 《十一使徒书信》 约120-128年编写，为宗徒们写给四方基督徒的书信，论及耶稣基督的奇迹及复活的主与他们所分享的关于如何降生为人、如何下降冥府、未来之事等秘密。书中强调肉身复活及最后审判。
Epistula ad Colossenses (拉) 《哥罗森书》[天],《歌罗西人书》[基] ↗Colossians
Epistula I ad Corinthios (拉) 《格林多前书》[天],《哥林多人前书》[基] ↗Corinthians I
Epistula II ad Corinthios (拉) 《格林多后书》[天],《哥林多人后书》[基] ↗Corinthians II
Epistula ad Ephesios (拉) 《厄弗所书》[天],《以弗所人书》[基] ↗Ephesians
Epistula ad Galatas (拉) 《迦拉达书》[天],《加拉太人书》[基] ↗Galatians
Epistula ad Hebraeos (拉) 《希伯来书》[天],《希伯来人书》[基] ↗Hebrews
Epistula ad Philemonem (拉) 《费肋孟书》[天],《腓利门书》[基] ↗Philemon
Epistula ad Philippenses (拉) 《斐理伯书》[天],《腓立比书》[基],《菲利普书》[文] ↗Philippians
Epistula ad Romanos (拉) 《罗马书》[天],《罗马人书》[基] ↗Romans
Epistula I ad Thessalonicenses (拉) 《得撒洛尼前书》[天],《帖撒罗尼迦前书》[基] ↗Thessalonians I
Epistula II ad Thessalonicenses (拉) 《得撒洛尼后书》[天],《帖撒罗尼迦后书》[基] ↗Thessalonians II
Epistula I ad Timotheum (拉) 《弟茂德前书》[天],《提摩太前书》[基] ↗Timothy I
Epistula II ad Timotheum (拉) 《弟茂德后书》[天],《提摩太后书》[基] ↗Timothy II
Epistula ad Titum (拉) 《弟铎书》[天],《提多书》[基] ↗Titus
Epistula Iacobi (拉) 《雅各布伯书》[天],《雅各布书》[基] ↗James
Epistula I Ioannis (拉) 《若望一书》[天],《约翰一书》[基] ↗John I
Epistula II Ioannis (拉) 《若望二书》[天],《约翰二书》[基] ↗John II
Epistula III Ioannis (拉) 《若望三书》[天],《约翰三书》[基] ↗John III
Epistula Iudae (拉) 《犹达书》[天],《犹大书》[基] ↗Jude
Epistula I Petri (拉) 《伯多禄前书》[天],《彼得前书》[基] ↗Peter I
Epistula II Petri (拉) 《伯多禄后书》[天],《彼得后书》[基] ↗Peter II
epithymia (希evpiqumi,a) 欲望,愿望 ↗desire。(路二十二15；谷/可四19；斐/腓一23；默/启十八14)
epitome (1)索引,缩影 此词源自希腊文的「epi 在…上、在…外、在…前」及「tome 切开」，指切开某物所留下来的部分。基督信仰的启示丰富，教会团体及个人有时需要综合、扼要的表白；如信经、天主/上帝十诫、耶稣的最大诫命(谷/可十二30-31)。(2)典型 指某一理想的完满实现，如耶稣基督是人类的完美模范。
epoch 时代,时期,纪元 特别指历史上重大发展或转变的阶段及转折点。思想家因其个人的人生观、研究背景等，会将人类历史分为数个阶段，以利阐述。但因个人立场不同，各阶段的划分方式、分界点及时间长短也会有所差异。在基督信仰中，道成肉身↗incarnation成为历史公元前后的分捩点。基督宗教历史中也有古代、中古、宗教改革、新教形成、及梵蒂冈第二届大公会议(Council, Vatican II↗附录三)等的时代。
epochē (希evpoch,) 中止判断,判断的搁置,存而不论,悬置,悬搁 按照希腊文的字面意义指「存疑、保留、停下来、隔开、虚悬」。在古代希腊哲学界，指在寻求真理的过程中，无法达到目标时，暂时停下，使心灵呈现宁静境界的状态。近代哲学家胡塞尔↗Husserl，以此词汇表示两种相互补充的意义：(1)现象心理层面：将对实在界的肯定看法置于一边，如同放入括号，尽量达到一种非主观的观察者状态。(2)先验层面：理性、科学无法达到最纯粹的自我意识状态，因此必须以整体性的体验，接触最深的意识世界；在此意识世界中一切主体统一，突破唯我主义↗solipsism。
epoch-making 划时代的,开新纪元的 ↗epoch
eponym 名祖 此词源自希腊文的「epi 在上、加上」及「onoma 名字」。指姓名被用以成为地方、民族、机构等的人。如亚当↗Adam一词含意是「人」，故是人类的名祖，又如犹大↗Juda成为犹大民族的名祖，基督成为基督宗教的名祖。较广义而言，中国的汉朝，也成为汉民族的称呼，英文称中国为「China」，则以秦朝的「秦」命名。
eppur si muove (义) 它还是绕,「地球」仍是绕「日」 传统将此名词归于加利略↗Galilei去世时所说的名言，主张地球绕日说。
equalitarianism 平等主义
equality 平等,均等 此词源自拉丁文的「aequus 平、正」，指几个存有物之间的地位、价值、尊严同等之状态。今日人类日益强调人人平等的观念，应享同等尊严。基督信仰主张人人平等最深来源乃因人是天主的肖像/上帝的形像↗image of God及天主圣三(三一上帝)↗Trinity爱的对象与居所。
equanimity 平静,镇定 人类宗教灵修传统中，有强调达到内心平和宁静、情感稳定、泰然自若之境界的一面。另有一面强调以积极的态度，主动实现爱的行动。两种灵修的根源及整合皆归于绝对平静及活动的天主圣三(三一上帝)↗Trinity。
equilibrium (拉) 平衡,均衡 ↗balance
equiprobabilism 同等概然论,同等概然说,同等可靠主义 伦理神学家雅耳丰索‧利果里↗Alfonso (Alfonse, Alfonsus) Maria de Liguori的主张，是介于盖然论↗probabilism及较严格的盖然论↗probabiliorism之间的看法。指若有清楚法律规定，则跟随较严格的盖然论；若无清楚的法律规范或不确定是否有此法律存在，则跟随盖然论。
equitable 公平的,公正的 ↗equity
equity 公平,公正 指不偏不倚的态度。在基督信仰而言，有限的人类无法达到此境界，唯有至真善美的上帝得以实现此理想。与公正性↗impartiality相似。
equivocacy 同音词,同音异义,同声不同义 此词源自拉丁文的「aequus 同」及「vox 声音」，指同音的词语，具有多种意义，如「hell」，指地狱，也可能指姓「Mr. Hell」。这类词汇在中国语文中相当普遍，如「ㄌㄧˇ」，可指「李」、「里」或「理」等。广义而言，指模棱两可的双关语。
Er (希伯r[e) (希"Hr) 厄尔[天],珥[基] (1)犹大与叔亚/书亚的女儿所生的儿子，娶塔玛尔/他玛(创卅八3-4)。(2)耶稣族谱中，厄耳玛丹/以摩当的父亲(路三28)。
Era, Christian 公元,主后,基督纪元 ↗AD
eradication 根除,扑灭 此词源自拉丁文的「ex 出、除去」及「radix 根」，指连根拔除。人类灵修及宗教生活以此图像表达面对恶及恶势力，必须努力连根拔除。耶稣以莠子的比喻(玛/太十三24-35)表示善与恶势力共处，应以容忍、细心的态度，抵抗恶势力的侵害，以免同时伤害善的存在。
Erasmus, Desiderius (1466/69-1536) 伊拉斯穆斯,伊拉斯谟,埃拉斯木 荷兰神学家、人文学家、天主教司铎。编订希腊文《新约圣经》(Novum instrumentum, 1516)，并按原文译成拉丁文。主张神学不应以哲学，如士林/经院神哲学↗theology, scholastic为基础，而应以圣经为根源。因此，对新教的宗教改革有所启发，为天主教日后的革新铺路。着有《轻视世界》(De contemptu mundi, 1493)、《真实神学的理念》(Ratio verae theologiae, 1518)、《有关自由意志的辩论》(De libero arbitrio diatribe, 1524)等。
Erastianism 埃拉斯图斯主义,埃拉斯都主义 指国家与教会关系中的国家全能论。从十六世纪神学家埃拉斯图斯↗Erastus的学说引申而出，主张对所有罪犯的惩罚，应交国法处置，不承认教会有制定法律及惩罚罪犯的权力。
Erastos (希:Erastoj) 厄辣斯托[天],以拉都[基] 保禄/保罗宗徒的助手(宗/徒十九22)，格林多城的司库(罗十六23)。
Erastus (拉) 厄辣斯托[天],以拉都[基] ↗Erastos
Erastus (Lüber), Thomas (1524-1583) 埃拉斯图斯,埃拉斯都 瑞士茨温格利派↗Zwinglians神学家、医生。于其著作《关于最严重问题的说明》(Explicatio Gravissimae Quaestionis, 1589)中，反对加尔文派↗Calvinists将教会权力凌驾于世俗政权之上，主张犯罪的基督徒应由政府处罚，而不应受教会的弃绝罚↗excommunication。尚有关于天文学、医学等方面的著作。
Erbermann, Vitus (1596-1675) 埃尔贝曼 德国哲学家、神学家、耶稣会会士。在其著作《公教会和平》二册(Eirenicon catholicum I-II, 1645-1646)中，反对新教思想家，如卡利斯特↗Calixt、穆塞乌斯↗Musaeus、格哈德↗Gerhard。藉其著作《无困难的精力》二册(Nervi sine mole I-II, 1661)来保护白拉敏↗Bellarmino的辩论神学↗theology, controversial。
Erdmann, David (1821-1905) 埃德曼 德国新约圣经学家、教会历史学家、信义宗牧师。着有《首基督徒之爱与苦》(Lieben und Leiden der ersten Christen, 1854)、《雅各布书诠释》(Der Brief des Jakobus erklärt, 1881)等。
Erdt, Paulin (1737-1800) 埃尔特 德国神学家、历史学家、方济会会士。着有许多平民化书籍，为一般信徒说明神学问题。着有《说明八本书的内容及论文学、尤其是神学历史的十本书》(Conspectus librorum octo ac decem de historia litteraria universium, sigillatim vero theologiae, 1785)等。
eremite 独居隐士 此词源自希腊文的「eremos 沙漠」，指古代教会居于沙漠中的隐居修士。后本笃↗Benedetto da Nursia将其制度化，成为隐修会团体。
ergism (拉) 善功论 在基督宗教伦理神学中，强调善功的重要性，与新教的唯靠信仰↗sola fide、唯靠恩宠↗sola gratia对立。↗ergon
ergo stat difficultas (拉) 所以难题还在 在双方的辩论时，某一方指出问题尚未解决的结尾语。
ergon (希e;rgon) 行动,行为,工作 神学家以此一般人生经验，描述信仰灵修中的功课。
Erhard, Thomas (1675-1743) 埃哈德 德国圣经学者、历史学家、本笃会会士。着有《拉丁文、德文圣经及其批注》(Die Bibel lateinisch und deutsch, mit Anmerkungen, 1723-1737)等。
Erharter, Helmut (1932-1999) 埃哈特尔 奥地利牧灵神学家、天主教平信徒。在拉内↗Rahner, Karl编辑《教会与神学辞典》↗LThK第二版时，任拉氏秘书。后担任奥地利主教团牧灵中心主任，致力于推广梵二的精神。其牧灵神学思想发表于〈服务〉(Diakonia)杂志中。
Erichson, Ludwig Alfred (1843-1901) 埃里克松 埃尔萨斯 神学家、改革宗牧师。致力于研究为宗教改革史，以及出版加尔文↗Calvin全部著作。
Ericus Olai (Erik Olsson) (约1420-1486) 奥莱,欧莱 ↗Olai, Ericus
Erigena, Ioannes Scotus (约810-877) 埃里杰纳,埃利基纳,伊利基那,艾利基纳,埃里金纳 爱尔兰哲学家、神学家。因其丰富的创造性，成为当时神哲学界的领导性人物。一方面跟随柏罗丁↗Plotinus的新柏拉图主义Neo-Platonism思想，强调流溢论↗emanationism，另一方面亦不忽略上帝自由的创造。思想趋向泛神论↗pantheism，后期泛神论者以其为权威，因此被教会视为异端。在人学上，看法较为悲观。在其《论大自然的区分》(De divisione Naturae)中，将大自然分为四类：(1)非受造的创造者，即天主。(2)受造物，亦创造他物者，即原始的原因或柏拉图↗Platōn的理念。(3)受造物，不创造他物者，即五官中的自然。(4)非受造、亦不创造者，一切万物的目标，即天主。因为有泛神论趋向，遭教会谴责。参与有关预定论及感恩圣事的公开辩论。另着有《论上帝预定论之书》(De divina praedestinatione liber)等。
Eriugena, Ioannes Scotus (约810-877) 埃里杰纳,埃利基纳,伊利基那,艾利基纳,埃里金纳 ↗Erigena, Iohannes Scotus
Erlangen School 厄尔朗恩学派 ↗School, Erlangen
Ermecke, Gustav (1907-1987) 埃梅克 德国伦理神学家、社会伦理学家、天主教司铎。认为在基督内的存在与生活，是伦理道德的基础。着有《天主教伦理神学》三册(Katholische Moraltheologie I-III, 1959-1961)、《今日死刑的伦理证据》(Zur ethischen Begründung der Todesstrafe heute, 1959)等。
Ermoni, Vincent (1858-1910) 埃尔摩尼 法国古代教会史学家、遣使会会士。曾编辑百科全书，着有《首三世纪罗马主教的首席权》(La primauté de l’Évêque de Rome dans les trois premiers siècles, 1902)、《初期教会中的受洗》(Le baptême dans l’église primitive, 1908)等。
Ernesti, Johann August (1707-1781) 埃内斯蒂 德国信义宗神学家、圣经批判学家。致力于将教会传统神学与当时兴起的圣经批判学↗criticism, biblical加以整合，走中庸之道。在其著作《神学选集》(Opuscula theologica, 1773)中，一方面批判士林神学及传统中耶稣的先知、牧人、司铎三职务的神学思想；另一方面提到信理历史的重要性。另着有《新约解释者的导论》(Institutio interpretis Novi Testamenti, 1761)、《信理神学命题》(Theses theologicae dogmaticae, 1783)等。
Ernesti, Ludwig (1814-1880) 埃内斯蒂 德国神学家、信义宗执事。思想关注保禄使徒神学。着有《依据保禄的教义论罪之来源》二册(Ursprung der Sünde nach paulinischem Lehrgehalt I-II, 1862)、《保禄使徒的伦理学》(Ethik des Apostels Paulus, 1868)、《以问答解释路德小教理讲授》(Der Kleine Katechismus Doktor Martin Luthers in Fragen und Antworten erklärt, 1858)等。
erōs (希e;rwj) 情感之爱,性爱 指较倾向包含人的肉身情欲之爱。与爱↗agapē、↗charity表达「爱」的角度不同。
erosion 浸蚀,冲蚀 指水逐渐侵蚀、挖空物体，宗教界以此图像表示世俗思想逐渐腐蚀信仰及价值观。
eroticism 性欲主义 受情欲影响的心态、氛围及人生观。
erotism 性欲主义 ↗eroticism
errancy 错误性 此词源自拉丁文的「errare 犯错」，指出差错的状态。在基督宗教看法中，除圣经具无误性↗inerrancy of Scripture与教宗不可错误性↗infallibility of the Pope之外，人的著作与行为皆可能犯错。
errare humanum est, diabolicum perseverare (拉) 犯错合乎人性，错而不改相似魔鬼 指人人都因各方面的限度而会犯错，但是如果认识错误而坚持不改，就像魔鬼一样了。
errata (拉) 错误 复数词。↗error
erratum (拉) 错误 ↗error
error 错误,谬误,过失 在圣经中，错误主要是远离天主的道路(申十三6-11)，对天主/上帝的不忠信及拒绝真理。圣经常以漂泊无定为错误的结果与惩罚，如以色列的流浪(欧/何九17)，加音/该隐的漂泊(创四12)。天主/上帝许可人在错误中，如果以民回头，天主/上帝将保护他们不再错误(巴四28)。在新约中，耶稣毫不客气地指责当时人们的错误(玛/太廿二29)，初期教会也更强调，人人都有责任使迷途的罪人回归真理(雅五20)。与正确性↗correctness相对。
Erskine, Thomas (1788-1870) 厄斯金 苏格兰神学家、天主教平信徒。早期倾向加尔文主义↗Calvinism，后接纳欧文↗Irving的思想，而偏向普救论↗universalism。着有《论启示宗教真理的内在证据》(Remarks on the Internal Evidence for the Truth of Revealed Religion, 1820)、《论信仰》(Essay on Faith, 1822)、《福音无条件的自由》(The Unconditional Freeness of the Gospel, 1828)、《铜蛇》(The Brazen Serpent, 1831)等。
erudition 学识,博学 学识的范围应包括由物质到神的一切实在界。自十八、十九世纪以来，理性主义↗rationalism、科学主义↗scientism及经验主义↗empericism却逐渐将宗教神学知识排除于一般理性知识之外，视为迷信。近代全体人类思想，则走向较开放的、包含宗教知识在内的跨学科研究↗interdisciplinarity。
eruption 爆发,突发 本指火山爆发，岩浆喷出的图像；应用于指人类思想、政治、文化、宗教历史中突然发生的事件。
erwath dabar (希伯rb'D' tw:r>[,) 难堪的事[天],丑事[基] 字面意义指不名誉之事、羞耻之事的显露。自古以来法学士所讨论，按梅瑟/摩西法律足以构成离婚的合法理由(申廿四1；谷/可十4-12)。
Esaia (拉) 依撒意亚[天],以赛亚[基] ↗Isaiah
Ēsaias (希 vHsai,aj) 依撒意亚[天],以赛亚[基] ↗Isaiah
Ēsaias (希 vHsai,aj) 《依撒意亚》[天],《以赛亚》[基] ↗Isaiah
Esau (希伯wf'[e) (拉,英) 厄撒乌[天],以扫[基] 依撒格/艾萨克及黎贝加/利百加之子，雅各布伯/雅各布的双生兄长(创廿五25；希/来十一20)。
Ēsau (希 vHsau) 厄撒乌[天],以扫[基] ↗Esau
escalation 逐步上升,逐步扩大 此词源自拉丁文的「scala 阶梯」，表示越来越上升。在人类历史中，也用以表示物价、工资、科技、战争等状况的逐渐增强、升级、发展。与前进↗advancement、增加↗increase相似。与减少↗decrease相反。
escape 逃避,避免 指从一个受限制、受压力或恐惧的情况中脱离。人类灵修及宗教家，以此图像表示一种不敢面对事实而设法脱身的行动。
escapism 逃避现实,逃避主义 心理学名词，指一种逃避现实的心理模式，如白日梦等。应用于宗教层面上，指人无法接受事实的限度、压力与恐惧，而寻找一种假象解决方式的心态。
eschatologia (拉) 末世论[天],终末论[基] ↗eschatology
eschatological elements 末世因素[天],终末因素[基] ↗elements, eschatological
eschatologism (1)末世主义[天],终末主义[基] 以末世即将来临为大前提，来解释耶稣的一生及使命的神学方法。(2)出世主义 第二次世界大战后，在西欧出现的一派，与入世主义↗incarnationism相对的神学立场，把现世工作看得悲观，加重了超性恩宠↗grace, supernatural与天国↗kingdom of God的超越性。
eschatologist 末世主义者,出世主义者 ↗eschatologism
eschatology 末世论[天],终末论[基] 此词源自希腊文的「eschaton 终、末」及「logos 语言、论」，指有关结局、一切完成的论述。神学上指有关末世/终末的学问，即研究死亡、复活、审判、炼狱、地狱、基督光荣来临、末日、天堂及天主圣三(三一上帝)↗Trinity救恩工程的圆满实现。↗elements, eschatological
～, anticipated 提前末世论,预先末世论[天],提前终末论,预先终末论[基] 指人虽然尚未到达新天新地的末世境界，但已在此世体会末世的事物，如受审判、炼狱、地狱、天堂。
～, cosmic 宇宙末世论[天],宇宙终末论[基] 指当新天新地实现时，会转化整个宇宙共同达到圆满境界。
～, final 终结末世论[天],终结终末论[基] 指特别强调在救恩历史完成的时刻，所发生的末世事件，较不强调现世中所发生的末世事件。与未来末世论↗eschatology, futuristic相似。
～, futuristic 未来末世论[天],未来终末论[基] 认为末世的圆满在于未来，并非于现在。与终结末世论↗eschatology, final类似。
～, inaugurated 已开始的末世论[天],已开始的终末论[基] 认为天主/上帝圣子降生为人，「已经」带来末世时期的开始，但「尚未」完成，必须等到新天新地的圆满实现。
～, presentic 现在末世论[天],现在终末论[基] 认为在现今生活中，已存在末世圆满因素，如良心中的审判、生活中模拟的死亡经验、灵修中被净炼的过程、甚至犯罪的地狱经验、满足喜悦的天堂经验等。
～, realized 实现末世论[天],实现终末论[基] 认为圣子降生为人，其宣讲、死亡、复活等全部事件构成了天国的来临，世界已进入了末世时期。
eschaton (希e;scaton) 末世 ↗eschatology
Eschweiler, Karl (1886-1936) 埃施魏勒 德国神学家、天主教司铎。思想赞同希特勒之民族主义。在其主要著作《近代天主教神学的两条路：海穆斯－舍本》(Die zwei Wege der neueren katholischen Theologie: Georg Hermes-Matthias Joseph Scheeben, 1926)中，一方面批判近代耶稣会神学走向海穆斯主义↗Hermesianism；另一方面主张，神学应由信仰光照的理性，将护教学、基本神学及教会史整合于信仰的学术，此著作引起神学界的辩论。
Escobary Mendoza, Antonio de (1589-1669) 埃斯科瓦尔 西班牙伦理神学家、圣经诠释学家、耶稣会会士。神学思想主张一种简单的盖然论↗probabilism。着有《依据耶稣会二十四位博士所编写的伦理神学》(Liber theologiae moralis XXIV societatis Jesu doctoribus reseratus, 1644)、《以文学及伦理学的批注所阐明的新旧约》十四册(Vetus ac Novum Testamentum litteralibus et moralibus commentariis illustratum I-XIV, 1652)等。
Esdras (希 ;Esdraj) (拉) 厄斯德拉[天],以斯拉[基] ↗Ezra
Esdras I (希 ;Esdraj A) (拉) 《厄斯德拉上》,《以斯拉记》 ↗Ezra
Esdras II (希 ;Esdraj B) (拉) 《厄斯德拉下》 ↗Nehemiah
Esebōn (希vEsebwn) 依贝赞[天],以比赞[基] ↗Ibzan
Esli (希 ~Esli,) 厄斯里[天],以斯利[基] 新约耶稣族谱(路三25)生于充军之后，是纳革/拿该的儿子，纳洪/拿鸿的父亲。
esotericism 秘传的思想与生活,秘传主义 ↗esoterism
esoterism 秘传的思想与生活,秘传主义 此词源自希腊文的「esoteros 内在的」，指属于内部小团体才可接受的特殊事物。在宗教历史中，指某些特殊教义、仪式、宗教活动，仅属于教会中的某些小团体，一般信徒则无法参与。与公开的学说或教义↗exotericism相对。
Esparza Artieda, Martín de (1606-1689) 埃斯帕萨 西班牙神学家、耶稣会会士。担任罗马圣部神学顾问。主张盖然论↗probabilism，及圣母无染原罪始胎↗conception, immaculate。着有《神学》二册(Cursus Theologicus I-II, 1664)等。
Espen, Zeger Bernhard van (1646-1728) 埃斯彭 比利时教会法典学家，天主教司铎，思想趋向杨森主义↗Jansenism，被教会处以停职罚↗suspension。着有《教会法全集》二册(ius ecclesiasticum universum I-II, 1700-1710)等。
Espence (Espencaeus), Claude Togniel d’ (1511-1571) 埃斯邦斯 法国辩论神学家、天主教司铎。思想跟随伊拉斯穆斯↗Erasmus、新教路德↗Luther及加尔文↗Calvin。着有《论预定论的新旧错误》(Traité contre l’erreur vieil et nouveau des prédestinez, 1548)、《论圣体圣事及其敬拜》(De Eucharistia eiusque adoratione, 1573)等。
espousal 婚礼 包括订婚礼与结婚礼。在天主教会神学中，属一件圣事↗sacrament of marriage。
esprit de corps (法) 集体心灵 指团体共有的思想、意向、价值观。
Esra (拉) 厄斯德拉[天],以斯拉[基] ↗Ezra
Esrom (拉) 赫兹龙[天],希斯仑[基] ↗Hezron
Esrōm (希 vEsrw,m , ~Esrw,m) (拉) 赫兹龙[天],希斯仑[基] ↗Hezron
Esse (拉) 存有,实有 ↗being
～ ad 相关存有,存有的相关面 在士林/经院神哲学↗theology, scholastic中，指存有物的关系面。在天主圣三(三一上帝)↗Trinity的神学中，指父、子、圣神三位间的相关性，即父、子、圣神是三种互有区别的关系。
～ in 自主存有,存有的绝对自主面 在士林/经院神哲学↗theology, scholastic中，指存有物的实体面。在天主圣三(三一上帝)↗Trinity的神学中，指父、子、圣神是绝对的一个实体。
～ subsistens 自立存有 在士林/经院神哲学↗theology, scholastic中，指天主、天主/上帝、神的绝对独立自主存在。
essence (1)本质,实质 指事物的「什么性」(whatness)，即指一个事物是什么。以士林/经院神哲学↗theology, scholastic的观点，认为有限的存有物，包含两个形上的因素，即存有本身与限制存有的特质，此特质包含型↗form与质↗matter。无限的存有者本身却没有任何限制他的特质。(2)要素
～ and existence 本质与存在 指存有物的两个形上角度。
～, divine 神的本质 指神↗God之为神的基本因素。
～, metaphysical 形上本质 指有限存有物的两个形上的、非五官所能经验的因素之一，为其最内在的特质。除去这种特质，存有物则无法存在。与物性本质↗essence, physical相对。
～, physical 物性本质,形下本质 指存有物的形下的、具体五官所能经验的重要特质。与形上本质↗essence, metaphysical相对。
Essenes 厄色尼派[天],艾赛尼派[基] 公元前二世纪到公元后68年之间，巴勒斯坦犹太人的苦修团体，实行严格的共产及苦修制度。按现代研究结论，死海古卷↗Dead Sea Scrolls中描述其生活及教义等。
Essenius, Andreas (1618-1677) 埃瑟尼乌斯 荷兰神学家、改革宗传道员。思想属于严格的加尔文主义↗Calvinism，反对科齐乌斯↗Coccejus的盟约神学↗theology, covenant。着有《论上帝十诫，尤其是安息日的永恒之伦理性》(De perpetua moralitate decalogi adeoque specialius etiam Sabbati, 1658)、《信理神学纲要》(Compendium theologiae dogmaticae, 1669)等。
essentia (拉) (1)本质,实质 (2)要素 ↗essence
～ Dei 天主本质[天],上帝本质[基] 即至高、绝对的真善美圣。
essential (1)本质的,实质的 (2)要素的 ↗essence
～ attribute 本质属性 指构成存有物本质的要素，如人的本质包含灵魂与肉身。
～ quality 本质属性 指构成存有物本质的特色，如人的性别。
essentialism 本质主义,本质论 (1)指较静态的思想态度，注意永久存在的特质，即「是什么」，而较不强调动态的生活过程、成长等，即「做什么」。(2)指形上学↗metaphysics方面的一种潮流，认为本质的分析重于存在的描述。
essentiality (1)本质,实质 指本质↗essence的抽象面。与实体性↗substantiality相似。(2)要点,要素
Esser, Gerhard (1860-1923) 埃塞尔 德国信理神学家、天主教司铎。研究德尔图良↗Tertullianus的著作。与毛斯巴赫↗Mausbach合着护教性著作《宗教、基督宗教、教会》三册(Religion, Christentum, Kirche I-III, 1911)等。
Esser, Thomas (Hermann Josef) (1850-1926) 埃塞尔 德国神学家、法典学家、道明会会士、天主教主教。担任教廷禁书部秘书，1900年发表《禁书索引》↗Index of Prohibited Books。着有《论无始受造界之可能性》(Über die Möglichkeit der anfangslosen Schöpfung, 1895)等。
establishing of the local church 建设地方教会 ↗building of the local church
establishment (1)制度,机构 一般人类设立其社会、文化、政治、宗教方面的固定组织。(2)「传统体制」 对促进社会、文化、宗教改革者而言，指一切过分依赖传统制度、不易变动的组织。(3)既得利益集团,既得权势体制 指制度的力量超过其本来应有的作用，表达制度所造成的负面影响。
～, theology of the 「官方神学」 对改革者而言，指「传统体制」↗establishment中某些领导者的神学主张。
esteem 敬重,看重,尊重,尊敬 此词源自拉丁文的「aestimare 估价、定价」，指对人、事、物看重的心态。
Estella, Diego de (Diego de Ballesteros y Cruzat) (Didacus de Estella) (1524-1578) 埃斯特利亚 西班牙神秘学家、方济会会士。许多著作译为多国语言，如《论世界的虚幻》(Libro de la vanidad del mundo, 1562)、《路加福音的论述》二册(Enarrationes in Lucam I-II, 1574-1575)等。
Esther (希伯rTes.a,) (拉,英) 艾斯德尔[天],以斯帖[基] 圣经《艾斯德尔/以斯帖传》女主角的波斯名字。
Esthēr (希 vEsqh,r) 艾斯德尔[天],以斯帖[基] ↗Esther
Esther (希伯rTes.a,) (拉,英) 《艾斯德尔传》[天],《以斯帖记》[基] 书的内容叙述一位犹太女英雄，波斯帝国薛西斯王朝皇后，艾斯德尔/以斯帖与堂兄摩尔德开/末底改如何拯救犹太民族免于灭亡的厄运(艾/斯二7)。
Esthēr (希 vEsqh,r) 《艾斯德尔传》[天],《以斯帖记》[基] ↗Esther
esthete 审美者,唯美主义者 ↗aesthete
estheticism 唯美主义,艺术至上主义 ↗aestheticism
esthetics 美学,审美学 ↗aesthetics
estimation (1)判断,评价 此词源自拉丁文动词「aestimare 衡量」，指一般人生中估计价值、衡量轻重缓急的基本行动。在宗教灵修层面上，其具体表现即为辨别↗discernment。在神学上则指以尖锐的衡量能力，辨别某一神学主张是否合乎天主/上帝启示的真理。(2)尊重,敬重 ↗appreciation
Estius, Guilielmus (Willem Hessels van Est) (1542-1613) 埃斯蒂乌斯 荷兰神学家、天主教司铎。被称为「至稳定博士」↗Doctor Fundatissimus。在恩宠论方面，试图在巴依乌斯↗Baius, Michael与主张严格多玛斯主义的巴搦主义↗Bañezianism之间达到平衡。诠释圣经特别注意字面意义↗sense of Scripture, literal。着有《全部保禄书信及牧函批注》二册(Commentarii in omnes Divi Pauli epistolas, item in catholicas I-II, 1614-1616)等。
Estrada, Luis de (约1519-1581) 埃斯特拉达 西班牙圣经诠释学家、灵修学家、熙笃会会士。以圣经为原则，发挥神学思想。着有《论吾主之母的玫瑰经与基督生平之综合》(Libro llamado del Rosario de Nuestra Señora y Summario de la vida de Cristo, 1569)等。
estrangement 疏远,疏离,隔离,异化 ↗alienation
Estrix(Esscherix), Gilles (Aegidius ) (1624-1694) 埃斯特利克斯 比利时哲学家、神学家、耶稣会会士。参与有关忏悔↗attrition的辩论。对盖然论↗probabilism持保留态度。着有《天主友善的智慧之神学辩论》(Diatriba theologica de sapientia Dei benefica, 1672)、《盖然性的逻辑学》(Logistica probabilitatum, 1695)等。
et (拉) 与,和,及,同
et cetera (拉) 及其它,等等
eternal (1)永远的 指无始无终的特质。在基督信仰中，唯有天主/上帝具此特质。(2)永恒的,永久的,无穷的 有始而无终的，属于受造界的特质。
～ law 永恒律 ↗law, eternal
～ life 永生 ↗life, eternal
～ punishment 永罚 ↗punishment, eternal
～ recurrence 永恒的复现,永恒的复归 ↗recurrence, eternal
～ return 永恒的复现,永恒的复归 ↗recurrence, eternal
～ reward 永赏,永福 ↗heaven
～ sacrifice 永恒的祭献 ↗sacrifice, eternal
～ truth (1)永远的真理 (2)永恒的真理 ↗truth, eternal
～ value (1)永远的价值 (2)永恒的价值 ↗value, eternal
Eternal, the 永生者 指天主、上帝、神。↗God
eternally present 永远现在的,永久现在的 ↗eternity
eternity (1)永远,永恒 指无穷无尽，无始无终的境界。(2)不朽,不灭 指较消极的说法，从人生变化无常的角度，表示永远或永恒的存有物↗immortality。
Ethan 厄堂[天],以探[基] 圣经中名厄堂者有二：(1)犹大的后代，出于则辣黑家族，以智慧出众而得名(列上/王上五11)。(2)肋未人默辣黎/米拉利的子孙，达味/戴维迎约柜的仪仗队员之一(编上/代上十五19)。
Ethbaal 厄特巴耳[天],谒巴力[基] 漆冬的国王，其女依则贝耳嫁与以色列王阿哈布/亚哈为妻(列上/王上十六31)。
ether 上空,苍天 ↗aether
ethical 伦理的,道德的,伦理学的
～ axiom 伦理学公理 ↗axiom, ethical
～ determinism 伦理决定论 ↗determinism, ethical
～ formalism 伦理形式主义 ↗formalism, ethical
～ judgment 伦理判断 ↗judgment, ethical
～ naturalism 伦理自然主义 ↗naturalism, ethical
～ nihilism 伦理虚无主义 ↗nihilism, ethical
～ pluralism 伦理多元论 ↗pluralism, ethical
～ principle 伦理原则 ↗principle, ethical
～ relativism 伦理相对主义 ↗relativism, ethical
～ skepticism 伦理怀疑论 ↗skepticism, ethical
～ standard 伦理标准 ↗standard, ethical
～ subjectivism 伦理主观主义 ↗subjectivism, ethical
～ voluntarism 伦理意志主义 ↗voluntarism, ethical
ethicist (1)伦理学者 指专门研究伦理学的学者。(2)重视伦理者 在具体生活中维护、提倡伦理道德原则。
ethics 伦理学 此词源自希腊文↗ethos，指探讨人本质意义与理想的实现，应具有何种规矩、标准、德性等所做的学术研究。每一宗教或哲学学派，均有其强调的伦理特色。
～, biblical 圣经伦理学 指研究新旧约圣经中所包含的人生伦理原则之学问。
～, christian 基督徒伦理学,基督宗教伦理学
～, deductive 演绎伦理学 从某些基本的原理原则，以逻辑方式层层推论、应用至具体的人生情况。与归纳伦理学↗ethics, inductive相对。
～, deontological 义务论伦理学 ↗deontology
～, descriptive 描述伦理学 以现象学及其它观察方法，阐释某些生活规则。与归纳伦理学↗ethics, inductive相似，与形上学的演绎伦理学↗ethics, deductive相对。
～, ecological 生态伦理学 指研究人类对待动物、植物、物质、湖泊、山川等自然环境的义务与责任的学问。人类文明、宗教、思想传统中，已存在丰富的伦理原则，足够作为行为的依据，因此面对今日生态环境的破坏，人类应彻底改变心思、行为、法律及生活习惯，由盲目的永恒开发状态，改变为可持续的发展↗development, sustainable。
～, environmental 环境伦理学 ↗ethics, ecological
～, evolutionary 进化的伦理学 指伦理学的一种立场，认为伦理学如同生物进化一般，从野蛮的远古时期，随着科技文化的进步，到达今日有伦理道德的理论。
～, formalistic 形式主义的伦理学 在伦理道德方面，较强调外在规条法律，而缺乏内在精神与具体实践的学说。与法律主义↗legalism相似。
～, global 全球伦理学 在今日走向地球村的时代，全人类在多元的人生观、宇宙观中，致力寻找、建立一种全人类所共同接受、认同的伦理生活规则原理。
～, inductive 归纳伦理学 指由具体的实在人生，观察一般生活，逐渐抽出某些共同的规范，直到整理出合乎人性的基本伦理原则。与演绎伦理学↗ethics, deductive相对，与描述伦理学↗ethics, descriptive相似。
～, intuitive 直觉伦理学 ↗ethics, descriptive
～, medical 医学伦理学
～, meta 超伦理学,元伦理学,后设伦理学 ↗metaethics
～, monistic 一元伦理学 只接受一种学术方法及伦理道德原则的基础的学术主张。与多元伦理学↗ethics, pluralistic相对。
～, naturalistic 自然主义伦理学 指一种伦理学的学术立场：完全依靠人的本性能力所推论出的伦理原则，不接受任何包含行为规则、善恶标准的超性启示。
～, normative 规范伦理学 认为在人性及宇宙秩序中已经存在某些行为原则及善恶标准，人只需奉行遵守的学术主张。与归纳伦理学↗ethics, inductive相对。
～, particularistic 排他主义伦理学 主张唯本身的社会、文化、民族、宗教具有其独特的、与其它族群不同的伦理道德之学术立场。与全球伦理学↗ethics, global相对。
～, philosophical 哲学伦理学 指从不同的哲学角度发挥道德的学问。与描述伦理学↗ethics, descriptive相对。
～, pluralistic 多元伦理学 指接受多种学术方法及伦理道德原则为基础的学术主张。与一元伦理学↗ethics, monistic相对。
～, practical 实践伦理学 指如何做人的具体生活实行原则，为较应用性的幅度，与理论伦理学↗ethics, theoretical相对。
～, professional 专业伦理,职业伦理,专业伦理学,职业伦理学 指在社会多元、专业的领域中，如经济、政治、学术、艺术等，有其专门的伦理体系的学问。
～, religious 宗教伦理学 指以宗教立场所发挥的伦理道德的体系。各宗教有不同的宇宙观及人生观，因此有不同的伦理规范，如基督宗教因其强调人由天主/上帝的肖像所创造，而肯定人的尊严及权利。
～, situation 场合伦理学,情况伦理学,情境伦理学 否认有一客观、永不改变的伦理规则，认为人在具体场合中，本着爱的意向，按良心指引所发的行动，就是善行的学说。
～, social 社会伦理 指道德行为人在整体社会环境中应尽的伦理义务。
～, teleological 目的论伦理学 ↗teleology
～, theological 神学伦理学 指从神学的角度，研究伦理学的学问。
～, theoretical 理论伦理学 指有关做人的哲学性、学术性的体系，与实践伦理学↗ethics, practical相对。
Ethiopian Church 衣索比亚教会,埃塞俄比亚教会 ↗Church, Ethiopian
ethnic 民族的,种族的
～ awareness 民族意识 ↗awareness, ethnic
～ cleansing 种族净化 ↗cleansing, ethnic
～ discrimination 民族歧视,种族歧视 ↗discrimination, ethnic
～ religion 种族宗教 ↗religion, ethnic
ethnocentrism 种族中心主义,民族中心主义 以本身种族、民族为中心，相对于其它民族存在一种民族优越感的心态。耶稣基督以其对世人的博爱(若/约十三34)，突破此种态度。
ethnocracy 种族统治,民族统治 指某个种族领导、管理，甚至控制国家中的其它民族。耶稣基督以服务的原则建立一种民族间和睦相处的途径(谷/可十42-45)。
ethnology 民族学 此词源自希腊文的「ethnos 民族」及「logos 语言、学问」，指研究有关民族文化、宗教特色等的学问。比较宗教学、圣经学、信理历史研究皆日益重视民族学与其它研究间的相互关系。
ethology 性格学,行为学 此词源自希腊文的「ethos 性格、习惯、心态」及「logos 语言、学问」，指研究性格、习惯之形成、发展等之学问，属心理学的学门。今日整体性的灵修，日益重视以个人的天赋特质，实现其成熟的人生及合乎本身特质的基督化生活。
ethos (希e;qoj) (1)性格,习惯,心态 指个人的人格特色。 (2)社会的精神特质 指整体社会的思潮、风气所呈现出的特色。新旧约圣经中，天主/上帝的启示即落实于以色列的整体社会特色中。
etiology 溯源论,溯源说 ↗aetiology
etsi deus non daretur (拉) 似乎神不存在,好像没有神 指生命中似乎没有神存在的状况。自中古时代以来，士林/经院哲学家所使用的推论方法，即在讨论自然律及伦理道德原则时的一种辩论立场，不赞成提前将天主/上帝的存在加入辩论之中，作为一切难题的解答，而忽略理性所能发挥的功能。↗deus ex machina
Etsi Pastoralis (拉) 《东方礼仪宪章》 1742年教宗本笃十四世(Benedictus XIV↗附录一)所颁布。
etymology 语源学,字源学 此词源自希腊文的「etymos 真理、真实」及「logos 语言、学问」，指研究字汇真义的学问。在今日宗教学、圣经学、本位化神学中，成为研究的基本要素。
Eua (希Eu;a , Eu[a) 厄娃[天],夏娃[基] ↗Eve
euaggelion (希euvagge,lion) 福音,喜讯 此词源自希腊文包含「eu 好的、有福的」及「aggelia 宣布的声音」，故指福音↗gospel。
Euaristos (97-105) 埃瓦里斯图斯 教宗。↗附录一Euaristos。
Eubel(Sebastian), Konrad (1842-1923) 奥伊布尔 德国教会历史学家、方济会会士。致力于研究中古时代的教会及方济会会史。着有《中古时代公教会的圣统制》三册(Hierarchia catholica medii aevi I-III, 1898-1910)等。
Euboulos (希Eu;bouloj) 欧步罗[天],友布罗[基] 罗马初期教会的信徒，他曾在保禄/保罗的书信内附笔致候弟茂德(弟后/提后四21)。
Eubulus (拉) 欧步罗[天],友布罗[基] ↗Euboulos
Eucharist (1)感恩 (2)感恩礼,感恩祭,感恩祭宴,圣餐礼 (3)圣体 此词源自希腊文的「eu 好」及「charis 恩宠」，指感谢、知恩的意思。旧约圣经特别描述以色列子民纪念巴斯卦晚餐(户九1-5)，向天主/上帝感恩的好习惯。在新约中，耶稣行增饼奇迹时念了一段感恩经(若/约六11)，甚至在最后晚餐耶稣也降福了饼和酒(玛/太廿六26-27)。在天主教会信仰中，面饼成为耶稣的身体，酒成为耶稣的血↗transubstantiation。宗徒时代，耶路撒冷的教友们在聚餐分饼时，以感恩的心，体验到经过死亡及复活的耶稣基督的临在(宗/徒二42-46)。↗sacrament of the Eucharist、↗Mass
～, desire for the 渴望领圣体,望领圣体 ↗desire for the Eucharist
Eucharistic (1)感恩的 (2)感恩礼的,感恩祭的,感恩祭宴的,圣餐礼的 (3)圣体的
～ adoration 朝拜圣体 ↗adoration of the Blessed Sacrament
～ celebration 感恩庆典,感恩庆祝
～ elements 感恩礼的元素 ↗elements, Eucharistic
～ fast 圣体斋 ↗fast, Eucharistic
～ liturgy 感恩礼仪 ↗liturgy, Eucharistic
～ meal 感恩宴席,圣餐,圣宴 ↗meal, Eucharistic
～ presence 于感恩礼的临在,于圣体的临在 ↗presence, Eucharistic
～ procession 耶稣圣体游行 ↗procession, Eucharistic
～ sacrament 感恩圣事,圣体圣事 ↗sacrament of the Eucharist
～ sacrifice 感恩祭,感恩礼的祭献 ↗sacrifice, Eucharistic
～ species 圣体圣事外形,感恩圣事外形 ↗species, Eucharistic
～ theology 感恩圣事神学,感恩礼神学 ↗theology, Eucharistic
euchēlaion (希euvchlai,on) 病人傅油圣事,终傅圣事 希腊东正教会的用语。
Eucherius de Lyon (约+449) 厄赫理乌斯 法国神学家、乐林(Lérins)隐修院会士、后成为主教。致力于圣经诠释学↗exegesis, biblical及克修↗asceticism。签名支持奥兰治第一届(Arausicanum I, Orange I)地区会议(441)所提出的法典，内容约卅条，大部份论教会纪律、执事禁欲问题及主教职权。其著作《对圣经字句的心灵了解之书》(Liber formularum spiritalis intelligentiae) 中，说明解释圣经意义↗sense of Scripture的三种进路，即字面的历史意义↗sense, literal、伦理道德意义↗tropology、神秘意义↗anagogy。另着有《论轻视世界及世俗哲学》(De contemptu mundi et saecularis philosophiae, 432)等。
Euchites 祈祷派,祷告派 此词源自希腊文的「euchē 祈祷」，指不依靠圣事，仅以祈祷达到荣福直观的异端教派。↗Messalians
eudaemonia (拉) 幸福,全福 ↗eudaimonia
eudaimonia (希euvdaimoni,a) 幸福,全福 此词源自「eu 好、善」及「daimonion 鬼神」，意为善神所带来的状态。指人类宗教历史中，对人生最高目的有不同的定义，如知识、权柄、金钱、娱乐、内在平安、与神相遇的宗教体验等。亚里士多德↗Aristoteles以幸福↗happiness为人生的最高目的。多玛斯↗Thomas Aquinas将亚氏的主张神学化，认为最高的幸福即是荣福直观↗vision, beatific。
eudemonic 幸福的 ↗eudaimonia
eudemonia 幸福 ↗eudaimonia
eudemonism 幸福主义,幸福论 肯定幸福↗eudaimonia为人生最高目的的学术理论。某些学者指出此理论趋向以人为中心，不明显地视「纯爱天主/上帝」为伦理生活的目的。
eudokia (希euvdoki,a) 喜悦 ↗beneplacitum
Eudoxios (希 Euvdo,xioj) (300-370) 欧多基乌斯 今土耳其神学家、天主教主教。赞成亚略派↗Arianism思想，为不相似派↗Anhomoians领袖。著作多佚失，仅存《论成血肉的言语》(Logos peri sarkōseōs)。
Eudoxius (拉) (300-370) 欧多基乌斯 ↗Eudoxios
euergetēs (希euverge,thj) 慈善家 此词源自希腊文的「eu 好的、善的」及「ergon 工作」，指做好事的人。
Eugene I (655-657) 尤金尼乌斯 教宗。↗附录一Eugenius I。
Eugene II (824-827) 尤金尼乌斯二世 教宗。↗附录一Eugenius II。
Eugene III (1145-1153) 尤金尼乌斯三世 教宗。↗附录一Eugenius III。
Eugene IV (1431-1447) 尤金尼乌斯四世 教宗。↗附录一Eugenius IV。
eugenics 优生学 此词源自希腊文的「eu 好的、善的」及「gennēsis 生」，原意指好的生产过程及结果。今日引申指在人类生育方面，改善人类质量，提高善的部分，减少伤害的学问。
Eugenius (655-657) 尤金尼乌斯 教宗。↗附录一Eugenius。
Eugenius II (824-827) 尤金尼乌斯二世 教宗。↗附录一Eugenius II。
Eugenius III (1145-1153) 尤金尼乌斯三世 教宗。↗附录一 Eugenius III。
Eugenius IV (1431-1447) 尤金尼乌斯四世 教宗。↗附录一 Eugenius IV。
Euhemerism 欧赫迈罗斯主义 (1)认为神话由历史中的事件发展而成的理论。(2)认为多神论的来源，是基于对去世英雄的崇拜↗Euhemerus。
Euhemerus (拉) (约340-260) 欧赫迈罗斯 意大利西西里(或希腊南部)护教学家、宗教历史学家。以古代人敬拜英雄而逐渐形成神话，来解释多神论的来源。其观念日后成为某些护教者反对多神论的辩论基础。着有《神圣史录》(Hiera anagraphē, 300-270)等。
Eulogius (+607/608) 欧罗基乌斯 亚历山大宗主教。反对一性论↗monophysitism及诺瓦替安主义↗Novatianism。
Eunice (拉) 欧尼刻[天],友尼基[基] ↗Eunike
Eunikē (希Euvni,kh) 欧尼刻[天],友尼基[基] 保禄/保罗的弟子茂德/提摩太的母亲，为人忠诚善良，很早就皈依了基督(弟后/提后一5)。
Eunomians 优诺米乌斯派,欧诺米乌斯派 ↗Eunomianism
Eunomianism 优诺米乌斯主义,欧诺米乌斯主义 第四、五世纪优诺米乌斯↗Eunomios与爱底奥斯↗Aetios所创的异端派别，主张一个绝对天主/上帝，其各种名称与属性都是同义词，有关基督论则认同亚略派↗Arianism的说法。
Eunomios (希Euvno,mioj) (约335-394) 优诺米乌斯,欧诺米乌斯 小亚细亚(今土耳其)神学家、亚略主义↗Arianism极端派领袖。主张基督与天主/上帝在本质上完全不同，因此也不相等，父造子，子造圣神。
Eunomius (拉) (约335-394) 优诺米乌斯,欧诺米乌斯 ↗Eunomios
eunouchos (希euvnou/coj) 阉人 此词源自希腊文的「eunē 床、卧室」及「ochos 拥有」，指拥有自己的床，即一个人睡觉↗eunuch。
eunuch 阉人,太监 指去势之人。在人类历史及宗教历史中，阉人有三种情况：(1)自母胎生来即不具性能力者。(2)被他人阉的，如古代皇宫中的宦官、太监(宗/徒八26)。(3)为宗教缘故，而自我牺牲性的能力者(玛/太十九12)。
Euodia (希Euvodi,a) 厄敖狄雅[天],友阿爹[基] 斐理伯/腓立比教会团体的热心妇女，保禄/保罗力赞她对福音宣传的努力奋斗(斐/腓四2-3)。
euphemism 婉转的言词,委婉表达法 此词源自希腊文的「eu 好」及「phēmē 声音、言词」，指好听的言词，即以优雅的言词字汇来表达一般生活中较害羞、避讳之事。在圣经中也常使用此类语汇(创廿四2，四十七29；则/结一11)。
euphoria (希euvfori,a) 兴奋 此词源自「eu 好」及「phora 状态」，指好的状态，高兴至极的样子(玛/太二10)。
eureka (希eu[reka) 「我找到了」 古希腊物理学家、数学家阿基米得(Archimedes, 约公元前287-212)于浴室中发现测量王冠的含金量方法时，心情兴奋而说的名言。
Euringer, Sebastian (1865-1943) 奥伊林格 德国圣经诠释学家、天主教司铎。研究东方文化，尤其衣索比亚教会↗Church, Ethiopian的感恩经。着有《圣史若望雷霆之子及撒路格的圣雅各布伯之衣索比亚感恩经》(Die äthiopischen Anaphoren des heiligen Evangelisten Johannes des Donnersohnes und des heiligen Jakobus von Sarug, 1934)等。
Eusebios (309 or 310) 欧西比乌斯 教宗。↗附录一Eusebios。
Eusebios of Caesarea (希Euvse,bioj) (约265-339) 欧西比乌斯 西泽勒亚主教、教会历史学家。在神学思想上，趋向附属说↗subordinationism，即认为天主/上帝圣父的地位超过圣子、圣神。他曾注释《圣经》，并对四部福音进行比较。着有《教会史》(Ecclesiastical History, 303前)，因此享有「教会史之父」的称号。
Eusebios of Dorylaion (Dorylaeun) (希Euvse,bioj) 欧西比乌斯 多里雷翁主教。在君士坦丁堡有地位。约429年开始反对奈斯多略↗Nestorius。448年成为主教后，反对优提克斯↗Eutychēs的一性论↗monophysitism。在加采东大公会议(Council of Chalcedon↗附录三)中，其正确的信仰立场，有助于信仰宣言的撰写。
Eusebios of Emesa (希Euvse,bioj) (约295/300-359) 欧西比乌斯 埃德撒(Edessa，今美索布达米亚北部)神学家、埃梅沙的主教。于尼西亚第一届大公会议(Council of Nicaea I↗附录三)后，在各学派中趋向性体相似派↗Homoiousians。在许多著作中主张缓和的附属说↗subordinationism。在基督论上偏向安提约基亚学派↗School of Antioch。
Eusebios of Nicomedia (希Euvse,bioj) (约+342) 欧西比乌斯 叙利亚东方教会主教。参与尼西亚第一届大公会议(Council of Nicaea I↗附录三)，并签名支持尼西亚信经↗Creed, Nicene。但之后支持亚略派↗Arianism，反对亚大纳修↗Athanasios。
Eusebios of Samosata (希Euvse,bioj) (+380后) 欧西比乌斯 撒莫撒塔主教。神学思想接受尼西亚信经↗Creed, Nicene，反对实体相似论↗homoiousians，致力促进教会信仰上的合一。成为教父们正统信仰的铺路者。
Eusebios of Vercelli (希Euvse,bioj) (370或371卒) 欧西比乌斯 维切尼尔主教。神学思想支持亚大纳修↗Athanasios，反对亚略主义↗Arianism，维护尼西亚信经↗Creed, Nicene。
Eusebius (309 or 310) 欧西比乌斯 教宗。↗附录一Eusebios。
Eustachius of Arras (拉) (约1225-1291) 奥伊斯塔修斯 法国方济会会士、天主教主教。神学思想属于第二阶段高峰时期的方济学派↗School, Franciscan，是波那文都拉↗Bonaventura的学生。著作包含有关彼得‧隆巴↗Petrus Lombardus 《四部语录》(Sententiarum Libri Quattuor)的部分批注及约八十篇的《神学问题辩论》(Quaestiones disputatae)等。
Eustathios of Antioch (希Euvsta,qioj) (约+340) 奥伊斯塔提乌斯,优斯塔修斯 安提约基亚宗主教。神学思想属于正统信仰，在其著作《反亚略派》(Contra Arianos)中，保护尼西亚信经↗Creed, Nicene，反对亚略主义↗Arianism。但在词汇应用上尚未清楚明确，因此在尼西亚第一届大公会议(Council of Nicaea I↗附录三)后的安提约基亚地方会议(330)中，被撤主教职。着有《论灵魂》(De anima)，在《论恩朵的巫师以反对奥利振》(On the Witch of Endor against Origen)一书中，反对奥力振↗Origenes的圣经解释法。
Eustathios of Sebaste (希Euvsta,qioj) (约+377/380) 奥伊斯塔提乌斯,优斯塔修斯 今土耳其神学家。度克苦的灵修生活，领导实体相似派↗Homoiousians，360年以来致力于与亚大纳修↗Athanasios的跟随者沟通。但依据今日历史文献的研究，奥氏可能促成了马克多尼乌斯派↗Macedonians不合乎正统的圣神的主张，因此与巴西略↗Basilius of Caesarea分离。
Eustathios of Thessalonike (希Euvsta,qioj) (约1106/07-1198/99) 奥伊斯塔提乌斯,优斯塔修斯 希腊神学家、希腊教会执事、总主教、圣诗作家。批注古典文学作品，藉其著作《论修会生活的革新》(De emendanda vita monachica)促进修会改革。
Eustratios of Nicaea (希Euvsta,qioj) (约1050-1117) 奥伊斯拉提乌斯 今土耳其神学家、尼西亚教省宗主教。在神学方法上，批注有关亚里士多德↗Aristoteles的《伦理学》(The Nicomachean Ethics)，强调理性的重要性胜于传统权威。参加「及由子」↗Filioque及一性论↗monophysitism的讨论，后被判为异端。
Eustratius of Nicaea (拉) (约1050-1117) 犹斯德拉提乌斯,优斯德拉提乌斯 ↗Eustratius
euthanasia (1)安乐死 此词源自希腊文的「eu 好的、善的」、「thanatos 死亡」，指快乐而没有痛苦的死亡。(2)安死术 为结束痛苦，停止一切治疗，或使用无痛方法，促成安适死亡的行为。
～, active 积极安乐死,主动安乐死 指不仅为减轻病人的痛苦，更是为加速或缩短病人死亡的过程；其方法是让病人服用致死药剂。
～, passive 消极安乐死,被动安乐死 指仅为减轻病人死亡过程中的痛苦，让病人安详离世。
Eutherius of Tyana (五世纪) 犹特利乌斯 优特利乌斯 今土耳其教省总主教。神学思想支持奈斯多略↗Nestorius。于厄弗所大公会议（Council of Ephesus↗附录三）中反对济利禄↗Kyrillos of Alexandria。不接受圣母玛利亚为天主之母↗Mother of God的信理，因而被放逐充军。
Euthymius Zigabenus (Zigadenus) (+1118后) 优锡米乌斯 拜占廷神学家、隐修院会士。除了有关圣经圣咏、福音、保禄书信的诠释外，并编写《正统信仰的神学宝库》(Panoplía dogmatikē thēs orthodóxu písteos, 1711)，特别列出当时的异端。
Euthymius, the Great (376-473) 优锡米乌斯 亚美尼亚独居隐修士、天主教司铎。为灵修导师，培养许多当代教会中重要的人物，因而被尊为「大」。保护厄弗所大公会议(Council of Ephesus↗附录三)及加采东大公会议(Council of Chalcedon↗附录三)的正统信仰。
Eutychēs (希Euvtu,chj) (约378-454) 优提克斯,优迪克斯[天],优迪克[基][文] 土耳其神学家、隐修院院长。一性论↗monophysism创始人，严格反对奈斯多略主义↗Nestorianism，主张基督在降生前原有二性，但在降生后混淆，变为一位、一性体。教宗良一世(Leo I↗附录一)于《书卷》(Tomus, 449)第一卷中谴责其主张，并在加采东大公会议(Council of Chalcedon↗附录三)宣布他为异端者，强调正统的信仰，即基督身上的两个性体彼此不混淆↗asynchytōs、不变更↗atreptōs。
Eutychian (275-283) 优提克亚诺斯 教宗。↗附录一Eutychianos。
Eutychianism 优提克斯主义,优迪克斯主义[天],优迪克主义[基] 第五世纪时跟随优提克斯↗Eutychēs的思想派别，与一性论↗monophysitism相同，后被加采东大公会议(Council of Chalcedon↗附录三)列为异端。
Eutychianos (275-283) 优提克亚诺斯 教宗。↗附录一Eutychianos。
Eutychius of Constantinople (约512-582) 优提克乌斯,优迪克 土耳其神学家、君士坦丁堡总主教。领导君士坦丁堡第二届大公会议(Council of Constantinople II↗附录三)。
Eutychos (希Eu;tucoj) 厄乌提曷[天],犹推古[基] 特洛阿的一个青年，当保禄/保罗在特城夜间讲道的时候，此青年从楼上坠下而死，保禄/保罗复活了他(宗/徒廿7-12)。


基督宗教外语汉语神学词典-E-4 （Eutychus-Ezra ）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

E-4 （Eutychus-Ezra ）

Eutychus (拉) 厄乌提曷[天],犹推古[基] ↗Eutychos
Eva (拉) 厄娃[天],夏娃[基] ↗Eve
evacuation (1)撤退,撤离 (2)清除,使空 此词源自拉丁文的「ex，出」及「vacuus，空」，指从某处某地移除，使该地空出。在宗教灵修上，指一种自我空虚的态度↗self-emptiness。
Evagrius Ponticus (约345-400) 埃瓦格利乌斯 小亚细亚隐修士、执事、神秘主义者。前往埃及沙漠隐修。思想趋向亚历山大学派↗School of Alexandria。将基督思想与生活分为三层面：(1)《实践》(Praktikē)：净化私欲偏情，抵抗魔鬼等，属现代伦理神学。(2)《事实、历史》(Physikē)：间接认识天主/上帝，救恩论、宇宙论、末世论等，属今日救恩神学。(3)《神学》(Theologia)：在神秘灵修经验中，直接体验天主圣三(三一上帝)↗Trinity，属神秘主义↗mysticism、灵修神学。被称为「灵修文学之父」。
Evagrius Scholasticus (约536-600) 埃瓦格利乌斯 今土耳其教会历史学家、出版《教会史》六册(Ecclesiastica Historica)，描写从厄弗所大公会议(Council of Ephesus↗附录三)到他的朋友额我略(Gregorios)593年去世止的教会史。
evaluation 评价,估价 此词源自拉丁文的「ex 出」及「valor 价值」，指将某事物、人物、团体、活动的价值加以评定。自我反省、自我评估在宗教灵修生活中，为个人、团体成长过程中不可或缺的一面。在基督信仰中，天主/上帝是最后审判者，换言之，即人经由死亡，在天主/上帝面前认清自己整体生命过程的价值。与判断↗estimation相似。
evangelic 福音的 ↗evangelical
evangelical 福音的 新约福音的，或有关新约福音精神的。
～ counsel 福音劝谕 ↗counsel, evangelical
Evangelical Church 福音教会 ↗Church, Evangelical
Evangelical Lutheran Church 信义宗,路德会 ↗Church, Lutheran
Evangelical movement 福音运动↗movement, Evangelical
Evangelical revival 福音奋兴运动↗revival, Evangelical
Evangelical Theology 福音派神学 ↗Theology, Evangelical
Evangelicalism 福音主义 ↗Church, Evangelical
Evangelicals 福音派 指新教中以基督四部福音为教义及生活标准，并不重视其它教会历史中的信理、圣职制度、教会传承等的派别。
Evangelii nuntiandi (拉) 《在现代世界传福音》劝谕 标题为牧函首句，意为「福音的宣讲」。教宗保禄六世(Paulus VI↗附录一)于1975年第三届世界主教会议(1974)后颁布，为继续发挥梵蒂冈第二届大公会议(Council, Vatican II↗附录三)入世宣扬福音的精神。
Evangelii praecones (拉) 《致中国教会》通谕 标题为通谕首句，意为「福音的宣讲者」。教宗碧岳十二世(Pius XII↗附录一)于1951年所颁布，为鼓励中国政权易手后面临危机的中国教会。
evangelism (1)传播福音,福音布道↗evangelization。(2)福音主义 ↗Evangelicalism
evangelist (1)圣史[天],福音书作者[基] (2)传播福音者[天],传道者,布道家[基]
evangelistic (1)传播福音的,传道的 ↗evangelism (2)四福音作者的 ↗evangelist
evangelium (拉) 福音,喜讯 指四部福音中的一部或四部福音合称。↗euaggelion ，↗gospel
Evangelium secundum Ioannem (拉) 《若望福音》[天],《约翰福音》[基] ↗John
Evangelium secundum Lucam (拉) 《路加福音》[天][基] ↗Luke
Evangelium secundum Marcum (拉) 《马尔谷福音》[天],《马可福音》[基] ↗Mark
Evangelium secundum Matthaeum (拉) 《玛窦福音》[天],《马太福音》[基] ↗Matthew
Evangelium vitae (拉) 《生命的福音》通谕 标题为通谕首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1995年颁布，论人生命的神圣不可侵犯性，研讨今日在基因研究、胚胎实验、代理孕母等多方面的伦理问题。
evangelization 传播福音,福传,传教 此词源自希腊文的「eu 好的，有福的」及「aggelia 宣布的声音」，指宣布好消息。从基督信仰而言，指基督建立教会的基本使命：「你们要去使万民成为门徒」(玛/太廿八19；路廿四47；宗/徒一8)，即将福音带到人类生活的各层面，因而使人类的内在革新。
evangelize 传播福音 指使人认识、接受福音。↗evangelization
evaporation 蒸发,消散 此词源自拉丁文的「e, ex 出」及「vapor 气」，指液体经由物理变化形成气体而消失。在宗教生活方面，以此图像描写人的精神、理想、热忱，逐渐缩减消失。
Evaristus (97-105) 埃瓦里斯图斯 教宗。↗附录一Euaristos。
evasion 逃避,躲避 此词源自拉丁文的「e, ex 出」及「vadere 走、离开」。↗escape↗avoidance
Evdokimov, Paul (1901-1970) 埃夫多基莫夫 俄罗斯神哲学家、天主教平信徒。促进普世教会之大公主义合一运动↗movement, ecumenical。他综合了教父思想、礼仪经文、近东人的神性化灵修、西方的人学及圣神性的基督论，强调天主圣三(三一上帝)↗Trinity是完美人性的泉源及结构。着有《正教》(L’Orthodoxie, 1959)、《爱的圣事》(Le Sacrament de l’amour, 1962)、《俄罗斯思想中的基督》(Le Christ dans la pensée russe, 1970)等。
Eve 厄娃[天],夏娃[基] 圣经中第一个女人的名字，亚当的妻子。原文有「生命」、「生活」之意，亦称为「众生的母亲」(创四1；格前/林前十一3；弟前/提前二13)。
event 事件,事故 此词源自拉丁文的「e, ex 出」及「venire 来、发生」，指事情发生的动态面。传统士林/经院神哲学↗theology, scholastic从较静态的角度，研讨实在界的本质，即「是什么？」近代较动态的神哲学，则较注意事情发生的过程及内在动力，即「为何？如何？」在基督信仰救恩历史中，存在某些特殊的基础性事件，如出谷↗exodus、耶稣死亡复活的逾越奥迹↗mystery, paschal。其中最深、最高的事件即是天主圣三(三一上帝)↗Trinity绝对、永远现在的爱的奥迹。
～, historical 历史事件 指人类历史↗history中所发生具重要意义或关键性影响力的事实，如火的发明、字母的产生、登陆月球等。
～, salvific 救恩事件 宗教信仰团体以教主的诞生、生平、死亡、复活、封神，为个人、宗教团体、全人类所做的特殊启示性行动，视为该宗教的救恩性事实。
everlasting 永久的,永恒的 指无止境、无穷的永恒性。
～ death 永死 ↗death, eternal
～ fire 永火 ↗fire, everlasting
～ happiness 永福 ↗happiness, everlasting
everlastingness 永恒性,永久性 指由开始直到无穷无尽的持久状态。↗everlasting
Everlasting, the 永恒者 指天主、上帝、神。↗God
everlastingness 永恒性,永久性 指由开始直到无穷无尽的持久状态。↗everlasting
evidence 证据,证明 此词源自「e, ex 出」及「videre 看、见」，指带来可看见之物。人的理性需要可依靠的理由，帮助其认同及接受某些本身无法直接经验的事物。人类宗教传统以不同的见证、仪式、故事等，为理性提供接受信仰的依据。为今日基督徒而言，基本证据为门徒们见了主，且为此经验作证致命。
evil 恶,邪恶,凶恶,恶势力 指「真善美」的对立范围，包括物性、伦理道德性及宗教性的向度。在一般人生经验中，如痛苦、失败、忧郁症、病痛、穷困等状况。在哲学层面上，指相反良心的、伦理道德的恶，其次指本来应有美善的缺乏，也指形上学二元论↗dualism中善的对立元素。在基督神学层面上，指相反天主圣三(三一上帝)↗Trinity爱的救恩计划之行为或罪恶，也指罪恶行为的终结，即完全失败的可能性↗hell，最后指恶势力、魔鬼↗Devil, the。与善↗good相对。
～ genius 恶灵,恶神↗genius, evil
～ spirits 恶神,魔鬼↗spirit, evil
～, lesser 较小的恶 在伦理神哲学中，当面对两难的情况时，选择恶的因素较少的可能性。↗principle of double effect
～, moral 道德的恶,伦理道德的恶 指相反伦理道德的个人行为，或指社会错误价值观的污染↗pollution及结构性的罪↗sin, structural。
～, natural 自然恶,本性恶 指大自然生态环境的灾祸及一切天生的、非人刻意而为的缺陷。
～, problem of 恶的问题 人类宗教信仰大体而言，肯定人生最基本的来源是善的。但事实上，面对多方面恶↗evil的存在，因而产生「为何有恶」的难题。
～, the 恶者 指邪恶的人，或有位格的恶势力，如鬼神、邪魔。
evocation 唤起,引起 此词源自拉丁文的「e, ex 出」及「vocare 叫、唤」，指将某些事物、记忆等牵引出来，亦指某些言论所造成的明显响应。在宗教历史中，后代不断设法回溯先祖的言行。基督徒亦庆祝、纪念↗memory耶稣的救恩工程。
Evodia (拉) 厄敖狄雅[天],友阿蝶[基] ↗Euodia
Evodius of Uzalis (+424) 埃沃迪乌斯 北非洲主教、奥古斯丁↗Augustinus的朋友，共同讨论白拉奇主义↗Pelagianism与预定论↗predestinarianism的问题。着有《论反摩尼派的信仰》(De fide contra Manichaeos)等。
evolution 进化 此词源自拉丁文的「e, ex 出」及「volvere 滚动、转动」，字面意指如滚动的球体般不断前进。指有机体顺着自然定律，渐渐发挥实现其本身所具之潜能的过程，即有目的性的演变↗mutation。「进化」的相反词为「退化」↗regression。↗advancement、↗development、↗progress
～, cultural 文化的进化 某一文化因内在及外在的原因，而经历的成长过程。
～, emergent 浮现的进化 在进化过程中，经由物体内在的演变及对环境的适应等，不断有新的生物种类显现。
～, natural 自然进化↗evolutionism
～, theistic 神导的进化 与「进化论」↗evolutionism不同，指天主/上帝在实现祂完整的创世计划时，绝对、实际的参与↗concourse每一步的演化过程。
～, theory of 进化论,进化理论 指一种关于宇宙演化的假设理论；严格而言，此理论不提到神的创造与否。
evolutionary 进化的,进化论的
～ ethics 进化的伦理学↗ethics, evolutionary
evolutionism (1)进化论,进化思想↗evolution, theory of (2)进化主义 指主张宇宙、人类和生物的一切演化都是由生物本身的力量而来，不需要任何超越力量参与此演化过程的学说。
～, creative (1)创造进化论 主张神创造多种生物的原始类型，由此逐渐演变而形成今日包括各种生物世界的学理；强调进化是生命冲动的不断创造过程。(2)创造进化主义 宇宙万物的进化不藉由神的力量，而由宇宙本身的内在冲力所形成。
evolutionist (1)进化论者 (2)进化主义者 ↗evolutionism
evolve 发展,演进,演变,进化 ↗evolution
Ewald, Georg Heinrich August (1803-1875) 埃瓦耳德,埃瓦尔德 德国神学家、圣经学者、东方语文学家、信义宗平信徒。着有《直至基督的以色列民族史》七册(Geschichte des Volkes Israel bis Christus I-VII, 1843-1859)、《旧约的先知》二册(Die Propheten des Alten Bundes I-II, 1840-1841)、《若望著作》二册(Die Johanneischen Schriften I-II, 1862)等。
Ewald, Paul (1857-1911) 埃瓦耳德,埃瓦尔德 德国系统神学家、新约圣经学家、改革宗传道员。着有《福音的主要问题及问题的解答》(Das Hauptproblem der Evangelienfrage und der Weg zu seiner Lösung, 1890)、《历史性的基督与福音合参》(Der geschichtliche Christus und die synoptischen Evangelien, 1892)、《新约正典》(Der Kanon des Neuen Testaments, 1906)等。
ex aliunde (拉) 由其它的…,根据其它来源的 指靠某些外在的理由及事实，作为某些事物或人本身不足时的左证。如学生在考试时表现不佳，但其平时各方面表现优秀，由此仍准予通过；又如在神学上，我们罪人靠着耶稣基督的救恩，才得以成为天主/上帝的子女。
ex animo (拉) 出自内心地,真诚地,恳挚地
ex ante (拉) 由之前,事先,预期
ex cathedra (拉) 由宗座权威 教宗有关信仰或道德所做的隆重宣布，天主教认为此种隆重的宣布是不可错误的。↗infallibility ↗cathedra
ex contractu (拉) 由于合同 ↗contract
ex delicto (拉) 由于侵权行为 ↗delict
ex facto (拉) 根据事实 ↗fact
ex integro (拉) 重新,再次
ex iure divino (拉) 藉神律,由神律 指神、天主/上帝所定，人无权改变的律法。
ex iure ecclesiastico (拉) 藉教律,由教律 指教会、信仰团体所定的律法，可经由合法权力改变。
ex more (拉) 根据风俗
ex nihilo (拉) 从无中,由虚无
ex nihilo nihil fit (拉) 无中不生有,由虚无中不生有 人生中的一般经验指出，宇宙中的存有物、人生的事情，应有其存在的足够理由↗principle of sufficient reason，靠自己无法存在。在哲学与宗教层面上，认为整个宇宙实在界，也必有一位创造者作为足够的理由。
ex nihilo sui et subiecti (拉) 从存有物本身及质料的虚无 指在一切的存有物开始前的彻底虚无。基督信仰肯定天主/上帝由彻底的无中开始创造↗creation ↗bara。
ex officio (拉) 依职务的,按职权的 指藉职权上规定的行动。
ex opere operantis (拉) 人效,人效性的,因人生效 指当事人所产生的主观有效性。天主教会在圣事神学方面，指施行圣事者的主观态度及意向。与事效↗ex opere operato相互补充。
ex opere operantis ecclesiae (拉) 由教会生效 指由教会的行动产生的有效性。
ex opere operato (拉) 事效,事效性,因功生效 指由事件本身产生客观有效性。基督信仰肯定耶稣基督的救恩与圣事标记内在的连结；在天主教会的圣事神学方面，即称为圣事效果。与人效↗ex opere operantis相互补充。
ex oriente lux (拉) 由东发光 西方人的名言；藉由太阳从东方升起的图像，应用于指基督信仰起源于欧洲的东方。
ex parte (拉) 方面,单方面,由…方面
ex parte Dei (拉) 由天主方面,由上帝方面 在天主/上帝与人类的盟约中，指天主/上帝的一方。与由人方面↗ex parte hominis相对。
ex parte hominis (拉) 由人方面 在天主/上帝与人类的盟约中，指人的一方。与由天主/上帝方面↗ex parte Dei相对。
ex Patre et Filio (拉) 由父及由子[天],出自父和子[基] 西方教会所强调的，圣神是由圣父及圣子所共发的。
ex Patre Filioque (拉) 由父及由子[天],出自父和子[基] 与「ex Patre et Filio」拉丁文法不同，意义完全相同。
ex Patre per Filium (拉) 由父藉子[天],借着子出自父[基] 东方教会所强调，圣神是由圣父藉圣子而发的(若/约十六13-15)。
ex post (拉) 由之后,根据过去的
ex post facto (拉) 由事后
ex post facto law (拉,英) 追溯过去的法律 字面意义指在事情发生后所立的法律。立法者为处理、解决过去已发生的事件所订的法律。
Ex quo singulari (拉) 《反对中国礼仪》诏书 1742年教宗本笃十四世 (Benedictus XIV↗附录一)要求中国的传教士遵守教廷命令，宣誓反对中国礼仪的诏书。↗Controversy, Chinese Rites
ex sese, non autem ex consensu ecclesiae (拉) 由于他自己，而不是由于教会共识 梵蒂冈第一届大公会议(Council, Vatican I↗附录三)时，定断教宗不可错误性↗Pope, infallibility of the的说法，肯定教宗为伯多禄的继承人，本身应有其宣布定断信理的权柄。严格而言，此权柄并非经由教会的同意而来，但亦尽可能取得教会整体的共识。
ex voto (拉) 由许诺 在天主教会信仰习惯中，指为感谢或祈求而奉献物品，如蜡烛、祭坛装饰物等。
exactness 正确性,准确性 自然科学要求以可靠精确的术语说明其所研究的形下对象。神哲学因研究形上、无限的奥迹，则必须以另一种专有词汇，以表达所追求的哲学及宗教真理。
exaggeration 夸张,夸大 此词源自拉丁文的「e, ex 出」及「aggerare 累积」，字面意义指累积起来的。指人类在使用语言、文字上，尤其在故事、寓言中，经常发生不断渲染、扩大的现象。新旧约圣经因是「人的言语中的天主/上帝言语」，因此也有这类言过其实的现象。
exaltation 高举,提升,颂扬,赞扬 此词源自拉丁文的「ex 出」及「altus 高」，指提高的行动。以空间框架而言，人类一般思想及宗教传统，将美善的、属神的事物置于空间中的上层。在基督信仰中，耶稣被高举，指他被钉在十字架上(若/约三14-15)，以及经由死亡而复活，被接升天，坐在天父的右边(谷/可十六19；斐/腓二9)。
examen (拉,英) 检查,考察,省察,考试 ↗examination
～ generale 总省察 对所犯罪过的一般省察。
～ particulare 专题省察 针对某个主题，对个别罪过的特殊省察。
examination 检查,考察,省察,考试 此词源自拉丁文的「ex 出」及「agere 推出来、拿出来」，字面意义指将内在的东西拿出来，引申指详细观察内部真正的情况。在学术研究方面，指分析评估资料及学习结果的测验。在宗教灵修层面上，指详细观察宗教生活的质量或程度。
～ of conscience 良心省察 一般宗教生活中，对本身伦理道德情况的反省。
example 榜样,例证,样本 此词源自拉丁文的「ex 出」及「emere 买、拿」，引申指拿出来当作一个典型、典范。一般来说，言语使人了解，榜样引人实行。在旧约中，天主/上帝亲自指示以色列子民向祂学习，因为「天主/上帝是圣的」(肋/利十九2)，也要以色列子民学习祖先、先知们的教训(耶九23；德四四16)。新约时代，并不否定旧约的传统，更强调耶稣基督是信德的泉源和模范(若/约十三15；得前/帖前一6；格前/林前十一1)。
exarch 主教,宗主教,总主教,教省主教 东正教会中高等圣职人员的名称及地位，因时代与地方的不同而有不同用法。
exarchate 主教的职权或辖区 ↗exarch
exarchus (拉) 主教,宗主教,总主教,教省主教 ↗exarch
excardinatio (拉) 教区转移 ↗excardination
excardination 教区转移 指圣职人员由某一教区移转到另一教区。与归属教区↗incardination相对。(《天主教法典》↗CIC第270条)
excavation 挖掘,挖空 此词源自拉丁文的「ex 出」及「cavus 空」，指挖掘使其空出。特别用于考古学中，追究古代事物的历史性及意义。自古以来宗教的历史性，皆需藉由考古学的证明加以肯定。
excellence 卓越,优秀,杰出 此词源自拉丁文「ex 出」、「cellere 超出，突出」，指某人、行动、事物、著作等超越众人、质量高贵的状态。人类宗教历史中，宗教家不断提出走向尊贵人格修养的要求。在耶稣基督的训导中，也同样以此理想，鼓励人走向成全的道路(玛/太五48)。
exception 例外,除外 此词源自拉丁文的「ex 出」及「capere 拿出、取出」，字面意义指从某处拿出来。引申指某事物从一般社会及宗教法律、生活规矩、风俗习惯等范围排出；但须一方面尊重法律的重要，一方面亦因应实际状况，保持弹性↗epikeia。
excess 过度,极端,无节制 此词源自拉丁文的「ex 出」及「cedere 离、超过」，指逾越了界线。宗教藉此图像描写个人、团体的思想行为，偏离中庸之道的现象。
excessus mentis (拉) 神魂超拔 ↗ecstasis、↗ecstasy
exchange 交流,交换,交易 基本意义指市场经济上的公平交换行为，引申指文化上的相互交通。在今日宗教界，亦日益注重各宗教间的沟通交谈合作。
～, cultural 文化交流 在今日全球化的世界，各文化间的相互沟通、交谈、分享、学习。
exchangeability 可交流性,可交换性,可交易性 ↗exchange
excitement 兴奋,刺激 此词源自拉丁文的「ex 出」及「citare 动、激动」，指超出一般情绪的状况。在一般社会及宗教生活中，因特殊的经验而产生的心灵振奋的状态。
exclamation 呼喊,喊叫,惊叹 指一般人生中，对某些特殊经验的口语表达。在基督信仰历史中，常有因圣神推动而产生的惊奇、欢喜、激动的反应(玛/太廿一9)。
exclusion 排外,排除,排斥,排他 此词源自拉丁文的「ex 出」及「claudere 关闭」，字面意义指限制进入某范围。因某些严重的理由，某些人被排除于家庭、社团或宗教团体之外。
exclusionism 排外主义,排他主义 与↗exclusivism相同。
exclusive 排外的,排除的,排斥的,排他的↗exclusiveness
～ language 排外性的语言↗language, exclusive
exclusiveness (1)排外性,排他性，排斥性 传统宗教团体持有一种排外的趋向，认为唯有本身信仰独占得救的恩惠，其它宗教信徒无法分享。在今日地球村的世界，已日益走向容忍↗tolerance、开放、包容的态度。↗dialogue, religious (2)专有性,专属性,特有性 与独特性↗uniqueness相似。
exclusivism 排外主义,排他主义 人类社会、思想派别及宗教团体，有时将其它的个人、团体或思想派别排除于本身之外↗extra ecclesiam nulla salus。与包容主义↗inclusivism相对。
excommunicated 受绝罚者 ↗excommunication
excommunicatio (拉) 绝罚 ↗excommunication
～ ferendae sententiae 待科绝罚,待科罚 指此绝罚必须由教会上级官方或法官宣判。
～ latae sententiae 自科绝罚,自科罚 指此绝罚不必由上级官方或法官宣判，即人犯了某些罪，此错误行为本身在法律上就被绝罚。
～ minor 非正式绝罚
～ maior 正式绝罚
excommunication 绝罚 此词源自拉丁文的「ex 出」及「communis 共同、共融」，指在共融之外。在宗教界指因行为违反教规、信奉异端等，而遭教会开除教籍，判处其不再属于教会法律团体(玛/太十八17；若/约九22)之处罚。
excommunicator 将他人开除者 通常为法律或教会中的领导者。↗excommunication
excommunicatus (拉) 受绝罚者 ↗excommunication
～ toleratus 可容忍的受绝罚者 受教会较轻的绝罚处分，虽不再享有许多精神福利，如不可领圣体，但仍为教会成员的人。
～ vitandus 应远避的受绝罚者 被排除于教会法律组织外，教友当避免与之接触的人。
exculpation 申明无罪 此词源自拉丁文的「ex 出」及「culpa 罪债、过错」，指将罪债清除。在基督信仰中，耶稣基督藉由十字架上的死亡及复活的逾越奥迹，将人类的罪债完全地除去(罗三25；希/来九12，14，26)。
excursus (拉) 卷末附注 此词源自拉丁文的「ex 出」及「currere 跑」，指于书或文章末尾的补述、附注，为补充说明正文的内容；如旧约圣经编年纪，即为补充圣经历史书的内容。
excuse (1)原谅,宽恕 此词源自拉丁文的「ex 出」及「causa 理由」，指提出理由。在耶稣基督启示中，是天主/上帝对待罪人的基本态度。↗forgiveness (2)借口,托辞,辩白 指掩饰过错以保护自己的态度(创三12-13)。
exeat (拉) 圣职人员教区转移许可书 ↗excardination
execrate 诅咒,咒骂,憎恶 ↗execration
execratio (拉) 诅咒,咒骂,憎恶 ↗execration
execration 诅咒,咒骂,憎恶 此词源自拉丁文的「ex 出、除去」及「sacrare 圣化」，指在宗教历史中，以侮辱、亵渎神的不敬的言语或行动，破坏圣物、圣像、宗教仪式等。
execution (1)施行,履行 此词源自拉丁文的「ex 出」及「sequi 跟随」，指追踪到底。在社会伦理道德及宗教灵修生活方面，指依循规则，实现法律的精神。(2)执行死刑 在司法方面指判处死刑后之处决。
exēgēsis (希evxh,ghsij) 诠释,注释,评注 ↗exegesis
exegesis (拉,英) 诠释,注释,评注 此词源自希腊文的「ek 出来」及「hēgeisthai 带领、领导」，指带出来，引申意指将其中的意义引导出来。此词汇应用于指出文学作品、艺术创作、宗教思想等的多方面意义。为解释学↗hermeneutics领域的一部份，为圣经意义与具体信仰团体与社会生活实况的媒介或桥梁。在近代圣经研究领域，亦有学者将此词汇译为「解经学」。
～, allegorical寓意性诠释,寓言性诠释 指以一种特别的文学方法讲解圣经，表达出某些在字面上没有直接表达出的义理。↗allegory
～, biblical 圣经诠释,圣经诠释学 指诠释圣经经文的学问，即确定经文原来的含意，再找出今日可能有的意义。
exegete 诠释者,注释者 ↗exegesis
exegetic 诠释的,注释的 ↗exegesis
exegetical 诠释的,注释的 ↗exegesis
exegetics 诠释学 指研究有关诠释↗exegesis的学问。
Exeler, Adolf (1926-1983) 埃克斯勒尔 德国牧灵神学家、天主教司铎。有名言「活在天主/上帝的爱内，才能发挥真我，并实现在世的职务」。着有《基督徒生活的喜讯：伦理神学的特色》(Eine Frohbotschaft vom christlichen Leben: Die Eigenart der Moraltheologie, 1959)、《生活在天主的自由中：十诫》(In Gottes Freiheit leben: Die zehn Gebote, 1982)等。
exempla (拉) 榜样,例证,样本 拉丁文exemplum的复数词。
exemplar 模范,榜样,典型,原型 基督信仰救恩历史观念上，旧约的人物：梅瑟、达味、大司祭、雅威的仆人等，或事件：出谷、四十年沙漠经验等，皆成为日后新约人物、事件、礼仪的典范。
exemplariness 可为模范 ↗exemplar
exemplarism 模范主义 (1)由柏拉图的思想而来，认为神学的知识乃了解、分享在天主/上帝内原有的实在界的理念。(2)将耶稣死亡的救赎功能，完全归于伦理道德上的模范行为而已。
exemplary 可为模范的↗exemplar
～cause 模范因 ↗cause, exemplary
exempli gratia (拉) 例如 字面意指提出一个例子、比喻。简写为「e.g.」，英文为「for example」。
exemplum (拉) 榜样,例证,样本 ↗example
exempt 豁免,免除 ↗exemption
exemption 豁免,免除 此词源自拉丁文的「ex 除、出」及「emere 买、得、获得」，指某些人的责任或义务可以免除，如考试、税款、兵役等。在天主教会内指教会法对特别的个案解除其应遵守的义务。凡有执行权力者，在其主管权限内，或由于法定或合法代权，明示或暗示享有豁免权力者，均得给予。和免除↗immunity相似。
exemptus (拉) 被豁免者 (1)非属主教修会：指一切国际性的、发隆重誓愿、不属教区主教管辖的修会。(2)直属教廷教区：一般而言，教区应有地区主教管辖，此指无教区主教而直接隶属教廷管辖的教区。(3)首都以外总主教区：非属首都总主教区的总主教区。↗exemption
exequatur (拉) 「可实行」 指国家元首对教宗所颁发训谕的许可状、认可书。↗execution
exercise 操练,训练 此词源自拉丁文的「ex 出」及「arcere 约束、克制」，指严格锻炼、不断练习。后由原来在运动方面的意义，引申指宗教灵修中的修养功夫。
～ of piety 虔敬功课↗piety
Exercises, Spiritual 《神操》 耶稣会会祖依纳爵↗Ignacio de Loyola所著，书中包含其皈依天主的经验及特恩，而指出基督徒如何既自由又毫无保留地完全投身于耶稣基督的救恩工程，及教会的福传使命。后成为编写耶稣会会宪的基本精神与原则。
exercises, spiritual 神操,灵性操练 广义的说指宗教灵修中神性的操练，即各种神灵功课而言，如省察、默想、默观、口祷、心祷所做的心灵操练。目的为除去错乱的心情，寻觅获得天主/上帝的圣意，因而处置自己的生活而得到天主圣三(三一上帝)↗Trinity的救恩。狭义的指圣依纳爵↗Ignacio de Loyola所写的灵修生活结构严谨的操练法。
exercitia spiritualia (拉) 神操 ↗exercises, spiritual
Exercitia Spiritualia (拉) 《神操》↗Exercises, Spiritual
exertion 努力,尽力 此词源自拉丁文的「ex 出」及「serere 绑、连在一起」，指有力地将理想集合，实现于生活中(玛/太十一12)。
exhaustion 竭尽 此词源自拉丁文的「ex 出」及「haurire 喝、喝尽」，原意指饮料喝完了。指物质、地球资源及人精神灵修方面的消耗殆尽。
exhibition 显露,表现,展览 此词源自拉丁文的「ex 出」及「habere 掌握、拥有」，指将某事物、价值展示出来。模拟用于神哲学层面上，则指证明有关天主/上帝存在、基督宗教事实等的行动。↗demonstration
exhomologēsis (希evxomolo,ghsij) (1)赞颂↗praise (2)告罪,告明 ↗confession
exhort 劝告,劝诫,劝勉 ↗exhortation
exhortation (1)劝告,劝诫,劝勉 在新旧约中，劝勉是使徒、先知及神长们的一项重要的任务。耶稣基督劝勉门徒们，并召唤人悔改，信从福音(谷/可一15)。新约的使徒们，更是苦口婆心的劝勉教友团体悔改，信从福音(宗/徒二40；格前/林前十四3)。在初期教会，宗徒们也如此勉励、支持教友们(希/来十三22)。(2)劝谕 指权威文件的特质。
Exhortation, Apostolic 宗座劝谕,教宗劝谕 罗马教宗以其权柄颁发有关教会管理、伦理精神生活的官方文件。
exhumation 掘墓 人类社会、宗教历史中，存在多种不同的埋葬方式，如土葬、火葬、天葬等。一般基督宗教传统以土葬为主，圣人、殉道者安葬一段时间后，信徒们即行掘墓，将其遗骨奉为圣物↗relic，作为敬礼的表示。
exigency (1)迫切性↗urgency (2)需要 ↗need、↗demand
exile 放逐,流放,被掳 在古代东方，放逐与被征服是一般民族习以为常的事。在以色列民族史上，最大最具全国性的放逐是在公元前597、587、582年，拿步高王将以色列放逐到巴比伦 (列下/王下廿四14)，直到538年藉居鲁士的上谕(编/代下卅六22)，才使他们回到故乡。为此，在以色列民族的观念中，放逐是上主最严厉的惩罚，因此期待默西亚的来临。宗徒们相信耶稣基督是生命的道路，信友们的在世生活如同被放逐一般，借着基督回到天父的家乡，走向新天新地的圆满境界(默/启廿一1-4)。
exilic 放逐的 ↗exile
Eximenis (Eiximenis), Francisco (约1330-1409) 埃克梅尼斯 西班牙神学家、方济会会士、耶路撒冷总主教。着有《论基督信仰》十三册(Lo Crestià I-XIII, 1383-1384)，为信理、伦理神学总论，但至去世前尚未完成。另着《天使论》(Libro de los Angeles, 1468)等。
Eximeno, Juan (约1360-1420) 埃克西梅诺 西班牙神学家、方济会会士、天主教主教。着有关于神秘神学的著作，如《默观四十题》(Cuarentena de contemplación)等。
exinanitio (拉) 自我空虚↗kenōsis
exinanition 自我空虚↗kenōsis
exist 存在,生存↗existence
existence 存在,实在,生存 此词源自拉丁文的「ex 出」及「sistere 站在」，字面意义指立于某处。一般语言中，用以表示某事物在某处。神哲学上特别探讨存有物的「此有、此在」↗Dasein。
～ of God 天主的存在[天],上帝的存在[基]↗argument for the existence of God
existential (德,英) 存在的,实在的↗existence
～ philosophy of religion 存在思想的宗教哲学↗philosophy of religion, existential
～ theology 存在思想的神学↗theology, existential
～ philosophy 存在哲学↗philosophy, existential
existential 存在的基本状况,存在结构
～, supernatural 超性存在基本状况 拉内↗Rahner, Karl发挥海德格↗Heidegger的思想，认为人存在于天主/上帝的救恩计划中，因此身上必带有超性↗supernatural的特征。此为匿名基督徒↗anonymous Christian的神学基础。
Existentiale (德) 存在的基本状况,存在结构 海德格↗Heidegger所提出的思想范畴，意指人的存在，有一先天的趋势：不论想什么、做什么、发展什么，常走向死亡，乃存在性的特征。拉内↗Rahner, Karl以此思想范畴表示人存在于天主/上帝的救恩计划中，因而受其先验的影响↗existential, supernatural。
existentialism 存在主义 哲学主流思想中的一个分支，其特色为强调人的存有和人绝对无限制的自由，认为人可以决定自己的本质和生命的主要价值，即注意个人的独一无二性、责任、忧虑、使命及终极关怀等，较不强调客观存有性的形上学。与本质主义↗essentialism相对。
～, Christian 基督徒存在主义,基督宗教存在主义 指基督徒依靠天主/上帝的启示↗revelation及信仰↗faith反省人存在的意义，以齐克果↗Kierkegaard、海德格↗Heidegger、马塞耳↗Marcel等为代表。
existentialist 存在主义者 ↗existentialism
existentiell (德) 实存的
exitus-reditus (拉) 出与回,出与归 指由门走出去再由门走进来的图像。某些宗教的轮回思想亦认为灵魂不断出去、回归的过程。基督信仰主张，耶稣基督经由死亡离开此世，但复活的祂不断地光荣来临。
Exodos (希:Exodoj) 《出谷纪》[天],《出埃及记》[基] ↗Exodus
Exodus (拉,英) 《出谷纪》[天],《出埃及记》[基] 指五册↗Pentateuch法律书↗Torah之一，主要分为两部份：(1)记载上主将以色列子民由埃及救出的事实。(2)上主所颁布的盟约与法律。
exodus 出路,「出谷」,出埃及 由希腊文的「ex 出」及「hodos 道路」，指「出路、出外、旅行」的意思。在圣经中特别指希伯来人出离埃及，在旷野中经历四十年的跋涉，从埃及到达福地的旅程(出三7-10)。可是先知们也将巴比伦的放逐称为「新出谷」(依/赛六十三16，卅五8)。新约时代，使徒们称耶稣为新梅瑟/摩西(宗/徒二15，22)，信友们从罪恶的奴役中，被基督羔羊的血所救赎(若/约一29，十九36；伯前/彼前一18)。
exogamy 异族婚姻 古代社会的婚姻制度，即规定男子自其本族外娶妻。
exorcise 驱魔↗exorcism
exorcism 驱魔,驱魔礼 一般宗教皆承认邪魔与恶势力的存在，而以特殊的宗教仪式将恶势力由附魔者身上除去。耶稣驱魔(谷/可九14-29)表示他以天主/上帝的力量除去恶势力，建立天国的领域。按天主教会的规定，驱魔者需经由教会当权者的准许及派遣。
exorcismus (拉) 驱魔,驱魔礼↗exorcism
exorcist 驱魔者↗exorcism
exorcista (拉) 驱魔者↗exorcism
exorcistatus (拉) 驱魔职务 天主教会自古以来逐渐形成的特殊职务，为四小品↗orders, minor之一，1972年取消之。此后，凡驱魔者需经由教会当权者的准许及派遣。↗exorcism
exordium (拉) 开端,肇始,序言,绪论 此词源自拉丁文的「ex 出」及「ordiri 开始」，指某事物的开始。在书籍作品的最前端，常以简短的导言将书中内容作综合浓缩的介绍，如圣经中创世纪(创一1)、若望/约翰福音(若/约一1)均有隆重的开始：「在起初」及马尔谷/马可福音(谷/可一1)等。
exotericism 公开的学说,公开的教义 此词源自希腊文的「exoteros 外在的、外面的」，指公开宣传的教义。基督福音本质上是向普世人类宣扬的喜讯(玛/太廿八19)。与秘传思想与生活↗esotericism相对。
Exoucontians 由无派 此词源自希腊文「ex ouk ontōn 意为out of nonbeing，由不存在而来」，为第四世纪由爱底乌斯↗Aetios，所领导的极端亚略主义↗Arianism的派别，主张天主父由虚无中创造子。与父子不同说派↗Anomoians相同。
exousia (希evxousi,a) (拉) (1)权柄,能力,力量 指依据自己意愿，自由行动的权利，如耶稣来自父的驱魔能力(玛/太九8；谷/可三15)、陶工与陶器的关系(罗九21-22)，以及人接受天主/上帝救恩的意愿(默/启廿二14)。(2)权威 使命中所包含的权威(玛/太廿一23；格后/林后十8)。(3)君王权柄 (加下七16；路廿20；若/约十九10)。
expansion 扩大,扩张,展开 指物体于空间中开展的图像，应用于人口、物种、政治权力、思想、文化、知识、宗教等方面的日益扩展。在天主圣三(三一上帝)↗Trinity绝对爱的奥迹内，有爱的展开与集合↗contraction的相互呼应。
expansionism 扩大主义,扩张主义 强调不断发展膨胀的主张。与推动今日经济全球化↗globalization, economic的永无休止的发展类似。与可持续的发展↗development, sustainable对立。
expatriation 脱离国籍,流放 此词源自拉定文的「ex 出」及「patria 父亲的国家、祖国」，意指被强迫离开自己的国家。与放逐↗exile相似。
expectation 期待,预料 此词源自拉丁文的「ex 出」及「spectare 看、观看」，指往外看的行动，亦象征一种期盼、渴望的心情。宗教信仰以不同方式、观念，表达一种未来的、值得期望的境界。与希望↗hope相似。与绝望↗hopelessness相对。
expedition 考察,探险,远征 人生活于有限的时空中，对其他未知的空间充满好奇心与占领控制的欲望。宗教历史包含多种此类发现的行动，如圣经中若苏厄/乔舒亚察看耶里哥(若/约二1)、中国唐僧玄奘前往印度取经、哥伦布发现新大陆等。
expense 代价,费用 指日常生活中为换取所需的花费。神哲学家面对人生的终极关怀问题↗concern, ultimate时，以此图像描述耶稣基督在救恩工程中付出自己体血的自我牺牲。
experience 经验,体验 此词源自拉丁文的「ex 自、由、从」及「peritus 精通 干练」，指人接触万物的初步阶段，是与实在界基本入门的相遇，也是人意识动力↗consciousness, dynamism of的第一个步骤。经验可由两个角度衡量：一方面从外在的万物临到人们内在的意识世界，包括对神的宗教经验。另一方面，以人为主体，迈步走向芸芸众生，接触万物中的无限奥秘。
～, common 一般经验
～, direct 直接经验
～, esthetic 审美经验
～, immediate 直接经验
～, mystical 神秘经验,神秘体验 指超越一般感官限度，而以特殊唯有神能够赐与之接触实在界的方式。
～, private 私人经验
～, pure 纯粹经验
～, religious 宗教经验
experientialism 经验主义 强调经验在科学方法及灵修生活中的重要性之心态。在近代科学发达之前，哲学与神学为一切学术的领导者，依靠基本原则演绎发挥思想体系，因此比较忽略经验的重要性。近代的神哲学家已愈来愈强调经验的重要性，但也尽量避免再度走入极端，忽略经验以外的其它重要因素。
experiment 实验,试验 此词源自拉丁文的动词「experiri 实验、试验、考验」，指运用仪器或人为方法，有计划地做特殊观察；为自然科学研究的重要方式。宗教历史中也有模拟的研究方式，将某种宗教信仰落实于某地的具体文化中，观察其适应发展的状况；如至中国传教的利玛窦↗Ricci, Matteo。
experimental 实验的,试验性的↗experiment
～ logic 实验逻辑 ↗logic, experimental
～ method 实验方法 ↗method, experimental
～ philosophy 实验哲学 ↗philosophy, experimental
～ psychology 实验心理学 ↗psychology, experimental
～ theology 实验神学 ↗theology, experimental
experimentalism 实验主义 在近代科学发达之前，学术思想依靠理性推理与领悟，较忽略实验的证明，因此近代学术研究强调科学的实验方式及证据。
experimentalist 实验主义者 ↗experimentalism
expert 专家 此词源由拉丁文的「expertus」的动词「experiri试验」而来，指专精于某一领域的知识与技巧者。人类宇宙的研究范围庞大，分工日益细微，个人的专业知识与技巧一方面日益深入专门，另一方面却易形成知识性的狭窄，对其他领域完全陌生。在神学领域中，神学科目也日益分化，包括信理神学、伦理神学、圣经学等，其中圣经学又细分为旧约研究、新约研究等，新约研究又分为福音、书信等。
expiatio (拉) 补偿,赎罪↗expiation
expiation 补偿,赎罪 此词源自拉丁文的「ex 出」及「pius, piare 补偿」，意指为平息怒气所付出的代价，或为净化、消除罪过所做的事工、仪式。(1)旧约通常将赎罪与天主/上帝的义怒连在一起(出卅二30；户/民十七11)。(2)新约时代，耶稣的死亡与复活就是为世人赎罪(若/约壹四10)，因此耶稣也被称为「我们的赎罪者」。与补偿↗atonement、补赎↗satisfaction相关。
expiator 赎罪者↗expiation
expiatory 补偿的,赎罪的↗expiation
expiration (1)断气 指人生命终结的事件。耶稣在十字架上断了气，表示祂体验到人死亡↗death经验的实况(路廿三44-49)。(2)满期,终期
explanandum (拉) 应该解释项 等待被说明其内容，天主/上帝的启示需要不断地被说明阐释。↗explanation
explanans (拉) 解释项 帮助解释者解释某一命题的概念、原则、工具。↗explanation
explanatio (拉) 解释,说明 ↗explanation
explanation 解释,说明 此词源自拉丁文的「ex 出」及「planare 摊开置于平面上」，指将原本混在一起之物平展开来。在人成长过程中，需要他人的阐明教导，以助其更了解实在界及人生真谛。学术的功能即在于更进一步、详细客观地解说实在界的丰富内容。神学则描述天主/上帝启示真理的奥秘。
explicandum (拉) 应发挥项 等待被发挥阐述其内容的命题项目。天主/上帝的启示需要不断地被阐释发挥。↗explication
explicans (拉) 发挥项 帮助阐释者发挥阐述某一命题的概念、原则、工具。↗explication
explicatio (拉) 发挥,阐释,详述 ↗explication
explication 发挥,阐释,详述 此词源自拉丁文的「ex 出」及「plicare 合着」，指将合着的东西打开。与解释↗explanation、↗interpretation相似。
explicit 明显的,显示的,详述的,明确的 ↗explication。与↗implicit相对。
exploitation (1)剥削,利用 此词源自拉丁文「ex 出」及「plicare 合着」，后演变为指一种自私的行动。人类历史中，不断存在掌权者、既得利益者在经济、政治、文化，甚至宗教生活中，剥夺平民百姓的合理权益。(2)开发,开拓
exploration 探索,勘探 此词源自拉丁文的「ex 出」及「plorare 喊叫出来(可能出于打猎时的喊叫声)」。引申指学术研究工作中探究未知的、新的领域。神学层面上，某些科目专注于研究过去的思想，某些科目着重当代的问题，而有些则探讨未来的领域。
explosion 爆炸,爆发 此词源自拉丁文的「ex 出」及「plaudo 鼓掌、拍击」，指某物体藉由声音而激烈发出。近代天文学提出一种宇宙「大爆炸理论」↗big bang theory的假设，来解释宇宙的来源。
exportation 输出 此词源自拉丁文的「ex 出」及「portare 带出去」，指将某物带出去。在文化及宗教方面也以此词汇表示将思想、理念传播至世界各地。
expositio (拉) 解说,展览,陈列 ↗exposition
～ privata 不公开明供圣体 ↗exposition, private
～ publica 公开明供圣体 ↗exposition, public
exposition 解说,展览,陈列 此词源自拉丁文「ex 出」及「ponere 放」，指放出来、展示出来。(1)在学术界指将知识、研究结果以文字或语言展现出来。↗interpretation、↗demonstration、↗explication。(2)指艺术界将作品陈列展示以供欣赏。↗display
～ of the Blessed Sacrament 明供圣体 在天主教会圣体圣事↗sacrament of the Eucharist神学基础上，将感恩礼中祝圣的圣体，公开地展示供信友朝拜，表示复活的主以面饼形象具体实在地与我们同在。
～, private 不公开明供圣体 按天主教会习惯，指在小团体或个人打开圣体龛或将圣体置于小容器(ciborium)中以供朝拜。
～, public 公开明供圣体 按天主教会习惯，指在大团体礼仪中，公开地以圣体光(monstrance) 或圣体显示台供奉圣体以供信友朝拜。
expository 解说,展览,陈列↗exposition
expositura (拉) 分堂区 此词源自拉丁文的「exponere 放在外面的」，在天主教会牧灵管理制度传统中，指分布于主要堂区之外的较小的教堂。
expositus (拉) 分堂司铎↗expositura
expression 表现,表达 此词源自拉丁文「ex 出」及「primere 压、挤」，指压挤出来。在思想、文化、艺术创作上，一种显露思想、情感的基本工具。在宗教及神学方面，指以具体的图像、仪式、思想体系，描绘天主圣三 (三一上帝)↗Trinity的无限奥迹。
Expressionism 表现主义 自廿世纪初以来，西方现代文学、艺术的一个派别，反对跟随自然形象的传统艺术，而以强烈的颜色、不对称的线条，来表现艺术家的主观感受及理念。
Expressionist 表现主义者 ↗Expressionism
Expressionistic 表现主义派的 ↗Expressionism
expressiveness 富于表现性,富于表情 指肢体动作、语言，充分表达其内在丰富的情感、理念。
expropriation 征用,侵占,剥夺 此词源自拉丁文「ex 出」及「proprius 自己的」，指将某人的东西占为己有，引申指国家强占私人财产，或个人剽窃他人作品。神学灵修作者指出耶稣在其苦难中，一切所有包括蔽身的衣物均被夺走，以此极端的贫穷、自我空虚，为人类带来丰富的救恩及无条件给予的典范(格后/林后八9)。
expulsion 驱除,逐出,开除 此词源自拉丁文的「ex 出」及「pellere 推、赶」，指因某些特殊原因，将某人从家庭、国家、社会、教会等团体中驱赶出去。在圣经中，耶稣在纳匝肋讲道时，也曾被群众赶出城外(路四29)。与绝罚↗excommunication相似。
expurgation 清除,删去 此词源自拉丁文的「purgare 清除」，指掩盖或除去某物。在信仰灵修生活中，指不断改正缺点及伦理道德的污染。基督信仰末世观指出人经过死亡，面对光荣的天主/上帝体验到决定性地被净炼。↗purgatory
Exsultate Deo (拉) 《你们欢悦于天主吧！》诏书 标题为诏书首句。教宗欧静四世(Eugenius IV↗附录一)于1439年佛罗伦萨大公会议 (Council of Florence ↗附录三)颁布，论七件圣事的意义及实行原则。
Exsurge Domine (拉) 《主,起来吧》 1517年教宗良十世(Leo X↗附录一)曾令马丁路德↗Luther撤销其流传的九十五条命题，但为路德所拒，因此于1520年颁发此诏书绝罚路德，并责斥九十五条异端学说。
extempore (拉) 临时地,即刻地,即席地 此词源自拉丁文的「ex 在」及「tempus 此时」，指「在此时、此刻、此地」。后引申为临时性的演讲、表演等。
～ prayer 即刻祷告 指在此时此刻、立即性的祈祷。
～ sermon 即席讲道 指在信仰团体聚会中，因特别理由而即刻上台讲道。
extensio manuum (拉) 伸手,展开双手
extension 延长,伸展,展开 此词源自拉丁文的「ex 出」及「tendere 延、伸」，指往外延伸拉长。↗expansion、↗enlargement、↗increase
extensive 广阔的,广博的 此词汇多用于指知识、精神、灵修、宗教体验上的质量、宽广度及强度。与↗extension相似。
exterior 外部,外表,外在 此词源自拉丁文的「exter、exterus 在外面」，原意为「更」外在的，指可见事物的外在形象。宗教灵修生活包括外在、内在层面，不同宗教信仰以其特殊方式达到两者的平衡。圣经中的法利塞人过分注重外在的形式，因此耶稣强调内在的修为(玛/太六5-6)。与内在↗interior相对。
extermination 根除,灭绝,消灭 此词源自拉丁文的「ex 出」及「terminus 界线、终点」，指将事物抛在界线之外。↗annihilation、↗elimination、↗eradication
external 外在的,外表的 此词源自拉丁文的「exter、exterus 在外面」，指事物外部可见的特征、状况。在神学基督论↗Christology而言，与耶稣同时代的人，见到纳匝肋人耶稣的外在形象，后逐渐认识其内在的奥秘。
～ cause 外在因↗cause, external
～ world 外在世界↗world, external
externalism 外表主义,外在论,形式主义 在宗教方面，指较注重外在礼仪，而忽略其中的内在精神意义。
externalization 外在化,外表化↗external
exterritoriality 治外法权 《天主教法典》↗CIC使用的专有名词，指某权威跨越至其管辖区域之外。
extinction 消灭,灭绝,灭亡 此词源自拉丁文「ex 出」及「stinguere 抑制、压平、熄灭」，指消除某事物使不存在。与↗extermination相同。
extinguish 消灭,灭绝,灭亡↗extinction
extol 颂扬 此词源自拉丁文的「ex 出」及「tollere 提升、提高」。为圣咏/诗篇中常用以赞美天主/上帝的词语。
extra Calvinisticum (拉) 加尔文的分外说,加尔文的人性之外说 强调天主/上帝第二位降生于人性内的信义宗，诠释加尔文的说法，指天主/上帝圣言虽然降生为人，但其无限的天主/上帝第二位的位格，仍然超越有限的人性之外。为信义宗与改革宗早期在基督论↗Christology方面的辩论。
extra ecclesiam nemo salvatur (拉) 教会之外无人得救↗extra ecclesiam nulla salus
extra ecclesiam nulla salus (拉) 教会之外别无救恩 西彼连↗Cyprianus的名言，后佛罗伦萨大公会议(Council of Florence↗附录三)，在为雅各布伯人的诏书《请歌颂主》(Cantate Domino)中，依据以教会为中心↗ecclesiocentrism，主张不领洗、不加入教会，不可能获得基督的救恩(DS 1351)。
extra usum nullum sacramentum (拉) 礼仪外无圣事 (1)指将圣体圣事本质上归纳于教会规定的礼仪中，属于信仰团体，非司铎可任意为之。(2)某些神学家认为，唯领圣体时，才有耶稣基督圣事性的临在。
extra-canonical 正典之外的,圣经正典之外的↗book, deutero-canonical、↗pseudepigrapha
extramarital 婚外的
～ relationship 婚外关系↗relationship, extramarital
extraneous 外来的↗foreign ↗external
extraordinary 非凡的,特别的,不普通的 字面意义指超出平常、普通之外的。天主/上帝在救恩历史中，存在许多非凡的事迹，耶稣的复活为救恩事件的高峰。
extrapolation 延伸,推测 由认识已知的事物，推论到未知的、不确定的事物。在学术界的未来学↗futurology、神学界的末世论↗eschatology，均以现世现象的分析来推论未来的状况。
extra-sacramental 圣事外的 在基督宗教指一切狭义圣事行为之外的宗教仪式。
extraterritorial 治外法权的 ↗exterritoriality
extraterritoriality 治外法权 ↗exterritoriality
extrema unctio (拉) 终傅[天],临终膏油[基] ↗unction, extreme
extreme 极端的,极度的,最终的 此词源自拉丁文「exterus 在外面」的最高级，指一种极至的状态。
～ spiritualism 极端精神主义↗spiritualism, extreme
～ unction 终傅,终傅圣事[天],临终膏油[基]↗unction, extreme
extremism 极端主义 人类宗教灵修历史中，存在许多此类现象，如诺斯底主义↗Gnosticism、唯物论↗materialism、理性主义↗rationalism等。↗extreme
extremist 极端主义者↗extreme
extrinsic 外在的,外来的 ↗extrinsicism
～ change 外在转变
～ necessity 外在必然性
extrinsicism 外在主义 此词源自拉丁文的「ex 出」、「secus, sequi 随从、跟随」及「ism 主义」，指依据外在趋势、流行与发展，而决定其思想及行动。在灵修及宗教生活的层面而言，指个人或团体较强调外在或表面的法律道德因素↗legalism，而较忽略内在的精神内涵。
extroversion 外向,外向性 此词源自拉丁文的「extro 向外」及「vertere 转动」，指喜好往外发展的习性。与内向↗introversion相对。
exuberance 兴奋,喜出望外 此词源自拉丁文的「ex 出」及「uber 丰富的、肥沃的」，引申指精神层面上的喜悦。在圣经传统中，指碰触天主/上帝的临在与救恩时，内心感到兴高采烈的反应(玛/太二10)。
exultation 狂喜,欢腾 此词源自拉丁文的「ex 出」及「saltare 跳跃」，指高兴至极的样子。与欢愉↗delight相似。
exultet (拉) 「应踊跃欢欣」 为西方教会复活前夕礼仪中的隆重歌曲首句。指礼仪中点燃复活蜡烛后，由主礼者或襄礼者所颂唱的复活宣报，可视为整个基督信仰的综合性精华表达。
Eybel, Joseph Valentin (1741-1805) 埃贝耳,埃贝尔 奥地利教会法典专家、天主教司铎。着有《教会法典导论》四册(Introductio in ius ecclesiasticum I-IV, 1777-1779)、《主教是什么？》(Was ist ein Bischof?, 1782)等。
eye 眼睛 人类五官中的基本功能之一，成为启示宗教中人对神敏锐态度的象征。眼睛可代表整体个人(玛/太六22-23)，也可代表天主/上帝的全知。当论及人的末世全福圆满境界，柏拉图的思想传统，以荣福直观↗vision, beatific表达之。
Ezechias (拉) 希则克雅[天],希西家[基] ↗Hizkijahu
Ezechiel (拉) 厄则克耳[天],以西结[基] ↗Ezekiel
Ezechiel (拉) 《厄则克耳》[天],《以西结书》[基] ↗Ezekiel
Ezekias (希 vEzeki,aj) 希则克雅[天],希西家[基] ↗Hizkijahu (玛/太一9；路三23)
Ezekiel (希伯laqez>x,y.) 厄则克耳[天],以西结[基] 第三位大先知，生于公元前623年，南国犹大约史雅时代，司祭家庭步齐/步西的儿子(则/结一1-3)。
Ezekiel (希伯laqez>x,y.) 《厄则克耳》[天],《以西结书》[基] 为被掳至巴比伦的以民，在痛苦、哀伤中所做的宗教反省，分为：对犹大耶路撒冷灭亡的神谕、对外邦七个国家灭亡的神谕、以色列民族复兴重建圣地的神谕，以及日后对新圣殿、新礼仪的描述。
Eznik of Kolb (第五世纪) 埃兹尼克 亚美尼亚主教，早期亚美尼亚基督徒中的博学之士。参与翻译亚美尼亚文的《圣经》，并着有《反异端教派》四册(Elc Alandoc I-IV)(Refutation of Heresies)，特别反对外教人、普鲁士(Persians)人的宗教、希腊哲学家及马西翁派↗Marcionites。
Ezra (希伯ar'z>[,) 厄斯德拉[天],以斯拉[基] 犹太教史上一位理想的司祭典型人物，大司祭亚郎/亚伦的后代(厄上/拉七1-5)。圣经中的第一位经师，精通法律，热心宗教，才智过人。
Ezra (希伯ar'z>[,] 《厄斯德拉上》[天],《以斯拉记》[基] 叙述犹太人充军回国后，大约一百年的复兴史。描述厄斯德拉经师所领导的宗教、社会革新运动。


基督宗教外语汉语神学词典-F-1 （FABC -fidelity）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

F-1 （FABC -fidelity）

FABC (Federation of Asian Bishops’ Conferences) 亚洲主教团协会 亚洲地区天主教各地方教会主教团↗Bishops’ Conference的联盟，起源于1970年教宗保禄六世(Paulus VI↗附录一)访问菲律宾时。藉由大会及各委员会，致力于将基督信仰扎根在亚洲的社会文化宗教生活中。新教的平行单位为亚洲基督教协会↗CCA。
Fabella, Virginia (1928-) 法贝拉 菲律宾第三世界神学家、玛利诺会修女。大公协会↗EATWOT启发者，曾任秘书多年。着有《亚洲为圆满人性的奋斗：迈向有意义的神学》(Asias Struggle for Full Humanity: Towards a Relevant Theology, 1980)、《我们敢以亚洲妇女的身份作梦去做神学》(We Dare to Dream Doing Theology as Asian Women, 1990)、《第三世界的多种神学辞典》(Dictionary of Third World Theologies, 2000)等。
Faber, Ernst (1839-1899) 花之安 德国新教传教士、宗教学家。1865年来华传教，其著作《自西徂东》(1875)，被评为最杰出的传教著作。认为华人信徒的孩童不必学儒家经典。另着有《中国宗教学导论》(Introduction to the Science of Chinese Religion, 年代不详)等。
Faber, Frederick William (1814-1863) 费伯 英国神学家、圣诗作家、1846年加入天主教。致力推广神学平民化。着有《一切为耶稣》(All for Jesus, 1853)、《在圣德中成长》(Growth in Holiness, 1854)、《圣体圣事》(The Blessed Sacrament, 1855)、《创造者与受造物》(The Creator and the Creature, 1858)等。
Faber, Johannes (约1470-1530) 法贝尔 德国神学家、道明会会士。在其《有关路德案件的主张》(Iudicium in causa Lutheri, 1521)中，与伊拉斯穆斯↗Erasmus共同面对马丁路德的案件，于其《某人为基督宗教的平安，渴望向罗马教宗阁下建议召开…》(Consilium cuiusdam ex animo cupientis esse consultum et Romani Pontificis dignitati et Christianae religionis tranquillitati, 1521)文件中，建议为路德的案件召开大公会议。
Faber, Stapulensis Jacobus (Jacques Favre, Lefèvre d’Étaples) (约1450-1536) 法贝尔 法国神哲学家、圣经诠释学家、天主教司铎。曾将圣经译为法文。思想趋向改革教会，致力于将亚里士多德↗Aristoteles、柏拉图↗Platōn思想与基督宗教思想加以综合。着有《牧函批注》(Commentarii in epistolas catholicas, 1527)、《四部福音入门批注》(Commentarii initiatorii in quattuor evangelia, 1523)等。
Fabian (236-250) 法比亚努斯 教宗。↗附录一Fabianus。
Fabianus (236-250) 法比亚努斯 教宗。↗附录一Fabianus。
fable 寓言 此词源自拉丁文的「fari 说」及「fabula 故事」，指各文化、宗教中皆存在的一般文学形式。圣经也以此表达天主/上帝的启示，如植物、动物说话的描述(民/士九7-20；列下/王下十四9)。与寓意↗allegory相似。
Fabre, Jean Claude (1668-1753) 法布勒 法国教会历史学家、天主教司铎。主要工作为将弗勒里↗Fleury之《教会史》，从1414-1595年继续编写，共十六册。
Fabri, Filippo (1546-1630) 法布里 意大利神学家、方济会会士。神学思想属于思高学派↗Scotism。着有《思高之自然哲学》(Philosophia naturalis Scoti, 1601)、《讨论「思高的『四部语录注释』」》二册(Disputationes theologicae in IV libros Sententiarum Scoti I-II, 1613)等。
Fabri, Friedrich (1824-1891) 法布里 德国实践神学家、信义宗牧师。思想范围为福传神学，及教会福传使命与殖民主义↗colonialism的关系。着有《基督徒对政治的立场》(Die Stellung des Christen zur Politik, 1863)、《国家与教会》(Staat und Kirche, 1872)等。
Fabri, Johannes (1478-1541) 法布里 奥地利辩论神学家、维也纳主教。于奥斯堡会议↗Augsburg Confession时，领导天主教方面声明的编撰工作。外号为「异端者的锥子」。着有《反路德异端的锥子》(Malleus in haeresim Lutheranam, 1522)、《未来大公会议的筹备》(Praeparatoria futuri… concilii, 1536)等。
Fabri, Johannes (1504-1558) 法布里 德国辩论神学家、道明会会士。将天主教神学，尤其是圣事神学，以通俗方式表达。着有《天主教教理问答》(Ain christenlicher Catechismus, 1551)、《正确的道路》(Der rechte Weg, 1553)等。
Fabricius, Andreas (+1581) 法布里丘斯 德国辩论神学家、天主教司铎。着有《奥斯堡信条的和谐》(Harmonia confessionis Augustanae, 1573)等。
Fabricius, Cajus (1884-1950) 法布里丘斯 德国神学家、信义宗牧师。特别研究基督宗教中各教派的特色。着有《现代的无神论，其理由、其解决之道》(Der Atheismus der Gegenwart, seine Ursachen und seine Überwindung, 1922)、《基督教派大公手册》(Ökumenisches Handbuch der christlichen Kirchen, 1927)等。
Fabricius, Johannes (1644-1729) 法布里丘斯 德国信义宗神学家。对天主教采取开放态度，着有《有关辩论问题的反省》(Consideratio variarum controversarium, 1704)等。
Fabricius, Johannes Albert (1668-1736) 法布里丘斯 德国新教文学家、神学家。从事古代圣经及希腊罗马文学的文献搜集工作，为后来的西方基督宗教文学研究提供基本资料。着有《拉丁丛书》三册(Bibliotheca Latina I-III, 1697)、《希腊丛书》十四册(Bibliotheca Graeca I-XIV, 1705-1728)、《为基督宗教真理的证据，及一些作者为反对无神论者所提之主张的提要》(Delectus argumentorum et syllabus scriptorum qui veritatem religionis Christianae adversus atheos… asseruerunt, 1725)等。
face 面容,脸,面子 东西方文化中，皆以此词汇代表整个人；可说是内心的镜子，可以看出苦乐的心情；也代表个人的尊严与社会地位。在宗教上，此词汇亦常用以表达人与神的相遇，如圣经旧约中描述梅瑟/摩西面见天主/上帝后，脸上发光(出卅四29)。以色列子民的宗教生活中，亦不断寻找雅威及公义天主/上帝的面容(咏/诗十一7)。新约圣经中提到耶稣基督的面容闪耀着天主/上帝的光荣(玛/太十七1-8；格后/林后四6)。基督信仰肯定末日圆满的境界即「面对面」与天主圣三(三一上帝)↗Trinity相遇(默/启廿一3)。
face à face (法) 面对面 ↗face
face to face 面对面 ↗face
facienti quod in se est, Deus non denegat gratiam (拉) 人做本身可能的事，天主不会拒绝给予恩宠 由阿贝拉尔↗Abélard传统而来的神学公理。字面意义略趋于半白拉奇主义↗Semi-Pelagianism，指人在接受恩宠之前，有能力做与救恩有关的事。但事实上，此神学公理本身并无半白拉奇主义的色彩，后来的神学家日益澄清此公理的真谛。
Facinus (Bonifatius) d’Asti (十四世纪) 法奇努斯 法国神学家、奥古斯丁会会士。着有《亚里士多德的小诠释》(Kleiner Aristoteleskommentar)等。
fact 事实,真实 此词源自拉丁文的「facere 做」，指做、制造的结果。为一般日常生活及学术研究中的基本词汇。
～, dogmatic 信理事实 (1)广义而言，为保护或宣讲启示中的直接真理所需要的理性依据及权威；这些依据和权威一方面与启示真理有深切的关系，另一方面并非直接来自启示；如教宗或大公会议的合法地位及权威。(2)狭义而言，指新士林/经院神哲学↗theology, scholastic所提出的神学分析：(a)教会训导权对某著作中的言词之正确性具有合法的决定权↗qaestio iuris。(b)某著作所表达的意义是否为作者原意，亦应接受教会训导权的具体决定↗qaestio facti。
～, social 社会事实 指整体社会的大环境中，所显示的社会现象。
factor 因素 学术研究工作中经常使用的词汇，为研究中的多元课题及面向之总称。其于学术语言中的位置，介于元素↗element与作用↗function之间。在神学层面上，需注意不同因素之间的特色，如学术原则、神学研究内容、不同的行动者、信仰团体的生活体验等。
～ analysis 因素分析 狭义而言，指社会调查研究方面常使用的方法。广义而言，在神学上，亦指从事基督宗教启示及基督宗教团体中相关因素资料之分析。
～, determinant 决定因素 指达成结论、建立机构、实践计划时所不可或缺的条件，并因此关键性条件的加入，使结果呈现其特色。
～, nontheological 非神学的因素,非神学性的因素
factualism 事实主义 指强调事实的可靠性，而较不重视思辨、推论之理念体系的心态和主张。在宗教生活中，指注重每天的具体生活面，而较不关心形上学的神学体系思维的趋向。
factum divinum (拉) 天主启示的事实,上帝启示的事实 ↗truth of revelation
factum dogmaticum (拉) 信理事实↗fact, dogmatic
facultas (拉) (1)能力,官能,才能 (2)特权,特许,许可 (3)学院,学系 ↗faculty
～ theologica 神学院,神学系 ↗faculty of theology
facultates animae (拉) 灵魂的官能 ↗faculty
faculty (1)能力,官能,才能 此词源自拉丁文的「facilis 容易」，一般来说指天赋的能力：听力、记忆力、理解力等。传统士林/经院哲学主张人的心灵包含三种官能，即理智、意志、记忆。士林/经院神学则阐述为三种超性的德能↗virtue, supernatural，即信德、望德、爱德。(2)特权,特许,许可 教会聘任，使有行使圣职权的特别许可之行为。(3)学院,学系
～ of theology 神学院,神学系 一般来说指特别研究神学之学术机构。自中古时代以来，推广神学学术研究的机构。在西方传统学术界，神学院在大学制度中居领导地位。
Facundus (+571后) 法昆都斯 北非主教。在其著作《为保护三文件》(Pro defensione trium capitulorum)中，赞成「三文件」↗Three Chapters的内容，趋向奈斯多略派↗Nestorianism。于君士坦丁堡第二届大公会议(Council of Constantinople II↗附录三)后被开除教籍。另着有《公教信仰书信》(Epistola fidei catholicae, 568-569)等。
Fagius, Paul (1504-1549) 法吉乌斯 德国信义宗神学家、圣经旧约学家。其工作主要为希伯来文研究及旧约诠释。
Fagnani Boni, Prospero (1588-1678) 法尼亚尼 意大利教会法学家、思想趋向严格主义↗rigorism。着有《教会法或教令集五册绝对正确的批注》五册(Ius canonicum sive commentaria absolutissima in V libros Decretalium I-V, 1661)，被称为「极明眼的盲博士」、「盲人千眼博士」↗Doctor Caecus Oculatissimus。
failure 失败 此词源自拉丁文的「fallere 使人失望、欺骗」，指事情的结果不如预期；人生过程中的一种负面经验。在基督信仰层面上，由于相信天主/上帝的救恩能力临在于人的有限与软弱中，使此负面事件得以成为新生命成长、彰显天主/上帝光荣的机会；如耶稣基督在十字架上死亡复活的逾越奥迹↗mystery, paschal(路廿四20-21；格前/林前一24-25；格后/林后十二1)。
Fairbairn, Andrew Martin (1838-1912) 费尔贝恩 苏格兰公理会神学家、神学思想趋于自由派。着有《有关宗教与历史哲学的研究》(Studies in the Philosophy of Religion and History, 1876)、《罗马及安立甘大公教会》(Catholicism, Roman and Anglican, 1899)、《基督宗教的哲学》(The Philosophy of the Christian Religion, 1902)等。
faith (1)信仰,信德,信心,信 人生中信任、信赖的基本态度，若缺乏此态度，则无法成为成熟、完全的人。在宗教层面上，指相信超越的奥迹或神的启示。在圣经中，信仰是整个宗教生活的根源，是天人交往，即天主/上帝启示与人的信仰，一体两面中的一面。旧约圣经中的古圣祖们，都以信仰来答复天主/上帝的启示及自我通传，成为信仰的表率(德四十四20；罗四11)。新约中，耶稣的一生是对天父信仰的完整表达(谷/可十四36)，祂要求人信从福音(谷/可一15)。在初期教会的经验中，「信德是所希望之事的担保，未见之事的确证」(希/来十一1)↗fides qua。 (2)信仰内容 指所相信的对象、事理及教义等。在基督宗教信仰中指：圣经、大公会议及教会训导权所宣布的基督宗教教义↗fides quae。
～ and reason 信仰与理性 指具有宗教信仰者，面对理性本身内在的能力与借着信仰接受外在教义的讯息之间张力，而在理性主义↗rationalism与信仰主义↗fideism间走中庸之道的态度。梵蒂冈第一、二届大公会议(Council, Vatican I、II↗附录三)及若望保禄二世(Ioannes Paulus II↗附录一)在其通谕《信仰与理性》↗Fides et ratio中特别发挥之。
～ healing 信心医治 指依靠信心治疗疾病的行动。
～, act of 信仰的行为 ↗act of faith
～, actual 事实的信仰,实质的信仰 指当下的信仰生活状态。
～, analysis of 信仰分析 ↗analysis of faith
～, catholic (1)天主教的信仰 指天主教会信仰团体所建立的道理，其中有些来自传统，并非直接由圣经启示而来，如七件圣事↗sacraments、教宗不可错误性↗Pope, infallibility of the等。(2)大公信仰 指包容普世、全人类的基督信仰之一面。
～, christian基督徒信仰,基督信仰,基督宗教信仰 指接受耶稣基督↗Jesus Christ为救主的信仰。
～, confession of 信仰表白 ↗confession of faith
～, dead 死的信仰 指无爱德、无超性恩宠的信仰。与生活的信仰↗faith, living相对。
～, divine 靠天主的信仰[天],靠上帝的信仰[基] 指天主/上帝启示的信仰教义。
～, divine and catholic 靠天主及天主教的信仰[天],靠上帝及公教会的信仰[基] 因天主/上帝的启示及教会的训导权而有的信仰教义，如天主圣三(三一上帝)↗Trinity、教会圣统制、七件圣事等。
～, ecclesiastical 教会信仰 教会以其权威，借着不可错误的训导权↗church, infallibility of the 所定断的信理；如圣母升天、七件圣事的「七」件等。
～, efficacious 有效的信仰 所相信的内容产生行动效果。
～, explicit 显明的信仰 指已经明确发挥的信仰内容。与隐含的信仰↗faith, implicit相对。
～, fiducial 信赖的信仰 特别强调信仰的依靠面。在天主教会神学传统中，较重视信仰中接受启示真理的一面。马丁路德↗Luther于其称义↗justification的反省中，则提出信仰中的依赖、信托、依靠天主/上帝及其语言的另一面。
～, formal (1)型式的信仰 以清楚的语言「型」，表达信仰的基本内容「质」↗hylemorphism，如信经。 (2)形式的信仰 指宗教信仰生活只着重表面、形式化的一面。
～, formed 接受型式的信仰 指接受真理的内容，而以爱德为基本特质的信仰。
～, habitual 习惯性的信仰,成习的信仰 指信仰成为一种精神生活的基本态度。与具体的信仰行动↗act of faith为一体的两面。
～, historical 历史的信仰 (1)指由其它权威而来，对一般历史事实的基本信赖。(2)基督宗教信仰的历史过程性↗history of salvation。
～, implicit 隐含的信仰 指尚未明确发挥的信仰内容，但暗含、蕴存于一般信徒所普遍接受的教义之中者。如门徒已接受隐含于耶稣身上天人合一的奥迹。与显明的信仰↗faith, explicit相对。
～, in bad 以恶意,藉恶意 指刻意违反良心的状态；如基督徒故意地不遵守教会规定。与以善意↗faith, in good对立。
～, in good 以善意,藉善意 指依照个人良心而行动；但客观而言，也可能是错误的。与以恶意↗faith, in bad对立。
～, inductive 归纳的信仰 由许多具体经验，探寻其共同根源而获致的信仰。
～, infused 灌注的信仰 借着以水灌溉的图像，模拟↗analogy指天主圣三(三一上帝)↗Trinity因其恩宠↗grace 与人同在所赐予的信仰能力。
～, justifying 成义的信仰,称义的信仰 唯有天主/上帝能给予、使人在祂面前成为义人的能力。↗justification、↗sola fide
～, living 生活的信仰 以希望、爱与行动，活出信仰的内容。与死的信仰↗faith, dead相对。
～, motive of 信仰的动机 推动人以其自由意志接受启示真理的各种事实。如：耶稣在世生活的超群出众质量、天主/上帝本身的可信性、殉道者的见证、教会的存在等。
～, preamble of 信仰的前导 指真实信仰生活开始前↗preamble的一切因素或条件，包括理性、伦理道德、社会生活等方面。例如信仰动机、文化背景、个人体验、他人榜样等。
～, privilege of 信仰的特权 ↗privilege, Pauline
～, profession of 信仰宣布 宗教信仰团体或个人，在不同机会、场合中公开地表白信仰。
～, propagation of the 信仰传播 宗教信仰团体将自己所相信的真善美及救恩的教义，通传给四周的人。
～, reflective 反省的信仰 宗教历史中，某些信徒注重具体的信仰生活，某些信徒则不断思考自身信仰的来源、特质及目的。后者在神学上即可说是「反省的信仰」。
～, rule of 信仰准则 指建立信仰教义的基本标准，如圣经、传承、训导权、教会礼仪生活等。
～, salvific 救恩的信仰,得救的信仰 指带来与天主/上帝和好并分享其生命能力的信仰。
～, saving 救赎的信仰 ↗faith, salvific
～, science of 信仰的科学 有关信仰各方面的学问及研究，亦可称为神学。
～, true 真实的信仰
～, virtual 潜在的信仰 指尚未成「型」的信仰，如人以良心答复超越的伦理要求；实在而言，信仰已在其内发挥影响力。与型式的信仰↗faith, formal相对。
～, virtue of 信德 指天主/上帝赐予人，接受启示及救恩的超性能力↗virtue, supernatural。
Faith and Order Movement 信仰与教制运动 1921年由基督教国际宣教议会↗IMC于伦敦发起，为促进基督新教各教派合一的运动。1961年新德里(New Delhi)会议后，该议会决定与普世基督教协会↗WCC合并。
Faith and reason 《信仰与理性》 ↗Fides et ratio
faithful (1)信徒,教友,平信徒 指宗教团体中，除圣职人员之外的一般信友。(2)忠实的,诚心诚意的,信仰坚定的 ↗faithfulness
faithfulness 忠信,忠实,忠诚,信仰坚定 在以色列人的救恩史中，忠信包含两个层面的意义：其一是天主/上帝对以色列子民的「忠信」(咏/诗一一七2)；另一是天主/上帝要求祂的子民应完全的忠信，但事实上，以民却无法完全忠信地面对天主/上帝(依/赛四十二18)。新约强调，耶稣基督是完全而忠信的，祂的来临是为完成父的事业(谷/可十45；路廿四44)，基督徒则效法耶稣基督的忠信(弟后/提后二11)。
Fal’kovs’kyj, Irynej (1762-1823) 法利科夫斯基 乌克兰辩论神学家、东正教会主教。着有手卷九十二本《基督东正教会信理辩论神学纲要》(Christianae Orthodoxae Dogmatico-Polemicae Theologiae ... Compendium,1802)等。
fall 堕落,沦落 指某物体由高处往低处坠落。此图像亦用以表达在精神、灵修、宗教信仰生活层面上退步、衰退的现象。
～ of man 人的堕落 指人类原祖父母的犯罪(创三1-24)↗sin, original
～, the 人的堕落 ↗fall of man
fallacy 谬误,谬论,谬见,逻辑谬误 在人类社会生活中，指使人走向错误价值观、人生观、生活方式的态度。在哲学上指不合逻辑、似是而非的推论。传统神学将撒旦、魔鬼视为天主/上帝与人类的敌人，他是引导人类走向谬误的恶势力。
fallen nature 堕落人性 ↗fall、↗fall of man
fallibility 可错误性,易错谬性 此词源自拉丁文的「fallere 欺骗、狂妄」及「ibilis 能、可」，指一个能犯错误的状态。与不可错误性↗infallibility相对。
False Decretals 伪教令集 九世纪于今法国一带编写的文集，内容包括反对从尼西亚第一届大公会议(Council of Nicaea I↗附录三)以来，教宗们的信件、一些大公会议法典(大部份具真实性)及自教宗西耳维里乌斯一世(Silverius I↗附录一)至额我略二世(Gregorius II↗附录一)约四百年的教宗牧函。其目的为保护教区主教的权力、提高教宗首席权。在中古时代多以此文集为真，但1558年新教历史学家指出其伪造性，从此不被接受。
falsifiability 可否证性,可指出错误性 此词源自拉丁文的「falsus 错误、假、虚伪」、「facere 做、行」及「-bilis 可、能够」，指藉由严格的研究，可指出某一命题、假设、理论或教义的错误性。与↗verifiability相互补充。
～, principle of 可否证性原理,可否证性原则 学术研究工作的基本态度，即在批判的理性主义↗rationalism, critical的基础下，波佩尔↗Popper主张，认为任何一种经过严格证实或充分检证的理论，仍有被推翻或纠正的可能性。但学术界认为波氏的主张一方面有启发性，另一方面仍有不足之处。与↗verifiability, principle of相互补充。
～, theory of 可否论证 指波佩尔↗Popper, Karl所提出的理论，认为任何一种经过严格证实或充分检证的理论，仍有被推翻或纠正的可能性。如牛顿↗Newton, Isaac的引力理论由爱因斯坦↗Einstein纠正。
falsification (1)窜改,伪造 此词源自拉丁文的「falsus, fallere 错误、假、虚伪」、「facere 做、行」，指制造虚假事物的过程。(2)否证 指学术研究中，藉不同理由、种种证据，说明某一理论的错误性；或指出某一理论或教义的无根据、不合乎真理。
～, principle of 否证原理,否证原则 指哲学思想的基本要求，即以不同的理由，解释说明某一命题、假设、理论不能成立的原则。与检证原理↗principle of verification相互补充。
falsity 假,假理,虚伪 指错误的事实、状态。在基督信仰历史中，异端↗heresy为较严重的错误。与错误↗error相似。
Faludi, Franz (1704-1779) 福卢迪,法卢迪 匈牙利神学家、耶稣会会士。以圣歌、圣诗、戏剧等平民化的形式表达神学。从事神学作品的翻译工作，为文学革新建立基础。
fama crescit eundo (拉) 以讹传讹,道听途说 ↗fama exeundo crescit
fama exeundo crescit (拉) 以讹传讹,道听途说 指某话语或事件经过人的传述，逐渐加油添醋而扩大。
Familiaris Consortio (拉) 《家庭团体》劝谕 标题为劝谕首句。若望保禄二世(Ioannes Paulus II↗附录一)于1981年第五届世界主教会议(1980)所颁发，内容论及基督徒的婚姻与家庭的具体情况与理想，将家庭称为「小型教会」。
familism 家庭主义,家族主义 指视家庭为个人存在的意义，即将个人的兴趣、需要、理想置于家庭之下的心态和主张。新旧约时代及某些文化皆以此为社会生活的基本原则。与个人主义↗individualism相对。
familists 家庭主义者 十六世纪于荷兰、英国等地发展的教派，着重爱为宗教的要素，邀请全世界不分宗教和种族，共同建立「爱的大家庭」，但遭禁止。
family 家庭 家庭是社会的基本细胞，文化、宗教培育的摇篮。在近日多元化的社会思想生活中，面对许多挑战与难题。
～ planning 家庭计划,计划生育 过去全球人口少，不需特别计划。近代人口急速膨胀，而地球资源有限，使生活空间日显狭窄。因此全体人类及宗教团体均达到一致共识，认为夫妇在建立家庭与生育计划方面，有责任注意各方面的整体因素。
～, extended 扩展家庭 指由二对或二对以上有旁系亲属关系的同辈夫妇及其直系亲属所共同组成之家庭。
～, nuclear 核心家庭 指只有夫妇二人同住，或夫妻与其下一代未婚子女同住之家庭。
Family, Holy 圣家 指耶稣与他的母亲玛利亚/马利亚及养父若瑟/约瑟的三口之家(玛/太二14；路二4-7)。
fanaticism 狂热,狂信 此词源自拉丁文的「fanum 庙」，指古代密教庙里许多狂热的仪式。一般宗教信仰历史中，时常出现对本身宗教缺乏整体观及有智慧判断能力的信徒。
Fang, Markus (1926-) 房志荣 中国圣经学家、耶稣会会士。致力于研究旧约圣经，尤其是圣经文学与中国古典文学的比较。编译及出版雷翁‧杜富↗Léon-Dufour, Xavier 之《圣经神学辞典》(1978)。着有《创世纪研究》(1972)、《旧约导读二册》(1995)等。
fantasm 空想,幻想 ↗fantasy
fantasy 幻想,狂想 此词源自希腊文动词「phainein 使显现」，表示使原来不可见的事物成为有形可见的。宗教信仰历史指出，由于宗教本身亦接触不可见的世界，于是有人以自己的想象，将宗教中的神明世界具体化。
～, chiliastic 千禧年幻想 德国哲学家恩格斯↗Engels, Friedrich所创的用语，指中世纪基督宗教一些神秘主义派别对千禧年主义↗chiliasm的解释。
Farel, Guillaume (William) (1489-1565) 法雷耳,法雷尔 瑞士西部法语系的宗教改革家、布道家。于日内瓦建立改革教会，并将加尔文↗Calvin吸引至日内瓦。着有综合说明基督信仰教义的《综合》(Le Sommaire, 1529)。另着有《论耶稣基督十字架的真实用意》(Du vray usage de la Croix de Jésus Christ, 1560)，清楚说明十字架的神学意义与教会传统中对物质十字架的敬礼。
Farley, Edward (1929-) 法利 美国基督教长老会神学家、特别注重基督信仰与现代文化的关系。着有《教会性的反省》(Ecclesial Reflection, 1982)、《善与恶》(Good and Evil, 1990)等。
Farmer, Herbert Henry (1892-1981) 法默 英国安立甘教会神学家。着有《世界与上帝》(The World and God, 1935)、《启示与宗教》(Revelation and Religion, 1954)、《圣言之仆》(The Servant of the Word, 1972)等。
Farrar, Frederick William (1831-1903) 法勒 英国坎特布里首席牧师。着有《基督生平》(Life of Christ, 1874)、《保禄生平与著作》(Life and Works of Saint Paul, 1879)及《永远的希望》(Eternal Hope, 1877)，其中《永远的希望》一书因反对永罚的教义，引起辩论。
Farrer, Austin Marsden (1904-1968) 法勒 英国神哲学家、原为浸信会教友、后成为圣公会信徒。着有《有限和无限》(Finite and Infinite, 1943)、《信仰与思辩》(Faith and Speculation, 1964)等。
Farvaques, François (1622-1689) 法尔瓦克 比利时天主教神学家、奥古斯丁会会士。致力于研究圣事神学。与其它神学家辩论「人的悔改」时，主张悔改不应是害怕下地狱的下等痛悔↗attrition，而应以爱为出发点。并强调教宗不可错误性↗Pope, infallibility of the。着有《为达到真理与爱的平衡之神学研究》(Opuscula theologica ad veritatis et charitatis stateram expensa, 1680-1683)等。
fascinating 魅力的,引人着迷的,醉心的 ↗fascination
fascination 魅力 此词源自希腊文动词「baskainein」，即拉丁文的「fascinare 迷惑、蛊惑、吸引」，表示一种令人着迷、神魂颠倒的吸引力。宗教学家以此词汇表达天主/上帝无限奥迹吸引人的一面(若/约十四7-8)↗mystery, awe-inspiring and fascinating。
fascinosum (拉) 魅力的,引人着迷的,醉心的 ↗fascination
fast 守斋,禁食,斋戒 斋戒在宗教生活中占有重要的意义，圣经中更叙述斋戒、祈祷和施舍是三个重要的行动，用以表达对天主/上帝的谦逊、希望和爱情(肋/利十六31)。耶稣也教训人守斋应十分谨慎，并趋向内心的义德(玛/太六17)。日后教会也忠于此传统，并强调真正的守斋是信德的斋戒(谷/可二19)。
～ discipline 守斋规则,禁食规则 包括大斋↗fasting与小斋↗abstinence，《天主教法典》↗CIC第1250-1254条，对大小斋有所规定：七岁以上需守小斋，每星期五不吃含肉的食物。廿一岁至六十岁健康的成年人必须守大斋，即于守大斋日只吃一顿饱饭，亦不可吃肉。
～, Eucharistic 圣体斋 天主教会传统中，因尊敬圣体的神圣性，规定欲领受圣体者，自子夜起不得进食、饮酒。本世纪，尤其在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)所推动的礼仪改革中，因对领圣体的观点及原则有所改变，而对守圣体斋的规定有所更动，已不如传统规定般严格，只要于领圣体前一小时不进食、不饮酒即可。
fasting 守斋,禁食,斋戒 ↗fast
fatalism 宿命论,命运论 指相信命运↗fate已经注定，并掌控人生，人的努力无法改变，因而对命运采取顺从的态度。基督宗教因相信位格的天主圣三(三一上帝)↗Trinity以祂无限的爱创造人类，并赐给人自由与祂合作↗freedom and grace，因此不赞成此种理论。与预定论↗predestinarianism相关。
fatalist 宿命论者,命运论者 ↗fatalism
fate 命运,宿命,天命 此词源自拉丁文的「fari 说」及「fatum 说好了、定好了」，指已经注定的、无法改变或逃避的事实。在哲学层面上，指宇宙中一种非位格性的、不可名状的、安排人生一切事物的力量。在宗教及神学层面上，指天主/上帝或神在人的自由合作之前所安排的一切↗fatalism。
Father (1)天父 圣经中旧约以父亲和丈夫的形象来描述天主/上帝↗God的权威和爱情。出埃及时，发挥了天主/上帝是以色列之父的观念。新约时耶稣也称天主/上帝为「天父」(谷/可十四36；若/约十七1)，并强调天主/上帝对祂的子民显露出无限的慈爱。(2)神父 对天主教司铎的尊称。
father 父,父亲 自古以来，多数的民族及文化，视人类的生命以父亲为主要的根源。且男性体力较大，因此形成一种国家、文化皆以男性为主的父系社会。此事实影响各大宗教的传统生活及信仰表达。
～ of heresies 异端之父 指撒玛黎雅城行邪术的西满/西门术士↗Simon(宗/徒八9-25)。
～ of lies 谎言之父 指魔鬼(若/约八44)。
～ of Orthodoxy 正统信仰之父 指亚大纳修↗Athanasios。
～, spiritual 神师 指灵修生活上的指导者。
Father of the Church 教父 依据教会前七世纪的传统，以四个标准，衡量品评教父资格：(1)正统的教义，即在神学思想上维护、发挥正统信仰。(2)圣德的生活，即在灵修生活上圣德超群、普受景仰的圣职人员。(3)教会的认可，即在教会管理及礼仪上建立典范。(4)古代性，即为古代教会的主要人物。后期教会逐渐形成东、西方各四位重要领导性教父的说法，即四位希腊东方教父：亚大纳修↗Athanasios、巴西略↗Basilius of Caesarea、额我略纳齐盎↗Gregorios Nazianzus、金口若望↗Ioannes Chrysostomus，及四位拉丁西方教父：盎博罗修↗Ambrosius、热罗尼莫↗Hieronymus、奥古斯丁↗Augustinus、大额我略↗Gregorius Magnus。但亦承认其它思想家，相似于教父的贡献，如奥力振↗Origenes、德尔图良↗Tertullianusus等。
Father of the desert 沙漠隐修教父 早期教会隐居沙漠旷野修行的基督徒修道士，亦为修院生活之始。
Father, Apostolic 宗徒后期教父,使徒后期教父,使徒教父 曾与宗徒交往或接受宗徒教化影响的教会元老，如罗马的克雷孟↗Clemens、巴尔纳伯↗Barnabas、赫尔玛斯↗Hermas、依雷内↗Irenaeus、波利卡普斯↗Polykarpos和帕皮亚斯↗Papias等。
Fathers, Greek希腊教父 广义而言，指以希腊文写作有关基督神学及哲学作品，影响较为广泛的作者。狭义而言，指古代希腊教会中的四位思想的领导者及著作家，即亚大纳修↗Athanasios、巴西略↗Basilius of Caesarea 、额我略纳齐盎↗Gregorios Nazianzus、金口若望↗Ioannes Chrysostomus等。
Fathers, Latin 拉丁教父 指四位拉丁西方教父：盎博罗修↗Ambrosius、热罗尼莫↗Hieronymus、奥古斯丁↗Augustinus、大额我略↗Gregorius Magnus。
Fathers, writings of apostolic 宗徒后期教父著作[天],使徒后期教父著作[基] 指一、二世纪中期教父↗Fathers of the Church的著作。
Fatherhood of God 天主的父性,上帝的父性 (1)指父为其圣子的父性。↗Trinity (2)指天主/上帝为人类之父。↗Father
fatherhood 父性 指父亲的身份与资格。↗father
fatherland 故乡,本国,祖国 以父亲的故乡为主要标准，称呼自己的国家。在旧约圣经中，故乡在信仰和希望中占有重要的地位，亚巴郎/亚伯拉罕离开他的故乡到一个陌生的地方；以色列子民也经常体验到移居远方，在异乡漂泊的痛苦(咏/诗一三七1-6)，因此以民期待一个统一的国土和新的耶路撒冷。耶稣也是如此，全心爱他的国家，并为这犯罪的城而哀哭(路十九41)。初期教会对祖国有更新的解释：「我们在此尘世没有永久的居所，我们应寻求将来的居所」(希/来十三14)。与祖国↗motherland相似。
Faulhaber, Michael von (1869-1952) 福耳哈贝尔,福尔哈贝尔 德国教父学家、天主教枢机主教。以信仰的态度抵抗希特勒的民族主义，同时反对暴力革命，促进政治和平，并强调女性的地位与重要性。依靠基督宗教的信仰，客观指出纳粹主义的弊端，但并非反对国家本身。于1937年为教宗碧岳十一世(Pius XI↗附录一)撰写《以热切的关怀》(Mit brennender Sorge)通谕，谴责希特勒的纳粹政府违反政教协议↗concordat。着有《光明的武器》(Waffen des Lichtes: Gesammelte Kriegsreden, 1918)、《时代的呼喊，天主的呼喊》(Zeitrufe, Gottesrufe, 1933)、《圣经中的妇女图像》(Charak terbilder der biblischen Frauenwelt, 1938)等。
fault 过失,错误,缺点 ↗error、↗sin
Faure, Jean Baptiste (Giovanni-Battista) (1702-1790) 福尔 生于居住于意大利的法国家庭、神哲学家、耶稣会会士。曾担任教宗神学顾问。其神学思想引起许多的辩论，因此一些文件被列于《禁书目录》↗Index of Prohibited Books中。着有《有关神学与教会法典的简短纲要》(Apparatus brevis ad theologiam et Ius canonicum, 1751)。在其《论信望爱选集》(Enchiridion de fide, spe et caritate, 1755) 中，批注奥古斯丁↗Augustinus的神学思想，激烈反对杨森主义↗Jansenism。
Faustinus (第四世纪) 福斯蒂努斯 古代拉丁神学家、罗马教会司铎。保护基督信仰，有人指其为萨培里主义↗Sabellianism者，遭其强烈反驳。着有《论三一天主/上帝或相反亚略派的信仰》(De Trinitate, sive de fide adversus Arianos, 约380)。
Faustus of Mileve (+400前) 福斯图斯 北非神学家。西方摩尼教重要之代表人物，早期的奥古斯丁↗Augustinus曾问教于他，但颇为失望而离开摩尼教。福氏被充军至海岛，为摩尼教辩护而写一著作，书中否认旧约及耶稣童年史，将耶稣复活视为寓意↗allegory的说法。奥古斯丁以《反福斯图斯二十三册》(Contra Faustum libri I-XXIII)，逐句反驳福氏的神学立场。
Faustus of Riez (Reji, Regium) (410-约495) 福斯图斯 生于英国、任法国利兹(Riez)主。其重要著作《论天主的恩宠及人心灵的自由二册》(De gratia Dei et humanae mentis libero arbitrio libri duo, 475)，一方面反对预定论↗predestinarianism，另一方面主张半白拉奇主义↗Semi-Pelagianism，认为无论在人信奉基督以前或以后，天主/上帝都不干涉人的自由意志，信仰的根源却完全在于天主/上帝的恩惠。另着有《论圣神》(De Spiritu Sancto, 471)等。
favor 恩惠,善意,宠爱 此词源自拉丁文动词「favere 帮助、保护、照顾」，圣经的启示及基督信仰的基本词汇，指天主圣三(三一上帝)↗Trinity对受造界的温良慈善、包容眷顾及不断的支持。
favor fidei (拉) 信仰优先权 ↗in favorem fidei
favor iuris (拉) 法律优先权 ↗in favorem iuris
favour 恩惠,善意,宠爱 ↗favor
Fay, Pierre du (约1584-1639) 费伊,迪费伊 ↗Du Fay, Pierre
Faye, Eugène de (1860-1929) 费伊 法国神学家、改革宗牧师。研究范围为初期教会史、教父学与诺斯底主义↗Gnosticism。着有《第二至第三世纪诺斯底主义之研究导论》(Introduction à l’étude du gnosticisme au IIe et au IIIe siècle, 1903)、《宗徒时代各地方教会之起源研究》(Étude sur les origines des églises de l'âge apostolique, 1909)等。
fear (1)恐惧,怕惧 指面对突然的危险或可怕的事件时，所产生的害怕情绪(谷/可四40-41)。(2)忧虑,担心 指人对未来不可知的事件感到挂念不安(玛/太六25-33)。(3)敬畏
～ of God 敬畏天主[天],敬畏上帝[基],敬畏神[文] 从信仰的层面来说，旧约的特征是敬畏的法律，主要在于天主/上帝的赫赫威严。新约开创了一种新的态度，不再是奴隶的恐惧，而是天主/上帝义子的爱的精神(罗八15)。
feast (1)庆节,节庆 一切的宗教都以不同的庆典作为敬礼的表达。基督宗教的庆典常以救恩为中心。旧约中信仰团体的庆典常与信仰生活、农业生活有关，其意义为庆祝、纪念往事、预许未来。新约时代，耶稣也参加当时犹太人的庆典，但祂赋予庆典更深的意义：祂的死亡与复活，成为新的巴斯卦羔羊↗lamb, paschal。教会也将礼仪年度的庆典集中在耶稣基督的逾越奥迹上。与庆祝↗celebration相似。(2)庆日,节日 在基督教会内，指为庆祝救恩历史中某个奥迹的节日，如耶稣诞生及死亡、复活、圣神降临等。
～ day (1)节日 ↗solemnity (2)庆日 ↗feast
～ of obligation 必遵守的节日 ↗days of obligation
～, proper 固有庆日 指某一国家、教区、教堂、修会团体、机构等专有的庆日。
feature 特征 指明显可见的性质。与特征↗characteristic相似。
Febronianism 费布罗尼乌斯主义,费布罗纽斯主义 十八世纪因创始者洪特海姆↗Hontheim之笔名费布罗尼乌斯↗Febronius而得名的德国天主教运动，主张教会是人间关怀伦理道德的社会组织，应归属国家管理。认为应限制教宗权力，提高主教的重要性。
Febronians 费布罗尼乌斯派,费布罗纽斯派 ↗Febronianism
Febronius, Justinus (1701-1790) 费布罗尼乌斯,费布罗纽斯 为德国神学家洪特海姆↗Hontheim的笔名。
Fechner, Gustav Theodor (1801-1887) 费希纳 德国心理学家、物理学家、哲学家。神学思想趋向泛心灵主义↗panpsychism的宇宙观，认为天主/上帝是宇宙的灵魂；致力于精神与物质的合一，直至一种神秘的境界。着有《美学导论》二册(Vorschule der Ästhetik I-II, 1876)、《心灵物理学因素》二册(Elemente der Psychophysik I-II, 1860)等。
Fecht, Johannes (1636-1716) 费希特 德国神学家、信义宗传道员。思想属于信义宗正统神学，一方面接受虔敬派↗pietism的宗教热忱，另一方面批判其极端的倾向。着有《肯定的及辩论的神学纲要》(Compendium universam theologicam theticam et polemicam complexum, 1740)等。
Feckes, Carl (1894-1958) 费克斯 德国神学家、天主教司铎。特别发挥神学历史及圣母学↗Mariology，并建立圣母学研究小组。着有《论基督徒寻求成全的教义》(Die Lehre vom christlichen Vollkommenheitsstreben, 1949)等。
Feder, Alfred Leonhard (1872-1927) 费德尔 比利时教父学家、神学历史学家、耶稣会会士。着有《儒斯定殉道者关于耶稣基督的教义》(Justins des Märtyrers Lehre von Jesus Christus, 1906)、《历史学方法教科书》(Lehrbuch der geschichtlichen Methode, 1924)等。
Feder, Johann Michael (1754-1824) 费德尔 德国圣经诠释学家、伦理神学家、古代教会著作翻译者、天主教司铎。神学思想受启蒙运动↗Enlightenment的影响，其特色在于将神学思想应用于讲道↗preaching上。着有《耶路撒冷济利禄的作品翻译》(Übersetzung der Schriften Cyrills von Jerusalem, 1776)、《为天主教司铎实践神学期刊》三册(Praktisch-theologisches Magazin für katholische Geistliche I-III,1798-1800)等。
federal theology 盟约神学 ↗theology, covenant
federation 协会,联盟 ↗confederation
Federation of Asian Bishops’ Conferences 亚洲主教团协会 ↗FABC
Fédou, Michel (1952-) 费杜 法国信理历史学家、耶稣会会士。特别关注基督宗教与其它宗教与哲学的关系。着有《智慧与世界：奥力振的基督观》(La Sagesse et le monde : Le Christ d’Origène, 1995)、《依据基督信仰看其它宗教》(Les religions selon la foi chrétienne,1996)、《亚洲人看基督》(Regards asiatiques sur le Christ, 1998)等。
Feijóo y Montenegro, Benito Jerónimo (1676-1764) 费若 西班牙神学家、本笃会会士。著作多为文学类及启蒙运动↗Enlightenment的具体问题。着有《普世、批判性戏剧》八册(El Teatro crítico universal I-VIII, 1726-1740)、《博学有趣的信件》六册(Cartas eruditas y curiosas I-VI, 1741-1760)等。
Feilmoser, Andreas (1777-1831) 法伊内摩瑟 奥地利圣经诠释学家、本笃会会士。神学思想趋向后世所发展的圣经批判学↗criticism, biblical。着有《新约著作导论》(Einleitung in die Bücher des Neuen Bundes, 1810)等。
Feine, Paul (1859-1933) 法伊内 德国新教新约圣经学家。在圣经批判学↗criticism, biblical方面，在基要主义↗fundamentalism及理性主义↗rationalism之间，主张平衡的中庸之道。着有《耶稣与保禄》(Jesus und Paulus, 1902)、《新约的神学》(Theologie des Neuen Testaments, 1910)、《新约的宗教》(Die Religion des Neuen Testaments, 1921)等。
Feiner, Johannes (1909-1985) 法伊纳 德国信理神学家、基本神学家、天主教司铎。促进梵蒂冈第二届大公会议(Council, Vatican II↗附录三)及会议后书籍的出版，与勒雷尔↗Löhrer主编《救恩奥迹：救恩历史性的信理神学纲要》五册(Mysterium Salutis: Grundriß heilsgeschichtlicher Dogmatik I-V, 1965-1976)，另与菲舍尔↗Vischer, Lukas合编《新编信仰书：共同的基督信仰》(Neues Glaubensbuch: Der gemeinsame christliche Glaube, 1973)，另着有《今日神学的问题》(Fragen der Theologie heute, 1960)等。
Felden, Emil (1874-1959) 费耳登,费尔登 爱尔撒斯神学家、信义宗牧师。主张政教各自独立自由，反对反闪族主义↗anti-Semitism。致力于为妇女的权利奋斗，并于1908年邀请妇女在圣堂中讲道。着有《教会的自由主义及极端主义》(Kirchlicher Liberalismus und Radikalismus, 1907)、《政教分离为良心的要求》(Trennung von Kirche und Staat als Forderung der Gewissensfreiheit, 1911)等。
Felder, Hilarin (1867-1951) 费耳德,费尔德 瑞士神学家、方济嘉布迁会士、主教。研究护教学↗apologetics及基督论。着有《耶稣基督—保护其默西亚地位及天主性》二册(Jesus Christus: Apologie seiner Messianität und Gottheit I-II, 1911-1914)、《护教学或基本神学》二册(Apologetica seu Theologia fundamentalis I-II, 1920)等。
Feldmann, Franz (1866-1944) 费耳德曼,费尔德曼 德国旧约圣经学家、天主教司铎。特别研究以色列的社会、宗教背景及智慧传统的特色，着有《依撒意亚先知书：翻译与批注》二册(Das Buch Isaias übersetzt und erklärt I-II, 1925-1926)、《智慧篇》(Das Buch der Weisheit, 1926)、《梅瑟前以色列的宗教、风俗及文化》(Israels Religion, Sitte und Kultur in der vormosaischen Zeit, 1917)等。
Feldmann, Josef (1878-1927) 费耳德曼,费尔德曼 德国哲学家、历史学家、天主教司铎。早期研究宗教历史，后转入哲学界，着有《乐园与堕落》(Paradies und Sündenfall, 1913)、《现代宗教心理学》(Moderne Religionspsychologie, 1921)、《多玛斯阿奎纳与现代哲学》(Thomas von Aquin und die Philosophie der Gegenwart, 1924) 等。
Feldner, Gundisalvus (1849-1919) 费耳德纳,费尔德纳 奥地利神学教授、道明会会士。着有《论天主如何影响理性受造物的行动》(Die Lehre des heiligen Thomas über den Einfluß Gottes auf die Handlungen der vernünftigen Geschöpfe, 1889)、《多玛斯论人的自由》(Die Lehre des heiligen Thomas über die Willensfreiheit der vernünftigen Geschöpfe, 1890)等。
Felici, Pericle (1911-1982) 费利奇 意大利教会法典专家、天主教枢机。藉其教会法方面的研究，帮助梵蒂冈第二次大公会议(Council, Vatican II↗附录三)，担任其秘书长，大公会议后从事《天主教法典》↗CIC的修改工作。着有《论如何解释教会刑法》(De iure poenali interpretando, 1938)、《大公会议的漫漫长路》(Il lungo cammino del Concilio, 1967)、《梵蒂冈第二届大公会议的司铎独身》(Il Vaticano II e il celibato sacerdotale, 1967-1969)等。
Felicissimus (+258) 费利奇西穆斯 北非迦太基(Carthage)天主教执事。在信仰团体纪律方面，反对迦太基主教西彼连↗Cyprianus较严格的立场，不接受教会对背教者悔改重新入教的规定。251年后被教会开除教籍。
Felix (拉,英) 斐理斯[天],菲力斯[基] ↗Fēlix
Fēlix (希Fh/lix) 斐理斯[天],菲力斯[基] 犹太的总督，原为喀劳狄皇母安多尼雅的奴隶，自由后娶罗马执政三杰之一安多尼的孙女为妻，为人凶狠恶毒(宗/徒廿三24)。
Felix I (269-274) 费利克斯一世 教宗。↗附录一Felix I。
Felix II (483-492) 费利克斯二世 教宗。↗附录一Felix II
Felix III (II) (483-492) 费利克斯三(二)世 教宗。↗附录一Felix III (II)。
Felix IV (III) (526-530) 费利克斯四(三)世 教宗。↗附录一Felix IV (III)。
Felix de Prato (约1460-1558) 费利克斯 意大利圣经学家、原为犹太教徒、后皈依天主教、成为奥古斯丁会会士。致力于研究希伯来文的圣经及其翻译问题，着有《译自希伯来文之拉丁文圣咏集》(Psalterium ex hebraeo latine redditum, 1515)、《希伯来文圣经加二种马所拉及塔尔古木译本，和辣彼的批注》二册(Biblia sacra hebraea cum utraque Masora et Targum, item cum commentariis rabbinorum I-II, 1518)等。
Félix de Urgel (+818) 费利克斯 西班牙乌尔赫尔(Urgel)主教，因赞成嗣子论↗adoptionism而遭教会谴责。以其《信仰表白》(Confessio fidei)宣布其正统信仰。
Fell, John (1625-1686) 费耳,费尔 英国教父学家、安立甘教会主教。神学研究中心为教父学，尤其是西彼连↗Cyprianus 及亚历山大的克雷孟↗Clemens of Alexandria，并为近代新约圣经文学批判铺路。着有《西彼连：被认定的及被描绘的著作》(Cyprian：Opera Recognita et illustrata…, 1682)等。
fellowship 团契,团体 因耶稣基督爱的诫命而形成的基督徒团体。
Felten, Joseph (1851-1929) 费耳腾,费尔腾 德国新约圣经诠释学家、天主教司铎。致力于研究新约的历史背景及教会历史中的思想家。着有《宗徒大事录翻译及诠释》(Die Apostelgeschichte, übersetzt und erklärt, 1892)、《新约历史背景或在耶稣及宗徒时代的犹太宗教及外教社会》二册(Neutestamentliche Zeitgeschichte oder Judentum und Heidentum zur Zeit Christi und der Apostel I-II, 1910)等。
feminine spirit of God 天主圣神的阴性面[天],上帝圣灵的阴性面[基] 今日妇女神学↗theology, feminist强调圣神↗Holy Spirit的女性幅度。
feminism 女权运动,女性主义 主张在政治、社会、文化、宗教各层面提高妇女地位及妇女主动参与的理念。此运动带来女性神学↗theology, feminist。
feminist theology 女性神学,妇女神学 ↗theology, feminist
Fendt, Leonhard (1881-1957) 芬特 德国神学家、原为天主教司铎、后皈依信义宗。面对当代复杂的政治、社会状况，特别致力于牧灵神学工作。着有《天主教信理的宗教力量》(Die religiösen Kräfte des katholischen Dogmas, 1921)、《实践神学在神学中的职位》(Die Stellung der Praktischen Theologie im System der Theologischen Wissenschaft, 1932)、《教理讲授》(Katechetik, 1935)、《实践神学纲要》三册(Grundriß der Praktischen Theologie I-III, 1938-1939)等。
Fénelon, François de Salignac de la Mothe (1651-1715) 费奈隆,弗纳隆 法国神秘主义神学家、文学家、坎特布里(Cambrai)总主教。强调灵修及神秘生活，认为神秘经验为个人恩宠生活自然成长的结果，与波舒哀↗Bossuet的灵修神秘阶级观念不同。其神学基本观念强调以天主/上帝为中心↗theocentrism，与贝吕勒↗Bérulle所强调的以「天主/上帝降生为人」为中心↗Christocentrism的主张不同。着有《圣人有关内在生活之原则的说明》(Explication des maximes des saints sur la vie intérieure, 1697)、《死人的对话》(Dialogues des morts, 1700)、《论牧人的职务》(Du ministère des pasteurs, 1688)、《论天主存在的专著》二册(Traité de l’existence de Dieu I-II, 1712, 1718, 1731)等。
Ferber, Nikolaus (约1483-1535) 费贝尔 丹麦辩论神学家、方济会会士。着有《反对当时异端之论证选集》(Locorum communium adversus huius temporis hereses enchiridion, 1528)、《神圣的福音教义综合》(Monas sacrosanctae Evangelicae doctrinae, 1529)等。
Ferchius (Ferchie), Matthaeus (Mate, Matija) (1583-1669) 费尔希乌斯 克罗埃西亚(Croatia)神学家、方济会会士。神学思想属于思高学派↗School, Scotist。着有《论父子二位发圣神》(De personis producentibus Spiritum Sanctum, 1644)、《论圣子的生发》(De productione Filii Dei, 1650)等。
ferendae sententiae (拉) 待科绝罚 为依据法律宣判后，罪犯始受绝罚的制裁(《天主教法典》↗CIC第1314条)。与自科绝罚↗latae sententiae相对。
feria (拉) 平日 指基督宗教礼仪年度每周中六天工作的日子。依拉丁教会传统说法，因主日↗dominica为一周的第一天，而称所谓的「星期一」为feria secunda，即一周中的第二天。
ferment 发酵 此词源自拉丁文的「fervere 烧开、加热、温度逐渐上升」，广义而言指某事物逐渐成长扩大。狭义而言则用以指酵母使面团膨胀；新约用此图像来模拟描述福音在人类历史中的作用及「天国」的成长(玛/太十三33)。
Fernández (Hernández) de Recalde, Pedro (约1527-1580) 费尔南德斯 西班牙神学家、道明会会士。曾参与特利腾大公会议(Council of Trent↗附录三)，促进多玛斯学派↗Thomism思想的研究。
Fernández Truyols, Andrés (1870-1961) 费尔南德斯 西班牙圣经学家、耶稣会会士。促进罗马圣经学院的学术研究，建立〈圣经杂志〉(Biblica, 1920-)，〈主的言语〉(Verbum Domini, 1921-)二种圣经杂志。在圣经解释方面乃第一位提出圣经的更丰富意义↗sense of Scripture, fuller者。着有《旧约文字批判简短导论》(Breve introducción a la crítica textual del Antiguo Testamento, 1917)、《圣经地理：耶稣的故乡》(Geografía bíblica: el país de Jesús, 1951)等。
Fernández, Antón (+1628) 费尔南德斯 西班牙信理神学家、圣经诠释学家。着有《旧约中神视的批注》(Commentarii in visiones Veteris Testamenti, 1617)等。
Fernández, Pedro (+1896) 费尔南德斯 西班牙神学家、奥古斯丁会会士。着有《神学教科书》(Cursus theologicus in usum scholarum, 1891-1895)、《论圣经的逐字灵感：批判-神学论文》(De verbali sacrorum Bibliorum inspiratione: dissertatio critico-theologica, 1883)等。
Fernando de Jesús (1571-1644) 费尔南多 西班牙神学家、圣衣会会士。着有《天主圣三专论》(Tractatus de Trinitate, 1606)、《圣经导论》(Proemium totius Sacrae Scripturae, 1625)等。
Férotin, Marius (1855-1914) 费罗坦 法国礼仪历史专家、本笃会会士。研究其于西罗斯(Silos)所发现的西班牙莫撒拉比礼仪(Mozarabic rite)手抄本，并着有相关著作，如：《莫撒拉比语圣事书及莫撒拉比抄本》(Le Liber mozarabicus Sacramentorum et les manuscrits mozarabes, 1912)等。
Ferrara 费拉拉 意大利城市名，佛罗伦萨大公会议(Council of Florence↗附录三)第二阶段(1438)的所在地。
Ferrari, Andrea Giacomo (Carlo) (1850-1921) 费拉里 意大利米兰(Milan)枢机主教、教授信理神学及伦理神学。着有《依据多玛斯思想的信理神学小总论》(Summula theologiae dogmaticae ad mentem Sancti Thomae, 1885)等。
Ferraris, Lucius (+1763前) 费拉里斯 意大利教会法典学家、方济嘉布迁会士。思想介于宽解主义↗laxismus与严格主义↗rigorism之间。着有《教会法典、审判、伦理、神学选集》八册(Prompta bibliotheca canonica, iuridica, moralis, theologica I-VIII, 1852)等。
Ferreira, Gaspard (1571-1649) 费奇观,费雷拉 葡萄牙神学家、耶稣会会士。1604年到中国北京传教。着有《圣经批注》八卷、《玫瑰经十五端》、《汉葡字典》等。
Ferreres, Juan Bautista (1861-1936) 费雷雷斯 西班牙伦理神学家、教会法典学家、耶稣会会士。着有《教会法典教科书》(Institutiones Canonicae, 1920)、《伦理神学摘要》(Compendium Theologiae Moralis, 1940)等。
Ferreri, Zaccaria (约1479-1524) 费雷里 意大利教会法典学家。由本笃会转入加尔都先会。研究中古时代大公会议文献，1511年出版康士坦斯大公会议(Council of Constance↗附录三)及巴塞尔大公会议(Council of Basel)文件，遭教会处以绝罚。后又与教会和好，并成为主教。着有《为当时的比萨会议辩护》(Apologia Sancti Pisani concilii moderni, 1511)等。
Ferrier, Jean (1614-1674) 费里埃 法国辩论神学家、耶稣会会士。特别研究杨森主义↗Jansenism。着有《依诺森十世诏书所谴责的杨森主义》五册(Le jansénisme condamné par la bulle d’Innocent X I-V, 1654)、《最可信任的诡辩者对于伦理学中的意见的盖然性之主张》(Les sentiments des plus probables casuistes sur la probabilité des opinions dans la morale, 1659)等。
Ferriols, Roque J. (1924-) 费里奥斯 菲律宾神哲学家、耶稣会会士。致力于借着哲学及文化的反省研究，促进本地化的菲律宾神哲学思想↗theology, Filipino。着有《哲学与宗教》(Pilosopiya ng Relihiyon)、《伦理与道德》(Etika et Moralidad, 1998) 等。
Ferruz, Jaime (约1517-1594) 费鲁斯 西班牙神哲学家。曾任特利腾大公会议(Council of Trent↗附录三)神学顾问。
fertility 生殖力,繁殖力 此词源自拉丁文的「ferre 带来、生、承受、结果实」，指万物生育繁殖的能力。在圣经中，首先指天主/上帝；因为天主/上帝本身是充满了深厚、丰富的繁殖力。祂也降福人及一切生物，给予生育繁殖充满大地的使命(创一28)。在信仰生活中，与多产性↗fruitfulness相似。
fertility-cult 生殖崇拜 指一般民间生活中有关婚姻、生产、种植、收割等的宗教仪式。
fertilization (1)受孕,受精,受胎 精子和卵子结合的过程。(2)肥沃,多产
～, artificial 人工受孕 运用科技方法协助受孕的作为。此为今日人类所面临的复杂问题(如精子银行、代理孕母等)之一。基督宗教伦理神学至今仍无一致看法。
～, external 体外受孕 指精卵不在生物体内结合。↗fertilization, in vitro
～, in vitro 在试管受孕 指精卵在体外的人工试管内结合，再移入母胎中。
fervent 热心的 ↗fervor
fervor 热心,热诚 此词源自拉丁文动词「fervere 燃烧」，指人在一般生活及宗教灵修中的热情与投入。
～, religious 宗教热忱 指人在宗教灵修中所投入之热情。
Fessard, Gaston (1897-1978) 费萨尔 法国神哲学家、天主教教友。研究马克思↗Marx、齐克果↗Kierkegaard、黑格尔↗Hegel的思想。如同多玛斯将亚里士多德↗Aristoteles与神学思想加以整合，他也致力于整合黑格尔思想与神学思想，革新了天主教神学的方法，成为后来政治神学↗theology, political的前锋。着有《圣依纳爵罗耀拉神操的辩证法》(Dialectique des exercices spirituels de Saint Ignace de Loyola, 1956)、《马克斯主义基督徒及解放神学》(Chrétiens Marxistes et théologie de la liberation, 1978)、《黑格尔、基督宗教及历史》(Hegel, le christianisme et l’histoire, 1990)等。
Fessler, Ignaz Aurelius (1756-1839) 费斯勒 奥地利神哲学家、历史学家、方济嘉布迁会士。后转入信义宗，并成为信义宗主教。思想趋向启蒙运动↗Enlightenment，后走向共济会↗Freemasonry思想。着有《有关宗教与教会之我见》三册(Ansichten von Religion und Kirchentum I-III, 1805)、《耶稣基督的心神》(Die Gesinnung Jesu Christi,1817)等。
Fessler, Joseph (1813-1872) 费斯勒 奥地利教会历史学家及教会法学家、天主教主教。任梵蒂冈第一届大公会议(Council, Vatican I↗附录三)秘书，着有《近代及未来的大公会议》(Das letzte und das nächste allgemeine Concil, 1869)、《教宗不可错误性之真伪》(Die wahre und die falsche Unfehlbarkeit der Päpste, 1875)等。
festina lente (拉) 快而慢吧！仓而不促！ 奥古斯都↗Augustus皇帝的名言，指考虑各方因素，达到平衡的处事态度。
festum (拉) (1)节庆,庆节,庆祝 (2)庆日,节日 ↗feast
Festus (拉) 斐斯托[天],非斯都[基] ↗Porkios Festos
fetishism 拜物教,物神崇拜 此词源自拉丁文的「facere 做」，后有「facticius 人造的」，经演变成为英文的「fetish 物神」。在宗教学指将神力归诸物质或人工作品的信仰，如将树木、石头等视为神一般的崇拜。与物魅崇拜↗animism相近。
fetus 胚胎 ↗embryo
Feuardent, François (1539-1610) 弗阿尔当 法国辩论神学家、方济会会士。特别研究圣经诠释学及教父学，并出版相关著作。着有《加尔文的神学体系》(Theomachia Calvinistica, 1604)等。
Feuerbach, Ludwig (1804-1872) 费尔巴哈,费尔巴赫 德国哲学家、宗教学家、受黑格尔↗Hegel与施莱尔马赫↗Schleiermacher的影响，认为宗教的形成是源自人们内心的信念和意愿。因此他的思想深深的影响了马克思↗Marx和恩格斯↗Engels，认为「物质是一切意识型态的基础」。着有《基督宗教的本质》(Das Wesen des Christentums, 1841)、《从人学看神性、自由与不死性》(Gottheit, Freiheit und Unsterblichkeit vom Standpunkte der Anthropologie, 1890)等。
Feuillet, André (1909-) 弗耶 法国新约圣经学家、天主教司铎。与罗伯特↗Robert, André合作出版《圣经导言》(Introduction à la Bible, 1959)。另着有《保禄的基督论及圣经传统》(Christologie paulinienne et tradition biblique, 1973)、《在玛窦及路加福音耶稣童年史中的默西亚救主及其母亲》(Le Sauveur messianique et sa Mère dans les récits de l’enfance de Saint Matthieu et de Saint luc, 1990)等。
fiat (拉) 愿有,要有,希望如此 此词源自拉丁文动词「fieri 成为」，表示某事件应该以某权威者的意愿而发生。(1)天主/上帝创造天地时屡次说「要有光，就有光…」(创一3，14)。(2)答复天主/上帝的召唤、使命、派遣，如圣母答复天主藉天使的邀请，说「愿…成就吧！」 (fiat…)(路一38)。
Fibus, Bartholomäus (1643-1706) 费布斯 德国辩论神学家、耶稣会会士。着有《为良心衰弱者的辩护，即指出为伦理判断安全感的肯定的盖然性之基础》(Apologia pro conscientiis infirmis, seu benigna responsio pro securitate dictaminis practici super certa probabilitate fundati, 1682)、《三部论证：天主对无神论者与外邦人；基督对犹太人与教外人；教会对异端者与分裂者》(Demonstratio tripartita: Dei adversus atheos et gentiles; Christi adversus iudaeos et paganos; Ecclesiae adversus haereticos et schismaticos, 1700)等。
Fichte, Alexandre (1558-1659) 斐希德,菲希特 法国辩论神学家、耶稣会会士。以其文学与哲学之基础，面对新教的辩论。着有《为圣座光荣而建的凯旋门》(L’arc de triomphe dressé à la gloire du Saint-Siège, 1640)、《成全默观的花朵》(Les fleurs de la parfaite contemplation, 1619)等。
Fichte, Johann Gottlieb (1762-1814) 斐希德,菲希特(父) 德国哲学家、先验唯心主义↗idealism的代表人物。他的哲学可分为两个时期：(1)约纳(Jena)时期：以伦理学为出发点、纯粹的思维为前提，代表著作有《论学者的义务》(Von den Pflichten der Gelehrten, 1794)、《论相信上帝管理世界的理由》(Über den Grund unseres Glaubens an eine göttliche Weltregierung, 1798)。 (2)柏林(Berlin)时期：以关于天主/上帝的神学理论为重点，将天主/上帝解释为「宇宙的无限道德意志」，代表著作有《人的使命》(Bestimmung des Menschen, 1800)、《科学理论》(Wissenschaftslehre, 1810)、《迈向幸福生活的指南》(Anweisung zum seligen Leben, 1806)等。
Fichte, Immanuel Hermann (1796-1879) 斐希德,菲希特(子) 德国哲学家、宗教学家。主张有神论↗theism，欲以天主/上帝三位一体的概念，推翻泛神论↗pantheism。着有《思辨神学或一般宗教学》(Die spekulative Theologie oder allgemeine Religionslehre, 1846)、《位格理念及个人不朽》(Idee der Persönlichkeit und der individuellen Fortdauer, 1855)、《有神论的世界观》(Die theistische Weltansicht, 1873)等。
Ficino, Marsilio (1433-1499) 菲奇诺 意大利神哲学家、语言学家、天主教司铎。第一位将柏拉图↗Platōn和柏罗丁↗Plotinus的作品翻译成西方语言，甚至促使了佛罗伦萨柏拉图主义的文艺复兴，影响欧洲思想甚巨。着有《柏拉图神学思想论灵魂的不死性及永福》(Theologica Platonica, sive de immortalitate animarum et aeterna felicitate, 1474)、《论基督宗教》(De Religione Christiana, 1477)等。
Ficker, Gerhard (1865-1934) 菲克尔 德国信义宗教会历史学家、特别研究宗教改革史。着有《中古时代晚期与宗教改革的关系》(Das ausgehende Mittelalter und sein Verhältnis zur Reformation, 1903)、《彼得文件：翻译与诠释》(Die Petrusakten: Übersetzt und kommentiert, 1904)等。
fictio iuris (拉) 虚构的法律,假定的法律 法律对甲事件有明文规定，但对相似甲的乙事件并无明文规定，因此以模拟的方式，将甲事件的法律规定应用于乙事件上来处理。
Fidei catholicae (拉) 《公教信仰》宪章 标题为宪章首句。教宗克雷孟五世(Clemens V↗附录一)于1312年维也诺大公会议(Council of Vienne↗附录三)颁布，面对伯多禄‧欧利约↗Petrus Ioannis Olivi有关耶稣基督神人二性及人学型质论↗hylemorphism的卅四条错误主张之澄清。
Fidei donum (拉) 《信仰的恩惠》通谕 标题为通谕首句。1957年教宗碧岳十二世(Pius XII↗附录一)所颁布，内容论及天主教的普世传教行动，强调主教对普世教会的责任，鼓励每一位教友关心教会宣扬福音的事业。
fidei proximum (拉) 近乎信理 ↗proximum fidei
fideism 信仰主义 (1)于十九世纪理性主义↗rationalism思想氛围中所产生的反动思想潮流，主张启示真理及救恩事件，只可凭信仰↗faith而非凭理性来了解与接受。梵蒂冈第一届大公会议(Council, Vatican I↗附录三)的《天主之子》宪章↗Dei Filius排斥此主张而强调信仰与理性的相互配合补充。(2)十九世纪末跟随施莱尔马赫↗Schleiermacher与新康德主义↗Neo-Kantianism的某些法国改革宗神学家，如萨巴捷↗Sabatier, Louis Auguste，主张信仰分为主观的、感觉性的、体验性的信仰，及象征性的教条信仰两方面。前者为得救的信仰，后者则为得救无益。
fidelity 忠信,忠实,忠诚,信仰坚定↗faithfulness


基督宗教外语汉语神学词典-F-2 （fidere-fractio panis）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

F-2 （fidere-fractio panis）

fidere (拉) 信,相信 动词。 ↗faith
fides (拉) (1)信仰,信德,信心 (2)信仰,信仰内容 ↗faith
～ actualis 事实的信仰 ↗faith, actual
～ caritate formata 以爱为型式的信仰 ↗faith, formed
～ catholica 天主教的信仰 ↗faith, catholic
～ divina 靠天主的信仰 ↗faith, divine
～ divina et catholica 靠天主及天主教的信仰 ↗faith, divine and catholic
～ ecclesiastica 教会信仰 ↗faith, ecclesiastical
～ efficax 有效的信仰 ↗faith, efficacious
～ ex auditu 从听道得来的信仰 信仰假定需有人讲述、报道而来(罗十17)。
～ explicita 显明的信仰 ↗faith, explicit
～ fiducialis 信赖的信仰 ↗faith, fiducial
～ formalis 形式的信仰 ↗faith, formal
～ formata 接受型式的信仰 ↗faith, formed
～ habitualis 习惯性的信仰,成习之信仰 ↗faith, habitual
～ historica 历史的信仰 ↗faith, historical
～ implicita 隐含的信仰 ↗faith, implicit
～ informis 非成形的信仰 指唯有理性概念，而无爱德生活陪伴的信仰。与接受型式的信仰↗faith, formed相对。
～ infusa 灌注的信仰 ↗faith, infused
～ iustificans 成义的信仰,称义的信仰 ↗faith, justifying
～ mortua 死的信仰 ↗faith, dead
～ praecedit intellectum 信仰超越理智 拉丁文的praecedit一词， 源自「prae 前面、较高的」及「cedere 散步」。因此，此短语可指「信仰先于理智」，或「信仰高于理智」，但在基督宗教传统中较常用的意义为后者。
～ qua 信仰行动 ↗fides qua creditur
～ qua creditur 信仰行动 指人藉由此行动或德能，接受启示的真理，亦为主观的信仰。
～ quae 信仰内容 ↗fides quae creditur
～ quae creditur 信仰内容 指人所接受的启示真理本身，亦为客观的信仰。
～ quaerens intellectum 信仰寻求理解 为安瑟莫↗Anselm of Canterbury著作《论证》(proslogion)的原名。
～ salvifica 得救的信仰,救恩的信仰 ↗faith, salvific
～ virtualis 潜在的信仰 ↗faith, virtual
～ viva 生活的信仰 ↗faith, living
Fides et ratio (拉) 《信仰与理性》通谕 标题为通谕的首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1998年所颁布，以丰富的教会思想传统为背景，指出人不断寻求真理以答复人生的终极问题。历史上许多神哲学家曾对此提出整合性的看法，如安瑟莫↗Anselm of Canterbury、多玛斯↗Thomas Aquinas等。但近代信仰与理性走向分裂，因此梵蒂冈第一届大公会议(Council, Vatican I↗附录三)的《天主之子》宪章↗Dei Filius及梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的《论天主的启示教义宪章》↗DV均致力于一方面保存其独特性，另一方面将信仰与理性加以整合。
Fiebig, Paul (1876-1949) 菲比希 德国新约圣经学家、信义宗牧师。特别研究《塔耳慕得》↗Talmud，为了解新约之著作及历史背景。着有《新约时代从辣彼比喻看耶稣的比喻》(Die Gleichnisreden Jesu im Lichte der rabbinischen Gleichnisse des neutestamentlichen Zeitalters, 1912)、《塔耳慕得：从新约学术角度视其形成、本质与内容》(Der Talmud: Seine Entstehung, sein Wesen, sein Inhalt unter besonderer Berücksichtigung seiner Bedeutung für die neutestamentliche Wissenschaft dargestellt, 1929)等。
fiducia (拉) 信赖 ↗trust
field of relationships 关系界 ↗relationships, field of
Field, Frederick (1801-1885) 菲耳德,菲尔德 英国教父学家、圣经文字批判学家、安立甘教会司铎。人称「安立甘教会的热罗尼莫」↗Hieronymus。其著作《诺里奇休闲》三册(Otium Norvicense I-III, 1864-1881)，综合其圣经及教父学的研究结果。
Field, Richard (1561-1616) 菲耳德,菲尔德 英国辩论神学家、教会学家、安立甘教会司铎。在其主要著作《论教会》五册(Of the Church I-V, 1606-1610)中，提出辩护安利甘教会面对罗马教会的客观原则，强调教会的五个标记：原始性↗antiquity、宗徒继承性↗succession、合一性↗unity、普世性↗universality、大公性↗catholicity。
Figgis, John Neville (1866-1919) 菲吉斯 英国神学家、历史学家、护教学家、安利甘教会司铎。特别注意教会与国家的问题↗church and state，反对独裁的专制政体，在近代无信仰的氛围中，为基督宗教辩护。着有《国王的神授权力》(Divine Right of Kings, 1896)、《福音与人的需求》(The Gospel and Human Needs, 1909)、《在近代国家中的教会》(Churches in the Modern State, 1913)等。
Figliucci, Vincente (1566-1622) 菲柳奇 意大利神哲学家、耶稣会会士。神学思想趋向盖然论↗probabilism。主要研究伦理神学，致力于将伦理神学与系统神学加以整合。着有《伦理神学主要问题撮要》(Compendium quaestionum moralium seu universae theologiae moralis, 1626)等
figura (拉) 图像 ↗figure
figure 图像,画像,塑像 一般宗教常用具体的记号来表达信仰的内容。如：人常以世上的王国来形容天主/上帝所在的天界(米/弥一3)。先知们在末世预言中，也以新盟约(耶卅一31)、新福地(依/赛四十九9)表示天主/上帝的计划。新约时代，以图像来表达耶稣基督的救赎奥迹，如：耶稣是新亚当、雅威的仆人(罗五14)，也以巴斯卦的羔羊来形容十字架上的基督(若/约十九36)。与肖像↗image及象征↗symbol相似。
Figurism 图像主义,图像论 指在中国礼仪之争↗Controversy, Chinese Rites的辩论、寻找过程中，中国的外籍传教士一方面接受罗马教廷的指导，另一方面亦致力于将基督信仰的福音以本位化↗inculturation的方式表达。举例而言，1693年罗马教廷代表颜珰↗Maigrot宣布禁止以中国传统中的宗教语言，如「天、天主/上帝、太极」等表达基督信仰，于是当时的白晋↗Bouvet与傅圣泽↗Foucquet、马若瑟↗Prémare等人，深入研究中国最古老的著作，如四书、五经等，设法于其中寻找天主/上帝最原始的启示及救恩历史准备的痕迹与图像，并得到康熙皇帝及莱布尼兹↗Leibniz的赞同。
Filaret (Philaret) , Drozdov (1782-1867) 菲拉列特 俄国东正教神、哲学家、曾任莫斯科宗主教。其思想影响俄国神学。着有《正统公教东方希腊-俄罗斯教会之基督徒教理书》(Christian Catechism of the Orthodox, Catholic Eastern, Greco-Russian Church, 1823)，书中以三个步骤分析尼西亚信经、天主经及十诫。
Filastrius (Philaster) (约330-397前) 菲拉斯提乌斯 意大利神学家。特别研究异端，着有《论异端》(De haeresibus, 385-391)，书中提出廿八条犹太宗教的异端，以及一百廿八条基督宗教的异端。
filial love 孝爱 ↗love, filial
filial piety 孝敬,孝顺,孝道 ↗piety, filial
filialis timor (拉) 孝敬之畏 ↗timor filialis
filiatio (拉) 子性 ↗filiation
filiation 子性 此词源自拉丁文的「filius 子」，指成为某人的子女。在社会层面中，指子女由父母而来的基本关系。在基督信仰中，指耶稣基督天主/上帝圣言是天父的儿子。人因领洗，与基督结合，而分享耶稣的子性，成为天父的子女。
Filioque (拉) 及由子,及子[天],和子[基] 拉丁教会自尼西亚第一届大公会议(Council of Nicaea I↗附录三)及君士坦丁堡第一届大公会议(Council of Constantinople I↗附录三)的信经内，论及「圣神由父所发」一句中加进「及由子」↗Filioque一语。此语的合法性及其中所包含的教义问题，成了东西方教会争论及分裂↗schism的关键。
Filipino theology 菲律宾神学 ↗theology, Filipino
filius Dei (拉) 天主子[天],上帝子,神子[基],神之子[文] ↗Son of God
filius hominis (拉) 人子 ↗Son of Man
filius Patris (拉) 天父之子 ↗Son of God
Fillion, Louis-Claude (1843-1927) 菲永 法国圣经诠释学家、苏尔比斯会会士。神学思想属于保守派的圣经诠释，担任天主教圣经委员会顾问。着有《反对福音的理性主义之阶段》(Les étapes du rationalisme dans ses attaques contre les évangiles, 1911)、《圣经研究》(L’étude de la Bible, 1922)等。
Filomarino (Philamarinus), Marcan-tonio (1596-1683) 菲洛马里诺 意大利神学家、方济嘉布迁会士。曾担任罗马教廷教义部顾问，反对寂静主义↗quietism，着有《论天主给人的启示两册》二册(Tractatus de divinis revelationibus duo I-II, 1675)，书中指出如何分辨神视↗vision的真假。
final cause 目的因 ↗cause, final
final perseverance 终极的坚忍,终极的恒忍 ↗perseverance, final
finalism 目的主义,目的论 认为宇宙有目的，而万物皆循此目的前进、发展的主张，因此一切事物的发生，皆受目的的支配。
finality 目的性 ↗cause, final
Fingerlos, Matthäus (1748-1817) 芬格洛斯 奥地利牧灵神学家、天主教司铎。特别强调将启蒙运动↗Enlightenment的思想，带入司铎培育及牧灵事业。着有《为何要有圣职人员？》二册(Wozu sind Geistliche da? I-II, 1800)、《牧灵神学的尝试》二册(Versuch einer Pastorallehre I-II, 1805)等。
finis (拉) (1)目的,目标 ↗goal (2)界限 ↗limit (3)结束,终结 ↗end
～ immediatus 近程目标
～ intermedius 中程目标
～ operantis 行动者的目的 行动者所要达到的目标。伦理学上指出，行动者的内在动机应与其外在的客观行动相互配合。但行动者有中程目标或远程目标，因此并不限制于行动本身的近程目标。在神学上，指天主/上帝创造行动本身↗finis operis使不存在的成为存在，但祂有其行动者的目的，即藉此行动彰显自身的光荣，将其无限的爱显示给受造界。
～ operis 行动的目的 伦理学上指行动本身的客观目标，应与行动者的内在动机相互配合。在神学上指天主/上帝创造行动本身的目的，为使受造界从无到有，从不存在成为存在。
～ quem 目的 (及物的)指人在行动中所追求的目标。
～ qui 目的 (被动的)指持有目的的主格，即被追求的目的。
～ quo 中间目的 「quo」指「经过、借着、由于」，即追求最终目的过程中的具体方法及媒介，因此也称工具性目的。
～ ultimus 远程目标 与目的因↗cause, final相似。
finite 有限的,有限 此形容词源自拉丁文的「finis 界限」，指出一切受造物在时空上的限制。与无限的↗infinite相对。
finite and infinite 有限的与无限的 指出受造界与唯一的天主/上帝创造者二者之间的关系。为神学界与哲学界不断探讨的基本问题之一。
finiteness 有限性 ↗finitude
finitude 有限性 此词源自拉丁文的「finis 限度、界限」，指一种有穷尽的状态。在基督信仰主张，除了无限天主/上帝外，其它一切受造物皆为有限。
finitum capax infiniti (拉) 有限能包涵无限 此说法指出，有限的存有与无限的存有虽具有实在区别，但因双方的自由与爱，能有关系，即有理性的受造界能模拟地了解无限的奥迹。在新教神学中，信义宗跟随路德↗Luther的思想，较肯定此命题，与加尔文↗Calvin改革宗的主张↗finitum non capax infiniti相对。
finitum non capax infiniti (拉) 有限不能包涵无限 此说法指出有限的存有与无限的存有具有实在的区别，彼此间毫无关系，并特别强调有限的理性无法了解无限的奥迹。加尔文↗Calvin改革宗主张此说法，与路德↗Luther信义宗的主张↗finitum capax infiniti相对。
Finke, Heinrich (1855-1938) 芬克 德国天主教历史学家。特别研究中古时代晚期的教会及文化。着有《康士坦斯大公会议历史的研究及来源》(Forschung und Quellen zur Geschichte des Konstanzer Konzils, 1889)、《康士坦斯大公会议的文件》四册(Acta Concilii Constanciensis I-IV,1896-1928)等。
Finney, Charles Grandison (1792-1875) 芬尼 美国新教神学家、被称为「近代复兴运动之父」。着有《系统神学演讲集》(Lectures on Systematic Theology, 1847)、《救恩之路》(Way of Salvation,1891)等。
Finsler, Georg (1860-1920) 芬斯乐尔 瑞士教会历史学家、信义宗牧师。特别研究及出版茨温格利↗Zwingli的神学著作。着有《茨温格利本人著作及他人所论之参考书目》(Zwingli-Bibliographie: Verzeichnis der gedruckten Schriften von und über Ulrich Zwingli, 1897)等。
Fiorenza Schüssler, Elisabeth (1938-) 菲奥伦札 德国妇女神学家。致力于从妇女的角度建立圣经解释学↗hermeneutics, biblical的基础。着有《以面包代替石头：妇女圣经解释的挑战》(Brot statt Steine: Die Herausforderung einer feministischen Interpretation der Bibel, 1938)、《耶稣：玛利亚的孩子，智慧的先知：妇女神学基督论中的批判性课题》(Jesus: Miriam’s Child, Sophia’s Prophet: Critical Issues in Feminist Christology, 1995)、《追寻圣经：I妇女性的导论，II妇女性的评论》(Searching the Scriptures: A Feminist Introduction I, A Feminist Commentary II, 1994-1995)等。
fire 火 自古以来被视为原始的主要元素之一。在宗教信仰生活中，具有象征性的意义；如圣经中的火常有天主/上帝临在的意思(创十五17)。先知们也强调天主/上帝常在火中显现(出三2)。耶稣在传扬福音时，一方面以火表示天国来临的意义(路十二49)，一方面也代表永恒的、受罚的痛苦(玛/太十三41-42)。
～, everlasting 永火 ↗hell
firmament 穹苍,苍天 此词源自拉丁文的「firmare 使坚固、使巩固」。古代宇宙观中，分隔天上的水与地上的水的一种半圆形宝盖，在它之上即为天主/上帝居住的地方(创一6；咏/诗廿九9；则/结一26)。
Firmilianus (+268) 菲尔米里雅努斯 西泽勒雅(Caesarea，今土耳其)主教。与西彼连↗Cyprianus同样严格要求背教者、异端者，若欲重返教会需重新接受洗礼，并反对罗马教宗首席权↗Pope, primacy of the，遭教宗斯特凡努斯一世(Stephanus I↗附录一)开除教籍。
first 第一,首要
～ cause 第一因 ↗cause, first
～ mover 第一动者↗mover, first
～ parents 原祖父母 ↗parents, first
～ principle 第一原理,第一原则 ↗principle, first
first-fruits 初果 自古以来大部分务农的国家，都有将土地初熟的产物奉献给神的习俗，以表示对神的敬意。圣经上也记载了向天主/上帝奉献土地的初熟果实。起初为自由奉献，后犹太法律规定了奉献的方式(创四3-4)。新约将耶稣视为初熟的果实，对天主/上帝祭献(格前/格后十五20-23)。基督徒可说是天主/上帝的初果，对世上一切人类具有影响力(雅一18)。
Fischer, Balthasar (1912-2001) 菲舍尔 德国礼仪学家、天主教司铎。促进梵谛冈第二届大公会议(Council, Vatican II↗附录一)前、中、后天主教会的礼仪改革。着有《救赎的奥机》(Redemptionis mysterium, 1992)等。
Fischer, Friedrich (1801-1853) 菲舍尔 德国神哲学家、信义宗牧师。特别以批判性的态度研究德意志唯心论↗Idealism, German。着有《信义宗信理神学导论：有关宗教、启示与象征之研究，为解决理性主义与超性主义的辩论》(Zur Einleitung in die Dogmatik der Evangelisch-Protestantischen Kirche oder über Religion, Offenbarung und Symbol, ein Beitrag zu endlicher Beilegung des Streits zwischen Rationalismus und Supranaturalismus, 1828)等。
Fischer, Johann Michael (1881-1956) 菲舍尔 德国旧约圣经学家、特别研究依撒意亚先知书及《七十贤士译本》↗Septuagint。着有《梅瑟五书/摩西五经中七十贤士译本之因素》(Zur LXX-Vorlage im Pentateuch, 1926)、《依撒意亚/以赛亚书，波昂圣经》(Das Buch Isaia, Die Bonner Bibel, 1937-1939)、《智慧书》(Das Buch der Weisheit, 1950)等。
fish symbolism 鱼的象征 初期教会以希腊文的「ichthys」(IXQUS)为基督徒之间的密码。此字意为「鱼」，五个字母分别代表「耶稣、基督、天主之子、救主」(Iesous, Christos, Theou Hyios, Soter)。
Fisher, John (1469-1535) 费希尔 英国人文主义者、天主教枢机主教。神学思想反对马丁路德↗Luther，维护天主教会圣体圣事↗sacrament of the Eucharist及圣职圣事↗sacrament of ministry的教义，亦拒绝政府干预教会事务，不接受国王为教会首领。因不同意签署亨利八世的离婚个案而被处死。着有《反驳路德的主张》(Assertionis Lutheranae confutatio, 1523)、《为神圣司祭职辩护》(Sacri sacerdotii defensio, 1525)、《论感恩圣事中基督体血的真理》(De veritate corporis et sanguinis Christi in Eucharistia, 1527)等。
Fiske, John (1842-1901) 菲斯克 美国哲学家。欲调和正统神学与科学，着有《受现代知识影响的神观》(Idea of God as Affected by Modern Knowledge, 1885)、《进化教义：其范围与影响》(Doctrine of Evolution: Its Scope and Influence, 1891)、《进化主义与有神论》(Evolutionism and Theism, 1909)等。
Fitzmyer, Joseph A. (1920-) 菲茨迈尔 美国新约圣经学家、耶稣会会士。曾任宗座圣经委员会委员。着有《路加福音：导论，翻译及批注》(The Gospel according to Lucas: Introduction, Translation and Notes, 1981)、合篇著作《新热罗尼莫圣经批注》(The New Jerome Biblical Commentary, 1990)、《圣经：神学的灵魂》(Scripture: The Soul of Theology, 1994)、《保禄与其神学》(Paul and His Theology, 1989)等。
Five Articles of the Arminian Church 《亚米纽斯教会五信条》 ↗Arminian Church, Five Articles of the
Five Points of Calvinism 加尔文主义五项 1610年改革宗针对亚米纽斯的五信条所做的反驳，即(1)人乃无条件拣选。(2)仅蒙选者得救赎。(3)人性完全邪恶，不能行善。(4)天主/上帝恩典为不可抗拒者。(5)圣徒的坚忍，终必得救。
Five Ways to God 达神的五路论证 ↗Quinque viae
fixism 定型主义,固定主义 此词源自拉丁文的「figere 绑住、约束」，引伸指每一种类皆有其固定的、不可变化的原型。因此在神学上，指不接受在生物界类型与类型间连贯性变化↗transformation的主张。与变化主义↗transformism相对。
Fkellstedt, Peter (1802-1881) 菲克耳斯特,菲克尔斯特 瑞典信义会神学家、曾往印度及土耳其宣教。
Flacius Illyricus, Matthias (1520-1575) 弗拉齐乌斯 今南斯拉夫北部信义宗神学家、新约圣经学家。为今日圣经解释学↗exegesis, biblical 铺路。与新教各教派皆有所接触，引起新教有关正统教义传承及稳定权威方面的反省。曾投身于梅朗东↗Melanchton，后仍坚持路德派↗Lutherans的保守思想。着有《圣经之钥》(Clavis Scripturae Sacrae, 1567)、《为真理见证者的目录》(Catalogus Testium Veritatis, 1556)等。
Flandini, Ambrogio (约1460-1531) 弗朗迪尼 意大利神哲学家、奥古斯丁会会士、主教。因其对希腊、希伯来文化的深入研究，被称为「基督宗教的柏拉图」。在其著作《反伯多禄蓬波纳齐，论灵魂的不死性》(De animarum immortalitate contra Petrum Pomponatium, 1519)中反对蓬波纳齐↗Pomponazzi, Pietro的灵魂可死性。在其《反路德的辩护》(Apologia adversus Lutherum, 1520)中反对路德，维持天主教正统的思想。
Flatt, Carl Christian (1772-1843) 弗拉特(弟) 德国神学家、信义宗牧师。在其著作《有关人与上帝和好教义之哲学及诠释学研究》二册(Philosophisch-exegetische Untersuchungen über die Lehre von der Versöhnung der Menschen mit Gott I-II, 1797-1798)中，特别研究康德↗Kant，思想倾向白拉奇主义↗Pelagianism的称义↗justification道理，后期便修正其主张，即反对施特劳斯↗Strauß的理性主义。并将其师施托尔↗Storr之《从圣经所搜集基督信仰教义之理论部分》(Doctrinae christianae pars theoretica e sacris literis repetita, 1803)译为德文。
Flatt, Johann Friedrich (1759-1821) 弗拉特(兄) 德国圣经学家，信义宗牧师。思想属于早期杜宾根学派↗School, Tübingen，并研究康德↗Kant哲学，主张依据圣经的理性主义↗rationalism及超性主义↗supranaturalism。着有《批注有关教会所宣布基督神性之教义的证明》(Commentatio in qua symbolica ecclesiae nostrae de deitate Christi sententia probatur et vindicatur, 1788)、《将康德思想与基督教义比较之反省》(Observationes quaedam ad comparandam Kantianam disciplinam cum christiana doctrina pertinentes, 1792)、《基督伦理教课书》(Vorlesungen über christliche Moral, 1823)等。
Flatten, Heinrich (1907-1987) 弗拉腾 德国教会法典学者、天主教司铎。曾任圣座婚姻法庭顾问。着有《教会婚姻法论文集》(Gesammelte Schriften zum kanonischen Eherecht, 1987)等。
Flavianus of Constantinople (+449) 弗拉维亚努斯 君士坦丁堡宗主教。448年主持君士坦丁堡地方会议，谴责优提克斯↗Eutychēs的极端基督一性论↗monophysism，罗马教宗良一世(Leo I↗附录一)支持其主张。449年东方皇帝召开厄弗所地方会议↗Robber Synod，将其定罪充军。451年加采东大公会议(Council of Chalcedon↗附录三)肯定其有关基督论的正确思想。
Flavius, Iosephus (约37-100后) 约瑟夫斯 ↗Iōsēphos, Flavius
Fleischer, Johannes Karl (1886-1955) 弗莱舍尔 德国神学家、浸信会牧师。其神学思想、圣经诠释及牧灵作品涵盖启示文学↗literature, apocalyptic的特色。面对希特勒的反闪族主义↗anti-Semitism，主张耶稣仅有从母亲玛利亚有一半的犹太血统。着有《神明中的真神》(Der Gott der Götter, 1935)、《耶稣名号的意义》(Die Bedeutung des Namens Jesus, 1936)、《彻底的基督宗教》(Wesenhaftes Christentum, 1946)等。
flesh 血肉,骨肉 在生物学上，指动物的骨骼与皮肤之间的柔软部分。在旧约的整体人观，希伯来文的血肉↗basar代表人主要的部分(创九14)。新约中的希腊文血肉↗sarx跟随旧约的思想，亦包含整个人，如圣言成了血肉(若/约一14)。但保禄书信中，某些部分受希腊文化二元论的影响，血肉代表与精神对立的肉身、情欲及罪恶的状况。
Fletcher, John William (1729-1785) 弗莱彻,傅雷彻尔 英国卫理会神学家、生于瑞士、其神学思想赞成亚米纽斯主义↗Arminianism，反对神体一位论↗unitarianism。着有《「反法律主义」的检验》(Checks to Antinomianism, 1711)、《圣经与刀剑》(Bible and the Sword, 1788)、《恩宠与正义的教义：均为纯福音的本质因素》(Doctrine of Grace and Justice, Equally Essential to the Pure Gospel, 1777)等。
Fletcher, Joseph Francis (1934-) 弗莱彻,傅雷彻尔 美国伦理学家。场合伦理↗ethics, situation的倡导者。着有《场合伦理：新的伦理道德》(Situation Ethics : The New Morality, 1966)等。
Fleury, Claude (1640-1723) 弗勒里 法国天主教历史学家。其著作《教会史》二十册(Histoire ecclésiastique I-XX, 1691-1720)，成为教会历史的范本。另着有《基督徒的风俗习惯》(Les moeurs des Chrétiens, 1682)等。因思想略趋向加利刚主义↗Gallicanism，其著作被列入《禁书目录》↗Index of Prohibited Books。
flexibility 弹性,变通性,灵活性 此词源自拉丁文的「flectere 扭转、转」，指可扭转折曲的特性。在人格层面上，指一方面肯定基本价值，另一方面具备柔韧的、可吸收新事物的变通性。在神学本位化而言，指宣扬福音者一方面坚定本身的信仰教义，另一方面有吸收当地文化特质的能力。在宗教交谈方面，彼此皆肯定本身的信仰，同时以开放的心，反省思考其它宗教中的某些教义及生活方式能丰富本身信仰的可能性。
～, creative 创造性的弹性 指一个生命体按着本性，面对外在变迁环境及内在状况时调适的能力程度。例如，一个人可以在面对人生一连串生老病死的过程中，有所体验、成长，不至于被牵制、击倒，即是有创造性的弹性的表现。为衡量生活质量↗life, quality of的重要向度之一。
Flick, Maurizio (1909-1979) 弗利克 意大利信理神学家、耶稣会会士。与奥耳赛吉↗Alszeghy在罗马额我略大学共同出版信理神学著作。着有《创造者》(Il creatore, 1959)、《恩宠的福音》(Il vangelo della grazia, 1964)、《神学人学的基础》(Fondamenti di una antropologia teologica, 1969)、《原罪》(Il peccato originale, 1972)等。
flood 洪水 按照圣经的传统，洪水常被用来表示「天主/上帝正义的行动」及「救恩的净化」(创六5-9)。新约时代，耶稣在宣布末日审判时，也提到了诺厄时代的洪水，但他更强调圣洗的水，使信友们获得救恩，相似复活的耶稣(伯前/彼前三18-21)。
Florence, Council of 佛罗伦萨大公会议,翡冷翠大公会议 ↗附录三
Florence-Ferrara, Council of 佛罗伦萨‧费拉拉大公会议 指1433-1445于费拉拉(Ferrara)举行的佛罗伦萨大公会议(Council of Florence↗附录三)。
Florenskij, Pavel Aleksandrovič (1882-1937) 弗洛连斯基 俄罗斯物理学家、哲学家、东正教司铎。致力于将自然科学、哲学、神学整合为一个整体性的世界观，发挥一种依靠天主圣三(三一上帝)↗Trinity之爱、美、智慧的形上学。着有《真理的柱子及基础：论正统自然神学论文十二章》(The Pillar and Foundation of Truth: An Essay on Orthodox Theodicy in Twelve Chapters, 1914)、《相反的视角》(Die umgekehrte Perspektive, 1989)等。
Flórez de Setién y Huidrobo, Enrique Fernando (1702-1773) 弗洛雷斯 西班牙神学历史学家、奥古斯丁会会士。着有《依据奥古斯丁及多玛斯学派原则的士林神学》五册(Theologia scholastica iuxta principia scholae augustiano-thomisticae I-V, 1732-1738)、《神圣西班牙》廿九册(España Sagrada, 1747-1775)，直至1879年，后人陆续编到54册。
florilegia (拉) 语录,选集 复数词。 ↗florilegium
florilegium (拉) 语录,选集 此词源自拉丁文的「flos 花」及「legere 收集」，引申指收集某些名言佳句而成的书籍。宗教传统中常有人收集教父、圣人等的名言集结成书。与文选集↗anthology相似。
Florovskij (Florovsky, Florenskii), Georgij Vasil’evič (1893-1979) 弗洛罗夫斯基,夫洛斯基 俄罗斯东正教神学家、大公主义者。在普世教协↗WCC工作，强调「Sobornost」，即团体性↗collegiality的教会学原则。主张东正教会的神学应回归于正统教父。着有《俄罗斯神学之路》(The Ways of Russian Theology, 1937)、《团体性：教会，圣经，传统》(Sobornost: Kirche, Bibel, Tradition, 1989)等。
Florus de Lyon (约+860) 弗洛鲁斯 法国神哲学家、天主教执事。反对埃里杰纳↗Erigena的思想，反对迷信。在教会学方面主张教会团体有权自由选举主教。神学思想跟随保禄↗Paulus与奥古斯丁↗Augustinus。着有《论主教选举》(De electionibus episcoporum, 835-838)、《弥撒实义》(Expositio missae, 834)等。
flos sanctorum (拉) 圣人传 拉丁文的「flos 花」，象征圣人如花般的美好言行。
Floss, Heinrich Joseph (1819-1881) 弗洛斯 德国教会历史学家、天主教司铎。出版〈教会历史〉(Annalen)杂志。着有《奥托王朝时代的教宗选举》(Die Papstwahl unter den Ottonen, 1858)等。
Fluck, Johann Jakob (1810-1864) 弗卢克 德国教会历史学家、牧灵神学家、天主教司铎。思想主张进化非革命，属于缓和的正统派，追随其主教克特勒↗Ketteler，作品散见各杂志中。
focus 焦点 拉丁原文指炉灶。在文学、哲学、神学层面上，指多元思想的集合点、中心点。与中心↗center相似。
foederis arca (拉) 盟约之柜 ↗ark of the covenant
foedus (拉) 盟约 ↗covenant
Foerster, Erich (1865-1945) 弗尔斯特 德国神学家、信义宗牧师。思想受哈纳克↗Harnack, Adolf的影响，向现代主义、科学主义及民族主义开放，但仍维持其正统神学思想，批判特勒耳奇↗Troeltsch之相对主义。着有《基督宗教在现代世界存在的可能性》(Die Möglichkeit des Christentums in der modernen Welt, 1898)、《宗教改革与公民自由》(Reformation und bürgerliche Freiheit, 1917)等。
foetus 胚胎 ↗embryo
Folengo, Giovanni Battista (1490-1559) 弗伦戈 意大利圣经诠释学家、本笃会会士。着有拉丁文的关于圣咏、雅各布伯壹书、伯多禄前后书的诠释。着有《圣咏批注》(In psalmos commentaria, 1540)、《圣雅各布伯一书，伯多禄前后书，若望一书牧函批注》(In canonicas apostolorum epistolas Divi videlicet Iacobi unam, Divi Petri duas et Divi Ioannis primam commentarii, 1555) 等。
follow 跟随 启示宗教乃依靠神的启示，因此此词汇在启示宗教中具有重要的意义。如基督宗教中的圣经记载：天主/上帝领导祂的百姓出离埃及(出十三21)。新约中耶稣是道路、真理、生命，祂要祂的门徒跟随祂(玛/太十六24)。
folly 愚蠢,愚笨 旧约圣经认为不承认法律、先知，是愚笨的行为。新约认为不承认基督、对天主/上帝的要求不予以反应(玛/太廿五1-13)或像法利塞人那样曲解天主/上帝的要求(玛/太廿三17)，都是愚蠢的行为。
Folmar von Triefenstein (1146-1181) 福耳马尔,福尔马尔 德国神学家、奥古斯丁会会士。神学研究的主题为基督论，在其《论圣言的身与灵》(De carne et anima Verbi, 1162-1163)中，反对格霍↗Gerhoh的主张，而偏向嗣子论↗adoptianism的极端，否认耶稣基督的神性。主张被祝圣的面饼只有耶稣的肉体，被祝圣的酒只有耶稣的血。但最后接受教会传统的信仰。
fomes peccati (拉) 罪的火花 人类所面对的一个基本问题：即在人的自由之外，何种势力导引人犯罪？一般神学思想认为，一方面是外在的价值对人产生诱惑，另一方面是人内在私欲偏情的冲动。此外，士林神学认为人虽已藉由领洗，恢复与天主/上帝往来的恩宠↗grace生命，但其身上仍留有使人性软弱的原罪后果。
Fonck, Johann Christoph Leopold (1865-1930) 冯克 德国圣经诠释学家、耶稣会会士。建立宗座圣经学院。思想趋向反对现代主义↗modernism。着有《主耶稣的比喻》(Die Parabeln des Herrn, 1902)、《主耶稣的奇迹》(Die Wunder des Herrn, 1903)、《圣经的无误性》(Die Irrtumslosigkeit der Bibel, 1916)等。
fons (拉) 泉源 以大自然中水的来源，引申在宗教层面上指生命、真理及希望的来源。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)以前，将圣经与传承视为基督宗教真理的两个泉源。梵蒂冈第二届大公会议之后，则将二者归纳至唯一的泉源，即天主/上帝自我启示↗revelation的行动。
fons et origo (拉) 泉与根 ↗fons、↗origo
Fontaines, Godefroy de (约1250前-1306后) 戈特弗里‧方丹,戈德福鲁瓦‧方丹 ↗Godefroy de Fontaines
Fontanini, Benedetto (约1490-1552) 丰塔尼尼 意大利神学著作家、本笃会会士。因思想趋向新教，推动意大利的福音派↗Evangelicals，遭异端裁判所↗Inquisition逮捕。着有《被钉十字架耶稣基督为基督徒所带来的益处最有用的专著》(Trattato utilissimo del beneficio di Gèsu Christo crocifisso verso i christiani, 1543)等。
food 食物,粮食
～, spiritual 神粮,灵粮 指由天主/上帝/神而来的食物。
fool 愚昧者 ↗folly
Forbes, Alexander Penrose (1817-1875) 福布斯(兄) 苏格兰安立甘教会主教。主张耶稣基督在圣体中真实临在，思想趋向老派天主教会↗Church, Old Catholic。着有《英国教会三十九信条的说明》(An Explanation of the Thirty-nine Articles of the Church of England, 1867-1868)等。
Forbes, George Hay (1821-1875) 福布斯(弟) 苏格兰礼仪学家、教父学家、安立甘教会司铎。成立出版社，推广其著作，着有《论上帝的美善》(On the Goodness of God, 1849)、《加利刚教会的古老礼仪》(The Ancient Liturgies of the Gallican Church, 1855-1857)、《英国公祷文的教义错误及具体丑行》(Doctrinal Errors and Practical Scandals of the English Prayer Book, 1863)↗Book of Common Prayer等。
Forbes, William (1585-1634) 福布斯 苏格兰神学家、安立甘教会主教。神学思想趋向与罗马合一，虽然批评体变↗transubstantiation的概念，但肯定耶稣基督在圣体中真实临在。着有《有关称义、炼狱、圣人敬礼、基督中保及圣体圣事谦逊和平的反省》(Considerationes modestae et pacificae controversarium de Iustificatione, Purgatorio, Invocatione Sanctorum, Christo Mediatore et Eucharistia, 1658)等。
force 力量,势力 古代宇宙观认为，空中存在影响人生的威力。在圣经的看法中认为，地上有恶势力↗devil、↗satan。耶稣基督带来的福音，即是天主圣三(三一上帝)↗Trinity的力量，超越一切力量，是至上的元首(弗一21-23)。
～, centrifugal 离心力 指一个有机体的因素，因缺乏聚合的力量，而逐渐分散。
～, centripetal 向心力 指一个有机体的因素，依据某种力量逐渐结合。
～, driving 驱动力 指充满活力、精力充沛的力量。在神学层面上，新旧约视天主圣三(三一上帝)↗Trinity为救恩历史的主导力，灵修传统以圣神为支配、推动信望爱生活的活力泉源。
～, vital 活动力 指推动计划与行动的力量。一般人生中，生存欲望为活动及工作的推动力。在基督信仰的层面上，圣神为推动信徒之个人与团体各方面生活的能力。
foreign 外国的,国外的,外方的,外来的 此词源自拉丁副词「foris 在外面」，表示在自己本性、本乡、本地以外的情况。基本上，基督信仰是由天主/上帝的启示而来，具有一种从「外」而来的特质。在具体的教会历史而言，基督福音的传播是由犹太到罗马、到日耳曼民族，再传至普世，常带有「外」来的色彩。
Foreiro, Francisco (1523-1581) 福雷罗 葡萄牙神学家、道明会会士。担任特利腾大公会议(Council of Trent↗附录三)神学顾问，影响婚姻圣事及圣体圣事的教义。亦担任《罗马教理书》↗Catechismus Romanus编写委员会之秘书。着有《依撒意亚先知新旧译本之批注》(Isaiae prophetae vetus et nova ex hebraico versio cum commentario, 1563)等。
foreknowledge 预知 指天主/上帝全知↗omniscience的一面，能够从永远的现在透视一切未来事件。
forensic (1)外在的 ↗justification, forensic (2)公开的 ↗forum externum
foreordination 预定 指天主/上帝预先决定万事的程序及其救赎工程，包括自由的受造物，故万事均照神的计划而来临。↗predestination
Forer, Lorenz (1580-1659) 福勒 瑞士辩论神学家、耶稣会会士。着有《为天主教单纯的信友解释辩论的艺术》(Disputier-Kunst für die Einfältigen Catholischen, 1656)等。
foresight 远见,前瞻,先见之明 指具有某种可预见未来的智慧与明智。↗futurology
forgiveness 宽恕,原谅,饶恕 世界大宗教的共同基本教义，也是基督宗教福音中的基本精神；其中包含天主/上帝对人、人对他人的宽恕。如主祷文(天主经)中有：「求你宽恕我们的罪过，如同我们宽恕别人一样」(玛/太六12)。
form (1)型式,模式,格式 自亚里士多德以来在型质论↗hylemorphism上的基本概念，指一物之所以为该物的式样；包括其内在、外在、有形、无形等。士林神学应用于解释人的内在结构及圣事论。(2)形式,形状,样式 拉丁文字根为「forma」，指某事物的外在形状、轮廓。
～ and matter 型式和质料 ↗hylemorphism
～ criticism 类型批判,形式鉴别 ↗criticism, form
～, accidental 附质型式,附属型式,附质的型式 决定或描述一个实体偶然的、较外在的模样，如大小、颜色等。与实体型式↗form, substantial 相辅相成。
～, external 外在形式 指事物外在的可见样式，如形状、大小、颜色等。与内在形式↗form, internal相对。
～, internal 内在形式 指事物内在的、非感官可直接触及的因素，如某人的内在人格特质等。与外在形式↗form, external相对。
～, sacramental 圣事的型式 指决定某一圣事的宗教意义↗hylemorphism。
～, substantial 实体型式,实体的型式,元型 与原质↗matter, prime相结合，构成存有物的本质或实体。如人学方面，物质世界或有机生命提出的原料，在形上学上称为「原质」或「元质」，以灵魂、精神作为实体型式，结合成为整体的人。
～, transcendental 先验形式 指康德↗Kant哲学的专用名词，即人藉理性内涵整理五官数据之时间、空间「框架」。此框架影响人类文学、哲学、神学思考，并将一切所思考的对象放入时空所在。
forma (拉) (1)型式,模式,格式 (2)形式,形状,样式 ↗form
～ accidentalis 附质型式,附质的型式 ↗form, accidental
～ externa 外在型式 ↗form, external
～ interna 内在型式 ↗form, internal
～ sacramentorum 圣事的型式 ↗form, sacramental
～ substantialis 实体型式,实体的型式 ↗form, substantial
formal (1)型式的 (2)形式的 ↗form
～ cause 型式因 ↗cause, formal
～ definition 形式定义 ↗definition, formal
～ object 型式客体,型式对象 ↗object, formal
～ principle 型式原理 ↗principle, formal
formalism 形式主义,仪式主义 指强调事物或行为的外在形式，而较忽略内在精神意义的主张。
～, ethical 伦理形式主义 (1)一般而言，指在伦理道德方面只注重外在规矩法律，而不强调内在精神面的心态。(2)狭义而言，指将行为的伦理道德性完全归于自由意志的状态，不够注意主体于行动中的特别意向及行动本身的价值，或外在环境的条件。
～, legal 法律形式主义 将法律视为生活的最高标准，忽略了法律乃为保护个人及整体社会生活而建立。在宗教平面上，宗教家不断呼吁：遵守法律的意义乃为帮助人活出宗教信仰的精神，而非以法律约束人的自由(玛/太廿三)。
～, liturgical 礼仪形式主义 指强调礼仪的外在规则，而忽略礼仪内在精神的心态。
～, religious 宗教形式主义 指过份强调外在宗教形式的主张，较忽略宗教精神、信徒内在的自由信仰与爱的行动。
formation 培育,陶成,培养 此字汇以形式↗form为字根，指将一个尚未成全的人，以教导、培植、辅导等方式，使其得以发挥潜能，实现人格特质。与教育↗education相似。
～, theological 神学培育 ↗education, theological
Formgeschichte (德) 类型批判 ↗criticism, form
Formosus (891-896) 福尔摩苏斯 教宗。↗附录一Formosus。
formula (英,拉) (1)信条,信经 宗教信仰或教义的信仰表白↗Creed。 (2)固定经文 宗教信仰团体于礼仪祈祷中常用的普遍、固定经文。在基督宗教圣事仪式中，指用以表示圣事意义的词句，与圣事所包含的「型」有直接关系↗hylemorphism。
～ absolutionis 赦罪经,赦罪词 指天主教会的和好圣事中，圣职人员赦罪时所念的固定词句。
～ missae 弥撒规范 教会感恩礼所固定遵循的次序。依照教会的传统及准则↗lex orandi lex credendi，各教会的弥撒规范有其独特性，不尽相同。
～ sacramentalis 圣事的型式 在圣事型质论↗hylemorphism的形上原则，指主要祷词及字句。
～ Trinitaria天主圣三信条,三位一体信条[天],三一上帝信条[基],天主圣三固定经文,三位一体固定经文[天],三一上帝固定经文[基] ↗Trinity、↗theology, Trinitarian
Formula Hormistae (拉) 何尔米斯达斯信条 ↗Hormisdas, Formula of Pope
Formula Makrostichos 长行信条 334年安提约基(Antioch)会议通过圣子与圣父在各方面完全相同的议案，因以巨幅长行书写，故名之。
Formula of Concord 协同信条,协和信经 ↗Concord, Formula of
Förner, Friedrich (1570-1630) 福尔纳 德国神学家、天主教主教。在天主教方面对立宗教改革运动↗Counter Reformation的推动者。着有《为天主教救命及辩护》(Notwehr und Ehrenrettung der katholischen Religion, 1600)、《反对一切迷信、占卜、算命及恶魔崇拜之天主的武器》(Panoplia armaturae dei adversus omnem superstitionum divinationum, excantationum daemonolatriam, 1626)等。
fornicatio (拉) 奸淫,邪淫 ↗fornication
fornication 奸淫,邪淫 指违反十诫中第六诫贞洁↗chastity的行为。
forsakenness 舍弃 人在世上的痛苦经验之一(咏/诗廿二2)。在基督信仰中，耶稣雅威的仆人在人类的痛苦中，尤其在十字架上也体会到此最深的痛苦(玛/太廿七46)。与舍弃↗abandonment相似。
Forsyth, Peter Taylor (1848-1921) 福赛思 英国神学家、公理宗教会↗Church, Congregational牧师。早期倾向自由派神学思想，受黑格尔↗Hegel及黎彻耳↗Ritschl的影响。晚期却修正其早期理论，主张十字架的重要性及补偿论↗satisfaction, theory of。着有《十字架的真谛》(The Cruciality of the Cross, 1909)、《基督的工程》(The Work of Christ, 1910)、《上帝的称义》(The Justification of God, 1916)等。
Fortescue, Adrian (1874-1923) 福蒂斯丘 英国神学家、天主教会司铎。特别研究礼仪及东方教会，着有《东正教会》(The Orthodox Eastern Church, 1907)、《弥撒：罗马礼仪的研究》(The Mass: A Study of the Roman Liturgy, 1912)、《联合东方教会》(The Uniate Eastern Church, 1923)等。
fortitude (1)勇德 天主教会中的四枢德↗virtue, cardinal之一，表示一种在困难危险中能够坚持到底的勇气。(2)刚毅 为圣神七恩之一。↗gift of fortitude、↗gifts of the Holy Spirit。
fortitudo (拉) (1)勇德 (2)刚毅 ↗fortitude
Fortounatos (希Fortouna/toj) 福突纳托[天],福徒拿都[基] 格林多城最先接受福音的教友(格前/林前十六17)。
Fortunatus (拉) 福突纳托[天],福徒拿都[基] ↗Fortounatos
Forty-Two Articles 《四十二信条》 ↗Articles, Forty-Two
forum 法庭 此词源自拉丁文的「foris 在外地、公开地」，最早指古罗马公开讨论、演说的广场，后指教会裁判权的范围。
～, competent 管辖法庭 对指定案件具有处理权力的法庭。
～, external 外署法庭 管理信友的外在行为及民事、刑事案件的教会法庭。
～, internal 内署领域 包括人的内在良心、罪的赦免、职业秘密等范围，教会法庭无法直接管辖之处。
forum (拉) 法庭 ↗forum
～ competens 管辖法庭 ↗forum, competent
～ externum 外署法庭 ↗forum, external
～ internum 内署领域 ↗forum, internal
Foscarari, Egidio di (1512-1564) 福斯卡拉利,埃吉迪奥 ↗Egidio di Foscarari
Foscarini, Paolo Antonio (约1565-1616) 福斯卡里尼 意大利数学家、神哲学家、圣衣会会士。致力于证明哥白尼↗Copernicus理论的正确性，及与圣经的相符性。着有《论毕达哥拉斯及哥白尼关于地球的动态性与太阳的静态性与新毕达哥拉斯地球体系的信件》(Lettera sopra l’opinione de’Pittagorici e del Copernico della mobilità della terra e stabilità del Sole e del nuovo Pittagorico sistema del mondo, 1615)等。
Fosse de Champdorat, Simon-Pierre de la (1701-1745) 福斯 法国神学家、耶稣会会士。着有《论天主及天主的属性之神学教课书》(Praelectiones theologicae de Deo ac divinis attributis…, 1730)等。
Fouard, Henri Constant (1837-1903) 富阿尔 法国圣经学家、天主教司铎。曾任宗座圣经委员会顾问，向现代自由派圣经学者，如勒南↗Renan等，提出批判。着有《吾主耶稣基督的生平》二册(La Vie de Notre-Seigneur Jésus-Christ I-II, 1880)、《圣保禄及其传教事业》(Saint Paul et ses missions, 1882)、《圣若望及宗徒时代的结束》(Saint Jean et la fin de l’âge apostolique, 1904)等。
Foucquet, Jean-François (1665-1741) 傅圣泽,富凯 法国耶稣会会士、主教。在中国传教期间特别发挥图像主义↗Figurism。着有《中国历史记年表》(1729)、《天元问答》、《神明为主》、《中国家庭礼规》，并翻译《道德经》(Tao-Té King Ping Chou)、《诗经》。
foundation 基础,依据 在宗教信仰上，藉建筑的地基图像来表示信仰的根基(玛/太七24-27)。
Four Gallican Articles 加利刚四条文[天],加利亚四条文[基],高卢四条文[文] ↗Articles, Four Gallican
Four Last Things 四末,四终 指末世论↗eschatology中四个主要的课题，即死亡↗death、审判↗judgment、天堂↗heaven、地狱↗hell。
Fourez, Paul (1841-1911) 富雷 比利时神学家、天主教司铎。在梵蒂冈第一届大公会议(Council, Vatican I↗附录三)中担任神学顾问。将雅耳丰索‧利果里↗Alfonso (Alfonse, Alfonsus)Maria de Liguori的著作译成法文。着有《圣雅尔丰索伦理神学的简要》(Abrégé de la théologie morale de Saint Alphonse de Liguori, 1889)等。
Fournier, Paul (1853-1935) 富尼耶 法国教会法历史学家。特别研究中古时代教会法。着有《自伪教令集至葛拉蒂安法令集之西方教会法典集历史》二册(Histoire des collections canoniques en Occident depuis les Fausses Décrétales jusqu’au Décret de Gratien I-II, 1931-1932)等。
Fox, George (1624-1691) 福克斯 英国公谊会↗Friends(又称贵格会↗Quakers)创办人。廿二岁时受到天主/上帝「内在之光」的直接光照，主张天主/上帝在其内说话的重要性，胜于外在的教条与经文。着有《日记》(Journal, 1694)等。
Fox, Matthew (1940-) 福克斯 美国神学家、原为道明会会士、后成为圣公会牧师。发挥创造灵修↗spirituality, creation。着有《灵修即同情与地球村的医治》(Spirituality Named Compassion and the Healing of the Global Village, 1979)、《原始祝福：创造灵修刍议》(Original Blessing: A Primer in Creation Spirituality, 1984)、《宇宙基督的来临》(The Coming of the Cosmic Christ, 1988)等。
Foxe, John (1516-1587) 福克斯 英国教会历史学家，安立甘教会司铎。特别研究新教殉道者历史。着有《教会所发生的事件之文件及纪念文》(Acts and Monuments of Matters Happening in the Church, 1563)，一般简称《殉教录》↗Book of Martyrs。
fractio panis (拉) 擘饼,分饼,擘饼礼 ↗bread, breaking of the


基督宗教外语汉语神学词典-F-3 （fragment-futurology ）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

F-3 （fragment-futurology ）

fragment 碎片,残片,断片 此词源自拉丁文动词「frangere 擘开、打破」，指将一个完整的物品破成碎块。通常引申指作品书籍或文物，尚未佚失的残余部分。关于圣经及教会历史知识，部分依据圣经及古文献残本。
～, Muratorian 穆拉多利残卷,姆拉多利残卷,穆拉托里残卷[文] ↗canon, Muratorian
fragmentum Muratorium (拉) 穆拉多利圣经目录 ↗fragment, Muratorian
framework 结构,框架,体制 此建筑方面的物性图像，应用于某一文化的文学、哲学、神学思想上，指一种具有整体性的体系。近代解释学↗hermeneutics、知识论epistemology及科学理论↗science, theory of 皆发挥此词汇的重要性。
～ of space and time 时空框架 近代哲学家康德↗Kant特别描述时空在人感官认知中的先天形式。即使是最抽象的哲学、神学也无法脱离此框架。爱因斯坦↗Einstein再加上时空的相对性。
Francesco Dante di Castiglione (Franciscus Castilionensis) (约1420-1470) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 意大利神学历史学家、天主教司铎。研究历史上的重要神学家，如多玛斯↗Thomas Aquinas等。著作多未出版，仅有《弗罗伦斯安东尼努斯的生平：弗罗伦斯安东尼努斯，三人交谈》(Vita Antonini Florentini: Antoninus Florentinus, Trialogus, 1495)。
Francesco d’Assisi (1181/2-1226) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 出生于意大利的亚西西(Assisi)、为方济会创始人。在灵修方面，特爱贫穷的耶稣，提倡度神贫生活，成为当时浮华奢侈的教会生活中清新的改革者，为方济学派↗School, Franciscan建立基础。
Francesco de Silvestris (约1474-1528) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 意大利神学家、道明会会士。神学思想追随多玛斯学派↗Thomism，着有关于多玛斯↗Thomas Aquinas及亚里士多德↗Aristoteles著作之批注。着有《圣多玛斯「驳异大全」之多种批注》(Il libro Sancti Thomae de Aquino “Contra gentes” commentaria, 1524)，在其《论罗马教会制度和福音自由之可协调性的辩护》(Apologia de convenientia institutorum romanae ecclesiae cum evangelica libertate, 1525)中谴责路德。
Francesco della Marca (Francesco de Pignano; Francesco d’Appignano; Francesco de Esculo; Franciscus Rubeus; Franciscus de Marchia) (约1290-1344) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 意大利神学家、方济会会士。被称为「精确博士」↗Doctor Succinctus。其神学思想受思高↗Duns Scotus影响，但主张信仰真理本身的内在证据↗evidence。着有《四部语录批注》(Commentarium in Sententiarum Libri I-IV, 1320)等。
Francesco di Bormio (约1535-1583) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 意大利神学家、方济嘉布迁会士。于德国南部、瑞士等地从事福传及神学工作。着有《论圣体圣事的纪录》(Acta disputationis de Eucharistia, 1576)等。
Francesco di Corigliano Calabro (1562-1625) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 意大利神学家、方济嘉布迁会会士。着有《论保留的个案》(De casibus reservatis, 1616)、《一切会议大全》(Summa Conciliorum omnium, 1623)等。
Francesco (Marcantonio Filomarino) di Napoli (1596-1683) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 意大利神学家、方济嘉布迁会士。曾任异端裁判所↗Inquisition顾问及所长。着有《论各种神性的启示二册》(Tractatus de divinis revelationibus duo I-II, 1675)等。
Francesco di Perugia (十四世纪) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文](兄) 意大利神学家、方济会会士、主教。建立关于彼得‧隆巴↗Petrus Lombardus及多玛斯↗Thomas Aquinas著作中主要概念之目录。保护教宗若望廿二世(Ioannes XXII↗附录一)。
Francesco di Perugia (十四世纪) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文](弟) 意大利神学家、方济会会士。因其《四部语录批注》(Commentarium in “Sententiarum Libri Quatuor”)整理清晰明确，而有「至高博士」↗Doctor Summus之称。
Francesco Pitigiani d’Arezzo (1553-1616) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 意大利思高学派神学家、方济会会士。着有《思辨及伦理神学大全—论思高之第三、四部语录》四册(Summa theologiae speculativae et moralis in III et IV Sententiarum Scoti I-IV, 1581-1619)《依据教会法典审判罪犯实用手册》(Practica criminalis canonica, 1609)等。
Francesco Sansone (1414-1499) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 意大利神学家、方济会会士。着有《论亚里士多德的物理学问题》(Quaestiones super Physicam Aristotelis, 1496)等。
Francis de Sales 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] ↗François de Sales
Francis of Assisi 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] ↗Francesco d’Assisi
Franciscan School 方济学派,方济各学派[天],弗朗西斯学派[基],弗朗切斯科学派[文] ↗School, Franciscan
Francisco a Christo (+1586) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 葡萄牙神学家、奥古斯丁会会士。着有《论降生为人》(De incarnatione, 1564)、《论信望爱》(De fide, spe et caritate, 1579)等。
Francisco de Bacho (+1372) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 西班牙神哲学家、圣衣会会士，被称为「崇高博士」↗Doctor Sublimis。哲学上主张唯名论↗nominalism，神学思想跟随传统士林/经院神学↗theology, scholastic。着有《四部语录批注》(Super libros IV Sententiarum, 1484)等。
Francisco de Oviedo (约1602-1651) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 西班牙神学家、耶稣会会士。致力于教授哲学、信理神学及伦理神学。着有《哲学概论》(Cursus philosophicus, 1640)、《多种神学专著》(Tractatus theologici, 1646)、《论信望爱》(De fide, spe et caritate, 1651)等。
Franciscus de Bacho (+1372) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] ↗Francisco de Bacho
Franciscus de Maironis (1288-约1328) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] ↗François de Meyronnes
Franciscus de Oviedo (约1602-1651) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] ↗Francisco de Oviedo
Franciscus Sylvestri (约1474-1528) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] ↗Francesco de Silvestris
Franck, Kaspar (1543-1584)弗兰克 德国信义宗神学家、后成为天主教司铎。教授圣经诠释学↗exegesis, biblical，关于争论神学↗theology, controversial的著作有《为保护正统信仰宣信的辩护》(Oratio apologetica pro defensione professionis orthodoxae fidei, 1581)。
Franck, Sebastian (约1499-1542) 弗兰克 德国人文主义者、原为天主教司铎、后转入信义会并成为牧师。拒绝一切教会制度、圣事及圣经权威，主张趋向神秘的泛神论↗pantheism，认为基督是不可见的圣言，历史上的基督与圣经皆不具特别意义，称圣经为「纸教宗」(Paper Pope)。成为宗教容忍↗tolerance, religious的前锋。着有《编年纪，时代书及历史经书》(Cronica, Zeitbuch und Geschichtsbibel, 1531)、《世界书》(Das Weltbuch, 1534)等。
Francke, August Hermann (1663-1727) 弗兰克 德国新教教育家、神学家、虔敬主义↗Pietism者。创办圣经及东方语言学校。着有《神学研读者的理念》(Idea studiosi theologiae, 1712)、《神学研读的方法》(Methodus studii theologici, 1723)、《关于上帝言语及服务的公开见证》(Öffentliches Zeugnis vom Worte und Dienste Gottes, 1739)等。
François de Bonne-Espérance (Crespin) (1617-1677) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 法国神哲学家、圣衣会会士。致力于研究圣衣会历史。着有《对亚里士多德全部哲学的三本批注》(Commentarii tres in universam Aristotelis philosophiam, 1652)、《对全部士林神学的批注》六册(Commentarii in universam theologiam scholasticam I-VI, 1662)等。
François de Meyronnes (1288-约1328) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 法国神学家、方济会会士。被称为「光耀博士」↗Doctor Illuminatus，敦司‧思高↗Duns Scotus的重要学生之一，思想跟随其师，唯在天主论、成义论↗justification方面有所不同。着有《四部语录批注》(Scripta in IV libros Sententiarum, 1476)、《论存有的单义性专著》(Tractatus de univocatione entis, 1517)及多位神学家著作之注释，如《圣奥古斯丁「天主之城」书中的神学真理概要》(Veritates theologicae seu compendium librorum sancti Augustini de Civitate Dei, 1476)等。
François de Sales (Francis de Sales) (1567-1622) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 生于沙雷(Sales)法国神学家、天主教日内瓦主教。特别发挥灵修学及神秘学，为一般平信徒指出成圣的道路。其面对改革宗思想，着有许多批判性的文章、书信及宣教文件。着有《论天主的爱》(Traité de l’amour de Dieu, 1616)也称(Theotimus)、《入德之门》(Introduction à la vie dévote, 1608)也称(Philothea)等。
François, Jaques (+1639) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 法国哲学家、神学家、圣经学家、耶稣会会士。着有《加尔文派之信仰倒置》(Renversement de la foi par les Calvinistes, 1629)、《婴儿救恩的问题，反对塔本个案》(Causa salutis infantium adversus infanticidium Tabennense, 1630)等。
François-Marie de Bruxelles (Franciscus Maria, Andreas Caesens Hurter) (1661-1713) 方济,方济各[天],弗朗西斯[基],弗朗切斯科[文] 比利时神学家、方济嘉布迁会会士。反对杨森主义↗Jansenism，思想追随奥古斯丁↗Augustinus与波那文都拉↗Bonaventura。着有《依据奥古斯丁、波那文都拉、多玛斯固定不摇及安全的嘉布迁－炽爱天使神学教科书》三册(Cursus theologiae Capucino-seraphicae, secundum inconcussa tutissimaque dogmata sanctorum Augustini, Bonaventurae ac Thomae I-III, 1698-1701)等。
Francon de Afflighem (+1135) 弗朗孔 法国神学家、灵修学家、本笃会会士。着有《论天主的恩宠》(De gratia Dei, 1565)等。
Frank, Franz Hermann Reinhold (1827-1894) 弗兰克 德国信义宗神学家。完成厄尔朗恩学派↗School, Erlangen的神学系统。强调神学工作中「体验」的重要性。着有《基督徒的确定性系统》二册(System der christlichen Gewißheit I-II, 1870-1873)、《基督徒真理的系统》二册(System der christlichen Sittlichkeit I-II, 1884-1887)、《基督徒伦理道德的系统》二册(System der christlichen Wahrheit I-II, 1878-1880)等。
Frank, Gustav (1832-1904) 弗兰克 德国信义宗系统神学家。神学思想特别研究象征学↗symbolics。着有《新教神学史》四册(Geschichte der protestantischen Theologie I-IV, 1862-1905)等。
Frank, Johann Georg (1705-1784) 弗兰克 德国信义宗圣经历史学家。神学研究工作的特色为，依据天文学分配一般历史及圣经历史年代。着有《依据天文学之算法研究上帝之圣经历史及古代民族史》(Astronomische Grundrechnung der Biblischen Geschichte Gottes und der alten Völker, 1783)等。
Frankel, Zacharias (1801-1875) 弗兰克耳,弗兰克尔 捷克犹太神学家、犹太教辣彼。致力于研究旧约晚期、新约时代的犹太宗教、文学及历史。着有《巴勒斯坦的诠释圣经对亚历山大解释学的影响》(Über den Einfluß der palästinischen Exegese auf die alexandrinische Hermeneutik, 1851)、《先知书的阿拉美文圣经译本》(Zu dem Targum der Propheten, 1872)等。
Frankfurt School (Frankfurter Schule) 法兰克福学派 ↗School, Frankfurt
Frankfurter (15-16世纪) 法兰克福特 德国神秘学家、天主教司铎。无名神秘学作者。藉其著作《德意志神学》(Theologia Deutsch, 1497)，描述天主的真实朋友以及虚假迫害教会者。
Fransen, Pieter Frans (1913-1983) 弗朗森 比利时信理历史学家、信理神学家、耶稣会会士。致力于从圣事论及位际思想的角度发挥恩宠论↗theology of grace。着有《恩宠与人》(Divine Grace and Man, 1962)、《领悟的神学》(Intelligent Theology, 1967)、《恩宠的新生命》(New Life of Grace, 1969)、《教会内的权威》(Authority in the Church, 1983)等。
Franz von Retz (约1343-1427) 弗朗茨 奥地利神学家、道明会会士。佛罗伦萨大公会议(Council of Florence↗附录三)在比萨(Pisa)的阶段，代表维也纳大学参与会议。着有《恶习总汇》(Comestorium vitiorum, 1470)、《为真福无玷童贞玛利亚之辩护》(Denfensorium inviolatae virginitatis Beatae Mariae)等。
Franz, Adolph (1842-1916) 弗朗茨 德国礼仪历史学家、天主教司铎。着有《德意志中古时代的弥撒：对礼仪历史的贡献》(Messe im Deutschen Mittelalter: Beiträge zur Geschichte der Liturgie, 1902)、《中古时代教会的各种降福礼》二册(Die kirchlichen Benediktionen im Mittelalter I-II, 1909)等。
Franz, Wolfgang (1564-1628) 弗朗茨 德国圣经诠释学家、信义宗牧师。神学立场一方面诠释圣经；另一方面反对天主教会信徒、加尔文信徒及索奇尼主义↗Socinianism者。着有《论最真实的圣经解释》(De interpretatione Sacrarum Scripturarum maxime legitima, 1619)、《神学辩论的综合》(Syntagma controversiarum theologicarum, 1612)等。
Franzelin, Johann Baptist (1816-1886) 弗兰泽林 奥地利神学家、耶稣会会士、枢机主教。担任梵蒂冈第一届大公会议(Council, Vatican I↗附录三)顾问。着有《圣事总论》(Tractatus de Sacramentis in genere, 1868)、《按照位格论天主圣三》(Tractatus de Deo Trino secundum personas, 1869)、《神性的传授与圣经专著》(Tractatus de Divina Traditione et Scriptura, 1870)、《基督教会的命题》(Theses de Ecclesia Christi, 1887)等。
Franzen, August (1912-1972) 弗兰岑 德国教会历史学家、天主教司铎。致力于研究改革时代天主教会的革新。着有《简短的教会史》(Kleine Kirchengeschichte, 1965)、《教宗史：伯多禄职位之理念及在教会史上的实现》(Papstgeschichte: Das Petrusamt in seiner Idee und seiner geschichtlichen Verwirklichung in der Kirche, 1974)等。
Franzoja, Angelus (+1760) 弗兰佐亚 意大利伦理神学家。神学思想趋向严格主义↗rigorism，激烈反对盖然论↗probabilism。着有《将从布森鲍姆传下的伦理神学，按照天使博士多玛斯亚奎那所提供的教义，归纳为一个标准》(Theologia morum ab Hermann Busenbaum SJ primum tradita iuxta saniores ac praesertim angelicas Divi Thomae Aquinatis doctrinas ad trutinam revocata, 1760)等。
Frassen, Claudius (Claude) (1620-1711) 弗拉森 法国神学家、方济会会士。思高学派↗Scotism领导者，担任法王路易十四神学顾问。着有《论灵修的行为》(Conduite spirituelle, 1667)、《学术性的思高，即精微博士的信理神学大全》四册(Scotus academicus seu universa doctoris subtilis theologica dogmatica I-IV, 1672-1677)、《圣经研究》四册(Disquisitiones biblicae I-IV, 1682)等。
Frassinetti, Giuseppe (1804-1868) 弗拉西内蒂 意大利神学家、灵修学家、天主教司铎。着有《信理神学概要》(Compendio della teologia dogmatica, 1839)、《耶稣基督，司铎的模范》(Gesù Cristo regola del sacerdote, 1852)等。
Frayssinous, Denis (1765-1841) 费雷西努 法国护教学家、政治家、天主教主教。着有《加利刚教会的真正原则》(Les vrais principes de l’Église gallicane, 1818)、《护卫基督宗教或论宗教讲集》三册(Défense du christianisme ou conférences sur la religion I-III, 1846)等。
Frazer, James George (1854-1941) 弗雷泽 英国人类学家、宗教学家。其重要著作《金枝》十二册(The Golden Bough I-XII, 1911-1920)中，强调：人类的思想方式是从巫术到宗教，最后发展到科学的基础。其它著作有《图腾崇拜和族外婚姻》(Totemism and Exogamy, 1910)、《旧约中的民间传说》三册(Folklore of the Old Testament I-III, 1918)等。
Frecht (Frächt, Frech[t]us, Phrecht), Martin (1494-1556) 弗雷西特 德国信义宗神学家。思想虽趋向和谐派↗Irenism，但与茨温格利派↗Zwinglians辩论，在圣体圣事的研讨中，反对路德↗Luther，赞成布策尔↗Bucer的思想。着有《从亨利及奥托一世二位皇帝所发生之事三册以及其它历史记载》(Witichindi Saxonis Rerum ab Henrico et Ottone I. Imperatorum Gestarum Libri III, una cum alijs… historijs, 1532) 等。
Frede, Hermann Josef (1922-1998) 弗雷德 德国神学家、天主教司铎。特别研究《古代拉丁经文》↗Vetus Latina 及出版其部分。亦证明白拉奇↗Pelagius所书写的保禄书信诠释，引用了《拉丁文(圣经)通行本》↗Vulgate。着有《根据萨巴捷的重新收集及出版古代拉丁经文残卷》第二十四、至第二十五册(Vetus Latina, Die Reste der altlateinischen Bibel, nach Pierre Sabatier neu gesammelt und herausgegeben XXIV-XXV, 1962-1982)等。
Frédol, Bérenger (Berengarius Fredoli) (约1250-1323) 弗雷多耳,弗雷多尔 法国教会法典学家、枢机主教。着有《论绝罚之书》(Liber de excommunicatione, 1301-1303)等。
free 自由的 ↗freedom
～ thinking 自由思想 指反对任何宗教权威的思想。原用于自然神论↗deism，通常用以反驳依靠启示维持决定性教义的基督宗教。
～ will 自由意志 指人真正有选择的能力，而无需受环境或动机的强迫。
freedom 自由 指人对其他存有物及对自己的行动，在心理上与伦理上的选择能力。自由的根源及目标都是自我启示的天主圣三(三一上帝)↗Trinity自由的在与天主/上帝交谈时，一方面表示人是自由天主/上帝的肖像，另一方面表示人的自由受约制。可是自由的人在信仰中接受这项约制时，他也发现自己借着耶稣基督及圣神的感化，得到真正的自由(罗六15-19；七6；迦/加五1，13)。这种自由为自己、为他以外的自由存在界都是一项奥秘。
～ and grace 自由与恩宠 在基督信仰中，特别指天主/上帝的恩宠↗grace与人的自由的关系。天主/上帝恩宠经常处于优先的地位，却没有压抑人的自由，反而邀请每人自由地与天主/上帝的恩宠合作。圣经及教会训导权均郑重声明，人与恩宠合作不仅是可能的，而且是必须的。事实上，在天主/上帝使人走向全福的过程中，祂处处愿意召唤人运用天赋的潜能去完成自我。此教导也关注到非基督徒做准备成义↗justification行为的可能性，倘若他们择善固执，遵从良心的指示，他们已无形中加入愿洗↗baptism of desire的行列。
～, doctrinal 教义自由 对天主/上帝启示及教会训导权所定断的教义，神学家有学术研究的自由。
～, religious 宗教自由 按照联合国《人权宣言》↗Declaration of Human Rights第十八号，内容如下：凡人皆享有思想、良知和宗教自由的权利，这种权利包括改变他宗教或信仰的自由，也包括个别或与他人一起、公开或暗中地，以教诲、实践、崇拜和参与庆典的方式，表达他的宗教和信仰的自由。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)在《论信仰自由宣言》↗DH、《教会对非基督宗教态度宣言》↗NAE中肯定：一个不能容许宗教自由的国家，在其它自由上，极有可能都受到限制。
Freeman, James (1759-1835) 弗里曼 美国新英格兰圣公会牧师。神学思想趋向神体一位论↗unitarianism。
Freemasonry 共济会,马松党 国际上最大的秘密互助团体，直接反对基督宗教，天主教严禁教友加入。
freethinker 自由思想者 在宗教上拒绝任何权威的约束者。
Freher, Romuald (十八世纪) 弗雷贺埃尔 本笃会会士、神学家。着有《靠天主的信仰之内外原则的检讨》(Fides divina in suis principiis intrinsecis et extrinsecis examinata, 1719)等。
Freinademetz, Joseph (1852-1908) 福若瑟 今意大利北部灵修学家、圣言会会士。在中国致力于福传与神学生培育工作。着有《新约至圣祭献》(Sanctissimum Novae Legis sacrificium, 1896)等。
Freindaller, Franz Joseph (1753-1825) 弗赖恩达勒 奥地利实践神学家、信理神学家、奥古斯丁会会士。出版〈实践神学月刊〉(Theologisch-praktische Monathschrift, 1802-)及〈为天主教神职人员季刊〉(Quartalschrift für katholische Geistliche, 1812-)等。
Freire, Paulo (1921-1997) 弗莱雷,弗莱勒 巴西教育学家。推动一种对话式、以意识化↗conscientization为目标的教育，因此为第三世界的解放运动及解放神学↗theology, liberation建立基础。着有《为社会改革的教育》(Educación para el cambio social, 1984)、《为批判意识的教育》(Education for Critical Consciousness, 1973)、《意识化：解放的理论与实践》(Concientización: teoría y práctica de la liberación, 1974)、《论教育的对话》(Diálogos sobre educación, 1988)等。
Freisen, Joseph (1853-1932) 弗赖森 德国教会法历史学家、天主教司铎。着有《直到行间注释文学的堕落的婚姻法历史》(Geschichte des canonischen Eherechts bis zum Verfall der Glossenliteratur, 1888)等。
Freitag, Anton (1882-1968) 弗赖塔格 德国传教学家、圣言会会士。致力于推动天主教传教学，着有《天主教传教学纲要》(Katholische Missionskunde im Grundriß, 1926)、《地方教会的时代：传教新时代》(Das Zeitalter der einheimischen Kirche: Die neue Missionsära, 1953)、《救恩的许多道路：传教历史地图集》(Wege des Heils: Bildatlas zur Geschichte der Weltmission, 1960)等。
Freppel, Charles-Émile (1827-1891) 弗雷佩耳,弗雷佩尔 法国神学家、讲道学家、天主教主教。于梵蒂冈第一届大公会议(Council, Vatican I↗附录三)时，主张教宗不可错误性↗Pope, infallibility of the。其神学思想具强烈的政治、社会、文化幅度，并参与有关具体社会生活问题的辩论。着有《勒南所著「耶稣生平」之批判研究》(Examen critique de “la Vie de Jésus” par Ernst Renan, 1866)、《道理集》七册(Oeuvres oratoires I-VII, 1869-1888)、《有关初三世纪教父们的研究》十一册(Études sur les Pères des trois premiers siècles I-XI, 1870)等。
Frere, Rudolph Walter Howard (1863-1938) 弗里尔 英国教会礼仪学家、安立甘教会主教。致力于推动安立甘教会与东正教会的合一。着有《公祷文新史》(A New History of the Book of Commom Prayer, 1902)、《宗教仪式的原则》 (The Principles of Religious Ceremonial, 1904)等。
Freud, Sigmund (Schlomo) (1856-1939) 佛洛伊德,弗洛伊德,弗罗伊德 奥匈帝国犹太人、精神病学家、心理学家。精神分析学派的创始人，描写「下意识」↗subconsciousness、「无意识」或「潜意识」↗unconsciousness等精神领域，间接影响宗教灵修辅导及神学工作。着有《图腾与禁忌》(Totem und Tabu, 1912-1913)、《梅瑟其人及一神论宗教》(Der Mann Mose und die monotheistische Religion, 1937)等。
Freundorfer, Joseph (1894-1963) 弗罗因多费尔 德国新约圣经学家、天主教主教。曾任宗座圣经委员会顾问，参与梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的上半部份。其特色乃将圣经学应用于牧灵工作、社会服务及宗教艺术上。着有《保禄宗徒论原罪与死亡：有关罗马书信五12-21之宗教历史与诠释研究》(Erbsünde und Erbtod beim Apostel Paulus: Eine religionsgeschichtliche und exegetiche Untersuchung über Römerbrief 5, 12-21, 1927)、《若望宗徒默示录及希腊主义的宇宙论及星象学：与伯尔「由若望的默示录」研究结果的辩论》(Die Apokalypse des Apostels Johannes und die hellenistische Kosmologie und Astrologie: Eine Auseinandersetzung mit den Hauptergebnissen der Untersuchung Franz Bolls:“Aus der Offenbarung Johannis”, 1929)、《新约牧函翻译与批注》(Die Pastoralbriefe, übersetzt und erklärt, 1950)等。
Frey, Bernhard (1606-1685) 弗赖 德国哲学家、伦理神学家、耶稣会会士。藉其明智的判断力，在天主教、新教间诸多敏感的个案、教会内各阶级的权力及迫害巫婆↗witches, persecution of等问题上，提出具体的答案。
Frey, Franz Andreas (1763-1820) 弗赖 德国教会法典学家、教会历史学家。反对若瑟主义↗Josephinism，着有《宗教、教会、梵蒂冈国家一般法典》(Allgemeines Religions-, Kirchen-und Kirchenstaatsrecht, 1809)等。
Frey, Johann Baptist (1878-1939) 弗赖 德国旧约圣经学家、圣神会会士。曾任宗座圣经委员会秘书，研究希伯来文。着有《犹太碑文集》二册(Corpus Inscriptionum Iudaicarum I-II, 1936, 1952)等。
Freyberger, Udalrich (1617-1680) 弗赖贝格尔 德国神哲学家、本笃会会士。特别关注伦理神学的问题。着有《论天堂》(De caelo, 1645)、《论法律的良心义务》(De obligatione legum in foro conscientiae, 1654)等。
Freylinghausen, Johannes Anastasius (1670-1739) 弗赖领豪森 德国圣诗作家、信义宗神学家。神学思想趋向虔敬派↗pietism。着有《论神学的基础》(Grundlegung der Theologie, 1703)、《新而有活力的圣歌本》(Neues geistreiches Gesangbuch, 1714)等。
Freytag, Franz (1676-1707) 弗赖塔格 德国辩论学家、耶稣会会士。着有《天主教有关信仰问题辩论的指南》(Brevis instructio catholica de controversiis fidei, 1701)等。
Freytag, Walter (1899-1959) 弗赖塔格 德国信义宗传教神学家、致力推动大公主义↗ecumenism，投身普世教协↗WCC运动。着有《昔日明日之间的传教事业：论世界传教事业完型的转变》(Mission zwischen gestern und morgen: Vom Gestaltwandel der Weltmission, 1952)、《福音与宗教：圣经研究》(Gospel and the Religions: A Biblical Enquiry, 1957)等。
Frick, Heinrich (1893-1952) 弗里克 德国神学家、信义宗牧师。思想范围包含实践神学、宗教历史学。着有《基督徒福传的国籍性与国际性》(Nationalität und Internationalität der christlichen Mission, 1917)、《对圣经的学术性及属神性的了解》(Wissenschaftliches und pneumatisches Verständnis der Bibel, 1927)、《福音与宗教》(Das Evangelium und die Religion, 1933)等。
Fricke, Gustav Adolf (1822-1908) 弗里克 德国神学家、信义宗牧师。思想反对黎彻耳↗Ritschl的神学着有《面对黎彻耳的神学论形上学与信理神学之相互关系》(Metaphysik und Dogmatik in ihrem gegenseitigen Verhältnis unter besonderen Beziehung auf die Ritschlsche Theologie, 1882)、《上帝是位际性的吗？》(Ist Gott persönlich?, 1896)等。
Friedberg, Emil Albert (1837-1910) 弗里德贝格 德国信义宗教会法学家。神学思想主张国家在教会之上。着有《结婚权力的历史发展》(Das Recht der Eheschliessung in seiner geschichtlichen Entwicklung, 1865)、《天主教与信义宗法典教科书》(Lehrbuch des katholischen und evangelischen Kirchenrechts, 1882)等。
Friedhoff, Franz (1821-1878) 弗里德霍夫 德国信理神学家、伦理神学家、天主教司铎。伦理神学方面，强调教会训导权及教会法典的权威性。着有《一般伦理神学》(Allgemeine Moraltheologie, 1860)、《特殊伦理神学》(Spezielle Moraltheologie, 1865)，在其《论教宗不可错误性反驳的理由》(Gegen-Erwägungen über die päpstliche Unfehlbarkeit, 1869)中，反对德林格↗Döllinger的不接受教宗不可错误性↗Pope, infallibility of the的立场，赞成教会在梵蒂冈第一届大公会议(Council, Vatican I↗附录三)所宣布的信理。
Friedrich van Heilo (约1400-1455) 弗里德里希 荷兰神学家、天主教司铎。推动「现代灵修运动」↗Devotio moderna。强调实践神学↗theology, practical。着有《会士生活的规则》(Formula vivendi pro religiosis)等。
Friedrich, Gerhard (1908-1986) 弗里德里希 德国信义宗圣经学家、神学家。继基特耳↗Kittel之后成为《新约神学词典》(ThWNT)的第二位主编者。着有《圣言与众言》(Das Wort und die Wörter, 1973)、《生态学与圣经》(Ökologie und Bibel, 1982)、《新约中耶稣死亡的宣讲》(Die Verkündigung des Todes Jesu im Neuen Testament, 1985)等。
Friedrich, Johann (1836-1917) 弗里德里希 德国神学家，曾任梵蒂冈第一届大公会议(Council, Vatican I↗附录三)的神学顾问，但后因反对梵一而被开除教籍，成为老派天主教会↗Church, Old Catholic创办人之一，为德林格↗Döllinger的接棒人。着有《梵蒂冈第一届大公会议的历史》三册(Geschichte des Ersten Vatikanischen Konzils I-III, 1877-1887)、《路加福音及宗徒大事录：同一作者的著作》(Lukasevangelium und die Apostelgeschichte: Werke desselben Verfassers, 1890)等。
friend 朋友 人类社会中的重要关系，也是中国的五伦之一。圣经中常歌颂朋友们的友谊，认为忠信的朋友是无价之宝(德六15)。新约则强调耶稣基督对人的特别友爱，做了一切人的朋友，例如：他疼爱拉匝录(若/约十一3-11)，也热爱富少年(谷/可十21)，也有「伙伴」与他一起生活(谷/可三4)。他曾亲口对门徒们说：我再也不称你们为仆人，而称你们为朋友(若/约十五15)。
Friends 贵格会,公谊会 又称「友爱会」，在1668年创始于英国，十七世纪福克斯↗Fox, George发起，成员互称朋友，特别注重圣灵藉「内心之光」造成的直接启迪，反对外在的礼仪与祝圣的传教士等。
～, Society of 公谊会 ↗Friends
friendship 友谊 一般指朋友间的手足之情。↗friend
Fries, Heinrich (1911-1998) 弗里斯 德国神学家、天主教司铎。致力于推动基督徒合一运动。着有《神学基本词汇手册》(Handbuch theologischer Grundbegriffe, 1962-1963)、与拉内↗Rahner, Karl合编《基督宗教教派合一之实在可能性》(Einigung der Kirchen: Reale Möglichkeit, 1983)、《基本神学》(Fundamentaltheologie, 1985)、《梵蒂冈第二届大公会议的恒久意义》(Bleibende Bedeutung des Zweiten Vatikanischen Konzils, 1986)等。
Frins, Victor (1840-1912) 弗林斯 德国伦理神学家、耶稣会会士。以多玛斯思想为基础，特别研究良心的议题。着有《圣多玛斯论天主的合作之教义》(Doctrina Sancti Thomae Aquinatis de cooperatione Dei, 1893)、《论良心的培育》(De formanda conscientia, 1911)、《论人性的行为》(De actibus humanis, 1897-1911)等。
Frith, John (约1503-1533) 弗里思 英国新教神学家。其著作《对炼狱的辩论》(A Disputation of Purgatory, 1531)中，否认炼狱↗purgatory的存在。也否认体变↗transubstantiation为当信的信理，被视为异端处死。
Fritzsche, Karl Friedrich August (1801-1846) 弗里切 德国新约诠释学家。神学思想属于学派理性主义↗rationalism，并为圣经文学批判↗criticism, literary铺路。着有《玛窦福音拉丁批注》(Lateinischer Kommentar zu Matthäus, 1826)、《玛尔谷福音拉丁批注》(Lateinischer Kommentar zu Markus, 1830)、《罗马书拉丁批注》三册(Lateinischer Kommentar zum Römerbrief I-III, 1836)等。
Fritzsche, Otto Fridolin (1812-1896) 弗里切 德国旧约诠释学家、教会历史学家。特别研究、诠释及出版旧约伪经↗Apocryphal Books of the Old Testament。着有《论提阿多若的生平及著作》(De Theodori Mopsuestiae vita et scriptis, 1836)等。
Frohschammer, Jakob (1821-1893) 弗罗沙默 德国神哲学家、天主教司铎。因提出一种新的理性主义↗rationalism，宣称哲学和教会权力是独立自主的，因而遭教会谴责。着有《论人灵魂的起源：为生成论辩护》(Über den Ursprung der menschlichen Seelen: Rechtfertigung des Generatianismus, 1854)、《基督宗教与现代的自然科学》(Das Christentum und die moderne Naturwissenschaft, 1868)、《多玛斯哲学的批判性评估》(Philosophie des Thomas von Aquin kritisch gewürdigt, 1889)等。
Fromageau, Germain (1640-1705) 弗洛马若 法国神学家、法典学家、天主教司铎。致力于研究法律个案分析。着有《依据教会伦理与纪律解答良心个案》(Résolution de cas de conscience touchant la morale et la discipline de l’Église, 1714)等。
Fromm, Andreas (1621-1683) 弗洛姆,佛洛姆,弗罗姆 德国信义宗辩论神学家、音乐家、后入天主教会并成为司铎。着有《论富翁与拉匝禄的神剧》(Actus musicus de Divite et Lazaro, 1649)、《皈依天主教会》(Wiederkehrung zur katholischen Kirche, 1668)等。
Fromm, Erich Pinchas (1900-1980) 弗洛姆,佛洛姆,弗罗姆 德国心理学家、社会学家。探索心理学和社会学之间的相互影响；认为将精神分析的原则应用于社会病的治疗，人类便能设计出一个心理平衡的「健全社会」。初为佛洛伊德↗Freud的追随者，后因佛氏忽略社会因素在人类心理学上的作用，与佛洛伊德在思想上发生争论而分开，发挥自己的心理分析体系。着有《心理分析与宗教》(Psychoanalysis and Religion, 1950)、《爱的艺术》(The Art of Loving, 1956)、《心理分析与禅》(Psychoanalysis and Zen Buddhism, 1986)等。
Fronton du Duc (1558-1624) 弗龙东 法国辩论神学家、教父学家、耶稣会会士。特别注意教父及教父著作之出版，如《金口圣若望之希腊文、拉丁文著作》(Sancti Ioannis Chrysostomi opuscula, graece et latine, 1583)、《尼撒的额我略》二册(Gregorios Nyssa I-II, 1615)、《我们的圣父大巴西略…所能找到的著作》(Sancti Patris nostri Basilii Magni… Opera omnia quæ reperiri potuerunt, 1618)等。
Froom, LeRoy Edwin (1890-1974) 弗鲁姆 美国复临安息日派辩护神学家、教会历史学家。创办牧灵神学及教会管理的〈职务〉(The Ministry)杂志。着有《我们祖先先知性的信仰》四册(The Prophetic Faith of Our Fathers I-IV,1950-1954)。与其同道编着《复临安息日派者答复有关教义问题》(Seventh Day Adventists Answer Questions on Doctrine, 1957)。
Frör, Kurt (1905-1980) 佛勒尔 德国信义宗神学家。当他再版格吕茨马赫尔↗Grützmacher之《系统神学教课书》(Textbuch systematischer Theologie, 1919)时，清晰的诠释早期路德神学、理性主义、康德↗Kant、施莱尔马赫↗Schleiermacher、与格吕茨马赫尔的哲学思想。着有《从施莱尔马赫以来的信义宗与天主教的思想与生活》(Evangelisches Denken und Katholizismus seit Schleiermacher, 1932)等。
Frostin, Per (1943-1992) 弗罗斯丁 瑞典神学家、信义宗牧师。在非洲教神学时，特别强调宗教间交谈↗dialogue, interreligious、神学本位化↗theology, inculturated及科学理论↗science, theory of。推动解放神学↗theology, liberation。着有《坦桑尼亚与南非洲的解放神学：从第一世界角度的解释》(Liberation Theology in Tanzania and South Africa: A First World Interpretation, 1988)等。
Froude, Richard Hurrell (1803-1836) 弗劳德 英国安立甘教会司铎、与纽曼枢机↗Newman同为牛津运动↗Oxford movement推动者。世人于其死后综合其著作，出版《故弗劳德遗着》四册(Remains of the Late Reverend Richard Hurrell Froude I-IV, 1838-1839)，纽曼为其作序。因书中赞成司铎独身与圣母敬礼，引起同道相当大的震撼。
fructus (拉) 果实,效果,成果,结果 ↗fruit
fruit 果实,效果,成果,结果 此词源自拉丁文的「frui 享受…的结果」，指大自然中具生殖力的生物所结的果实。神学以此图像描述在不同领域中努力的成就与结果。在新约圣经中，耶稣提到从「果」可以分辨出「因」(玛/太十二33)，并且强调，为结更好的果实，基督徒需要不断的净化(若/约十五1)。保禄/保罗宗徒在初期教会丰富神恩的背景上，提到圣神：天主/上帝所带来善的果实(迦/加五22-23)。
fruitfulness 多产性,富成果性 ↗fruit。与生殖力↗fertility相似。
fruitio dei (拉) 享受天主,享受上帝,品尝神 神秘灵修生活的体验，指以品尝甜美果实的感觉，表达与天主/上帝亲密、直接地来往。此为人生的终程目标，与荣福直观↗vision, beatific相同。
Frühwirth, Andreas (Franz) (1845-1933) 弗吕维特 奥地利伦理神学家、道明会会士、枢机。促进修会中神哲学的学术研究。在现代主义↗modernism的辩论中，维持缓和的态度。着有《利息与高利贷》(Zins und Wucher, 1884)等。
Frumentius (约300-380) 弗鲁门齐乌斯 腓尼基神学家、科普特教会↗Church, Coptic的使徒、埃塞俄比亚教会↗Church, Ethiopian的创始人。强烈反对亚略派↗Arianism，维持正统信仰。
frustration 挫折,挫折感 此词源自拉丁文的「frustra 白费地」，指努力的工作无用，看不到成果，感到空虚、浪费精力、无能为力的感受。人类历史及个人生命中亦充满此类经验，包括耶稣的门徒在内(路五5)。耶稣在十字架上失败的感受，可说是最深的挫败体验，但天主/上帝无限爱的力量，使此挫败体验成为生命的泉源及复活的希望。
Fry, Franklin Clark (1900-1968) 弗赖伊 美国信义宗合一运动家、促进信义宗世界联盟↗Lutheran World Federation，为今日大公主义↗ecumenism运动的先驱。着有《普世教协在南非洲传教使命报告》(Report on the World Council of Churches’ Mission in South Africa, 1961)、《历史事实与保存信仰》(Geschichtswirklichkeit und Glaubensbewahrung, 1967)等。
Fuchs, Bernhard (1814-1852) 富克斯 德国伦理神学家、天主教司铎。认为，基督徒因存在于基督奥迹内，所以「活出」基督化的生活，也就是「是什么」所以「做什么」的内在关系。其神学思想趋向救恩历史性的幅度，而较少以传统伦理神学的法律及形上学的抽象概念表达神学思考。着有《弥撒圣祭的意义》(Die Bedeutung des heiligen Meßopfers, 1843)、《基督伦理神学教科书》(Institutiones theologiae christianae moralis, 1848)等。
Fuchs, Emil (1874-1971) 富克斯 德国宗教学家、信义宗牧师。1933年成为贵格会的成员。致力于将基督神学与二十世纪之中欧社会结合，并建立宗教社会主义者协会。着有《在施莱尔马赫1799-1806年数次出版演讲集的宗教观及宗教态度》(Schleiermachers Religionsbegriff und die religiöse Stellung zur Zeit der ersten Ausgaben der Reden 1799-1806, 1901)、《善与恶：人的伦理性之本质与形成》(Gut und Böse：Wesen und Werden der Sittlichkeit, 1906)等。
Fuchs, Ernst (1903-1983) 富克斯 德国信义宗神学家。神学思想追随布特曼↗Bultmann，致力于研究圣经解释学↗hermeneutics, biblical。着有《历史中的耶稣之研究》(Studies of the Historical Jesus, 1964)等。
Fuchs, Joseph (1912-) 富克斯 德国伦理神学家、耶稣会会士。协助编写《人生》通谕↗Humanae vitae，但在某些部分持保留态度。其个人思想较趋向相称论↗proportionalism。着有《自然律：论自然律的神学》(Lex Naturae: Zur Theologie des Naturrechts, 1955)、《大公会议后的伦理与伦理神学》(Moral und Moraltheologie nach dem Konzil, 1967)、《为重视人性价值的伦理学：伦理神学的基本问题》三册(Für eine menschliche Moral: Grundfragen der theologischen Ethik I-III, 1988-1991)等。
Fuchs, Ottmar (1945-) 富克斯 德国牧灵神学家、天主教司铎。强调牧灵神学做为神学(理论)与教会福传救恩工作(实践)整合的媒介↗theory and praxis。着有《对立性的言语：在教会言语中的主张与反主张》(Sprechen in Gegensätzen: Meinung und Gegenmeinung in kirchlicher Rede, 1978)、《实践神学的基础》(Grundlagen der Praktischen Theologie, 1997)、《圣经的实践性的解释学》(Praktische Hermeneutik der Heiligen Schrift, 2004)等。
Fuellenbach, John (1938-) 菲伦巴赫 ↗Füllenbach, Johannes
Fuente, Vicente de la (1817-1889) 拉富恩特 西班牙教会历史学家、教会法典学家。着有《西班牙教会史》六册(Historia Eclesiástica de España I-VI, 1873-1875)等。
Fuentidueñas, Pedro de (1513-1579) 富恩提杜恩亚斯 西班牙神学家、天主教司铎。担任特利腾大公会议(Council of Trent↗附录三)神学顾问。着有《弗恩提堆纳全集》(Petri Fontidonii opera omnia, 1767)等。
Fuet, Gisbert (1589-1676) 富特奇乌斯 ↗Voetius, Gisbertus
Fulbert de Chartres (约960-1028) 富耳贝尔,菲耳贝,菲尔贝 法国神学家、天主教沙尔特(Chartres)主教。致力于促进教会中的神学教育。早期研究士林/经院神哲学↗theology, scholastic学派的神学家，思想跟随新柏拉图主义↗Neo-Platonism，强调信仰与理性的相互补充。特别注意圣母学。为贝伦加尔↗Berengar之师，但贝氏在有关体变↗transubstantiation上的错误思想，非由弗氏而来。着有《灵魂与被惩罚的肉身的辩论或对话》(Querela sive dialogus animae et corporis damnati, 1616)、《反犹太人的一些专著》(Traités contre les juifs)等。
fulfill 应验,实现,完成 ↗fulfilment
fulfilment 应验,实现,完成 此词汇原意指将空的器皿充满，此图像引申指人生中一个命令、许诺、理想的完成与实现。在宗教灵修层面上，指人类的历史与未来，走向一种圆满的境界。旧约圣经强调，天主/上帝的许诺必要实现；新约也说，一切救恩工程的完成，都指向耶稣基督的来临(罗八3)，即新天新地的显现(默/启廿一1，廿二1-5)。
Fulgentius, Claudius Gordianus (of Ruspe) (约467-533或462-527) 富耳根蒂乌斯,富尔根蒂乌斯 北非主教、神学家、反对亚略派↗Arianism及半白拉奇主义↗Semi-Pelagianism、神学思想跟随奥古斯丁↗Augustinus。着有《与伯多禄论信仰》(De fide ad Petrum)、《论预定与恩宠的真理》(De veritate praedestinationis et gratiae)、《反亚略派》(Contra Arianos)等。
Füllenbach, Johannes (1938-) 菲伦巴赫 德国圣经神学家、基本神学家、圣言会会士。神学思想以天国↗Kingdom of God为中心。促进梵蒂冈第二届大公会议(Council, Vatican II↗附录三)后教会及修会生活的革新。着有《解释学，马克斯主义，及解放神学》(Hermeneutics, Marxism, and Liberation Theology, 1989)、《天国：耶稣为今日的讯息》(The Kingdom of God: The Message of Jesus Today, 1995)、《投火》(Throw Fire, 1998)等。
fuller sense 更丰富的意义 ↗sense of Scripture, fuller
Fuller, Andrew (1754-1815) 富勒 英国浸信会牧师、神学家。反对极端的加尔文主义↗Calvinism及自然神论↗deism，依靠圣经寻找信仰的中庸之道。着有《值得彻底接受的福音》(The Gospel Worthy of All Acceptance, 1785)、《为自己作证的福音》(The Gospel Its Own Witness, 1799)等。
Fuller, Thomas (1608-1661) 富勒 英国安利甘教会历史学家。着有《圣战史》(History of the Holy War, 1639)、《神圣的国家及世俗的国家》(The Holy State and the Profane State, 1642)、《英国教会史》(Church History of Britain, 1655)等。
fullness 圆满,充满,充实 指容器充满而溢出的状态。此词汇在信仰层面上，亦常应用于指精神及宗教灵修方面的完满境界。在基督信仰中，圆满包含以下几种层面：首先是「时刻的圆满」，如依撒伯尔与玛利亚「日子已满」而该生产(路一57，二6)；其次为「在基督内的圆满」，指天主/上帝的临在充满了整个宇宙，并使所有的圆满居于复活的基督内(哥/西一19)。最后指在基督内圆满的教会，也就是基督徒在「完全充满天主/上帝全能」的基督身上分享祂的圆满(弗三19)。
Fumo, Bartolomeo (+1545) 富莫 意大利伦理神学家、道明会会士。在其《良心个案大全，如金环般的讲集》(Summa casuum conscientiae, aurea armilla dicta, 1550)中，将伦理问题以字母的秩序排列。
function 作用,功能,机能 此词源自拉丁文的动词「fungi 实行、实现、为某事忙碌」，字面意义指某事物的行动及动态面。(1)一般而言，指个体、家庭、社会、宗教团体中相互影响、休戚相关的一面。(2)在神学层面上，特别指出启示中某一要素的影响力，如恩宠、圣神、感恩礼等在教会、信仰中的作用。与要素↗element、因素↗factor相似。
functional 作用的,功能的,机能的 ↗function
～ definition 作用的定义 ↗definition, functional
～ theology 作用的神学 ↗theology, functional
～ thinking 作用的思想 ↗thinking, functional
functionalism 作用主义,功能主义 指强调存有物的实用性、功能↗function及互动性、关系性，而较不注重其本质、实体、存有本身的学说思想。在强调本质存有的中古时代士林/经院神哲学↗theology, scholastic的高峰之后，神哲学界开始强调存有物的作用与功能，如尼古拉斯(库萨)↗Nikolaus von Cusa等。
fundament 基本,基础,根本 此词源自拉丁文的「fundare 建立基础」，指事物最底层、最根本的部分。在思想、伦理、灵修、宗教方面，皆以此建筑上的图像说明每一种生命需要一个最根本的寄托与依靠。
fundamental 基本的,基础的,根本的 ↗fundament
～ articles 基本信条 ↗articles, fundamental
～ option 基本抉择 ↗option, fundamental
～ theology 基本神学 ↗theology, fundamental
fundamentalism 基要主义,基本教义主义 廿世纪初期兴起于美国基督新教，而由各教派共同组成的运动。狭义而言，乃重新强调圣经所记载各种事物的字面解释，为基督信仰与伦理的基础。广义而言，则指圣经诠释方面的保守主义。与俗化主义↗secularism及自由主义神学↗theology, liberal相对。
fundamentalists 基要主义派,基要主义者,基本教义主义派,基本教义主义者 ↗fundamentalism
Fundamentals, The 基要信仰 1910-1912年美国基督徒所出版的丛书，强调下列教义：童贞女生子、肉身复活、基督再来、基督为人赎罪及圣经无误说。此亦现代一般基要派↗fundamentalists所遵守的信条。
Funk, Franz Xaver (1840-1907) 丰克 德国教会史学家、天主教司铎。建立一种客观历史研究的传统。着有《教会史教科书》(Lehrbuch der Kirchengeschichte, 1886)等，并出版教父著作。
Funk, Johann (1518-1566) 丰克 德国神学家、信义宗牧师。欧西安德↗Osiander的学生，在其《历史年谱》(Chronologia, 1545)中，描写由世界的开始到耶稣复活的历史。另有《圣祖的教义与信仰》(Der Patriarchen Lehre und Glaube, 1554)等。
Funk, Philipp (1884-1937) 丰克 德国教会史学家、天主教平信徒。早期思想趋向现代主义↗modernism，批评圣统制的教会，当时的主要著作为《论圣神的教会》(Von der Kirche des Geistes, 1913)。第一次世界大战后，思想有所转变，致力于依靠天主教传统整合宗教与文化，着有《从启蒙运动到浪漫主义时代》(Von der Aufklärung zur Romantik, 1925)等。
Fúñez(Funes), Martín de (1560-1611) 富内斯 西班牙神学家、伦理神学家、耶稣会会士。着有《对恶习及一般罪过之神学辩论》(Theologica disputatio de vitiis et peccatis in genere, 1588)、《对唯一天主之神学辩论》(Theologica disputatio de Deo uno, 1589)、《对成义信仰的辩论》(Disputatio de fide iustificante, 1592)等。
Furger, Franz (1935-1997) 富尔格 瑞士伦理神学家、社会伦理学家、天主教司铎。面对今日的社会经济、环保、生命伦理等问题的基本研究。着有《伦理道德的基础》(Begründung des Sittlichen, 1975)、《伦理神学导论》(Einführung in die Moral-Theologie, 1988)等。
furtum (拉) 偷窃 指天主十诫↗commandements中的第七诫，所禁止的行为，即暗中窃取他人财物。
fusion (1)溶解,溶化,熔化 (2)联合,合并 此词源自拉丁文的动词「fundere 倒出、镕铸」，意指两物之融合。在思想平面上，指本来不一样的思想，互相接触、渗透、结合。在神学历史上，有学者如优提克斯↗Eutychēs指出，耶稣基督神人二性融合，彼此混淆，变成一个性体↗monophysitism。加采东大公会议(Council of Chalcedon↗附录三)强调二性的不混淆↗asynchytos。
future 未来,将来 人类历史中除过去、现在之外的第三方面。在神学上，指末世论↗eschatology所探讨的课题。
～ life 来生,来世 ↗life, future
～ shock 未来震荡,未来冲击 为今日未来学↗futurology所探讨的命题，指因社会行为及价值观的急遽改变，使人承受压力而产生无所适应的感觉。
futuribile (拉) 未来的可能 此词源自拉丁文的「futurum 未来」与「able 可能有的、可能存在的」。与可能存在的事物↗possible有相同之处，但在哲学与神学层面上，指人在未来中自由决定的多种可能性，并包含天主/上帝以其全知如何了解人的决定。
futuribilitas (拉) 未来的可能性 ↗futuribile
futurism 未来主义,未来派 (1)在哲学、神学层面上，强调未来胜于过去、现在的重要性之心态，忽略基督宗教的历史性与现实的幅度。(2)在文学艺术方面，指廿世纪初起源于意大利的西方文艺思潮，宣扬极端民主主义，否定一切文化遗产与传统，主张一切艺术应表现未来文明现象的观点。
futurology 未来学 在学术界指有关未来世界发展的学问，包括从经验中了解大自然、分辨时代的讯号、对人的良心价值观与人性软弱的领悟，以共同预测未来发展的趋向。在基督信仰中的未来学，即为末世论↗eschatology。


基督宗教外语汉语神学词典-G-1 （Gabbatha-Gersan）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

G-1 （Gabbatha-Gersan）

Gabbatha (希伯htbg) (希Gabbaqa) (拉) 加巴达[天],嘎巴塔[基] 意即「石铺地」，耶稣基督被宣判死罪的地方(若/约十九13)。
Gabler, Johann Philipp (1753-1826) 加布勒 德国信义宗神学家、圣经诠释学家、牧师。特别研究旧约圣经中的神话↗myth意义及诠释。在其演讲〈论圣经神学与信理神学的真实区别，并应注意其不同的目标〉(De iusto discrimine theologiae biblicae et dogmaticae regendisque recte utriusque finibus)中，主张与一般神学传统不同的看法，认为圣经诠译↗exegesis, biblical为信理神学↗theology, dogmatic及实践神学↗theology, practical的基础，因而影响日后的神学教育原则。着有《有关格后九至十三章为该书信不可分的部份之批判性研究》(Dissertatio critica de capitibus ultimis IX-XIII posterioris Epistolae Pauli ad Corinthios ab eadem haud separandis, 1782)等。
Gabriel (希伯laeyrIb.G:) (拉,英) 加俾额尔,佳播[天],加百列[基] 就约达内尔/但以理书中以人的形象出现的神体，能够飞行(达/但九21)。新约中显现给匝加利亚/撒迦利亚(路一11-20)及玛利亚(路一26-38)的总领天使。
Gabriēl (希Gabrih,l) 加俾额尔,佳播[天],加百列[基] ↗Gabriel
Gabriel a San Vincentio (1601-1671) 加布里埃耳,加布里埃尔 意大利神学家、圣衣会会士。发挥辩论神学↗theology, controversial。着有《论降生》(De incarnatione, 1656)、《论圣事》四册(De sacramentis I-IV, 1656)、《伦理学大全》四册(Summa moralis I-IV, 1656-1668)等。
Gabriel Qatraya (六-七世纪) 加布里埃耳,加布里埃尔 叙利亚礼仪学家、圣经诠释学家。研究及解释教会传统中的晨祷 ↗Laudes、晚祷↗Vesperae及弥撒↗Mass经文。
Gabriel, Severus (Severos, Seberos) (1541-1616) 加布里埃耳,加布里埃尔 希腊(今土耳其)神学家、东正教会主教。反对拉丁士林/经院哲学↗Scholasticism，在其二著作《教会有关授圣职礼仪之批注》(Commentarius de sacris Ecclesiae ordinationibus, 1683)及《论举行忏悔圣事规则的历史批注》(Commentarius historicus de disciplina in administratione sacramenti paenitentiae, 1600)中，保护东正教会对圣事神学的立场。
Gabrieli, Giovanni-Maria de (1654-1711) 加布里埃利 意大利神学家、天主教枢机。神学思想趋向保护罗马教会的正统信仰。着有《论罗马教宗及教会的信理神学命题…》(De romano pontifice et de Ecclesia asserta dogmatica…, 1686)，在《精选集》(Promptuarium selectarum assertionum…, 1687)中，从圣经、教会历史、教宗、大公会议及圣人言论中撷取精华，分配在基督宗教前八个时代阶段。
Gabrielis, Gilles (+1697) 加布里埃利斯 比利时神学家、方济会第三会会士。在其著作《基督伦理学及魔鬼伦理学在实践中的实例》(Specimina moralis christianae et moralis diabolicae in praxi, 1675)中有巴依乌斯↗Baius, Michael及杨森↗Jansen的错误。
Gad (希伯dG") (希Gad) (拉) 加得[天],迦得[基] 雅各布伯/雅各布的第七个儿子，由肋阿/利亚的婢女齐耳帕/悉帕所生，后成为十二支派之一(创/三十9-11)。
Gadamer, Hans-Georg (1900-2002) 高达美[天],迦达默尔[基],加达默尔[文] 德国哲学家。致力于研究解释学↗hermeneutics，特别发挥解释的循环↗circle, hermeneutical、视野的融合↗melting of horizons及实效历史↗Wirkungsgeschichte等命题。着有《真理与方法－哲学解释学的基本原则》(Wahrheit und Methode: Grundzüge einer philosophischen Hermeneutik, 1960)、《柏拉图及亚里士多德哲学中善的概念》(Idea of the Good in Platonic-Aristolian Philosophy, 1986)等。
Gaea (拉) 地母 ↗Gaia
Gaechter, Paul (1893-1983) 葛希特尔 瑞士新约圣经学家、耶稣会会士。着有《人生中的玛利亚：新约圣母论研究》(Maria im Erdenleben: Neutestamentliche Marienstudien, 1953)、《伯多禄与其时代：新约的研究》(Petrus und seine Zeit: Neutestamentliche Studien, 1958)、《玛窦福音批注》(Das Matthäus-Evangelium: Ein Kommentar, 1964)等。
Gaetano (Caietanus), Costantino (1560-1650) 加埃塔诺 意大利教会历史学家、本笃会会士。致力于搜集古代文献抄本，出版神学家著作，如《圣伯多禄‧达米亚尼著作》四册(Sancti Petri Damiani opera I-IV, 1606-1640)，并与人合编〈教会年鉴〉(Annales Ecclesiastici)杂志。
Gagarin, Jean Xavier (Ivan Sergeević) (1814-1882) 加佳林,加加林 俄国神学家、辩论学家、耶稣会会士。积极推动罗马天主教会与东正教会合一的大公运动，创立〈神学、哲学、历史研究〉(Études de théologie, de philosophie et d’histoire, 1856-)杂志，成为后来法国耶稣会的〈研究〉(Études)杂志。着有《论东方教会与罗马教会的合一》(De la réunion de l’Église orientale avec l’Église romaine, 1860)等。
Gagliardi, Achille (约1537-1607) 加利亚尔迪 意大利神学家、灵修学家、耶稣会会士。神学灵修思想以依纳爵神操为其根源、形式。着有《天主教信仰的教理》(Catechismo della fede cattolica, 1584)、《基督徒成全的简介》(Breve compendio di perfezione cristiana, 1952)等。
Gagnaeus, Johannes (+1549) 盖尼 ↗Gaigny, Jean de
Gago, Baltasar (约1520-1583) 加戈 葡萄牙耶稣会会士。与方济沙勿略(Francisco Xavier)同赴日本，后致力于将基督宗教的专有名词译为日文。
Gaia (希Gai/a) 地母 希腊文原意指「大地」，在希腊神话中，大地被拟人化为女神，她是天神(Uranus)之母，所以Gaia乃有地母之称。近代生态学者和女性运动者引用希腊文化中这种「地母」的观念，而发明所谓的Gaia理论。这种理论视大地为一种具有生命，且能反应的有机体。
Gaidad (希Gaidad) 依辣得[天],以拿[基] ↗Irad
Gaigny, Jean de (+1549) 盖尼 法国神学家、天主教司铎。思想综合神学、灵修学及神秘学。着有《圣保禄一切书信最简短易懂的注释…同样对七封牧函及圣若望默示录最简短易懂的注释。四部福音及宗徒大事录注释》(Brevissima et facillima in omnes divi Pauli epistolas scholia…Itidem in septem canonicas epistolas et divi Ioannis Apocalypsin brevissima scholia. In IV evangelia et Actus apostolorum scholia, 1552)等。
Gaios (希Ga,i?oj) 加约[天],该犹[基] 新约中以此为名者有：(1)马其顿人厄弗所/以弗所的银匠，保禄/保罗的同伴(宗/徒十九29)。(2)德尔贝人，保禄/保罗第三次传教时的同伴(宗/徒廿4)。(3)小亚细亚的热心教友，曾受若望/约翰宗徒的赞扬 (若/约三1)。(4)格林多/哥林多城的教友，保禄/保罗曾给他付洗，并赞扬他(罗十六23)。
Gaius (拉) 加约[天],该犹[基] ↗Gaios
Galano, Clemente (Galanus, Clemens) (约1610-1666) 加拉诺 意大利神学家、天主教复活会会士。推动罗马天主教与亚美尼亚东正教会的合一。着有《依据亚美尼亚教父与圣师之历史与辩论二部份的文件证明，描述亚美尼亚教会与罗马教会的和好》三册(Conciliationes Ecclesiae armenae cum Romana, ex ipsis armenorum patrum et doctorum testimoniis, in duas partes, historialem et controversialem, divisae I-III, 1650-1661)等。
Galatians 《迦拉达书》[天],《加拉太人书》[基] 新约保禄宗徒书信之一，保禄面对扰乱迦拉达信仰团体的犹太主义保守派而写，说明基督信仰的核心教义，也为其宗徒职权做辩论。
Galen (Van Galen, Van der Galen), Mathieu (1528-1573) 加伦 法国神学家、天主教司铎。在神学思想的初盛时期骤然过世。着有《论弥撒圣祭》(De sacro-sancto missae sacrificio, 1563)、《论基督徒的与天主教的司铎职》(De christiano et catholico sacerdotio, 1563)等。
Galesi, Dominico (十七世纪) 加莱西 意大利神学家、天主教主教。特别研究伦理神学，婚姻圣事。着有《教会对婚姻的权柄：论依据古老的天主教教义，来决定有关教友婚姻的禁止限制与无效限制的权力之选集》(Ecclesiastica in matrimonium potestas, apotegma quo provetustissima et catholica doctrina de iure Ecclesiae in sanciendis legibus fidelium matrimonium impedientibus et dirimentibus, 1677)等。
Galet (Gallet), Jacques (+1726) 加莱 法国神学家、历史学家、天主教司铎。思想注重教会具体生活的问题。着有《有关大赦的教义、对奇迹信仰、和玫瑰经的运用专论》(Dissertation dogmatique et morale sur la doctrine des indulgences, sur la foi des miracles et sur la pratique du rosaire, 1724)等。
Galiath (希伯ty"l.G") 哥肋雅[天],歌利亚[基] 培肋舍特/迦特的巨人，曾与达味/戴维单独作战(撒上十七4)。
Galien, Joseph (1699-1762) 加利安 法国神哲学家、道明会会士。注重物理学的问题。着有《论纯本性状态、纯本性与超性之区别，以及从此区别所产生的课题的神学信件》(Lettres théologiques touchant l’état de pure nature, la distinction du naturel et du surnaturel et les autres matières qui en sont des conséquences, 1745)等。
Galilea, Segundo (1928-) 加利莱亚 智利解放神学家、天主教司铎。在解放神学↗theology, liberation与灵修的工作中，强调祈祷与工作、投入政治与默观的融合。并在解放神学方法上提出反省原则，称之为「基本直觉」：皈依天主/上帝及为耶稣服务，应落实于为近人与受压迫的人服务；救恩史与贫穷人的解放是息息相关的；解放的义务应以天主/上帝的国为号召目标等。着有《服务如耶稣：基督徒领袖培育教科书》(Servir como Jesús: curso para la formación de líderes cristianos, 1986)、《灵修之路》(Camino de espiritualidad, 1988)等。
Galilei, Galileo (1564-1642) 加利略 意大利数学家、天文学家及物理学家。以大量事实证明地球环绕太阳旋转。1632年发表《关于两种世界体系的对话》(Dialogo… sopra i due massimi Sistemi del Mondo, 1632)，支持哥白尼↗Copernicus的地动说，因而被罗马教廷审判。其天文学方面的重要贡献为《二种新科学范围中的数学论证》(Discorsi dimonstrazioni matematiche intorno a due nuove scienze, 1638)。1983年罗马教廷正式修正350年前对加利略的谴责。
Galland (Gallandi), Andrea (1709-1779) 加兰蒂,加朗迪 意大利教父学家、教会法典学家、天主教司铎。出版前七世纪380位作者之著作：《希腊拉丁古代教父及教会作者的丛书》十四册(Bibliotheca veterum patrum antiquorumque scriptorum ecclesiasticorum Graeco-Latina I-XIV, 1765-1781)、《古代教会法典总集》(De vetustis canonum collectionibus syllogē, 1778)等。
Galli, Mario von (1904-1987) 加利 实践神学家、耶稣会会士。生于奥地利，毕生居于瑞士。思想着重实践神学↗theology, practical，致力于整合基督信仰、神学与具体的政治文化生活。主要工作为〈指南〉(Orientierung)杂志主编及梵蒂冈第二届大公会议(Council, Vatican II↗附录三)在大众媒体上的解说者。着有《万民中的讯号》(Zeichen unter den Völkern, 1962)、《(梵蒂冈第二届)大公会议》三册(Das Konzil I-III, 1963-1966)、《天主愿人喜乐：我生活中最基本的体验》(Gott will die Freude: Die Grunderfahrung meines Lebens, 1985)等。
Gallican Articles, Four 加利刚四条文[天],加利亚四条文[基],高卢四条文[文] ↗Articles, Four Gallican
Gallican Church 加利刚教会[天],加利亚教会[基],高卢教会[文] ↗Church, Gallican
Gallican Confession 加利刚信经[天],加利亚信条[基],高卢信经[文] ↗Confession, Gallican
Gallican Liturgy 加利刚礼仪[天],加利亚礼仪[基],高卢礼仪[文] ↗liturgy, Gallican
Gallican Rite 加利刚仪式[天],加利亚仪文[基],高卢仪式[文] ↗Rite, Gallican
Gallicanism 加利刚主义[天],加利亚主义[基],高卢主义[文] 指十七世纪时法国针对罗马教廷权力的自治主义，分严格派与缓和派。严格派主张：教会为隶属国家的普通社团，当由主教共同管理。缓和派主张：承认教宗首席权↗Pope, primacy of the，但不可单独行使其权力，应与主教配合。
Gallicans加利刚派[天],加利亚派[基],高卢派[文] ↗Gallicanism
Gallifet, Joseph-François (1663-1749) 加利费 法国神学家、神秘家、耶稣会会士。致力于研究耶稣圣心的敬礼及其意义。着有《论可敬耶稣基督圣心敬礼的卓越》(De l’excellence de la dévotion au Coeur adorable de Jésus-Christ, 1733)等。
Gallio (拉) 加里雍[天],迦流[基] ↗Galliōn
Gallion 加里雍[天],迦流[基] ↗Galliōn
Galliōn (希Galli,wn) 加里雍[天],迦流[基] 保禄/保罗传教格林多时，他曾任罗马行省阿哈雅的总督(宗/徒十八11-17)。
Gallo, Juan (1520-1575) 加略,加洛 西班牙神学家、道明会会士。曾参与特利腾大公会议(Council of Trent↗附录三)，提倡多玛斯↗Thomas Aquinas的哲学与神学。除多玛斯著作之批注外，另着有《圣经雅歌批注》(Commentarius in Cantica canticorum)等。
Gallus (Gall, Hahn), Nikolaus (1516-1570) 加卢斯 德国神学家、信义宗执事。思想追随路德↗Luther严格的称义↗justification主张，反对梅朗东↗Melanchthon较缓和的人文思想↗humanism。着有《里根斯堡信条》(Das Regensburger Bekenntnis, 1560)、《正统神圣基督信仰教义简要综合》(Kurze ordentliche Summa der rechten wahren Lehre unseres heiligen christlichen Glaubens, 1546)等。
Galot, Jean (1919-) 加洛 比利时神学家、耶稣会会士。曾任罗马教廷教义部神学顾问。着有《天父之心》(Le Coeur du Père, 1957)、《福音中的玛利亚》(Marie dans l’Évangile, 1958)、《基督的位格》(La personne du Christ, 1969)等。
Galterus de Castro Theodorici (+1249) 加耳特鲁斯,加尔特鲁斯 ↗Gualterus de Castro Theodorici
Galtier, Bernard (1584-1629) 加耳捷,加尔捷 法国辩论神学家、耶稣会会士。面对新教的改革宗↗Calvinism，特别分析其中的伦理问题。着有《改革宗的启示录或伪装改革宗教之奥秘启示》(L’Apocalypse de la Réformation ou la révélation des mystères de la religion prétendue réformée, 1620)等。
Galtier, Paul (1872-1961) 加耳捷,加尔捷 法国神学家、教父学家、耶稣会会士。主要研究领域为基督论、忏悔圣事及天主圣三(三一上帝)论↗Trinitarianism，主张天主圣三(三一上帝)不单是意向性地，且实体性地寓居于我们内。着有《论忏悔圣事》(De paenitentia, 1923)、《在自己内及在我们内的天主圣三》(De Sanctissima Trinitate in se et in nobis, 1933)、《基督的统一》(L’unité du Christ, 1939)等。
Galura, Bernard (1764-1856) 加鲁拉 德国神学家、天主教主教。强调神学的救恩性及实用性，促进教理讲授↗catechetics的革新。着有《基督宗教的最新神学》六册(Neueste Theologie des Christentums I-VI, 1800-1804)等。
Gamaches, Phillippe de (1568-1625) 加马什 法国神学家、天主教司铎。提倡多玛斯↗Thomas Aquinas的哲学与神学，在其《神学大全》二册(Summa theologica I-II, 1627)中，批注多玛斯之《神学大全》(Summa theologica)。
Gamaliel (拉) 加玛里耳[天],迦玛列[基] ↗Gamaliēl
Gamaliēl (希Gamalih,l) (拉) 加玛里耳[天],迦玛列[基] 保禄/保罗的老师，属法利塞党的公议会议员(宗/徒五30)。
Gams, Pius (Bonifatius) (1816-1892) 加姆斯 德国教会历史学家、本笃会会士。着有《十九世纪基督教会史》三册(Geschichte der Kirche Christi im 19. Jahrhundert I-III, 1854-1858)、《天主教会主教世系》二册(Series episcoporum ecclesiae catholicae I-II, 1873)等。
Gandulfo di Bologna (约+1185) 甘杜耳福,甘杜尔福 意大利教会法典学家、天主教司铎。致力于《格拉济亚努斯法令集》↗Decretum Gratiani的批注，另着有《彼得‧隆巴四部语录》(Magistri Gandulphi Bononiensis Sententiarum libri IV, 1924)等。
Gangauf, Theodor (1809-1875) 刚奥夫 德国神学家、本笃会会士。特别研究奥古斯丁↗Augustinus思想，着有《论奥古斯丁的形上心理学》二卷(Metaphysische Psychologie des heiligen Augustinus, 1852)、《奥古斯丁论天主圣三的思辨神学》(Des heiligen Augustinus speculative Lehre von Gott, dem Dreieinigen, 1865)等。
Gansfort, Johannes Wessel (约1419-1489) 甘斯福特 荷兰神学家、灵修学家、天主教平信徒。思想趋向唯名论↗nominalism，从事教宗与法王、巴黎大学间的协调工作。被称为「矛盾博士」↗Doctor Contradictionum。着有《论天主最仁慈的照顾》(De benignissima Dei providentia)、《论降生为人的原因》(De causis incarnationis)、《论教会的尊严与权柄》(De dignitate et potestate Ecclesiastica)、《论感恩圣事》(De Sacramento Eucharistiae)等，均在1475-1489年间所著。
gap 缺口,沟,隔阂 指空间方面两线之间的裂口。应用于指思想、文化、宗教方面，两方的距离与区别。基督宗教传统中的一种主流思想，强调天主/上帝与受造物之间的距离(路十六26)↗theology, dialectical；另一主流则相似于中国文化，较强调天人合一的整体性。
Garan, Francisco (1640-1701) 加兰 西班牙伦理神学家、灵修学家、耶稣会会士。着有《大自然孕育的智者，以广博的学问从神学与人文科学阐明政治与伦理的四十个准则》(El Sabio instruido de la naturaleza, en quarenta máximas políticas y morales, ilustradas con todo género de erudición sacra y humana, 1675)、《天主爱的体系》(Monarchia del amor de Dios, 1701)等。
Garasse (Garassus, Garrasse), François (1585-1631) 加拉斯 法国辩论神学家、耶稣会会士。在文艺复兴运动↗Renaissance的思潮中，趋向保守主张，反对自由思想及新教。其著作《神学总论》(Somme théologique, 1625)受教会谴责。另着有《当代知识分子有趣的教义》(La doctrine curieuse des beaux esprits de ce temps, 1623)等。
Gardeil, Ambroise (1859-1931) 加尔代伊 法国神学家、道明会会士。研究重点为护教学↗apologetics，在现代主义↗modernism的潮流中，保护教会的基本立场。着有《可信性与护教学》(La crédibilité et l’apologétique, 1908)、《启示的恩惠与神学》(Le donné révélé et la théologie, 1911)等。
Gardellini, Luigi (1757-1829) 加尔代利尼 意大利礼仪历史学家、天主教司铎。曾任罗马教廷礼仪圣事部顾问，特别研究特利腾大公会议(Council of Trent↗附录三)之后的罗马礼仪历史。出版《礼仪圣事部真实法令集》七册(Decreta authentica Sacrae Congregationis Rituum I-VII, 1807-1826)，后修订为五册，称为《礼仪圣事部真实法令集》五册(Collectio Decretorum authentica Sacrae Congregationis Rituum I-V, 1898-1900)。
garden 园,花园,庭园 旧约圣经藉花园的具体图像表达一种神学的意义，指天主/上帝创造人类宇宙的理想境界(创二8-15)。新约中则用以表示圆满、永福的境界(默/启廿二1-5)。在灵修历史上，应用为描写灵魂的隐喻↗metaphor。
Gardiner, Stephen (约1497-1555) 加德纳 英国法典学家、天主教主教。于其著作《论真实的服从》(De vera obedientia, 1535)中，赞成国王的权威在教会权威之上。协助亨利八世(Henry VIII)的婚姻案件。致力于罗马天主教会与英国教会的协调工作。
Garnier, Jean (1612-1681) 加尼耶 法国教父学家、耶稣会会士。著作范围广泛，包括逻辑学、哲学、神学，致力于出版教父著作。着有《依据天主教信仰准则，论借着耶稣基督所获之天主的恩宠》(Regula fidei catholicae de gratia Dei per Iesum Christum, 1655)、《依据最古老抄本的罗马教宗日志》(Liber diurnus Romanorum pontificum ex antiquissimo codice, 1680)等。
Garnier, Julien (1670-1725) 加尼耶 法国教父学家、本笃会会士。出版巴西略↗Basilius of Caesarea的著作：《卡帕多细亚的西泽利亚之圣父巴西略宗主教作品全集》(Sancti Patris nostri Basilii, Caesareae Cappadociae archiepiscopi, opera omnia…)等。
Garrigou-Lagrange, Réginald (1877-1964) 加里古 法国哲学家、神学家、道明会会士。强调传统士林/经院及多玛斯↗Thomas Aquinas神哲学。着有《上帝的存在与本性：以多玛斯思想解决一些正反论题》(Dieu, son existence et sa nature: solution thomiste des antinomies, 1914)、《救主的母亲》(La Mère du Sauveur, 1941)、《多玛斯思想总论》(La synthèse thomiste, 1946)等。
Garrone, Gabriel-Marie (1901-1994) 加罗内 法国教育学家、天主教枢机主教。负责合编梵蒂冈第二次大公会议(Council, Vatican II↗附录三)的《论教会在现代世界牧职》宪章↗GS。曾任罗马教廷教育部部长，影响《基督宗教的智慧》↗Sapientia Christiana宗徒宪章的制订，促进圣职人员的神哲学培育与革新。着有《大公会议，方向》(Concile, orientations, 1966)《信仰》(La foi, 1973)等。
Gascoigne, Thomas (1403-1458) 加斯科因 英国神学家、天主教司铎。在神学思想方面反对威克利夫主义↗Wycliffianism，同时促进教会中的俭朴生活。着有《真理之书》(Liber Veritatum)又名《神学辞典》(Dictionarium Theologicum, 1431-1457)等。
Gaspar (十六世纪) 加斯帕尔 姓氏不详、西班牙神学家、奥古斯丁会会士。反驳古代及当代之异端者。着有《依据圣经、教父、教会学者的基督信仰准则》(Axiomata christiana ex divinis Scripturis, sanctis patribus, cum ecclesiasticis tum etiam scholasticis…)等。
Gaspar de Sainte-Marie-Madeleine de Pazzi (Bormans) (十七-十八世纪) 加斯帕尔 比利时伦理、实践神学家、圣衣会会士。特别协助圣职人员面对良心个案，如何培养平衡的判断能力。着有《听告解者的善用，即恰当举行和好圣事，藉对话所演绎的方法》(Bona praxis confessariorum, sive methodus bene administrandi paenitentiae sacramentum, dialogice deducta, 1703)、《盖然论意义及应用专著》(Tractatus de opinione probabili eiusque usu, 1716)等。
Gaspar, Karl (1947-) 加斯帕尔 菲律宾基督教神学家↗theology, Filipino。促进第三世界的神学运动↗theology, third world。着有《民众的选择，为受造界奋斗》(People’s Option to Struggle for Creation, 1990)等。
Gasparri, Pietro (1852-1934) 加斯帕里 意大利法典学家、天主教枢机主教。负责制订《天主教法典》↗CIC，1917年出版。1929年代表教廷签订罗马教廷脱离意大利独立的拉特朗条约。着有《婚姻法典专著》二册(Tractatus canonicus de matrimonio I-II, 1891)、《圣体圣事法典专著》(Tractatus canonicus de sanctissima eucharistia I-II, 1897)、《教会法典文件泉源》六册(Codicis iuris canonici fontes I-VI, 1923-1932)、《天主教教理》(Catechismus catholicus, 1930)等。
Gasquet, Francis Neil (Aidan) (1846-1929) 加斯克特 英国教会历史学家、本笃会会士、枢机。其智慧影响罗马教廷礼仪圣事、东方教会、万民福音及修会等圣部之工作。特别研究英国修会史及安立甘教会之起源，着有《亨利八世与英国隐修院》二册(Henry VIII and the English Monasteries I-II, 1888-1889)、《宗教改革的前夕》(The Eve of the Reformation, 1900)、《中世纪的隐修院生活》(Monastic Life in the Middle Ages, 1922)等。
Gass, Joseph (1867-1951) 加斯 德国教会历史学家、天主教司铎。着有《启蒙时代斯特拉斯堡的神学家》(Straßburger Theologen im Aufklärungszeitalter, 1917)等。
Gass, Wilhelm (1813-1889) 加斯 德国信义宗神学家、教会历史学家。研究范围为中古时代的希腊教会，及新教信理神学与基督徒伦理神学的历史。着有《希腊教会的象征》(Symbolik der griechischen Kirche, 1872)、《新教信理学史》四册(Geschichte der protestantischen Dogmatik I-IV, 1854-1867)、《伦理学史》二册(Geschichte der Ethik I-II, 1881-1887)等。
Gassendi (Gassend), Pierre (1592-1655) 加森地[天],伽桑狄[文] 法国数学家、科学家、哲学家、神学家、天主教司铎。反对士林/经院神哲学↗theology, scholastic及笛卡儿↗Descartes。主张体验是一切知识的来源；物质的最小单位为动态的原子；宇宙间有虚无空间及绝对时间；从宇宙的和谐可以推论天主/上帝的存在。认为人有两个灵魂，一为物化的，一为永恒不朽的精神体。在伦理学方面主张幸福主义↗eudemonism。致力于将基督信仰神学、哲学及自然科学加以整合。着有《哲学综合》六册(Syntagma philosophicum I-VI)、《反对亚里士多德哲学吊诡的七本辩论》(Exercitationum paradoxicarum adversus Aristoteleos libri septem, 1624)、《反笛卡儿形上学的研究》(Disquisitio metaphysica, adversus Cartesii metaphysicam, 1644)等。
Gasser, Rudolf (1647-1709) 加瑟尔 瑞士护教学家、辩论神学家、方济嘉布迁会会士。着有《大教理》(Großer Catechismus, 1764)、《基本问题－分辨基督信仰真理的判断者：天主圣言或基督的教会》(Hauptfrage, ob in Glaubenssachen Richter seye das Wort Gottes oder die Kirche Christi, 1698)等。
Gasser, Vinzenz Ferrer (1809-1879) 加瑟尔 奥地利神学家、天主教主教。于梵蒂冈第一届大公会议(Council, Vatican I↗附录三)中，关于教宗不可错误性↗Pope, infallibility of the之《永远牧人》宪章↗Pastor aeternus及《天主之子》宪章↗Dei Filius的制订，居领导的角色。
Gastineau, Nicolas (1620/1-1696) 加斯蒂诺 法国神学家、天主教司铎。面对新教↗Protestantism及反宗教者的主张，保护教会的正统思想。着有《辩论信件：第一册「保护新教…」；第二、三册「有关耶稣基督在圣体圣事中真实临在的大辩论…」》(Lettres de controverse I-III, 1677-1679. I. La défense de la réformation… II-III. La grande controverse de la présence réelle de Jésus-Christ en l’eucharistie…)等。
gate 门 一般来说，门是让人经过、进出及自由通行，因此门也象征了接纳或拒绝。在旧约圣经中强调雅威天主/上帝是开启正义之门者，只有义人才可进入(咏/诗一一八19)。新约时代强调耶稣掌握了天国钥匙(默/启三7)，并强调祂是引入牧场的门(若/约十9)。
～ of heaven 天堂之门 ↗gate
～ of hell 地狱之门,阴间的门 圣经在玛/太十六18，将「门」位格化，引申指诱惑人犯罪及走向死亡的恶势力。
Gatterer, Michael (1862-1944) 加特雷尔 奥地利(今意大利北部)教理讲授学家、牧灵神学家、耶稣会会士。致力于将教理讲授从传统教条背诵的趋向，走向对救恩史的体验，以同耶稣基督一起成长为目的。着有《教理讲授学》(Katechetik, 1909)、《礼仪年度》(Annus liturgicus, l9l2)、《教会教理书》四册(Das Religionsbuch der Kirche I-IV, 1928-1930)等。
Gatti, Vincenzo Maria (1811-1882) 加蒂 意大利神学家、道明会会士。教廷禁书部秘书。着有《天主教与新教的原则》二册(Principio cattolico e principio protestante I-II, 1854)等。
Gaubil, Antoine (1689-1759) 宋君荣,高维耳 法国学者、耶稣会会士。1722年来华，逝世于北京。研究天文、地理等，将中国的《尚书》、《诗经》、《春秋》等古书译为法文，加以批注，如《周经》(Le Chou-king, 1770)等，促进中西文化思想交流。
Gaudentius di Brescia (四、五世纪) 高登齐乌斯 意大利神学家、圣经诠释学家、天主教主教。思想跟随亚历山大学派↗School of Alexandria，反对亚略派↗Arianism。着有《专著》廿一册(Tractatus I-XXI)，描写圣经中廿一个题目。
Gaudentius (Bontempi) di Brescia (1612-1672) 高登齐乌斯 意大利神学家、方济嘉布迁会会士。思想追随方济学派↗School, Franciscan，一方面以波那文都拉↗Bonaventura的思想发挥神学体系，但另一方面较趋向多玛斯↗Thomas Aquinas的思辨方式。着有《神学的橄榄枝集》七册(Palladium theologicum I-VII, 1676)等。
Gaudenzi (Gaudenzio), Paganino (1595-1649) 高登齐 瑞士神学家、由改革宗入天主教为司铎。辩驳加尔文派的神学思想。特别研究古代文学及历史，思想较跟随当时之柏拉图主义↗Platonism者，较不认同亚里士多德主义↗Aristotelianism者，可称为第一位编写拉丁文化史者。着有《论加尔文教义的不确定性之专著》(De incertudine calvinianae doctrinae, tractatus, 1623)、《依据当代的异端者，尤其是加尔文主义者的证实，论古代教会的信理、礼仪及仪式》(De Dogmatibus et ritibus veteris Ecclesiae haereticorum huius temporis, et praesertim Calvinianorum testimonia, 1625)、《圣马尔谷以拉丁文或希腊文写福音？》(An Sanctus Marcus Evangelium suum scripserit latine aut graece, 1634)等。
gaudium (拉) 喜乐 ↗joy
Gaudium et Spes (拉) 《喜乐与希望》,《论教会在现代世界牧职宪章》 简称为「现代牧职宪章」。宪章的拉丁文名称为「Constitutio pastoralis de Ecclesia in mundo huius temporis」。标题为宪章首句。为教宗保禄六世(Paulus VI↗附录一)于1965年梵蒂冈第二届大公会议(Council, Vatican II↗附录三)颁布，论述教会在现代世界人类所面临的主要状况中的行动蓝图。
Gaume, Jean-Joseph (1802-1879) 戈姆 法国牧灵神学家、天主教司铎。强调在青年教育中应以教父们↗Fathers of the Church的著作代替古典希腊罗马文学著作。着有《坚忍恒心的教理，或由世界起源至今日有关宗教的阐明》八册(Catéchisme de persévérance, ou exposé de la religion depuis l’origine du monde jusqu’à nos jours I-VIII, 1838)、《论圣神专著》二册(Traité du Saint Esprit I-II, 1864)、《全球使徒福传，确定但鲜为人知的，对基督宗教神性的证明》(L’évangélisation apostolique du globe, preuve péremptoire et trop peu connue de la divinité du christianisme, 1879)等。
Gaunilo (约十一、十二世纪) 戈尼洛,勾尼洛[天],戈尼罗[文] 法国神学家、本笃会会士。在其著作《致愚者书》(Liber pro insipiente)中，严格地批判安瑟莫↗Anselm of Canterbury的存有论证↗argument, ontological，认为从存有物的概念本身无法推论到此存有物的存在。安瑟莫则依据柏拉图↗Platōn及奥古斯丁↗Augustinus的主流思想，即存有物与精神理性是分不开的，来反驳高氏将存有物与精神理性分为两部分的说法。
Gaussen, Louis (1790-1863) 戈桑,勾森 瑞士神学家、改革宗牧师。思想一方面遵循严格的正统派，另一方面属于当时之理性主义↗rationalism。在其著作《圣灵的感召》(Theopneustie, 1840-1842)中，主张全部圣经之逐字灵感↗inspiration, verbal。
Gautier, Joseph (1703-1755) 戈蒂埃,勾铁 比利时神学家、耶稣会会士。研究《天主教法典》↗CIC及士林/经院神哲学↗theology, scholastic。着有《信理士林神学导言：为神学课程入门者使用》(Prodromus ad theologiam dogmatico-scholasticam ad usum praecipue candidatorum sacrae doctrinae, 1756)等。
Gautier, Lucien-Charles (1850-1924) 戈蒂埃,勾铁 瑞士新教圣经诠释家、平信徒。着有《旧约中的司祭职》(Le sacerdoce dans l’Ancien Testament, 1874)、《旧约导论》(Introduction à l’Ancien Testament, 1906)等。
Gavanti, Bartolomeo (1569-1638) 加万蒂 意大利教会礼仪及礼规学家、巴尔纳巴会会士。曾任罗马教廷礼仪及圣事部顾问，着有关于弥撒及每日礼赞的批注，如《神圣仪式集锦，即弥撒经本及日课本礼规批注》(Thesaurus sacrorum rituum, seu Commentaria in rubricas Missalis et Breviarii Romani, 1628) 等。
Gavardi, Frederico-Nicolas (1639-1715) 加瓦尔迪 意大利神学家、奥古斯丁会会士。思想追随奥古斯丁学派↗Augustinianism，着有《埃吉迪奥学派或按圣奥古斯丁教义发挥之古代传统神学》六册(Schola aegidiana sive theologia exantiquata iuxta doctrinam Sancti Augustini I-VI, 1678-1696)等。
Gay, Charles-Louis (1815-1892) 盖伊 法国克修神学家、天主教司铎。跟随贝吕勒↗Bérulle, Pierre de的灵修观，着有《从修会生活看基督徒的生活与德性》二册(De la vie et des vertus chrétiennes considéréés dans l’état religieux I-II, 1874)、《吾主耶稣基督的生活与道理之演讲集》二册(Élévations sur la vie et la doctrine de Notre Seigneur Jésus-Christ I-II, 1879)等。
Gayraud, Hippolyte (1856-1911) 盖罗 法国神学家、道明会会士。神学与讲道，参与政治生活整合。着有《圣多玛斯亚奎纳的反闪族主义》(L’antisémitisme de saint Thomas d’Aquin, 1896)、《信仰的危机，原因及治疗方式》(La crise de la foi, ses causes, ses remèdes, 1901)、《进化与天主教信仰》(L’évolution et la foi catholique, 1906)等。
GE 《将教育的重要性》,《论天主教教育宣言》 ↗Gravissimum Educationis
Ge ben hinnom (希伯~NOhi-!b, aygE) 希农山谷[天],欣嫩子山谷[基] 耶路撒冷旁小山谷之名，因古代举行活人的祭献，人称之为「屠杀谷」。后成为可恶、痛苦、黑暗的象征，引申指地狱↗hell(耶七31-32；十九6)。
Gebhardt, Oskar Leopold (1844-1906) 格布哈特 德国信义宗神学家。致力于研究希腊文抄本，出版《宗徒后期教父著作》三册(Patrum apostolorum opera I-III, 1875-1877)、《彼得的福音与启示录：新发现的残卷》(Das Evangelium und die Apokalypse des Petrus: Die neuentdeckten Bruchstücke, 1893)等。
Gedaliah (希伯Why"l.d;g>) 革达里雅[天],基大利[基] 圣经中以此为名者有五位，其中较为有名者：(1)索福尼亚/西番雅先知的祖父(索/番一1)。(2)帕市胡尔/巴施户珥的儿子，他曾与同党想谋害耶肋米亚/杰里迈亚(耶卅八1)。
Geddes, Alexander (1737-1802) 格迪斯 苏格兰圣经学家、天主教司铎。为旧约圣经经文及文学批评的先锋，但因其圣经翻译工作中的某些主张，遭教会禁罚↗suspension。着有《圣经…从修正的原文忠实地翻译…》二册(The Holy Bible… Faithfully Translated from the Corrected Texts of the Original… I-II, 1792-1797)、《按照圣经的新译有关希伯来圣经的评论》(Critical Remarks on the Hebrew Scriptures: Corresponding with a New Translation of the Bible, 1800) 等。
Gedeon (拉) 基德红[天],基甸[基] ↗Gideon
Gedeōn (希Gedew,n , Gede,wn) 基德红[天],基甸[基] ↗Gideon
Gehazi (希伯yzIx]ge) 革哈齐[天],基哈西[基] 厄里叟/伊莱沙先知的仆人，当他的孩子去世后，厄里叟/伊莱沙复活了他(列下/王下四32-37)。
Gehenna 希农山谷[天],欣嫩子山谷[基] ↗Ge ben hinnom
Geiger, Abraham (1810-1874) 盖格尔 德国犹太神学家。研究犹太宗教的教义与历史，而革新中欧的犹太宗教生活。着有《圣经原文与依据犹太宗教内在进展之翻译》(Urschrift und Übersetzungen der Bibel in ihrer Abhängigkeit von der inneren Entwicklung des Judenthums, 1857)、《犹太宗教历史》三册(Das Judenthum und seine Geschichte I-III, 1865-1871)等。
Geiger, Franz (1755-1843) 盖格尔 德国神学家、方济会会士。受法国保守的传统主义影响，反对启蒙运动↗Enlightenment，在神学思想上趋向浪漫主义↗romanticism，并发表文章保护天主教教义。着有《初期教会依据首三世纪圣父们的阐释》(Das Urchristenthum aus den heiligen Vätern der ersten drei Jahrhunderte nachgewiesen, 1826)等。
Geiler von Kaysersberg, Johannes (1445-1510) 盖勒 德国天主教司铎。致力于推广宣道神学↗theology of preaching。对教会改革提出批判性、建设性的看法，强调圣职人员的重要性。主张藉由教理讲授提高平信徒基督信仰的文化，并建议组织会议↗synod及视察制度。着有《灵魂的乐园》(Der Seelen Paradies, 1510)、《福音手册》(Evangelienbuch, 1515)等。
Geilhoven, Arnold (+1442) 盖霍芬 荷兰教会法典学家、奥古斯丁会会士。研究《天主教法典》↗CIC及和好圣事，着有《良心的明镜》(Gnotosolitos sive Speculum conscientiae, 1476)等。
Geiselmann, Josef Rupert (1890-1970) 盖泽耳曼,盖瑟尔曼 德国神学家、天主教司铎。其神学研究重点在于信理史↗dogma, history of，特别研究杜宾根学派↗School, Tübigen的神学思想历史。将传统↗tradition视为「启示」在具体教会生活中的解释及现代化↗representation，此理论为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的《论天主的启示教义宪章》↗DV铺路。着有《从古代的晚期到早期的中古时代有关最后晚餐的教义：伊西多罗与感恩圣事》(Die Abendmahlslehre an der Wende der christlichen Spätantike zum Früh-Mittelalter: Isidore von Sevilla und das Sacrament der Eucharistie, 1933)、《依据圣传的活泼信仰》(Lebendiger Glaube aus geheiligter Überlieferung, 1942)、《耶稣基督》(Jesus der Christus, 1951)、《圣经与传统》(Die Heilige Schrift und die Tradition, 1962)、《天主教的杜宾根学派：其神学特色》(Die Katholische Tübinger Schule: Ihre theologische Eigenart, 1964)等。
Geishüttner, Joseph (1763-1805) 盖斯许特纳 奥地利伦理神学家。神学思想以斐西德↗Fichte, Johann Gottlieb的《科学理论》(Wissenschaftslehre)为其伦理神学的基础。着有《学术性的伦理神学》三册(Theologische Moral in einer wissenschaftlichen Darstellung I-III, 1802)等。
Geist (德) 精神,心灵 ↗spirit
Gelasian Sacramentary 《葛拉西乌斯圣事书》,《葛拉修圣事书》 为现今罗马天主教最古老的弥撤礼仪书，实为八世纪的作品，但归于教宗葛拉西乌斯一世(Gelasius I↗附录一)之名。
Gelasius I (492-496) 葛拉西乌斯一世,葛拉修一世 教宗。↗附录一Gelasius I。
Gelasius II (1118-1119) 葛拉西乌斯二世,葛拉修二世 教宗。↗附录一Gelasius II。
Gelin, Albert (1902-1960) 热兰,盖林 法国旧约圣经诠释学家、天主教苏尔比斯会会士。着有《旧约的主要观念》(Le Idées maîtresses de l’Ancien Testament, 1948)、《耶肋米亚先知书》(Jérémie, 1952)、《雅威的贫民》(Les pauvres de Yahvé, 1954)等，并协助出版不同版本之圣经，如《耶路撒冷圣经》(The Jerusalem Bible)，及《圣经》(La saint Bible, 1939)之导论。
Gellone, Sacramentary of 《格罗尼圣事书》 为罗马天主教早期的重要圣事礼仪书，由本笃会的格罗尼修院于772-795年所草拟。
Gemara 《革玛辣》[天],《革马拉》[基] 此词源自希伯来文的动词「gamar 完成」，指犹太口传法律文集，原为早期《塔耳慕得》↗Talmud，以阿拉美文批注之后半部。
genealogy 宗谱,家谱,族谱 圣经福音中提及耶稣的族谱(玛/太一1-17；路三23-38)，表示祂是道成肉身的天主/上帝圣言，具体地进入人类历史，成为与人同在的天主/上帝↗Emmanuel。
Génébrard, Gilbert (1537-1597) 热内布拉尔 法国东方学专家、圣经诠释学家、本笃会会士、主教。其著作《为革新加利刚教会，论神圣选举的权力与必要》(De sacrarum electionum iure et necessitate ad Ecclesiae Gallicanae redintegrationem, 1593)，主张主教应由圣职人员与教友团体选举，而非由国王，遭国王与教会的谴责。著作包含犹太神学、基本神学、礼仪等，如《以短长格及批注阐明雅歌，反对贝札长短韵脚的描述…》(Canticum canticorum versibus iambicis et commentariis explicatum adversus trochaicam Theodori Bezae paraphrasim…, 1585)、《论三册三一上帝反当代三位一体主义者、反三位一体主义者及无神论者》(De Sanctissima Trinitate libri III contra huius aevi trinitarios, antitrinitarios et antitheanos, 1568)等。
Géner, Juan Bautista (1711-1781) 赫内尔 西班牙神学家、耶稣会会士。研究推广传统士林/经院神哲学↗theology, scholastic，着有《士林信理神学》六册(Theologia dogmatico-scholastica I-VI, 1767-1777)等。
general 一般的，普通的 ↗generalization
～ confession 一般认罪↗confession, general
～ hermeneutics 一般解释学 ↗hermeneutics, general
～ judgment 公审判,一般审判 ↗judgment, last
generalization 普遍化,归纳化,类化 此词源自拉丁文的「genus 家族、品类、种类」，指将个体的特色推论至普遍之群体中。或自许多个体中抽取一共同的特色。与抽象↗abstraction相似，与个体化↗individuation相对。
generare (拉) 主动产生 ↗generation, active
generari (拉) 被动产生 ↗generation, passive
generatio (拉) (1)生,产生 (2)年代,世代 ↗generation
～ activa 主动产生,主动产生性↗generation, active
～ aeterna 永远产生 ↗generation, eternal
～ fit in instanti 产生是瞬息的,产生是立即的 按亚里士多德↗Aristoteles型质论↗hylemorphism，一个存有物只有一个实体型式↗form, substantial，而且没有实体型式存有物不能存在。若实体型式是在过程中才逐渐到来，存有物不能存在，故存有物的产生是「瞬息的」。
～ in Deo 天主内的产生,上帝内的产生 ↗generation, active、↗generation, passive
～ passiva 被动产生,被动产生性 ↗generation, passive
～ unius est corruptio alterius 存有物的产生是另一存有物的败坏 按亚里士多德型质论↗hylemorphism，一个存有物只能有一个实体型式↗form, substantial，因此新的存有物产生时，必伴随另一存有物的破坏。
generation (1)生,产生 (2)年代,世代 此词源自希腊文的「genos 种类」，即拉丁文的「gens, genus, generare 生育、产生、制造」，表示生命的来源，因此可指同根源的家族、种类等。在时间方面，则引申指「代」、「时代」的观念。在天主圣三(三一上帝)↗Trinity的神学上，以人类的父子关系来模拟↗analogy，则圣父是天主/上帝子的根源。
～, active 主动产生,主动产生性 在天主圣三(三一上帝)↗Trinity奥迹中，指圣父对圣子的关系，爱的给予，即父的特殊面。
～, eternal 永远产生 在天主圣三(三一上帝)↗Trinity奥迹中，圣父永远生子，即做子的根源。也表示圣子永远生于父，即以父为根源。
～, passive 被动产生,被动产生性 在天主圣三(三一上帝)↗Trinity奥迹中，指圣子对圣父的关系，爱的接受与答复，即子的特殊面。
generationism 生殖说 主张人的灵魂与人的身体一样，都源于父母生殖行为的学说。
Genesis (希Ge,nesij) (拉,英) 《创世纪》[天],创世记[基] 指旧约圣经中之五册法律书↗Torah，即梅瑟五书/摩西五经↗Pentateuch之一，记载有关天地万物的创造、人类的太古史和以色列民族的起源。
genesis (希ge,nesij) (拉,英) 起源,创始 指存有物或宇宙的来源、形成。圣经第一本书《创世纪》↗Genesis即因此意义而得名。与↗gennēsis相似。
Genesti, Jean (+1652) 热内斯蒂 法国神学家、天主教司铎。着有《依据圣奥古斯丁↗Augustinus的思想，有关基督为不义者的功劳之神学专论》(Prolusio theologica de merito Christi pro reprobis iuxta mentem divi Augustini, 1647)等。
Genet, François (1640-1703) 热内(兄) 法国伦理神学家、天主教主教。着有《依据圣经、教会法典及教父们的教义之伦理神学或良心个案的解答》(Théologie morale ou solution des cas de conscience selon l’Écriture sainte, les canons et les saints Pères, 1670)等。
Genet, Jean-François (+1716) 热内(弟) 法国伦理神学家、天主教司铎。着有《实践个案有关圣事及一些伦理学重要题目及其它类似的良心个案》(Cas de pratique touchant les sacraments et autres matières importantes de morale et quelques autres cas de conscience semblables, 1710)等。
genetic (1)发生的,生长的,基因的 (2)创始的,起源的,产生的 ↗genesis (3)遗传学的,发生论的
genetics 遗传学,发生学,基因学
Genevan Catechism 《日内瓦教理书》,《日内瓦要理问答》[天],《日内瓦信仰问答》[基] 史上有两种版本：(1)1537年加尔文↗Calvin于日内瓦以简短的问答方式，解释改革宗的信仰。加尔文称其为《日内瓦信仰问答》的「前身」(the prior)。(2)1542年以法文出版的《日内瓦信仰问答》，内容包括信仰、律法、祷告、圣言、圣礼，1545年出版拉丁文标准本。
Gengell, George (1651-1727) 根格耳,根格尔 波兰神学家、耶稣会会士。致力于与当代新教与无神论↗atheism者的主张做神学辩论。《以五册保护士林神学，反驳路德六十多条神学命题》(Defensio theologiae scholasticae contra Lutherum per enervationem eius thesium ultra sexaginta oppositarum theologiae tractatibus quinque comprehensa, 1714)、《阐明灵魂不死性之真理》(De immortalitate animae humanae veritas… propugnata et illustrata, 1727)等。
Génicot, Édouard (1856-1900) 热尼科 比利时伦理神学家、耶稣会会士。藉《新事通谕》↗Rerum novarum 的教义，致力于将传统伦理神学与当时重要的社会问题加以结合。着有《伦理神学教科书》二册(Theologiae moralis institutiones I-II, 1896)、《良心个案问答》二册(Casus conscientiae propositi ac soluti I-II, 1901)等。
genius 天才,天赋,天资 指与生俱来的、天主/上帝给予的领悟、创造、领导等特殊能力。
～, religious 宗教天赋 指在宗教方面具有超群出众的领悟、表达、领导的能力，如释迦摩尼、耶稣、穆罕默德、路德、加尔文等。
Gennadios of Bulgaria (十三世纪下半叶) 根拿迪乌斯[天],根拿丢[基][文] 保加利亚总主教、东方隐修士。强烈反对「及由子」↗Filioque，并为此搜集圣经及教父们反对「及由子」之语录。
Gennadios of Constantinople (五世纪下半叶) 根拿迪乌斯[天],根拿丢[基][文] 神学家、圣经诠释学家、曾任君士坦丁堡宗主教。思想趋向安提约基学派↗School of Antioch，反对济利禄↗Kyrillos of Alexandria，接受并提倡加采东大公会议(Council of Chalcedon↗附录三)的思想。
Gennadios Scholarios (1405-1472) 斯寇拉利乌斯‧根拿迪乌斯[天],根拿丢[基][文] 东正教会神学家、君士坦丁堡(短期)宗主教。因其对教父及士林/经院神哲学↗theology, scholastic的正确领悟，于佛罗伦萨大公会议(Council of Florence↗附录三)中任东方皇帝的神学顾问，支持「及由子」↗Filioque与合一。但晚年的著作趋向反对「及由子」、合一，以及犹太教及伊斯兰教。着有《东西方正统教父的同心合意》(Concordia orthodoxorum patrum Orientalium et Occidentalium…, 1730)、《预定论》(De praedestinatione, 1594)、《神圣的佛罗伦萨大公会议》(Sanctum Florentinum universae ecclesiae concilium, 1865) 等。
Gennadius (Gennade) de Marseille (+492/505) 根拿迪乌斯[天],根拿丢[基][文] 法国神学家、天主教司铎。特别研究基督论↗Christology，反对奈斯多略派↗Nestorianism、一性论↗monophysitism。虽反对白拉奇主义↗Pelagianism，但趋向半白拉奇主义↗Semi-Pelagianism。着有《反一切的异端》八册(Adversus omnes haereses I-VIII)、《论若望的默示录》(De Apocalypsi beati Johannis)、《古代教会章程》(Statuta ecclesiae antiqua)等。
Gennari, Casimiro (1839-1914) 真纳里 意大利教会法典学家、天主教枢机。参与1917年出版之《天主教法典》↗CIC的筹备及初步编译工作。着有《论伦理、法典及礼仪的咨询》二册(Consultazioni morali-canoniche-liturgiche I-II, 1893)等。
gennēsia (希gennh,sia) 被动产生性 ↗filiation
gennēsis (希ge,nnhsij) 生,出生 此词源自希腊文「gignesthai 产生」，指生育的来源(玛/太一18；若壹/约壹五18)。与↗genesis相似，但所强调的角度有别。
genre 种类,类型 此词源自希腊文的「genos 种类」，即拉丁文的「genus」，表示具有同一来源的集体、类别↗genus。
～, literary 文学类型 以一定的词句、形式及图像所形成的文学作品之体裁式样，如诗、故事、神话、寓言、戏剧、家谱、统计等。为近代圣经解释学↗hermeneutics, biblical、圣经诠释学↗exegesis, biblical的研究领域。
Gentile, Giovanni Valentino (约1520-1566) 真蒂莱,真蒂勒 意大利新教神学家。反三一论者↗anti-Trinitarianism，因此遭改革宗开除教籍、处死。着有《反论证》(Antidota, 1561)等。
gentiles (拉,英) 外邦人,异邦人,异教徒 以新旧约的角度而言，指对希腊、罗马及其它一切非犹太文化民族的称呼。
genuflexio (拉) 跪拜,屈膝 为祈祷及礼仪中的姿势，如天主教对圣体崇拜时即用之。
genus (拉) 种类,类型 此词源自希腊文动词「gignesthai 产生」及名词「genos 种类」，表示具有同一来源的集体、类别。
～ apotelesmaticum 工程的类型 ↗communicatio apotelesmatum
～ idiomaticum 属性的类型 ↗communicatio idiomatum
～ litterarium 文学类型 ↗genre, literary
～ maiestaticum 尊贵的类型 在救赎工作上，基督尊贵的神性通传给祂的人性，即耶稣的人性分享其神性的尊贵。
geocentricism 地心说,地球中心说,地球为中心说,以地球为中心说 ↗geocentrism
geocentrism 地心说,地球中心说,地球为中心说,以地球为中心说 此词源自希腊文的「gaia 地、地球」及「kentron 轴心、圆心、中心」，指古代传统的宇宙观，认为地球静止于宇宙的中心，太阳及各行星都围绕地球运转。直到哥白尼↗Copernicus及加利略↗Galilei两位天文学家，证明太阳为宇宙的中心，建立所谓的「以太阳为中心说」↗heliocentrism。基督宗教为维护圣经的字面意义，不易接受此说法，后逐渐认同。
George, Augustin (1915-) 若尔施,乔治 法国圣经学家、圣母会会士。特别研究圣经神学。着有《宗教批判学与历史之研究》(Études de critique et d’histoire religieuse, 1948)、《保禄福音》(L’Évangile de Paul, 1954)、《宣报天主的救恩：阅读路加福音》(L’annonce du salut de Dieu: lecture de l’Évangile de Luc, 1963)等。
Georgios (George) Bardanes (约+1240) 乔治斯,格欧尔革优斯 希腊神学家、天主教执事。致力于研究、辩论炼狱↗purgatory，并致函政府官员描写教会生活。
Georgios (George) Hamartolos (Georgios Monachos) (九世纪) 乔治斯,格欧尔革优斯 拜占庭教会隐修士。激烈反对「消除圣像运动」↗iconoclasm。注重历史，着有《世界编年史》(Chronikon syntomon)，非学术批判性的体裁，而以通俗的故事性方式描述人类及教会自亚当至842年的历史。
Georgios (George) Metochites (约1250-1328) 乔治斯,格欧尔革优斯 君士坦丁堡总执事。推动里昂第二届大公会议(Council of Lyons II↗附录三)中，东正教会与拉丁教会合一的决议，研究圣神的生发。其著作《信理历史》(Historia dogmatica)中，除神学推论之外，亦指出当时教会的状况。
Georgios (George) Moschampar (十三世纪) 乔治斯,格欧尔革优斯 君士坦丁堡东正教会新约圣经诠释学家。致力于反对东正教会与拉丁教会的合一。早期特别研究圣神的生发，着有《圣神的生发：东正教会信徒与道明会会士的交谈》(Dialog zwischen einem Orthodoxen und einem Dominikaner über den Hervorgang des Heiligen Geistes, 1278)等。
Georgios (George) of Arbela and Mosul (十世纪下半叶) 乔治斯,格欧尔革优斯 东叙利亚东正教会教省总主教。特别研究东方礼仪及日课经、遗产继承权、婚姻法律等问题。
Georgios (Giwargis, George) of Beëltan (+790) 乔治斯,格欧尔革优斯 叙利亚东正教会安提约基亚宗主教。着有《玛窦福音批注》(Matthaeus-Kommentar) 及一封辩论性的信函，内容有关在礼仪中「我们擘开天上的面饼」的意义及用法。
Georgios (George) of Cappadocia (四世纪) 乔治斯,格欧尔革优斯 卡帕多细亚(位于今土耳其)神学家、亚历山大主教。主张极端的亚略主义↗Arianism。
Georgios (George) of Laodicea (约+361) 乔治斯,格欧尔革优斯 埃及亚历山大神学家、劳狄刻雅/老底嘉主教。神学思想主张半亚略主义↗Semi-Arianism，属实体相似派↗Homoiousians。
Georgios (George) of Nikomedia (+880) 乔治斯,格欧尔革优斯 东正教会Nikomedia教省总主教、拜占庭重要神学家之一。佛提乌斯↗Photius的朋友。强调东正教会的神学与罗马拉丁教会的思想不同。
Georgios (George) of Sagla (约1365-1425) 乔治斯,格欧尔革优斯 埃塞俄比亚(Ethiopia)教会神学家。其著作《奥秘之书》(Mashafa mestir)，反对异端者，另着有《信仰的解释》(Fekkare haymanot)等。
Georgios (George) of Trapezunt (1395-1484) 乔治斯,格欧尔革优斯 地中海克理特岛天主教神学家。致力于将希腊古代哲学家及教父著作译为拉丁文。曾参与佛罗伦萨大公会议(Council of Florence↗附录三)，于著作中强调圣神是父「及由子」↗Filioque而发的。在其小册中，强调基督宗教优于其它宗教，但在两封信函中，却提及伊斯兰教↗Islam与基督宗教的基本同一性。着有《论基督信仰的真理》(De veritate Fidei Christianae, 1453)等。
Georgios (George) Scholarius 乔治斯,格欧尔革优斯 ↗Gennadios Scholarios
Georgios (Giwargis, George), Bishop of the Arabs (约640-724) 乔治斯,格欧尔革优斯 叙利亚东正教会主教。神学思想趋向一性论↗monophysitism，批注亚里士多德↗Aristoteles著作，着有《阿拉伯主教格欧尔革优斯的诗信》(Georgios des Araber-Bischofs Gedichte und Briefe, 1891)等。
Geraldus Odonis (Guiral Ot) (约1290-1349) 热拉耳都斯,热拉尔都斯 法国神学家、方济会会士。安提约基亚宗主教。主张若望廿二世(Ioannes XXII↗附录一)的神学看法，批注亚里士多德↗Aristoteles的伦理学。着有《有关(亚里士多德)伦理学著作的观点及问题之阐明》(Sententia et expositio cum quaestionibus super libros ethicorum, 1482)、《四部语录的批注》(In IV Libros Sententiarum)等。
Gérard d’Abbeville (Gerardus de Abbatisvilla) (约1225-1272) 热拉耳,热拉尔 法国士林/经院神哲学家、天主教司铎。主张一般教区圣职人员↗clergy, secular的地位胜过托钵修会↗order, mendicant。 着有《神学问题辩论集》(Quaestiones disputatae )、《论反对基督徒成全者的专著》(Tractatus contra adversarium perfectionis christianae , 1269)等。
Gerardo di Bolognia (+1318) 杰拉尔多 意大利神学家、圣衣会会士。曾任教宗神学顾问，参与维也诺大公会议(Council of Vienne↗附录三)。在教会中强调神学学术研究工作的重要性。未完成之著作《显著神学大全》(Summa theologia notabilis)、《四部语录的批注》(In IV Libros Sententiarum commentaria, 1622)等。
Gerardo di Siena (+1336) 杰拉尔多 意大利神学家、奥古斯丁会会士。神学思想追随奥古斯丁↗Augustinus及敦司‧思高↗Duns Scotus，重点在伦理神学、教会法典。着有《四部语录批注》(In Libros IV Sententiarum)、《论高利贷及偿还》(De usuris et restitutione, 1587)等。
Gérard, André (1608-1686) 热拉耳,热拉尔 法国神学家、耶稣会会士。研究圣经学家及辩论神学家。着有《以对方所假定自己宗教为真的原则而反驳对方之辩论专著》(Traité de controverses où il est démontré par les propres principes de la religion prétendue que’elle n’est pas la bonne, 1661)、《圣保禄牧函与圣人之正典书信主要概念之精髓》(Medulla omnium Epistolarum Sancti Pauli et Epistolarum canonicarum sanctorum ad varias ratiocinationes contracta, 1672)等。
Gerbais, Jean (约1629-1699) 热尔巴伊 法国神学家、天主教司铎。着有《教会与郡主关于婚姻限制的权力以及今日教会具体作法之客观和平的专论》(Traité pacifique du pouvoir de l’Église et des princes sur les empêchements du mariage avec la pratique des empêchements qui subsistent aujourd’hui, 1690)等。
Gerberon, Gabriel (1628-1711) 热尔伯龙 法国神学家、本笃会会士。思想跟随奥古斯丁↗Augustinus，趋向杨森主义↗Jansenism。着有《虔敬基督徒之明镜》(Le miroir de la piété chrétienne, 1676)、《为罗马教会辩护，反对新教的诬陷…》(Défense de l’Église romaine contre les calommies des protestants…, 1688)等。
Gerbert d’Aurillac (+1003) 热尔贝 法国科学家、神学家。后成为教宗西尔维斯特二世(Silvester II↗附录一)。
Gerbert, Martin(Franciscus Domi-nicus Bernardus) (1720-1793) 格伯特 德国本笃会会士、曾任隐修院院长。促进革新教会的神学研究、圣乐及教育。反对若瑟主义↗Josephinism。在教宗与主教主义↗episcopalism的张力之间，强调平衡缓和的立场。着有《神学原理》八册(Principia theologiae I-VIII, 1757-1759)等。
Gerbet, Philippe-Olympe (1798-1864) 热尔贝 法国神学家、天主教主教。思想认同并发挥拉梅内↗Lamennais的思想。参与许多天主教杂志与报纸的建立与推动，如〈未来〉(L’Avenir, 1830-)。着有《有关启发天主教虔敬之信理反省》(Considérations sur le dogme générateur de la piété catholique, 1829)等。
Gerdes, Hayo (1928-1981) 格德斯 德国神学家、信义宗牧师。致力于将圣经批判学以理性与与活泼的正统信仰整合，特别研究齐克果↗Kierkegaard的神、哲学思想。着有《路德与热忱派辩论，有关摩西法律的正确了解》(Luthers Streit mit den Schwärmern um das rechte Verständnis des Gesetzes Mose,1955)、《历史性的、圣经中的耶稣或哲学家的基督：对齐克果、黑格尔及施莱尔马赫的基督学的反省》(Der geschichtliche biblische Jesus oder der Christus der Philosophen: Erwägungen zur Christologie Kierkegaards, Hegels und Schleiermachers,1974)等。
Gerdil, Giacinto Sigismondo (1718-1802) 杰尔蒂勒 意大利哲学家、伦理神学家、天主教枢机。针对攻击教会的言论提出辩护，并说明教会信理。早期趋向存有主义↗ontologism及机会说↗occasionalism，晚期则走向柏拉图主义↗Platonism。反对鲁索↗Rousseau、洛克↗Locke，指出基督宗教的理性面。着有《反对鲁索的原则，对教育理论与实践的反省》(Réflexions sur la théorie et la pratique de l’éducation, contre les principes de M. Rousseau, 1763)等。
Gerhard of Bologna (+1317) 杰拉尔多 ↗Gerardo di Bolognia
Gerhard von Elten (约1420-1483后) 格哈德 德国神学家、道明会会士。思想属严格的多玛斯学派↗School, Thomistic，并以多玛斯的《神学大全》为神学教学的基础。着有《「神学大全」第一册批注》(Kommentar zur Summa theologica I, 1467)等。
Gerhard of Siena (+1336) 杰拉尔多 ↗Gerardo di Siena
Gerhard, Johann (1582-1637) 格哈德 德国信义宗神学家，接受亚里士多德↗Aristoteles的哲学于神学方法中，着有《神学知识之来源》九册(Loci theologici I-IX, 1610-1622)↗locus theologicus。在解释「唯靠圣经」↗sola Scriptura的新教原则时，特别强调言语与圣神的关系。在教会论方面，趋向辩论神学↗theology, controversial的路线，着有《公教会的信仰表白：由罗马天主教会作者的意见所肯定，认同奥斯堡信条的天主教与新教的信仰教义》二册(Confessio catholica: Doctrina catholica et evangelica, quam ecclesiae Augustanae Confessioni addictae profitentur, ex Romano-Catholicorum scriptorum suffragiis confirmata I-II, 1633-1637)，重视伦理道德的重要性。在末世论上，认为世界终将彻底消灭↗annihilation，重新再造。
Gerhardt, Paul (1607-1676) 格哈特 德国圣诗作者、神秘家、信义宗会吏长↗archdeacon。以富有神秘灵修色彩的诗歌，表达基督信仰的奥迹。着有《圣诗一百廿首》(Geistliche Andachten, 1666-1667)等。
Gerhoh von Reichersberg (约1092-1169) 格霍 德国神学家、天主教司铎。在其《论天主的建筑物小册》(Opusculum de aedificio Dei, 1128)中，强调教会革新，特别提倡教区圣职人员应度团体生活。注意圣经诠释学、信理神学及救恩历史概念。直至十九世纪才受到重视。在其《圣咏批注》(Psalmenkommentar, 1144-1167/68)一书中，以「圣经的灵性意义」↗sense of Scripture, spiritual注释圣咏。
Gerlach Petersz (Gerlacus Petri) (1378-1411) 格拉赫 德国神秘家、天主教司铎。现代灵修运动↗Devotio moderna的重要人物，特别强调效法耶稣及分辨神类。着有《个人与天主间热忱的交谈》(Soliloquium ignitum cum Deo)等。
Gerlach, Hermann (1833-1886) 格拉赫 德国教会法典学家、天主教司铎。着有《教会法典教科书》(Lehrbuch des katholischen Kirchenrechts, 1869)等。
Germanos Adam (1725-1809) 耶尔玛诺斯 叙利亚神学家、东方礼仪的天主教总主教。发挥教宗首席权↗Pope, primacy of the，为东方神学家、圣职人员及教会领导者所接受，但罗马教廷却认为其思想趋向加利刚主义↗Gallicanism及若瑟主义↗Josephinism。着有《反分裂教会的信徒及其错误之专著》(Traktat gegen die Anhänger von Schismen und deren Irrtümer, 1770)、《正统信仰证据之说明》(Darlegung der Beweise für den orthodoxen Glauben, 1804)等。
Germanos I (约650-730) 耶尔玛诺斯一世 君士坦丁堡宗主教，反对消除圣像运动↗iconoclasm。在圣母论方面，为「圣母升天」↗Assumption of the Blessed Virgin Mary信理铺路。拒绝奥力振↗Origenes的万有复兴论↗apocatastasis，并发挥礼仪神学。着有《论神性礼仪》(On the Divine Liturgy, 1984)、《关于圣母讲道集》(Homeliē mariologichē, 1985)等。
Germanos Strenopoulos (1872-1951) 耶尔玛诺斯 生于今土耳其、东正教会总主教、大公主义合一运动学家。赞成东正教会加入普世教协↗WCC，编写《致一切基督的教会》通谕(An alle Kirchen Christi, 1920)等。
gerontology 老人学 指研究有关人老化过程的科学。此学科包含医学、生物学、心理学、社会学、灵修学、神学等的跨科际研究与具体实用。
Geronimo di Lucca 热罗尼莫[天],耶柔米[基] ↗Hieronymus Amadei Lucensis
Geronimo di Pistoia 热罗尼莫[天],耶柔米[基] ↗Hieronymus Finucci of Pistoia
Gersan (希Ghrswn) (拉,英) 革尔雄,革尔熊[天],革顺,革舜[基] ↗Gershon


基督宗教外语汉语神学词典-G-2 （Gershon-Gomer）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

G-2 （Gershon-Gomer）

Gershon (希伯!Avr>GE) 革尔雄,革尔熊[天],革顺,革舜[基] (1)肋未/利未的长子，在雅各布伯/雅各布率同全家赴埃及前他已出生(创四十六11)。(2)梅瑟摩西的长子，由漆颇辣/西彼拉生于米德杨/米甸，是约纳堂/乔纳单的祖先(出二23)。
Gerson, Jean Charlier de (1363-1429) 热尔松 法国神学家、天主教司铎。曾参与康士坦斯大公会议(Council of Constance↗附录三)认为大公会议的权力高于教宗↗conciliarism。思想颇近神秘主义，认为教会是一个神秘的奥体，永远离不开基督，但可能暂时离开教宗元首。被称为「最像基督博士」↗Doctor Christianissimus。着有《论教会的统一》(De unitate Ecclesiae, 1418)、《效法基督》 (Imitatio Christi, 1494)、《论心灵之成全》(De perfectione cordis,1495)等。
Gerstenmaier, Eugen Karl Albrecht (1906-1986) 格斯登美尔 德国神学家、政治家、信义宗牧师。政治立场反对希特勒，欲将神学带入政治与国家建设的理想。着有《创造与启示：有关信经第一条之系统神学研究》(Schöpfung und Offenbarung: Systematische Untersuchung zu einer Theologie des ersten Artikels, 1937)等。
Gesenius, Heinrich Friedrich Wilhelm (1786-1842) 格泽纽斯,格塞尼乌斯 德国信义宗神学家、圣经学家。首创以科学方法研究闪族语言及文学。其著作以东方语言作品及旧约圣经评论为主，如《希伯来文法》(Hebräische Grammatik, 1813)即成为学习伯来文的重要工具书。另着有《希伯来文、德文有关旧约著作的手册》二册(Hebräisch-deutsches Handwörterbuch über die Schriften des Alten Testaments I-II, 1810-1812)等。
Gess, Wolgang Friedrich (1819-1891) 格斯 德国信义宗圣经诠释学家、信理神学家。在其《论有关基督位格的教义》(Die Lehre von der Person Christi, 1856)及《基督的位格及工程》三册(Christi Person und Werk I-III, 1870-1887)中，因强调耶稣的自我空虚↗theory, kenotic，降低耶稣的神性，因此对基督神人二性提出疑问。亦对士林/经院神学的「天主/上帝不可改变」↗immutability of God有所质疑。
gesta (拉) 文件 复数词。此词源自拉丁文动词「gerere 做、推动、表现」，字面意义原指所做之事、所发生的事件。后引申指记载历史事件的文集。
gesta Dei (拉) 天主的作为[天],上帝的作为[基] (1)指综合天主/上帝在救恩历史中的工程，如出谷、建立达味王国、基督的诞生、逾越奥迹等。(2)记载有关天主/上帝作为的文集，如圣经。
Gestalt (德) 完型,完形,格式塔 德文原意指具体可见的完整形象。与图像↗figure、形成↗form皆相关相似。在人文科学成为「完型心理学」学派的专有名词。在基督信仰及神学层面而言，耶稣基督是天主/上帝的完型，基督徒效法耶稣基督，使自身成为基督的完型。
Getelen, Augustin von (约1495-1557后) 格特伦 德国神学家、道明会会士。其神学工作的重点，在于藉其著作与讲道，面对新教，保护天主教教义。曾参与奥斯堡会议，站在天主教的主场，考察奥斯堡信条↗Confession of Augsburg是否合乎教会自古以来的传统信仰。
Geyer ,Bernhard (1880-1974) 盖尔 德国神学家、天主教司铎。特别研究中古时代士林/经院神哲学历史，并教授信理神学。着有《哲学史纲要》二册(Grundriß der Geschichte der Philosophie I-II, 1927)及具有批判性的《大雅博全集》(Albertus-Magnus-Ausgabe, Editio Coloniensis, 1951-)等。
Gezzi, Nicolas (1683-1766) 杰齐 意大利神学家、耶稣会会士。致力于研究盖然论↗probabilism及严格主义↗rigorism问题。着有《盖然论及严格主义的历史所需的神学性、伦理性及批判性之补充反省》(Saggio de’ Supplementi theologici, morali e critici, di cui abbisogna la Storia del probabilismo e dal rigorismo, 1745)等。
Gfrörer, August Friedrich (1803-1861) 格夫勒雷尔 德国人、教会历史学家。思想属于浪漫主义↗Romanticism。着有《初期教会史》三册(Geschichte des Urchristenthums I-III, 1838)、《一般教会史》四册(Allgemeine Kirchengeschichte I-IV, 1841-1846)等。
Ghellinck D’Elseghem, Joseph de (1872-1950) 盖兰 比利时教父学家、信理历史学家、耶稣会会士。研究中古时代神学历史，着有《十二世纪的神学运动…》(Le Mouvement théologique du XIIe siècle…, 1914)、《教父时代及中古时代：文学及教义历史研究》三册(Patristique et Moyen Age: études d’histoire litteraire et doctrinale I-III, 1946-1948)等。
ghetto 特别区,唐人街 (1)历史上指自中古时代起，强迫犹太人集中居住的街道、市区。1555年教宗保禄四世(Paulus IV↗附录一)将罗马城的犹太区法治化，「ghetto」成为教会法典中的名词。(2)后亦借指任何受迫害、受歧视的少数民族居住的区域，如黑人区、中国城(China Town)等。(3)此历史事实成为一种描写某一族群在思想、文化、宗教上，偏向独立自存，较少与其它族群沟通交谈的图像。
Ghezzi, Francisco (十七世纪) 盖齐 意大利神学家、道明会会士、宗教裁判所顾问。跟随多玛斯思想，发挥伦理神学。着有《依据天使博士、天主旨意的解释者圣多玛斯有关伦理神学，即良心个案的教义》(Theologiae moralis sive casuum conscientiae e Divi Thomae Aquinatis doctoris angelici, ac divinae voluntatis interpretis doctrina, 1628-1629)、《有关天主，降生圣言，圣事及已亡的状态之奥秘神学选集》(Arcana theologiae selectiora de Deo, de Verbo incarnato, de sacramentis et de statu separatorum, 1630)等。
Ghiberti, Gian Matteo (1495-1543) 吉贝蒂 ↗Giberti, Gian Matteo
Ghil, Joseph (1692-1746) 吉耳,吉尔 奥地利伦理神学家、教会法典学家、耶稣会会士。着有《婚姻的前奏，即订婚盟约》(Prodromus matrimonii sive contractus sponsalium, 1730)、《依据士林神学方法发挥死人复活于永生》(Homo mortalis resurgens ad immortalitatem methodo scolastica theologice expensus, 1758)等。
ghost (1)鬼,鬼魂,幽魂,魂魄 民间宗教相信人死后身躯朽坏，灵魂即成为「鬼」，进入阴间。其中有某些鬼魂会在夜间离开阴间，回到阳世，可托梦予人、甚至作祟害人等。基督宗教神学，致力于将此民间信仰与耶稣基督的死亡复活所带来的救恩加以整合。(2)精神 ↗spirit
Ghost, Holy 圣神,圣灵 ↗Spirit, Holy
Giacomo a Varagine (Voragine, da Varazzo) (约1229-1298) 贾科莫,雅科布斯 意大利热亚那总主教。其著作《黄金传奇》(Legenda aurea, 1264-1267)包括182篇小专著，描写教会礼仪年度的节日、庆节及约150位圣人生活事迹的故事。
Gibbon de Burgo, Augustinus (1613-1676) 吉本 爱尔兰神学家、奥古斯丁隐修会会士。跟随多玛斯↗Thomas Aquinas的思想，研究天主教与新教的和好。着有《士林神学》七册(Theologia scholastica I-VII, 1669-1679)、《论路德与加尔文的思想，虽分裂但可和好》(De Luthero-Calvinismo, schismatico quidem, sed reconciliabili, 1663)等。
Gibbon, Edward (1737-1794) 吉本 英国历史学家、安立甘教会平信徒。神学思想属启蒙运动↗Enlightenment，歧视基督信仰的教义与伦理道德，于其著作《罗马帝国衰亡史》六册(Decline and Fall of the Roman Empire I-VI, 1776-1788)中将古罗马的衰亡，归罪于基督宗教。
Gibbons, James (1834-1921) 吉本斯 美国枢机主教。神学思想属于缓和的前进派领袖，公开表示同意美国政教分离的制度↗separation of church and state。着有《我们祖先的信仰》(The Faith of Our Fathers, 1876)、《基督的代表》(The Ambassador of Christ, 1896)等。
Gibbons, John (1544-1589) 吉本斯 英国神学家、耶稣会会士。面对安立甘教会。着有《在英国的天主教会面对加尔文教宗主义者及清教派之辩论》(Concertatio Ecclesiae catholicae in Anglia adversus calvinopapistas et puritanos, 1583)、《论以一个形像领圣体》(De sacrosancta communione sub una specie, 1583)等。
Giberti, Gian Matteo (1495-1543) 吉贝蒂 意大利神学家、天主教主教。应保禄三世(Paulus III↗附录一)之邀，参与准备特利腾大公会议(Council of Trent↗附录三)的委员会，该委员会于1537年颁发《论对「应革新的教会」之建议》文件(Consilium de emendanda ecclesia)。在其《教会组织与管理》(Constitutiones Ecclesiasticae)中，致力推动教会革新及圣职人员的培育。
Gibieuf, Guillaume (+1650) 吉比厄弗 法国神学家、天主教司铎。思想起初似乎趋向杨森主义↗Jansenism，引起耶稣会神学家的驳斥，后因教会谴责杨氏思想，而明确地肯定正统教会思想。着有《论天主与受造界的自由二册》(De libertate Dei et creaturae libri duo, 1630)等。
Gideon (希伯!A[d>gI) 基德红[天],基甸[基] 以色列民族的第五位民长，在位四十年以民过着歌舞升平的日子(民/士六11；依/赛九13；希/来十一32)。
Giese, Tiedemann (1480-1550) 吉瑟 德国神学家、天主教主教。对新教的立场明确，在与新教的合一上趋向和谐派↗irenics。其著作《反马丁路德的言论》(Antilogikon flosculorum Lutheranorum, 1525)中，特别分析路德的称义↗justification主张。另着有《论基督的王国》(De regno Christi, 1536)等。
Giesebrecht, Friedrich (1852-1910) 吉泽布雷西特 德国信义宗旧约圣经学家。思想追随威耳豪森↗Wellhausen，特别研究旧约圣经中的大先知。着有《旧约先知被召选的恩惠》(Die Berufsbegabung der alttestamentlichen Propheten, 1897)、《以色列宗教史大纲》(Grundzüge der israelitischen Religionsgeschichte, 1904)等。
Gieseler, Johann Karl Ludwig (1792-1854) 吉泽勒 德国信义宗教会史学家。其著作《福音形成史及早期转变过程的历史批判研究》(Historisch-kritischer Versuch über die Entstehung und die frühesten Schicksale der schriftlichen Evangelien, 1818)特别研究初期教会的口传。另着有《教会史教科书》五册(Lehrbuch der Kirchengeschichte, 1800)等。
Giezi (希Giezi) (拉) 革哈齐[天],基哈西[基] ↗Gehazi
gift (1)恩惠,恩典,恩赐 旧约圣经强调一切恩惠的来源是至高者天主/上帝(创十五18)，新约强调耶稣基督是天主/上帝的最大恩惠(若/约三16)↗grace。(2)礼物,礼品 在宗教信仰中，特别指仪式中的奉献品。(3)天赋,天资,天才 指与生俱来的、天主/上帝给予的领悟、创造、领导等特殊能力。
～ of counsel 超见的恩惠 圣神七恩↗gifts of the Holy Spirit之一，使人生活中常望正确目标，有正确判断与决定，能作人顾问的恩赐。
～ of fear 敬畏的恩惠 圣神七恩↗gifts of the Holy Spirit之一，指使人敬畏天主/上帝的恩赐。
～ of fortitude 刚毅的恩惠 圣神七恩↗gifts of the Holy Spirit之一，指勇德之恩。使人有定力、耐力承担不幸与苦痛，有恒追求理想的恩赐。
～ of immortality 不死性的恩惠↗gift, preternatural
～ of integrity 完备的恩惠,纯洁的恩惠 ↗gift, preternatural
～ of knowledge 聪明的恩惠,聪敏的恩惠,知识的恩惠 圣神七恩↗gifts of the Holy Spirtit之一，使人具有向成熟的人生及救恩圆满境界所需知识的恩赐。
～ of perseverance 坚忍的恩惠 指面对一切的阻挡和困难时，使人坚持信仰的恩赐(路廿一19；希/来十36)。
～ of piety 孝爱的恩惠 圣神七恩↗gifts of the Holy Spirit之一，使人与天主/上帝建立一种模拟的子女孝顺父母之宗教关系的恩赐。
～ of the Holy Spirit 圣神的恩惠 ↗gifts of the Holy Spirit
～ of tongues 说异语的恩惠 ↗charism
～ of understanding 明达的恩惠 圣神七恩↗gifts of the Holy Spirit之一，使人对天主/上帝有超越认识的恩赐，此为神学家如奥古斯丁↗Augustinus、多玛斯↗Thomas Aquinas等向天主/上帝不断祈求的恩惠，因此巴耳塔撒尔↗Balthasar, Hans Urs von也称之为「跪下的恩惠」↗theology, kneeling。
～ of wisdom 智慧的恩惠,上智的恩惠,明智的恩惠 圣神七恩↗gifts of the Holy Spirit之一，使人在一切重要的事上，包括终极关怀↗ultimate concern的基本问题上，具有正确判断能力↗wisdom的恩赐。
～, added 增上的恩惠 指除一般人生恩惠外，天主/上帝特别给予的恩赐，如神恩↗charism等。
～, created 受造恩宠[天],受造恩典[基] 与天主/上帝非受造者↗gift, uncreated相对的一面，包括除天主圣三(三一上帝)↗Trinity本身以外，一切受造界的恩赐。
～, natural 本性的恩惠 指天主/上帝与人性同时给予的一般能力，如健康、思考能力等。
～, preternatural 本性以外的恩惠 依照传统神学的说法，原祖父母在犯罪前，天主/上帝给予四种人性以外的特恩，即有特殊知识、肉身不死、没有痛苦、没有贪欲。
～, special 特恩 指对每一职务所需之特殊能力的恩赐。
～, supernatural 超性的恩惠,超自然的恩惠 土林/经院神学传统中，指天主/上帝所赐予在人本性以上的恩典。↗supernatural
～, uncreated 非受造的恩惠 指天主圣三(三一上帝)↗Trinity自我给予的恩惠。
gifts of the Holy Spirit 圣神的恩惠[天],圣灵的恩典[基] 在希伯来文圣经中，圣神的恩惠只写出六个：智慧↗gift of wisdom、聪明↗gift of knowledge、超见↗gift of counsel、刚毅↗gift of fortitude、明达↗gift of under-standing、敬畏↗gift of fear(依/赛十一2)。在《七十贤士译本》↗Septuagint及《拉丁文(圣经)通行本》↗Vulgate中，因将「敬畏」分为「敬畏」与「孝爱」↗gift of piety，成为具有圆满意义的「七」恩。
Giftschütz, Franz (1748-1788) 吉夫特许茨 奥地利牧灵神学家、天主教司铎。思想受启蒙运动↗Enlightenment及若瑟主义↗Josephinism的影响，致力将神学学术研究与具体的教会牧灵工作加以结合，撰写牧灵神学教科书《在奥皇领域所规定的德文牧灵神学指南》二册(Leitfaden für die in den königlich-kaiserlichen Erblanden vorgeschriebenen deutschen Vorlesungen über die Pastoraltheologie, 1782)，认为牧灵工作所追求的目标为教友的幸福、公道与品德。
Gilbert Crispin (Gilbertus Crispinus) (约1045-1117) 吉耳贝,吉尔贝 法国神学家、本笃会会士。思想追随其师安瑟莫↗Anselm of Canterbury。着有《犹太教徒与基督徒的辩论》(Disputatio Iudaei et Christiani, 约1093)、《基督徒与教外人的辩论》(Disputatio Christiani cum gentili)、《论圣神》(De Spiritu Sancto)等。
Gilbert de Auxerre (Gilbertus Universalis) (+1134) 吉耳贝,吉尔贝 法国神学家、曾任天主教伦敦主教。着有《圣经注释》(Glossa ordinaria)等。
Gilbert de la Porrée (Gilbertus, Gillibertus, Gislibertus Porretanus) (约1080-1154) 吉耳贝,吉尔贝 法国神哲学家、天主教主教。其神学研究重点在学术理论及神学方法的反省。强调一切科学，以演绎法↗method, deductive藉由理性的行动，指出某一研究范围的正确性。因此神学的功能，即是以理性指出启示信仰真理的内容及正确性。在形上学方面，研究普遍概念↗universal，主张应将纯理性的、包括许多相同事物的普遍概念(class essence)与个别实在存在的实体(substance)加以区别。此说法应用于天主圣三(三一上帝)↗Trinity奥迹上，表示天主/上帝的神性只是普遍概念，父、子、圣神才是真正的实体。神学界斥其为「三神论」↗tritheism，其主张发展为后来的唯名论↗nominalism。批注有关于波伊提乌斯↗Boethius的哲学著作《圣咏》及《保禄书信》等，皆为手稿。着有《天主圣三论》(Tractatus de Trinitate, 1148后)等。
Gilbert of Poitiers 吉耳贝,吉尔贝 ↗Gilbert de la Porrée
Gilbert, Jacques (+1712) 吉耳贝,吉尔贝 法国神学家、天主教司铎。思想趋向杨森主义↗Jansenism。遭受谴责。在其《神学、教会法典……专论》(Tractatus theologico-canonicus…, 1687)中，发挥宗座及大公会议不可错误的权威及国王在国家事务中完全自由，不受任何约束。
Gilbert, Nicolas-Alain (1762-1821) 吉耳贝,吉尔贝 法国辩论神学家、天主教司铎。着有《天主教会关于感恩圣事教义的证据》(A Vindication of the Doctrine of the Catholic Church on the Eucharist, 1800)、《是否真正教会的标记可应用于改革宗教会之研究》(An Enquiry if the Marks of the True Church are Applicable to the Presbyterian Churches, 1801)等。
Gilby, Thomas (1902-1975) 吉耳比,吉尔比 英国神学家、道明会会士。出版圣多玛斯《神学大全》(Summa theologica)之英文及拉丁文并排版。着有《团体与社会之间》(Between Community and Society, 1953)等。
Gildas (约500-570) 吉耳达斯,吉尔达斯 苏格兰神学家、天主教司铎。其著作《英国的堕落与战略》(De excidio et conquestu Brittaniae…, 547前)中，包括伦理神学及教会历史研究，指出当时英国君王、贵族及圣职人员的腐败，要求人悔改。
Gilkey, Langdon (1919-) 吉耳基,吉尔基 美国神学家。关心基督信仰与科学、哲学及神话之间的关系。着有《给旋风命名：神学术语之革新》(Naming the Whirlwind: The Renewal of God-language, 1969)、《宗教与科学性的未来：对神话、科学与神学的反省》(Religion and the Scientific Future: Reflections on Myth, Science and Theology, 1970)、《审判创世主义》(Creationism on Trial, 1998)等。
Gill, John (1697-1771) 吉耳,吉尔 英国圣经学者、浸信会牧师。思想属于极端加尔文派↗Hyper-Calvinism。着有《信理神学的体系》(A Body of Doctrinal Divinity)、《实践神学的体系》(A Body of Practical Divinity)等。
Gill, Joseph (1901-1989) 吉耳,吉尔 英国教会史学家、耶稣会会士。研究中古时代晚期东、西方教会的关系。合作出版佛罗伦萨大公会议的所有文件，着有《佛罗伦萨大公会议》(The Council of Florence, 1959)、《教会的合一：罗马与拜占庭》(Church Union: Rome and Byzantium (1204-1453), 1979)等。
Gilles Deschamps (Gilg) (约1360-1413) 吉勒 法国神学家、天主教枢机。致力于解决教会内的分裂，并保护圣母无染原罪始胎↗Conception, Immaculate的传统信仰。
Gillet, Martin-Stanislas (1875-1951) 吉叶 法国神学家、道明会会士、天主教总主教。思想着重牧灵神学、伦理神学，着有《依据亚里士多德论伦理思想之基础》(Le fondement intellectuel de la morale d’après Aristote, 1905)、《宗教与培育法》(Religion et pédagogie, 1914)等。
Gillmann, Franz (1865-1941) 吉耳曼,吉尔曼 德国教会法学家、天主教司铎。研究教会法典历史及信理历史，着有《格拉济亚努斯法令集批注者提到「七件」圣事》(Die Siebenzahl der Sakramente bei den Glossatoren des Gratianischen Dekrets, 1909)、《士林神学论坚振圣事及圣职圣事的授与者》(Zur Lehre der Scholastik vom Spender der Firmung und des Weihesakramentes, 1920)等。
Gilson, Étienne Henri (1884-1978) 吉耳松,吉尔松[天],日尔松[基] 法国哲学家、天主教平信徒。为廿世纪解释中古时代哲学家的重要人物，其贡献在于使中古世纪的哲学与现代思想交谈。着有《多玛斯学派》(Le thomisme, 1919)、《有方法的实在论》(Le réalisme méthodique, 1936)、《存有与本质》(L’être et l’essence, 1948)等。
Ginoulhiac, Jacques-Marie-Achille (1806-1875) 吉努亚克 法国教会史学家、信理史学家、天主教总主教。于梵蒂冈第一届大公会议(Council, Vatican I↗附录三)中，领导少数反对派，但后接受会议的一切决议。着有《首三世纪公教会信理史》三册(Histoire du dogme catholique pendant les trois premiers siècles I-III, 1865)、《基督宗教的起源》二册(Les origines du christianisme I-II, 1878)等。
Ginzel, Joseph Augustin (1804-1876) 金策耳,金策尔 奥匈帝国(今德国东部)教会法典学家、天主教司铎。研究奥匈帝国与梵蒂冈教廷间的政教协定↗concordat。着有《最近在奥匈帝国有效的教会法》二册(Handbuch des neuesten in Österreich geltenden Kirchenrechts I-II, 1856-1862)等。
Gioberti, Vincenzo (1801-1852) 焦贝蒂,乔贝尔底 意大利神哲学家、政治家、天主教司铎。致力于将天主教思想与生活↗catholicism与当时的现代文化结合，主张天主教的哲学与神学具内在的统一性。自称其思想为存有主义↗ontologism，主张存有的秩序与人知识的秩序是相辅相成的，因此人的理性可以直接体会神的奥迹。晚期著作受罗斯米尼↗Rosmini的影响，趋向泛神论↗pantheism，认为如同理性思想形成概念与结论的必然性，天主/上帝的创造行动亦有其必然性。着有《有关超性的理论》(Teorica del sovranaturale, 1838)、《哲学导论》(Introduzione allo studio della filosofia, 1840)等，皆列于《禁书索引》↗Index of Prohibited Books之列。
Gioacchino da Fiore (约1130-1202) 约亚金,约雅金,约亚敬,若亚敬 ↗Joachim di(de) Fiore
Giorgi, Agostino Antonio (1711-1797) 乔治,周尔基 意大利语言学家、圣经诠释学家、神学家、奥古斯丁会会士。曾任教廷礼仪圣部顾问，以其东方语言知识，着有西藏、阿拉伯等文化的相关研究。着有《为传教方便而做的西藏语字母表…》(Alphabetum Tibetanum missionum apostolicarum commodo editum…, 1762)、《四世纪希腊、科普特、蒂巴因三种语言之若望福音残卷…》(Fragmentum evangelii Sancti Ioannis greco-copto-thebaicum saeculi IV…, 1789)等。
Giovanni Nicoletti d’Imola (约1367/72-1436) 尼科莱蒂 ↗Nicoletti d’Imola, Giovanni
Giovanni da Ripatransone (十四世纪) 利巴特兰索内, 达利巴特兰索内 ↗Ripatransone, Giovanni da
Girard, René (1923-) 吉拉尔 法国宗教学家。致力于研究宗教起源的基本因素，主张一般社会上，人与人之间互相模仿↗mimēsis、↗imitation、比较。事实上常常有人自觉不如人，因而引起嫉妒与纷争，如加因嫉妒埃布尔尔(创四)。因此人类之间的张力日益升高，引起战争。为建立和好及和平，需要将双方的罪，置于代罪羔羊↗scapegoat身上，羔羊的血是消除双方的罪的媒介。吉氏认为，天主子耶稣基督十字架的祭献，就是这个和好的高峰。基督宗教应该继续扮演此和好的角色。着有《暴力与神圣》(La violence et le sacré, 1972)、《代罪羔羊》(Bouc émissaire, 1986)、《我看见撒旦如同闪电般坠落》(Je vois satan tomber comme l’éclair, 1999)等。
Gircken, Nikolaus (1661-1717) 吉尔肯 比利时神学家、奥古斯丁会会士。其神学思想追随奥古斯丁↗Augustinus与多玛斯↗Thomas Aquinas，致力改革神学教育课程，将信理神学、伦理神学、圣事论与法律、正义结合，使神学不再只是「说话」(logomachia)，而真正成为有关天主圣三(三一上帝)↗Trinity与人直接来往的学问。着有《士林神学大全》四册(Summa Summae theologiae scholasticae I-IV, 1704-1706)、《从信理神学发挥公共法律》(Ius publicum dogmatice expensum, 1711)等。
Girgensohn, Karl (1875-1925) 吉尔根松 德国信义宗神学家。运用经验心理学帮助了解、解释信仰的内容。着有《历史中的启示》(Die geschichtliche Offenbarung, 1910)、《信理神学纲要》(Grundriß der Dogmatik, 1924)、《宗教心理学，宗教学及神学》(Religionspsychologie, Religionswissenschaft und Theologie, 1923)等。
Gisler, Anton (1863-1932) 吉斯勒 瑞士神学家、天主教司铎。其神学研究偏重护教学及信理神学，致力促进教会与现代主义↗modernism的沟通交谈。着有《信理神学教科书》三册(Praelectiones Dogmaticae I-III, 1902-1904)、《现代主义》(Der Modernismus, 1912)等。
Glaire, Jean Baptiste (1798-1879) 格莱尔 法国东方学家、圣经学家、苏尔比斯会会士。着有《天主教百科全书》十八册(Encyclopédie catholique I-XVIII, 1839-1848)、《教会科学大辞典》(Dictionnaire universel des sciences ecclesiastiques, 1868)、《梅瑟五书法译及文学批注》(Le Pentateuque avec une traduction française et des notes philologique, 1837)等。
Glas, John (1695-1773) 格拉斯 苏格兰长老会牧师。质疑当时的国家制度、教会制度是否有足够的圣经根据，认为教会改革不应以世俗或政治的武器推动，因而引起当时社会及教会的反对。着有《主的晚餐专论》(Treatise on the Lord’s Supper, 1743)等。
Glawe, Walther Karl Erich (1880-1967) 格拉韦 德国实践神学家、信义宗牧师。在两次世界大战的时代背景中，致力将正统的基督信仰神学，作为改善社会的动力，而批判自由派趋向理性主义↗rationalism者，如哈纳克↗Harnack, Adolf等。着有《从路德至今的神学史中的基督宗教希腊化之过程》(Die Hellenisierung des Christentums in der Geschichte der Theologie von Luther bis auf die Gegenwart , 1912)、《今日(在西方世界)的佛教思想潮流》(Buddhistische Strömungen der Gegenwart, 1913)等。
global 全球的,地球的,全世界的 此词源自拉丁文的「globus 球状物」，指地球的总貌。
～ community 全球团体 ↗community, global
～ culture 全球文化 ↗culture, global
～ ethics 全球伦理学 ↗ethics, global
～ system 全球体系 ↗system, global
～ village 地球村，世界村 ↗village, global
globalization (globalisation) 全球化 指全人类的生活在经济、政治、社会、文化、宗教各方面越来越休戚相关、辅助、参与、共融及交谈的过程。此过程有正负两面的现象。与地方化↗localization相对。
～, economic 经济全球化 指全球性的国际贸易，市场跨越国家界线，资本(capital)、原料(sourcing)及新的技术(technology)流通全球。
globalism 全球主义,全球性,全球观念 指一种将全世界的需要与福祉，置于个别国家的利益之上的观念或政策。但此主义可能有忽略地方重要性的趋向。
globality 全球性 ↗global。与地区性↗locality相对。
Globukovskij, Nikolaj Nikanorovic (1853/63-1937) 格洛布科夫斯基 俄罗斯东正教会神学家、东正教会平信徒。思想属于传统东正教神学↗theology, Eastern Orthodox，较受新教影响，向基督徒合一运动开放，但拒绝教宗首席权↗Pope, primacy of the。着有《圣保禄宗徒之福传》三册(Die Verkündigung des Evangeliums durch den heiligen Apostel Paulus I-III, 1905-1912)、《俄文神学百科全书》(Russian Theological Encyclopedia,1905-)、《正统信仰的真谛》(La vraie notion d’orthodoxie, 1923)等。
glocalization 全球地方化 此词源自拉丁文的「globus 全球」及「locus 地方」，为近代学术界所创的混合新词汇。一方面欲表示全球化及地方性二者应相互补充，即在全球化的过程中也应注重地方性的特色。另一方面亦强调全球性的因素应落实于个别的地方区域中。↗globalization、↗localization
gloria (拉) 光荣,荣耀 ↗glory
～ Dei 天主的光荣[天],上帝的荣耀[基] ↗glory of God
～ Dei vivens homo 活着的人是天主的光荣,活着的人是上帝的光荣 ↗homo vivens gloria Dei
～ caelestis 天上的光荣 ↗glory, heavenly
～ eterna 永恒的光荣 ↗glory, eternal
～ externa 外在的光荣 ↗glory, external
～ formalis 形式的光荣 ↗glory, formal
～ in excelsis Deo 天主在天受光荣[天],上帝在天享荣耀[基] ↗glory to God in the highest
～ interna 内在的光荣 ↗glory, internal
～ obiectiva 客观的光荣 ↗glory, objective
Glorieux, Palémon (1892-1979) 格洛里厄 法国神学家、天主教司铎。致力于研究中古时代神学史及信理神学中的教会论↗ecclesiology、基督论↗Christology。曾任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)神学顾问。在其末世思想↗eschatology中，提出「终末决定假设」↗Endentscheidungshypothese，认为人在死亡时才有真正自由决定的机会。着有《信理学研读导论》(Introduction à l’étude du dogme, 1949)、《康士坦斯大公会议日志》(Le Concile de Constance au jour le jour, 1964)、《教会的本质与使命：教会学研读指南》(Nature et mission de l’église: un guide pour l’étude de l’église, 1963)、《平信徒使徒工作》(L’apostolat des laics, 1970)等。
glorified body 光荣的身体 ↗body, glorified
glory 光荣,荣耀 在一般人生经验中，指一种因本身的行为或生活的内在真善美的高贵状态，而受人赞扬。圣经以此概念模拟性的表示天主/上帝与人同在的高贵状态，及引起人赞扬的响应。旧约强调一切的光荣来自天主/上帝，因为天主/上帝的本体灿烂光辉(出卅二18)。新约中，天主/上帝的光荣完全临在耶稣基督身上：祂「是天主/上帝光荣的反映，是天主/上帝本体的真像」(希/来一3)。基督信仰团体认为，基督徒的成圣，也是天主/上帝光荣奥迹的具体反应。
～ of God 天主的光荣[天],天主/上帝的荣耀[基] ↗glory
～ to God in the highest 天主在天受光荣[天],在至高地方,荣耀归于上帝[基] 祭礼中光荣颂/荣福颂的首句(路二14)。
～, eternal 永恒的光荣 ↗heaven
～, external 外在的光荣 从天主圣三(三一上帝)↗Trinity奥迹以外而来，即外在一切受造界对天主圣三(三一上帝)的赞颂显扬；包括客体的光荣↗glory, objective、形式的光荣↗glory, formal。
～, formal 形式的光荣 指一切受造物，因认识天主/上帝的完善，而以歌唱、朝拜及生活行为，表示对天主圣三(三一上帝)↗Trinity的赞颂(路二13)。
～, heavenly 天上的光荣 ↗heaven
～, internal 内在的光荣 天主圣三(三一上帝)↗Trinity本身内在生命真善美的尊贵。与外在的光荣↗glory, external相对。
～, objective 客体的光荣 指受造物本身，所彰显的天主/上帝之荣耀(罗一20)，如一朵美丽的玫瑰花。
～, theology of 光荣神学 ↗theology of glory
gloss 注释,评注,注疏 尤指圣经或某些文件抄本之空白处或内容的说明。
glossa (拉) 注释,评注,注疏 ↗gloss
～ interlinearis 行间注释,行间注疏 尤其指抄本者在圣经内文各行之间所加上的说明与补充。
～ ordinaria 普通注释,普通注疏 指抄本者在圣经或教会法典的内文各行之外的方式，所加上的说明与补充。
Glossner, Michael (1837-1909) 格洛斯纳 德国哲学家、信理神学家，天主教司铎。思想属保守的传统士林/经院神哲学↗theology, scholastic，反对新兴的神学思潮，如舍耳↗Schell及杜宾根学派↗School, Tübingen等。着有《天主教信理神学教科书》二册(Lehrbuch der katholischen Dogmatik I-II, 1874)、《现代哲学》(Die moderne Philosophie, 1889)、《天主教思想与生活和现代文化》(Katholizismus und moderne Kultur, 1902)等。
glōssolalia (希glwssolalia) 说异语,说方言 指舌音以及对异语的解释(格前/林前十二10，十四5)。↗charism
Glubokovskii, Nikolai Nikanorovich (1863-1937) 格洛布科夫斯基 ↗Globukovskij, Nikolaij Nikanorovic
gluttony 贪饕,暴食 包括于七罪宗↗sins, seven capital之一的贪婪罪↗intemperance。
Gmeiner, Franz Xaver (1752-1824) 格麦纳 奥地利教会法典学家、天主教司铎。思想趋向若瑟主义↗Josephinism。着有《特殊教会法典》(Das besondere Kirchenrecht, 1781)、《信理神学范本》(Specimen theologiae dogmaticae, 1783-1786)等。
Gnesio-Lutherans 纯正路德派 由希腊文的 「gnēsios 纯正」而得名。路德↗Luther死后，梅朗东↗Melanchthon的开放思想影响新教，1548年德皇查理五世(Charles V)与新教代表在奥斯堡(Augsburg)与莱比锡(Leipzig)订立协约。因协约趋向较开放缓和的思想，引起严格追随路德主张的信义宗神学家的反应，自称路德派，人称「纯正路德派」。提出六点主张：(1)即所谓无善恶主义的辩论↗Controversy, Adiaphoristic。(2)反对麦尔↗Major, Georg人要得救必要行善的主张，认为此主张违反了路德的称义↗justification。(3)关于遵守法律的问题并无一致的立场↗Controversy, Antinomistic。(4)反对神人合作说↗synergism，认为人在皈依时，无任何功劳，唯靠恩典称义↗sola gratia。(5)反对欧西安德↗Osiander的内在正义↗justice, inherent，主张归义正义↗justice, imputed。(6)主张耶稣在圣餐中的真实临在↗presence, real。
gnōsis (希gnw/sij) (拉) 知识,认识 (1)希腊思想文化将理解、默观、分析了解实在界的真谛，即追求真理，视为人生的最高目标。(2)在宗教信仰层面上，某些宗教将其视为追求得救的必经路径。如印度的主流哲学派别之一，所强调的知识、佛教所重视的「悟」等。在某些民间宗教中，则指神灵的知识、灵界的知识或秘传的知识。(3)在基督信仰上，指接受、体会、领悟天主圣三(三一上帝)↗Trinity启示的恩惠(路一77；罗十五14；格后/林后四6)。
gnostic 知识的,认识的 ↗gnōsis
Gnostic 诺斯底主义的,诺斯底派的,诺斯底教的,灵知主义的 ↗Gnosticism
Gnostics 诺斯底派,灵知派 ↗Gnosticism
Gnosticism 诺斯底主义,诺斯底派,诺斯底教,灵知主义[天][基],诺斯替主义,诺斯替派,诺斯替教[文] 一种融合多种信仰及宗教仪式，结合哲学与神学，以知识↗gnōsis为基础的混合宗教。派别虽多，但有以下共同的主张：(1)彻底的二元论↗dualism。(2)物质世界由恶神所操纵，控制一切也间接掌握人类的命运。(3)先存的原初人(primal man)，下降世界与黑暗作战，解散黑暗势力，回返光明天乡。(4)救赎在于知识。救主把人来源的真知通传给人类，使人得以回归属神的真我而获救。(5)借着真知，也借着苦行般的生活，与下界隔离，致力走向上界。
～, Christian 基督化的诺斯底主义 分为与基督信仰相符及不相符的两种思想：(1)指基督信仰中强调启示真理及救恩神学的思想教义，如若望及保禄著作中所强调的「光」、「真理」、「知识」、「传统道理教义」等，教会历史中亦不断强调启示真理、默观生活、荣福直「观」等。(2)诺斯底主义吸收基督宗教教理而产生的异端。主张基督的身体有表无实，人体不会复活，只有灵魂迁移，直至净化。
～, Valentinian 瓦伦蒂努斯的诺斯底主义 指以瓦伦蒂努斯↗Valentinos的思想所发挥的诺斯底主义。
goal 目标,目的,终点,目的地 (1)在可观察的宇宙实在界中，有机生物皆有其生存成长的理想↗entelechy，如植物的种子逐渐实现其潜能，成为一棵大树。(2)理性行动包含方法与目的，如读书(方法)是为追求学问(目的)。(3)一般哲学及宗教信仰，不断研讨说明人生的终极关怀↗concern, ultimate及圆满的境界。(4)基督宗教信仰将爱的生活视为个人生前的目标(若/约十三34-35；格前/林前十三1-10)，将新天新地作为全人类宇宙的终极目标(默/启廿一1-5，廿二1-5)。
Goar, Jacques (1601-1653) 戈阿尔 法国礼仪学家、道明会会士。特别研究君士坦丁堡、拜占庭礼仪，其著作《希腊教会礼仪书》(Rituale Graecorum)影响东方教会至今。
Gobat, Georges (1600-1679) 戈巴 瑞士伦理神学家、耶稣会会士。主张盖然论↗probabilism，其伦理神学落实于分辨良心个案。着有《神学经验》二册(Experientiae theologicae I-II, 1669)、《伦理神学丛书》三册(Opera moralia omnia I-III, 1678-1681)等。
God 天主[天],上帝,神[基][文] (1)从基督信仰而言，天主/上帝、至高无上的神是每一个人生命的寄托，及无上关切的对象，也是信仰生活意义的来源和人们的希望。(2)人类自古以来，在不同文化、社会制度、宗教传统的背景下，以成千累万的方式描述此既是最具体，又是最深不可测的事实。因此从语言表达的角度而言，天主/上帝是不可言语的奥秘，是一切言语的基本条件，即如果没有天主/上帝，人的言语最后都是空的、无意义。(3)人类哲学主流传统以不同的哲学概念及范畴，如绝对的存有、绝对的物、绝对的第一因、不动的动者、宇宙的主宰、一切历史过程的目标、最高的价值等，以模拟↗analogy的方式，描绘天主/上帝无限的奥迹。(4)许多主流宗教，如犹太教、伊斯兰教、基督宗教等，以及印度、中国宗教中的主流思想之一，皆主张一神论↗monotheism。(5)基督宗教依据在圣经中所表达的天主/上帝自我启示(希一1)，认识及描述天主/上帝的真谛↗Emmanuel、↗YHWH、↗Jesus Christ。总括而言，天主/上帝是爱的事件、永远现在的、绝对生命的道、万物的创造者、与我们同在的、在我们内的、在我们前面的、三位一体的奥迹。
～ as he is 天主本身[天],上帝本身[基] 指天主/上帝如其所是，或天主/上帝的真面目。
～ as nature 天主即自然,[天],上帝即自然,神即自然[基][文] 认为天主/上帝与大自然完全一致，即作为自然的天主。
～ for himself 天主为其本身[天],上帝为其本身,神为其本身[基][文]
～ in himself 天主在其本身[天],上帝在其本身,神在其本身[基][文]
～ the Creator 创造者天主[天],创造者上帝,创造者神[基][文]
～ the Father 天父,天主圣父,圣父[天],上帝圣父,父神[基][文] ↗Trinity↗Father
～ the Holy Spirit 天主圣神,圣神[天],上帝圣灵,圣灵[基] ↗Trinity
～ the Son 天主圣子,圣子[天],上帝圣子[基] ↗Trinity、↗Son of God
～, doctrine of 天主论,上帝论
～, existence of 天主的存在[天],上帝的存在,神的存在[基][文]
～, hidden 隐藏的天主[天],隐藏的上帝,隐藏的神[基][文] (1)有限的人无法直接、完全、恰当地了解、说明无限的天主/上帝 (出卅三20；若/约一18，哥/西一15)。(2)新教马丁路德↗Luther认为：不信的人在被钉者耶稣基督身上看不见天主/上帝，只见到天主/上帝的义怒；相信的人却认识到其中有天主/上帝的爱。与已启示的天主↗God, revealed相对。
～, impersonal 无位格的天主[天],无位格的上帝,无位格的神[基][文] ↗person of God
～, nature and attributes of 天主的本性与属性[天],上帝的本性与属性,神的本性与属性[基][文]
～, person of 天主的位格[天],上帝的位格,神的位格[基][文] ↗person of God
～, personal 位际的天主[天],位际的上帝,位际的神[基][文] ↗person of God
～, retiring 隐退的天主[天],隐退的上帝,隐退的神[基][文] 二十世纪产生的说法，因整个人类日益以自我的成就为中心，因此天主/上帝逐渐由人类的自我意识中隐退。
～, revealed 已启示的天主[天],已启示的上帝,已启示的神[基][文] 基督信仰肯定，天主/上帝在以色列历史及耶稣基督的言行中，决定性地启示自己。与隐藏的天主↗God, hidden相对。
～, suffering 受苦的天主[天],受苦的上帝,受苦的神[基][文] ↗theology of suffering
～, triune 天主圣三[天],三一上帝[基] ↗Trinity
～, unknowable 不可认识的天主[天],不可认识的上帝,不可认识的神[基][文] 因天主/上帝为无限的存有，有限的人无法直接地、清楚地看见天主/上帝的面貌，如老子道德经所谓的「道可道，非常道，名可名，非常名」。唯有以模拟↗analogy的方式探索接近。
～, unknown 不被认识的天主[天],不被认识的上帝[基],未识之神[文] 古代雅典人崇拜他们所不认识的神(宗/徒十七23)。从圣经启示的过桯中，在耶稣来临以前，世人也不认识天主圣三(三一上帝)↗Trinity的真面目。
～, veiled 戴面纱的天主[天],戴面纱的上帝,戴面纱的神[基][文] 指未启示的天主/上帝。与启示的天主/上帝↗God, revealed相对。
god 神,神明,神祇 指民间宗教所信奉的地方性、职业性、时代性的超然力量↗religion, popular。
～, fertility 繁殖神 自古以来，某些民族、宗教所崇拜的使农作物丰收、子孙众多的神明。
Godaliahu (希伯Why"l.d;G>) 革达里雅[天],基大利[基] 拿步高王委派管理犹太人的首长(列下/王下二十四25)。
God’s self-communication 天主的自我通传[天],上帝的自我通传,神的自我通传[基][文] ↗self-communication of God
godchild 代子,代女 在基督宗教的领洗仪式中，接受代父↗godfather或代母↗godmother在信仰上的照顾、引导的受洗者。
Godden, Thomas (Tylden) (1624-1688) 戈登 英国辩论神学家、天主教司铎。保护圣体圣事真实临在↗presence, Eucharistic的教义。着有《天主教徒非崇拜偶像者…》(Catholics no Idolaters…, 1672)等。
Godeau, Antoine (1605-1672) 戈多 法国神学家、天主教主教。以自己的言语述说圣咏及保禄书信，研究重点在教会历史及伦理神学等。思想略为偏向杨森主义↗Jansenism，反对盖然论↗probabilism。着有《教会史》六册(Histoire de l’Église I-VI, 1653-1680)、《基督徒伦理》三册(Morale chrétienne I-III, 1709)等。
Godefroy de Bléneau (+1250) 戈特弗里‧布伦诺,戈德福鲁瓦‧布伦诺 法国神学家、道明会会士。评估犹太宗教《塔耳慕得》↗Talmud委员会的委员，并参与里昂第一届大公会议 (Council of Lyons I↗附录三)。着有《圣咏批注》(Postilla super Psalterium)、《保禄书信批注》(In epistolas Pauli)等。
Godefroy de Clairvaux (约1115-1188后) 戈特弗里‧克莱沃,戈德福鲁瓦‧克莱沃 法国灵修学家、熙笃会会士。伯尔纳德↗Bernard de Clairvaux的助手，并受其思想影响。着有《雅歌批注》(Commentarium in Canticum canticorum)、《默示录批注》(Commentarium in Apocalypsim)等。
Godefroy de Fontaines (约1250前-1306后) 戈特弗里‧方丹,戈德福鲁瓦‧方丹 比利时哲学家、神学家、天主教司铎。神学思想属士林/经院神学↗theology, scholastic及多玛斯学派↗School, Thomistic，但主张实体型式↗form, substantial为个体化原则↗principle of individuation，与多玛斯↗Thomas Aquinas主张的「原质」↗matter, prime为个体化原则不同。被称为「当敬博士」↗Doctor Venerandus。着有《论神学的任选问题》十五册(Quodlibeta I-XV, 约1286-1290)等。
Godefroy de Poitiers (十三世纪初) 戈特弗里‧普瓦捷,戈特弗里‧普瓦捷 法国士林/经院神学家，天主教司铎。着有《(神学)问题》(Quaestiones)、《神学大全》(Summa theologica, 约1212-1219)等。
Godefroy de Vendôme (约1070-1132) 戈特弗里‧旺多姆,戈德福鲁瓦‧旺多姆 法国神学家、本笃会会士、天主教枢机。神学研究重点为圣事论及《天主教法典》↗CIC。投入于教会内部的政治生活，参与圣统制与国王的辩论。
Godet, Frédéric Louis (1812-1900) 戈代 瑞士福音派神学家、圣经学者、是一位保守派的领袖。着有《圣若望福音批注》二册(Commentaire sur l’évangile de Saint Jean I-II, 1864)、《圣保禄四封主要牧函的真实性》(The Authenticity of the Four Principal Epistles of Saint Paul, 1889)、《新约导论》二册(Introduction au Nouveau Testament I-II, 1893)等。
godfather 代父[天],教父[基] 新入教者受洗时的男性监护人。
godforsakenness 被天主舍弃[天],为上帝舍弃,为神所弃[基][文] 形容人因体验不到天主/上帝的临在，而产生的悲惨、孤独、凄凉、寂寞的状态(玛/太廿七46)。
Godfroy, Claude-Eusèbe (1817-1889) 戈德福鲁瓦 法国圣经学家、护教学家、耶稣会会士。为〈宗教研究〉(Études religieuses)杂志主编。致力于将基督信仰与十九世纪法国社会思想结合。着有《依据天主教信仰的动机与要义面对今日时代的错误》(Motifs et précis de la foi catholique contre les erreurs du temps présent, 1859)等。
Godhead 天主[天],上帝,神[基][文] 指介于抽象的神性及具体的圣父、圣子、圣神天主圣三(三一上帝)↗Trinity之间，较抽象的概念↗God。
godhood 神性,神格 ↗divinity
God-human activity 神人的行动 ↗activity, theandric
God-hypothesis 有天主的假设[天],有上帝的假设,有神的假设[基][文] 现代科学以假设↗hypothesis进行研究推论。在哲学及宗教信仰的研究中，指将「神的存在」立为一种假设，进行思辨推论：若没有神的存在，哪些问题无法解决？若有神的存在，哪些问题可得到答复？
God-is-dead theology 天主之死神学[天],上帝之死神学,神死神学[基][文] ↗theology, death of God
godless man 不敬天主者[天]，不敬上帝者，不敬神者[基][文] ↗man, godless
God-man 神人,神人合一者 指耶稣基督↗Jesus Christ，因其既为真神亦为真人。
godmother 代母[天],教母[基] 新入教者受洗时的女性监护人。
Godolias (希Godoliaj) (拉) 革达里雅[天],基大利[基] ↗Godaliahu
Godoy, Pedro de (十七世纪) 戈多伊 西班牙神学家、道明会会士、主教。在其《神学研讨》三册(Disputationes theologicae I-III, 1666-1672)中，发挥多玛斯学派↗Thomism的思想。
godparents 代父母[天],教父母[基] 指对新入教者，即代子女↗godchild有照顾领导其信仰责任者。
Goepfert, Franz Adam (1849-1913) 格普费特 ↗Göpfert, Fanz Adam
Goepffert, Georg (1635-1704) 格普费特 德国神学家、教会法典学家、耶稣会会士。着有《论圣言降生为人的奥秘之神学命题》(Theses theologicae de incarnati Verbi mysterio, 1698)、《论教会法典的序言与原则》 (De prolegomenis et principiis iuris canonici, 1698)等。
Goettsberger, Johann Baptist (1868-1958) 戈茨贝格尔 德国旧约圣经诠释学家、天主教司铎。将现代的圣经批判学↗criticism, biblical带入天主教的旧约圣经诠释中。创办〈圣经杂志〉(Biblische Zeitschrift, 1903-)，着有《亚当与厄娃》(Adam und Eva, 1910)、《天主的位格化智慧》(Die göttliche Weisheit als Persönlichkeit im Alten Testament, 1919)、《旧约导论》(Einleitung in das Alte Testament, 1928)等。
Goeze, Johann Melchior (1717-1786) 格策 德国信义宗神学家、圣经学家。神学思想属保守正统派，保护唯靠圣经↗sola scriptura，强调「逐字灵感」↗inspiration, verbal。推动反「启蒙运动」↗Enlightenment。着有《在一些神圣的演讲中论公审判大教义》(Die große Lehre von dem Jüngsten Gerichte in einigen heiligen Reden abgehandelt, 1751)等。
Gog (希伯gAG) (希Gw.g) 歌革 在历史上指一个地方或民族，在宗教意义上成为反对天主/上帝的势力↗Gog and Magog。
Gog and Magog 歌革和玛各 在旧约圣经中代表受撤旦迷惑而作乱的两个民族，日后成为相反天主/上帝的邪恶势力(创十2；编/代上一5；则/结卅八2)。
Gogarten, Friedrich (1887-1967) 戈加藤 德国信义宗神学家。早期与卡尔巴特↗Barth同样反对自由主义↗liberalism，但其本身的神学思想焦点为启示与历史间的关系，投入于政治及社会伦理问题。晚期研究俗化运动↗secularization及俗化主义↗secularism中，基督信仰的意义。着有《剔秘与教会》(Entmythologisierung und Kirche, 1953)、《耶稣基督－世界的转折点：基督论的一些基本问题》(Jesus Christus - Wende der Welt: Grundfragen zur Christologie, 1966)、《我信三一上帝：信仰与历史研究》(Ich glaube an den dreieinigen Gott: Eine Untersuchung über Glauben und Geschichte, 1926)、《在上帝与世界之间的人》(Der Mensch zwischen Gott und Welt, 1952)等。
Goguel, Maurice (1880-1955) 戈盖耳,戈盖尔 法国新教新约圣经学家。神学思想趋向自由主义↗liberalism及现代主义↗modernism的神学。着有《纳匝助人耶稣：神话或历史》(Jésus de Nazareth: mythe ou histoire, 1925)、《初期教会》(L’Église primitive, 1947)、《初期基督宗教对耶稣的复活之信仰》(La foi à la résurrection de Jésus dans le christianisme primitif, 1933)等。
golden mean 中庸之道 ↗mean, golden
golden rule 金科玉律 ↗rule, golden
Goldhagen, Hermann (1718-1794) 戈耳德哈根，戈尔德哈根 德国护教神学家、天主教司铎。对启蒙运动↗Enlightenment的自由思想采取建设性、批判性的态度。着有《新旧约圣经导论》三册(Introductio in Sacram Scripturam Veteris et Novi Testamenti I-III, 1765-1768)、《对圣经之缓和批判性、诠释学的论点》二册(Vindiciae Harmonico-Criticae et exegeticae in Sacram Scripturam I-II, 1774-1775)等。
Goldstein, David (1870-1958) 戈耳茨坦,戈尔茨坦 英国护教学家、天主教平信徒、出生于犹太家庭。提倡平信徒宣扬福音的使徒精神，着有《为基督宣讲者的手册》(Campaigners for Christ Handbook, 1931)、《希伯来籍天主教徒致依撒格先生的一些信》(Letters of a Hebrew-Catholic to Mr. Isaacs, 1943)等。
Golgotha (希Golgoqa/) 哥耳哥达[天],各各地[基] 称为「触髅」的地方，耶稣受难的刑场，位于耶路撤冷西北一小山上(玛/太廿七33)。
Goliath (希Goliaq) (拉) 哥肋雅[天],歌利亚[基] ↗Galiath
Göller, Emil (1874-1933) 格勒 德国教会历史学家、教会法律学家、天主教司铎。致力于研究梵蒂冈罗马教廷↗Curia Romana历史及其制度的变化。着有《宗座圣赦院从开始至碧岳二世的改革》二册(Die päpstliche Pönitentiarie von ihrem Ursprung bis zu ihrer Umgestaltung unter Pius II I-II, 1907-1911)、《教会新法典之婚姻法》(Das Eherecht im neuen kirchlichen Gesetzbuch, 1918)、《教会史之阶段化》(Die Periodisierung der Kirchengeschichte, 1919)等。
Gollowitz, Dominikus (1761-1809) 戈耳维策,戈尔维策 德国信理神学家、伦理神学家、牧灵神学家、本笃会会士。在其《牧灵神学导论》二册(Anleitung zur Pastoral-Theologie I-II, 1803)中，面对传统与现代，致力于走中庸之道。
Gollwitzer, Helmut (1908-1993) 戈耳维策,戈尔维策 德国系统神学家、信义宗牧师。神学思想趋向左派社会主义，投入政治。受辩证神学↗theology, dialectical影响。着有《主的晚餐：依据路德派原始的正统思想对路德早期对晚餐的教义与加尔文主义的辩论》(Coena Domini: Die altlutherische Abendmahlslehre in ihrer Auseinandersetzung mit dem Calvinismus, dargestellt an der lutherischen Frühorthodoxie, 1937)、《信仰与知识》 (Glauben und Wissen, 1962)、《上帝的启示与我们对上帝的想象》(Gottes Offenbarung und unsere Vorstellung von Gott, 1964)等。
Goltz, Eduard Freiherr von der (1870-1937) 戈耳茨,戈尔茨 瑞士实践神学家、信义宗牧师。致力于研究古代教会的制度及灵修精神。着有《安提约基的依纳爵，基督徒与神学家》(Ignatius von Antiochien als Christ und Theologe, 1894)、《妇女在基督教会的服务》(Der Dienst der Frau in der christlichen Kirche, 1905)等。
Golubinskij, Evgenij Evsigneević (1834-1912) 戈卢宾斯基 俄罗斯东正教会神学家，对俄罗斯东正教会的历史进行严格的批判性研究。着有《俄罗斯教会史》四册(Istorija russkoj cerkvi I-IV, 1880-1917)等。
Gomar (Gomarus), Franciscus (1563-1641) 戈马尔 荷兰神学家、严格的加尔文信徒。神学思想主张绝对的预定论↗predestinarianism，极力反对亚米纽斯主义↗Arminianism。着有《神学著作全集》三册(Opera theologica omnia I-III, 1644)、《论神对人的预定》(De divinae praedestinationis hominum obiecto, 1650)等。
Gomer (希伯rm,G) (希Gomer) (拉) 哥默尔[天],歌蔑[基] 欧瑟亚/何西阿先知的不贞妻子(欧/何一2-3)。


基督宗教外语汉语神学词典-G-3 （Gonesius-gravamen）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

G-3 （Gonesius-gravamen）

Gonesius (1425-1573) 戈内西乌斯 波兰改革宗神学家。早期接受反三一论↗anti-Trinitarianism思想，反对婴儿领洗，主张彻底的社会主义，被改革宗斥为二神论↗ditheism者。
Gonet, Jean-Baptiste (约1616-1681) 戈内 法国神学家、道明会会士。神学思想追随多玛斯↗Thomas Aquinas。藉其著作《一些书信》(Provinciales)，批判巴斯噶↗Pascal为教会内的良心个案诡辩者↗casuistic，并发表较缓和的判断，因而被禁教授神学九年。着有《以多玛斯神学为盾反对其新的攻击者》十六册(Clypeus theologiae thomisticae contra novos eius impugnatores I-XVI, 1659-1669)等。
Gonsalvus Hispanus (约1255-1313) 贡萨耳布斯,贡萨尔布斯 西班牙神哲学家、方济会会士。促进神学学术工作，神学思想追随敦司‧思高↗Duns Scotus，反对属灵主义↗spiritualism，参与维也诺大公会议 (Council of Vienne↗附录三)。着有《形上学的结论》(Conclusiones metaphysicae, 1503)、《十诫专论》(Tractatus de praeceptis, 1984)等。
González de Santalla, Tirso (1624-1705) 冈萨雷斯 西班牙哲学家、神学家、耶稣会会士。以其著作《伦理神学基础》(Fundamentum Theologiae Moralis, 1694)反对修会向来主张的盖然论↗probabilism，认为此思想使人类及修会堕落。另着有《从全神学所选之辩论题》四册(Selectae disputationes ex universa theologia I-IV, 1680-1686)等。
González y Díaz Tuñón, Ceferino (1831-1894) 冈萨雷斯 西班牙神哲学家、道明会会士、枢机。新多玛斯学派↗Neo-Thomism代表人物。着有《圣多玛斯哲学研究》三册 (Estudios sobre la filosofía de santo Tomás I-III, 1864)、《圣经与科学》二册(La Biblia y la Ciencia I-II, 1891)等。
good (1)好,美好,好的 (2)善,良善,善的 (3)幸福,益处 指人生、哲学、宗教生活的基本词汇，自古以来思想家视其为超级属性↗transcendentals之一。
～ and evil 善与恶,好与坏 在圣经中，善与恶是相对的。只有天主/上帝是善的(谷/可十18)，祂所创造的万物，本身也是善的(创一31)。恶↗evil是因自由的受造物受诱惑而远离天主/上帝，产生了痛苦和死亡(创三16-19)。新约中强调，天主/上帝借着耶稣基督，战胜邪恶，使人成义、称义↗justification，依靠恩宠行善，扩大善的领域，减少恶的势力。
～ news 福音,喜讯,好消息 ↗gospel
～ tidings 好消息,喜讯 ↗gospel
～ works 善工 在基督信仰中，指帮助近人、施舍、祈祷、补赎等行为。在传统天主教与新教有关成义、称义↗justification的辩论中，新教主张人唯靠信仰↗sola fide、唯靠恩宠↗sola gratia，对善工的得救价值有所质疑。天主教会则强调人自由地与天主/上帝合作，肯定善工为得救的重要性。今日双方教会已逐渐达到合一的共识。
～, absolute 绝对的善 指最高的与圆满无缺的善。↗good, highest
～, common 公益,共善 指一个团体中的共同成员，所享有的公众利益，包含个人的价值、尊严、人权、福利等。严格而言，「公益」与「公共秩序」↗order, public应加以区别，后者是前者的一部份。
～, highest 至高的善 指最高的善和圆满无缺的善。在一般宗教信仰，指神↗God。
～, moral 道德善,伦理善,德性 指人类行为伦理道德↗morality至善的一面。
～, particular 个别的善 指专为某一对象的善；如受高等教育。与普遍的善↗good, universal相对
～, public 公众利益 指国家社会有益处的利益。↗good, common
～, supreme 至高的善 ↗good, highest
～, the 善,好 ↗goodness
～, universal 普遍的善 指出为一切人类皆有益处的善；如良好的教育。与专为某一对象的善有所区别，如素食。与个别的善↗good, particular相对。
～, ultimate 至善 ↗good
Good Shepherd 善牧 新约圣经依据旧约中牧人的图像(则/结卅四；咏/诗廿三)，描绘耶稣的救恩工程↗salvation(希/来十三20；伯前/彼前二25)。
goodness 美善,善良,美德 人类思想历史中，某些思想家以此作为推论人生观、宇宙观的基本范畴，如方济↗Francesco d’Assisi、波那文都拉↗Bonaventura、依纳爵↗Ignacio de Loyola等。某些思想家则以真理↗truth、美↗beauty、单一↗oneness为基本范畴。↗good
Goodspeed, Edgar Johnson (1871-1962) 古兹匹德,古德斯皮德 美国圣经学者、语言学家。致力于研究古代新的圣经纸草文献 (papyri)，对《标准译本修订本》↗Revised Standard Version的出版有所贡献。着有《新约导论》(Introduction to the New Testament, 1937)、《早期基督文学史》(A History of Early Christian Literature, 1942)、《如何阅读圣经》(How to Read the Bible, 1946)、《耶稣的生平》(A Life of Jesus, 1950)等。
Goodwin, Thomas (1600-1679) 古德温 英国清教徒↗Puritans神学家。神学思想趋向改革宗。着有《辩护性的故事》(An Apologetical Narration, 1643)、《基督为普世缔造和平者》(Christ the Universal Peacemaker, 1651)等。
Göpfert, Fanz Adam (1849-1913) 格普费特 德国伦理神学家、牧灵神学家、天主教司铎。其著作《伦理神学》三册(Moraltheologie I-III, 1897-1898)为第一本以德文撰写的伦理神学教科书。另着有《教会的大公性，信理历史研究》(Die Katholizität der Kirche, eine dogmengeschichtliche Studie, 1876)等。
Goppelt, Leonhard (1911-1973) 戈佩耳特,戈佩尔特 德国信义宗新约神学家。神学思想属于厄尔朗恩学派↗School, Erlangen。致力以救恩历史观念将历史批判方法↗method, historical-critical与教会传统诠释方法整合。着有《预像：以预像性的方法将旧约解释于新约》 (Typos: Die typologische Deutung des Alten Testaments im Neuen, 1939)、《在首二世纪中的基督宗教与犹太宗教》(Christentum und Judentum im ersten und zweiten Jahrhundert, 1954)、《新约神学》二册(Theologie des Neuen Testaments I-II, 1975-1976)等。
Gordios, Anastasios (1654-1729) 戈尔迪乌斯 希腊神学家，东正教会司铎。著书反对伊斯兰教与拉丁罗马教会，认为穆罕默德↗Mohammed及拉丁教会教宗为反基督者↗Antichrist。
Gordon, George Angier (1853-1929) 戈登 苏格兰裔美国公理会牧师。支持安多华争议↗Controversy, Andover中公理会的主张，认为未听信福音而死者，死后有第二次得救的机会。着有《不死性与新自然神学》(Immortality and the New Theodicy, 1897)、《宗教与奇迹》(Religion and Miracle, 1909) 、《无限奥迹的多种面貌》(Aspects of the Infinite Mystery, 1916)等。
Gordon, Huntley James (1541-1620) 戈登 苏格兰辩论神学家、耶稣会会士。着有《当代神学问题辩论集》(Controversiarum epitome in qua de quaestionibus theologicis hac nostra aetate controversis disputatur, 1612)、《论东西方教会的合意》(De Ecclesiae orientalis et occidentalis consensione, 1648)等。
Gordon, Lesmoir James (1573-1641) 戈登
Gore, Charles (1853-1932) 戈尔 英国神学家、安立甘教会主教。在时代小册主义↗Tractarianism的传统下，接受圣经的历史批判学。参与信仰与教制运动↗Faith and Order Movement，于其著作《今日安立甘大公主义运动》(The Anglo-Catholic Movement Today, 1925) 中，提倡所谓的「自由安立甘公教会」(Liberal Anglican Catholicism)，并着有《基督的身体：圣餐的建立与教义之研究》(The Body of Christ: An Enquiry into the Institution and Doctrine of Holy Communion, 1901)、《拿撒勒人耶稣》(Jesus of Nazareth, 1929)等。
Gorgias (希Gorgi,aj) (拉) 哥尔基雅 (1)马加伯时代安提约谷王手下的大将(加上三38；加下十14)。(2)古希腊雅典演说家。
Gorospe, Vitaliano Roche (1925-) 戈罗斯佩 菲律宾神学家、耶稣会会士。着有《解放神学与发展》(Theology of Liberation and Development, 1972)、《今日菲律宾神学》(Filipino Theology Today, 1979)、《新基督徒伦理与菲律宾人》(New Christian Morality and the Filipino, 1973)等
Görres, lda Friederike (Elisabeth Friederike Coudenhove-Kalergi) (1901-1971) 格雷斯 德国女性灵修学家、天主教平信徒。发挥平信徒灵修，并注重教会的现代化，即教会与当代社会现况的结合。着有《活生生的具体教会》(Die leibhaftige Kirche, 1950)、《时代与时代之间》(Zwischen den Zeiten, 1960)、《平信徒对独身的思维》(Laiengedanken zum Zölibat, 1962)等。
Görres, Johann Joseph von (1776-1848) 格雷斯 德国辩论神学家、护教学家、天主教平信徒。在启蒙运动↗Enlightenment的背景上，为基督宗教、奇迹及基督的启示辩护，指出社会终需回归天主/上帝的启示与教会，教会亦应参与政治生活。着有《亚洲神话史》(Mythengeschichte der asiatischen Welt, 1810)、《亚大纳修》(Athanasios, 1838)、《基督徒神秘思想》四册(Die Christliche Mystik I-IV, 1836-1842)等。
Gospel 福音,福音书 此词源自希腊文的↗euaggelion，意为「报告国家或私人生活的喜讯」。指圣经新约中有关耶稣基督生活的四部著作，即所谓的《玛窦/马太福音》↗Matthew、《马尔谷/马可福音》↗Mark、《路加福音》↗Luke、《若望/约翰福音》↗John。
Gospel according to the Hebrews 《希伯来福音》[天],《希伯来人福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel movement 福音派复兴运动[天],福音派奋兴运动[基]
Gospel of Andrew 《安德肋福音》[天],《安德烈福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of Appelles 《亚比利福音》伪福音↗Pseudo-Gospels之一。
Gospel of Barnabas 《巴尔纳伯福音》[天],《巴拿巴福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of Bartholomew 《巴尔多禄茂福音》[天],《巴多罗买福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of Basilides 《巴西理德福音》 伪福音↗Pseudo-Gospels之一。
Gospel of Cerinthus 《车林都克福音》[天],《林妥福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of Ebionites 《艾俾欧尼派福音》[天],《伊便尼派福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of Eve 《厄娃福音》[天],《夏娃福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of James the Elder 《大雅各布伯福音》[天],《大雅各布福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of Judas lscariot 《依斯加略人犹大福音》[天],《加略人犹大福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of Leucius 《利乌奇乌斯福音》[天],《列协福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of Nicodemus 《尼苛德摩福音》[天],《尼哥底母福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of Peter 《伯多禄福音》[天],《彼得福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of Philip 《斐理伯福音》[天],《腓力福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of Pseudo-Matthew 《伪玛窦福音》[天],《伪马太福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of Simonites 《西满派福音》[天],《西门派福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of Thaddaeus 《达陡福音》[天],《达太福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of the Egyptians 《埃及人福音》伪福音↗Pseudo-Gospels之一。
Gospel of the lnfancy, Arabic 《阿拉伯文幼年福音》 伪福音↗Pseudo-Gospels之一。
Gospel of the Nativity of Mary 《玛利亚诞生福音》 伪福音↗Pseudo-Gospels之一。
Gospel of the Twelve Apostles 《十二宗徒福音》[天],《十二使徒福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of Thomas 《多玛斯福音》[天],《多马福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel of Valentinus 《华伦底奴斯福音》[天],《瓦伦提诺福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel, historicity of the 福音的历史性 基本上的意义包括：(1)读者可以相信所讲的是发生过的事实。(2)它所表达的是初期教会对历史事件的神学解释。(3)因此，产生了一个疑问，福音究竟是信仰或是历史。事实上，两者都不必涵盖事实的全部。基督徒相信福音的历史性，相信福音是发生过的事，并且和人类历史固有的时空坐标相连接。但福音书是教会信仰的见证，而不是纯以历史为宗旨的书。
Gospel, Nazarene 《纳匝肋福音》[天],《拿撒勒福音》[基] 伪福音↗Pseudo-Gospels之一。
Gospel, synoptic 对观福音,对观福音书[天],福音合参[基] 新约圣经研究指出，玛窦/马太、马尔谷/马可、路加三部福音具有多处共同点，可相互对照参考，因此称此三部为「对观」↗synoptic福音。
gospel 福音,喜讯 此词源自希腊文的↗euaggelion，意为「报告国家或私人生活的喜讯」。在新约圣经中，耶稣基督在世的生活就是宣告天国的喜讯(谷/可一14)，耶稣复活后也派遣门徒们「往普天下去向一切受造物宣传福音」(玛/太廿八16-20；谷/可十六15)。
～, apocryphal 次经性的福音,旁经性的福音[天],伪经性的福音[基],福音外传[文] 指古代教会经由长久分辨，决定其不属于圣经正典↗Scripture, canon of的福音书。
～, social 社会福音 指将福音的精神作为整体社会、政治、经济、文化生活的标准及革新的力量。
～, spoken 宣讲的福音 (1)指初期教会在开始记录编写之前的口传福音。↗tradition, oral (2)指以宣讲方式传扬的福音，与书面的福音↗Gospel及福音化的生活相辅相成。
Gössmann, Elisabeth (1928-) 格斯曼 德国天主教妇女神学家。曾在日本教授西方神哲学。特别注意中古时代神学。着有《妇女及其使命》(Die Frau und ihr Auftrag, 1961)、《会辩论的姊妹：妇女神学何为？》(Die streitbaren Schwestern: Was will die feministische Theologie?, 1981)、《男人与女人：神学人学的基本问题》(Mann und Frau: Grundproblem theologischer Anthropologie, 1989)等。
Gossner, Johannes Evangelista (1773-1858) 格斯纳 德国圣经学家、著名宣道者、原为天主教司铎、后为信义宗牧师。思想追随赛勒↗Sailer。其著作《人心》(Das Herz des Menschen, 1832)以十个图像描述人的心灵是天主/上帝的宫殿或撒旦的工作室，另着有《为我们及在我们内的基督》(Christus für uns und in uns, 1862)等。
Gother, John (+1704) 戈德 英国辩论神学家、天主教司铎。于其著作《辩论手册：天主教教义之基础，天主教优先于其它基督教派的五十个理由，有关教宗党者的错误解释及正确解释》三册(The Manual of Controversy Containing Grounds of the Catholic Doctrine。Fifty Reasons Why the Roman Catholic Religion Ought to be Preferred to All Others。The Papist Misrepresented and Truly Represented I-III, 1685-1687)中，维护天主教的思想与生活，并着有《体变：从圣经辩护及证明》(Transubstantiation Defended and Proved from Scripture, 1687)等。
Gotholia (希Goqolia) 阿塔里雅[天],亚他利雅[基] ↗Athaliahu
Gothoniel 敖特尼耳[天],俄陀聂[基] ↗Athniel
Gothoniēl (希Goqonihl) 敖特尼耳[天],俄陀聂[基] ↗Athniel
Gottfried Babion (+1158) 巴比永(戈特弗里德,戈德福鲁瓦) ↗Babion, Godefroy
Gottfried of Clairvaux (约1115-1188后) 戈特弗里‧克莱沃,戈德福鲁瓦‧克莱沃 ↗Godefroy de Clairvaux
Gottfried of Fontaines (约1250前-1306后) 戈特弗里‧方丹,戈德福鲁瓦‧方丹 ↗Godefroy de Fontaines
Gottfried of Poitiers (Gaufridus Pictaviensis) (十三世纪初) 戈特弗里‧普瓦捷,戈特弗里‧普瓦捷 ↗Godefroy de Poitiers
Gottfried of Saint Victor (约1125-1194后) 戈特弗里德,戈德福鲁瓦 法国神学家、天主教司铎。受理查德德↗Richard de Saint-Victor及胡戈↗Hugues de Saint-Victor的影响，属较开放的士林/经院神哲学↗theology, scholastic。着有《道理小册》(Libellus sermonum)、《哲学的泉源》(Fons philosophiae, 1956)、《微观宇宙》(Microcosmus, 1951)等。
Gottfried of Vendôme (约1070-1132) 戈特弗里‧旺多姆,戈德福鲁瓦‧旺多姆 ↗Godefroy de Vendôme
Gotthardt, Georg (+1589) 戈特哈特 德国辩论神学家、天主教司铎。着有《财产与圣事的必要性之辩论》(Controversia de bonorum et sacramentorum necessitate, 1577)、《为天主教会辩护》(Defensio Ecclesiae catholicae, 1586)等。
Gotti, Vincenzo Ludovico (1664-1742) 戈蒂 意大利神学家、道明会会士、天主教枢机。着有《基督的真教会》三册(La Vera Chiesa di Cristo I-III, 1719)、《反无神论者、多神论者、偶像崇拜者、伊斯兰教者，证明基督宗教及其所依据的经文著作真理》十二册(Veritas religionis Christianae et librorum quibus innititur contra atheos, polytheos, idolatras, mahometanos demonstrata I-XII, 1735-1740)、《追随多玛斯思想的士林信理神学》十六册(Theologia scholastico-dogmatica iuxta mentem Divi Thomae Aquinatis I-XVI, 1727-1735)等。
Gottschalk von Orbais (Fulda) (der Sachse) (约806/08-866/70) 戈特沙耳克,戈特沙尔克 德国神学家、诗人、本笃会会士。其双重预定↗predestination, double的主张引起教会中的辩论，斥为异端，但至死不悔。着有《论「预定论」》(De praedestinatione, 849-850)、《论天主圣三》(De trina deitate, 849-850)、《论主的体血》(De corpore et sanguine Domini)等。
Gottschick, Johannes (1847-1907) 戈特希克 德国信义宗实践神学家。神学思想跟随黎彻耳↗Ritschl，并创办〈神学与教会杂志〉(Zeitschrift für Theologie und Kirche)，对天主教采取辩论的态度。着有《面对罗马的福音信仰整体》(Die Glaubenseinheit der Evangelien gegenüber Rom, 1888)、《有关所谓教会神学的教会性之考核》(Die Kirchlichkeit der sogenannten kirchlichen Theologie geprüft, 1890)、《基督信仰与现代文化思想之关系》(Das Verhältnis des christlichen Glaubens zum modernen Geistesleben, 1891)等。
Gottwaid, Norman Karol (1926-) 戈特外德 美国圣经学者。神学思想特别强调人类学↗anthropology及社会学↗sociology对旧约圣经研究的重要性。着有《雅威的众支派》(The Tribes of Yahweh, 1979)、《希伯来圣经：一个社会文学的导言》(The Hebrew Bible: A Socio-Literary Introduction, 1985)等。
Götz, Diego Hanns (1911-1980) 戈兹 德国宣道神学家、道明会会士。致力于将传统士林/经院神学↗theology, scholastic应用于二十世纪之福传牧灵工作。着有《从多玛斯直至今日伦理神学中的诫命及劝谕》(Gebot und Rat in der Moraltheologie seit Thomas von Aquin bis zur Gegenwart, 1941)、《基督宗教的真谛》(Wesen des Christentums, 1941)等。
Goudin, Antoine (1639-1695) 古丹 法国哲学家、神学家、道明会会士。思想属传统士林/经院神哲学↗theology, scholastic，其著作《依据圣多玛斯确定不移的主张之哲学四册》(Philosophia iuxta inconcussa tutissimaque Divi Thomae dogmata IV comprehensa, 1671)，为多玛斯思想的综合性详细论述。其神学著作《神学专论》二册(Tractatus theologici I-II, 1723)，在预知↗foreknowledge、有效的恩宠↗grace, efficacious、实质的预先推动↗praemotio physica三方面的主张与传统士林/经院神学↗theology, scholastic不同。
Gousset, Thomas-Marie-Joseph (1792-1866) 古塞 法国神学家、天主教枢机。教授信理神学、伦理神学，反对杨森主义↗Jansenism及加利刚主义↗Gallicanism。在伦理神学上追随雅耳丰索‧利果里↗Alfonso(Alfonse, Alfonsus)Maria de Liguori。着有《为本堂司铎及听告解实用之伦理神学》二册(Théologie morale à l’usage des curés et des confesseurs I-II, 1844)、《信理神学》二册(Théologie dogmatique I-II, 1848)、《教会法典原则之说明》(Expositions des principes du droit canonique, 1859)等。
govern 治理,统治 ↗governance
governance 治理,统治,管理 由一般团体、社会、国家中的领导管理的图像，用于指天主/上帝管理祂的子民(咏/诗四十七3、9；依/赛五十一5)，天主/上帝也交付人类管理万物的权柄(创一28)，但在管理人方面，耶稣特别要求以服务的精神为管理的基础(玛/太廿25-28)。↗service
government 政府 圣经中，耶稣强调应以爱的服务↗service为政府管理的基础(玛/太廿25-28)，因此基督宗教中的某些教派，拒绝一切的管理制度及圣统领导。
Goyau, Georges (1869-1939) 戈约 法国历史、教会史、传教史学家、天主教司铎。着有《教宗、天主教徒及社会问题》(Le pape, les catholiques et la question sociale, 1893)、《新教的思想与生活》(Le Protestantisme, 1898)、《天主教的思想与生活》四册(Le Catholicisme I-IV, 1905-1908)等
Gozzadini, Giovanni (1477-1517) 戈扎迪尼 意大利法律学家、天主教司铎。主张大公会议的权力在教宗之上↗conciliarism，着有《罗马教宗选举手续》(De electione Romanorum Pontificum, 1511-1512)等。
Grabe, Johann Ernst (1666-1711) 格拉贝 德国教父学家、原为信义宗牧师、后为安立甘教会司铎。研究圣经及教父文件抄本，依据亚历山大抄本↗Codex Alexandrinus出版《七十贤士译本》四册(Septuaginta I-IV, 1707-1720)，并在其《论七十贤士译本解释的错误》(Dissertatio de variis vitiis LXX. Interpretum, 1710)中提出译本当中一些不正确之处。另着有《首三世纪教父及异端选集》二册(Spicilegium Sanctorum Patrum ut et haereticorum saeculi I., II. et III. post Christum natum I-II, 1698- 1700)等。
Graber, Rudolf (1903-1992) 格拉贝尔 德国神学家、天主教主教。研究教会历史、灵修学、圣母论↗Mariology及基本神学↗theology, fundamental。着有《圣神的各种恩惠》(Die Gaben des Heiligen Geistes, 1936)、《在圣事中的基督》(Christus in seinen heiligen Sakramenten, 1937)等。
Grabmann, Martin (1875-1949) 格拉布曼 德国天主教司铎。致力于研究神学历史，尤其是士林/经院神哲学↗theology, scholastic历史。着有《士林神哲学方法史》二册(Die Geschichte der scholastischen Methode I-II, 1909-1911)、《多玛斯的著作》(Die Werke des heiligen Thomas von Aquin, 1949)、《自教父时代晚期以来的神学史》(Die Geschichte der Theologie seit dem Ausgang der Väterzeit, 1933)等。
grace 恩宠,圣宠[天],恩典[基] 此词源自拉丁文的「gratia」，其原意则来自于希腊文的↗charism(恩惠)，是神学的核心词汇。依据新旧约圣经的启示，指天主圣三(三一上帝)↗Trinity以多种方式临在↗presence于人间，将自己通传给受造物。是天主/上帝的赠与，人白白获得；是天主/上帝自由的给予，人自由地接受。基督信仰认为，耶稣是恩宠的化身(若/约一16)。神学历史详细地描绘恩宠的多样特质及不同面目，甚至因日益细微的划分，而有物化↗reification的倾向，以致有「见树不见林」的情况。↗theology of grace
～ and freedom 恩宠与自由 指神学历史中之基本难题中之一，即巴聂斯主义↗Bañezianism、摩里纳主义↗Molinism及杨森主义↗Jansenism等所辩论的主题。
～ and nature 恩宠与本性 ↗nature and grace
～ of God 天主的恩宠[天],上帝的恩典,神的恩典[基][文] 指天主圣三(三一上帝)↗Trinity对人的俯就和善意↗goodness。
～ of perseverance 坚持的恩宠[天],坚持的恩典[基] 指对信仰的坚毅态度↗perseverance，即不因任何外力而动摇，且能持续到底的恩惠；但一般基督信仰认为，人没有得救的绝对保证。在神学上常与预定论↗predestinarianism并列讨论。
～ of possibility 能力的恩宠[天],能力的恩典[基] 为奥古斯丁↗Augustinus面对白拉奇主义↗Pelagianism所发挥的专有名词，即救恩一方面虽完全由天主/上帝白白地赐予，人被动地接受，另一方面，为接受天主/上帝的恩赐，人亦需以自由意志接受。「能力的恩宠」指自由意志得以接受天主/上帝恩赐的力量。
～ of state 职位的恩宠[天],职位的恩典[基] 指使人在其职位上，得以按天主/上帝的救恩计划施行其职务的助力。
～ of the head 元首的恩宠[天],元首的恩典[基] 指教会的首领基督，因其神人二性的结合，将其无限丰富圆满的生命倾流于教会，使教会成为其奥体(弗一22，三8；哥/西一18)的恩惠。
～ of union 合一的恩宠[天],合一的恩典[基] 指耶稣基督内神人二性相互结合的特恩↗idioms, communication of。
～ supposes nature 恩宠预先假定本性[天],恩典预先假定本性[基] 在神学历史中，天主教会较强调以人的本性为天主/上帝自我通传的对象。新教神学则强调天主/上帝的绝对意愿，较不注重人本性的条件。↗supernatural、↗nature and grace
～, abounding 丰盛的恩宠[天],丰盛的恩典[基] 指初期教会在复活的主耶稣基督及圣神上，所体验到的丰富圆满救恩(若/约一16；宗/徒二1-4；弗一6-9)。
～, actual 现恩,宠佑 指天主/上帝在不同的需求中，随时援助人顺利实行其工作。较物化↗reification而言，即天主/上帝暂时给人一种完成其职务的能力。与长久的恩宠↗grace, habitual相对。
～, antecedent 行前的恩宠,在先的恩宠[天],行前的恩典,在先的恩典[基] 指天主/上帝在人自由意志决定之前，已临在于人的生命及行动中。与先行的恩宠↗grace, prevenient相关。
～, appropriate 合宜的恩宠[天],合宜的恩典[基] 人从内在精神及外在社会生活方面，体验到合乎人格成长的天主圣三(三一上帝)↗Trinity临在的恩惠。与不合宜的恩宠↗grace, inappropriate相对。
～, assisting 援助的恩宠[天],援助的恩典[基] ↗grace, helping
～, authoritative 主权的恩宠[天],主权的恩典[基] 指天主/上帝恩宠的主导面，强调自我通传的天主/上帝是绝对的主体，任何人都不可能以其为工具操纵之。
～, common 共同的恩宠[天],共同的恩典[基] 指所有人同样拥有的来自天主/上帝的恩惠，如一切基督徒共同领受天主/上帝的自我启示。改革宗神学强调，此种恩惠不一定是得救的能力，如同太阳光照善人也光照恶人。与个别的恩宠↗grace, particular相对。
～, concomitant 伴随的恩宠,并行的恩宠[天],伴随的恩典,并行的恩典[基] 指偕同天主圣三(三一上帝)↗Trinity的自我通传而来的恩惠，如天主/上帝的自我启示，同时带来人接受启示的德能。
～, consequent 果性恩宠,行后的恩宠[天],行后的恩典[基] 指天主圣三(三一上帝)↗Trinity爱的临在为原因而导致的许多明显而易见的果实，如喜乐、平安、忍耐、良善、节制。与伴随的恩宠↗grace, concomitant相关，但角度不同。
～, consumated 完成的恩宠[天],完成的恩典[基] 从救恩历史而言，指天主/上帝援助人达成其计划。从末世圆满而言，指新天新地的实现。
～, cooperative 合作的恩宠[天],合作的恩典[基] 救恩工程中包括天人双方的同心协力，本词汇指人方面需要天主/上帝赐予其合作的能力。
～, created 受造恩宠[天],受造恩典[基] 从实体而言，并非天主圣三(三一上帝)↗Trinity本身的奥体，而是因其纯爱，给予受造物的一切恩惠。即人在其吸引、召唤中，以整体生命答复、接纳，所作富于创造性、能变化生命的恩惠。与非受造恩惠↗grace, uncreated相对。
～, efficacious 实效的恩宠[天],实效的恩典[基] 指因天主/上帝的临在，而产生预期效果的恩惠。与效率的恩宠↗grace, efficient相似，但角度不同。
～, efficient 效率的恩宠[天],效率的恩典[基] 指因天主/上帝的临在，可推动善工之践行的恩惠。与实效的恩宠↗grace, efficacious相似，但角度不同。
～, elevating 提升的恩宠[天],提升的恩典[基] 指因天主/上帝的恩惠，而将人由本性的领域，提高至超性↗supernatural的层次。
～, exciting 激动的恩宠[天],激动的恩典[基] 天主/上帝推动已成义者或称义↗justification者行善的力量。
～, external 外在的恩宠[天],外在的恩典[基] 指天主/上帝为了人的得救而惠赐的恩泽，产生于人灵之外，作用于人的道德行为；如启示、基督的教训、美德、礼仪、圣事、圣人懿范。与内在的恩宠↗grace, internal相对。
～, external efficient 外在效率的恩宠[天],外在效率的恩典[基] 指天主/上帝为了人的得救而惠赐的恩泽，其藉由启示、基督的教训、美德、礼仪、圣事、圣人懿范，推动人从事道德行为的恩惠。与内在效率的恩宠↗grace, internal efficient相对。
～, first 初恩 以救恩历史而言，指天主/上帝于人类起始时所赐予的恩惠。
～, habitual 常久的恩宠,常恩[天],常久的恩典[基] 指天主/上帝恒久与人同在的恩惠；其效果是使人度义人的圣善生活。与现恩↗grace, actual相对。
～, healing 医治的恩宠[天],医治的恩典[基] 指从人性的软弱、受伤及痛苦的情况，看天主/上帝的临在所赐予的治愈恩惠。
～, helping 援助的恩宠[天],援助的恩典[基] 指从人的无能为力、无法靠自己的力量实现其目标的情况，看天主/上帝的临在所带来的助力。
～, illuminating 光照的恩宠[天],光照的恩典[基] 以人在黑暗中无法看见，需要光明照亮的图像，说明人在人生观及终极关怀的基本问题上，需要天主/上帝的启示与光照，使人看见、明悟。
～, inappropriate 不合宜的恩宠[天],不合宜的恩典[基] 指天主/上帝的自我通传不适合个人内在、外在情况时，人亦无法以自由意志接纳的恩惠。与合宜的恩宠↗grace, appropriate相对。
～, incongruous 不适当的恩宠[天],不适当的恩典[基] 指天主/上帝赐予某些人的特殊能力，但却与其能力、个性、社会环境等产生不协调现象的恩惠。如某人拥有过度的天赋，因而带来其整体生活不平衡的状况。
～, infused 灌注的恩宠[天],灌注的恩典[基] 指非人之本性所有，由天主/上帝倾入人心的恩惠。
～, ingredient 混合的恩宠[天],混合的恩典[基] 指天主/上帝的爱及生命与人的生命交融的恩惠。
～, inhabitant 寓居的恩宠[天],寓居的恩典[基] 指天主圣三(三一上帝)↗Trinity居于人内的恩惠。
～, inspiring 灵感的恩宠[天],灵感的恩典[基] 狭义而言，指圣经灵感↗inspiration, biblical的恩惠。广义而言，指在生活体验中，受天主/上帝的助佑而感受天主/上帝临在的恩惠。与激动的恩宠↗grace, exciting相似。
～, internal 内在的恩宠[天],内在的恩典[基] 指天主/上帝为了人的得救而赐予的恩惠，内在地把握人灵与其官能，实质地影响人灵；如圣化恩宠↗grace, sanctifying、灌注的德能↗virtue, infused、现恩↗grace, actual。与外在的恩宠↗grace, external相对。
～, internal efficient 内在效率的恩宠[天],内在的效率的恩典[基] 指天主/上帝藉由灌注的德能↗virtue, infused、圣化恩宠↗grace, sanctifying等实质影响人灵的行动，推动人从事道德行为，使人克服诱惑，完成困难善工的恩惠。与外在效率的恩宠↗grace, external efficient相对。
～, irresistible 不可抵抗的恩宠[天],不可抵抗的恩典[基] 广义而言，强调天主/上帝临在的恩惠因其本身之奥迹，有其绝对性的一面；但并不否认人有自由意志决定接受与否的能力。因此本词汇与预定论↗predestinarianism有所区别。狭义而言，与改革宗的预定论主张相关，即天主/上帝所选定者，其自身无法拒绝。但其它教派的基督徒，并不接受此主张。与可抵抗的恩宠↗grace, resistible相对。
～, justifying 成义的恩宠[天],称义的恩典[基] ↗justification
～, mystical 神秘恩宠 指由神而来的恩惠与宠爱，使人得神秘经验、度神秘生活与默观的总称。
～, natural 自然的恩宠[天],自然的恩典[基] 将人本性拥有的一切，视为天主/上帝的恩惠。与超性的恩惠↗grace, supernatural相对。
～, operative 行动的恩宠[天],行动的恩典[基] 指天主/上帝推动人实践善工的恩惠。与效率的恩宠↗grace, efficient相似。
～, original 原始的恩宠[天],原始的恩典[基] 与初恩↗grace, first相同。
～, particular 个别的恩宠[天],个别的恩典[基] 广义而言，指个人拥有的特殊恩惠，与共同恩宠↗grace, common相对。狭义而言，指在改革宗预定论↗predestinarianism的原则下，所谓救恩的恩宠↗grace, salvific，即只赐予天主/上帝的被选者的恩惠。
～, perfective 成全的恩宠[天],成全的恩典[基] 指创造者天主/上帝临在于受造界，使其走向救恩的圆满，使个人实现真我的恩惠。
～, personal 个人的恩宠[天],个人的恩典[基] 基督信仰肯定天主/上帝以唯一无二的方式，临在于每一个人身上，援助其走向圆满的生命。与普遍的恩宠↗grace, universal相对。
～, preparative 预备的恩宠[天],预备的恩典[基] 天主/上帝愿意罪人因认识其自我的无能与罪行的实况，而心生悔改，并藉此激发其得救的渴望，愿意接受福音许诺的恩惠。
～, prevenient 先行的恩宠[天],先行的恩典[基] 指天主/上帝在人的悔改、成义↗justification之前，恩惠性的临在。与后随的恩宠↗grace, subsequent相对。
～, resistible 可抵抗的恩宠[天],可抵抗的恩典[基] 人有自由意志，可不接受、甚至抗拒天主/上帝的恩惠。一般基督徒虽在详细的词汇及概念方面有所区别，但皆有此共同主张。与不可抵抗的恩宠↗grace, irresistible相对。
～, sacramental 圣事的恩宠[天],圣事的恩典[基] 在天主教神学中，指天主/上帝藉由圣事的个别行动，所带给领受者的恩惠。
～, salvific 救恩的恩宠[天],救恩的恩典[基] 指一切实践天主圣三(三一上帝)↗Trinity救恩行动的恩惠。
～, sanctifying 圣化的恩宠[天],圣化的恩典[基] 天主教神学认为天主/上帝的临在使人成义↗justification，即成为天主/上帝的子女，分享其至圣生命的恩惠。与超性的恩宠↗grace, supernatural相似。
～, second 再恩 传统神学的说法，将乐园↗Eden、堕落↗fall of man及重新获得救恩，分为时空上的不同阶段。「再恩」即指重新获得的救恩。
～, special 特殊的恩宠[天],特殊的恩典[基] ↗grace, particular
～, stimulating 激励的恩宠[天],激励的恩典[基] ↗grace, exciting
～, strengthening 增强的恩宠[天],增强的恩典[基] 指天主/上帝不断支持有限、软弱的人，与人同行，而使人日益强健的恩惠。
～, subsequent 后随的恩宠[天],后随的恩典[基] 在人悔改成义↗justification之后，天主/上帝参与↗concourse人的生命，支持人恒守至终的恩惠。与先行的恩宠↗grace, prevenient相对。
～, sufficient 足够的恩宠[天],足够的恩典[基] 天主/上帝赐予人走向得救的道路所需的恩惠；但人可因其自由意志而拒绝。
～, supernatural 超性的恩宠[天],超性的恩典[基] 指天主/上帝所赐予人本性以外、超越人本性↗supernatural的一切恩惠。与自然的恩惠↗grace, natural相对。
～, systems of 恩宠的体系[天],恩典的体系[基] 恩宠神学↗theology of grace历史指出有关天主/上帝之恩惠的不同神学解释↗nature and grace。
～, theology of 恩宠神学,恩宠论 ↗theology of grace
～, truly and merely sufficient 实在而仅仅足够的恩宠[天],实在而仅仅足够的恩典[基] 在一般神学传统中，指天主/上帝赐予人走向得救之不可怀疑的、刚好足够的完备恩惠。其中「仅仅」特别指出天主/上帝与人的来往中，所存在的一种奥妙而无法度量的状况。
～, truly and relatively sufficient 实在而相对足够的恩宠[天],实在而相对足够的恩典[基] 在一般神学传统中，指天主/上帝赐予人走向得救之不可怀疑的、因人而异的完备恩惠。其中的「相对」特别指出恩宠的份量，因天主/上帝与每个人的来往状况不同，并没有绝对的标准，因个人的需要而有所差异。
～, truly sufficient 实在足够的恩宠[天],实在足够的恩典[基] 在一般神学传统中，指天主/上帝赐予人走向得救之不可怀疑的、完备的恩惠；与预定论↗predestinarianism的神学思想有所差异。
～, uncreated 非受造的恩宠[天],非受造的恩典[基] 指天主圣三(三一上帝)↗Trinity本身爱的生命的奥迹。与受造的恩宠↗grace, created相对。
～, universal 普遍的恩宠[天],普遍的恩典[基] 指全人类同样拥有的来自天主/上帝的恩惠，如援助每个人走向得救的道路。与个人的恩宠↗grace, personal相对。
gradus 阶级,层级,层次 以阶梯的具体图像，意指不同领域中的各种层次，亦表示深度、高度不同的状况；如学术界指学识的程度，宗教灵修中指修行的深度。
～, metaphysicus 形上学的层次 士林/经院神哲学↗theology, scholastic的传统，将受造界分为物质、有机生命、纯精神体，有限、无限等幅度。
Graetz, Heinrich (1817-1891) 格雷茨 今波兰犹太历史学家、圣经诠释学家、犹太教辣彼。致力于研究新旧约历史背景及七十贤士译本↗Septuaginta之传统。着有《诺斯底主义与犹太宗教》(Gnostizismus und Judentum, 1845)、《从最古至今的犹太民族史》十一册(Geschichte der Juden von den ältesten Zeiten bis auf die Gegenwart I-XI, 1853-1876) 等。
Graf, Anton (1811-1867) 格拉夫 德国神学家、实践神学家、天主教司铎。神学思想属于杜宾根学派↗School, Tübingen，以天国为中心，转向以自我实现及走向未来的教会为中心。着有《当代实践神学状况的批判性描述》(Kritische Darstellung des gegenwärtigen Zustands der praktischen Theologie, 1841)等。
Graf, Georg (1875-1955) 格拉夫 德国东方学家、天主教司铎。主要研究东方阿拉伯文化中的基督徒文学。着有《基督徒阿拉伯文学史》五册(Geschichte der christlichen arabischen Literatur I-V, 1944-1953)等。
Graf, Karl Heinrich (1815-1869) 格拉夫 德国信义宗神学家、旧约历史学家。研究梅瑟五书中的司祭典↗P，主张「P典」并非最古老的文件，而是在充军巴比伦及↗D典之后，为后来的威耳豪森↗Wellhausen奠定基础。着有《旧约历史书：两种历史批判性的研究》(Die geschichtlichen Bücher des Alten Testaments: Zwei historisch-kritische Untersuchungen, 1866)等。
Grafe, Eduard (1855-1922) 格拉费 德国信义宗新约圣经学家。着有《论罗马书写作的动机与目标》(Über Veranlassung und Zweck des Römerbriefes, 1881)、《保罗有关法律的教义》(Die Paulinische Lehre vom Gesetz, 1884)、《雅各布书在初期教会发展中的位置及意义》(Die Stellung und Bedeutung des Jakobusbriefes in der Entwicklung des Urchristentums, 1904)等。
Grajal, Gaspar de (约1529-1575) 格拉哈耳,格拉哈尔 西班牙圣经诠释学家，天主教司铎。强调圣经的字面意义↗literal sense。着有《米该亚先知书诠释》(In Michaeam prophetam commentaria, 1570)等。
Granada (Sàrria), Luis de (1504-1588) 刘易斯‧格拉纳达 ↗Luis de Granada (Sàrria)
Granado, Diego (1574-1632) 格拉纳多 西班牙多玛斯学派↗Thomist神学家、耶稣会会士。神学思想主张圣母无染原罪，着有《论无染原罪天主之母玛利亚》(De Immaculata Beatae Virginis Dei Genitricis Mariae Conceptione, 1617)、《多玛斯「神学大全」批注》八册(Commentarii in Summam theologiae Sancti Thomae I-VIII, 1623-1629)等。
Granderath, Theodor (1839-1902) 格兰德拉特 德国信理神学家、耶稣会会士。研究梵蒂冈第一届大公会议(Council, Vatican I↗附录三)文件。着有《梵蒂冈第一届大公会议史》三册(Geschichte des Ersten Vatikanischen Konzils I-III, 1903-1906)等。
Grandin, Martin (1604-1691) 格朗丹 法国神学家、天主教司铎。致力于批注新旧约圣经。着有《神学著作》六册(Opera theologica I-VI, 1710-1712)等。
Grandmaison, Léonce Loizeau de (1868-1927) 格朗迈松 法国基本神学家、灵修学家、耶稣会会士。面对现代主义↗modernism，致力于保护教会正统思想，并建立〈宗教学研究〉(Recherches de science religieuse)杂志。着有《耶稣基督》二册(Jésus-Christ I-II, 1928)、《基督徒信理：本质、语言形式与发展》(Dogme chrétien: sa nature, ses formules, son developpement, 1928-)等。
Grandvillers, Jacques (1674-1752) 格朗维耶 瑞士士林神哲学家、耶稣会会士。特别面对当代无神论者，为信仰辩护。着有《面对无神论者，以伦理论证辩护天主的存在》(Deus argumentis moralibus ab atheorum impietate vindicatus, 1710)、《唯一可信、真实的罗马教会》(Ecclesia romana, sola credibilis et vera, 1716)等。
Granfelt, Axel F. (1815-1892) 格兰费耳特,格兰费尔特 芬兰信义宗神学家。神学思想属于默想派，强调救赎，反对虔敬主义↗Pietism的避世思想。着有《基督徒信理神学》(Kristlig Dogmatik, 1880)等。
Grass, Karl Konrad (1870-1927) 格拉斯 西北俄罗斯圣经学家、致力于将布尔加科夫↗Bulgakov, Makarij与马理诺夫斯基(Malinovskij)主要之著作译为德文。着有《希伯来人书写给外邦人基督徒吗？》(Ist der Hebräerbrief an Heidenchristen geschrieben? 1893)、《依据首三福音「主的言语」的要求描述对耶稣之态度》(Das Verhalten zu Jesus nach den Forderungen der “Herrenworte” der drei ersten Evangelien, 1894)等。
Grasso, Domenico (1917-) 格拉索 意大利牧灵神学家、耶稣会会士。致力于将梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的精神带入教会的牧灵行动中。特别研究宣道神学，着有《救恩的喜讯：宣道神学》(Annuncio della salvezza: teologia della predicazione, 1965)、《基督的讯息：从救恩史的角度综合神学》(Il messagio di Cristo: sintesi di teologia nella prospettiva della storia della salvezza, 1967)等。
grassroots 草根 以小草扎根土中的图像，描述社会基层的平民百姓；与社会政治领导阶层之间存在一种张力。在神学层面上亦存在学院神学与民间神学之间的张力。
gratia (拉) 恩宠,圣宠[天],恩典[基] ↗grace
～ abundans 丰盛的恩宠[天],丰盛的恩典[基] ↗grace, abounding
～ actualis 现恩,宠佑 ↗grace, actual
～ adjuvans 援助的恩宠[天],援助的恩典[基] ↗grace, helping
～ antecedens 行前的恩宠,在先的恩宠[天],行前的恩典,在先的恩典[基] ↗grace, antecedent
～ assistens 援助的恩宠[天],援助的恩典[基] ↗grace, assisting
～ capitis 元首的恩宠[天],元首的恩典[基] ↗grace of the head
～ communis 共同的恩宠,共同的恩典 ↗grace, common
～ concomitans 伴随的恩宠,并行的恩宠[天],伴随的恩典,并行的恩典[基] ↗grace, concomitant
～ confortans 增强的恩宠[天],增强的恩典[基] ↗grace, strengthening
～ congrua 合宜的恩宠[天],合宜的恩典[基] ↗grace, appropriate
～ consequens 果性恩宠,行后的恩宠[天],行后的恩典[基] ↗grace, consequent
～ consummata 完成的恩宠[天],完成的恩典[基]↗grace, consummated
～ cooperans 合作的恩宠[天],合作的恩典[基] ↗grace, cooperative
～ creata 受造恩宠[天],受造恩典[基] ↗grace, created
～ de condigno 相称的恩宠[天],相称的恩典[基] 在传统神学中指天主/上帝的救恩行动合乎受造物的身份、职位。
～ Dei 天主的恩宠[天],上帝的恩典,神的宠爱[基][文] ↗grace of God
～ efficax 实效的恩宠[天],实效的恩典[基] ↗grace, efficacious
～ efficiens 效率的恩宠[天],效率的恩典[基] ↗grace, efficient
～ elevans 提升的恩宠[天],提升的恩典[基] ↗grace, elevating
～ excitans 激动的恩宠[天],激动的恩典[基] ↗grace, exciting
～ externa 外在的恩宠[天],外在的恩典[基] ↗grace, external
～ externa efficiens 外在效率的恩宠[天],外在效率的恩典[基] ↗grace, external efficiens
～ gratis data 白白赐与的恩宠[天],白白赐与的恩典[基] 指出恩宠的核心意义，一切的恩宠皆为天主圣三(三一上帝)↗Trinity爱的给予，不求报偿的给予。
～ gratum faciens 中悦(天主)的恩宠[天],中悦(上帝、神)的恩典[基][文] 士林/经院神哲学↗theology, scholastic中指灌注的恩宠↗grace, infused及圣化的恩宠↗grace, sanctifying。在新教神学称义↗justification的观念基础上，因不接受「成义」，即人内在的圣化，而认为此恩宠是天主/上帝与人在信仰生活中的合作、行动；与一般神学中合作的恩宠↗grace, cooperative相似。
～ habitualis 常久的恩宠,常恩[天],常久的恩典[基] ↗grace, habitual
～ illuminans 光照的恩宠[天],光照的恩典[基] ↗grace, illuminating
～ incongrua 不适当的恩宠[天],不适当的恩典[基] ↗grace, incongruous
～ increata 非受造的恩宠[天],非受造的恩典[基] ↗grace, uncreated
～ infusa 灌注的恩宠[天],灌注的恩典[基] ↗grace, infused
～ ingrediens 混合的恩宠[天],混合的恩典[基]↗grace, ingredient
～ inhabitans 寓居的恩宠[天],寓居的恩典[基]↗grace, inhabitant
～ inhaerens 寓居的恩宠[天],寓居的恩典[基] ↗grace, internal
～ interna 内在的恩宠[天],内在的恩典[基] ↗grace, internal
～ interna efficiens 内在效率的恩宠[天],内在效率的恩典[基] ↗grace, internal efficient
～ irresistibilis 不可抵抗的恩宠[天],不可抵抗的恩典[基] ↗grace, irresistible
～ iustificans 成义的恩宠[天],称义的恩典[基] ↗grace, justifying
～ mere sufficiens 仅仅足够的恩宠[天],仅仅足够的恩典[基] ↗grace, merely sufficient
～ naturalis 自然的恩宠[天],自然的恩典[基] ↗grace, natural
～ operans 行动的恩宠[天],行动的恩典[基] ↗grace, operative
～ originalis 原始的恩宠[天],原始的恩宠[基] ↗grace, original
～ particularis 个别的恩宠[天],个别的恩典[基] ↗grace, particular
～ parva 微小的恩宠[天],微小的恩典[基] 杨森↗Jansen的概念，认为当源自贪欲的世俗快乐在人的行动中占优势时，天主/上帝的恩惠相对地便显得较微弱。
～ perfectiva 成全的恩宠[天],成全的恩典[基]↗grace, perfective
～ perseverantiae 坚持恩宠[天],坚持恩典[基] ↗grace of perseverance
～ possibilitatis 能力的恩宠[天],能力的恩典[基] ↗grace of possibility
～ praeparans 预备的恩宠[天],预备的恩典[基] ↗grace, preparative
～ praeveniens 先行的恩宠[天],先行的恩典[基] ↗grace, prevenient
～ prima 初恩 ↗grace, first
～ quae dat posse 给予能力的恩宠[天],给予能力的恩典[基] 指天主/上帝的临在所给人行善与得救的能力。
～ remote sufficiens 准备性的足够恩宠[天],准备性的足够恩典[基] 在士林/经院神学中指为得到救恩，除了信心之外，仍需有其它准备性的行为，如对天主/上帝的敬畏、虔心痛悔、补赎、领受洗礼度新生活等。
～ resistibilis 可抵抗的恩宠[天],可抵抗的恩典[基] ↗grace, resistible
～ sacramentalis 圣事的恩宠[天],圣事的恩典[基] ↗grace, sacramental
～ salvifica 救恩的恩宠[天],救恩的恩典[基] ↗grace, salvific
～ sanans 医治的恩宠[天],医治的恩典[基] ↗grace, healing
～ sanctificans 圣化的恩宠[天],圣化的恩典[基] ↗grace, sanctifying
～ secunda 再恩 ↗grace, second
～ seria 真实的恩宠[天],真实的恩典[基] 主张天主/上帝的一切恩惠皆有得救的可能性；此概念乃为反对改革宗认为共同的恩宠↗grace, common不一定具救恩性而提出。
～ specialis 特殊的恩宠[天],特殊的恩典[基] ↗grace, special
～ status 职位的恩宠[天],职位的恩典[基] ↗grace of state
～ stimulans 激动的恩宠[天],激动的恩典[基] ↗grace, exciting
～ subsequens 后随的恩宠[天],后随的恩典[基] ↗grace, subsequent
～ sufficiens 足够的恩宠[天],足够的恩典[基] ↗grace, sufficient
～ supererogatoria 超加的恩宠[天],超加的恩典[基] 传统神学主张，天主/上帝给予某些人特殊的恩赐，使其度超过一般基督徒的信仰生活，如三愿生活↗vow。今日神学因不赞成将天主/上帝的恩宠量化，对此主张抱持质疑的态度。
～ supernaturalis 超性的恩宠[天],超性的恩典[基] ↗grace, supernatural
～ supponit naturam 恩宠预先假定本性[天],恩典预先假定本性[基] ↗grace supposes nature
～ unionis 合一的恩宠[天],合一的恩典[基] ↗grace of union
～ universalis 普遍的恩宠[天],普遍的恩典[基] ↗grace, universal
～ vere et mere sufficiens 实在而仅仅足够的恩宠[天],实在而仅仅足够的恩典[基] ↗grace, truly and merely sufficient
～ vere et relative sufficiens 实在而相对足够的恩宠[天],实在而相对足够的恩典[基] ↗grace, truly and relatively sufficient
～ vere sufficiens 实在足够的恩宠[天],实在足够的恩典[基] ↗grace, truly sufficient
Gratian (十一世纪末-1159以前) 格拉济亚努斯 [天],格拉提安[基]格拉蒂亚努斯[文] ↗Gratianus
Gratian of Brescia (+1505) 格拉济亚努斯[天],格拉提安[基] ↗Gratianus di Brescia
Gratianus (十一世纪末-1159以前) 格拉济亚努斯[天],格拉提安[基],格拉蒂亚努斯,格拉蒂安[文] 意大利教会法学创始人、嘉玛道里会会士。生平不详，因其《格拉济亚努斯法令集》↗Decretum Gratiani 而著名，对教会法学影响甚巨，成为后世教会法典之基础。着有《不协调法典之协调》(Concordia discordantium canonum, 1125-1140)等。
～, Decretum of 《格拉济亚努斯法令集》[天],《格拉提安教令集》[基] ↗Decretum Gratiani
Gratianus di Brescia (+1505) 格拉济亚努斯[天],格拉提安[基] 意大利神学家、方济会会士。思高学派↗Scotism代表，出版及批注敦司‧思高↗Duns Scotus著作。
gratitude 感恩,知恩 此词源自拉丁文的「gratus 感激」，指人生中一种回报恩典的德性与态度。基督信仰乃接受天主圣三(三一上帝)↗Trinity爱的自我通传，白白给予的恩惠，因此基督徒以感恩响应之；回应的高峰即为感恩礼↗Eucharist。
Gratius (van Graes), Ortwin (Ortuinus) (约1480-1542) 格拉提乌斯 德国神学家、人文学家、天主教司铎。注意教会改革。着有《(教会)应做及应避免的事…手册》(Fasciculus rerum expetendarum ac fugiendarum…, 1535)，后被列为《禁书目录》↗Index of Prohibited Books。着有《护教书信》(Epistola apologetica, 1518)等。
Gratry, Auguste-Joseph-Alphonse (1805-1872) 格拉特里 法国哲学、神学家、天主教司铎。反对泛神论↗pantheism，在传统主义↗traditionalism及新多玛斯派↗Neo-Thomism之间寻找信仰的哲学基础。起初反对教宗不可错误性↗Pope, infallibility of the，而后接受之。着有《论认识上帝》二册(De la connaissance de Dieu I-II, 1856)、《社会教理》(Le catéchisme social, 1848)等。
gratuity 恩赐性 指天主/上帝恩宠的基本属性，即纯粹的给予，不要求报酬，不收任何代价。
Grätz, Heinrich (1817-1891) 格类茨 ↗Graetz, Heinrich
Gratz, Lorenz Klemens (1806-1884) 格拉茨 德国圣经诠释学家、天主教司铎。特别研究新约圣经历史背景，晚期思想走向越山主义↗Ultramontanism。着有《是否应以同样的方式解释圣经及其它古代文学著作？》(Sacra scriptura, num eodem modo interpretanda sit, quo reliquos antiquitatis libros solemus?, 1832)、《新约先知性著作之特色及诠释》(Über Character und Deutung der prophetischen Schrift des Neuen Bundes, 1841)、《圣经地理及国土手册》(Handbuch der biblischen Erd- und Länderkunde, 1844)等。
Gratz, Peter Alois (1769-1849) 格拉茨 德国新约圣经诠释学家、天主教司铎。因其诠释方法，具有理性主义↗rationalism的趋向，引起某些学者反对。着有《玛窦福音的历史批判批注》二册(Kritisch-historischer Kommentar über das Evangelium des Matthäus I-II, 1821-1823)、《解释三部对观福音的形成之新尝试》(Neuer Versuch, die Entstehung der drei ersten Evangelien zu erklären, 1812)等。
Grau, Rudolf Friedrich (1835-1893) 格劳 德国正统路德派神学家。神学思想关注人类学及古代民族文化的演变。着有《新约著作形成史》二册(Entwicklungsgeschichte des neutestamentlichen Schrifttums I-II, 1871)、《耶稣的自我意识》(Das Selbstbewußtsein Jesu, 1887)、《为教会团体的圣经资料丛集》二册(Bibelwerk für die Gemeinde I-II, 1877-80)等。
Graue, Georg Heinrich (1836-1918) 格劳厄 德国神学家、信义宗牧师。特别研究施莱尔马赫↗Schleiermacher的神学思想，致力于探讨基督信仰在俗化社会中所扮演的角色。着有《达尔文主义与伦理道德》(Darwinismus und Sittlichkeit, 1879)、《宗教认识的限度：对信仰教义知识论的研究》(Die Begrenztheit des religiösen Erkennens： Ein Beitrag zur erkenntnistheoretischen Glaubenslehre,1902)、《有关发挥整体性的世界观》(Zur Gestaltung eines einheitlichen Weltbildes, 1906)等。
Grauert, Hermann (1850-1924) 格劳尔特 德国教会史学家、天主教司铎。研究重点为中古时代及十九世纪的教会，强调天主教思想与生活↗catholicism与当时文化思想的整合。着有《历史专论》(Historische Abhandlungen,1891)、《历史事件之研究及说明》(Studien und Darstellungen aus dem Gebiete der Geschichte, 1900)等。
Graul, Karl (1814-1864) 格劳耳,格劳尔 德国信义宗神学家。致力于传教神学，强调建设印度本地化的地方教会。着有《依据上帝圣言之光分辨不同基督教派教义之指南》(Die Unterscheidungslehren der verschiedenen christlichen Bekenntnisse im Lichte des göttlichen Worts, 1846)。其著作《论大学课程中基督传教事业的地位与意义》(Über Stellung und Bedeutung der christichen Mission im Ganzen der Universitätswissenschaft, 1864)，为后来的传教学↗missiology铺路。
gravamen (拉) 控诉,申诉 单数词。↗gravamina


基督宗教外语汉语神学词典-G-4 （gravamina-gynē）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

G-4 （gravamina-gynē）

gravamina (拉) 控诉,申诉 复数词。指教会历史中，政府、学者或任何机构，向罗马教廷提出的抱怨，尤其是针对罗马教廷的管理方法、法庭秩序及纳税问题，也包括圣职人员向主教提出的申诉。在宗教改革时期，天主教会1521年在沃尔姆斯举行的会议↗Diet of Worms，针对路德的九十五条神学主张↗Ninety-Five Theses of Luther，提出102个不满之处，要求皇帝查理五世(Charles V)判处路德，亦称之为「gravamina」。
Graveson, lgnace-Hyacinthe Amat de (1670-1733) 格拉韦松 法国神学家、教会史学家、道明会会士。曾担任教宗本笃十三世(Benedictus XIII↗附录一)的神学顾问，解决有关杨森主义↗Jansenism的问题。着有《论基督的奥迹与年代》(Tractatus de mysteriis et annis Christi, 1711)、《论圣经》(Tractatus de Scriptura sacra, 1715)、《教会史漫谈》九册(Historia ecclesiastica variis colloquiis digesta I-IX, 1717-1722)等。
Gravina, Domenico (1573-1643) 格拉维纳 意大利神学家、道明会会士。承继卡诺↗Cano的神学研讨工作，注意有关护教学的问题。着有《天主教会对古今异端者的规则》七册(Catholicae praescriptiones adversus omnes veteres et nostri temporis haereticos I-VII, 1619-1639)等。
Gravissimum Educationis (拉) 《将教育的重要性》,《论天主教教育宣言》 简称「教育宣言」。宣言的拉丁文名称为「Declaratio de Educatione christiana」。标题为宣言首句。教宗保禄六世(Paulus VI↗附录一)于1965年梵蒂冈第二届大公会议(Council, Vatican II↗附录三)颁布，内容谈论基督化教育的重要性。
Gray, George Buchanan (1865-1922) 格雷 英国旧约及闪族文化学家、安立甘教会司铎。在《国际批判批注》(International Critical Commentaries)中，负责撰写《户籍纪批注》(Numbers, 1903)、《依撤意亚先知一至廿七章批注》(Isaiah I-XXVII, 1912)、《乔布传批注》(Job, 1921)等，另着有《旧约中的祭献：理论与实践》(Sacrifice in the Old Testament: Its Theory and Practice, 1925)等。
Great Awakening, The 大复兴,大觉醒 1740-1743年以美国东部新英格兰为中心，所发生的信仰大复兴运动。由布道家爱德华兹(父)↗Edwards, Jonathan发起，至怀特菲耳德(Whitefield, G.)加以发扬。他们召唤人悔改信耶稣，特别强调可见的悔改记号，成为美国福音派基督徒的前锋。
Great Revival 大复兴,大觉醒 ↗Great Awakening, The
Great Schism 大分裂 ↗Schism
Great Western Schism 西方教会大分裂,天主教会大分裂 ↗Schism of Avignon
Grebel, Konrad (约1498-1526) 格雷贝耳,格雷贝尔 瑞士新教领袖。起初支持茨温格利↗Zwingli，后因认为茨氏在宗教改革方面的态度过于容忍，自创瑞士南部重洗派↗Anabaptism。
Grebner, Thomas (1718-1787) 格雷布纳 德国哲学家、辩论学家、耶稣会会士。着有《教理讲授论三论：论基督信仰的教义，论教会礼仪，论真宗教从创世以来的起源与发展》(Institutiones catechismi triplicis de doctrina fidei christianae, ritibus Ecclesiae praecipuis, ortu et progessu religionis verae ab orbe condito, 1750)、《罗马帝国及基督宗教之普遍及实际历史纲要》三册(Compendium historiae universalis et pragmaticae romani imperii et Ecclesiae christianae I-III, 1757-1764)等。
Greek Catholic Church 希腊公教会 跟随东方教会的礼仪，而与罗马天主教会合一的希腊教会。
Greek Catholics 希腊公教信徒,希腊公教信友 ↗Greek Catholic Church
Greek Church 希腊教会 ↗Greek Orthodox Church
Greek Fathers 希腊教父 ↗Fathers, Greek
Greek Orthodox Church 希腊东正教会 希腊文化中的东正教会↗Church, Orthodox。
Greek Orthodoxy 希腊正教 ↗Greek Orthodox Church
Greek Versions of the Old Testament 旧约希腊文译本 其中影响后世最深，为教会所肯定的圣经译本为《七十贤士译本》↗Septuagint。
Gregorio de Elvira (约320-392) 额我略,额我略欧[天],贵格利,格列高利[基],格雷戈里,葛利果[文] 西班牙神学家、天主教主教。反对亚略主义↗Arianism，保护尼西亚大公会议信经↗Creed, Nicene。为早期将圣经翻译成拉丁文译者，发挥西方教会的基督论、圣神论及教会论，趋向反闪族主义↗anti-Semitism。
Gregorio de Valencia (1549-1603) 巴伦西亚 ↗Valencia, Gregorio de
Gregorio di Rimini (约1300-1358) 额我略,额我略欧斯[天],贵格利，格列高利[基],格雷戈里,葛利果[文] 意大利神学家、奥古斯丁会会士。在巴黎教神学，他接受奥古斯丁↗Augustinus的思想，注重婴孩洗礼，有唯名论↗nominalism的思想趋向。也称为「敏锐博士」↗Doctor Acutus 或「真实博士」↗Doctor Authenticus。着有《(彼得‧隆巴)一、二部语录批注》(Super primum et secundum sententiarum, 1955)等。
Gregorios ibn al-‘Ibri (拉丁文：Barhebraeus) (1226-1286) 额我略,额我略欧斯[天],贵格利欧斯,格列高利欧斯[基],格雷戈里欧斯,葛利果欧斯[文] 叙利亚东正教会主教。其著作多为讨论有关克修、教会法典、实践神学及历史方面的命题，其中某些话语带有一性论↗monophysitism的色彩，大约是为避免奈斯多略主义↗Nestorianism。著作《光线之书》(Ktaba dezalgé)中，应用信理神学的主要命题，描绘教会的基础。另着有《伦理学》(Ethicon seu Moralia)描写善恶在理论与实际上的区别。
Gregorios Narek (Grigor Narekatsi ) (约951-1003) 额我略,额我略欧斯[天],贵格利欧斯,格列高利欧斯[基],格雷戈里欧斯,葛利果欧斯[文] 亚美尼亚东正教会神秘神学家、灵修学家、教父。特别发挥默观生活及灵修的神秘神学↗theology, mystical。着有关于雅歌的批注，及《祈祷手册》(Book of Prayers)，表达其神学及灵修思想，为亚美尼亚的东正教会、公教会沿用至今。
Gregorios Nazianzos (约329-390) 额我略,额我略欧斯[天],贵格利,格列高利[基],格雷戈里,葛利果[文] 卡帕多西亚(Cappadocia，今土耳其一区)神学家、教父。372年任撒西玛(Sasima)、381任君士坦丁堡(Constantinople)主教，反对阿波林主义↗Apollinarianism，特别发挥三位一体及耶稣基督奥迹丰富的神学思想，因此得到「神学家」的雅号。他是三位卡帕多细亚教父↗Cappadocian Fathers之一。
Gregorios Nyssa (约335-394) 额我略,额我略欧斯[天],贵格利，格列高利[基],格雷戈里,葛利果[文] 卡帕多西亚(Cappadocia，今土耳其一区)神学家、尼撒(Nyssa)主教。君士坦丁堡第一届大公会议(Council of Constantinople I↗附录三)重要人物之一，特别发挥圣神的神性及三位一体的教义。着有《雅歌批注》(Commentarius in canticum canticorum, 1987)、《致Adlabius：我们不应说有三位神》(Ad Adlabium quod non sint tres dii)及《致Simplicius：论神圣信仰》(Ad Simplicium de fide sancta)、《论基督宗教》(De instituto Christiano)、《神秘神学》(Mystikē theologia)等。他是三位卡帕多细亚教父↗Cappadocian Fathers之一，为巴西略↗Basilius of Caesarea之胞弟。
Gregorios Palamas (约1296-1359) 额我略欧斯‧帕拉马斯[天],贵格利欧斯‧帕拉马斯,格列高利欧斯‧帕拉马斯[基],格雷戈里‧帕拉马斯,葛利果欧斯‧帕拉马斯[文] 希腊东正教会教省总主教、神秘家。赫西卡斯主义↗Hesychasm的推动者，在静坐中寻找天主/上帝的光。认为在天主/上帝内有本质↗essence、↗ousia与行动↗operation上实在的区别。亦分别最高等的、不可见的神的本质↗essence, divine及较低等可见的神性能力(divine energy)，人不能参与神的本体，只能参与神的能力。引起东正教会内的辩论。辩论的中心问题为「神学方法」，他主张应以内在神秘的体验为主要的神学方法，与当时之对手巴拉姆(Barlaam)以客观的哲学、圣经学、教父传统为主要的神学思考标准不同。以著作《一百五十章》(Capita 150)较系统扼要地解释其主张，一切著作均有辩论、辩护性的色彩。着有《为神圣赫西卡斯派辩护》(Apology for the Holy Hesychasts, 1338)、《三位一体》(The Triade, 1983)等。
Gregorios Tat’ew (1344-1409) 额我略,额我略欧斯[天],贵格利欧斯,格列高利欧斯[基],格雷戈里欧斯,葛利果欧斯[文] 东正教会隐修士、亚美尼亚主教。其廿五册的著作中，包含亚里士多德↗Aristoteles批注、反对东西教会合一运动的思想等。
Gregorius II (715-731) 额我略二世,格雷戈里留斯二世 教宗。↗附录一Gregorius II。
Gregorius III (731-741) 额我略三世,格雷戈里留斯三世 教宗。↗附录一Gregorius III。
Gregorius IV (827-844) 额我略四世,格雷戈里留斯四世 教宗。↗附录一Gregorius IV。
Gregorius IX (1227-1241) 额我略九世,格雷戈里留斯九世 教宗。↗附录一Gregorius IX。
Gregorius V (996-999) 额我略五世,格雷戈里留斯五世 教宗。↗附录一Gregorius V。
Gregorius VI (1045-1046) 额我略六世,格雷戈里留斯六世 教宗。↗附录一Gregorius VI。
Gregorius VII (1073-1085) 额我略七世,格雷戈里留斯七世 教宗。↗附录一Gregorius VII。
Gregorius VIII (1187) 额我略八世,格雷戈里留斯八世 教宗。↗附录一Gregorius VIII。
Gregorius X (1271-1276) 额我略十世,格雷戈里留斯十世 教宗。↗附录一Gregorius X。
Gregorius XI (1370-1378) 额我略十一世,格雷戈里留斯十一世 教宗。↗附录一Gregorius XI。
Gregorius XII (1406-1415) 额我略十二世,格雷戈里留斯十二世 教宗。↗附录一Gregorius XII。
Gregorius XIII (1572-1585) 额我略十三世,格雷戈里留斯十三世 教宗。↗附录一Gregorius XIII。
Gregorius XIV (1590-1591) 额我略十四世,格雷戈里留斯十四世 教宗。↗附录一Gregorius XIV。
Gregorius XV (1621-1623) 额我略十五世,格雷戈里留斯十五世 教宗。↗附录一Gregorius XV。
Gregorius XVI (1831-1846) 额我略十六世,格雷戈里留斯十六世 教宗。↗附录一Gregorius XVI。
Gregorius Magnus (590-604) 额我略一世,格雷戈里留斯一世 教宗。↗附录一Gregorius Magnus。
Gregorius Nazianzus (约329-390) 额我略,额我略欧斯[天],贵格利,格列高利[基],格雷戈里,葛利果[文] ↗Gregorios Nazianzos
Gregorius Rimini (约1300-1358) 额我略,额我略留斯[天],贵格利，格列高利[基],格雷戈里,葛利果[文] ↗Gregorio di Rimini
Gregorius Thaumaturgus (Gregory Thaumaturgus) (约213-275) 额我略,额我略留斯,格雷戈里留斯 希腊新该撒利亚(Neocaesarea)的主教。因其所行的奇迹而得名。在神哲学上追随奥力振↗Origenes，也是他的朋友。其著作《信仰教义的阐明》(Ekthesis tēs pisteos)发挥对天主圣三(三一上帝)↗Trinity的神学。另着有《感恩奥力振…》(Eis Origenen…prosphonetikos)，内容为告别前的致谢讲词，介绍奥利振的神学方法与教学法。
Grégoire de Tours (Gregorius Tours) (约538-594) 额我略[天],贵格利,格列高利[基],格雷戈里,葛利果[文] 法兰克历史学家、图尔(Tour)主教。其著作《法兰克历史十册》(Historiarum libri decem X, 591)，第一册自天主/上帝创造至397年，第二册之后为社会史与教会史，包括教会礼仪生活、对圣人的敬礼等，本书主要贡献在于将当时的社会状况，与自创世纪起的全人类历史相结合，为了解教会历史的丰富史料。另着有《神迹记八册》(Miraculorum Libri VIII)等。
Gregory I (the Great) (590-604) 额我略一世,格雷戈里留斯一世 教宗。↗附录一Gregorius Magnus。
Gregory II (715-731) 额我略二世,格雷戈里留斯二世 教宗。↗附录一Gregorius II。
Gregory III (731-741) 额我略三世,格雷戈里留斯三世 教宗。↗附录一Gregorius III。
Gregory IV (827-844) 额我略四世,格雷戈里留斯四世 教宗。↗附录一Gregorius IV。
Gregory V (996-999) 额我略五世,格雷戈里留斯五世 教宗。↗附录一Gregorius V。
Gregory VI (1045-1046) 额我略六世,格雷戈里留斯六世 教宗。↗附录一Gregorius VI。
Gregory VII (1073-1085) 额我略七世,格雷戈里留斯七世 教宗。↗附录一Gregorius VII。
Gregory VIII (1187) 额我略八世,格雷戈里留斯八世 教宗。↗附录一Gregorius VIII。
Gregory IX (1227-1241) 额我略九世,格雷戈里留斯九世 教宗。↗附录一Gregorius IX。
Gregory X (1271-1276) 额我略十世,格雷戈里留斯十世 教宗。↗附录一Gregorius X。
Gregory XI (1370-1378) 额我略十一世,格雷戈里留斯十一世 教宗。↗附录一Gregorius XI。
Gregory XII (1406-1015) 额我略十二世,格雷戈里留斯十二世 教宗。↗附录一Gregorius XII。
Gregory XIII (1572-1585) 额我略十三世,格雷戈里留斯十三世 教宗。↗附录一Gregorius XIII。
Gregory XIV (1590-1591) 额我略十四世,格雷戈里留斯十四世 教宗。↗附录一Gregorius XIV。
Gregory XV (1621-1623) 额我略十五世,格雷戈里留斯十五世 教宗。↗附录一Gregorius XV。
Gregory XVI (1831-1846) 额我略十六世,格雷戈里留斯十六世 教宗。↗附录一Gregorius XVI。
Gregory Bar-hebraeus (1226-1286) 额我略,额我略留斯[天],贵格利留斯,格列高利留斯[基],格雷戈里留斯,葛利果留斯[文] ↗Gregorios ibn al-‘Ibri
Gregory of Narek (约951-1003) 额我略,额我略留斯[天],贵格利留斯,格列高利留斯[基],格雷戈里留斯,葛利果留斯[文] ↗Gregorios Narek
Gregory of Nazianzus (约329-390) 额我略,额我略[基],格雷戈里留斯,葛利果[天],贵格利,格列高利[基],格雷戈里,葛利果[文] ↗Gregorios Nazianzus
Gregory of Nyssa (约335-394) 额我略,额我略[基],格雷戈里留斯,葛利果[天],贵格利，格列高利[基],格雷戈里,葛利果[文] ↗Gregorios Nyssa
Gregory of Rimini 额我略,格雷戈里 ↗Gregorio di Rimini
Gregory of Tat'ew 额我略,格雷戈里 ↗Gregorios Tat’ew
Gregory of Tours 额我略,格雷戈里 ↗Grégoire de Tours
Gregory of Valencia (1549-1603) 额我略,额我略[基],格雷戈里留斯,葛利果[天],贵格利,格列高利[基],格雷戈里,葛利果[文] ↗Gregorio de Valencia
Gregory Palamas 额我略‧帕拉马斯[天],贵格利‧帕拉马斯,格列高利留斯‧帕拉马斯[基],格雷戈里‧帕拉马斯,葛利果留斯‧帕拉马斯[文] ↗Gregorios Palamas
Gregory the Great 额我略一世,格雷戈里留斯一世 ↗Gregorius Magnus
Gregory the Wonderworker 额我略,格雷戈里 ↗Gregorius Thaumaturgus
Gregory, Caspar René (1846-1917) 额我略,格雷戈里 德裔美国新约圣经学家。继续蒂申多夫↗Tischendorf 的新约圣经抄本研究及文字批判。着有《新约的正典与经文》(Canon and Text of the New Testament,1907-1908)、《新约导论》(Einleitung in das Neue Testament, 1909)等。
Greissing, Valentin (1653-1701) 格赖辛 德国神学家、信义宗牧师。支持反无神论↗atheism者的辩论，主张人与动物的区别在于人的理性，而人藉理性可推论天主的存在。如果有人否认天主的存在，便缺乏理性，格氏称之为「非人」。着有《反笛卡儿及柯努岑的有关无神论者之前学术辩论》(Exercitatio academica prior de Atheismo opposita inprimis Renato des Cartes et Matthiae Knutzen, 1677)、《论无神论者之后学术辩论》(Exercitatio academica posterior de Atheismo, 1677)等。
Greith, Karl Johann (1807-1882) 格赖特 瑞士神哲学家、天主教主教。于梵蒂冈第一届大公会议(Council, Vatican I↗附录三)时，反对将教宗不可错误性↗Pope, infallibility of the宣布为定断的信理。其神学思想较为保守，肯定天主教思想的特色。着有《哲学教科书》三册(Handbuch der Philosophie I-III, 1853-1857)、《德意志道明会神秘家》(Deutsche Mystik im Predigerorden, 1861)等。
Grélot, Pierre (1917-) 格勒洛 法国新约圣经学家、天主教司铎。着有《圣经：天主的言语》(La Bible: parole de Dieu, 1965)、《四部福音及宗徒传统》(Évangiles et tradition apostolique, 1984)、《新约之批判性导论》(Introduction critique au Nouveau Testament, 1976)、《原罪与救赎》(Péché originel et redemption, 1973)等。
Grentrup, Theodor (1878-1967) 格伦特普 德国传教法律学家、圣言会会士。从教会法律的层面上，发挥传教工作↗mission的神学意义。着有《传教士的法律》(Ius Missionarium, 1925)、《宗教与母语》(Religion und Muttersprache, 1932)等。
Greshake, Gisbert (1933-) 格雷沙克,格雷斯哈克 德国信理神学家、天主教司铎。致力于将天主教神学的主要题目，如天主圣三、耶稣基督、恩宠、末世等问题与现代人类社会所关切的问题相结合。着有《死人的复活》(Auferstehung der Toten, 1969)、《恩赐的自由：恩宠论导言》(Geschenkte Freiheit: Einführung in die Gnadenlehre, 1977)、《天主圣三论》(Der Dreieine Gott: Eine trinitarische Theologie, 1997)、《司铎：论司铎职务之神学与灵修》(Priestersein: Zur Theologie und Spiritualität des priesterlichen Amtes, 1982)等。
Gressmann, Hugo (1877-1927) 格雷斯曼 德国信义宗旧约诠释学家、东方语言文化学家。着重宗教历史学派，着有《以色列及犹太宗教末世论的起源》(Der Ursprung der israelitisch-jüdischen Eschatologie, 1905)、《梅瑟与其时代：有关梅瑟的故事之批注》(Mose und seine Zeit: Ein Kommentar zu den Mose-Sagen, 1913)、《以色列的起始》(Die Anfänge Israels, 1914)、《默西亚》(Der Messias, 1929)等。
Gretser, Jakob (1562-1625) 葛雷策尔 德国辩论神学家、教父学家、伦理神学家、耶稣会会士。与新教在里根斯堡(Regensburg, 1601)的神学辩论不顺利，部份理由因为他主张教宗不可错误性↗Pope, infallibility of the。思想趋向保守，排斥瓦耳多派↗Waldenses及路德派↗Lutherans等。着有《论基督的十字架》三册(De cruce Christi I-III, 1600)等。
Greving, Joseph (1868-1919) 格雷风 德国教会史学家、天主教司铎。研究十六世纪改革运动的教会。着有《1517-1555年德国宗教改革史》(Geschichte der deutschen Reformation 1517-1555, 1904)、《年轻的学者埃克：对埃氏「预定论的焦点1514」之文学与信理历史研究》(Johann Eck als junger Gelehrter: Eine literar- und dogmengeschichtliche Untersuchung über seinen Chrysopassus praedestinationis aus dem Jahre 1514, 1906)等。
Gribaldi, Matteo D. (约1500-1564) 格里巴耳蒂,格里巴尔蒂 意大利法学家、神学家、天主教平信徒。基本的神学主张为反三位一体论↗anti-Trinitarianism，排斥加尔文的天主/上帝观，强调有关天主圣三(三一上帝)↗Trinity的附属说↗subordinationism。
Griesbach, Johann Jakob (1745-1812) 格里斯巴赫 德国信义宗圣经新约学家。以文学批判方法研究圣经的先锋，主张马尔谷福音为三部对观福音↗Synoptics中的最后一部。藉其文字批判↗criticism, textual的抄本研究，重新出版希腊文新约圣经，而放弃原有的公认希腊文圣经↗textus receptus。着有《马太、马可及路加福音的对照》(Synopsis Evangeliorum Matthaei, Marci et Lucae, 1776)、《希腊新约经文的批判性批注》(Commentarius criticus in textum graeci Novi Testamenti, 1793-1811)、《一般信理神学导读》(Anleitung zum Studium der populären Dogmatik, 1779)等。
Griffiths, Bede (1906-1992) 格里菲思 英国神秘主义者、本笃会会士 。于印度传教，强调印度本位化的灵修与神学。着有《回归中心》(Return to the Center, 1977)、《东西方的联姻》(Marriage of the East and the West, 1982)、《宇宙性的启示：印度向神之路》(The Cosmic Revelation: The Hindu Way to God, 1983)、《从东方看基督宗教》(Christianity in the Light of the East, 1989)等。
Grignion de Montfort, Louis-Marie (1673-1716) 格里尼翁 法国灵修学家、神秘家、天主教司铎。创建圣母女修会团体，并促进对圣母的特殊敬礼。着有《论对童贞圣母真敬礼的专著》(Traité de la vraie dévotion à la Sainte Vierge, 1843)等。
Grillmeier, Alois (1910-1998) 格里耳迈尔,格里尔迈尔 德国神学历史学家、天主教枢机、耶稣会会士。研究古代信理神学历史，尤其是加采东大公会议(Council of Chalcedon↗附录三)。着有《教会信仰中的耶稣基督》(Jesus der Christus im Glauben der Kirche, 1979)、《加采东大公会议：其历史与现代意义》(Das Konzil von Chalkedon: Geschichte und Gegenwart, 1951)等。
Grimm, Carl Ludwig Willibald (1807-1891) 格林 德国信义宗新约圣经诠释学家。特别注意新约圣经经文及历史幅度的研究。着有《福音历史的可信性，面对施特劳斯及包厄耳的主张…》(Die Glaubwürdigkeit der evangelischen Geschichte mit Bezug auf David Friedrich Strauß und Bruno Bauer…, 1845)、《信义宗信理神学的历史批判教科书》(Institutio theologiae dogmaticae evangelicae, historico-critica, 1848)等。
Grimm, Joseph (1827-1896) 格林 德国新约圣经诠释学家、天主教司铎。研究耶稣的生平，但其十九世纪的描写不太符合现代的圣经研究的整体看法。着有《依据四部福音之耶稣的生平》七册(Das Leben Jesu: Nach den vier Evangelien I-VII, 1876-1899)、《四部福音的统一性》(Die Einheit der vier Evangelien, 1868)、《撒玛黎雅人及其在世界历史中的地位…》(Die Samariter und ihre Stellung in der Weltgeschichte…, 1854)等。
Grinfield, Edward Willian (1785-1864) 格林菲耳德,格林菲尔德 英国圣经学家、安立甘教会司铎。神学思想属严格的保守正统派，研究《七十贤士译本》↗Septuagint。着有《为七十贤士译本辩护：简述及证明其圣经及正典的权威》(An Apology for the Septuagint, in which its Claims to Biblical and Canonical Authority are Briefly Stated and Vindicated, 1850)等。
Grisar, Hartmann (1845-1932) 格黎刹 德国教会史学家、耶稣会会士。研究中古时代的教宗制↗papacy，着有《中古时代罗马与教宗的历史》(Geschichte Roms und der Päpste im Mittelalter, 1901)。其《路德》三册(Luther, 1911-1912)，某些历史学者批判此著作仍带有天主教对马丁路德的负面看法，较缺乏积极面的描述。
Grisot, Jean-Urbain (1886-1967) 格里索 法国神学家、天主教司铎。注意耶稣的生平与基督徒、尤其是与圣职人员灵修的关系。着有《耶稣基督公开生活的历史，依据四位圣史，为圣职人员自我圣化的反省与规则》(Histoire de la vie publique de Jésus-Christ tirée des quatre évangélistes, avec des réflexions et une règle de vie pour se sanctifier dans le clergé, 1765)等。
Groningen School 格鲁宁根派 ↗School, Groningen
Groot, Johannes Vincentius de (1848-1922) 赫罗特 荷兰哲学家、神学家、道明会会士。致力于将多玛斯思想↗Thomism带入大学教育，并提升一般平信徒的信仰思想生活。着有《为天主教会的辩护大全》(Summa apologetica de Ecclesia catholica, 1890)等
Gropper, Johann (1503-1559) 格罗佩尔 德国神学家、天主教司铎。曾任教宗保禄四世(Paulus IV↗附录一)的神学顾问。其神学工作的重点在于面对路德的主张，欲革新天主教会的思想。在其《反(新教)教义》(Antididagma, 1544)中，主张双重正义说↗justice, doctrine of double。着有《基督信仰选集》(Enchiridion Christianae institutionis, 1538)等。
Grosche, Robert (1888-1967) 格罗舍 德国神学家、天主教司铎。为大公主义合一运动↗ecumenism铺路，主张天主教与新教的辩论问题，如圣母论↗Mariology、教宗首席Pope, primacy of the、成义↗justification等，仍有继续交谈沟通的空间。着有《旅途中的教会》(Pilgernde Kirche, 1938)、《既内且外：神学文集》(Et intra et extra: Theologische Aufsätze, 1958)等。
Gross, Julius (1892-1980) 格罗斯 德法边界阿尔萨斯(Alsace)信理历史学家、天主教司铎。其神学重点在于有关原罪↗sin, original历史批判性的研究，并企图推翻原罪论的主张。着有《希腊教父论人的神化》(La divinisation du chrétien d’après les pères grecs, 1938)、《原罪信理史》四册(Geschichte des Erbsündendogmas I-IV, 1960-1972)等。
Grosseteste, Robert (Capito; Grossi Capitis; Greathead; Lincolniensis) (1168前-1253) 格罗斯泰特 英国神哲学家、自然科学家、天主教主教。研究范围广泛，并翻译、批注古希腊亚里士多德↗Aristoteles的著作为拉丁文，但其本身思想属柏拉图↗Platōn及方济学派↗School, Franciscan，著作《论物体的动与光》(De motu corporalio et luce) 中，认为光是一种物质的实体，是最早的受造物，其它一切受造物皆由它而来。着有《论灵魂》(De anima)、《论人的自由》(De libero arbitrio)、《论真理》(De Veritate)、《神学问题》(Quaestiones Theologicae)等。
Grossi, Filippo (+1704) 格罗西 意大利伦理神学家、道明会会士。思想重点在伦理神学的实用上，尤其是宣讲及辅导。着有《多玛斯伦理神学缩影》(Epitome theologiae ethico-thomisticae, 1700)等。
Grossmann, Christian Gottlob Leberecht (1783-1857) 格罗斯曼 德国神学家、信义宗牧师。特别研究新约时代的犹太宗教之思想与生活。着有《论犹太宗教之保密的规定》二册(De Iudaeorum disciplina arcani I-II, 1833-1834)、《论撒杜赛人的哲学》三册(De philosophia Sadducaeorum I-III, 1836-1839)等。
Grotius, Hugo (Huig de Groot) (1583-1645) 格劳修斯,赫罗齐厄斯 荷兰法律学者、神学家、新教平信徒。神学思想属亚米纽斯主义↗Arminianism。认为基督福音的核心为天主/上帝的照顾，人应按照耶稣的要求而生活。其著作《论基督宗教的真理》(De veritate religionis christianae, 1627)一方面强调基督徒的合一，另一方面指出基督宗教优于其它宗教。在《对福音书的注释》(Annotationes in libros Evangeliorum, 1641)、《对旧约书的批注》(Annotata ad Vetus Testamentum, 1644)一书中，提出以文学批判为诠释圣经的方法，认为教会传统↗tradition较圣经灵感更有助于了解圣经的真谛。在其法律著作《论战争与和平的法律》(De iure belli ac pacis, 1625)中，系统性地发挥其法律观念，主张法律及正义的基础并非天主/上帝的启示，而是以人的社会性为基础的自然律↗law, natural。因其完整的法律理论，获享「国际法之父」的雅号。
ground (1)基础,根基 ↗fundament、↗basis (2)理由,原因 ↗reason、↗argument
growth (1)成长 包含进步和发展两方面的意义，可用于不同领域中。在人方面，指有机生命发挥本有潜能的变化，反之，则称为「衰退」。在路二40、52都提到耶稣的成长。(2)生长、发展 生长是生命的法则，天主命令动物和人要生育繁殖，充满大地。并透过对亚巴郎的祝福达于万邦(创十二3)。在新约中，基督徒生活及生命应当成长并结出果实↗advancement、↗evolution、↗development、↗progress。
～, cultural 文化成长 将文化视为有机生命的演进过程。
～, mental 心理成长 指随年龄增加而心理功能改变的历程。
Gruber, Johann Joseph Augustin (1763-1835) 格鲁贝尔 奥地利教理讲授学家、天主教总主教。主张教理讲授应以福音精神培养儿童与年轻慕道者活泼的信仰，而非如传统方式，灌输理性的信理神学教义。其思想成为「维也纳教理讲授方法」(Wiener Katechetische Methode)的基础。着有《教理讲授实用手册》二册(Praktisches Handbuch der Katechetik I-II, 1830-1832)等。
Gruden, John Capistran (1884-1962) 格鲁登 斯洛文尼亚(Slovenia)裔美国神学家、天主教司铎。以其著作《奥秘的基督》(The Mystical Christ, 1937)发挥以教会为奥妙身体的教会论↗ecclesiology，提前影响碧岳十二世(Pius XII↗附录一)所颁发的《奥体》通谕(Mystici corporis, 1943)。
Gruenthaner, Michael (1887-1962) 格伦撒纳 美国圣经学家、灵修学家、耶稣会会士。美国天主教圣经协会的创立人之一，〈天主教圣经季刊〉(The Catholic Biblical Quarterly)的第二位主编(1941-1951)。着有一生工作的综合《今日天主教会思想中的圣经》(The Bible in Current Catholic Thought, 1962)等。
Grundtvig, Nikolai Frederik Severin (1783-1872) 格伦特维 丹麦信义宗主教、诗人。反对理性主义↗rationalism及国家控制宗教，不认同新教所强调的唯靠圣经↗sola Scriptura，而以宗徒信经↗Creed, Apostolic为标准，欲重新建立正确的正统信仰，也发挥对礼仪的神学基础，强调礼仪为庆祝天主/上帝临在的神学思想。与齐克果↗Kierkegaard同为十九世纪丹麦最出的神学思想家。面对克劳森↗Clausen所著之《天主教与新教的教制，教义与仪式》(Kirchenverfassung, Lehre und Ritus der Katholiken und Protestanten, 1825) 出版反对辩论著作《教会的反驳》(Kirkens Gjenmäle)(Protest of the Church)。另着有《北欧的神话或象征语言》(Mythologie oder Sinnbildsprache des Nordens, 1832)等。
Grünenberg (Groenenberg), Johann Peter (1668-1712) 格吕嫩贝格 德国圣经神学家、信义宗牧师。神学思想属于严格教条式的路德传统，并参与反对无神论者↗atheism的辩论。着有《亚当在乐园中所庆祝的安息日》(Sabbatum hebdomadale ab Adamo in paradiso celebratum, 1700)、《依据整个新旧约圣经经文建立神圣家谱》(Tabulae sacrae genealogicae ex integro sacrae scripturae utriusque testamenti codice, 1707)等。
Gruner, Johann Friedrich (1723-1778) 格鲁纳 德国信义宗神学家。认同新教中神学的「新说」↗neology运动，并批判基督宗教受到柏拉图主义↗Platonism及亚里士多德主义↗Aristotelianism的影响。着有《圣经宗教实用导论》(Praktische Einleitung in die Religion der Heiligen Schrift, 1773)、《信理神学三册教课书》(Institutum theologicum dogmaticum libri III, 1777)等。
Grützmacher, Georg Konstans (1866-1939) 格吕茨马赫尔 德国信义宗教会历史学家、特别研究古代教会的生活与思想。着有《耶柔米：古代教会史传》三册(Hieronymus： Eine biographische Studie zur alten Kirchengeschichte I-III, 1901-1908)、《基督宗教对古代世界的凯旋》(Der Sieg des Christentums über die Welt der Antike, 1908)等。
Grützmacher, Richard Heinrich (1876-1959) 格吕茨马赫尔 德国信义宗系统神学家、实证神学家。强调天主/上帝启示的历史性，不认同宗教历史学派↗School of the History of Religion。着有《基督徒之非理性主义的本质与限度》(Wesen und Grenzen des christlichen Irrationalismus, 1914)、《系统神学教课书》(Textbuch systematischer Theologie, 1919)等。
Grynäus (Gryner), Johann Jakob (1540-1617) 格里诺伊斯 瑞士改革宗圣经学家、为格里内乌斯Grynäus(Gryner), Simon的堂孙。反对巴塞尔(Basel)教会趋向信义宗的路线，坚持改革宗思想与生活↗Calvinism的特色。着有《有关反基督徒者之错误的开始及其主要论点之神学品评…》(Censura theologica de prima antichristianorum errorum origine et praecipuis capitibus…, 1584)等。
Grynäus (Gryner), Simon (1493-1541) 格里内乌斯 德国改革宗神学家、人文学者。为第一赫尔维西信条↗Confession, First Helvetic的合著者。并参与有关威丁堡条约↗Concord of Wittenberg的研讨。亦参与1540年在沃尔姆斯(Worms)举行的天主教与新教的交谈。
GS 《喜乐与希望》,《论教会在现代世界牧职宪章》 ↗Gaudium et Spes
Gualterus(Gualterius Cancellarius) de Castro Theodorici (+1249) 加耳特鲁斯,加尔特鲁斯 法国圣经学家、神学家、天主教主教。擅于运用当时圣经诠释方法的特色，批注对观福音↗synoptics与宗徒大事录/使徒行传↗Acts。着有《论良心》(De conscientia)、《论地狱》(De inferno)等。
Gualterus de Mauritania (+1174) 加耳特鲁斯,加尔特鲁斯 法国神学家、天主教主教。神学思想属于保守的正统派。主张缓和实在论↗realism, moderate。着有《论天主圣三》(De Trinitate)、《论婚姻》(De coniugio)等。
guardian angel 护守天使，守护神 ↗angel, guardian
Guardini, Romano (1885-1968) 瓜尔迪尼 意大利宗教哲学家、神学家、天主教司铎。生于意大利北部，在德语文化环境中成长及思想工作。留意时代讯号，注重基督信仰与世界间的互动。着有《论礼仪的精神》(Vom Geist der Liturgie, 1918)、《论教会的意义》(Vom Sinn der Kirche, 1922)、《近代的终末》(Das Ende der Neuzeit, 1950)、《主：有关耶稣基督这一位之生活的默想》(Der Herr: Betrachtungen über die Person und das Leben Jesu Christi, 1961)等。
gubernatio (拉) 统治,管理,控制,支配 ↗governance
～ divina mundi 天主对世界的统治[天],上帝对世界的统治,神对世界的统治[基][文] ↗concourse、↗providence
～ ecclesiae civilis 国民政府管理宗教 指国民政府于其权限内，管理宗教团体、宗教活动的合法性，并尽保护之责。但基于宗教自由↗freedom, religious的原则，不应干预其内部自由活动。
～ mundi 对世界的统治 ↗gubernatio divina mundi
Guéranger, Prosper-Louis-Pascal (1805-1875) 盖朗热 法国礼仪学家、本笃会会士。神学思想属于越山主义↗Ultramontanism，致力法国重振罗马礼仪，开始了法国的礼仪运动↗movement, liturgical。着有《礼仪制度》三册(Institutions liturgiques I-III, 1840-1851)、《礼仪年度》(L’Année liturgique I-IX, 1841-1866)九册等。
Guérard des Lauriers, Michel Louis-Bertrand (1898-1988) 盖拉尔 法国神学家、道明会会士。神学思想属于多玛斯学派。因不接受梵蒂冈第二届大公会议(Council, Vatican II↗附录三)、改革的弥撒礼仪、梵二后罗马主教为合法的教宗，所以受教会绝罚↗excommunication。着有《信仰的幅度》二册(Dimensions de la foi I-II, 1952)、《降生的圣言于被祝圣面饼的真实临在》(La Présence réelle du Verbe incarné dans les espèces consacrées, 1987)等。
Guéret, Louis Gabriel (1678-1759) 盖雷 法国神学家、天主教司铎。神学思想趋向杨森主义↗Jansenism，较严格的管理告解圣事↗sacrament of reconciliation及病人傅油圣事↗sacrament of the anointing of the sick，主张应该比较严格的管理施行此二件圣事之权柄；因此遭教会谴责。着有《本堂司铎在自己堂区内可通传给副本堂及听告解者的权柄》(Droits qu’ont les curés de commettre leurs vicaires et les confesseurs dans leurs paroisses, 1753)等。
Guericke, Ferdinand (1803-1878) 桂里克 德国神学家、路德派牧师。思想趋向传统早期的路德派。着有《教会史手册》(Handbuch der Kirchengeschichte, 1833)、《一般基督宗教象征学》(Allgemeine christliche Symbolik, 1839)、《新约的历史批判导论》(Historisch-kritische Einleitung in das Neue Testament, 1843)等。
Guest, Edmund (1518-1577) 格斯特 英国辩论神学家、安立甘教会主教。不断对传统神学提出质疑，反对体变↗transubstantiation，但肯定真实临在↗real presence，并赞成新教的《卅九信条》↗Articles, The Thirty-Nine。着有《反对私人弥撒专论》(A Treatise against the Privy Mass, 1548)等。
Guevara, José (1719-1806) 格瓦拉 西班牙神学家、耶稣会会士。特别为教会内的礼仪、传统敬礼辩护。在其《反布拉修斯的专论，即劝告者布拉修斯面对布拉修斯劝告者》(Dissertatio antiblasiana seu Blasius admonitor in Blasium commonitorem, 1775)保护耶稣圣心敬礼等。另着有《论四个时代中对圣像的宗教敬礼，包括信理与教会纪律的历史信理专论》(Dissertatio historico-dogmatica de sacrarum imaginum cultu religioso quatuor epochis complectens dogma et disciplinam Ecclesiae, 1789)等。
Gügler, (Joseph Heinrich) Alois (1782-1827) 居格勒尔 瑞士神学家、天主教司铎。研究范围包括信理神学、牧灵神学及圣经诠释等，面对启蒙运动↗Enlightenment强调基督宗教的神秘向度。着有论圣经神学的《神圣的艺术或希伯来人的艺术》三册(Die heilige Kunst oder die Kunst der Hebräer I-III, 1814-1818)、《漫谈基督宗教与礼仪的精神…》(Einige Worte über den Geist des Christentums und der Liturgie…, 1810)等。
Guibert de Nogent 吉贝尔 (约1055-1125) 法国历史学家、神学家、本笃会会士。在圣体圣事方面反对贝伦加尔↗Berengar，并指出十字军的救恩历史性。因受安瑟莫↗Anselm of Canterbury的鼓励，研读大额我略(Gregorius the Great↗附录一)的《伦理神学》(Moralia)，而着有《依据「伦理神学」批注创世纪》十册(Moralia in Genesim I-X)。跟随奥古斯丁《忏悔录》(Confessiones)↗Confessions of Saint Augustine, The的典范，而着《论此生独唱三册》(De vita sua Monodiarum libri tres, 1114-1115)，包括自身的简述及当时的社会状况，成为后来历史研究的重要资料。
Guibert (Gilbert) de Tournai (+1288) 吉贝尔 法国神学家、方济会会士。着有许多关于神学历史及灵修方面的著作，但多已佚失，存留的有《论主教职务及教会仪式》(De officio episcopi et Ecclesiae caeremoniis, 1677)及多部《道理集》(Sermones)等。
Guibert, Joseph de (1877-1942) 吉贝尔 法国灵修神学家、耶稣会会士。其著作《耶稣会士，其灵修教义与其实践》(La spiritualité de la Compagnie de Jésus: esquisse historique, 1964-1972)中，系统地解释依纳爵↗Ignacio de Loyola的灵修精神及神学意义。
guidance 辅导,指导 此词原意指领导他人经过一段路程，走向目标。在救恩历史中，以此图像表示天主/上帝带领祂的所有子民，亦指导每一个人的信仰生活(出十三18；咏/诗廿三)。耶稣在现世中，领导门徒逐渐接受祂的启示，许诺圣神必要引领他们进入一切的真理(玛/太廿八20；谷/可十六19-20；若/约十六13)。↗leadership、↗governance
Guido Briansonis (十五世纪末至十六世纪) 吉多,吉铎 法国神学家、方济会会士。思想追随思高学派↗Scotism，批判教会的大赦↗indulgence，发挥有关圣事神学的命题。着有《彼得‧隆巴「四部语录」第四部的批注》(Collectarium super Quartum Sententiarum, 1512)等。
Guido de Baysio (+1313) 圭多 意大利教会法典学家、天主教总执事。特别收集重要的教会法典学家有关葛拉修文件↗Decretum, Gelasianum的主张与批注。着有《葛拉修文件批注》(Apparatus ad Decretum, 1300)也称为(Rosarium)等。
Guido de Orchelles (约+1225) 吉多,吉铎 法国神学家、天主教总执事。发挥系统神学的圣事论，认为圣事具有治愈的功能，是已被治愈之教会的具体实现。着有《圣事论大全》(Summa de Sacramentis, 1953)、《论教会的职务》(De Officiis Ecclesiae, 1939)等。
Guido de Perpignan (+1342) 吉多,吉铎 法国神学家、圣衣会会士，主教。第一位发挥教宗不可错误性↗Pope, infallibility of the的神学家。被称为「短言博士」↗Doctor Breviloquus。着有《异端大全》(Summa de haeresibus, 1528)、《论不可错误的训导权》(De magisterio infallibili, 1926)等。
Guido Vernani (十四世纪) 圭多 意大利神学家、道明会会士。特别研究有关教宗权柄的问题，着有《论教宗的权柄》(De potestate Summi Pontificis, 1746)、《「唯一至圣的教会」诏书批注》(Unam sanctam)等。
Guillaume d’Auvergne (约1180-1249) 纪尧姆,威廉 法国士林/经院神哲学家、天主教主教。亚里士多德↗Aristoteles的思想及新柏拉图主义↗Neo-Platonism为其神学思想来源之一，为中世纪士林/经院神哲学↗theology, scholastic的高峰铺路。反对当代的占星术。1223-1240年间着有《论天主圣三》(De Trinitate)、《为何天主降生为人》(Cur Deus Homo)、《论圣事》(De Sacramentis)等。
Guillaume d’Auxerre (+1231) 纪尧姆,威廉 法国士林/经院神学家、天主教总执事。藉其对彼得‧隆巴↗Petrus Lombardus 《四部语录》↗Sententiarum Libri Quattuor批注的《四部语录批注之黄金大全》(Summa Aurea in Quattuor Libros Sententiarum)，将亚里士多德↗Aristoteles思想中的型质论↗hylemorphism应用在圣事神学上。
Guillaume de Champeaux (约1070-1121) 纪尧姆,威廉 法国哲学家、天主教主教。主张夸大实在论↗realism, exaggerated，引起阿贝拉尔↗Abélard的讽刺。藉其哲学工作，建立维克托学派↗Victorines的思想基础。
Guillaume de Conches (约1080-1154) 纪尧姆,威廉 法国中古时代哲学家。强调科学及哲学的研究，为发挥基督徒人文思想。其《世界哲学》(Philosophia Mundi) 遭到纪尧姆↗Guillaume de Saint-Thierry的批判，认为此著作有天主圣三的形式论↗modalism因素。另着有《伦理哲学家的基本主张》(Moralium Dogma Philosophorum)等。
Guillaume de Rennes (+1275) 纪尧姆,威廉 法国神学家、道明会会士。着有《批注圣雷孟笃的「论忏悔及婚姻大全」》(Apparatus in Summam Sancti Raymondi de paenitentia et matrimonio, 1241-1250)等。
Guillaume de Saint-Thierry (约1085-1148) 纪尧姆,威廉 法国士林/经院神哲学家、本笃会会士。主要思想为教会传统信仰辩护。在其《反阿贝拉尔的辩论》(Disputatio adversus Petrum Abaelardum)攻击阿贝拉尔↗Abélard的哲学方法。并批判纪尧姆↗Guillaume de Conches之天主圣三(三一上帝)↗Trinity及救恩的神学主张。另着有《论圣体圣事》(De Sacramento Altaris)等。
Guilleminot, Jean (1614-1680) 吉耶米诺 法国神哲学家、耶稣会会士。在哲学思想上批评笛卡儿↗Descartes，在神学上特别注意启示中的存有↗esse观念。着有《论非受造的存有》(De ente increato, 1682)、《论超性存有》(De ente supernaturali, 1682)、《基督徒的智慧：依据智慧本身的原则所建立之基督宗教主要真理》(La sagesse chrétienne, ou les principales vérités du christianisme, établie sur les principes propres de la sagesse, 1674)等。
Guilloré, François (1615-1684) 吉约雷 法国灵修神学家、耶稣会会士。特别研究教会克修神学↗theology, ascetic历史。着有《心灵行为的灵修准则》(Maximes spirituelles pour la conduite des âmes, 1668)、《依据心灵的不同阶段描绘灵修生活的成长》(Les progrès de la vie spirituelle selon les différents états de l’âme, 1675)等。
guilt (1)罪债状态,该受责备,该受谴责 指犯罪后的状态↗culpability。(2)罪咎,内咎 指人犯罪后受良心谴责、深感不安的状况(加下九9-13；路十五21)。
Guitmund d’Aversa (+1085前) 吉特蒙 法国神学家、本笃会会士、天主教主教。反对贝伦加尔↗Berengar of Tours对基督圣体的看法，强调感恩圣事↗sacrament of the Eucharist中基督的真实临在↗presence, real，创立「实体的变化」↗mutation, substantial，为后来的「体变」↗transubstantiation铺路。着有《有关天主圣三、基督人性、我们的主圣体圣血的真理之宣言》(Confessio de sanctissima Trinitate, Christi humanitate, corporisque ac sanguinis Domini nostri veritate)、《论基督圣体圣事中的圣体圣血之真理三册》(De corporis et sanguinis Christi veritate libri III)等。
Guitton, Jean (1901-1999) 吉东 法国神哲学家、文学家、灵修学家、天主教平信徒。致力于将基督宗教的主要思想带入廿世纪思想的脉络中。着有《童贞女玛利亚》(La vierge Marie, 1949)、《思想工作》(Le travail intellectuel, 1951)、《历史与命运》(Histoire et destinée, 1970)、《我生活中的基督》(Le Christ de ma vie, 1987)等。
gula (拉) 暴食,贪饕 ↗gluttony
Gummersbach, Hans Josef (1894-1964) 古默斯巴赫 德国新士林/经院学派↗Neo-Scholasticism信理神学家、耶稣会会士。思想跟随苏亚雷斯学派↗Suárezianism。其信理神学历史著作有《依据士林神学的教义并特别参考苏亚雷斯的看法，论无罪状态与恩宠中的坚定》(Unsündlichkeit und Befestigung in der Gnade, nach der Lehre der Scholastik mit besonderer Berücksichtigung des Suárez, 1933)等。
Gummerus, Jaakko (1870-1933) 古梅鲁斯 芬兰教会史学家、信义会主教。为芬兰教会殉道者。着有《康士坦斯(Constans)君王死前之同实体派：研究356-361年亚略主义辩论的历史》(Die Homousianische Partei bis zum Tode des Konstantius: Ein Beitrag zur Geschichte des Arianischen Streites in den Jahren 356-361, 1900)、《中古时代瑞典教会补赎及和好圣事历史之研究》(Beitrag zur Geschichte des Buß-und Beichtwesens in der schwedischen Kirche des Mittelalters, 1900)等。
Gundlach, Gustav (1892-1963) 贡德拉赫 德国教会社会思想家、耶稣会会士。依靠神学的人学肯定个人是社会的基础、动力及目标。在教宗碧岳十一世(Pius XI↗附录一)《四十年》通谕↗Quadragesimo anno中，强调辅助原则↗principle of subsidiarity，并注重工人权利，首次谈到工会问题。曾担任教宗碧岳十二世(Pius XII↗附录一)社会思想方面的顾问。反对左派、右派的专制制度，提倡一切制度皆应尊重个人、家庭、社会的尊严。着有《今日社会中的自由与责任》(Freiheit und Verantwortung in der modernen Gesellschaft, 1963)、《人类社会秩序》二册(Die Ordnung der menschlichen Gesellschaft I-II, 1964)等。
Gunkel, Hermann (1862-1932) 贡克耳,贡克尔,贡克耳 [天][文],龚格尔[基] 德国新教旧约圣经学家。宗教历史学派↗School of the History of Religion的重要领袖。致力于圣经的类型，包括神话、童话、寓言等批判性的研究↗criticism, form，并指出文学类型的社会实况↗Sitz im Leben。着有《在原始及末世的创造与混沌：论创世纪第一章及启示录第十二章的宗教历史研究》(Schöpfung und Chaos in Urzeit und Endzeit: Eine religionsgeschichtliche Untersuchung über Genesis 1 und Apokalypse Johannis 12, 1895)、《创世纪批注》(Genesis, 1901)、《众先知》(Die Propheten, 1917)等。
Gunneweg, Antonius Hermanus Josephus (1922-1990) 贡内韦格 荷兰圣经神学家、改革宗牧师。神学思想追随步特曼↗Bultmann等之圣经批判学，将自己视为圣经诠释者。并将圣经诠释与教会实践整合。着有《充军前先知书之口传与文献传统为近代先知研究之问题》(Mündliche und schriftliche Tradition der vorexilischen Prophetenbücher als Problem der neueren Prophetenforschung, 1957 )、《书中之书，旧约：导论，经文，诠释》(Das Buch der Bücher, Altes Testament: Einführungen, Texte, Kommentare,1970)等。
Gunning, Johannes Hermanus (1829-1905) 许宁 荷兰神学家、改革宗牧师。特别强调以基督为中心的神学思想，及圣经启示中的伦理道德要求，并反对现代主义↗modernism，及教会中的保守派。着有《在批判中的信仰》三册(Geloof en Kritiek I-III, 1870-1871)、《教会的统一》(De eenheid der Kerk, 1896) 等。
Gunning, Peter (1614-1684) 冈宁 英国神学家、安立甘教会主教。主张安立甘教会神学思想上的中庸之道，反对罗马教会及清教徒↗Puritans，被称为「超群出众的分离者的槌子」(the incomparable hammer of the schismatics)。着有《以四个论证阐明英国教会的分裂》(Schism of the Church of England, Demonstrated in Four Arguments, 1688) 等。
Günther, Anton (1783-1863) 京特,衮德[天][文],龚特尔[基] 奥匈帝国神、哲学家、天主教司铎。神学思想在理性主义↗rationalism的氛围中，趋向半理性主义↗semi-rationalism，即依据康德↗Kant、黑格尔↗Hegel、谢林↗Schelling等人的哲学思想，以理性之光说明、解释启示信仰的教义。其著作《错误的提要》↗Syllabus errorum于1857年被教会列为《禁书目录》↗Index of Prohibited Books。此后梵蒂冈第一届大公会议 (Council, Vatican I↗附录三) 面对他的主张，再次强调天主教正统教义。着有《实证的基督宗教思辨神学入门》二册 (Vorschule zur speculativen Theologie des positiven Christentums I-II, 1812-1829) 等。
Gürtler, Nikolaus (1654-1711) 居特勒 瑞士改革宗神学家。致力于将加尔文神学作为神学教材。着有《以最自然的方式安排之「基督教要义」》 (Institutiones theologicae, ordine maxime naturali dispositae, 1694 )、《先知性神学的系统》(Systema Theologicae propheticae , 1702) 等。
Guru 咕噜,古如,古鲁 此字汇梵文原意为「可尊敬的、有份量的」，是印度教对师傅、导师或精神领袖的称呼，扮演领导信徒走向解脱的角色，为得救路途上的象征。此人必须认识经文、拥有慈悲的胸怀，并身心健康。各大宗教均有类似的人物，基督宗教以耶稣为原始的咕噜，其它圣人表达耶稣丰富奥迹的各个幅度。
Gury, Jean-Pierre (1801-1866) 居里 法国伦理神学家、耶稣会会士。研究伦理神学中的良心学↗casuistic，趋向缓和的盖然论↗probabilism，引起某些加利刚主义者↗Gallicanists及杨森派↗Jansenists的反对。着有《伦理神学概要》二册(Compendium theologiae moralis I-II, 1852)、《伦理神学主要问题中的良心个案》二册(Casus conscientiae in praecipuas quaestiones theologiae moralis I-II, 1865)等。
Gut, Benno (1897-1970) 古特 瑞士礼仪学家、本笃会会士、天主教枢机。曾任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)准备委员会会员、教会法典改革委员会会员，亦曾任教廷礼仪圣部部长。
Gutberlet, Konstantin (1837-1928) 古特贝勒特 德国哲学家、神学家、天主教司铎。神学思想跟随多玛斯↗Thomas Aquinas及苏亚雷斯↗Suárez, Francisco de的思想，为士林/经院神哲学↗theology, scholastic提出当代学术界可接受的证据。反对唯物论↗materialism、达尔文主义↗Darwinism及心理学的泛神论↗pantheism, psychological。着有《从数学及形上学看「无限」》(Das Unendliche, mathematisch und metaphysisch betrachtet, 1878)、《哲学教科书》六册(Lehrbuch der Philosophie I-VI, 1878-1885)、《人：其起源及发展》(Der Mensch: Sein Ursprung und seine Entwicklung, 1896)等。
Guthe, Hermann (1849-1936) 古特 德国信义宗旧约圣经学家。致力于研究巴勒斯坦的地理及以色列历史。着有《以色列民族史》(Geschichte des Volkes Israel, 1899)、《圣经图表集》(Bibelatlas, 1911)等。
Guthrie, Thomas (1803-1873) 古思里 苏格兰社会改革家、长老会牧师。强调教会自由思想，提倡克修的生活方式。着有《以西结书中的福音》(The Gospel in Ezekiel, 1856)等。
Gutiérrez, Gustavo (1928-) 古铁雷斯,古铁热 秘鲁解放神学领导者、天主教司铎、后转入道明会。对拉丁美洲的社会、历史及神学有深入的见解与批判。着有《解放神学的各种视角》(Teología de la liberación: perspectivas, 1973)、《我们喝自己的井水：一个民族的灵修旅程》(Beber en su propio pozo : en el itinerario espiritual de un pueblo, 1983)、《福传与站在穷人的立场》(Evangelización y opción por los pobres, 1987)等。
Gutjahr, Franz Seraph (1854-1929) 古特雅尔 奥地利圣经诠释学家、天主教司铎。思想趋于传统保守，着有《新约著作导论》(Einleitung zu den heiligen Schriften des Neuen Testaments, 1923)、《四部福音翻译及批注》(Die vier heiligen Evangelien übersetzt und erklärt, 1905)等。
Gutmann, Bruno (1876-1966) 古特曼 德国信义宗传教学家、神学家。致力于非洲推动基督徒团体与当地社会风俗习惯的结合。着有《依靠福音建设教会团体：为传教区及故乡教会的一些原则》(Gemeindeaufbau aus dem Evangelium: Grundsätzliches für Mission und Heimatkirche, 1925)、《非洲人与欧洲人在近人关系上的相称性》(Afrikaner-Europäer in nächstenschaftlicher Entsprechung, 1966)等。
Gutwenger, Engelbert (1905-1985) 古特文格尔 德国神学家、耶稣会会士。特别研究基本神学↗theology, fundamental及耶稣的自我意识↗consciousness, self。着有《基督的意识及知识：信理神学的研究》(Bewußtsein und Wissen Christi: Eine dogmatische Studie, 1960)等。
Gützlaff, Karl Friedrich Augustus (1803-1851) 郭实腊,郭施拉,郭甲利,居茨拉夫[天][文],郭士立[基] 德国新教自由派神学家、传教学家。从事翻译中文圣经工作。曾至印度尼西亚、泰国，后至中国传教，并致力培养中国本地的传道员。1845年在香港组织「福音会」。着有《中国历史》(Geschichte des Chinesischen Reiches, 1847)等。
Gutzwiller, Richard (1896-1958) 古茨维勒 瑞士实践神学家、耶稣会会士。致力于将圣经的喜讯以现代语言与媒体工具通传大众。着有《耶稣默西亚：玛窦福音中的基督》 (Jesus der Messias: Christus im Matthäusevangelium, 1949)、《主耶稣的比喻》(Die Gleichnisse des Herrn, 1960)等。
Guyon, Jeanne-Marie Bouviere de la Mothe (1648-1717) 居伊昂,吉永[天],盖恩夫人[基] 法国寂静派神秘学家、天主教平信徒。守寡后进入默观隐修的生活，与西班牙神秘神修家莫利诺斯↗Molinos有书信往返。提倡内心的祈祷，追求个人的圣洁，认为默观时应排除一切的理念，包括天主/上帝的属性及耶稣生平的奥迹。受神秘神学家费奈隆↗Fénelon的支持与保护，另一位神学家波舒哀↗Bossuet则对葛氏的照明主义↗illuminism提出质疑。其两本着作因带有寂静主义↗quietism的趋向，被列入《禁书目录》↗Index of Prohibited Books，并因而被捕入狱。着有《简短与容易的祈祷方法》(Moyen court et très facile de faire oraison, 1685)、《撒罗满的雅歌：依据神秘意义及合乎内心多种状态的解释》(Le Cantique des cantiques de Salomon: interpreté selon le sens mistique et la vraie représentation des états interieurs..., 1688)、《激流》(Les torrents, 1704)等。
Guzmán, Domingo (Dominicus) de (1170-1221) 道明,多明我[天],多米尼古,多米尼克,多明俄[基]古斯曼[文] ↗Domingo (Dominicus) de Guzmán
gynē (希gunh,) 女人 ↗woman


基督宗教外语汉语神学词典-H-1 （Haag-healer）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

H-1 （Haag-healer）

Haag, Eugène (1808-1868) 阿格 法国改革宗教会历史学家、信理历史学家。特别研究法国的新教史。着有《新教的法国》十册(La France protestante I-X, 1846-1859)、《基督信理史》二册(Histoire des dogmes chrétiens I-II, 1862)、《圣经神学》(Théologie biblique, 1870)等。
Haag, Herbert (1915-2001) 哈格 瑞士圣经学家、天主教司铎。致力于以今日圣经批判学，提出革新教会信理教义之建言，主编《圣经辞典》(Bibel- Lexikon, 1968)。另着有《圣经论创造、教会论原罪的教义》(Biblische Schöpfungslehre und kirchliche Erbsündenlehre, 1967)、《对魔鬼的信仰》(Teufelsglaube, 1974)、《最关切的事：是否耶稣愿意建立两种阶层的教会？》(Worauf es ankommt: Wollte Jesus eine Zwei-Stände-Kirche?, 1996)等。
Haas, Adolf M. (1914-1982) 哈斯 德国神秘学家、生物哲学家、耶稣会会士。研究德日进↗Teilhard de Chardin进化及神秘思想的宇宙观，并详述依纳爵↗Ignacio de Loyola的神秘灵修。着有《德日进辞典：范畴，解释，选集》(Teilhard de Chardin Lexikon: Grundbegriffe, Erläuterungen, Texte, 1971)、《自然科学家的宇宙观及信仰》(Weltbild und Glaube eines Naturwissenschaftlers, 1986)等。
Habakkuk (希伯qWQb;x)) 哈巴谷[天][基] 圣经中以此为名者有二：(1)十二小先知中的第八位，他的身世一无所知，只知他是耶肋米亚/杰里迈亚同时代的人物(哈一1)。(2)当达内尔/但以理先知被困在狮圈内时，有一位名叫哈巴谷的天使曾为达内尔送食物(达十四1)。
Habakkuk (希伯qWQb;x&) 《哈巴谷书》[天][基] 本书以默祷的方式表达自己的疑问，并静听天主/上帝的答复。包括：天主/上帝与先知的交谈、诅咒压迫者、祈求天主/上帝解放。
Habaziniah (希伯hy"n>Cib;x]) (希Cabasin) 哈巴漆尼雅[天],哈巴洗尼雅[基] 勒加布/利甲族人，雅匝尼雅/雅撒尼亚的祖父，依尔米雅/雅利米雅的父亲，与耶肋米亚/杰里迈亚先知同时代的人物(耶卅五3)。
Haberkorn, Peter (1604-1676) 哈伯科恩 德国辩论神学家、信义宗传道员。思想主张严格的路德派，反对混合主义↗syncretism及加尔文主义↗Calvinism及天主教会。着有《反混合主义的虔诚劝言》(Fidelis contra Syncretismum instituta admonitio, 1665)等。
Habermas, Jürgen (1929-) 哈伯马斯,哈贝马斯 德国哲学家、社会学家。为当代法兰克福学派↗School, Frankfurt中，影响深远的代表人物。研究焦点是知识论，即如何在今日多元思想、哲学、宗教中，寻找达到真理的方向与原则。其思想对宗教哲学及神学方法，具有启发性的作用。着有《认识与人类兴趣》(Erkenntnis und Interesse, 1971)、《沟通行动理论》(Theorie des kommunikativen Handelns, 1981)、《理论与实践》(Theorie und Praxis, 1988)等。
Habert, Isaac (1600-1668) 阿贝尔 法国神学家、天主教主教。思想趋向奥古斯丁↗Augustinus神学，持反对杨森主义↗Jansenism的立场。研究古代希腊神学与礼仪，着有《论圣统制与君王制之共识》(De consensu hierarchiae et monarchiae, 1640)、《希腊教父论恩宠神学三册》(Theologiae graecorum patrum vindicatae circa universam materiam gratiae I-III, 1646)等。
Habert, Louis (约1635/1636-1718) 阿贝尔 法国神学家、天主教司铎。致力于寻找杨森主义↗Jansenism与反杨森主义的中庸之道，虽自认为非杨森主义者，但因其著作《神学信理与伦理神学》七册(Theologia dogmatica et moralis I-VII, 1706-1712)被认为带有杨森主义↗Jansenism的色彩，引起某些神学家的批判，尤其是费内隆↗Fénelon。另着有《告解圣事的实行或其有用的实行方法》(Pratique du sacrement de pénitence ou méthode pour l’administrer utilement, 1689)等。
Habgood, John (1927-) 哈布古德 英国神学家、安立甘教会总主教。特别关注今日的多元思想及社会正义问题，并注意宗教交谈中的神学困难，主张：在欣赏其它宗教并全心而无保留地爱耶稣基督之间，存在一种张力。着有《世俗世代中的教会与国家》(Church and Nation in a Secular Age, 1983)、《一位保守自由派的表白》(Confessions of a Conservative Liberal, 1988)等。
habilis (拉) 能力的,本领的,能耐的 ↗habilitas
habilitas (拉) 能力,本领,能耐 ↗ability
habit (1)习惯,习性 此词源自拉丁文的「habere 拥有、保有」，指如同穿衣服一般较恒久的状态；包含正面与负面的可能性。在心理学方面，指一种经过长久训练而形成的自动行为模式。在伦理道德上，指依据个人日常生活中的自由决定及较深入的基本抉择，所养成的伦理判断及行为趋向；善的成为德行，坏的则成恶习。在神学层面上，表示天主圣三(三一上帝)↗Trinity赏赐予人度信、望、爱生活的趋向。为亚里士多德↗Aristoteles提出的十个范畴↗category之一。(2)会衣 指各宗教中的修道人士，为表明其身份与修会团体之特色，所穿着具有共同象征的衣服。
～ of faith 信仰的习惯 (1)在传统士林/经院神学↗theology, scholastic的解释中，指无法与信德↗virtue of faith分离的一种实践信仰的行为状态。(2)在一般了解中，指人的生活完全依靠信仰的光照与原则的状态。
～ of grace 恩宠的习惯 (1)在传统士林/经院神学↗theology, scholastic的解释中，指恩宠↗grace长久地灌注于人的本性及其各方面的能力之中↗grace, habitual。(2)一般了解中，指人的生活完全依靠恩宠的临在。
～, acquired 获得的习惯,后天的习惯 指非与生俱来，而是经由不断实践培养而来的行为模式。与先天的习惯↗habit, innate相对。
～, entitative 存有性的习惯 指接触、影响、改变人的存有及心灵本身的状态。在神学上，指人接受天主圣三(三一上帝)↗Trinity圣化人的存有及心灵本身的超性状态。与行动的习惯↗habit, operative相对。
～, infused 灌注的习惯 运用液体注入容器的图像，模拟性的比喻天主圣三(三一上帝)↗Trinity将恒常的行为状态如同水般，倾注于人的心中，使人度信望爱及合乎耶稣绝对要求的伦理道德生活。此说法强调天主/上帝赐予的恩宠性，与先天的习惯↗habit, innate相辅相成，但角度不同。
～, innate 先天的习惯 指人本性所拥有、与生俱来的行为状态。此词强调人的本性；与灌注的恩宠↗habit, infused相辅相成，但角度不同。与获得的习惯↗habit, acquired相对。
～, natural 本性的习惯 指人因着本性↗nature, human而产生的行为状态。与超性的习惯↗habit, supernatural相对。
～, operative 行动性的习惯 指接触、影响、改变人行为的状态。与存有性的习惯↗habit, entitative相对。
～, spiritual 灵修性的习惯 指一般灵修生活中所养成的恒常行为。
～, supernatural 超性的习惯 指由天主圣三(三一上帝)↗Trinity在超越人的本性能力以外，特别给予的恩宠↗supernatural所产生的行为状态。与本性的习惯↗habit, natural相对。
habitudo (拉) (1)习惯性(2)内在性 与习惯↗habit同意，但更表示其静态、抽象面，一般传统神学鲜少使用此名词，多用habitus。
habitus (拉) 习惯,持久状态 ↗habit。
～ acquisitus 获得的习惯,后天的习惯 ↗habit, acquired。
～ entitativus 存有性的习惯 ↗habit, entitative。
～ fidei 信仰的习惯 ↗habit of faith。
～ gratiae 恩宠的习惯 ↗habit of grace。
～ infusus 灌注的习惯 ↗habit, infused。
～ naturalis 本性的习惯 ↗habit, natural。
～ operativus 行动性的习惯 ↗habit, operative。
～ operativus naturalis 本性的行动性习惯 指一般本性的伦理道德。
～ operativus supernaturalis 超性的行动性习惯 指天主圣三(三一上帝)↗Trinity赐予的德性，包括三超德↗virtue, supernatural及其它恩宠性的道德。
～ spiritualis 灵修性的习惯 ↗habit, spiritual。
～ supernaturalis 超性的习惯 ↗habit, supernatural。
～ theory 寓居理论 指阿贝拉尔↗Abélard思想的追随者，为避免其思想受神学家批评，所发挥的理论。主张耶稣的灵魂与肉身并非结合于一个完备的人性，而是耶稣基督的灵魂及肉身分别独立，直接地与圣言结合，如同圣言穿上两种衣服。多玛斯↗Thomas Aquinas严厉谴责此说法，认为较奈斯多略派↗Nestorianism更属异端，因为此主张非但未解释两个完备的性体在一位中结合，甚而否认耶稣基督的真实人性。
Habrick, Alexis (1736-1794) 哈布里克 今南斯拉夫神学家、本笃会会士。神学思想属传统士林/经院神哲学↗theology, scholastic，研究焦点为信理神学及伦理神学。着有《士林实证及伦理神学的命题：论信仰、信仰的规范、人性行为及永福》(Assertiones theologicae scholastico-positivae et morales de fide, regulis fidei actibus humanis et beatitudine, 1759)、《法典、伦理神学的命题：论良心及客观、主观的法律》(Assertiones theologico-canonico-morales de conscientia, iure obiectivo et subiectivo, 1760)等。
Hacker, Jakob (十七世纪上半叶) 哈克 德国神学家、天主教司铎。其有关预定论↗predestination的主张，受神学界谴责，后趋向多玛斯↗Thomas Aquinas思想，于其著作《依据天使博士神学思想的批注》(Commentaria theologica ad mentem doctoris angelici, 1619-1621)中，论及多玛斯之天主圣三(三一上帝)↗Trinity、天使、永福、人性行为、诫命与恩宠等。
Hackett, John-Baptist (十七世纪) 哈克特 爱尔兰神学家、道明会会士、天主教枢机。神学思想属多玛斯学派↗School, Thomistic，着有《神学辩论：包括天使博士神学大全的第一、第二部分》(Controversium theologicum complectens omnes tractatus Iae IIae doctoris angelici, 1654)等。
Hacki, John-Francis (1637-1696) 哈奇 波兰辩论神学家、耶稣会会士。其著作《信仰真理的考核…》(Scrutinium veritatis fidei…, 1682)引起新教的辩论，后于《正义的天平》(Statera iustitiae, 1691)一书中，再次为自己的立场辩护。
hadēs (希a|[dhj) 冥府,阴间 ↗hades
hades 冥府,阴间 在古希腊宇宙观中指地面下的世界，是亡者灵魂的住所。圣经《七十贤士译本》↗Septuagint，将希伯来的「sheol」译为「hadēs」，圣经《拉丁文(圣经)通行本》↗Vulgate译为「infernum」。新约作者将其视为受痛苦的地方(路十六23)，也代表恶势力(玛/太十六18)，并常以此词汇与死亡相连结(默/启一18，廿13-14)。依据伯多禄/彼得前书的记载，耶稣借着神魂曾为地狱中的灵魂宣讲(伯前/彼前三19)，后教会在宗徒信经↗Creed, Apostolic中以此说法，表示经由死而复活的耶稣与已亡者的救恩性关系。
Hadiwijono, Harun (1915-1983) 哈迪维优诺 印度尼西亚新教神学家、平信徒。其《基督徒》(Iman Kristen)为印度尼西亚第一部批判性的本地化新教神学著作。另着有《今日爪哇神秘思想中的人观》(Man in the Present Javanese Mysticism, 1967)等。
Hadorn, Wilhelm (1869-1929) 哈多尔恩 瑞士新约圣经学家、教会历史学家、改革宗牧师。着有《使徒行传及其历史价值》(Die Apostelgeschichte und ihr geschichtlicher Wert, 1906)、《加尔文为新教历史及生命之重要性》(Calvins Bedeutung für die Geschichte und das Leben der protestantischen Kirche, 1909)等。
Hadrian I (772-795) 阿德里亚努斯一世 教宗。↗附录一Adrianus I。
Hadrian II (867-872) 阿德里亚努斯二世 教宗。↗附录一Adrianus II。
Hadrian III (884-885) 阿德里亚努斯三世 教宗。↗附录一Adrianus III。
Hadrian IV (1154-1159) 阿德里亚努斯四世 教宗。↗附录一Adrianus IV。
Hadrian V (1276) 阿德里亚努斯五世 教宗。↗附录一Adrianus V。
Hadrian VI (1459-1523) 阿德里亚努斯六世 教宗。↗附录一Adrianus VI
haecceitas (拉) 个体性,个性 指某事物之所以是此具体事物的原因及原理。↗individuation、↗principle of individuation。
Haeckel, Ernst Heinrich (1834-1919) 黑克耳,黑克尔,海克尔 德国科学家、生物学家。致力于将达尔文↗Darwin的进化假设，发挥为进化主义↗evolutionism，在崇尚科学主义↗scientism的氛围中，反对基督宗教的某些基本教义，如人的自由及灵魂不死，并以进化过程的概念代替创造者的神观。着有《有机物的一般型态学》二册(Generelle Morphologie der Organismen I-II, 1866)、《宇宙的谜》(Die Welträtsel, 1899)等。
haeresis (拉) (1)教派,学派 (2)异端,邪说,邪教 ↗heresy
haereticus (拉) 异端者 指主张错误的信仰或教义者。↗heresy
～ formalis 形式的异端者,自知的异端者 ↗heresy, formal。
～ internus 内心的异端者 ↗heresy, internal。
～ materialis 质料的异端者,不自知的异端者 ↗heresy, material
～ notorius 公开的异端者 指信仰团体皆清楚明认某人支持相反正统教义的主张。与隐密的异端者↗haereticus, occultus相反。
～ occultus 隐密的异端者 指某人支持相反正统教义的主张，但并未公开于信仰团体中。与公开的异端者↗haereticus, notorius相反。
Haering, Theodor (1848-1928) 黑灵,黑林,海灵,海霖 德国神学家、信义宗牧师。思想受黎彻耳↗Ritschl影响，继续发挥黎氏的和好神学。着有《论基督信仰中的恒久教义》(Über das Bleibende im Glauben an Christus, 1880)、《论和好教义》(Zur Versöhnungslehre, 1893)、《基督信仰》(Der christliche Glaube, 1912)等。
Hafenreffer, Matthias (1561-1619) 哈芬雷费尔 德国神学家、信义宗牧师。依据协同信条↗Concord, Formula of，发挥正统路德派神学，并强调基督信仰的实践。着有《以确实的方法及理念分为三册之神学知识的来源》(Loci theologici certa methodo ac ratione in libros tres tributi, 1603)等。
Hagar (希伯rg"h') 哈加尔[天],夏甲[基] 亚巴郎/埃布尔兰之妻撒辣/撒拉的婢女，撒辣/撒拉不能生育，因而向丈夫建议纳哈加尔/夏甲为妾，生子依市玛耳/以实玛利(创十六1-16；迦/加四21-31)。
Hagel, Maurus (1780-1842) 哈格耳,哈格尔 德国神学家、本笃会会士。思想属传统士林/经院神哲学↗theology, scholastic，面对十九世纪启蒙运动↗Enlightenment及理性主义↗rationalism，为天主教的生活与思想辩护。着有《超性主义的理论》(Theorie des Supranaturalismus, 1826)、《天主教信仰教义的手册》(Handbuch der katholischen Glaubenslehre, 1838)等。
Hageman, Gerard (+1702) 哈格曼 德国神学家、本笃会会士。面对新教，保护天主教会的正统神学，并于其著作《辩护天主教信仰》(Defensio professionis catholicae, 1695) 中，为遭新教攻击的波舒哀↗Bossuet辩护，另着有《论人性尊贵的多面四册》(De omnigena hominis nobilitate libri quattuor, 1696)等。
Hagenbach, Karl Rudolf (1801-1874) 哈根巴赫 瑞士教会史学家、信理史学家。在施莱尔马赫↗Schleiermacher神学思想的背景上，主张启示及神学内容的客观与历史性。着有《神学的辞典与方法论》(Encyklopädie und Methodologie der theologischen Wissenschaften, 1833)、《信理史教课书》(Lehrbuch der Dogmengeschichte, 1840)等。
Hager, Balthasar (1572-1627) 哈格尔 德国辩论神学家、耶稣会会士。发挥象征神学↗theology, symbolic，维护对圣像敬礼↗iconolatry的主张。着有《真信仰的小指南》(Kleiner Wegweiser zum wahren Glauben, 1625)、《奥斯堡信条、特利腾大公会议及天主圣言的比较》(Collatio Confessionis Augustanae et oecumenici Concilii Tridentini cum verbo Dei,1627)等。
Haggada 《哈加达》 ↗Haggadah
Haggadah 《哈加达》 指在犹太旧约圣经编成后，辣彼/拉比所作的著作总称。经师们自由地以通俗的故事、寓言、神话、比喻、轶事等解释圣经意义，以鼓励、教训、警惕犹太人民。与米德辣市↗midrash相似，与强调法律规范的哈拉卡↗Halacha相互补充。
Haggai (希伯yG:x;) 哈盖[天],哈该[基] 十二小先知之一，执行先知任务是在波斯王达理阿/大利乌一世，他与另一小先知匝加利亚/撒迦利亚同时代，同尽先知职务(厄/拉上五1-六14)。
Haggai (希伯yG:x;) 《哈盖书》[天],《哈该书》[基] 十二小先知书之一，描述耶路撒冷圣殿的重建，并强调宗教生活的复兴。
hagia 耶稣圣体与圣血 此词源自希腊文的「hagios 神圣」，复数词，指东方礼仪祝圣后的耶稣圣体↗body of Christ与圣血↗blood of Christ。
Hagia Sophia (1)神圣的智慧 在旧约圣经的智慧传统中，指天主/上帝的光、创造的计划、上主的恩赐、宇宙圆满的生命(智六9-九18)。新约中，指耶稣基督(若/约一1-18)。(2)哈雅索斐大教堂 拜占庭帝国宫廷教堂，位于君士坦丁堡，今土耳其伊斯坦布尔。
hagiasmos (希a`giasmo,j) 成圣 此词源自希腊文的「hagios 圣、神圣」，指被圣化的事实。圣经启示中，天主/上帝是至圣的，人愈接近祂，愈分享其神圣性，因此被称为「圣徒」，教会则称为「圣教会」(罗六22；得前/帖前四3；伯前/彼前一2)。
hagiographa (1)圣书 此词源自希腊文的「hagios 圣、神圣」及「graphē 著作、经文」，复数词。广义而言，指有关宗教信仰、天主/上帝、神的书籍。(2)圣经 狭义而言，指旧约圣经中的智慧文学。(3)圣人传 ↗hagiography
hagiography 圣人传记写作,撰写圣人传 此词源自希腊文的「hagios 圣、神圣」及「graphē 著作、经文」，单数词。指撰写圣人的言行录。
hagiolatry 圣人敬礼,圣人崇拜 此词源自希腊文的「hagios 圣、神圣」及「latreia 崇拜、崇敬」，指在天主教及东正教会中，对圣人↗saint的敬礼，与朝拜天主/上帝↗adoration本质上不同。
hagiology 圣徒学传 此词源自希腊文的「hagios 圣、神圣」及「logos 学问」，指研究有关圣人的学问。
hagios (希a[gioj) 圣,神圣 指与神有关的人、地、事物、建筑等，皆称为圣、神圣(肋/利十一44；申七6；谷/可一24；路四34)。
Hahn, August (1792-1836) 哈恩,韩 德国神学家、信义宗牧师。思想主张圣经主义↗biblicism的超性主义↗supernaturalism，反对理性主义↗rationalism。着有《基督信仰教课书》二册(Lehrbuch des christlichen Glaubens I-II, 1828)、《信义宗、罗马天主教会及希腊东正教会之信仰表白的关系》(Das Bekenntnis der evangelischen Kirche in seinem Verhältnis zu dem der römischen und griechischen, 1853)等。
Hahn, Philipp Matthäus (1739-1790) 哈恩,韩 德国虔敬派神学家、科学家、信义宗牧师。从圣经、通灵论↗theosophy、末世论、救恩论发挥天主/上帝的国。着有《默想及讲道集》(Betrachtungen und Predigten, 1774)、《有关许诺的上帝国福音的圣经或所谓的新约圣经》(Die Heiligen Schriften der guten Botschaft vom verheißenen Königreich oder das sogenannte Neue Testament, 1777)、《无名圣经学者混合之神学著作》四册(Eines ungenannten Schriftforschers vermischte theologische Schriften I-IV, 1779-1780)等。
Haid, Herenäus (1784-1873) 海德 德国神学家、礼仪学家、天主教司铎。其神学研究中心为讲经学↗homily、教理讲授，受赛勒↗Sailer的经验神学↗theology, experience影响，后趋向保守派。着有《天主教教义的整体说明》七册(Die gesamte katholische Lehre in ihrem Zusammenhange I-VII, 1837-1845) 等。
Hail Mary 万福玛利亚[天],蒙大恩的马利亚[基] 指圣母经/圣母颂的首句。圣母经/圣母颂的内容前半，是天使向童贞玛利亚/马利亚的问安。
hairesis (希ai[resij) (1)教派,学派 宗五17 (2)异端,邪说,邪教 ↗heresy
Halacha 哈拉卡 此词源自希伯来文的「halak 走路、步法」，指犹太宗教的特色，即法律精神的具体表现。此词汇在梅瑟五书中已经出现(出十八20)，依据传统，为经师们根据梅瑟五书及先知言论，经过讨论研究所订立的，之后随着以色列民族的时代环境之变迁而有所修改(依/赛四十六2)。与哈加达↗Haggada合为米德辣市↗midrash的主要内容。
Halakah (希伯hk'l'h') 哈拉卡 ↗Halacha
Halb, Richard (+1603) 哈耳布,哈尔布 英国神学家、天主教司铎。研究良心、良知的问题，其著作《论良心的五方面》三册(De quinquepartita conscientia I-III, 1598)，书中提及正确的、错误的、不确定的、怀疑的及狭窄的良心↗conscience各方面的课题。
Haldrein (Arnold Halderen) von Wesel (+1534) 哈耳德莱恩,哈尔德莱恩 德国辩论神学家、天主教司铎。注重大学教育的改革，尤其是神学教育。着有《十诫诠释》(Exegesis decalogi, 1530)、《有关奥斯堡信条的协商》(Consultatio… super Confessione Augustana, 1554)等。
Hales, John (1584-1656) 黑耳斯,黑尔斯 英国神学家、安立甘教会司铎。对教会的分裂，采取缓合的态度。着有《教会分裂与分裂者》(Schism and Schismatics, 1642)等。
Halesius, Alexander (+1245) 亚历山大[天],亚力山大[基] ↗Alexander of Hales
Halifax, Charles Lindley Wood (1839-1934) 哈利法克斯 英国神学家、安立甘教会平信徒。致力促进安立甘教会与罗马天主教会的合一，一方面承认教宗首席权↗Pope, primacy of the，并建议罗马教会承认安立甘教会的圣职圣事(圣秩圣事)↗sacrament of ministry的有效性，但教宗良十三世(Leo XIII↗附录一) 于当时教会、社会的多元背景下，以1896年《宗徒的操心及爱》牧函(Apostolicae curae et caritatis)，决定安立甘教会的圣职圣事(圣秩圣事)无效。在今日基督宗教解释学的研究中，教宗良十三世的决定并非定断的信理，乃是为当时教会管理的需要而制订，仍有双方继续探讨的余地↗ARCIC。着有《良十三世与安立甘教会的圣秩》(Leo XIII and Anglican Orders, 1912)、《重新合一的召唤》(A Call to Reunion, 1922)、《天主教会的良好状况》(The Good Estate of the Catholic Church, 1930)等。
Hall, Joseph (1574-1656) 霍耳,霍尔 英国辩论神学家、安立甘教会主教。关注安立甘教会与罗马天主教会之间沟通的问题，但维持安立甘教会的正统教义。被认为思想趋向加尔文主义↗Calvinism与虔敬主义↗pietism。着有《神律之下的主教制》(Episcopacy by Divine Right, 1640)、《世上的天堂》(Heaven upon Earth, 1606)等。
Hallēluia (希伯Hy"-Wll.h;) (希 ~Allhloui?a,v) 阿肋路亚[天],哈利路亚[基] 指圣咏/诗篇一三六篇：〈感谢颂〉又称「大阿肋路亚」，犹太人在每年庆祝逾越节时咏唱，基督徒在礼仪中也不断地以此欢呼表达救恩的喜乐。
hallēluia (希伯Hy"-Wll.h;) (希 a`llhloui?a,v) 阿肋路亚[天],哈利路亚[基] 希伯来文「hallel 唱歌」及「Ya(hweh) 雅威」的音译，意即「你们赞美上主吧！」。为犹太教及基督宗教礼仪中常用的欢呼词，用法类似「阿门」↗amen。
Haller, Johannes (1865-1947) 哈勒尔 爱沙尼亚(Estonia)新教历史学家。研究焦点为天主教会罗马教宗的问题，其著作《教宗制，理念与事实》三册(Das Papsttum, Idee und Wirklichkeit I-III, 1934-1935)具有学术性价值，但带有反罗马的辩论性色彩。另着有《教宗制与教会改革》(Papsttum und Kirchenreform, 1903)等。
Haller, Leonhard (1500-1570) 哈勒尔 德国神学家、天主教辅理主教。参与特利腾大公会议(Council of Trent↗附录三)的最后阶段，反对教友领圣血，主张正确信理的重要性，优先于教会生活中具体的改革问题。在其《理由及喜讯…》(Grund und Kundschaft…, 1553)中，面对新教的主张而辩护弥撒的祭献性。
Hallesby, Ole K. (1879-1961) 哈勒斯比 挪威神学家、信义宗牧师。思想属于自由派，强调内心的悔改及活泼的基督徒信仰。着有《我为什么作基督徒》(Why I Am a Christian, 1930)、《祷告》(Prayer, 1931)等。
Halleux, André de (1929-1994) 阿勒 比利时神学家、东方学家、合一运动者、方济会会士。主编《东方基督徒作者全集》(Corpus Scriptorum Christianorum Orientalium, 1980-1993)，并着有《教父学与大公主义》(Patrologie et Oecuménisme, 1990)等。
Hallier, François (1585-1659) 阿利耶 法国神学家、天主教主教。保护教会正统神学思想，尤其是罗马教宗首席权↗Pope, Primacy of the，反对杨森主义↗Jansenism。着有《论教会圣统制四册》(De hierarchia ecclesiastica libri I-IV, 1646)等。
Halloix, Pierre (1571-1656) 阿卢阿 比利时教父学家、耶稣会会士。研究首世纪东方教会的作者。着有《关于儒斯定的生平与著作》(Vita et documenta Sancti Iustini philosophi et martyris, 1622)、《一世纪东方教会圣德昭著学问渊博的作者》(Illustrium Ecclesiae orientalis scriptorum qui sanctitate iuxta et eruditione primo Christi saeculo floruerunt, 1638)等。
Ham (希伯~x') 含[天][基] 诺厄/揶亚的三个儿子之一，可能是最年幼者，生有四个儿子，雇士/古实、米兹辣殷/埃及(麦西)、普特/弗及客纳罕/迦南，也代表四个民族(创十6)。
Hamann, Johann Georg (1730-1788) 哈曼 德国新教神学家、语言哲学家。特别研究人的话语，认为启示是天主/上帝下降于人的时间及语言。透过对语言的研究及知识论↗epistemology的反省。不满足于康德↗Kant的批判理性↗rationalism, critical，亦无法接受罗马天主教会权威性的教条。因他自内在的宗教体验中，找到人类宗教及思考过程的基础因素，故其思考及研究方式被称为『批判的理性主义之批判』，成为后期超越批判理论↗theory, metacritical 的基础，影响后来的思想家如施莱尔马赫↗Schleiermacher、黑格尔↗Hegel、黎彻耳↗Ritschl等。着有《基督徒的圣经默想》(Biblische Betrachtungen eines Christen, 1758)、《有关纯理性的纯粹性之超越批判》(Metakritik über den Purismus der reinen Vernunft, 1784)等。
hamartiology 罪论 此词源自希腊文的「hamartia 罪、错误」及「logos 语言、论」，指有关罪↗sin的学问。
Hamberger, Julius (1801-1885) 汉贝格尔 德国信义宗神学家。致力于走信仰与知识、理信与启示的整合之路。着有《在自然与历史中的上帝与其启示》(Gott und seine Offenbarungen in Natur und Geschichte, 1836)、《基督宗教教课书》(Lehrbuch der christlichen Religion, 1839)、《基督宗教与现代文化》三册(Christentum und moderne Kultur I-III, 1865-75)等。
Hamel, Jean-Baptist du 阿梅耳,阿梅尔,迪阿梅耳,迪阿梅尔 ↗Du Hamel
Hamelmann, Hermann (1526-1595) 哈梅耳曼,哈梅尔曼 德国教会历史学家、信义宗牧师。注重路德教会的内在制度与规律，其著作多具批判性，如《论宗徒传统》(De traditionibus apostolicis, 1868)、《教会史》二册(Historia ecclesiastica I-II, 1586-1587)等。
Hamilton, John (1511-1571) 汉米耳顿,汉米尔顿 英国神学家、天主教总主教。反对新教，维护天主教会的正统信仰，促进圣职人员的革新及教友的信仰教育。其著作《哈米尔顿总主教教理书》(Archbishop Hamilton’s Catechism, 1552)影响深远。
Hamilton, Patrick (约1504-1528) 汉米耳顿,汉米尔顿 苏格兰神学家、原为天主教徒，后因结识马丁路德↗Luther，趋向信义宗思想，回到苏格兰后，推广宗教改革，遭教会判为异端，被焚而亡。着有《一般命题》(Loci Communes, 1527)等。
Hamilton, Walter Kerr (1808-1869) 汉米耳顿,汉米尔顿 英国神学家、安立甘教会主教。思想属时代小册主义↗Tractarianism，参与牛津复兴运动↗movement, Oxford。在神学思想上主张：保护弥撒的祭献性、耶稣于圣体圣事中的真实临在↗presence, Eucharistic及和好圣事↗sacrament of reconciliation。着有《主教座堂的改革》(Cathedral Reform, 1853)等。
Hamilton, William (1924-) 汉米耳顿,汉米尔顿 美国改革宗神学家。与阿耳蒂泽↗Altizer共同推动「神死神学」↗theothanatology。主张在现代俗化社会中，信徒应以一种无神论的宗教信仰与痛苦的基督在一起。着有《基督宗教的新义》(The New Essence of Christianity, 1961)、《激进神学与神的死亡》(Radical Theology and the Death of God, 1966)等。
Hammer, Wilhelm (+1564后) 哈默 德国圣经诠释学家、道明会会士。特别研究古代语言，着有《创世纪批注：以神圣及世俗的作者之言语加以装饰》 (Commentationes in Genesim auctorum sacrorum et profanorum sententiis ornatae, 1564)等。
Hammerstein, Ludwig (1832-1905) 哈默施泰因 德国教会法典学家、耶稣会会士。着有《教会与国家》(Kirche und Staat, 1883)、《路德派老友的回忆》(Erinnerungen eines alten Lutheraners, 1882)、《信仰的证据》三册(Begründung des Glaubens I-III, 1891-1894)等。
Hammond, Henry (1605-1660) 哈蒙德 英国神学家、安立甘教会司铎。其神学思想的焦点为实践神学↗theology, practical，发挥牧人的神学思想。着有《实用的教理》(Practical Catechism, 1645)、《新约全书的述说与注释》(A Paraphrase and Annotations upon All the Books of the New Testament, 1653)等。
Hamon, André-Jean-Marie (1795-1874) 阿莫 法国神学史、灵修史学家、苏尔比斯会会士。着有《讲道学》(Traité de la prédication, 1846)、《圣方济沙雷生平》二册(Vie de Saint François de Sales I-II, 1854)等。
Hamor 哈摩尔[天],哈抹[基] ↗Hemor
Hampden, Renn Dickson (1793-1868) 汉普登 英国神学家、安立甘教会主教。重视哲学与基督神学的关系，但过于强调哲学而较忽略信理神学的因素，遭时代小册作者↗Tractarians的批判。着有《基督宗教哲学证据之研究论文》(Essay on the Philosophical Evidence of Christianity, 1827)、《论士林/经院哲学与基督神学的关系》(The Scholastic Philosophy, Considered in its Relations to Christian Theology, 1832)等。
Han Dahui (1950-) 韩大辉 ↗Hon Tai Fai, Savio
Han Lin, Thomas (1601-1649) 韩霖 中国基督徒。在甘肃建立绛州教会。曾编写《铎书》，并和张赓合着《圣教信证》。
Hanani (希伯ynIn"x]) (拉) 哈纳尼[天],哈拿尼[基] 圣经中以此为名者，如：(1)赫曼/希幔的儿子，圣殿二十四班唱经班中第十八班的首领(编上/代上廿五4-25)。(2)耶胡/耶户先知的父亲，曾责斥北国以色列国王巴厄沙/巴沙(列/王上十六1-7)。(3)厄斯德拉/以斯拉的兄弟，充军归来后，任耶京的首长(厄下/尼一2)。
Hananiah (希伯hy"n>n:x]) 阿纳尼雅,哈纳尼雅[天],亚拿尼亚,哈拿尼雅[基] 此字有「天主是慈祥怜悯的」之意，圣经中以此为名者如：(1)陪伴托彼特儿子上路的辣法耳天使(多五13-14)。(2)初期教会的信友，与妻子撒斐辣欺骗圣神，被天主/上帝赐死赎罪(宗/徒五1-10)。(3)初期教会大马士革城的教友，保禄/保罗公开夸奖他的圣德(宗/徒廿二12)。(4)耶路撒冷的大司祭，曾在公会议前打保禄的嘴，保禄咒其为「粉白的墙」(宗/徒廿三2-5)。(5)友弟德的前辈(友八1)。(6)漆德克雅/亚底家的父亲，尽职于约雅金/约雅敬王朝中，与耶肋米亚/杰里迈亚是同一时代的人(耶廿八1)。(7)达内尔/但以理先知书上所提及的三青年之一(达/但一6)。
hands, laying on of 覆手[天],按手,按立[基] 一种宗教仪式，借着由上而下的动作，表示降福、祝福、派遣、保护、鼓励某人的意义。旧约创世纪提到雅各布伯祝福他的孩子(创四十八18)，新约中，宗徒为撒玛黎雅的人民覆手(宗/徒八18)使领受圣神，保禄以覆手礼派遣弟茂德(弟前/提前四14)。今日基督宗教主流教会以覆手礼祝圣圣职人员。
Haneberg, Daniel Bonifatius (1816-1876) 汉纳贝格 德国旧约圣经学家、本笃会会士、天主教主教。参与准备梵蒂冈第一届大公会议(Council, Vatican I↗附录三)，其神学特点为关于圣经的随后灵感↗inspiration, subsequent。着有《圣经启示的历史》(Geschichte der biblischen Offenbarung, 1850)、《若望福音》二册(Evangelium nach Johannes I-II, 1878-1880)等。
Hänel, Johannes (1887-1956) 黑内耳 德国旧约圣经学家、信义宗牧师。致力于圣经之抄本研究。着有《耶稣的圣经观：旧约著作的正典史及宗教性之研究》(Der Schriftbegriff Jesu: Studien zur Kanongeschichte und religiösen Beurteilung des Alten Testaments, 1919)、《先知书论认识上帝》(Das Erkennen Gottes bei den Schriftpropheten, 1923)等。
Haner, Johann (约1480-1549) 哈纳 德国辩论神学家、天主教司铎。因接触路德↗Luther、茨温格利↗Zwingli，思想趋向缓和派↗irenism，致力于促进双方的沟通。着有《新旧约的先知语言：即圣经的真实解释》(Prophetia vetus ac nova : hoc est vera scripturae interpraetatio, 1534)、《论忏悔的多种命题》(Theses de poenitentia, 1539)等。
Hangest, Jérôme d’ (+1538) 昂热 法国神学家、天主教司铎。反对新教教义，着有《伦理学导论》(Introductorium morale, 1515)、《反对路德的护教书：为学术界的说明》(Liber apologeticus pro academiis contra Lutherum, 1525)等。
Hänggi, Anton (1917-1994) 恒吉 瑞士礼仪学家、天主教主教。协助准备梵蒂冈第二届大公会议(Council, Vatican II↗附录三)《论神圣礼仪宪章》↗SC。促进基督徒合一。着有《将礼仪视为宣讲》(Liturgie als Verkündigung, 1977)、《一起为教会多方面的合一而努力》(Miteinander: Für die vielfältige Einheit der Kirche, 1992)等。
Hannah (希伯hN"x;) 亚纳[天],亚拿,哈拿[基] 安娜[文] 「上主怜悯」之意，圣经中以此为名者如：(1)厄耳卡纳/以利加拿的妻子，撒慕尔/塞缪尔的母亲(撒上一1)。(2)托彼特的妻子，多俾亚的母亲(多一9)。(3)阿协尔/亚设支派，女先知法奴耳/法内力的女儿，结婚七年即守寡，当圣母献耶稣于圣殿时，他在那里见到了默西亚(路二36-40)。
Hannas (希{Annaj) 亚纳斯[天],亚那[基] 此名为阿纳尼亚↗Hananiah的缩写，犹太人的大司祭，为季黎诺/居里纽总督所委任(路三2；若/约十八13；宗/徒四6)。
Hanne, Johann Wilhelm (1813-1889) 汉纳 德国神学家、天主教司铎。神学思想走理性主义↗rationalism与虔敬派↗pietism中间路线的思辩↗speculative理性主义。着有《绝对位格的理念或上帝和世界，尤其是和人之位格的关系》二册(Die Idee der absoluten Persönlichkeit oder Gott und sein Verhältnis zur Welt, insbesondere zur menschlichen Persönlichkeit I-II, 1861-1862)、《基督宗教的精神》(Der Geist des Christentums, 1867)等。
Hannibaldis de Hannibal (+1272) 汉尼巴耳迪斯,汉尼巴尔迪斯 意大利神学家、道明会会士、天主教枢机。着有《彼得‧隆巴四部语录批注》(Commentarium in quattuor libros Sententiarum, 1878)等。
Hannibaldis (d’Annibale) Giuseppe (1815-1892) 汉尼巴耳迪斯,汉尼巴尔迪斯 意大利伦理神学家、教会法典学家、天主教枢机。着有《伦理神学小全》三册(Summula theologiae moralis I-III, 1874-1876)等。
Hanok (希伯%Anx]) 哈诺客[天],以诺[基] ↗Enoch
Hansen, Heinrich (1861-1940) 汉森 德国神学家、信义宗牧师。于1917年信义宗纪念路德↗Luther发表九十五条命题↗Theses of Luther, Ninety-Five四百周年时，韩氏严厉批评当时信义宗的状况，要求回复原有福音大公教会的精神，促进基督徒们的合一。著作散见于杂志中。
hapax legomenon 只出现一次的字 此词源自希腊文的「hapax 一次」及「legein 念、读」，指文学著作或某作家作品中只出现一次的词或句子。
Haphni 曷弗尼[天],何弗尼[基] ↗Hophni
haplography 漏写 此词源自希腊文的「haplōs 少一个」及「graphē 书写的文字」，指经文或文学作品中，遗漏的文字。
happiness 幸福,快乐,愉快 指一种心神满足、成熟圆满，内圣外王、与爱的生活相连结、自由完美的人生状态，为主流宗教所追求的终极目标。
～, celestial 天堂的幸福 ↗heaven
～, everlasting 永福 ↗heaven
～, universal 普遍的幸福 指所谓的世界大同。
Haran (希伯!r'h') 哈郎[天],哈兰[基] 特辣黑/他拉的儿子，亚巴郎的兄弟，罗特的父亲(创十一27)。
Hardenberg, Albert (Rizaeus) (约1510-1574) 哈登贝格 德国神学家、原为天主教司铎、后接受改革宗思想。但不认同奥斯堡信条↗Confession of Augsburg及路德对圣餐的说法。将改革宗的精神与茨温格利↗Zwingli的教会革新思想加以整合。着有《反耶稣圣体遍在的命题》(Themata sive positiones adversus ubiquitatem corporis Christi, 1556)等。
Harder, Günther (1902-1978) 哈德 德国新约圣经学家、信义宗牧师。其神学反省特别关注犹太人在希特勒政治迫害下所受的痛苦，因而促进基督徒与犹太宗教交谈。着有《保罗与祷告》(Paulus und das Gebet, 1934)，其它著作散见于杂志中。
hardness of heart 心硬 从宗教经验及灵修生活来说，心灵应是柔软开放的，接纳神的旨意；心硬则指与其相反的状况。旧约中，心硬指心灵远离天主/上帝、拒绝悔改而逐渐僵化(出四21；申二30；咏/诗九十五8)。新约中指不接受耶稣及祂所宣讲的福音(谷/可三5)。
Hardouin (Harduinus), Jean (1646-1729) 阿杜安 法国圣经学家、教会历史学家、耶稣会会士。其思想虽具某些特殊主张，如认为新约乃以拉丁文写成、一般社会及教会中的古代文件，皆为第十三世纪修会会士所伪造；又如特利腾大公会议(Council of Trent↗附录三)前的教会文件亦皆为伪造；但所编着的《大公会议文件及教宗法令宪章之合集》十二册(Acta conciliorum et epistolae decretales ac constitutiones summorum pontificum I-XII, 1714-1715)是目前公认至特利腾大公会议前很可靠的大公会议合集。另着有《旧约年代记》(Chronologia Veteris Testamenti, 1697)等。
Hardt, Hermann von der (1660-1746) 哈尔特 德国信义宗教会历史学家。神学思想趋向理性的批判主义，研究康士坦斯大公会议(Council of Constance↗附录三)的历史背景与文献。着有《康士坦斯大公会议》七册(Magnum oecumenicum Constantiense Concilium I-VII, 1697-1742)、《路德的亲笔文件》三册(Autographa Lutheri I-III, 1690-1693)等。
Hare, Julius Charles (1795-1855) 黑尔 英国神学家、安立甘教会总执事。致力于将德国神学思想介绍到英国。着有《猜测真理》(Guesses at Truth, 1827)、《信仰的凯旋》(The Victory of Faith, 1840)等。
Haren, Jean de (约1540-1620) 阿朗 法国辩论神学家。年轻时追随加尔文，后皈依天主教。着有《反加尔文及加尔文派十三条教理》(Treize catéchèses contre Calvin et les calvinistes, 1599)、《哈让的天主教信仰告白》(Profession catholique de Jean Haren, 1599)等。
Harent, Étienne (1845-1927) 阿朗 法国神学家、耶稣会会士。神学思想属正统士林/经院神哲学↗theology, scholastic，其神学作品包括有关宗教、信仰、教会、恩宠、圣职的教科书，及法文的《天主教神学词典》(DThC)中有关信仰、希望等命题的文章。
Häring, Bernhard (1912-1998) 黑灵,黑林,海灵,海霖 德国伦理神学家、赎世主会会士。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)神学顾问。致力于将伦理神学从以往较法律性、教条性的传统模式，改变为以圣经及救恩历史为基础，因应当代的需要。着有《基督之律》三册(Das Gesetz Christi I-III, 1961)、《在基督内的自由：为基督化生活实践之伦理神学》三册(Frei in Christus: Moraltheologie für die Praxis des christlichen Lebens, 1979)、《我为教会的见证》(My Witness for the Church, 1992)等。
Haring, Johann (1867-1945) 哈灵,哈林 奥地利教会法典学家、天主教司铎。曾任主教团法律顾问，促进订立梵蒂冈与奥地利间的政教协定。着有《天主教法典原理》三册(Grundzüge des katholischen Kirchenrechts I-III, 1906-1910)等。
Häring, Nikolaus M. (1909-1982) 黑灵,黑林,海灵,海霖 德国神学历史学家、天主教司铎。特别研究十二世纪的信理及灵修历史。其本身的著作及所出版的书籍成为现代对十二世纪认识的重要来源。着有《波伊提乌斯著作之批注》(The Commentaries on Boethius, 1966)等。
Häring, Theodor (1848-1928) 黑灵,黑林,海灵,海霖 德国神学家、信义宗牧师。将黎彻耳↗Ritschl的思想与虔敬派↗pietism整合。着有《对神学有双重真理的责备》(Die Theologie und der Vorwurf der doppelten Wahrheit, 1886)、《系统神学生存问题：基督宗教生存问题》(Die Lebensfrage der systematischen Theologie: Die Lebensfrage der christlichen Religion, 1895)、《基督信仰：信理神学教课书》(Der christliche Glaube: Dogmatik, 1906)等。
Haringer, Michael (1817-1887) 哈灵格,哈林格 德国牧灵及伦理神学家、赎世主会会士。任梵蒂冈第一届大公会议(Council, Vatican I↗附录三)神学顾问，曾任职于罗马教廷圣赦院，反对将柯绕斯之《教会史教科书》(Lehrbuch der Kirchengeschichte für Studierende, 1886)列入《禁书目录》↗Index of Prohibited Books。并从事翻译伦理神学与牧灵神学书籍。
Harless, Gottlieb Christoph Adolph von (1806-1879) 哈勒斯 德国信义宗神学家、新约圣经诠释学家。思想属路德正统派，并促进路德教会的礼仪生活。创立〈论新教与教会的杂志〉(Zeitschrift für Protestantismus und Kirche)。其著作《基督徒伦理学》(Christliche Ethik, 1842)中指出，基督信仰实现自然人文思想。另一著作《保禄致厄弗所书的诠释》(Commentar über den Brief Pauli an die Epheser, 1834)中强调，圣经诠释者可学习路德传统，有其自由独立的解释，但也应注意教会中教义的整体观。
harmonia (希a`rmoni,a) (拉) 和谐 ↗harmony
harmonization 和谐化 此词汇以↗harmony为字根，特别强调达到和谐状态的过程。应用于文学、神学上的意义包括：(1)指将文学著作、圣经经典因依据不同传统而有所出入之处，加以整理协调，如创六至八章的洪水叙述、撒上八至十二章建立国王制的辩论。后来的抄本作者，将不同之处加以融合。如：出廿2-17及申五7-21的天主/上帝十诫。又如：玛/太廿六26-29；谷/可十四22-25；路廿二15-20；格前/林前十一23-25有关耶稣的最后晚餐。(2)圣经的解释者及神学家，发现某段经文与教会传统教义不合时，为解释其不一致的理由，必须考虑是否由于启示↗revelation本身的进展，或因为圣经作者与解释者的背景、思想理念不同，致力于趋向整体性的解释。(3)为说明、解释圣经与一般自然科学、人文科学之间不一致、甚至疑似矛盾之处，需要解释学↗hermeneutics的多元进路作为整合的可能性。
harmony 和谐 此词源自希腊文的「hama 一起、同时」及「aeirein 提起来」二字根，复合成「harmos 节点、结合、接合」，指连结汇合的状态。在艺术、伦理、宗教生活中，指许多相互协调的因素，集合为包含真善美圣的整体性。↗proportion、↗balance
～ of the Gospels 福音合参 ↗harmonization
～ pre-established 预定和谐 此为莱布尼兹↗Leibniz的专有名词。↗harmony
～, universal 世界大同,宇宙和谐 指人类最终的理想与目标。在基督信仰中，即指末世之「新天新地」的实现(默/启二十一1-4)。
Harms, Claus (1778-1855) 哈姆斯 德国神学家、信义宗牧师。指出启蒙运动↗Enlightenment及理性主义↗rationalism，具有瓦解启示教义与基督宗教特色的危险，强调路德的正统思想。1817年信义宗三百周年纪念时，草拟九十五条命题，与路德的九十五条命题↗Ninety Five Theses of Luther并列，提及罪的宽恕、圣事的重要性等。于其著作《牧灵神学》三册(Pastoraltheologie in Reden an Theologiestudierende I-III, 1830-1834)中，发挥圣职人员为宣讲者、司祭、牧人，并强调言语与圣事的合一及耶稣最后晚餐的珍贵性。
Harnack, Adolf von (1851-1930) 哈纳克(子) 德国新教历史学家，思想属自由主义↗liberalism，主张理性的历史批判方法，并以此研究基督宗教的历史来源及过程，尤其是早期的基督宗教及大公会议。其自由理性主义的主张，遭学生巴特↗Barth, Karl的批评。着有《教义史》三册(Dogmengeschichte I-III, 1886-1890)、《论最近发现之耶稣的言语》(Über die jüngsten entdeckten Sprüche Jesu, 1897)、《基督宗教要义》(Das Wesen des Christentums, 1900)等。
Harnack, Theodosius (1816-1889) 哈纳克(父) 德国神学家、信义宗牧师。其研究中心为实践神学↗theology, practical，思想属厄尔朗恩学派↗School, Erlangen，强调内在的宗教经验及虔敬的信仰生活。晚期与其子思想有所冲突。着有《实践神学》二册(Praktische Theologie I-II, 1877-1878)、《路德的神学》二册(Theologie Luthers I-II,1886)等。
Haroutunian, Joseph (1904-1968) 哈卢图尼安 美国改革宗神学家。神学思想主张人的生命本身是关系性的(to be-in-community)，影响近代日益发展的关系形上学↗metaphysics of relation。着有《神与我们同在》(God with Us, 1965)等。
Harpsfield, Nicolas (约1519-1575) 哈普斯费耳德 英国神学家、天主教司铎。公开为天主教教义辩护，不接受国王为教会的最高领袖，着有《反对「不接受教宗首席权…等教义」的六个对话》(Sex dialogi contra summi pontificatus… oppugnatores …, 1566)、《安立甘教会史》(Historia anglicana ecclesiastica, 1662)等。
Harris, James Rendel (1852-1941) 哈里斯 英国圣经学家、东方学家。对新约圣经及早期古代教会的文字批判↗criticism, textual有所贡献。着有《西奈山的圣经残篇》(Biblical Fragments from Mount Sinai, 1890)、《新约西方经文的演讲》(Lectures on the Western Text of the New Testament, 1894)等。
Harrison, Beverly Wildung (1932-) 哈里森 美国改革宗女性神学家。研究妇女伦理学及解放神学↗theology, liberation，认为耶稣是完美的爱的准则，但基督徒团体尚未明确地实行耶稣的正义。在伦理学上，主张基督徒应留意以下几个命题：首先是以何种语言(性别语言)描写天主/上帝的奥迹；其次应突破以阳性表示精神，以阴性表示肉身的不平等；最后提及历史(阳性)与大自然(阴性)对立的关系。着有《我们有权选择：迈向堕胎的新伦理》(Our Right to Choose: Toward a New Ethic of Abortion, 1983)、《建立连结：女性主义社会伦理论文集》(Making the Connections: Essays in Feminist Social Ethics, 1985)等。
Harscher, Johann (1603-1650) 哈舍尔 德国辩论神学家、耶稣会会士。以客观的态度研究新教的历史及教义，着有《首三世纪福音对照为路德宗与加尔文派教义的泉源》(Parallela evangelicorum trium priorum saeculorum quibus ad fontes suos referuntur dogmata lutherana et calviniana, 1645)等。
Hartenstein, Karl (1894-1952) 哈尔腾施泰因 德国传教神学家、信义宗牧师。早期追随卡尔巴特↗Barth, Karl，以「天主/上帝的派遣」(missio Dei)为其神学焦点。后期则趋向弗赖塔格↗Freytag「在末世观念中的福传」着有《上帝向普世福传之道》(Gottes Wege mit der Weltmission, 1910)、《基督与万民》(Christus und die Völker, 1935)、《教会对世界的债？》(Was schuldet die Kirche der Welt?, 1936)等。
Hartmann, Eduard von (1842-1906) 哈特曼 德国哲学家。思想属士林/经院神哲学↗theology, scholastic，将黑格尔↗Hegel的唯心论↗idealism与叔本华↗Schopenhauer的意志观念加以整合。主张实在界一方面包含精神力量，另一方面也包含盲目的「无意识」推动。因此哈氏亦如叔本华对世界持悲观无望的态度，同时批判基督宗教的来源及历史过程。着有《无意识的哲学》三册(Die Philosophie des Unbewussten I-III, 1869)、《基督宗教的自我解体与未来的宗教》(Die Selbstzersetzung des Christentums und die Religion der Zukunft, 1874)、《基督宗教的危机与现代神学》(Die Krisis des Christentums und die moderne Theologie, 1880)等。
Hartmann, Nicolai (1882-1950) 哈特曼 德国哲学家。早期著作遵循新康德主义↗Neo-Kantianism的思想，但后期则离开此思想途径，特别以现象学↗phenomenology的方法，研究存有本身(Sein)与存有物(Seiendes)，提出整体实在界的阶级与架构。着有《有关认识之形上学基本原则》(Grundzüge einer Metaphysik der Erkenntnis, 1921)、《实在界的结构》(Der Aufbau der realen Welt, 1940)、《大自然哲学》(Philosophie der Natur, 1950)等。
Hartshorne, Charles (1897-2000) 哈茨霍恩[天][文],赫桑安[基] 美国哲学形上学家、神学家。为胡塞尔↗Husserl及海德格↗Heidegger的学生。之后受怀德海↗Whitehead、伯格松↗Bergson、廿世纪的相对宇宙论及传统士林/经院神哲学↗theology, scholastic的影响，发挥其「过程神学」↗process theology思想，主张动态的万有神在论↗panentheism，即神以其创造力，将已存在的实在界及一切尚未实现的潜能，加以结合，如此不断地超越自己，创造更完美的实在界。着有《将实在界视为社会过程：关于形而上学与宗教的研究》(Reality as Social Process: Studies in Metaphysics and Religion, 1953)、《神性的相对性：社会性的神观》(The Divine Relativity: A Social Conception of God, 1948)等。
harvest 收获 指收割农作物。此图像广泛用以表示人类努力的结果与偿报。圣经以此表示个人伦理道德行为的结果(箴言廿二8；若/约四36-38；格后/林后九6；迦/加六7-9)。旧约先知(依/赛廿八23-29；岳/珥四1-3)、新约福音(玛/太三12，十三30)及默示录(默/启十四15-16)以此表示末世性的审判及历史过程的结果。
Harvey, Nedellic (约1250/1260-1323) 哈维 英国神学家、道明会会士。神学思想以多玛斯↗Thomas Aquinas为中心。被称为「稀有博士」↗Doctor Rarus。着有《四部语录问题探讨》(Quaestiones super sententias)等。
Harvey, Van Austin (1926-) 哈维 美国神学家。致力于研究历史批判学如何影响基督宗教的信仰思想。着有《神学词汇手册》(Handbook of Theological Terms, 1964)、《历史学家与信徒》(The Historian and the Believer, 1966)等。
Hasabias (拉) 哈沙彼雅[天],哈沙比雅[基] ↗Hashabiahu
Hase, Karl August von (1800-1890) 哈泽 德国新教神学家。反对保守的路德教派及天主教会的越山主义(极端罗马主义)↗Ultramontanism。强调个人的虔敬优先于传统的教义，但也肯定个人的宗教生活应建立于教会团体精神中。着有《新教信理学教科书》(Lehrbuch der Evangelischen Dogmatik, 1826)、《耶稣生平》(Das Leben Jesu, 1829)、《新教反罗马天主教会的辩论手册》(Handbuch der protestantischen Polemik gegen die römisch-katholische Kirche, 1862)等。
Hasenfuss, Josef (1901-1983) 哈森富斯 德国神学家、天主教司铎。其神学研究以基本神学↗theology, fundamental及比较宗教学为主要范围，特别注意宗教社会学的问题。着有《现代宗教社会学及其为宗教问题的意义》(Die moderne Religionssoziologie und ihre Bedeutung für die religiöse Problematik, 1937)、《教会与宗教》(Kirche und Religionen, 1969)等。
Hashabiahu (希伯Why"b.v;x]) 哈沙彼雅[天],哈沙比雅[基] 圣经中以此为名者有十二人之多，其中较为著名的有：(1)肋未支派的一位首领，曾受达味/戴维委托管理巴立斯坦及约旦和西部的人民及宗教事务(编/代上廿六30)。(2)默辣黎/米拉利的后代，厄斯德拉/以斯拉的心腹(厄上/拉八19-24)。(3)约雅金/约雅敬大司祭时代的一位司祭族长(厄下/尼十二21)。
Hasidaeans 哈西典 ↗Chasidim
Hasidim 哈西典 ↗Chasidim
Hasmoneans 阿斯摩乃王朝[天],哈斯摩年王朝[基] 所谓阿斯摩乃王朝(135-63)乃是犹太作者对马加伯弟兄所建立的王朝的称呼。
Hasse, Friedrich Rudolf (1808-1862) 哈塞 德国信义宗圣经、教会历史学家。思想跟随其师汉恩↗Hahn, August，主张圣经主义↗biblicism的超性主义↗supernaturalism，反对理性主义↗rationalism。着有《坎特布里的安瑟莫》二册(Anselm of Canterbury I-II, 1843-1852)、《旧约史》(Geschichte des Alten Bundes, 1863)、《教会史》三册(Kirchengeschichte I-III, 1864)等。
Hastings, James (1852-1922) 黑斯廷斯 苏格兰圣经学家、改革宗自由派牧师。其主要贡献为编着圣经、神学研究的工具书。着有《圣经辞典》五册(Dictionary of the Bible I-V, 1898-1904)、《宗教与伦理百科全书》十二册(Encyclopaedia of Religion and Ethics I-XII, 1908-1926)等。
Hatch, Edwin (1835-1889) 哈奇 英国历史学家、圣经诠释学家、安立甘教会司铎。研究初期教会历史及圣经抄本，着有《早期基督各教会的组织》(The Organization of the Early Christian Churches, 1881)、《教会制度的成长》(The Growth of Church Institutions, 1887)、《七十贤士译本索引》(Concordance to the Septuagint, 1897)等。
hate 憎恨,仇恨 ↗hatred
hatred 憎恨,仇恨 恨与爱↗love相对立，人类历史中，常存在恨与爱两种对立的文化。根据旧约记载，人类的第一代开始就有了恨(创四2-8)，恨是罪的后果，产生种种痛苦的邪恶根源。在耶稣基督的启示中，在神圣的天主/上帝内没有恨只有爱(若/约壹三15，四20)，但祂厌恶人所犯的罪恶↗sin。
Hätzer, Ludwig (约1500-1529) 黑策 瑞士神学家、原为天主教司铎、后转为改革宗牧师。思想追随茨温格利↗Zwingli，认同重洗派↗Anabaptists，并从事圣经翻译工作。着有《希伯来先知书之德译》(Alle Propheten nach hebräischer Sprache verdeutscht, 1527)、《德文神学：最近以大力修正与改善》(Theologia teutsch: Newlich mit großem fleiß corrigiert und gebessert, 1528)等。
Hauck, Albert (1845-1918) 豪克 德国信义宗教会历史学家。致力于研究德尔图良↗Tertullianus的神学思想，致力于编辑神学工具书，如《德国教会史》五册(Kirchengeschichte Deutschlands I-V, 1887-1920)、《新教神学与教会百科全书》廿四册(Realenzykopädie für protestantische Theologie und Kirche I-XXIV, 1896-1913)(RE)第三版主编。
Hauer, Georg (约1484-1536) 豪尔 德国辩论神学家、天主教司铎。以其讲道保护一般天主教教友的信仰。着有《儿童基本要理》(Puerilia Grammatices, 1514)，后简称「Hauerius」等。
Hauerwas, Stanley (1940-) 豪尔瓦斯 美国卫理会伦理神学家。神学思想趋向门诺教会↗Church, Mennonite的和平主张，认为教会在面对多元的社会思想潮流中，应活出其独特的信仰精神，避免俗化主义↗secularism腐蚀教会追随耶稣的精神。主张人不应视己身为一个个体，而后加入团体，而是人类本已生活于团体的共融中。着有《具有个性的团体》(A Community of Character, 1981)、《更好的希望：教会在面对资本主义、民主主义及后现代主义的立场根源》(A Better Hope: Resources for a Church Confronting Capitalism, Democracy, and Postmodernity, 2000)、《在宇宙的根：教会的见证与自然神学》(With the Grain of the Universe: The Church’s Witness and Natural Theology, 2001)等。
Haught, John F. (1942-) 霍特 美国神学家、天主教平信徒。思想受德日进↗Teilhard de Chardin及怀特海↗Whitehead的启发，致力于整合基督信仰与进化理论，探索生态与宇宙演化之最终目标，特别强调「美」的幅度。着有《天主是什么？如何思想神性》(What is God? :How to Think about the Divine, 1986)、《科学与宗教探索宇宙之目的》(Science and Religion in Search of Cosmic Purpose, 2000)、《更深化达尔文：宗教在进化时代中的展望》(Deeper than Darwin: The Prospect for Religion in the Age of Evolution, 2003)等。
Haunold, Christoph (1610-1689) 豪诺耳德,豪诺尔德 德国神学家、耶稣会会士。神学思想属于正统士林/经院神哲学↗theology, scholastic，跟随多玛斯↗Thomas Aquinas《神学大全》的架构，着成《思辨神学教科书四册》(Theologiae speculativae scholasticis praelectionibus et exercitiis accommodatae libri I-IV, 1670)，另有面对新教而提出辩护的《为罗马教会不可错误性的精细辩护》(Pro Ecclesiae romanae infallibilitate notae responsoriae seu succincta defensio, 1654)等。
Haupt, Erich (1841-1910) 豪普特 德国新约圣经学家、信义宗传道员。致力于以基督为中心说↗Christocentrism的神学思想。着有《四部福音中的旧约记载》(Die alttestamentlichen Zitate in den vier Evangelien, 1871)、《教会与教授神学自由》(Die Kirche und die theologische Lehrfreiheit, 1881)、《新约论使徒工作》(Zum Verständnis des Apostolats im Neuen Testament, 1896)等。
Haurietis aquas (拉) 《你们要汲水》通谕 标题为通谕首句。教宗碧岳十二世(Pius XII↗附录一)于1956年颁发，论有关耶稣圣心↗Heart of Jesus的神学意义及敬礼。
Hausherr, Irénée (1891-1978) 豪斯赫尔 法国阿尔萨斯(Alsace)神学家、耶稣会会士。研究东方教会灵修及早期隐士的克修生活↗asceticism。着有《基督的名号及祈祷的各种方式》(Noms du Christ et voies d’oraison, 1960)、《东方基督徒的痛悔教义》(La doctrine de la componction dans l’Orient chrétien, 1944)等。
Hausrath, Adolf (1837-1909) 豪斯拉特 德国新约诠释学家、教会历史学家、信义宗牧师。并以散文与诗表达神学，着有《保罗使徒》(Der Apostel Paulus, 1865)、《新约时代史》三册(Neutestamentliche Zeitgeschichte I-III, 1868-74)、《施特劳斯及其时代的神学》二册(David Friedrich Strauß und die Theologie seiner Zeit I-II, 1876-1878)等。
Haussleiter, Johannes (1851-1928) 豪斯莱特 德国信义宗新约圣经学家、教会历史学家。思想属于严格的路德派↗Lutherans传统。着有《耶稣基督得信仰及基督徒的信仰：诠释罗马人书信的专论》(Der Glaube Jesu Christi und der christliche Glaube: Ein Beitrag zur Erklärung des Römerbriefes, 1891)、《使徒信经的前史：信经研究专论》(Zur Vorgeschichte des apostolischen Glaubensbekenntnisses: Ein Beitrag zur Symbolforschung, 1893)等。
Hautin, Jacques (1599-1671) 奥坦 比利时神学家、耶稣会会士。研究护守天使、末世论及圣体圣事的问题，着有《护守天使：护守天使与被护守者之间的相互责任》(Angelus custos seu de mutuis angeli custodis et clientis angelici officiis tractatus, 1620)、《新末世论》(Novum opus de novissimis, 1671)等。
Havva (希伯hW"x;) 厄娃[天],夏娃[基] ↗Eve
Hawah (希伯hW"x;) 厄娃[天],夏娃[基] ↗Eve
Hawarden, Edward (1662-1735) 霍尔登 英国神学家、辩论神学家、天主教司铎。跟随多玛斯↗Thomas Aquinas的神学思想，着有《圣经中有关天主圣三的教义》(Scripture Doctrine of the Trinity, 1719)、《基督的真教会》(The True Church of Christ, 1714-1715)等。
Hay, Jean (1546-1608) 海 苏格兰辩论神学家、耶稣会会士。着有《有关基督宗教与纪律的若干要求：提供给苏格兰新教圣职人员》(Certain Demands concerning the Christian Religion and Discipline, Proposed to the Ministers of the New Pretended Kurk of Scotland, 1580)等。
Haye, Jean de la (1593-1661) 海 苏格兰圣经诠释学家、方济会会士。其圣经诠释著作多达四十多册，最重要者为《大圣经》五册(Biblia magna I-V, 1643)、《至大圣经》十九册(Biblia maxima I-XIX, 1660)等。
Hayer, Jean-Nicolas-Hubert (1708-1780) 阿耶 法国护教学家、方济会会士。面对十八世纪的无神论者、怀疑论者、理性主义者及新教的挑战，保护天主教会的传统教义。着有《面对新教攻击保护信仰准则》三册(La règle de foi vengée des calomnies des Protestants I-III, 1761)、《论天主存在的专著》(Traité de l’existence de Dieu, 1769)等。
Hayes, Watson McMillen (约1860-1943) 赫士,海斯 美国长老会传教士。应袁世凯之邀，筹办「山东大学堂」。1919年赴潍县，创办华北神学院，1943年日本侵略中国，被掳至集中营，绝食而死。着有《四福音合参》、《罗马书讲义》、《教会历史》、《教育神学》、《教牧学》等。
Hayneuve (Hayneufve), Julien (1588-1663) 艾讷夫 法国克修灵修学家、神学家、耶稣会会士。其灵修思想焦点为「基督为中心说」↗Christocentrism。研究奥古斯丁↗Augustinus及教父神学思想，着有《生活与习惯的秩序》(L’ordre de la vie et des moeurs, 1639-1640)、《与耶稣基督对立的世界及其错误》(Le monde opposé à Jésus-Christ et convaincu d’erreur par cette opposition, 1647)等。
Hazael (希伯laez"x]) (拉) 哈匝耳[天],哈薛[基] 阿兰人最杰出的君王，曾将大马士革王本哈达得/二世杀死自立为王，并惩罚以色列敬拜邪神(列/王上十九15-17)。
He Jin Shan (1817-1871) 何进善 中国新教牧师。在广东佛山传教，曾将玛窦/马太福音以及马尔谷/马可福音译为汉语。着有《圣经新义》(年代不详)等。
He Guang Hu (1950-) 何光沪 中国神学家、宗教哲学家。首次提出「全球宗教哲学」的概念。致力于翻译基督宗教的著作，编辑宗教文化的工具书。另着有《多元化的上帝观：20世纪西方宗教哲学概览, 1991》、《基督教与中国现代化》、《汉语神学的根据与意义》、《汉语神学的方法与进路》等。
head 头,首,元首 指人身体构造中的领导部位，一般也常以此图像表示社会、政治、宗教中的领导人物。新约作者强调耶稣基督是宇宙的头(格前/林前十一3；哥/西二10)，也是教会中的最高首领(哥/西一18；弗一22)。
Headlam, Arthur Cayley (1862-1947) 黑德勒姆 英国神学家、安立甘教会主教。其神学研究重点为新约教会及其著作，以及基督徒合一的问题。特别为安立甘教会与其它基督教派的合一与沟通，而着《教会的教义与基督徒合一》(The Doctrine of the Church and Christian Reunion, 1920)，另着有《圣保禄与基督宗教》(Saint Paul and Christianity, 1913)、《基督徒神学》(Christian Theology, 1934)等。
healer 医治者,治愈者 指为人治病者，即医生。 ↗healing
～, divine 神力医治者,神力治疗者 指得自神的能力而为人医治的治疗者。


基督宗教外语汉语神学词典-H-2 （Heshusius-healing）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

H-2 （Heshusius-healing）

healing 医治,治愈,痊愈,治疗 此词源自古德文的「hale 完整」，今德文为「heilen, Heil」，指使一个人恢复健康、完整、健全、清洁、纯化的行动。在人类宗教历史中以此图像，表示神所赋予人类的救恩↗salvation。
～ cult 医治崇拜 指以某些礼仪的方式进行治疗，使具有治疗神恩者在礼仪中为病痛者提供服务。
～ ministry 医治职务,治疗职务 新约福音描绘耶稣基督是医治者，要治疗病人，使人恢复到天主/上帝救恩计划中的健康状态，即天国来临的记号(谷/可一32-34)。耶稣基督将此医治的权能及神恩↗charism赐给宗徒及教会(谷/可六7，十六18)。
～ worship 医治崇拜 ↗healing cult
～, divine 神力医治,神力治疗 指藉由神性的能力进行医治的行为。
～, spiritual 心灵上的医治,心灵治愈 以某种祈祷使人内心创伤痊愈。
health 健康,卫生
～, mental 心理健康,心理卫生 指一种生活适应良好的状态，即情绪稳定、乐于工作、与人关系和谐、适当了解自己及适切认识环境。
heart (1)心,心脏,中心 指人体构造中的中枢器官。一般人文科学、哲学、宗教皆以此指人整个内在生命的中心，即人的理性生命、感情生命、意志生命、伦理生命及宗教生命的焦点，甚至代表整个人。新约福音中，耶稣曾许诺从祂的心中要流出活水的江河(若/约七39)。(2)心灵,心境,心情 指心理学、灵修学、宗教心理学等学问所研究的领域。(3)良心 ↗conscience
～, sacred 圣心 ↗Heart of Jesus
Heart of Jesus 耶稣圣心 ↗Sacred Heart of Jesus
heathen 外教人,教外人,异教徒,非基督徒 ↗pagan
heathenism 异教,异教教义 ↗paganism
heaven (1)天堂 (2)天,天空,穹苍 一般人类的宇宙观，常将最高处的穹苍视为真善美的处所，因此有「至高之天」、「极乐世界」、「西天」等形容其圆满美好的称呼。在旧约中，特别强调天是全能天主/上帝的居所(咏/诗二4，十一4；依/赛六三15)。在新约中，耶稣基督时常谈到天堂，包含三种意义，即祂降生前与天父同在的状态(若/约一3，二6)、经由复活升天后所达到的境界(谷/可十六19)及人类最终所要达到的光荣圆满的生命(默/启廿一1-5)↗vision, beatific。与地狱↗hell对立。
Heaven(s) (1)天(主),天上的军旅 指新旧约圣经，因犹太宗教，不允许直接称呼天主/上帝的名字，因而以「天」或「天上的军旅」来代称。至耶稣时代，逐渐演变为「天国」的理想境界。(2)天,老天爷 指一般人类对至高者的统称，如中国所谓之「谋事在人，成事在天」。
heavenly city 天上之城 指天主/上帝、天使、圣人及得救之人的居所。与奥古斯丁↗Augustinus所谓的「天主之城」↗De Civitate Dei相似，与「地上之城」(city of man)相对。
Heavenly Father 天父,天主圣父[天],上帝圣父,父神 [基] ↗Father
heavenly host 天军九队,九品天神 ↗angels, nine choirs of
Hebel (希伯lb,h,) 埃布尔尔[天],埃布尔[基] 亚当的次子，加音/该隐的弟弟，以牧羊为生，为人正直，行事常以信德为标准，为天主/上帝所悦纳，引起务农为生的兄长嫉妒，将之杀害(创四2～16；希/来十一4)。
Heber (希伯rb,x,) 赫贝尔[天],希别[基] 圣经中以此为名者，如：属阿协尔支派，贝黎雅/比利亚的儿子(创四十六17)。
Heber (拉) 厄贝尔[天],希伯[基] ↗Eber
Hébert, Marcel (1851-1916) 埃贝尔 法国天主教哲学家、神学家。面对理性主义↗rationalism、历史主义↗historicism、现代主义↗modernism、相对主义↗relativism等文化思想的氛围，为信仰本身辩护，但因其主张信理↗dogma仅为符号而已，并不代表个人所相信的客观、实在的事实，而遭教会谴责。着有《天主教信仰的进化》(L’évolution de la foi catholique, 1905)、《神性：经验与假设》(Le divin: expériences et hypothèses, 1906)等。
Hebraism 希伯来主义 指古代希伯来民族之特性及思想。与希腊主义↗Hellenism对立。
Hebrew (1)希伯来 希伯来一词在旧约中指闪族的一部份人(创十25)，在出谷记中，希伯来人定居迦南，是以色列人的兄弟(创廿四27)。到了新约，希伯来人指在圣地定居的犹太人，保禄/保罗自称是「希伯来人之子」。(2)希伯来人 即以色列人。(3)希伯来文,希伯来语 古代以色列人的语言，圣经旧约四十六卷中，除多俾亚传、友弟德传、玛加伯上下书、智慧篇、德训篇、巴路克七卷外，皆以希伯来文写成。
～, Biblical 圣经希伯来文 指旧约圣经中所用的希伯来文。
Hebrew Bible 《希伯来圣经》 指以希伯来文编写的卅九卷圣经旧约著作。
Hebrews 《希伯来书》[天],《希伯来人书》[基] 新约书信之一，作者以优美的希腊文学结构，描写犹太宗教大司祭的职务，及耶稣基督藉由死亡复活，所带来超越旧约的、新而永久盟约的救恩。因此信友们在面临迫害时，应坚持信仰。
Hechanova, Luis (1940-) 赫查诺瓦 菲律宾解放神学家、天主教司铎。着有《(马尼拉市区)Baclaran的故事》(The Baclaran story, 1998)等。
Hecker, Isaac(Isaak) Thomas (1819-1888) 黑克尔 德裔美国牧灵神学家、赎世主会会士。出会后建立保禄传教修会(Mission Society of Saint Paul)。致力于将宗教信仰透过大众媒体通传给当代社会。曾任第一届梵蒂冈大公会议(Council, Vatican I↗附录三)神学顾问。强调在圣神内自由的重要性，胜于教会的制度面，而成为「美国主义」(Americanism)的先驱。着有《心灵问题》(Questions of the Soul, 1855)、《人性的追寻》(Aspirations of Nature, 1857)、《教会与时代》(Church and the Age, 1887)等。
Hedderich, Philipp (Franz Anton) (1744-1808) 黑德里希 德国教会法典学家、方济会会士。其思想追随费布罗尼乌斯主义↗Febronianism及若瑟主义↗Josephinism，因此其著作被列入《禁书索引》↗Index of Prohibited Books中。着有《教会法典要素》(Elementa iuris canonici, 1778-1783)等。
Hedio (Seiler), Caspar (约1494-1552) 黑丢 德国新教神学家。致力从事神学著作翻译工作，思想趋向缓和主义↗irenism，反思辨神学↗theology, speculative。着有《为教会圣职人员…有关福音及书信之综合缩影》(Epitome in evangelia et epistolas ... in usum ministrorum ecclesiae, 1537)等。
hedonism 唯乐主义,享乐主义 此词源自希腊文的「hēdonē，享乐、喜乐、快乐」，指一种以快乐为人生的最高境界，以追求快乐为人生终极目标的学说。与幸福主义↗eudemonism相似。
Heerbrand, Jakob (1521-1600) 黑尔布兰德 德国神学家、信义宗牧师。与其它新教神学家建立路德派的正统神学，着有《以问题方法编写神学纲要》(Compendium theologiae methodi quaestionibus tractatum, 1573)等。
Hefele, Karl Josef (1809-1893) 黑弗勒 德国教会历史学家、天主教主教。因致力研究天主教会历史，援助梵蒂冈第一届大公会议(Council, Vatican I↗附录三)准备工作。其思想原趋向大公会议至上论↗conciliarism，在会议中反对教宗的不可错误性↗Pope, infallibility of the，但次年于其教区公开宣布接受之。着有《教会大公会议的历史》九册(Conciliengeschichte I-IX, 1855-1887)等。
Hegel, Georg Wilhelm Friedrich (1770-1831) 黑格尔 德国唯心主义哲学家。其思想受斐希德↗Fichte, Johann Gottlieb及谢林↗Schelling唯心思想的影响，并依据其本身基督信仰的救恩历史观及精神动态面，发挥其特殊的辩证法形上学及存有论↗ontology，动态性地解释整体实在界的意义：即绝对的精神(正↗thesis)在自我表达的行动中，建立天下万有的历史过程(反↗antithesis)，经由这样的历程，以成就更圆满的自身(合↗synthesis)。黑格尔本人及其学生以此种存有论的辩证法，应用于知识论研究中。其思想影响后来的费尔巴哈↗Feuerbach及马克思↗Marx及基督徒哲学家、神学家如鲍尔↗Bauer, Bruno、伯格松↗Bergson、拉内↗Rahner, Karl等。着有《精神现象学》(Phänomenologie des Geistes, 1807)、《逻辑学》二册 (Wissenschaft der Logik I-II, 1812-1816)、《法律哲学》(Rechtsphilosophie, 1821)等。
Hēgēsippos (希~Hgh,sippoj) (二世纪下半叶) 赫格西普斯 希腊基督宗教历史学家。因研究诺斯底主义↗gnosticism，遍访当时的各教会团体，特别重视罗马教会中的圣统继承连锁及正统教义。约于180年出版《回忆录》(Hypomnemata)五册，内容包含史实、教义、学术讨论、要理问答等。
Hegesippus (二世纪下半叶) 赫格西普斯 ↗Hēgēsippos
Hegler, Alfred (1863-1902) 黑格勒尔 德国教会历史学家、信义宗牧师。着有《在宗教改革时代之属灵主义史》(Geschichte des Spiritualismus im Zeitalter der Reformation, 1892)等。
Hehn, Johannes (1873-1932) 黑恩 德国旧约圣经学家。特别指出旧约与古代近东宗教、文化的关系。着有《圣经及巴比伦的罪与救赎观》(Sünde und Erlösung nach biblischer und babylonischer Anschauung, 1903)、《圣经与巴比伦的神观》(Die biblische und babylonische Gottesidee, 1913)等。
Heidanus, Abraham (1597-1678) 海登 ↗Heyden, Abraham van der
Heidegger, Johann Heinrich (1633-1698) 海德格 瑞士改革宗神学家。《瑞士同意书》↗Consensus Helveticus的主要撰写者。在正统加尔文思想与科齐乌斯↗Coccejus的盟约神学↗theology, covenant之间寻找中庸之道。在当代背景下，反对天主教会。着有《基督神学文集》二册(Corpus theologiae christianae I-II, 1700)等。
Heidegger, Martin (1889-1976) 海德格 德国存在主义哲学家。其整体思想中心为存有论↗ontology，受康德↗Kant的理性批判、胡塞尔↗Husserl, Edmund现象学、士林/经院神哲学↗theology, scholastic传统等的影响，并深切体验两次世界大战造成的痛苦，因此提出一些基本问题：何谓存有？何谓形上学？何谓思想？语言及认识是什么？人如何以成熟的态度走向死亡？在深入思考以上问题中，发挥其存有学，分析人具体的存在，而提出「存在基本状况」↗existentiale的说法，影响后来的田立克↗Tillich的「终极关怀」↗concern, ultimate及拉内↗Rahner, Karl的「超性存在基本状况」↗existentiale, supernatural。着有《存有与时间》(Sein and Zeit, 1927)(一般中文书名译为「存在与时间」)、《现象学与神学》(Phänomenologie und Theologie, 1927)、《何谓形上学》(Was ist Metaphysik, 1929)等。
Heiler, Friedrich (1892-1967) 海勒尔 德国宗教历史学家、原为天主教徒、后转入信义宗。其著作《天主教思想与生活》(Das Wesen des Katholizismus, 1920)中，认同天主教会在特利腾大公会议(Council of Trent↗附录三)前的教义与制度，但批评此大公会议后的教会变化。在《宗教的现象与本质》(Erscheinungsformen und Wesen der Religion, 1961)中，强调一切宗教包含共同的因素，引起某些神学家的批判。另着有《祷告》(Das Gebet, 1918)、《神秘为世界宗教的意义》(Die Bedeutung der Mystik für die Weltreligionen, 1919)等。
Heilsgeschichte (德) 救恩历史 ↗salvation history
Heim, Karl (1874-1958) 海姆 德国信义宗神学家。思想受康德↗Kant与齐克果↗Kierkegaard的影响，亦重视基督神学与当时自然科学的交谈。着有《信理神学导论》(Leitfaden der Dogmatik, 1912)、《信仰确定性》(Glaubensgewissheit, 1916)、《圣经的世界观》(Die Weltanschauung der Bibel, 1921)、《福音信仰与今日思想》六册 (Der evangelische Glaube und das Denken der Gegenwart I-VI, 1931-1952)等。
Heimbucher, Max (1859-1946) 海姆布赫尔 德国教会历史及辩护学家、天主教司铎。着有《天主教会的修会团体》二册(Die Orden und Kongregationen der katholischen Kirche I-II, 1896-1897)等。
Heiming, Odilo (Kurt) (1898-1988) 海明 德国礼仪学家、本笃会会士。研究盎博罗修仪式↗Ambrosian Liturgy，并出版其相关参考资料，如《盎博罗修礼仪文集》(Corpus Ambrosiano-Liturgicum)、且合作出版《礼仪学的来源及研究》丛书 (Liturgiewissenschaftliche Quellen und Forschungen)(LQF)等。
Heinen, Wilhelm (1919-1986) 海嫩 德国伦理神学家、天主教司铎。强调心理学与位际关系，描述伦理主体的成长与限度。着有《爱为伦理原动力及其错误》(Liebe als sittliche Grundkraft und ihre Fehlformen, 1954)、《基督伦理论证》(Begründung christlicher Moral, 1969)等。
Heiner, Franz (1849-1919) 海纳 德国神学家、天主教司铎。任罗马圣轮法院↗Sacra Rota法官，着有《天主教法典》二册(Katholisches Kirchenrecht I-II, 1893)、《天主教婚姻法大纲》(Grundriß des katholischen Eherechts, 1889)等。
Heinisch, Paul (1878-1956) 海尼施 德国圣经学家、天主教司铎。特别研究希腊文化、哲学如何影响旧约晚期的著作，以及如何影响基督徒作者对圣经的批注。着有《智慧篇中的希腊哲学》(Die griechische Philosophie im Buch der Weisheit, 1908)、《旧约神学》(Theologie des Alten Testamentes, 1940)等。
Heinrich Heinbuche von Langenstein (约1325-1397) 亨利希,海因利希(大) 德国神学家、天主教司铎。思想范围包括神学、哲学、社会学、政治学、自然科学等，早期趋向唯名主义↗nominalism，后则走向多玛斯思想↗Thomism，被称为「良心细腻博士」↗Doctor Conscientiosus。着有 《论天主圣三》(De Trinitate)、《论圣神》 (De Spiritu Sancto)等。
Heinrich IV (在位1056-1106) 亨利希四世,海因利希四世 德意志国王及神圣罗马帝国皇帝，在位时引发有关政教间的授权争论↗Controversy, Investiture。
Heinrich Landfridus (1721-1773) 亨利希,海因利希 德国神学家、圣经历史学家、本笃会会士。着有《旧约历史编年导论》三册(Introductio historico-chronologica in Vetus Testamentum I-III, 1759-1761)、《依据狄奥尼修思想解释天使们的品级》(Hierarchia angelorum ad mentem Dionysii in compendio expensa, 1760)等。
Heinrich von Friemar (约1245-1340) 亨利希,海因利希(大) 德国神学家、奥古斯丁隐修会会士。思想追随多玛斯↗Thomas Aquinas神学，其神学思想体系清晰而深入，并富有丰富情感，因此亦被称为「炽爱天使博士」↗Doctor Seraphicus或「流蜜博士」↗Doctor Mellifluus。着有《论四种本能或论神类及其分辨》(De IV instinctibus seu De spiritibus eorumque discretione, 1490)等。
Heinrich von Friemar (+1354) 亨利希,海因利希 (小) 德国神学家、奥古斯丁隐修会会士。神学思想跟随思高学派↗Scotism，着有《彼得‧隆巴第四部语录之研讨课题》(Quaestiones in librum quartum Sententiarum)、《论真福八端》(De octo beatitudinibus)等。
Heinrich von Gent (约1217-1293) 亨利,海因利希↗Henri de Gand
Heinrich von Gorkum (Gorrichem) (约1378-1431) 亨利希,海因利希荷兰神学家、天主教司铎。神学思想趋向多玛斯学派↗Thomism，但亦受新柏拉图主义↗Neo-Platonism思想影响。着有《多玛斯神学大全综合》(Compendium Summae theologiae Sancti Thomae, 1473)等。
Heinrich von Hessen 亨利希,海因利希(大) ↗Heinrich Heinbuche von Langenstein
Heinrich von Hessen (1360-1427) 亨利希,海因利希 (小) 德国礼仪及灵修学家、加尔都先会会士。特别著书鼓励司铎们多举行弥撒。着有《有关举行弥撒多或少的对话》(Dialogus de rara seu frequenti celebratione missae)等。
Heinrich von Langenstein 亨利希,海因利希 ↗Heinrich Heinbuche von Langenstein
Heinrich von Lübeck (约1280-1336) 亨利希,海恩利希 德国神学家、道明会会士。思想属大雅博↗Albertus Magnus及多玛斯↗Thomas Aquinas思想传统，着有《神学任选问题辩论集》三册(Quodlibeta I-III) 等。
Heinrich von Werl (+1463) 亨利希,海因利希 德国神学家、方济会会士。神学思想属思高学派↗Scotism，发挥圣母无染原罪始胎↗Conception, Immaculate的神学命题。反对佛罗伦萨大公会议(Council of Florence↗附录三)中的巴塞尔↗Basel会议所主张的大公会议至上论↗conciliarism。着有《论宗座权柄的卓越性》(De excellentia potestatis apostolicae)等。
Heinrich Kalteisen (1390-1465) 亨利希,海因利希 德国神学家、道明会会士。思想属传统士林/经院神哲学↗theology, scholastic及多玛斯↗Thomas Aquinas传统。曾任异端裁判所↗Inquisition顾问，参与佛罗伦萨大公会议(Council of Florence↗附录三)中的巴塞尔↗Basel会议，反对胡斯↗Hus。着有《论圣言的自由宣扬》(De libera verbi praedicatione, 1433)、《论教宗及大公会议权柄的劝告》(Consilium de potestate papae et concilii generalis, 1440-1441)等。
Heinrich(Heinrich von Berg), Seuse (Suso) (约1295-1366) 佐伊泽,苏索 ↗Seuse (Suso), Heinrich(Heinrich von Berg)
Heinrich, Arnoldi (1407-1487) 亨利希,海因利希 瑞士神秘神学家、信理神学家、加尔都先会会士。神学研究中心为基督论及圣母论，着有《论童贞玛利亚无染原罪始胎》(De conceptione immaculata Virginis Mariae, 1527)等。
Heinrich, Johann Baptist (1816-1891) 亨利希,海因利希 德国神学家、天主教司铎。思想属传统士林/经院神哲学↗theology, scholastic，对礼仪改革运动及宣讲神学↗theology of proclamation有基础性的贡献。着有《信理神学》六册(Dogmatische Theologie I-VI, 1873-1887)等。
Heinrici, Carl Friedrich Georg (1844-1915) 海因利奇 德国新教新约圣经学家。特别研究基督宗教与希腊主义。着有《神学大全》(Theologische Enzyklopädie, 1893)、《希腊主义与基督宗教》(Hellenismus und Christentum, 1909)等。
Heinzel, Gottfried (1903-1968) 海因策耳,海因策尔 奥地利伦理神学家、教会法典学家、耶稣会会士。面对当代社会、政治问题，将伦理神学与教会法典整合，并特别帮助圣职人员。发挥其师施米特↗Schmitt之《伦理神学大全》(Summa Theologiae moralis)，出版 30至34版。另着有《社会生活中的天主教徒》(Der Katholik im öffentlichen Leben, 1946)等。
Heinzelmann, Gerhard (1884-1951) 海因策耳曼,海因策尔曼 德国系统神学家、信义宗传道员。神学思想为面对现代多元思潮中，特别研究真理↗truth的宗教性及其在基督信仰中之特色。着有《依据知识论提出宗教之证据：有关今日神学的宗教哲学学术工作之专论》(Die erkenntnistheoretische Begründung der Religion: Ein Beitrag zur religions-philosophischen Arbeit der gegenwärtigen Theologie, 1915)、《宗教在现代思想生活中之地位》(Die Stellung der Religion im modernen Geistesleben, 1919)、《神学在生活体验中的基础》(Die Erfahrungsgrundlage der Theologie, 1928)等。
Heislinger, Anton (1668-1745) 海斯灵格 德国伦理神学家、耶稣会会士。思想特点为伦理神学、心理学与自然哲学↗philosophy, natural。着有《论行为的外在自由》(De libertate actus extrinseca, 1704)、《论行为的内在自由》(De libertate actus intrinseca, 1704)、《对订婚及结婚个案的伦理答复》(Responsa moralia in causis sponsalitiis et matrimonialibus, 1723)等。
Heiss, Sebastian (1572-1614) 海斯 德国辩论神学家、耶稣会会士。着有《论世上基督的真教会》(De vera Christi in terris Ecclesia, 1600)、《论圣经的一般与特殊问题》(De Scriptura in genere et in particulari, 1600)等。
Heitmüller, Wilhelm (1869-1926) 海特米勒 德国神学家。神学思想属于宗教历史学派↗School of the History of Religion。着有《因耶稣的名：从语言及宗教历史研究新约，尤其是古代领洗》(Im Namen Jesu: Eine sprach-und religionsgeschichtliche Untersuchung zum Neuen Testament, speziell zur altchristlichen Taufe, 1903)、《初期教会的受洗与圣餐》(Taufe und Abendmahl im Urchristentum, 1911)、《耶稣》(Jesus, 1913)等。
Helcias (拉) 希耳克雅[天],希勒家[基] ↗Hilkiah
Helding, Michael (Michael Sidonius) (1506-1561) 黑耳丁,黑尔丁 德国神学家、天主教主教。1540年及1557年参与天主教会与新教交谈的沃尔姆斯议会↗Diet of Worms，参加初期的佛罗伦萨大公会议(Council of Florence↗附录三)，致力于与新教神学家的沟通，强调天主教会的正统教义，出版教理著作，及《宗教改革表白》(Formula Reformationis, 1557)。另着有《为基督徒之虔敬短论》(Brevis institutio ad pietatem Christianam, 1549 )等。
Heli (拉) 厄里,[天],以利[基] ↗Eli
heliocentricism 日心说,地动说 此词源自希腊文的「helios 太阳、日」及「kentron 轴心、圆心、中心」，指十五世纪起，天文学家所提出的宇宙观，认为星系以太阳为中心运转，地球亦为绕太阳运转的行星之一。与传统的「地球中心说」↗geocentrism相对。基督宗教因依据对圣经字面意义的了解，起初不易接受此说法，后逐渐因圣经解释学的演进，得知天文学家的说法与圣经的启示并无矛盾之处。
hell (1)地狱 指一种决定性失败的、永恒无救恩的情况。各主流宗教的教义中皆提及「地狱」的概念，并以多种不同图像描述地狱的状况，如新约中提到地狱中的火(玛/太五22)、哀号切齿(玛/太十三22；路十三28)、深渊鸿沟(路十六26)等。因耶稣在劝人悔改、皈依时，以恐吓性的话语严格要求：「如果…则…」，教会藉此肯定地狱的可能性，但并非描述一件已发生的事实。传统神学将地狱中的罚分为两种：一种是「失苦」↗poena damni，人无法享受荣福直观的情况；另一种则是「觉苦」↗poena sensus，肉身上的苦刑。今日神学仍继续讨论如何将地狱的绝对永恒性与天主/上帝绝对的爱整合，因此今日神学尝试从关系形上学↗metaphysics of relation来解释：人的存有↗being即与天主/上帝的关系，人若自由而彻底地否认此关系，则否认自身的存在，天主/上帝让他不存在。(2)冥府,阴间 ↗hades
Hellbardt, Hans (1910-1944) 黑耳巴尔特,黑尔巴尔特 德国信义宗旧约圣经学家。强调圣经依据启示的神圣性，及其神学教义之内容，较不赞成宗教学派之依据里性的研究方法，引起其它学者的批判。着有《在圣经原始的雅威典：文学批判研究》(Der Jahwist in der biblischen Urgeschichte: Eine literarkritische Untersuchung, 1935)、《旧约与默基瑟德福音》(Das Alte Testament und das Evangelium Melchisedek, 1938 )等。
Hellenism 希腊主义 此词汇希腊文为Hellenismos，源自古代希腊名词「Hellas 希腊」，即今日的「Greece」，其公民谓之「hellen」。此词意义有二：广义而言，代表古代之希腊文化及思想。狭义而言，指亚历山大大帝(Alexander the Great, 336-323)之后，融合罗马、埃及等文化所形成的思想观念、风俗习惯、艺术风格等民族特性。
hellenistic 希腊主义的 ↗Hellenism
Hellriegel, Martin B. (1890-1981) 黑耳里格耳,黑尔里格尔 德裔美国神学家、礼仪学家、天主教司铎。搜集德国、比利时、法国有关礼仪之著作，在美国推动礼仪改革。出版〈请众同祷〉(Orate Fratres)月刊，现名为〈敬拜〉(Worship)。被称为「美国的帕尔施」↗Parsch。着有《弥撒圣祭》(The Holy Sacrifice of the Mass, 1944)等。
Helm (Helmesius), Heinrich (+1560) 黑耳姆,黑尔姆 德国辩论神学家、方济会会士。在新教蓬勃发展的氛围中，致力于天主教的革新。着有《论天主圣言》(De verbo Dei, 1553)、《天主教会因马丁路德而起的巴比伦幽禁之解散》(Captivitas babylonica Martini Lutheri dissoluta, 1553)等。
Helvetic Confessions 赫尔维西信条,瑞士信条[天],纥里维提瑞士信条[基],赫尔维希亚信条[文] ↗Confession, First Helvetic、↗Confession, Second Helvetic
Helvetic Consensus 《赫尔维西同意书》,《瑞士同意书》[天],《纥里维提瑞士同意书》[基],《赫尔维希亚同意书》[文] ↗Consensus Helveticus
Helvidius (四世纪) 黑耳维迪乌斯[天],赫维乌斯[文] 罗马天主教平信徒。因其当时教会提倡独身及童贞生活，因此于其约380年所写的著作中，反对玛利亚生产后童贞的教义，肯定婚姻生活的重要性，遭热罗尼莫↗Hieronymus反对。
Helwys, Thomas (约1550-1616) 赫勒维斯[天][基],赫尔韦斯[文] 英国宗教改革者、原为安立甘教会司铎。1608年遭安立甘教会弃绝，于1609年与史密斯↗Smyth, John在荷兰建立第一个浸信会团体，1612年返回英国建立浸信会。反对婴孩领洗↗baptism of children的有效性，反对极端的加尔文预定论↗predestination。主张宗教上的容忍，反对国家政府有权利干涉人民的宗教生活。着有《有关恶势力奥秘的声明》(Declaration of the Mystery of Iniquity, 1611-1612)等。
Hemmerle, Klaus (1929-1994) 赫梅勒 德国宗教哲学家、神学家、天主教主教。将第二次世界大战后的社会文化思想与梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的革新精神加以整合，并应用于日益多元的社会问题上。着有《神学为效法(基督)：波那文都拉—今日神学的模范》(Theologie als Nachfolge: Bonaventura - ein Weg für heute, 1975)、《三位一体存有论的若干命题》(Thesen zu einer trinitarischen Ontologie, 1976)、《合一的生活：神学性的挑战》(Leben aus der Einheit: Eine theologische Herausforderung, 1995)等。
Hemmingsen (Hemmingius), Niels (Nicolaus) (1513-1600) 赫明森 丹麦神学家、信义宗牧师。被称为「丹麦伟大的教师」。在圣餐的主张上，因趋向加尔文主义↗Calvinism，遭教会开除。着有《方法论》(De methodis, 1555)、《神学选集》(Enchiridion theologicum, 1557)、《若望福音批注》二册(Commentarii in evangelium Ioannis I-II, 1590-1591)、《普遍恩宠专论》(Tractatus de gratia universali, 1591)等。
Hemor (希伯rwOmx]) 哈摩尔[天],哈抹[基] 舍根城的主人，奸污雅各布伯的女儿狄娜(创三十四2、4、5)。
Hempel, Johannes (1891-1964) 亨佩耳,亨佩尔 德国旧约圣经学家、信义宗牧师。神学研究依据现代圣经批判学↗criticism, biblical。着有《申命纪之不同的传承：以色列文学及法律史的研究》(Die Schichten des Deuteronomiums: Ein Beitrag zur israelitischen Literatur - und Rechtsgeschichte, 1914)、《在旧约中的上帝与人：有关宗教虔诚的研究》(Gott und Mensch im Alten Testament: Studien zur Geschichte der Frömmigkeit, 1926)、《旧约之信仰、神话与历史》(Glaube, Mythos und Geschichte im Alten Testament, 1954)等。
Henana of Adiabene (+610) 赫纳纳 东叙利亚奈斯多略派↗Nestorianism神学家。但因思想趋向公教会的正统基督论，批判古代奈斯多略派的主张，因此受其教会的谴责。肯定原罪↗sin, original，并追随奥力振↗Origenes的思想，否认肉身复活及地狱的永恒性。着有关于旧约如创世纪、圣咏等及新约马尔谷福音、保禄书信等的批注。
Henao, Gabriel de (1611/12-1704) 埃纳奥 西班牙神哲学家、耶稣会会士。特别论及天主/上帝的恩宠与个人自由的关系，保护摩里纳主义↗Molinism的神学立场。其关于圣体圣事的观点，颇受欢迎。着有《论感恩圣事》(De Eucharistia, 1655)、《「中间知识」的神学辩护》(Scientia media theologice defensata, 1674-1676)等。
Henderson, Alexander (1583-1646) 亨德森 苏格兰神学家、改革宗牧师。经过严格的神学分辨，日益认同改革宗教义与生活方式。领导苏格兰改革宗反对安立甘教会，被称为苏格兰改革宗第二创办人。
Henderson, Ebenezer (1784-1858) 亨德森 苏格兰神学家、新教牧师。致力于将圣经推广至瑞典、芬兰、挪威等北欧国家及俄罗斯。着有《神性的伟大奥迹》(The Great Mystery of Godliness, 1830)、《神的启示》(Divine Inspiration, 1836)等。
Hendry, George Stuart (1904-) 亨德里 苏格兰改革宗神学家。将改革宗神学与当代文化思想潮流及社会问题加以结合。着有《道成肉身的福音》(The Gospel of the Incarnation, 1957)、《基督神学论圣神》(The Holy Spirit in Christian Theology, 1957)等。
Hengel, Martin (1926-) 亨格耳,亨格尔 德国信义宗新约圣经学家、历史学家。早期致力于研究两约交迭之间的犹太、希腊文化历史背景，后从事新约著作的研究与诠释。着有《亚巴郎我们的父：犹太人与基督徒漫谈圣经》(Abraham unser Vater: Juden und Christen im Gespräch über die Bibel, 1963)、《跟随(耶稣)及神恩》(Nachfolge und Charisma, 1968)、《犹太主义与希腊主义》(Judaism and Hellenism, 1974)等。
Hengstenberg, Ernst Wilhelm (1802-1869) 亨斯腾贝格 德国改革宗神学家。研究旧约及旧约的东方背景，反对启蒙运动↗Enlightenment及理性主义↗rationalism，亦反对当时圣经的历史批判↗criticism, historical，主张应回复早期马丁路德↗Luther的圣经观。重视政教关系，强调教会及国家间的沟通。着有《旧约的基督学》四册(Christologie des Alten Testamentes I-IV, 1829-1835)、《约翰福音》三册(Das Evangelium des heiligen Johannes I-III, 1861-1863)等。
Henke, Heinrich Philipp Konrad (1752-1809) 亨克 德国教会信理、历史学家、信义宗传道员。在理性主义↗rationalism的氛围中，主张应将信理神学从圣经崇拜↗bibliolatry、基督崇拜↗Christolatry、名称崇拜↗onomatolatry中解放。着有《基督宗教一般历史》六册(Allgemeine Geschichte der christlichen Kirche I-VI, 1788-1804)、《历史批判的基督信仰教义综合》(Lineamenta institutionum fidei Christianae historico-criticarum, 1793)等。
Henne, Eugen (1892-1970) 亨纳 德国旧约圣经学家、方济嘉布迁会会士。影响德文世界的圣经革新运动，着有《旧约》二册(Das Alte Testament I-II, 1934-1936)、《依撒意亚先知》(Der Prophet Isaias, 1936)等。
Henneguier, Jérôme (1633-1712) 埃内吉耶 法国哲学家、辩论神学家、道明会会士。思想属巴聂斯主义↗Bañezianism，反对摩里纳主义↗molinism。追随多玛斯学派的思想↗Thomism，不断在物质的预定↗predetermination, physical及告解圣事↗sacrament of confession两命题上进行辩护。其著作散见各辩论性著作、刊物中。着有《凯旋的虚无…》(Vanitas triumphorum…, 1670)等。
Hennequin, Lucien (1896-1940) 埃内坎 法国旧约圣经历史学家、天主教司铎。致力于圣地考古学之研究，着有《踏上以色列的足迹》(Sur les traces d’Israël, 1929)、《以色列的先知传统》(Le prophétisme d’Israël, 1935)等。
Hennig, Christian Julius Karl (1903-1992) 亨尼希 德国神学家、信义宗牧师。神学思想接近田立克↗Tillich，反省真理之神哲学难题。着有《论真理的宗教意义：藉福音的动态信仰教义克服哲学中的静态真理观》(Zur religiösen Deutung der Wahrheit: Die Überwindung des statischen Wahrheitsbegriffes in der Philosophie durch den dynamischen in der evangelischen Glaubenslehre, 1929)等。
Henno, François (1662-1714) 埃诺 法国信理神学家、伦理神学家、方济会会士。思想属传统士林/经院神哲学↗theology, scholastic，致力于将多玛斯学派↗Thomism与思高学派↗Scotism加以整合。主张较严格的盖然论↗probabiliorism，杨森派批评其为宽解主义↗laxismus。着有《信理神学与伦理神学》(Theologia dogmatica, moralis et scholastica, 1713)等。
Henoch (拉) 哈诺客[天],以诺[基] ↗Hanok
Henoch, Book of 哈诺克书[天],以诺书[基] ↗Enoch, Book of
Henos (拉) 厄诺士[天],以那士[基] ↗Enos
henōsis (希e[nwsij) 单一性 希腊文字根为「hen 数字一(one)的中性词」，指基督神性与人性集合于一个主体、一个位格上。
henotheism 单一神教 此词源自希腊文的「hen 数字一(one)的中性词」及「theos 神」，指信奉一神的宗教，但并不否认其它诸神的存在，与一神论↗monotheism有别。
Henōticon (希{Enwtiko,n) 《单一信条》,《合一信条》 第五世纪东方皇帝芝诺(Zeno, 474-491)希望结束基督一性论之争，欲寻求奈斯多略派↗Nestorianism与一性论↗monophysitism的中间路线，请君士坦丁堡宗主教阿卡奇乌斯↗Akakios of Constantinople主编的合一诏书，于482年颁发。客观历史研究指出，此文件仍偏于一性论的思想，因此教宗菲利克斯二世(Felix II↗附录一)处罚阿卡西乌斯，也因此造成东西方教会的第一次分裂，直至519年结束。
Henri d’Harcley (约1270-1317) 亨利 法国神学家、天主教司铎。思想追随思高学派↗Scotism，反对多玛斯学派↗Thomism，逐渐趋向唯名主义↗nominalism。着有《问题》(Quaestiones)等。
Henri de Gand (约1217-1293) 亨利,海因利希 比利时神学家、天主教司铎。思想属士林/经院传统神哲学↗theology, scholastic，趋向柏拉图主义↗Platonism与奥古斯丁主义↗Augustinianism，认同反亚里士多德主义↗Aristotelianism及多玛斯思想↗Thomism的潮流，不赞同多玛斯的存有与本质之实在区别，亦强调自由意志较理性更为天主/上帝的肖像。被称为「隆重博士」↗Doctor Solemnis。着有《神学任选问题辩论集》十五册(Quodlibeta I-XV, 1518)、《神学大全》二册(Summa theologiae I-II, 1520)等。
Henri de Saint-Ignace (1630-1719) 亨利 比利时哲学家、神学家、圣衣会会士。于其著作《爱的伦理》(Ethica amoris, 1714)中，反对杨森主义↗Jansenism及加利刚主义↗Gallicanism，并反对大公会议至上论↗conciliarism，保护教宗的不可错误性↗Pope, infallibility of the。在伦理神学上，反对宽解主义↗laxismus，趋向严格派↗rigorism，强调天主/上帝的实效的恩宠↗grace, efficacious，忽略人的自由。
Henrici, Thomas (十七世纪) 亨里齐 瑞士神学家、天主教司铎。属正统神学思想，着有《伦理教义》(Doctrina moralis, 1628)、《圣经注释联集》(Catena biblica, 1631)、《天主教的缓和主义》(Irenicum catholicum, 1639)等。
Henrion, Mathieu-Richard-Auguste (1805-1862) 昂里翁 法国教会历史学家、天主教司铎。其历史研究来源广泛，但因强调护教学之目的，而较缺乏严格分辨历史证据的价值。着有《教宗制历史》三册(Histoire de la papauté I-III, 1832)、《教会史》十二册(Histoire générale de l’Église I-XII, 1835)等。
Henríquez, Henrique (1536-1608) 恩里克斯 葡萄牙伦理神学家、耶稣会会士。向异端裁判所↗Inquisition控告苏亚雷斯↗Suárez de, Francisco、摩里纳↗Molina、白拉敏↗Bellarmino等神学家的某些主张，但其神学思想亦受异端裁判所谴责。着有《伦理神学大全》三册(Theologiae moralis summa, 1588-1593)、《论罗马教宗的钥匙》(De Pontificis Romani clave, 1593)等。
Henry of Ghent 亨利 ↗Henri de Gand
Henry of Harcley 亨利 ↗Henri d’Harcley
Henry of Segusia 亨利 ↗Enrico di Segusia
Henry, Antonin-Marcel (1911-1987) 亨利 法国传教学家、道明会会士。广泛接触各个地方教会，发挥福音宣讲全球化的思想。并主编一传教杂志〈语言与传教〉(Parole et Mission)。着有《传教神学专论》(Esquisse d’une théologie de la mission, 1959)等。
Henry, Carl Friedrich H. (1913-) 亨利 美国浸信会神学家。毕生致力于著书与宣讲，创办〈今日基督教〉(Christianity Today)杂志，着有《现代基要派不安的良心》(The Uneasy Conscience of Modern Fundamentalism, 1948)、《基督教个人伦理学》(Christian Personal Ethics, 1957)，另有《上帝、启示与权威》四册(God, Revelation and Authority I-VI, 1976-1983，中文译本, 1980-1986)为一护教性著作。
Henry, Matthew (1662-1714) 亨利 英国圣经诠释家、改革宗牧师。毕生致力从事圣经诠释工作，趋向圣经学现代历史批判↗criticism, historical之前的灵修性批注方式。着有《新旧约圣经批注》七册(Expositions of the Old and New Testaments I-VII, 1708-1710)等。
Henry, Paul (1906-) 亨利 比利时神学家、耶稣会会士。致力于信理神学、信理历史及古代哲学思想的研究工作。在其《奥斯地的神视》(La vision d’Ostie, 1938)中描写人从哲学走向超越奥迹之路。另着有《柏罗丁与西方》(Plotin et l’Occident, 1934)等。
Henson, Herbert Hensley (1863-1947) 亨森 英国神学家、安立甘教会主教。属自由派神学，对童贞圣母奥迹及福音中的奇迹有所质疑，引起教会反驳。早期在其《国家教会》(The National Church, 1908)、《安立甘教会思想与生活》(Anglicanism, 1921) 中，强调政教合作，如此可以保证神学的自由，但晚期见到教会自由受到限制，在其《解构》(Disestablishment, 1929)中主张教会不应受国家之控制。
Henten, Johannes (1499-1566) 亨腾 比利时圣经诠释学家、道明会会士。研究古代教会中，论新约著作的批注，并出版关于多玛斯论事物本性与本质的批注。最重要的著作为《拉丁文圣经》(Biblia Latina, 1547)等。
heortology 宗教节日学 此词源自希腊文的「heortē 节日」及「logos 学问」，指研究教会中瞻礼或节日的学问。
Heptateuch 旧约最初七书 此词源自希腊文的「hepta 七」及「teuchos 书」，指圣经旧约的最初七书，包含所谓的梅瑟五书/摩西五经↗Pentateuch，加上若苏厄书↗Joshua及民长纪↗Judges。
Her (拉) 厄尔[天],珥[基] ↗Er
Heracleon (约145-180) 赫拉克勒翁[天],赫拉克利翁[基][文] 大约是今意大利南部一带人士，瓦伦蒂努斯↗Valentinus的学生。以寓言性批注↗exegesis, allegorical的方式批注圣经，主张旧约的一切都是空谈，造世者↗demiurge较最高的神，即圣言↗Logos要低等。认为人类在本性上分为三类：(1)神灵者，与神同性同体，参与神的圆满幸福，永恒不灭。(2)物质的人，始终生存于物质中，毫无希望。(3)理性的人，是造世者的儿子，具有得救或失败的可能性，并非在本性上不灭。着有《三部论释》(Tractatus tripartitus)等。
Heraclius (575-641) 赫拉克利乌斯 东罗马帝国皇帝(610-641)，在伊斯兰教的压力下，需要埃及、叙利亚一性论者↗monophysitism及正统教会的支持，因此发表缓和性的《表白》↗Ecthesis诏书，主张基督单志论↗monothelitism。
Herakleios (575-641) 赫拉格利乌斯 ↗Heraclius
Herbert d’Auxerre (+1259) 埃贝尔 法国神学家、天主教司铎。研究圣事神学↗theology of the sacraments，着有《圣事论大全》(Summa de sacramentis)等。
Herbert of Bosham (约1139-1189) 赫伯特 英国神学家、希伯来文学者、天主教司铎。彼得‧隆巴↗Petrus Lombardus的学生。着有《希伯来文圣咏集批注》(Commentarii in Psalterium iuxta Hebraeos)、《保禄书信批注》(Commentarii in Epistolas Pauli)等。
Herbert of Cherbury, Edward (Herbert, Edward) (约1583-1648) 赫伯特 英国哲学家、历史学家。致力于哲学、文学和历史的研究。在神学方面为英国自然神论↗theism的先锋，不接受怀疑主义↗skepticism、教条主义↗dogmatism、信仰主义↗fideism，主张全世界各种宗教信徒皆有五种铭刻于心的理念：(1)有神。(2)应崇拜祂。(3)伦理生活为此崇拜的基本因素。(4)人应忏悔。(5)有永生。着有《论真理》(De Veritate, 1624)、《外邦人的古代宗教》(The Ancient Religion of the Gentiles, 1705)等。
Herbigny, Michel-Joseph Bour-guignon d’ (1880-1957) 埃尔比尼 法国神学家、东方学家、耶稣会会士，天主教主教。于其首部著作《俄罗斯的纽曼：索罗维耶夫》(Un Newman russe: Vladimir Soloviev, 1911)中得知，其毕生致力的研究范畴乃东西方教会在神学、学术文化上的沟通。另着有《论教会神学》(Theologia de Ecclesia, 1913)、《被启示的神学》(La Théologie du révélé, 1921)等。
Herborn, Nicolas (约1480-1534) 赫博恩 德国辩论神学家、方济会会士。毕生致力与新教辩论，着有《反当时异端的一般神学论证选集》(Locorum communium adversus huius temporis haereses enchiridion, 1529)等。
Herbst, Johann Georg (1787-1836) 赫布斯特 德国旧约圣经诠释学家、东方语言学家、天主教司铎。着有《旧约圣经的历史批判导论》(Historisch-kritische Einleitung in die Heiligen Schriften des Alten Testaments, 1840-1842)等。
Herder, Johann Gottfried von (1744-1803) 赫德 德国信义宗语言学家、宗教哲学家。他在语言上的研究，影响后来的神学工作。其著作《希伯来诗的精神》(Vom Geist der hebräischen Poesie, 1782-1783)，以人学的角度研究圣经。另着有《论语言的起源》(Über den Ursprung der Sprache, 1965)、《主请来：主的未来之书，新约的印玺》(Maran Atha: Das Buch von der Zukunft des Herrn, des Neuen Testaments Siegel, 1779)、《关于研读神学的若干信件》(Briefe, das Studium der Theologie betreffend, 1780-1781)等。
heredity 遗传 此词源自拉丁文的「heres 继承人」，指继承人接受某人的产业。在一般人文科学、社会传统及宗教生活上，以此图像表示由上一代所承继而来的基业、资源、文化资产、民族性特质。旧约圣经中强调家族中代代相传的产业、土地(创十五4；申/民卅二8；民/士廿6)。新约中提到天主/上帝的子民依靠信仰，分享天主圣三(三一上帝)↗Trinity的爱与生命(罗八17；迦/加三29；伯前/彼前三7-9)。
heresiography 异端志,异端论 ↗heresy
heresy 异端,邪说,邪教 此词源自希腊文的「hairesis 选、偏好、拿取、掠夺」，在一般用法中表示教派、学派、党派。在旧约中，以色列所受的诱惑非教义方面，而是「追随其它神明」(申十三3)。新约中此词汇一方面表示学派、党派(宗/徒五17)，犹太人也称保禄所信奉耶稣基督的道为异端(宗/徒廿四14)。到了晚期，则指在教会的教义上持偏差立场的异端(伯后/彼后二1)。在日后的教会历史中，指脱离正统教义，遭教会弃绝的主张。
～, internal 内心的异端 指人的内心持相反教会核心教义的主张，如不确切地相信耶稣基督为真天子、人灵永生不死等，但仍公开承认教义并参与教会礼仪。
heretic (1)异端者 (2)异端的 ↗heretical
～, formal 形式的异端者,自知的异端者 指持敌对态度，主张异说，恶意抗拒一条或多条确定信理的人。
～, material 质料的异端者,不自知的异端者 因疏于研究教理，非故意地公开主张异说的人。
heretical 异端的 ↗heresy
～ church 异端的教会 ↗church, heretical
Heretics 异端教派 指主张各种不同异端↗heresy的综合名称。
Hergenröther, Joseph (1824-1890) 赫尔根罗泰尔,赫根勒特尔(兄) 德国教会历史学家、天主教枢机。担任梵蒂冈第一届大公会议(Council, Vatican I↗附录三)神学顾问，强调教宗不可错误性↗Pope, infallibility of the。研究东方教会历史，亦探讨教会政治问题，厘清罗马教会的政治立场。着有《佛提乌斯，君士坦丁堡宗主教》三册(Photius, Patriarch von Constantinopel I-III, 1867-1869)、《一般教会历史》三册(Handbuch der allgemeinen Kirchengeschichte I-III, 1876-1880)等。
Hergenröther, Philipp (1835-1890) 赫尔根罗泰尔,赫根勒特尔(弟) 德国教会法典学家、天主教司铎。致力研究教会法典及讲道学↗homiletics，关怀劳工问题。着有《教会法典教科书》(Lehrbuch des katholischen Kirchenrechts, 1888)等。
Herincx, Wilhelm (1621-1678) 赫林克斯 比利时神学家、方济会会士。思想追随思高学派↗Scotism，趋向盖然论↗pobabilism，着有《信理神学及伦理神学大全》四册(Summa theologica et moralis I-IV, 1660-1663)等。
Hering, Hermann (1838-1920) 黑灵,黑林 德国实践神学家、信义宗牧师。着有《在马丁路德神学中之神秘学》(Die Mystik Luthers im Zusammenhang seiner Theologie, 1879)、《十字军后中古时代的慈善事业》(Die Liebestätigkeit des Mittelalters nach den Kreuzzügen, 1883)、《礼仪研读导论手册》(Hilfsbuch zur Einführung ins liturgische Studium, 1888)等。
heritage 遗产 ↗heredity
～ of faith 信仰遗产
～, cultural 文化遗产 一般来说指代代相传的文化体系。
Herman, Emil (1891-1963) 赫尔曼 德国教会法典学家、耶稣会会士。研究东方教会法典，担任罗马教会编写新《天主教法典》↗CIC的顾问。着有《东方的公教会及分裂的教会》(The Catholic and Dissident Churches of the East, 1949)等。
Hermann von Wied (1477-1552) 赫尔曼 德国神学家。早期为天主教总主教，反对新教，并致力促进天主教会改革。着有《一个简单而虔诚的建议：依靠天主恩惠的科伦总主教赫尔曼》(A Simple and Religious Consultation of Us, Herman, by the Grace of God, Archbishop of Cologne, 1548)。后遭教宗保禄三世(Paulus III↗附录一)罢免其主教职，而转入信义宗。
Hermann, Rudolf (1887-1962) 赫尔曼 德国神学家、信义宗牧师。在其第一本重要著作《路德的命题：同时为义人和罪人》(Luthers These: Gerecht und Sünder zugleich, 1930)中、特别研究马丁路德的神学核心思想。另着有《路德神学的关切题目》(Luthers theologische Grundanliegen, 1933)、《信仰，教义，信理》(Glaube, Lehre, Dogma, 1951)等。
Hermandszoon(Hermansz), Jakob (1560-1609) 亚米纽斯,阿米纽斯[天],亚米纽[基] ↗Arminius, Iacobus
Hermant, Godefroy (1617-1690) 埃尔芒 法国神学家。神学思想趋向杨森派↗Jansenism，接近阿诺德↗Arnauld，反对耶稣会神学传统，研究古代教父思想。着有《回忆录》六册(Mémoires I-VI, 1905-1910)等。
Hermas (希~Erma/j) (拉) 赫尔玛[天],黑马[基] 罗马的一位教友，保禄在书信中曾特别问候他(罗十六14)。
Hermas (二世纪) 赫尔玛斯[天],黑马[基] 据其自传描述，原为奴隶、基督徒，后得自由，并因某些不正当手法而致富。在教难的迫害中，得到天主启示，真心悔改，并着有《赫尔玛斯牧人书》↗Hermas, Shepherd of，影响教会惩戒法。
Hermas, Shepherd of 《赫尔玛斯牧人书》[天],《黑马牧人书》[基] 为赫尔玛斯↗Hermas于二世纪所著的默示文学体书籍，内容包括五种神视、十二条诫命、十个比喻，旨在描述信徒犯罪后的问题，定下教会惩戒法，强调真心的忏悔可得宽恕一次。但因书中带有受外教及犹太宗教影响的色彩，未提及任何有关十字架、耶稣基督的死亡复活等重要的信理，主张天主圣三(三一上帝)↗Trinity是耶稣升天后才产生的，而遭某些神学家的排斥。
Hermelink, Jan (1924-1961) 赫默林克 德国信义宗传教神学家。研究传教与地方宗教及普世宗教间的关系。着有《论世界中的各教会》(Kirchen in der Welt: Konfessionskunde, 1959)、《世界视野中的基督徒》(Christ im Welthorizont, 1962)等。
hermeneutical circle 解释的循环 ↗circle, hermeneutical
hermeneutics 解释学,解经原理 最原初的希腊文字根「Hermēs」，指古希腊神话中管理道路、科学、发明、口才的神(宗/徒十四12)，由此成为希腊文动词「hermēneuein」指「翻译、解释」之意。西方学术思想历史中，指解释任何经文的原理和规则，甚至解释人生的任何层面，特别是神学和哲学的理论。中文译名尚未达到共识，部份学者将hermeneutics译为「诠释学」。
～, biblical 圣经解释学 指解释新旧约圣经整体意义的学问，包括近代日益发挥的批判性研究，如文字批判↗criticism, textual、文学批判↗criticism, literary、类型批判↗criticism, form、历史批判↗criticism, historical、源流批判↗criticism, source、编辑批判↗criticism, redaction等。
～, cross-textual 跨经文解释学 指在解释圣经经文时，应包容当地文化、生活方式及宗教传统中的特色。具体而言，在亚洲多元宗教的场合脉络中，解释圣经时，亦应与印度教、佛教、道教及其它宗教等交谈与互动。
～, general 一般解释学 指一般学术界中，批注经典或文学作品的学问。
Hermēs (希~Ermh/j) (拉) 赫尔默斯[天],黑米[基] 罗马城的男教友，保禄/保罗宗徒的朋友(罗十六14)。
Hermes, Georg (1775-1831) 海穆斯,赫尔墨斯[天],黑尔美斯[基],赫尔梅斯[文] 德国信理神学家、天主教司铎。早期受康德↗Kant和费希特↗Fichte哲学的影响，思想趋向理性主义↗rationalism，认为人的理性可以证明天主的存在，并指出超性启示的实在可能性。1835年受教宗额我略十六世(Gregorius XVI↗附录一)谴责。梵蒂冈第一届大公会议(Council, Vatican I↗附录三)后走向老派天主教会↗Church, Old Catholic。着有《基督宗教内在真理的研究》(Untersuchung über die innere Wahrheit des Christentums, 1805)、《天主教会信理学》(Christ-katholische Dogmatik, 1834)等。
Hermes, Johann August (1736-1822) 海穆斯,赫尔墨斯[天],黑尔美斯[基],赫耳默斯[文] 德国神学家、信义宗牧师。思想趋向自由派启蒙运动↗Enlightenment，反对耶稣代替补偿论↗atonement, substitutionary之神学主张。着有《宗教手册》二册(Handbuch der Religion I-II, 1779)、《耶稣的宗教之教课书》二册(Lehrbuch der Religion Jesu I-II, 1798) 等。
Hermesianism 海穆斯主义,赫尔墨斯主义[天],黑尔美斯主义[基],赫耳默斯主义[文] 指海穆斯↗Hermes, Georg的主张。
hermetic (1)密封的,不透气的 (2)隐居的,独居的 (3)神秘的,深奥的
hermetical (1)密封的,不透气的 (2)隐居的,独居的 (3)神秘的,深奥的 ↗hermetic
hermit 隐士,隐居者,隐修士 此词源自希腊文的「erēmia，沙漠」及「erēmitēs，独居于沙漠者」，指第三世纪起，埃及一带的独居隐修士，其中一些人发展为度团体生活的隐修士↗monasticism。
Hermogenes (拉) 赫摩革乃[天],黑摩其尼[基] ↗Hermogenēs
Hermogenēs (希~Ermoge,nhj) 赫摩革乃[天],黑摩其尼[基] 罗马亚细亚行省的一位教友，生于厄弗所/以弗所，因意见不合，与非革罗/腓吉路二人离开了保禄(弟后/提后一15)。
Herntrich, Volkmar (1908-1958) 赫恩特里希 德国旧约圣经学家、信义宗主教。神学思想特色为促进合一运动着有《旧约的信仰见证及对耶稣基督的信仰表白》(Das Glaubenszeugnis des Alten Testaments und das Bekenntnis zu Jesus Christus, 1935)、《主基督：论今日教会对基督的信仰表白》(Christus der Herr: Vom Christusbekenntnis der Kirche in unserer Zeit, 1937)、《基督徒如何阅读旧约？为信仰团体诠释圣经的创世记载》(Wie liest der Christ das Alte Testament? Der biblische Schöpfungsbericht der Gemeinde ausgelegt, 1939)等。
hero 英雄,英雄人物 指一般社会中被尊崇的人物。在宗教历史中，也有人因其英勇的行为与事迹，成为被尊崇为崇拜的对象。
Herod 黑落德[天],希律[基] ↗Hērōdēs
Herod Agrippa 黑落德‧阿格黎帕[天] ↗Hērōdēs Agrippa
Herod Antipas 黑落德‧安提帕 ↗Hērōdēs Antipas
Herodes (拉) 黑落德[天],希律[基] ↗Hērōdēs
Hērōdēs (希~Hrw,|dhj) 黑落德[天],希律[基] 依尔卡诺二世的有力朝臣，安提帕特/的儿子，生于公元前74年，自公元前40年为巴力斯坦王，治理加里肋亚省(玛/太二16-18)。俗称「大黑落德」。
Herodes Agrippa (拉) 黑落德‧阿格黎帕[天] ↗Hērōdēs Agrippa
Hērōdēs Agrippas (希~Hrw,|dhj VAgri,ppaj) 黑落德‧阿格黎帕[天] 新约中犹太的两位君王：(1)黑落德阿格黎帕一世，大黑落德的孙子。杀害若望/约翰的哥哥雅各布伯/雅各布(宗/徒十二1)。(2)黑落德阿格黎帕二世，是一世的儿子。曾与保禄/保罗宗徒辩论(宗/徒廿五13-廿六)。
Herodes Antipas (拉) 黑落德‧安提帕 ↗Hērōdēs Antipas
Hērōdēs Antipas (希~Hrw,|dhj VAntipa/j) 黑落德‧安提帕 大黑落德与撒玛黎雅人玛耳塔刻的儿子，取弟媳黑落狄雅为妻，并将若翰斩首(谷/可六14-29)。
Herodias (拉) 黑落狄雅[天],希罗底[基] ↗Hērōdias
Hērōdias (希~Hrw|dia,j) 黑落狄雅[天],希罗底[基] 阿黎斯托布罗/与贝勒尼切/所生的女儿，大黑落德的孙女，嫁与他的叔父斐理伯为妻，后被黑落德安提帕强占为妻(谷/可六14-29)，明知若翰是个义人，却要将他杀害。
Herodion (拉) 黑落狄壅[天],希罗天[基] ↗Hērōdiōn
Hērōdiōn (希~Hrw|di,wn) 黑落狄壅[天],希罗天[基] 罗马教会的教友，保禄/保罗在书信中曾特意问候(罗十六11)。
heroic 英雄的,英雄行为的
Herold, Max (1840-1921) 黑罗耳德,黑罗尔德 德国神学家、礼仪学家、信义宗牧师。于1876年合创基督教第一本礼仪杂志〈西雍纳：礼仪及圣乐月刊〉(Siona: Monatsschrift für Liturgie und Kirchenmusik)。着有《晚祷或藉礼仪丰富节日之下午》二册(Vesperale oder die Nachmittage unserer Feste und ihre gottesdienstliche Bereicherung I-II, 1875-1881)等。
Herold, Otto (1848-1945) 黑罗耳德,黑罗尔德 瑞士神学家、改革宗牧师。神学思想特色促进合一运动。着有《今日教会的使命与任务》(Die Aufgabe der Kirche in der Gegenwart, 1884)、《在今世生命中的永生》(Das ewige Leben im irdischen Leben, 1902)、《在斯德哥尔摩的普世教协会议》(Die Weltkirchenkonferenz in Stockholm, 1925)等。
Herrera, Alfonso de (十六世纪) 埃雷拉 西班牙圣经学家、道明会会士。致力保护天主教信仰，思想趋向物质的预定↗predetermination, physical。着有《论反对路德派保护人的善行之价值》(De valore bonorum operum adversus lutheranos disceptatio, 1540)等。
Herrera, Agustín de (1623-1684) 埃雷拉 西班牙哲学家、神学家、耶稣会会士。着有《论天主圣三的奥迹》(Tractatus de altissimo Trinitatis mysterio, 1674)、《伦理神学精髓》(Medulla de la teología moral, 1700)等。
Herrera, Pedro de (1548-1630) 埃雷拉 西班牙信理神学家、道明会会士、天主教主教。信理神学思想跟随巴涅斯主义↗Bañezianism，着有《论圣多玛斯亚奎纳的圣三论》(Tractatus de Trinitate Divini Thomae Aquinatis, 1627)等。
Herrmann, Johann (1849-1927) 赫尔曼 德国信理神学家、赎世主会会士。致力于将多玛斯↗Thomas Aquinas及雅耳丰索‧利果里 ↗Alfonso (Alfonse, Alfonsus) Maria de Liguori的思想加以整合。着有《信理神学教科书》(Institutiones theologiae dogmaticae)、《神性的恩宠专论》(Tractatus de divina gratia, 1904)等。
Herrmann, Johannes (1880-1960) 赫尔曼 德国信义宗旧约圣经学家。致力于协助修正再版路德圣经。着有《旧约的赎罪观》(Die Idee der Sühne im Alten Testament, 1905)、《先知们讲道中所关注的社会问题》(Die soziale Predigt der Propheten, 1911)、《七十贤士译本之形成史》(Entstehungsgeschichte der Septuaginta, 1923)等。
Herrmann, Siegfried (1926-) 赫尔曼 德国信义宗旧约圣经学家。着有《先知在古代以色列的起源与功能》(Ursprung und Funktion der Prophetie im Alten Israel, 1976)等。
Herrmann, Wilhelm (1846-1922) 赫尔曼 德国信义宗神学家。受康德↗Kant及黎彻耳↗Ritschl的影响，为巴特↗Barth, Karl及布特曼↗Bultmann的老师。强调历史上的基督是基督宗教唯一的核心事实，不需要神秘主义、形上学及信理神学所探讨有关耶稣基督↗Christology的神人二性问题等的解释。最重要的意义是祂教导人类伦理道德的原则，为布特曼的存在解释↗interpretation, existential铺路。着有《宗教与认识世界及伦理道德的关系》(Die Religion im Verhältniß zum Welterkennen und zur Sittlichkeit, 1879)、《基督徒与神的相交》(Der Verkehr des Christen mit Gott, 1886)、《伦理学》(Ethik, 1901)、《信理神学》(Dogmatik, 1927)等。
Hersent, Charles (+1660后) 埃尔桑 法国辩论神学家、天主教司铎。注意恩宠论与人的自由之辩论，思想趋向杨森主义↗Jansenism着有《圣人生活中天主的国度》(L’empire de Dieu dans les saints, 1651)、《耶稣基督在世界中的丑行》(Le scandale de Jésus-Christ dans le monde, 1644)等。
Hersleb, Svend Borchmann (1784-1836) 赫斯莱布 挪威信义宗神学家、挪威圣经学会会员。
Herte, Adolf (1887-1970) 赫尔特 德国教会历史学家、天主教司铎。为建立宗教改革运动的历史基础，特别研究科赫洛伊斯↗Cochlaeus有关马丁路德↗Luther生平的著作，指出柯氏对路德的负面观点，影响天主教会中的路德形象直至廿世纪。着有《在柯克勒乌斯的路德观影响下之天主教会的路德形象》三册(Das katholische Lutherbild im Bann der Luther-Kommentare des Cochlaeus I-III, 1943)等。
Hertling, Ludwig (1892-1980) 赫尔特灵,赫特林 奥地利教会历史学家、教父学家、耶稣会会士。着有《天主教会史》(Geschichte der Katholischen Kirche, 1949)、《罗马的地下坟墓及其殉道者》(Die römischen Katakomben und ihre Märtyrer, 1950)等。
Hertzig, Franz (1674-1732) 赫尔茨希 今捷克哲学家、神学家、耶稣会会士。特别研究辩论神学，着有许多关于反对新教的小册。在伦理神学方面，着有《听告解手册》二册(Manuale confessarii I-II, 1717)等。亦着有灵修书籍《圣人知道如何死亡》(Scientia sanctorum nosse mori, 1731)等。
Hervaeus Burgi-Dolensis 埃尔韦 ↗Hervé de Bourg-Dieu
Hervaeus Natalis 埃尔韦 ↗Hervé Nédelec
Hervé de Bourg-Dieu (de Déols) (约1080-1450) 埃尔韦 法国圣经诠释学家、礼仪学家、本笃会会士。着多部圣经批注，并依其圣经研究，修正礼仪经文。着有《论礼仪中的读经之修改》(De correctione quarundam lectionum)等。
Hervé Nédelec (Brito) (约1250-1323) 埃尔韦 法国神学家、道明会会士。法国多玛斯学派↗Thomism的领导者，但不赞成多玛斯追随教父奥古斯丁↗Augustinus以人心理层面中的记忆、理智、意志来描绘天主圣三(三一上帝)↗Trinity的特色及相互关系；亦不认同多玛斯学派关于存有与本质之实在区别↗distinction, real的看法。着有《语录批注》(Sententiarum commentarium, 1505)、《神学问题辩论集》(Quaestiones disputatae, 1513)等。
Hervet (Hervetus), Gentien (1499-1584) 埃尔韦 法国辩论神学家、翻译学者、天主教司铎。翻译古代希腊时期及教父们的著作。参与特利腾大公会议(Council of Trent↗附录三)的准备工作。会后以法文出版大公会议的法令集：《神圣特利腾大公会议》(Le Saint Sacré, Universel et Général Concile de Trente, 1564)。晚期思想趋向反对新教。着有《论圣职人员应复兴的纪律》(De Reparanda Ecclesiasticorum Disciplina, 1561)等。
Herwegen, Ildefons (Peter) (1874-1946) 赫韦根 德国礼仪学家、本笃会会士。1931年建立本笃学院，研究礼仪及修会的各种问题，支持教会礼仪改革运动。着有《人格与礼仪》(Persönlichkeit und Liturgie, 1915)、《教会与奥迹》(Kirche und Mysterium, 1926)、《基督徒艺术与奥迹》(Christliche Kunst und Mysterium, 1929)等。
Herzog, Frederick (1925-1995) 赫尔佐克 美国新教解放神学家。思想重点在于解释学，希望解放正义，着有《神学理解的可能性：神学解释学的预设之研究》(The Possibility of Theological Understanding: An Inquiry into the Presupposition of Hermeneutics in Theology, 1953)、《正义教会：北美基督宗教中的教会新功能》(Justice Church: The New Function of the Church in North American Christianity, 1980)、《上帝行走：解放形塑信理学》(God-Walk: Liberation Shaping Dogmatics, 1988)等。
Herzog, Johann Jakob (1805-1882) 赫尔佐克 德国改革宗神学历史学家。属瓦耳多派↗Waldenses，着有《新教神学及教会百科全书》廿二册(Realencyklopädie für protestantische Theologie und Kirche I-XXII, 1853-1868)、《论瓦耳多派的起源及初期状况》(De origine et pristino statu Waldensium, 1848)等。
Heschel, Abraham Joshua (1907-1972) 赫施耳,赫施尔 波兰犹太宗教哲学家。在第二次世界大战痛苦体验的背景下，从犹太人的全燔祭↗holocaust反省犹太宗教传统。在参与人痛苦的天主/上帝身上，为今日消费社会，生活于惧怕中的人，寻找答复。着有《人非孤独》(Man is not Alone, 1951)、《安息日为现代人的意义》(The Sabbath: Its Meaning for Modern Man, 1951)、《上帝寻找人》(God in Search of Man, 1955)等。
Heser, Georg (1609-1686) 黑泽 德国神学家、耶稣会会士。研究神秘神学，尤其是《师主篇》↗Imitation of Christ, The，力证多玛斯耿稗思↗Thomas à Kempis为该书作者，成为后来一般传统说法的重要依据。着有《依据多玛斯耿稗思的师主篇四卷的神秘神学综合》(Summa theologiae mysticae venerabilis servi Dei Thomae à Kempis ex quatuor libris de Imitatione Christi, 1726)等。
Heshusius (van Heshusen), Tilemann (1527-1588) 赫舒西乌斯 德国神学家、信义宗主教。在神学思想方面，属纯正路德派↗Gnesio-Lutherans，致力防范加尔文↗Calvin对德国路德教派的影响。着有《神学评估》(Examen theologicum, 1569-1570)等。


基督宗教外语汉语神学词典-H-3 （Hesli-homily）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

H-3 （Hesli-homily）

Hesli (拉) 厄斯里[天],以斯利[基] ↗Esli
Hespelle, Auguste (1731-约1800后) 埃斯佩勒 法国神学家、灵修学家、天主教司铎。反对杨森主义↗Jansenism，其开放的思想协助教会面对当时法国革命(1789)的多元思想，寻找中庸之道。着有《杨森主义的解释及谴责》(Le jansénisme démontré et condamné, 1773)，但因另一著作《宗教真理的统一性及不可分性》(L’unité et l’indivisibilité des vérités de la religion, 1800)而遭法国革命者逮捕。
Hess, Johann Jakob (1741-1828) 赫斯 瑞士改革宗神学家。神学思想强调救恩历史、盟约及天国的神学命题，不易接受当时逐渐形成的圣经批判学↗criticism, biblical。与天主教神学家有深入的来往，可说是为后来的大公主义合一运动铺路。着有《论上帝国》二册(Von dem Reiche Gottes I-II, 1774)、《新旧约圣经故事》廿三册(Biblische Geschichten des Alten und Neuen Testaments I-XXIII, 1826)等。
Hess, Johannes (1490-1547) 赫斯 德国神学家、天主教司铎。与路德↗Luther及梅朗东↗Melanchthon有密切的往来。思想介于天主教会与信义宗之间，但在礼仪上保持天主教会的传统。研究旧约、教父生平及考古学等，着重牧灵工作及教会革新。
Hessels, Jan (Johannes a Lovanio) (1522-1566) 赫塞尔斯 比利时辩论神学家、天主教司铎。与巴依乌斯↗Baius, Michael一样不认同士林/经院神哲学↗theology, scholastic的传统方法，提倡如同宗教改革神学家的研究方法，较重视以圣经为神学反省的依据。着手编着关于天主教会与新教的辩论，尤其是圣体圣事方面，着有部分新约批注，如玛窦/马太福音、伯多禄/彼得前书、若望/约翰一书、若望/约翰二书、若望/约翰三书、弟茂德/提摩太前书等。著作于其去世后，由格拉维乌斯(Gravius, H.)出版，但删除了书中有关巴依乌斯主义↗Baianism的部分。另着有《拉丁教理》(Catechismus latinus, 1570)等。
Hessen, Johannes (1889-1971) 黑森 德国哲学家、神学家、天主教司铎。不依据传统士林/经院神哲学↗theology, scholastic，而对现代主义↗modernism的命题及现象学↗phenomenology保持开放的态度，强调生活的宗教体验是宗教哲学的基础。着有《神圣的价值》(Die Werte des Heiligen, 1938)、《宗教哲学》二册(Religionsphilosophie I-II, 1955)等。
Hesser, Joseph (1867-1920) 赫德明 德国圣言会会士。在中国山东南部传教，指导济宁的传教员学校。参与圣经翻译工作。着有《古经略说》(年代不详)、《新经略说》(年代不详)等。
Hesychasm 赫西卡斯主义,静修主义,寂静主义 此词源自希腊文的「hēsychia 宁静、静寂」，至少包含以下几种意义：(1)指自三世纪开始的一种特殊灵修方式，强调克苦、净炼、默观、静默、静坐等，认为应克制私欲偏情，全心侍奉基督，转向天父。(2)指十二至十六世纪拜占廷与斯拉维克(Slavic)隐修士的灵修方式，在室内静坐，以热心的短颂呼喊耶稣↗Jesus prayer，亦复兴古代克苦灵修的精神。(3)由额我略帕拉马斯↗Gregorios Palamas所发挥，以对天主圣三(三一上帝)↗Trinity的灵修神秘体验，为神学反省的出发点，并以太阳及光为神学思想的基本图像。(4)代表东正教会信仰生活、灵修、礼仪及庆典的特色。
Hesychasmus (拉) 赫西卡斯主义 ↗Hesychasm
Hesychasts 赫西卡斯派[天],静坐派[基] 指主张赫西卡斯主义↗Hesychasm者。
Hesychios of Alexandria (约三世纪) 赫希基乌斯,赫希西乌斯 亚历山大语言学家、生平不详。但留下一本广泛搜集方言的希腊文辞典，成为后来经文批判↗criticism, literary学家的重要工具书。
Hesychios of Jerusalem (+451后) 赫希基乌斯,赫希西乌斯 希腊圣经诠释学家、神学家、天主教司铎。因终生于耶路撒冷工作，故得名。传说曾以优雅的希腊文，诠释整部新旧约圣经，在基督论↗Christology方面反对奈斯多略主义↗Nestorianism。面对白拉奇主义↗Pelagianism，清楚说明原罪的主要意义。着有《论圣咏篇名》(De titulis psalmorum)、《圣咏解释》(Interpretatio Isaiae)等。
Hesychius of Alexandria (约三世纪) 赫希基乌斯,赫希西乌斯 ↗Hesychios of Alexandria
Hesychius of Jerusalem (+451后) 赫希基乌斯,赫希西乌斯 ↗Hesychios of Jerusalem
heterodoxy 异端,异教,非正统教义思想 此词源自希腊文的「heteros 二者中的另一个或多数中的其它」及「doxa 看法、意见、教条、信条」，指不合乎基督启示真理及教会公认的教义↗orthodoxy之神学主张。↗unorthodoxy
heterogeneity 异质性 此词源自希腊文的「heteros 二者中的另一个或多数中的其它」及「genos 族、性、样子」，指整体中有不相同的成分。人类宗教团体的历史过程，大多由同构型↗homogeneity的社会、文化背景开始，后因与其它社会、文化、宗教的接触，逐渐吸收不同特质的因素。
heteronomy 他律,他律性 此词源自希腊文的「heteros 二者中的另一个或多数中的其它」及「nomos 法律」，指不由自主的统治，即受制于欲望、情感或他人。在一般社会、政治、团体生活中，「他律」与「自律」↗autonomy往往具有某种程度的对立关系，必须在两者间寻找平衡。在传统哲学及神学层面上，因依据较静态的实体形上学↗metaphysics of substance看法，强调绝对的天主/上帝(他律)与受造的人(自律)之对立性。在今日较动态的关系形上学↗metaphysics of relation，则强调人的存有本身即是与创造者天主/上帝有存在性的关系，因此是相互寓居，而非对立。
Heteroousians 不同性体派,不同实体派 初期教会中指基督与天父不同性体的思想派别。与同性体派↗homousians对立。
heterosexuality 异性 ↗bisexuality
Hettinger, Franz Seraph (1819-1890) 黑廷格 德国基本神学家、护教学家、天主教司铎。曾任梵蒂冈第一届大公会议(Council, Vatican I↗附录三)神学顾问，其基本神学的研究中心为护教学。着有《教会的礼仪》(Die Liturgie der Kirche, 1856)、《辩护基督宗教》二册(Apologie des Christenthums I-II, 1863-1867)、《基本神学及护教学教科书》二册(Lehrbuch der Fundamental-Theologie oder Apologetik I-II, 1879)等。
Hetzenauer, Michael (1860-1928) 黑岑奥尔 奥地利圣经诠释学家、经文批判学家、方济嘉布迁会会士。曾任宗座圣经委员会顾问，反对近代自由派的圣经学。着有《天主教圣经诠释学缩影》(Epitome Exegeticae biblicae catholicae, 1903)、《圣经神学第一部：旧约》(Theologia biblica I, Vetus Testamentum, 1908)等。
Hetzer, Ludwig (约1500-1529) 黑策 瑞士重洗派领袖。第一个将旧约先知书翻译为德文的人。
Heuch, Johan Christian (1838-1904) 霍伊赫 挪威信义宗主教。竭力对抗低派教会↗Church, Low与自由神学↗theology, liberal。着有《对病人的牧灵关怀》(Pastoral Care of the Sick, 1949)等。
Heufelder, Emmanuel Maria (Joseph) (1898-1982) 霍伊费耳德,霍伊费尔德 德国大公主义者、本笃会会士。毕生致力推动大公主义合一运动，着有《在基督内合一》(Eins in Christus, 1978)等。
heuristic 探试,探索 此词源自希腊文的「heuriskein 发现、找到」，指找到答案、寻获真相。在学术界中，指一种有关追寻真相的方法之反省与学问，尤其广泛应用于实证科学方面。
Heussi, Karl (1877-1961) 霍伊西 德国信义宗教会历史学家。神学思想趋向新教自由派，研究古代隐修士的历史，并提出具体的历史资料及理论性的反省。着有《隐修运动的起源》(Der Ursprung des Mönchtums, 1936)、《教会史概要》(Kompendium der Kirchengeschichte, 1981)等。
Heva (拉) 厄娃[天],夏娃[基] ↗Eve
hexaemeron 六天创造说 此词源自希腊文「hex 六」及「hēmera 日子」。狭义而言，指圣经创世纪第一章所述天主/上帝六天完成的创世工程。广义而言，指某些教父论述「天主/上帝六天创世」的论文著作。
Hexapla 《六文本合参》《六经合璧》 此词源自希腊文的「hex 六」及「haplous 单种、单个」，指以六种方式表达某一著作。指古代学者奥力振↗Origenes将圣经旧约以六种方式并列如下：希伯来原文、以希腊字母写出希伯来原文、四种希腊文的不同译本(Aquila, Symmachus, Septuagint, Theodotion)。
Hexateuch 旧约六书,六经 此词源自希腊文的「hex 六」及「teuchos 书、册」，指梅瑟五书↗Pentateuch加上若苏厄书↗Joshua。
Heyden, Abraham van der (1597-1678) 海登 德国神学家，信义宗牧师。思想追随科齐乌斯↗Coccejus的盟约神学，同时也接受笛卡儿↗Descartes的哲学原则，为证明自然神学↗theology, natural的理论，引起其教会内的辩论。着有《论上帝》(De causa Dei, 1645)、《基督神学纲要》二册(Corpus theologiae christianae I-II, 1676)等。
Heylyn, Peter (1600-1662) 黑林 英国辩论神学家、历史学家、安立甘教会司铎。因以尖锐的文笔对教会提出批判，引起辩论。着有《为英国教会的辩护》(The Church of England Justified, 1657)、《宗教改革史》(The History of the Reformation, 1661)等。
Heym, Johannes (+1535) 海姆 德国神学家、宣道者、道明会会士。在新教兴盛的环境中，坚持主张天主教传统神学及教义。着有《论教会汇流与基督徒协调》(De confluentia ecclesiastica atque concordia christiana, 1524)等。
Heynlin, Johannes (de Lapide) (约1428-1496) 海恩林 德国哲学家、神学家、加尔都先会会士。强调「古代道路」↗via antiqua，反对「现代道路」↗via moderna。并支持人文主义↗Humanism复兴运动，1470年在巴黎建立第一个印刷厂。着有《有关举行弥撒疑问之解答》(Resolutorium dubiorum circa celebrationem missarum occurrentium, 1492)等。
Hezekiah 希则克雅[天],希西家[基] ↗Hizkijahu
Hezron (希伯!Arc.x,) (英) 赫兹龙[天],希斯仑[基] 圣经中以此为名者有二：(1)勒乌本/如便的第三个儿子，是赫兹龙/希斯仑家族的创始人(创四十六9)。(2)犹大支派，阿尔乃/阿珥尼的父亲，培勒兹/法勒斯的儿子，见耶稣的族谱(玛/太一3；路三33)。
hic et nunc (拉) 此时此地 依据拉丁文次序为「此地、此时」。
hic Rhodus hic salta (拉) 洛德，在此舞蹈 指古代一位喜好幻想的人洛德，思想趋向空中楼阁，忽略现实生活，因此有人劝其度脚踏实地的生活。从信仰层面来说，指基督徒应度一个脚踏实地的信仰生活。
Hick, John Harwood (1922-) 希克,赫伊克 英国宗教哲学家、神学家、联合改革宗牧师。早期接受新教的正统教义，特别研究邪恶↗evil的奥秘与基督宗教中「爱」的关系。后期不再肯定基督宗教有关耶稣基督的独特救赎意义，甚至认为可以佛教的「轮回」↗reincarnation的思想解释基督宗教中「永生」的信仰，并主张各宗教平等及无条件全人类得救的普救主义↗universalism。着有《上帝与各种宗教信仰》(God and the Universe of Faiths, 1973)、《死亡与永生》(Death and Eternal Life, 1976)、《恶与有爱的上帝》(Evil and the God of Love, 1978)、《上帝有多种名号》(God Has Many Names, 1980)、《宗教哲学》(Philosophy of Religion, 1983)、《基督宗教唯一性的神话》(The Myth of Christian Uniqueness, 1987)等。
Hickey (Hiquaeus), Antony (1586-1641) 希基,赫伊克依 爱尔兰神学家、方济会会士。思想属传统士林/经院神哲学↗theology, scholastic，倾向思高学派↗Scotism。批注彼得‧隆巴↗Petrus Lombardus 的《四部语录》(Sententiarum Libri I-IV, 1639)，但尚未完成。在其《非凡的著作…》(Opus insigne…)中论童贞玛利亚无染原罪始胎↗Conception, Immaculate的道理。
Hicks, Elias (1748-1830) 希克斯, 赫伊克斯 美国贵格会↗Quakers自由派。攻击奴隶制度及规定的教条，反对有关耶稣基督位格的正统信仰，引起教会内的短期分裂，因此其跟随者被称为希克斯派 (Hicksites)。着有《教义信函》(Doctrinal Epistle, 1824)等。
hierarch 高位圣职人员,高层圣秩人员 此词源自希腊文的「hieros 圣、神圣」及「archein 管理、领导」，指宗教团体中的上司，如总主教、宗主教、主教、教主等。↗hierarchy
hierarchia (拉) (1)圣统制 (2) 层次,等级,阶层,次序 ↗hierarchy
～ iurisdictionis 治权的统序 在天主教会指教宗、主教、司祭。
～ ordinis 圣秩的等级,神品的等级
hierarchical power 圣统权 ↗power, hierarchical
hierarchical structure of the church 教会的圣统制 ↗church, hierarchical structure of the
hierarchy (1)圣统制 此词源自希腊文的「hieros 圣、神圣」及「archein 管理、领导」，指在宗教神圣领域中的领导者。在天主教会中，指圣职人员的制度、组织及权柄，分为主教、司铎、执事三种等级。今日基督宗教主流教会，如天主教会、安立甘教会、信义宗等，均接受此圣统制，并承认教宗为天主教会的最高领导者。(2)层次,等级,阶层,次序
～ of angels 天使的品级 ↗angels, nine choirs of
～ of being 存有物的层次 指宇宙间的万物体系，包含无限的精神体(天主、上帝、神)、受造的精神体(天使)、精神与肉体组成的人类、有机生物及物质世界。
～ of needs 需要层次 学术界从不同的宗教信仰、意识型态或人生中的特殊情况等，将人类的需要加以整合、排序。
～ of truths 真理的层次 今日神学从三种角度说明基督信仰启示真理↗truth间的不同重要性：(1)从信仰内容的本质：肯定基督信仰的最重要内容，如天主圣三(三一上帝)↗Trinity、耶稣基督、永生；某些教义与核心教义相关，有其重要性，如教会及圣事；另某些教义属于基督信仰整体，与核心教义具连贯性，但重要层次不同，如某些圣事、对圣母无染原罪始胎的信理、圣人列品等。(2)从基督信仰奥迹的解释：解释基督信仰时的标准，应以内在本质性的重要次序来说明。(3)从基督信仰的具体生活体验与实践：基督徒因其个人背景、生活体验、灵修的层次不同，形成其独特、主观的信仰教义体系，与客观的基督信仰教义一定相同。
～ of values 价值层次 人类历史从不同的宗教信仰、意识型态、文化背景及人生需要等，将实在界↗reality依照对人类所提供的意义与满足需要的程度↗value，建立一个有次序的整体观。
～, the celestial 天军九队,九品天神 ↗angels, nine choirs of
Hieremiah (拉) 耶肋米亚,耶勒米雅,依尔米雅[天],杰里迈亚,耳利米,雅利米雅[基] ↗Jeremiah
hiereus (希i`ereu,j) 司铎,司祭,祭司 ↗priest
hierogamy 神婚 此词源自希腊文的「hieros 圣、神圣」及「gamos 婚姻」，在古代神话中，指神与神、神与人之间的婚姻。与灵修学中的神婚↗marriage, spiritual及神秘婚姻↗marriage, mystical属于同样的神人范围，但基督信仰的意义有所不同，特别强调爱的关系，不包括性的行为。
hierolatry 圣物崇拜,圣徒崇拜 此词源自希腊文的「hieros 圣、神圣」及「latreia 服务」，指对神圣事物或人物的崇拜。
hierology (1)论神圣的文学及学问 此词源自希腊文的「hieros 圣、神圣」及「logos 语言、学问」，指关于一切神圣存有物的学问。(2)圣徒传记学 ↗hagiology
Hieronymus (Sophronius Eusebius) (约347-420) 热罗尼莫[天],耶柔米[基],希罗尼穆斯[文] 生于今南斯拉夫南部小城史翠朵(Strido)，圣经学家、辩论神学家、天主教司铎。他是四位西方拉丁教父之一。在罗马领洗及晋铎。从374年起于巴勒斯坦度隐居刻苦的修道生活。将希伯来文的旧约圣经、希腊文的新约圣经翻译为拉丁文，成为《拉丁文(圣经)通行本》↗Vulgate。做许多人(如圣奥古斯丁)的圣经学顾问。写了许多信函，成为重要的教会史料。另着有《论众多著名的人》(De viris illustribus, 392-393)，描写135位教会思想家，故被称为「第一部教父学」。
Hieronymus Amadei Lucensis (约1483-1543) 热罗尼莫[天],耶柔米[基] 意大利神学家、改革者、圣母忠仆会会士。受罗马教宗派遣至德国视察教会、修会事务，因而接触初兴起的宗教改革运动，后强烈反对之。着有《灵魂不灭的辩护》(Apologia per l’immortalità dell’ anima, 1518)、《马丁路德主张的解答》(Solutiones apparentium rationum Martini Lutheri, 1523)等。
Hieronymus di Montefortino (Angelo Bucci), (1662-1738) 热罗尼莫[天],耶柔米[基] 意大利神哲学家、方济各会会士。特别以多玛斯神学大全的模式，研究敦司‧思高↗Duns Scotus的神学思想，并加以综合。着有《从敦司‧思高之各著作中编写神学大全》五册(Venerabilis Ioannis Duns Scoti summa theologica ex universis operibus eius concinnata I-V, 1728-1738)等。
Hieronymus Finucci of Pistoia (约1508-1570) 热罗尼莫[天],耶柔米[基] 意大利神学家、方济嘉布迁会会士。曾任教宗碧岳五世(Pius V↗附录一)的神学顾问，着有《讲道集》(Le Prediche, 1567)、《论有量之物与事务区别的交谈》(De quantitatibus rerumque distinctionibus dialogus, 1570)等。
Hieronymus of Prague (I) (约1370-1416) 热罗尼莫[天],耶柔米[基] 捷克神学家。将威克利夫↗Wycliffe的思想带入捷克及中欧一带，受异端裁判所↗Inquisition谴责，在康士坦斯大公会议(Council of Constance↗附录三)中为胡斯↗Hus辩护，1416年被焚而死。
Hieronymus of Prague (II) (Jan, Johannes Silvanus) (约1368-1440) 热罗尼莫[天],耶柔米[基] 捷克神学家、本笃会会士。主张教会改革与大公会议至上主义↗conciliarism，反对胡斯↗Hus的思想，参加佛罗伦萨大公会议(Council of Florence↗附录三)第二阶段的巴塞尔会议(Basel)会议。
hierophany 神圣的显现 此词源自希腊文的「hieros 圣、神圣」及「phainein 显露、使清楚」，在宗教历史中，人类以多种方式体验到超越的力量或神特别的现身。
Hierosolyma (希~Ieroso,luma) 耶路撒冷 ↗Jerusalem
High Church 高派教会 ↗Church, High
high priest 大司祭,司祭长 ↗priest, high
higher criticism 高级批判学 ↗criticism, higher
highest good 至善 ↗good, highest
Hilaire de Paris (François-Eugène Mongin) (1831-1904) 希拉利乌斯,希拉利[天],希拉流[基],伊莱尔[文] 法国神学家、方济嘉布迁会会士。任梵蒂冈第一届大公会议(Council, Vatican I↗附录三)神学顾问，着有《天主为何降生为人：论降生为人动机专著》(Cur Deus homo: Dissertatio de motivo incarnationis, 1867)、《普遍神学》三册(Theologia Universalis I-III, 1868-1871)等。
Hilaire de Poitiers (约315-367) 希拉利乌斯,希拉利[天],希拉流[基],伊莱尔[文] ↗Hilarius of Poitiers
Hilarius (拉) (461-468) 希拉利乌斯,希拉利,[天],希拉流[基],伊莱尔[文] 教宗。↗附录一Hilarius。
Hilarius of Paris (1831-1904) 希拉利乌斯,希拉利[天],希拉流[基],伊莱尔[文] ↗Hilaire de Paris
Hilarius of Poitiers (约315-367) 希拉利乌斯,希拉利[天],希拉流[基],伊莱尔[文] 今日法国神学家、辩护神学家、天主教主教。反对亚略主义↗Arianism的领导者，接受尼西亚第一届大公会议(Council of Nicaea I↗附录三)的主张，藉许多辩护著作保护教会正统信仰，被称为「西方的亚大纳修」↗Athanasios，教宗碧岳九世(Pius IX↗附录一)宣布其为圣师↗Doctor of the Church。着有《论天主圣三》十二册(De Trinitate I-XII)等。
Hilarius von Sexten (Catterer) (1839-1899) 希拉利乌斯,希拉利[天],希拉流[基] 奥地利(今意大利)神学家、方济嘉布迁会会士。研究伦理神学及教会法律，着有《依据权威者的伦理神学概要》(Compendium theologiae moralis iuxta probatissimos autores, 1889)、《论圣事的牧灵神学专著》(Tractatus pastoralis de sacramentis, 1895)等。
Hilary of Paris (1831-1904) 希拉利乌斯,希拉利[天],希拉流[基],伊莱尔[文] ↗Hilaire de Paris
Hilary of Poitiers (约315-367) 希拉利乌斯,希拉利[天],希拉流[基],伊莱尔[文] ↗Hilarius of Poitiers
Hilary of Sexten (1839-1899) 希拉利乌斯,希拉利 [天],希拉流[基] 伊莱尔[文] ↗Hilarius von Sexten
Hilberath, Bernd Jochen (1948-) 希耳贝拉特,希尔贝拉特 德国信理神学家、天主教司铎。致力于研究圣神在教会及社会中的临在与运作，近日领导发挥沟通的神学↗theology, communicative。着有《圣神，治愈的神》(Heiliger Geist, heilender Geist, 1988)、《天主圣三与人类的团体：基督徒论天主的指南》(Der dreieinige Gott und die Gemeinschaft der Menschen: Orientierungen zur christlichen Rede von Gott, 1990)《沟通的神学》(Kommunikative Theologie, 2002)等。
Hildebrand, Dietrich von (1889-1977) 希耳德布兰德,希尔德布兰德 德裔美国神学家、伦理神学家，天主教平信徒。思想受胡塞尔↗Husserl现象学及谢勒↗Scheler的伦理学影响。一方面接受有助于教会革新的梵蒂冈第二届大公会议(Council, Vatican II↗附录三)思想，另一方面认为教会面对今日多元社会的俗化主义↗secularism，应保持其以福音为依归的神圣性。着有《基督徒伦理学》(Christian Ethics, 1952)、《伦理道德与场合伦理学》(Morality and Situation Ethics, 1966)、《天主之城中的特洛伊木马》(Trojan Horse in the City of God, 1967)、《独身与信仰危机》(Celibacy and the Crisis of Faith, 1971)等。
Hildebrandt, Franz (1909-1985) 希耳德布兰特 德裔苏格兰神学家、改革宗牧师。特别研究韦斯利↗Wesley, John 的神学思想。被邀请为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)之观察员。着有《从路德到韦斯利：路德及韦斯利教义之比较研究》(From Luther to Wesley: A Comparative Study of the Doctrines of Martin Luther and John Wesley, 1951)、《合一与改革》(Reunion and Reformation, 1964)、《我奉献了基督：新教对弥撒的研究》(I Offered Christ: A Protestant Study of the Mass, 1967)，本书在梵二的经验下所著。
Hildegard von Bingen (1098-1179) 希耳德佳,希尔德佳[天],希尔德加德[文] 德国神秘家、科学家、隐修院修女。研究植物、生物、天文及医学。藉其神视，发挥神秘思想，影响当时的教会及国王。神学思想的目标为更认识「不可理解的天主/上帝」。主张救恩历史中心为耶稣基督，将创世纪中天主/上帝创造工程的七天，作为历史的七个阶段，前五个阶段为外邦人及犹太宗教，第六阶段为耶稣基督，第七阶段则为永生。其著作《要知道的路》三册(Scivias I-III, 1141-1151, 德文译名：Wisse die Wege )书中包括廿六个神视，另有《功劳生命之书》(Liber vitae meritorum, 1158-1163)、《神性工程之书》(Liber divinorum operum, 1163-1173)等。
Hilgenfeld, Adolf (1823-1907) 希耳根费耳德,希尔根费尔德 德国信义宗新约圣经学家。致力于研究福音形成的历史次序，修正鲍尔↗Baur, Ferdinand对新约的某些看法，不赞成所谓的两源论↗theory, two-source。着有《约翰福音及书信》(Das Evangelium und die Briefe Johannis, 1849)、《原始基督宗教》(Das Urchristentum, 1855)、《新约历史批判性导论》(Historisch-kritische Einleitung in das Neue Testament, 1875)等。
Hilgenreiner, Karl (1867-1948) 希耳根赖纳,希尔根赖纳 德国伦理神学家、政治家、天主教司铎。反对西方基督宗教社会上「脱离罗马的运动」，投身于具体政治中。着有《世界大战后的罗马问题》(Die römische Frage nach dem Weltkrieg, 1915)等。
Hilgers, Joseph (1858-1918) 希耳格斯,希尔格斯 德国神学家、耶稣会会士。特别研究大赦↗indulgence的神学和历史，及禁书历史。着有《各种大赦》(Die Ablässe, 1914)、《禁书索引》(Der Index der verbotenen Bücher, 1904)、《玛利亚,通往基督的路》(Maria, der Weg zu Christus, 1907)等。
Hilkiahu (希伯WhY"qil.xi) 希耳克雅[天],希勒家[基] 圣经中以此为名者有许多人，其中较著名的是：(1)犹大国王约史雅/约西亚时代的大司祭，曾偕同国王修理耶京圣殿，在进行工程时，希耳克雅发现了法律书，呈献国王(列下/王下廿二3-5)。(2)阿纳托特的司祭，耶肋米亚/杰里迈亚先知的父亲(耶一1)。
Hilkijah 希耳克雅[天],希勒家[基] ↗Hilkiahu
Hillebrant, Michael (十六世纪) 希勒布兰特 波兰辩论神学家、方济会会士。致力于为教会辩护，着有《反对教派的辩护或保护演讲》(Apologey oder schutzrede wider die secten, 1538)等。
Hillel, School of 希勒尔学派 ↗School of Hillel
Hilling, Nikolaus (1871-1960) 希灵,希林 德国教会法典学家、天主教司铎。致力于协助1917年所颁布之《天主教法典》↗CIC之准备工作，并出版有关普世教会及教区之法典文件。着有《碧岳十世对教会法典的改革》(Die Reformen des Papstes Pius X auf dem Gebiet der kirchenrechtlichen Gesetzgebung, 1909)、《今日教会有关法典之学术研究》(Studium und Wissenschaft des Kirchenrechts in der Gegenwart, 1922)等。
Hilpisch, Stephanus Ferdinand (1894-1971) 希耳皮舍,希尔皮舍德国历史学家、本笃会会士。特别研究欧洲教会史及教会早期隐修士及会士之形成。着有《论早期的会士生活》(Aus der Frühzeit des Mönchtums, 1926)、《在时代演变中之本笃会的思想与生活》(Das Benediktinertum im Wandel der Zeiten, 1953)等。
Hiltner, Seward (1909-1984) 希耳特纳,希尔特纳 美国牧灵神学家、改革宗牧师。藉由神学、医学与心理学的交谈，推动神学培育的革新，并应用于监狱牧灵工作上。着有《牧灵神学引言》(Preface to Pastoral Theology, 1958)、《神学动态学》(Theological Dynamics, 1972)等。
Hilton, Walter (Gualterus, Gauthier) (+1396) 希耳顿,希尔顿 英国灵修学家、神秘家。致力于研究成全论↗perfectionism，其著作《成全的阶梯》(Scala perfectionis, 1494)，于去世后出版，书中将默观生活分为三种阶级，即理性的光照、爱的生活、最后则是灵魂享受与天主圣三(三一上帝)↗Trinity的恋爱。
Himioben, Heinrich Joseph (1807-1860) 希米奥本,希米欧本 德国神学家、天主教司铎。特别研究有关礼仪及圣事神学之命题。着有《天主教司铎观》(Die Idee des katholischen Priestertums, 1840)。并主编《在圣事礼仪内外的风俗习惯中的教会之美》(Die Schönheit der katholischen Kirche in ihren äußeren Gebräuchen in und außer dem Gottesdienst, 1841)等。
Hincmar de Reims (806-882) 安克马尔[天][文],兴克马尔[基] 法国辩论学家、天主教总主教。致力维持教会正统信仰，其神学思想中心为批判戈特沙耳克↗Gottschalk的「得救预定论」及「天主圣三论」。着有《论天主的预定及人的自由》(De praedestinatione dei et libero arbitrio, 859-860)、《论一个而非三个神性》(De una et non trina deitate, 860-861)等。
Hinduism 印度教,印度哲学 指涵盖印度地区多种不同信仰与各种礼拜仪式的宗教团体。接受吠陀↗Veda为其启示的圣典，也建立印度的社会结构，相信神明及轮回。
Hinkmar of Reims 安克马尔[天][文],兴克马尔[基] ↗Hincmar de Reims
Hinschius, Paul (1835-1898) 欣希乌斯 德国信义宗教会法典学家、立法委员。主张政教分离，应用历史批判方法↗method, historical-critical解释天主教及新教的法律特色，着成《德国天主教与新教之教会法典》(Das Kirchenrecht der Katholiken und Protestanten in Deutschland, 1869-1897)，但因去世，新教部分未能完成。
Hiou Ennom (希ui`ou/ vEnnom) 希农山谷[天],欣嫩子山谷[基] ↗Gehenna
Hipler, Franz (1836-1898) 希普勒尔 德国东部教会历史学家、天主教司铎。任梵蒂冈第一届大公会议(Council, Vatican I↗附录三)神学顾问，研究教会历史中的重要人物。着有《哥白尼与路德》(Copernicus und Luther, 1868)、《基督徒的历史观》(Die christliche Geschichtsauffassung, 1884)等。
Hippolytus of Rome (约170-235) 希波吕托斯,希波吕图斯[天],希坡律陀[基] 生于近东一带，第三世纪罗马天主教会最重要的思想家、天主教司铎。在其《论基督与反基督》(De Christo et Antichristo)中自称为主教，但按今日历史考据并不可靠。曾自宣布为「反教宗」↗Antipope，但终放弃。因以希腊文写作，在拉丁文日益普遍的教会中，不易被了解。研究范围广泛，包含：圣经诠释、教会礼仪年谱修正、驳斥异端、护教学、古代教会的礼仪及法律传统等，着有《驳斥一切异端》十册(Refutatio omnium haeresium I-X)、《宗徒传承》(Traditio apostolica)等。
Hiram (希伯~r'yxi) 希兰[天],户兰[基] 圣经中的两个人名：(1)提洛/推罗的国王，与以色列王达味/戴维有外交来往，曾派人帮助达味修建宫殿(撒下五11)。(2)提洛/推罗的一位技术员，曾被希兰/户兰王打发去帮助撒罗满/所罗门的建筑工程(编下/代下二13)。
Hirnhaim, Hieronymus (1637-1679) 希恩海姆 捷克神哲学家、普莱蒙斯会会士。研究神学中的人学↗anthropology, theological，在其《论人类的伤寒病毒…》(De typho generis humani…, 1676)中，主张对一般学术的怀疑↗scepsis，趋向信仰主义↗fideism。着有《默想》(Meditationes, 1678)等。
Hirsch, Emanuel (1888-1972) 希尔施 德国信义宗神学家。其神学研究特点乃将马丁路德↗Luther的惟靠恩宠↗sola gratia、齐克果↗Kierkegaard的存在分析↗analysis, existential、近代的历史批判方法↗method, historical-critical及斐希德↗Fichte, Johann Gottlieb的良心伦理加以整合。着有《基督教义指南》二册(Leitfaden zur christlichen Lehre I-II, 1938)、《在一般欧洲思想主流中的近代信义宗神学历史》五册(Geschichte der neuern evangelischen Theologie im Zusammenhang mit den allgemeinen Bewegungen des europäischen Denkens I-V, 1949-1954)等。
Hirscher, Johann Baptist (1788-1865) 希尔施尔 德国神学家、天主教司铎。属杜宾根学派↗School, Tübingen，特别研究伦理神学及牧灵神学，强调神学的救恩历史幅度，即天国在人类历史中逐渐来临的过程，避免启蒙运动↗Enlightenment的理性主义↗rationalism及权威性的传统主义↗traditionalism。着有《教理讲授学》(Katechetik, 1831)、《基督伦理为天国在人类中实现的教义》三册(Die christliche Moral als Lehre von der Verwirklichung des göttlichen Reiches in der Menschheit dargestellt I-III, 1835-1836)等。
Hirschmann, Johannes Baptist (1908-1981) 希尔施曼 德国神学家、耶稣会会士。神学研究重点为伦理神学及牧灵神学，任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)神学顾问。着有《在为世界的服务中向天主/上帝说「是」》(Ja zu Gott im Dienst an der Welt, 1984)等。
Hiskija (希伯WhY"qiz>xi) 希则克雅[天],希西家[基] ↗Hizkijahu
historic (1)有历史价值的,有历史性的 指在历史过程中尤为引人注目的重大事件 (2)历史性的,历史上的,历史的 与↗historical相同、↗history
historical 历史性的,历史上的,历史的 ↗history
～ criticism 历史批判 ↗criticism, historical
～ event 历史事件 ↗event, historical
～ Jesus 历史上的耶稣 ↗Jesus, historical
～ materialism 历史唯物主义 ↗materialism, historical
～ religion 历史宗教 ↗religion, historical
～ theology 历史神学 ↗theology, historical
historicism 历史主义,历史观,唯史论 最早出现在经济学辩论中，指经济理论仅依赖经济历史。因此早期某些学者，将历史↗history主义不正确地、缺乏恰当学术权威地应用在其它学术领域中，引起其它学者的批判。并主张所有的事件都必须从一个更大的、在变动过程中的脉络去了解，因为个别事件只是整体中的一个环节而已。
historicity 历史性
～ of Jesus Chrsit 耶稣基督的历史性 ↗Jesus Christ, historicity of
～ of the Gospels 福音的历史性 ↗Gospels, historicity of the
historiography (1)撰史,修史 (2)史学研究法 (3)史学著作 此词源自希腊文的「historia 历史」及「graphia 编写」，指在口传及书写的历史资料中，所做的辨别、校定的基础工作。
history 历史 此词源自希腊文的「historia 研究、解释」，也指研究、解释的结果。十九世纪以来，学术界日益重视学术研究的历史幅度，基督宗教特别发挥圣经的历史批判研究↗criticism, historical，建立现代圣经学的基础。与发展↗development、过程↗process、变迁↗change、成长↗growth有关。
～ of dogma 信理史 ↗dogma, history of
～ of religion 宗教史 ↗religion, history of
～ of salvation 救恩历史,救恩史 ↗salvation, history of
～ of the church 教会史,教会历史 ↗church, history of the
～ of theology 神学史 ↗theology, history of
～, biblical 圣经历史 指新旧约圣经著作所包含的历史过程。今日圣经解释学↗exegesis, biblical认为圣经是依据可靠的历史背景之信仰表白，而非严格的一般历史记载，如耶稣族谱(玛/太一1)。
～, cultural 文化历史 指文化↗culture范围内的整体历史过程。基督宗教认为，天主/上帝的启示在此过程中实现。
～, particular 个别历史,特殊历史 指个别人、时、空所具有的独特、特殊事件。与普世历史↗history, universal相对。
～, pragmatic 实际历史 指历史事件具体的一面，以实事求是的态度描述所发生的事实。与理论历史↗history, theoretical相对。
～, profane 世俗历史,俗化历史 指一般人类历史过程的记载及其相关解释。与宗教史↗religion, history of、圣经史↗history, biblical等专门历史相互补充。
～, sacred 神圣历史,救恩历史 ↗salvation, history of
～, theoretical 理论历史 指依据历史学家的预设观念或宗教前提而推测的人类个人及社会变化的联贯。与实际历史↗history, pragmatic相对。
～, universal 普遍历史,普世历史 指包容时空当中整体宇宙变化的过程。与个别历史↗history, particular相对。
Hittorp, Melchior (约1525-1584) 希托尔普 德国礼仪学家、天主教司铎。搜集礼仪传统的重要文件，为近代的礼仪改革提供基础性的研究。着有《论天主教会神圣职位与职务》(De divinis catholicae ecclesiae officiis et ministeriis, 1568)等。
Hitzig, Ferdinand (1807-1875) 希齐希 德国神学家、圣经鉴别学家、经文批判学家↗criticism, textual。精通希伯来文。着有《旧约的先知书》(Die prophetischen Bücher des Alten Testaments, 1854)、《圣咏》(Die Psalmen, 1863)等。
Hizkijah 希则克雅[天],希西家[基] ↗Hizkijahu
Hizkijahu (希伯WhY"qiz>xi) 希则克雅[天],希西家[基] 阿哈次/亚哈斯的儿子，犹大的国王，二十五岁时登基，在位廿九年(716-687)。是位有智谋、有作为的好君王(列下/王下廿13；编下/代下卅10-11)，致力宗教改革，铲除一切邪神(列下/王下十八3-5)。
Hizler, Jakob (1712-1785) 希茨勒 德国伦理神学家、耶稣会会士。思想属传统士林/经院神哲学↗theology, scholastic，着有《论三超德：信德、望德、爱德》(De virtutibus theologicis fide, spe et caritate, 1758)、《伦理神学之圣事总论》(Institutiones theologiae moralis de sacramentis in genere, 1756)等。
Ho Chin Shan (1817-1871) 何进善 ↗He Jin Shan
Hoadly, Benjamin (1676-1761) 霍德利 英国神学家、安立甘教会主教。英国政教之辩论为其思想中心，在其《主晚餐圣事的本性与目的之表白》(A Plain Account of the Nature and End of the Sacrament of the Lord’s Supper, 1735)中，主张主的晚餐仅为纪念性质，不包含主的实在临在↗presence, real。
Hobab (希伯bb'xo) (拉) 曷巴布[天],何巴[基] 米德扬人勒乌耳/的儿子，梅瑟/摩西的岳父(户/民十29)。
Hobbes, Thomas (1588-1679) 霍布斯 英国哲学家、政治哲学家。其著作《利维坦》↗Leviathan, 1651可谓十七世纪伦理哲学及政治哲学上的重要著作，但具有实证主义↗positivism及经验主义↗empiricism的色彩。拥护独裁专制，主张国家宗教↗state religion，强调国家在一切之上，宗教事务应由国家管理。在其《有关自由、必然性及偶然性的问题》(Questions concerning Liberty, Necessity, and Chance, 1656)中，主张心理决定论↗determinism, psychological。
Hoberg, Gottfried (1857-1924) 霍贝格 德国圣经学家、天主教司铎。曾任神学、圣经杂志的主编，对现代主义↗modernism采保守的态度。着有《拉丁通行本圣经的圣咏：翻译及批注》(Die Psalmen der Vulgata, übersetzt und erklärt, 1892)、《论梅瑟五书的问题》(Über die Pentateuchfrage, 1907)、《圣经解释学总论》(Katechismus der biblischen Hermeneutik, 1914)等。
Hocedez, Edgar (1877-1948) 霍切德斯 比利时神哲学家、历史学家、耶稣会会士。着有《有关痛苦的福音》(L’évangile de la souffrance, 1946)、《十九世纪神学史》三册(Histoire de la théologie au dixneuvième siècle I-III, 1947-1952)等。
Hochstraten, Jacob 霍赫斯特拉腾 ↗Hoogstraeten, Jacob
Hochwart, Lorenz (约1500-1570) 霍赫瓦尔特 德国神学家、历史学家、天主教司铎。曾参与特利腾大公会议(Council of Trent↗附录三)，以客观的态度保护天主教正统信仰思想。着有《福音批注与讲道》(Annotationes et Sermones in Evangelio, 1530)、《路德之争或德国社会之争》(De bello Lutherico vel sociale germanico, 1550)等。
Hocking, William Ernest (1873-1966) 霍金 美国公理宗传教神学家。研究传教的动机与本质，提出对日益走向世界性宗教的反省。着有《在人经验中神的意义》(The Meaning of God in Human Experience, 1912)、《一位平信徒百年后的传教再思》(Rethinking Missions: A Layman’s Inquiry after One Hundred Years, 1932)、《活的宗教与世界性的信仰》(Living Religions and a World Faith, 1940)等。
Hocquard, Bonaventure (+1667后) 奥卡尔 法国神学家、方济会会士。于其《综观路德派与加尔文派…》(Perspectivum lutheranorum et calvinistarum in duas partes divisum…, 1648)中，指出改革宗与信义宗之信条与天主教会的不同立场，引起新教之谴责。
Hodge, Archibald Alexander (1823-1886) 霍奇(子) 美国长老会神学家。其神学研究中心为辩证神学↗theology, dialectical。着有《神学大纲》(Outlines of Theology, 1860)、《赎罪论》(Atonement, 1868)等。
Hodge, Charles (1797-1878) 霍奇(父) 美国信理神学家、新约保禄书信诠释学家、改革宗牧师。保护正统的加尔文主义↗Calvinism，但维持开放包容的态度。着有《系统神学》三册(Systematic Theology I-III, 1871-1873)及多部圣经诠释著作，如《罗马书注释》(1835)、《厄弗所书诠释》(A Commentary on the Epistle to the Ephesians, 1856)、《何为达尔文主义？》(What is Darwinism?, 1874)等。
Hodgson, Leonard (1889-1969) 霍奇森 英国神学家、安立甘教会司铎。强调神学研究的历史向度，从现有的著作及其所包含的思想特色，追问：此特色所依据的历史事实究竟为何？(What must the truth have been and be if that is how it looked to men who thought and wrote like that?)着有《追求信仰与自由》(For Faith and Freedom, 1955-1957)等。
Hody, Humphrey (1659-1707) 霍迪 英国神学家。安立甘教会司铎。研究《七十贤士译本》↗Septuagint原文，提倡对圣经希伯来文、希腊文的重视。着有《论圣经原文》四册(De Bibliorum Textis Originalibus I-IV, 1703)等。
Hoekendijk, Johannes Christiaan (1912-1975) 胡肯戴克 印度尼西亚荷侨、信义宗牧师。普世教协↗WCC传教神学家，思想出发点为虔敬派↗pietism，强调福传并非以教会为中心，而是以世界为中心，是参与天主/上帝在世界上的使命↗Missio Dei。着有《论福传生活的问题》(Zur Frage einer missionarischen Existenz, 1967)、《教会的未来及未来的教会》(Die Zukunft der Kirche und die Kirche der Zukunft, 1965)等。
Hoekstra, Sytze (1822-1898) 胡克斯特拉 荷兰系统神学家、新教传道员。神学思想主张宗教信仰是基于主体内的主观确定性，而不能以科学之学术研究来证明。着有《在基督徒生活中之信仰》(Geloof en leven des Christens, 1852)、《基督信仰教义》二册(De Christelijke Geloofsleer I-II, 1898)等。
Hoen (Hoon), Cornelis Henricxzoon (约+1524) 胡恩,霍恩 荷兰教会法律学家、天主教司铎。在其〈一位真实基督徒的书信〉(Epistola christiana admodum, 1525)中，认为圣餐中耶稣说「这是我的身体」中的「是」字，为「象征」之意，否认体变↗transubstantiation，路德↗Luther不接受此说法，茨温格利↗Zwingli却采用之。
Höfer, Josef (1896-1976) 赫费尔 德国神学家、天主教司铎。致力于大公主义合一运动。与拉内↗Rahner一起出版《神学与教会百科全书》(Lexikon für Theologie und Kirche)第二版。
Höffding, Harald (1843-1931) 赫夫丁[天],霍丁[文] 丹麦哲学家、其思想焦点为自然科学、哲学与宗教信仰的交流，自认为是批判性的一元论↗monism, critical者，否认人的理性可以证明绝对的存有或人的不死性↗immortality。着有《哲学史》(A History of Philosophy, 1894)、《宗教哲学》(A Philosophy of Religion, 1901)等。
Hoffée, Paul (+1608) 霍费 德国神学家、教育学家、耶稣会会士。将特利腾大公会议(Council of Trent↗附录三)的教理翻译为德文。在与新教的辩论中，特别指出教友不应兼领圣血。着有《论圣餐中只领圣体》(De communione sub una tantum specie, 1565)等。
Hoffman, Melchior (约1500-1543) 霍夫曼 德国神学家、重洗派平信徒。神学思想趋向默示性文学↗literature, apocalyptic。在圣体圣事方面趋向茨温格利↗Zwingli的主张，否认体变↗transubstantiation，坚持至死。着有《约翰启示录解释》(Auslegung der Offenbarung Johannis, 约1533)等。
Hoffmann, Daniel (约1538-1611) 霍夫曼 德国信义宗神学家。致力于反对在神学学术工作中的哲学作用。着有《阐明神学家与哲学家之区别》(Explicatio discriminis inter theologicum et philosophicum hominem, 1580)、《论逻辑观念应用于研究神学课题》(De usu et applicatione notionum logicarum ad res Theologicas, 1596)等。
Hoffmann, Richard Adolf (1872-1948) 霍夫曼 德国信义宗新约圣经学家、特别强调圣经学的文学幅度。着有《首三部福音中的耶稣自我意识》(Das Selbstbewußtsein Jesu nach den drei ersten Evangelien, 1904)、《耶稣的上帝观》(Das Gottesbild Jesu, 1934) 、《新约的信仰观》(Der Glaubensbegriff des Neuen Testaments, 1938)等。
Hoffmeister, Johannes (约1509-1547) 霍夫迈斯特 德国辩论神学家、奥古斯丁隐修会会士。致力于依靠正统神学思想，促进天主教会内的革新。参与1546年于里根斯堡(Regensburg)的天主教与新教交谈。着有《交谈》(Dialogues, 1538)，并在其《语录选集》(Loci Communes, 1545)中搜集教父们的金玉良言。
Hofinger, Johannes (1905-1984) 侯树信,霍丰格 奥地利礼仪学家、要理讲授学家、耶稣会会士。在中国传教时，推广廿世纪礼仪↗movement, liturgical及教理讲授↗catechetics方面的革新思想，影响梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的礼仪及牧灵神学的改革。着有《教导基督教义的艺术》(The Art of Teaching Christian Doctrine, 1957)、《敬拜：传教事业的生命》(Worship: The Life of the Missions, 1958)、《福传与教理讲授》(Evangelization and Catechesis, 1976)、《生活在基督的精神内》(Living in the Spirit of Christ, 1977)等。
Hofler, Augustin (+1713) 霍夫勒 德国神哲学家、奥古斯丁会会士。着有《小宇宙或论人类的起因》(Microcosmus seu quaestiones de causis hominum, 1684)、《全士林/经院神学中的一些辩论》(Controversiae ex universa theologia scolastica, 1688)等。
Höfler, Constantin (1811-1897) 赫夫勒 德国天主教历史学家。在研究教会历史方面，特别注意教宗与皇帝之间的关系，着有《皇帝职与教宗职》(Kaisertum und Papsttum, 1862)等。
Höfling, Johann Wilhelm Friedrich (1802-1853) 赫夫灵,赫夫林 德国神学家、信义宗牧师。特别研究圣事神学及礼仪学。着有《论象征的本质，必然性、权威及应用专著》(De symbolorum natura, necessitate, auctoritate atque usu dissertatio, 1834)、《论新教的精神》(Über den Geist der protestantischen Kirche, 1835)、《信义宗教会法制的原则：信理神学教会法典研究》(Grundsätze evangelisch-lutherischen Kirchenverfassung: Eine dogmatisch-kirchenrechtliche Abhandlung, 1850)等。
Hofmann, Fritz (1902-1977) 霍夫曼 德国信理神学家、成年信徒教育家。研究奥古斯丁↗Augustinus的教会学，致力于将神学解释给平信徒，并从平信徒的响应得到研究神学的灵感。着有《圣奥古斯丁的教会观的基础及发展》(Der Kirchenbegriff des heiligen Augustinus in seinen Grundlagen und in seiner Entwicklung, 1933)等。
Hofmann, Georg (1885-1956) 霍夫曼 德国教会历史学家、耶稣会会士。其研究重点在于罗马教宗与东正教会的宗主教↗Patriach及教省总主教↗Metropolitan的关系。并组织领导佛罗伦萨大公会议(Council of Florence↗附录三)文件及教义学术工作，着有《佛罗伦萨大公会议：文件与作者》十一册(Concilium Florentinum: Documenta et Scriptores I-XI, 1940-1976)等。
Hofmann, Johann Christian Konrad von (1810-1877) 霍夫曼 德国信义宗神学家。藉由圣经历史概念，致力于将圣经神学↗theology, biblical与信理神学↗theology, dogmatic加以整合。认为救恩历史是一种辩证性的过程，包括先知的预言与历史的应验，着有《新旧约中的先知预言与应验》二册(Weissagung und Erfüllung im Alten und Neuen Testament I-II, 1841-1844)、《圣经证明：神学性的尝试》(Der Schriftbeweis: Ein theologischer Versuch, 1852-1855)等。
Hofmann, Rudolf (1904-1994) 霍夫曼 德国伦理神学家、天主教司铎。其研究焦点为伦理神学的基础性问题，如良心观、方法论及知识论，影响梵蒂冈第二届大公会议(Council, Vatican II↗附录三)后伦理神学的革新。着有《良心自由的神学观》(Gewissensfreiheit in theologischer Sicht, 1957)、《伦理神学的知识论及方法论》(Moraltheologische Erkenntnis-und Methodenlehre, 1963)等。
Hofstede de Groot, Petrus (1802-1886) 霍夫斯泰德 荷兰神学家、改革宗牧师。与同道联合发起格鲁宁根学派↗School, Groningen。强调神学学术研究工作的自由，不应受到教会的干涉。着有《自然神学教科书，即有关上帝及人与上帝关系的哲学研究》(Institutiones Theologiae Naturalis, sive Disquisitio philosophia de Deo hominisque cum Deo coniunctione, 1834)、《基督教会史要义》(Institutiones Historiae Ecclesiae Christianae, 1835)等。
Höhn, Nikolas (1681-1739) 赫恩 德国神学家、耶稣会会士。思想属多玛斯学派↗Thomism，并致力于以通俗的方式批注多玛斯↗Thomas Aquinas的神学著作，介绍给当时教会的圣职人员。着有《神学「小」大全或论天主三位一体的一些命题》(Summula theologica sive theses selectae de Deo uno et trino, 1733)、《神学「小」大全：论天主圣言降生为人》(Summula theologica de incarnato Dei Verbo, 1733)等。
hokma (希伯hm'k.x') 智慧 ↗wisdom
Holcot, Robert (+1349后) 霍耳科特,霍尔科特 英国神学家、圣经学家、道明会会士。神学思想属传统士林/经院神哲学↗theology, scholastic，但趋向唯名论↗nominalism。对传统士林/经院神学中所强调的「天主存在」提出质疑，与奥古斯丁↗Augustinus同样强调天主的恩宠，后逐渐走向预定论的杨森主义↗Jansenism，主张天主是人犯罪的首要因↗cause, principle。研究并批注旧约智能文学↗wisdom literature的一些著作，着有《伦理神学的命题》(Moralitates, 1334-1342)、《四部语录批注》(Sententiarum Libri I-IV, 1497)等。
Holda (希{Olda) (拉) 胡耳达[天],户勒大[基] ↗Huldah
Holden, Henry (1596-1662) 霍耳登,霍尔登 英国神学家、天主教司铎。其神学研究范围为教会论↗ecclesiology、信仰的确定性↗certitude of faith及有关天主权威与人自由答复的神学难题↗analysis of faith。着有《神学的整体课程》六册 (Theologiae Cursus completus I-VI, 1841)、《信仰分析》(The Analysis of Divine Faith, 1658)等。
holiness (1)神圣,神圣性 日耳曼语字根，表示「属于」，应用于宗教领域中，指属于神明的特性。主流宗教以不同的观念与范畴，描述此特性。(2)圣德 表示人实践属于神明的特色，同时显示神明临在于人间。与圣德↗sanctity相似。
～, accidental 附属的神圣 指神圣的特色加诸于某个已经存在的实体上；如耶稣基督的人性，因与圣言结合↗union, hypostatic，分享天主/上帝自身的神圣性。
～, essential 本质的神圣 指某一实体本身已具有的神圣特性，宗教信仰肯定神明本身皆有其神圣的性质。因此，人与神明交往时，应遵守某些禁忌、戒律及净化自身的仪式。
～, moral 伦理道德的神圣 表示实践一切合乎人性及神律修养的圆满行为。各宗教对此有不同的标准与特色。与圣德↗sanctity相似。
～, objective 客观的神圣,客观的圣德 指符合一般宗教精神、人生哲学公认标准的神圣性与德性↗holiness。与主观的神圣↗holiness, subjective相对。
～, subjective 主观的神圣,主观的圣德 指依据个别的宗教团体或个人良心的判断，所认为的神圣性与德行↗holiness。与客观的神圣↗holiness, objective相对。
Holiness Church 圣洁教会 ↗Church, Holiness
Holiness Code 圣洁法律 ↗Law of Holiness
Holiness Movement 圣洁运动 指由新教韦斯利↗Wesley, John所兴起「合乎圣经圣洁」的运动，以基督为中心，以信靠基督、爱人为生活，其它教派群起响应。
holism (1)整体论,整体主义 指强调人或有机物的整体性高于个别成分的总和之主张。如整体性的教育，超越个别课程的总和；宗教灵修的整体成长，较个别灵修方式或灵修活动的进步，有其独特的重要性；神学学术界中，个别课程的总和，促进神学生走向神学思想内在的整合性↗integration。(2)整体性,整体 指人或有机物的全盘性，其存在的价值，比此物的个别成分之总和更高。
holistic mode of thinking 整体的思想模式 ↗mode of thinking, holistic
Holl, Karl (1866-1926) 霍耳,霍尔 德国信义宗教会历史学家。初为自由派神学家，后转为研究教父学、隐修士历史、神学史等。原对天主教思想与生活↗catholicism产生好感，后因现代主义↗modernism的辩论及其对路德思想的研究，而与天主教会保持距离。着有《文集》(Gesammelte Aufsätze)，其中第一册为《马丁路德》(Martin Luther, 1921)、第二册为《东方》(Der Osten, 1927-1928)、第三册为《西方》(Der Westen, 1928)等。
Holland, Henry Scott (1847-1918) 霍兰,荷兰[天][文],贺兰[基] 英国神学家、安立甘教会主教。其哲学、神学特点为将基督信仰教义与社会经济现况问题加以结合。着有《逻辑与生命》(Logic and Life, 1882)、《信经与性格》(Creed and Character, 1887)、《上帝之城》(God’s City, 1894)等。
Hollaz (Hollatius), David (1648-1713) 霍拉茨[天][文],何勒子[基] 德国路德传统的正统神学家、信义宗牧师。主张圣经的逐字灵感↗inspiration, verbal，着重神学在日常生活中的意义，因此亦将伦理神学整合于其信理神学中。着有《神学检视…》(Examen theologicum…, 1707)、《奥秘信理的真实性之审查》(Scrutinium veritatis in mysticorum dogmata, 1711)等。
Hollenweger, Walter J. (1927-) 霍伦韦格 奥地利牧灵神学家、天主教司铎。特别推动神恩复兴运动↗renewal, charismatic。着有《五旬节派》(The Pentecostals, 1972)等。
Hollweck, Josef (1854-1926) 霍韦克 德国教会法典学家、天主教司铎。特别研究《天主教法典》↗CIC中的刑罚↗penalty，其著作《教会刑罚》(Die kirchlichen Strafgesetze, 1899)，成为1917年《天主教法典》的基础。另着有《天主教法典教课书》(Lehrbuch des katholischen Kirchenrechts, 1905)等。
Holmquist, Hjalmar Fredrik (1873-1945) 霍耳姆奎斯特,霍尔姆奎斯特 瑞典教会历史学家、信义宗牧师。特别研究安格鲁撒克逊教会史、宗教改革时代及宗教容忍↗tolerance, religious的问题。着有《路德，罗耀拉，加尔文》(Luther, Loyola, Calvin, 1912)、《1800-1920年之宗教容忍史》(Den religiösa toleransens historia 1800-1920, 1920)等。
holocaust (1)全燔祭 此词源自希腊文的「holos 全、全部」及「kaiein 烧」，指以火烧毁全部。指犹太传统习俗中独特的赎罪仪式，最彻底地表现出祭献的意义(创八20；廿二2，十三；肋/利一)。耶稣基督以祂一次而永恒地自我牺牲，成为一切人类祭献末世性的高峰(希/来九14，十8)。(2)大屠杀 指第二次世界大战期间纳粹对犹太人的大屠杀。
Holofernes (拉,英) 敖罗斐乃[天] 亚述国王拿步高的总司令，曾攻打以色列(友二4)。
Holstein, Günther (1892-1931) 荷耳斯泰因,荷尔斯泰因 德国信义宗教会法典学家。着有《福音教会法典基础》(Grundlagen des evangelischen Kirchenrechts, 1928)、《国家哲学史》(Geschichte der Staatsphilosophie, 1931)等。
Holstein, Henri (1906-) 荷耳斯泰因,荷尔斯泰因 法国神学家、耶稣会会士。神学研究中心为基本神学↗theology, fundamental以及牧灵神学↗theology, pastoral及教理讲授↗catechetics。毕生致力于基督文化、灵修及神学杂志的出版工作，如〈研究〉(Études)、〈基督〉(Christus)等。着有《教会中的传承》(La tradition dans l’Église, 1960)等。
Holsten, Karl (1825-1897) 霍耳斯腾,霍尔斯腾 德国神信义宗新约圣经学家。思想属于圣经之历史批判学派↗criticism, biblical。着有《保罗对基督的神视及其福音的形成》(Die Christusvision des Paulus und die Genesis des paulinischen Evangeliums, 1861)、《宗教的原始及本质》(Ursprung und Wesen der Religion, 1886)、《神学是科学吗？》(Ist die Theologie Wissenschaft?, 1887)等。
Holtzclau, Thomas (1716-1783) 霍耳茨克劳,霍尔茨克劳 德国哲学家、信理神学家、耶稣会会士。思想属于传统士林/经院神哲学↗theology, scholastic，着有《圣事总论》(De sacramentis in genere, 1770)、《论天主圣言降生》(De Verbo Dei incarnato, 1768)等。
Holtzmann, Apollonius (1681-1753) 霍耳茨曼,霍尔茨曼 德国伦理神学家、教会法典学家、方济各会会士。在其著作《教会法典》(Ius canonicum, 1762)中，以347个例子说明中古时代教会如何解决、判断法律问题。另着有《伦理神学》二册(Theologica moralis I-II, 1743)等。
Holtzmann, Heinrich Julius (1832-1910) 霍耳茨曼,霍尔茨曼 德国自由派新约圣经学家、信义宗牧师。晚期主张耶稣自我意识成长的心理学幅度，认为其过程分为两阶段：前为『成功』的阶段(玛/太十六13-20)；后为『失败』的阶段，日益显露出受苦的默西亚。着有《对观福音》(Die synoptischen Evangelien, 1863)、《新约导论》(Einleitung in das Neue Testament, 1885)、《新约神学教科书》二册(Lehrbuch der Neuen Testament Theologie I-II, 1896-1897)等。
holy 圣的,神圣的 ↗holiness
Holy Blood 耶稣圣血 ↗presence, Eucharistic、↗Eucharist
Holy Catholic Church 圣而公教会 ↗Church, Catholic
Holy Communion 领圣体[天],圣餐[基] ↗communion
Holy Family 圣家 ↗Family, Holy
Holy Father 圣父 天主教会以家庭亲密关系中的领导者，尊称教宗。
Holy Ghost 圣神[天],圣灵[基] ↗Holy Spirit
holy infancy 耶稣童年期,耶稣幼年期 ↗infancy, holy
Holy Innocents 诸圣无辜婴孩 ↗Innocents, Holy
Holy Land 圣地 指今日之以色列及巴勒斯坦领域，耶稣基督↗Jesus Christ的出生地，为犹太教、基督宗教及伊斯兰教的共有圣地。
Holy Mystery (1)神圣的奥秘 ↗mystery (2)神圣的圣事 ↗sacrament
Holy Name of Jesus 耶稣圣名 ↗Jesus
Holy of Holies 至圣所 最圣洁之处，指犹太人的耶路撒冷圣殿，包括约柜及约柜中天主/上帝十诫的两块石板。
Holy Office 圣部,教义部 ↗ Office, Holy
Holy Oil 圣油 ↗Oil, Holy
holy orders (1)圣秩,圣秩圣事 ↗sacrament of holy orders (2)圣职,圣职圣事 ↗sacrament of ministry
holy place 圣地 ↗place, holy
Holy Roman Empire 神圣罗马帝国 指自800年查理曼大帝↗Charlemagne加冕后，至1806年间因日耳曼皇帝保护「神圣」教会之中欧政体。1512年首次使用此名称。此政体为皇帝管理一般国家事务，教宗则负责灵性生命方面。
Holy Scripture 圣经 ↗Bible
Holy See 圣座,宗座 ↗See, Holy
Holy Sepulchre 耶稣圣墓 耶稣基督于耶路撒冷的陵墓。
Holy Sepulchre, Church of the 耶稣圣墓教堂,耶稣复活教堂 位于耶路撒冷，耶稣被钉处的西北方，今为朝圣地。
Holy Shroud, The 圣尸衣,圣殓布 相传为耶稣被钉后的裹尸衣，1578年后在意大利杜林区发现，又称为「杜林圣衣」、「杜林殓布」。
Holy Son 圣子 ↗Son of God
Holy Souls 亡者灵魂 因天主/上帝是神圣的，在基督宗教传统看法中，认为已亡者的灵魂皆进入天主/上帝的大家庭，故称其为「圣」的灵魂。
Holy Spirit 圣神,圣灵 天主/上帝奥迹中的一位，天主圣三(三一上帝)↗Trinity中的第三位。尼西亚信经↗Creed, Nicene正式宣布：「我信圣神，祂是主及赋予生命者，由圣父圣子所共发。祂和圣父圣子同受钦崇、同享光荣…」↗Filioque。东方教会自教父时代起，即着重圣神的丰富奥迹，今日西方拉丁教会亦日益重视有关圣神论↗Pneumatology的神学反省。
Holy Synod 圣议会 指东正教会最高权威的会议，由主教所组成，与天主教的大公会议↗Council, Ecumenical相似。
Holy Trinity 天主圣三[天],三一上帝[基] ↗Trinity
Holy Unction (1)神圣傅油 天主教传统依据旧约记载的风俗，在领洗、坚振、病人傅油等事件上，以此仪式表示赋予天主/上帝特殊的恩惠及使命。(2)病人傅油圣事 ↗sacrament of the anointing of the sick
Holy Virgin 童贞圣女 ↗virginity of Mary
Holy Week 圣周 ↗Week, Holy
Holy Writ 圣经 ↗Bible
Holy Year 圣年,禧年 ↗Year, Holy
Holzmeister, Urban (1877-1953) 霍耳茨迈斯特 奥地利圣经学家、耶稣会会士。研究圣经学及东方学，并教授新约圣经诠释学↗exegesis, biblical。曾任神学、圣经杂志的主编，着有《新约导论》(Summa introductionis in Novum Testamentum, 1924)、《新约时代》(Historia aetatis Novi Testamenti, 1932)等。
homeland theology 乡土神学 ↗theology, homeland
homiletics 讲经学,讲道学 指关于讲经↗homily的学问。
homilia (希o`mili,a) (拉) (1)共融,来往 保禄对格林多的劝导，应避免交结恶党(格前十五33) (2)讲经,讲道 ↗homily
homily 讲经,讲道 此词源自希腊文的「hom(ou) 一起」及「ile 群众」，狭义而言，指在教会礼仪中，对团体讲解圣经的教义。广义而言，指讲解教会传承钦定的道理。与讲道↗sermon相似。


基督宗教外语汉语神学词典-H-4 （hominization-Hyvernat）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

H-4 （hominization-Hyvernat）

hominization 人化 此词源自拉丁文的「homo 一起」及「-ation，化」。指人类↗man、↗humankind的出现过程，主要为答复两个问题：人类「何时」出现及「如何」出现。科学家通常以两种方式研究，一是由古生物学、比较解剖学、型态学、生理学、遗传学等生物学的不同部门，间接推测人类起始的年代；另一是利用放射衰变的原理，直接由化石测出年代。圣经肯定人的起源，必有天主/上帝创造的临在及参与↗concourse，至于人类的开始则有单偶论↗monogenism及多偶论↗polygenism的学术性主张。
homo (拉) 人,人类 ↗man、↗humankind
～ creator 人为创造者 ↗creation
～ dionysiacus (1)行动的人 (2)希腊酒神型的人 由希腊酒神狄奥尼修斯(Dionysios)之名而来，指以欢乐、娱乐为人生目标的人。
～ economicus 经济人 可说是现代人特色的综合性描述。
～ erectus 直立人 指假设性的人类进化过程中，人由此开始直立行走。
～ exterior 外在的人 指五官可接触之人的形象，即人与外界万物交往。与内在的人↗homo interior相对的一面。
～ faber 工作的人 人是会发明工具、会加以改良、能做各种工作的。
～ habilis 巧人 指假设性的人类进化过程中，人兽分野的阶段。
～ homini lupus 人为别人是狼 自古以来学者的人生体验，描写人类社会中敌对的情况；即中国所谓的「防人之心不可无」。
～ honestatis 诚实的人 指生活出人的尊严及良心不可侵犯之神圣性的人。
～ incurvatus in se 专心为己的人,自私为自己的人 指路德↗Luther以此词汇描述罪人的状态。↗incurvatus in se
～ interior 内在的人 指人的内心及良心的状态，非五官所能接触到的。与外在的人↗homo exterior相对的一面。
～ ludens 悠游的人 指人是自身的绝对主宰，有其最高的价值，非其它受造物的工具，而以各种音乐、舞蹈、戏曲等艺术活动，表达本身的真善美。在宗教信仰看来，此行动亦是赞颂、庆祝一切生命的根源。
～ nobilis 高贵的人 中国哲学家方东美(1899-1977)所使用的词汇，表示最真实的实体，即天主/上帝与宇宙万物之间的桥梁人物。在基督信仰中，指耶稣基督↗Jesus Christ。
～ perfectus 成全的人,完整的人 指实现人生各方面最高等质量的人(玛/太五48)。
～ religiosus 宗教的人 指有宗教信仰的人。
～ sapiens 智人,智者,理性的人 指有自我意识、能分辨是非的人，指与动物界有别的人类。
～ spiritualis 灵修的人,灵性的人 指活出人生高等价值，与超越奥迹具密切关系的人。
～ sum, humani nihil a me alienum puto 我是人，我认为人所体验的无不与我有关 为古罗马诗人泰伦斯(Terence)为其戏剧中主角所用之名言，为其忙碌干涉他人的借口。后被古代教会思想家引用为较善意的说法，意为人与人之间的休戚相关。↗solidarity
～ sum, nihil humani alienum a me esse puto 我是人，我认为人所体验的无不与我有关 ↗homo sum, humani nihil a me alienum puto
～ symbolicus 用象征的人 指能以图像、记号、标记↗symbol表达自己人生意义的人。
～ technicus 技术的人 指运用各种科学及工程来管理受造世界的人。
～ viator 旅途者,旅途中的人 指在生命过程中走向无限奥迹的人。
～ vivens gloria Dei 活着的人是上主的光荣 为伊雷内↗Irenaeus的名言。
homocentric 人为中心的 ↗anthropocentrism
Homoeans 相似派 ↗Homoians
Homoeousians 实体相似派,性体相似派 ↗Homoiousians
homogeneity 同构型 此词源自希腊文的「homos 同一、一样」及「genos 族、性、样子」，指整体的主要成分均属同类，从同一根源而来，或依据同样的精神、文化、宗教信仰而整合。基督宗教近代传教史指出，欧美传教士将欧美基督信仰的特色，视为普世性的典范，因此某些欧美之外的地区称其为「洋教」。今日基督教会因日益重视并吸收各地的文化特色，走向本位化↗inculturation的路线，在信仰的「一」下，接受文化的异质性↗heterogeneity。
Homoians 相似派 此词源自希腊文的「homoios 相似」，指亚略派↗Arians分裂后较温和的派别，承认圣子与天父相似，但非同一实体。
homoiousia (希o`moiousi,a) 实体相似,性体相似 天父与圣子在实体或性体上相似，但并非严格地同实体或同性体。
Homoiousians 实体相似派,性体相似派 指在亚略派分裂后，较相似派↗Homoians更温和地主张实体相似↗homoiousia的派别。
homoiōsis (希o`moi,wsij) 实体相似,性体相似 指较实体相似↗homoiousia更抽象的表达。
homologumena (希o`mologou,mena) 被公认的新约圣经正典书 此词源自希腊文的「homo 同一、一样」及「legein 读、宣布」，广义而言指被认同、同意的书，狭义而言指古代教会所认同的新约著作正典。
homonym 同音异义词,同形异义词,同音形异义词 此词源自希腊文的「homo 同一、一样」及「onoma 名字」，指读音相同，写法或字义不同的词语，如「heaven」表示「穹苍」、「天堂」，在圣经中更指「天主/上帝」，又如「rest」可表「休息」或「剩余」。
homoousia (希o`moousi,a) 同实体,同性体,同性同体,同一实体 ↗homoousios
homoousian 同实体的,同性体的,同性同体的,同一实体的 ↗homoousia
Homoousians 同实体派,同性体派↗homoousia
homoousios (希o`moou,sioj) 同实体的,同性体的,同性同体的,同一实体的 此词源自希腊文的「homo 同一、一样」及「ousia 实体、性体」，指两种存有物的实体或性体是一个整体或完全一样。在古代天主/上帝观或基督论上，严格地研究并宣布，天父与圣子是数字方面的「同一」，即为一个实体、一个性体；为尼西亚第一届大公会议(Council of Nicaea I↗附录三)所宣布的教义。
homosexuality 同性恋 此词源自希腊文的「homo 同一、一样」及拉丁文的「sexus 性」，指以同性别为对象而获得性的兴奋与满足。基督信仰肯定男人、女人是天主圣三(三一上帝)↗Trinity无限爱的奥迹，创造者的肖像，因此应保存性别的特色，以实践藉不同性别创造新生命的潜能。今日学术界从不同的角度研究此现象，各国的法律与宗教团体对此有不同的说明、态度与评估。
Homousians 实体相似派,性体相似派 ↗Homoiousians
Hon Tai Fai, Savio (1950-) 韩大辉 中国神学家、鲍思高慈幼会司铎。致力于发挥在教会的礼仪生活中，庆祝耶稣基督奥迹的神学。并参与编辑天主教教理↗CCC。着有《与基督有约：从庆典到奥迹》(1995)等。
honestas (拉) 诚实,诚恳,老实 ↗honesty
honesty 诚实,诚恳,老实 此词源自拉丁文的「honor 尊荣」，指伦理道德上，思言行为一致的心态及品德。如耶稣所说「你们的话该当是：是就说是，非就说非。」(玛五37)。
Hong Xiu Quan (1814-1864) 洪秀全 中国客家人、太平天国的核心领袖。受基督信仰的影响，但严重委曲该信仰。
Hönig, Wilhelm (1840-1910) 霍尼希 德国神学家、信义宗牧师。在现代主义↗modernism的背景下，思想属于自由主义神学↗theology, liberal。着有《天主教与新教教会观的历史形成》(Der katholische und der protestantische Kirchenbegriff in ihrer geschichtlichen Entwicklung, 1894)等。
honor (拉,英) (1)尊荣,尊重,荣誉 指天主/上帝真善美本身的特质，在宇宙万物中显现时，带来光辉灿烂的形象 (玛/太十七5)。(2)尊敬,敬重 人类宗教信仰以不同的方式，向无限奥秘的根源表达敬意及朝拜。(3)廉耻心,自尊心 指人肯定本身的人格尊严，对内在良心负责，因此不做有损个人尊严的事。
Honorius I (625-638) 霍诺利乌斯一世 教宗。↗附录一Honorius I 。
Honorius II (1124-1130) 霍诺利乌斯二世 教宗。↗附录一Honorius II。
Honorius III (1216-1227) 霍诺利乌斯三世 教宗。↗附录一Honorius III。
Honorius IV (1285-1287) 霍诺利乌斯四世 教宗。↗附录一Honorius IV。
honour (1)荣耀 (2)尊敬,敬重 (3)廉耻心,自尊心 ↗honor
Hontheim, Johann Nikolaus von (1701-1790) 洪特海姆 德国史学家、神学家、天主教主教。1763年以「费布罗尼乌斯」的化名出版《论教会地位和罗马教宗的合法权威》五册(De statu ecclesiae et legitima potestate Romani Pontificis I-V, 1763-1773)，书中思想趋向加利刚主义↗Gallicanism，并提出限制教宗的权力，因而受到教会的抵制与谴责，并列入《禁书目录》↗Index of Prohibited Books 中。
Hooft Visser’t, Willem Adolf (1900-1985) 维瑟‧胡夫特,维瑟‧荷夫特 ↗Visser’t Hooft, Willem Adolf
Hoogstraeten, Jacob (约1460-1527) 霍格斯特拉腾 比利时神学家、道明会会士。曾任职于异端裁判所↗Inquisition，神学思想属严格的保守派，保护对圣人的敬礼，面对新教及一切新兴思想持保留态度。以奥古斯丁↗Augustinus的恩宠论↗grace及成义论↗justification，反对路德↗Luther，并于著作《以圣奥古斯丁反对马丁路德极大错误的研讨》二册(Cum Divo Augustino colloquia contra enormes atque perversos Martini Lutheri errores I-II, 1521-1522)中，指出路德的思想中心为原罪及私欲偏情↗concupiscence。
Hook, Walter Farquhar (1798-1875) 胡克 英国神学家、安立甘教会司铎。初期思想趋向时代小册主义↗Tractarianism，但经由与普西↗Pusey的辩论，而逐渐转为反对立场。着有《教会辞典》(Church Dictionary, 1842)等。
Hooke, Luke Joseph (1716-1796) 胡克 爱尔兰神学家、天主教司铎。神学研究中心为启示论↗revelation，并建立启示论于神学课程中的结构、方法与主题。着有《自然宗教与启示宗教的原则》二册(Religionis naturalis et revelatae principia I-II, 1752-1754)等。
Hooke, Samuel Henry (1874-1968) 胡克 英国东方宗教学家、旧约圣经学家，主张近东宗教具有共同的基本因素，着有《神话与宗教仪式》(Myth and Ritual, 1933)等。
Hooker, Richard (约1554-1600) 胡克 英国神学家、安立甘教会司铎。致力于研究安立甘神学↗theology, Anglican的教会论↗ecclesiology。着有《论教会管理体制的法规》五册(Treatise on the Laws of Ecclesiastical Polity I-V, 1594-1597)等。
Hoonacker, Albin van (1857-1933) 霍纳克 比利时旧约圣经学家、天主教司铎。致力于研究旧约六书↗Hexateuch，着有《在法律及希伯来历史中的肋未司祭职》(Le sacerdoce lévitique dans la loi et dans l’histoire des Hébreux, 1899)、《论旧约六书的文学结构及以梅瑟为来源之历史批判研究》(De compositione litteraria et de origine mosaica Hexateuchi disquisitio historica-critica, 1949)等。
Hooper, John (1500-1555) 胡珀 英国宗教改革家、原为天主教熙笃会会士、后接受茨温格利↗Zwingli思想，并将其思想带入英国，积极推动宗教改革。主张圣职人员可自由结婚并允许离婚，否认弥撒中的体变↗transubstantiation，为后来的虔敬派↗pietism铺路。1553年被囚处死。着有《基督信仰的神圣宣言与誓反》(A Godly Confession and Protestation of the Christian Faith, 1551)等。
Hoornbeek, Johannes (1617-1666) 霍恩贝克 荷兰改革宗辩论神学家、实践神学家。神学思想注重向普世福传的使命。着有《与无信者、异端者、分离者的宗教辩论综合》(Summa controversiarum religionis cum infidelibus, haereticis, schismaticis, 1653)、《实践神学》(Theologia practica, 1663)等。
hope (1)希望,盼望,期望,望 以色列子民的希望是一个预许的福地、富饶的家乡，这些希望藉先知们不断地净化，让以民渐渐地认清雅威是以色列及万民的希望(创十二1-3；依/赛九1-6)。新约时代，耶稣指出天国是以色列人民的新希望(玛/太四17；希/来六18；伯前/彼前一3；五8；默/启五5)。教会接受了耶稣基督的许诺，实践此希望，为万民打开进入天国的门。与绝望↗despair对立。(2)望德 ↗hope, virtue of
～, theology of 希望神学↗theology of hope
～, virtue of 望德 ↗virtue, supernatural
hopelessness 无望,绝望 ↗despair
Höpfl, Hildebrand (1872-1934) 赫普夫耳,赫普夫尔 今波兰(昔日东德)圣经诠释学家、本笃会会士。曾任圣经委员会顾问，推动天主教会接受近代圣经历史批判学↗exegesis, biblical。着有《较高等的圣经批判学》(Die höhere Bibelkritik, 1902)、《书中之书》(Das Buch der Bücher, 1904)、《论圣经灵感专著及天主教圣经解释学概要》(Tractatus de Inspiratione Sacrae Scripturae et Compendium Hermeneuticae Biblicae Catholicae, 1923)等。
Hophni (希伯ynIp.x') 曷弗尼[天],何弗尼[基] 指厄里/以利司祭的两个不肖儿子之一，其弟为丕乃哈斯/何弗尼非尼哈(撒上一3)。
Hopkins, Samuel (1721-1803) 霍普金斯 新英格兰神学家、公理会牧师。神学思想属于缓和的加尔文主义↗Calvinism，认为罪是出于自己的选择及爱好，并非因亚当之罪归算于人类，所以人应负责寻求内心的悔改。着有《上帝在其智慧中容忍人犯罪》(The Wisdom of God in the Permission of Sin)、《蕴含在神的启示中之教义系统》(A System of Doctrine Contained in Divine Revelation, 1793)等。
Hora tertia (拉) 午前祈祷,第三时晨经 ↗Terce
Hora sexta (拉) 午时祈祷,第六时晨经 ↗Sext
Hora nona (拉) 午后祈祷,第九时晨经 ↗None
hora (拉) 小时,钟头,时刻 ↗hour
～ mortis 临终时辰,临死时刻
Horam (希伯~r'ho) 曷兰[天],荷兰[基] 革则尔王，当若苏厄/乔舒亚攻打拉基士时，曾出兵救援，被若苏厄所杀(苏/书十33)。
Hori (希伯yrIxo) 曷黎[天],何利[基] 圣经中以此为名者有两人：(1)指色依尔/西珥的后代罗堂/罗坍的儿子(创卅六20-22)。(2)梅瑟/摩西由帕兰旷野派往侦探客纳罕地之沙法特/沙番的父亲(户/民十三1-5)。
horizon 视野,视域,眼界,地平线 此词源自希腊文动词「horizein 画出界线、决定分界」，指在思想、知识等方面限定的某种范围。神哲学一方面接受不同时空中的视野限制，但另一方面亦力求超越限制，寻求无限的奥秘。
～ of knowledge 知识视野 个人或社会团体在其文化背景传统中，所意识到的知识范围。今日神学需藉由回溯过去不同历史阶段的文化视野，方能了解新、旧约时代的救恩事件。
Horizontverschmelzung (德) 视野的融合,视界的融合,地平线的融合,视野的混融,视界的混融,地平线的混融 ↗melting of horizons
Horkheimer, Max (1895-1973) 霍克海默尔 德国社会学家。认为启蒙运动的实证主义↗positivism破坏社会与大自然，需藉由批判理论↗theory, critical，重建新的社会。着有《传统与批判性的理论》(Traditionelle und kritische Theorie, 1970)、《渴望完全别的样子者》(Die Sehnsucht nach dem ganz Anderen, 1970)等
Hormisdas (514-523) 侯尔米斯达斯[天],霍尔密斯达斯[基] 教宗。↗附录一Hormisdas。
Hormisdas, Formula of Pope 教宗侯尔米斯达斯信条[天],教宗霍尔密斯达斯信条[基] 由教宗侯尔米斯达斯(Hormisdas↗附录一)于519年所起草，东西两派教会复和签订的文件，双方接受加采东大公会议(Council of Chalcedon↗附录三)关于耶稣基督的定断信理、教宗良一世(Leo I↗附录一)的《书卷》↗Tomus Leonis中所阐明的教义及罗马教宗的权威。
Horne, George (1730-1792) 霍恩 英国安立甘教会神学家、主教。其思想较为保守，反对牛顿↗Newton、休谟↗Hume等较前进的思想。着有《圣咏批注》(Commentary on the Psalms, 1771)等。
Horne, Thomas Hartwell (1780-1862) 霍恩 英国圣经诠释学家、安立甘教会司铎。综合不同思想，着成圣经批判学↗exegesis, biblical教科书，另着有《对圣经的批判研究与知识之导论》三册(Introduction to the Critical Study and Knowledge of the Holy Scriptures I-III, 1818)、《自然神论的反驳》(Deism Refuted, 1819)等。
horrible 可怕的,恐惧的恐怖的 此词源自拉丁文的「horrere 竖、直立」指遇见可怕意外之事物，令人惊恐震惊。
horribile visu (拉) 真恐怖，看此事
Horry, Claude (+十八世纪上半) 奥利 法国教会法典学家、天主教司铎。特别注意法律的权威范围及婚姻法。着有《依据教会法律论基督徒婚姻专著》(Nouveou traité du mariage chrétien fait selon les lois de l’Église…, 1697)、《论教会管辖权专著》(Traité de la juridiction ecclésiastique, 1763)等。
Horsley, Samuel (1733-1806) 霍斯利 英国神学家、安立甘教会主教。在辩论中，保护传统看法，认同尼西亚第一届大公会议(Council of Nicaea I↗附录三)以前的教会，即肯定主耶稣与天父同实体↗homoousios的奥迹。着有《灵感之光与学术之光的模拟》(The Anology between the Light of Inspiration and the Light of Learning, 1787)、《为礼仪及圣职人员辩护》(Apology for the Liturgy and Clergy, 1790)、《圣咏书的翻译》(The Book of Psalms Translated, 1815)等。
Hort, Fenton John Anthony (1828-1892) 霍特 英国新约圣经学家、神学家、安立甘教会司铎。注重神学与自然科学的关系，与韦斯科特↗Westcott共同编辑最具权威的希腊文考订本新约圣经二册，另着有《犹太主义的基督宗教》(Judaistic Christianity, 1894)、《道路、真理及生命》(The Way, the Truth, and the Life, 1893)等。
Horváth, Alexander Sándor Maria (1884-1956) 霍瓦特 匈牙利神学家、道明会会士。思想属于严格的多玛斯学派↗Thomism。着有《论宗教德性》(De virtute religionis, 1929)、《圣多玛斯的学术综合》(La Sintesi scientifica di San Tommaso d’Aquino, 1932)、《基本神学综合》(Synthesis theologiae fundamentalis, 1947)等。
Hosa (拉) 曷撒[天],何撒[基] ↗Hosah
Hosah (希伯hs'xo) 曷撒[天],何撒[基] 莫辣黎/米拉利的后裔，达味/戴维为王时，曾任帐幕门前的侍卫(编/代上十六38，廿六10)。
Hosanna (希~Wsanna,) (拉,英) 贺三纳[天],和撒那[基] 希伯来、阿拉美原文为「hoshiah na」(希伯aN" h['yviAh)，意为「求你救赎我们」(咏/诗一一八25)，表示对雅威迫切而热忱的祈求救恩。古时当国王进城，穷苦百姓夹道祈求，亦以「贺三纳」呼喊，此后以此表示群众的欢呼声(玛/太廿一9)。
Hosea (希伯[;veAh) 欧瑟亚,曷舍亚[天],何西阿[基] (1)十二小先知中的首位，北国以色列人，他执行先知任务在雅洛贝罕/耶罗波安二世晚年(欧/何一1)。(2)农/嫩的儿子曷舍亚/何西亚，梅瑟/摩西给他改名为若苏厄/乔舒亚(户/民十三7)。(3)达味/戴维时代厄弗辣因支派的首领 (编/代上廿七20)。(4)以色列北国的最后一位君王(列/王下十五30)。
Hosea (希伯[;veAh) 《欧瑟亚》[天],《何西阿书》[基] 圣经旧约十二小先知书之一，本书分为：欧瑟亚先知与妓女结婚的象征意义、先知对以色列的批评与惩罚、罪与历史及悔改与救恩。
Hoshea (希伯[;veAh) 欧瑟亚,曷舍亚[天],何西阿[基] ↗Hosea
Hoshea (希伯[;veAh) 《欧瑟亚》[天],《何西阿书》[基] ↗Hosea
Hosianna 贺三纳[天],和撒那[基] ↗Hosanna
Hosius (Ossius) de Córdoba (约257-357) 霍西乌斯 西班牙天主教主教、君士坦丁大帝一世↗Constantine I的神学顾问。据历史记载，曾赴东方研究亚略派↗Arianism的情况，回国后建议君士坦丁大帝召开尼西亚第一届大公会议(Council of Nicaea I↗附录三)，并于会议中及会议后，支持亚大纳修↗Athanasios以对抗亚略派的主张。
Hosius, Stanislaus (1504-1579) 霍西乌斯 波兰辩论神学家、天主教枢机主教。思想跟随伊拉斯穆斯↗Erasmus，强调古代教父传统神学，以辩驳马丁路德↗Luther，并着重奥古斯丁↗Augustinus神学。促进对特利腾大公会议(Council of Trent↗附录三)的革新。着有《基督宗教中天主教信仰宣言》(Confessio Catholicae Fidei Christiana, 1551)、在其《论已表达的天主圣言》(De Expresso Dei Verbo, 1558)中指出，需有圣经权威性解释的必要。
Hoskyns, Edwyn Clement (1884-1937) 霍斯金斯 英国新约圣经学者、安立甘教会司铎。哈纳克↗Harnack, Adolf von的学生、史怀哲↗Schweitzer的朋友，提倡新约的历史批判↗criticism, historical研究，而逐渐从自由主义↗liberalism、现代主义↗modernism走向教条性的保守立场。着有《新约之谜》(The Riddle of the New Testament, 1931)、《第四部福音》(The Fourth Gospel, 1940)等。
hospes (拉) 客人,旅客 ↗hospitality
～ venit, Christus venit 客人来,基督来
Hospinian (Wirth), Rudolf (1547-1626) 霍斯皮尼恩 瑞士神学家、新教牧师。其神学著作反对天主教的圣事论，并论及教会内部的政治问题。着有《论教会的礼仪、仪式的起源及发展》(De origine et progressu Rituum et Ceremoniarum Ecclesiasticarum, 1585)、《基督徒的节日》(Festa Christianorum, 1593)等。
hospitality 好客 此词源自拉丁文的「hospes 客人」，指以礼款待客人的态度。旧约中，将招待客人视为宗教性的基本行为(创十八1；撒上九22-24)。新约中，耶稣指出人人有责任招待传扬福音者(玛/太十40-42；路九48；若/约十二1-3)，亦将款待客人视为爱的行为(玛/太廿五31-46)。
host (1)祭饼,祭品 指天主教在弥撒中或新教在圣餐中，经过祝圣或尚未祝圣的面饼。(2)群众 指多数的聚集，在教会中大多用以指天使军、众天使↗angels, nine choirs of。 (3)主人 人生中社交活动的经验，指在某些聚会中负责招待客人、主持活动的人。在宗教神话中，也存在神明请人参与宴会的描述。新、旧约圣经以此图像表达天主/上帝作主人，欢迎万民参与祂的宴席(依/赛二1，廿五6)，耶稣也以婚宴的比喻，说明天主/上帝天父邀请人类分享宴席中的喜乐(玛/太廿二1-2)。
Host, Johannes (约1480-1533) 霍斯特 德国神学家、道明会会士。出版大雅博↗Albertus Magnus、伊拉斯穆斯↗Erasmus等的著作，保护正统神学思想，坚决反对宗教改革运动↗Reformation。着有《依据圣经论若干神学问题，如：福音法律、基督徒的自由、天主教信仰、所应有的信仰行动等》(Determinatio miscellanea Theologicae quaestionis, in qua disseritur ex Sacris eloquiis de lege evangelica, de libertate christiana, de fide catholica, de operatione necessaria, 1532)等。
hostia (拉) 祭饼,祭品 ↗host
～ consecrata 被祝圣的面饼 在天主教会信仰及神学中，指经过体变↗transubstantiation的面饼，包括耶稣基督在圣体圣事中的真实临在↗presence, Eucharistic。
～ non consecrata 未祝圣的面饼 缺乏祝圣面饼↗hostia consecrata之神圣性。
～ pacificorum 和平祭饼
hostility 敌对,敌意,敌视,敌对性 ↗enemy
Hottinger, Johann Heinrich (1620-1667) 霍廷格 瑞士改革宗教会历史学家、东方语言学家。着有《教会史》九册(Historia ecclesiastica I-IX, 1651-1667)、《神学历史文件集》(Analecta historico-theologica, 1652)等。
Hottinger, Johann Heinrich (1681-1750) 霍廷格 瑞士教会历史学家、东方语言学家、虔敬派传道员。侯氏主张，基督徒获得天主/上帝特殊新启示的可能性，但此启示不应相反圣经及基督宗教的真谛。着有《基督教义的模范，即教课书完整体系》(Typus doctrinae christianae seu integrum systema didacticum, 1714)、《神学生的模范》(Typus studiosi Theologiae, 1739)、《福音牧人的模范》(Typus pastoris evangelici, 1741)等。
Houbigant, Charles-François (1686-1783) 乌比冈 法国圣经语言学家、天主教司铎。致力于研究希伯来文圣经，并加以诠释。着有《希伯来文圣经的批判性批注并以其为标准之拉丁文译本》四册(Biblia Hebraica cum notis criticis et versione latina ad notas criticas facta I-IV, 1753)、《圣经序言》(Prolegomena in Scripturam Sacram, 1774)等。
Houppelande, Guillaume (+1492) 乌佩兰德 法国神学家、天主司铎。搜集教父、哲学家、诗人、教会圣师↗Doctor of the Church的思想。编辑 《论灵魂的不死性及死后的状态》(De immortalitate animae et statu post mortem, 1491)等。
hour 小时,钟头,时刻 一般计算时间的单位。在圣经中，历史的划分为「世代」、「年」、「月」、「日」、「时」。但在某些特殊用法中，「日」常指「日子」，「时」常指「时刻、时辰」，这两个名词往往有着超越时间的意义，如：默西亚的时刻(依/赛九5-6，十一1，四十2)、耶稣的时刻(若/约十三1)，均指向救恩计划过程的圆满境界(玛/太廿六45)。
house 房屋 在希伯来文里，家庭和房屋是同一词，在圣经中认为，建造一所房屋，不是只筑墙壁，而是要建立一个家庭，传宗接代、教育子女，这是智能的工程。新约强调耶稣基督就是天主/上帝的智慧来到人间居住，祂要引领人类到天父的居所。
～ church 家庭教会 ↗church, domestic
Houtart, François (1925-) 乌塔尔 比利时社会学家。特别关注今日国际社会的演进与全球化↗globalization问题。藉其社会分析的研究影响解放神学↗theology, liberation。与人合着有《改变的挑战：教会面对未来》(The Challenge to Change: The Church Confronts the Future, 1964)、《社会学与牧灵关怀》(Sociology and Pastoral Care, 1965)、《教会与革命》(The Church and Revolution, 1971)等。
Houtin, Albert (1867-1926) 乌丹 法国天主教司铎。思想属开放前进的现代主义↗modernism，特别研究十九世纪法国天主教会的思想，1903年其五部著作被列入《禁书索引》↗Index of Prohibited Books中，着有《圣职人员的危机》(La crise du clergé, 1907)、《天主教现代主义史》(Histoire du modernisme catholique, 1913) 等。
Houtteville, Alexandre-Claude-François (1686-1742) 乌特维耶 法国哲学家、神学家、天主教司铎。在启蒙运动↗Enlightenment、理性主义↗rationalism的氛围中，为天主教会辩护，并从事历史批判性研究，指出天主教会的赞成者与反对者的一切论点。着有《依据历史事实证明基督宗教》(La religion chrétienne prouvée par les faits, 1722)等。
Hove, Alphonse van (1872-1947) 霍夫 比利时教会法典学家、天主教司铎。毕生致力于研究、批注《天主教法典》↗CIC，着有《鲁汶大学教会法典批注》五册(Commentarium Lovaniense in Codicem iuris canonici I-V, 1928)、《论教会法规》(De legibus ecclesiasticis, 1930)等。
Howe, John (1630-1705) 豪 英国神学家、清教派 ↗Puritans牧师。思想趋向宽容主义↗latitudinarianism，着有《正义的幸福》(The Blessedness of Righteousness, 1668)、《有关在神性中三位一体之可能性的研究》(Enquiry concerning the Possibility of a Trinity in the Godhead, 1694)等。
Hrabanus Maurus (约776-856) 赫拉班,拉巴努斯 今德国买音兹(Maurus)神学家、圣经诠释学家、诗人、本笃会会士、天主教总主教。反对双重预定↗predestination, double及帕斯卡西乌斯↗Paschasius在圣体圣事方面的夸大实在论↗realism, exaggerated。藉由权威性传统，着有许多新旧约著作诠释，并为促进圣职人员的神哲学及灵修培育，而着有《圣职人员的培育》(De institutione clericorum, 819)、《论教会的纪律》(De disciplina ecclesiastica)等。
Hromadka, Josef Luki (1889-1969) 赫罗马德卡 捷克改革宗神学家。为自由世界介绍共产党统治下的教会生活，促进基督徒与共产党之间的和好。着有《在今日变化中的教会与神学》(Kirche und Theologie im Umbruch der Gegenwart, 1956)、《站在基督徒与马克斯主义交谈的门坎》(An der Schwelle des Dialogs zwischen Christen und Marxisten, 1964)、《捷克牧师的反省》(Thoughts of a Czech Pastor, 1970)等。
Hruby, Kurt (1921-1992) 赫律毕,赫鲁比 奥裔法国神学家、天主教司铎。特别研究犹太宗教思想与基督信仰的关系，促进双方的了解与和好。着有《犹太宗教中的信理形成》(La formation des dogmes dans le judaïsme, 1970)、《教父们论犹太人及犹太宗教：犹太宗教研究》二册(Juden und Judentum bei den Kirchenvätern: Schriften zur Judentumskunde I-II, 1970)等。
Hsi Sheng Mo (1830-1896) 席胜魔(原名席子直) ↗Xi Sheng Mo
Hsieh Fu Ya (1892-1991) 谢扶雅 ↗Xie Fu Ya
Hsü, Aloysius (1931-) 徐可之 中国灵修学家、耶稣会会士。致力于中国本地化↗inculturation灵修的研究。着有《白首共此心》(1986)、《中华灵修未来》(1996)、《基督宗教灵修本质与中国传统文化》(2003)等。
Huang Bo Lu (1830-1909) 黄伯禄 中国天主教司铎。曾发表《函牍举隅》(1882)，为传教士与官吏之间往返公牍汇编，以及《正教奉褒》(1883)，为历代教会与传教士获得表扬文献汇编。
Huang Po Ho (1951-) 黄伯和 台湾系统神学家、改革宗(长老会)牧师。致力于台湾神学本地化↗inculturation的研究。着有《旅向亚洲的神学》(1985)、《孕育于文化的神学》(1987)、《奔向出头天的子民》(1991)、《基督徒身分的塑造》(1997)等。
Huang, Joseph H.P. (1942-) 黄克镳 ↗Wong, Joseph H.P.
Huang, Teresa (1950-) 黄怀秋 中国新约圣经学家、天主教女性神学家。致力于研究新约著作中的基督论↗Christology，及保禄著作的神学。着有《十字架下的新人》(1997)、《看！这个人》(2000)、《伴你读保禄》(2002)等。
Hubbeling, Hubertus Gezinus (1925-1986) 胡贝领,胡贝林 荷兰新教宗教哲学家、系统神学家。致力于将宗教哲学、神学与科学理论与逻辑学相结合。着有《逻辑与宗教》(Logic and Religion, 1986)、《宗教哲学原则》(Principles of the Philosophy of Religion, 1987)等。
Huber, Fridolin (1763-1841) 胡贝尔 德国神学家、天主教司铎。思想范围属于实践神学↗theology, practical。主张启蒙运动↗Enlightenment思想中的自由神学↗theology, liberal及牧灵，促进教会在教理讲授、牧灵工作及礼仪方面的革新。著作除杂志，如〈直言文刊〉(Freimüthige Blätter)及〈康士坦斯牧灵文库〉(Konstanzer Pastoralarchiv)外，另着有《为成年基督公教子民的教义手册》二册(Handbuch der christkatholischen Religion für das erwachsene christkatholische Volk I-II, 1810)等。
Huber, Johann Nepomuk (1830-1879) 胡贝尔 德国哲学家、神学家。反对新士林/经院神学↗Neo-Scholasticism，亦不接受施特劳斯↗Strauß, David Friedrich的理性主义↗rationalism及海克尔↗Haeckel的进化主义↗evolutionism。其著作《教父们的哲学》(Philosophie der Kirchenväter, 1859)被列入《禁书索引》↗Index of Prohibited Books 中，但终不与天主教会和好，而成为老派天主教会↗Church, Old Catholic的领导者。
Huber, Samuel (约1547-1624) 胡贝尔 瑞士神学家。原为改革宗，因不接受加尔文↗Calvin的预定论↗predestinarianism，支持马丁路德↗Luther有关圣餐的主张，而转为信义宗。但又因非常强调恩宠中的普遍被选(electio universalis)，与信义宗强调天主/上帝关爱一切人类(dilectio universalis)，但并非拣选每一个人的主张不合。着有《若干命题：耶稣基督为众人的罪而死》(Theses, Iesum Christum esse mortuum pro peccatis omnium hominum, 1590)、《加尔文有关主的晚餐之错误论证》(Demonstratio fallaciarum Calvini in doctrina de coena domini, 1593)等。
Hubmaier (Hiebmair, Friedberger, Pacimontanus), Balthasar (约1480-1528) 胡布迈尔 德国神学家、天主教司铎、埃克↗Eck的学生。神学思想属唯名论↗nominalism，受伊斯拉斯穆斯↗Erasmus及梅朗东↗Melanchthon的影响，而与茨温格利↗Zwingli有所接触。但后因婴儿洗礼的主张不同，与茨温格利分离，转入重洗派↗Anabaptists。着有《论信友的基督徒领洗》(Von dem Christenlichen Tauff der Gläubigen, 1525)、《基督徒教理》(Ein Christennliche Leertafel, 1526)等。
hubris 傲慢,骄傲,自大,狂妄 ↗hybris
Huby, Joseph (1878-1948) 于比 法国新约圣经学家、耶稣会会士。促进现代开放性的圣经学运动，着有《四部福音中的福音》(L’Évangile et les Évangiles, 1940)、《圣保禄，万民之宗徒》(Saint Paul, Apôtre des nations, 1944)、《保禄及若望的神秘思想》(Mystique paulienne et mystique johannique, 1947)等。
Huck, Albert (1867-1942) 胡克 德国新约圣经学家。毕生致力研究新约圣经，将三部福音的希腊原文并行排列，着成工具书《对观福音，加若望福音的平行章节》(Synopse der drei ersten Evangelien, mit Beigabe der johanneischen Parallelstellen, 1892)。
Hueber, Apronien (+1754) 于埃贝 法国神学家、本笃会会士。着有《教会法律、法典及哲学神学方面的绝罚》(Anathema iuridico-canonicum ac philosophico-theologicum, 1712)等。
Hué-Delauné (de Launay), Jean-Baptiste (1637-1722) 于埃‧德洛内 法国辩论神学家、天主教司铎。依其对圣经及教父的研究，在面对新教的挑战中，坚定天主教会的立场。着有《优秀家庭皈依天主教会的动机》(Les motifs de conversion d’une famille de qualité à l’Église catholique, 1673)等。
Huet, Pierre-Daniel (1630-1721) 于埃 法国神学家、护教学家、天主教主教。出版奥力振↗Origenes的著作，并广泛搜集抄本资料，着有《福音论证》(Demonstratio evangelica, 1679)、《对笛卡儿哲学的品评》(Censura philosophiae cartesianae, 1689)、《论人的精神软弱之专著》(Traité philosophique de la faiblesse de l’esprit humain, 1723)等。
Hufnagel, Alfons (1899-1976) 胡夫纳格耳,胡夫纳格尔 德国哲学家、神学家、天主教司铎。研究中古时代神哲学，尤其是多玛斯↗Thomas Aquinas及大雅博↗Albertus Magnus的神学思想，编辑出版大雅博的《理性的统一》(De unitate intellectus, 1974)等。
Hufnagel, Wilhelm Friedrich (1754-1830) 胡夫纳格耳,胡夫纳格尔 德国圣经神学家、信义宗牧师。思想追随理性主义↗rationalism之潮流。着有《圣经神学手册》(Handbuch der biblischen Theologie, 1785)等。
Hug, Johann Leonhard (1765-1846) 胡格 瑞士新约圣经学家、天主教司铎。反对当时的理性主义↗rationalism下的圣经批判学↗criticism, biblical，其研究引发其它学者对新约经文批判研究↗criticism, textual。着有《新约著作导论》二册(Einleitung in die Schriften des Neuen Testaments I-II, 1808-1809)等。
Hügel, Friedrich von (1852-1925) 许革耳,许格尔 德国天主教平信徒，生于意大利，居住在英国。思想属现代主义↗modernism，依其宗教体验，发挥宗教哲学思想。接受圣经批判学，与罗依西↗Loisy及提勒尔↗Tyrrell交谈，并运用一种新的方法对福音书、传统的历史性与奇迹进行考察，提出新的观点。着有《宗教的神秘因素》二册(The Mystical Element of Religion I-II, 1908)、《上帝的实在性》(The Reality of God, 1931)等。
Hugh of Saint Cher (1200-1263) 乌戈,余格,于格 ↗Hugo a Santo Caro
Hugo(Ugo) a Santo Caro (1200-1263) 乌戈,余格,于格 意大利神学家、圣经诠释学家、道明会会士、天主教枢机。曾任教宗的神学顾问，思想属奥古斯丁↗Augustinus的神学传统，而较少采用亚里士多德↗Aristoteles思想，神学思想中心为基督论↗Christology、圣母论↗Mariology。着有第一部《圣经索引》(Concordantia bibliae, 1540)及《彼得‧隆巴四部语录批注》(In quattuor Libros Sententiarum)等。
Hugo de Novocastro (约1280-1322后) 乌戈,余格,于格 中欧神学家、教会法典学家、方济会会士。敦司‧思高↗Duns Scotus的学生，有「经院的精微博士」↗Doctor Scholasticus, Subtilis之称。支持圣母无染原罪始胎的教义，着有《彼得‧隆巴四部语录批注》(In quattuor Libros Sententiarum, 1307-1317)、《论基督大胜反基督》(De victoria Christi contra Antichristum, 1319)等。
Hugo(Ugo) Etherianus (Aetherianus, Ethaerianus, Heterianus) (约1110/1120-1182前) 乌戈,余格,于格 意大利神学家、天主教平信徒。其作品包含担任东方皇帝神学顾问时的著作、关怀分裂的东西方教会之沟通及信理神学，如《论神圣而永生不死的上帝》(De sancto et immortali Deo, 1176-1177)、《论本性与位格的区别》(De differentia naturae et personae, 约1170)等。
Hugo of Amiens (约1085-1164) 余格,于格 ↗Hugues d’Amiens
Hugo of Balma (十三世纪下半) 余格,于格 ↗Hugues de Balma
Hugo of Breteuil (+1051) 余格,于格 ↗Hugues de Breteuil
Hugo of Fleury (约+1120) 余格,于格 ↗Hugues de Fleury
Hugo of Saint-Cher (1200-1263) 乌格,余格,于格 ↗Hugo a Santo Caro
Hugo of Saint-Victor (1096-1141) 余格,于格 ↗Hugues de Saint-Victor
Hugo Ripelin of Strassburg (+1268) 余格,于格 ↗Hugues Ripelin de Strassburg
Hugo, Hermann (1588-1629) 胡格 比利时辩论神学家、耶稣会会士。着有《宗教艺术品、诗歌、圣人的气质描绘信仰的虔敬》(Pia desideria emblematis, elegiis et affectibus Sanctorum Patrum illustrata, 1623)等。
Hugolin, Bartolomeo (+1610) 吴戈林 意大利教会法律学家、天主教司铎。着有《新约中的圣事》(De sacramentis novae legis tabulae, 1587)、《教会惩戒》(De censuris ecclesiasticis, 1594)等。
Hugolin d’Orvieto (1300后-1373) 吴戈林 意大利神学家、奥古斯丁隐修会会士、天主教主教。思想属奥古斯丁学派↗Augustinianism，主张奥古斯丁↗Augustinus的光照主义↗illuminism，对亚里士多德↗Aristoteles思想持保留态度。认为个人的伦理道德行为，需要天主/上帝援助的恩宠↗grace, helping。反对约阿基姆↗Joachim de Fiore的「四一天主/上帝」(天主圣四)论。着有《论天主圣三》(De Deo trino, 1372)等。
Hugon, Eduard (Edouard) (1867-1929) 于贡 法国神学家、道明会会士。神学思想追随多玛斯学派↗Thomism。着有《为准备多玛斯神学之哲学教课书》六册(Cursus philosophicus ad theologiam thomisticam propaedeuticus I-VI, 1902-1907)、《恩宠之母》(La Mère de Grâce, 1904)、《天主圣三的奥迹》(Le mystère de la Sainte Trinité, 1912)等。
Huguccio (Uguccio, Ugutio, Hugo) (约1140-1210) 吴古秋 意大利教会法典学家、天主教主教。其著作《论格拉济亚努斯法令集之大全》(Summa in Decretum Gratiani, 约1188)研究多部抄本，具极高的学术质量，一方面对教宗保持忠诚，一方面亦提出中肯的批判。
Huguenots 预格诺派,胡格诺派,于格诺派 十六、十七世纪的新教派别，其派别名称乃引用自中古时代一个爱情故事中的预格诺王。以今日法国南部为中心，追随严格的加尔文主义↗Calvinism。
Hugues d’Amiens (约1085-1164) 余格,于格 法国神学作家、本笃会会士、天主教总主教。其神学思想追随彼得‧隆巴↗Petrus Lombardus，否认异端者司铎成圣体圣血的神权。主张会士发终身愿，乃去除罪过的第二次洗礼，并推动圣母无染原罪的节日。着有《反当代的异端者》(Contra haereticos sui temporis)、《论天主教信仰及主祷文》(De fide catholica et oratione Dominica)，意为解释天主教的信经及天主经。
Hugues de Balma (Heinrich of Dorche) (十三世纪下半) 余格,于格 法国神秘神学家、灵修学家、加尔都先会会士。其著作《神秘神学》(Theologia mystica)中，描写灵修生活的三阶段，即炼路↗via puritiva、明路↗via illuminativa、合路↗via unitiva。
Hugues de Breteuil (+1051) 余格,于格 法国神学家、天主教主教。反对贝伦加尔↗Berengar在圣体圣事上的主张，于其深具意义的短篇著作《论基督的体血》(De corpore et sanguine Christi)中，肯定耶稣在圣体圣事中的体变↗transubstantiation及真实临在↗presence, Eucharistic，主张基督是祭坛、司祭、祭品及圣殿。
Hugues de Fleury (Hugo of Sancta Maria) (约+1120) 余格,于格 法国教会历史学家、本笃会会士。其著作《教会史》(Historia ecclesiastica)中，描述至855年的教会历史，另一著作《论君王的权柄及司铎的尊严》(De regia potestate et sacerdotali dignitate, 465-494)中，对政教问题持中庸之道，但较保护君王权益。
Hugues de Saint-Cher (1200-1263) 乌格,余格,于格 ↗Hugo a Santo Caro
Hugues de Saint-Victor (1096-1141) 余格,于格 法国神学家、关于其出生的说法具不同传统，仅确定属于日耳曼民族，入法国圣维克托隐修院而得此名。其为哲学家、神学家，思想广博，受柏拉图↗Platōn、奥古斯丁↗Augustinus影响，发挥受造界的象征性，认为整体宇宙象征天主/上帝无限奥秘，依此架构建立其神秘灵修学原则，尤其是系统神学，着有《论基督信仰中的圣事》(De sacramentis christianae fidei, 1951)等。另有关于文学、数学、文法、自然科学、圣经诠释及神秘灵修学等领域的著作。
Hugues Ripelin de Strassburg (+1268) 雨格,余格,于格 中欧神学著作家、道明会会士。在其著作《神学真理概要》七册(Compendiun theologicae veritatis I-VII, 1265-1270)中，论及天主、创造、罪、基督论、恩宠、圣事及末世，可谓中古时代最普遍的神学教科书。
Hugues, Ethérien (约1110/1120-1182前) 雨格,余格,于格 ↗Hugo Etherianus
Huizing, Petrus Josephus Maria(Peter, Piet) (1911-1995) 赫伊京 荷兰教会法典学家、耶稣会会士。教会法典修订版的顾问。思想包含两个重点：一为理论性的幅度，即法律在教会生活中的地位及意义；二为牧灵实践性的关怀，以婚姻法为焦点，特别反对法律主义↗legalism肯定「法律为人而非人为法律」，因此主张「教会秩序」比「教会法律」更彰显基督信仰的精神。着有《罗马的民主》(Romeinse democratie, 1946)、《天主所结合的…：有关婚姻、离婚及教会法的反省》(Wat God verbonden heeft...: beschouwingen over huwelijk, echtscheiding en kerkrecht, 1991)等。
Huldah (希伯hD'l.xu) (英) 胡耳达[天],户勒大[基] 耶京圣殿管理祭衣人沙隆/沙仑的妻子，与梅瑟/摩西的姊姊(出十五20)及德波辣(民/士四4)同为圣经中的三位女先知(列下/王下廿二14；编下/代下卅四19-23)。
Hülsemann, Johann (1602-1661) 许耳泽曼,许尔泽曼 德国信义宗神学家。反对加尔文主义↗Calvinism及卡利斯特↗Calixt的容忍思想，而强调 神秘的共融，欲建立一种新教中的合一。着有《信仰的主要辩论命题简编》(Breviarium theologiae exhibens praecipuas fidei controversias, 1641)、《不可和好的加尔文主义》(Calvinismus irreconciliabilis, 1644)等。
human 人的,人类的,人性的 此词源自拉丁文的「homo 人」，用以指一切关于人的特质。
～ being 人,个人,人性的存有物 ↗being, human
～ life (1)人生 (2)人性的生命 ↗life, human
～ nature 人性 ↗nature, human
～ right 人权 ↗right, human
～ speech 人的语言 ↗language, human
Humanae salutis (拉) 《召开梵蒂冈第二届大公会议》宪令 教宗若望廿三世(Ioannes XXIII↗附录一)1959年1月25日宣布1962年召开梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的宪令。
Humanae vitae (拉) 《人生》通谕,《人类生命》通谕 标题为通谕首句。教宗保禄六世(Paulus VI↗附录一)于1968年颁布，描写婚姻的美与爱的整体性，并保护妇女的尊严。教宗为深入的考虑此问题，成立一个伦理专家委员会。此委员会多数认为，「人工节育」为多元复杂性的问题，不应太早以教宗的权威决定，但教宗保禄六世仍主张「人工节育」违反自然律，为教会所禁止。如果应该计划生育，应以利用生殖作用中自然的不孕期(安全期)来调节生育，这是不违反伦理秩序。其它一切「人工节育」或「中断」↗coitus interruptus已经开始的生殖过程，都是违背伦理秩序的。对此天主教会训导权官方主张，基督宗教各教会中尚未有一致共识。
human-divine 神而人的 指神性又人性的状态，特别指耶稣基督↗Jesus Christ。↗God-man
humaneness 仁爱,慈悲 此词源自拉丁文的「homo 人」及「humanitas 人性、人类」，指对人性尊严及美善的肯定。在基督启示中，天主/上帝最肯定并照顾人性的慈善(若/约三16；铎/多三4)。
Humani generis (拉) 《人类的》通谕 标题为通谕首句。教宗碧岳十二世(Pius XII↗附录一)于1950年颁布，讨论与天主教教理基础相反的学说，并谴责新神学↗Théologie, Nouvelle的主张。
Humanism 人文主义 指开始于十四、十五世纪西欧的运动，修正中世纪以神与宗教为中心的传统，推崇希腊罗马的古典文化，更强调人的价值及理性思想。
humanism 人文主义,人本主义,人道主义,人文学 此词源自拉丁文的「homo 人」及「humanitas 人性、人类」，指以人的伦理道德、良心、「五伦」关系等，为整体宇宙观焦点的态度或学术思想体系。
～, atheistic 无神论的人文主义 与人文无神论↗atheism, humanistic相似，但角度不同。
～, Chinese 中国人文主义,中国人文思想 整体中国思想、文化、宗教的基本典范↗paradigm of thought, Chinese。
～, Christian 基督徒人文主义,基督宗教人文主义 指藉由圣经启示中肯定人性价值与尊严的根据，而形成的有关人性及人类体系的观念，如神学家伊拉斯穆斯↗Erasmus即肯定此主张。
humanistic 人文主义的,人本主义的,人道主义的,人文学的 ↗humanism
humanists 人文主义学派 ↗humanism
Humanists 人文主义学派 ↗Humanism
humanitarian 人道主义者,博爱主义者 ↗humanitarianism
humanitarianism (1)人道主义,博爱主义 ↗humaneness。(2)自给自足论 主张靠自己努力，无须靠天主/上帝恩典，人性可达圆满的思想态度↗self-sufficiency。(3)基督凡人论 否认基督的神性，相信人性可臻完美，耶稣基督的人格即完美无缺。
humanitas (拉) (1)人,人类 (2)人性 ↗humanity
humanity (1)人,人类 ↗humankind (2)人性 ↗nature, human
～ of Christ 耶稣的人性 指耶稣基督在形体及精神上与人相似的具体面。在基督宗教神秘灵修传统中，某些派别，如现代灵修运动↗Devotio moderna，特别强调耶稣基督与人类同在及亲密往来的关系。
humanization 人化,人性化 指将人以外的受造物或人所制造的事物，赋予人的属性的过程。与「人化」↗hominization皆以人为中心概念，但前者指使人以外的事物相似于人，后者指人类本身的演进过程。
humankind 人,人类 指人性的种类，最早使用的英文词汇为「mankind」，但因↗man具有男性为主的概念，近代因日益强调两性平等，而采用「humankind」的中性说法。
humanum (拉) 人性,人生 ↗human
Humbert de Moyenmoutier (de Silva Candida) (约1000-1061) 安贝尔,洪贝特 法国神学家、本笃会会士、天主教枢机。曾任教宗的神学、牧灵及法律顾问，致力保护教宗首席权↗Pope, primacy of the。主张应区分教会法庭与一般社会法庭，并否认异端者领洗及以买卖圣职方式↗simony所取得的圣职之有效性。于良九世(Leo IX↗附录一)过世后一年内无教宗的状态时，在1054年7月16日，颁布代替教宗所写的开除君士坦丁堡宗主教凯卢拉利乌斯↗Cerularius的禁令诏书↗bull，并置于哈雅索菲大教堂↗Hagia Sophia的祭台上，引发君士坦丁堡东方教会与西方罗马拉丁教会的分裂↗Schism of Cerularius。着有《反买卖圣职者》三册(Adversus Simoniacos I-III, 1054-1058)等。
Hume, David (1711-1776) 休谟 苏格兰经验主义↗empiricism哲学家、宗教哲学家。其思想体系受洛克↗Locke及伯克利↗Berkeley的影响，以经验出发，以知识中的感官经验，建立知识论，将认识范围建立于经验范畴中。否认一切哲学性形上概念的实在性，因非经由客观的理性判断，而是出于情感的连贯。因此在宗教哲学方面，否认超越一般人类经验的奇迹，只接受依靠宇宙中随处可观察到的指向目的的事实之目的论证↗argument, teleological。认为宗教在伦理哲学上并无实际用处，仅为伦理教育的工具而已。强调功利主义↗utilitarism，认为一般伦理行为是以个人的功利、兴趣与需要为动机。但并不否认来自纯粹的、无目的的同情心↗sympathy，是一种超越功利的最高伦理道德行为。其思想影响康德↗Kant的批判论，也为十九世纪功利主义、实证主义↗positivism的前锋。着有《人类理解的探究》十册(Enquiry concerning Human Understanding I-X, 1748)、《论自然宗教之交谈》(Dialogues concerning Natural Religion, 1779)、《论人性》三册(Treatise of Human Nature I-III, 1739-1740)等。
humiliation (1)羞辱,屈辱,耻辱 使他人受到侮辱、失去颜面。(2)蒙受耻辱 指受到他人侮辱。↗humility
humility 谦逊 此词源自拉丁文的「humus 地、土」，指一种最基本的层面。在灵修传统中，指一种了解自己渺小地位的态度，是真实修养的标记。旧约中，以色列民族因体验天主/上帝的至尊全能，而学习谦逊，如梅瑟服从天主/上帝，实现天主/上帝的救恩计划(户/民十二3)。新约中，耶稣更是谦逊的默西亚(玛/太十一29；若/约十三14；斐/腓二7-9)，为基督徒的典范。
Hummelauer, Franz von (1842-1914) 胡梅劳尔 奥地利圣经诠释学家、耶稣会会士。曾任宗座圣经委员会顾问，注重圣经灵感↗inspiration, biblical，主张圣经中的文学类型↗genre, literary表达独特的真理。着有《圣经的创世记载》(Der biblische Schöpfungsbericht, 1877)、《从诠释学谈圣经灵感的问题》(Exegetisches zur Inspirationsfrage, 1904)等。
Humphrey, Laurence (1527-1590) 汉弗莱 英国清教派神学家。致力于研究教父学，严厉反对罗马天主教会，因此有「咀嚼教宗者」(Papistomastix)之外号。着有《论解释作家著作的方法》(De ratione interpretandi authores, 1559)、《论耶稣会主义第一册，耶稣会主义第二册：古代及近代的法利赛主义，即论法利赛人及耶稣会会士要避免的酵母》(Iesuitismi pars prima, Iesuitismi pars secunda: Pharisaismus vetus et novus, sive de fermento Pharisaeorum et Iesuitarum vitando... I-II, 1581-1584)等。
Hundhausen, Ludwig Joseph (1835-1900) 洪德豪森 德国信理神学家、新约圣经诠释学家、天主教司铎。研究范围除了天主教信理、伦理神学，特别研究宗教改革史。着有《在沃尔姆斯的路德纪念铜像之真义》(Das Luthermonument zu Worms im Lichte der Wahrheit, 1868)、《伯多禄前后书批注》(Kommentar zu 1 Petrus, 2 Petrus, 1873-1878)等。
Hünermann, Peter (1929-) 许纳曼 德国信理神学家、天主教司铎。曾任欧洲天主教神学家协会主席，其神学研究范围包括圣事论、基督论、教会论及神学学术理论。主编《训导文献选集—信理伦理大成》↗DS第卅七版，称为↗DH，另着有《时间中的上帝启示：基督论前言》(Offenbarung Gottes in der Zeit: Prolegomena zur Christologie, 1989)、《耶稣基督：时间中的天主圣言》(Jesus Christus: Gottes Wort in der Zeit, 1994)等。
hunger 饥渴 圣经中将饥饿与战争、传染病同视为人类的大灾祸(耶十五2，十八21)。饥饿除了指生活上的需要外，亦表示一种渴望天主/上帝的积极经验，旧约中强调，天主/上帝使渴慕祂的人得到充分的满足(多四16；亚/摩八11)。耶稣基督在新约中也说：凡饥渴者都会得到饱饫(玛/太五6)，并强调：人们为饥饿者所做的，就是为祂而做的(玛/太廿五35、42)。
Hunnius, Ägidius (1550-1603) 胡尼乌斯 德国信义宗神学家。强调正统的信义宗思想，并将其系统化，反对加尔文主义↗Calvinism及天主教会，发挥基督论↗Christology、教会论↗ecclesiology及预定论↗predestinarianism。着有新约圣经著作之批注，其它著作如《论耶稣位格的宣信》(Bekenntnis von der Person Christi, 1577)等。
Hunnius, Nikolaus (1585-1643) 胡尼乌斯 德国信义宗神学家。注意路德神学↗theology, Lutheran与加尔文神学↗theology, Calvinistic的区别，清晰地表达信义宗神学的特色。着有《论人皈依上帝》(Über die Bekehrung des Menschen zu Gott, 1612)、《从罗马教会的信仰表白证明其背教事实，即其离开古代宗徒性、真实基督教会的教义、信仰、崇拜及宗教精神》(Apostasia Romanae ecclesiae, ab antiqua apostolica, vereque Christiana puritate salutaris doctrinae, fidei, cultus et religionis: ex propria ipsius confessione, unice, lucunter tamen, demonstrata, 1632)等。
Huntpichler, Leonhard (1400后-1478) 洪特皮希勒 奥地利士林/经院神学家、道明会会士。神学思想中心为教会论↗ecclesiology，反对大公会议至上主义↗conciliarism，亦讨论有关教友领圣体兼领圣血、大赦、预定论↗predestinarianism及末世论↗eschatology等神学命题。着有《论教会权威专著》(Tractatus de auctoritate ecclesiastica, 1447)等。
Hunzinger, August Wilhelm (1871-1920) 洪青格尔 德国系统神学家、改革宗牧师。早期为严格的路德教义辩护，晚期则反对教会之传统思想。着有《路德的信仰及今日宗教历史性的基督宗教》(Der Glaube Luthers und das religionsgeschichtliche Christentum der Gegenwart, 1907)、《今日系统神学的问题及义务》(Probleme und Aufgaben der gegenwärtigen systematischen Theologie, 1909)、《神学与教会》(Theologie und Kirche, 1912)等。
Huonder, Anton (1858-1926) 胡盎德尔,胡翁德尔 瑞士传教神学家、传教史学家、耶稣会会士。促进近代天主教会向普世传教的动力，着有《在外邦国家的当地圣职人员》(Der einheimische Klerus in den Heidenländern, 1909)、《中国礼仪之争》(Der chinesische Ritenstreit, 1921)等。
Hupfeld, Hermann (1796-1866) 胡普费耳德,胡普费尔德 德国信义宗旧约圣经学家。致力于发挥旧约梅瑟五书↗Pentateuch的批判学，是第一位在梅瑟五书中发现有两种主流↗P、↗E的学者。着有《创世纪的来源》(Die Quellen der Genesis, 1853)、《圣咏批注》四册(Psalmenkommentar I-IV, 1855-1861)等。
Hupfeld, Renatus (1879-1968) 胡普费耳德,胡普费尔德 德国神学家、信义宗牧师。在希特勒的反闪族主义↗anti-Semitism之下，主张基督宗教与犹太宗教无所重要关系。着有《宗教改革为德国之福祸？》(Die Reformation - ein Unglück oder ein Segen für Deutschland?, 1929)、《礼仪上的错误及真道：一位朋友的警告》(Liturgische Irrwege und Wege: Ein freundschaftliches Wort der Warnung, 1952)等。
Hur (希伯rWxw>) 胡尔[天],户珥[基] 圣经上以此为名者有：(1)出埃及时以色列民族中的一位要人，梅瑟/摩西的亲信，梅瑟/摩西的妹妹米厘盎/米利暗的丈夫(出十七10-13)。(2)犹大支派人乌黎/乌利的父亲，贝匝肋耳/艾萨克列的祖父(出卅一2)。(3)梅瑟/摩西所杀掉的米德杨/五个王子之一(户/民卅一8)。(4)以民充军归来后管理半个耶京的区长(厄下/尼三9)。
Hurst, John Fletcher (1834-1903) 赫斯特 美国教会历史学家、卫理会主教。从教会历史研究而推论至当时循道公会的组织及宗教教育。着有《福音的成功及新神学的失败》(The Success of the Gospel and the Failure of the New Theologies, 1886)、《卫理会的历史》六册(The History of Methodism I-VI, 1902-1904)、《基督教会史》 (History of the Christian Church, 1900)等。
Hurtado de Mendoza y Larrea, Antonio (约1578-1651) 乌尔塔多 西班牙神学家、耶稣会会士。思想属传统士林/经院神哲学↗theology, scholastic，其神学研究中心为三超德↗virtue, supernatural，尤其以信德(信仰)为主。着有《以信理神学与伦理神学辩论三超德》二册(Scholasticae et morales disputationes de tribus virtutibus theologicis I-II, 1630-1631)，第一册论信德，第二册论望德与爱德。
Hurtado, Gaspar (1575-1646) 乌尔塔多 西班牙神学家、耶稣会会士。曾任异端裁判所↗Inquisition顾问，思想属传统士林/经院神哲学↗theology, scholastic，其神学著作范围广泛，包括天主的奥迹、降生为人、三超德等，但神学思想的中心以圣事论为主。着有《论婚姻及惩戒》(Tractatus de matrimonio et censuris, 1627)、《论圣言降生》(De incarnatione Verbi, 1628)、《圣事论》(Tractatus de sacramentis, 1629)等。
Hurter, Hugo (1832-1914) 胡尔特 德国信理神学家、耶稣会会士。思想属新士林/经院神哲学↗Neo-scholasticism，出版神学研究工具书《天主教神学著作目录》五册(Nomenclator literarius theologiae catholicae I-V, 1871-1986)，另着有《信理神学概要》三册(Theologiae dogmaticae compendium I-III, 1876-1878)等。
Hürth, Franz (1880-1963) 许尔特 德国伦理神学家、耶稣会会士。早期在性伦理问题上，思想开放，晚期任教宗及罗马教廷教义部的伦理神学顾问，则趋向严格法律主义↗legalism的思想。着有《伦理神学》(Theologia Moralis, 1948)、《论原则、道德及诫命》(De principiis, de virtutibus et praeceptis, 1948)等。
Hus, Jan (1372-1415) 胡斯 捷克神学家、天主教司铎。将威克利夫↗Wycliffe的神学思想介绍入捷克，为更正教会铺路，并创立莫拉维弟兄会↗Moravian Brethren。认为圣经是「神的律法」，具有无上的权威，而教会传统，特别是奥古斯丁↗Augustinus之前的教父思想，也是可靠的教义来源。对教宗首席权↗Pope, primacy of the提出质疑，反对赦罪券及买卖圣职↗simony。1411年遭教宗处以弃绝法↗excommunication，1415年康士坦斯大公会议(Council of Constance↗附录三)判处他火柱死刑。死后布拉格大学宣布他为殉道者。着有《论教会》(De ecclesia, 1412-1414)、《论六个错误》(De sex erroribus, 1412-1414)等。
Huss, John (1372-1415) 胡斯 ↗Hus, Jan
Husserl, Edmund (1859-1938) 胡塞尔 德籍犹太哲学家、生于今波兰。早期研究数学、哲学和逻辑学，后逐渐以现象学↗phenomenology为进路，分析人的体验及自我意识，以寻找一种超验的、基础性的、不可怀疑的领悟。「天主/上帝」的概念，在其晚期思想中，逐渐清晰可见，相似于柏拉图↗Platōn所谓包容一切的「至善」之基本理念。认为天主/上帝的概念影响理性的行动，超越人的理性，是一切整体的原则与目标。但并未将此概念发挥为完整的神学系统，认为谈论天主/上帝之事乃一切系统思想最终与最高的问题，因为「真正的哲学本身即是神学」。着有《逻辑学研究》(Logische Untersuchungen, 1900)、《一种纯现象学的观念和现象学的哲学》二册(Ideen zu einer reinen Phänomenologie und phänomenologischen Philosophie I-II, 1913)等。
Hussites 胡斯派 十五世纪改革者胡斯↗Huss, John所倡异端派别，其主张多跟随威克利夫的理论↗Wycliffianism。
Hut, Hans (1490-1527) 胡特 生于今日德国境内。思想趋向重洗派↗Anabaptists，对当代的现象较为悲观，因而期待一种足以净化世界的默示性↗apocalyptic救恩事件来临。对新教内部组织中唯靠圣经↗sola Scriptura的「经师」提出谴责，认为他们成为「新的教宗」，受教会谴责。着有《二专论：论受洗的奥迹；说明如何读、比较及判断圣经》(2 Traktate: Von der geheimniß der taufe; Ein christliche underricht, wie göttliche geschrift vergleicht und geurteilt solle werden, 1938)等。
Hutchinson, John (1674-1737) 哈钦森 英国安立甘教会圣经学家。在其主要著作《摩西的原则》二册(Moses’ Principia I-II, 1724-1727)中，主张希伯来文是人类最原始的语言，如果正确地解释之，便可得到一切世俗与宗教的知识。另着有《撒旦的宗教及自然宗教》(The Religion of Satan, or Natural Religion, 1736)等。
Hutter, Leonhard (1563-1616) 胡特尔 德国信义宗辩论神学家。神学思想属于正统路德派↗Lutheran思想。其辩论的对象除天主教会外，亦包括加尔文派↗Calvinism及信义宗内梅朗东↗Melanchthon的缓和派。认为《协同书》↗Book of Concord是受天主/上帝灵感↗inspiration而写成的。其著作《综合圣经及协同书的神学主题概要》(Compendium locorum theologorum ex Scriptura et ex Libro Concordiae collectum, 1610)成为信义宗标准的神学教科书。
Huygens, Gommaire (1631-1702) 于让,胡根斯 比利时神学家、天主教司铎。主张极端的奥古斯丁主义↗Augustinism，略接近杨森主义↗Jansenism，因思想过于严格，被禁止讲道及听告解。批注彼得‧隆巴↗Petrus Lombardus 的《四部语录》↗Sententiarum Libri Quattuor及多玛斯的《神学大全》↗Summa Theologiae，另着有《罪的赦免及保留的方法》(Methodus remittendi et retinendi peccata, 1674)等。
Huyssteen, Wentzel van (1912-) 海斯登 南非洲改革宗神学家。特别研究系统神学↗theology, systematic的方法及其与今日人类思想交谈的学术理论。着有《神学与信仰的证据：在系统神学中建构理论》(Theology and the Justification of Faith: Constructing Theories in Systematic Theology, 1989)、《神学与科学的再思：目前交谈的六种模式》(Rethinking Theology and Science: Six Models for the Current Dialogue, 1998)等。
Huz (拉) 伍兹[天],乌斯[基] ↗Uz
Hwang Chang Hui (1914-1988) 黄彰辉 ↗Ng Chiong Hui
hybris (希u[brij) (英) 傲慢,骄傲,自大,狂妄 指自以为是而侮辱他人的暴力行为及态度(玛/太廿二6；宗/徒廿七10；格后/林后十二10)。在宗教生活中，指不尊敬天主/上帝，甚至超越天主/上帝所赋予人的权限，侵犯、降低他人的尊严，成为许多罪恶行为的根源；如圣经中提到「人欲如同天主/上帝一样知道善恶」(创三5)，即人欲完全自主，掌握一切，直达天上(创十一1-9)。新约中，耶稣指出自以为是、轻视他人者，必被贬抑(路十八9-14)，保禄/保罗亦强调人应谦逊地依靠天主/上帝(罗三27-28)。
hylē (希u[lh) 质,质料 ↗hylemorphism
hylemorphism 型质论 此词源自希腊文的「hylē 质」及「morphē 型」，传统形上学中，有时也写作「形质论」。指亚里士多德↗Aristoteles首创，士林/经院神哲学↗theology, scholastic将其完成的形上学↗metaphysics理论。认为自然界一切事物均由型式↗form与质料↗matter两种形上因素所组成的。如在人学的层面上，人有精神、灵魂为型式，以肉身为质料。在圣事论而言，每件圣事原则上包含两个基本因素：「型」即教会特定的言语或经文，「质」即水、油、面饼、酒、傅手等。
Hyginus (136-140) 希基努斯 教宗。↗附录一Hyginus。
hylemorphismus (拉) 型质论 ↗hylemorphism
hylolatry 物质崇拜 此词源自希腊文的「hylē 质、物」及「latreia 崇拜、崇敬」，指人将物质作的雕像，作为朝拜的对象。广义而言指唯物论↗materialism所涵盖的意识型态。
hylomorphism 型质论 ↗hylemorphism
hylotheism 物神论 认为物质即是神，或除了物质与宇宙并无神存在的信仰或学说。
hylozoism 万物有生论,物活论 主张物质是有生气能活动的，或物质与生命是不能分离的学说。
hylozoismus (拉) 万物有生论,物活论 ↗hylozoism
Hylton, Walter (+1395) 希尔顿 ↗Hilton, Walter
Hymenaeus (拉) 依默纳约[天],许米乃[基] ↗Hymenaios
Hymenaios (希~Ume,naioj) 依默纳约[天],许米乃[基] 初期教会的背教教友，保禄/保罗曾两次提到他，并开除他的教籍(弟前/提前一20)。
hymn 圣歌,圣诗,赞美歌,赞美诗 此词源自希腊文的「hymnos 赞美歌、赞美诗」，一般宗教生活，尤其是启示宗教，以圣歌对神表示仰慕与敬拜。旧约圣经中有圣咏↗psalm约卅三篇，内容形式大约是先邀请大家一起赞美，提出赞美的理由，然后结尾(咏/诗一○七，一一八)。新约中也以此表示道成肉身↗incarnation所带来的救恩与喜乐(路一16-55；默/启十五3-4)。新约著作有时亦将圣诗置于内文中(若/约一1-18；斐/腓二6-11)。在教会历史中，圣歌成为礼仪、日课↗office及灵修生活中不可或缺的部分。
hymnus (拉) 圣歌,圣诗,赞美歌,赞美诗 ↗hymn
Hyper-Calvinism 极端加尔文派 十八世纪福音复兴运动前的改革宗神学↗theology, Reformed的极端分支，特征有二：高举神的荣耀，减低罪人在道德和属灵上的责任；强调堕落前神选说↗supralapsarianism。
hyperdulia 超级敬礼 指基督宗教对天主之母、耶稣基督的母亲、圣母玛利亚的特殊敬礼，各教派的敬礼方式及热诚程度有所不同。部分新教人士对此圣母的敬礼有所误会，认为天主教会相信及崇拜玛利亚，新教却相信及崇拜耶稣基督。事实上，天主教会清楚地肯定，超级敬礼一方面与对天主/上帝的崇拜↗adoration本质上不同，另一方面与圣人的敬礼↗veneration有所区别。
Hyperius (Gheeraerdts, Gerhard), Andreas (1511-1564) 许佩里乌斯 比利时神学家、历史学家、天主教平信徒，后转入新教。主要研究系统神学↗theology, systematic,实践神学↗theology, practical及信理神学↗theology, dogmatic历史，可说是最早建立实践神学的神学家。其神学思想焦点为教会观，并致力于将圣经普及于每个家庭中。思想趋向加尔文↗Calvin的预定论↗predestinarianism，为早期改革运动与新教正统神学时代的桥梁人物。着有讲道学↗homiletics方面的著作，如《论研究神学的正确方式四册》(De recte formando theologiae studio libri I-IV, 1556)、《论天主圣三的神学命题》(Theses theologicae de trinitate, 1564)及尚未完成的《神学的多种方法三册》(Methodi theologiae libri tres, 1566)等。
hyper-personal 超位格的,超位际的 基督宗教启示历史中，常以人与人的交往模拟↗analogy地描述人与天主/上帝的往来，「超位格」表示无限的天主/上帝比有限的人的位格更丰富。
hypocrisy 假冒伪善 此词源自希腊文的「hypokrinesthai 假装、表演」，指隐藏本身的真实状况，表现出一种虚假的德性。在伦理道德上，指心口不一，即不诚实的行为。在宗教方面，指个人表现的宗教行为，并非依据内心的真实信仰，而是一种表演的心态(玛/太廿三1-36)。
hypocrite 伪君子 伪君子指行为与意念不相符合的人。在福音中，耶稣特别揭露伪善者的真面目，他甚至以「粉白的坟墓」来形容伪善的人(路十八9)。
hypostasis (希u`po,stasij) (拉,英) (1)自立体,自立性,位格 此词源自希腊文的「hypo 在…下面」及「histenai 站立于某处」，指处于某物的最基础层面。表示具有自立性、自主性的独立个体↗subsistence。在希腊哲学的分析及基督启示神学反省中，此词汇日益清楚地表示「位格」↗person。与实体↗ousia ↗substance皆表达存有物的整体，但角度不同。「hypostasis」较强调存有物的自立面，「ousia, substance」表示存有物整体内容的一面。(2)天主圣三中的一位[天],三一上帝中的一位[基] 专门的神学术语，指圣父、圣子、圣神的个别位格。
hypostatic 自立体的,自立性的,位格的 ↗hypostasis
～ identification 二性同位 ↗union, hypostatic
～ union 二性一位的结合 ↗union, hypostatic
hypostatical union 二性一位的结合 ↗union, hypostatic
hypostatization 自立体化,位格化 ↗hypostasis
hypothesis (希u`po,qesij) (拉,英) 假设,前提,假说,假定 此词源自希腊文的「hypo 在…下面的」及「tithenai 放在那里」，指支持思考过程的前提，学术研究方法中的必要因素，为推动思考研究，必须先建立某种理论的可能性。
～, documentary 文件说,文献假说 (1)广义而言，指某文件的来源及说明，如福音包括不同的源流。(2)狭义而言，指梅瑟五书六种源流的假设：雅威典↗Yahwist，厄罗亨典↗Elohist，雅厄合典↗Jehowist，申命纪典↗Deuteronomist，司祭典↗Code, Priestly及编辑典↗redactionist。
～, two-document 两文献假设 ↗theory, two-source
hypothetical 假设的,假定的,假说的 ↗hypothesis
～ argument 假设论证 ↗argument, hypothetical
～ necessity 假定的必然性 ↗necessity, hypothetical
～ reasoning 假设推理 ↗reasoning, hypothetical
Hypsistarians 崇拜至高神派,崇拜至高神者 此词源自希腊文的「hypsistos 最高、至高」。额我略↗Gregorios Nazianzus最早提到此教派，他的父亲原属此教派，额我略↗Gregorios Nyssa也曾论及。为起于公元四世纪的教派，不崇拜天父，否认天主圣三(三一上帝)↗Trinity的道理，只崇拜其所谓的最高的主宰者↗pantokrator。接受民间宗教的拜火、光及犹太宗教的禁食等。
hysteron prōton (希u[steron prw/ton) 逆序法,倒置法 此词源自希腊文的「hysteros 后来的」及「prōtos 先前的」。(1)指修辞学中将事物的排列次序颠倒。(2)在神学方面，指天主/上帝的救恩计划之圆满，是一切创造救恩行动的先导理念。(3)指耶稣所宣讲的，与世俗相反的价值观，即最末小的仆人将成为天国中最大的(玛/太十九30；路一52-53；若/约十三14-15)。
Hyvernat, Henri (1858-1941) 伊韦尔纳 法国神学家、教会法典学家、天主教司铎。研究东方学，特别是叙利亚及埃及一带，为今日圣经科学↗science, biblical建立基础。其著作散见于圣经词典、教会神学词典中，并出版《教父学研究：古代基督徒文学专著》(Studia patristica : études d’ancienne litterature chrétienne, 1889)、《东方基督徒作者全集》(Corpus scriptorum christianorum orientalium, 1900)等。


基督宗教外语汉语神学词典-I-1 （I am-inadequate）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

I-1 （I am-inadequate）

I am 「我是」 ↗ego eimi、↗’ehje asher ‘ehje
Iaasia (拉) 雅赫则雅[天],雅哈谢[基] ↗Yahzeiah
Iaazaniah (希伯hy"n>z:a)y;) 雅匝尼雅[天],耶撒尼亚[基] ↗Yaazaniah
Iabal (希伯lb'y) 雅巴耳[天],雅八[基] ↗Yabal
Iabel (拉) 雅巴耳[天],雅八[基] ↗Yabal
Iabes (拉) 雅贝士[天],雅比[基] ↗Yabesh
Iabin (拉) 雅宾[天],耶宾[基] ↗Yabin
Iaces (拉) 雅刻[天],雅基[基] ↗Yakeh
Iachin (拉) 雅津[天],雅斤[基] ↗Yachin
Iacim (拉) 雅肯[天],雅金[基] ↗Yakim
Iacobus (拉) 雅各布伯[天],雅各布[基] ↗Jacob
Iacobus (Giacomo) a Varagine (Voragine, da Varazzo) (约1229-1298) 雅科布斯,贾科莫 ↗Giacomo a Varagine
Iacobus (Jaime, Santiago) de Corella (1657-1699) 雅科布斯, 科雷利亚 ↗Corella, Jaime(Santiago) de
Iacobus Pérez de Valencia (约1408-1490) 雅科布斯,佩雷斯 ↗Pérez de Valencia, Jaime(Santiago)
Iadiel (拉) 耶狄厄耳[天],耶迭[基] ↗Yediael
Iaeiros (希VIa,i?roj) 雅依洛[天],睚鲁[基] ↗Iairos
Iage (拉) 雅刻[天],雅基[基]↗Yakeh
Iahath (拉) 雅哈特[天],雅哈[基]↗Yahath
Iahaziel (希伯laeyzIx)y;) 雅哈齐耳[天],雅哈悉[基] ↗Yahaziel
Iahel (拉) 雅厄耳[天],雅亿[基] ↗Yael
Iahiel (拉) 耶依耳[天],耶利[基] ↗Yehiel
Iair (希伯ryaiy") (希vIai?r) (拉) 雅依尔[天],睚珥[基] ↗Yair
Iairos (希VIa,i?roj) 雅依洛[天],睚鲁[基] 葛法翁/革法农的会堂长(谷/可五22；路八22)，耶稣曾将他死去的女儿复活。
Iairus (拉) 雅依洛[天],睚鲁[基] ↗Iairos
Iakōb (希 vIakw,b) 雅各布伯[天],雅各布[基] 指旧约的圣祖之一。↗Jacob
Iakōbos (希 vIa,kwboj) 雅各布伯[天],雅各布[基] 指新约中耶稣的门徒。↗Jacob
Iamblichus (生约240-250，死约330) 杨布利胡斯 叙利亚人、新柏拉图主义↗Neo-Platonism哲学家。发挥在无限的精神体与物质世界之间有不同本性的自立体↗hypostasis，致力将柏拉图思想当作哲学性的国家宗教，以作为基督宗教之外替代↗alternative性的选择。以三种解释经文的意义↗sense of Scripture诠释柏拉图的著作：即物质、形上学及伦理道德的意义。日后影响基督信仰的释经学↗exegesis。
Iambres 杨布勒[天],佯庇[基] ↗Iambrēs
Iambrēs (希VIambrh/j) 杨布勒[天],佯庇[基] 保禄/保罗宗徒于弟茂德后书(弟后/提后三8)所提到，反对梅瑟的埃及巫士(出七11，22)。
Iamin (拉) 雅明[天],雅悯[基] ↗Yamin
Iannai (希VIannai,) 雅乃[天],雅拿[基] 耶稣族谱中，默耳希/麦基的父亲，约色夫/约瑟的儿子(路三24)。
Iannēs (希VIa,nnhj) 雅乃斯[天],雅尼[基] 保禄/保罗宗徒于弟茂德后书(弟后/提后三8)所提到，反对梅瑟的埃及巫士(出七11、22)。
Ianua coeli (拉) 上天之门 为赞颂圣母的祷文↗litany中的一个称呼。
Iapheth (希vIafeq) (拉) 耶斐特[天],雅弗[基] ↗Yapheth
Iaphia (拉) 雅非亚[天][基] ↗Yaphia
Iare (拉) 耶辣[天],耶拉[基] ↗Yarah
Iared (希伯dr,y") (希 vvIare,d) (拉) 耶勒得[天],雅列[基] ↗Yared
Iaret (希 vIa,ret) 耶勒得[天],雅列[基] ↗Yared
Iarib (拉) 雅黎布[天],雅立[基] ↗Yarib
Iason (拉) 雅松[天],耶孙[基] ↗Iasōn
Iasōn (希VIa,swn) 雅松[天],耶孙[基] 玛加伯时代，希腊化的犹太人名字，圣经中以此为名者有：(1)基勒乃人雅松，生于公元前150-100年间，写有五本有关玛加伯战争的历史书(加下二20-32)。(2)厄肋阿匝尔的儿子，曾派往与罗马人结盟(加上八17)。(3)大司祭敖尼雅的弟弟，是希腊文化的崇拜者，尽力促使犹太人的希腊化(加下四7)。(4)得撒洛尼教友，曾收留保禄/保罗(宗/徒十七5-9)。(5)格林多/哥林多教会犹太主义归正的教友，保禄/保罗的朋友(罗十六21)。
Iassen (拉) 雅笙[天],雅善[基] ↗Yashen
Iasub (拉) 雅叔布[天],雅叔[基] ↗Yashub
Iavan (拉) 雅汪[天],雅完[基] ↗Yavan
Ibas of Edessa (约380-457) 伊巴斯 厄得撒(Edessa)主教、神学家、翻译学家。曾因同情奈斯多略派↗Nestorians，而被撤销主教职务，于君士坦丁堡第二届大公会议(Council of Constantinople II↗附录三)定为异端。
Ibn Arabi (1165-1240) 伊本‧阿拉比 生于西班牙、伊斯兰教神秘家、神、哲学家。思想属于苏菲主义↗Sufism之神秘神学传统。特别发挥创造者与受造物之间的关系，以及如何解释有限受造物的存有↗being，并依据伊斯兰教传统之宗教概念及术语答复：实在界最高的安拉↗Allah、神超过一切的名称，但「安拉」为包容性最广的名称。其它的名称仅代表安拉某一方面之属性，如全能者、全知者、意愿者等。伊本师傅认为，在起初「可能存在」但「本身尚未有存有」的存有物，向安拉之名称(属性)要求赐与他们存有。但名称(属性)的回复为「我们无法直接给予存有，需最高名称安拉及至高之神本身的同意」。得到同意后借着属性的沟通合作，一切创造大业的行动才可开始。传统基督信仰神学强调，创造者依据其内在的理念↗idea，来化生万物。伊本法师却以动态的想象力↗imagination来描绘，本来无法以有限的言语↗analogy描绘无限之天主创造过程。
Ibzan (希伯!c'b.ai) (英) 依贝赞[天],以比赞[基] 以色列的民长(民/士十二8)。
Icard, Henri-Joseph-Alexandre -Toussaint (1805-1893) 伊卡尔 法国神学家、教会法典学家、苏尔比斯会会士。特别研究推广教理讲授及盖然论↗probabilism。着有《教理讲授课程》(Cours d’instruction religieuse, 1846)、《教会法典演讲集》三册(Praelectiones iuris canonici I-III, 1857)等。
ICD (拉) 耶稣基督主 「Iesus Christus Dominus」的简称，中文常称为「主耶稣基督」。
Ichabod (希伯dAbk'-yai) 依加波得[天],以迦博[基] 旧约中丕乃哈斯/非及哈的儿子，厄里/以利的孙子(撒上四21)。
ICHTHYS (希ICQUS) 鱼 ↗fish symbolism
ICN (拉) 「因基督之名」 指In Christi Nomine的简写。
icon (1)圣像 此词源自希腊文的「eikōn 像、图像」，指任何表达某一个意义或实在具体存有物的图像、塑像或画像。狭义而言，指东方、东正教会对天主圣三(三一上帝)↗Trinity、耶稣基督、圣母、圣人、天使敬礼所用的平面画。此外，尚包含基督救恩事件之圣像画，如耶稣圣诞、献耶稣于圣殿、耶稣受洗、耶稣复活及「圣像门」↗iconostasis等等，配合教会的礼仪年使用。广义而言，也包括罗马拉丁教会所使用的平面画像及立体塑像。(2)图像
iconoclasm 破坏圣像运动,消除圣像运动,圣像破坏运动 此词源自希腊文的「eikōn 圣像」及「klasis 破坏」，指反对教会供奉圣像↗iconolatry的运动。有关历史过程，参阅消除圣像之争↗controversy, iconoclastic。
iconoclast 破坏圣像者,消除圣像者 ↗iconoclasm
iconoclastic controversy 消除圣像之争 ↗controversy, iconoclastic
iconodulia 圣像敬礼 此词源自希腊文的「eikōn 图像」及「doulia 侍奉、敬礼、尊崇」，指有关圣像↗icon的敬礼。与圣像敬礼↗iconolatry相同。
iconographa 镶嵌的圣像 此词源自希腊文的「eikōn 图像」及动词「graphein 写上、画上」，指画或镶嵌在某器具或门墙上的圣像↗icon。
iconography 圣像学 此词源自希腊文的「eikōn 图像」及「graphē 书写、纪录」，指有关圣像↗icon的研究，表达对天主圣三(三一上帝)↗Trinity、耶稣基督、圣母、圣人、天使、教会人物的书面描述及学问。
iconolater 圣像敬礼者 ↗iconolatry
iconolatria (拉) 圣像敬礼 ↗iconolatry
iconolatry 圣像敬礼 此词源自希腊文的「eikōn 图像」及「latreia 朝拜、敬拜」，指有关图像或圣像宗教性的敬礼，表示对天主或圣者们的纪念和敬意。因为此种敬礼有时在信徒具体的信仰行为中，有偶像崇拜↗idolatry的趋向，早期引起消除圣像运动↗iconoclasm。
iconologia (拉) 圣像学 ↗iconology
iconology 圣像学 此词源自希腊文的「eikōn 图像」及「logos 学问」，指有关图像或圣像↗icon的学问。
iconostasis 圣像门 此词源自希腊文的「eikōn 图像」及「stasis 直立物」，指东正教堂内分开至圣所与教堂中部的屏障，共有三门。十四、十五世纪时，绘上圣像，故名。
Icuthiel (拉) 耶谷提耳[天],耶古铁[基] ↗Yekuthiel
id est (i.e.) (拉) 即是,换言之
id quo maius cogitari non potest (拉) 不能想得比它更大者 指安瑟莫↗Anselm of Canterbury的名言。↗argument, ontological
idea (希ivde,a) (拉,英) (1)观念,理念 (2)想法,主义,意见 (3)理型,模型 此词源自希腊文的「idein 观看」及「idea 形、形象」，指人所见事物的典型、特征、外貌，进而了解该物的内在特性和本质内容。在人类思想历史中，有思想家如柏拉图↗Platōn、中国之王阳明与黑格尔↗Hegel引用此观念，认为存有物的存有就是精神，也称为观念↗idealism。
～ innata (拉) 天生观念,本有观念,天赋观念,生来观念 ↗idea, innate
～, innate 天生观念,本有观念,天赋观念,生来观念 指灵魂所本有的理念，非由外在感官经验所抽取的，如康德↗Kant 所描述的天主/上帝的存在、人的自由、灵魂的不死性三种概念。
～, religious 宗教观念 指人的生命价值观中，有关宗教信仰的态度。
ideal (1)理想,典型,典范 此词源自希腊文的「idein 观看」及「idea 形、形象」，后发挥至拉丁文的「idealis 理想的」，从拉丁文的形容词成为英文的ideal。指一种想象中的圆满价值或状态、真善美完美的境界，并引发人类行动迈向最高目标。(2)观念,理念,唯心 指人藉理性所发出之有意义的思想单元。(3)理想的,理念的 (4)唯心主义的,唯心论的,观念论的 ↗idealism
～, transcendent (1)超越的理想(2)超越的观念,超越的理念 ↗ideal
Idealism 唯心论,唯心主义,观念论 哲学历史形上学的主流之一，认为存有物的存有就是精神，也称为观念。如柏拉图↗Platōn、王阳明、黑格尔↗Hegel等思想家，皆发挥此对实在界的看法。
～, critical 批判观念论 在近代哲学界中，指二方面的思想潮流：(1)描述康德↗Kant的批判性思想，但不强调存有论↗ontology的一面。(2)指新黑格尔运动↗Neo-Hegelian Movement批判性的存有论及法兰克福学派↗School, Frankfurt的批判思想。
～, German 德意志唯心论,德意志观念论 以谢林↗Schelling、斐希特↗Fichte、黑格尔↗Hegel为代表人物。
idealism 理想主义,观念论 此词汇以↗ideal为根，指追求圆满价值，达到真善美境界的态度。有时也指过于追求理想的实现，却不够注意实况及人的限度与软弱的心态。
～, dialectical 辩证唯心论 指黑格尔↗Hegel之「正」、「反」、「合」的历史观。
～, logical 逻辑唯心主义,逻辑观念论 此为新康德主义↗Neo-Kantianism所主张，即不将思想形式视为实在的思想主体意识之内容，而将注意力集中于思想内容的逻辑组织本身。
～, theological 神学理想主义 指在神学的解释上，较为强调真、善、美的理想面，而较忽略宇宙及人类历史中的负面事实，如痛苦、罪、死亡等的因素。
～, transcendent 超越的理想主义,超越的观念论 ↗ideal
idealization 理想化 将有限、不完美的人、团体或情况，发挥称扬其善的一面，到达一种完美无缺点的程度。人面对实在界不完美的情况，很自然地将过去的状态视为较理想的典型。因此人类宗教大传统常将过去，尤其是原始的情境理想化，如人类对起初乐园↗paradise的向往。
Ideal-Realism 观念实在论,观念的实在论 主张最实在的原始存有也是最精神的，其它的一切物质、事物，都是依据祂的概念所创造。
ideation 观念化 指发挥构思与观念↗idea的过程。
identification (1)同一化 (2)认同作用 (3)确认,辨认,鉴别 ↗identity
identitas (拉) (1)认同,统合 (2)同一,同一性 (3)身份 ↗identity
identity (1)认同,定位,统合 (2)同一,同一性,一致性 (3)身份,本身 此词源自拉丁文的「idem 相同(the same)」，指同一性、一致性的特色。
～, principle of 同一原理,同一原则,同一律 从人类思考的层面而言，指表达「是即是，在即在」的存有论之基本逻辑。与矛盾律↗contradiction, principle of相同，但以肯定的方式表达存有物的同一性。
～, self (1)自我统合 心理学名词，指个体人格结构中的理想我↗self, ideal，真实我↗self, real 和现实我↗self, actual 三者和谐一致的统合感觉。(2)自我认同 指个人在人格发展上趋向成熟的状态，即在行为上可以自我肯定，在心理上能够自主导向。
～, spiritual 灵修认同,灵修定位 指在教会不同灵修传统中的特色与位置。
ideology (1)意识型态 此词源自希腊文的「idea 观念」及「logos 学问」，字面意义为观念学，引申为指导个人、团体、社会、国家运作的某一思想体系。如某一种哲学世界观、宗教信仰或三民主义、社会主义等。(2)观念主义 具体历史情况的社会集团中所通行的一套较狭窄、缺少弹性、排他性强的思想。如排除形上学及宗教信仰的科学主义↗scientism。
Idida (拉) 耶狄达[天],耶底大[基]↗Jedidah
idiom (1)属性 此词源自希腊文的「idios 个人的、自己的、个别的」及希腊文与拉丁文的「idiōma，个别性、特殊性」，指某一存有物的特殊风格与质性。↗attribute of the Church、↗attribute divine (2)成语,惯用语法 指某一语言的习惯性用法。
idioma (拉) (1)属性 (2)成语,惯用语法 ↗idiom
idiōma (希ivdiw,ma) (1)属性 (2)成语,惯用语法 ↗idiom
idiomata (拉) (1)属性 (2)成语,惯用语法 复数词。↗idiom
idiōmata (希ivdiw,mata) (1)属性 (2)成语,惯用语法 复数词。↗idiom
idioms, communication of 属性交流 一般而言，指在一个主体上有多种存有物特性的交流。如一个人可以同时拥有中国人、基督徒、科学家的特质。在基督徒神学上而言，指基督的神性与人性的相通、交流。在耶稣基督这一位身上，有二种性体的相互寓居。因此，在耶稣这一位身上，有神性的全能、全知等特色，也有人性时空的有限。换言之，耶稣基督的奥迹，以较静态的说法为「二性一位的结合」↗union, hypostatic；以较动态的说法为，在耶稣基督身上，神的属性经过位格归属给人性的基督，而人的属性经过位格归属给神性的同一基督。
idiot 无知者,愚人 此词源自希腊文的「idiōthēs」，包含「idios 自身的、自己的」及「-thēs 制度性的专业者」，指知识分子、受高等教育以外的「外行人」。
idiota (拉) 无知者,愚人 ↗idiot
Idithun (拉) 耶杜通[天],耶杜顿[基] ↗Jeduthun
idol 偶像 此词源自希腊文的「eidōlon 样子、图像、形像」，指宗教历史中的一种基本行为，把不可见的神明以具体可见的形像显示。一神论宗教，如犹太教、基督宗教、伊斯兰教，明显排除任何对宗教艺术品的崇拜。圣经的历史也表明出以色列子民既受偶像的诱惑，如拜金牛(出卅二；列上/王上十二28)及其它神明 (撒上十九13-16)，又努力的对抗偶像。到了玛加伯时代，偶像成为接受外邦人的人文主义(加上一43)。到了新约时代，偶像崇拜成为各方面的诱惑，例如：金钱、权力、享乐、嫉妒、憎恨、罪恶及控制别人的欲望(玛/太六24；罗六19)，引人走向死亡(斐/腓三19)。
idolatry 偶像崇拜 此词源自希腊文的「eidōlon 偶像」↗idol及「latreia 崇拜」，指将神以外的人、物或艺术品当神来崇拜。与圣像敬礼↗iconolatry不同。
idolization 偶像化 将人、物、艺术品↗idol当作神来崇拜的过程。
idololatria (拉) 偶像崇拜 ↗idolatry
idolum (拉) 偶像 ↗idol
Idowu, Emmanuel Bolaji (1913-1993) 伊多乌 西非奈及利亚卫理公会宗教学家、神学家。特别研究非洲的传统宗教。着有《Olódùmarè：在Yoruba族信仰中的神》(Olódùmarè: God in Yoruba Belief, 1962)、《非洲传统宗教的定义》(African Traditional Religion: A Definition, 1973)等。
Iechonias (希 vIeconi,aj) (拉) 耶苛尼雅[天],耶哥尼雅[基] ↗Yechoniah
Iectan (拉) 约刻堂[天],约坍[基] ↗Yoktan
Iehezekel (希伯laqez>x,y.) 厄则克耳[天],以西结[基] ↗Ezekiel
Iehezekel (希伯laqez>x,y.) 《厄则克耳》[天],《以西结书》[基] ↗Ezekiel
Iehiel (拉) 耶依耳[天],耶利[基] ↗Yehiel
Iehoahaz (希伯zx'a'Ahy>) 约阿哈次[天],约哈斯[基] ↗Yehoahaz
Iehojada (希伯[d'y"Ahy>) 约雅达[天],耶何耶大[基] ↗Yehoiada
Iehoram (希伯~r'Ahy>) 约兰[天][基] ↗Yehoram
Iehoshaphat (希伯jp'v'Ahy>) 约沙法特[天],约沙法[基] ↗Yehoshaphat
Iehoshua (希伯jp'v'Ahy>) 若苏厄,耶稣[天],乔舒亚,耶疏[基] ↗Joshua
Iehu (希伯aWhyE) (拉) 耶胡[天],耶户[基] ↗Yehu
Iehudah (希伯hd'Why>) 犹大[天][基] ↗Judah
Iehudith (希伯tydiWhy.) 友弟德 ↗Judith
Iehus (拉) (1)耶乌兹[天],耶乌斯[基] ↗Yeus (2)耶乌士[天],耶乌施[基] ↗Yeush
Ieiunium (拉) 守斋,禁食,斋戒 ↗fast
Iekanejahu (希伯Why'n.k'y., !ykiy"Ahy>) 耶苛尼雅[天],耶哥尼雅[基] ↗Yechoniah
Iepheth 耶斐特[天],雅弗[基] ↗Yapheth
Iephte (拉) 依弗大[天],耶弗他[基] ↗Yephthah
Iephthae (希VIefqa,e) 依弗大[天],耶弗他[基] ↗Yephthah
Ierameel (拉) 耶辣默耳[天],耶拉篾[基] ↗Yerameel
Iered (希伯dr,y,) 耶勒得[天],雅列[基] ↗Yared
Ieremias (希 vIeremi,aj) (拉) 耶肋米亚[天],杰里迈亚[基] ↗Jeremiah
Ieremias (希 vIeremi,aj) (拉) 《耶肋米亚书》[天],《杰里迈亚书》[基] ↗Jeremiah
Ierimoth (拉) 耶黎摩特[天],耶利摩[基] ↗Yerimoth
Ieroboam (拉) 雅洛贝罕[天],耶罗波安[基] ↗Yeroboam
Ieroham (拉) 耶洛罕[天],耶罗罕[基] ↗Yeroham
Ierusa (拉) 耶鲁沙[天],耶路沙[基] ↗Yerusha
Ierushalaim (希伯~÷Il;v'Wry>) 耶路撒冷 ↗Jerusalem
Ierushalēm (希 vIerusalh,m) 耶路撒冷 ↗Jerusalem
Iesaia (拉) 依撒意亚[天],以赛亚[基] ↗Isaiah
Iesaia (拉) 《依撒意亚》[天],《以赛亚书》[基] ↗Isaiah
Iescha (希vIesca) (拉) 依色加[天],亦迦[基] ↗Yiscah
Ieshaejah (希伯hy'[.v;y.) 《依撒意亚》[天],《以赛亚书》[基] ↗Isaiah
Ieshaejahu (希伯Why'[.v;y.) 依撒意亚[天],以赛亚[基] ↗Isaiah
Iesi (拉) 依史[天],以示[基] ↗Yishi
Iesia (拉) 依史雅[天],耶西雅[基] ↗Yisshiah
Iēsous (希VIhsou/j) 耶稣 ↗Jesus
Iēsous (希VIhsou/j) 《若苏厄书》[天],《乔舒亚记》↗Joshua
Iessai (希 vIessai,) 叶瑟[天],耶西[基] ↗Jesse
Iesse (拉) 叶瑟[天],耶西[基] ↗Jesse
Iesus (拉) 耶稣 ↗Jesus
～, impatibilis 不能受苦的耶稣 指神学历史中，强调耶稣的神性，而忽略其人性的主张；因此认为祂无法参与、体验到人的痛苦。与幻象论↗docetism相似。
～, patibilis 能受苦的耶稣 与不能受苦的耶稣↗Jesus, impatibilis相对。
Iesus Sirach (拉) 《耶稣希拉克》,《训道篇》 ↗Ecclesiasticus
Iether (拉) 耶特尔[天],益帖[基] ↗Yether
Ietheth (拉) 耶太特[天],耶帖[基] ↗Yetheth
Iethro (希伯Art.yI) (拉) 耶特洛[天],叶忒罗[基] ↗Yethro
Iezabel (希 vIeza,bel, vIezabh,l) (拉) 依则贝耳[天],耶洗别[基] ↗Jezebel
Iezekiēl (希 vIeze,kihl) 厄则克耳[天],以西结[基] ↗Ezekiel
Iezekiēl (希 vIeze,kihl) 《厄则克耳》[天],《以西结书》[基] ↗Ezekiel
Iezias (希hy"z>x.y;) 雅赫则雅[天],雅哈谢[基] ↗Yahzeiah
Iezonias (希 vIezoniaj , vIeconiaj) 雅匝尼雅[天],耶撒尼亚,雅撒尼亚[基] ↗Yaazaniah
Iezrahel (拉) 依次勒耳[天],耶斯列[基] ↗Yizreel
Iezreel (希 vIezrael) 依次勒耳[天],耶斯列[基] ↗Yizreel
Igbal, Muhammad (1875-1938) 伊克巴勒 伊斯兰教神学家。
Ignacio de Loyola (1491-1556) 依纳爵 西班牙灵修导师、耶稣会的创立者。原是一名军人，悔改后立志作耶稣的精兵，因而退到曼雷萨(Manresa)追求与天主的亲密关系，而将此种神秘经验写成《神操》(Exercicios espirituales)，1548年由教宗保禄三世(Paulus III↗附录一)认定，成为日后耶稣会士灵修操练的蓝本，及修会神学的特色：强调人的自由，教会为宣扬福音的团体，依靠「更」↗magis的精神，并借着辨别神类↗discernment of spirits认出天主的旨意，不断提供教会的革新。
Ignatius of Antioch (约+117) 依纳爵 安提约主教、殉道者、若望使徒的门徒。在罗马被掷于野兽场而殉道，在航向罗马的船上曾写过七封信给教会，忠诚告诫他们要拒绝幻象论↗docetism，并勉励他们要听从主教，因为「哪里有主教，哪里就有基督」。日后教会根据他的言论，继续建立教阶制度。
Ignatius of Loyola (1491-1556) 依纳爵 ↗Ignacio de Loyola
ignoramus (拉) 浑噩无知的人,愚昧无知的人 拉丁文动词ignorare之第一人称多数。字面意义为「我们不知道」，后成为1615年剧作家拉格耳(Ruggle, G.)所编话剧中无知律师为主角的名字：「我们不知道」，由此引申为浑噩无知的人之统称。
ignoramus et ignorabimus (拉) 「我们现在不知道,将来也不知道」 迪布瓦雷蒙(Du Bois-Reymond)的名言，表示我们可体验，但无法完全认清灵魂与肉体的关系。
ignorance 无知 此词源自希腊文的「gnōsis 知识」、拉丁文的「in 非、无」及「gnoscere 认识」，指缺乏可拥有的知识。
～, antecedent 行前的无知,在先的无知 伦理学注意知识之有无，以作为判断犯罪行为的责任，此词指出在行为之前的无知。
～, concomitant 并行的无知,伴随的无知 伦理学为判断某行为的道德责任，有多种标准，如行为中的知识、自由、客观环境及行为本身的严重性等。
～, consequent 行后的无知,在后的无知,结果性的无知 伦理学注意知识之有无，以作为判断犯罪行为的责任，此词指出在行为之后的无知，即在整个行为的前、中、后都不明了。
～, crass 极度无知,疏忽的无知 此类无知，乃因各种社会及本人因素，而阻挡一般反省及智慧的指引。
～, invincible 无法克服的无知 指天生环境、生理条件所造成的知识上的约束，使人无法突破无知的状态。
～, vincible 可克服的无知 虽然天生环境、生理条件造成知识上的约束，但有能力及方法可突破其限度。
ignorantia (拉) 无知
～ antecedens 行前的无知,在先的无知 ↗ignorance, antecedent
～ concomitans 并行的无知,伴随的无知 ↗ignorance, concomitant
～ consequens 行后的无知,在后的无知,结果性的无知 ↗ignorance, consequent
～ crassa 极度无知,疏忽的无知 ↗ignorance, crass
～ invincibilis 无法克服的无知 ↗ignorance, invincible
～ vincibilis 可克服的无知 ↗ignorance, vincible
ignoratio elenchi (拉) 论点不正确的错误,错误的反驳 在辩论时，面对所要证明的题目，提出不直接碰触问题的证据。
ignotum per ignotius (拉) 借着更难懂的解释，来解释难懂的事物
Ihmels, Ludwig (1858-1933) 伊梅耳斯,伊梅尔斯 德国系统神学家、信义宗主教。主张一切神学知识依据天主/上帝的道成肉身、基督的苦难与复活的启示事实，不需依靠哲学论证来建立其确定性。着有《基督徒真理之确定性》(Die christliche Wahrheitsgewißheit, 1901)、《耶稣基督的复活》(Die Auferstehung Jesu Christi, 1906)、《今日信理神学的核心问题》(Zentralfragen der Dogmatik in der Gegenwart, 1910)等。
IHS (1)耶稣 希腊文耶稣名字头三个字母的大写，特别应注意「H」为希腊文长音「ē」(H)之大写。(2)希腊文，即Iēsous Hagiator Sotēr (Jesus Sanctifier Savior)耶稣圣化者救主。(3)拉丁文，即Iesus Hominum Salvator (Jesus Savior of Men) 耶稣人类的救主。(4)拉丁文，即In Hoc Signo (in this sign) 君士坦丁大帝313年在战争前的神视，他看到十字架，听到声音说：「在此记号下，你必战胜」。(5)拉丁文，即In Hoc Salus(in this is salvation)在十字架记号中有救赎。(6)拉丁文，即Iesum habemus Socium以耶稣为伙伴。
I-It relationship 我-它关系 指布柏↗Buber的名言：人的生存分两种，(1)「我-它」(I-It)关系，指限于我们的经验、观察与使用事物↗thing；(2)「我-您」(I-Thou)关系，指包括整个人生，牵涉到相互性及对谈的范围，亦即真我、真生命之所在。神与人的相通是第二种关系。
Ijob (希伯bAYai) 乔布[天][基] ↗Job
Ijob (希伯bAYai) 《乔布传》[天],《乔布记》[基] ↗Job
illation 推论,推理 此词源自拉丁文的「inferre 带入」，指人的思考过程，亦指思考的结果。
illative sense 推论的意义,推理的意义 ↗sense, illative
illegal 不合法的,非法的 此词源自拉丁文的「in 非」及「lex 法律」，指一般不合乎法律规定的状态。与无效的↗invalid相关。
illegitimacy 不合法性,非法性 此词源自拉丁文的「in 非」及「lex 法律」，专指私生，非婚生。即没有合法的身份。
illegitimate 私生的,非婚生的 ↗illegitimacy
Illich, Ivan (1926-2003) 依立胥 奥地利天主教司铎、宗教教育学家、社会评论家和理论家。他的理论对传统的学校教育、医疗保健制度、运输、贫困社会的发展，提出深远的评论。着有《教会改革与发展》(Church Change and Development, 1970)、《社会的非学校化》(Deschooling Society, 1971)等。
illicit 不合法的,非法的,违法的 此词源自拉丁文的「in 非」及「licet 合法的、准许的」。此词用在教会法典及圣事论上，指出某一个行为虽然有效↗efficacy，但不合法。
Illingworth, John Richardson 伊灵沃思,伊林沃思 (1848-1915) 英国安立甘教会神哲学家。致力于将观念论↗Idealism应用在神学的领域中。着有《神的内在性》(Divine Immanence, 1898)、《理性与启示》(Reason and Revelation, 1902)、《三一上帝论》(The Doctrine of the Trinity, 1907)等。
Illsung, Jakob (1632-1695) 伊耳松,伊尔松 奥地利伦理神学家、耶稣会会士。在其著作中可发现当时的伦理神学，集中在诡辩↗casuistic，趋向个案研究，失去系统神学↗theology, systematic的幅度。着有《知善恶树或伦理的善恶之普遍实践神学》(Arbor scientiae boni et mali sive theologia practica universa de bono et malo morali, 1693)等。
illuminate (1)照明,光照 (2)启迪,启发 (3)受到光照者 ↗illumination
Illuminati (拉) 照明派,光照派,顿悟派 指几个热心的宗教团体：光照派↗Alumbrados、红十字友爱会↗Rosicrucians及魏斯豪普特(Weishaupt, Adam 1748-1830)于1778年所创的派别，魏氏驳斥所有当时宗教团体的主张，声称基督光照独居他们内，故名。
illuminatio (拉) (1)照明,光照 (2)启迪,启发 ↗illumination
illumination (1)照明,光照 此词源自拉丁文的「lumen 光」及「in 带入」，指把光明带入不明亮的状态中，在神学上，模拟的指出天主圣神的行动。(2)启迪,启发
～, theory of 照明理论,光照理论 指依据柏拉图↗Platōn思想，经由奥古斯丁↗Augustinus特别发挥主张，将天主/上帝奥迹内之永恒的理念↗rationes aeternae，视为人的认识过程中之确定性↗certitude基础。
illuminative way 明路,光照之路 ↗way, illuminative
Illuminism 光照主义,照明主义,顿悟主义 ↗illuminati
illusion 错觉,幻想 此词源自拉丁文的「into 进入」及「ludus 戏剧」，指进入不实际的幻觉舞台。在人类宗教信仰传统中，因包含多方面超过人类五官所能把握的事实，因此部分信徒有时有此偏向。
illusionism 错觉主义,幻想主义 主张物质世界只是幻想↗illusion的学说。
Illyricus, Thomas (约1485-1528) 伊吕利库斯 南斯拉夫神学家、天主教方济会会士。反对新教，主张大公会议至上论↗conciliarism。着有《论教宗权柄小册》(Libellus de potestate summi pontificis, 1523)、《天主教会面对路德异端的保障》(In Lutheranas haereses clypeus catholicae ecclesiae, 1524)等。
IM 《在惊奇中》,《论大众传播工具法令》 ↗Inter Mirifica
image (1)肖像,形像 此词源自拉丁文的「imago 复本、相同物」，指人类社会、艺术、文化生活当中，将可见或不可见的人或物，复制表达出来。圣经中表示，没有人见过天主，但是天主在祂的肖像上，使人认识祂(若/约一18；格/林后四4，6；哥/西一15；希/来一3)，也就是天父在祂圣子耶稣基督身上，完整地显示自己(若/约十四9)。(2)表象,意象,心象,图像
～ of God 天主的肖像[天],上帝的形像[基] 指人，如天主一般，为一个自由、理性、道德的精神主体。此一概念，主要出于创一26-28，包含以下四种含意：(1)人是天主创造行动的高峰。(2)人是创造者天主真实的交谈对象，显示人与天主进入父子的关系。(3)人在天地万物中代表天主，是天主的合作者，代表天主照顾、管理、治理万物。(4)因以上理由，人比其它受造物贵重，有其尊严及神圣不可侵犯的价值。
～ of the Trinity 天主圣三的肖像[天],三一上帝的形像[基] 神学历史中，思想家们从人本身或人的团体多方面表达天主圣三(三一上帝)↗Trinity的奥迹。如以下的例子：(1)从人的本身：1)内在的三种官能，即记忆(父)、理智(子)、意志(圣神)。2)内在的三种力量，即存有(父)、认识(子)、意愿(圣神)。3)内在的三种行动，即精神(父)、内在言语(子)、爱(圣神)。(2)从人的团体：1)给予的爱(父)、接受的爱(子)、结合的爱或恩惠与礼物(圣神)。2)个体存在(父)、双方的归属(子)、结合为一体(圣神)。3)父亲(父)、儿女(子)、母亲(圣神)。4)父亲(父)、母亲(子、天主第二位)、儿女(圣神)。
～, divine 天主的肖像[天],上帝的形像[基] ↗image of God
～, sacred 圣像 ↗icon
imagery 心象,意象,想象物,图像 ↗image
imagination (1)想象 (2)想象力 指创造复制物↗image的能力。人类文化生活、学术研究及神学思维，使人突破现况，打开新的向度、领域或视野的重要能力。
～, creative 创造性的想象 指一切艺术、文化活动的泉源。
imago (拉) 肖像,形象,影像,心象
～ accidentalis 附体的肖像 指在恩宠当中的人，相似天主，为天主父的附体。
～ Dei 天主的肖像[天],上帝的形象[基],神的形象[文] ↗image of God
～ divina 天主的肖像[天],上帝的形象[基],神的形象[文] ↗image of God
～ substantialis 实体的肖像 指天主子与天父为同实体的↗homoousios。
～ spiritualis 心灵的肖像 指人因受圣神的引导而相似天主。
IMC 国际宣教议会,国际宣教协会,国际福传议会 ↗International Missionary Council
Imitatio Christi (拉) 《师主篇》、《师主吟》、《尊主圣范》、《轻世金书》[天],《效法基督》[基] 1418第一次出版，是除了圣经之外，发行量最多的灵修书籍，已译为九十五种语言，三千多版。本书以四部份描绘如何跟随耶稣，获得成全的人生。一般传统认为多玛斯耿稗思↗Thomas à Kempis为本书作者。
imitation (1)模仿,效法 (2)模拟,仿造 此词源自拉丁文的动词「imitari，仿效、学样」，指在人类文化和宗教生活重要的一面。学者如吉拉尔↗Girard将之解释为宗教祭献来源的基本范畴。
Imitation of Christ, The 《师主篇》、《师主吟》、《尊主圣范》、《轻世金书》[天],《效法基督》[基] ↗Imitatio Christi
immaculate conception 无染原罪始胎,无染原罪成胎,无玷始胎 ↗conception, immaculate
Immaculate Conception 无染原罪始胎,(圣母)无染原罪成胎,(圣母)无玷始胎 ↗Conception, immaculate
immanence 内在性,内存 此词源自拉丁文的「in，在内」及「manere，存留」，指一个存有物渗透、居留于另一个存有物中的状态，有物质宇宙、心理、形上学及宗教的幅度。在哲学、宗教、神学传统中，一般而言，指神或绝对者以多种方式寓居于实在界↗reality的不同层面中，如物质、有机生命、精神等。与超越性↗transcendence相辅相成。
immanent 内在的,内在性的 ↗immanence
～ act 内在行为 ↗act, immanent
～ activity 内在活动 ↗activity, immanent
～ cause 内在因 ↗cause, immanent
～ truth 内在的真理 ↗truth, immanent
immanentia (拉) 内在性 ↗immanence
immanentism 内在论,内在主义 此词汇包含「immanence，内在性」↗immanence及「-ism，主义」，指过份强调实在界中存有物的内在面，不够注意其超越性的一面。可分形上、存在主义、伦理、政治等领域。
～, ethical 伦理的内在论 强调人类自身内在的感受及社会环境与伦理道德标准的亲密关系，否认任何客观、超越的伦理道德原则。与场合伦理↗ethics, situation相似。
～, existentialist 存在主义的内在论 主张所有有价值的重要思想，都来自人被「投掷」于世界中的感受↗existentialism，而疏忽客观的宇宙制度及启示↗revelation的可能性。
～, metaphysical 形上的内在论 指形上思考↗metaphysics的态度，但过于限制于人类的经验↗empiricism、或主观唯心论↗idealism的思考范围、或人类的历史过程↗historicism。
～, political 政治的内在论 主张国家涵盖所有事物，可组织某一个社会的全体生活，及解决个人及团体的需要，不需要任何超越及外在的制度，如宗教、国际联盟等。
～, religious 宗教的内在论 (1)认为知识的对象在人心中，宗教也出于人心内在的需要。(2)主张神的存在局限于宇宙万物的范围中，并直接在其中行动，没有超越性↗transcendence的幅度。
Immanuel (希伯lae WnM'[i) 厄玛奴耳[天],以马内利[基] ↗Emmanuel
immateriality 非物质性 此词源自拉丁文的「in 非」及「materia 物质」，指无形精神体，如灵魂、天使、神的特质。唯物论↗materialism反对有此特质的可能性。
immediacy (1)直接性,直观性,无媒介性,无中介性 此词源自文的「in 非」及「medium 中间」，指没有中间的事物。指两者之间不需媒介的接触。在宗教信仰的平面上，指人直接与天主/上帝的交往。在基督宗教领域而言，新教较强调此种来往，天主教则较注重以媒介与天主来往，如圣事、圣人敬礼、经文等。(2)实时,即刻
～, mediate 有媒介的无媒介性 此说法表示一种有限的人体验及认识无限奥迹的张力，即一方面实在地碰触奥迹，另一方面又需要两者之间的桥梁或中介物。
immediate (1)无媒介的,无中介的,直接的,直观的(2)实时的,即刻的
immediatio suppositi (拉) 主体的无媒介性 指自立体，特别是天主/上帝藉其无所不在↗omnipresence，与天下万物直接来往。与参与↗concourse相似。
immediatio virtutis (拉) 德能的无媒介性 指自立体，特别是天主/上帝藉其无所不能↗omnipotence，与天下万物直接来往。与参与↗concourse相似。
immensitas 不可测度性,无量性 ↗immensity
immensity (1)不可测度性,无量性 此词源自拉丁文的「in，非」及「metiri，衡量、测量」，指某一个存有物超过任何能衡量标准的特质。从神学层面来说，此特质最后归属于天主。和无限性↗infinity相似。 (2)广大,巨大
immersio (拉) (1)浸入,没入,淹没 (2)浸礼,浸洗 ↗immersion
immersion (1)浸入,没入,淹没 此词源自拉丁文的「in 进入」及「mergere 潜入」，指在物质、文化、宗教平面上，某一存有物投身于其它存有物的活动范围及生命领域中。(2)浸礼,浸洗 从二世纪开始教会使用的一种洗礼方式，受洗者全身浸入水中。天主教也可采用，但常用的为注水式洗礼↗infusion。
imminence 临近,迫近 此词源自拉丁文的「in 进入」及一个拉丁文的基本字根「min 突发、跃出」，指某一个存有物快要来临的状况。从基督信仰来说，耶稣基督生活在一个期待天国快要来临的状况中。
～ of the end of the world 末世临近 人类宗教界常有一些人认为，世界的终结已迫在眉睫。
immissio (拉) 放进,放入,引入 此词源自「in 进入」及「mittere 遣送、派」。
immissio panis in calicem (拉) 将祭饼放入圣爵 在基督徒的感恩礼或圣餐礼中，主礼者将一部份面饼置入圣爵内，表示：(1)耶稣基督体血的结合。(2)主教与其它信仰团体在主内的共融。此意义来自古代教会的习惯，即在郊外小团体的主礼者，将主教所祝圣擘开的耶稣圣体置于感恩礼的圣爵中。
immobility 静止不动,坚定不移,安稳 此词源自文的「in 非」及「movere 动、摇动、推动」。在古代哲学当中，绝对无限的存有物，即神、天主、上帝，绝不可有缺陷，就是从潜能↗potency到实现↗act的动态变化，故有此属性。与有限存有物的移动↗mobility相对。
immolatio (拉) 祭杀,杀牲献祭 ↗immolation
immolation 祭杀,杀牲献祭 此词源自拉丁文的「in 进入」及「mol(a) 祭献用大麦饼」，在宗教礼仪中指祭献，以火彻底的焚烧，表示对神的完全奉献。
～, mystical 神秘祭杀 某些神学家认为，基督弥撒中非流血方式的祭献。
～, sacramental 圣事性的祭献 与↗immolation, mystical相似。
immoral 不道德的,无道德的,道德败坏的 ↗morality
immoralism 无道德主义,非道德主义 指拒绝传统道德的心态。 ↗immorality
immorality 不道德,非道德,无道德,道德败坏 此词源自拉丁文的「in 非」及「mos (名), moralis (形) 规矩、习惯、纪律」，指不遵守习惯与纪律的伤风败俗行为。与伦理道德↗morality相对。
Immortale Dei (拉) 《天主的永久安排》通谕 教宗良十三世(Leo XIII↗附录一)于1885年所颁布。内容发挥国家与教会的社会性。
immortalitas (拉) 不死性,不死不灭性,不灭性,不朽性 ↗immortality
immortality 不死性,不死不灭性,不灭性,不朽性 此词源自拉丁文的「in 非，无」及「mors 死亡」，指没有死亡的状态。
～ of the soul 灵魂不死性,灵魂不灭,灵魂不朽 狭义而言，在二分法的思想背景上，指人的精神生命无止境的维系，肉体却在死亡以后走向腐朽。广义而言，指人为有意识的自我主体，此主体继续存在。在基督信仰内，指存在于圆满不灭的情况，整个人分享天主最圆满的永恒性。此意义接近永生↗life, eternal。
～, conditional 有条件的不死性↗annihilationism
immunity 免除,豁免 此词源自拉丁文的「in 非」及「munus 责任、义务」，在一般法律而言，指一般社会上的司法不追究其个案责任。在教会法律上而言，指教会人员或事务，不受国家法律及司法的管辖。与豁免↗exemption相似。
immutability 不可变性,不变性,不可变 此词源自拉丁文的「in 非」及「mutare 变、移动」，指某一存有物不可能有由潜能、尚未发挥的状况，转变、变化为更圆满状态之实践的特质。
～ of God 天主的不可变性[天],上帝的不变性[基] 指天主/上帝按照其自身之奥迹而言，绝不可能时有时无，祂昔在、今在、永在，永远不增不减，没有受造界变化的限度、缺点、不完美。按照救恩历史而言，天主虽自身奥迹不变，但以完全自由的爱参与受造界的变化行动。
impanatio (拉) 饼酒实体不变说 ↗impanation
impanation 饼酒实体不变说 此词源自拉丁文的「in 进入」及「panis 饼」，字面意义指某一存有物进入到面饼的实体中。在神学历史上，有一种异说，认为在感恩礼↗Eucharist中，在祝圣饼酒时，并非饼酒实体转变为基督体血↗transubstantiation，而是基督体血与饼酒两种实体同在。
impartiality 公正性,公平无私 此词源自文的「in 非」及「pars 部分」，指不偏不倚、无偏无私的态度。
impassibilitas (拉) (1)不能受苦性,无痛感性 (2)无感觉性 ↗impassibility
impassibility (1)不可受苦性,无痛感性 此词源自希腊文的「in 非」、「paschein」、拉丁文的「patiri 受苦、忍苦、忍受」、拉丁文的「ibilis」及英文的「able, ible 可能」，指不可受到痛苦的特性。基督神学以此名词指天主圣三(三一上帝)↗Trinity的属性↗attribute, divine之一，亦指复活身体所具有的一个特质。(2)无感觉性 指在古代希腊思想中，强调精神不受肉身干扰的纯净状态。
impeccability (1)不能犯罪性 (2)无缺点,无过 此词源自拉丁文的「in 非」、「peccare 犯罪」及「ibilis 可能、能」，指某一存有物免除↗immunity相反社会法律、自然法律、神律↗law的特性。在神学平面上，特别指天主圣三(三一上帝)↗Trinity与耶稣基督的属性↗attribute, divine之一。
impeccable (1)不能犯罪的 (2)无缺点的,无过的 ↗impeccability
impediment (1)限制 (2)阻碍,阻挡 此词源自拉丁文的「in 非、反」及「pes 步骤」，指不让某一存有物按步就班地往前进。在一般社会及教会法律范围内，指某一行为不能合法地、有效地实行。
～, diriment (nullifying) 无效限制 指民法或教会权威所规定，使某一行为因障碍而成为无效；如一般社会不准外籍人士参选，或规定某些条件使婚姻不成立；在教会法律上，有一些条件使圣事无效。
～, impeding (prohibiting) 禁止限制,违法限制 指民法或教会权威所规定，使婚姻盟约有效但不合法的障碍。
～, marriage婚姻限制,婚姻阻碍 指民法或教会权威所规定，不准许结婚的障碍。
impedimentum (拉) (1)限制 (2)阻碍,阻挡 ↗impediment
～ dirimens 无效限制 ↗impediment, diriment
～ impediens 禁止限制,违法限制 ↗impediment, impeding
～ matrimonii 婚姻阻碍,婚姻限制 ↗impediment, marriage
impenetrability (1)不可穿透性,不能通过性 此词源自拉丁文的「in 非」、「penetrare 进入、透过、穿过」及「ibilis可能、能」，指某一存有物不准许别的存有进入其领域及范围。(2)不能理解性 在神学平面上，指有限的思想不能穿透无限奥迹的领域。是天主圣三(三一上帝)↗Trinity奥迹的属性↗attribute, divine之一。如天主「是那独享不死不灭，住于不可接近的光中，没有人看见过，也不能看见的天主。」(弟/提前六16)
impenitent (1)不忏悔的 (2)不忏悔者 指拒绝悔改的态度或人。 ↗penance、↗penitent
imperative 命令,断言 此词源自拉丁文的「imperare，出命、控制、管理」，指由有权威者出命管理的原则。
～, categorical (1)范畴性规律 康德↗Kant的伦理学用语，他以三个公式表达无上命令的形式；综合而言，即为「你应如此行动，使你意志的准则始终可以同时作为普遍立法之原则」。(2)无上命令,断言令式
～, moral 道德命令,伦理道德命令↗conscience
imperfection 不完美,不成全,不完全 此词源自拉丁文的「in 非」及「facere 做、行动」，指尚未达到无缺点程度的状态。↗perfection
imperialism 帝国主义 此词源自拉丁文的「imperium 帝国」及「ism 主义」，指某一个有权威的单位，超过原来自然的范围，而扩张到其它的领域。人类历史中，此现象发生在社会、政治、文化、思想潮流及宗教的范围中。
imperium (拉) (1)命令 此词源自拉丁文的「imperare，出命、控制、管理」，指有权威者出命管理法律范围内的人或事物。(2)帝国,帝制,帝权 指权威者所管理及控制的领域。
～ et Sacrum 帝权与教权 国家的最高权力与教会管理权。↗church and state
～ Romanum 罗马帝国 旧约晚期及新约初期的政治、社会、文化及宗教背景。
impersonal (1)非位格的,非位格性的 (2)非人的,非个人的,非私人的 与↗personal相对。
～ deity 非人格的神
impersonalism (1)非位格主义 (2)非人格主义 与↗personalism相对。
impersonality 非位格性,非人格性 指缺乏人情味的状态，如机械化的世界，或某些机构忽略个人的尊严、需要和愿望。与↗personality相对。
impersonalization 非位格化 指走向非位格性↗impersonality状态的过程。
impetratio (拉) (1)祈求,恳求 (2)求得 ↗impetration
impetration (1)祈求,恳求 (2)求得 此词源自拉丁文的「in 进入、在内」及「patrare 完成」，一方面指对权威者恳请、要求精神的恩惠或物质的利益，另一方面指获得此恳请或要求的效果。
impiety (1)不虔诚,不虔敬 (2)不孝顺,不孝敬 此词源自拉丁文的「in 非」及「pius, pietas 虔敬、孝」，指在言语行为上表现不恭敬的态度。与↗piety相对。
implication 隐含,涵盖,含意,蕴含 此词源自拉丁文的「in，在内」及「plicare，合着」，指将事物包装在内。学术界以此表达在人言语中蕴含许多丰富内涵。基督信仰主张，天主/上帝的启示将无限的奥迹通传予人，人以有限的语言文字表达，因此当中内含许多丰富意义，等待不断地发挥说明。与发挥↗explication相对。
implicit 隐含的,涵盖的,不明显的,不显明的,蕴含的 ↗implication。与↗explicit相对。
importance (拉) 重要性 此词源自拉丁文「in 在上、在内」及「portare 携带、有重量」，指内在有份量的性质。人类依据不同的人生观与宗教信仰，将实在界中的存有物，排在不等同的价值体系↗value system中。
impositio manuum (拉) 覆手,覆手礼[天],按手礼[基] ↗imposition of hands
imposition of hands 覆手,覆手礼[天],按手礼[基] 此词源自拉丁文的「in 在上」及「ponere 放、置、加给」，指一种能力、恩惠、权力的通传。旧约中覆手礼是真实表达祝福的行为，例如：雅各布伯将他由祖先亚巴郎和依撒格所得到的祝福，传给所有的后代(创四八13-16)。新约时代，耶稣有时为病人覆手。保禄亦以此方式将权柄通传给他的弟子(弟/提后一6)。教会礼仪中，如圣职圣事、坚振圣事，手置头上的行动表示天主的祝福或领受圣神的意义。
impossibility 不可能,不可能性 与可能↗possibility相对。
impotence (1)无力,无力量,无力气 (2)不能人道,无生育能力 此词源自拉丁文的「in 非」及「posse 能」，指无法行事的衰弱状态。
impressio (拉) (1)印记,印痕 (2)印象 (3)出版品
impression (1)印记,印痕 此词源自拉丁文的「in 在上」及「premere 印入、压上」，指人在思想或感情上，受外来事物的影响及其结果。在圣事神学上，以此词表达领洗、坚振、圣职三件圣事在候选人身上所呈现的永恒记号↗character, sacramental。(2)出版品
imprimatur (拉) 出版许可 字面意义为「让之出版」。指天主教会合法之审阅者对出版品的批准与许可，证明著作中没有相反天主教的教义内容与主张。
imprimi potest (拉) 出版许可 指天主教会合法之审阅者对出版品的批准与许可，证明著作中没有相反天主教的教义内容与主张。与无妨出版↗nihil obstat相似。
improbability 无或然性,无盖然性,不太可能性 与盖然性↗probability相对。
impulse, sexual 性冲动
impurity (1)不纯洁,不纯净,不洁净,不纯粹 (2)邪淫,亵渎 与纯洁、洁德↗purity相对。
impurities (1)不洁之物 (2)不洁的行为 ↗impurity
imputabilitas (拉) 可归罪性 ↗imputability
imputability 可归罪性,归罪性
imputatio (拉) 归,归与,归因 ↗imputation
～ peccati 归罪 ↗sin, imputed
～ satisfactionis Christi 归与基督赎罪 ↗satisfaction, imputed
imputation 归,归与,归因 此词源自拉丁文的「in 置上」及「putare 判断、评估」，指将某种责任或行为的后果放置在某人或事件上。新教的神学主张，基督的正义包容罪人↗justice, imputed，亚当的罪归到所有人类的身上↗sin, imputed。
～ of justice and merit 归义与归功 新教的主张，认为人性因原罪已彻底败坏，罪人称义↗justification乃是天主/上帝将基督的正义归给他，人因信仰得到基督功迹的遮盖而得罪赦。
～ theory 归罪论 十六世纪皮格↗Pigge 等的原罪理论，原罪并非个人的本罪，而只是亚当之罪转嫁后人，使后人连带受罚。
in absentia (拉) 不临在时,缺席时 指一般法庭诉讼、研讨会议或追思亡者时，某一重要人物或灵柩不在场。 ↗absence
in abstracto (拉) 抽象而言 将一存有物，除去具体的特性，如按照抽象的思考来说明人性、天主性等。在神学历史中，论及属性交流↗idioms, communication of，不应把基督的人性或天主性从位格中抽离出来，直接的交流。与具体而言↗in concreto相对。
in actu (拉) 在行为中,在行动中,在实现中 指某一存有物本身的存在状况。 ↗act
～ primo 在接近实现的状态中 指存有物走向自我实现的动态面。
～ primo proximo 在极接近实现的状态中 指存有物非常接近自我实现的动态面。
～ secundo 在实现中 指存有物变化过程的结果，即自我实现的动态面。
in alio (拉) 在其它内 与在自己内↗in se相对。↗accident
in anima viva (拉) 在生活的灵魂内,在活物中 指植物、动物及人内的经验。↗anima
in articulo mortis (拉) (1)在死亡时 (2)临终时,弥留时 (3)在死亡的危险时 此词源自拉丁文的「in 在」、「articulus 关节、段落、时刻」及「mors 死亡」，指面对死亡的时刻。宗教传统及民间风俗，特别注意此时刻的关切性，因此强调临终安宁照顾的重要性。基督徒以不同的方式，如祈祷、圣事等协助信友面对此关键时刻。在特殊的情况下，亦可为临终的非教友付洗。伦理神学及教会法典因为意识到人的死亡状况不容易判断，因此以三种说法处理何时当给予特恩或宽免罪罚。
In Coena Domini 在主的最后晚餐(教谕) 指过去天主教教宗每年在设立圣餐日所发表的教谕，用以攻击各种异端，至1869年终止。
in concreto (拉) 具体而言 将一存有物，从实际的情况和属性的运作视之，如按照具体的思考来说明实在有形的人或救恩历史中的天主圣三(三一上帝)↗Trinity。在神学历史中，论及属性交流↗idioms, communication of，应强调实在的、既是天主又是人的耶稣基督这一位。与抽象而言↗in abstracto相对。
in defectu (拉) 缺点地,缺陷地,瑕疵地 指在观念及说明上表达得不够完美、完善↗defect。与↗in excessu相反。
in dubiis libertas, in necessariis unitas, in omnibus caritas (拉) 在不明确中自由，在必然中合一，在一切中博爱 奥古斯丁↗Augustinus的名言。
in excessu (拉) 过度地,极端地,无节制地 指在观念及说明上表达得过多↗excess。与↗in defectu相反。
in extenso (拉) 延绵不绝 指连续不断之意。
in extremis 在极端的（状况）中,在极度的（状况）中 ↗extreme
in facto esse (拉) 在事实中 指事物或存有物完成的状态。与↗in fieri相对。
in favorem fidei (拉) 为保护信仰,信仰优先权 认为当信仰与法律相抵触时，应优先考虑信仰的因素，在婚姻上则指保禄特权↗privilege, Pauline。
in favorem iuris (拉) 为保护法律,法律优先权 指一般法律及《天主教法典》↗CIC所主张的原则，当某个案被怀疑是否具法律上的有效性时，原则上除非提出无效性的证据，则视之为法律有效。
in fieri (拉) 在变成中,在成为中 「facere 做」的被动式。英文为「in the becoming」，指由潜能到实现之间的变化过程。
in flagrante delicto (拉) 在犯罪时,在罪案现场 此词源自拉丁文的「flagrare 炽热如火，焚烧」及「delictum 过错，罪过」。
in forma generica (拉) 普通性的,一般性的
in forma pauperis (拉) 以贫民的身份 以贫民的身份提出上诉，可免于承担诉讼费用。
in forma specifica (拉) 特殊性的,个别性的
in foro externo (拉) 在外署法庭 ↗forum, external
in foro interno (拉) 在内署法庭 ↗forum, internal
in futuro (拉) 在未来,在将来
in genere (拉) 一般的,普通的,一般来说
in hoc signo vinces (拉) 「在此记号下，你将获胜」 君士坦丁大帝↗Constantinus I的旗号。
in infinitum (拉) 永无穷尽 指趋向时间、空间的无穷无边的状态。
in lege (拉) 根据法律
in loco (拉) 在地方，在位置 指在恰当的身份、正确的位置上。
in medias res (拉) 进入主题,进入主题地,直入本题,直入本题地 指讨论或演讲时，直接进入重点，不说不着边际的话。
in medio stat virtus (拉) 德性居中,中庸的德性 指真正的德性应选择中庸之道↗mean, golden。
in memoriam (拉) 为回忆,为纪念 指用诗文、墓碑来纪念或哀悼死者。
in necessariis (拉) 在必要的事上,在必然的事上
in necessariis unitas, in dubiis libertas, in omnibus autem caritas (拉) 在重要的事上要合一，在疑惑的事上有自由，但在一切事上有爱 指奥古斯丁↗Augustinus的名言。
in Nomine Patris et Filii et Spiritus Sancti, Amen (拉) 因父及子及圣神之名，阿们 ↗in the name of the Father and of the Son and of the Holy Spirit, Amen
in nuce (拉) 在源头上,从最初,在源初 此词源自「nux 果核」，指一个生物成长过程的源头。或指文章或书中的原发性思想。在神学层面上，今日基督宗教多方面的思想与生活都已经隐藏在耶稣及初期教会身上。
in nucleo (拉) 在源头上,从最初,在源初 ↗in nuce
in ordine naturae (拉) 在自然秩序中
in ovo (拉) 在孕育中 指尚在产生的过程中。
in partibus infidelium (拉) 在非信徒地区中
in pectore (拉) 在胸部,在意念中 此词源自拉丁文的「pectus 胸怀、心灵」，指教宗不公开地宣布而秘密地任命枢机主教。意为教宗已内定某位枢机主教人选，但不便立即公开宣布。
in perpetuo (拉) 终身永久 指某事物、行动之永恒性的状态。
in personam (拉) 对人 法庭向人及团体辩论、判断，要求人承担责任或履行债务。与对物↗in rem相对。
in petto (义) 在胸部,在意念中 ↗in pectore
in potentia (拉) 在潜能中 ↗potency
in praedicamento relationis (拉) 以关系为范畴,依据关系为范畴 指一种基本的思想方式，即将存有物之间的互动联系↗relation、休戚相关↗solidarity的事实，当作思考的基础性概念↗paradigm。路德↗Luther在论人的奥秘时，特别强调此概念。
in praesenti (拉) 在现在,在目前
in principio (拉) 「在起初」 为创世纪及若望/约翰福音的起始语。 ↗principium
in puris naturalibus 在纯粹自然状况中 指纯本性↗nature, pure的情况。
in re (拉) 事实上,关于（某事） 此词源自拉丁文的「in 在内」及「res 物、事物」，表示在实在中，及有关某一个事物或人物的范围。
in rem (拉) 对物 法庭向财产辩论、判断，认定其归属。与对人↗in personam相对。
in remissionem peccatorum (拉) 为赦免罪过 ↗forgiveness
in saecula saeculorum (拉) 世世代代,于无穷世 指永恒之意。 ↗eternity
in se (拉) 在自己内 指实体↗substance，自立体↗subsistence，主体↗subject的特色。与在其它内in alio相对。↗accident
in se et ex se beatissimus (拉) 在祂自己内以及由祂自己，是至福的 指梵蒂冈第一届大公会议(Council, Vatican I↗附录三)于1870年所颁布的《天主之子》宪章↗Dei Filius中，第一章论天主万物的创造者的属性。
in sensu analogico (拉) 以模拟的意义 ↗analogy
in sensu reduplicativo (拉) 以双重的意义,以重复的意义 指出将一个名词重复应用在两个不同意义范围内。例如：耶稣，以人性而言是受造物，以其神性而言则非，所以耶稣此名有双重意义，受造物与非受造物。↗reduplication
in sensu stricto (拉) 狭义而言,严格而论 ↗sense, in the strict
in sensu strictiore (拉) 更狭义而言, 更严格而论 ↗sense, in the stricter
in sensu strictissimo (拉) 最狭义而言,最严格而论 ↗sense, in the strictest
in situ (拉) 在原地,在原来的位置 此词源自拉丁文的「in 在内」及「sistere 安置、停放」，指一个存有物放在本来的、自然的位置上。与生活实况↗Sitz im Leben相似。
in spe contra spem (拉) 在希望外维持希望 此为罗四18所提出的亚巴郎/亚伯拉罕之信仰特色。
in specie (拉) 特殊的 与一般的↗in genere相对。
in Spiritu Sancto (拉) 在圣神内[天],在圣灵内[基] ↗Holy Spirit
in statu gratiae (拉) 在恩宠中
in statu perfectionis (拉) 在成全身份中,在成全地位中 指在天主教会度三愿生活者的职位与身份。 ↗vow ↗perfection
in statu viae (拉) 在旅途中 指个人、教会及整个人类走向新天新地过程的状态。
in tempore 乘时,及时
in the name of the Father and of the Son and of the Holy Spirit, Amen 因父及子及圣神之名，阿们 指天主教在祈祷、举行礼仪及圣事时呼求天主圣三之开端与结束词。
in unitate Spiritus Sancti (拉) 在圣神的共融中 当我们祈祷、献祭时，是在圣神爱的团结下，借着基督，将祈祷与祭献呈给天父。
in vacuo (拉) 在真空中 指离开事实根据的状态。
in via (拉) 旅途中
in vino veritas (拉) 酒中有真理 此词源自拉丁文的「vinum 葡萄酒」及「veritas 真理」，为一般民间的俗语。如中国俗谚之「酒后吐真言」
in vitro (拉) 在试管中 此词源自拉丁文的「in 在内」及「vitrum 玻璃、水晶」，指今日生命伦理学↗bioethics、生物工程学↗bioengeneering论试管婴儿↗fertilization, in vitro常用的术语。与在生物中↗in vivo相对。
in vitro fertilization 在试管受孕 ↗fertilization, in vitro
in vivo (拉) 在生物中 指精卵在活的有机体内结合。与↗in vitro相对。
inability 无力,无能力,无本领,无能耐 本身缺乏某些能力的状态。在基督信仰而言，人本身并不具有与无限的天主圣三(三一上帝)↗Trinity共同生活的能力。与能力↗ability对立。与无能力↗disability相似。
inadequate 不适当的,不够格的,不胜任的 此词源自拉丁文的「in 非」、「ad 向」及「aequare 修平、使平衡」，指两个事物无法达到相称平衡的状态。在神学层面上，人的有限言语常无法恰当地表达天主无限的奥迹。


基督宗教外语汉语神学词典-I-2 （inappropriate-interpellation）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

I-2 （inappropriate-interpellation）

inappropriate 不当的,不适用的,不相宜的 此词源自拉丁文的「in 非，不」、「ad 向」及「proprius 自己的、私人的、本人的」，指人的某个言行不合乎社会的规范或宗教的礼节。
inascibility 无本源,不可产生性 此词源自拉丁文的「in 非，不」及「nasci 生，诞生」，指不可能被生，基督信仰指天主父的特征，因为祂是无根源的根源。
incapacity 无能力 与能力↗capacity相对。
incardinatio (拉) 归属教区,入籍教区 ↗incardination
incardination 归属(教区),入籍(教区) 此词源自拉丁文的「in 进入」及「cardo 门枢、枢纽」，指入门或挂在纽上之意。《天主教法典》↗CIC要求圣职人员必须归属于某一教区之法定手续。与教区转移↗excardination相对。(《天主教法典》↗CIC第265条)
incarnatio (拉) 降生,道成肉身 ↗incarnation
incarnation (1)降生,(道)成肉身,(圣言)成血肉,(圣言)取血肉 此词源自拉丁文的「in 进入」及「caro 血肉」，指一个精神体进入血肉，如在人身上精神与肉身结合。此词在基督信仰中指天主圣三(三一上帝)↗Trinity中的第二位，即天主子↗Son of God因圣神降孕，由童贞玛利亚取得肉躯，而成为人(若/约一14；迦四4)。(2)化身
～, theology of 降生的神学,道成肉身的神学 关于耶稣基督降生为人的神学思想与理论。
incarnational theology 降生神学,道成肉身神学↗theology, incarnational
Incarnationis mysterium 《降生奥迹》 由教宗若望保禄二世(Ioannes Paulus II ↗附录一)，于1998年11月30日为准备圣年2000年所颁发的诏书。
incarnationism 入世主义 第二次世界大战之后在西欧兴起的一派神学态度与倾向，依靠耶稣基督降生↗incarnation奥迹的神学思想，认为士林/经院神哲学↗theology, scholastic过去往往强调精神与永生的层面，不够注意肯定世俗的价值，因此主张神学应顾虑日常生活及人类历史。
incarnationists 入世主义派 ↗incarnation
incense (1)焚香,熏香,敬香 此词源自拉丁文的「incendere 焚烧」及「incensus, incensum 被焚烧的」，在宗教层面上，表达人对神的朝拜与崇敬的祭祀行为。(2)香,香气,香味
incertitude 不确定性,不确实性,不确切性 与↗certitude相对。
incest 乱伦,近亲相奸 此词源自拉丁文的「in 非」及「castus 纯」，指一个不纯净的行为，为伦理学的专用语。社会及宗教法律上，虽然所规定的亲属等级不同，但原则上均禁止此种行为。
inclinatio (拉) 鞠躬,点头
inclination (1)趋向,倾向 此词源自拉丁文的「in 朝、向」及「clinare 弯曲、倾斜」，指走向某一客体的方向。如西方文化较趋于「阳」的特色，东方文化趋于「阴」的特色。(2)鞠躬,点头 礼仪中的礼貌表示。
inclusion (1)包容,包含,包括 (2)首尾呼应 此词源自拉丁文的「in 在内」及「claudere, clusus 关闭、封锁、包围」，指将某一事物接纳到某一定的领域范围内的行动。在文学、语言学分析结构时，指出某一文件的前言与结论相互响应，涵容整个文件内容的特色。学术界应用在思考、宗教态度及语言学方面。
inclusive 包容的,包容性的,包含的,包括的 与排外的↗exclusive相对。↗inclusion
～ language 包容性的语言 ↗language, inclusive
inclusiveness 包容性,包含性 ↗inclusion
inclusivism 包容主义,包容思想 广义而言，指一种包容不同思想、文化与宗教的心态。狭义而言，指今日宗教交谈中，依据梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的开放思想，基督徒对其他宗教的价值及救恩功能之接受与肯定的基本心态。与排外主义↗exclusivism的心态相对。
incognito (拉) 不被认识的,匿名 此词源自拉丁文的「in 非」及「cognoscere 认识、知道」，指隐姓埋名于人群中，不被认识或知道的情况。在神学上论及非基督徒得救恩的问题上，神学家发挥匿名基督徒↗anonymous Christian的思想。
incoherence 不连贯性,不一致性 与一致性↗coherence相对。
incommensurability 不相称性,不可测量性,不可共量性,不可比性 与相称性↗commensurability相对。
incommunicable (1)不可交往的,不可交流的,不可沟通的 (2)不可传达的,无法以言语通传的 ↗communication
incommutable 不可改变的,不可变换的,不可交换的 与可交换的↗commutable相对。 ↗commutation
incomparability 不可比较性,不可相比,不相似 与↗comparability相对。
incompatibilitas (拉) 不可兼容性,不可符合性,不兼容论 ↗incompatibility
incompatibility 不可兼容性,不可符合性,不兼容论 与可兼容性↗compatibility相对。
incomprehensibility 不可理解性 与可理解性↗comprehensibility相对。
inconformity (1)不相似,不符合,不相符 (2)不顺从 与相似↗conformity相对。
incongruity 不调和,不调和性,不适合,不适合性 与调和↗congruity相对。
inconsistency 不一致,不一贯,不一致性,不一贯性 与一致性↗consistency相对。
incorporation 融合,合并 此词源自拉丁文的「in 进入」及「corpus 身体、肉身、肉躯」，指把某一事物整合在另一个有机体中的行动或状态。 ↗body
～ into the mystical body of Christ 融合在基督奥体内
incorrigibility 不可修正性 此词源自拉丁文的「in 非、无」以及「corrigere 修正、更改」，指无法改善错误的状态。与↗corrigibility相对。
incorruptibility 不可腐败性,不可堕落性,不可损坏性,不可腐蚀性 与↗corruptibility相对。↗corruption
increase 增加,增长,增强 此词源自拉丁文的「in 进入」及「crescere 增长、发育、长大」，指逐渐增多。大部份指物质在量上的成长，也应用于文化、宗教方面的扩大，如教友人数增加。
increatus (拉) 非受造者,自有者 指非因外在原因存在者，是非创造↗creation出来的，本来就有的，一般哲学、宗教信仰称之为神↗God。
incredulitas (拉) 不轻信,不易信,不盲从 ↗incredulity
incredulity 不轻信,不易信,不盲从 与↗credulity相对。
inculturated theology 本地化神学,本位化神学,本土化神学,色化神学本,在地化神学 ↗theology, inculturated
inculturation 本地化,本土化,本色化,本位化,在地化 此词源自拉丁文的「in 向内」及「cultura 文化」，指一种文化将另一种文化内的东西吸纳为己有。可包含三个层面：(1)文化本身的层面，如西方古典音乐、乐器成为中国音乐生活的一部份；西方哲学概念如位格↗person、民主等，成为中国思想不可缺少的范畴。(2)教会层面：指教会与另一文化接触而产生融入，教会与本土文化发生活泼的交往，互相影响，带来新的创造，互相受惠。(3)神学层面：指本地的基督徒用他们本土的文字、概念、思维方式、表达方法去解释神学，形成一种本土神学，甚至反过来丰富了普世教会的神学。与↗accomodation、↗indigenization、↗acculturation等词相关。中文译名尚未定论。
inculturation of theology 神学本地化,神学本位化,神学本土化,神学本色化,神学在地化 ↗theology, inculturated
incurvatus in se (拉) 专心为己,自私为己 「incurvatus」源自「in 进入」及「curvare 弯曲、折迭」，指某一存有物失掉与其它存有物自然生活的关系，回转向自己内。路德↗Luther以此词汇描述罪人的状态。
indecency (1)不合宜,不得体 与合宜decency↗相对。(2)下流
indefectibility 不可缺损性,不致缺损性 此词源自拉丁文的「in 非」、「defect 缺点、缺陷、瑕疵」及「ibilis 能、可」，指某一个存有物在其历史过程中，不可能偏离正途或背弃原有意义。
～ of the church 教会的不可缺损性,教会不致缺损性 指教会根本不可能在其预定的旅途中半途而废，或偏离其启示真理之正当途径，或背离其基督所赋予之使命。近来若干天主教神学家开始向教会不可错误性↗church, infallibility of the挑战，但更多的神学家及教会训导权↗magisterium of the Church拒绝该项神学观念，因为不够积极的包含不可错误性的真谛。
indefinite (1)不确定的,不明确的 (2)无限定 ↗definite
independence 独立,独立性 与依赖↗dependence相对。
independency (1)独立国,独立省,独立的地区 (2)独立主义 一种思想态度，主张各信徒之组合即为一独立团体，此团体除一个神性的权威之外别无其它掌权者。↗Congregationalism
indestructibility 不可毁灭性 ↗destruction
indeterminism 未定论,非决定论,非决定主义,非限定论 主张意志是自由的，出于意志的审慎抉择与行动，并非预知地来自先前的原因，或由其完全决定的学说。
index 索引,目录,目次 此词源自拉丁文的「in 在内」及「dicere 说」，指将地名、书名、人名按照字母秩序编排者。
Index Expurgatorius (拉) 《禁书索引》,《禁书目录》 ↗Index of Prohibited Books
Index Librorum Prohibitorum (拉) 《禁书索引》,《禁书目录》 ↗Index of Prohibited Books
Index of Forbidden Books 《禁书索引》,《禁书目录》 ↗Index of Prohibited Books
Index of Prohibited Books 《禁书索引》,《禁书目录》 天主教会所禁止的书籍之索引，读者只可读修正的版本，仅特殊许可之人士才可阅读原稿。
Indian theology 印度神学 ↗theology, Indian
Indiculus (拉) 《索引》 按现代教会历史学家的研究，指从第五世纪末六世纪至十六世纪有关教会训导权关于恩宠↗grace的综合文件集，共分十章。↗DS 238-249
indifference (1)冷漠不关心,冷淡,漠然 此词源自拉丁文的「in 非」及「differre 分布、分散、差别」，指不在乎的、没有热忱的、一切都无所谓的心态。(2)不偏不倚,中立态度,随时待命 指宗教灵修上一个积极的态度，要尽力施行神的旨意，跟随神的安排来生活的态度。(3)无差别主义 指一般通俗的说法「宗教都一样，都是劝人行善」。
indifferentia (拉) (1)冷漠不关心,冷淡,漠然 (2)不偏不倚,中立态度,随时待命 (3)无差别主义 ↗indifference
indifferentism (1)冷漠主义,冷淡主义 在伦理道德及宗教层面上使用的词汇，指一种消极的、没有兴趣心态。(2)无所谓主义 (3)无差别主义 ↗indifference
～, religious (1)宗教冷漠主义 (2)宗教无可无不可论 主张宗教为人生而言可有可无，没有特别意义或价值。(3)宗教无差别主义 指在宗教的平面上，认为一切宗教都是助人行善，无所差别。
indigenization本地化,本位化[天],本色化[基],本土化[文] 此词源自拉丁文的「in 进入」及「gignere 生育、造生」，指将某一思想、文化、生活方式、宗教信仰带到当地原生的土著、原住民生活中的过程。在基督信仰的层面上，指使用当地的语言、观念、艺术形式、社群活动及心理特征等去传递福音讯息。与本地化↗inculturation相关，汉语译名尚未定论。
indigenous (1)本地的,当地的 (2)生来的,天赋的,天生的,固有的,内在的 ↗indigenization
～ church 本地教会,当地教会 ↗church, indigenous
～ theology 本地神学,当地神学 ↗theology, indigenous
indirect 间接的 与直接的↗direct相对。
indissolubility 不可拆散性,不可解除性,不可解散性 此词源自拉丁文的「in 非」、「dis 加强」、「solvere 溶解、解散、拆散」及「ibilis 能、可」，指某一结合体不可任意分开的特质。与可拆散性↗dissolubility相对。 ↗dissolution
～ of Christian marriage 基督徒婚姻的不可拆散性
～, inner 内在的不可拆散性 婚配的联系不可因一方或双方的任何意愿而解除。
～, outer 外在的不可拆散性 教友的既遂婚姻，任何人间权威，包括教会在内，均不能使之解散。
individual (1)个人,个体,个性 此词源自拉丁文的「in 非」及「dividere 分开、分割、分裂」，指某一个实体不可分割的状态。(2)个人的,个体的,单独的,个别的,个性的
individualism 个人主义 指一种以个人的地位、利益为衡量人类生活行动之价值的心态。
individuality 个性,个体性,独一性 积极方面指生活中的特别风味和个人喜好，消极方面指个人与他人有所区别的特质。
individualization 个人化,个性化 指使一个体↗individual之潜能发挥至唯一独特的个别特色。与↗individuation相似，但较偏向内在成长的幅度。
individuatio (拉) 个体化 ↗individuation
individuation 个体化 指使某一个存有物从群体、社会逐步走向发挥个体↗individual特色的过程。与↗individualization相似，但较指出从普遍逐步转变为个体的过程。与普遍化↗generalization相对。
～, principle of 个体化原理,个体化原则 指解释某一存有物成为独立性的个体之形上及宗教性的理由。
individuum (拉) 个人,个体 ↗individual
～ est incommunicabile 个体是不可交往的 指某存有物独特而唯一无二的特性。若将此特性传达于其它存有物，则失去其特色，而不再是本来的个体。
inductio (拉) (1)归纳,归纳法 (2)授职,授职仪式 (3)引入 ↗induction
induction (1)归纳,归纳法 此词源自拉丁文的「in 在内、向内」及「ducere 引导」，指将一个存有物引导到某一个领域范围内。在学术方法上，指将思考逐渐推至某一特定的范围内↗method, inductive。与演绎法↗method, deductive相对。(2)授职,授职仪式 (3)引入
inductive 归纳的 人类由小往大、由普遍至特殊的理性思考、行动方向的特质。与演绎↗deductive相对。
～ ethics 归纳伦理学 ↗ethics, inductive
～ method 归纳法,归纳方法 ↗method, inductive
～ philosophy 归纳哲学 ↗philosophy, inductive
indulgence (1)宽厚,温良,体恤,体谅 此词源自拉丁文的「indulgere 宽赦、容忍」，指对有限、缺点及罪恶的受造物的容忍和蔼的态度。(2)大赦 在教会比较物化↗reification的传统神学背景下，将教会称为救恩的宝库，其中包括基督和圣人们的善行与功德。教会分施此宝藏给信友及亡者的灵魂，使他们除免全部或局部的处罚。其意义在于表达天主/上帝无限的仁慈及诸圣相通功↗communion of Saints。(《天主教法典》↗CIC第992-997条)
～ in virtue of good works 善功大赦 指天主教会所规定，信徒因善功、念经、守斋等行动所得的大赦。
～ in virtue of holy places 圣地大赦 指天主教会所规定，信徒因前往某朝圣地或圣堂的行动所得的大赦。
～ in virtue of relics 圣物大赦 指天主教会所规定，信徒因恭敬指定的圣徒遗物或亲吻教宗颁赐大赦的十字架等行动所得的大赦。
～, partial 限大赦,局部大赦 指免除部份暂罚的大赦。与全大赦↗indulgence, plenary相对。
～, plenary 全大赦,全部大赦 指免除罪过应受的全部暂罚的大赦。与限大赦↗indulgence, partial相对。
indult 特许 教宗准予免除某种教会法规之恩典，使某一个人在特殊时间，特殊情况中，可以在《天主教法典》↗CIC所规定或禁止的范围以外行动。
indultum (拉) 特许 ↗indult
indwelling 寓居,居住,内居 指用人居住的图像，模拟性↗analogy的描绘神明临在于宇宙、大自然或人的心灵中。与内在性↗immanence相似，但较动态性地描写神明的临在。
～ of God 天主的寓居,上帝的寓居,神明的寓居
～ of the Holy Spirit 圣神的寓居
Ineffabilis Deus (拉) 《无可言谕的天主》诏书 标题为诏书首句。教宗碧岳九世(Pius IX↗附录一) 于1854年所颁布，定断圣母无染原罪始胎↗Conception, Immaculate的信理。
ineffable 不可言喻的,不可言语的 指言语无法表达实在界中某一事实或奥秘的意义。在一般宗教生活当中，常以「不可说」表达之。与↗effable相对。
inequality 不平等,不均等 与平等↗equality相对。
inerrancy 无误性 与↗errancy相对。
～ of Scripture 圣经的无误性 ↗Scripture, inerrancy of
inertia 惰性,惯性 此词源自拉丁文的「in 非」及「ars 技术」，指缺乏行动的状态。与懒惰↗laziness相似。与前进精神↗progressivity相对。
～, cultural 文化惰性 人类文化，包含基督宗教文化，一方面有积极前进的趋向，另一方面亦有维持现况、停滞不前的现象。
inexistence 不存在 指无↗nothingness。与存在↗existence相对。
inexistent 不存在的
inextricability 不能解开性,不能分开性 此词源自拉丁文的「in 非」、「ex 出」、「tricae 琐事、烦难、阻碍」及「ibilis，能、可」，指无法摆脱复杂之事的状态。
infallibilitas (拉) 不可错误性,不能错误性 ↗infallibility
infallibility 不可错误性,不能错误性 此词源自拉丁文的「in 非」、「fallere 欺骗、狂妄」及「ibilis 能、可」，指不可能犯错误的状态。与可错误性↗fallibility相对。
～ of the church 教会不可错误性 ↗church, infallibility of the
～ of the Pope 教宗不可错误性 ↗Pope, infallibility of the
infamia (拉) (1)不名誉,声名狼藉,恶名 (2)褫夺公权 ↗infamy
infamy (1)不名誉,声名狼藉,恶名 此词源自拉丁文的「in 非」及「fama 传闻、名誉、声望」，指异常丢脸、没有面子的状态。(2)褫夺公权 指因犯罪而失去公民权利。在天主教教会法律范围中，此种不名誉者不能任教会圣职。
infancy 童年,婴儿期 此词源自拉丁文的「in 非」及「fare 说话」，指不能说话的时期。
～ gospels 童年福音 ↗infancy narratives
～ narratives (耶稣)童年叙述 即玛窦/玛太福音第一、二章及路加福音第一、二章之资料。今日圣经学指出，此二部份为较晚期的文件，因为教会在早期比较注意由下而上的基督论↗Christology, ascending，日益发挥为由上而下的基督论↗Christology, descending。因此较早期的马尔谷福音没有这一部份。
～, holy (耶稣)神圣童年期,(耶稣)神圣幼年期 指在教会信仰当中至圣天主子↗Son of God之童年期也是圣的。
infant baptism 婴儿洗礼,婴孩洗礼 天主教会自古代传统发挥为初生婴儿所施的洗礼。十六世纪新教某些派别↗Anabaptism反对此传统，主张婴儿领洗无效。 ↗anabaptism
infantilism 幼稚病,幼稚行为 指一个人在物理、心理、精神方面没有长大，留在儿童的状态。
inference 推论,推理,推断 此词源自拉丁文的「in 进入」及「ferre 携带、带来」，指从不同的理由或已知的事实，推出新的思想的行动及结果。
～, deductive 演绎推论 依靠演绎方法↗method, deductive的思考过程及结果。
～, theological 神学推论 指从神学的不同理由或根据，作神学思维推论出新的思想及结果。
inferiority 下等,次级 此词源自拉丁文的「inferus 低下、次等、在下」，指一存有物和其它存有物比较下，其社会地位、价值、权柄、权利，层级较低、更次一等、更低下的状态。
～ complex 自卑情结 个体自幼在权威的压迫下所产生的自我肯定不足，认为自己本身不如别人的定型的病态心理。
～ feeling 自卑感 指个人对自己所具备的条件及所做的行为感到不如人的负面感受。
infernum (拉) (1)冥府,阴间 ↗hades (2)地狱 ↗hell
infidel (1)非信徒,无信仰者,非信徒的,无信仰的 指某一个人否认人生以外的超越者或绝对者↗unbelief。与无神论者↗atheist相似。与信仰↗faith、信仰↗belief相对。(2)教外人,外教人 指在某一具体有制度的宗教信仰领域以外的人。
infidelis (拉) (1)非信徒,无信仰者,非信徒的,无信仰的 (2)教外人,外教人↗infidel
infidelity (1)不忠信,不忠实 此词源自拉丁文的「in 非」及「fides 信仰」，指不遵守本来许诺或盟约的行为与状态，尤指夫妇间的外遇。(2)不信神,无信仰 ↗infidel
infinitas (拉) 无限,无限性,无穷性 ↗infinity
infinite 无限,无限的,无穷的,无边的 ↗infinity
Infinite, the 无限者 指神、天主、上帝。 ↗God
infinitude 无限,无限量 ↗infinity
infinity 无限,无限性,无穷性 此词源自拉丁文的「in 非」及「finis 界线」，指无穷、无尽、无限、无量的特色。在神学层面上，是天主/上帝的属性↗attribute, divine之一。与不可测度性↗immensity相似。
～, absolute 绝对的无限 指天主/上帝本身绝对存有的属性。 ↗Absolute, the
～, potential 潜能的无限 实际上有终了与限制，但因限制不确定，而可无限增加。
～, relative 相对的无限 指非必然的受造物↗creature分享天主/上帝的无终存在的特质。与有始无终性↗aeviternitas相似。与绝对的无限↗infinity, absolute相对。
information 信息,信息,情报 此词源自拉丁文的「in 在内」及「forma 外形、形式、模式、格式」，指将一形式或理念带入另一存有物中。信息时代意识到，通传的方式日新月异。在神学层面上，基督徒的基本使命是将福音喜讯带入普世人类生活中↗evangelization。
infrahuman 低于人类的,类人猿的 此词源自拉丁文的「infra 在下、低于」及「homo 人」，指在进化程度上低于人类的动物。
infralapsarianism 堕落后预定论,堕落后神选说[天],堕落后说,堕落后预定说,堕落中预定说[基] 此词源自拉丁文的「infra 在下、低于、在以后」及「lapsus 堕落、失足、跌倒」，指十七世纪以来加尔文主义↗Calvinism流行的预定论。主张只在原祖堕落后，天主/上帝才预定↗predestination个人是否被选得救。与↗sublapsarianism相同。与堕落前预定论↗supralapsarianism相对。
infrastructure 基层结构,下层基础 此词源自拉丁文的「infra 在下」及「struere, structura 结构、构造」，指社会国家或一地区居民赖于生存的基础设施，如运输、动力、通讯、教育等。从基督徒神学，可将人性各方面的因素视为恩宠↗grace的前提性母体↗matrix。
infused 灌注的,灌输的,倾注的
infusio (拉) 灌注,灌输,倾注 ↗infusion
infusion 灌注,灌输,倾注 此词源自拉丁文的「in 进入」及「fundere 倾流、波溅」，指将某一液体注入一容器内。基督徒神学一直以此词汇表示天主圣三(三一上帝)↗Trinity将赏赐的恩惠，带入人的生命及心灵中↗grace, infused。
Inge, William Ralph (1860-1954) 英奇 英国神学家、安立甘教会牧师。研究基督徒神秘主义↗mysticism。着有《基督教神秘主义》(Christian Mysticism, 1899)、《信仰与其心理》(Faith and Its Psychology, 1909)等。
Ingman, Antero Wilhelm (1819-1877) 英曼 芬兰神学家、信义宗牧师。担任圣经神学复兴运动领袖。
ingratitude 忘恩,不知恩 与感恩↗gratitude相对。
inhabitatio (拉) 居住,寓居,栖息 ↗inhabitation
inhabitation 居住,寓居,栖息 此词源自拉丁文的「in 在内」及「habitare 居住」，指一存有物临在于某一空间的状态。模拟↗analogy性地指天主圣神寓居于人灵内。与寓居↗indwelling相同。
inherence 依附性,内连性 此词源自拉丁文的「in 在内」及「haerere 悬挂、牵连、追随」，指某一个存有物寓居于另一存有物内。在哲学平面上，指属性依存于主体中。在神学层面上，指恩宠内居于人性的状态。
inherent 依附的,内连的 ↗inherence
inheritance 遗产 此词源自拉丁文的「in 在内」及「heres 继承人」，指前一代留给下一代的产业。圣经中的遗产有更深一层的意义，除了产业之外，也有雅威天主所留下的福地、文化遗产(出三四9；撒上十1)。到了新约时代，天主立了耶稣基督做为天下万物的继承者(希/来一2)，基督徒因耶稣基督而成为天主的子女，成为基督的同继承者(罗八14-17)。
inhibition (1)阻止,禁止 (2)抑制,压抑 此词源自拉丁文的「in 非」及「habere 拥有、掌握」，指约束的行动或被约束的状态。(3)教权停止命令 在基督宗教传统生活中，指上司禁止属下执行圣职的命令。与禁罚↗suspension相似。
inhuman 非人的,无人性的,不近人情的 此词源自拉丁文的「in 非」及「homo 人」，指一切关于相反人性的特质。与人的↗human相对。
INI (拉) 因耶稣之名 In nomine Iesu的简写。
Iñigo de Loyola (1491-1556) 依纳爵 ↗Ignacio de Loyola
Ininger, Friedrich (1640-1696) 伊宁格 德国神哲学家、耶稣会会士。在传统的士林/经院神哲学↗theology, scholastic思想环境中担任神学培育工作，教授信理神学、牧灵神学。着有《论人成义的众原因》(De causis humanae iustificationis, 1679)、《瞻仰天主》(De visione Dei, 1696)等。
Ininger, Johann Baptist (1656-1730) 伊宁格 德国神哲学家、天文学家、奥古斯丁会会士。将神哲学、天文学、音乐整合，着有《依据奥古斯丁权威的哲学综论》(Conclusiones philosophicae Sancti Augustini authoritate firmatae, 1688)等。
initiate (1)创始,发起 (2)使入会,入门 (3)初学者,入门者
initiation (1)入门 此词源自拉丁文的「in 进入」及「ire 走、走路」，指被公开地接纳到某一个社团或知识的领域之过程及仪式。一般宗教传统及社会、民族团体以此方式将新成员引进团体中。(2)开始,起发
～, sacraments of 入门圣事 ↗sacraments of initiation
initiative (1)主动力,起发力 (2)开始的,起发的 ↗initiation
injunction (1)训令,训谕 此词源自拉丁文的「in 非」及「iungere 连结、结合、捆束」，指一种权威性的管理手段。(2)禁制令 法院强制被告不得从事某项行为的正式命令。如禁罚↗suspension。
injury 伤害,损害 此词源自拉丁文的「in 非、反」及「ius 法律、权利」，指侵犯他人权利或使身心受到破坏的状态。在神学的平面上，人类从起源因犯罪↗sin, original而人性蒙受损伤↗gift, preternatural。
injustice 不正义,不公正,不公平,不公道,不公义 与正义↗justice相对。
innascibilitas (拉) 无起源,无本源,不可被生性,无起源性 此词源自「in 非」、「nasci 生、诞生」及「ibilis 能、可」，指不可能被生的状态，在天主圣三论(三一神学)↗Trinity的分析中，指天主父的特征↗propriety之一，指无根源的根源。
innate 天生的,本有的,天赋的,生来的 此词源自拉丁文的「in 在内」及「nasci 被生的」，指与生俱来的。
～ idea 天生观念,本有观念,天赋观念,生来观念 ↗idea, innate
innatism 天生观念论 由灵魂自己所产生的观念，外在经验只是一种机缘而已的理论。↗occasionalism
inner life 内心生活 ↗life, interior
Inner Light 内心之光,心灵之光 ↗Light, Inner
inner light 内心之光,心灵之光 ↗light, interior
inner man 内在的人 ↗man, inner
Innitzer, Theodor (1875-1955) 因尼策 奥地利新约圣经学家、天主教枢机。将圣经历史批判方法与文学分析整合，同时注意教父圣经诠释传统。着有《依据圣经及传统阐明若翰洗者》(Johannes der Täufer: Nach der Heiligen Schrift und der Tradition dargestellt, 1908)、《耶稣苦难及光荣历史的批注》(Kommentar zur Leidens- und Verklärungsgeschichte Jesu Christi, 1948)等。
innocence (1)无罪,无辜,无暇 (2)纯洁无罪,纯真,单纯 (3)清白,洁白,清净 (4)无知,幼稚 此词源自拉丁文的「in 非」及「nocere 伤害、损害、害人」，指没有受到污染、损害的状态。神学上指天使、新生婴孩或人在堕落前的纯洁。
Innocent 依诺森[天],因诺森特[文] 为西方男子名，拉丁文为因诺森奇乌斯「Innocentius」，其意义为无罪的人↗innocence，多位教宗以此为名。
Innocent I (401-417) 依诺森一世,因诺森奇乌斯一世 教宗。↗附录一Innocentius I。
Innocent II (1130-1143) 依诺森二世,因诺森奇乌斯二世 教宗。↗附录一Innocentius II。
Innocent III (1198-1216) 依诺森三世,因诺森奇乌斯三世 教宗。↗附录一Innocentius III。
Innocent IV (1243-1254) 依诺森四世,因诺森奇乌斯四世 教宗。↗附录一Innocentius IV。
Innocent V (1276) 依诺森五世,因诺森奇乌斯五世 教宗。↗附录一Innocentius V。
Innocent VI (1352-1362) 依诺森六世,因诺森奇乌斯六世 教宗。↗附录一Innocentius VI
Innocent VII (1404-1406) 依诺森七世,因诺森奇乌斯七世 教宗。↗附录一Innocentius VII。
Innocent VIII (1484-1492) 依诺森八世,因诺森奇乌斯八世 ↗Innocentius VIII
Innocent IX (1591) 依诺森九世,因诺森奇乌斯九世 教宗。↗附录一Innocentius IX。
Innocent X (1644-1655) 依诺森十世,因诺森奇乌斯十世 教宗。↗附录一Innocentius X。
Innocent XI (1676-1689) 依诺森十一世,因诺森奇乌斯十一世 教宗。↗附录一Innocentius XI。
Innocent XII (1691-1700) 依诺森十二世,因诺森奇乌斯十二世 教宗。↗附录一Innocentius XII。
Innocent XIII (1721-1724) 依诺森十三世,因诺森奇乌斯十三世 教宗。↗附录一Innocentius XIII。
innocentia (拉) (1)无罪,无辜,无暇 (2)纯洁无罪,纯真,单纯 (3)清白,洁白,清净 (4)无知,幼稚 ↗innocence
Innocentius (拉) 依诺森[天],因诺森特[文] ↗Innocent
Innocentius I (401-417) 依诺森一世,因诺森奇乌斯一世 教宗。↗附录一Innocentius I。
Innocentius II (1130-1143) 依诺森二世,因诺森奇乌斯二世 教宗。↗附录一Innocentius II。
Innocentius III (1198-1216) 依诺森三世,因诺森奇乌斯三世 教宗。↗附录一Innocentius III。
Innocentius IV (1243-1254) 依诺森四世,因诺森奇乌斯四世 教宗。↗附录一Innocentius IV。
Innocentius V (1276) 依诺森五世,因诺森奇乌斯五世 教宗。↗附录一Innocentius V。
Innocentius VI (1352-1362) 依诺森六世,因诺森奇乌斯六世 教宗。↗附录一Innocentius VI。
Innocentius VII (1404-1406) 依诺森七世,因诺森奇乌斯七世 教宗。↗附录一Innocentius VII。
Innocentius VIII (1484-1492) 依诺森八世,因诺森奇乌斯八世 教宗。↗附录一Innocentius VIII。
Innocentius IX (1591) 依诺森九世,因诺森奇乌斯九世 教宗。↗附录一Innocentius IX。
Innocentius X (1644-1455) 依诺森十世,因诺森奇乌斯十世 教宗。↗附录一Innocentius X。
Innocentius XI (1676-1689) 依诺森十一世,因诺森奇乌斯十一世 教宗。↗附录一Innocentius XI。
Innocentius XII (1691-1700) 依诺森十二世,因诺森奇乌斯十二世 教宗。↗附录一Innocentius XII。
Innocentius XIII (1721-1724) 依诺森十三世,因诺森奇乌斯十三世 教宗。↗附录一Innocentius XIII。
Innocents, Holy 诸圣无辜婴孩 指纪念黑落德/希律王为除掉「刚诞生的犹太君王」，所杀害的许多无辜婴孩(玛/太二16-18)。↗innocence
innovation 更新,革新,重新 此词源自拉丁文的「in 进入」及「novus 新」，指将新的因素带入旧有状况中的行动和结果，如将民主政治制度带到专制的政府中，或学术、文化、宗教生活中所带入的新思想、新方法及新制度。
inorganic 无机的,无机生物的,无组织的 指缺乏组织及整体性的状态。与有机的↗organic相对。
inquiry (1)探问,探究,探索,询问 此词源自拉丁文的「in 在内」及「quaerere 寻找」，指为认识实况的基本行动。(2)审讯,调查 与调查↗investigation相似。
inquisition 查究,追究,寻求 指对政治思想、文化理念或宗教教义持不同看法者的调查审讯的行动。↗inquiry
Inquisition 异端裁判所,宗教裁判所 指1231年由教宗额我略九世(Gregorius IX↗附录一)所建立的一种特殊的天主教会法庭，目标是处理宗教方面的异端者。1542年改组，由十二位枢机主持，教宗为主席。后渐渐改为圣职部，近日改为教义部。从今日大公主义与宗教交谈的角度看，异端裁判所在致力于保护信仰的正确性时，较趋向对人权及宗教自由不够尊重的心态。
INRI (Iesus Nazarenus Rex Iudaeorum) (拉) 纳匝肋人耶稣，犹太人的君王 (若/约十九19)。
inscriptio legis Dei in corda (拉) 天主的法律写在心头上,上帝的律法写在心上 「inscriptio」源自「in 在内」及「scribere 书写、题词」。旧约圣经记载，雅威/耶和华将十诫↗commandments, ten刻在石版上(出卅二16，卅四1)。新约圣经将上主的话(耶卅一33)，视为圣神将爱的法律铭刻在人心中(罗二15)。
insemination, artificial 人工受精 将自然所不能完成的工作以科学的方法(如试管婴儿)完成，也就是以人为的方式将合法父母的精子、卵子结合。基督宗教不同教派的伦理神学家，有不同的赞成及不赞成的立场。
insertio 插入 此词源自拉丁文的「in 在内」及「serere, sertum 插入、嵌入、加入、引入、射入」，指将某一个因素送入到某一个整体中。
insertio in Christum (拉) 接入于基督内 与住在基督内↗insitio in Christum相似，但重点在放入其中，较不直接表达有机体生命的面貌。
insight (1)领悟,彻悟,顿悟 (2)洞悉,洞识,洞察 (3)洞察力,鉴别力 此词源自英文的「in 在内」及「see 看」，指人的理性透视某一个实在的、或思想性的状况之核心意义。与了解↗understanding相似，但角度不同。
insitio in Christum (拉) 在基督内,住在基督内 「insitio」一词源自「in 在内」及「serere, situm 播种、栽植」，指信徒被栽种在基督内(若/约十五4；罗十一17)，表达信徒与基督的生命亲密来往。
inspiratio (拉) 灵感 ↗inspiration
～ per accidens 偶然的灵感 ↗inspiration, accidental、↗accident
～ per se 本然的灵感 指圣经所含宗教与道德的真理，因圣经记述的启示真理，都以宗教与伦理训导为目的。
inspiration 灵感,默感,神感 此词源自拉丁文的「in 在内」及「spirare 嘘气、吹气、呼吸」，指将生活之气吹进、注入到实在界的有机体中。在圣经学、基督徒神学平面上，指圣神的感动及光照(伯/彼后一21)，即由圣神而来的感受、恩惠，加入作者的心灵中(伯/彼前一10)，使作者或诗人说出有关天主救恩的真理，为教导、督责、矫正人学习正义(弟/提后三16)。中文译为「灵感」较表达人所生的感受；「默感」较清楚地表达天主于人内在的行动。
～ of Scripture 圣经灵感 ↗inspiration, biblical
～, accidental 偶然的灵感 指圣经所含的非宗教成分，因其与主要的宗教道德真理有关而写，如科学的、历史的记述。
～, biblical 圣经灵感 基督宗教相信：天主/上帝向人类启示其救恩计划，圣神进入作者的心灵中，推动他们写出天主圣三(三一上帝)↗Trinity在人类历史中的救恩行动↗salvation history，并保证其著作所包含的宗教教义及伦理道德原则的正确性。新约中，有三段清楚地说到圣经的灵感：(1)伯/彼前一10-11强调同一个圣神使旧约先知以及基督福音的传扬者充满生气。(2)伯/彼后一16-21表示，说的和写的话都出于灵感。(3)弟/提后三14-17强调圣经的重要，基本上是因为「天主灵感所写」的。
～, concomitant 伴随的灵感 指神的光照与感动跟随作者的思想、感受、意愿及行动。
～, mechanical 机械的灵感 指圣经作者仅仅是天主圣神默启下的抄写员的学说，即作者本身没有思想、感受上的贡献。
～, plenary 全面的灵感,完全的灵感,充分的灵感 指天主/上帝在救恩历史中自我通传行动的影响，遍及所有的圣经。
～, real 实在的灵感 指圣神仅保证内容意义的正确性，不保证每一个字的正确性。与逐字的灵感↗inspiration, verbal相对。
～, subsequent 随后的灵感 指某些神学家所提出的主张，认为在某一本书编写完之后，本着作在信仰团体新的情况中受到神的灵感。教会训导权拒绝此理论。
～, successive 依次的灵感,相续的灵感 指神学所讨论的问题，即在编写某一本书的过程中，是否每一个有贡献的不同作者均受神的灵感，但最重要的是最后一位主编者肯定受到神的灵感。
～, verbal 逐字灵感,逐字的灵感 指天主/上帝在救恩历史中自我通传行动的影响，不但保证其内容的正确性，且直接地触及圣经中的每一个字。与实在的灵感↗inspiration, real相对。
instability 不稳定,不稳固,不稳定性,不稳固性 与稳定↗stability相对。
Instantius (四世纪下半) 因斯旦修斯 西班牙主教。特别主张普利西廉主义↗Priscillianism，384年于法国波尔多(Bordeaux)地区会议中被撤职放逐。著作仍由历史学家考据中。
instinct 本能,天然冲动 此词源自拉丁文的「in 在内」及「stinguere 冲动、催促、刺激」，指不学而能的行为内动力。今日神学逐渐接受心理学的影响，肯定天主不但借着大自然、救恩历史的行动、人的理性及自由意识，而且也借着人的下意识及潜意识的冲力，启示自己。
Institoris (Kramer), Henricus (Heinrich) (约1430-1505) 因斯蒂托里斯 德国神学家、道明会会士。异端裁判所↗Inquisition主席，极力迫害巫婆↗witches, persecution of。着有《坏女人的锥子》(Malleus maleficarum, 1486)、《神圣罗马教会信仰辩护之盾》(Sanctae Romanae Ecclesiae fidei defensionis Clypeus, 1502)等。
institute 组织,机构,团体,学会,协会 ↗institution
～, secular 在俗团体,俗世会 指教友传教团体，即男女教友在世俗中，经由誓愿或承诺信守福音劝谕↗counsel, evangelical，从事使徒工作的团体。于1947年由教宗碧岳十二世(Pius XII↗附录一)批准。《天主教法典》↗CIC(第710-730条)也予以正式承认其定位。
Institutes, The 《基督教要义》 指加尔文↗Calvin主要著作「Christianae Religionis Institutio」的简称。
institution (1)制度,机构 (2)建立,设立,制定 此词源自拉丁文的「in 在内」及「statuere 建立、使站立」，指建设的行动及结果。基督信仰肯定耶稣基督创建了基督宗教。(3)授职礼 任命圣职人员为堂区主任司铎或教会牧师的礼仪。(4)课本
～ of the sacrament 圣事的建立 ↗sacrament, institution of the
～, words of 建立圣事的经文 指耶稣在最后晚餐中，将其体血赐给信徒做为食粮之言语。
institutional church 制度化的教会,有制度的教会 ↗church, institutional
institutionalism 制度主义 此词源自拉丁文的「institutio 制度」及「ismus 主义」，指一般社会上，强调现存组织的重要性及优越性。在教会论↗ecclesiology的层面上，指一种主张，强调制度因素在解释教会的身份、信仰生活的真谛上之重要性。
institutionalization 制度化 指生物个体从二个细胞结合，逐步分化↗differentiation为有组织的有机体。社会从原始简单的生活形态，逐渐分工合作，演变为有组织的团体。一般宗教从教主基本的灵感，渐渐走向有管理、领导的团体。基督宗教从耶稣宣讲的天国的理想，藉其死亡与复活，经过初期教会对圣神的体验，日益发展为内在有系统的组织。
institutiones (拉) (复数词) 课程,教程,总论 学术界应用此词综合性地表达教科资料及研究结果。
instructio (拉) 训令 ↗instruction
instruction (1)训令,指令 此词源自拉丁文的「in 在内」及「struere 堆积、聚集、建筑」，指权威单位所发出的具有说明、指导特色的文件。(2)教学,讲授,训练,指导,教导 指将知识累积在另一个人的生活中，为人类各层面的培育行动。
instrument 工具,器具,器皿 此词源自拉丁文的「in 在内」及「struere 堆积、聚集、建筑」，指人为达到目的所需的装备。在人类伦理道德层面上说，人不应成为他人达到自身利益的工具。基督信仰肯定，天主圣三(三一上帝)↗Trinity在救恩工程中，可运用祂所创造的万物当作祂行动的媒介。
instrumental cause 工具因,媒介因 ↗cause, instrumental
instrumentalism 工具主义,实用主义 指杜威↗Dewey所主张的实用主义↗pragmatism哲学理论，认为一个理念的真理标准，在于其是否有解决问题的能力；一个理念的价值程度，在于其是否帮助人度有意义的生活。
instrumentality 工具性 ↗instrument
instrumentum (拉) 工具,器具,器皿 ↗instrument
Instrumentum laboris (拉) 议程草案 在会议前所撰写的研讨内容文件。
insufficient cause 不足够原因,不足够理由,不充足原因 与↗cause, sufficient相对。
insufflatio (拉) 吹入,嘘气 ↗insufflation
insufflation 吹入,嘘气 此词源自拉丁文的「in 在内」及「sufflare 吹气、呼吸」，指将气息吹进某一存有物内。天主创造人类时「在人鼻孔内吹了一口气」(创二7)。复活的耶稣基督向门徒嘘了一口气(若/约廿22)。日后天主教会以此象征性的标记，祝圣圣水、圣油；东方教会在授洗礼节中，也将此标记作为赋予圣神的象征。
insult 污辱,污蔑 此词源自拉丁文的「in 在内」及「saltare 跃上、跳向、跳跃」，指以负面的压力危害他人的尊严之行动及状态。在人类历史中最大的污辱，即将天主/上帝子↗Son of God钉在十字架↗cross上。与荣耀↗honor相对。
integralism 整体论 广义而言，指宗教信念应影响政治与社会的行动之主张。狭义而言，指碧岳十世(Pius X↗附录一)1907年谴责现代主义↗modernism之命题后，所引起的一种运动及组织，以保护天主教会信仰教义的完整性。
integration 整合,统整,融合 此词源自拉丁文的「in 非」及「tangere 接触」，指面对外在因素影响而不分散的情况。近代学术界视之为在个人人格发展过程、社会文化及宗教信仰生活中，有许多因素集合在一起，成为一个有机单位之过程及状态。与↗disintegration相对。
～, cultural 文化整合 因某些基本价值，使文化的各个因素集合，成为一个活生生的整体。与文化解体↗disintegration, cultural相对。
～, dynamic 动态的整合 指一个生命体中诸多元素，因某一中心价值凝聚成一个整体的程度。比如，基督徒认为达到最高整合的人是耶稣基督，因为他的整个生命完全凝聚在自己与天父爱的关系中。又如，一国人民高度认同自由、民主、人权等人本价值，团结聚合成一个整体。为衡量生活质量↗life, quality of的重要向度之一。
integritas (拉) (1)完整性,完全性 (2)诚笃,正直,廉正 ↗integrity
integrity (1)完整性,完全性 此词源自拉丁文的「in 非」及「tangere 接触」，指面对外在因素影响而内在不分散而统一的状态。(2)诚笃,正直,廉正 与诚实↗honesty相似。
～, cultural 文化的完整性 文化包含每一必要因素的状态，如同完整的身体不缺乏任一肢体。
intellect 理智 此词源自拉丁文的「intus 在内、在里面」及「legere 阅读」，指心灵的基本官能↗faculty，即能看透思想、情况或实在界的内在真相之能力。与记忆↗memory、意志↗will相辅相成。
～, active 主动理智 指理性的能力之一，即从外在客体↗object经五官而得的数据↗species sensibilis，经过抽象↗abstraction过程，制造可理解的心象↗species intelligibilis，印刻在被动理智↗intellect, passive上。
～, passive 被动理智,潜在理智 指理性的能力之一，即接受主动理智↗intellect, active所提供的可理解的心象↗species intelligibilis，而使之与实在界联合，成为可理解的综合普遍概念↗concept。
intellectual sacrifice 理智牺牲,牺牲理智 ↗sacrifice of the intellect
intellectualism 理智主义,主智论,唯智论 一般而言，指一种在人生活中理智高过其它能力，认为自身因为做学术工作而高过其它人的心态。在哲学平面上，有三种形式：(1)认为人的理智是判断一切真理的最高权威，与理性主义↗rationalism相同。(2)指一切存有物的根本是精神及观念的主张，与观念论↗idealism相似。(3)肯定「科学万能」的心态，与科学主义↗scientism相似。在神学的平面上，指趋向过份强调理智在了解、解释基督之启示的重要性。与信仰主义↗fideism相对。
intellectualismus (拉) 理智主义,主智论,唯智论 ↗intellectualism
intellectus (拉) 理智 ↗intellect
～ agens 主动理智 ↗intellect, active
～ Dei 天主的理智,上帝的理智 指天主/上帝自身的理智，与其实体完全一致。
～ fidei 信仰的领悟 指仅能借着信仰而得到的了解。
～ fit omnia 理智成为一切 指理智借着概念包容实在界。
～ possibilis 潜在理智,被动理智 ↗intellect, passive
～ quaerens fidem 理智寻求信仰 理智若要了解整个实在界，需要信仰。与信仰寻求理解↗fides quaerens intellectum相关。
intelligence (1)智能,智力,悟力,理解力,思维力 (2)聪明 指理智↗intellect本身的特色，即能明辨、领悟、洞悉真相的特质。
～, creative 创造性的智能 指科学、文化、宗教进步的泉源与动力。
intelligenti pauca (拉) 为智能者无须多语,为聪明者无须多语 指内在精明、智慧者的人不需太多解释就能明白。
intelligere (拉) 领悟,了解,明了,洞悉 指理智↗intellect本身的基本行动，此行动有智力↗intelligence的特质。
intelligere Dei est eius substantia (拉) 天主的领悟是祂本身的实体 ↗intellectus Dei
intelligere subsistens (拉) 自立的领悟 指天主/上帝不经媒介，自己明了一切，因其本身就是领悟。↗Esse subsistens
intelligibility 可理解性,可领悟性 此词源自拉丁文的「intus 在内、在里面」、「legere 阅读」及「ibilis 可」，指实在界对理性的存有物涵盖可了解的的程度。为有限的理性者，实在界涵盖可了解及不可了解的真相。但为天主/上帝全实在界均为清晰透明的。
intelligo ut credam (拉) 我求知为求信 指阿贝拉尔↗Abélard所综合之思路原则。与理智寻求信仰↗intellectus quaerens fidem相互补充。
intemperance 不节制,放纵 此词源自拉丁文的「in 非」及「temperare 节制、平衡、节约」，指随从欲望、冲动的心态与行为。与节制↗temperance相对。
intemperantia (拉) 不节制,放纵 ↗intemperance
intensity 强度,强烈,密集 此词源自拉丁文的「in 在内、向内」及「tendere 指向、向前」，指行动、思想、感情等加强、加剧的状态。从存有↗being本身来看，在时空中的物质是延展分散的，因此其存有密度较弱。有机生物为密度较高之整体。有自我意识的精神，其存有密度更高。天主/上帝为存有密度最高者，即绝对纯粹的存有↗Esse subsistens。
intentio (拉) 意向,意图 ↗intention
intention 意向,意图,志向,志愿 此词源自拉丁文的「in 在内、向内」及「tendere 指向、向前」，指心灵行动所订定的方向与目的。在伦理神哲学的层面上，人的行动依靠一些道德价值的标准，如要做的行动本身的价值、目的的高贵、人的自由意愿。不同学派所强调的标准，比重各有差异。
～, first 第一意向,首要意向 指天主教会司铎举行感恩礼的主要意图。
～, second 第二意向,次要意向 指天主教会司铎举行感恩礼的伴随意图。
intentionalism 意向主义 主张人的行为之伦理道德的价值，依靠人的自由意愿，而较不注重完成意愿之方法及手段。
intentionality 意向性 指人的自我意识中，有意图的状态。
inter alia (拉) 在别的因素之间
inter alios (拉) 在他人之间
Inter insigniores (拉) 《在较突出的(问题)中》声明 标题为声明的首句。罗马教廷教义部1976年颁布的宣言，说明何以天主教会不接受女司铎：因天主圣言降生为人，具体而言是男性，因此司铎既在信仰团体中代表耶稣，也应在自然方面相似于耶稣。
Inter Mirifica (拉) 《在惊奇中》,《论大众传播工具法令》 简称「大众法令」。标题为法令首句。教宗保禄六世(Paulus VI↗附录一)于1963年梵蒂冈第二届大公会议(Council, Vatican II↗附录三)颁布，为教会对大众传播媒体的意义及运用的初步反省。
inter se (拉) 在他们自己之间 指同类、同族相聚，只当作他们之间的事。
interaction 互动,相互作用,交相感应 此词源自拉丁文的「inter 在…之间」及「actio 行动」，指双方的相互影响，互相发动。此词汇属于人文科学、哲学、神学的基本范畴，指天地人整体中的多种动态关系。
～, mental 精神互动,精神交感
～, social 社会互动,社会交往
intercessio (拉) (1)代祷,转求,转祷 (2)仲裁 ↗intercession
intercession (1)代祷,转求,转祷 (2)仲裁,调解 (3)求情,说情 此词源自拉丁文的「inter 在…之间」及「cedere 行、往」，指走到双方之间做桥梁的行动。在社会、政治、宗教层面上，指弱者向有权威者沟通，常需要一个中间人代表弱者发言。
interchangeability 可互换性,可交替性,可互换的状态 此词源自「inter 在…之间」、「change 改变」及「ibilis 能、可」，指多因素的整体之间可交换位置、作用的状态。与兼容性↗compatibility相似。
interchurch 各教会间的,各教派间的
intercommunication 相互交往,相互沟通 ↗communication
intercommunion (1)相互共融,相互沟通,相互来往 (2)圣体的共融 此词源自拉丁文的「inter 在…之间」及「communis 公共」，指交际、互动、共有的行为及状态。广义而言，指一般思想、文化、情感的交通。狭义而言，指基督宗教中某一教派接受其它教派之信徒参与并领受同一圣餐。目前天主教会与东正教会原则上已达到此共融。天主教与其它教会、基督教各教派间，仍在研讨中。
interconfessional 各教会间的,各教派间的,教会间的,教派间的 与各教会间的↗interchurch相似。与教派间的↗interdenominational相似。
interconfessionalism 教派无差别主义 此词源自拉丁文的「inter 在…之间」、「confessio 宣告」及「ismus 主义」，广义而言，指教派之间的共融。狭义而言，指非常强调各教派之间的共同因素，以致忽略彼此差异的心态。
intercontextual 场合之间的,脉络之间的 ↗context
interdenominational 教派间的 与教会间的↗interconfessional相似。
interdependence 相互依存 此词源自拉丁文的「inter 在…之间」、「de 从」及「pendere 悬挂、吊着」，指许多因素之间互相依赖的共融状态。此词汇与休戚相关↗solidarity及辅助↗subsidiarity三者，共同描述今日全球化↗globalization世界的特色。↗dependence
interdict (1)禁令,禁止 (2)驱逐出教,停止教权 此词源自拉丁文的「inter 在…之间」及「dicere 说」，指权威者制止某人做某事或使用某物。在天主教会法律上，有三个罚：绝罚↗excommunication、禁罚suspension及禁令。指停止参与圣事与宗教活动的命令，包括个人性的、普遍性的、地区性的、部分性的，以为犯罪之惩戒。
interdictum (拉) (1)禁令,禁止 (2)驱逐出教,停止教权 ↗interdict
interdisciplinarity 跨学科性,跨科性,跨学科心态 此词源自拉丁文的「inter 在…之间」及「disciplina 学科」，指学术界中休戚相关↗solidarity及相互依存↗interdependence的状态及精神。
interdisciplinary 跨学科性的,跨科性的,跨学科心态的 ↗interdisciplinarity
interest (1)兴趣,趣味,爱好 (2)利益,利息 此词源自拉丁文的「inter 在…之间」及「esse 存有」，一般意义指对某一重要存有物及价值的关注及爱好。从启蒙运动↗Enlightenment以来，此词汇用法日益广泛，包括生理、政治、知识、金融、宗教灵修等多方面的意义。
～, common共同利益 原则上与公益↗good, common大致相同，但特别表示人人共同追求公益的一种趋向与渴望。
～, public (1)大公利益 与↗good, common 相似。(2)社会兴趣,社会爱好 指为社会及公共利益所表达的关怀与服务。如环保服务、促进社会正义。
interface 界面,分界面 此词源自拉丁文的「inter 在…之间」及「facies 面容」，指二独立系统间相互衔接，又相互影响的部位。在全球化↗globalization的今日人类中，文化、宗教方面此种现象日益明显，是休戚相关↗solidarity及相互依存↗interdependence所带来的情况。
interfaith 各宗教信仰间的,不同宗教信仰间的 ↗faith
interference (1)干涉,介入,干扰 (2)妨碍 此词源自拉丁文的「inter 在…之间」及「ferire 打、打击」，指在某一过程中突然插入的行动。基督信仰一方面肯定，创造的天主/上帝参与↗concourse万物的运作，但另一方面也肯定，在一般情形中，除了奇迹↗miracle之外，祂不改变受造界本身的运作方式。
Interim 暂时规定,临时协议 1548年德皇查理五世(Charles V, 1516-1556)所建立的天主教与新教教义调解委员会为促进双方合一失败后，同年要求国会通过，暂时平息新教各派系与天主教间的教义冲突之协议，以待特利腾大公会议(Council of Trent↗附录三)的决议。最后于1555年在奥斯堡和平协议(Peace of Augsburg)的原则↗cuius regio, eius religio下达成互相协调的法规。
interim (拉) (1)中间时期,过渡时期 (2)暂时的 (3)暂时地
interior (拉) (1)内部,内面,内心 (2)内部的,内面的,内心的 (3)心灵的,精神的 此词为「inter 在…之内」之比较级，指某一存有物的内在面。与外部↗exterior相对。
～ life 内修生活,内心生活 ↗life, interior
interiorism 内省论 认为真理通过内省，而非通过外在观察而达到外部世界的观念。
interiorization 内在化 指主体将由外而来的观念、价值、理想带入内心生活的过程。
interiorize 内在化,内化 ↗interiorization
intermediary (1)中介物,中间人,中保,媒介 (2)媒介的 此词源自拉丁文的「inter 在…之间」及「medium 中点」，指两极之间的桥梁因素。↗mediator
intermediate (1)中间的,居间的 (2)中间人,仲裁者 与↗intermediary相同。
～ state 中间状态 ↗state, intermediate
internal 内在的,在内的 此词源自拉丁文的「inter 在…之内」，指事物内部不可见的特征、状况。与外在的↗external相对。
～ cause 内在因 ↗cause, internal
～ necessity 内在必然性 ↗necessity, internal
International Missionary Council (IMC) 国际宣教议会,国际宣教协会,国际福传议会 有感于传教上合一的需要，1921年成立的基督教各派之联合研究组织。1961年新德里(New Delhi)会议后与普世教协↗WCC合并。
Internunciature (Internuntiature), Apostolic 教廷大使馆 指教廷大使↗Internuncio, Apostolic的办公处所。
Internuncio, Apostolic 教廷大使,教廷公使 教宗保禄六世(Paulus VI↗附录一)于1966年取消此称呼。
interpellation 征询,询问,中间质问 此词源自拉丁文的「inter 在…之间」及「pellare 说话」，指中断而言他事、打扰人做事或言谈中质问人。在教会婚姻法上，在应用保禄特权↗privilege, Pauline前，对非教友一方所做的质询：(1)非教友是否自愿皈依？(2)如不愿意，是否愿与教友和平相处，也不阻止教友实践其信仰？


基督宗教外语汉语神学词典-I-3 （interpenetration-Izquierdo）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

I-3 （interpenetration-Izquierdo）

interpenetration 互相渗透,互相贯通,互相贯穿 此词源自拉丁文的「inter 在…之间」及「penetrare 进入、穿入」，指某一个因素进入一个存有物的行动与状态。从实在界的体系而言，存有物在物质、生命、精神、神性的层面上，其互相沟通的质量，从较延展分散到内在集合的状态。基督徒神学发挥天主圣三(三一上帝)↗Trinity内在的相互寓居↗circumincession的奥迹。
interpersonal 人际的,位际的 此词源自拉丁文的「inter 在…之间」及「persona 假面具、舞台、角色、人格、身份、个性、特色」↗person，指人与人之间交往的特色及状态。
interpersonal relationship 位际关系,人际关系 ↗relationship, interpersonal
interpolatio (拉) 删改,窜改 ↗interpolation
interpolation 经间插入句,删改,窜改 此词源自拉丁文的「inter 在…之间」及「polire 洗刷、擦干净」，指在原文本无，后来的编者加入一些新的说明、修正。是文字批判↗criticism, textual的研究对象之一。
interpretation 解释,说明,阐明 此词源自拉丁文的「interpres 说明者」而来，而「pres, pret」源自希腊文的「phrazein 宣布、肯定」，意为插入句或原文的删改，后意指加入某些文字、话语以便详细阐述。有关研究解释的学问，即为解释学↗hermeneutics。与解释↗explanation、发挥↗explication相似。
～, allegorical 寓意解释,隐喻解经法 ↗allegory
～, existential 存在解释 指在存在主义↗existentialism背景下，尤其是布特曼↗Bultmann所发挥的圣经解释方式，即以现在所存在的人类各方面的需要及感受为主要标准来解经，不太强调圣经中的历史及文化因素。
～, literal 字面解释,字面解经法 指主张必须严格按字面的涵义来理解经文，而不接受字面之外的引申意义，反对任何寓意解释↗interpretation, allegorical或神秘解释↗interpretation, mystical。源自古代犹太的解释圣经传统，基督徒也大致采纳，直至近代科学主义↗scientism、理性主义↗rationalism、历史主义↗historicism、进化主义↗evolutionism的挑战下，才发挥今日的圣经解释学↗hermeneutics, biblical。
～, mystical 神秘解释,神秘解经法 指依据神秘体验与神秘生活的角度解释圣经的意义。↗mysticism
～, rationalist 合理化解释,合理化解经法 在近代理性主义↗rationalism的背景下，以理性的要求为解释圣经的基本标准，而对理性无法解释之圣经所记载的事件或信念，采取怀疑或否认的态度。
～, typological 预像解释,预表解释,预像解经法,预表解经法 指解释经文的方法之一。在基督宗教的解释圣经中，与神秘解释↗interpretation, mystical 相似。↗typology
interrelation 相互关系 ↗relation
interrelationship 相互关系性 ↗relation
interreligious dialogue 宗教交谈,宗教间交谈,跨宗教交谈,宗教对话,宗教间对话,跨宗教对话 ↗dialogue, interreligious
interrogatio (拉) (1)审讯,审问,讯问,质问 (2)寻求,请求,祈求 ↗interrogation
interrogation 审讯,审问,讯问,质问 此词源自拉丁文的「inter 在…之间」及「rogare，询问、寻求」，指探问真相的行动。
interruption 中断,中止,打岔 此词源自拉丁文的「inter 在…之间」及「rumpere 破碎、折断」，指打断的行动及状态。此种状态可以发生在有机体成长过程中、夫妇关系中、人与人的位际关系，及天人来往的关系中。
intersubjective 主体间的,主观间的 ↗intersubjectivity
intersubjectivity 互为主体性,互为主体理论 此词源自拉丁文的「inter 在…之间、相互」及「subiectum 主体」，指人和人之间观点一致可通的状态。在宗教灵修层面上，指与别人同在的合一状态。与相互依存↗interdependence相似。
Inter-Testament 两约之间,新旧约之间 此词源自拉丁文的「inter 在…之间」及「Testament 圣约」，指从旧约过渡到新约的公元前后二世纪。
～ literature 两约之间的文学 指此期间不属于圣经正典的文学作品。
intertextuality (1)经文互关性,经文之间的关系性 此词源自拉丁文的「inter 在…之间」及「textus 经文」，指今日符号论↗semiotics所强调在文学作品中字句间的意义关系。(2)互文性 指两个或更多文本之间的相互关系。
intervention (1)干预 (2)调停,斡旋 此词源自拉丁文的「inter 在…之间」及「venire 来」，指在某一过程中以多种方式介入的行动。
～, divine 天主的干预,上帝的干预,神的干预 天主/上帝为救恩的目的，进入宇宙万物及自由人类的运作及事务中，而带来超越受造物本身能力的结果。如死人复活、增饼、童贞生子等奇迹↗miracle。
intimacy 亲密 此词源自拉丁文的「intimus 亲近的」，指密切来往的状态。人类宗教传统使用不同的图像，如水乳交融、婚姻、和谐、相互寓居等，模拟性地↗analogy表达人与神的来往。
intimate 亲密的 ↗intimacy
intinctio (拉) 蘸酒,沾酒 ↗intinction
intinction 蘸酒,沾酒 此词源自拉丁文的「in 在内」及「tingere 沾、润湿」，指将物体沾湿的行动。狭义而言，指在天主教感恩礼中，将圣体放在圣血内稍稍一浸，使人同领圣体圣血的作法。
intolerance 不容忍,不宽容,不包容 此词源自拉丁文的「in 非」及「tolerare 承担、忍受」，指不能承受某些情况的心态。与容忍↗tolerance相对。
～, religious 宗教不容忍 指除了自己的宗教信仰以外，无法接受其它宗教信仰的心态。与宗教容忍↗tolerance, religious相对。
intolerantia (拉) 不容忍,不宽容,不包容 ↗intolerance
intrinsic 内在的 此词源自拉丁文的「in 在内」及「secus, sequi 随从、跟随」，指主体内的状态。
～ change 内在的转变 ↗change, intrinsic
～ necessity 内在必然性 ↗necessity, intrinsic
intrincisism 内在主义 此词源自拉丁文的「in 在内」、「secus, sequi 随从、跟随」及「-ism 主义」，指在灵修及宗教生活中，强调内在的体验、思想、精神，胜于外在的法律，而较忽略法律及制度的外在因素。与外在主义↗extrinsicism相对。
introduction (1)介绍,引见 (2)引言,导言,序言,导论 此词源自拉丁文的「intro 向内」及「ducere 领」，指引领人了解人、事、物、文件等的行动。
～, biblical圣经导论,圣经引言 有关新旧约之宗教生活、历史背景的简单描述，为圣经学铺路。
introspection 内观,内视,内省,自省 此词源自拉丁文的「intro 向内」及「spectare, specere 瞻望、观察」，指往内心反省观看的行动与状态。
introversion 内向,内向性 此词源自拉丁文的「intro 向内」及「vertere 转动」，指喜好往内自省的习性。人类宗教灵修欲达到中庸之道，希望在内向中有外向的因素，外向中有内向的因素，彼此互相平衡。与外向↗extroversion相对。
intuition 直觉,直观,直觉力,直观力 此词源自拉丁文的「in 在内」「tueri 目睹」，指洞察事物的内在真相的能力与状态。人类思想生活常有二主要面目：分析归纳的一面，直接洞见整体的一面。
intuitionism (1)直觉说,直观论 认为透过直觉及直观，人能了知万物本质实相的主张，较忽略理性分析面↗analysis。(2)直觉主义,直观主义 过分重视直觉直观的态度。在逻辑及数学方面，主张数学所讨论的本原对象是依据理智的构造。伦理方面，主张人可以透过直觉直接辨别善恶。哲学方面，认为经验和理性不能给人真实的知识，只有依靠直觉才能认识事物的真相。
intuitive 直觉的,直观的
～ knowledge 直觉的知识,直观的知识 ↗knowledge, intuitive
～ thinking 直观的思维,直觉的思维 ↗thinking, intuitive
～ vision 直观的神视,直觉的神视 ↗vision, intuitive
intuitu fidei (拉) 由信仰观之,鉴于信仰 信义宗神学家，将改革宗加尔文↗Calvin的绝对预定论↗predestinarianism修正，认为天主/上帝以其全知，认识人的自由答复，因此主张有条件的决定↗decretum conditionatum。
intuitu incredulitatis finalis 由终结的不信观之,鉴于终结的不信 信义宗神学家，将改革宗加尔文↗Calvin的绝对预定论↗predestinarianism修正，认为天主/上帝以其全知，认识人在最后的死亡时刻，仍拒绝天主/上帝的恩惠，才决定人之失败。
invalid 无效的
～ argument 证据薄弱的论证,无效论证 ↗argument, invalid
invalidity 无效,无效性,无力 此词源自拉丁文的「in 非」及「valere 有力量、有效」，指某一行为在法律上不产生本来应有的效果。《天主教法典》↗CIC中，特别将此词汇应用在施行圣事方面，指出某些行为因不满全主要条件，故无效，但有些行为在法律上有效但不合法↗illegal。
inversion (1)相反,倒置,倒转,颠倒 (2)倒置词 此词源自拉丁文的「in 再、返」及「vertere 转动、旋转、转变」，指回转的行动或相反的二面因素。在言语学及文学上，指为强调某些词语，而故意改变其在一般文法上的位置。
investigation 调查,审查,追踪,寻迹 此词源自拉丁文的「in 在内」及「vestigium 脚底、足迹」，指追寻某一事物之实况的行动。
investiture (1)授权,授职,叙任 (2)授职礼,授权礼,授衣礼,穿会衣礼 此词源自拉丁文的「in 加上」及「vestire 穿、着衣」，指将衣服加在某人身上，引申为将权利及职位加于某人。
～ with ring and crosier 以权戒与令牌授职 主教或修道院院长的授职方式，权戒与令牌象征精神的、教会的权力。
～, lay 俗人授职 指非圣职人员给圣职人员之授权。
Investiture Controversy 授权争辩 ↗Controversy, Investiture
invidia (拉) 嫉妒 ↗envy、↗sins, seven capital
～ clericalis 圣职人员之间的嫉妒 由于制度化的教会有上下权威及地位之不同，引起圣职人员之间的争执。
invisibility 不可见性 此词源自拉丁文的「in 非」、「videre 见、看」及「ibilis 能、可」，对人的视觉而言，指一存有物具有无形无象、不可看见的特质。主流宗教均主张绝对者↗Absolute, the具此特质。与可见性↗visibility相对。
invisible 不可见的 ↗invisibility
invocatio (拉) (1)敬礼,呼求,祈求 (2)祈求祷文 ↗invocation
invocation 呼求,祈求,祈祷文 此词源自拉丁文的「in 在内」及「vox 声音」，广义而言，指以声音向神明表达宗教感受。狭义而言，指一种隆重的祷文或宣言的开头格式。
involvement 投身,投入 此词源自拉丁文的「in 向内」及「volvere 卷、卷入」，指某一存有物卷入另一存有物而成为其中的一部份。在基督信仰降生为人↗incarnation的奥迹中，指基督徒积极参与社会、政治、文化、宗教的活动。
inward 内面的,内在的,内部的,内心的
inwardness 内面性,内在状态 指人心灵较深入的感受、思想、自我意识的独特亲密及奥秘性的一面。
inter alia (拉) 其中 在许多因素中所指出的某些部分。
inter nos (拉) 在我们中,在我们之间 指在交谈中特别强调莫向他人述说的习惯用语。
Ioab (拉) 约阿布[天],约押[基] ↗Joab
Iōachas (希 vIwacaj) 约阿哈次[天],约哈斯[基] ↗Yehoahaz
Ioachaz (拉) 约阿哈次[天],约哈斯[基] ↗Yehoahaz
Ioachim (拉) 约雅金[天],约雅敬[基] ↗Yehoiakim
Ioachim di Fiore (约1130-1202) 约阿基姆,约雅金,若亚敬 ↗Joachim di Fiore
Ioachin (拉) 约雅津[天],约雅斤[基] ↗Yehoiachin
Iōakim (希 vIwaki,m) (1)约雅金[天],约雅敬[基] ↗Yehoiakim (2) 约雅津[天],约雅斤[基] ↗Yehoiachin
Iōan(n)a (希VIwa,nna) 约安纳[天],约亚拿[基] ↗Iōanna
Ioanan (拉) 约哈南[天],约亚拿[基] ↗Yohanan
Iōanan (希VIwana,n) 约哈南[天],约亚拿[基] ↗Yohanan
Iōanna (希VIwa,nna) 约安纳[天],约亚拿[基] 耶稣复活的首批见证人之一，黑落德/希律的管家，雇撒/苦撒的妻子，耶稣曾治好她的病，由她身上驱逐恶魔(路八3)。
Ioannes (拉) 若望[天],约翰[基] ↗John
Iōannēs (希vIwa,nnhj) 若望[天],约翰[基] ↗John
Iōannēs (希vIwa,nnhj) 《若望福音》[天],《约翰福音》[基] ↗John
Ioannes I (523-526) 若望一世,约翰一世,约安尼斯一世 教宗。↗附录一Ioannes I。
Ioannes II (533-535) 若望二世,约安尼斯二世 教宗。↗附录一Ioannes II。
Ioannes III (561-574) 若望三世,约安尼斯三世 教宗。↗附录一Ioannes III。
Ioannes III Scholastikos (+577) 若望三世,约翰三世 君士坦丁堡宗主教，教会法学家。在其《合集》(Synagōgē)中分五部分，讨论五十个问题，将当时教会法典系统化。在其《八十七章合集》(Collectio 87 capitulorum)中，综合535-546年的教会法律文件。
Ioannes IV (640-642) 若望四世,约安尼斯四世 教宗。↗附录一Ioannes IV。
Ioannes V (685-686) 若望五世,约安尼斯五世 教宗。↗附录一Ioannes V。
Ioannes VI (701-705) 若望六世,约安尼斯六世 教宗。↗附录一Ioannes VI。
Ioannes VII (705-707) 若望七世,约安尼斯七世 教宗。↗附录一Ioannes VII。
Ioannes VIII (872-882) 若望八世,约安尼斯八世 教宗。↗附录一Ioannes VIII。
Ioannes IX (898-900) 若望九世,约安尼斯九世 教宗。↗附录一Ioannes IX。
Ioannes X (914-928) 若望十世,约安尼斯十世 教宗。↗附录一Ioannes X。
Ioannes XI (931-935) 若望十一世,约安尼斯十一世 教宗。↗附录一Ioannes XI。
Ioannes XII (955-963) 若望十二世,约安尼斯十二世 教宗。↗附录一Ioannes XII。
Ioannes XIII (965-972) 若望十三世,约安尼斯十三世 教宗。↗附录一Ioannes XIII。
Ioannes XIV (983-984) 若望十四世,约安尼斯十四世 教宗。↗附录一Ioannes XIV。
Ioannes XV (985-996) 若望十五世,约安尼斯十五世 教宗。↗附录一Ioannes XV。
Ioannes XVII (1003) 若望十七世,约安尼斯十七世 教宗。↗附录一Ioannes XVII。
Ioannes XVIII (1003-1009) 若望十八世,约安尼斯十八世 教宗。↗附录一Ioannes XVIII。
Ioannes XIX (1024-1032) 若望十九世,约安尼斯十九世 教宗。↗附录一Ioannes XIX。
Ioannes XXI (1276-1277) 若望廿一世,约安尼斯廿一世 教宗。↗附录一Ioannes XXI。
Ioannes XXII (1316-1334) 若望廿二世,约安尼斯廿二世 教宗。↗附录一Ioannes XXII。
Ioannes XXIII (1958-1963) 若望廿三世,约安尼斯廿三世 教宗。↗附录一Ioannes XXIII。
Ioannes a Lasco (1499-1560) 若望,约翰 波兰改革宗牧师。伊拉斯穆斯↗Erasmus 的学生，于欧洲福传与建立信仰团体的过程中，与加尔文↗Calvin相遇。致力于建立改革宗礼仪。
Ioannes a Sancto Thoma (1589-1644) 若望,约翰 ↗Juan de Santo Tomás
Ioannes ab Annuntiatione (de Llanes Campomanes) (1633-1701) 若望,约翰 西班牙神学家、圣衣会会士。合编整套《萨拉曼卡神学教课书》(Cursus theologicus Salmenticensis, 1679)。
Ioannes Andreae (de Sancto Hieronymo) (约1270-1348) 安德烈雅 ↗Andrea, Giovanni d’
Ioannes Antiochus (+441) 若望,约翰 安提约基亚教会主教。奈斯多略↗Nestorius的朋友及同学，起初不赞成其基督论立场，日后支持并保护之。于厄弗所大公会议(Council of Ephesus↗附录三)遭教会弃绝。433与济利禄↗Kyrillos of Alexandria和好。
Ioannes Argyropulos (约1415-1487) 若望,约翰 拜占庭君士坦丁堡人文学家、神学家。参加佛罗伦萨大公会议(Council of Florence↗附录三)之费拉拉会议(Ferrara 1438-1439)。在其著作《论圣神生发》(Liber de processione Spiritus Sancti, 1652)中，表达赞同教会的合一。
Ioannes Baptista (拉) 洗者若翰 ↗Ioannes ho Baptistes
Ioannes Capreolus (约1380-1444) 若望,约翰 ↗Jean Capreolus
Ioannes Charlier Gerson (1363-1429) 热尔松 ↗Gerson, Jean Charlier de
Ioannes Chrysostomus (347-407) (金口)若望[天],克里索斯托[基] 希腊教父、君士坦丁堡主教。享有「金口若望」及「感恩(礼)博士」之誉，曾主张安提约基学派↗School of Antioch的神学思想，促进教会礼仪生活革新。是四位希腊东方教父↗Greek Fathers 之一。着有《讲道集》(Homilies)、《论司铎职务》(De sacerdotio)等。
Ioannes Damascenus (拉) (约650-750) 达玛森人若望[天],大马色人约翰[基] 叙利亚大马士革神学家及圣诗作者、教会圣师、天主教司铎。着有《智慧之泉》(Fount of Wisdom)，此书分三部分：哲学、异端、正统信仰。在其天主圣三神学思想中，特别发挥彼此渗透↗perichoresis的概念。在论耶稣的奥迹时，说明天主圣言是耶稣基督人性的自立性↗hypostasis，并继续发挥属性交流↗idioms, communication of 的思想。在其《神圣金句合观》(Sacra Parallela)中说明伦理及克修生活↗asceticism的原则。
Ioannes de Brevi Coxa (Jean Courtecuisse) (约1350-1423) 布雷韦科撒 ↗Brevicoxa
Ioannes de Fécamp (Johannelinus) (990后-1078) 若望,约翰 出生于今意大利之神学家、神秘家、本笃会会士。于法国致力推动隐修会生活之革新。其《神学表白》(Confessio theologica, 1539)内容分三部分：论三位一体、救主及救恩、我们走向天主的道路。另着有《信仰表白》(Confessio fidei)等。
Ioannes de la Rochelle(de Rupella) (约1195-1245) 若望,约翰 ↗Jean de la Rochelle
Ioannes de Montesono (+1412后) 若望,约翰,德盟松 ↗Monzón, Juan de
Ioannes de Palomar (十五世纪) 若望,约翰,德帕洛马尔↗Palomar, Juan de
Ioannes de Polliaco (Pouilly) (+1321后) 普伊 ↗Pouilly, Jean de
Ioannes de Ripis, (de Rupa,de Marchia) (十四世纪) 利巴特兰索内 ↗Ripatransone, Giovanni da
Ioannes de Segovia (约1393-1458) 塞戈维亚 ↗Segovia, Juan de
Ioannes de Turrecremata (1388-1468) 图勒克雷马达 ↗Turrecremata, Iohannes de
Ioannes Duns Scotus (约1265-1308) 敦司‧思高,敦思高,童思高 ↗Duns Scotus, John
Ioannes Gerson (1363-1429) 热尔松 ↗Gerson, Jean Charlier de
Iōannēs ho Baptistēs (希VIwa,nnhj o` baptisth.j) 洗者若翰[天],洗者约翰[基] 在新约中，耶稣曾作证若翰大于先知，因为法律和先知到若翰为止(路七26)，他揭开了福音的序幕(宗/徒一22)，做主的前驱，为主准备道路(玛/太三3)。耶稣基督也认为他是新郎的朋友(若/约三27-30)。
Ioannes Klimakos (Climacus) (+649) 天梯若望 拜占庭灵修学家、神秘神学家、修士。其所著《登天之梯》(Ladder of Paradise)一书包括三十章，以符合耶稣领洗时的年龄，做为基督徒灵修达到成全↗perfection的三十个阶梯。成为克修主义者↗asceticism神秘灵修的指南。
Ioannes Nicoletti de Imola (约1367/72-1436) 尼科莱蒂,若望,约翰 ↗Nicoletti d’Imola, Giovanni
Ioannes Paulus I (1978) 若望保禄一世[天] 约翰保罗一世[基] 约安尼斯保禄一世 教宗。↗附录一Ioannes Paulus I。
Ioannes Paulus II (1978—) 若望保禄二世[天] 约翰保罗二世[基] 约安尼斯保禄二世 教宗。↗附录一Ioannes Paulus II。
Ioannes Parvus (约1360-1411) 珀蒂 ↗Petit, Jean
Ioannes Scholasticus (+577) 若望,约翰 约翰内斯堡宗主教、法学家。曾任律师时，出版《教会法典》(Synagōgē kanōnōn, 约570)成为教会法典学的基本资料。由《查士丁尼法典》↗Iustinianus I中摘录的《八十七章合集》(Collectio 87 capitum, 约570)。据说曾着有论天主圣三的《教理性的道理》(Logos katechetikos)。
Ioannes Scotus Erigena (Eriugena) (约810-877) 伊利基那,艾利基纳,埃里金纳 ↗John Scotus Erigena
Iōannou A (希vIwa,nnou A) 《若望一书》[天],《约翰一书》[基] ↗John I
Iōannou B (希vIwa,nnou B) 《若望二书》[天],《约翰二书》[基] ↗John II
Iōannou C (希vIwa,nnou G) 《若望三书》[天],《约翰三书》[基] ↗John III
Ioas (拉) 约阿士[天],约阿施[基] ↗Yoash
Iōas (希 vIwaj) 约阿士[天],约阿施[基] ↗Yoash
Ioash (希伯va'Ay) 约阿士[天],约阿施[基] ↗Yoash
Ioatham (拉) 约堂[天],约坦[基] ↗Yotham
Iōatham (希 vIwaqa,m, vIwa,qam) 约堂[天],约坦[基] ↗Yotham
Iob (拉) 乔布[天][基] ↗Job
Iōb (希vIw,b) 乔布[天][基] ↗Job
Iob (拉) 《乔布传》[天],《乔布记》[基] ↗Job
Iob (希 vIw,b) 《乔布传》[天],《乔布记》[基] ↗Job
Iōbēd (希 vIwbh,d , vIwbh,l , vWbh,d) 敖贝得[天],俄备得[基] ↗Yobed
Iōbel (希 vIwbel) 雅巴耳[天],雅八[基] ↗Yabal
Iochabed (拉) 约革贝得[天],约基别[基] ↗Yochabed
Iochanan (希伯!n"x'Ay) 约哈南[天],约亚拿[基] ↗Yohanan
Iōda (希VIwda,) 约达[天],约大[基] 耶稣族谱中，约色黑/约西克的父亲(路三26)。
Iōdae (希 vIwdae) 约雅达[天],耶何耶大[基] ↗Yehoiada
Ioel (希伯laeAy) (拉) 岳厄尔,约厄耳[天],约珥[基] ↗Joel
Iōēl (希 vIwh,l) 岳厄尔,约厄耳[天],约珥[基] ↗Joel
Ioel (希伯laeAy)(希 vIwh,l) (拉) 《岳厄尔》[天],《约珥书》[基] ↗Joel
Iohanna (拉) 约安纳[天],约亚拿[基] ↗Iōanna
Iohannes (拉) 《若望福音》[天],《约翰福音》[基] ↗John
Iohannes (拉) 若望[天],约翰[基] ↗John
Iohannes I (拉) 《若望一书》[天],《约翰一书》[基] ↗John I
Iohannes I (523-526) 若望一世 教宗。 ↗附录一
Iohannes II (拉) 《若望二书》[天],《约翰二书》[基] ↗John II
Iohannes III (拉) 《若望三书》[天],《约翰三书》[基] ↗John III
Iohannes a Lasco (1499-1560) 若望,约翰 ↗Ioannes a Lasco
Iohannes a Sancto Thoma (1589-1644) 若望,约翰 ↗Juan de Santo Tomás
Iohannes ab Annuntiatione (de Llanes Campomanes) (1633-1701) 若望,约翰 ↗Ioannes ab Annuntiatione (de Llanes Campomanes)
Iohannes Andreae (de Sancto Hieronymo) (约1270-1348) 安德烈雅 ↗Andrea, Giovanni d’
Iohannes Antiochus (+441) 若望,约翰 ↗Iohannes Antiochus
Iohannes Argyropulos (约1415-1487) 若望,约翰 ↗Ioannes Argyropulos
Iohannes Baptista (拉) 洗者若翰[天],洗者约翰[基] ↗John the Baptist
Iohannes Capreolus (约1380-1444) 若望,约翰 ↗Jean Capreolus
Iohannes Charlier Gerson (1363-1429) 格尔松 ↗Gerson, Jean Charlier de
Iohannes Chrysostomus (347-407) (金口)若望[天],克里索斯托[基] ↗Ioannes Chrysostomus
Iohannes Damascenus (拉) (约650-750) 达玛森人若望[天],大马色人约翰[基] ↗Ioannes Damascenus
Iohannes de Brevi Coxa (Jean Courtecuisse) (约1350-1423) 伯瑞维寇撒 ↗Brevicoxa
Iohannes de Fécamp (Johannelinus) (990后-1078) 若望,约翰 ↗Ioannes de Fécamp (Johannelinus)
Iohannes de Montesono (约1350-1412后) 蒙松,若望[天],约翰[基],胡安[文] ↗Monzón, Juan de
Iohannes de Palomar (十五世纪) 帕洛马尔 ↗Palomar, Juan de
Iohannes de Polliaco (Pouilly) (约1393-1458) 普伊,若望,约翰 ↗Pouilly, Jean de
Iohannes de Ripis, (de Rupa,de Marchia) (十四世纪) 利巴特兰索内 ↗Ripatransone, Giovanni da
Iohannes de Segovia (约1393-1458) 塞戈维亚,若望[天],约翰[基],胡安[文] ↗Segovia, Juan de
Iohannes de Turrecremata (1388-1468) 托克马达[天],约翰[基],胡安[文] ↗Torquemada, Juan de
Iohannes Duns Scotus (约1265-1308) 敦司‧思高,敦思高,童思高 ↗Duns Scotus, John
Iohannes Gerson (1363-1429) 热尔松 ↗Gerson, Jean Charlier de
Iohannes Klimakos (Climacus) (+649) 天梯若望 ↗Ioannes Klimakos (Climacus)
Iohannes Nicoletti de Imola (约1367/72-1436) 尼科莱蒂 ↗Nicoletti d’Imola, Giovanni
Iohannes Parvus (约1360-1411) 珀蒂 ↗Petit, Jean
Iohannes Paulus II (1920-) 若望保禄二世 教宗。↗Ioannes Paulus II ↗附录一
Iohannes Scholasticus (+577) 若望,约翰 ↗Ioannes Scholasticus
Iohannes Scotus Erigena (Eriugena) (约810-877) 埃里杰纳,埃利基纳,伊利基那,艾利基纳,埃里金纳 ↗Erigena, Ioannes Scotus
Iohannes III Scholastikos (+577) 若望三世,约翰三世 ↗Ioannes III Scholastikos
Iohannes IV (640-642) 若望四世 教宗。↗附录一
Ioiachin (拉) 约雅津[天],约雅斤[基] ↗Yehoiachin
Ioiada (拉) 约雅达[天],耶何耶大[基] ↗Yehoiada
Ioiarib (拉) 约雅黎布[天],耶何雅立,约雅立[基] ↗Yehoiarib
Iona (拉) 约南[天][基] ↗Iōnam
Ionah (希伯hn"Ay) 约纳[天],乔纳[基] ↗Jonah
Ionah (希伯hn"Ay) 《约纳书》[天],《约拿书》[基] ↗Jonah
Iōnam (希VIwna,m) 约南[天][基] 约色夫/约瑟的父亲，厄耳雅金/伊莱贾敬的儿子(路三30)。
Ionas (拉) 约纳[天],乔纳[基] ↗Jonah
Iōnas (希 vIwna/j , vIwna/) 约纳[天],乔纳[基] ↗Jonah
Ionas (拉) 《约纳》[天],《约拿书》[基] ↗Jonah
Iōnas (希 vIwna/j , vIwna/) 《约纳》[天],《约拿书》[基] ↗Jonah
Ionathan (希伯!t'n"Ay, !t'n"Ahy) (拉) 约纳堂[天],乔纳单[基] ↗Yonathan
Iōnathan (希 vIwnaqan) 约纳堂[天],乔纳单[基] ↗Yonathan
Iōnathas (希 vIwna,qaj) 约纳塔斯 只在D抄本中出现，其它抄本为希腊文的↗Iōannēs、或拉丁文的↗Iohannes。
Ioram (拉) 约兰[天][基] ↗Yehoram
Iōram (希 vIwra,m) 约兰[天][基] ↗Yehoram
Iorim (拉) 约楞[天],约令[基] ↗Iōrim
Iōrim (希VIwri,m) 约楞[天],约令[基] 玛塔特/玛塔的儿子，见耶稣族谱(路三29)。
Iosaphat (拉) 约沙法特[天],约沙法[基] ↗Yehoshaphat
Iōsaphat (希vIwsafa,t) 约沙法特[天],约沙法[基] ↗Yehoshaphat
Iosech (拉) 约色黑[天],约西克[基] ↗Iōsech
Iōsech (希VIwsh,c) 约色黑[天],约西克[基] 耶稣族谱中，史米/西米的父亲(路三26)。
Ioseph (希伯@seAy) (拉) 若瑟[天],约瑟[基] ↗Joseph
Iōsēph (希vIwsh,f) 若瑟[天],约瑟[基] ↗Joseph
Iōsēphos, Flavius (希vIw,shp[p]oj, vIw,shf[oj]) 约瑟夫斯 犹太历史学家与护教家，加里肋亚巡抚，定居罗马，曾提出有关第一世纪法利赛党人↗Pharisees、撒杜塞党人↗Sadducees和厄色尼派↗Essenes的重要数据。提供第一世纪初期教会宝贵的数据。着有《犹太战争》(Bellum Iudaicum, 约75-79)、《古代犹太》(Antiquitates Iudaicae XX, 93-94)等。
Iosephus, Flavius (约37-100后) 约瑟夫斯 ↗Iōsēphos, Flavius
Iōsēs (希VIwsh/j , vIwsh/) 若瑟[天],约瑟[基] 雅各布伯/雅各布的兄弟，母亲为玛利亚(谷/可十五40)。
Ioshijahu (希伯WhY"viayO) 约史雅[天],约西亚[基] ↗Josiah
Iosias (拉) 约史雅[天],约西亚[基] ↗Josiah
Iōsias (希 vIwsi,aj) 约史雅[天],约西亚[基] ↗Josiah
Iosue (拉) 若苏厄,耶稣[天],乔舒亚,耶疏[基] ↗Joshua
Iosue (拉) 《若苏厄书》[天],《乔舒亚记》[基] ↗Joshua
Iotham (希伯~t'Ay) 约堂[天],约坦[基] ↗Yotham
Iothor (希vIoqor) 耶特洛[天],叶忒罗[基] ↗Yethro
Iou (希vIou) 耶胡[天],耶户[基] ↗Yehu
Ioubal (希 vIoubal) 犹巴耳[天],犹八[基] ↗Yabal
Iouda (希 vIouda) 犹大[天][基] ↗Judah
Iouda (希 vIouda) 《犹达书》[天],《犹大书》[基] ↗Jude
Ioudas (希VIou,daj) 犹大[天][基] ↗Judah
Ioudas (希VIou,daj) 犹达斯[天],犹大[基] ↗Judas
Ioudas Makkabaios (希Ioudaj [o` kalou,menoj] Makkabai/oj) 马加伯人犹达斯[天],马加比人犹大[基] 马加伯书信中，马加伯家族五兄弟之一，带领犹太人，反对亚历山大大帝(加上二1-5，三1)。
Ioudith (希 vIoudi,q) 《友弟德传》[天] ↗Judith
Ioulia (希VIouli,a) 犹里雅[天],犹利亚[基] ↗Iulia
Ioulios (希VIou,lioj) 犹里约[天],犹流[基] 罗马皇家军队的百夫长，他曾负责押送保禄/保罗及其它的一些犯人，由西泽勒雅/该撒利亚乘船到罗马(宗/徒廿七1-3，24)。
Iounias (希VIounia/j, VIouni,aj) 犹尼雅[天],犹尼亚[基] 保禄/保罗狱中的同伴(罗十六7)。
Iovinianus (约+405) 约维尼亚努斯 罗马修士。认为童贞不比结婚圣洁，禁食不比食而感谢有福，并称玛利亚的童贞并非永久性，他虽不结婚且守贫，但仍遭盎博罗修↗Ambrosius、奥古斯丁↗Augustinus、热罗尼莫↗Hieronymus等驱逐。
Iozabad (拉) 约匝巴得[天],约萨拔[基] ↗Yozabad
Iphthah (希伯xT'p.yI) 依弗大[天],耶弗他[基] ↗Yephthah
ipsissima verba Christi (拉) 基督亲自讲的话,耶稣亲口说过的话
ipsissima vox Christi (拉) 基督亲自讲的话,耶稣亲口说过的话
ipso facto (拉) 依据事情本身,根据该事实 指事情本身的发生即造成某种结果。
ipso iure (拉) 根据法律,依据法律,法律上
Ipsum Esse (拉) 存有自身,存有本身 指绝对之有、存有、神。
Ira (希伯ar'y[i) (拉) 依辣[天],以拉[基] 圣经中以此为名者有三人，较为著名的有：达味/戴维时代的司祭，雅提尔人，也是达味/戴维的重要官员(撒下廿26)。
ira (拉) 义怒,愤怒 ↗anger
～ Dei 天主的义怒,上帝的义怒,神的义怒 ↗anger of God
Irad (希伯dr'y[i) (拉) 依辣得[天],以拿[基] 哈诺客/迦南的儿子，默胡雅耳/米户雅利的父亲，属于加音/该隐的后代(创四18)。
Iremejahu (希伯Why"m.r>yI) 耶肋米亚,耶勒米雅,依尔米雅[天],杰里迈亚,耳利米,雅利米雅[基] ↗Jeremiah
Irenaeus (约140-202) 伊雷内,依雷内[天],伊里奈乌斯,爱任纽[基],艾雷尼厄斯[文] 今法国神学家、教父、里昂主教。一生热爱圣经真理，一方面分析谴责异端，一方面促进地方教会间的和谐。肯定受造界的善，有名言「活着的人是天主的光荣」↗homo vivens gloria Dei。因为他将亚细亚神学传统与西方神学传统结合起来，因此可说是衔接教会使徒时代与后使徒时代的人。着有《使徒宣道论证》(Demonstratio praedicationis apostolicae)、《反异端论》(Adversus Haereses)等。
Irenäus, Christoph (1522-1595) 伊雷内乌斯 德国神学家、信义宗牧师。在信义宗内部教义的辩论上思想追随弗拉齐乌斯↗Flacius。着有《宗徒信经诠释》三册(Symbolum Apostolicum... ausgelegt III, 1562)、《先知、基督及宗徒有关原罪论的品评及看法》三册(Censuren und Urteil der heiligen Propheten, Christi und der Apostel über der Lehre von der Erbsünde III, 1574)等。
Irénée de Saint-Jacques (+1676) 伊雷内,依雷内 法国哲学家、信理神学家、圣衣会会士。面对当时攻击圣母的人，著作《为保护圣母无玷童贞的神学专论》(Tractatus theologicus de singulari immaculatae Virginis protectione, 1650)。另着有《依据多玛斯思想的哲学课本》(Philosophiae cursus ad mentem divi Thomae…, 1655)等。
irenics 缓和学,缓和论 指研究缓和主义↗irenism的学问。
irenicism 缓和主义,缓和派,异中求同说 ↗irenism
Irenism 伊雷内主义,依雷内主义,依雷内思想 ↗Irenaeus
irenism 缓和主义,缓和派,异中求同说 指提倡各学派间的和平共处，减少相异冲突的让步状态，此词汇以伊雷内↗Irenaeus的思想为根源。
irenismus (拉) 缓和主义,缓和派,异中求同说 ↗irenicism
irony (1)讽刺,嘲笑,反言,反语 (2)反语法,讽刺文学 此词源自希腊文的「eirōneia 讽刺、反讽」及拉丁文的「ironia」。指一般文学、文体所引用相反口语，来责备、批评某一情况(加下十三3)。若望福音中有此文风特色(若/约八8-9)。
irrational 非理性的,反理性的,无理性的,不合理的 ↗irrationality
irrationalism 非理性主义 指拒绝以概念描写实在界，主张人的思维无法指出为何世界存在之理由。与理性主义↗rationalism相对。
irrationality 非理性,反理性,无理性,不合理 此词源自拉丁文的「in 非」及「ratio 理性」，指不合乎理性的行为及状态。
irregularity (1)不规则,不合规格,非正规 (2)不规则的行为 此词源自拉丁文的「in 非」及「regula 规则」，指不随从规则的情况。(3)亏格 按《天主教法典》↗CIC，指受任何限制：或是永久限制、或单纯限制的人，名为亏格，皆被禁止领受圣秩。与限制↗impediment相关。
irrelevance 不关切性,不相干,不切题 此词源自拉丁文的「in 非」及「relevare 举起、振作、鼓励」，指无关连、不重要、无所谓的状态及心态。如某些人在信仰体验和神学思想方面，较强调一神论，即天主是一位，因此在他们的感觉上，天主有几位无关紧要。
irrelevancy 不关切性,不相干,不切题 ↗irrelevance
irreligiositas (拉) (1)无宗教性,无宗教,无宗教信仰 (2)不敬神 ↗irreligiosity
irreligiosity (1)无宗教性,无宗教,无宗教信仰 (2)不敬神 此词源自拉丁文的「in 非」及「religio 宗教」，指不将宗教信仰放在心上，较被动的态度。反宗教的↗antireligious态度较主动否定宗教的意义。与宗教性↗religiosity相对。
irreligious (1)无宗教性的,无宗教的,无宗教信仰的 (2)不敬神的 ↗irreligiosity
irreversible (1)不可回转的,不可反转的,不可翻转的 (2)不可撤销的,不可废止的 ↗irreversibility
irreversibility (1)不可回转性,不可反转性,不可翻转性 此词源自拉丁文的「in 非」、「re 再、回」、「vertere 转」及「-ibilis 能、可」，指不可转回到原来情形的状态。天主/上帝的救恩计划，尽管有自由之受造物的罪↗sin和所带来的恶↗evil可暂时阻挡，但在希望中迈向新天新地↗new heaven and new earth的理想。(2)不可撤回性,不可撤销性
Irving, Edward (1792-1834) 欧文,伊尔文 苏格兰神学家、大公使徒教会↗Church, Catholic Apostolic的创始者。被称为「改革宗第一位五旬节神学家」和「灵恩运动的先锋」。其著作《论吾主人性的正统及大公教义》(The Orthodox and Catholic Doctrine of Our Lord’s Human Nature, 1830)因说明基督的人性有罪，引起教会的拒绝。另着有《默西亚在光荣及权威中的来临》(The Coming of the Messiah in Glory and Majesty, 1827)等。
Irvingianism (Irvingism) 欧文主义,伊尔文主义 ↗Irvingites
Irvingites 欧文派,伊尔文派 大公使徒教会↗Church, Catholic Apostolic的另一名称。指宗徒传授的教会，融合了天主教、基督教、犹太教虔诚的主要教义。
Isaac (希伯qx'c.yI) (拉) 依撒格[天],艾萨克[基] 以色列民族的三位伟大圣祖之一，即亚巴郎/亚伯拉罕、依撒格/艾萨克及雅各布伯/雅各布。他是亚巴郎/亚伯拉罕的第二个儿子，撒辣/撒莱年老时所生的独子(创十七17；廿一1-7)。
Isaac of Ninive (七世纪) 伊萨克,依撒格 叙利亚神学家、主教、隐修士。研究重点为对基督徒的神秘生活提出神学理论基础。其著作仅部分从叙利亚文译为其它语言，如《论宗教成全》(De perfectione religiosa, 1909)等。
Isaak (希vIsaak) 依撒格[天],艾萨克[基] ↗Isaac
isagoge 入门,序言,引言 此词源自希腊文的「eisagōgē 领导入内」，包含「eis 向内」及「agein 领导」，指引入学术研究领域的行动。↗introduction
isagogics 导论学,绪论学 指圣经诠释学↗exegesis入门部分、导言性的学问，尤指圣经文献史的研究。
Isai (拉) 叶瑟[天],耶西[基] ↗Jesse
Isaiah 依撒意亚[天],以赛亚[基] 阿摩兹的儿子，生于耶路撒冷、任职于耶路撒冷的先知。其使命为领导南国度过险恶的时期(依/赛一1)。
Isaiah 《依撒意亚》[天],《以赛亚》[基] 依照今日圣经学研究，本书分为在不同的历史背景上编写而成的三部份：预言集(一至卅九章)、安慰书(四十至五十五章)、续安慰书(五十六至六十六)，皆归于依撒意亚之名。
Isaiah, Ascension of 《依撒意亚先知书》,《以赛亚先知书》
Isaiah, Martyrdom of 《依撒意亚殉难记》,《以赛亚殉难记》 犹太教的伪经之一，描写先知依撒意亚/以赛亚的去世。
Isaias 《依撒意亚》[天],《以赛亚》[基] ↗Isaiah
Iscah (希伯hK's.yI) 依色加[天],亦迦[基] ↗Yiscah
Iscariot 依斯加略[天],加略[基] 指负卖耶稣的犹达斯↗Judas的别号。
Isenbiehl, Johann Lorenz (1744-1818) 伊森比耳,伊森比尔 德国圣经学家、天主教司铎。在其著作《有关厄玛奴尔预言的新研究》(Neuer Versuch über die Weissagung von Emmanuel, 1778)中，特别研究依七14与玛/太一22，引起神学界和教会训导权的谴责。另着有《论天主之事，即新旧约圣经及基督神学导论专著》(De rebus divinis tractatus introducentes in universam Veteri ac Novi Testamenti scripturam et theologiam christianam, 1787)等。
Iserloh, Erwin (1915-1996) 伊泽洛 德国教会历史学家、天主教司铎。特别研究宗教改革的时期。着有《在革新及宗教改革间的路德：没有挂命题的事》(Luther zwischen Reform und Reformation: Der Thesenanschlag fand nicht statt, 1968) 等。
Ishai (希伯yv;yI) 叶瑟[天],耶西[基] ↗Jesse
Ishak (希伯qx'c.yI) 依撒格[天],艾萨克[基] ↗Isaac
Ishi (希伯y[iv.yI] 依史[天],以示[基] ↗Yishi
Ishihara, Ken (1882-1976) 石原 谦 日本教会历史学家、信义宗牧师。特别研究基督宗教及神学在日本国本地化的历史过程。着有《宗教哲学》(Shukyo tetsugaku, 1926)、《神学史》(Shingaku shi, 1933)、《日本基督宗教史论》(Nihon kirisutokyo shiron, 1967)、《基督宗教在日本的回顾与展望》(Kirisutokyo to nihon kaiko to tenbo, 1976)等。
Ishmael (希伯la[em'v.yI) 依市玛耳[天],以实玛利[基] 亚巴郎/埃布尔兰与婢女哈加尔/夏甲所生的儿子，也是依撒格同父异母的兄弟(创十六11)。
Isidoro of Sevilla (约560-636) 伊西多罗 ↗Isidoro de Sevilla
Isidoro de Sevilla (约560-636) 伊西多罗 西班牙神学家、天主教主教。最后一位拉丁教父，曾编辑百科全书，着有《语源学》(Etymologiae)、《论教会作者》(De Scriptoribus Ecclesiasticis)、《名言集三卷》(Sententiarum Libri Tres)、《论教会职责》(De Ecclesiasticis Officiis)、《同义词》(Synonyma)。
Isidoros of Pelusium (约360-431) 伊西多罗斯 天主教司铎、辩论家。约为亚历山大人，参与当代神学辩论，依据尼西亚第一届大公会议(Council of Nicaea I↗附录三)，一方面仰慕金口若望↗Ioannes Chrysostomus，另一方面也支持济利禄↗Kyrillos of Alexandria面对奈斯多略↗Nestorius派的神学主张，持较平衡的态度。后人搜集其《书信集》(Letters)二千余封。
Iskah (希伯hK's.yI) 依色加[天],亦迦[基] ↗Yiscah
Iskariot (希 vIskariw,q , vIskariw,thj) 依斯加略[天],加略[基] ↗Iscariot
Islam 伊斯兰教 由于伊斯兰教早期经过回族社会传到中国，故中国传统名之为「回教」，但今日伊斯兰教徒不再使用此名。
Islamic theology 伊斯兰教神学 ↗theology, Islamic
Ismael (拉) 依市玛耳[天],以实玛利[基] ↗Ishmael
Ismaēl (希vIsmahl) 依市玛耳[天],以实玛利[基] ↗Ishmael
Isolani(de Isolanis), Isidoro (1480-1528) 伊索拉尼 意大利神学家、道明会会士。思想属于正统派的士林/经院神哲学↗theology, scholastic，反对马丁路德↗Luther，维护教会对炼狱及赦罪的教义。反对亚威洛哀主义↗Averroism维护人的灵魂不死性及受造界的时间性。着有《论人灵的不死性》(De immortalitate humani animi, 1505)、《论童贞玛利亚无染原罪的著作》(Opus de veritate Conceptionis Immaculatae Virginis Mariae, 1510)、《论地狱之火，炼狱，获得大赦或给予大赦的态度》(De igne Inferni, De Purgatorio, De dispositione dantis et recipientis indulgentias, 1517)等。
Israel (希伯laer'f.yi) (英) 以色列 圣经中雅各布伯/雅各布↗Jacob在培尼耳与天神搏斗后，天神所赐的名字，义为「与天神搏斗」(创卅二29)。旧约强调，以色列国家是由十二支派所组成，每一支派是以雅各布伯的十二个儿子而命名。到了新约时代，天主因耶稣基督的使命、死亡及复活，新的十二支派就是耶稣所拣选的十二位门徒。新约以色列子民也就是信仰耶稣基督的教会子民(斐/腓三5)。
Issachar (希vIssacar) (拉) 依撒加尔[天],以萨迦[基] ↗Yissakar
Issakar (希伯rk'XF'yI) 依撒加尔[天],以萨迦[基] ↗Yissakar
Isshiah (希伯hY"Viy) 依史雅[天],耶西雅[基] ↗Yisshiah
issue (1)问题,争论点 (2)发生,流出 在神学层面上，指圣神由圣父藉圣子↗Filioque而发之词。 ↗procession
Itala Vetus (拉) 伊达拉圣经译本 指《拉丁文(圣经)通行本》↗Vulgate以前的译本。
“Ite, missa est ! ” (拉) 「你们去吧，散会了！」 弥撒↗missa 一词的意义是派遣礼。古代感恩礼仪↗eucharist中表示信徒受派遣的意义。日后，因派遣礼的重要性，感恩礼被称为「弥撒」，作为弥撒礼成的结束词。
Ithamar (希伯rm't'yai) 依塔玛尔[天],以他玛[基] 亚郎/亚伦的第四个儿子，与父亲及三位哥哥同被祝圣为司祭(出廿八1)。
Iubal (希伯lb'Wy) (拉) 犹巴耳[天],犹八[基] ↗Yubal
Iuda (拉) 约达[天],约大[基] ↗Iōda
Iudaismus (拉) 犹太主义,犹太教的思想与生活 ↗Judaism
Iudaizantes (拉) 犹太化者,犹太基督徒 ↗Judaizers
Iudas (拉) (1)犹达斯[天],犹大[基] ↗Judas (2)犹大[天][基] ↗Judah
Iudas Maccabaeus (拉) 马加伯人犹达斯[天],马加比人犹大[基] ↗Judas Maccabaeus
iudex (拉) 审判者 ↗judge
iudicium (拉) (1)审判,判决,裁判 (2)判断 ↗judgment
～ particulare 私审判 ↗judgment, particular
～ solemne 隆重定断 教宗、大公会议定断信理的方式。
～ universale 公审判 ↗judgment, general
Iudicum (拉) 《民长记》[天],《士师记》[基] ↗Judges
Iudith (拉) 友弟德 ↗Judith
Iulia (拉) 犹里雅[天],犹利亚[基] 罗马城的教友，保禄/保罗的朋友 (罗十六15)。
Iulianus Apostata (Flavius Claudius Iulianus) (331-363) 儒利安[天],朱利安[基],尤利安努斯[文] 君士坦丁大帝的侄儿，自幼受基督信仰熏陶，却不愿成为基督徒，在位时极力迫害基督宗教，取消君士坦丁大帝给予教会所有的特权。因而被称为「迫害者」(apostata)。促成亚略派↗Arianism与天主教辩论，不允许学校教授要理课。着有《反基督徒》(Adversus Christianos)，或称《反加里肋亚人》(Adversus Galileos)等。
Iulianus de Aeclanum (380-455) 儒利安[天],朱利安[基],尤利安努斯[文] 意大利神学家、白拉奇派思想领袖。批评热罗尼莫↗Hieronymus的圣经解释法，谴责奥斯定具有摩尼教↗Manichaeism二元论↗dualism的倾向，不接受其原罪论↗sin, original，指出罪并非遗传的病，乃在乎意志。
Iulianus de Halicarnassos (+518) 儒利安[天],朱利安[基],尤利安努斯[文] 希腊神学家、主教。思想主张一性论↗monophysitism，反对加采东大公会议(Council of Chalcedon↗附录三)，宣称基督的身体自降孕之时起就不能朽坏，但不妨碍其以自由意志接受苦难与死亡↗aphthartodocetism。
Iulius (拉) (1)犹里约[天],犹流[基] ↗Ioulios (2)犹利乌斯,尤利乌斯 男子名，意为阳历「七月」或「族者」，亦为多位教宗的名字。
Iulius I (拉) (337-352) 犹利乌斯一世,尤利乌一世 教宗。↗附录一Iulius I。
Iulius II (拉) (1503-1513) 犹利乌斯二世,尤利乌斯二世 教宗。↗附录一Iulius II。
Iulius III (拉) (1550-1555) 犹利乌斯三世,尤利乌斯三世 教宗。↗附录一Iulius III。
Iunias (拉) 犹尼雅[天],犹尼亚[基] ↗Iounias
Iunilius, Africanus (六世纪) 尤尼利乌斯 非洲神学家、平信徒。思想接近特奥多罗斯↗Theodoros of Mopsuestia。注意帮助一般信徒读圣经学。着有自希腊文译为拉丁文的《神律研读指南》二小册(Instituta regularia divinae legis II)等。
Iunius, François (du Jon) (1545-1602) 尤尼乌斯 法国神学家、圣经学家、改革宗牧师。致力于保护天主圣三(三一上帝)↗Trinity信仰的传统教义，主张盟约神学↗theology, covenant，并走在堕落前预定论↗supralapsarianism与堕落后预定论↗infralapsarianism之间的中庸之道。着有《制造和平的基督徒或论天主教会的和平》(Le paisible Chrestien ou de la Paix de L’Église Catholique, 1589)等。
Iuppiter (拉) 朱庇特,邱比特 罗马神话中的至高神，地位相当于希腊神话中的宙斯。
iure divino (拉) 依神律,按神律
iure humano (拉) 依人律,按人律
iurisdictio (拉) 治理权,管辖权,治权 ↗jurisdiction
iurisprudentia (拉) (1)法学,法律学 (2)法律系统 ↗jurisprudence
ius (拉) (1)法律,律法↗law (2)权利 ↗right
～ canonicum 教会法典↗Code of Canon Law、↗law, canon
～ circa sacra (ius in sacra) 对教务的权利 十六世纪以来宗教改革中，地主管理教会内部事务的权利。
～ civile 民法 ↗law, civil
～ divinum 神律 ↗law, divine
～ gentium 国际法
～ gladii 生杀权 指某一权威有判死刑的权利。
～ naturale 自然律 ↗law, natural
～ privatum 私法 ↗law, private
～ publicum 公法,公共法典↗law, public
～ reformandi 改革权利 指实行「谁的领地就信谁的宗教」↗cuius regio, eius religio此一规定的权利。
～ sanguinis 血统律 「sanguinis」为「sanguis 血」之属格，指根据父母国籍决定国籍的原则。
～ soli 出生地律 「soli」为「solum 土地」之属格，指根据出生地决定国籍的原则。
～ talionis 报复法,回敬律 ↗law of retaliation
iusiurandum (拉) 宣誓,誓言 ↗oath
iustificatio (拉) 成义,称义 ↗justification
～ negativa 负面称义 ↗justification, negative
～ obiectiva 客体性称义 ↗justification, objective
～ positiva 正面称义 ↗justification, positive
～ subiectiva 主体性称义 ↗justification, subjective
Iustinianus I (Flavius Petrus Sabbatius) (527-565) 尤斯蒂尼安努斯一世,查士丁尼一世 拜占庭皇帝。非常重视法学研究，成立编纂新帝国法规专门委员会。曾主持君士坦丁堡第二届大公会议(Council of Constantinople II↗附录三)。出版《查士丁尼法典》(The Code of Justinian, 529)、《学说汇编》(Digest, 533年)，颁布《新律》(Novellae, 565年)，希望通过简化的司法程序使人民获得幸福。晚年则很少过问朝政，一心研究神学。
Iustinus, Martyr (约100-165) 尤斯廷努斯,犹思定努斯,儒思定努斯 撒玛利亚护教学家、哲学家。思想受斯多亚学派↗Stoicism、亚里士多德主义↗Aristotelianism和新柏拉图主义↗Neo-Platonism的影响。在一般哲学中找出圣言种子↗logos spermatikos，主张耶稣基督实现希腊哲学中所渴望之理想境界。被罗马皇帝判处死刑。着有《申辩书第一封》(Apologia I, 135前)、《与犹太人推芬对话》(Dialogus cum Tryphone , 135后)、《申辩书第二封》(Apologia II, 150后)等。
iustitia (拉) 正义,公义,公平,公正,公道 ↗justice
～ civilis 国民正义,公民正义 ↗justice, civil
～ communis 公共正义 ↗justice, common
～ commutativa 交换正义 ↗justice, commutative
～ distributiva 分配正义 ↗justice, distributive
～ fidei 信仰正义 ↗justice by faith
～ imputata 归义,归于正义 ↗justice, imputed
～ infusa 灌注正义 ↗justice, infused
～ inhaerens 内在正义 ↗justice, inherent
～ legalis 法律正义 ↗justice, legal
～ legislatoria 立法正义 ↗justice, legislative
～ naturalis 天赋正义 ↗justice, natural
～ normativa 准则正义 ↗justice, normative
～ originalis 原始正义 ↗justice, original
～ punitiva 惩罚正义 ↗justice, punitive 与↗iustitia, vindicativa相同。
～ remunerativa 报酬正义 ↗justice, remunerative
～ socialis 社会正义 ↗justice, social
～ spiritualis 心灵正义 ↗justice, spiritual
～ supernaturalis 超性正义,超自然正义 ↗justice, supernatural
～ vindicativa 惩罚正义,报复正义 ↗justice, vindicative
iustus (拉) (1)义人 (2)正义的,公义的,公平的,公正的,公道的 ↗just 、↗justice
～ et peccator 同时为义人和罪人 ↗simul iustus et peccator
Ivo of Chartres (1040-1115) 伊夫,伊沃 ↗Yves de Chartres
Iwand, Hans Joachim (1899-1960) 伊万德 德国系统神学家、信义宗牧师。研究重点为路德↗Luther所主张的称义↗justification与唯靠信仰↗sola fide。着有《信仰确定性》(Glaubensgewißheit, 1924)、《称义教义及基督信仰》(Rechtfertigungslehre und Christusglaube, 1930)、《论正确的信仰》(Um den rechten Glauben, 1959)等。
Izebel (希伯lb,z<ya) 依则贝耳[天],耶洗别[基] ↗Jezebel
Izquierdo, Sebastián (1601-1681) 伊斯基耶多 西班牙神哲学家、数学家。致力于建立包容一切知识的普遍科学。着有《学术综合…》二册(Pharus scientiarum… II, 1659)、《论天主的神学或哲学著作》二册(Opus theologicum, iuxta atque philosophicum de Deo II, 1664-1670)等。
Izreel (希伯la[,r>z>yI) 依次勒耳[天],耶斯列[基] ↗Yizreel


基督宗教外语汉语神学词典-J-1 （Jaakob-Johansson）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

J-1 （Jaakob-Johansson）

J 《J典》,《雅威典》[天],《耶和华典》[基] ↗Yahwist
Jaakob (希伯bqo[]y:) 雅各布伯[天],雅各布[基] ↗Jacob
Jaazaniah (希伯hy"n>z:a)y;) 雅匝尼雅[天],耶撒尼亚,雅撒尼亚[基] ↗Yaazaniah
Jabal (希伯lb'y") 雅巴耳[天],雅八[基] ↗Yabal
Jabel (希伯lb'y") 雅巴耳[天],雅八[基] ↗Yabal
Jabesh (希伯vbey") 雅贝士[天],雅比[基] ↗Yabesh
Jabin (希伯!ybiy") 雅宾[天],耶宾[基] ↗Yabin
Jablonski, Daniel Ernst (1660-1741) 雅布隆斯基 德国改革宗神学家、牧师。其理想为促进基督徒的合一，因此被称为近代合一运动的前锋之一。其思想基础为波赫米亚弟兄会↗Bohemian Brethren的圣经主义↗biblicism以及安立甘教会的宗徒继承↗succession, apostolic。着有《论弟兄会所保持的主教制度及继承》(De ordine et successione episcopali in Unitate Fratrum conservata, 1717)等。
Jachin (希伯!ykiy") 雅津[天],雅斤[基] ↗Yachin
Jacks, Lawrence P. (1860-1955) 杰克斯 英国神哲学家、牧师。思想属于神体一位论↗unitarianism，自1902年任〈希伯特杂志〉(Hibbert Journal)编辑。着有《有生命的宇宙》(The Living Universe, 1924)、《整个人的教育》(Education of the Whole Man, 1931)等。
Jackson, Thomas (1579-1640) 杰克逊 安立甘教会神学家。早期走向清教主义↗puritanism，后走向高派教会↗Church, High。着有《使徒信经批注》十二册(Commentaries upon the Apostles’ Creed I-XII, 1613-1638)等。
Jacob 雅各布伯[天],雅各布[基] (1)以色列民族三大圣祖之一，依撒格/以扫与黎贝迦/利伯加的儿子，与厄撒乌/艾萨克是双生兄弟(创廿五26，廿七36)。(2)耶稣所拣选的宗徒之一，载伯德/西庇太的儿子，若望/约翰的哥哥(谷/可三17；宗/徒十二1-3)。人称「大雅各布伯」。(3)依照今日圣经学研究，认为雅各布伯/雅格书信的作者(雅一1)可能是阿耳斐/亚勒腓和玛利亚/马利亚的儿子(玛/太十3)，耶稣的亲戚(玛/太十三55)及初期教会的领导者(宗/徒十五13-21)。人称「小雅各布伯」。
Jacob Baradaeus (Baradai, Baradaios) (约490) 雅各布伯[天],雅各布[基],雅各布布[文] 叙利亚主教。致力于促进一性论↗monophysitism的神学思想。541年重建叙利亚一性论教会，创立雅各布教派↗Jacobites教会。
Jacob of Edessa (约640-708) 雅各布伯[天],雅各布[基],雅各布布[文] 叙利亚神哲学家、圣经诠释学家、史学家、语法学家、埃德萨主教。思想主张叙利亚的一性论↗monophysitism。他以古叙利亚文撰写诗文体和韵体的讲道文，编纂圣徒谱，拟定教会法规及评注《新约》、《旧约》。研究并修正旧约圣经抄本。叙利亚一性论教会将他视为圣经主保。
Jacob of Mies (约1372-1429) 雅各布 ↗Jakoubek ze Striba
Jacob, Edmond (1909-) 雅各布伯[天],雅各布[基],雅各布布[文] 法国新教旧约圣经学家。着有《以色列的历史传统》(Tradition historique en Israel, 1946)、《旧约神学》(Théologie de l’Ancien Testament, 1968)、《生活的天主》(Le Dieu vivant, 1971)等。
Jacobazzi (Jacobacci), Domenico (1444-1528) 雅各布巴奇 意大利神学家、天主教枢机。在拉特朗第五届大公会议(Council, Lateran V↗附录三)时着有《论众大公会议》(De conciliis, 1538)等。
Jacobi, Friedrich Heinrich (1743-1819) 雅可比,雅各布比 德国哲学家。认为理智仅能了解非神性的、有限的、非必然性的实在界，唯有在信仰中的体验才可接触神性的世界。批评斯宾诺莎↗Spinoza之理性主义↗rationalism，与当代神哲学家书信往来，影响多位神哲学家，包括施莱尔马赫↗Schleiermacher。着有《论神的事务及其启示：有关神的事务之辩论》(Von den göttlichen Dingen und ihrer Offenbarung: Streit um die göttlichen Dinge, 1811)、《休谟论信仰》(David Hume über den Glauben, 1787)等。
Jacobi, Justus Ludwig (1815-1888) 雅各布比 德国信义宗教会历史学家、信理历史学家。致力于在新教与天主教之间神学交流工作↗Vermittlungstheologie。着有《白拉奇的教义：信理历史的研究》(Die Lehre des Pelagius: Ein Beitrag zur Dogmengeschichte, 1842)、《教会有关传承与圣经发展的教义》(Kirchliche Lehre von der Tradition und Heiligen Schrift in ihrer Entwicklung, 1847)、《教会史教课书》(Lehrbuch der Kirchengeschichte,1850)等。
Jacobites 雅各布教派 因雅各布伯↗Jacob Baradaeus创立而得名，日后成为叙利亚国家教会。反对451年加采东大公会议(Council of Chalcedon↗附录三)有关耶稣基督二性一位论之教义。
Jacoby, Carl Johann Herrmann (1836-1917) 雅各布比 德国实践神学家、信义宗执事。致力于将神学理论与教会实践整合。着有《信义宗礼拜的完型》(Die Gestalt des evangelischen Hauptgottesdienstes, 1879)、《依据基督徒伦理的一般教育学》(Allgemeine Pädagogik auf Grund der christlichen Ethik,1883)、《主教职务及福音教会》(Das bischöfliche Amt und die evangelische Kirche, 1887)等。
Jacquelot(Jaquelot), Isaac (1647-1708) 雅克洛 法国辩论神学家、改革宗牧师。主张理性学术与信仰教义应分两个不同领域，而趋向亚米纽斯主义↗Arminianism。着有《论上帝存在的专著》(Dissertation sur l’existence de Dieu, 1679)、《论信仰与理性的相符》(Conformité de la foi et de la raison, 1705) 、《有关新旧约著作之真理与灵感专著》(Traité de la vérité et de l’inspiration des livres du Vieux et du Nouveau Testament, 1715)等。
Jacques de Gruitroede (+1475) 雅克 比利时神学家、熙笃会会士。致力于研究伦理神学↗theology, moral及灵修学↗spirituality。着有《高级圣职人员的镜子》(Speculum Praelatorum)、《罪人与十字架上基督之对话》(Colloquium peccatoris et Crucifixi, 1487)等。
Jacques de Lausanne (约1270-1322) 雅克 瑞士神学家、道明会会士。致力于研究伦理神学及牧灵神学。着有《关于圣经的批注与伦理教义》(Postillae et moralitates super Bibliam, 1528)等。
Jacques de Saint-Dominique (1617-1704) 雅克 法国神学家、道明会会士。伦理神学方面主张严格的盖然论↗probabiliorism、实质的预先推动↗praemotio physica，并注意圣体圣事的个案研究。着有《伦理神学更安全的路径》(Securiores semitae moralis theologiae, 1669)等。
Jacquier, Eugène-Jacques (1847-1932) 雅基耶 法国新约圣经学家、天主教司铎。致力于将现代圣经批判学带入法国神学界着有《新约著作史》四册(Histoire des livres du Nouveau Testament I-IV, 1903-1908)、《耶稣基督的复活》(La Resurrection de Jésus - Christ, 1911)、《天主的言语》(La parole de Dieu, 1929)等。
Jaeger, Lorenz (1892-1975) 耶格尔 德国神学家、天主教枢机。在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)之前与贝亚↗Bea一起推动基督徒合一促进委员会(Secretariate for Christian Unity)的建立。着有《大公会议，教会与基督宗教》(Das ökumenische Konzil, die Kirche und die Christenheit, 1960)、《大公会议的大公主义法令》(Das Konzilsdekret über den Ökumenismus, 1968)等。
Jaeger, Werner Wilhelm (1888-1961) 耶格尔 德国教父学家。认为古代基督宗教是希腊教育理想的实现及高峰。着有《早期基督宗教与希腊教养培育》(Das frühe Christentum und die griechische Bildung , 1963)等。
Jäger, Johann Wolfgang (1647-1720) 耶格尔 德国信义宗神学家。思想发挥盟约神学↗theology, covenant ，反对虔敬派↗pietism及神秘主义↗mysticism者。着有《论正义》(De iustitia, 1687)、《论恩宠盟约专著》(Tractatio de foedere gratiae, 1712)、《辩论信理神学体系》(Systema theologicum dogmatico-polemicum, 1724)等。
Jael (希伯l[ey") 雅厄耳[天],雅亿[基] ↗Yael
Jahath (希伯tx;y:) 雅哈特[天],雅哈[基] ↗Yahath
Jahn, Martin Johann (1750-1816) 雅恩 奥匈帝国圣经诠释学家、普莱蒙斯会会士。思想趋向理性主义↗rationalism。四个著作被列入《禁书索引》↗Index of Prohibited Books中。着有《旧约著作导论》二册(Einleitung in die göttlichen Schriften des Alten Bundes I-II, 1793)等。
Jahwe 雅威[天],耶和华[基] ↗Yahweh
Jahweh (希伯hwhy) 雅威[天],耶和华[基] 有些译本将希伯来文雅威↗Yahweh之第一音「y」以「J」表达。
～, servant of 雅威的仆人,耶和华的仆人 ↗servant of Yahweh
Jahwism 雅威主义[天],耶和华主义[基] ↗Yahwism
Jahwist 《雅威典》[天],《耶和华典》[基] ↗Yahwist
Jahzeiah (希伯hy"z>x.y:) 雅赫则雅[天],雅哈谢[基] ↗Yahzeiah
Jaime(Santiago), de Corella (1657-1699) 科雷利亚 ↗Corella, Jaime(Santiago) de
Jainism 耆那教 指与印度教相关的一种苦修宗教，意为耆那(Jina)胜利者的宗教。
Jair 雅依尔[天],睚珥[基] ↗Yair
Jairus 雅依洛[天],睚鲁[基] ↗Iairos
Jais, Aegidius (Joseph) (1750-1822) 雅伊斯 德国牧灵神学家、本笃会会士。着有《天主教会信仰与伦理教理》(Katechismus der christkatholischen Glaubens-und Sittenlehre, 1807)等。
Jakeh (希伯hq,y") 雅刻[天],雅基[基] ↗Yakeh
Jaki, Stanley (1924-) 亚基 匈牙利物理学家、神学家、本笃会会士。特别强调基督徒的世界观与自然科学研究之相辅相成。着有《科学与创造》(Science and Creation, 1974)、《科学之道与走向天主之许多路》(The Road of Science and the Ways to God, 1978)、《圣经与科学》(Bible and Science, 1996)等。
Jakim (希伯~yqiy") 雅肯[天],雅金[基] ↗Yakim
Jakob von Jüterbog (de Paradiso) (1381-1465) 雅各布伯,雅各布布 德国神学家、熙笃会会士。促进教会及修会生活的改革。担任佛罗伦萨(巴赛尔)大公会议(Council of Florence↗附录三)神学顾问。关注牧灵讲道学。着有《离开身躯之灵魂专著》(Tractatus peroptimus de animabus exutis a corporibus)、《向教宗有关教会改革之进言》(Avisamentum ad Papam pro reformatione Ecclesiae, 1449)等。
Jakoubek ze Striba (约1372-1429) 亚库贝克 捷克神学家。早期为天主教司铎，后因认同威克利夫↗Wycliffe的思想，成为胡斯派↗Hussites的领导神学家。着有《反康士坦斯大公会议的结论，为平信徒领圣体双形辩护》(Apologia pro Communione plebis sub utraque(specie) contra conclusiones doctorum in Constantiensi Concilio editas, 1698)、《论死后灵魂的炼狱》(De purgatorio animarum post mortem, 1757)等。
James 雅各布伯[天],雅各布[基] ↗Jacob
James 《雅各布伯书》[天],《雅各布书》[基] 新约书信之一，作者为散居外邦的犹太基督徒，严格要求信友思言行为一致的基督化生活。
James I (1566-1625) 詹姆士一世 英国斯图亚特王朝第一代国王。生于爱丁堡，苏格兰女王玛丽和达恩利勋爵的独生子。着有《主祷文默想》(Meditations on the Lord’s Prayer, 1619)、《魔鬼研究》(Daemonology, 1597)等。
James’ Protoevangelium 《雅各布伯原始福音》 以雅各布伯为主编者的福音，但不包括在圣经正典↗conon of Scripture中。
James, Junior 小雅各布伯 阿尔斐/亚勒腓的儿子。↗Jacob
James, Senior 大雅各布伯 载伯德/西庇太的儿子。↗Jacob
James, William (1842-1910) 詹姆斯 美国哲学家、心理学家。其思想属于实践主义↗pragmatism与经验主义↗empiricism的领域。在研究宗教现象时，虽其自身不接受任何宗教信仰，但不能否认一般人的宗教现象与体验，因此日益接受宇宙有更高的、比人更大的精神层面，可称之为有限的神。其思想影响胡塞尔↗Husserl的现象学↗phenomenology及杜威↗Dewey的自然主义↗naturalism。着有《相信的意愿》(The Will to Belief, 1897)、《宗教体验的多重面貌》(The Varieties of Religious Experience, 1902)等。
Jamin (希伯!ymiy") 雅明[天],雅悯[基] ↗Yamin
Jansenism (1)杨森主义,约翰逊主义 (2)杨森学派,约翰逊学派 十七世纪归名于杨森↗Jansenius的思想派别，强调原罪↗sin, original彻底破坏了人的本性，人已经没有内在的、真实的自由意志，而是被自身贪欲或基督恩宠两种力量所主导；重视预定↗predestination及恩宠↗grace，倡奥古斯丁↗Augustinus的神学立场。此派人士与强调人的真实自由之耶稣会神学家，冲突持续了百余年。教宗克雷孟十一世(Clemens XI↗附录一)以《天主的独生子》宪章↗Unigenitus Dei Filius，谴责了杨森主义。并于十八世纪中叶几乎破坏了法国教会的统一，但荷兰杨森主义却融入老派天主教会↗Church, Old Catholic。
Jansenists 杨森派,约翰逊派 ↗Jansenism
Jansenius (Jansens), Cornelius (1510-1576) 杨森,杨森尼乌斯 比利时圣经诠释学家、天主教主教。特利腾大公会议之神学顾问。受伊拉斯穆斯↗Erasmus人文学方法的影响。着有《福音要语索引》(Concordia)，亦称《福音历史》(Historia evangelica, 1558)、《圣咏集释意》(Paraphrases in omnes psalmos, 1568)等。
Jansenius, Cornelius (Otten, Jansen) (1585-1638) 杨森,杨森尼乌斯 比利时神学家、天主教主教。倡导杨森主义的改革运动。特别研究教父们，促进信理神学的革新。反对荷兰改革宗。在其《奥古斯丁》三册(Augustinus I-III, 1628-1641)中，欲更系统的解释奥氏的恩宠论↗grace，强调恩宠的重要性，反对摩里纳主义Molinism，认为人得救只能靠天主的恩宠，不是凭借自己的善行。日后杨森主义↗Jansenism所发挥的神学思想，但并不代表杨森本人的主张。
Jansonius (Janson), Jacobus (1547-1625) 杨松尼乌斯 荷兰神学家。巴依乌斯↗Baius, Michael的学生，杨森↗Jansenius, Cornelius(Otten, Jansen)的老师。思想跟随严格的奥古斯丁主义↗Augustinianism。
Janssen, Arnold (1837-1909) 杨森 荷兰圣言会灵修导师、天主教司铎。创立圣言会，强调三位一体的灵修↗spirituality, trinitarian及神学思想。
Janssens-Elinga, Franziskus (1634-1715) 杨森斯 比利时神学家、道明会会士。其神学思想中心为士林/经院神哲学↗theology, scholastic与《天主教法典》↗CIC的关系。特别注意圣母无染原罪始胎↗Conception, Immaculate的道理，并为教宗不可错误权↗Pope, infallibility of the辩护。着有《罗马教宗的最高权威》(Suprema Romani Pontificis auctoritas, 1698)、《基督教会的形式及本质》(Forme en Wesen van de Kercke Christi, Antwerpen, 1702)等。
Janvier, Albert-Marie (Emile) (1860-1939) 让维耶 法国神学家、道明会会士、天主教主教。追随多玛斯思想↗Thomism，并批注其《神学大全》↗Summa Theologiae。着有《天主教伦理道德阐明》二十二册(Exposition de la morale catholique I-XXII, 1903-1924)、《吾主耶稣基督的受难及伦理道德》(Le passion de Nôtre Seigneur Jésus-Christ et la morale, 1914)等。
Japanese theology 日本神学 ↗theology, Japanese
Japheth (希伯tp,y') 耶斐特[天],雅弗[基] ↗Yapheth
Japhia (希伯[;ypiy") 雅非亚[天][基] ↗Yaphia
Jaquelot, Isaac (1647-1708) 雅克洛 法国神学家、改革宗牧师。因思想趋向茨温格利↗Zwingli ，并主张基督信仰以外有圣德之人得救的可能性，而引起其教会批判。着有《论上帝存在的专著》(Dissertation sur l’existence de Dieu, 1697)、《信仰与理性的相符》(Conformité de la foi avec la raison, 1705)等。
Jared (希伯dr,y", dr,y,) 耶勒得[天],雅列[基] ↗Yared
Jarib (希伯byrIy") 雅黎布[天],雅立[基] ↗Yarib
Jarric, Pierre du (1566-1617) 雅里克 法国神哲学家、伦理神学家、耶稣会会士。特别研究东方传教史。着有《有关值得记载的事物之历史》三册(Histoire des choses plus mémorables I-III, 1608-1614)、《灵魂的乐园或德性论》(Le paradis de l’âme ou traite des vertus, 1616)等。
Jarry, Pierre-Fourier Théophile (1764-1820) 雅里 法国神学家、天主教司铎。投入当代法国革命前后欧洲多元、复杂的教会生活。着有《被定罪者痛苦的减轻专文的评估》(Examen d’une dissertation sur la mitigation des peines des damnés, 1810)、《圣伯多禄于安提约基亚之主教职位研究》(Dissertation sur l’Épiscopat de saint Pierre à Antioche, 1807)等。
Jashen (希伯!vey") 雅笙[天],雅善[基] ↗Yashen
Jashub (bWvy") 雅叔布[天],雅叔[基] ↗Yashub
Jason 雅松[天],耶孙[基] ↗Iasōn
Jaspers, Karl (1883-1969) 雅士培,雅斯贝斯 德国存在主义哲学家。初时研究医学和精神学，后深受齐克果↗Kierkegaard、尼采↗Nietzsche和基督教神学的吸引，改为研究神学。着有《哲学》(Philosophie, 1932)、《论真理》(Von der Wahrheit, 1947)、《哲学信仰面对启示》(Der philosophische Glaube angesichts der Offenbarung, 1962)等。
Javan (希伯!w"y") 雅汪[天],雅完[基] ↗Yavan
Javelli, Giovanni Crisostomo (Casalensis) (约1470-1538后) 雅维理 意大利神哲学家、道明会会士。特别反对蓬波纳齐↗Pomponazzi，保护灵魂不死性↗immortality of the soul的教义。着有《解答有关灵魂可死性的证据》(Solutiones rationum animi mortalitatem probantium, 1519)、《全理性哲学、自然哲学、自然神学与伦理哲学手册》(Totius rationalis, naturalis, divinae et moralis philosophiae compendium I-III, 1567-1580)等。
JBC 《热罗尼莫圣经批注》 ↗Jerome Biblical Commentary, The
JCD (拉) 耶稣基督主「Jesus Christus Dominus」的简称，中文常称为「主耶稣基督」。↗ICD
JE JE典,雅厄合典 ↗Yehowist
jealousy 嫉妒,妒忌 ↗envy
Jean Beleth (约1108-1183) 让,若望,约翰 法国礼仪神学家。致力于将礼仪应用于牧灵工作。着有《论教会职务大全》(Summa de Ecclesiasticis Officiis, 1553)等。
Jean Capreolus (约1380-1444) 让,若望,约翰 法国神哲学家、道明会会士。思想追随严格的多玛斯主义↗Thomism。被称为多玛斯学派的魁首。着有《为多玛斯神学辩护》(Defensiones Theologiae Divi Thomae Aquinatis, 1483)等。
Jean de Bassoles (+1347) 让,若望,约翰 法国神哲学家、方济会会士。敦司‧思高↗Duns Scotus的学生。跟随时代的神学习惯，批注彼得‧隆巴↗Petrus Lombardus 。的《四部语录》↗Sententiarum Libri Quattuor。
Jean de la Rochelle (de Rupella) (约1195-1245) 让,若望,约翰 法国信理神学家、方济会会士。着有《神学大全》(Summa theologicae disciplinae)、《论灵魂》(Summa de anima)等。
Jean de Mirecourt (十四世纪) 米尔古 ↗Mirecourt, Jean de
Jean de Paris (约1260-1306) 基多尔 ↗Quidort, Jean
Jean Petit (约1360-1411) 珀蒂 ↗Petit, Jean
Jeanne, d’Arc 贞德,让娜 法国女教友。曾将法国从英格兰的统治下解救出来。在战争中被俘，以施行巫术的罪名，在火刑柱上烧死。1456年教会法庭撤销判决，1920年册封为圣人。虽无神学著作，但其生活态度阐明一些神学主张，如实行天主旨意，如同生活在恩宠↗grace中；罪↗sin是缺乏天主临在的情况。
Jechoniah (希伯Why'n.k'y., !ykiy"Ahy>) 耶苛尼雅[天],耶哥尼雅,约雅斤[基] ↗Yechoniah
Jediael (希伯lae[]ydIy) 耶狄厄耳[天],耶迭[基] ↗Yediael
Jedidah (希伯hd'ydIy>) 耶狄达[天],耶底大[基] ↗Yedidah
Jedin, Hubert (1900-1980) 叶丁[天],耶丁[文] 德国教会历史学家、天主教司铎。研究重点为宗教改革时代的特利腾大公会议(Council of Trent↗附录三)，担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)顾问。着有《特利腾大公会议史》四册(Geschichte des Konzils von Trient I-IV, 1949-1975)、《教会史手册》十册(Handbuch der Kirchengeschichte I-X, 1969-1979)等。
Jeduthun (希伯!WtWdy>) 耶杜通[天],耶杜顿[基] ↗Yeduthun
Jehiel (希伯laey[iy>) 耶依耳[天],耶利[基] ↗Yehiel
Jehoahaz (希伯zx'a'Ahy>) 约阿哈次[天],约哈斯[基] ↗Yehoahaz
Jehoash 约阿士[天],约阿施[基] ↗Yoash
Jehoiachin (希伯!ykiy"Ahy.) 约雅津[天],约雅斤[基] ↗Yehoiachin
Jehoiada (希伯[d'y"Ahy.) 约雅达[天],耶何耶大[基] ↗Yehoiada
Jehoiakim (希伯~yqiy"Ahy>) 约雅金[天],约雅敬[基] ↗Yehoiakim
Jehoiarib (希伯byrIy"Ay) 约雅黎布[天],耶何雅立,约雅立[基] ↗Yehoiarib
Jehoshaphat (希伯jp'v'Ahy>) 约沙法特[天],约沙法[基] ↗Yehoshaphat
Jehova 雅威,耶和华 ↗Yahweh
Jehovah 雅威,耶和华 ↗Yahweh
Jehovah’s Witnesses 耶和华见证人 ↗Witnesses of Yehowah
Jehowah 雅威,耶和华 ↗Yahweh
Jehowah’s Witnesses 耶和华见证人 ↗Witnesses of Yehowah
Jehowist 雅厄合典 ↗Yehowist
Jehozabad (希伯db'z"Ay) 约匝巴得[天],约萨拔[基] ↗Yozabad
Jehu (希伯aWhyE) 耶胡[天],耶户[基] ↗Yehu
Jehuda (希伯hd'Why>) 犹大[天][基] ↗Judah
Jekuthiel (希伯laeytiWqy>) 耶谷提耳[天],耶古铁[基] ↗Yekuthiel
Jelf, Richard William (1798-1871) 杰耳夫,杰尔夫 英国神学家、安立甘教会牧师。参与时代小册争论↗Controversy, Tractarian。着有《恩宠方法的研究》(An Inquiry into the Means of Grace, 1844)、《英国国教三十九条》(Thirty Nine Articles of the Church of England, 1873)等。
Jelke, Robert Johannes (1882-1952) 叶耳克,叶尔克[天],耶耳克,耶尔克[文] 德国神学家、宗教哲学家、信义宗牧师。思想一方面将神学的出发点定在信徒之宗教体验上，信理神学将此体验综合系统化；另一方面不接受辩证神学↗theology, dialectical较缓和的立场，强调上帝的权威，而避免有关上帝启示的可信性↗credibility之研讨。着有《在何条件下可称为宗教体验？》(Unter welchen Bedingungen können wir von religiöser Erfahrung sprechen?, 1913)、《实在界的问题与基督信仰：信理神学原则专著》(Das Problem der Realität und der christliche Glaube: Eine Untersuchung zur dogmatischen Prinzipienlehre, 1916)、《耶稣的奇迹》(Die Wunder Jesu, 1922)等。
Jellouschek, Carl Johann (1887-1961) 叶路舍克,耶路舍克 奥地利神学家、本笃会会士。特别研究士林/经院神哲学↗theology, scholastic、克修灵修↗spirituality, ascetic 历史及圣母论↗mariology。
Jenkins, David Edward (1925-) 詹金斯 英国神学家、安立甘教会主教。大战后在印度服务，注意社会、政治问题。特别研究圣母童贞生子↗virgin birth及耶稣复活的神学问题。着有《人的光荣》(The Glory of Man, 1967)、《基督宗教的矛盾》(The Contradiction of Christianity, 1976)等。
Jentsch, Carl (1833-1917) 延奇 德国基督思想作家、从新教皈依天主教会成为司铎。但不接受梵蒂冈第一届大公会议(Council, Vatican I↗附录三)所定断之教宗不可错误性↗Pope, infallibility of the，受教会弃绝，而入老派天主教会↗Church, Old Catholic。着有《伦理学之对立，个人伦理或社会伦理》(Gegensätze in der Sittenlehre, Personalethik und Sozialethik, 1880)、《不要共产主义也不要资本主义：解决欧洲问题的建议》(Weder Kommunismus noch Kapitalismus: Ein Vorschlag zur Lösung der europäischen Frage, 1893)、《希腊主义与基督宗教》(Hellenentum und Christentum, 1903)等。
JEPD 四典简称 指新教对↗YPDE较普遍的写法。
Jephthah (希伯xT'p.yI) 依弗大[天],耶弗他[基] ↗Yephthah
Jepsen, Alfred (1900-1979) 叶普森[天],耶普森[文] 德国旧约圣经学家。着有《旧约圣经学》(Wissenschaft vom Alten Testament, 1958)、《乔布书的解释》(Buch Hiob und seine Deutung, 1963)等。
Jerah (希伯xr;y") 耶辣[天],耶拉[基] ↗Yarah
Jerameel (希伯laem.x.r;y>) 耶辣默耳[天],耶拉篾[基] ↗Yerameel
Jeremia 耶肋米亚[天],杰里迈亚[基] ↗Jeremiah
Jeremia 《耶肋米亚》[天],《杰里迈亚书》[基] ↗Jeremiah
Jeremiah 耶肋米亚,耶勒米雅,依尔米雅[天],杰里迈亚,耳利米,雅利米雅[基] (1)旧约时代以色列民族中四大先知之一，生于耶路撒冷之北的阿纳托特，自幼受到完备的宗教教育，受天主/上帝召叫，一生保护纯正的以色列信仰(耶一1)。(2)犹大约阿哈次/约哈斯国王的祖母(列/王下廿三31)。(3)约雅金/约雅敬时代的一位大司祭，与则鲁巴贝耳/所罗巴伯一同由充军之地回耶路撒冷(厄下/尼十二1)。(4)雅匝尼雅/雅撒尼亚的父亲，哈巴漆尼雅/哈巴洗尼雅的儿子，耶肋米亚/杰里迈亚时代的人(耶卅五3)。
Jeremiah 《耶肋米亚》[天],《杰里迈亚书》[基] 大部份由耶肋米亚/杰里迈亚亲笔所写，一部份由弟子或秘书完成，本书包括寓言、以色列的复兴、耶肋米亚/杰里迈亚的受迫害及殉道。本书特别深入描写信仰的内在面。
Jeremiah, Epistle of 《耶肋米亚书信》,《杰里迈亚书信》 次经之一。
Jeremias, Alfred Karl Gabriel (1864-1935) 耶雷米亚斯 德国信义宗神学家。研究古代东方文化宗教。着有《从古代东方的角度看旧约》(Das Alte Testament im Lichte des Alten Orients, 1904)等。
Jeremias, Friedrich Johannes (1865-1942后) 耶雷米亚斯 德国旧约圣经学家、东方亚述学专家、信义宗牧师。致力于以四部福音的声音分析(sound analysis)，证明可听到一些宗徒们，尤其是若望宗徒的声音。着有《旧约中之古代东方因素》(Altorientalisches im Alten Testament, 1904)、《有关耶稣我们知道一些确实的事实吗？在辩论基督神话中的答复》(Wissen wir etwas Sicheres über Jesus? Im Zusammenhang des Christusmythen-Streites beantwortet, 1912)、《上帝山：了解圣经象征语言的研究》(Der Gottesberg: Ein Beitrag zum Verständnis der biblischen Symbolsprache, 1919)等。
Jeremias, Joachim (1900-1979) 耶雷米亚斯 德国信义宗新约神学家。着有《耶稣的比喻》(Die Gleichnisse Jesu, 1947)、《耶稣最后晚餐的言语》(Die Abendmahlsworte Jesu, 1960)、《新约神学》(Neutestamentliche Theologie, 1971) 等。
Jerimoth (希伯tAmyrIy>) 耶黎摩特[天],耶利摩[基] ↗Yerimoth
Jeroboam (希伯~['b.r'y") 雅洛贝罕[天],耶罗波安[基] ↗Yeroboan
Jeroham (希伯~x'roy>) 耶洛罕[天],耶罗罕[基] ↗Yeroham
Jerome 热罗尼莫[天],耶柔米[基] ↗Hieronymus
Jerome Biblical Commentary, The 《热罗尼莫圣经批注》 本着作为1968年以英文为母语之天主教圣经学家所做之代表性之圣经批注，包含自1943年碧岳十二世之《圣神嘘气》通谕↗Divino afflante Spiritu 直至梵蒂冈第二届大公会议(Council, Vatican II↗附录三)时，天主教会依据现代圣经批判↗criticism, biblical的研究精华。
Jerome of Lucca 热罗尼莫[天],耶柔米[基] ↗Hieronymus Amadei Lucensis
Jerome of Pistoia 热罗尼莫[天],耶柔米[基] ↗Hieronymus Finucci of Pistoia
Jerome of Prague 热罗尼莫[天],耶柔米[基] ↗Hieronymus of Prague
Jerusalem (希伯~÷Il;v'Wry>) 耶路撒冷 耶路撒冷是以色列↗Israel子民最重要的城市：在政治上是首都，代表天主子民国家的统一；在宗教上是圣城，是以色列精神中心，被视为「天主之城」(申十二5，21)，耶城的中心即为圣殿。耶稣在耶城完成救赎工程及逾越奥迹。末世圆满的境界，也以「天上的耶路撒冷」来形容耶稣所建立的教会 (默廿一1)。
Jerusalem, Johann Friedrich Wilhelm (1709-1789) 耶路撒冷 德国信义宗神学家。在启蒙运动↗Enlightenment背景下，对传统信理神学提出批判。着有《主流宗教真谛之反省》(Betrachtungen über die vornehmsten Wahrheiten der Religionen, 1768)等。
Jerusalem, Synod of 耶路撒冷会议 1672年东正教会代表在白冷/伯利恒开会，宣布教会如同圣经一般不可错误↗church, infallibility of the，驳斥加尔文教派↗Calvinists的预定论↗predestinarianism，肯定教会分享耶稣基督恩宠中保↗mediator的工程，成义↗justification是借着信仰及爱而实现。
Jerusha (希伯av'Wry>) 耶鲁沙[天],耶路沙[基] ↗Yerusha
Jeshaejahu (希伯Why'[.v;y.) 依撒意亚[天],以赛亚[基] ↗Isaiah
Jesse (希伯yv;yI) 叶瑟[天],耶西[基] 达味/戴维的父亲，属犹大支派，白冷人(撒上十六1-3；编/代上二12)，耶稣的族谱也强调叶瑟的重要性(依/赛十一1)。
Jesuit school 耶稣会学派 ↗School, Jesuit
Jesus 耶稣 此名源自希伯来文的「↗Yahweh 雅威/耶和华、上主」及「yashua 拯救、救恩」之合并：「yehoshua」，意为「上主拯救、上主救恩」，再合并为Yoshua。希腊文写法为「Iēsous」，拉丁文为「Iesus」，最后成为一些西方语文之「Jesus」。在基督信仰中，耶稣基督是道成肉身/降生为人↗incarnation的天主子。按圣经历史研究，祂于公元前六年由犹太纳匝肋/拿撒勒童贞女子玛利亚/马利亚所生，藉其言语、生活、死亡、复活、升天、坐在天父的右边，初期教会宣信祂为宇宙、人类的救主。日后「耶稣」此名常与「基督」↗Christ连结，而称为「耶稣基督」↗Jesus Christ。
～ Ben Sira 息辣之子耶稣[天],西拉子耶稣[基] ↗Son of Sira、↗Ecclesiasticus
～, historic (1)有历史地位的耶稣 (2)历史上的耶稣,历史性的耶稣↗Jesus, historical
～, historical 历史上的耶稣,历史性的耶稣 在近代历史观下，所探究的历史上在白冷/伯利恒出生，在纳匝肋/拿撒勒长大，在巴勒斯坦传教，在耶路撒冷被钉在十字架上的客观、真实的耶稣。
～, name of 耶稣圣名 在圣经的传统当中，名字↗name代表拥有此名的主体。初期教会「因耶稣之名」宣道、驱魔、治病、授洗，表达信徒个人与团体完全属于祂，并不断实行耶稣的使命。基督徒宣布，祂的名字超越万名之上，天上、地上和地下的一切，一听到祂的名字，都应屈膝朝拜(斐/腓二9-11)。
Jesus Christ 耶稣基督 此名称中「耶稣」↗Jesus表达人性的面目，「基督」↗Christ表达从上主而来的奥迹。基督徒们自古以来将此二字联合，表达祂的天人二面的奥迹。
Jesus Christ, historicity of 耶稣基督的历史性 ↗Jesus, historical
Jesus of Nazareth 纳匝肋人耶稣,拿撒勒人耶稣 ↗Jesus
Jesus prayer 耶稣祈祷 指依据新约中的一些呼喊(如谷/可十47；路十八38)，源自五世纪的东方隐修士所发挥的祈祷方式。在中古时代赫西卡斯主义↗Hesychasm辩论此祈祷方式的具体规则及所能达到的、更高的神秘境界。此祈祷方式的传统中，分三个阶层：口祷，重复诵念；思祷，理性默念；心祷，以心体心的祈祷。
Jesus Son of Sira 息辣之子耶稣[天],西拉子耶稣[基] 为《德训篇/传道书》↗Ecclesiasticus的作者。
Jether (希伯rt,y<) 耶特尔[天],益帖[基] ↗Yether
Jetheth (希伯ttey>) 耶太特[天],耶帖[基] ↗Yetheth
Jethro (希伯Art.yI) 耶特洛[天],叶忒罗[基] ↗Yethro
Jeus (希伯#W[y>) 耶乌兹[天],耶乌斯[基] ↗Yeus
Jeush (希伯vW[y>) 耶乌士[天],耶乌施[基] ↗Yeush
Jew 犹太人 新约圣经中的犹太人，常指「以色列人」或「希伯来人」。在保禄/保罗及若望/约翰的著作中，此名也包含反对基督信仰的群体(迦/加二15)。
Jewel, John (1522-1571) 朱厄耳,朱厄尔 英国神学家、安立甘教会主教。改革运动者，反对新教改革宗，在宗教改革的辩论中，思想依靠前六世纪的教父传承。在其《为安立甘教会的辩护》(Apologia Ecclesiae Anglicanae, 1562)，大力为安立甘教会辩护，认为特利腾大公会议(Council of Trent↗附录三)无法实现教会的革新，拒绝罗马教宗的首席权↗Pope, primacy of the。在另一本书《辩护之防卫》(Defence of the Apology, 1567)中，耶氏为其思想辩护。
Jewish Antiquities 《犹太古代史》 一世纪末犹太史学家约瑟夫斯 ↗Iōsēphos, Flavius的名著。
Jewish Christians 犹太派基督徒 指古代教会从犹太教皈依基督，但强调犹太传统的基督徒(宗/徒六1，十一2，十五1，5)。
Jewish-Greek philosophy 犹太希腊哲学 ↗philosophy, Jewish-Greek
Jewish mysticism 犹太神秘主义 ↗mysticism, Jewish
Jewish theology 犹太神学 ↗theology, Jewish
Jezebel (希伯lb,z<yai) 依则贝耳[天],耶洗别[基] 圣经中两个人的名字：(1)漆冬/西顿王厄特巴耳/谒巴力的女儿，嫁给以色列王阿哈布/亚哈为妻(列/王上十六31)。(2)默示录/启示录在致提雅提辣教会的书信上所提的一位淫妇的名字(默/启二20)。
Jezreel (希伯la[,r>z>yI) 依次勒耳[天],耶斯列[基] ↗Yizreel
JHWH 雅威,耶和华 雅威名号的四个子音。↗YHWH、↗Tetragram
Jia Yu Ming (1880-1964) 贾玉铭 中国神学家、新教改革宗(长老会)牧师。创办〈灵光〉(1921-)杂志。思想注意信仰、神学与灵修之整合。着有《完全救法》(Total Salvation, 1953)、《圣经要义》(Basic Bible Truth, 1964)、《神道学》(Study of Theology, 1971)等。
Jin, Simon (1931-) 金象逵 ↗Chin, Simon
Jiremejahu (希伯Why"m.r>yI) 耶肋米亚,耶勒米雅,依尔米雅[天],杰里迈亚,耳利米,雅利米雅[基] ↗Jeremiah
Jirku, Anton (1885-1972) 伊尔库 奥匈帝国旧约圣经学家、天主教信徒。研究中心为旧约及古代东方文化宗教史历史。着有《旧约中的鬼神及对鬼神的拒绝》(Die Dämonen und ihre Abwehr im Alten Testament, 1912)、《以色列原始的主要难题》(Die Hauptprobleme der Anfangsgeschichte Israels, 1918)、《迦南的神话》(Der Mythus der Kanaanäer, 1966)等。
Jishak (希伯qx'c.yI) 依撒格[天],艾萨克[基] ↗Isaac
Jishi (希伯y[iv.yI) 依史[天],以示[基] ↗Yishi
Jishmael (希伯la[em'v.yI) 依市玛耳[天],以实玛利[基] ↗Ishmael
Jiskah (希伯hK's.yI) 依色加[天],亦迦[基] ↗Yiscah
JMJ 耶稣、玛利亚、若瑟 「Jesus, Mary and Joseph」颂句的简写。
Joab (希伯ba'Ay) 约阿布[天],约押[基] 圣经中三个人的名字： (1)达味/戴维的姊妹责鲁雅/洗鲁雅的儿子，生来强悍善战，为达味/戴维手下的最高统帅(撒下二13)。(2)犹大支派刻纳次/基纳斯的后代，色辣雅/西莱雅的儿子，全家都是工匠出身(编/代上四13-14)。(3)一家之长与厄斯特拉/以斯拉一起由巴比伦归来(厄上/拉二6)。
Joachim (希伯~yqiy"Ahy>) 约雅金 相传是圣母玛利亚的父亲，教会在前七个世纪的传统文献均无记载此人，东方教会最早提及他是在第七世纪，西方教会大约在中世纪左右才提到，教会开始纪念他则是在中世纪晚期。
Joachim di Fiore (约1130-1202) 约阿基姆,约雅金,若亚敬 意大利神秘主义者、神学家、圣经注释者、历史哲学家。在天主论上，主张除了圣父、圣子、圣神三位外，还有第四个实体，即天主的性体，换言之，在天主内有相互有区别的「四个」面目，但为一体↗quaternitas。此理论遭拉特朗第四届大公会议(Council, Lateran IV↗附录三)的谴责。在其《十弦琴的圣咏》(Psalterium Decem Cordarum, 1186)、《新旧约索引》(Liber Concordiae Novi ac Veteris Testamenti, 1191)、《末世录阐明》(Expositio in Apocalipsim, 1196)等书中，以三位一体为其基本神学原则，以此原则视为整体人类救恩的过程。第一阶段属于天父，为结婚者的秩序，人类生活在旧约的法律下。第二阶段属于天主子，为圣职人员的秩序，人类生活在耶稣基督新约恩宠中。第三个阶段为高峰的圣神时代，是隐修士的秩序，信徒自由地生活在圣神的氛围内；第三阶段约始于1260年，约氏并无特别发挥，但引起后代极端精神主义者、理想主义者及默示主义者的认同及发挥↗Joachimites。
Joachimites 约阿基姆派,约雅金派 由约阿基姆↗Joachim de Fiore所创的教派。主张基督宗教的统治将始于1260年，然后才是圣神的时代。
Joan of Arc (约1412-1431) 贞德,让娜 ↗Jeanne d’Arc
Joanan (希伯!n"x'Ay) 约哈南[天],约亚拿,约哈难[基] ↗Yohanan
Joanna 约安纳[天],约亚拿[基] ↗Iōanna
Joash (希伯va'Ay) 约阿士[天],约阿施[基] ↗Yoash
Job (希伯bAYai) 乔布[天][基] 旧约《乔布传》中的主角人物(约/伯一1)。
Job 《乔布传》[天],《乔布记》[基] 此书作者在缺乏明确的末世观背景上，面对人生在世善有善报，恶有恶报的基本原则，提出疑问，感到无法解答，而将一切问题交托天主/上帝，相信在天主/上帝内有解答。
Job, Jasites (+1282前) 约布 今土耳其东正教会神学家、会士。在1274年天主教会与东正教会合一之里昂第二届大公会议(Council of Lyons II↗附录三)，不随从皇帝弥额尔(Michael VIII Palaiologos 1259-1282)的合一主张，为东正教会的独立、不合一辩护，因此受到皇帝的苦刑与充军。历史学家无法肯定其著作的属实性。但《著作》(Tomos)是以他为主编者。
Jobed (希伯dbewOy) 敖贝得[天],俄备得[基] ↗Yobed
Jochabed (希伯db,k,Ay) 约革贝得[天],约基别[基] ↗Yochabed
Joda 约达[天],约大[基] ↗Iōda
Joel (希伯laeAy) 岳厄尔,约厄耳[天],约珥[基] 圣经中以此为名者，如：(1)培突耳/毘土珥的儿子，旧约十二小先知之一，属于巴勒斯坦/帕勒司听南国的犹大先知(岳/珥一9；宗/徒二16)。(2)撒慕尔/塞缪尔先知的长子，在贝尔舍巴做民长(撒上八1-5)。(3)肋未/利未人，革尔雄/格顺子孙的族长，曾与族人一起迎约柜入京(编/代上十五7)。
Joel 《岳厄尔书》[天],《约珥书》[基] 圣经旧约中十二小先知书之一，本书为先知的末世预言，分前后两部份：前篇叙述所期待的日子，后篇表示对百姓悔过自新的希望。
Joest, Wilfried (1914-1995) 约斯特 德国信义宗信理神学家。建立基本神学课本之典范。受路德↗Luther、巴特↗Barth及布特曼↗Bultmann等人之影响，发挥以基督为中心↗Christocentrism的神学体系。着有《基本神学》(Fundamentaltheologie, 1974)、《信理神学》(Dogmatik, 1984)等。
Johann van Brugge (1501-1556) 约里斯 ↗Joris, David
Johanan (希伯!n"x'Ay) 约哈南[天],约亚拿,约哈难[基] ↗Yohanan
Johannes de Lapide (Heynlin) (1433前-1496) 若望,约翰 德国神哲学家、人文学家、加尔都先会会士。为一般牧人撰写的《关于弥撒常见之疑惑问题解答》(Resolutorium dubiorum circa celebrationem missarum occurentium, 1492)，另着有关于圣母无染原罪始胎↗conception, immaculate之专著。
Johannes de Montesono (约1350-1412后) 蒙松 ↗Monzón, Juan de
Johannes Falkenberg (约1364-1429) 若望,约翰 今德国辩论神学家、道明会会士。参与康士坦斯大公会议(Council of Constance↗附录三)，一方面主张可除掉欺压百姓之独裁者，另一方面发挥君王职位的天主恩惠性。在其《论世界的统治权》(De mundi monarchia, 1405-1406)中，主张教宗主义↗papalism的立场。
Johannes Hiltalingen von Basel (约1330-1392) 若望,约翰 瑞士神学家、奥古斯丁会会士。思想趋向唯名论↗nomalism，跟随威廉‧欧坎↗Ockham, William of所谓的现代道路↗via moderna。并诠释彼得‧隆巴↗Petrus Lombardus 的《四部语录》↗Sententiarum Libri Quattuor及十个《答复》(Responsiones)等。
Johannes Korngin von Sterngassen (1285前-1336后) 若望,约翰 德国神学家、道明会会士。思想追随多玛斯↗Thomas Aquinas，编写《四部语录》↗Sententiarum Libri Quattuor批注，主张从哲学无法证明：世界有开始、灵魂有个别性。
Johannes Marienwerder (1343-1417) 若望,约翰 德国神学家、天主教司铎。因其著作《宗徒信经解说》(Expositio symboli Apostolici, 1399)，获得「圣经优越教授」(Professor eximius Sanctae Scripturae)雅称。另着有《真福八端》(De octo beatitudinibus)，尚未出版。
Johannes of Peckham(Pecham) (约1220-1292) 佩卡姆,贝康 ↗Peckham, John
Johannes Parvus (约1360/4-1411) 若望,约翰 法国神学家。在其著作《指出证据》(Justification du Duc de Bourgogne, 1408)中，认为在必要的情况下，可以杀独裁者，引起教会的争议。
Johannes Pupper von Goch (约1415-1475) 若望,约翰 今荷兰神学家、天主教司铎。促进教会改革。其神学思想追随奥古斯丁，反对当代白拉奇主义↗Pelagianism者的思想。马丁路德称他为较纯净的神学家。着有《论四个错误的交谈》(De quatuor erroribus Dialogus, 1520-1523)等。
Johannes Schiphower (de Meppis) (1463-1521后) 若望,约翰 德国神学家、奥古斯丁会会士。在其著作《童贞无染原罪专著》(Tractatus de immaculatae Virginis conceptione, 1492 )中，反对圣母从其存在之初即受原罪玷染。另着有《为诸圣事辩护专著》(Tractatus de sacramentorum defensione, 1495)、《受难》(Passio, 1495)，但二册均已失踪。
Johannes Tauler (Taler, Taweler) (约1300-1361) 陶勒 ↗Tauler, Johannes
Johannes Teutonicus Zemeke (Semeca) (约1170-1245) 若望,约翰 德国教会法典学家、天主教司铎。在其《一般批注》(Glossa ordinaria) 中批注《格拉济亚努斯法令集》↗Decretum Gratiani，另着有《拉特朗第四届大公会议批注》(Apparatus in Concilium quartum Lateranense)等。
Johannes von Aurbach (Auerbach) (十五世纪) 若望,约翰 德国神学家、天主教司铎。于圣事神学中特别注意和好圣事。着有《论听告解与诸圣事大全》(Summa de auditione confessionis et de sacramentis, 1469)等。
Johannes von Erfurt (约1250-1320) 若望,约翰 德国神学家、教会法典学家、方济各会会士。其神学思想，由主要著作《四部语录》(Sententiarum Libri Quatuor)的批注得知。思想追随波那文都拉↗Bonaventura。并在《听告解司铎大全》(Summa Confessorum)中，依据七罪宗↗sin, capital及天主十诫↗Ten Commandments发挥其内容。另着有《全自然哲学蓝图》(Tabula totius philosophiae naturalis)等。
Johannes Wenck (+1460) 若望,约翰 德国神学家、天主教司铎。认同佛罗伦萨大公会议(Council of Florence↗附录三)之巴赛尔(Basel)会议及教会会议至上主义↗conciliarism。以其《论无知的文学作品》(De ignota litteratura, 1442-1443)批评尼古拉斯(库萨)↗Nikolaus von Cusa的《论有学问的无知》(De docta ignorantia)书中的泛神论倾向。另着有《论灵魂的小册》(Das Büchlein von der Seele, 1436)等。
Johannes Wessel Gansfort (约1419-1489) 韦塞耳,韦塞尔 ↗Wessel, Johannes Gansfort
Johannine comma 若望插入句[天],约翰插入句[基] ↗comma Ioanneum
Johannine passage 若望短句 在玛十一27、路十22中，相似若望福音的句子，所表达耶稣的圣子地位及其与天父的关系。
Johannine theology 若望神学 ↗theology, Johannine
Johansson, Gustaf (1844-1930) 约翰松 芬兰神学家、信义宗主教。神学思想趋向圣经主义↗biblicism，不认同自由主义与合一运动。致力于研究基督宗教与社会的关系，但肯定教会的独特重要性。


基督宗教外语汉语神学词典-J-2 （John-justitia）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

J-2 （John-justitia）

John 若翰,若望[天],约翰[基] 此词源自希伯来文「Yah-, Yeho- 雅威」、「hanan 仁慈的，怜悯的」，指仁慈的上主、雅威。圣经中这个名字很普遍，如：(1)洗者若翰/洗者约翰，匝加利亚与依撒伯尔的儿子，耶稣的亲属。赋有特殊的使命做默西亚的前驱，为基督作证(路一11-20；若/约一6-8)。(2)新约福音中载伯德和撒罗默的儿子，与哥哥雅各布伯同为耶稣的门徒(谷/可一20；若/约一35-40)。(3)旧约中玛塔提雅的父亲，犹大、马加伯及其兄弟的祖父，也是阿斯摩乃王朝约雅黎布家的司祭(加上二1)。
John 《若望福音》[天],《约翰福音》[基] 新约四部福音↗gospel之一，大部分圣经学者同意，其内容包含「序言」、「记号之书」及「光荣之书」及「跋」四部分，以近似神秘的方式，描绘耶稣基督启示天父的爱，及许诺施慰者圣神的来临，并完成祂的救恩工程。
John I 《若望一书》[天],《约翰一书》[基] 新约书信之一，作者思想相似于若望福音的作者，以光、生命、真理与爱的基本观念，描写天主圣三(三一上帝)↗Trinity与信友共融的救恩奥迹。
John I (523-526) 若望一世,约安尼斯一世 教宗。↗附录一Ioannes I。
John II 《若望二书》[天],《约翰二书》[基] 新约书信之一，描述一世纪末的信仰团体所面临的情况。
John II (533-535) 若望二世,约安尼斯二世 教宗。↗附录一Ioannes II。
John III 《若望三书》[天],《约翰三书》[基] 新约书信之一，作者为保护信仰团体的和谐，指责狄约勒斐↗Diotrephēs。
John III (561-574) 若望三世,约安尼斯三世 教宗。↗附录一Ioannes III。
John III (Scholastikos) (+577) 若望三世,约翰三世 ↗Ioannes III Scholastikos
John IV (640-642) 若望四世,约安尼斯四世 教宗。↗附录一Ioannes IV。
John V (685-686) 若望五世,约安尼斯五世 教宗。↗附录一Ioannes V。
John VI (701-705) 若望六世,约安尼斯六世 教宗。↗附录一Ioannes VI。
John VII (705-707) 若望七世,约安尼斯七世 教宗。↗附录一Ioannes VII。
John VIII (872-882) 若望八世,约安尼斯八世 教宗。↗附录一Ioannes VIII。
John IX (898-900) 若望九世,约安尼斯九世 教宗。↗附录一Ioannes IX。
John X (914-928) 若望十世,约安尼斯十世 教宗。↗附录一Ioannes X。
John XI (931-935) 若望十一世,约安尼斯十一世 教宗。↗附录一Ioannes XI。
John XII (955-963) 若望十二世,约安尼斯十二世 教宗。↗附录一Ioannes XII。
John XIII (965-972) 若望十三世,约安尼斯十三世 教宗。↗附录一Ioannes XIII。
John XIV (983-984) 若望十四世,约安尼斯十四世 教宗。↗附录一Ioannes XIV。
John XV (985-996) 若望十五世,约安尼斯十五世 教宗。↗附录一Ioannes XV。
John XVII (1003) 若望十七世,约安尼斯十七世 教宗。↗附录一Ioannes XVII。
John XVIII (1003-1009) 若望十八世,约安尼斯十八世 教宗。↗附录一Ioannes XVIII。
John XIX (1024-1032) 若望十九世,约安尼斯十九世 教宗。↗附录一Ioannes XIX。
John XXI (1276-1277) 若望廿一世,约安尼斯廿一世 教宗。↗附录一Ioannes XXI。
John XXII (1316-1334) 若望廿二世,约安尼斯廿二世 教宗。↗附录一Ioannes XXII。
John XXIII (1958-1963) 若望廿三世,约安尼斯廿三世 教宗。↗附录一Ioannes XXIII。
John Baconthorp (约1290-1348) 培根托尔仆‧若望 ↗Baconthorp, John
John Calvin (1509-1564) 加尔文 ↗Calvin (Cauvin), Jean
John Chrysostom (约344-407) 金口若望[天],克里索斯托[基] ↗Ioannes Chrysostomus
John Climakos (+649) 天梯若望 ↗Ioannes Klimakos (Climacus)
John Damascene (约650-750) 达玛森人若望[天],大马色人约翰[基] ↗Ioannes Damascenus
John of Antioch (+441) 若望,约翰 ↗Ioannes Antiochenus
John of Damascus (约650-750) 达玛森人若望[天],大马色人约翰[基] ↗Ioannes Damascenus
John of Mirecourt (十四世纪) 米尔古 ↗Mirecourt, Jean de
John of Rodington (1290-1348) 若望,约翰 英国士林/经院神学家、方济会会士。思想追随敦司‧思高↗Duns Scotus及威廉‧欧坎↗Ockham, William of ，主张奥古斯丁的光照主义↗iluminationism。着有《论良心》(On Conscience)等。
John of Saint Thomas (1589-1644) 若望[天],约翰[基],胡安[文] ↗Juan de Santo Tomás
John of the Cross (1542-1591) 十字架若望[天],十字架约翰[基],十字架胡安[文] ↗Juan de la Cruz
John Paul I (1978) 若望保禄一世[天] 约翰保罗一世[基] 约安尼斯保罗一世 教宗。↗附录一Ioannes Paulus I。
John Paul II (1978—) 若望保禄二世[天] 约翰保罗二世[基] 约安尼斯保罗二世 教宗。↗附录一Ioannes Paulus II。
John Peckham (Pecham) (约1220-1292) 佩卡姆,贝康 ↗Peckham (Pecham), John
John Scotus Erigena (约810-877) 埃里杰纳,埃利基纳,伊利基那,艾利基纳,埃里金纳 ↗Erigena, Ioannes Scotus
John Scotus, Duns (约1265-1308) 敦司‧思高[天],敦思高,童思高[基][文] ↗Duns Scotus, John
John the Baptist 洗者若翰[天],洗者约翰[基] ↗Iōannēs ho Baptistēs
Johnson, Elisabeth A. (1941-) 约翰逊,约翰逊 美国妇女神学家、圣若瑟修女会修女。分析人类宗教历史当中，因文化、性别或政治生活等多种原因，而以不同象征、图像、故事、概念所表达的丰富的神观，特别指出妇女神观的特色。着有《「她」在：妇女神学中天主的奥迹》(She Who Is: The Mystery of God in Feminist Theological Discourse, 1992)，和贝瑞↗Berry合着《灵修与大地》(Spirituality and Earth, 1995)等。
Johnson, Grisle (1822-1894) 约翰逊,约翰逊 挪威信义宗神学家。神学思想属于信义宗正统派。
Johnson, John (1662-1725) 约翰逊,约翰逊 英国神学家、安立甘教会司铎。研究中心为圣体圣事↗Eucharist。在其《不流血的祭献与祭坛…依据首四世纪基督教会的说明》(Unbloody Sacrifice and Altar… Explained according to the Sentiments of the Christian Church in the Four First Centuries, 1714-1718)中，主张感恩祭为真正的祭献，但基督的临在不是真实性的↗presence, Eucharistic，而是能力性的。
Jojachin (希伯!ykiy"Ahy.) 约雅津[天],约雅斤[基] ↗Yehoiachin
Jojakim (希伯~yqiy"Ahy>) 约雅金[天],约雅敬[基] ↗Yehoiakim
Joktan (希伯!j'q.y") 约刻堂[天],约坍[基] ↗Yoktan
Jom kippur (希伯~yrIPuKi ~Ay) 犹太教的赎罪日 (肋/利二十三28)
Jonah (希伯hn"Ay) 约纳[天],乔纳[基] (1)以色列先知，与亚毛斯/阿摩司、欧瑟亚/何西阿同时代，他是阿米泰/亚米太的儿子，属于则步隆/西布伦支派(苏/书十九13；列/王下十四25)，约纳/乔纳先知书的主角(纳/拿一1)。(2)伯多禄/彼得的父亲(玛/太十六17)。
Jonah 《约纳》[天],《约拿书》[基] 十二小先知书之一，本书非记述史事，具有突破性的内容，即不再坚持以以色列为中心的信仰思想，而强调普世性的救恩观。
Jonas, Justus (Koch) (1493-1555) 约纳斯 德国圣经学家、信义宗讲道员。路德的朋友，曾协助路德翻译圣经。着有《路德九十五命题译文》(Übersetzung von Luthers 95 Thesen, 1517)、《(罗马书信)批注》(Annotationes, 1524)、《讲论神学中的层次》(Oratio de gradibus in Theologia, 1533)等。
Jonathan (希伯!t'n"Ay, !t'n"Ahy) 约纳堂[天],乔纳单[基] ↗Yonathan
Jone, Heribert (Joseph) (1885-1967) 约讷 德国教会法典学家、伦理神学家、嘉布迁会会士。以教会法典的角度而发挥其《天主教伦理神学》(Katholische Moraltheologie, 1930)诠释。另着有《教会法典诠释》三册(Gesetzbuch des kanonischen Rechtes: Erklärung der Kanones I-III, 1939-1940)等。
Jones, Rufus Matthew (1863-1948) 琼斯 美国基督教贵格会人士，并参加美国基督教公谊服务会，并任该届第一任主席，1917年美国参加第一次世界大战，公谊会信徒因信仰拒绝当兵而参加救济工作。著作以论述基督教神秘主义的著作居多
Jong, Johannes de (1885-1955) 容 荷兰教会历史学家、天主教枢机。在其任内保护犹太人及促进基督宗教的合一。着有《教会史手册》二册(Handboek der Kerkgeschiedenis I-II, 1929)等。
Joram (希伯~r'Ahy>) 约兰[天][基] ↗Yehoram
Jörgensen, Alfred Theodor (1874-?) 约恩生 丹麦信义宗神学家、慈善工作者。致力于促进信义宗教会内的合一，特别研究马丁路德↗Luther的神学思想，不赞成天主教会及其同时代的理性主义↗rationalism、现代主义↗modernism。着有《丹麦之民众教会的信仰表白，批注及历史背景描述》(De danske Folkekirkes Bekendelsesskrifter, oversatte med Anmärkninger og historisk Indledning, 1900)、《在预定论的角度下，路德与罗马天主教会的半白拉奇主义之争论》(Luthers Kamp mod den romersk-katholske Semipelagianisme under särligt Henblik paa hans Prädestinationsläre, 1908)等。
Jordan, Hermann Arnold Siegfried (1878-1922) 约尔丹 德国信义宗教会历史学家、圣经学家。其研究为日后圣经批判学铺路。着有《耶稣及现代的耶稣之图像》(Jesus und die modernen Jesusbilder, 1909)、《新约中及早期基督宗教的理想妇女》(Das Frauenideal des Neuen Testaments und der ältesten Christenheit, 1909)、《基督宗教的使命及万民的世界政策》(Die Mission des Christentums und die Weltpolitik der Nationen, 1913)等。
Jorim (希VIwri,m) 约楞[天],约令[基] ↗Iōrim
Joris, Johann David (1501-1556) 约里斯 今荷兰人，信义宗重洗派领导者。编写数百篇相当具有先知性的短文，令官方教会视为异端，因此于1559年其遗体与部分著作被焚。着有《奇迹书》(Wonderboeck, 约1543)等。
Josaphat (希伯jp'v'Ahy>) 约沙法特[天],约沙法[基] ↗Yehoshaphat
Joseph (希伯@seAy) 若瑟[天],约瑟[基] 圣经中很普遍的人名：(1)圣祖，雅各布伯/雅各布及辣黑耳/拉结的儿子，在帕丹阿兰的拉班家中所生后，全家定居于客纳罕的赫贝隆。后来成为十二支派之一(创卅22-24)。(2)童贞圣母的净配及耶稣的鞠养之父，出于达味/戴维家族(路二4；玛/太一1)。(3)耶稣亲属雅各布伯/雅各布的弟弟(玛/太十三55,宗/徒一13)。(4)阿黎玛特雅/亚利马太地方的一位富人(玛/太廿七57)。
Joseph Philagres (Philagrios) (十四世纪下半) 若瑟,约瑟夫 拜占庭神、哲学家、东正教会隐修士。其著作《反拉丁人的演讲…论圣神的生发，论耶稣的话「天父比我大」及耶稣的话「天父所有的也是我的」》(Oratio adversus Latinos... de processione Spiritus Sancti, de voce illa “Pater maior me est” et illa “Quaecumque habet Pater mea sunt”)，发挥东正教会的神学特色，反对拉丁教会神学思想。
Josephinism 若瑟主义 十八世纪奥匈帝国皇帝若瑟二世(Joseph II, 1765-1790)所颁《容忍诏书》(Toleration Edict)中的基本原则，包括宗教容忍、国家对教会一般事务及改革弊端的权力等。由费布罗尼乌斯主义↗Febronianism所激起的思想潮流。
Josephus Flavius (约37-100后) 约瑟夫斯 ↗Iōsēphos, Flavius
Joset (希VIwsh/j , vIwsh/) 若瑟[天],约瑟[基] ↗Iōsēs
Joshua (希伯[;vuAhy>) 若苏厄,耶稣[天],乔舒亚,耶疏[基] 以色列人普遍的名字，意为「雅威是救恩」，如：(1)厄弗辣因/以法莲支派族长厄里沙玛孙子，农/嫩的儿子(苏/书一1)，继承梅瑟/摩西所托付的使命，领导选民进入福地 (户/民一10)。(2)耶稣族谱中，厄尔/珥的父亲(路三29)。(3)耶稣↗Jesus的本名。
Joshua 《若苏厄书》[天],《乔舒亚记》[基] 以色列的历史书之一，叙述若苏厄/乔舒亚如何完成梅瑟/摩西所托付的使命，率领以色列人进入客纳罕/迦南福地。
Josiah (希伯WhY"viayO) 约史雅[天],约西亚[基] 圣经中以此为名者有：(1)犹大的第十六位国王，默纳舍/玛拿西之孙，阿孟/亚们之子，是一位理想的君王，推动宗教改革(列/王下廿二1-2)；在耶稣族谱中为耶苛尼雅↗Yechoniah的父亲(玛/太一10)。(2)匝加利亚/撒迦利亚时代责法尼雅/西番雅的儿子，从巴比伦归来的耶京知名人士(匝/亚六10-11)。
Joshijahu (希伯WhY"viayO) 约史雅[天],约西亚[基] ↗Josiah
Jossua, Jean-Pierre (1930-) 若苏阿 法国信理神学家、道明会会士。特别注意叙述神学↗theology, narrative，着有《一个人寻找神》(Un homme cherche Dieu, 1979)、《论文学体验的宗教历史》二册(Pour une histoire religieuse de l’expérience littéraire I-II, 1985-1990)、《基督信仰中的神》(Le Dieu de la foi chrétienne, 1989)等。
Josue 若苏厄[天],乔舒亚[基] ↗Joshua
Josue 《若苏厄书》[天],《乔舒亚记》[基] ↗Joshua
Jotham (希伯~t'Ay) 约堂[天],约坦[基] ↗Yotham
Journet, Charles (1891-1974) 舒尔讷 瑞士神学家、天主教枢机。思想中心为教会学↗ecclesiology及大公主义↗ecumenism。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)神学顾问。着有《各教会的合一及实践的基督宗教》(L’union des Églises et le Christianisme pratique, 1927)、《降生圣言的教会》三册(L’Église du verbe incarné I-III, 1941-1969)、《神学导论》(Introduction à la théologie, 1947)等。
Jovinianus (约+405) 约维尼亚努斯↗Iovinianus
Jowett, Benjamin (1817-1893) 乔伊特,周卫特 英国安立甘教会司铎、文学家。神学思想受希腊古典思想、德意志哲学↗idealism影响，趋向自由派。翻译柏拉图↗Platōn的著作，如《共和国》(Republic, 1871)及《对话集》(Dialogues, 1871)，及亚里士多德↗Aristoteles的《政治学》(Politics, 1885)等。着有《保禄书信批注》二册(Commentaries on the Epistles of Saint Paul I-II, 1835)、《补偿》(Atonement, 1859)等。
joy 喜乐,喜悦,愉快,欢喜,快乐,高兴 此词源自拉丁文的「gaudium」及古老法文的「joie」而来，指宗教信仰中的一种基本状态。如旧约圣经强调「喜乐于上主是我们的力量」(厄下/尼八10)。新约福音描写充满喜乐的耶稣说：「耶稣因圣神而欢欣」(路十21)。耶稣的门徒也生活在喜乐中(若/约十六24；斐/腓四4)。
～, spiritual 神乐 指灵性的喜乐
joyfulness 喜乐状态 ↗joy
JPDE 四典简称 ↗YPDE
Juan de la Cruz (1542-1591) 十字架若望[天],十字架约翰[基],十字架胡安[文] 西班牙神秘灵修学家、圣衣会会士。与德肋撒修女↗Teresa de Ávila连手革新修会生活。着有《心灵赞歌》(Cántico espiritual, 1912)、《攀登加尔默罗山》(La subida del Monte Carmelo, 1961)、《爱的活焰》(Llama del amor viva, 1995)、《心灵的黑夜》(Noche oscura del alma, 1942)等。
Juan de Monzón (约1350-1412后) 蒙松 ↗Monzón, Juan de
Juan de Palomar (第十五世纪) 帕洛马尔 ↗Palomar, Juan de
Juan de Santo Tomás (1589-1644) 若望[天],约翰[基],胡安[文] 西班牙神哲学家、道明会会士。被称为多玛斯主义的代言人，着有《多玛斯哲学教科书》三册(Cursus Philosophicus Thomisticus I-III, 1930-1937)、《神学教科书》五册(Cursus Theologicus I-V, 1931-1953)、《圣神的恩赐》(Gifts of the Holy Spirit, 1951)等。
Juan de Segovia (约1393-1458) 塞戈维亚 ↗Segovia, Juan de
Juan de Torquemada (1388-1468) (1388-1468) 托克马达 ↗Torquemada, Juan de
Jubal (希伯lb'Wy) 犹巴耳[天],犹八[基] ↗Yubal
Jubilee 禧年,圣年 源自犹太民族的古老习俗：七年有一安息年，七个安息年后，祝圣第五十年，各自返家休工，称之(肋/利廿五8-17)。新约中称为「恩慈之年」(路四19)。教会于1300年，教宗博尼法奇乌斯八世(Bonifatius VIII↗附录一)首次宣布圣年，为特别祈祷、做补赎，与天主和好之年，或特赦之年。以后教会从百年一次，改为五十年一次，廿五年一次。
～indulgence 圣年大赦 教宗博尼法奇乌斯八世(Bonifatius VIII↗附录一)第一次宣布的全大赦，日后教会每廿五年，或非常时期，如有天灾、周年欢庆，教宗自行宣布之。
Jubilees, Book of 《禧年书》,《犹比理书》 旧约伪经之一，约着于公元前110年，依据后来犹太法律的观点，重述创世纪。本书亦名梅瑟/摩西启示录。
Juda 犹大[天][基] ↗Judah
Judaeo-Christian 犹太基督徒,犹太基督徒的,犹太基督宗教的 (1)指同时遵守梅瑟法律，也遵守基督教训的基督徒(宗/徒十五1)。(2)指由犹太宗教皈依耶稣基督者，如保禄/保罗↗Paulos。
Judah (希伯hd'Why>) 犹大[天][基] 雅各布伯/雅各布的第四个儿子，由肋阿/利未所生(创廿九35；卅五23)，是一个性格高贵，富有决断力的人(卅七25-27)。今日的犹太国及犹太民族皆归名于他。
Judaism (1)犹太教,犹太宗教,犹太教的思想与生活 指犹太民族对唯一真神上主(雅威)的信仰、礼仪朝拜以及遵守法律的生活态度。由祖先亚巴郎开始，组成一个敬拜唯一天主、依据归纳于梅瑟法律的信仰团体。(2)犹太主义 指以色列人为保护自己的血统及宗教，不与外邦人通婚，历经二千年波折后，仍然团结一起，在1948年建立以色列国。基督宗教↗Christianity原是经由犹太教一脉相传而来。
Judaismus (拉) 犹太主义,犹太教的思想与生活 ↗Judaism
Judaizantes (拉) 犹太化者,犹太基督徒 ↗Judaizers
Judaizers 犹太派基督徒 初期教会接受割损礼，并遵守犹太法律的基督徒(宗/徒十五1；迦/加二)。↗Judaeo-Christian
Judas 犹达斯[天],犹大[基] 圣经中以此为名者有：(1)耶稣的十二宗徒之一，西满/西门的儿子(若/约六71)，以后成为「负卖」耶稣者(玛/太十4；谷/可三19；路六16)，别号依斯加略/加略↗Iscariot。(2)加里肋亚/加利利人，在季黎诺/居里扭调查户口的时候，乘机作战(宗/徒五37)。
Judas Maccabaeus 马加伯人犹达斯[天],马加比人犹大[基] ↗Ioudas Makkabaios
Jude 犹达斯[天],犹大[基] ↗Judas
Jude 《犹达书》[天],《犹大书》[基] 新约中书信之一，作者面对第一世纪末信仰团体的状况，尤其是异端学说，劝告信友们坚持信德、发挥爱德。
judex (拉) 审判者 ↗judge
judge (1)审判者,法官 (2)审判,裁判,判断 此词源自拉丁文的「ius 法律」及「dicere 说话」，指依据法律说话的人或行动。一般而言，指人类社会上一种分辨是非善恶的职务。此图像模拟性地↗analogy应用在耶稣基督身上，指祂是个人和团体善恶之绝对标准(玛/太廿五31-46)。↗iudicium (3)民长 古以色列民族遭难时，天主派以拯救的英雄。↗Judges
Judges 《民长记》[天],《士师记》[基] 以色列的历史书，叙述若苏厄与撒乌耳国王之间民长时代的历史。
judgment (1)审判,判决,裁判 此词源自拉丁文的「iudicium」，即「ius 法律」及「dicere 说话」，指依据理性的证据说出实况，或依据法律判断个案的是非。旧约中死后的审判已是信条，万国万民都要屈服在天主/上帝的裁判之下(创十五14；咏/诗七；达/但七26-27)。新约中，耶稣屡次提到万民都该向天主交帐(玛/太廿五14-30)。初期教会更是宣布此观念，认为最后审判必定在天主的手中(罗三10-20；默/启十四14-20，廿11-15)。(2)判断
～ Day 审判日,世界末日
～ of credibility 对启示可信性的判断 指人的理智依据可衡量的标准，而肯定启示的可信度。
～ of God 天主的审判,上帝的审判,神的审判
～ of truth 真理判断 指肯定某一情况之「是」或「否」的理性行动，此肯定表达实在界↗reality的状况。
～ of value 价值判断 ↗value judgment
～, affirmative 肯定判断 ↗affirmation，与否定判断↗judgment, negative相对。
～, categorical 定言判断,直言判断 指由有权威者之定断性的言论来决定真假、是非。
～, ethical 伦理判断 指肯定思言行为之「善」或「恶」的原则。↗conscience
～, general 公审判 指全体人类面对善恶绝对标准天主圣三的事件，为整体人类历史价值的是非、对错被公开宣布。今日神学的末世论↗eschatology，将公审判视为在过程中唯一审判之社会面。与私审判↗judgment, particular相对。
～, last 最后审判,最终审判 指人类面对善恶绝对标准的天主圣三(三一上帝)↗Trinity，在历史结束的时刻(玛/太廿五31-46)。
～, moral 道德判断,伦理判断,伦理道德判断 指有关某一行为之「善」或「恶」的肯定。↗conscience
～, negative 否定判断 与肯定判断↗judgment, affirmative相对
～, particular 私审判 指个人在死亡时，面对善恶绝对标准的天主圣三，为个人价值的是非、对错被公开宣布。今日神学的末世论↗eschatology，将私审判视为在过程中唯一审判之个人面。与公审判↗judgment, general相对。
～, qualitative 质量判断,质量的判断,实在判断,实在的判断 (1)指针对某人、事、物的品质所做之判断。(2)指判断本身之内在质量的特色。
judicial censure 司法品评 ↗censure by authority
judicium (拉) (1)审判,判决,裁判 (2)判断 ↗iudicium
Judith 友弟德 在《友弟德传》中的主角人物，是一位勇敢热忱的犹太妇女(友八1)。
Judith 《友弟德传》[天] 记述一位犹太女英雄拯救以色列的史迹。
Julián de Toledo (约652-690) 儒利安[天],朱利安[基],尤利安[文] 西班牙神学家、总主教。主持托莱多(Toledo)第12至15届地区会议(681-688)。主张在天主内「意志生意志」(voluntas genuit voluntatem)，说明天父生子的奥迹，也主张在基督内有三种实体↗substance，即：物质、精神、神性的实体，受到教会谴责，后自我修正。着有《未来生命的预测》(Prognosticon futuri saeculi)等。
Julian of Eclanum (380-455) 儒利安[天],朱利安[基],尤利安努斯[文] ↗Iulianus de Aeclanum
Julian of Halicarnassus (+518) 儒利安[天],朱利安[基],尤利安努斯[文] ↗Iulianus de Halicarnassos
Julian(Juliana) of Norwich (1342-1420) 儒利安[天],朱利安[基],尤利安努斯[文] 英国女性神秘神学家、思想受新柏拉图主义↗Neo-Platonism的影响。其所著《神爱的十六个启示》(The Sixteen Revelations of Divine Love, 约1393)被认为是中世纪宗教灵修的重要文献，其中心思想为耶稣的苦难与天主圣三的奥迹。
Julian the Apostate (331-363) 儒利安[天],朱利安[基],尤利安努斯[文] ↗Iulianus Apostata
Julianists 朱利安派 ↗Iulianus de Halicarnassos
Julianus Apostata (Flavius Claudius Iulianus) (331-363) 儒利安[天],朱利安[基],尤利安努斯[文] ↗Iulianus Apostata (Flavius Claudius Iulianus)
Julianus de Aeclanum (380-455) 儒利安[天],朱利安[基],尤利安[文] ↗Iulianus de Aeclanum
Jülicher, Gustav Adolf (1857-1938) 于利歇尔 德国新约圣经学家、信义宗牧师。研究中心为耶稣的比喻↗parable。主张耶稣所说的比喻，有一中心意义，而非寓意↗allegory。虽然较为极端，但对日后圣经的释经学↗exegesis, biblical有所帮助。着有《新约导论》(Einleitung in das Neue Testament, 1894)、《耶稣的比喻》二册(Die Gleichnisreden Jesus I-II, 1899)、《保罗与耶稣》(Paulus und Jesus, 1907)等。
Julius 犹里约[天],犹流[基] ↗Iulius
Julius I (337-352) 犹利乌斯一世,尤利乌一世 教宗。↗附录一Iulius I。
Julius II (1503-1513) 犹利乌斯二世,尤利乌二世 教宗。↗附录一Iulius II。
Julius III (1550-1555) 犹利乌斯三世,尤利乌三世 教宗。↗附录一Iulius III。
Jung, Carl Gustav (1875-1961) 荣格,容,容格 瑞士心理分析学家、精神病理学家、佛洛伊德的学生。强调个性中的「集体潜意识」，调和意识和潜意识及宗教真理的重要性。着有《心理原型》(Über die Archetypen des kollektiven Unbewußten, 1935)、《心理学与宗教》(Psychologie und Religion, 1940)等。
Jüngel, Eberhard (1934-) 云格耳,云格尔[天][文],翁高,荣格尔[基] 德国信义宗系统神学家。其神学思想受到富克斯↗Fuchs, Ernst 的「语言原理」、巴特↗Barth的「基督中心」的影响，特别注意上帝奥迹与世界，即天地人整体性的关系。近来研究自然神学↗Theology, Natural，找出天主/上帝对整个生态环境的特别启示。着有《保罗与耶稣》(Paulus und Jesus, 1962)、《上帝的存有在形成中》(Gottes Sein ist im Werden, 1965)、《上帝为世界的奥秘》(Gott als Geheimnis der Welt, 1975)等。
Jungmann, Bernhard (1833-1895) 荣格曼,荣曼[天][文],云格曼[基]德国信理神学家、教会历史学家、天主教司铎。其著作为传统士林/经院神学教课书，具有辩护色彩。着有《恩宠论》(Tractatus de gratia, 1868)、《天主圣三论》(Tractatus de Deo uno et trino, 1870)、《论真实的宗教》(Tractatus de vera religione, 1874)等。
Jungmann, Josef Andreas (1889-1975) 荣格曼,荣曼[天][文],云格曼[基] 奥地利教理讲授学家、礼仪学家、耶稣会会士。藉其《弥撒庆典：罗马弥撒历史的过程说明》(Missarum sollemnia: Eine genetische Erklärung der römischen Messe, 1948)准备梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的礼仪改革。另着有《福音及我们的宣讲》(Die Frohbotschaft und unsere Glaubensverkündigung, 1936)、《教理讲授学》(Katechetik, 1953)等。
Junilius, Africanus (六世纪) 尤尼利乌斯 ↗Iunilius, Africanus
Junius, François (du Jon) (1545-1602) 尤尼乌斯 ↗Iunius, François (du Jon)
Junker, Hubert (1891-1971) 云克 德国旧约圣经学家、天主教司铎。研究重点为圣经著作的形成过程，特别发挥圣经灵感↗inspiration, biblical，教会训导权接受此看法，成为《圣神嘘气》通谕↗Divino afflante Spiritu的思想来源之一。着有《以色列的先知和先见者》(Prophet und Seher in Israel, 1927)、《圣经的原史为旧约启示的基础》(Die Biblische Urgeschichte in ihrer Bedeutung als Grundlage der alttestamentlichen Offenbarung, 1932)等。
Jürgensmeier, Friedrich (1888-1946) 于尔根斯迈尔 德国克修神学家、天主教司铎。以基督奥体↗body, mystical为克修之基础观念。着有《公教进行会的信理神学基础》(Die dogmatischen Grundlagen der Katholischen Aktion, 1934)等。
Jurieu, Pierre (1637-1713) 朱里厄 法国神学家、改革宗牧师。研究中心为教会学，认为接受教会的信仰表白，是教会合一的基础。着有《教会的正统体系及信仰的真实分析》(Le Vray Système de l’Église ou la véritable Analyse de la foy…, 1686)等。
jurisdiction (1)治权,管辖权 (2)审判权,裁判权 此词源自拉丁文的「ius 法律」及「dicere 说话」，指依据法律判断是非的权力。一般社会分为立法、行政及司法权。天主教会主张，基督赋予教会的公权力，为治理信友以达到救恩历史的目标。与神权↗power of orders相互补充。
jurisprudence (1)法学,法律学 (2)法律系统 此词源自拉丁文的「ius 法律」及「prudentia 明智」，指有关法律的学问及法律的体系。
Jursch, Hanna Marie Margarete (1902-1972) 尤尔施 德国信义宗古代艺术学家、教会历史学家。为第一位女性于德国神学院聘为真教授。着有《施莱尔马赫为教会历史学家》(Schleiermacher als Kirchenhistoriker, 1933)、《最重要的事》(Das Wesentliche, 1939)等。
just 正义的,公平的 ↗justice
～man 义人
justice 正义,公义,公平,公正,公道 此词源自拉丁文的「ius 法律、权利」，指合乎法律要求的基本状态。在司法的程序上，指法官尊重习惯或法律秉公审理案件。在旧约圣经中，常将正义一词指天主的属性，因为天主是公正的法官。人的行为常偏于不义而触犯了伦理和宗教的义。新约圣经强调，耶稣控诉世人的不义、社会的不公↗injustice，特别是在宗教方面的形式主义和伪善。宗徒时代强调正义是永生的果实(伯/彼后三13)。在人类思想历史中，此词汇的丰富内容有多方面的发挥。与成义/称义↗justification相关。
～of God 天主的正义,上帝的正义,神的正义
～, civil 国民的正义,公民的正义 一般人类必须遵守国家社会所制订的法律规则。在传统神学所谓本性↗nature与超性↗supernature的思想模型中，国民正义属于本性的层次，与超性层次的心灵正义↗justice, spiritual相对。
～, common 公共的正义,公共正义 指每一个有同样尊严和权利的人，所应有的利益。与公益↗good, common相关。
～, commutative 交换正义 要求施与受达到公平的平衡关系；抢劫、诈骗与蓄意损毁，都是破坏公正交易的行为。此原则为国际性金融交易的基础。
～, distributive 分配正义 视个人财物为社会大众之资源，社会要求依照其地位、能力去分配义务及权利。此原则反对少数人占有大部分的地球资源。
～, doctrine of double 双重正义说 此神学理论之主张，介于天主教「成义」↗justification与新教「称义」↗justification之间，认为要成为天主/上帝所接纳的义人，必须具备两种正义，一为内在正义↗justice, inherent，一为归义正义↗justice, imputed。新教与天主教均主张有「一个」正义，而不接受有「两种」正义的说法。
～, imputed 归义,归于正义 新教神学家认为人性因罪而败坏，罪人的称义↗justification乃是天主/上帝将基督的正义归给他，因信仰得到基督功迹的遮盖而得罪赦。与天主教主张的内在正义↗justice, inherent相对。
～, infused 灌注的正义 天主/上帝白白给的、临在于人内心中的恩宠；新教神学家不接受此看法。与内在正义↗justice, inherent相似。
～, inherent 内在的正义 天主教神学家认为天主圣三(三一上帝)↗Trinity的自我通传碰触人的内在生命，以信、望、爱三超德↗virtue, supernatural活出来。与新教所主张的归义正义↗justice, imputed相对。
～, legal 法律的正义 遵守国家社会所制订的法律规则。圣经将遵守天主/上帝法律的人视为义人(玛/太一19,路二37)，但圣经不接受外在性的法律主义↗legalism (玛/太廿三13-32)。
～, legislative 立法的正义 指永恒不可改变的、由梅瑟法律和耶稣爱的命令启示给人类的、天主/上帝本身的「义」。因人犯罪，此原则便成为惩罚正义↗justice, punitive的基础。
～, natural (1)天赋正义 指天主/上帝创造人类原初的状况，即人内在真善美本有的正义，超越任何法律性的正义及规范。与原始的正义↗justice, original相似。(2)本性正义 指纯本性↗nature, pure的、较抽象的可能属性。与超性正义↗justice, supernatural相对。
～, normative 准则正义,准则性的正义 与法律的正义↗justice, legislative相同。
～, original 原始的正义 在传统神学的解释中，指人类尚未犯罪前，所具备完美无缺的义人状态。今日过程神学↗theology, process将原始正义视为天主/上帝「本来」救恩计划中的理想状态。与天赋正义↗justice, natural相似。
～, punitive 惩罚正义,惩罚性的正义 为达到恢复被扰乱的伦理秩序，而以较高的权威纠正、警戒人，给予适当的惩罚，使其勿再犯罪。
～, remunerative 报酬正义,报酬性的正义 对行善者、行恶者给予正反两面的应得偿报；即俗语所说「善有善报，恶有恶报」。
～, retributive 报应的正义 指有关善、恶偿报的公正问题，与↗justice, remunerative 相关。
～, social 社会正义,社会的正义 包括法律的正义↗justice, legal及分配正义↗justice, distributive，特别着重团体的天赋权利，以及团体中各成员、各组合彼此间的关系。与公共的正义↗justice, common相关。
～, spiritual 心灵的正义 指出圣神在忏悔皈依的人心中，帮助人度合乎天主/上帝救恩启示的生活，与国民的正义↗justice, civil相辅相成，促进社会的公益与和谐。
～, supernatural 超性的正义,超自然的正义 因天主/上帝的自我通传↗grace↗supernatural，人的生命展现一种新的、超越本性的状况，即与天主圣三(三一上帝)↗Trinity亲密相遇。与本性的正义↗justice, natural相对。
～, universal 普遍的正义,全球的正义 指依据普遍人权↗rights, human的要求，将资源、公益↗good, common、教育机会及文化生活公平分配。
～, vindicative 惩罚的正义,惩罚性的正义,报复的正义,报复性的正义 审判后，对作恶者给予应得的惩罚。与惩罚正义↗justice, punitive相同。
justification (1)成义[天],称义[基] 此词源自拉丁文的「ius 法律、权利」、「iustus 义人、遵守法律的人」及「facere 做」，指达到法律要求的过程及结果。在旧约圣经中，强调天主是公正无私的，人是为天主而受造的，由于祂的公义及对受造物的尊重，所以人必须在天主前成义。新约中强调耶稣基督是真正的「义人」(宗/徒三14)，是圣父所喜悦的，祂也了解真正的成义是「为光荣天主而死」(若/约十七14)。基督徒的成义是作天主的子女(罗五16-19)。在天主教神学层面上，指基督救恩在每位信友身上的实现。消极而言是罪恶的真正涤除，积极而言是人内在超性的更新。在新教神学层面上，指天主/上帝白白赐与的恩惠，因祂赦免人类的罪过，并接纳人为义。因此基督的义归给人，人需凭信心接受↗sola fide。自宗教改革↗Reformation以来，天主教与新教神学界曾不断争辩此一问题，但经过双方不断的神学交谈，已于1999年10月31日在奥斯堡会议中，达到「成义」与「称义」的基本共识。与正义↗justice相关。(2)证据,证明
～by faith 因信成义[天],因信称义[基] 指天主教与新教自宗教改革↗Reformation以来，有关内在正义↗justice, inherent和归义正义↗justice, imputed的神学争论。
～, forensic 外在称义 指新教神学的主张，认为人因犯罪而败坏，仁慈的天主/上帝以基督的正义包容罪人，但没有内在的改变。与神圣化↗sanctification相对。
～, negative 负面称义 新教神学的主张，指罪的赦免。与正面称义↗justification, positive相对。
～, objective 客体性的成义,客体性的称义 指成义/称义过程所带来的事实本身，即将天主/上帝的恩惠以实物↗res的概念来表达其事实。与主体性的成义↗justification, subjective相关。
～, open 明显成义,明显称义 指在教会信仰团体公开的层面上所体验、表现及庆祝的天主/上帝的恩惠。与隐密成义↗justification, secret相对。
～, positive 正面成义,正面称义 新教神学家的主张，指基督的正义归到罪人身上。与负面称义↗justification, negative相对。与归义正义↗justice, imputed相似。
～, real 实在成义 指天主教会主张：耶稣的救恩，带来人性上内在真实的改变。与新教之外在称义↗justification, forensic有别。
～, secret 隐密成义,隐密称义 (1)指在个人内心中无法看见的天主/上帝的恩惠。(2)指个人在隐密的场合所接受的天主/上帝的恩惠，如教难时秘密领洗等。与明显成义↗justification, open相对。
～, subjective 主体性的成义,主体性的称义 指成义/称义过程为具体的个人主体所带来的、所体验的天主/上帝的恩惠。与客体性的成义↗justification, objective相关。
Justin the Martyr (约100-165) 尤斯廷努斯,犹思定努斯,儒思定努斯 ↗Iustinus, Martyr
Justinian I (527-565) 尤斯蒂尼安努斯一世,查士丁尼一世 ↗Iustinianus I (Flavius Petrus Sabbatius)
Justinianus I (Flavius Petrus Sabbatius Iustinianus) (527-565) 尤斯蒂尼安努斯一世,查士丁尼一世 ↗Iustinianus I (Flavius Petrus Sabbatius)
Justinus, Martyr (约100-165) 尤斯廷努斯,犹思定努斯,儒思定努斯 ↗Iustinus, Martyr
justitia (拉) 正义,公义,公平,公正,公道 ↗iustitia


基督宗教外语汉语神学词典-K-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

K

Kaas, Ludwig (1881-1952) 卡斯 德国教会法典学家、政治学家、天主教司铎。碧岳十二世(Pius XII↗附录一)的教会法典顾问。着有《普鲁士天主教法庭之过去与今日》二册(Die geistliche Gerichtsbarkeit der katholischen Kirche in Preußen in Vergangenheit und Gegenwart I-II, 1915-1916)等。
Kabasilas Chamaëtos, Nikolaos (约1319-1391) 卡巴希拉斯(甥) 希腊法律学家、神学家、独身平信徒。神学思想属帕拉玛斯派↗Palamites。在法律方面反对高利贷，及国家政府干涉教会的灵修及礼仪生活。神学思想的一个中心观念为分享、参与↗participation天主的生命。着有《神性礼仪批注》(Commentary on the Divine Liturgy, 1960)、《论在基督内的生活》(Life in Christ, 1974)等。
Kabasilas, Neilos (+1363) 卡巴希拉斯(舅) 希腊神学家、教省总主教。思想追随额我略↗Gregorius Palamas，推动帕拉玛斯派↗Palamites的神学思想，反对罗马教宗及士林/经院神哲学↗theology, scholastic。著作为后世出版《反拉丁教会论圣神的生发》(De Spiritus Sancti processione contra Latinos)、《神学准则》(Regula theologica)等。
kabbala (1)卡巴拉 (2)秘学,秘法 (3)秘传 ↗cabala
kabod (希伯dAbk') 荣耀,光荣 在希伯来文原意中，此词本有「份量」的意义，指出存有物的重量、重要性、财富、价值、尊敬、权柄等。引申指天主本身的至圣性和绝对的权柄与存有(依/赛卅五1-4)。亦指天主经过宇宙的形象及历史中的行动所显现给人的辉耀 (出廿四16-17)。↗glory
～ Yahweh (希伯hw"hy>-dAbK) 雅威的荣耀 ↗kabod
kadosh 圣,至圣,神圣,神圣性,圣者 ↗qadosh
Kadosh 圣者,圣主 ↗Qadosh
Kaftan, Julius Wilhelm Martin (1848-1926) 卡夫坦(弟) 德国信理神学家、新约圣经学家、新教牧师。思想重点为护教学和宗教哲学。思想过程从强调宗教体验为神学方法的原则，逐渐走向黎彻耳派↗Ritschl的教条主义↗dogmatism，欲证明基督宗教乃人类智慧的顶尖。着有《基督宗教的真谛》(Das Wesen der christlichen Religion, 1881)、《信理神学》(Dogmatik, 1897)、《新教哲学：福音信仰的辩护》(Philosophie des Protestantismus: Eine Apologetik des evangelischen Glaubens, 1917)等。
Kaftan, Theodor Christian Heinrich (1847-1932) 卡夫坦(兄) 德国神学家、信义宗牧师。关怀学校中的信仰教育。致力推动信义宗的礼仪革新。着有《礼仪手册》(Liturgisches Handbuch, 1896)、《传统信仰的现代神学》(Moderne Theologie des alten Glaubens, 1905)、《路德的教理…》(Luthers Katechismus…, 1919)、《教会的意义》(Der Sinn der Kirche, 1927)等。
Kagawa, Toyohiko (1888-1960) 贺川丰彦 日本新教作家、社会学家、非战主义者。协助组织工会，废除贫民窟。致力于将信仰与社会工作结合，促进更合乎人性的社会制度。为使日本皈依，启发「上帝国运动」(Kingdom of God Movement)。着有《耶稣的宗教》(The Religion of Jesus, 1931)、《基督与日本》(Christ and Japan, 1934)等。
kahal 会众,集会 ↗qahal
Kahle, Paul Ernst (1875-1964) 卡勒 德国信义宗东方学者、旧约圣经学家。研究重心为希伯来文圣经经文历史的传承，主张希伯来旧约经文，来自不同类型文件的集合。着有《马所拉本旧约圣经经文…》(Der masoretische Text des Alten Testaments…, 1902)、《来自德利奇的希伯来圣经经文》(Der hebräische Bibeltext seit Franz Delitzsch, 1961)等。
Kahlefeld, Heinrich (1903-1980) 卡勒费耳德,卡勒费尔德 德国礼仪学家、教理讲授学家、天主教司铎。致力于梵蒂冈第二届大公会议(Council, Vatican II↗附录三)以前的礼仪与教理讲授改革。着有《做耶稣的门徒》(Der Jünger Lk 6: 20-49, 1962)、《福音中的比喻及教训》(Gleichnisse und Lehrstücke im Evangelium, 1963)等。
Kähler, Karl Martin August (1835-1912) 柯勒尔,克勒尔 德国新教系统神学家、新约圣经学家。致力于分辨「历史上的耶稣」和「教会在历史过程中所宣扬的基督」。着有《基督信仰教义的科学》(Die Wissenschaft der christlichen Lehre, 1883)、《所谓历史的耶稣和历史圣经的基督》(Der sogenannte historische Jesus und der geschichtliche biblische Christus, 1892)、《十字架：基督论的来源与准则》(Das Kreuz: Grund und Maß für die Christologie, 1911)等。
Kahnis, Karl Friedrich August (1814-1888) 卡尼斯 德国神学家、信义宗牧师。反对德国信义宗的自由派神学，而加入旧信义宗。卡氏主张，为解决新约传统信仰的天主观与古代教会所发挥之天主圣三(三一上帝)↗Trinity教义中的矛盾，必需回到尼西亚第一届大公会议(Council of Nicaea I↗附录三)的附属说↗subordinationism。着有《基督宗教与路德会的思想与生活》(Christenthum und Lutherthum, 1871)、《路德会教义学》(Lutherische Dogmatik, 1874)等。
Kaiaphas (希Kai?a,faj) 盖法[天],该亚法[基] 大司祭若瑟/约瑟的别名，罗马总督委任他为犹太的大司祭，在位十八年(路三2；宗/徒四6)等。耶稣受审时(玛/太廿六3)，他煽动公议会判耶稣死刑(若/约十一49)等。
Kain (希伯!yIq;) (希Ka,i?n) 加音[天],该隐[基] 亚当及厄娃/夏娃的儿子，务农为业(创四2)等。
Kainam (希Kai?na,m , Kai?na,n) 刻南[天],该南[基] (1)亚当的第三代，舍特/塞特之孙，厄诺士/以挪士之子，见耶稣的族谱(创五9；路三38)等。(2)阿帕革沙得/亚法撒的儿子，舍拉/色拉的父亲，见耶稣的族谱(路三36)等。
kairos (希kairo,j) 时辰,时机,时期 一般而言，指时间↗time中的某一特别阶段或时刻；狭义而言，在新旧约圣经中，以此词表示救恩史中的特殊阶段或重要时刻(谷/可一15；路二十一8；若/约七6，8，十七1；格/林后八14)。
～ theology 时机神学 ↗ theology, kairos
Kaisar (希Kai/sar) 西泽[天],该撒[基] ↗Caesar
Kaiser, Christian Ernst Nikolaus (von) (1774-1855) 凯泽 德国牧灵、实践神学家、信义宗牧师。其思想包含两个重点，即教会自历史中所得的智慧及现代社会状况中的教会使命。着有《教会训导权为最重要的及最可尊敬的机构》(Das kirchliche Lehramt ist die wichtigste und ehrwürdigste Anstalt, 1801)、《论现代信义宗神学及宗教教育的情况》(Über den Zustand und die Verhältnisse der neuen protestantischen Theologie und der Religionslehre, 1813)等。
Kalilombe, Patrick Augustine (1933-) 卡利龙贝 中非玛拉威神学家、天主教主教。参与建立第三世界神学家大公协会↗EATWOT创办人之一。特别研究基督徒基层团体及本位化的问题。着有《从分堂到小型基督徒团体》(From Outstations to Small Christian Communities, 1984)、《作草根神学：来自玛拉威的神学论文集》(Doing Theology at the Grassroots: Theological Essays from Malawi, 1999)等。
Kalt, Edmund (1879-1943) 卡耳特,卡尔特 德国圣经诠释学家、天主教司铎。致力于圣经考古学的研究，以及为信仰团体诠释圣经。着有《圣经考古学》(Biblische Archäologie, 1924)、《圣经实物辞典》二册(Biblisches Reallexikon I-II, 1931)、《圣经手册》二册(Werkbuch der Bibel I-II, 1941-1943)等。
Kalthoff, Albert (1850-1906) 卡耳特霍夫,卡尔特霍夫 德国神学家、信义宗牧师。思想趋向系统神、哲学，致力于将神学理论与教会实践整合，但教会与学术界并不接受其思想与主张。着有《反犹太宗教之最新规令》(Die neueste Maßregel zur Bekämpfung des Judentums, 1880)、《基督问题：社会神学的原则》(Das Christus-Problem: Grundlinien zu einer Sozialtheologie, 1902)等。
Kamperger, Franz Ludwig (1638-1698) 坎贝尔格 东欧信理神学家、耶稣会会士。注意斯拉夫民族的文化，思想主张前预定论 ↗ante praevisa merita。着有《神学问答》(Quaestiones et responsa theologica, 1705)等。
Kamphausen, Adolf Hermann Heinrich (1829-1909) 坎普豪森 德国旧约圣经学家、信义宗牧师。认同威耳豪森↗Wellhausen的学说，但提出一些修正。着有《论以斯拉与尼西米著作之文学结构》(De compositione librorum Esdrae et Nehemiae, 1855)、《希伯来国王之年谱：历史研究》(Die Chronologie der hebräischen Könige: Eine geschichtliche Untersuchung, 1883)等。
Kampmann, Theoderich (1899-1983) 坎普曼 德国神学家、天主教司铎。研究重心为宗教教育。其神学思想集中在初传↗kerygma与人类学具体的文化宗教情况。着有《活出来的信仰》(Gelebter Glaube, 1957)、《教育与信仰》(Erziehung und Glaube, 1960)等。
Kandakē (希Kanda,kh) 甘达刻[天],千大基[基] 厄提约丕雅/埃提阿伯的女王。其属下太监及宝库总管，经斐理伯/腓利施洗而接受耶稣基督(宗/徒八26-40)。
Kant, Immanuel (1724-1804) 康德 德国信义宗平信徒、哲学家。为德国古典唯心主义↗idealism, German铺路。其思想介于英国的经验主义↗empiricism和欧陆的理性主义↗rationalism之间。主张人的认识由两个基本的因素整合而来：一为藉由时空框架中的感官经验，另一为十二范畴的先验理性行动。天主/上帝的存在、人的自由、灵魂的不死性三概念，皆不属于感官经验，人无法藉由「纯理性」推论、认识之，因此康氏否认传统形上学。但因此三概念为个人具体人生及社会生活不可或缺的基础，康氏以「实践理性」肯定此三概念的事实。「纯理性」与「实践理性」集合于一个超越经验的基础上，即为先验自我↗ego, transcendental。着有《纯粹理性批判》(Kritik der reinen Vernunft, 1787)、《实践理性批判》(Kritik der praktischen Vernunft, 1788)、《判断力批判》(Kritik der Urteilskraft, 1790)等。
Kapi, Gabriel (1658-1728) 考皮 匈牙利神哲学家、辩论神学家。针对一般异端和希腊东正教会神学家。着有《基督信仰教课书》卅一册(Institutiones christianae I-XXXI, 1715-1737)等。
Kappen, Sebastian (1924-1993) 卡喷,卡彭 印度神学家、耶稣会会士。面对印度贫穷的事实，发挥一种印度式的基督宗教解放神学，强调为实行社会正义，应尊重小区及少数民族的文化与宗教特色。着有《耶稣和自由》(Jesus and Freedom, 1977)、《了解族群主义》(Understanding Communalism, 1993)等。
Kaptan, Julius Wilhelm Martin (1848-1926) 卡普坦 德国新教神学家。着有《基督信仰本质》(Das Wesen des christlichen Glaubens, 年代不详)、《教义学》(Dogmatik, 年代不详)等。
Karlstadt, Andreas Rudolff Bodenstein von (约1486-1541) 卡耳施塔特,卡尔施塔特 德国神学家、天主教司铎、1520年加入信义宗。神学思想从多玛斯↗Thomas Aquinas逐渐转向奥古斯丁↗Augustinus、敦司‧思高↗Duns Scotus及马丁路德↗Luther。着有《406辩护结论》(406 Apologeticae conclusiones, 1518)、《论圣经正典小册》(De canonicis scripturis libellus, 1520)等。
Karmiris, Johannes Nepomuk (1904-1992) 卡尔米里斯 希腊东正教会神学家。研究东正教父及教会历史，为希腊东正神学学术研究奠基。着有《传统东正公教会信理及信经》二册(Ta Dogmatika kai Symbolika mnēmeia tēs Orthodoxou Katholikēs Ekklēsias I-II, 1968)等。
Karpinski, Hyacinth (1721-1798) 卡尔平斯基 俄罗斯神学家、东正教会隐修院院长。特别发挥东正教会的系统神学。着有《东正教神学教义概要…》(Compendium orthodoxae theologicae doctrinae…, 1786)等。
Karrer, Otto (1888-1976) 卡勒 德国神学家、天主教司铎、合一运动者。其神学思想向新教开放，强调宗教体验为认识天主/上帝的基本因素。着有《人间宗教与基督宗教》(Das Religiöse in der Menschheit und das Christentum, 1934)、《新约》(Neues Testament, 1950)、《为基督徒的合一：伯多禄的问题》(Um die Einheit der Christen: Die Petrusfrage, 1953)等。
Karyophylles, Johannes (+1692/3) 卡利欧菲莉斯 希腊东正教会神学家。思想起初否认耶稣基督于圣体的真实临在↗presence, real。在其《有关疑难与解答选集》(Encheiridion peri tinōn aporiōn kai lyseōn)反对改革宗的预定论↗predestination。
Karyophylles, Johannes-Matthaios (约1566-1633) 卡利欧菲莉斯 希腊神学家、天主教司铎、总主教。特别研究希腊教父及大公会议的神学历史。在其《有关五章之批注》(Hermēneia tōn pente kephalaiōn, 1628)中，为佛罗伦萨大公会议(Council of Florence↗附录三)辩护。
Käsemann, Ernst (1906-1998) 克泽曼 德国新约圣经学家、信义宗牧师。布特曼↗Bultmann的学生，后与其师辩论，而开创了「历史耶稣的新追寻」↗quest of the historical Jesus。他认为「早期基督宗教之母」不是诺斯底主义↗Gnosticism，而是默示文学↗literature, apocalyptic。着有《诠释性的研究与反省》二册(Exegetische Versuche und Besinnungen I-II, 1960-1964)、《罗马书注释》(An die Römer, 1973)、《旅途中的上帝子民》(Das wandernde Gottesvolk, 1984)等。
Kasper, Walter (1933-) 卡斯佩,卡斯培 德国系统神学家、天主教枢机。担任天主教宗座基督徒合一促进委员会主席。致力于将丰富的传统，与现代系统地综合。着有《信仰导论》(Einführung in den Glauben, 1972)、《耶稣基督》(Jesus der Christus, 1974)、《耶稣基督的天主》(Der Gott Jesu Christi, 1982)等。
Kata Iōannēn (希kata. Iwa,nnhn) 《若望福音》[天],《约翰福音》[基] ↗John
Kata Loukan (希kata. Louka/n) 《路加福音》[天][基] ↗Luke
Kata Markon (希kata. Ma/rkon ) 《马尔谷福音》[天],《马可福音》[基] ↗Mark
Kata Matthaion (希kata. Maqqai/on) 《玛窦福音》[天],《马太福音》[基] ↗Matthew
kataphatic 肯定的 此词源自希腊文的「kata 按着、跟着」及「phanai 说」，指对实在界的具体描述。
kataphatic theology 肯定神学↗theology, affirmative
kat’ allo (希katV a;llo) 依据其它 ↗contingence
kat’ auto (希katV auvto,) 依据自身,依据本身 与↗per se 相同。
kat’ eudokian (希katV euvdoki,an) 依据善意 指天主/上帝在其创造行动中，以慈爱良善照顾万物(弗一5，9)。与依据计划↗kat’ oikonomia相关。
kat’ exochen (希katV evxoch,n) 更何况,更优先,尤其,特别地
kat’ holon (希katV o[lon) 依据整体 指包容一切的向度，演变为「katholikos, 大公性的、世界性的」。↗catholic 与依据部分↗kata mere相对。
kat’ oikonomian (希kat v oivkonomi,an) 依据计划,依据秩序 指天主/上帝在其创造行动中，按部就班地实行救援工程↗economy of salvation(弗三9)。与依据善意↗kat’ eudokian相关。
kata charin (希kata. ca,rin) 依据恩宠 指不因为功行，而因天主的恩惠而来的(罗四4)。
kata dianoian (希katV dianoi,an) 依据了解,依据领悟 指按照人的理智所能认知的。与依据信仰↗kata pistin相对。
kata merē (希kata. me,rh) 依据部分 与依据整体 与↗kat’ holon相对。
kata pistin (希kata. [th.n] pi,stin) 依据信仰,按照信德 指依靠启示中的信仰来了解及行动(玛/太九29)。与依据了解↗kata dianoian相对。↗faith
kata synchōrēsin (希kata. sugcw,rhsin) 依据准许 指新教神学家的主张，天主/上帝支持一切受造界，甚至人反对祂，也在祂的允许中。与依据计划↗kat’ oikonomia相对。
katallagē (希katallagh,) 和好 (罗五11)。
Katerkamp, Johann Theodor Hermann (1764-1834) 卡特康普 德国教会历史学家、天主教司铎。第一位撰写近代教会史的学者。着有《教会史》五册(Kirchengeschichte I-V, 1819-1834)、《论伯多禄宗徒及继承人的首席权》(Über den Primat des Apostels Petrus und seiner Nachfolger, 1820)等。
katharismos (希kaqarismo,j) (1)净化,净炼 (2)洗洁礼,清净仪式 (谷/可一44；路二22；若/约二6) ↗katharsis
katharsis (希ka,qarsij) (1)净化,净炼 (2)洗洁礼,清净仪式 此词源自希腊文的「kathairein 净化」，指物质、情感、思想、良心道德方面的洁净过程。↗purification
kathenotheism 交换神论 此词源自希腊文的「kata 依据」、「henos 一」、「theos神」及英文的「-ism 主义」，指一种多神论的主张，多神中某一神被尊为至高无上者。
Katoppo, Marianne (1943-) 卡托波 印度尼西亚新教妇女神学家、文学家。特别从亚洲妇女的特质反省启示中的救恩。在普世教协↗WCC担任神学顾问。着有《慈悲与自由：一位亚洲妇女的神学》(Compassionate and Free: An Asian Woman’s Theology, 1979)等。
Katschthaler, Johannes Baptist (1832-1914) 卡奇塔乐 奥地利系统神学家、总主教。对现代主义↗modernism持保留态度。在其《天主教特殊信理神学》五册(Theologia dogmatica catholica specialis I-V, 1877-1888)中，将系统神学的解释，与信理历史↗history of dogma连贯。
Kattenbusch, Ferdinand (1851-1935) 卡腾布施 德国信义宗系统神学家。黎彻耳↗Ritschl的学生，致力于神学及教会历史的研究。尽量削弱施莱尔马赫↗Schleiermacher在新教中的影响。着有《宗徒信经：其形成及历史性的意义》(Das apostolische Symbol: Seine Entstehung, sein geschichtlicher Sinn, 1894)、《施莱尔马赫的伟大及限度》(Schleiermachers Größe und Schranke, 1934)等。
Kaufman, Gordon D. (1925-) 考夫曼 美国门诺教会系统神学家。特别注意神学与今日文明的关系。着有《相对主义，知识及信仰：神学方法专论》(Relativism, Knowledge, and Faith: An Essay on Theological Method, 1979)、《面对奥秘：建设性的神学》(In Face of Mystery : A Constructive Theology, 1993) 等。
Kaufmann, Ludwig (1918-1991) 考夫曼 瑞士牧灵神学家、耶稣会会士。支持第三世界神学↗theology, third world运动。在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)担任新闻报导工作。为瑞士〈方向〉(Orientierung)杂志主编。着有《为了明天能作基督徒》(Damit wir morgen Christ sein können, 1984)、《若望廿三世：抱负性的先知语言》(Johannes XXIII: Prophetie im Vermächtnis, 1990)等。
Kaulen, Franz Philipp (1827-1907) 考伦 德国圣经诠释学家、天主教司铎。研究《拉丁文(圣经)通行本》↗Vulgate的历史真实性。着有《拉丁文通行本圣经历史》(Die Geschichte der Vulgata, 1868)、《新旧约圣经导论》(Einleitung in die Heilige Schrift des Alten und Neuen Testaments, 1876)等。
Kautzsch, Emil Friedrich (1841-1910) 考持[天],考奇[文] 德国信义宗旧约圣经学家。从宗教历史学的角度研究旧约圣经。以缓和的态度跟随威尔豪森↗Wellhausen。着有《旧约著作史纲要》(Abriß der Geschichte des alttestamentlichen Schrifttums, 1897)、《旧约圣经神学》(Biblische Theologie des Alten Testaments, 1911)等。
Kawerau, Peter (1915-1988) 卡韦劳,卡伟绕 今波兰信义宗教会历史学家。致力于研究东方教会史，并将此历史研究以地方划分为原则，即亚洲及非洲、拜占庭、十字军时代及东南欧及东欧四个范围。着有《古代教会史》(Geschichte der Alten Kirche, 1967)、《宗教改革后的大公理念》(Die ökumenische Idee seit der Reformation, 1968)、《东方教会史》四册(Ostkirchengeschichte I-IV, 1983-1984)等。
Kayser, August (1821-1885) 凯泽 德国旧约圣经诠释学家、新教牧师。特别研究梅瑟五书↗Pentateuch不同泉源的历史，为后世威耳豪森↗Wellhausen等学者所发挥有关旧约历史书形成史之理论铺路。着有《充军前的以色列之原史书及其扩展》(Das vorexilische Buch der Urgeschichte Israels und seine Erweiterungen, 1874)、《旧约神学史》(Die Theologie des Alten Testaments, in ihrer geschichtlichen Entwicklung dargestellt, 1886)、《以色列宗教史》(Geschichte der israelitischen Religion, 1903)等。
Keble, John (1792-1866) 基布尔,基布尔 英国神学家、诗人、安立甘教会司铎。1827年出版〈基督周年〉刊物(The Christian Year, 1827-)，1833年参加牛津运动，支持纽曼↗Newman等人，并撰写《时代小册》(Tracts for the Times)九十册中之九册。↗Tractarianism
Keckermann, Bartholomäus (1571/3-1608/9) 凯克尔曼 德国改革宗神哲学家。思想重点再将哲学与神学系统化。发挥分析法↗method, analytical。着有《天生的知识》(Heavenly Knowledge, 1625)、《神学系统三册》(Systema sacrae theologiae tribus libris adornatum, 1611)等。
Kedar (希伯rd'qe) 刻达尔[天],基达[基] 依市玛耳/以实玛利的儿子，在阿拉伯北部，以畜牧为生(依/赛六十7)。
Kehl, Medard (1942-) 克耳 德国信理神学家、耶稣会会士。思想重点为教会学，及教会团体及个别基督徒所面对的现代社会中的课题。着有《末世论》(Eschatologie, 1986)、《教会：天主教教会学》(Kirche: Eine katholische Ekklesiologie, 1992)等。
Kehr, Paul Fridolin (1860-1944) 克尔 德国信义宗教会史学家。致力于研究罗马教宗史。着有《罗马教宗的事务》(Regesta Pontificum Romanorum, 1906)等。
Keil, Carl August Gottlieb (1754-1818) 凯耳,凯尔 德国神学家、信义宗传道员。特别研究解释学↗hermeneutics及诠释学↗exegesis之方法论。着有《论神学作者如何解释应用信理》(De modo, quo scriptores sacri in dogmatibus tradendis versantur, 1780)、《论圣经著作的历史解释及其必然性》(De historica librorum sacrorum interpretatione eiusque necessitate, 1788)、《依据文法及历史解释的原则所发挥的新约解释学之教课书》(Lehrbuch der Hermeneutik des Neuen Testaments, nach Grundsätzen der grammatikalisch-historischen Interpretation, 1810)等。
Keil, Johann Friedrich Karl (1807-1888) 凯耳,凯尔 德国信义宗圣经诠释学家。研究中心为旧约的救恩史，对圣经历史批判学↗criticism, historical持保留态度。着有《旧约正典著作导论》(Einleitung in die kanonischen Schriften des Alten Testaments, 1853)等。
Keim, Karl Theodor (1825-1878) 凯姆 德国新教历史学家、圣经学家。早期特别研究四世纪及宗教改革时代↗Reformation，而着有《君士坦丁大帝之皈依》(Der Übertritt Konstantins des Großen, 1862)。晚期特别研究宗徒时代及耶稣基督，并着有《纳匝肋人耶稣的历史》三册(Die Geschichte Jesu von Nazareth I-III, 1867-1872)等。
Keller, Adolf (1872-1963) 凯勒尔 瑞士神学家、改革宗牧师。致力于推动基督徒合一运动，并为建立普世教协↗WCC铺路。着有《基督教派之联盟》(Der Völkerbund der Kirchen, 1919)、《有关教宗论教会合一之批判性反省》(Kritische Stimmen zum päpstlichen Rundschreiben über die Einigungsfragen der Kirche, 1928)、《基督宗教与今日之经济人》(Das Christentum und der heutige Wirtschaftsmensch, 1931)等。
Keller, Franz Xaver Friedrich Karl (1873-1944) 凯勒尔 德国伦理神学家、天主教司铎。特别研究人口计划及教会慈善事业。促进和平运动。着有《企业与剩余价值：企业道德的社会伦理研究》(Unternehmung und Mehrwert: Eine sozial-ethische Studie zur Geschäftsmoral, 1912)、《为万民和好而服务的天主教慈善事业》(Caritas Catholica im Dienst der Völkerversöhnung, 1930)等。
Keller, Jacob (1568-1631) 凯勒尔 德国辩论神学家、耶稣会会士。特别研究宗教改革↗Reformation背景中天主教会的政治问题。在其《杀独裁者》(Tyrannicidium, 1611)中，否认玛丽安娜↗Mariana, Juan de容许杀独裁者的态度。
Kellner, Karl Adam Heinrich (1837-1915/8) 克耳纳,克尔纳 德国教父学家、礼仪学家、天主教司铎。礼仪年度的批注集。着有《宗教节日学》(Heortologie, 1900)等。
Kelly, Gerald Andrew (1902-1964) 凯利 美国伦理神学家、耶稣会会士。研究范围为医学伦理。着有《医学伦理问题》(Medical-Moral Problems, 1957)、《当代伦理神学》二册(Contemporary Moral Theology I-II, 1958-1963)等。
Kelsos (希Ke,lsoj) (二世纪) 克耳苏斯,采耳苏斯,采尔苏斯[天],克尔苏斯,塞尔苏斯[基]切尔索斯[文] 希腊非基督宗教哲学家。为反基督宗教的批判者，特别反对降生为人及被钉十字架的奥迹。借着奥力振↗Origenes的著作，得知其着有《真言》(True Discourse, 约178)等。
Kempf, Nikolaus (1397-1497) 肯普夫 爱尔萨斯神秘神学家、加尔都先会会士。主张神秘神学是对天主最高程度的爱与认识，是天主直接赐与他的朋友们。着有《神秘神学专论》(Tractatus de mystica theologia)等。
Kempis, Thomas a (约1380-1471) 多玛斯耿稗思,多玛斯肯璧思[天],多马肯培[基] ↗Thomas à Kempis
Kenaz (希伯zn:q.) 刻纳次[天],基纳斯[基] (1)厄里法次/以利法的儿子，厄撒乌/以扫的孙子，一族的族长(创卅六9-10)。(2)敖特尼耳/俄陀聂的父亲，加勒布的兄弟(民/士三9-11)。
Kenez (希Kenez) 刻纳次[天],基纳斯[基] ↗Kenaz
Kennedy, Harry Angus Alexander (1866-1934) 肯尼迪,肯内迪[天],甘乃迪[文] 英国圣经学家、安立甘教会司铎。特别研究新约时代之古希腊文，证明新约著作所引用之希腊文，不是圣经作者特殊希腊用语，而是一般社会之共同语↗Koinē。着有《新约著作希腊文之来源或七十贤士译本对新约词汇的影响》(Sources of New Testament Greek or the Influence of the Septuagint on the Vocabulary of the New Testament, 1895)、《圣保禄的末世观》(Saint Paul’s Conception of the Last Things, 1904)等。
Kennett, Robert Hatch (1864-1932) 肯尼特 英国安立甘教会旧约圣经学家。思想走向极端的文学及历史批判。着有《依撒意亚书的文学结构》(The Composition of the Book of Isaiah, 1910)、《申命记与十诫》(Deuteronomy and the Decalogue, 1920)等。
Kennicott, Benjamin (1718-1783) 肯尼科特 英国圣经学家、安立甘教会司铎。致力于研究希伯来文化及圣经经文。着有《希伯来文旧约及不同抄本之异文》二册(Vetus Testamentum Hebraicum cum variis lectionibus I-II, 1776-1780)等。
kenosis (希ke,nwsij, 英) 自我空虚,自我贬抑 此词源自希腊文「kenōein，使空」。指耶稣基督降生成人时，舍弃天主的光荣与尊威，而保有其本质及属性的行为。又指如基督一般，舍弃自我，以天父意旨为自我意志的行为(格/林后八9；斐/腓二7；希/来二9)。
kenotic theory 自我空虚论 ↗theory, kenotic
Kenrick, Francis Patick (1797-1863) 肯里克 爱尔兰裔美国信理神学家、伦理神学家、天主教总主教。着有《信理神学》四册(Theologia Dogmatica I-IV, 1834-1840)、《伦理神学》三册(Theologia Moralis I-III, 1860-1861)等。
Kenrick, Peter Richard (1806-1896) 肯里克 爱尔兰裔美国神学家、天主教总主教。着有《安立甘教会授圣职的有效性…》(The Validity of Anglican Ordinations …, 1841)等。
Kent, Charles Foster (1867-1925) 肯特 美国圣经学家。着有《圣经的地理与历史》(Biblical Geography and History, 1911)、《希伯来子民史》(History of the Hebrew People, 1897)、《依据最早的证据之耶稣生平与教训》(Life and Teachings of Jesus according to the Earliest Records, 1913)等。
Kenyon, Frederic George (1863-1952) 凯尼恩 英国新约圣经文字批判学家。特别研究圣经的抄本。着有《新约文字批判手册》(Handbook to the Textual Criticism of the New Testament, 1901)、《希腊圣经经文》(The Text of the Greek Bible, 1937)、《圣经与现代学术研究》(The Bible and Modern Scholarship, 1945)等。
Kenyon, Kathleen Mary (1906-1978) 凯尼恩 英国圣经考古学家。特别研究古代圣地考古学。着有《在圣地的考古学》(Archaeology in the Holy Land, 1960)、《圣经与近代考古学》(The Bible and Recent Archeology, 1978)等。
Kephas (阿ap'yKe) 刻法 其意为希腊文的「Petros 盘石」，是伯多禄/彼得的别名(玛/太十六18；若/约一42)。
Kepler, Johannes (1571-1630) 开普勒,克卜勒 德国信义宗天文学家及数学家。在其《宇宙志的奥秘》(Mysterium cosmographicum, 1597)中，企图整合哥白尼↗Copernicus和柏拉图↗Platōn的宇宙观。思想趋向泛神论↗pantheism。在其《世界的和谐》(Harmonices mundi, 1619)及《鲁道夫计算表》(Tabulae Rudolphinae, 1627)中，指出行星绕日说更精确的原则，藉此强调实验的科学研究，将亚里士多德↗Aristoteles的型质论↗hylemorphism以「能力」及「物」代替，间接地为科学主义铺路。
Keppler, Paul Wilhelm von (1852-1926) 克卜勒,开普勒 德国伦理神学家，牧灵神学家，天主教主教。面对现代主义↗modernism，促进以圣经内容及方法为模范之讲道学的革新。着有《痛苦的问题》(Das Problem des Leidens, 1911)、《讲经与讲道集》三册(Homilien und Predigten I-III,1912)等。
Kerbeeck, Anton (+1629) 克尔贝克 比利时神学家、奥古斯丁会会士。反对加尔文派↗Calvinism，着有《新旧约圣事专论》(Tractatum de sacramentis Veteris et Novae Legis, 1600)、《在史拜尔(Speyer)与一位加尔文派者的交谈》(Colloquium habitum cum calvinista quodam via Spirensi, 1602)等。
Kerényi, Karl (1897-1973) 凯雷尼,柯仁义 匈牙利宗教现象学家。特别研究古代宗教、神话及人生意识中的原型↗Urbild。主张宗教及神秘生活属于原始原型的象征世界，无法以历史与实证主义来解释。着有《踏上神话的痕迹》(Auf den Spuren des Mythos, 1967)、《古代宗教》(Antike Religion, 1971)等。
Kērinthos (希Kh,rinqoj) (约一世纪末) 克林都斯 生于小亚细亚的异端者、厄弗所的宗教领袖。主张艾俾欧尼派↗Ebionites与诺斯底派↗Gnosticism的混合教义。主张天主/上帝一位一体，世界乃天使所创。基督没有神性，只是必朽的凡人，领洗时天主的大能虽降其身，但受钉前又失去。其著作散见于伊雷内↗Irenaeus及希波吕托斯↗Hippolytus的著作中。
Kerkhofs, Jan (1924-) 克尔科福斯 比利时牧灵神学家、耶稣会会士。特别关注基督宗教面对现代俗化世界，心态及价值观的演变。着有《没有司铎的欧洲》(Europe without Priests, 1995)、《现代福传交谈：理论与实践》(Modern Mission Dialogue: Theory and Practice, 1969)等。
Kermode, Frank (1919-) 克莫德 英国圣经学家、安立甘教会司铎。致力于研究圣经文学批判↗criticism, literary。着有《圣经文学导论》(A Literary Guide to the Bible, 1988)等。
Kern, Otto (1863-1942) 克恩 德国宗教历史学家。研究重心为古希腊人的宗教，尤其是密教礼仪↗mystery cults。着有《希腊神话学》(Griechische Mythologie, 1894)、《希腊宗教》三册(Die Religion der Griechen I-III, 1926-1938)等。
Kern, Walter (1922-) 克恩 德国基本神学家、耶稣会会士。着有《启蒙运动与信神》(Aufklärung und Gottesglaube, 1981)、《基本神学手册》(Handbuch der Fundamentaltheologie, 1985)等。
Kerver, Hyacinthe (+1650) 凯卫 法国辩论神学家、方济嘉布迁会会士。致力于坚固从新教皈依者的信仰。着有《公教、宗徒、罗马信条…》(Les articles de la foy catholique, apostolique et romaine…, 1637)、可能为其著作之《辩论集》三册(Controverses I-III, 1646)等。
kerygma (1)初传 此词源自希腊文「keryssein，宣讲」，指城市官员或国王代表隆重宣告某事的行为。教会引用指宗徒时代具有固定纲要与基本内容的教理宣讲↗mystery, paschal(罗十六25；格/林前二4)。(2)宣道,布道 指宣扬天主救恩。
～, apostolic 宗徒初传 指由宗徒所传下的核心教义。
kērygma (希kh,rugma) (1)初传 (2)宣道,布道 ↗kerygma
kerygmatic theology 初传神学 ↗theology, kerygmatic
Kessler, Hans (1938-) 凯斯勒,柯寒山 德国信理神学家、天主教平信徒。神学研究内容：耶稣复活、生态神学及文化交流中的神学。着有《不要在死人中寻找那位活者：耶稣基督的复活》(Sucht den Lebenden nicht bei den Toten: Die Auferstehung Jesu Christi…, 1985)、《天主与受造界中的痛苦：反省自然神学》(Gott und das Leid seiner Schöpfung: Nachdenkliches zur Theodizee, 2000)等。
kethubim (希伯mOBWtK.) 圣书 ↗hagiographa
Ketteler, Wilhelm Emmanuel Freiherr von (1811-1877) 克特勒 德国天主教主教。在工业社会形成的背景下，面对马克斯↗Marx与恩格斯↗Engels，特别发挥天主教对工人的关注及天主教社会思想↗teaching of the Church, social的原则，为良十三世(Leo XIII↗附录一)的《新事》↗Rerum Novarum通谕铺路。着有《基督宗教与工人问题》(Die Arbeiterfrage und das Christentum, 1864)、《自由，权威与教会：有关今日世界重大问题的反省》(Freiheit, Autorität und Kirche: Erörterungen über die großen Probleme der Gegenwart, 1862)等。
Ketter, Peter (1885-1950) 克特 德国新约神学家、天主教司铎。研究新约时代历史。着有《对观福音述说耶稣的诱惑》(Versuchung Jesu nach dem Berichte der Synoptiker, 1918)、《基督与女人：新约中的女性》(Christus und die Frauen: Frauenleben und Frauengestalten im Neuen Testament, 1949)等。
key (1)钥匙 (2)关键
～ of the kingdom of Heaven 天国的钥匙 ↗keys, power of the
keys, power of the 钥匙权 ↗power of the keys
Khomiakoff, Alexel Stepanovich (1804-1860) 霍米阿科夫 俄罗斯东正教会平信徒神学家。受浪漫主义↗Romanticism及德意志唯心论↗Idealism, German的影响，反对现代主义↗Modernism，主张基督宗教因接受罗马法律而成为罗马天主教会，新教却太强调没有原则的自由并缺乏合一精神，仅东正教会为唯一的正统教会。着有《世界史回顾》(Mémoires sur l’Histoire universelle, 1872)、《从东正教会的观点看拉丁教会与新教》(L’Église latine et le Protestantisme au point de vue de l’Église d’Orient, 1872)等。
Kidd, John Baptist (1864-1948) 基德 英国安立甘教会历史学家。向天主教会开放，但反对罗马教宗的首席权↗Pope, primacy of the。着有《至公元461年教会史》二册(A History of the Church to Anno Domini 461 I-II, 1922)、《至461年的罗马首席权》(The Roman Primacy to Anno Domini 461, 1936)等。
Kidderminster, Richard (约+1531) 基德明斯特 英国神学家、本笃会会士。担任拉特朗第五届大公会议(Council, Lateran V↗附录三)神学顾问。在亨利八世(Henry VIII)时代，保护教会的权利，反对圣职人员受世俗国家的法庭约束。着有《反马丁路德教义的专论》(Tractatus contra doctrinam Martini Lutheri, 1521)等。
Kiefl, Franz Xaver (1869-1928) 基富耳,基富尔 德国信理神学家、天主教司铎。致力于作天主教传统思想与现代主义的桥梁。着有《历史的基督与现代哲学》(Der geschichtliche Christus und die moderne Philosophie, 1911)、《天主教的世界观与现代思潮》(Katholische Weltanschauung und modernes Denken, 1922)等。
Kierkegaard, Söeren Aabye (1813-1855) 齐克果,祁克果 丹麦信义宗神哲学家、存在主义之父。他反对以纯粹理性来处理信仰问题，批评新教的自由派思想↗theology, liberal。在其《畏惧与战栗》(Begrebet Angest, 1844)(The Concept of Dread)中，分析原祖父母犯罪的心理与信仰的因素。另着有《哲学片断》(Philosophiske Smuler, 1844)(Philosophical Fragments)、《练习深入基督宗教》(Indövelse i Christendom, 1850)(Training in Christianity)等。
Kihn, Heinrich (1833-1912) 基恩 德国神学家、天主教司铎。研究范围包括教父学及解释学。着有《神学百科全书及方法论》(Encyclopädie und Methodologie der Theologie, 1892)、《教父学》二册(Patrologie I-II, 1904-1908)等。
Kilber, Heinrich (1710-1783) 基耳贝尔,基尔贝尔 德国神学家、耶稣会会士。神学思想属于传统士林/经院神哲学↗theology, scholastic，但对当代思想与社会问题开放。主张将教会论纳入知识论↗epistemology的范围中，并强调教宗的不可错误性↗Pope, infallibility of the 。着有《方法论专著》(Dissertatio de methodo, 1746)、《耶稣会可敬的神父们之信理神学、辩论神学、士林神学及伦理神学》十四册(Reverendorum Patrum Societatis Jesu Theologia dogmatica, polemica, scholastica et moralis I-XIV, 1766-1771)等。
Kilwardby, Robert (约1215-1279) 基耳沃比,基尔沃比 英国神学家、道明会会士、天主教枢机。反对多玛斯↗Thomas Aquinas跟随亚里士多德↗Aristoteles的思想体系。着有《论神学的本质》(De natura theologiae, 1935)、《论降生为人的必然性》(De necessitate Incarnationis, 1936)、《论关系的本质》(De natura relationis, 1980)等。
Kim Jae-jun (Chae Choon) (1901-1987) 金在俊 号「长空」、韩国新教神学家。思想追随尼布尔↗Niebuhr兄弟。设立基督长老教会，创立韩国神学大学。主张基督的精神为人类革新的力量；圣经并非一套教义或神学体系，而是动态的、依靠圣神的力量；宗教与世俗不应分为二层面，应以天主创造性的临在为恩宠的整体，故而主张「大乘的基督教」，把宗教的范围扩大为民众的朋友。着有《新约讲解》(1949)、《在旷野喊叫的声音》(1983)、《金在俊全集》十八册(1992)等。
Kim Ji-Ha (1941-) 金芝河 韩国神学家。为争取城市工人的基本人权而奋斗。
Kim Jung-Jun (1914-1981) 金正俊 韩国神学家。发展一种叙述神学↗theology, narrative，为城市中的工人争取基本人权而奋斗。
Kimmel, Ernst Julius (1812-1846) 基梅耳,基梅尔 德国信义宗神学家。特别注意宗教信仰教育，着有《东方教会信经书》(Libri symbolici Ecclesiae orientalis, 1843)、《东方教会信仰合集》(Monumenta fidei Ecclesiae orientalis, 1850)等。
Kim Myung-Hyuk (1937-) 金明赫 韩国基督教长老会神学家。
Kim Yong-Bock (1936-) 金容福 韩国神学家。为城市工业人士争取基本人权，特别强调神学不应仅属学术范围，应落实在人民的生活及实际事物中，即「由下而上」的民众神学。着有《民众神学：人民为历史之主体》(Minjung Theology: People as the Subjects of History, 1983)等。
kindness 仁慈,亲切,良善,和蔼
kinēsis (希ki,nhsij) 变化,运动,活动,发展 此词源自希腊文的「kinein，动、变动」，指实在界中经由刺激而引起的变动现象。↗motion
king 君王,王,国王 古代东方，国王制度与神的王权观念相连结，执政者往往被视为：代神摄政。旧约圣经描述，民长时代以民，因面对培肋舍特人的威胁，才希望有一个真正的国王(撒上八19)，国王是天主/上帝的化身。新约若望福音发挥耶稣基督是旧约君王的圆满实现(玛/太二2；若/约十八37；默/启十七14)。
～, divine right of the 王之神权 指国王的职位乃神所任命，故臣民无监督之权。
King James Version 英王詹姆士圣经译本,钦定本英文圣经 在美国使用的名称，指1611年英国安立甘教会坎特布里(Canterbury)总主教阿伯特↗Abbot, George隆重钦定为标准的、权威性的圣经译本。
King, Martin Luther Junior (1929-1968) 金‧马丁 美国浸信会牧师。推动民权运动，致力于争取种族平等。于1964年获得诺贝尔和平奖。着有《为什么我们不能等待》(Why We Can’t Wait?, 1964)、《从这里我们往何处去：混乱还是共享》(Where Do We Go from Here: Chaos or Community?, 1967)、《在田立克与威曼思想中神观之比较》(Comparison of the Conceptions of God in the Thinking of Paul Tillich and Henry Nelson Wieman, 1958)等。
King, Ursula (1938-) 金 挪威妇女神学家。其思想重点在于妇女本身的信仰体验、宗教交谈、文化多元性及神秘灵修。着有《迈向新密契：德日进与东方宗教》(Towards a New Mysticism: Teilhard de Chardin and Eastern Religions, 1980)、《第三世界妇女神学文集》(Feminist Theology from the Third World: A Reader, 1994)、《宗教与性别》(Religion and Gender, 1995)等。
kingdom 王国 指国王所管理的领土范围。
～ of God 天主的国[天],上帝的国,上帝国[基] 一般来说，王国是世上君王的政权与王权。旧约用此名词，赋予特殊的意义，它包含了天主/上帝的国及以色列的王权，早期以色列历史，将此二者结合为一，成为神权政治。撒乌耳/以扫、达味/戴维之后，此二者分裂成天主/上帝的国及人的王国(撒下七12-16)。新约时代，耶稣以许多比喻↗parable，描写天主/上帝的王国(玛/太十一25)，并以天国做为宣讲福音的核心图像，包含以下的主要因素：(1)天主是耶稣(谷/可十四36)与我们的父(罗八15；迦/加四6)↗abba；(2)天主爱的救恩计划包容整个人类与宇宙(弗三3-14；哥/西一15-23)；(3)天主圣三(三一上帝)↗Trinity爱的共融，借着历史过程走向圆满的新天新地(默/启廿二1-5)。
～ of Heaven 天国 犹太以色列民族不敢直呼天主/上帝的名称，而以「天」或「天堂」取代之。↗kingdom of God
Kinghorn, Joseph (1766-1832) 金霍恩 英国神学家、浸信会牧师。致力于研究古典西罗文学、犹太辣彼主义↗Rabbinism及教父著作。着有《浸礼：在主的晚餐中表示共融的词汇》(Baptism: A Term of Communion at the Lord’s Supper, 1816)等。
Kings I 《列王纪上》[天][基] 叙述撒罗满/所罗门王的历史到南北两国的分裂，及厄里亚/伊莱贾的先知任务、事迹。
Kings II 《列王纪下》[天][基] 记述自厄里亚/伊莱贾升天、犹大亡国的历史，及厄里叟/伊莱沙先知的任务、事迹。
kingship of Christ (1)基督王权 指基督之特性、职务、尊严、统治及领域。(2)基督君王 ↗king
Kingsley, Charles (1819-1875) 金斯利 英国作家及社会改革者、安立甘教会司铎。发展基督宗教社会运动，反对一切克修传统，也反对反吸烟运动。着有《基督徒社会主义者》(The Christian Socialist, 1850-1851)等。
kinship (1)自然关系 (2)亲戚关系 指亲属、血缘及亲戚的关系。在基督信仰层面上，表示天主子耶稣真正的降生为人↗Incarnation，与人类有血缘关系(玛/太一1-17；路三23-38)。
Kircher, Johannes (+1640后) 基歇尔 德国神学家、信义宗牧师、转为天主教司铎。在其《基歇尔回忆录…》(Magistri Ioannis Kircheri aetiologia …, 1640)中，说明其转到天主教的理由，即天主教会内有组织、有领导者、有合一、有不可错误权等，引起信义宗强烈的反应。
Kirchhoff, Kilian (1891-1944) 基希霍夫 德国神学家、方济会会士。东正教会神秘礼仪诗，强调东正教与天主教姊妹式的合一。着有《东方教会的复活欢喜》二册(Osterjubel der Ostkirche I-II, 1940)、《东方教会圣诗》(Hymnen der Ostkirche, 1940)等。
Kirchmair(Kirchmeyer), Thomas (约1508-1563) 纳欧格欧古斯 ↗Naogeorgus, Thomas
Kirk, Kenneth Escott (1866-1954) 柯克 英国伦理神学家、牧灵神学家、安立甘教会主教。着有《伦理神学的一些原则与其应用》(Some Principles of Moral Theology and their Application, 1920)、《良心及其问题：诡辩学导论》(Conscience and its Problems: An Introduction to Casuistry, 1927)、《神观：基督徒教义之至善论》(The Vision of God: The Christian Doctrine of the summum bonum, 1932)等。
Kirn, Otto (1857-1911) 基恩 德国系统神学家、信义宗执事。思想趋向改革宗，在其神学体系中，将天主圣三论/三一上帝论↗Trinitarianism置于末端，表示为阐明天主/上帝及救恩奥迹，仅有间接的作用。着有《信义宗信理神学的出发点与目的》(Ausgangspunkt und Ziel der evangelischen Dogmatik, 1896)、《信义宗信理神学纲要》(Grundriß der evangelischen Dogmatik, 1905)等。
Kirsch, Johann Peter (1861-1941) 基尔施 卢森堡教会历史学家、考古学家、天主教司铎。着有《古代希腊罗马文化中的教会》(Kirche in der antiken griechisch-römischen Kulturwelt, 1930)、《教会史》(Kirchengeschichte, 1930)等。
Kirschbaum, Engelbert (1902-1970) 基尔施鲍姆,基施鲍姆 德国教会考古学家、艺术历史学家、耶稣会会士。挖出伯多禄坟墓。着有《圣伯多禄及圣保禄于罗马的坟墓》(Die Gräber der Apostelfürsten Sankt Peter und Sankt Paul in Rom, 1957)、《基督徒圣像学辞典》(Lexikon der christlichen Ikonographie, 1968)等。
Kis (希Kij) 克士[天],基士[基] ↗Kish
Kis, Emerich (1631-1683) 基思 德国辩论神学家。面对加尔文派↗Calvinism，强调其主张为新创造，而非其自称之古老的传统。
Kish (希伯vyqi) 克士[天],基士[基] 撒乌耳/扫罗的父亲，其母名玛阿加/玛迦，属本雅明/便雅悯支派(编上/代上八33；撒上九1)。
Kissane, Edward Joseph (1886-1955) 基桑 爱尔兰旧约圣经学家、天主教司铎。在其研究中，强调应依据希伯来原文来研究智慧传统。着有《乔布传》(The Book of Job, 1939)、《圣咏集》二册(The Book of Psalms I-II, 1953-1954)等。
Kitagawa, Joseph Mitsuo (1915-) 加藤玄智 日本新教宗教历史学家。研究亚洲宗教。着有《世界宗教的现代趋势》(Modern Trends in World Religions, 1959)、《宗教史：了解人类的经验》(The History of Religions: Understanding Human Experience, 1987)、《寻求人类的合一：宗教的历史》(The Quest for Human Unity: A Religious History, 1990)等。
Kitamori, Kazoh (1916-1998) 北森和雄 日本新教神学家。强调十字架与苦难的奥秘。将路德神学与日本宗教、文学的题目连在一起。向天主/上帝不能受苦的一般传统神学主张提出挑战。其主要圣经根据为耶卅一20：「我感到心痛」。天主/上帝的痛苦为其爱与正义的桥梁。着有《上帝痛苦的神学》(Theology of the Pain of God, 1946)等。
Kittel, Gerhard (1888-1948) 基特耳,基特尔 德国信义宗新约圣经学家、犹太主义权威。着有《宗教史及古代基督宗教》(Die Religionsgeschichte und das Urchristentum, 1932)，其所编撰的《新约神学词汇》四册(Theologisches Wörterbuch zum Neuen Testament I-IV, 1933-1948)为新约研究的基本工具书。
Kittel, Rudolf (1853-1929) 基特耳,基特尔 德国信义宗旧约圣经学家。研究以色列历史。着有《希伯来人史》二册(Geschichte der Hebräer I-II, 1888-1892)，二版修订为《以民史》三册(Geschichte des Volkes Israel I-III, 1909-1929)，另着有《希腊秘教与旧约》(Die hellenistische Mysterienreligion und das Alte Testament, 1924)等。
Klapwell, Richard (+1288) 克拉普维耳 英国神学家、道明会会士。为基耳沃比↗Kilwardby接班人，也反对多玛斯↗Thomas Aquinas思想。着有《四部语录第一部批注》(Notabilia super primum Sententiarum)、《论型式的统一》(De unitate formarum)、《论神本性的直观》(De immediata visione divinae essentiae)等。
Klaudia (希Klaudi,a) 克劳狄雅[天],革老底亚[基] 罗马初期教会的一位女教友，普登/的妻子(弟后/提后四21)。
Klaudios (希Klau,dioj) 克劳狄[天],革老丢[基] 罗马第四位皇帝，全名是提庇留‧克劳狄，西泽、奥古斯都。他是提庇留皇帝的侄子，在位十四年之久，是一位优秀的君王、政治家(宗/徒十一28)。
Klaudios Lysias (希Klau,dioj Lusi,aj) 喀劳狄里息雅[天],革老丢吕西亚[基] 初期教会教友，曾致信斐理斯/腓力斯，将保禄介绍给他(宗/徒廿三24-25)。
Klauser, Theodor (1894-1984) 克劳泽尔 德国礼仪学家、历史学家、天主教司铎。德耳格↗Dölger的学生及接班人。出版《古代及基督宗教辞典》(Reallexikon für Antike und Christentum, 1941-)。着有《西方礼仪史小册：报告与反省》(Kleine abendländische Liturgiegeschichte : Bericht und Besinnung, 1944)等。
Klausner, Joseph Gedaliah (1874-1958) 克劳斯纳 立陶宛希伯来学家、历史学家。特别注意耶稣及保禄/保罗的历史环境，指出早期基督宗教以犹太教的思想与生活↗Judaism及希腊文化为背景。着有《纳匝肋人耶稣》(Yeshu han Nozri, 1922)、《从耶稣到保禄》二册(Mi Yeshu ad Paulos I-II, 1951)等。
Klee, Heinrich (1800-1840) 克莱 德国信理神学家、伦理神学家、天主教司铎。受浪漫主义↗Romanticism思潮及越山主义↗Ultramontanism影响，特别发挥教会论及圣事论。着有《天主教信理学》三册(Katholische Dogmatik I-III, 1835)、《天主教伦理学纲要》(Grundriß der katholischen Moral, 1843)等。
Klein, Wilhelm (1889-1996) 克莱因 德国神学家、灵修学家、耶稣会会士。思想受黑格尔↗Hegel影响，在人类历史善恶交织的情况中，寻找真实奥秘的临在，培养梵蒂冈第二届大公会议(Council, Vatican II↗附录三)时代的神学家。着有《尼古拉斯与伯尔纳多知识论的辩论》(Die erkenntnis-theoretische Kontroverse zwischen Nikolaus von Autrecourt und Bernhard von Arezzo, 1921)等。
Klemens 克雷孟[天],革利免[基],克莱门斯[文] ↗Klēmēs
Klēmēs (希Klh,mhj) 克雷孟[天],革利免[基],克莱门斯[文] 保禄/保罗忠信的传教伙伴(斐/腓四3)。
Klēmēs (希Klh,mhj) (约140-217) 克雷孟,克肋孟[天],革利免[基] ↗Clemens of Alexandria
Kleopas (希Kleopa/j) 克罗帕[天],革流巴[基] (1)耶稣复活当天，显现给前赴厄玛乌/以马忤斯的两个门徒之一(路廿四18)。(2)玛利亚的丈夫(若/约十九25)。
Kleuker, Johann Friedrich (1749-1827) 克洛伊尔 德国信义宗辩护神学家。致力于研究比较宗教学，反对理性主义↗rationalism。着有《论在时间内、外之神子与人子的思维尝试》(Menschlicher Versuch über den Sohn Gottes und der Menschen, in der Zeit wie außer der Zeit, 1796)、《神学大全大纲或基督徒宗教学》二册(Grundriß einer Encyklopädie der Theologie oder christlichen Religionswissenschaft I-II, 1800)等。
Kleutgen, Josef (1811-1883) 克洛伊特根 德国神哲学家、耶稣会会士。担任梵蒂冈第一届大公会议(Council, Vatican I↗附录三)神学顾问。反对德意志唯心论↗Idealism, German、京特↗Günther, Anton及海穆斯↗Hermes所发挥的神学，认同新士林学派↗Neo-scholasticism。着有《为古代神学辩护》四册(Die Theologie der Vorzeit verteidigt I-IV, 1853-1870)、《神学论丛：论天主》(Institutiones theologicae: de ipso Deo, 1881) 等。
Kliefoth, Theodor Friedrich Dethlof (1810-1895) 克利福特 德国信义宗神学家、礼仪学家。主张路德教会的统一与制度，应依靠圣经与信仰表白。着有《信理历史导论》(Einleitung in die Dogmen-Geschichte, 1839)、《礼仪研究》八册(Liturgische Abhandlungen I-VIII, 1854-1861)、《基督徒终末论》(Christliche Eschatologie, 1886)等。
Klopas (希Kleopa/j) 克罗帕[天],革罗罢[基] ↗Kleopas
Klostermann, August (1837-1915) 克洛斯特曼 德国信义宗圣经学家。致力于研究经文批判↗criticism, textual与《七十贤士译本》↗Septuagint。主张应以七十贤士译本来修正希伯来文的《马所拉本》经文↗text, masoretic。着有《对传统罗马书信批注的修改》(Korrekturen zur bisherigen Erklärung des Römerbriefes, 1881)、《塞缪尔记上下及列王记上下》(Die Bücher Samuels und der Könige, 1887)、《至以斯拉记及尼赫迈亚记之以色列民族史》(Geschichte des Volkes Israel bis zur Restauration unter Esra und Nehemia, 1896)等。
Klostermann, Ferdinand (1907-1982) 克洛斯特曼 德国奥地利牧灵神学家、天主教司铎。研究教会的未来、信仰团体的革新、教会职务的多样性。着有《基督徒使徒工作》(Das christliche Apostolat, 1962)、《信仰团体：未来的教会》二册(Gemeinde - Kirche der Zukunft I-II, 1972)等。
Klug, Ignaz (1877-1929) 克卢格 德国伦理神学家、信义宗牧师。特别关注现代心里学与精神疾病的现象，与一些学者共同建立伦理心理学(moral psychology)与伦理病理学(moral pathology)的学术课程。着有《道成肉身的耶稣基督》(Jesus Christus, der menschgewordene Logos Gottes,1908)、《心灵的深处》(Die Tiefen der Seele, 1926)、《意志的自由、阻挡与教育》(Willensfreiheit, Willenshemmungen, Willenserziehung, 1928)等。
Klüpfel, Engelbert (1733-1811) 克吕福耳,克吕福尔 德国神学家、奥古斯丁会会士。思想追随奥古斯丁学派↗Augustinianism，强调信仰与信理的历史幅度，寻找信理内在的连贯性。反对教宗的不可错误性↗Pope, infallibility of the。着有《主基督司祭》(Christus Dominus sacerdos, 1772)、《信理神学教科书》二册(Institutiones theologiae dogmaticae in usum auditorum Ⅱ, 1789)等。
Knabenbauer, Joseph (1839-1911) 克纳本鲍尔 德国圣经诠释学家、耶稣会会士。以教父、中古时代及十六、十七世纪的神学家观点，做圣经诠释。着有《依撒意亚先知书》(Erklärung des Propheten Isaias, 1881)、《四部福音批注》四册(Commentarius in quatuor Sancta Evangelia Domini Nostri Iesu Christi I-IV, 1892-1898)、《宗徒大事录批注》(Commentarius in Actus Apostolorum, 1899)等。
Knak, Siegfried (1875-1955) 克纳克 德国信义宗传教学家，强调基督教会的本位化。着有《俗化主义与福传》(Säkularismus und Mission, 1929)、《传教学中的大公性服务：旅途者神学》二册(Ökumenischer Dienst in der Missions-Wissenschaft: Theologia viatorum I-II, 1950)等。
Knauer, Peter (1935-) 克瑙尔 德国基本神学家、大公主义推动者、耶稣会会士。受信义宗神学家艾贝领↗Ebeling影响，寻找基督徒对基督信仰在理性上不可怀疑的基础。着有《信仰来自聆听：大公性的基本神学》(Der Glaube kommt vom Hören: Ökumenische Fundamentaltheologie, 1978)、《了解我们的信仰》(Unseren Glauben verstehen, 1987)等。
Knecht, August (1866-1932) 克内希特 德国教会法典学家、天主教司铎。特别研究天主教会的婚姻法。着有《婚姻法纲要》(Grundriß des Eherechts, 1918)、《新教会法典：其历史及特色》(Das neue kirchliche Gesetzbuch Codex Iuris Canonici: Seine Geschichte und Eigenart, 1918)、《在宗教与法律上的离婚》(Die Ehescheidung in Religion und Recht, 1926)等。
Knecht, Friedrich Justus (1939-1921) 克内希特 瑞士牧灵神学家、教理讲授家、天主教主教。主张教理讲授↗catechism应以系统的教条为主，以圣经故事为辅。着有《圣经历史的实用批注》(Praktischer Kommentar zur Biblischen Geschichte, 1882-1883)等。
knee 膝 屈膝在字面上来说，有承认自己的卑微，不配与人平起平坐的意思。旧约中的屈膝也有祈祷的意思：(1)圣殿落成后，撒罗满/所罗门国王面向民众，祝福他们，又转身屈膝在祭坛前举手向天(列上/王上八54)。(2)厄斯德拉/听说以色列与外邦人结婚，绝望坐地、屈膝跪下，祈祷流泪(厄上/拉九4)。(3)达内尔/但以理先知每天三次屈膝祈祷(达/但六11)。新约时代，耶稣在山园中屈膝至地祈祷(玛/太廿六39)，因此，屈膝也被强调是钦崇天主，呼求天主的姿势(弗三14)。
Kneib, Philipp (1870-1915) 克奈布 德国辩论学家、伦理神学家。着有《知识与信仰》(Wissen und Glauben, 1902)、《护教学手册…》(Handbuch der Apologetik…, 1912)等。
Knitter, Paul (1939-) 克尼特尔,尼特尔 美国神学家、天主教平信徒。致力于研究基督徒对其他宗教的看法与态度。着有《无其它名字吗？基督徒对世界宗教之批判性研究》(No Other Name?: A Critical Survey of Christian Attitudes toward the World Religions, 1985)、《耶稣与其它的名字：基督徒的使命与全球的责任》(Jesus and the Other Names: Christian Mission and Global Responsibility, 1996)、《关于不同宗教之多种神学导论》(Introducing Theologies of Religions, 2002)等。
Knoch, Otto Bernhard (1926-1993) 克诺赫 德国圣经学家、天主教司铎。促进天主教的圣经研究中心(Katholisches Bibelwerk)的发展，推动德文《合一圣经译本》(Die Bibel: Einheitsübersetzung)。着有《你们只有一位师傅：作门徒跟虽祂》(Einer ist euer Meister: Jüngerschaft und Nachfolge, 1966)、《玛窦福音第一、第二章的童年史：文学结构、历史背景及神学意义》(Die Kindheitsgeschichte nach Matthäus (Kap. 1-2): Literarische Gestalt, geschichtlicher Hintergrund, theologische Aussage, 1969)等。
Knoll, Albert (1796-1863) 克诺耳,克诺尔 奥地利信理神学家、基本神学家、方济嘉布迁会会士。着有《一般而基本信理神学论丛》(Institutiones theologiae dogmaticae generalis seu fundamentalis, 1852)，后扩编为《理论神学论丛》六册(Institutiones theologiae theoreticae I-VI, 1853-1859)等。
Knopf, Rudolf (1874-1920) 克诺普夫 德国信义宗新约圣经学家、教会历史学家。特别研究宗徒时代晚期教会的历史，以及第二世纪初期教会史及著作。着有《宗徒后时代：自弗拉维尔朝代直至哈德良皇帝死后之基督徒团体的历史》(Das nachapostolische Zeitalter: Geschichte der christlichen Gemeinden vom Beginn der Flavierdynastie bis zum Ende Hadrians dargestellt, 1905)、《新约的著作及历史导论，初期基督宗教的历史及信仰》(Einführung in das Neue Testament, Bibelkunde des Neuen Testaments, Geschichte und Religion des Urchristentums, 1919)等。
Knöpfler, Alois (1847-1921) 克内普夫勒 德国教会历史学家、天主教司铎。研究中古时代教会史。在建立老派天主教的德林格↗Döllinger辩论中，站在批判性的中庸之道。着有《大公会议史》(Conciliengeschichte, 1869)、《教会史课本》(Lehrbuch der Kirchengeschichte, 1895)等。
know 认识,知道 此词源自希腊文的「gignōskein，认识」，拉丁文的「noscere，认识、学知、认知、查知」，指对某种事物的熟悉了解，如：地球上有五大洲、其它宗教、善与恶等。旧约以夫妇的亲密关系来表达人对上主的认识；人要认识上主，必须靠着来自上主智慧的主动(耶一5；亚/摩三2)。新约强调，认识唯一的真天主/上帝，和祂所派来的耶稣基督，就是永生(若/约十七3)。
knowability 可知性,可认识性
～ of God 天主的可知性,上帝的可知性,神的可知性 神学传统主张，一方面人借着理性能认知有关天主/上帝的存在，另一方面指出无限的天主/上帝超越有限人的理智。↗analogy
knowledge 知识 ↗know
～ of contemplation (1)有关默观的知识 (2)由默观而来的知识
～ of simple intelligence 单纯领悟的知识 天主/上帝凭纯粹领悟，知道一切实在存在及可能存在的事物。
～ of vision 直观的知识 天主/上帝知道过去、现在与未来的一切实在事物。
～, a posteriori 后天的知识,后天知识 指依据五官经验与学习所获得的知识。与先验的知识↗knowledge, a priori相对。
～, a priori 先验的知识,先验知识 指在五官经验及理性行动之前，已存在于人精神中的范畴与理念。与后天的知识↗knowledge, a posteriori相对。
～, acquired 学得的知识 以自己的认识行动所获得的知识。与灌注的知识↗knowledge, infused相对。
～, analogical 模拟的知识 ↗analogy
～, certain 确定的知识 指肯定的、毫无怀疑的、符合逻辑规则的有效知识。
～, common 一般的知识 指从一般人类的生活经验、社会交往所得到的共同知识。与科学的知识↗knowledge, scientific相对。
～, conceptual 概念的知识 与由默观而来的知识↗knowledge, intuitive相关。
～, contemplative 默观的知识 指由默观生活，如静坐或归心祈祷↗prayer, centering而来的知识。
～, doubtful 怀疑的知识 逻辑推论不完备、缺乏有效证据、认知行动不肯定的知识。与确定的知识↗knowledge, certain相对。
～, empirical 经验的知识 由外在事物的体验及接触所得的知识。与先天的知识↗knowledge, innate相对。
～, habitual 习惯的知识 经由一般的风俗习惯、文化传统，长久以来所得到的知识。
～, imperfect 不完全的知识 指对某一事物各方面的不够确定的知识。与完全的知识↗knowledge, perfect相对。
～, infused 灌注的知识 不是人以自己的认识行动，而是由天主/上帝直接给予的知识。与获得的知识↗knowledge, acquired相对。
～, innate 先天的知识,天赋的知识 指天生的，非经由后天学习及经验而得的基本认知。与经验的知识↗knowledge, empirical相对。
～, intuitive 直觉的知识,直观的知识 指由洞察事物内在真相的能力，对事物所得的整体性认知。概念的知识↗knowledge, conceptual相对。
～, middle 中间的知识,中间知识 ↗scientia media
～, natural 本性的知识,自然的知识 经过本性能力所得到的认知。与超性的知识↗knowledge, supernatural相对。
～, necessary 必然的知识 天主/上帝对祂自己及其思想的认识。
～, non-communicable 不可通传的知识 指对宗教信仰之奥秘知识无法言喻的一面，即「不可说，不可说」。
～, objective 客观的知识 指依据主体以外之实在界之体验与相遇，得到具体的认知。与主观的知识↗knowledge, subjective相对。
～, perfect 完全的知识 指对某一事物各方面的肯定知识。与不完全的知识↗knowledge, imperfect相对。
～, proper (1)正确的知识 (2)本有的知识 (3)专有的知识
～, scientific 科学的知识 指由严格的、系统的研究方法所得到的知识。与一般的知识↗knowledge, common相对。
～, sensitive 感官的知识 由肉体机能所直接参与而产生的知识，以所认识的对象而言，感官知识所把握到的只是表象，而无法把握到事物的存有与本质。与经验的知识↗knowledge, empirical相关。
～, sociology of 知识社会学 指知识的社会幅度。以韦伯↗Weber, Max之社会学↗sociology为基础，后由当代勒克曼↗Luckmann及伯格尔↗Berger, Peter Ludwig等学者发挥：研究知识在信息化社会中之通传及建设性。↗sociology
～, subjective主观的知识 指依据主体内的感受与体验，而非外在实在界的接触，所得到的认知。与客观的知识↗knowledge, objective相对。
～, supernatural 超性的知识,超自然的知识 本质上不属于自然界，也非自然界所生，而指天主圣三(三一上帝)↗Trinity借着启示↗revelation通传予人的知识。与本性的知识↗knowledge, natural相对。
～, uncertain 不确定的知识 与怀疑的知识↗knowledge, doubtful相似。与肯定的知识↗knowledge, certain相反。
Knox, John (约1513-1572) 诺克斯 苏格兰神学家、宗教改革者。思想趋向加尔文派↗Calvinism。主编管理改革宗礼仪之《共同秩序书》(The Book of Common Order, 1556)。藉其《苏格兰信仰表白》(Scottish Confession, 1560后)组织一委员会，取消教宗权威、弥撒圣祭。另着有《论预定》(Treatise on Predestination, 1560)、《苏格兰境内的宗教改革历史》(The History of the Reformation of Religion within the Realm of Scotland, 1587)等。
Knox, John (1900-) 诺克斯 美国卫理公会和圣公会神学家。致力于研究基督论与教会学。着有《教会与基督》(Church and the Reality of Christ, 1962)、《基督的人性与神性：基督论的模型研究》(Humanity and Divinity of Christ : A Study of Pattern in Christology, 1967) 等。
Knox, Edmund Arbuthnott (1847-1937) 诺克斯(父) 英国安立甘教会主教。在其《祭献或圣事》(Sacrifice or Sacrament, 1914)中，为新教的圣餐教义辩护。在其《依据何种权威？》(On What Authority?, 1922)中，反对自由派的圣经批判学↗criticism, biblical。另着有《1833-1945牛津运动史》(The Tractarian Movement, 1833-1845, 1933)等。
Knox, Ronald Arbuthnott (1888-1957) 诺克斯(子) 英国护教学家、圣经学者。从福音派转为天主教司铎。依据《拉丁文(圣经)通行本》↗Vulgate将《新约圣经》(New Testament, 1945)及《旧约圣经》二册(Old Testament I-II, 1949)译为英文。
Knudson, Albert Cornelius (1873-1953) 克努森 美国卫理会牧师、旧约圣经学家。思想受康德↗Kant、施莱尔马赫↗Schleiermacher及黎彻耳↗Ritschl的影响。着有《旧约的宗教教导》(The Religious Teaching of the Old Testament, 1918)、《上帝的教义》(The Doctrine of God, 1930)、《宗教经验的确实性》(The Validity of Religious Experience, 1937)等。
Kober, Franz Quirin(von) (1821-1897) 科伯 德国教会法典学家、天主教司铎。研究重点为刑法↗law, penal。着有《依据教会法典的原则论逐出教会令》(Der Kirchenbann nach den Grundsätzen des canonischen Rechts, 1857)、《论停职法专著》(Abhandlung über die Strafe der Suspension, 1859)等。
Köberle, Adolf (1898-1990) 克贝勒 德国系统神学家、信义宗牧师。神学思想中心为爱天主/上帝，趋向虔敬派↗Pietism。着有《称义与成圣》(Rechtfertigung und Heiligung, 1929)、《福音与历史之谜》(Das Evangelium und die Rätsel der Geschichte, 1936)等。
Köberle,Justus (1871-1908) 克贝勒 德国信义宗旧约圣经学家、致力于研究古代闪族宗教历史，以文学批判诠释圣经著作。着有《闪族之精神文化》(Die geistige Kultur der semitischen Völker, 1901)、《直至基督的以色列宗教生活中的罪与恩宠》(Sünde und Gnade im religiösen Leben des Volkes Israel bis auf Christum: Eine Geschichte des vorchristlichen Heilsbewußtseins, 1905)等。
Koch, Anton (1859-1915) 科赫 德国伦理神学家、天主教司铎。科氏指出过去伦理神学以个人的罪恶及和好圣事↗sacrament of reconciliation为中心课题，但应更强调人的社会责任及社会道德幅度。着有《伦理神学教科书》(Lehrbuch der katholischen Moraltheologie, 1905)等。
Koch, Hugo (1829-1940) 科赫 德国信理神学家、教会历史学家。在其《西彼连与罗马首席权》(Cyprian und der römische Primat, 1910)中，认为梵蒂冈第一届大公会议(Council, Vatican I↗附录三)所定断的教宗不可错误性↗Pope, infallibility of the及教宗首席权↗Pope, primacy of the没有古代教会的依据。另着有《至此时童贞：至四世纪末古代教会的玛利亚童贞与婚姻》(Adhuc Virgo: Mariens Jungfrauenschaft und Ehe in der altchristlichen Überlieferung bis zum Ende des 4. Jahrhunderts, 1929)等。
Koch, Josef (1885-1967) 科赫 德国神哲学家、历史学家，天主教司铎。研究中心为中古时代的神哲学家及埃克哈特↗Eckhart及尼古拉斯(库萨)↗Nikolaus von Cusa。着有《迪朗都斯：十四世纪初有关多玛斯思想辩论之研究》(Durandus de San Porciano: Forschungen zum Streit um Thomas von Aquin zu Beginn des 14. Jahrhunderts, 1927)等。
Koch, Konrad (1460-1531) 科赫(温皮纳) 德国辩论神学家、天主教司铎。在宗教改革↗Reformation的时代下，致力于在弥撒圣祭、人的自由、成义、司铎独身等问题上，维护天主教的正统派神学思想。在其著作《总结》(Anacephalaeosis, 1528)中，反对路德↗Luther思想。
Koch, Kurt (1950-) 科赫 瑞士信理神学家、天主教主教。思想关注基督信仰及教会与今日文化之交流。着有《主教职：拯救教会中的职务》(Das Bischofsamt: Zur Rettung eines kirchlichen Dienstes, 1992)、《在交谈中的教会：在事实与理想之间》(Kirche im Dialog: Zwischen Realität und Vision, 1995)等。
Koch, Wilhelm (1874-1955) 科赫 德国神学家、天主教司铎。特别研究信理神学及护教学。在现代主义↗modernism的辩论中，其思想被判断离开传统教义与教学方法，因此被停止教职。着有《新约中的受洗》(Die Taufe im Neuen Testament, 1910)、《新约中的最后晚餐》(Das Abendmahl im Neuen Testament, 1911)等。
Kochhafe, David (1531-1600) 科赫哈夫 德国信义宗神学家、发挥教会的思想与管理制度的发展，特别注意新教思想与人文运动的关系。着有《要理讲授》(Catechesis, 1554)、新教中第一个研讨末世思想之《论死亡与永生》(De morte et vita aeterna, 1581)、《神学著作》(Opera theologica, 1599)等。
Koepgen, Georg (1898-1975) 克普根,克普兴 德国神学家、天主教司铎。特别强调与东方神学及宗教哲学的交谈，创造「基督宗教的知识」↗gnōsis的说法。着有《基督宗教的知识》(Die Gnosis des Christentums, 1939)、《解答问题及救赎：碎块中的神学》(Lösungen und Erlösung: Eine Theologie in Fragmenten, 1948)等。
Koester, Helmut (1926-) 克斯特 德国新约圣经学者、布特曼↗Bultmann的学生。著作《新约圣经导论》(Einführung in das Neue Testament, 1982)、《古代基督福音：历史与形成》(Ancient Christian Gospels: Their History and Development, 1990)等。
Kohelet (希伯tl,h,qo) 科厄肋特[天],科希烈特[基] ↗Qoheleth
Koheleth (希伯tl,h,qo) 科厄肋特[天],科希烈特[基] ↗Qoheleth
Koheleth (希伯tl,h,q) 《训道篇》[天],《传道书》[基] ↗Qoheleth
Kohlberg, Lawrence (1927-1987) 科耳伯格,科尔伯格 美国伦理信理神学家。致力于研究人在伦理成长过程中的心理幅度，主张伦理判断发展的过程包括六个阶段，即由依据外在伦理道德标准的影响，走向内在自由地认同、肯定最高的价值及理想为其判断的标准。为基督徒伦理神学、宗教教育及灵修提供基础性的范畴。着有《教育，伦理发展与信仰》(Education, Moral Development and Faith, 1974)、《伦理判断阶段之研讨：手册》(Assessing Moral Stages: A Manual, 1978)等。
Köhler, August (1835-1897) 科勒 德国信义宗旧约诠释学家。致力于研究以色列的历史，及其对以色列信仰的影响。思想趋向保守派，一方面对当代的圣经批判学↗criticism, biblical持保留的态度；另一方面接受不同传统文件说↗hypothesis, documentary。着有《旧约圣经历史教课书》(Lehrbuch der Biblischen Geschichte des Alten Testaments, 1875-1893)、《旧约批判学合理性》(Über Berechtigung der Kritik des Alten Testaments, 1895 等。
Köhler, Oskar (1909-1996) 科勒 德国天主教教会历史学家。着有《天主教思想与生活中的扰乱现象》(Bewußtseinsstörungen im Katholizismus, 1972)、《信仰历史小册》(Kleine Glaubens-Geschichte, 1982)等。
Köhler, Walther (1870-1946) 科勒尔 德国信义宗牧师、教会历史学家。致力于研究宗教改革↗Reformation史。为《宗教今昔》(Die Religion in Geschichte und Gegenwart)(RGG)大辞典，提供多篇重要文章。着有《路德与路德派》(Luther und das Luthertum, 1933)等。
Kohlmann, Anton (1771-1836) 科耳曼,科尔曼 德裔美国信理神学家、天主教司铎。致力于研究和好圣事、宗教改革↗Reformation及神体一位论派↗unitarianism的思想。着有《天主教会和好圣事真谛之说明》(A True Exposition of the Doctrine of the Catholic Church Touching the Sacrament of Penance, 1813)、《有福的宗教改革：马丁路德自传》(The Blessed Reformation: Martin Luther Portrayed by Himself, 1818)、《神体一位论的哲学与神学研讨》(Unitarianism: Philosophically and Theologically Examined, 1821)等。
Koinē (希koinh,) 共同语 此词源自希腊文「koinos 共同的」，指初期教会时古希腊共通的语言。
koinōnia (希koinwni,a) 共融,相通,团契 此词源自希腊文「koinos 共同的」及「koinōneein 分享给他人」，指团体成员间相互融通的状态。在新约著作中特别指出信徒与天主父(若/约壹一3)、天主子(格/林前一9)及与圣神(格/林后十三13)的相通。在新约的启示中，此词与服务↗diakonia及见证↗martyria表示教会的三种基本特质。
Kojalowicz, Wojciech (Wijuk) Albert (约1609-1677) 科亚罗维奇 立陶宛辩论神学家、耶稣会会士。研究伦理神学、圣经及教会史。着有《一位神学家与政治家的交谈，论选择唯一真正的基督宗教》(Colloquia theologi cum politico de electione prudenti unius verae christianae religionis, 1640)、《一位神学家与背教者的交谈，论宗教及如何正确地引用圣经来证明信条》(Colloquia theologi cum dissidente de religione ac de sincero et non adulterato usu Sacrae Scripturae ad probandos fidei articulos, 1667)等。
Köllin(Cölln, Cöllin, Kolyn), Konrad (约1476-1536) 科林 德国神学家、道明会会士。促进多玛斯学派↗Thomism。在圣职人员独身制↗celibacy及婚姻圣事↗sacrament of marriage上反对马丁路德↗Luther的主张。着有《多玛斯神学大全第二部上册的解释》(Expositio in Primam Secundae, 1512)、《反马丁路德的婚姻》(Adversus caninas Martini Lutheri nuptias, 1530)等。
König, Eduard (1846-1936) 柯尼希 德国信义宗神学家、旧约圣经学家。他相信希伯来宗教的神性泉源，但同时也强调语言及文化传统为了解圣经真谛的重要性。着有《旧约的先知职务与近代历史研究》(Das alttestamentliche Prophetentum und die moderne Geschichtsforschung, 1910)、《历史批判性的希伯来文教科书》三册(Historisch - kritisches Lehrgebäude der hebräischen Sprache I-III, 1881-1897)等。
König, Franz (1905-2004) 柯尼希 奥地利宗教学家、神学家、天主教枢机。参与梵蒂冈第二届大公会议 (Council, Vatican II↗附录三)，促进大公主义及宗教交谈。着有《基督与世上诸宗教》三册(Christus und die Religionen der Erde I-III, 1951)、《宗教学词汇：基本概念》(Religionswissenschaftliches Wörterbuch: Die Grundbegriffe, 1956)等。
König, Friedrich Eduard (1846-1936) 柯尼希 德国信义宗旧约圣经神学家。主张平衡的圣经批判学↗criticism, biblical态度，在圣经诠释上，着重语言学↗philology的分析。着有《旧约圣经导论》(Einleitung in das Alte Testament, 1893)、《旧约神学》四册(Theologie des Alten Testaments I-IV, 1922-1923)等。
König, Johann Friedrich (1619-1664) 柯尼希 德国信义宗信理神学家。神学思想反对虔敬派↗Pietism，编写路德思想标准的信理神学课本。着有《实证神学教科书》(Theologia positiva acroamatica, 1664)等。
König, Joseph (1819-1900) 柯尼希 德国诠释学家、历史学家、天主教司铎。特别发挥圣经神学。着有《乔布书中不死性的理念》(Die Unsterblichkeitsidee im Buche Job, 1855)、《圣咏神学》(Theologie der Psalmen, 1857)、《旧约中的国王职》(Das alttestamentliche Königtum, 1863)等。
Koninck, Charles de (1906-1965) 科南 比利时伦理神学家、平信徒。研究范围为家庭伦理，在赞成避孕药的使用上，提出伦理神学正面而详细的论点。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)唯一的平信徒神学顾问。着有《论公益的优先性》(De la primauté du bien commun, 1943)、《圣子的虔敬，圣母升天研究》(La piété du Fils: études sur l’Assomption, 1954)等。
Konrad von Gelnhausen (约1320/25-1390) 康拉德 德国神学家、教会法典学家、天主教司铎。当亚维农分裂↗Schism of Avignon之危难时期，依据多玛斯↗Thomas Aquinas、奥古斯丁↗Augustinus及马尔西利奥↗Marsilio的神学思想，主张两位教宗都应下台，教会召开大公会议解决难题，以促进教会改革，其学术思想后世发挥为大公会议至上主义↗conciliarism。着有《协同书》(Epistola concordiae, 1380)等。
Kopernikus(Koppernigk), Nikolaus (1473-1543) 哥白尼↗Copernicus, Nicolaus
Koppe, Johann Benjamin (1750-1791) 科佩 德国圣经学家、信义宗牧师。特别研究福音之间的形成关系及资料来源，主张马尔谷（马可）之写成较玛窦（马太）早。着有《小心应用旧约的批判学》(De critica veteris Testamenti caute adhibenda, 1769)、《马可非效法马太者》(Marcus non epitomator Matthaei, 1782)等。
Koppers, Wilhelm (1886-1961) 科佩斯 德国人类学家、宗教学家、圣言会会士。致力于研究人类宗教的原始情况，面对当代的否定主义，为宗教信仰辩护，指出人类在起初有宗教现象。着有《万民与其文化》(Völker und Kulturen, 1924)、《原始人及其宇宙观》(Der Urmensch und sein Weltbild, 1949)等。
,
Korach (希伯xr;q) 科辣黑[天],可拉[基] 圣经中名科辣黑/可拉者有二：(1)厄东地区的族长，厄撒乌/以扫的儿子(创卅六5、15、18)。(2)肋未人，依兹哈尔/以斯哈之子，梅瑟/摩西、亚郎/亚伦的堂兄弟(户/民十六1)。
Koran 古兰经,可兰经 伊斯兰教↗Islam经典。
Kore (希Kore) 科辣黑[天],可拉[基] ↗Korach
Koresh (希伯vr,Ak) 居鲁士[天],古列[基] ↗Cyrus
Kornēlios (希Kornh,lioj) 科尔乃略[天],哥尼流[基] ↗Cornelius
Kornfeld, Walter (1917-1988) 科恩菲耳德,科恩菲尔德 奥地利旧约圣经学家、天主教司铎。特别注意古代东方历史及语言和旧约之关系。着有《以色列历史中的宗教与启示》(Religion und Offenbarung in der Geschichte Israels, 1970)、《肋未纪》(Levitikus, 1983)等。
Kortholt, Christian (1633-1694) 科尔托特 德国信义宗教会历史学家。致力于将虔敬派↗pietism的思想与路德派的思想整合。着有《有关哲学本质及其神学中的应用之研讨》(Disputatio de natura philosophiae, eiusque in theologia usu, 1652)、《论初期教会在外教皇帝下受迫害及古代殉道者的受刑专著》(Tractatus de persecutionibus ecclesiae primavae, sub imperatoribus ethnicis, veterumque martyrum cruciatibus, 1660)等。
Kortleitner, Franz Xaver Joseph (1863-1939) 科特莱特纳 奥地利圣经诠释学家、普莱蒙斯会会士。担任宗座圣经委员会顾问。着有《圣经解释学》(Hermeneutica biblica, 1923)、《圣经批注》十五册(Commentationes biblicae I-XV, 1927-1940)等。
Kōsam (希Kwsa.m) 科散[天],哥桑[基] ↗Qosam
kosher 洁净的,正当的 指依据犹太宗教的传统，未被列入禁忌的可食用之物。
Koster, Mannes Dominikus (1901-1981) 科斯特 德国神学家、道明会会士。其教会学以天主子民↗people of God的观念为中心。着有《形成中的教会学》(Ekklesiologie im Werden, 1940)、《形成中的天主子民》(Volk Gottes im Werden, 1971)等。
Kosters, Willem-Hendrik (1843-1897) 科斯特斯 荷兰新教旧约圣经学家。致力于研究旧约古代历史及梅瑟五书的资料来源与形成，证明司祭典P↗Code, Priestly是较晚期的著作。着有《论申命纪的历史背景与创世纪、民长纪的比较》(De historiebeschouwing van den Deuteronomist met de berichten in Genesis-Numeri vergeleken, 1868 )、《以色列编撰史的敬拜特色》(Het godsdienstig karakter van Israël historiographie, 1892)等。
Köstler, Rudolf (1878-1952) 科斯特勒 奥地利教会法典学家、天主教司铎。着有《教会法典词汇》(Wörterbuch zum Codex Iuris Canonici, 1927)等。
Köstlin, Julius (1826-1902) 科斯特林 德国信义宗神学家、教会历史学家。致力于研究宗教改革史。着有《信仰其本质、基础与内容，为思想、生活及教会的意义》(Der Glaube, sein Wesen, Grund und Gegenstand, seine Bedeutung für Erkennen, Leben und Kirche, 1859 )、《马丁路德的生平及著作》二册(Martin Luther, sein Leben und seine Schriften I-II, 1875)等。
Kothen, Robert (1900-1955) 科腾 比利时教会社会思想家、天主教司铎。支持卡尔定↗Cardijn枢机所推动的教会在工业化的社会对工人的关怀。着有《迈向家庭神秘生活》(Vers une mystique familiale, 1944)、《教会社会思想》(L’Enseignement social de l’Église, 1949)等。
Kötting, Bernhard (1910-1996) 克廷 德国教会历史学家、天主教司铎。特别注意古代社会问题及宗教灵修的特色。着有《有关古代外教者及基督徒第二个婚姻的评估》(Die Beurteilung der zweiten Ehe im heidnischen und christlichen Altertum, 1940)、《古代教会中的独身制》(Der Zölibat in der Alten Kirche, 1968)等。
Kouartos (希Kou,artoj) 夸尔托[天],刮土[基] ↗Quartus
Koyama, Kosuke (1929-) 小山晃佑 日本新教神学家。强调神学与现代的实际生活配合，企图根据人民生活的实际情形，将人携回现代生活的十字路口，以处理神学。认为天主在人的归化过程中，是缓缓而行，因为天主给人空间与时间。着有《水牛神学》(Waterbuffalo Theology, 1974)、《十字架上没有把手》(No Handle on the Cross, 1977)、《三哩一小时的天主》(Three Miles an Hour God, 1979) 等。
Kraemer, Hendrik (1888-1965) 克雷默 荷兰神学家、新教平信徒。被派往印度尼西亚传教，致力于宣教神学和合一运动↗movement, ecumenical。着有《基督的讯息在非基督徒世界》(The Christian Message in a non-Christian World, 1947)、《宗教与基督教信仰》(Religion and Christian Faith, 1956)、《基督教信仰的传播》(The Communication of the Christian Faith, 1956)，对普世教协↗WCC有很大的影响力。
Kraetzschmar, Otto Richard (1867-1902) 克雷奇马尔 德国信义宗旧约圣经学家。研究中心为旧约先知。着有《旧约中盟约思想的历史发展》(Die Bundesvorstellung im Alten Testament in ihrer geschichtlichen Entwicklung, 1896)、《在古代以色列之先知与先见者》(Prophet und Seher im alten Israel, 1901)等。
Krakevitz, Albrecht Joachim von (1674-1732) 克拉科维奇 德国神学家，信义宗牧师。思想属于路德传统之正统派神学。着有《论研读神学高尚价值的辩论》(Disputatio de nobilitate studii Theologici, 1692)、《神学任选命题之综合》(Sylloge thesium ex universa Theologia depromptarum, 1706)、《象征神学》(Theologia Symbolica, 1708)等。
Kramp, Joseph (1886-1940) 克兰普 德国礼仪学家、耶稣会会士。特别研究特利腾大公会议(Council of Trent↗附录三)前的神学。着有《感恩礼》(Eucharistia, 1924)、《弥撒礼仪与天国：教会礼仪书的说明》三册(Meßliturgie und Gottesreich: Darlegung und Erklärung der kirchlichen Meßformulare I-III, 1921)等。
krasis (希kra/sij) 合一 此词源自希腊文的「kerannymi 结合」，为教父们面对奈斯多略派↗Nestorianism及一性论↗monophysitism的说法，肯定耶稣基督一位身上，有天主性、人性两个性体的结合。
Kraus, Franz Xaver (1840-1901) 克劳斯 德国教会史及艺术史学家、天主教司铎。在现代主义↗Modernism的氛围中，思想趋向自由、入世，引起教会训导权、新士林学派↗Neo-scholasticism及越山主义↗Ultramontanism者的批判。梵蒂冈第一届大公会议(Council, Vatican I↗附录三) 后，接受教会的道理。着有《基督徒的考古学》(Christliche Archäologie, 1880)、《教会史教科书》(Lehrbuch der Kirchengeschichte für Studierende, 1886)等。
Kraus, Johannes (1893-1969) 克劳斯 德国哲学历史学家、伦理神学家、天主教司铎。在伦理神学上，主张应避免狭窄的基督中心趋向，而当以创造者的目的为基本范畴。着有《场合伦理学为牧灵及伦理神学问题》(Situationsethik als pastoral-und moraltheologisches Problem, 1956)等。
Krauth, Charles Porterfield (1823-1883) 克劳特 美国信义宗神学家、教会领导者。思想趋向保守派。着有《保守的宗教改革及其神学》(The Conservative Reformation and its Theology, 1872)等。
Krauthwig, Notker (1907-1978) 克劳特维希 德国伦理神学家、方济会会士。受礼仪革新运动影响，发挥以基督为中心↗Christocentric的伦理神学，但因反对诡辩学↗casuistry，不提出理论性的伦理原则，及具体的行动规则。着有《敦司思高有关忏悔教义的基础》(Die Grundlagen der Bußlehre des Johannes Duns Scotus, 1938)等。
Krebs, Engelbert B. (1881-1950) 克雷布斯 德国信理神学家、天主教司铎。致力于研究中古时代的神学及神秘思想与生活。致力于将信仰与具体的信仰生活调和。着有《信理与生活》二册(Dogma und Leben I-II, 1921)、《基督徒神秘思想与生活的基本问题：从信理学发挥而为生活应用》(Grundfragen der kirchlichen Mystik: Dogmatisch erörtert und für das Leben gewertet, 1921) 等。
Kremers, Heinz (1926-1988) 克雷默斯 德国神学家信义宗牧师。致力于推动基督徒与犹太宗教的交谈与和好。着有《犹太人与基督徒读一样的圣经》(Juden und Christen lesen dieselbe Bibel, 1973)、《从向犹太人传教迈向合一交谈》(Von der Judenmission zum ökumenischen Dialog, 1979)等。
Krēskēs (希Krh,skhj) 克勒斯刻[天],革勒士[基] 保禄/保罗宗徒从罗马到迦拉达旅程中的朋友(弟后/提后四10)。
Krieg, Cornelius (1838-1911) 克里格 德国牧灵神学家、教育学家、天主教司铎。强调神学与人文学的交谈，在宗教教育方面，注意近代心理学的研究。着有《神学辞典及方法论》(Encyklopädie der theologischen Wissenschaft nebst Methodenlehre, 1899)、《灵修辅导学：牧灵神学四册》(Wissenschaft der Seelenleitung: Eine Pastoral-Theologie in vier Büchern, 1904-1915)仅三册问世。
krisis (希kri,sij) (1)审判,判断,定罪 此词源自希腊文「krinein 分开、挑选、判断」，指人生不同层面上，决定向上、向下、向善、向恶的决定性行动。在宗教层面上，特指对人类伦理道德的评估，及其宗教生活的真假标准(路六37)。人不应彼此判断(玛/太七1)，唯耶稣是最后的审判者(若/约五27；玛/太十九28)，最后天主将来亲自审判万民(默/启十四7)。(2)分离
Krisper, Crescentius (1679-1749) 克里斯佩尔 奥地利神学家、方济会会士。神学思想追随敦司‧思高↗Duns Scotus，反对杨森主义↗Jansenism，批注《天主的独生子》宪章↗Unigenitus Dei Filius。着有《思高学派神学…即思高之四部语录说明》二册(Theologia scholae scotisticae… seu Solida expositio IV Librorum Sententiarum Scoti I-IV I-II, 1728-1729)等。
Krispos (希Kri,spoj) 克黎斯颇[天],基利司布[基] 格林多教会的会堂长(宗/徒十八8)。
Kritai (希Kritai,) 《民长记》[天],《士师记》[基] ↗Judges
Krizanic, Juraj (1618-1683) 克里扎尼奇 克罗埃西亚神学家、道明会会士、合一运动者。着有《异端者丛书》(Bibliotheca Schismaticorum universa)、《政治学》(Politika, 1985)等。
Krogh-Tonnin, Knud Carl Ansgar (1842-1911) 克罗格‧腾宁 挪威神学家、信义宗牧师、后转入天主教会。主张不同基督教派，应在天主教的教义基础上合而为一，此主张引起新教批判。着有《基督徒信理学》四册(Den christelige Dogmatik I-IV,1885-1894)、《教会与宗教改革》(Die Kirche und die Reformation,1893)等。
Kromayer, Hieronymus (1610-1670) 克罗迈尔 德国信义宗神学家。致力于为路德正统思想辩护。着有《论罗马教会之背教》(De ecclesiae romanae apostasia ..., 1662)、《反混合主义之章节》(Loci antisyncretistici ..., 1668)等。
Kropatscheck, Friedrich (1875-1917) 克罗帕切克 捷克信义宗神学家。致力于研究中古时代教会生活中圣经的应用法，主张唯靠圣经↗sola Scriptura的原则，反对天主圣三论的新约圣经基础，认为依据奥古斯丁的心理天主圣三神学↗theology, trinitarian psychological，才可发挥天主三位一体的神学解释。着有《路德教会圣经原则之历史及信理神学研究》(Das Schriftprinzip der lutherischen Kirche, geschichtlich und dogmatisch untersucht, 1904)、《三一上帝：关于今日神学讨论状况之报告》(Die Trinität： Ein Bericht über den gegenwärtigen Stand der Frage, 1910)等。
Krüger, Gustav (1862-1940) 克吕格 德国信义宗教会历史学家。致力于研究新约圣经形成历史，及古代神学著作。着有《首三世纪之基督徒文学史》(Geschichte der altchristlichen Literatur in den ersten drei Jahrhunderten, 1895)、《新约(著作)形成》(Die Entstehung des Neuen Testamentes, 1896)等。
krypsis (希kru,yij) 隐藏 此词源自希腊文的「kryptein 盖住，遮蔽」，指将某一存有物遮住的行动。在神学的层面上，为路德派的神学家所引用，指耶稣基督神的属性↗attribute, divine隐藏于其人性中。
ktēsis (希kth/sij) 拥有 此词源自希腊文的「ktaomai 得到、获得」，指信义宗神学家所引用的词汇，表达天主/上帝全能、全知等的属性，全部临在于耶稣基督在世生活的谦卑状态↗state of humiliation中，但其功能↗chresis的运作被限制。
Kübel, Robert Benjamin (1838-1894) 屈贝耳,屈贝尔 德国圣经学家、信义宗牧师。思想趋向圣经实在论↗realism, biblical ，即将圣经按字面意义诠释。致力于依据圣经学改革教会中的宗教教育。着有《旧约对圣职的意义》(Das Alte Testament in seiner Bedeutung für das geistliche Amt, 1872)、《依据圣经说明基督信仰教义》(Das Christliche Lehrsystem nach der Heiligen Schrift dargestellt, 1873)、《论现代神学中的实证、自由潮流的区别》(Über den Unterschied der positiven und der liberalen Richtung in der modernen Theologie, 1881)等。
Kuen, Michael (1709-1765) 屈恩 德国教会历史学家、奥古斯丁会会士。着有《有关男女修会历史事务著作合集》六册(Collectio Scriptorum rerum historicarum monasticarum ecclesiasticarum variorum religiosorum ordinum I-VI, 1755-1785)、《错误地归于圣奥古斯丁之事件的批判研究》(Disquisitio critica de variis gestis Sancto Augustino falso attributis, 1764)等。
Kuenen, Abraham (1828-1891) 屈嫩 荷兰旧约圣经学家。为圣经源流批判↗criticism, source铺路。着有《历史批判研究》三册(Historisch-Kritisch Onderzoek I-III, 1861-1865)、《直至犹太国没落之以色列的礼拜》(De Godsdienst van Israel tot den ondergang van den Ioodschen Staat, 1869-1870)、《以色列先知及先知职务》(De profeten en de profetee onder Israel, 1875)等。
Kuepers, Jac (1937-) 柯博识 荷兰传教神学家、天主教司铎。致力于从传教历史的研究，反省今日福传的牧灵幅度。着有《传教神学》(2004)。
Kugler, Johannes (1654-1721) 库格勒 波兰教会法典学家、耶稣会会士。特别研究婚姻法。着有《全士林神学的若干命题》(Theses ex universa theologia scholastica, 1701)、《神学与法典论婚姻专著》三册(Tractatus theologico-canonicus de matrimonio I-III, 1713-1728)等。
Kühl, Ernst (1861-1918) 屈勒 德国信义宗新约圣经诠释学家。着有《牧函中论信仰团体的秩序》(Gemeindeordnung in den Pastoralbriefen, 1885)、《保禄论因信称义及按行为受审》(Rechtfertigung auf Grund des Glaubens und Gericht nach den Werken bei Paulus, 1904)、《保罗致罗马人书信》(Brief des Paulus an die Römer, 1913)等。
Kuhn, Johannes Evangelist (von) (1806-1887) 库恩 德国圣经诠释学家、信理神学家、天主教司铎。面对十九世纪的现代主义、圣经运动、德意志唯心论、新士林神学等，神学立场不一致，不接受梵蒂冈第一届大公会议(Council, Vatican I↗附录三)所主张之教宗的不可错误性↗Pope, infallibility of the。着有《论信仰与知识：论今日若干极端看法及趋向之神学专著》(Über Glauben und Wissen: Mit Rücksicht auf extreme Ansichten und Richtungen der Gegenwart; eine theologische Abhandlung, 1839)、《天主教信理教科书》(Katholische Dogmatik, 1857)等。
Kuhn, Thomas Samuel (1922-) 库恩 美国哲学家、科学史学家。特别研究人类科学历史中思想模式或思想典范的转移↗paradigm, shift of，启发神哲学家关注每一时代思潮更深一层的结构。着有《哥白尼革命：西方思想发展中的行星天文学》(Copernican Revolution: Planetary Astronomy in the Development of Western Thought, 1971)、《科学革命的结构》(Structure of Scientific Revolutions, 1955)等。
Kümmel, Werner Georg (1905-1995) 屈梅耳,屈梅尔 德国信义宗新约圣经学家。研究重心为终末论↗eschatology及新约神学及导论。着有《依据耶稣、保罗、约翰主要见证人之新约圣经神学》(Die Theologie des Neuen Testaments nach seinen Hauptzeugen Jesus, Paulus, Johannes, 1969)、《新约导论》(Einleitung in das Neue Testament, 1978)等。
Küng, Hans (1928- ) 孔‧汉斯,昆‧汉斯,龚‧汉斯[天][基],金‧汉斯[文] 瑞士神学家、天主教司铎。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)之神学顾问，以大公主义的思想及现代神学所有的资源，将基督的福音表达成可信的、与现代世界有关的讯息。其思想强调「功能性」的典范↗paradigm，胜于「实体性」的典范。梵二以后提出对教会改革的建议，在其《请问：不可错误吗？》(Unfehlbar? Eine Anfrage, 1970)中，不接受教宗的不可错误性↗Pope, infallibility of the，因此1979年罗马教廷撤回他的神学教职↗venia legendi。后致力于基督徒合一↗ecumenism，及各宗教之间的交谈与合作↗dialogue, interreligious，为其著作《为全球政治及经济的全球伦理》(A Global Ethic for Global Politics and Economics, 1997)铺路。另着有《称义/成义：巴特的教导及天主教的反省》(Rechtfertigung: Die Lehre Karl Barths und eine katholische Besinnung, 1957)、《教会发微》(Die Kirche, 1967)、《做基督徒》(Christsein, 1974)、《天主存在吗？对近代有关天主问题的解答》(Existiert Gott? Antwort auf die Gottesfrage der Neuzeit, 1978)等。
Künneth, Walter (1901-1997) 金内特 德国信理神学家。尖锐地面对现代思想中，俗化主义欲淘空基督信仰基础的潮流。着有《复活神学》(Theologie der Auferstehung, 1933)、《基督或马利亚？有关马利亚信理的信义宗之响应》(Christus oder Maria? Ein evangelisches Wort zum Mariendogma, 1950)、《基督徒为公民》(Der Christ als Staatsbürger, 1983)等。
Kunze, Johannes Wilhelm (1865-1927) 孔策 德国神学家、信义宗牧师。研究范围为新约时代及古代教会信仰传统，批判路德传统以圣神在人心的证据为解释圣经的标准，而强调应以新约圣经的宗徒性及新约为旧约的见证为标准。着有《伊雷内的天主观》(Die Gotteslehre des Irenäus,1891)、《信仰规则，圣经及信经：研究古代教会信理(教义)的权威之形成与历史》(Glaubensregel, Heilige Schrift und Taufbekenntnis: Untersuchung über die dogmatische Autorität, ihr Werden und ihre Geschichte, vornehmlich in der alten Kirche, 1899)等。
Kurtscheid, Bertrand Valentin (1877-1941) 库尔沙伊德 德国教会法律历史学家、方济会会士。担任罗马教廷法律顾问。着有《和好圣事中(听告解者)保守秘密的历史形成》(Das Beichtsiegel in seiner geschichtlichen Entwicklung, 1912 )、《教会新法典》(Das neue Kirchenrecht, 1919)等。
Kurtz, Johann Heinrich (1809-1890) 库尔茨 德国信义宗旧约圣经学家、教会历史学家。神学思想属于虔敬派↗pietism。着有《圣经历史教科书》(Lehrbuch der Biblischen Geschichte, 1847)、《教会史教科书》(Lehrbuch der Kirchengeschichte, 1849)等。
Küry, Adolf (1870-1956) 屈里 瑞士神学家、老派天主教会主教。促进老派天主教会、安立甘教会与东正教会的和谐。着有《天主教的弥撒庆祝》(Die christkatholische Meßfeier, 1934)等。
Kürzinger, Josef (1898-1984) 屈青格尔 德国新约圣经学家、天主教司铎。特别研究四部福音的历史。着有《新约著作：依据原文》(Die Bücher des Neuen Testamentes: Nach den Grundtexten, 1968)等。
Kuss, Otto (1905-1991) 库斯 德国新约圣经学家、天主教司铎。特别推广历史批判诠释学。强调信理神学应以初传↗kerygma为基础。着有《罗马书信》三册(Der Römerbrief I-III, 1957-1978)、《保禄：在初期教会神学发展中的角色》(Paulus: Die Rolle des Apostels in der theologischen Entwicklung der Urkirche, 1971)等。
Kutschker, Johann Baptist Rudolf (1810-1881) 库奇克 奥地利伦理神学家、天主教枢机。神学思想倾向缓和之正统派。致力于研究《天主教法典》↗CIC，如婚姻法。着有《天主教会婚姻法：理论与实践》五册(Das Eherecht der katholischen Kirche: Nach seiner Theorie und Praxis I-V, 1856-1859)等。
Kutter, Hermann (1863-1931) 库特尔 瑞士神学家、宗教社会学家、信义宗牧师。主张神为中心说↗theocentrism，致力于将柏拉图主义及德意志唯心论应用于其神学体系中。认为在社会民主政治制度中，可以看见天主/上帝的工作。着有《无媒介的奥迹：人类的基本问题》(Das Unmittelbare: Eine Menschheitsfrage, 1902)、《基督宗教的革命》(Die Revolution des Christentums, 1908)等。
Kuttner, Stephan Georg (1907-1996) 库特纳 德裔美国教会法典历史学家、天主教司铎。研究重心为中古时代的教会法典。着有《中古时代教会法典的理念及教义》(The History of Ideas and Doctrines of Canon Law in the Middle Ages, 1980)等。
Kuyper, Abraham (1837-1920) 克伊波,凯柏 荷兰改革宗神学家、政治家。极力支持自由神学，为荷兰新加尔文主义的领袖。关心基督徒的世界及生命观，创办宗教性的周刊〈先驱〉(De Heraut)和日报〈标准报〉(De Standaard)。着有《神学辞典》三册(Encyclopaedie der Heilige Godgeleerdheid I-III, 1893-1894)、《加尔文主义》(Calvinism, 1899)等。
Kymenites, Sebastos (1630-1702) 屈梅尼特斯 今土耳其东正教会神学家。面对西方神学，略显保守。特别研究东方教会与西方教会有关体变↗transubstantiation的解释。着有《信理神学教科书》(Dogmatik, Didaskalia, 1703)、《宗教节日学》(Heortologion, 1701)等。
kyriakē (希kuriakh/) 主日 此词源自希腊文「kyrios 主、上主」及阳性形容词「kyriakē 属于主的」及名词「hemera 日子」，后省略「hēmera」，以形容词为专有名词，指主的团体纪念耶稣复活的日子(玛/太二十八1；宗/徒二１；默/启一10)。
kyriakon (希kuriako,n) 主的居所 此词源自希腊文「kyrios 主、上主」及阴性形容词「kyriakon 属于主的」及名词「oikos 房子、居所、殿宇」，后省略「oikos」，以形容词为专有名词，指主的团体举行朝拜的场所。此词成为西方语文教会(Kirche, Kerk, Church)的字根。
Kyrie eleison (希Ku,rie evle,hson) 「上主求你垂怜」 此词源自希腊文「Kyrie」即↗Kyrios 在文法上为呼格，意指「喔！主」。「eleison」源自希腊文动词「elee-ein 怜悯、发慈悲」，在文法上是一种柔和的祈求命令式。合成为基督宗教主流教会礼仪中的垂怜经。
Kyrēnios (希Kurh,nioj) 季黎诺[天],居里扭[基] ↗Quirinius
Kyrillos Lukaris (1570-1638) 济利禄[天],区利罗[基],基里洛斯[文] 希腊神学家、君士坦丁堡宗主教。趋向加尔文神学思想。在其《信仰表白》(Confessio fidei, 1629)引起西方神学界的辩论，及东正教会的反对。
Kyrillos of Alexandria (+444) 济利禄[天],区利罗[基],基里洛斯[文]古代埃及正统派神学家、亚历山大城主教、圣师。强调耶稣基督奥迹的「一」，但其使用的词汇有时易引起趋向一性论↗monophysitism的误会。于厄弗所大公会议(Council of Ephesus↗附录三)时期，面对奈斯多略派↗Nestorianism，特别肯定圣母玛利亚为天主之母↗Mother of God的正确信仰。着有《反对奈斯多略》(Contra Nestorium, 428-433)、《论正统信仰》(De recta fide, 428-433)及多部讲道集等。
Kyrillos of Jerusalem (约315-387) 济利禄[天],区利罗[基],基里洛斯[文] 耶路撒冷主教、圣师。彻底反对亚略派↗Arianism，早期思想偏向实体相似派↗Homoiousians，直到君士坦丁堡第一届大公会议(Council of Constantinople I↗附录三)确定正统信仰，领导同实体论派↗homoousians。着有《廿四篇教理讲授》(24 Catechetical Lectures, 约350)等。
Kyrillos of Thessalonica (约827-869) 济利禄[天],区利罗[基],基里洛斯[文] 希腊修会司铎。被派至东欧的莫拉维亚(Moravia)，建立东欧斯拉夫民族(Slavic)的文字，以此语言翻译圣经、发挥宗教礼仪，为基督信仰本位化的先驱。其兄为梅笃丢斯(Methodius of Thessalonica)。
Kyrios (希Ku,rioj) 主,上主,君主 《七十贤士译本》↗Septuagint六千多次提到上主的名字，以翻译雅威↗Yahweh之名(出三13)，保禄书信中189次以此词称呼复活的主基督，如「主，请来！」↗maranatha(格/林前十六22)，最隆重的高峰为「一切唇舌莫不明认耶稣基督为主」(斐/腓二11)。
Kyros (希Ku/roj) 居鲁士[天],古列[基] ↗Cyrus


基督宗教外语汉语神学词典-L-1 （Labadie-Levi）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

L-1 （Labadie-Levi）

Labadie, Jean de (1610-1674) 拉巴迪 法国神学家、神秘学家、曾为耶稣会会士、后入改革宗。神学思想趋向杨森主义↗Jansenism，强调依据圣神的临在感动，解释圣经与信仰生活团体。并拒绝信友与非信友通婚。着有《祈祷与默想的实践》(La pratique de l’oraison et méditation chrétienne, 1660)、《如何分辨真实的教会？》(Le discernement d’une véritable église, 1668)、《真实基督徒生活的基本要素》(Points fondamentaux de la vie vraiment chrétienne, 1670)等。
Labadists 拉巴迪派 指追随拉巴迪↗Labadie思想与生活的人，因而走向理想主义与教会、社会分离，成为独立的团体，数十年后解散。
Laban (希伯!b'l') (希Laban) (拉) 拉班[天][基] 贝突耳/彼土利的儿子，雅各布伯/雅各布的舅父，以畜牧为生(创廿四29，卅一1-4)。
Labauche, Léon (1871-1955) 拉博施 法国信理神学家、苏尔比斯会会士。思想特别发挥圣体圣事神学。着有《论神学：特殊信理学》四册(Leçons de théologie: dogmatique spéciale I-IV, 1908)、《致一位神学学生论圣体圣事》(Lettres à un étudiant sur la sainte Eucharistie, 1912)等。
Labat, Pierre (+1670) 拉巴 神学家、道明会会士。致力于发挥传统多玛斯神学↗Thomism及士林/经院神学↗theology, scholastic的传统。着有《依据完美无瑕的多玛斯教义之士林神学》八册(Theologia scholastica secundum illibatam Sancti Thomae doctrinam I-VIII, 1658-1661)等。
Labbat, Pierre-Daniel (1725-1803) 拉巴 法国教父学家、大公会议历史学家、本笃会会士。因法国大革命中断其出版计划。着有《论无主耶稣基督在弥撒中的祭献》(De l’Immolation de Nôtre Seigneur Jésus-Christ dans le Sacrifice de la Messe)等。
Labbe, Philippe (1607-1667) 拉贝 法国教会历史学家、神学著作家、耶稣会会士。致力于研究大公会议历史。其著作《大公会议之皇室版》十七册(Sacrosancta Concilia ad regiam editionem exacta I-XVII, 1671-1672)，列出大公会议直至1664年之文件。
Labdon 阿贝冬[天],埃布尔顿,押顿[基] ↗Abdon
Laberthonie, Pierre-Thomas (1708-1774) 拉贝托尼 法国护教神学家、道明会会士。致力于面对十八世纪的唯物论↗materialism，无神论↗atheism与自然神论↗deism。着有《反无神论者及犹太人而辩护基督宗教》三册(Oeuvres pour la défense de la religion chrétienne contre les incrédules et contre les Juifs I-III, 1777)等。
Laberthonniere, Lucien (1860-1932) 拉贝托尼埃 法国教会社会思想家、天主教司铎。思想跟随布隆代耳↗Blondel的哲学，趋向现代主义↗modernism，而发展较为实用的牧灵伦理神学思想体系。着有《基督徒的实在主义与希腊的理想主义》(Le réalisme chrétien et l’idealisme grec, 1904 )、《天主教思想与生活及社会》(Le catholicisme et la société, 1907)、《面对「法国运动」之实证主义与天主教的思想与生活》(Positivisme et catholicisme à propos de "L’action française", 1911)等。
Laborans (约1190) 拉博兰斯 意大利神学家、教会法典学家、天主教司铎。主要工作为继续发挥、补充《格拉济亚努斯法令集》↗Decretum Gratiani。着有《文件集》(Compilatio Decretorum, 1162-1182)、《论真实的自由》(De vera libertate, 1144)、《论天主奥迹内位格的相关性》(De relativa praedicatione personae in divinis, 1180)等。
Laborem exercens (拉) 《工作者的(人)》通谕,《论人的工作》通谕 标题为通谕首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)1981年所颁布，为纪念教宗良十三世(Leo XIII↗附录一)1891年所颁布的第一个社会问题《新事》通谕↗Rerum novarum的九十周年。内容由基督启示的角度，论及人工作的主、客体性及价值观。
Labourdette, Michel (1908-) 拉布尔代特 法国神哲学家、道明会会士。思想属于多玛斯学派↗Thomism，任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学顾问。着有《原罪及人类起源》(Péché originel et les origines de l’homme, 1953)、《司铎职及对工人之使徒工作》(Sacerdoce et Mission ouvrière)等。
Labriolle, Pierre-Henri-Marie Champagne de (1874-1940) 拉布里奥勒 法国神学家，天主教司铎。致力于研究教父学及古代基督徒拉丁文学史。着有《蒙丹派的危机》(La crise montaniste, 1913)、《基督徒拉丁文学史》二册(Histoire de la littérature latine chrétienne I-II, 1920)等。
Lacey, Thomas Alexander (1853-1931) 莱西 英国护教学家、安立甘教会司铎。致力于促进天主教会与安立甘教会的沟通与合一。着有《论安立甘教会圣统之辩护专著》(De Hierarchia Anglicana Dissertatio Apologetica, 1895)、《教会与国家中的婚姻》(Marriage in Church and State, 1912)、《合一与分裂》(Unity and Schism, 1917)等。
Lachmann, Karl Konrad Friedrich Wilhelm (1793-1851) 拉赫曼 德国信义宗圣经学家。其研究重点在于圣经的文字批判、文学批判以及对观福音的形成，主张对观福音之两源论↗theory, two-source。着有《希腊及拉丁文之新约全书》(Novum Testamentum graece et latine, 1842)等。
Lacordaire, Jean-Baptiste Henri Dominique (1802-1861) 拉科代尔 法国讲道家、道明会会士。思想趋向政教分离，与拉梅内↗Lamennais共同创办「前途」(L’Avenir)报纸，宣扬拉梅内的思想。1832年拉梅内学说遭教宗额我略十六世(Gregorius XVI↗附录一)谴责，「前途」报纸遭查禁，拉梅内被判处绝罚，便与德氏分手，入道明会。晚期较主张教会与近代世界的沟通。着有《有关圣座的一封信》(La lettre sur le Saint-Siège, 1838)、《论意大利与教会的自由》(De la liberté de l’Italie et de l’Église, 1860)等。
Lacroix, Claudius (1652-1714) 拉克卢瓦 卢森堡伦理神学家、耶稣会会士。思想趋向伦理良心个案是非鉴辩学↗casuistry研究。主要著作《伦理神学》八册(Theologia moralis I-VIII,)中，发挥布森鲍姆↗Busenbaum的《伦理神学宝库》。
Lacroix, Pierre-Firmin (+1786 ) 拉克卢瓦 法国伦理哲学家。面对当代无神论、反宗教的理性主义的人文思想环境，保护依据基督信仰的基本伦理原则。着有《伦理学专著或人对神的义务》(Traité de morale, ou devoirs de l’homme envers Dieu, 1767)、《论人、物质及神的分析知识》(Connaissance analytique de l’homme, de la matière et de Dieu, 1772)等。
Lactantius, Lucius Caecillus Firmianus (约250-325) 拉克坦奇乌斯 北非洲护学家、修辞学教授。从异教徒转变为基督信仰，但主张天主的奥迹仅有父子二位，及二元论↗dualism的人生宇宙观。在其著作《神性制度》七册(Divinae institutiones I-VII, 304-311)中，一方面批评假的宗教及鬼神论，另一方面描述基督信仰中真智慧与宗教生活。另着有《论迫害者的死亡》(De mortibus persecutorum, 313-316)，为探讨殉教难时期的资料。
L’action française 法国行动 指近代法国的爱国政治运动，致力于复兴法国国王制度及保护法国各方面的利益。
LaCugna, Catherine Mowry (1952-) 拉库尼亚 美国妇女神学家。其神学思想特色：(1)主张神学中的性别言语(如父与子)，并非表达神存有本身的属性，而是表达神对人类来往的特色。(2)强调神的存有↗esse，指出神与我们同在的动态关系。着有《孔‧汉斯的神学方法》(Theological Methodology of Hans Küng, 1982)、《为我们的神：三一上帝与基督徒生活》(God for Us: The Trinity and Christian Life, 1991)、《将神学解放：由妇女视角看神学的基本因素》(Freeing Theology: The Essentials of Theology in Feminist Perspective, 1993)等。
Lacunza y Díaz, Manuel de (1731-1801) 拉昆萨 智利神学家、耶稣会会士。于1767年耶稣会会士由西班牙殖民地中被驱逐，而至意大利。在其主要著作《在光荣与权威中默西亚的来临》(Venida del mesías en gloria y majestad, 1790)中，走向千禧年主义↗chiliasm及默示文学↗literature, apocalyptic思想，1824年引起教廷教义部的谴责，可能也是因为本着作隐含地批评罗马教廷，及对犹太人持有开放的态度。
Ladaria Ferrer, Luis F. (1944-) 拉达里亚 西班牙神学家、耶稣会会士。天主教宗座国际神学委员会秘书。致力于研究神学的人学↗anthropology, theological，特别发挥原罪↗sin, original。着有《神学的人学》(Antropologia teologica, 1983)、《论原罪与恩宠的神学》(Teologia del pecado original y de la gracia, 1993)等。
Ladeuze, Paulin (1870-1940) 拉德斯 比利时圣经诠释学家、教父学家及东方学家、天主教主教。1900年与科希(Cauchie, A.)建立《教会历史》杂志(Revue d’histoire ecclésiastique)，1913年与美国天主教大学组织《东方基督徒作者丛书集》(Corpus scriptorum Christianorum orientalium)。着有《论第四至五世纪，在巴口米亚区共同生活者的思想与生活之研究》(Étude sur le cénobitisme pakhômien pendant le quatrième siècle et la première moitié du cinquième siècle, 1898)等。
Laemmer, Hugo (1835-1918) 莱梅尔 德国神学历史学家、信理神学家、天主教司铎。着有《在宗教改革时代特利腾大公会议前的天主教神学》(Die vortridentinisch - katholische Theologie des Reformation - Zeitalters, 1858)等。
Laforest, A. de (+1786) 拉福雷 法国护教学家、伦理学家、天主教司铎。致力于援助新教徒皈依公教会。面对当时的社会重利益↗usury及利息↗interest，故强调社会伦理。着有《论重利及利息》(De l’usure et des intérêts, 1767)、《基督徒有关宗教之对话，天主诫命及圣事》二册(Dialogues chrétiens sur la religion, les commandements de Dieu et les sacrements I-II, 1802)等。
Lafosse, Fulgence (十七世纪下半) 拉福斯 法国神学家、奥古斯丁会会士。神学思想趋向杨森主义↗Jansenism。着有《奥古斯丁神学家，即依据奥古斯丁伟大思想家及其学生们的诠释之神学》四册(Augustinus theologus sive theologia secundum genium divi Augustini et discipulorum ejus interpretationem I-IV, 1676-1683)、《司铎候选人之教理》(Catechismus ordinandorum, 1691)等。
Lagarde, Paul Anton de (1827-1891) 拉加德 德国信义宗圣经学者、东方语言学家。主要研究是在希腊圣经和早期基督教历史。他反对自由主义↗liberalism、 唯物主义↗materialism、犹太主义↗Judaism和民族主义↗nationalism，影响了德国圣经研究的发展。着有《希腊文的宗徒宪章》(Constitutiones apostolorum graece, 1862)、《有关梅瑟五书的历史、批判及资料》(Materialien zur Geschichte und Kritik des Pentateuch I-II, 1867)等。
Lagedamon, Jean (1689-1755) 拉热达蒙 法国伦理神学家、天主教司铎。着有《论婚姻圣事及其合约专著》(Tractatus de sacramento et contractu matrimonii, 1743)等。
Lagrange, Marie-Joseph (1855-1938) 拉格朗日 法国神学家、圣经学家、道明会会士。1890年在耶路撒冷创办圣经学院(École Biblique)，致力于开放的圣经学研究。着有《有关闪族各宗教研究》( Études sur les religions semitiques,1905)、《耶稣基督的福音》(L’Évangile de Jésus-Christ, 1929)、《研究新约导论》(Introduction à l’étude du Nouveau Testament, 1933)等。
laicism 宗教无权主义,非神权主义 此词以希腊文的「laikos 平民，平信徒」为字根，指以平信徒↗layman为社会政治管理的标准，排除宗教、教会团体对政治的权利。与教权主义↗clericalism相对。
laicization 还俗 此词以希腊文的「laikos 平民，平信徒」为字根，指圣职人员或修会会士经由教会合法权威的准许，由原本身份回到平信徒生活的手续。
laicus (拉) 平信徒,教友↗layman
laikos (希lai?ko,j) 平信徒,教友 ↗layman
Laínez (Laynez), Diego (1512-1565) 莱内斯 西班牙神学家、耶稣会会士。担任特利腾大公会议之神学顾问(Council of Trent ↗附录三)。致力于繁重的修会事务，而其神学著作《士林神学大全》(Summa theologiae scholasticae)、《特利腾大公会议之辩论》二册(Disputationes Tridentinae I-II,1886)无法顺利完成。
Lais (拉) 拉依士[天],拉亿[基]↗Laish
laisatio (拉) 还俗↗laicization
Laish 拉依士[天],拉亿[基] 拉依士/拉亿是帕耳提/帕铁的父亲，撒乌耳/扫罗曾将自己已嫁给达味/戴维的女儿米加耳/米甲，再嫁给帕耳提/帕铁为妻，达味/戴维在胜利后，重将米加耳/米甲索回，了其心愿(撒下三15)。
laissez-faire (法) 放任,自由放任主义,放任主义的,放任的
laity 平信徒们,教友们,信友们 指天主的子民、教会中的一种身份，即全体平信徒、教友↗layman。与圣职人员↗clergy相互补充。
Lake, Kirsopp (1872-1946) 莱克 英国圣经学者、安立甘教司铎。思想趋向现代主义↗modernism。在其著作《有关耶稣基督复活之历史证据》(Historical Evidence for the Resurrection of Jesus Christ, 1907)中，提出对耶稣基督肉身复活证据的怀疑。另着有《基督宗教的原始》五册(The Beginnings of Christianity I-V, 1920-1933)、《新约的经文》(The Text of the New Testament, 1900)等。
Lakner, Franz (1900-1974) 拉克纳 奥地利信理神学家、耶稣会会士。致力于革新神学的研究方法与培育圣职人员。并与荣格曼↗Jungmann, Josef Andreas发挥初传神学↗theology, kerygmatic。着有《初传神学理论》(Theorie einer Verkündigungs-Theologie, 1938)。并出版舍本↗Scheeben之《天主教信理神学手册》四册(Handbuch der katholischen Dogmatik I-IV, 1961)。
Lalanne (La Lane), Noël de (1618-1673) 拉兰纳 法国神学家、天主教司铎。致力于保护杨森主义↗Jansenism，于1668年教宗克雷孟九世(Clemens IX ↗附录一)禁止其继续维护为止。着有《论耶稣基督胜利的恩宠》(De la grâce victorieuse de Jésus-Christ, 1651)、《圣多玛斯论足够恩宠的证明》(Vindiciae sancti Thomae circa gratiam sufficientem, 1656)等。
Lallemant, Jacques-Philippe (1660-1748) 拉勒芒 法国神学家、耶稣会会士。思想反对杨森主义↗Jansenism，保护《天主的独生子》宪章↗Unigenitus Dei Filius。着有《扰乱者凯内耳神父》(Le Père Quesnel séditieux, 1704 )、《圣奥古斯丁学生的真实精神》(Le véritable esprit des nouveaux disciples de Saint Augustin, 1706)、《伦理道德反省》(Réflexions morales, 1713)等。
Lamaism 喇嘛教 西藏、蒙古及中亚的佛教，教主有二：一为达赖、一为班禅。
lamb 羔羊 在游牧民族及农业社会的文化思想中，羔羊表示善良温和之意。圣经以此意义象征虔敬的义人，尤其是耶稣基督↗Jesus Christ。
～ of God 天主的羔羊[天],上帝的羊羔[基] 旧约出谷纪(出十二5)描述以色列民族吃逾越节的羔羊，代表解放与救赎之意。依撒意亚(依五三7)以此图像描绘「雅威的仆人」为人类的带罪牺牲者。新约圣经将「出谷」及「雅威的仆人」两种图像结合，视耶稣为天主的羔羊(若/约一36)，因他为人类赎罪而流血牺牲，如同逾越节羔羊的血使以色列人获救，而出离埃及为奴的生活。默示录将羔羊视为：分享天主/上帝的宝座，拥有天主/上帝的德能(默/启六1)，并与恶势力作战(默/启十七14)，直至与天上的耶路撒冷缔结良缘时，羔羊的牧者才率领信众走向天堂(默/启七17)。
～, paschal 巴斯卦羔羊,逾越节羔羊 「paschal」之字源于希伯来文「pesach, pascha 越过」之意↗passover。指旧约圣经中以色列各家奉献一只羔羊，于逾越节当天宰杀(出十二1-14)↗lamb of God。
Lamb, Matthew L. (1937-) 兰姆 美国神学家、天主教司铎。神学思想属于罗讷尔根↗Lonergan学派，特别强调神学的认识、方法、智慧与品德修养的整合。着有《历史，方法与神学：狄尔泰批判历史理性与罗讷尔根的超方法论之辩证比较》(History, Method and Theology: A Dialectical Comparison of Wilhelm Dilthey’s Critique of Historical Reason and Bernard Lonergan’s Meta-Methodology, 1974)、《与受害者休戚相关：迈向社会变迁的神学》(Solidarity with Victims: Towards a Theology of Social Transformation, 1982)等。
Lambert, Bernard (1738-1813) 郎贝尔 法国神学家、道明会会士。在法国革命反宗教的背景下，保护传统的基督信仰，思想却趋向杨森主义↗Jansenism。着有《论吾主耶稣在弥撒祭献中的牺牲》(De l’immolation de Notre Seigneur Jésus-Christ dans le sacrifice de la messe, 1779)、《基督徒对国家公开权柄的责任》(Devoirs du chrétien envers la puissance publique, 1793)、《反敌人之污辱及毁谤，为基督宗教与天主公教会而辩护》(Apologie de la religion chrétienne et catholique contre les blasphèmes et les calomnies de ses ennemis, 1796)等。
Lambert von Moosburg, Reichart (+1684) 兰贝特 德国辩论神学家、方济嘉布迁会会士。在新教发展的背景上，保护正统信仰。着有《依据三种见证的信仰基础》(Glaubensgrund durch drey Zeugen, 1678)、《信仰之光或真基督徒不可错误之教理》(Glaubens Liecht oder unfehlbare Glaubenslehr der wahren Christen, 1686)、《反路德派及加尔文派》五册(Contra Lutheranos et Calvinistas I-V, 1684)等。
Lambertus de Monte (Domini) (约1430-1499) 兰伯特斯 德国神哲学家、天主教司铎。神学思想趋向多玛斯学派↗Thomism。着有《亚里士多德有关得救的问题》(Quaestio de salvatione Aristotelis, 1498) 等。
Lambertini, Prosper (1675-1758) 兰贝蒂尼 教宗本笃十四世(Benedictus XIV ↗附录一)
Lambeth Conferences 兰伯特会议,郎贝特会议 指安立甘教会主教们的聚会。自1867年始，每十年在坎特伯里总主教的领导下，在其兰伯特主教公署(Lambeth Palace)，所召开的会议。此会议虽无最高决定权，但代表主教们的高度伦理立场。
Lambino, Antonio B. (1938-) 兰比诺 菲律宾伦理神学家、天主教司铎。思想关注基督信仰如何影响菲律宾政治生活。着有《梵二论自由：「喜乐与希望」（牧职宪章）中的自由神学》(Freedom in Vatican II : The Theology of Liberty in 「Gaudium et Spes」, 1974)、《作基督徒决定的进路》(Approaches to Christian Decision, 1982 )等。
Lambruschini, Luigi (1776-1554) 兰布鲁斯基尼 意大利神学家、天主教枢机。极力推动应定断圣母无染原罪始胎↗Conception, Immaculate的信理，反对现代主义↗modernism。担任碧岳九世(Pius IX ↗附录一)的神学顾问。着有《论无染原罪》(Sull’ Immacolata Concezione, 1843) 等。
Lamech (希伯%m,l') (拉) 拉默客[天],拉麦[基] 在圣经中拉默客的名字见于两种不同的族谱中：(1)加音/该隐的后代，第一个违反一夫一妻制的人(创四18-22)。(2)舍特/塞特的后代，默突舍拉/玛土撒拉的儿子，洪水时代的人物，见耶稣族谱(创五24-32；路三36)。
Lamennais, Hugo-Félicité-Robert de (1782-1854) 拉梅内,拉梅奈 法国辩护神学家、政治学家、天主教司铎。致力于将基督徒的信仰与政治生活结合。因主张民主原则和政教分离，与热衷自由的天主教作家创办《前途报》(L’Avenir)。其思想遭到法国政府及教宗谴责与绝罚后，便与天主教分手，更进一步主张基督徒的社会思想。在其著作《有关宗教方面冷漠不关心的专论》(Essai sur l’indifférence en matière de religion, 1817)中，批评宗教改革↗Reformation、启蒙运动↗Enlightenment及法国革命中之个人主义↗individualism，强调人类的社会幅度。另着有《关于法国教会在十八世纪及目前情况的一些反省》(Réflexions sur l’état de l’Église en France pendant le XVIIIe siècle et sur sa situation actuelle, 1808)《论宗教与政治及社会制度的关系》(De la religion considérée dans ses rapports avec l’ordre politique et civil, 1826)等。
Lamentabili (拉) 《怨天尤人》训令 标题为训令首句。教义部经教宗碧岳十世(Pius X↗附录一)同意后，于1907年颁发，论有关现代主义↗modernism多方面的错误。
Lamentationes (拉) 《耶肋米亚哀歌》[天],《杰里迈亚亚哀歌》[基] ↗Lamentations。
Lamentations 《耶肋米亚哀歌》[天],《杰里迈亚亚哀歌》[基] 诗人描写耶路撒冷失陷的悲惨事迹，共分五篇。
Laminne, Jacques (1864-1924) 拉敏,拉明 比利时神哲学家、天主教主教。神学思想属于传统士林/经院神哲学↗theology, scholastic，并在现代主义↗modernism及进化主义↗evolutionism的氛围中，为基督信仰辩护。着有《论不可知的实在界的哲学：进化理论，有关斯宾塞的「起始原理」批判性的研究》(La philosophie de l’inconnaissable: La théorie de l’ évolution, étude critique des 「Premiers principes」 d’H. Spencer, 1907)、《救赎：信理神学研究》(La rédemption: Étude dogmatique, 1911)等。
Lamilletière (La Milletière), Théo-phile Brachet de (1596-1665) 拉米莱提耶 ↗Milletière, Théophile Brachet de la
Lamourette, Antoine-Adrien (1742-1794) 拉穆雷特 法国神哲学家、遣使会会士。因拒绝法国革命之反基督宗教的趋向，而参与反革命的行列，1794年被处以死刑。着有《有关无信仰之哲学的反省》(Pensées sur la philosophie de l’incrédulité, 1786)、《宗教内之享乐，或福音能使我们快乐的力量》(Les délices de la religion, ou le pouvoir de l’Évangile pour nous rendre heureux, 1788)、《有关信仰之哲学的反省》(Pensées sur la philosophie de la foi, 1789)等。
lamp 灯 旧约中以色列民族为了表示对天主的忠诚和祈祷的延续，常在圣所前点燃一盏常明灯(出廿七20；列上/王上三3)，灯的光芒表达了天主/上帝的临在(箴廿27)及人的临在(列下/王下八19)。新约中，耶稣强调天主/上帝对人有更多的期待，人点灯不应放在斗下，而应在人前照耀，好使人看见善行而光荣在天之父(玛/太五15-16)。
Lampe, Geoffrey William Hugo (1912-1980) 兰普 英国神学家、安立甘教会平信徒。着有《教父学希腊语词典》(A Lexicon of Patristic Greek, 1969)、《圣神的印记》(The Seal of the Spirit, 1969)、《上帝为灵》(God as Spirit, 1977)等。
Lamy, Bernard (1640-1715) 拉米 法国哲学家、圣经学家、天主教司铎。特别考证耶稣最后晚餐的时间，及新约中的三位玛利亚的身份。因思想趋向笛卡儿↗Descartes，批评政治专制主义↗，被教会遣责。着有《基督徒伦理的真理与神圣性之证明》(Démonstration de la vérité et de la sainteté de la morale chrétienne, 1688)、《圣经导论》(Introduction à l’Écriture Sainte, 1689)等。
Lamy(Lami), François (de) (1636-1711) 拉米 法国哲学家、辩护学家、本笃会会士。特别研究笛卡儿↗Descartes，斯宾诺莎↗Spinoza及莱布尼兹↗Leibniz的思想。着有《基督宗教的明确真理》(Vérité évidente de la religion chrétienne, 1694)、《反驳新的无神论》(Le nouvel athéism renversé, 1696)、《论认识及爱慕天主》(De la connaissance et de l’amour de Dieu, 1712)等。
Lamy,Thomas-Joseph (1827-1907) 拉米 比利时东方教会学家、天主教司铎。宗座圣经委员会顾问，反对勒南↗Renan的偏激的神学思想，促进对教父学的研究。着有《圣经导论》二册(Introductio in Sacram Scripturam I-II, 1866)等。
land, theology of the 乡土神学 ↗theology of the land
Landgraf, Artur Michael (1895-1958) 兰德格拉夫 德国信理历史学家、天主教主教。致力于研究早期士林/经院神哲学↗theology, scholastic历史。着有《早期士林/经院信理历史》八册(Dogmengeschichte der Frühscholastik I-VIII)等。
Lando (913-914) 兰杜斯 教宗。↗附录一Landus。
Landus (913-914) 兰杜斯 教宗。↗附录一Landus。
Lanfranc (1010-1089) 朗弗朗 义裔英国神学家、本笃会修士、坎特布里主教。神学思想属于士林/经院神哲学↗theology, scholastic。坚决支持教宗，对英格兰教会进行成功的改革和整顿，使英国教会保持完全独立，同时也使教会不受王室和其它世俗势力的影响。着有《论基督体血的圣事》(De sacramento Corporis et Sanguinis Christi, 约1063)、《保禄书信批注》(In omnes Pauli epistolas commentarii, 1059后)等。
Lang, Andrew (1844-1912) 兰 苏格兰人，以写童话故事和翻译荷马(Homer)史诗著称。着有《荷马的世界》(The World of Homer, 1910)。晚期的诗偏向神秘主义及宗教，着有《风俗习惯与神话》(Custom and Myth, 1884)、《宗教的筑建》(The Making of Religion, 1898)等。
Lange, Friedrich Albert (1828-1875) 郎格(子) 德国哲学家、社会学家。神学思想趋向新康德主义↗Neo-Kantianism，驳斥唯物论↗materialism。着有《唯物论的历史及对其在今日的重要性之批判》(Geschichte des Materialismus und Kritik seiner Bedeutung in der Gegenwart, 1866-1873)等。
Lange, Hermann (1878-1936) 郎格 德国神学家、耶稣会会士。特别研究恩宠↗grace。着有《恩宠论》(De gratia, 1929)等。
Lange, Johann Peter (1802-1884) 郎格(父) 德国信义宗新约圣经学家、信理神学家。思想受施莱尔马赫↗Schleiermacher影响，藉其著作《论圣经正典福音的历史性》(Über den geschichtlichen Charakter der kanonischen Evangelien, 1836)激烈反对施特劳斯↗Strauß的主张。另着有《依据福音的耶稣生平》三册(Das Leben Jesu nach den Evangelien I-III, 1844-1847)、《基督徒信理学》三册(Christliche Dogmatik I-III, 1849-1852)等。
Langen, Joseph (1802-1884) 郎根 德国神学家、老派天主教会司铎。因无法接受梵蒂冈第一届大公会议(Council, Vatican I↗附录三)所定断的信理，而受教会的绝罚。日后接近德林格↗Döllinger，并协助德氏筑建老派天主教会↗Church, Old Catholic。着有《梵一有关普世主教团及教宗不可错误性的信理与新约及诠释传统的关系》四册(Das Vaticanische Dogma von dem Universal-Episcopat und der Unfehlbarkeit des Papstes in seinem Verhältnis zum Neuen Testament und der exegetischen Überlieferung I-IV, 1871-1876)、《罗马公教会史》四册(Geschichte der römischen Kirche I-IV, 1881-1893)等。
language 语言 此词源自拉丁文的「lingua 口舌」，指从人发出的声音，用以表达心中的意义。人与人之间彼此传达思想主要管道，且是整体人临在的「居所」。近代哲学特别发挥语言哲学↗philosophy of language。天主借着多种方式，也包括人的语言，启示及传达其救恩计划(希/来一1)，语言的最高峰，就是耶稣自己及天主圣言↗Logos(若/约一1)。
～ of finite order 有界限语言
～ of infinite order 无界限语言
～ of the church 教会用语
～, auxiliary 辅助语言 在神学中，圣经是准则性的语言，但也需要哲学、学术语言等来支持、说明、保护圣经的内容。基督宗教历史上，天主教会多方应用辅助语言，新教却较强调圣经准则性的语言。
～, exclusive 排他性的语言 发挥与包容性的语言↗language, inclusive相对。
～, human 人的语言
～, inclusive 包容性的语言 发挥 与排他性的语言↗language, exclusive相对。
～, liturgical 礼仪语言 指宗教团体在举行礼仪仪式中，所应用的特殊语言。
～, local 地方语言,地方性的语言 指依据不同文化、风俗习惯所形成之地区性的语言。与↗language, universal相对。
～, normative 准则性的语言,规范语言 在基督信仰中，圣经是最高权威的准则性语言。其它宗教团体也有经书，作为其准则性语言。与辅助语言相对↗language, auxiliary。
～, universal 普世性的语言,世界语 指普世人类都能了解及应用的语言。在基督信仰的层面上，天主/上帝创造一体性的人类，而以一种语言为其记号(创十一1)。但人因骄傲与罪恶，破坏了一体性，其后果为语言的分裂(创十一7)。今日的学术界，在地球村及全球化的过程中，致力于推动世界性的共同语言，但也肯定地方语言↗language, local的文化特色。
Langton, Stephen (+1228) 兰顿 英国神学家、坎特布里宗主教、诗人。致力于加强英国教会的独特性。着有《彼得隆巴四部语录批注》(Commentary on the Sentences of Peter Lombard, 1952出版)亦称为(Summa)等。
Lantieri, Carlo (约1615-1672后) 兰蒂耶里 意大利神学家、方济会会士。思想追随思高学派↗Scotism。着有《论降生》(De incarnatione, 1665)、《论信仰与教会》(De fide et de ecclesia, 1667)、《论原始正义》(De iustitia originali, 1672)等。
Lanversin, Fernand de (1880-1968)朗维森 法国神学家、灵修学家、教会历史学家、耶稣会会士。文章多见于神学大辞典中。另着有《在神操的节奏中》(Au rythme des Exercices, 1930)等。
Laodicean 劳狄嘉人,老底嘉人 指基督宗教早期劳狄嘉教会的信徒，默示录中耶稣指责他们对信仰及宗教事物采取不冷不热、漠不关心的态度(默/启三14-16)。
Lapide, Cornelius à (Cornelis Cornelissen van den Steen) (1567-1637) 阿拉比德 ↗À Lapide (Cornelis Cornelissen van den Steen), Cornelius
lapse (1)背教,叛教 (2)堕落,退步 (3)失误,过失 此词源自拉丁文的「labi 跌倒、滑下、颠仆」及「lapsus 跌倒者、滑下者、颠仆者」，指行为失去本有的平衡状态。此图像应用来表达在伦理道德及宗教生活中的失足，即违背本来生活方向的原则。
lapsed 背教者,跌倒者,堕落者 指首世纪，在教会受迫害的压力下，背叛基督信仰者。早期教会视为不可宽恕的大罪，并且诺瓦替安主义↗Novatianism，一直维持此种态度。但主流教会在第三世纪中，依据西彼连↗Cyprianus的推动下，经过补赎后，重新接受回到教会。
lapsi (拉) (覆数词) 背教者,跌倒者,堕落者 ↗lapsed
lapsus (拉) (1)背教者,跌倒者,堕落者 ↗lapsed (2)背教,跌倒,堕落,失足 ↗fall
Lardner, Nathaniel (1684-1768) 拉德纳 英国护教学家、安立安教会司铎。依据教父们的文件及格劳修斯↗Grotius的批注，特别研究新约著作来源及作者之社会背景。着有《福音历史的可信性》十四册(The Credibility of the Gospel History I-XIV, 1727-1757)等。
Laros, Matthias (1882-1965) 拉罗斯 德国神学家、天主教司铎。研究巴斯噶↗Pascal及纽曼↗Newman，及基督徒良心的特质。并推动大公主义，积极参与教会合一运动↗Una Sancta。着有《巴斯噶著作中的信仰难题》(Das Glaubensproblem bei Pascal, 1918)、《在抉择中的基督徒良心》(Das christliche Gewissen in der Entscheidung, 1940)等。
Larraga, Francisco (+1723) 拉腊加 西班牙伦理神学家、道明会会士。思想主张盖然论↗probabilism。着有《伦理神学综合》(Prontuario de teología moral, 1708)等。
Las Casas, Bartolomé de (1474-1566) 拉斯卡萨斯 西班牙神学家、宣教师、道明会会士，天主教主教。在拉丁美洲反对殖民者对印地安人的迫害，维护当地人的权利，遭受殖民国家强烈反对。着有《印地安人所受的迫害》(Destrucción de las Indias, 1552)等。
Lassale, Hugo (1898-1990) 爱宫真备,拉萨耳,拉萨尔 ↗Enomiya Makibi
last 最后的,终末的,临终的
～ anointing 终傅,临终傅油 教会传统在病人临近死亡中，以圣事性的行动施予而得名的。今日公教会却较强调病人之病状本身，因此称为病人傅油圣事↗sacrament of the anointing of the sick。
～ day 世界末日 指人类历史过程的最后一天，神学主要意义是指主的日子↗day of the Lord。
～ judgment 最后审判 ↗judgment, last 。
～ sacraments 临终圣事 指人临终时所领的和好圣事↗sacrament of reconciliation、病人傅油圣事↗sacrament of the anointing of the sick及圣体圣事↗sacrament of the Eucharist。
～ things 末世 有关人生与世界终局的主要因素。末世因素↗elements, eschatological 。
Last Supper 最后晚餐 ↗Supper, Last
latae sententiae (拉) 自科绝罚 指犯罪一旦成立，犯人立即受法律约束(《天主教法典》↗CIC第1314条)。与待科绝罚↗ferendae sententiae相对。
Lateran Council I 拉特朗第一届大公会议 ↗附录三
Lateran Council II 拉特朗第二届大公会议 ↗附录三
Lateran Council III 拉特朗第三届大公会议 ↗附录三
Lateran Council IV 拉特朗第四届大公会议 ↗附录三
Lateran Council V 拉特朗第五届大公会议 ↗附录三
Lateran Pact 拉特朗协定 ↗Lateran Treaty
Lateran Treaty 拉特朗协议 1929年2月11日所签梵蒂冈成为独立国的条约。
Latin American theology 拉丁美洲神学 ↗theology, Latin American。
Latin Christianity 拉丁基督宗教 在基督信仰传统中，以拉丁文为母语的基督信仰各教会，与用其它语言，如：希腊文、叙利亚文及闪族语文的基督徒团体相对。
Latin Church 拉丁教会 指大部分的天主教教会，在圣经经典、教会法典、神学著作及礼仪中使用拉丁文的公教会。
Latin Fathers 拉丁教父 ↗Fathers, Latin
Latin rite 拉丁礼仪 用拉丁语举行的礼仪↗liturgy及仪式↗rite。
Latin, biblical 圣经拉丁文 《拉丁文(圣经)通行本》↗Vulgate所用的文字，有别于古典拉丁文，为中世纪初流行于欧洲的文字。
latinization 拉丁化 以拉丁教会的观念、特性、礼仪仪式、生活习惯为权威及影响的过程。今日普世教会指出此过程之贡献及限度，并强调教会在本地化↗inculturation及场合化↗contextualization的多元幅度。
latitudinarianism 宽容主义,放任主义 十七世纪英国安立甘教会中，某些神学家一方面愿意促进与官方教会的和谐，另一方面较不重视定断的信理、教会组织及礼仪规范，并趋向亚米纽斯主义↗Arminianism，称其为宽容主义。
latitudinarians 宽容主义派,放任主义派 指主张宽容主义↗latitudinarianism者
Latomus, Jacobus (Jacques Masson) (约1475-1544) 拉托穆斯 比利时辩论神学家、天主教司铎。担任教廷异端裁判所↗Inquisition的顾问，辩论的对象为路德↗Luther及伊拉斯穆斯↗Erasmus。着有《论三种语言及研读神学意义的对话》(De trium linguarum et studii theologici ratione dialogus, 1519)、《反当时异端者之多种著作》(Opera adversus horum temporum haereses, 1550)等。
Latourelle, René (1918-) 拉图雷勒 加拿大基本神学家、耶稣会会士。致力于发挥梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学思想，促进神学教育革新。着有《基督与教会，救恩的记号》(Le Christ et l’Église, signes du salut, 1971)、《基本神学辞典》(Dictionary of Fundamental Theology, 1994) 、《启示论》(Theologie de la Revelation, 1963)、《神学：得救的学问》(Théologie, science du salut, 1968)等。
Latourette, Kenneth Scott (1884-1968) 赖德烈,拉徒雷特 美国教会史学家、东方语言学家、浸信会传道士。思想趋向基督徒凯旋主义，强调基督信仰突破以欧洲为中心，走向普世化的幅度。着有《基督宗教在华传教史》(A History of Christian Missions in China, 1929)、《基督宗教发展史》七册(History of the Expansion of Christianity I-VII, 1937-1945)、《基督宗教在革命的时代》五册(Christianity in a Revolutionary Age I-V, 1958-1962)。
latreia (希latrei,a) 崇拜,崇敬 字根原意为雇用劳工、服务，引伸指对神的服务↗worship。(若/约十六2；罗九4；希/来九1)
latria (拉) 崇拜,崇敬 ↗worship。
Latrocinium Ephesinum (拉) 厄弗所强盗会议[天],以弗所强盗会议[基] ↗Ephesus, Robber Synod of
Latter Day Saints 末世圣徒 ↗Church, Mormon。
Latuihamallo, Peter Dominggus (1918-) 拉图伊哈马洛 印度尼西亚神学家、新教牧师。注意与伊斯兰教之交谈，在伊斯兰教的宗教氛围中，强调天主/上帝的唯一性↗Oneness，并为伊斯兰教徒介绍天主圣三(三一上帝)↗Trinity。促进东南亚的神学教育↗ATESEA。
Latusim (拉) 肋突兴[天],利都是[基] ↗Letushim。
Lauber, Joseph (1744-1810) 劳贝尔 奥地利牧灵神学家、伦理神学家、天主教司铎。以圣经为基础发挥入世的牧灵神学及伦理神学，特别强调基督徒走向整体性成全的理想。着有《牧灵神学教课书》三册(Institutiones Theologiae pastoralis I-III, 1780-1781)、《基督伦理简短导论》四册(Kurzgefaßte Anleitung zur christlichen Sittenlehre I-IV, 1784-1788)等。
Lauchert, Friedrich (1863-1944) 劳赫尔特 德国教会历史学家、信仰由老派天主教会↗Church, Old Catholic皈依到天主教会。致力于研究古代大公会议之法典，及反对马丁路德↗Luther的文学作品。着有《古代最重要的大公会议法典》(Die Kanones der wichtigsten altkirchlichen Concilien, 1989)、《反对路德的意大利文学家》(Die italienischen literarischen Gegner Luthers, 1912)等。
Laud, William (1573-1645) 劳德 英国神学家、安立甘教会宗主教。主张罗马教会与安立甘教会为同一教会之两面，革新神学教育。因强调教会中之纪律，与政教间的不可分的关系，引起教会中的谴责。其思想在教会的管理与运用，而非学术性的神学。
Lauda Sion (拉) 《熙雍！请吟咏歌唱》 指圣多玛斯↗Thomas Aquinas所撰写之赞美耶稣圣体的诗歌，已应用为天主教基督圣血节之弥撒中的继抒咏。
Laudes (拉) 晨祷,赞美经 ↗Lauds
Lauds 晨祷,赞美经 天主教官方早晨公开的祈祷。↗Breviary
laughter 笑 在圣经中笑有：信者的笑和愚者的笑两方面的意义。信者的笑表达出被天主/上帝所充满时的轻松心情(咏/诗卅五27)。愚者的笑表达出对天主/上帝、对人的不信任及讥嘲的感觉(伯后/彼后三3)。耶稣基督强调最后的一种欢笑是永恒的智慧、纯洁之美，更是面见天主/上帝的满足(路六21-25)。
Launoy, Jean de (1603-1678 ) 洛努瓦 法国神学家、天主教司铎。以批判性的神学，特别研究教会的制度与思想历史。思想趋向反对教宗的不可错误性、圣母无染原罪及圣母升天的教义。
Laurentin, René (1917-) 洛朗坦 法国神学家、天主教司铎。特别研究圣母学及神秘生活的现象。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)之神学顾问，并为大公会议作筹划与准备。着有《玛利亚，教会与司祭职》二册(Marie, l’Église et le Sacerdoce I-II, 1953 )、《基督童年福音》(Les Évangiles de l’enfance du Christ, 1982)、《今日圣母显现的倍增》(Multiplication des apparitions de la Vierge aujourd’hui, 1988)等。
Laurentius, Josef (1861-1927) 劳伦奇乌斯 德国教会法典学家、耶稣会会士。教廷在编写《天主教法典》↗CIC时，担任法律顾问。着有《教会法典教课书》(Institutiones iuris ecclesiastici, 1903)、《教会法典综观》(Conspectus codicis iuris canonici, 1919)等。
Laus perennis (拉) 永远赞美 古代修道院中赞美歌唱的一种。
Lauter, Georg (+1610) 劳特尔 德国神学家、天主教司铎。 在宗教改革↗Reformation的氛围中，保护天主教正统的道理。着有《论弥撒的祭献性》(De sacrificio missae, 1565)等。
lavabo (拉) 洗手礼 指弥撒中施礼者清洗手指的仪式(咏/诗廿六6-12)。
Lavater, Johann Kaspar (1741-1801) 拉瓦特尔 瑞士神学家、信义宗牧师。致力于在神学与艺术间的桥梁工作，特别关注人的外在面貌所显示的内在精神。神学思考强调人对宗教的热忱体验与感受，引起理性主义↗rationalism者的批判。着有《展望永恒》三册(Aussichten in die Ewigkeit I-III, 1768-1773)、《为更认识人及更爱人的面相学残卷》四册(Physiognomische Fragmente zur Beförderung der Menschenkenntniß und Menschenliebe I-IV, 1775-1778)等。
Law, Canon (CIC) 《天主教法典》↗Code of Canon Law
law 法律,律法 法律一词来自希伯来文↗Torah，意为天主给予人类伦理规范的「教诲」。依照旧约的传统，全部的法律出自梅瑟，天主借着先知们肯定法律的权威(则/结廿二26；欧/何四6)。新约时代，耶稣强调祂除了尊重旧法律外(玛/太五17)，也带来新的宗教制度，新的法律秩序(谷/可二21)。
～ of Holiness 圣洁法律 指圣经肋未记/利未记十七章至廿六章所记载的以色列道德、婚姻、礼仪等生活规范。
～ of absurdity 谬论律 ↗absurdity
～ of analogy 模拟律 ↗analogy
～ of causality 因果律 ↗causality
～ of contradiction 矛盾律 ↗contradiction
～ of mortality 生者必死定律 ↗mortality
～ of nature 自然律,自然法 ↗law, natural
～ of parsimony 节俭律,节约律,俭约律,俭朴律 ↗parsimony, law of
～ of retaliation 报复律,回报律 ↗ retaliation
～ of sufficient reason 充足理由律 ↗principle of sufficient reason
～ of the unity of opposites 对立者统一律,相对者统一律 ↗unity of opposites
～, apodictic 必然法律 指一些简单的命令或禁制，而不做任何解释的法条，如十诫↗commandments, ten，与决疑性法律↗law, casuistic不同。
～, canon 天主教的法律 指制度性的、有组织的教会的生活及管理规则之精神指南。
～, casuistic 决疑性法律,诡辩法律 指附带某性说明的法律，如。与必然法律↗law, apodictic有别。
～, civil 民法 指一般组织社会体系的法律整体。
～, divine 神律 指神在人的本性及自然界↗nature中，所命定的制度与秩序。基督信仰传统认同《中庸》所谓：「天命之谓性，率性之谓道，修道之谓教」。
～, ecclesiastical 教会法律,教会法 指有结构的教会团体所订定的组织规范。↗law, canon
～, eternal 永恒律 指永不变的法律规范 ↗law, divine
～, moral 道德律,伦理法,伦理道德律 指一种规范人类生活的命令，他必须诉诸人的意志，使人可以遵守亦可违背。为道德性↗morality的人类主体，由本性所包含的、透过理性而发挥的生活原则与指南。从神学的角度而言，道德律来自天主/上帝，其最基本的表现乃是圣经中的十诫↗commandments, ten。从哲学的角度来看，道德律是依据万物的本性而建立的，可称为自然道德律↗law, natural moral。
～, Mosaic 梅瑟法律,摩西法律指天主/上帝在西乃山通传给梅瑟摩西的天主上帝子民的律法。
～, natural 自然律 (1)指大自然界运行的法则与规律。(2)指人类依据理性对实在界整体的观察与反省，认出做人的基本原则，并依据良心判断来遵行的法则，如尊重生命、诚实等。旧约圣经以十诫↗commandments, ten为综合。与实证法律↗law, positive相互补充。
～, natural moral自然道德律 与超性道德律↗law, supernatural moral相互补充。↗law, moral
～, penal 刑法
～, positive 实证法律 指人面对具体的实况、历史的变迁及社会的需要，所订定的可改变的法规。与自然律↗law, natural相对。
～, private 私法 指法律的个人、社团或修会团体的幅度，与↗law, public相对
～, public 公法,公共法典 指法律的社会与国际幅度，与↗law, private相对
～, revealed 启示中的法律 指新、旧约圣经启示↗revelation中为个人社会生活的基本规则总称。
～, Roman 罗马法,罗马法律 指两种法律体系，即古代罗马法及其精神，以及天主教法律↗law, canon。
～, supernatural moral 超性道德律 指依据天主/上帝的启示↗revelation而建立的人生行为原则，与自然道德律↗law, natural moral相互补充。
Law, The 《律法》 指希伯来圣经第一部份的名称↗Torah。，包括有梅瑟五书/摩西五经↗Pentateuch。
Law, William (1686-1761) 劳 英国神学家、安立甘教会司铎。有「英国神秘主义者」之称，一生以祈祷、济贫和创办学校为己任，对韦斯利↗Wesley颇有影响。着有：《为度圣洁生活的召唤》(A Serious Call to a Devout and Holy life, 1728)、《祷告之精神》(Spirit of Prayer, 1749)、《爱的精神》(Spirit of Love, 1752-1754)等。
lawful (1)合法的,依法的 (2)法定的,法律的 与↗legal相同。↗law
lawfulness (1)合法性,依法性 (2)法定性,法律性 指合乎法律↗law的状态。
laxismus (拉) 宽解主义,放纵主义,宽松主义 古代拉丁文无此词汇，日后为天主教会所发挥。↗laxity
laxitas (拉) 放纵,松弛,懒散 ↗laxity
laxity 放纵,松弛,懒散 此词源自拉丁文的动词「laxare 放宽、放松」，指伦理道德上放任的态度，1679年被教宗依诺森十一世(Innocentius XI↗附录一)谴责。与严格主义↗rigorism相对。
laxness 放纵,松弛,懒散 ↗laxity
lay 平信徒,信徒 ↗layman
～ apostolate 教友传教 指平信徒所做传扬福音的工作
～ brother 辅理修士
～ state 政教分离的国家
～ theology 平信徒神学
laying on of hands 覆手,按手 新旧约圣经以此行动表达下列意义：(1)将祭献视为自己所有(出二十九10)。(2)将上主、耶稣基督的权柄、神能、职务，借着覆手传达至被选者的身上(宗/徒六6；弟/提前四14；弟/提后一6)。(3)在教会圣事历史中，覆手逐渐被视为圣职圣事的本质因素↗materia sacramenti。
layman 平信徒,教友 此词源自希腊文的「laos 民众、人民」及「laikos 属民众的、属人民的」之意。基督教会思想史中包含两个意义：(1)指经过入门圣事↗sacraments of initiation 成为天主子民的信友。(2)自三世纪起，因圣统制的教会结构(金字塔式)兴起，并且在上位的圣职人员↗clergy与修道士受到高等教育，结果造成缠于世间俗务的一般信众，被轻视为无知↗idiot，即被动的教会份子。
Laymann, Paul (1574-1635) 莱曼 奥地利伦理神学家、耶稣会会士。思想以多玛斯学派↗Thomism为背景，特别研究人的良心↗conscience问题。依据哲学、教会法典与基督徒德性的结构内容，达到较整体性的伦理神学。着有《分五册的伦理神学》(Theologia moralis in quinque libros partita, 1625)等。
layperson 平信徒,教友 指一般男女教友的通称，但因近日在语言上有lay「man」性别的敏感性，故以lay「person」表达本意。
laywoman 女性平信徒,女教友
Lazaros (希La,zaroj) 拉匝禄[天],拉撒路[基] 耶稣时代普遍的名字，如：伯达尼的拉匝禄/拉撒路，耶稣救活了他(若/约十二10)。
Lazarus (拉) 拉匝禄[天],拉撒路[基] ↗Lazaros
laziness 懒惰,怠惰 为七罪宗↗sins, seven capital之一。
Le Blanc, Guillaume (1520-1588) 勒布朗 法国神学家、天主教主教。于特利腾大公会议(Council of Trent↗附录三)后，保护天主教之正统思想。着有《天主教要点的研究及说明…》(Recherches et discours sur les points principaux de la religion catholique…, 1573)、《公教会之一般圣事论…》(Discours des sacrements de l’Église en général…, 1583)等。
Le Brun(Lebrun), Pierre (1661-1729) 乐布伦 法国礼仪学家、天主教司铎。致力于研究教会礼仪经文的历史，并藉其著作《时刻：为参与弥撒的手册》(Heures ou manuel pour assister à la messe, 1716)，促进平信徒的主动参与礼仪生活。另着有《有关弥撒的经文、历史及信理之解释》四册(Explication littérale, historique et dogmatique des prières et des cérémonies de la sainte messe I-IV, 1716-1726)等。
Le Camus, Émile- Paul-Constant-Ange (1839-1906) 勒卡米 法国圣经诠释学家、天主教主教。法国所出版《圣经大辞典》之合作者，并致力于在其教区推广圣经教育及改革。着有《吾主耶稣基督的生平》二册(Vie de Notre Seigneur Jésus-Christ I-II, 1883)、《正确及错误的圣经诠释》(Vraie et fausse Exégèse, 1903)等。
Le Clerc(Leclerc, Clericus), Jean (1657-1736) 勒克莱尔 瑞士神学家。神学思想属于亚米纽斯主义↗Arminianism，维护自由思想及理性。着有《有关普世学问及历史丛书》二十五册(Bibliothèque universelle et historique I-XXV, 1686-1893)、《福音的历史协调》(Harmonia evangelica, 1699)等。
Le Cour(r)ayer, Pierre-François (1681-1776) 勒库雷耶 法国神学家、天主教司铎。认同杨森主义↗Jansenism及凯内耳↗Quesnel的思想。在其著作《有关安立甘教会圣职圣事有效性的研究》二册(Dissertation sur la validité des ordinations des Anglais I-II, 1723)保护安立甘教会圣职圣事的有效性，引起公教会的谴责。在移民英国后着《自我辩护》(Relation apologétique, 1729)等。
Le Dent, Maximilien (1619-1688) 勒当 比利时神学家、耶稣会会士。积极参与痛悔↗contrition与忏悔↗attrition的辩论。着有《论惧怕地狱的忏悔》(De attritione ex metu gehennae, 约1667)等。
Le Drou(Ledrou), Pierre-Lambert (1640-1721) 勒德鲁 比利时神学家、奥古斯丁会会士、天主教主教。担任教宗的神学顾问，认同费奈隆↗Fénelon的神秘主义思想。着有《论痛悔与忏悔》(De contritione et attritione, 1707)等。
Le Féron, Philippe (+1692) 勒费龙 法国神学家、天主教会总执事。参与痛悔↗contrition与忏悔↗attrition的辩论。着有《加尔文派有关成义的错误将耶稣的伦理道德倒置》(Renversement de la morale de Jésus-Christ par les erreurs des calvinistes touchant la justification, 1678)等。
Le Gaudier, Antoine (1572-1622) 勒戈迪耶 法国神学家、灵修学家、耶稣会会士。着有《论完全地效法耶稣基督》(De la parfaite imitation de Jésus-Christ, 1630)、《论天主的临在》(De Dei praesentia, 1620)等。
Le Guillou, Marie-Joseph (1920-) 勒吉尤 法国神学家、道明会会士。特别研究教会学与传教学，促进大公主义合一运动。着有《福传与合一：共融的要求》(Mission et unite: Les exigences de la communion, 1960)、《基督与教会：奥迹的神学》(Le Christ et l’Église: Théologie du mystère, 1963)等。
Le Jay(Jayus), Claude (1504-1552) 勒热 法国神学家、耶稣会会士。曾担任特利腾大公会议(Council of Trent↗附录三)的神学顾问，协助编写有关圣经与传承的经文。并致力于研究成义↗justification神学的问题。
Le Long, Jacques (1665-1721) 勒隆 法国圣经经文、抄本历史学家、天主教司铎。着有《圣经丛书》(Bibliotheca sacra, 1702)等。
Le Maistre, Louis Isaac (1613-1684) 勒迈特 法国神学家、天主教司铎。思想趋向杨森主义↗Jansenism。着有《基督信仰及灵修之书信》二册(Lettres chrétiennes et spirituelles I-II, 1690)、《吾主耶稣基督的新约》(Le Nouveau Testament de Notre Seigneur Jésus-Christ, 1668)等。
Le Mère, Ignace (1677-1752) 勒梅尔 法国伦理神学家、天主教司铎。思想反对《天主的独生子》宪章↗Unigenitus Dei Filius。着有《有关创世纪经文之基督伦理思考》二册(Pensées morales et chrétiennes sur le texte de la Genèse I-II, 1733)、《新教会人士》(Nouvelles Ecclésiastiques , 1753)等。
Le Nain de Tillemont, Sébastien (1637-1698) 勒南 法国教会历史学家、天主教司铎。致力于研究首六世纪古代教会的历史，并于宗教改革的氛围中，特别指出基督徒共同的教会信仰基础。着有《首六世纪教会历史中的皇帝及诸官员之历史》六册(Histoire des empereurs et des autres princes qui ont régné durant les six premiers siècles de l’Église…VI, 1690-1738)、《提供教会首六世纪之历史数据》十六册(Mémoires pour servir à l’histoire ecclésiastique des six premiers siècles…XVI, 1693-1712)等。
Le Quien, Michel (1661-1733) 勒基安 法国辩论学家、教父学家、道明会会士。在其著作《为圣经希伯来文拉丁圣经通行本辩护》(Défense du texte hébreu et de la version vulgate, 1690)中，保护《拉丁文(圣经)通行本》↗Vulgate。在另一著作中《安立甘教会圣职无效性》二册(La nullité des ordinations anglicanes I-II, 1725)中，反对勒库雷耶↗Le Cour(r)ayer。另着有《基督信仰的东方》三册(Oriens christianus I-III, 1740)等。
Le Roy-Beaulieu, Anatole (1842-1912) 勒鲁瓦 法国近代教会思想家。特别研究十九世纪自由主义↗liberalism及犹太主义↗Judaism的思想。着有《由1830年直至今日的自由派天主教徒，教会与自由主义》(Les catholiques libéraux, l’Église et le libéralisme de 1830 à nos jours, 1885)、《憎恨的教义：反闪族主义、反宗教改革主义及反圣职主义》(Les doctrines de la haine: l’antisémitisme, l’antiprotestantisme, l’anticléricalisme, 1902)等。
Le Roy, Édouard Louis Emmanuel Julien (1870-1954) 勒鲁瓦 法国神哲学家、数学家。思想跟随伯格松↗Bergson，批判传统天主存在的证据，而以内在伦理道德的要求为肯定隐含天主存在的证据。着有《信理与批判》(Dogme et critique, 1907)、《天主的问题》(Le problème de Dieu, 1930)等。
Le Roy, Guillaume (1610-1684) 勒鲁瓦 法国神学家、天主教司铎。思想属于极端的杨森主义↗Jansenism。着有《基督徒的伦理规则》(Les règles de la morale chrétienne, 1661)、《分辨神类专著》(Traité du discernement des esprits, 1675)等。
Le Semelier, Jean-Laurent (1660-1725) 勒塞姆利耶 法国伦理神学家、天主教司铎。特别关注婚姻及高利贷等的伦理问题。着有《论婚姻的道理》(Conférences sur le mariage, 1715)、《论高利贷补偿的道理》(Conférences sur l’usure et la restitution, 1724)等。
Le Tellier, Michel (1643-1719) 勒泰利耶 法国神学家、耶稣会会士。思想反对杨森主义↗Jansenism，并在中国礼仪之争↗Controversy, Chinese Rites保护耶稣会的立场。着有《为在中国的新教友及传教士…辩护》(Défense des nouveaux chrétiens et des missionnaires de la Chine…, 1687)、《革命者凯内耳司铎》(Le Père Quesnel séditieux, 1704)等。
Le Vassor, Michel (1647-1718) 勒瓦索尔 法国神学家、天主教司铎。思想反对杨森主义↗Jansenism。着有《论真实的宗教》(De la véritable religion, 1688)。后转入安立甘教会，以《有关研讨宗教间辩论的专著》(Traité de la manière d’examiner les différends de religion, 1697)，为自己辩护。
Leadbeater, Charles Webster (1847-1934) 利德比特 英国安立甘教会司铎。日后走向通灵论↗theosophy。与通灵论社团创办人贝赞特(Besant, Annie)和着《轮回》(Reincarnation, 1898)，另着有《思想的诸形式》(Thought Forms, 1901)、《人：从何处来，如何往何处去》(Man: Whence, How and Whither, 1913) 等。
leadership (1)领袖职位,领导者职位 (2)领袖资格,领导者资格
～, charismatic 神恩性领袖职位[天],灵恩性领袖职位[基] 指依据特殊的指导、管理他人、社团、国家、教会及宗教团体的神恩↗charisma来执行其职务及使命。
～, creative 创造性的领导 指依据特殊的创造力来指导、管理他人、社团、国家、教会及宗教团体之职务及使命。
leading role 领导角色,主导角色↗role, leading
Leah (希伯ha'le) 肋阿[天],利亚[基] 拉班/拉班的长女(创廿九16-17)，雅各布伯/雅各布受骗于拉班/拉班，娶之为妻，为雅各布伯生下了勒乌本/如便、西默盎/西缅、肋未/利未、犹大/犹大(创廿九16)。
Lebana (拉) 肋巴纳[天],利巴拿[基] ↗Lebanah
Lebanah (希伯hn"b'l.) 肋巴纳[天],利巴拿[基] 一位献身者，他的后代在充军之后，同则鲁巴贝耳/所罗巴伯自巴比伦返回圣地(厄上/拉二45)。
Lebbe, Vincent-Frédéric-Maria (1877-1940) 雷鸣远 比利时传教士。初为遣使会会士，1901年来中国传教，完全同化于中国民众及文化生活，提出「中国归中国人，中国人归基督」的说法。曾创办「益世报」，推行「公教进行会」。竭力提倡建立中国地方教会，影响教宗本笃十五世(Benedictus XV↗附录一)颁布的《伟大的那事》↗Maximum illud宗座书信，论及福传方法及本地化原则。共创立了四个传教团体：辅助传教会(SAM)、鸣远女子服务团(ICA)、德来小妹妹会(CST)及耀汉小兄弟会(CSJB)。
Lebenswelt (德) 生活世界,生活环境 广义而言，指人的社会、文化、宗教生活的各方面整体因素。狭义而言，指生界↗bioregion。
Lechler, Rudolf (1824-1908) 黎立基 德国新教传教士、牧师。1846来华，促进圣经，尤其是客家语的翻译工作。
Leclerc, Jean (Clericus) (1657-1736) 勒克莱尔 ↗Le Clerc
Leclercq, Jacques (1891-1971) 勒克莱尔 比利时伦理神学家、天主教司铎。思想关注伦理神学与社会学籍灵修学的关系。着有《伦理哲学的大原则》(Les grandes lignes de la philosophie morale, 1946)、《今日教会往何处去？》(Où va l’Église d’aujourd’hui?, 1969)等。
lectionary 圣经选集,读经集 指教会礼仪中，所选读之圣经合集。
lector 读经员,诵读员 指天主教礼仪中诵读圣经的人。
lectoratus (拉) 读经职务,读经职位
Lécuyer, Joseph (1912-1983) 勒屈耶 法国神学家、圣神会会士。致力于研究教父学及主教在教会的职位及职务。并担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)及教宗保禄六世(Paulus VI↗附录一)的神学顾问。着有《在基督奥迹中的司祭职》(Le sacerdoce dans le mystère du Christ, 1957)、《有关普世主教团体性之研究》(Études sur la collégialité épiscopale, 1964)、《圣秩圣事》(Le sacrement de l’ordination, 1983)等。
Ledesma, Bartolomé (约1525-1604) 莱德斯马 西班牙伦理神学家、道明会主教。致力于将伦理神学带入拉丁美洲具体的教会生活中。着有《良心及圣事个案集》(Una suma de casos de conciencia o de los sacramentos, 1560)等。
Ledesma, Diego (1519-1575) 莱德斯马 西班牙伦理神学家、耶稣会会士。致力于编写耶稣会之学术规范↗Ratio studiorum，被派遣参加奥斯堡(Augsburg)会议之合一交谈。并编写译为多国语言之《要理讲授》(Catechismus)。另着有《论圣经》(De divinis Scripturis, 1570)等。
Ledesma, Martín de (约1509-1574)莱德斯马 西班牙神学家、道明会会士。致力于批注彼得‧隆巴↗Petrus Lombardus 及多玛斯↗Thomas Aquinas的神学著作。着有《四部语录批注》二册(Commentaria in quartum Sententiarum I-II, 1555-1560)，以及尚未出版的《有关多玛斯神学大全解释》(Expositiones in universam Divini Thomae summam)等。
Ledesma, Pedro de (1544-1616) 莱德斯马 西班牙神学家、道明会会士。为其师巴聂斯↗Báñez的恩宠论↗grace辩护，与巴聂斯合力出版《辩护》(Apologia)。另着有《论天主的完美、无限及伟大专著》(Tractatus de divina perfectione, infinitate et magnitudine, 1596)、《论天主恩宠的援助之专著》(Tractatus de divinae gratiae auxiliis, 1611)等。
Lee, Frederick George (1832-1902) 李 英国神学作者、安立安教会司铎、后为天主教主教。以其著作《安立安教会之礼仪指南》(Directorium Anglicanum, 1865)，致力于安立甘教会礼仪革新。另着有《宗教改革史》(Historical Sketches of the Reformation, 1879)等。
Leeb, Leopold (1967-) 雷立柏 奥地利神学家、宗教学家、中国教会历史学家、翻译者、天主教终身修士。于北京大学完成其博士论文《张衡：科学与宗教》(1999)。另着有《论基督之大与小》(2000)、《圣经的语言和思想》(2000)等。另编有《基督宗教知识辞典》(2003)。
Leeuw, Gerardus van der (1890-1950) 莱乌 荷兰改革宗神学家、宗教历史学家。致力于研究宗教奥秘经验及原始宗教。着有《宗教学导论》(Inleiding tot de godsdienstgeschiedenis, 1924)、《世界诸宗教》(De godsdiensten der wereld, 1940)、《宗教现象学导论》(Inleiding tot de phaenomenologie van den godsdienst, 1948)等。
legal (1)合法的,依法的 (2)法定的,法律的 此词源自拉丁文「legare 差遣、委任、委派」及「lex 法律、律法」，指依据法制规定的状态。
legalism 法律主义 此词源自拉丁文「legare 差遣、委任、委派」及「lex 法律、律法」，指依据法制规定的状态。指在一般的社会中，强调法治胜于人尊严及情感表达的心态。在宗教的层面上，指将严守法规与戒律视为宗教的基本态度。新旧约圣经中，先知、耶稣、保禄宗徒谴责此种凭借自力的宗教行为。
legality 合法性,正当性 此词源自拉丁文「legare 差遣、委任、委派」及「lex 法律、律法」，指依据法制规定的状态。与↗legitimacy、↗lawfulness相同。
～ of the sacrament 圣事的合法性 ↗sacrament, legality of the
legate 使节,代表 此词源自拉丁文的「legare 派遣、差遣」。指由权威者委派的人员。
～, Papal 教宗使节,教宗代表 教宗有天赋与独立的权利，委任派遣使节到各国、各地，代表教宗处理教会外交事务。(《天主教法典》↗CIC第362-367条)
legatus (拉) 使节,代表 ↗legate
～ a latere 教宗特使 指教宗委任从事某种特殊任务的枢机主教。
legend 传奇,传说,故事 此词源自拉丁文的「legere 读」，指某一民族、国家或宗教团体的历史中，与某一时期有关的故事，其中常含有几分事实，但亦有部分杜撰。其目的在表扬某一英雄、圣人、物体等的惊人事迹。与神话↗myth相关。
Legenda aurea (拉) 《黄金传奇》 第十三世纪中，由贾科莫↗Giacomo a Varagine 所编写的书籍，其中包括182篇小专著，描写教会礼仪年度的节日、庆节及约150位圣人生活事迹的故事。曾译为多国语言，为中古时代重要的著作之一。
Léger, Antonie (1594-1661) 莱热(父) 法国新约圣经学家、神学家、改革宗牧师。思想属于瓦耳多派↗Waldenses致力于新教与希腊东正教会的比较。着有《依据马克西木斯译本的新约希腊文言及白话经文》(Novum Testamentum idiomate graeco litteralis et graeco vulgari ex versione Maximi, 1638)、《论罪人圣化的神学命题》(Theses theologicae de sanctificatione hominis peccatoris, 1658)等。
Léger, Antoine (1652-1719) 莱热(子) 法国神哲学家、改革宗牧师。思想关注形上学↗metaphysics与自然科学。着有《论味觉、泉源、流星、冷热、火、幸福、天主、弃绝法》(De Saporibus; de Origine Fontium; de Meteoris Ignitis; de Calore et Frigore; de Igne; de Felicitate; de Deo, de Anathemate Maranata, 1705-1715)等。
Legge, James (1815-1897) 理雅各布,莱格 苏格兰公理宗教会传教士。精通中文，致力于翻译中国经书。着有《中国的宗教：儒家及道教与基督宗教之描写与比较》(The Religions of China: Confucianism and Taoism Described and Compared with Christianity, 1976)、《中国经书》七册(The Chinese Classics I-VII, 1960)等。
legislation 立法 此词源自拉丁文的「lex 法律、律法」及「ferre, latum 设、建立」，指社会不同机构之建设法规的过程。
legitimacy 合法性,正当性 此词源自拉丁文「lex 法律、律法」，指合乎法律的状态。
legitimate (1)合法的,正当的,正统的 (2)正式婚生的
legitimation 合法化 此词源自拉丁文的「lex 法律、律法」，指将一情况与社会、教会法律调和或视为适合。
Legrand, Louis (1711-1780) 勒格朗 法国神学家、苏比先会会士。代表巴黎神学院编审其它一些神学著作。着有《论天主圣言降生为人专著》二册(Tractatus de incarnatione Verbi Divini I-II, 1750)、《论基督的教会专著》(Tractatus de Ecclesia Christi, 1779)等。
Legros, Nicolas (1685-1751) 勒格罗 法国神学家、天主教司铎。思想追随凯内耳↗Quesnel，属于杨森主义↗Jansenism。着有《论加利刚教会的自由之反转》(Du Renversement des Libertés de l’Église gallicane, 1707)等。
Lehmann, Karl (1936-) 勒曼 德国神学家、天主教枢机。致力于推动基督徒合一，推广梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的入世思想。着有《在今日中的信仰》(Gegenwart des Glaubens, 1974)、《为信仰见证，建立社会：反省与立场》(Glauben bezeugen, Gesellschaft gestalten: Reflexionen und Positionen, 1993)等。
Lehmann, Paul Louis (1906-) 勒曼 美国神学家。着有《基督信仰环境中的伦理道德》(Ethics in a Christian Context, 1963)、《理想化的政治》(The Transfiguration of Politics, 1974)等。
Lehmkuhl, August (1834-1918) 赖姆库耳,赖姆库尔 德国伦理神学家、耶稣会会士。思想追随雅耳丰索‧利果里↗Alfonso (Alfonse, Alfonsus) Maria de Liguori与多玛斯↗Thomas Aquinas。将良心个案及近代新士林/经院神学↗theology, neo-scholastic与教会思想整合。着有《伦理神学》二册(Theologia moralis I-II, 1883-1884)、《社会问题及国家权柄》(Die soziale Frage und die staatliche Gewalt, 1893)等。
Leia (希Leia) 肋阿[天],利亚[基] ↗Leah
Leib, Kilian (1471-1553) 莱布 德国辩论神学家、奥古斯丁会会士。思想促进教会内部的改革与新教的神学辩论，1530年参与奥斯堡会议与1546年的里根斯堡的宗教交谈。其着《大回忆录》(Annales Maiores, 1502-1523)中，以批判的精神，描述当时代的学术思想与生活等。
Leibnitz, Gottfried Wilhelm (1646-1716) 莱布尼兹,莱普尼 ↗Leibniz
Leibniz, Gottfried Wilhelm (1646-1716) 莱布尼兹,莱普尼兹 德国自然神学家、科学家、数学家、伦理哲学家。古典「神存在论证」的创始者，也是第一个使用神义论↗Theodicy名词的人。致力促使天主教、基督教、加尔文派与信义宗的整和。其著作《单子论》(Monadologie, 1714)，发挥一种实在界的整体观，其中一切的单子依据一个「预定和谐」↗harmony, pre-established (prästabilierte Harmonie)彼此共融交往。并以其《神义论》(Theodizee, 1710)证明天主上帝所创造的世界为最好的。另着有《神学系统》(Systema theologicum, 1686)等。
Leitner, Martin (1862-1929) 莱特纳 德国教会法典学家、天主教司铎。着有《教会法典手册》五册(Handbuch des katholischen Kirchenrechts I-V, 1918-1927)等。
leiturgia (希leitourgi,a) 礼仪 ↗liturgy
Lelth, John Haddon (1919-) 勒耳夫,勒尔夫 美国长老会神学家。着有《对改革传统的引导》(1977)、《教会信经》(1983)等。
Lemek (希伯%m,l') 拉默客[天],拉麦[基] ↗Lamech
Lemos, Tomás de (1559-1629) 莱莫斯 西班牙神学家、道明会会士。特别研究恩宠与自由的问题，参与协助恩宠的争论↗de auxiliis controversia。着有《恩宠总论》(Panoplia gratiae I-IV, 1676)等。
Lemuel (希伯laeWml.) (拉) 肋慕耳[天],利慕伊勒[基] (1)圣经箴言所述，一位皇后教导自己儿子，马撒/马萨的君王肋慕耳的格言(箴卅一1)，此位君王可能是依市玛耳/以实玛利的后代。
Lengeling, Emil Joseph (1916-1986) 伦格灵,伦格林 德国神学家、礼仪学家、天主教司铎。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的礼仪顾问。藉其著作《礼仪：天人的交谈》(Liturgie: Dialog zwischen Gott und Mensch, 1981)，强调礼仪为基督徒生活的基本要素。
Lennerz, Heinrich Johannes Wilhelm (1880-1961) 伦纳尔茨 德国信理神学家、耶稣会会士。致力于编写有关天主、恩宠、三超德、圣事、末世、圣母的神学教课书。并协助教会准备圣母升天↗Assumption of the Blessed Virgin Mary的信理。在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)前与盖泽耳曼↗Geiselmann辩论有关圣经与传承的关系，影响梵二的《论天主的启示教义宪章》↗DV。
Lensaeus(de Lens), Johannes (1541-1593) 伦塞尤斯 比利时辩论神学家、天主教司铎。代替鲁汶大学神学院编写《神学院的教义》(Doctrina facultatis, 1586)有关巴依乌斯↗Baius于1567年受教会谴责之神学命题的看法。于1587-1588年代表鲁汶大学神学院与莱修斯↗Lessius辩论。
Lent 四旬期 传统名称为封斋期或严斋期，指教会以四十天的守斋、祈祷准备耶稣苦难、死亡与复活的逾越奥迹↗mystery, paschal时期。「四旬」为依据旧约中以色列子民四十年在旷野的走向福地(申八2)。新约指耶稣基督四十天在旷野的守斋祈祷的阶段(路四2)。今日教会将四旬期视为慕道者准备领洗最恰当的时期。
Leo (拉) 良[天],利奥[基][文],莱奥[文] 此词源自希腊文的「leōn 狮子」，指以狮子为名之男子名，后为十三位教宗所采用的名字。
Leo II (682-683) 良二世,莱奥二世 教宗。↗附录一Leo II。
Leo III (795-816) 良三世,莱奥三世 教宗。↗附录一Leo III。
Leo IV (847-855) 良四世,莱奥四世 教宗。↗附录一Leo IV。
Leo V (903) 良五世,莱奥五世 教宗。↗附录一Leo V。
Leo VI (928) 良六世,莱奥六世 教宗。↗附录一Leo VI。
Leo VII (936-939) 良七世,莱奥七世 教宗。↗附录一Leo VII。
Leo VIII (963-964) 良八世,莱奥八世 教宗。↗附录一Leo VIII。
Leo IX (1049-1054) 良九世,莱奥九世 教宗。↗附录一Leo IX。
Leo X (1513-1521) 良十世,莱奥十世 教宗。↗附录一Leo X。
Leo XI (1605) 良十一世,莱奥十一世 教宗。↗附录一Leo XI。
Leo XII (1823-1829) 良十二世,莱奥十二世 教宗。↗附录一Leo XII。
Leo XIII (1878-1903) 良十三世,莱奥十三世 教宗。↗附录一Leo XIII。
Leo Magnus (440-461) 良一世(大良),莱奥一世 教宗。↗附录一Leo Magnus。
León, Luis de (1527-1591) 莱昂 西班牙神学家、诗人、奥古斯丁会会士。认为希伯来原文圣经重于《拉丁文(圣经)通行本》↗Vulgate，被控告于异端裁判所↗Inquisition，坐监四年后被宣布无罪释放，并继续教授圣经神学。着有《论基督的名称》(De los nombres de Cristo, 1583)等。
Leonianum, Sacramentarium (拉) 《良圣事礼仪书》 ↗Sacramentary, Leonine
Léon-Dufour, Xavier (1912-) 雷翁‧杜富,莱昂‧迪富尔 法国圣经学家、耶稣会会士。致力于发挥圣经的信仰整体观，主编《圣经神学辞典》(Vocabulaire de théologie biblique, 1961)。另着有《四部福音与耶稣的历史》(Les Évangiles et l'histoire de Jésus, 1963)、《新约辞典》(Dictionnaire du Nouveau Testament, 1975)、《研读若望福音》四册(Lecture de l'Évangile selon Jean I-IV, 1990-1996)等。
Leontios of Byzantium (约+543) 莱昂奇乌斯,雷翁奇乌斯 拜占庭神学家、修道士。企图以加采东大公会议(Council of Chalcedon↗附录三)所颁布的信经调解基督一性论↗monophysitism。认为耶稣基督的人性和神性在圣言内合而为一。
Leontios of Jerusalem (约六世纪) 莱昂奇乌斯,雷翁奇乌斯 历史上很久将其与莱昂奇乌斯↗Leontios of Byzantium 视为同一人，故其生平事迹不详。今日神学家研究，其神学思想属于新加采东主义↗Neo-Chalcedonism者。着有《反一性论者》(Contra Monophysitas, 约538-544)、《反奈斯多略派》(Contra Nestorianos)等。
Leontius of Byzantium (约+543) 莱昂奇乌斯,雷翁奇乌斯 ↗Leontios of Byzantium
Leontius of Jerusalem (约六世纪) 莱昂奇乌斯,雷翁奇乌斯↗Leontios of Jerusalem
leprosy 痲疯病,癞病 圣经中的癞病被认为是不洁与天主/上帝对罪的打击，癞病的痊愈，可能出于自然，也可能出于奇迹，如：纳阿曼在约旦河中的治愈(列/王下五)。新约中强调耶稣治愈癞病人，表示祂就是要来的默西亚(玛/太十一5)，使人洁净、使人成全无缺。
Lercaro, Giacomo (1891-1976) 莱尔卡罗 意大利神学家、天主教枢机。在面对共产党的中心波洛尼亚(Bologna)教区，依据圣经与教父学推动与社会交谈，及革新教会礼仪与教理讲授等。因此在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)，编写《论神圣礼仪宪章》↗SC及梵二后推动礼仪改革扮演重要角色。着有《心祷法》(Metodo di orazione mentale, 1948)、《孩子们，参与弥撒吧！教友们主动参与弥撒礼仪指南》(A messa, figlioli! Direttorio liturgico per la partecipazione attiva dei fedeli alla Santa Messa letta, 1956)、《依靠圣神的力量》(Per la forza dello Spirito, 1984)等。
Lercher, Ludwig (1864-1937) 莱尔希尔 奥地利信理神学家、耶稣会会士。以其整合思辩、神秘与应用的《信理神学教课书》三册(Institutiones Theologiae dogmaticae I-III, 1924-1930)，影响梵二以前的教会神学教育。
Leslie, Charles (1650-1722) 莱斯利 英国辩论神学家，安立甘教会司铎。以其《以短而易的方法面对自然神论派》(A Short and Easy Method with the Deists…, 1698)；反对自然神论派；以其《草中的蛇》(The Snake in the Grass, 1696)、反对贵格教派；以其《罗马天主教会与英国教会的辩论个案》(The Case Stated between the Church of Rome and the Church of England, 1713)。
Lessing, Gotthold Ephraim (1729-1781) 莱辛 德国哲学家、作家、美学家。以三圆圈的比喻(parable of the rings)说明，基督宗教、犹太教与伊斯兰教的基本目的是相同的。在其《论人类的教育》(The Education of the Human Race, 1780)、《纳堂/拿单智人》(Nathan the Wise, 1779)等著作中，指出启示宗教与启蒙运动↗Enlightenment的理性主义↗rationalism是可整合的。
Lessius(Leys), Leonardus(Leonard) (1554-1623) 莱修斯 比利时神学家、耶稣会会士。思想追随多玛斯↗Thomas Aquinas及摩里纳↗Molina，主张圣经的「随后的灵感」↗inspiration, subsequent，而受教会的谴责。另着有《论有效恩宠》(De gratia efficaci, 1610)，引起耶稣会会长阿夸维瓦(Aquaviva, Claudius)以1613年的调和论↗congruism的修正。
lesson 经书选读 指弥撒及日课中，所选读的圣经、教父或圣贤著作。
Letourneux, Nicolas (1640-1686) 勒图尔纳 法国神学家、天主教司铎。思想趋向杨森主义↗Jansenism，借着翻译工作，致力于牧灵工作及灵修生活。着有《吾主耶稣基督生活史》(Histoire de la vie de notre Seigneur Jésus-Christ, 1678)、《基督徒礼仪年度》十三册(L’Année chrétienne I-XIII, 1683-1701)、《基督徒生活的原则与规范》(Principes et règles de la vie chrétienne, 1688)等。
Letter, apostolic 教宗函,教宗书信 指教宗以其权威所写的书信。
Letter, catholic 公教牧函 指新约中的一些书信，包括雅各布伯书、伯多禄/彼得前后、若望/约翰壹、贰、参书及犹达书等。
Letter, pastoral 牧函 (1)指教区主教，向其教区内的信仰团体所写的书信。(2)指新约中的一些书信，包括弟茂德/提摩太前后书、弟铎/提多书、费肋孟/腓利门书、及希伯来/希伯来书等。
Leturia, Pedro de (1891-1955) 莱图里亚 西班牙教会历史学家、耶稣会会士。致力于研究西班牙、拉丁美洲教会及耶稣会历史。着有《有关依纳爵研究》二册(Estudios ignacianos I-II, 1957)、《圣座与西班牙文之拉丁美洲的关系》三册(Relaciones entre la Santa Sede e Hispanoamérica I-III, 1959-1960)等。
Letushim (希伯~yviWjl.) 肋突兴[天],利都是[基] 亚巴郎/亚伯拉罕晚年的妻子，刻突辣/基土拉所生的后代，属于阿拉伯民族(创廿五3)。
Leuba, James Henry (1868-1946) 洛伊巴 德裔美国宗教学家、心理学家。研究范围为宗教来源及心理学的幅度。着有《对上帝与永生的信仰：心理学、人类学及统计学的研究》(The Belief in God and Immortality: A Psychological, Anthropological and Statistical Study, 1916)、《宗教神秘生活的心理学》(The Psychology of Religious Mysticism, 1925)、等。
Levi (希伯ywIle) (希Leui.) (拉) 肋未[天],利未[基] 圣经中以此为名者有三人：(1)雅各布伯/雅各布由肋阿/利亚所生的第三个儿子，后来成为一个支派(创廿九34；卅五23)。(2)生于达味/戴维之后及充军之前，默耳希/麦基的儿子，玛塔特/玛塔的父亲(路三24-29)。(3)宗徒兼圣史玛窦/马太的原名，本是一名税吏(谷/可二13-17)。


基督宗教外语汉语神学词典-L-2 （Leviathan-lytrōsis）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

L-2 （Leviathan-lytrōsis）

Leviathan (希伯!t'y"w>li) (英) 利维坦,利韦亚坦 圣经中指一种邪恶的动物、鳄鱼或海怪(约/伯三8；依/赛廿七1)，后在神话故事中，用以指恶势力、魔鬼。在霍布斯↗Hobbes的《利维坦》中，引伸指庞大官僚及组织的集权主义国家。霍氏认为虽然一切都在不可死的天主/上帝之下，但赏赐我们安全与和平的是集权主义国家，称之为「可死的神」(mortal god)。
Lévinas, Emmanuel (1906-1995) 勒维纳斯 生于立陶宛之犹太哲学家。致力于突破胡塞尔↗Husserl超验的主观主义↗subjectivism, transcendental及海德格↗Heidegger的存在分析↗analysis, existential，强调人本身已生存于无限的奥迹前，而有关心他人的基本责任。着有《由存在向存在者》(De l’existence à l’existant, 1947)、《整体与无限：论外在性专著》(Totalité et infini : essai sur l’exteriorité , 1971)、《超越性与可理解性》(Transcendance et intelligibilité, 1984)等。
Levi-Strauss, Claude (1908-) 莱维‧施特劳斯 法国哲学家、社会学家、结构主义↗structuralism的倡导者。着有：《结构性的人类学》(Anthropologie structurale, 1958)、《神话学》四册(Mythologiques I-IV, 1964-1971)等。
Levite 肋未人[天],利未人[基]
Leviticus (拉) 《肋未记》[天],《利未记》[基] 五册↗Pentateuch法律书↗Torah之一，为以色列民族的礼仪书，记述恭敬天主/上帝的仪式。
Levitikon (希Leuitiko,n) 《肋未记》[天],《利未记》[基] ↗Leviticus
Levy-Bruhl, Lucien (1857-1939) 莱维‧布吕耳,莱维‧布吕尔 法国哲学家、人类学家。专门研究原始民族。第一本着作《伦理学和道德科学》(La morale et la science des moeurs, 1903)、反映了孔德↗Comte实证主义↗positism的观点。后致力于研究原始心理状态，着有《原始社会之精神生活》(Les fonctions mentales dans les sociétés inférieures, 1910)、《原始社会的意识型态》(La mentalité primitive, 1922)等。
Lewis, Clive Staples (1898-1963) 陆易斯,刘易斯 英国护教学家、评论家和小说家、安立甘教会平信徒。以其著作《纯基督宗教》(Mere Christianity, 1952)，透过大众媒体为落实于社会中的基督信仰作证。另着有《痛苦的奥秘》(The Problem of Pain, 1940)、《四种爱》(The Four Loves, 1960)是分析亲情、友情、爱情和圣爱与基督徒生活的关系。《地狱来鸿》(The Screwtape Letters, 1942)，内容叙述大魔鬼指导小魔鬼如何掳掠新教徒。
Lewis, Edwin (1881-1959) 陆易斯,刘易斯 美国系统神学家、卫理会牧师。在其《耶稣基督与人类关怀》(Jesus Christ and the Human Quest, 1924)中，表达一种自由派之神学基要主义↗fundamentalism。十年后在其另一本着作《基督徒的表白》(A Christian Manifesto, 1934)中，显示了思想的转变，强调圣经学与启示、信仰之整体性。并合编《阿秉敦圣经批注》(Abingdon Bible Commentary)等。
lex (拉) 法律,律法 此词源自拉丁文「legare 差遣、委任、委派」，指依据法制规定的状态。↗law
～ aeterna 永恒律 ↗law, eternal
～ canonizata 法典化的法律 指社会、国家所订定的某些法律，亦被教会法典所接纳与承认，如财产法等。
～ ceremonialis 礼仪律 指旧约圣经中礼仪规则的总称，及教会历史中所逐渐发挥的礼仪规范。
～ Christi 基督之律 广义而言指耶稣基督的教训，狭义而言指十七世纪末亚米纽斯派↗Arminians的神学家，认为基督之律为亚当犯罪前的自然律↗law, natural，犯罪之后其因素呈现于天主/上帝十诫↗commandments, ten及一些伟大哲学家的伦理教义中。
～ Dei 天主之律,上帝之律
～ divina 神律 ↗law, divine
～ ecclesiae fundamentalis 教会基本法律 在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)前，教会法典改革工作有两种主张：(1)将罗马拉丁教会与东正教会的法典融合为一，作为教会基本法律。(2)保留二教会原来的法典，并将双方基本法律作为自己法典的序言。最后，决定采用后者，但经过多年的努力尚未完成。
～ est Deus accusans et damnans控告及定罪者的天主是法律[天],控告及定罪者的上帝是律法[基]
～ moralis 道德律 ↗law, moral
～ Mosaica 梅瑟法律,摩西法律↗law, Mosaic
～ naturalis 自然律↗law, natural
～ orandi lex credendi 祈祷准则为信仰准则 信仰团体在真实的祈祷中，表示对天主/上帝信仰的内容，此内容是神学的来源之一。
～ paradisiaca 乐园之律 按大部分的新教学者视为人类犯罪前的自然律。
～ praescribit, evangelium inscribit 法律规定，福音铭刻在心 指法律的规范要求服从及行为，但缺乏有效的力量；而福音借着圣神感动人心，赋予行动的能力。
～ scripta 书面律 指以文字所编写之规则典范，与无文字之口传律相对。
～ talionis 复仇法,同等报复法 指「以牙还牙，以眼还眼」的法则(出廿一23；玛/太五38)。↗talio
Lex Dei 《天主之律》 约于392年所编写的，书中将梅瑟五书中的法律与罗马法律比较及批注之文集。
Lezana, Juan Bautista de (1586-1659) 莱萨纳 西班牙神哲学家、教会法典学家、圣衣会会士。致力于将神学、灵修与宗教生活整合。并担任圣座禁书部与礼仪部的顾问。着有《神学大全》(Summa theologiae sacrae, 1651)、《为童贞圣母无染原罪辩护书》(Apologeticus liber pro immaculata Deiparae Virginis conceptione,1616)等。
LG 《万民之光》,《论教会教义宪章》 ↗Lumen Gentium
Lherminier, Nicolas (1657-1735) 莱尔米尼耶 法国神学家、天主教司铎。神学思想趋向杨森主义↗Jansenism。着有《论天主，天主圣三及天使属性专著》(Tractatus de attributis Dei, de Sanctissima Trinitate et de angelis, 1700)、《为神学生所运用之神学大全教课书》七册(Summa theologiae ad usum scholarum accommodata I-VII, 1701-1711)等。
Lhotzky, Georg (1709-1758) 勒霍茨基 今波兰神哲学家、耶稣会会士。思想属于传统士林/经院神哲学↗theology, scholastic。着有《论恩宠、成义、功绩、德性、缺点及罪过》二册(Doctrina theologica de gratia, iustificatione, merito, virtutibus, vitiis et peccatis I-II, 1753-1754)等。
Li Bo (1754-1785) 李檗 ↗Yi Beok
Li Jiu Biao, Stephanus (+1646?) 李九标 中国基督徒。1628年受洗入教，担任《口铎日抄》的主编。着有《枕书》(1640)等。
Li Wen Yu (1840-1911) 李问渔 中国语言学家、耶稣会会士。在上海创办〈益闻录〉、以及第一家白话报纸〈圣心月刊〉(1887)。编着《哲学提纲》(1909)。
Li Zhi Zao, Leo (1906-1948) 李之藻 中国基督徒。与徐光启↗Xu Guang Qi、杨廷筠↗Yang Ting Yun为早期主要的士大夫信徒之一。致力于与外籍传教士合作译书，如《名理探》。另编有《天学初函》等书。与利玛窦↗Ricci, Matteo等人有往来。
Li Zu Bai (约1610-1665) 李祖白 中国基督徒。在其著作《天学概论》(1663)中，认为人类的共同根源在犹太，而人类的一个分支在「伏羲」的领导下，移民到东方的中国；又强调古代华人敬拜「上帝」和「天」，但后来忽略了这些信仰。杨光先↗Yang Guang Xian反对此说。
Lia (拉) 肋阿[天],利亚[基] ↗Leah
Liang A Fah (1789-1855) 梁阿发 ↗Liang Fa
Liang Fa (1789-1855) 梁发 中国广东人、第一位华人牧师。着有许多传教小册，其中洪秀全↗Hong Xiu Quan曾受其《劝世良言》的影响。
libellatici (拉) 持证书者 (复数词) 此词源自拉丁文的「liber 书」及「libellus 小书、小文件」。指249-251年的基督宗徒受迫害时，皇帝要求基督徒向外教神祭献。有些基督徒为保护自己免于迫害，虽并无祭献，但贿赂官方而签发的证明，有如已祭献一般。教会官方谴责此方式，较仁慈对待他们，对真实的祭献过的基督徒(sacrificati)却较严格。
libelli pacis (拉) 和平推荐书 (复数词) 此词源自拉丁文的「libellus 小书、小文件」及「pax 和平」，指精修圣人及殉道者，发给教会受迫害时所跌倒者的推荐函，请求教会团体以和好的态度接纳。
libenter homines quod volunt, credunt (拉) 人欣然相信所愿意的 源于罗马皇帝西泽(Caesar)的名言。
liber (拉) 书,书籍
～ gloriae 荣福之书,光荣之书 指在荣福直观的光荣圆满境界中，而面对面地认识天主/上帝。
～ gratiae恩宠之书 指借着天主/上帝在救恩历史中，所显现的各种恩惠，而认识祂。
～ naturae自然之书 指借着大自然的循环、美、变化的过程，而认识天主/上帝。
Liber Baruch (拉)《巴路克》[天] ↗Baruch
Liber censuum (拉) 《收税记录书》指不同之教会机构，如修会、教区或团体，应向教廷纳税的纪录小册。
Liber de causis (拉) 《论原因之书》本为十一世纪以阿拉伯文所写的书籍，内容分析天下万物形成的各种原因，包括无限的存有、创造及一神论的观念。后十二世纪翻译为拉丁文，影响中古世纪之形上学↗metaphysics。
Liber de rebaptismate 《论重洗之书》指大约第三世纪，反对西彼连↗Cyprianus对重洗的看法，保护异端者为他人领洗的有效性所写之书。
Liber Deuteronomii (拉) 《申命纪》[天],《申命记》[基] ↗Deuteronomy
Liber Ecclesiastes (拉) 《训道篇》[天],《传道书》[基] ↗Qoheleth
Liber Ecclesiasticus (拉) 《德训篇》[天],《便西拉智训》,《西拉耶稣智慧书》[基] ↗Ecclesiasticus
Liber Esdrae (拉) 厄斯德拉上》[天],《以斯拉记》[基] ↗Ezra
Liber Esther (拉) 《艾斯德尔传》[天],《以斯帖记》[基] ↗Esther
Liber Exodus (拉) 《出谷纪》,《出埃及记》 ↗Exodus
Liber Ieremiae (拉) 《耶肋米亚》[天],《杰里迈亚书》[基] ↗Jeremiah
Liber Iob (拉) 《乔布传》[天],《乔布记》[基] ↗Job
Liber Iosue (拉) 《若苏厄书》[天],《乔舒亚记》[基] ↗Joshua
Liber Isaiae (拉) 《依撒意亚》[天],《以赛亚书》[基] ↗Isaiah
Liber Iudicum (拉) 民长记》[天],《士师记》[基] ↗Judges
Liber Iudith (拉) 《友弟德传》[天] ↗Judith
Liber Leviticus (拉) 《肋未记》[天],《利未记》[基] ↗Leviticus
Liber I Maccabaeorum (拉) 《玛加伯上》 ↗Maccabees I
Liber II Maccabaeorum (拉) 《玛加伯下》 ↗Maccabees II
Liber Nehemiae (拉) 《乃赫米雅》[天],《尼赫迈亚记》[基] ↗Nehemiah
Liber Numeri (拉) 《户籍纪》[天],《民数记》[基] ↗Numbers
Liber I Paralipomenon (拉) 《编年纪上》[天],《历代志上》[基] ↗Chronicles I
Liber II Paralipomenon (拉) 《编年纪下》[天],《历代志下》[基] ↗Chronicles II
Liber XXIV philosophorum 《二十四位哲学家之书》 指一本大约从古代新柏拉图主义↗Neo-Platonism的背景而来，但目前仅有拉丁抄本，其中包含二十四位无名哲学家，论天主/上帝的本性及描述定义之书。
Liber Pontificalis (拉) (1)《主教礼仪书》 指主教举行大礼时，所用之礼仪书籍。(2)最古之历代教宗传
Liber Proverbiorum (拉) 《箴言》[天][基] ↗Proverb
Liber Psalmorum (拉) 《圣咏集》[天],《诗篇》[基],《圣诗》[文] ↗Psalms
Liber Regalis (拉) 《国王加冕礼仪书》 指英国国王自1308-1685年的就职典礼所采用的礼仪书。
Liber I Regum (拉) 《列王纪上》[天][基] ↗Kings I
Liber II Regum (拉) 《列王纪下》[天][基] ↗Kings II
Liber Ruth (拉) 《卢尔德传》[天],《路得记》[基] ↗Ruth
Liber Sacramentorum (拉) 《圣事礼仪书》↗sacramentary
Liber I Samuelis (拉) 《撒慕尔纪上》[天],《塞缪尔记上》[基] ↗Samuel I
Liber II Samuelis (拉) 《撒慕尔纪下》[天],《塞缪尔记下》[基] ↗Samuel II
Liber Sapientiae (拉) 《智慧篇》 ↗Wisdom
Liber Septimus (拉) 《第七册》↗Clementinae
Liber Usualis (拉) 《常用歌咏集》 指教会常用之拉丁礼仪书，包括主日、瞻礼和节日的经文与歌曲。常用素歌↗a cappella或额我略圣歌↗chant, Gregorian曲调写成。成为昔日、今日教会或修会团体所采用。
liberal theology 自由主义神学 ↗theology, liberal
liberalism 自由主义 指一种强调个人活动和发展完全自由，主张社会和政治机构逐步改良的政治与思想。日后成为近代基督宗教中的一种运动，强调理智的自由，偏向将基督宗教的本质视为文化、精神、思考的成果，却忽略耶稣基督特殊启示的重要性。
liberalists 自由主义派 ↗liberalism
liberalize 自由化,自由主义化
liberation 解放,释放,解救 此词源自拉丁文的「liber 自由」及「liberare 使自由」，指个人、小团体或国家从某种约束、压力中得到释放。旧约时代犹太人因拒绝承认自己是奴隶，而企望整个民族的解放(出一～十五)。新约将耶稣基督视为真正的解放者(若/约八32-36)，他所带来的解放是将人从罪恶、死亡的奴役中解放出来(哥/西一13)。
liberation theology 解放神学 ↗theology, liberation
Liberatore, Matteo (1810-1892) 利贝拉托雷 意大利神哲学家、耶稣会会士。与两位弟兄于1850年合创〈天主教社会文化〉(La Civiltà cattolica)杂志。借着多玛斯↗Thomas Aquinas思想谴责洛克↗Locke、康德↗Kant、尤其是罗斯米尼↗Rosmini，而发挥教会社会思想的观念。着有《哲学教课书》二册(Institutiones philosophicae I-II, 1840-1842 )、《教会与国家》(La Chiesa e lo Stato, 1871)、《政治经济原则》(Principi di economia politica, 1889)等。
Liberius (352-366) 利贝里乌斯 教宗。↗附录一Liberius。
libertas (拉) 自由 ↗freedom、↗liberty
～ a coactione 非受迫的自由 指不受任何内、外在约束及压迫的自由。与受迫的必然性↗necessitas a coactione 相对。
～ Adami 亚当的自由 指人类犯罪前的自由。
～ contrarietatis 对立自由 指善与恶之间加以选择的自由。
～ ecclesiae 教会自由 指属于宗教自由↗freedom, religious的具体面，也是国家与教会↗church and state在历史上所辩论的问题。
～ exercitii 行动自由 指行动或不行动的自由。
～ fidelium 信徒的自由 指信友依据圣神的能力可行善，但跟随其软弱亦有犯罪的可能。
～ gloriae 光荣自由 指人在天主光荣、圆满的境界中，不可能再犯罪违背天主，此为自由的圆满实现。
～ naturae 自然自由 指每一存有物依其本性应用其自由。
～ peccatorum 罪人的自由 指受原罪↗sin, original约束之人类的有限自由。新教神学认为罪人生活在无法行善，不得不犯罪的状态中。
～ specificationis 指定自由 指在若干善的或无关善恶的行动中选择的自由。
Libertas praestantissimum 《自由-最卓越的善》通谕 标题为通谕首句，为教宗良十三世(Leo XIII↗附录一)于1888年所颁布的，论基督信仰真实的自由观，而为日后所发挥之教会社会思想↗teaching of the Church, social铺路。
Libertatis conscientia (拉) 《自由良心》训令 标题为训令首句。罗马教廷教义部于1986年教宗若望保禄二世(Ioannes Paulus II↗附录一)任职期间颁发，论人渴求自由、自由的真谛、福音与正义、教会思想的原则及平信徒的使命等。
Libertatis nuntium (拉) 《自由讯息》训令 标题为训令首句。罗马教廷教义部于1984年教宗若望保禄二世(Ioannes Paulus II↗附录一)任职期间所颁布，论解放神学↗theology, liberation的应用观念与范畴，如马克思社会分析↗analysis, Marxist social等问题。
Libertines 放纵派 (1)指十六世纪过份偏激的改革派之一，主张神住在万物中，罪恶不过是幻象，圣经所载都是死的字句，必须完全否认，属灵婚姻高于法律婚姻，妇女当归公有。(2)耶路撒冷犹太会堂一派。
libertinism (1)放纵主义 (2)浪荡行为
liberty 自由 ↗freedom
～, civil 公民自由 指公民在法律的规范下，在社会及政治上有言论、行动、选择等独立自主的权利。
liberum arbitrium (拉) 自由选择 指人基本运用自由的能力。由多种的自由↗libertas中，发挥其选择的能力。
libido (拉) (1)贪情,欲望 (2)性欲 为奥地利心理学家佛洛伊德↗Freud所专用之心理学用语，指人的背后之潜在性力量。
libri paenitentiales (拉) 《悔罪书,补赎手册》 ↗book, penitential
Libri Carolini (拉) (复数词)《查理曼书》指西方教会论及尼西亚第二届大公会议(Council of Nicaea II↗附录三)似乎主张之圣像敬礼，而严格反任何圣像崇拜↗iconolatry的趋向。
Libri sententiarum (拉) 神学言论集 如彼得‧隆巴↗Petrus Lombardus 的《四部语录》↗Sententiarum Libri Quattuor集等。
Lichtenberger, Frédéric-Auguste (1832-1899) 利什唐贝热,利希腾贝格尔 生于爱尔萨斯之法国神学家、新教牧师。致力于在法国推动新教之神学思想。主编《宗教学辞典》十三册(Encyclopédie des sciences religieuses I-XIII, 1877-)。另着有《依据现代德国神学看新教的原则》(Principe du protestantisme d’après la théologie allemande contemporaine, 1860)、《信理神学要素》(Éléments constitutifs de la science dogmatique, 1860)等。
licit 合法的,淮许的 此词源自拉丁文的「licere 许可、淮许」，指合乎法律的要求与规定。与↗legal、↗lawful相同。
Lidgett, John Scott (1854-1953) 利杰特 英国神学家、卫理会牧师。神学思想注重社会正义，促进卫理会内部的合一。着有《基督宗教的意义与论证》(The Christian Religion: It’s Meaning and Proof, 1908)、《上帝的观念与社会理想》(The Idea of God and Social Ideals, 1938)等。
lie 谎言,说谎 一般而言，指人的言语故意与事实不符，冒犯真理。旧约圣经中的天主/上帝十诫↗commandments, ten禁止说谎(出廿16)。新约耶稣也强调必须完全诚实(玛/太五37)。初期教会跟随耶稣的教训，认为信友是教会的肢体(弗四25)，对教会说谎，会伤害他人及教会的共融，甚至影响人对天主真实的关系(宗/徒五1-11)。
Lieb, Fritz (1892-1970) 利布 瑞士新教神学家、思想关注神学面对社会主义、共产主义的交谈，反对希特勒的政权体制。着有《革命，教会与基督宗教》(Revolution, Kirche und Christentum, 1921)、《基督宗教与共产主义》(Christentum und Kommunismus, 1948)等。
Liebermann, Bruno Franz Leopold (1759-1844) 利伯曼 阿尔萨斯护教神学家、天主教司铎。思想趋向越山主义↗ultramontanism，反对加利刚主义↗Gallicanism。着有《信理神学教课书》五册(Institutiones theologiae dogmaticae I-V, 1818-1827)等。
Liégé, Pierre-André (1921-1979) 利埃热 法国基本神学家、牧灵神学家、道明会会士。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)神学顾问。着有《在基督内成熟的信徒》(Adultes dans le Christ, 1958)、《在世界中的教会》(L’Église dans le monde, 1966)等。
Liermann, Hans (1893-1976) 利尔曼 德国信义宗教会法典学家。借着社会学建立神学与教会法典的桥梁。着有《国家，教会与协议》(Staat, Kirche und Konkordat, 1931)、《德国信义宗教会法》(Deutsches Evangelisches Kirchenrecht, 1933)等。
Lietzmann, Hans Karl Alexander (1875-1942) 利茨曼 德国信义宗神学家、教会历史家。主编〈论新约手册〉杂志(Handbuch zum Neuen Testament, 1906-)，他以严谨的态度运用多种学科研究基督教的起源，扩大基督教神学研究的领域。着有《弥撒与圣餐》(Messe und Herrenmahl, 1926)、《古代教会史》(Geschichte der Alten Kirche I-IV, 1932-1944)等。
life (1)生命,性命,生存 有机存有物↗organism的基本能力，包括三个因素：(1)与其它存有交通、施予与接受的动力；(2)依靠「核心形式」(central form)结合许多因素，使其整合成为一个有机整体的力量；(3)达到自我再生，以延续生命的动力。人类以此基本范畴表达历史、文化、宗教的主要意义。旧约圣经特别强调天主/上帝给予生命(创一21)，甚至永远的生命(智五13)。耶稣基督强调，祂是道路、真理和生命(若/约十四6)。基督徒在世上生活在耶稣基督的死亡与复活中(罗六4)，就是新的生命(格/林后四10)，借着领洗明显地与天主圣三(三一上帝)↗Trinity一起生活(玛/太二十八19)。(2)生活,人生。
～ style 生活风格 指人依据其生命观、价值观、宗教观展现具体生活的方式与特色。
～, active 使徒生活,使徒性的生活 指在基督宗教的灵修中，重视传福音及社会服务的生活方式。与默观生活↗life, contemplative相对。
～, apostolic 使徒生活,使徒性的生活 ↗life, active
～, christian 基督徒生活,基督化的生活 指跟随耶稣基督的人，依据福音教导的生活。
～, christian moral 基督徒伦理生活,基督化的伦理生活
～, civil 公民生活 指人在国家、社会环境中的生活范围。与教会生活↗life, ecclesiastical相辅相成。
～, common 共同的生活,团体生活 指一群人依据相同的理念、族群、宗教体验等原因，彼此约定一起生活。
～, consecrated 奉献生活 依据天主教会的传统，指以圣愿↗vow度福音劝谕↗counsel, evangelical的生活方式。
～, contemplative 默观生活,默观性的生活 在基督宗教的灵修中，重视静坐、默观↗contemplation的祈祷生活方式。与使徒生活↗life, active相对
～, divine 神性生命,神性的生命 指天主圣三(三一上帝)↗Trinity的本有生命，人以恩宠↗grace分享天主/上帝的生命。
～, ecclesiastical 教会生活,教会的生活 指教会信仰团体内部之包含活动、文化、崇拜、福传等动态性的整体。与↗life, civil相辅相成。
～, ethical 伦理生活,伦理性的生活 指伦理学↗ethics所研究的对象。与↗life, moral互为一体两面。
～, eternal 永生 指生命永恒的幅度。狭义而言，指永恒的、生活的天主圣三(三一上帝)↗Trinity的生命。广义而言，指人类所分享的天主的生命，首先借着恩宠↗grace在现世享有，然后在末日满全，死后在天上享有。新约阐释永生为：「永生就是认识你，唯一的真天主，和你所派遣来的耶稣基督」(若/约十七3)。
～, future 来生,来世 指今生以后生命的两个幅度，包括(1)未来学↗futurology所研究的内容(2)信仰中的末世性的生命，为末世论↗eschatology所研究的对象。
～, human (1)人生 (2)人性的生命 人类思想历史中，以多种不同标准描写人性生命的特质及主要因素，如从人与动物的区别来看，人是度理性生活的动物；从位格思想来看，人是度自由决定及你我关系的生命；从基督启示来看，人是度天主/上帝肖像↗image of God的生命；从耶稣基督的基本要求来看，人生是度博爱及慈悲的生命。
～, individual 个人生活 指人类生活的基本因素，即与社会生活↗life, social构成人生整体的二面。↗individuality
～, interior 内修生活,内心生活,灵性生活 指人之精神、思维、良心、情感等的整体。
～, monastic 隐修会的生活,隐修士的生活,隐修式的生活 ↗monasticism
～, moral 道德生活,道德性的生活 指人类依据其良心、社会教育及宗教要求所过的生活。与↗life, ethical互为一体两面。↗morality
～, mystical 神秘生活,神秘性的生活 指依据神秘经验↗experience, mystical及神秘恩宠↗grace所过的修行生命。
～, natural 本性生命,自然生活 指生物和其本性所活出的生命。在人方面与超性生命↗life, supernatural相关。
～, private 私人生活 与↗life, individual相似。与↗life, civil相互补充。
～, public 公共生活,公开生活 与↗life, civil相似。与↗life, private相互补充。
～, quality of 生活质量,生活素质 指人类生活的环境、物质、社会、政治、思想、艺术心理、伦理与宗教等层面的合适的均衡↗proportion, right、动态的整合↗integration, dynamic与创造性的弹性↗flexibility, creative的程度。
～, rational 理性生命,理性生活,理性的生活 指以记忆、理智、意志、自我意识与自由决定等为人生的特色。与植物生命↗life, vegetative、感性生命↗life, sensitive构成人类生命的整体。↗reason
～, religious 宗教生活,修道生活,修会生活 ↗religion、↗order, religious
～, sensitive 感觉生命,感觉生活,感觉的生活 指以感官经验为生物与人的特色。与植物生命↗life, vegetative、理性生命↗life, rational构成人类生命的整体。↗sense
～, sexual 性生活 ↗sex
～, spiritual 灵修生活,神修生活 ↗spirituality
～, social 社会生活,社交生活 指人类生活的基本因素，即与个人生活↗life, individual构成人生整体的二面。↗society。
～, supernatural 超性生命,超性生活 从人生的平面而言，指超越人本性生命↗life, natural的幅度。↗supernatural、↗supernaturale
～, vegetative 植物生命 指宇宙中包含营养、吸收、生长、生殖等生机功能的生物特色。与理性生命↗life, rational、感觉生命↗life, sensitive构成人类生命的整体。
Life and Work Movement 生活与工作运动 指基督教国际宣教议会↗IMC所推行之合一运动的一方面，另一方面为信仰与教制运动↗Faith and Order Movement。
ligatio (拉) 捆绑,束缚,压服 此词源自拉丁文动词的「ligare 绑缚、联合、连系」，指将物品捆绑在一起。多玛斯↗Thomas Aquinas应用此词汇在罪恶的压制上，指「罪根抑住不动，使感官一切不合理之情欲熄灭」。
Light, Inner 内心之光,心灵之光 基督教贵格会↗Quakers的专有名词，认为天主/上帝为启迪心灵的真光，也称为内在言语(Inner Word)或内在之光(Inward Light)或内在基督(Christ Within)。
light 光,光明 此词源由西方印欧语系不明显的字根，日后在不同的语言，如日耳曼民族的「liacht, licht 光」、希腊文的「leukos 亮」及拉丁文的「lux 光」出现，指宇宙的基本因素，使存有物显明至可见的状态。人类宗教引用此字汇表达由神而来的灵感、光照及智慧。新约中若望/约翰书信也强调，天主/上帝是光，在祂内没有黑暗(若壹/约壹一5)。若望福音中耶稣也说：我是世界的光(若/约八12)。
～ and darkness 光明与黑暗 光的主题贯彻圣经的全部，因为造物主第一个工作就是将光明与黑暗分开(创一3)，整个救恩史也强调天主/上帝自己是世界的光(默/启廿一5)。
～ of glory 荣福之光 指人在荣福境界中能认识天主/上帝，并与其相遇。
～, interior 内心之光,心灵之光 指天主圣神在内心的光照及带领。
Lightfoot, John (1602-1675) 莱特富特 英国圣经学家、安立甘教会司铎。致力于研究犹太文学，尤其是塔尔慕得↗Talmud。在其著作《希伯来文及塔尔慕得的时辰》六册(Horae Hebraicae et Talmudicae I-VI, 1658-1678)中，强调塔尔慕得在解释新约的重要性。另着有《创世纪》(Genesis, 1642)等。
Lightfoot, Joseph Barber (1828-1889) 莱特富特 英国神学家、圣经学家、安立甘教会主教。出版保禄书信批注，如《加拉太书信》(Galatians, 1865)等，及宗徒后期教父著作，如《罗马的克雷孟》(Clement of Rome, 1869)等。并协助翻译英文《新约圣经修订本》(A Fresh Revision of the New Testament, 1871)等。
Lightfoot, Robert Henry (1883-1953) 莱特富特 英国新约圣经神学家、安立甘教会司铎。其思想特色为对福音的历史性采取较怀疑的态度。并担任〈神学研究〉(Journal of Theological Studies)杂志的主编。着有《福音中的历史与诠释》(History and Interpretation in the Gospels, 1935)、《福音中的地区与教义》(Locality and Doctrine in the Gospels, 1938)等。
Liguori, Alfonso Maria de (1696-1787) 雅耳丰索‧利果里,雅尔丰索‧利果里[天], 阿方索‧利果里[文] ↗Alfonso(Alfonse, Alfonsus) Maria de Liguori
likeness of God 相似天主 ↗image of God
Lima-Statement 利玛文件 指普世教协↗WCC 在1982年于秘鲁首都利玛的大会中，共同颁发论领洗、圣餐及职务的文件，简称↗BEM。
limbo 古圣所,冥府,阴间,灵薄狱 此词源自拉丁文的「limbus 边」指衣边或物品的边。在基督信仰中，指亡者所在的一个境界，它不是天堂、地狱或炼狱(路廿三43)。基督信仰所谓的古圣所有二种，一为亡者所在之地；另一为未受洗礼的孩子们所居住之处。今日教会之所以较少提到古圣所之说，因为教会借着梵蒂冈第二届大公会议(Council, Vatican II↗附录三)之全体信仰反省，对救恩的了解含盖整个人类，因此对古圣所的诠释，也受重新肯定天主愿意众人得救之救恩观的影响。↗salvation
～ of the children 灵薄狱,婴孩前厅 指传统神学所谓：没有领洗的婴儿死后所居之所。
～ of the Fathers 亚巴郎的怀抱 传统神学依据路加福音所谓之死人的居所(路十六22)。
limbus (拉) 古圣所,冥府,阴间,灵薄狱 ↗limbo
～ patrum亚巴郎的怀抱 ↗limbo of the Fathers
～ puerorum 灵薄狱,婴孩前厅 ↗limbo of the children
limit 限度,限制,限定,界限 此词源自拉丁文的「limes 快捷方式、边界」，为受造界时空中的共同属性。与无限↗infinity相对。
limitation (1)限制,限度,局限 (2)分界 此词源自拉丁文的动词「limitare 分疆立界、划界」而来，指划定界线的状态与行动。
limit-situation 边际境遇 指人面临处于生命的边缘、有限、无能以及渴望无法满足，尤其是感受到死亡、绝望的人生状况。
Lindanus (van der Lindt), Wilhelmus Damasus (1525-1588) 林达努斯 比利时辩论神学家、天主教主教。致力于在其教区推广特利腾大公会议(Council, of Trent↗附录三)的神学教会生活革新。着有《解释圣经最好的方法》(De optimo genere interpretandi scripturas, 1558)、《有关耶稣基督在罗马人的真实教会的辩论》(Diatriba analytica de vera Iesu Christi apud Romanos ecclesia, 1572)等。
Lindbeck, George Arthur (1923-) 林德贝克 生于中国、信义宗系统神学家。着有《教义的性质》(The Nature of Doctrine, 1984)。
Lindblom, Jakob Axelsson (1746-1819) 林德布卢姆 瑞典神学家、主教。
Linden, Jakob (1853-1915) 林登 德国教理讲授学家、护教学家、耶稣会会士。致力于推广德哈伯↗Deharbe教理讲授的革新运动，以具体的语言表达较抽象的神学词汇。着有《德哈伯的中等教理书》(Der mittlere Deharbe’sche Katechismus, 1900)、《护教学小册》(Kleine Apologetik, 1913)等。
Lindsay, Thomas Martin (1834-1914) 林赛 苏格兰教会历史学家、改革宗牧师。致力于研究欧洲宗教改革历史。着有《早世纪的教会与职务》(The Church and the Ministry in the Early Centuries, 1903)、《欧洲宗教改革史》二册(A History of the Reformation in Europe I-II, 1906-1907)等。
Lindsey, Theophilus (1723-1808) 林赛 英国神学家、牧师。神学思想属于上帝一位一体论↗unitarianism。着有《从宗教改革至今日的上帝一位一体论之教义与礼拜史》(Historical View of the State of the Unitarian Doctrine and Worship from the Reformation to Our Own Time, 1783)等。
lineamentum (拉) 初稿 此词源自拉丁文「linea 麻线、小绳」，指为提出研讨路线的纲要。
linear 直线的,线条的 此词源自拉丁文「linea 麻线、小绳」，指一条线的象征，模拟性地解释某种思想方式。↗reasoning, linear
lingua (拉) 语言,言语 ↗language
linguistics 语言学
Linos (希Li,noj) 里诺[天],利奴[基] ↗Linus
Linsenmann, Franz Xaver von (1835-1898) 林森曼 德国伦理神学家，天主教司铎。思想反对实证性↗positivistic及诡辩性↗casuistic的伦理神学，强调个人自由良心的重要性，而较忽略基督伦理生活中的权威。着有《伦理神学教课书》(Lehrbuch der Moraltheologie, 1878)等。
Linus (拉) 里诺[天],利奴[基],利奴斯[文] 罗马的一位教友，曾在保禄/保罗书信中问候弟茂德/提摩太，传说是接替伯多禄/彼得的第一位罗马主教(弟后/提后四21)。↗Linus附录一。
Lippert, Peter (1879-1936) 利伯特 德国神学家、灵修学家、耶稣会会士。以大众传播媒体推广现代神学，促进教友灵修生活。着有《我信》六册(Credo I-VI, 1916-1923)、《基督的教会》(Die Kirche Christi, 1931)、《独处地与共融地》(Einsam und gemeinsam, 1936)等。
Lippomano(Lippomani), Luigi (约1500-1559) 利波马诺 意大利牧灵神学家、天主教主教。曾参与特利腾大公会议(Council of Trent↗附录三)，面对新教的发展致力于保护意大利北部教区的信仰。着有《一切天主教信理之肯定及稳定，推翻一切近代》(Confirmazione e stabilimento di tutti li dogmi cattolici con la subversione di tutti i fondamenti, motivi delli moderni heretici…, 1553)等。
lips 口唇 圣经中强调人心或善或恶，口唇都为它服务(箴十32)。因此口唇的责任就是开口颂扬天主/上帝(咏/诗六三4-6)，并维护内心的清洁(则/结三六26)。
Lipsius, Richard Adelbert (1830-1892) 利普修斯 德国信义宗系统神学家。神学思想属于自由主义派↗liberalists。考证早期罗马教廷的历史及基督教典籍的源起和作者，并断定伯多禄从未到过罗马。着有《保罗的称义论》(Die paulinische Rechtfertigungslehre, 1853)、《诺斯底主义的本质、起源与发展》(Der Gnosticismus, sein Wesen, Ursprung und Entwicklungsgang, 1860)、《新教信理学教课书》(Lehrbuch der evangelisch-protestantischen Dogmatik, 1876)等。
Lisco, Friedrich Gustav (1791-1866) 利斯科 德国圣经学家、传道学家、信义宗牧师。着有《依据新旧约论上帝在历史及教义中的启示》(Die Offenbarungen Gottes in Geschichte und Lehre nach dem Alten und Neuen Testament, 1830)、《基督宗徒信经》(Das christlich apostolische Glaubensbekenntnis, 1839)等。
listen 倾听 此词源自希伯来文的「shema 听」。指以敞开的心倾耳恭听天主/上帝的语言(宗/徒十六14)。圣经的启示本质上就是天主/上帝向人说话，先知以天主/上帝的权威向人喊说：请听！(亚/摩三1；耶七2) 。新约也强调人应听从耶稣基督的话(玛/太十七5)。日后神哲学家发挥人为「倾听者」的思想。
litaniae (拉) 祷文 ↗litany
litany 祷文 此词源自希腊文的「lite 呼吁、恳求」的祷告，后演变为动词「litaneuein 呼吁、恳求」。意为连续呼求天主及天上诸圣的祈祷方式。由教会所批准应用于公开礼仪的共有七则，即圣母祷文、耶稣圣名祷文、耶稣圣心祷文、圣人祷文、耶稣宝血祷文、圣若瑟祷文及临终祷文等。
literal sense 字面的意义 此词源自拉丁文的「littera 文字、字、字母」及「sensus 直觉、感觉、心意、意义」，指某一个字原本的意义。↗sense of Scripture, literal、↗littera
literalism 直译主义 指忠实于字面的逐字翻译。为避免此种主义的狭隘面，学术界因而发挥批判学↗criticism的多种领域。
literary 文学的
～ analysis 文学分析 ↗analysis, literary
～ criticism 文学批评,文艺批评 ↗criticism, literary
～ genre 文学类型 ↗genre, literary
～ structure 文学结构↗structure, literary
literature 文学,文学作品 指以文字所书写的思想作品之总称。
～, apocalyptic 默示文学[天],启示文学[基] 为一组犹太及基督教的著作，以象征和启示的异象，论及将来之事，神终必得胜，邪恶终必消灭。如旧约的达内尔/但以理书↗Daniel和新约的默示录/启示录↗Apocalypse。
～, prophetic 先知文学 指旧约圣经的先知们所发挥的书面作品之总称。
～, Wisdom 智慧文学 指旧约圣经的智者所发挥的书面作品之总称。如：乔布传/乔布记、圣咏集/诗篇、箴言、训道篇/传道书、雅歌、智慧篇及德训篇。
littera (拉) 文字,字,字母 (1)指文章、经典之最小单位。(2)从圣经解释学方面而言，指圣经四种意义↗sense of Scripture, fourfold之一，即圣经字面所涵盖之原来历史意义↗sense of Scripture, literal。↗Nicolas de Lyre
litterae (拉) (复数词) 文学,书信
～ apostolicae 圣座文件,宗座文件 指教宗以不同形势所颁发之重要文件的总称，如：通谕、诏书、书信、法令、令状等。
～ dimissoriae 许可状,领品证件 ↗dimissory letters
～ encyclicae 通谕 指罗马教宗所颁发之有关教会教义的重要文件。
～ excardinationis 教区转移函 指教区主教所颁发之司铎转换教区之公文信函。
～ incardinationis 教区入籍函 指教区主教所颁发接受司铎入籍该教区之信函。
～ testimoniales 证明文件,证明函 在教会传统中，某一候选人在晋升司铎前住在其它教区，因此需要该教区首长之证明文件，表示没有任何无效限制↗impediment, diriment或禁止限制↗impediment, impeding。
liturgia (拉) 礼仪,宗教仪式 ↗liturgy
～ horarum 时辰颂祷礼 指一天的不同时刻，所应诵念的礼仪经文，特别表示按照一天的过程之日课经↗Breviary的部分。
liturgica (拉) 礼仪学,典礼学 ↗liturgics
liturgical book 礼仪书,典礼书↗book, liturgical
liturgical language 礼仪语言↗language, liturgical
liturgical movement 礼仪运动 ↗movement, liturgical
liturgical reform 礼仪改革 ↗reform, liturgical
liturgical service 礼仪礼拜 ↗service, divine
liturgical theology 礼仪神学 ↗theology, liturgical
liturgical year 礼仪年度 ↗year, liturgical
liturgics 礼仪学 研究礼仪的历史、教义与诠释的学问。
liturgism 礼仪主义 过分重视礼仪的态度。
liturgist 礼仪学家,礼仪专家 ↗liturgy
Liturgy, Ambrosian 盎博罗修仪式[天],安波罗修仪式[基],安布罗修斯仪式[文] 最古老的礼仪仪式之一，与盎博罗修↗Ambrosius之名相连，其礼仪与罗马拉丁弥撒礼仪有些不同，如奉献礼在信经之前。
liturgy (1)礼仪,宗教仪式 此词源自希腊文的「leitourgia 服务」，指一般公民为国家所提供的服务。在宗教信仰的层面上，指信徒对神的奉献或代表神的司祭对信友所提供的服务。在教会传统中，逐渐演变为对礼仪的总称(路一23；格后/林后九11；希/来九21；斐/腓二17)。(2)圣餐仪式 指东正教的礼仪仪式。(3)祈祷书 英国国教所用的祈祷书。
～ of the holy Mass 弥撒礼仪
～ of the presanctified 圣体圣血预先祝圣的圣餐礼 东方教会主要在四旬期周三、周五举行的圣餐。
～, Eucharistic 感恩礼仪 指感恩礼中的一切仪式。教会历史中有东方礼仪、罗马礼仪等不同传统。在今日教会本地化↗inculturation的原则下，追求「一与多」的平衡，即以各地方的不同文化形式举行感恩礼，同时保持感恩礼为一切基督徒合一、共融的象征意义。
～, divine (1)神圣的礼仪 指基督宗教团体所举行的仪式，为庆祝至圣天主/上帝与我们同在，因此称之为神圣。(2)天上的礼仪 ↗liturgy, heavenly
～, heavenly 天上的礼仪 默示录/启示录以地上的礼仪概念，模拟地描写天主/上帝光荣境界中的生命(默/启十九1-10)。
Liu Ting Fang, Timothy (1890-1947) 刘廷芳 中国教育学家、心理学家、神学家。二十世纪早期神学家之一，参与、投入新文化运动，认为此运动带来人文主义的思想，促使华人意识到基督教在华开展慈善事业的真正动机。其汉语著作，如〈基督教与中国国民性〉(1925)、〈19世纪各种思潮的运动对于基督教信仰上所发生的影响〉(1929)、〈中国的基督教与中国的国际问题〉(1937)等，散见于当时的各主要杂志中。
Liu Xiao Feng (1956-) 刘小枫 中国宗教学家、神学家。在其著作《拯救与逍遥》(1988)中，面对现代中国社会、文化的典范↗paradigm转移，在耶稣基督身上寻求解答。另着有《走向十字架上的真理：二十世纪神学引论》(1990)、《个体信仰与文化理论》(1997)、《汉语神学与历史哲学》(2001)等。
Lloyd-Jones, David Martyn (1899-1981) 劳埃德[天][文],锺马田[基] 英国圣经学家、信义宗牧师。思想属于加尔文主义↗Calvinism。致力于大专基督徒团契的福传工作。着有《以弗所书注释》(Ephesians, 1974-1982)、《彼得后书注释》(Peter, 1983)、《活像基督—登山宝训释义》(The Sermon on the Mount, 1986)。
Lo Grasso, Giovanni Battista (1898-1982) 洛格拉索 意大利教会法典学家、耶稣会会士。特别研究有关教会与国家方面的法律。着有《教会与国家》(Ecclesia et status, 1939)等。
Lo Kuang (1911-2004) 罗光 中国哲学家、天主教总主教。致力于融合基督信仰与中国文化，特别以士林哲学的架构分析中国哲学。著作等身，收录于《罗光大全》(1997)，共计四十二册，其中以《生命哲学》为代表作。
Loades, Ann (1938-) 洛德斯 新教妇女神学家。将妇女神学的主要思想综合给一般读者。着有《寻找失落的铜钱：基督宗教与女性主义探索》(Searching for Lost Coins: Explorations in Christianity and Feminism, 1988)、《妇女神学文集》(Feminist Theology: A Reader, 1990)、《解释学，圣经及文学批判》(Hermeneutics, the Bible and Literary Criticism, 1992)等。
Lobstein, Paul (1850-1922) 洛布施泰因 德国信义宗系统神学家。思想趋向自由派。着有《新教信理学导论研究》(Essai d'une introduction à la dogmatique protestante, 1896)、《加尔文论宗教意识：历史及信理研究》(La Connaisance religieuse d’après Calvin: Étude d’histoire et de dogmatique, 1909)等。
local 地方的,本地的 此词源自拉丁文的「locus 地方」，指隶属于某一区域的事物及状况。
～ church 地方教会,本地教会↗church, local
～ church, autonomy of the 地方教会的自律,地方教会的自主 ↗autonomy of the local church
localism 地方主义,地方至上主义 将地方利益置于国家之上，把地方教会利益置于普世教会利益之上的倾向，或指一种较狭隘的本土主义。
localization (1)地方化 与全球化↗globalization相对。(2)局限
Loch, Valentin (1813-1893) 洛赫 德国神学家、圣经学家、天主教司铎。合译《依据拉丁圣经通行本，比较参考原文的新旧约圣经》四册(Die heiligen Schriften des Alten und Neuen Testamentes nach der Vulgata mit steter Vergleichung des Grundtextes I-IV, 1851-1866)。另着有《希腊教会论炼狱的信理》(Das Dogma der griechischen Kirche vom Purgatorium, 1842) 等。
loci communes (拉) (复数词) 一般真理,教义要点 ↗locus communis
～ theologici (复数词) 神学知识的多种来源 ↗locus theologicus
Locke, John (1632-1704) 洛克 英国经验主义哲学家。认为一切知识只从经验而来，甚至宗教也可以只从经验和启示而来。着有《人类悟性论》(Essay concerning Human Understanding, 1690)、《基督教的合理性》(The Reasonableness of Christianity, 1695)。
locus (拉) (1)地方,本地,地点,所在 (2)观点,题材
～ communis 一般常识,一般说法 ↗place, common
～ proprius 个别教义,个别说法 ↗place, proper
～ sacer 神圣的地方,神圣的所在 ↗sacer
～ theologicus 神学知识之来源↗sources of theological knowledge
locutio Dei attestantis (拉) (a statement attested by God) 天主作证的话[天],上帝作证的话[基]
Löffler, Klemens (1881-1933) 勒夫勒 德国天主教教会历史学家。合主编《自源起到今日的教宗职史》(Papstgeschichte von den Anfängen bis zur Gegenwart, 1933)等。
logia Iēsu (希lo,gia vIhsou,) 耶稣的言语录,耶稣箴言集 今日圣经学家，假定有此文籍，为圣史↗evangelist们的资料来源，目前学术界尚未达到共识。
logic 逻辑
～, deductive 演绎逻辑 一般而言指三段论证：大小前提、假设、结论。与实验逻辑↗logic, experimental相对并相互补充
～, experimental 实验逻辑 经由具体的实验，逐渐归纳出结论，与演绎逻辑↗logic, deductive相对并相互补充。
～, symbolic 符号逻辑 指由抽象、形式的符号体系，与其所能运用的任何内容无关，但能协助学术工作的整合。
logical idealism 逻辑唯心主义,逻辑观念论 ↗idealism, logical
logical positivism 逻辑实证主义,逻辑实证论 ↗positivism, logical
logical truth 逻辑真理,逻辑性真理 ↗truth, logical
logocentrism 语言中心主义 为近代学术思想的潮流之一，即从语言视整体实在界。
logos (希lo,goj) (1)言,言语,话语 (2)理念 指有理性、有自我意识的人类的共同特性，即心中有观念，然后藉语言自我表达。(路二十四19；罗十五15-18)
Logos (希Lo,goj) 圣言[天],道[基] 指天主/上帝第二位的名称，其来源依据希腊文化所强调的理性、理念及精神生活的特色。人借着言语阐释其心中的内在意义。模拟的说，天主信仰表达不可见的天主父，以圣言完全显示自己的奥迹，因此天主/上帝第二位在宇宙万物中，成为天主父的启示者。(若/约一1)
～ alēthēs (希avlhqh,j) 真实的圣言 ↗aletheia
～ asarkos (希a;sarkoj) 未成血肉的圣言 由「a 非」及「sarx 血肉、肉身」而来。与↗Logos ensarkos相对
～ endiathētos (希evndia,qhtoj) 在内的圣言 由「en 在内」及「diatithenai 放、建立」而来。指在天主圣三(三一上帝)↗Trinity，由父而生的圣言。
～ ensarkos (希evnsarkoj) 成血肉的圣言 与↗Logos asarkos相对，与↗Logos incarnate相同。
～ incarnate 降生的圣言,道成肉身 ↗incarnation
～ prophorikos (希proforiko,j) 向外被派遣的圣言 由「pro 向」及「phoreein 发出」而来。指由天主父所派遣的圣言。
～ spermatikos (希spermatiko,j) 圣言的种子 为古代神学家尤斯廷努斯↗Iustinus所特别发挥的神学思想，指天主圣言降生以前已经在人类历史与宇宙中，以多种方式行动。
logismos (希logismo,j) 推理,推论 ↗thinking, discursive
Logos-mysticism 圣言密契,圣言神秘生活 指基督徒的灵修、神秘生活的一种特殊方式，即以耶稣基督圣言为宗教灵修的焦点。与圣父密契、耶稣密契、圣神密契及教会密契有异同之处。
Löhe, Johann Konrad Wilhelm (1808-1872) 勒厄 德国牧灵神学家、信义宗牧师。肯定宗教改革的教义，强调促进教会的革新。着有《论教会三书》(Drei Bücher von der Kirche, 1845)、《教会与职务》(Kirche und Amt, 1851)等。
Lohfink, Gerhard (1934-) 洛芬克(弟) 德国新约圣经学家、天主教司铎。致力于投身「整合的团体」(Integrierte Gemeinde)，作为后现代之相对多元社会的对比(Kontrastgesellschaft)。着有《期待耶稣的临近、复活、不死性：基督徒末世论研究》(Naherwartung, Auferstehung, Unsterblichkeit: Untersuchungen zur christlichen Eschatologie, 1975)、《耶稣意愿如何的团体？：论基督信仰的社会幅度》(Wie hat Jesus Gemeinde gewollt?: Zur gesellschaftlichen Dimension des christlichen Glaubens, 1982)、《新约研究》(Studien zum Neuen Testament, 1989)等。
Lohfink, Norbert (1928-) 洛芬克(兄) 德国旧约圣经学家、耶稣会会士。研究中心为旧约历史书，尤其是申命纪，指出旧约与犹太宗教思想，对今日基督信仰及修会团体生活的意义。着有《申命纪的起源、特色及讯息》(Das Deuteronomium: Entstehung, Gestalt und Botschaft, 1985)、《基督宗教中的犹太因素：失踪的幅度》(Das Jüdische am Christentum: Die verlorene Dimension, 1987)、《圣经神学研究》(Studien zur biblischen Theologie, 1993)等。
Lohmeyer, Ernst (1890-1946) 洛迈尔 德国信义宗神学家、新约圣经学家。思想追随宗教历史学派，其解释学受新康德主义↗Neo-Kantianism的影响。着有《腓立比、哥罗西、腓利门书》(Die Briefe an die Philipper, an die Kolosser und an Philemon, 1953)、《主祷文》(Das Vater-unser, 1960)、《主耶稣：研究腓立比二5-11》(Kyrios Jesus: Eine Untersuchung zu Phil 2, 5-11, 1961)等。
Löhrer, Magnus (Paul) (1928-1999) 勒雷尔 瑞士系统神学家、本笃会会士。依据梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学思想，与法伊纳↗Feiner主编《救恩奥迹：救恩历史性的信理神学纲要》五册(Mysterium Salutis: Grundriß heilsgeschichtlicher Dogmatik I-V, 1965-1976)，推动礼仪改革及基督徒大公主义合一运动。与菲舍尔↗Vischer, Lukas合编《新编信仰书：共同的基督信仰》(Neues Glaubensbuch: Der gemeinsame christliche Glaube, 1973)。另着有《圣奥古斯丁自早期著作到忏悔录的信仰观》(Der Glaubensbegriff des heiligen Augustinus in seinen ersten Schriften bis zu den Confessiones, 1955)等。
loin 腰 在圣经中，指人身体的力量(列上/王上十二10)，甚至为侍奉天主/上帝也该束起腰来，耶稣也勉强门徒们常束起腰，点着灯(路十二35)，为真理作战。圣教会也要人以圣神之火，燃烧我们的腰和我们的心。
Lōis (希Lwi<j) 罗依[天],罗以[基] 保禄/保罗弟子弟茂德/提摩太的外祖母，保禄/保罗曾赞扬其信德(弟后/提后一5)。
Loisy, Alfred Firmin (1857-1940) 罗阿西[天],卢瓦西[文] 法国圣经批判学家。天主教现代主义的领袖，因否认教会及圣事由耶稣所设立，而被开除教籍。着有《新约正典史》(Histoire du Canon du Nouveau Testament, 1891)、《福音与教会》(L’Évangile et l’Église, 1902)、《人性道德》(La Morale humaine, 1923)、《有关耶稣基督的历史与神话》(Histoire et mythe à propos de Jésus-Christ, 1938)等。
Lollards 罗拉德派 十四世纪谴责威克利夫主义↗Wycliffites的教派，此词汇日后成为抨击任意打击教会人的外号。
Lombardi, Riccardo (1908-1979) 隆巴尔迪 意大利牧灵神学家、耶稣会会士。在梵二以前建立「为一个更好的世界运动」(Movimento per un mondo migliore)，推动教会的革新。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)后，继续促进教会的革新。着有《无信者的救恩》二册(La salvezza di chi non ha fede I-II, 1943)、《大公会议：为在爱中的革新》(Concilio: per una riforma nella carità, 1961)、《教会与天国》(Chiesa e regno di Dio, 1971)等。
Lombardo, Pietro (1100-1160) 彼得‧隆巴[天],彼得‧伦巴都[基],彼得‧隆巴德[文] ↗Petrus Lombardus
Lombardus (约1100-1160) 彼得‧隆巴[天],彼得‧伦巴都[基],彼得‧隆巴德[文] ↗Petrus Lombardus
Lonergan, Bernard Joseph Francis (1904-1984) 罗讷尔根,罗耐尔刚,罗内刚[天],朗勒根[基],郎尼根[文] 加拿大神学家、哲学家、耶稣会会士。神学思想属于先验神哲学↗theology, transcendental学派，致力研究「理性探求的本质」及「神学方法」。着有《洞察(省悟)：人的悟性研究》(Insight: A Study of Human Understanding, 1957)、《论天主圣三》(De Deo trino, 1964)、《神学方法》(Method in Theology, 1972)等。
longanimity 坚忍 此词源自拉丁文的「longus 长」及「animus 精神」，指面对困难、痛苦及挑战仍维持肯定生命的精神。在基督信仰中，描写天主/上帝在有限、有罪的人类历史中，不倦地推动祂的救恩计划。
Löning, Edgar (1843-1919) 勒宁 德国历史学家、教会法典学家。着有《德国教会法典史》(Geschichte des deutschen Kirchenrechts, 1878)等。
Loofs, Friedrich Armin (1858-1928) 洛夫斯 德国信义宗教会历史学家。特别研究有关古代天主圣三(三一上帝)↗Trinity之信理历史。对当时的宗教历史学派↗School of the History of Religion及辩证神学↗theology, dialectical持保留的态度。着有《信理历史研究指南》(Leitfaden zum Studium der Dogmengeschichte, 1889)、《教会史大纲》(Grundlinien der Kirchengeschichte, 1901)等。
lord 主,君主,主人 指一般社会对领导者或国王的称呼。
Lord 主,上主指旧约圣经中对雅威↗Yahweh的称呼，即万王之王、万主之主、万物的主宰的意义。新约中此名号，转用于耶稣基督，就是初期教会所宣信的：耶稣是主(若约二十28；罗十9；哥/西二6)。
Lord of Hosts 万军之主 旧约圣经对天主/上帝的一种称呼。
Lord’s day 主日,主的日子,上主的日子 ↗day of the Lord
Lord’s Prayer 天主经[天],主祷文[基] ↗prayer, the Lord’s
Lord’s Supper 主的晚餐,最后晚餐 ↗Supper, Last
Lord’s table 祭台,祭坛,圣坛,圣桌↗altar
lordship (1)主权,统治权。(2)君主身份
Lorenzo da Brindisi(Giulio Cesare Rossi) (1559-1619) 洛兰佐,劳伦奏 意大利神学家、讲道家、教会圣师↗Doctor of the Church、方济嘉布迁会会士。致力于反对新教，保护正统信仰。主张哲学是神学的流出品↗emanation，神学有神秘面与象征面，象征神学包含对天主的两种认识，一为灌注面，一为理性面。被称为「使徒博士」↗Doctor Apostolicus。着有《路德主义的特点描述》(Lutheranismi hypotyposis, 1928-1956)、《创世纪诠释》(Explanatio in Genesim, 1928-1956)等。
Lorichius, Jodocus (Josse) (1540-1612) 洛里奇乌斯 德国神学家、嘉笃先会会士。致力于将特利腾大公会议(Council of Trent↗附录三)的正统神学推广至天主教会中。着有《灵修奋斗：论基督成全生活的金着》(Pugna spiritualis: tractatus vere aureus de perfectione vitae Christianae, 1599)，共十八版、《理论及实践神学之新珍宝》(Thesaurus novus utriusque theologiae theoricae et practicae, 1609)等。
Lorson, Pierre (1897-1954) 洛尔松 法国神学家、耶稣会会士。思想特色以神学的角度，面对当时欧洲的社会问题，如以其著作《基督徒面对民族主义》(Le Chrétien devant le racisme, 1939)，面对希特勒的民族主义。另着有《基督徒可为相反良心者吗？》(Un chrétien peut-il être objecteur de conscience?, 1950)等。
Lortz, Joseph Adam (1887-1975) 洛茨 德国教会历史学家、天主教司铎。早期研究古代教会，而着有《护教者德尔图良》二册(Tertullian als Apologet I-II, 1927-1928)，日后从思想历史过程的角度描述整体教会历史，而着有《从理念历史的角度描述教会史：原则性的解释基督宗教的过去》(Geschichte der Kirche in ideengeschichtlicher Betrachtung: Eine Sinndeutung der christlichen Vergangenheit in Grundzügen, 1932)，共有二十三版。藉其另一着有《在德国的宗教改革》二册(Die Reformation in Deutschland I-II, 1939)，澄清修正天主教徒对路德及宗教改革的观念。
Löscher, Valentin Ernst (1674-1749) 勒舍尔 德国神学家、信义宗牧师。致力于维持信义宗的正统思想，反对虔敬派、改革宗与合一运动的努力、天主教会及启蒙运动↗Enlightenment。着有《反自然主义者及任何极端主义者的神学反省》(Praenotiones Theologicae contra Naturalistarum et Fanaticorum omne genus, 1708)等。
Los von Rom Bewegung (德) 脱离罗马运动 原为十九世纪奥地利德国国家主义者的口号，后泛指该世纪一切欲脱离天主教控制的活动。
Lossky(Losskij), Vladimir Nikolaevic (1903-1958) 洛斯基 俄裔德国东正教神学家、平信徒。思想受莱布尼兹↗Leibniz和博格森↗Bergson的影响，相信绝对的神在每一件事物和人的自由中，较趋向否定神学↗theology, apophatic。着有《东正教会神秘神学的研究》(Essai sur la théologie mystique de l’Église d’Orient, 1944)、《直观天主》(Vision de Dieu, 1962)等。
Lot (希伯jAl) (希Lw,t) 罗特[天],罗得[基] 哈郎/哈兰的儿子，亚巴郎/埃布尔兰的侄儿(创十一27)。
Lōt (希Lwt) 罗特[天],罗得[基] ↗Lot
Lou Tseng Tsiang (1871-1949) 陆征祥 ↗Lu Zheng Xiang
Loukas (希Louka/j) 路加[天][基] ↗Luke
Loukios (希Lou,kioj) 路基约[天],路求[基] ↗Lucius
love 爱,爱慕,仁爱,慈爱,爱情 爱为人类生活的基本事实，表达人优美而亲密的生命体验，亦为一切真实的宗教之核心。耶稣的十字架是爱的启示之高峰。旧约中从天主/上帝创世以来，到先知们的训诲都在不断的强调天主/上帝是爱。新约中耶稣基督强调天父对世界的爱(若/约三16)。耶稣要求门徒们「你们当彼此相爱」(若/约十三34)，因为「天主是爱」(若/约壹四8)。
～ of neighbor 对近人的爱 (肋/利十九18；玛/太五43)。
～, divine 天主的爱,上帝的爱,神圣的爱,圣爱
～, filial 孝爱 指对天主/上帝的情感，有如儿女对父母的孺慕、爱慕之情。
～, virtue of 爱德 指三超德↗virtue, supernatural之一。
Low Church 低派教会 ↗Church, Low
Löwenich, Walther von (1903-1992) 勒文尼希 德国教会历史学家、新教牧师。思想追随巴特↗Barth，神学研究包含五个重点，即教父学、路德、罗马天主教会、新宗教改革学派及现代的神学难题。着有《路德论信仰与体验》(Glaube und Erfahrung bei Luther,1928)、《什么叫启示？上帝与人在新旧约圣经的言语》(Was heißt Offenbarung? Gottes Wort und menschliche Rede im Alten und Neuen Testament, 1938)、《教会史》(Die Geschichte der Kirche, 1948)等。
lower criticism 低级批判学,低级鉴别学 ↗criticism, lower
Löwith, Karl (1897-1973) 勒维特 德国哲学家、批判学家。思想重点为哲学历史，特别以怀疑的态度，反省神哲学在今日的角色。着有《世界史与救恩史》(Weltgeschichte und Heilsgeschehen, 1949)、《知识，信仰与怀疑》(Wissen, Glaube und Skepsis, 1956)、《演讲与专论：论基督传承的批判》(Vorträge und Abhandlungen: Zur Kritik der christlichen Überlieferung, 1966)等。
Lowth, Robert (1710-1787) 洛思 英国圣经学家、安立甘教会主教。特别研究希伯来人写诗的艺术，应用于解释旧约诗人的作品，如依撒意亚先知。着有《论希伯来人诗集的讲座》二册(Lectures on the Sacred Poetry of the Hebrews I-II, 1787)等。
loyalty 忠诚 指对祖国、家庭、宗教的忠心耿耿。
Loyola Ignatius (1491-1556) 依纳爵‧罗耀拉 ↗Ignacio de Loyola
Loyson, Charles (1827-1912) 卢瓦松 法国神学家、早期为苏尔比斯会会士。思想反对梵蒂冈第一届大公会议(Council, Vatican I↗附录三)，1879年建立独立的「加利刚公教会」(Église catholique gallicane)↗Church, Gallican，但无影响。着有《论公教会的革新》二册(De la réforme catholique I-II, 1872-1873)、《公教会革新的原则》(Les principes de la réforme catholique, 1878)等。
Lü Zhen Zhong (二十世纪) 吕振中 中国学者。致力于翻译新约圣经。着有《吕译新约初稿》(1946出版)、《新约新译修订》(1953出版)等。
Lu Zheng Xiang (1871-1949) 陆征祥 中国外交官。原为新教教友，后转入天主教，妻子去世后，入本笃会。着有《回忆与思考》。
Lubac, Henri Marie-Joseph Sonier de (1896-1991) 吕巴克 法国神学家、耶稣会会士、天主教枢机，为德日进↗Teilhard de Chardin神父的朋友。思想属于新神学↗théologie, nouvelle潮流，致力将基督信仰与近代进化思想及其它宗教整合。因其思想似乎否定恩宠的超性↗supernatural，因此受到教会暂时取消教职，后被教宗若望二十三世(Ioannes XXIII↗附录一)邀请担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)之神学顾问。着有《人文无神论的戏剧》(Le drame de l’humanisme athée, 1944)、《教会之吊诡及奥迹》(Paradoxe et Mystère de l’Église, 1959)、《德日进神父的宗教思想》(La pensée religieuse du Père Pierre Teilhard de Chardin, 1962)等。
Lubbertus, Sibrandus (Lubben, Sibet) (约1555-1625) 卢贝尔图斯 德国神学家、信义宗传道员。与白拉敏↗Bellarmino辩论新教与天主教会不同之处，如教宗、大公会议及特利腾大公会(Council of Trent↗附录三)议所强调的天主教教义等。着有《论基督徒信理原则之七册，学术性、神学性与罗马耶稣会士白拉敏的辩论》(De Principiis Christianorum dogmatum Libri septem scholastice et Theologice collati cum disputationibus Roberti Bellarmini Iesuitae Romani, 1591)等。
Lubieniecki, Stanislaw (1623-1675) 卢宾聂基 波兰神学家、新教传道员。思想属于反三一论↗anti-Trinitarianism及索奇尼主义↗Socinianism。在1982年再版的《原始真理纲要》(Compendium veritatis primaevae)中，综合索奇尼主义的主要教义。另着有《波兰宗教改革史》(Historia reformationis Polonicae, 1685)等。
Luby, Anton (1749-1802) 卢比 奥地利伦理神学家、天主教司铎。思想趋向启蒙运动↗Enlightenment，同时亦有严格主义↗rigorism的色彩。着有《系统伦理神学》三册(Theologiae moralis in systema redactae I-III, 1781-1784)等。
Luca, Giambattista de (1614-1683) 卢卡 意大利教会法典学家、天主教枢机。曾担任宗座的法律顾问。着有《真理与正义的舞台》四册(Theatrum veritatis et iustitiae I-IV, 1669-1681)等。
Lucar(Loukaris), Kyrillos (Cyril) (1572-1638) 卢卡尔,卢哈尔 加非托尔(地中海中小岛)神学家、东正教宗主教。神学思想趋向加尔文主义↗Calvinism，反对与罗马合一。在其著作《宣信》(Homologia (Confessio), 1629)中，明显表示加尔文主义的立场，1672年于耶路撒冷地区会议遭受谴责。另着有《反犹太人》(Contre les Juifs, 1627)等。
Lucas (拉)《路加福音》 ↗Luke
Lucas, Franz(Brugensis) (1549-4619) 卢卡斯 比利时圣经诠释学家、天主教总执事。致力于圣经经文之文字批判↗criticism, textual，特别研究《拉丁文(圣经)通行本》↗Vulgate。着有《有关圣经之批注》(Notationes in Sacra Biblia, 1580)。另着有希腊文之《耶稣基督的四部福音批注》四册(In sacrosancta quattuor Iesu Christi Evangelia Commentarius I-IV, 1606-1616)，及成为后代典范之《拉丁通行本之圣经索引》(Sacrorum Bibliorum vulgatae editionis Concordantiae, 1606)等。
Lucian of Antioch (约240-312) 卢奇安,卢西亚努斯 ↗Lucianus Antiochenus
Lucianus Antiochenus (约240-312) 卢西亚努斯,卢奇安,路济安 小亚细亚安提约基神学家、圣经学家。曾对新、旧约圣经的希腊文本进行考证，而提出《卢西亚努斯拜占庭抄本》或《卢西亚努斯叙利亚抄本》。直到十九世纪圣经批判学↗criticism, biblical出现，这些抄本因文字清晰而被普遍通用。他认为圣经应先从字面意义来分析，不能一味地采用亚历山大学派↗School of Alexandria的寻找隐喻来进行索引。他与其门徒的考证方法及三位一体的主张，形成安提约基学派↗School of Antioch的神学思想。
lucifer (拉) 路齐弗尔[天],路济弗尔,露西发[基] 此词源自拉丁文的「lux 光」及「ferre 带、持」，依据圣经依/赛十二22，路十18，一些教父们，尤其是热罗尼莫↗Hieronymus，解释为魔鬼撒旦的代称。新约圣经将其当作基督的名号(伯/彼后一19、默/启二十二16)。
Lucifer (约+370/371) 路齐弗尔[天],路济弗尔,露西发[基] 意大利神学家、主教。曾召开米兰地区会议(354年)，激烈反对亚略主义↗Arianism，为亚大纳修↗Athanasios辩护，而被流放到东方，并撰写了五本小册，指责罗马皇帝康斯坦提乌斯二世(Constantius II)。着有《反与异端者的交往》(De non conveniendo cum haereticis)、《论背教的国王》(De regibus apostaticis) 、《论圣亚大纳修》(De Sancto Athanasio)等。
Lucius (拉) 路基约[天],路求[基] 新约中两个人的名字：(1)基勒乃人在安提约基雅教会中尽职，被称为先知和教师(宗/徒十三1-3)。(2)回头入教的犹太人，曾陪伴保禄/保罗在格林多传教(罗十六21)。
Lucius I (253-254) 卢修斯一世,路齐乌斯一世 教宗。↗附录一Lucius I。
Lucius II (1144-1145) 卢修斯二世,路齐乌斯二世 教宗。↗附录一Lucius II。
Lucius III (1181-1185) 卢修斯三世,路齐乌斯三世 教宗。↗附录一Lucius III。
Lucius, Paul Ernest (1852-1902) 卢修斯,路齐乌斯 爱尔撒斯古代教会历史学家、信义宗牧师。特别研究古代教会之对圣人敬礼、隐士生活、厄色尼派↗Essenes等。着有《治愈者与其在灵修历史中的职位：「有关」默观生活著作之批判性研究》(Die Therapeuten und ihre Stellung in der Geschichte der Askese: Eine kritische Untersuchung der Schrift de vita contemplativa, 1879)、《厄色尼派与犹太宗教关系的批判性研究》(Der Essenismus in seinem Verhältnis zum Judenthum: Eine kritische Untersuchung, 1881)等。
Lücke, (Gottfried, Christian) Friedrich (1791-1855) 吕克 德国信义宗神学家。介于黑格尔↗Hegel思想左派，及路德派↗Luther正统派的中间路线，而趋向施莱尔马赫↗Schleiermacher，致力于信仰、知识及教会间的媒介工作。着有《神学命题》七册(Theses theologicae I-VII, 1806)、《若望圣史著作的批注》四册(Commentar über die Schriften des Evangelisten Johannes I-IV, 1820-1832)、《信义宗信理神学纲要》(Grundriß der Evangelischen Dogmatik, 1845)等。
Luckmann, Thomas (1927-) 勒克曼 美国社会学家。与伯格尔↗Berger, Peter Ludwig合着《从社会学建立实在界观：知识的社会学专著》(The Social Construction of Reality: A Treatise in the Sociology of Knowledge, 1966)。在其著作《无形的宗教：宗教在现代社会中的问题》(Invisible Religion: The Problem of Religion in Modern Society, 1967)中，主张基督宗教在现代社会过程及其它多种宗教的竞争中，面对地位、作用及价值观的转变，需要以创造力重新表达基督宗教的真谛。并主编《平日生活中的道德：意义及道德观在社会机构中的通传》(Moral im Alltag: Sinnvermittlung und moralische Kommunikation in intermediären Institutionen, 1998)等。
Lüderwald, Johann Balthasar (1722-1796) 吕德瓦耳德,吕德瓦尔德 德国神学家、信义宗牧师。早期思想属于启蒙运动↗Enlightenment，晚期趋向正统派的神学思想，因此反对乐辛↗Lessing的缓和主义↗irenism，而主张基督徒之传教使命。着有《外教人的召唤及永福之详细研究》二册(Ausführliche Untersuchung von der Berufung und Seligkeit der Heyden I-II, 1754)、《为启示信仰辩护》三册(Bemühungen zur Vertheidigung des geoffenbarten Glaubens I-III, 1756-1759)等。
Ludolf von Sachsen (约1300-1378) 卢多耳夫,卢多尔夫 德国克修神学家、从道明会转入加尔都先会会士。着有《圣咏述说》(Enarratio in Psalmos, 1340-1343)、《依据四部福音及正统派作者之基督生平》(Vita Christi quatuor Evangeliis et scriptoribus orthodoxis concinnata, 1348-1368)等。
Ludovic Colini (1830-1874) 卢多维克 意大利神学家、方济会会士。曾担任梵蒂冈第一届大公会议(Council, Vatican I↗附录三)的神学顾问，并致于推动梵一所宣布的教义，如教宗的不可错误性↗Pope, infallibility of the 及理性与信仰↗reason and faith 的关系。着有《从今日社会的角度看梵蒂冈大公会议》(Il concilio ecumenico Vaticano al cospetto dell’ odierna società, 1869)、《有关不可错误性的辩论》(De controversia infallibilitatis, 1870)等。
Lüft, Johann Baptist (1801-1870) 卢夫特 德国礼仪学家、天主教司铎。为后世的礼仪神学铺路。着有《礼仪学或天主教敬礼的学术性解释》二册(Liturgik oder wissenschaftliche Darstellung des katholischen Cultus I-II, 1844-1847)等。
Lugo, Cayetano Benítez de (1676-1739) 卢戈 西班牙神学家、道明会会士、主教。思想追随多玛斯，及反对耶稣会神学传统↗Molinism，为道明会神学巴聂斯主义↗Bañezianism辩护。着有《论天主的预先及有效参与》四册(Concursus Dei praevius et efficax ... I-IV, 1730)、《基督的真正恩宠》(Vera Christi gratia…, 1733)等。
Lugo, Francisco de (1579-1652) 卢戈(兄) 西班牙神学家、耶稣会会士。思想追随多玛斯传统。着有《论天主、三位一体、天使》(De Deo, de Trinitate, de angelis, 1647)、《论教会七件圣事》(De septem Ecclesiae sacramentis, 1652)等。
Lugo, Juan de (1583-1660) 卢戈 (弟) 西班牙神哲学家、耶稣会会士、枢机。特别研究天主教士林/经院神哲学↗theology, scholastic的一些问题，如信仰分析↗analysis of faith、信理发展↗dogma, development of及弥撒圣祭。着有《对圣事，感恩圣事及弥撒圣祭的信理神学及伦理神学的辩论》(Disputationes scholasticae et morales de sacramentis in genere, Eucharistiae sacramento et Missae sacrificio, 1636)、《论信仰》(De fide, 1646)等。
Luhmann, Niklas (1927-1998) 卢曼 德国社会学家。致力于研究社会学的系统理论。着有《社会的艺术》(Die Kunst der Gesellschaft, 1995)、《社会系统》(Soziale Systeme, 1984)等。
Luis de Granada (Sarria) (1504-1588) 刘易斯‧格拉纳达 西班牙灵修神学家、道明会士。致力于灵修生活的指导。着有《祈祷与默想》(Libro de oración y meditación, 1554)、《为罪人的辅导》二册(Guía de pecadores I-II, 1556-1557)、《信经导论》二册(Introducción del símbolo de la fe I-II, 1583-1588)等。
Lukas of Prag (约1460-1528) 卢卡斯 今捷克神学家、波赫米亚弟兄会↗Bohemian Brethren会士。反对罗马天主教会及路德↗Luther的称义教义，但接受七件圣事。着有《为圣经辩护》(Apologia sacre scripture, 1511)、《新约》(Nowy Zakon, 1525)等。
Luke 路加[天][基] 四部福音作者之一，叙利亚安提约基雅/安提阿人，出生于外教家庭，原是医生(哥/西四10-14)，公元四○年在安提约基雅领洗后，成为保禄/保罗的「合作者」，伴随保禄/保罗第二、三次的传教之旅(宗/徒十六10-12)。
Luke 《路加福音》[天][基] 新约四部福音↗gospel之一，对观福音↗gospels, synoptic之一，为路加圣史大著作的第一部份，第二部份即为宗徒大事录/使徒行传。此著作以救恩历史为主要观念，以耶路撒冷为中心点。福音中特别描写耶稣对软弱之人的态度与行为，启示天主/上帝无人可比的关怀与慈悲。
lukewarmness 冷淡
Lullus, Raymundus (Lull, Ramon) (约1232/3-1316) 卢卢斯 西班牙神哲学家、神秘灵修学家、审美学家、天主教平信徒。献身于感化非洲的伊斯兰教人归化基督，但遭遇许多反对与逼迫，终被石击而死。其主要著作《默想录》(Libre de contemplació en Déu, 约1273)，内容丰富，约一百万字，包含神哲学、文学、灵修学等，另一著作《外邦人之书及三智者》(Libre del gentil e dels tres savis, 约1274)，为受哲学教育的外教人解释犹太宗教、基督宗教与伊斯兰教的真谛。另着有《伟大的艺术》(Ars generalis ultima, 1305/8)等。
lumen (拉) 光 ↗light
～ Christi 基督之光
～ Gloriae 光荣之光
～ gratiae 恩宠之光
～ internum 内心之光
～ naturae 理性之光,本性之光
～ naturale 理性之光,本性之光
Lumen Gentium (拉) 《万民之光》,《论教会教义宪章》 简称「教会宪章」。标题为宪章首句。教宗保禄六世(Paulus VI↗附录一)于1964年颁布，内容为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)有关教会奥迹↗ecclesiology的基本描述。
Lunn, Arnold (1888-1974) 伦恩 英国辩护学家、天主教平信徒。思想主张基督徒们应团结一致面对现代主义↗modernism与俗化主义↗secularism。着有《科学与超性》(Science and the Supernatural, 1935)、《新伦理道德》(The New Morality, 1967)、《基督徒的反击》(Christian Counterattack, 1969)等。
Lupus(de Wulf), Christian (1611-1681) 卢普斯 比利时教父学家、教会历史学家、奥古斯丁会会士。致力于沟通鲁汶大学与教廷间的和好。着有《大公会议及地区会议的法令与法典的说明及历史描述》五册(Synodorum generalium ac provincialium decreta et canones scholiis, notis ac historica actorum dissertatione illustrati I-V, 1665-1673)等。
lust (1)贪欲,欲望 (2)淫欲,色欲 为七罪宗↗sins, seven capital之一。
Lütgert, Wilhelm (1867-1938) 吕特格尔特 德国新约圣经学家、信义宗牧师。神学思想的出发点为天主/上帝的创造与无限的爱。反对辩证神学↗theology, dialectical。着有《对观福音中的天国观：新约神学研究》(Das Reich Gottes nach den synoptischen Evangelien: Eine Untersuchung zur neutestamentlichen Theologie, 1895)、《新约中的爱观》(Die Liebe im Neuen Testament, 1905)等。
Luthardt, Christoph Ernst (1823-1902) 卢特哈特 德国系统神学家、信义宗牧师。属于厄尔朗恩学派↗School, Erlangen路德派↗Lutherans的正统思想。着有《为基督宗教的辩护》四册(Apologie des Christenthums I-IV, 1864)、《信理神学纲要》(Compendium der Dogmatik, 1865)等。
Luther, Martin (1483-1546) 马丁路德 德国神学家、圣经学家、宗教改革家。初进入奥古斯丁会，1518年因赦罪卷及一些神学上的问题，如：神的公义↗Rigteousness、法律和福音↗law and Gospel、恩宠↗grace与自由意志↗will、信仰↗faith、称义↗justification、同时为义人和罪人↗simul iustus et peccator、唯靠信仰↗sola fide、唯靠恩宠↗sola gratia、唯靠圣经↗sola Scriptura以及十字架神学而与天主教会引起辩论。1520年正式与罗马天主教会决裂，并要求德国诸侯起来改革教会，1521年1月3日教宗良十世(Leo X↗附录一)颁布《宜乎罗马教宗诏书》(Bulla Decet Romanum Pontificem)绝罚之，从此基督徒第二次产生分裂↗schism。着有《反士林/经院神学的辩论》(Disputatio contra scholasticam theologiam, 1517)、《论大赦能力的95个命题》(95 Thesen über die Kraft der Ablässe, 1517.10.31)、《论基督徒的自由》(Von der Freiheit eines Christenmenschen, 1520)、《论奴役意决》(De servo arbitrio, 1525)等。
Lutheranism 路德教会的思想与生活,信义宗的思想与生活,路德教会主义,信义宗主义 指在基督宗教传统中，追随马丁路德↗Luther的思想，而日后所发挥的信仰生活。其基础性的文件如下：古代教会的三种信经↗Creed、路德大、小《教理问答详解》↗Catechismus Maior、↗Catechismus Minor、奥斯堡信条↗Confession of Augsburg、施马加登信条↗Schmalkaldic Articles、梅朗东《论教宗的权柄及首席权》(Über die Gewalt und Primat des Papstes, 1537)及协同信条↗Concord, Formula of等。
Lutheran Church 路德会,信义会,信义宗 ↗Church, Lutheran
Lutheran World Federation 路德会世界联盟,信义宗世界联盟
Lutherans 路德派,信义会信友,信义宗信友 十六世纪马丁路德↗Luther所创之革新教派。
Lutterbeck, Johann Anton Bernhard (1812-1882) 卢特贝克 德国神学家、天主教司铎。与克特勒↗Ketteler主教辩论，主张国家应保护神学家，而不受到主教们的压力。不接受梵蒂冈第一届大公会议(Council, Vatican I↗附录三)所定断之教宗的不可错误性↗Pope, infallibility of the。着有《基森天主教神学院历史：向德国一切神学家宣言》(Geschichte der katholisch-theologischen Fakultät zu Gießen: Eine allen Theologen Deutschlands gewidmete Denkschrift, 1860)、《渴望罗马会议将他宣布为不可错误的教宗碧岳九世之文件》(An Papst Pius IX. bei Gelegenheit seines Verlangens, von dem römischen Konzil für unfehlbar erklärt zu werden, 1870)等。
Lutterell(Lucrellis, Loterellis), Johannes (+1335) 卢特雷耳,卢特雷尔 英国士林/经院神哲学家、天主教主教。神学思想追随多玛斯↗Thomas Aquinas，反对威廉‧欧坎↗Ockham, William of，及方济学派↗School, Franciscan，并与教宗若望廿二世(Ioannes XXII↗附录一)主张，死人的灵魂在肉身复活后才得到荣福直观↗vision, beatific的恩惠，后教宗更正此理论。着有《反威廉欧坎的小册》(Libellus contra doctrinam Guilelmi Occam, 1323)、《论荣福直观的书信》(Epistula de visione beatifica, 1328-1329)等。
Lüttge, Willy Friedrich Otto (1882-1928) 吕特格 德国信理神学家、宗教哲学家、信义宗牧师。致力于基督信仰与近代社会、文化交谈。着有《加尔文的称义教义，此教义为加尔文灵修之意义》(Die Rechtfertigungslehre Calvins und ihre Bedeutung für seine Frömmigkeit, 1909)、《论基督宗教的愚笨》(Von der Torheit des Christentums, 1920)等。
lux mundi (拉) 世界的光
Lux Mundi (拉) 《世界的光》 指1889年安立甘教会神学家们所出版论道成肉身↗Incarnation的神学文章集，肯定基督宗教在世界的入世使命。
luxuria (拉) 奢侈浪费 ↗luxury
luxury 奢侈浪费 ↗sins, seven capital
Luzzatto, Samuel David (1800-1865) 卢扎托 意大利东正教会神学家、圣经诠释学家、犹太学家。致力于以批判性的态度用希伯来文批注圣经，但认为理性主义↗rationalism不合乎犹太宗教思想，肯定希伯来文的学术性。着有《摩西五经的白话文与批注，附带批判性及解释性之导论》五册(Il Pentateuco volgarizzato e commentato, con introduzione critica ed ermeneutica I-V, 1870-1875)、《依据意大利人的礼仪之以色列人的祈祷经文》二册(Formulario delle Orazioni degl’Israeliti secondo il rito italiano I-II,1829)等。
Luzzi, Giovanni (1856-1948) 卢齐 意大利改, 革宗神学家、圣经翻译者。瓦耳多派↗Waldenses团体牧师。致力于将圣经译为意大利文。着有《圣经：新旧约》(La Bibbia: l’Antico e il Nuovo Testamento, 1921)、《保禄致歌罗西人书的研究》(La lettera di San Paolo ai Colossesi studi, 1892)等。
LXX 《七十贤士译本》[天],《七十士译本》[基] 为↗Septuagint的缩写，由三个拉丁数字50(L)+10(X)+10(X)=70。
Ly Wen Yu (Li Duo) (1840-1911) 李问渔 ↗Li Wen Yu
Lydia (希Ludi,a) (拉) 里狄雅[天],吕底亚[基] 提雅提辣人，以卖布为生，曾接受保禄/保罗的宣讲，在斐理伯地方全家领洗入教(宗/徒十六14-15)。
Lyman, Eugene Willian (1872-1948) 莱曼 美国教区牧师、神学家、教育家。着有《神学与人类问题》(Theology and Human Problems, 1910)、《在现代生活中对神的体验》(The Experience of God in Modern Life, 1918)、《宗教与生命的命题》(Religion and the Issues of life, 1943)等。
Lyon Council I 里昂第一届大公会议 ↗附录三
Lyon Council II 里昂第二届大公会议↗附录三
Lyonnet, Stanislas (1902-1986) 利奥内 法国新约圣经学家、耶稣会会士。特别研究圣经的罗马书与迦拉达书信，担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学顾问及教义部顾问，亦为国际神学委员会的会员。着有《感恩圣事与基督徒生活》(Eucharistie et vie chrétienne, 1969)、《圣保禄论信仰与救恩》(Foi et salut selon Saint Paul, 1970)、《罗马书信的喜讯》(Le message de l’Épitre aux Romains, 1971)等。
Lyons I, Council of 里昂第一届大公会议 ↗附录三
Lyons II, Council of 里昂第二届大公会议 ↗附录三
Lyre, Nicolas de (1270-1349) 尼古拉斯(利尔),尼古拉(利尔),尼克拉(利尔) ↗Nicolas de Lyre
Lysanias (希Lusani,aj) (拉) 吕撒尼雅[天],吕撒聂[基] 耶稣传教时代，阿彼肋乃/亚彼利尼的分封侯(路三1)。
Lysias (希Lusi,aj) (拉) 里息雅[天],吕西亚[基] 圣经中的两位重要人物：(1)色娄苛王朝的一位重要人物，任职为叙利亚及腓尼基的总督(加下十11)。(2)归化于罗马的犹太人(宗/徒廿四7、22，廿二24-30)。
lytron (希lu,tron) 赎金 指以某种物品为代价，换回另一种物品。新约圣经中强调耶稣将自己交出，做为大众的代价(玛/太二十28；谷/可十45)。
lytrōsis (希lu,trwsij) (1)赎金的行动 指路一68若翰/约翰的父亲匝加利亚/撒加利亚所唱的歌曲中，所谓天主救赎了他民族的行动。(2)赎金,赎价


基督宗教外语汉语神学词典-M-1 （Ma-matriarchal）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

M-1 （Ma-matriarchal）

Ma Xiang Bo (1840-1939) 马相伯,马良 中国语言学家、数学家、天文学家、教育家。1870-1876年为耶稣会士。致力于中国的改革问题，以及中西文化教育的比较汇合。1905年在上海创办复旦公学。着有《心灵小史》(1898)、《马氏文通》(1898)等。
Maacah (希伯hk'[]m;) 玛阿加[天],玛迦[基] 圣经中的一个很普通的名字：(1)达味/戴维的妻妾之一，阿贝沙隆/押沙龙和塔玛尔/他玛的母亲(撒下三3，一22)。(2)达味/戴维的心腹侍从哈南/哈难的父亲(编上/代上十二43)。(3)勒哈贝罕的一个宠妃，他是阿贝沙隆/押沙龙的外孙女(编下/代下十一20、21；列上/王上十五2)。
Maasiah (希伯hy"fe[]m;) 玛阿色雅[天],玛西雅[基] 圣经中以此为名者很多，大约有十八人，其中较为著名的有：(1)厄斯德拉/以斯拉时代为民众解法律之人(厄下/尼八7)。(2)巴路克/巴录的儿子，属犹大支派，充军归来后，居于耶肋米亚(厄下/尼十一5)(3)耶肋米亚/杰里迈亚先知时代的一位假先知的父亲(耶廿九21)。
Maaß, Ferdinand (1902-1973) 马斯 奥地利教会历史学家、耶稣会会士。思想特别研究若瑟主义↗Josephinism。着有《若瑟主义》五册(Der Josephinismus I-V, 1951-1961)等。
Maaßen, Friedrich (1823-1900) 马森 德国教会法典学家、天主教平信徒。特别研究天主教会古代及中古时代之法典史，虽然反对梵蒂冈第一届大公会议(Council, Vatican I ↗附录三)之教宗不可错误权↗Pope, infallibility of the，但仍保护天主教会的权利。着有《罗马主教的首席权及古代宗主教教会》(Der Primat des Bischofs von Rom und die alten Patriarchalkirchen, 1853)、《教会法典之泉源及文学史》(Geschichte der Quellen und der Literatur des canonischen Rechts, 1870-1871)等。
Maath (希Ma,aq) 玛哈特[天],玛押[基] 耶稣族谱中，纳革/拿该的父亲(路三26)。
Mabillon, Jean (1632-1707) 马比荣法国隐修会历史学家、礼仪学家、本笃会会士。藉其著作创造研究历史文件之方法。着有《本笃会之圣人文件》九册(Acta Sanctorum Ordinis Sancti Benedicti I-IX, 1668-1701)、《论教会历史文件研究法》六册(De re diplomatica I-VI, 1681)等。
Macarius the Egyptian (约300-390) 马卡留斯 ↗Makarios
Maccabees 玛加伯[天],马加彼[基] 大司祭玛塔提雅的儿子及其家族(加上二1)，是热爱祖国的志士，反对希腊文化，捍卫纯正的宗教信仰。
Maccabaeorum I (拉) 《玛加伯上》 ↗Maccabees I
Maccabaeorum II (拉) 《玛加伯下》↗Maccabees II
Maccabaiōn A (希Makkabai,wn A) 《玛加伯上》 ↗Maccabees I
Maccabaiōn B (希Makkabai,wn B) 《玛加伯下》 ↗Maccabees II
Maccabees I 《玛加伯上》 记述马加伯兄弟三人率领犹太人民作战的丰功伟业。
Maccabees II 《玛加伯下》 记述马加伯家族率领人民抗敌，争取、维护宗教自由。
MacDonald, George (1824-1905) 麦克唐纳,麦当劳 苏格兰文学家、宗教学家、公理宗教会牧师。思想研究宗教心理学，比弗罗伊德↗Freud和荣格↗Jung更早谈到深层心理学的无意识运作。也关注基督宗教社会主义。着有《想象力：其功能与文化》(The Imagination: Its Functions and Its Culture, 1867)、《吾主的奇迹》(Miracles of our Lord, 1886)等。
Macedo, Francisco de Santo Agostinho (1596-1681) 马塞多 葡萄牙神学家、从耶稣会转入方济会会士。早期赞同杨森主义↗Jansenism，晚期却反对之。着有《奥古斯丁有关预定论及恩宠的鼎座》(Cortina Divini Augustini de praedestinatione et gratia, 1640)、《伯多禄的钥匙》(De clavibus Petri, 1660)等。
Macedonianism 马克多尼乌斯主义,马赛道尼主义[天],马其顿纽主义[基] ↗Macedonians
Macedonians 马克多尼乌斯派,马赛道尼派[天],马其顿纽派[基] 依据狄迪莫斯↗Didymus the Blind的看法，托名为马克多尼乌斯↗Makedonios的神学主张，但事实上此派学说可能出自于奥伊斯塔提乌斯↗Eustathios of Sebaste等神学家：其中有人主张圣神为受造物，另有人主张圣神非受造物亦非天主。
Macedonius (+364前) 马克多尼乌斯,马赛道尼[天],马其顿纽[基] ↗Makedonios。
Macevilly, John (1818-1902) 梅瑟维利 爱尔兰新约圣经诠释学家、天主教主教。着有《圣保禄书信及新约其它牧函之解释说明》二册(An Exposition of the Epistles of Saint Paul and the Catholic Epistles I-II, 1856)、《四部福音之解说》三册(An Exposition of the Four Gospels I-III, 1876-1889)等。
MacHale, John (1791-1881) 麦克黑耳,麦克黑尔 爱尔兰神学家、天主教司铎。支持爱尔兰政治自由与独立。初期不接受梵蒂冈第一届大公会议(Council, Vatican I↗附录三)之教宗不可错误性↗Pope, infallibility of the ，后接受之。着有《论天主教的证据及教义》(On the Evidences and Doctrines of the Catholic Church, 1825)等。
Machen, John Gresham (1881-1937) 马琴[天],梅钦[基],梅琴[文] 美国新约圣经学家、长老会牧师。神学思想属于基要主义↗fundamentalism，强调圣经的字面灵感，认为圣经的无误性，并对圣经作批评性的看法。他分别从天主/上帝、人性、圣经、基督、救恩与教会来研究自由主义↗liberalism。重要著作有《保禄宗教的根源》(Origin of Paul’s Religion, 1921)、《基督宗教与自由主义》(Christianity and Liberalism, 1923)、《童贞圣子》(The Virgin Birth, 1932)等。
Machiavelli, Niccolò di Bernardo (1469-1527) 马基亚维利[天],马基雅弗利,马基亚韦利[文] 意大利政治哲学家。主张为达到政治目标，应将有效率的手段为首，伦理道德为副，并认为政治生活与基督信仰及教会是两个不同的领域。着有《王子》(Il Principe, 1532)等。
Machir (希Macir) (拉) 玛基尔[天],玛吉[基] ↗Makir
Macintosh, Douglas Clyde (1877-1948) 麦金托什,麦金塔 加拿大浸信会神学家。他反对二元论↗dualism与观念论↗idealism，注意神学与基督信仰在今日科学时代的适应问题。着有《宗教知识问题》(The Problem of Religious Knowledge, 1940)、《思维天主》(Thinking about God, 1972)等。
Macintyre, Alasdair Chaimers (1929-) 麦金泰尔 英国基本神学家。着有《基督宗教与马克思主义》(Christianity and Marxism, 1954)、《有关哲学性的神学之新论述》(New Essays in Philosophical Theology, 1956)、《谁的正义？何种理性？》(Whose Justice, Which Rationality?, 1988)。
Mack, Martin Joseph (1805-1885) 马克 德国新约圣经诠释学家、伦理神学家、天主教司铎。神学思想趋向启蒙运动↗Enlightenment，引起教会内的谴责。着有《论希伯来书信本来的读者》(Über die ursprünglichen Leser des Briefes an die Hebräer,1836)、《保禄宗徒牧函的批注》(Commentar über die Pastoralbriefe des Apostels Paulus, 1836)等。
Mackay, Donald MacCrimmon (1922-1987) 马偕[天][基],麦凯[文] 苏格兰神经科专家、改革宗平信徒。毕生研究人脑的组织。致力于整合基督宗教信仰、神学于神经科学的研究。他认为基督宗教不要害怕科学的探求，因为科学与信仰以不同的方法向天主/上帝迈进。其著作散见于各杂志中。
Mackay, George Leslie (1844-1901) 马偕[天][基],麦凯[文] 加拿大传教士、长老会牧师，1872年来台湾传教。着有《台湾遥记：其人民及传教事业》(From far Formosa: Its People and Missions, 1895)等。
Mackinnon, Donald Mackenzie (1913-) 麦金农 苏格兰神哲学家。反对哲学与神学的唯心论↗idealism，并从实在论的角度来解释人的行为与道德的自由。着有《对基督信仰反对的理由》(Objections to Christian Belief, 1964)等。
Mackintosh, Hugh Ross (1870-1936) 麦金托什,麦金塔 苏格兰自由福音派系统神学家。认为赎罪论中不应有代偿与刑罚的意义。着有《基督的位格教义》(The Doctrine of the Person of Christ,1912)、《基督徒宽恕的经验》(The Christian Experience of Forgiveness, 1927)、《现代神学的模型》(Types of Modern Theology, 1937)等。
Maclaren, Alexander (1826-1910) 麦克拉伦 苏格兰圣经诠释学家、浸信会传道员。曾主持浸信会世界联盟初次会议。着有《使徒行传》(The Acts, 1944)、《路加福音》(Saint Luke, 1944) 等。
Macmurray, John (1891-1960) 麦克默里 英国新教哲学家。因其关系形上学↗metaphysics of relation的研究，为神学研究带来新的理念。着有《自我为行动者》(The Self as Agent, 1957)、《人在关系中》(Persons in Relation, 1961)等。
Macquarrie, John (1919-) 麦夸里[天],马奎里[基][文] 英国新教神学家。神学思想受到存在主义↗existentialism的影响，接近自然神学↗theology, natural。着有《存在主义的神学：海德格与布特曼的比较》(Existentialist Theology: A Comparison of Heidegger and Bultmann, 1965)、《基督徒神学原理》(Principles of Christian Theology, 1977)、《为所有基督徒的马利亚》(Mary for All Christians, 1990)等。
macro 大量的,广义的,全面的,宏观的 此词源自希腊文的「makros大、长、广」。
macrocosm 大宇宙,宏观宇宙,宏观世界 此词源自希腊文的「makros 大、长、广」及「kosmos 宇宙」，指天下万物的整体。与↗microcosm相对
macroculture 大文化 此词源自希腊文的「makros 大、长、广」及拉丁文的「cultura 文化」，某一民族的社会、思想、艺术、宗教及生活方式的整体。与↗microculture相对。
macroevolution 大进化 此词源自希腊文的「makros 大、长、广」及拉丁文的「evolvere 发挥、发展」，指宇宙与生物界的整体演化过程。与↗microevolution相对。
macrostructure 宏观结构 此词源自希腊文的「makros 大、长、广」及拉丁文的「structura 结构」，指大宇宙中的行星、人类社会、及国家政治体系的整体演进过程。与↗microstructure相对。
mactatio mystica (拉) 神秘祭杀 指天主教会神学传统的说法，即在弥撒↗Mass圣祭时，司祭引用耶稣基督最后晚餐时所说的话来祝圣面饼。在信仰神秘的层面上，此行动有如一把剑把基督体血以不流血的方式分开，使基督成为祭献的天主羔羊/上帝羊羔。
macula (拉) 污玷,染污 指基督徒神学家及灵修学家以此物质性的词汇，描写信友在精神、伦理及宗教层面上的错误与缺乏的状况，如：原罪↗sin, original及圣母无染原罪始胎↗Conception, Immaculate。
Madian (拉) 米德杨 ↗Midian
Madonna (义) (1)圣母 此词源自意大利文的「ma, mia 我的」及「donna 夫人」，字面意义为「我的夫人」。(2)圣母像
Maffei, Francesco Scipione (1675-1755) 马费伊 意大利神学家、历史学家及文学家。思想特别反对杨森主义↗Jansenism。着有《论天主恩宠的信理及神学主张的历史》(Historia theologicorum dogmatum et opinionum de divina gratia, 1718)，并在其《被毁灭的巫术》(L’arte magica distrutta, 1750)中，特别反对迫害巫婆↗witches, persecution of 的运动。
Magalhaens, Gabriel de (1609-1677) 安文思,马加良斯 ↗Magalhães, Gabriel de
Magalhães, Gabriel de (1609-1677) 安文思,马加良斯 葡萄牙神学家、耶稣会会士。于1640年至中国，与汤若望↗Schall von Bell, Johann Adam一同工作。着有《超性学要》二卷、《神学简编》二卷、《复活论》等。
Magdalēnē (希Magdalhnh,) 玛达肋纳[天],抹大拉[基] 指玛利亚马达肋纳，是一位追随服侍耶稣的妇女(路八2)，为耶稣的复活见证(若/约廿1、11、18)。
Magi, The (1)贤士 指玛/太福音二1-12所描绘的，从近东来的学者。(2)术士,巫师 ↗magician。
magic (1)魔术,巫术 此词源自希腊文的「mageia 巫术、法术」及「magos 行巫术者」。在旧约圣经，魔术、占卜与巫术同被称为邪术、邪法。梅瑟的法律曾以死刑严禁魔术的发展，许多先知们也以天主/上帝之名向术士们对抗(申十八9-22)。新约时代，魔鬼在旷野中也以魔术来引诱耶稣(玛/太四10)，但耶稣坚拒了魔鬼的诱惑。(2)魔术的,巫术的 指不可思议的、有奇异魔力的能力。
magician 术士,巫师 使用魔法、魔术令人着迷、中魔、中邪之人。
magis (拉) 更,更甚,较比 指基督信仰灵修特色中所强调的字汇，依靠两项前提：「永远更大的天主/上帝」↗Deus semper maior及「愈显主荣」↗AMDG。
magister (拉) (1)老师,师傅(2)硕士 今日说法指学士以上的学位。
magister sacri palatii (拉) 教廷神学顾问
magisterium (拉,英) 训导权 一般指具有教导、训练的权力与职务。
～ ecclesiae 教会训导权 ↗magisterium of the church
～ extraordinarium 特殊训导权 ↗magisterium, extraordinary
～ infallibile 不可错误的训导权 ↗infallibility
～ of the church 教会训导权 教会有施教的权威与职权，具体而言指教宗及普世主教团所具有的职权(玛/太廿八18-19)。
～ ordinarium 平时训导权
～ ordinarium et universale 教会平时及普世训导权 ↗magisterium, ordinary and universal
～, extraordinary 特殊训导权 指教宗及大公会议以隆重的方式宣布信理的权柄。
～, infallible 不可错误的训导权 ↗infallibility
～, ordinary and universal 教会平时及普世训导权 指教宗及主教们以牧函、诏书或通谕等不同的方式，以牧人及导师的身份带领教会。
magna charta (拉) 大宪章 指任何保证公民权利及自由的基本法律。
magna cum laude (拉) 优等成绩 字面意义是「以大的赞美」，在最优等的↗summa cum laude及一般优等的↗cum laude成绩之间。一般说指以九十分以上的成绩毕业于大学或学院。
magnalia Dei (拉) 天主的鸿功伟业 指天主在救恩历史中，从旧约到末世的伟大工程。
magnanimity (拉) 高尚,宽宏 此词源自拉丁文的「magnus 大、宽」及「animus 心意、意向」，指心智高尚气量宽宏的胸怀。
Magna Mater 大母神,地母神 指亚细亚厄弗所城神庙中所敬拜的阿尔特米/亚底米(Artemis)女神(宗/徒十九27)。
Magni, Valeriano (1586-1661) 马尼 意大利神学家、方济嘉布迁会士。思想追随奥古斯丁↗Augustinus，反对亚里士多德↗Aristoteles及当时的耶稣会思想，并致力于宗教合一。着有《哲学的原则及特色》(Principia et Specimen philosophiae, 1652)、《反对耶稣会的欺骗之自我辩护》(Apologia contra imposturas Iesuitarum, 1660)。
Magnificat (拉) 《谢主曲》此词源自拉丁文的「magnus 大」及「facere 做」，意为使其成为大的。天主教会《日课经》↗Breviary中的晚祷↗Vespers时所引用为，圣母玛利亚赞美天主歌的第一句话「我的灵魂颂扬上主」的开始字(路一46-55)。
magnitudo (拉) 伟大 指 天主/上帝的属性，与无限↗infinitude相似。
Magōg (希伯gAgm') (希Magw,g) 玛各 ↗Gog and Magog
Maguérin de La Bigne (约1546-1589) 比涅 ↗Bigne, Maguérin de la
magus (拉) 术士,巫师 ↗magician
Mahalaleel (希伯lael.l;h]m;) 玛拉肋耳[天],玛勒列[基] (1)舍特的子孙，刻南/的儿子，耶勒得的父亲，见耶稣族谱(创五12-18,路三37)。(2)犹大支派培勒兹的后代，舍法提雅的父亲(厄/尼下十一10)。
Mahath (拉) 玛哈特[天],玛押[基] ↗Maath
mahatma (梵文) 吗哈特马 此名词用以指社会中一群达到较普通人更高的进化地位，并有神智学奥妙智慧的人。
Maiēl (希Maihl) 默胡雅耳[天],米户雅利[基] ↗Mehijael
Maier, Adalbert (1811-1889) 迈尔,麦尔 德国新约圣经学家。依据文学批判↗criticism, literary及历史批判↗criticism, historical批注圣经，如《若望福音批注》二册(Kommentare zu Johannes I-II, 1843-1845 )、《新约著作导言》(Einleitung in die Schriften des Neuen Testaments, 1852)等。
Maier, Friedrich Wilhelm (1883-1957) 迈尔,麦尔 德国新约圣经学家、天主教司铎。强调对观福音的两源论↗theory, two-source，而引起教会的谴责。着有《保禄书信》(Die Briefe Pauli, 1909)、《依据罗马书信九-十一章论在救恩历史中的以色列》(Israel in der Heilsgeschichte nach Röm 9-11, 1929)等。
maiestas (拉) 尊威,威严 ↗majesty
Maigrot, Charles de Chrissey (1652-1730) 颜珰,严嘉东,迈格罗 法国巴黎外方传教会主教。于1684到中国，因反对中国礼仪本位化，藉其1693年的命令：规定信徒不许参与拜祖先、拜孔子的活动，不赞成以「天」和「上帝」称基督信仰之神，决定「天主」的称呼。其命令引起中国礼仪之争↗Controversy, Chinese Rites的第三阶段。1704年罗马教义部依据颜珰的主张以法令《至善的天主》(Cum Deus optimus)而禁止中国礼仪本位化的运动，并派教宗代表铎罗↗Tournon于1705年来华宣布此命令，引起清帝康熙将此辩论的根源颜珰逐出中国领土。在晚年于罗马编写有关中国宗教书籍《有关中国宗教四种研究论文》(De Synica Religione Dissertationes quatuor)，至今尚未出版。
Maimbourg, Louis (1610-1686) 曼堡 法国神学家、教会历史学家、耶稣会会士。激烈反对杨森主义↗Jansenism及新教之神学潮流，晚期则主张加利刚主义↗Gallicanism。着有《有关耶稣基督真教会专论》(Traité de la vraie église de Jésus-Christ, 1671)、《有关神学辩论三专著》(Trois traités de controverse, 1682)等。
Maimonides (Mosheh ben Maimon) (1135-1204) 迈蒙尼德 犹太裔西班牙哲学家、法典学家。致力于以流利的希伯来文，有系统地介绍犹太教全部法律与教义。在其著作《犹太律法辅导》(Mishneh Torah, 1180)中，有系统地介绍犹太教全部法律与教义、《迷途指南》(Guide for the Perplexed, 1190)，以理性哲学解释犹太教义。
Maistre, Joseph Marie de (约1753-1821) 麦斯特 法国天主教辩论神学家。因反对法国革命的精神，特别保护教会及教宗，增强了法国的极端罗马主义↗Ultramontanism。着有《论教宗》(Du pape, 1819)、《论加利刚教会与教宗的关系》(De l’Église gallicane dans son rapport avec le Souverain Pontife, 1821)等。
majesty 尊威,威严
～ of God 天主的尊威[天],上帝的尊威[基]
Major(Meier), Georg (1502-1574) 马约尔 德国辩论神学家、新约圣经诠释学家、新教牧师。注释保禄书信，并批判罗马教会对弥撒、圣人敬礼及圣经的立场。着有《论上帝圣言的来源及权威》(De origine et autoritate verbi Dei, 1550)、《圣保罗书信诠释》(Enarrationes Epistolarum Sancti Pauli, 1552-1565) 等。
Major(Mair), John (约1469-1550) 马约尔 英国士林/经院神哲学家。神学思想追随唯名论↗nominalism及思高学派↗Scotism。并批注彼得‧隆巴↗Petrus Lombardus 的《四部语录》↗Sententiarum Libri Quattuor，其思想影响苏亚雷斯↗Suárez, Francisco de。着有《论无限者》(De infinito, 1513)、《有关马窦福音文学性的批注》(Literalis in Matthaeum expositio, 1518)等。
Majoristic Controversy 麦优尔之争[天],马约尔之争[基] ↗Controversy, Majoristic
Makarios (希Makari,oj) (约300-390) 马卡留斯 埃及隐修士、神秘神学家。在西特旷野隐修，思想属于梅萨良派↗Messalians坚决反对亚略↗Arianism异端，其思想特色为：天主/上帝按其形象创造人的灵魂，人应通过神秘主义修练而寻求天主/上帝，求得内心的智慧与宁静。着有《大书信》(Epistola magna)。及传说归于他的《五十篇灵修讲章》(Fifty Spiritual Homilies)，描述修道院生活等。
Makedonios (希Makedoni,oj) (+364前) 马克多尼乌斯 君士坦丁堡主教。马氏在世时较注重基督奥迹的神学探讨，趋向半亚略主义↗Semi-Arianism。后世之狄迪莫斯↗Didymus the Blind将马克多尼乌斯主义↗Macedonianism有关圣神的主张归于马氏。
Makir (希伯rykim') 玛基尔[天],玛吉[基] 圣经中两个人的名字：(1)默纳协/玛拿西的儿子，若瑟/约瑟的孙子，基肋阿得/基列的父亲，后成为以色列十二支派之一(户/民廿六29)。(2)阿米耳/的儿子，住在罗德巴尔，他曾将约纳堂/乔纳单的儿子默黎巴耳/米非波设收养在自己家中(撒下九4-5)，也曾救济逃难的达味/戴维(撒下十七27-29)。
Makkabaion A (希Makkabai/on A) 《玛加伯上》 ↗Maccabees
Makkabaion B (希Makkabai/on B) 《玛加伯下》 ↗Maccabees
Malabar Christians 马拉巴基督徒 印度西南海岸一带的基督徒，传说最初耶稣十二宗徒之一的多默↗Thomas曾往该区，故也称圣多默基督徒。
Malachi (希伯ykia'l.m;) 玛拉基亚[天],玛拉基[基] 十二小先知的最后一位，执行先知任务的年代在厄斯德拉/以斯拉和乃赫米雅/尼赫迈亚时期(拉/玛一1)。
Malachi (希伯ykia'l.m;) 《玛拉基亚》[天],《玛拉基书》[基] 十二小先知书之一，由五篇神谕所构成，谴责当时人的宗教伦理生活堕落，必须悔改。
Malachias (希Malaci,aj) (拉) 玛拉基亚[天],玛拉基[基] ↗Malachi
Malachias (希Malaci,aj) (拉) 《玛拉基亚》[天],《玛拉基书》[基] ↗Malachi
maladjustment 不协调,失调 此词源自拉丁文的「malus 不好、不顺」及「adiuxtare 使合顺」，指人在其环境中，在社会、经济、心理等各方面的调节不良。
malak (希伯%a'l.m;) 使者 ↗angel
Malaleel (拉) 玛拉肋耳[天],玛勒列[基] ↗Mahalaleel
Malatesta, Edward John (1932-1998) 马爱德,马拉泰斯塔 美国圣经学家、灵修学家、耶稣会会士。强调中西文化与宗教交流，于1984年共同建立中西文化历史研究中心(The Institute for Chinese-Western Cultural History)。着有《圣若望福音1920-1965参考书目录》(Saint John’s Gospel 1920-1965, 1967)、《圣若望书信：希腊原文英译之架构安排》(The Epistles of Saint John: Greek Text and English Translation Schematically Arranged, 1973)、《内在性与盟约》(Interiority and Covenant, 1978)等。
Malchos (希Ma,lcoj) 玛耳曷[天],马勒古[基] 希腊化的希伯来人，山园逮捕耶稣时，被伯多禄/彼得砍下了一个耳朵的大司祭的仆人(若/约十八10)。
Malder(us)(van Malderen), Johannes (1563-1633) 马耳德,马尔德 比利时神学家、天主教主教。致力于研究及批注多玛斯↗Thomas Aquinas著作，编写教理问答及面对新教的辩论文集。着有《有关整体神学的反省》(Meditationes theologicae universae theologiae summam complectentes, 1630)等。
Maldonado, Juan de (约1533-1583) 马耳多纳多,马尔多纳多 西班牙神学家、圣经诠释学家、耶稣会会士。致力于新约圣经批注，在面对加尔文主义↗Calvinism，发挥独特的神学教学法。着有《四部福音批注》二册(Commentarii in quatuor evangelistas I-II, 1596-1597)等。
male chauvinism 大男人主义 ↗chauvinism, male
Maleaki (希伯ykia'l.m;) 玛拉基亚[天],玛拉基[基] ↗Malachi
Maleaki (希伯ykia'l.m;) 《玛拉基亚》[天],《玛拉基书》[基] ↗Malachi
Malebranche, Nicolas de (1638-1715) 马勒伯朗士法国神、哲学家、天主教司铎。试图将笛卡儿↗Descartes哲学与奥斯定↗Augustinus思想与新柏拉图主义↗Neo-Platonism结合。他认为天主/上帝的存在及人的自我是依据人的直觉而肯定。其它概念都是天主在人的自我内直接创造，因此肉身与精神没有互动的影响，仅为被动性的机会与原因↗occasionalism。着有《论追求真理》三册(De la recherché de la vérité I-III, 1674-1678)、《论自然与恩宠专著》(Traité de la nature et de la grace, 1680)等。
malediction 诅咒,咒骂 此词源自拉丁文的「malus 不好、恶」及「dicere 说」，指说不好的事情。
Maleleēl (希Maleleh.l) 玛拉肋耳[天],玛勒列[基] ↗Mahalaleel
Malevanskij, Sylvester (1828-1908) 马列万斯基 俄罗斯神学家、东正教主教。致力于从历史角度发挥信理神学。着有《基督宗教首三世纪有关教会之教义》(Enseignement sur l’Église dans les trois premiers siècles du christianisme, 1873)、《信理神学以及信理历史专著》五册(Essai de théologie dogmatique avec exposé historique des dogmes I-V, 1878-1889)等。
malice 恶意,恶念,恶性 此词源自拉丁文的「malus 不好、恶」，指恶性的态度或状态。
malitia peccati (拉) 罪之恶性,罪恶
Malki-zedek (希伯qd,c,-yKil.m;) 默基瑟德[天],麦基洗德[基] ↗Melchizedek
malleolus (malleus) haereticorum (拉) 异端者的锥子 指教会历史中维护教会教义与信仰者，如：安东↗Antonio di Padua、卡尼修斯↗Canisius、费伯↗Faber, Johannes等。
Malmberg, Felix Johan Maria (1903-1979) 马姆伯格 荷兰信理神学家、基本神学家、耶稣会会士。致力于将教会论↗ecclesiology以基督与圣神的奥迹而更为丰富。着有《论天人的耶稣基督》(Über den Gottmenschen, 1960)等。
Malou, Jean-Baptiste (1809-1864) 马卢 比利时信理神学家、天主教主教。神学思想主张圣母无染原罪始胎↗Conception, Immaculate的信理，并认为罗马教廷应谴责传统主义↗traditionalism。着有《无染原罪始胎》二册(L’Immaculée conception I-II, 1857)等。
malum (拉) 恶
malum ex quolibet defectu (拉) 恶来自任何缺点 指只要任何一个缺点，一个本来善的存有物就成为恶↗evil。此为「善来自完整的原因,恶却来自任何缺点」↗bonum ex integra causa, malum ex quolibet defectu的一部份。
Malvenda, Pedro de (约1505-1561) 马耳文达,马尔文达 西班牙神学家、天主教司铎。致力于促进与新教的合一与交谈，并于特利腾大公会议(Council of Trent↗附录三)，促进对新教的了解。
Malvenda(Maluenda), Tomás (1566-1628) 马耳文达,马尔文达 西班牙教会历史学家、圣经诠释学家。致力于翻译、批注旧约圣经。教廷教会裁判所邀请他撰写《禁书索引》↗Index of Prohibited Books，并于1618年出版。着有《圣经批注》五册(Commentaria in Sacram Scripturam I-V, 1650)等。
Maly, Eugene Harry (1920-1980) 马利 美国圣经学家、天主教司铎。致力于将今日圣经学普遍化，担任〈今日圣经〉(The Bible Today)杂志主编18年。着有《达味及所罗门王的时代》(The World of David and Solomon, 1966)、《罗马书信》(Romans, 1979)等。
Mamachi, Tommaso Maria (1713-1792) 马玛奇 意大利神学家、教会历史学家、道明会会士。担任教廷神学顾问。着有《论基督宗教起源及古代文件20卷》五册(Originum et antiquitatum christianarum libri XX I-V, 1749-1755)等。
Mambres (拉) 杨布勒[天],佯庇[基] ↗Iambrēs
Mammon 财神
mammon (1)金钱,财产 依据一般的解释，此词源自阿拉美文的字根「’mn 信任、依赖」及「mamona 财产」，指人所信赖、依靠之物。(2)不义之财 新约圣经引用希腊文的「mam(m)ōnas 财富，财产」，指钱财、财富成为信仰的阻碍，有害于人(玛/太六24；路十六9)。
man (1)人,人类 指人类的总称。在圣经中，人是按照天主/上帝的肖像而创造的，其目的在生育繁殖、治理大地(创一26)，自从原祖父母犯罪后，人的肖像就遭受损害，导致人与人、人与世界、人与天主/上帝关系的衰退，但不破裂。新约强调在基督内成为新人，不再生活于罪恶之中，因此人按照耶稣的肖像在圣神内而更新(哥/西三10)↗homo、↗anthropology。(2)男人
～ proposes, God disposes 谋事在人，成事在天 指一种基本的人生态度，一方面依据人的努力，另一方面一切都在天主/上帝的安排。
～, divine 神人 古代希腊文化中的教会，对具有英雄事迹或奇迹性能力的人之称呼。
～, inner 内在的人 通常指人的灵魂或精神生活。在基督启示的基础上，指圣神与之交往、兼容的自由人之内在面(格/林后四16；弗三16)。
～, primitive 原始人 指今日考古学所发现之起源人类。学者有关其具体生活情况及形成过程，提出不同假设。
Manaēn (希Manah,n) 玛纳恒[天],马念[基] 在安提约基亚/安提阿教会中任先知职和教师职的一位教友，他曾是黑落德/希律幼年的友伴(宗/徒十三1)。
Manahem 默纳恒[天],米拿现[基] 北国以色列第十六位君王。
Manahen (拉) 玛纳恒[天],马念[基] ↗Manaēn
Mananzan, Mary John (1937-) 马南赞 菲律宾女性神学家、本笃会修女。致力于推动亚洲妇女神学。着有《亚洲妇女：地位与形象》(Women in Asia: Status and Image, 1979)、《妇女抵抗暴力：生活的灵修》(Women Resisting Violence: Spirituality for Life, 1996) 等。
Manassēs (希Manassh/j) (拉) 默纳舍,默纳协[天],玛拿西[基] ↗Manasseh
Manasseh (希伯hV,n:m.) 默纳舍,默纳协[天],玛拿西[基] (1)若瑟/约瑟与翁城司祭的女儿阿斯纳特/亚西纳所生的长子，后成为以色列十二支派之一(创四十一51)。(2)希则克雅/希西家由赫斐漆巴/协西巴所生的犹大国王，登极时只有十二岁(列下/王下廿一1-17；玛/太一10)。
Mancini, Italo (1925-1993) 曼奇尼 意大利神哲学家、天主教平信徒。致力于宗教哲学的研究，将其视为启示的解释学↗hermeneutics。着有《神学、意识型态、乌托邦》(Teologia, ideologia, utopia, 1974)、《宗教哲学》(Filosofia della religione, 1987)等。
mandate (1)训令 (2)圣职授任命令 (3)委任,委托
～ of Heaven 天命
mandatum (拉) (1)训令 (2)圣职授任命令 (3)委任,委托 (4)圣星期四的濯足礼
～ divinum 神的命令,神的委托
Mandeanism 曼达教 源自巴比伦，今存于伊拉克的教派。其宗教用语、象征与基督化的诺斯底主义↗Gnosticism相似。意为得救之道在于生命的知者(Manda da Hayyê，即神)，将人灵从肉身的监狱中解放，带回光荣的境界中，因若翰洗者在其宗教团体中扮演重要角色，也称「若翰洗者基督徒」。
Mandeans 曼达教徒↗Mandeanism
Mandel, Hermann (1882-1946) 曼德耳,曼德尔 德国信义宗神学家。神学思想关注宗教哲学，引起一些教会学者的谴责。着有《士林学派之称义论》(Die scholastische Rechtfertigungslehre, 1906)、《系统神学纲要》(Grundriß der Systematischen Theologie, 1911)、《基督信仰的和好教义：系统历史研究》(Christliche Versöhnungslehre: Eine systematisch-historische Studie, 1916)等。
manducatio (拉) 吃,用食 在宗教历史中，强调以食粮作为祭品，以及与神共融的行动。耶稣在最后晚餐↗Supper, Last 以面饼及酒作为自己的体血，成为圣餐礼的共融↗communio eucharistica。
～ indigna 不适当用食 指以不适宜、缺乏信仰之内在性的态度来参与圣餐。
～ oralis 以口用食 (1)指天主教会信友实在地以口领取复活耶稣基督的体血。(2)指新教的主张，认为圣餐仅是为象征性的领取耶稣基督的体血↗manducatio symbolica。
～ sacramentalis 圣事性用食 (1)指天主教会肯定面饼酒形为真实地包含耶稣基督的体血。(2)指新教的主张，认为信友所领的，仅为耶稣基督体血的象征。
～ spiritualis 精神性用食 指信友以信仰领取耶稣基督的体血。
～ symbolica 象征性用食 指新教的主张，认为信友所领取的，仅为耶稣基督体血的象征。
Manen, Willem Christiaan van (1842-1905) 马嫩 荷兰圣经批判学家、改革宗牧师。与人合编〈神学杂志〉(Theologisch Tijdschrift)。为十九世纪最激烈的圣经批判学家之一，主张一切新约著作均为宗徒之后所编着。在其著作《保禄》三册(Paulus I-III, 1890-1896)中，认为保禄书信并非自保禄之手，而是初期教会的一些神学家，将基督宗教由犹太宗教带入相似诺斯底主义↗Gnosticism的普世宗教而着。
Manes 摩尼 ↗Mani
Mangenot, Joseph-Eugène (1856-1922) 芒热诺 法国圣经诠释学家、天主教司铎。主编《天主教神学大辞典》(DThC)，担任宗座圣经委员会顾问。着有《梅瑟五书真实地归纳梅瑟》(L’authenticité mosaïque du Pentateuque, 1907)、《耶稣的复活》(La Résurrection de Jésus, 1910)等。
Man-God 人而天主者,人而上帝者,人而神者 ↗God-man
manhood (1)人性,人格 ↗nature, human (2)成人,成年 (3)刚毅,英勇 指男性阳刚之气。
Mani (约215-275) 摩尼,马尼 伊朗摩尼教创始人。主张善恶二元论的教义，认为世界是由善(精神)与恶(物质)混合而成的。
Manichaeism 摩尼教,马尼教 源自波斯人摩尼↗Mani所创。传入意大利，流行于第三、四世纪。其教义混和基督教、诺斯底主义↗Gnosticism等而成。认为人的灵魂是由善神(天主)所造；黑暗、罪恶、欲望、身体、物质乃由恶神(撒旦)所造，主张善恶二元对立及基督人性之幻象论↗Docetism等。
Manicheism 摩尼教,马尼教 ↗Manichaeism
manifestatio (拉) 显明,显示,显露,表明
manifestation 显明,显示,显露,表明 此词源自拉丁文的「manu(i)festus 从隐到明的行动」。
manifestation of conscience 诉心 指向合法长上显露心内的体验、感受、思想的行为。
maniple 手带 指古时弥撒的祭衣之一，本为古罗马贵族所用的手帕，后以象征性用为司铎的辛苦报酬，今日已不再使用。
manipulation 操纵,操作 此词源自拉丁文的「manus 手」及「plere 使满」，指以手运作与管理。
manipulus (拉) 手带 ↗maniple
Manjón, Andrés (1846-1923) 曼洪 西班牙教会法典学家、教育家、天主教司铎。致力于整体性的教育。着有《教会法典》二册(Derecho Ecclesiástico I-II, 1891)等。
mankind 人,人类 ↗humankind
manna (希伯 [aWh] !m') (希Man) (拉) 玛纳[天],吗哪[基] 此词源自希伯来文的「manhu 这是什么？」。旧约圣经用以表示天主/上帝赐下来的一种食粮。即以色列人在旷野旅行时，天主/上帝赏给他们的一种食粮(出十六15；苏/书五12)。新约时，耶稣强调一种超越玛纳的食粮，领受的人将得到永远的生命，也就是指耶稣体血的象征(若/约六31-34、48-51、58)。
Manning, Henry Edward (1808-1892) 曼宁 英国神学家、安立甘教会司铎、后成为天主教总主教、枢机。积极参与劳工运动与社会改革，致力拥护教宗的不可错误性↗Pope, infallibility of the，也是牛津运动↗Oxford Movement中的卓越领袖。着有《圣神在世界的使命；或理性与启示》(The Temporal Mission of the Holy Ghost; or, Reason and Revelation, 1865)、《梵蒂冈「第一届」大公会议的真实故事》(The True Story of the Vatican Council, 1877)、《永恒的司祭职》(Eternal Priesthood, 1883)等。
Manns, Peter (1923-1991) 曼斯 德国教会历史学家、天主教司铎。特别研究马丁路德↗Luther及圣人传记。着有《在其时代中的圣人》二册(Die Heiligen in ihrer Zeit I-II, 1966)、《马丁路德》(Martin Luther, 1982)等。
Manoah 玛诺亚[天],玛挪亚[基] 丹支派人，其妻荒胎不生，上主的使者显现，他生一子称为三松(民/士十三2-24)。
Manoir de Juaye(Hubert Le Chanoine du) (1894-1973) 玛诺瓦 法国神学家、耶稣会会士。特别研究教父时代的神学及圣母论↗Mariology。着有《亚历山大济利禄的信理神学及灵修学》(Dogme et spiritualité chez Saint Cyrille d’Alexandrie, 1944)等。
Mansel, Henry Longueville (1820-1871) 曼塞耳,曼塞尔 英国神哲学家、安立甘教会司铎。认为人的思想无法对天主/上帝的本质或善，有任何实证性的概念，引起很大的争论，虽然他的本意是反对「自然神论」，但被指责为「不可知论」。着有《宗教思想的限度》(The Limits of Religious Thought, 1858)、《第一、二世的诺斯底主义异端》(The Gnostic Heresies of the First and the Second Centuries , 1875)等。
Mansi, Giovanni Domenico (1692-1769) 曼西 意大利伦理神学家、神学历史学家、天主教总主教。出版约90本神学历史著作及大公会议文件集。着有《新的及包含丰富的大公会议文件集》三十一册(Sacrorum conciliorum nova et amplissima collectio I-XXXI, 1759-1798)等。
Manson, Thomas Walter (1893-1958) 曼森 英国新约圣经诠释学家、改革宗牧师。着有《耶稣的教导》(The Teaching of Jesus, 1931)、《福音及书信的研究》(Studies in the Gospels and Epistles, 1962)等。
Manue (拉) 玛诺亚[天],玛挪亚[基] ↗Manoah
Manuel Kalekas (+1410) 马努埃耳,马努埃尔 君士坦丁堡神学家、信理历史学家。因反对帕拉马斯派↗Palamites，而离开君士坦丁堡，而入道明会。在士林/经院神哲学↗theology, scholastic的影响下，编写其重要著作《论天主的实体与行动及系统的主要著作》(On the Substance and Operation of God)，以及其它神学著作翻译工作等。
manus manum lavat (拉) 一个手洗另一个手 指洗手时双手的互动，表达人际间所做之事，特别是负面之事的连贯性。
Manzoni, Alessandro Francesco Tommaso (1785-1873) 曼佐尼 意大利诗人、文学家、天主教平信徒。早期为怀疑主义信徒，并写了一首反教权主义的诗。婚后皈依天主教，开始写宗教灵修诗，如《圣歌》(Inni sacri, 1812-1822)。另着有《对天主教伦理学的反省》(Osservazioni sulla morale cattolica, 1819)。在其最重要的著作《许诺的新人》三册(I Promessi Sposi I-III, 1825-1826)中，指出从信仰的角度描述天主在人类的历史中的行动。
Mar (阿) 主 以色列人所通用的尊称，初期教会用以称耶稣基督，表示承认其天主的权威及末世的主。
Mara, Mare (阿) 主 ↗Mar
Maran, Marana (阿) 我们的主,吾主
Maranatha (阿) 玛辣纳塔,玛拉拿塔 此词汇来自阿拉美文，有两种念法：(1)「Maran 吾主」及「atha 来吧」，即「吾主，来吧」，依据(格/哥前十一26；默/启二十二20)表示初期教会耶稣基督光荣来临的希望。(2)「Marana 吾主」及「tha 来临，临在」，即依据《十二宗徒遗训》↗Didachē十6中，表示初期教会对耶稣基督于圣餐中的临在↗Eucharist。
Marasigan, Vicente (1918-) 马拉西甘 菲律宾神学家、天主教司铎。致力于神学本地化。着有《Banahaw的导师：伟大的Agapito象征性的行动》(A Banahaw Guru: Symbolic Deeds of Agapito Illustrissimo, 1985)等。
Marburg Articles 马尔堡信条 1529年德国路德派↗Lutherans与茨温格利派↗Zwinglians 对圣餐的意见不同，在马尔堡城(Marburg an der Lahn)达成教义协调时↗Marburg, Conference of，所拟的新教教义信条。
Marburg, Conference of 马尔堡议会 指1529年德国路德派神学家在马尔堡召开的会议，为调停路德派↗Lutherans与茨温格利派↗Zwinglians 之间对圣餐的意见不同的纠纷，此会议调停失败毫无功效。
Marcel, Gabriel (1889-1973) 马塞耳,马塞尔[天][基],马塞[文] 法国哲学家和剧作家。法国存在主义↗existentialism和现象学↗phenomenology思想的先驱。主张人的哲学思考分为两个向度：(1)为概念性、客观学术研究的反省，其意义为暂时的，因无法解释主体与客体间存有性、奥秘性的连贯。(2)为人接受一切存有物在爱中的共融，肯定人与人之间为「我们」，借着有医治性的信仰与爱之理性直觉，体验天主/上帝位格性的临在充满一切。着有《存有与拥有》(Être et Avoir, 1935)、《存有的奥秘》二册(Le mystère de l’être I-II, 1951)等。
Marcellinus (296-304) 马尔切利努斯 教宗。↗Marcellinus附录一。
Marcellus I (308-309) 马塞勒斯一世 教宗。↗Marcellus I附录一。
Marcellus II (1555) 马塞勒斯二世 教宗。↗Marcellus II附录一。
Marcellus of Ancyra (约280-374) 马尔克卢斯 ↗Markellos
Marche, Jean-François de la (1700-1762) 马尔什 法国基本神学家、耶稣会会士。着有《有关大赦及禧年之信理神学与伦理神学指令》(Instructions dogmatiques et morales sur les indulgences et sur le jubilé, 1751)、《保护信仰，其与理性无矛盾，指出不轻信心态与启示间的矛盾，以及信仰分析》(La foi justifiée de tout reproche de contradiction avec la raison et l’incrédulité convaincue d’être en contradiction avec la révélation, avec une analyse de la foi, 1762)等。
Marcian (450-457) 马西安,马尔奇安 东罗马帝国皇帝。在位时局势稳定，并召开加采东大公会议(Council of Chalcedon↗附录三)，主张耶稣基督神人二性一位的正统教义，并反对一性论↗monophysitism的主张。
Marcion of Pontus (约85-160) 马西翁[天],马吉安[基] ↗Markion
Marcionism 马西翁主义[天],马吉安主义[基] ↗Markion
Marcionites 马西翁派[天],马吉安派[基] ↗Markion
Marcus (拉) 马尔谷[天],马可[基] ↗Mark
Marcus (336) 马库斯 教宗。↗附录一Marcus。
Marcuse, Herbert (1898-1979) 马尔库塞,马库塞 德裔美国法兰克福学派↗School, Frankfurt哲学家、政治学家。思想受德国唯心论↗Idealism及海德格↗Heidegger存在分析的影响，并追随马克斯↗Marx及佛洛伊德↗Freud，批评今日人类被限制在物质、经济的幅度中，而忽略了其它幅度。被称为「单一幅度的人」(one-dimensional man)说法。着有《理性与革命》(Reason and Revolution, 1941)、《单一幅度的人》(One Dimensional Man, 1964) 等。
Mardakai (希伯yk;D\r>m') 摩尔德开[天],末底改[基] ↗Mordecai
Mardochaeus (拉) 摩尔德开[天],末底改[基] ↗Mordecai
Mardochaios (希Mardocai/oj) 摩尔德开[天],末底改[基] ↗Mordecai
Mare, William de la (约+1290) 梅尔 英国神学家、方济会会士。跟随及保护波那文都拉↗Bonaventura的神学思想。着有《辩论问题》(Quaestiones disputatae)、《论圣经词汇的希伯来文及希腊文之注释》(De hebraeis et graecis vocabulis glossarum Bibliae)等。
Maréchal, Joseph (1878-1944) 马雷夏[天],马雷夏尔[文] 比利时神哲学家。致力于将传统士林/经院哲学↗scholasticism与康德↗Kant知识论↗epistemology整合，影响新士林/经院学派↗Neo-Scholasticism及新多玛斯学派↗Neo-Thomism。着有《形上学的出发点》五册(Le point de depart de la métaphysique I-V, 1922-1947)、《神秘家心理的研究》二册(Études sur la psychologie de mystiques I-II, 1924-1937)等。
Maréchaux, René (1849-1927) 马雷绍 法国神学历史学家、本笃会会士。特别研究奥古斯丁↗Augustinus与本笃会的精神。着有《圣本笃，其生平、事业及灵修》(Saint Benoît, sa vie, son oeuvre, sa spiritualité, 1911)、《圣神的神恩》(Les charismes du Saint Esprit, 1921) 等。
Maret, Henri-Louis Charles (1805-1884) 马雷 法国神学家、天主教总主教。早期神学思想趋向越山主义↗Ultramontanism，反对政教合一的主张，后走向加利刚主义↗Gallicanism。着有《哲学与宗教》二册(Philosophie et religion I-II, 1869)、《教会与国家》(L’Église et l’État, 1979)等。
marginality 边际性,边缘性 此词源自拉丁文「margo 边、涯岸、疆界」，指居住于社会外缘的状态。
marginalization 边际化,边缘化 此词源自拉丁文「margo 边、涯岸、疆界」，指将个人、团体、组群压迫至社会外缘的过程。
Margunios, Maximos (约1549-1602) 马尔古纽斯 生于克里特岛神学家、天主教主教。特别研究天主圣三(三一上帝)↗Trinity的奥迹，并出版希腊教父们的著作。著作《天主圣神论圣神的出发三册》(Ekporeuseos tou Hagiou Pneumatos biblia tria, 1583)、《论天主圣三》(Encheiridion, 1591)等。
Marheine(c)ke, Philipp K(C)onrad (1780-1846) 马海内克 德国信义宗神学家。研究范围包含教会历史、信理神学、实践神学，思想属于思辨神学↗theology, speculative，并反对政教分离。着有《基督宗教之普遍历史》(Universalkirchenhistorie des Christentums, 1806)、《基督信理学之主要教义》(Grundlehren der christlichen Dogmatik, 1819)、《实践神学纲要》(Entwurf der Praktischen Theologie, 1837) 等。
mari (阿) 我的主
Maria (希Mari,a) (拉) (1)玛利亚[天],马利亚[基] ↗Mary (2)米黎盎[天],米利暗[基] ↗Miriam
Marialis Cultus (拉) 《圣母敬礼》劝谕 标题为劝谕首句，由教宗保禄六世(Paulus VI↗附录一)于1974年所颁发。
Mariam (希Maria,m) 米黎盎[天],米利暗[基] 原为希伯来文的「Miriam」，依照原文的发音直接译为希腊文，成为「Mariam」，但因希腊文主格不用「m」，较普遍的希腊文说法是「Maria」。↗Miriam
Marian devotion 圣母敬礼 ↗devotion, Marian
Mariana, Juan de (1536-1624) 玛丽安娜 西班牙神学家、历史学家、耶稣会会士。在其《论国王及国家制度》(De rege et regis institutione, 1599)中，主张在特别的情形下可除掉独裁者。另着有《七篇专论》(Tractatus septem, 1609)，批评西班牙政府的经营制度。
Marín, Juan (1654-1725) 马林 西班牙神学家、耶稣会会士。神学思想属于传统的士林/经院神哲学↗theology, scholastic。着有《思辩神学及伦理神学三册》(Theologiae speculativae et moralis tomi tres, 1720)等。
Marini, Ercolano (1866-1950) 马里尼 意大利神学家、天主教总主教。致力于研究天主圣三(三一上帝)↗Trinity。着有《在天主圣三光明中的信经之荣耀》(Gli splendori del Credo nella luce della Santissima Trinità, 1939)、《教会圣事中的天主圣三》(La Santissima Trinità nei Sacramenti della Chiesa, 1949)等。
Marín-Sola, Francisco (1873-1932) 马林‧索拉 西班牙神学家、道明会会士。神学思想特别研究信理历史及其发展。着有《天主教信理之一致发展》二册(L’Évolution homogène du dogme catholique I-II, 1924)等。
Marinus I (882-884) 马里努斯一世 教宗。↗附录一Marinus I。
Marinus II (942-946) 马里努斯二世 教宗。↗附录一Marinus II。
Mariolatry 圣母崇拜,玛利亚崇拜,玛利亚教 此词源自拉丁文的「Maria 玛利亚」及「latreia 崇拜」，指对圣母玛利亚的过分敬礼，是某些非天主教人士，对天主教敬礼圣母的误解。
Mariology 圣母论,圣母学 此词源自希腊文的「Maria 玛利亚」及「logos 语言，言语」，指有关玛利亚为天主/上帝之母，在救恩史上的角色与圣三和教会的关系之神学理论的阐明与反省，既不夸大她的特权，也不贬抑其荣耀。
Maritain, Jacques (1882-1973) 马里旦[天]马里丹,马利丹[基][文],马里坦[文] 法国神学家、哲学家。在其夫人同意下，入耶稣小兄弟会。廿世纪多玛斯主义↗Thomism的领导人物。他以亚里士多德↗Aristoteles和多玛斯↗Thomas Aquinas的神哲学思想为基础，对人类学、社会学和心理学进行分析。影响1948年联合国《人权宣言》↗Declaration of Human Rights及梵蒂冈第二届大公会议(Council, Vatican II↗附录三)之《论信仰自由宣言》↗DH。晚年思想则趋于保守，批评梵二。着有《人的位格及社会》(La personne humaine et la societé, 1939)、《认识天主的多种进路》(Approches de Dieu, 1953)、《论基督的教会：教会本身与其人物》(De l'église du Christ, La personne de l'église et son personnel, 1970)等。
marital 婚姻的,夫妻间的 此词源自拉丁文「maritus 丈夫、夫妇、配偶」，指婚姻关系中男女双方的因素。↗marriage
Mark 马尔谷[天],马可[基] 巴尔纳伯/巴拿巴的表弟(哥/西四10)，属肋未/利未支派，伯多禄/彼得的翻译员(伯前/彼前五13)，伯多禄/彼得称他为儿子。保禄/保罗第一次传教的同伴(宗/徒十三5)。传统称其为第二部福音的作者。
Mark 《马尔谷福音》[天],《马可福音》[基] 新约四部福音↗gospel之一，对观福音↗gospels, synoptic之一，书中以默西亚↗Messiah、人子↗Son of Man的秘密宣布耶稣基督为天主/上帝的儿子。
Markellos of Ankyra (约280-374) 马尔克卢斯 小亚细亚安居拉主教。神学思想趋向天主/上帝的一位一体论↗monarchianism。早期支持亚大纳修信经、尼西亚信经的同性同体，而反对亚略主义↗Arianism的思想。后期偏向萨培里派↗Sabellianism，被君士坦丁堡第一届大公会议(Council of Constantinople I↗附录三)定为异端。着有《向希腊人论真宗教》(Ad Graecos de vera religione)等。
Markion of Pontos (约85-160) 马西翁[天],马吉安[基] 小亚细亚基督宗教的异端者、二世纪宗教改革运动的创始人。因其理想与初期教会不符，乃提倡分离运动，并建立多处马西翁教会。他反对基督徒承认旧约圣经，认为犹太人的天主/上帝是较不理想的神，真正善美的神在耶稣身上显现。他收集了一组基督徒的著作代替旧约，该著作乃为路加福音修订本及保禄书信十封。其思想日后导致马西翁派↗Marcionites及马西翁主义↗Marcionism，被教会处以绝罚。
Markos (希Ma/rkoj) 马尔各[天],马可[基] ↗Mark
marks of the church 教会的标记,教会的特征 ↗church, notes of the
Marlé, René (1919-1994) 马尔莱 法国基本神学家、实践神学家、耶稣会会士。着有《布特曼与新约的解释》(Bultmann et l'interpretation du Nouveau Testament, 1956)、《解释学的神学问题》(Le problème théologique de l'hermeneutique, 1963)、《实践神学的计划》(Le projet de théologie pratique, 1979)等。。
Marmion, Columba(Joseph) (1858-1923) 马米翁 爱尔兰裔法国灵修神学家、本笃会会士。神学思想以基督为中心。着有《基督，心灵的生命》(Le Christ, vie de l’âme, 1917)、《基督在其生命奥迹中》(Le Christ dans ses mystères, 1919)等。
Maronites 玛龙派,马若恩派 八、九世纪始于叙利亚，今居于黎巴嫩的基督徒团体。第四世纪玛龙(Maro(n), 约+423)之门徒创立，故名之。
Maroto, Felipe (1875-1937) 马罗托 西班牙教会法典学家、圣母圣心爱子会会士。担任教廷法律顾问及教会法典编辑委员会会员。着有《新教会法典教课书》二册(Institutiones Iuris Canonici ad normam novi Codicis I-II, 1918-1919) 等。
Marracci, Ludovico (1612-1700) 马拉奇 意大利神学家、方济会会士。特别研究阿拉伯文化及伊斯兰教的可兰经。着有《对可兰经之辩驳引言》四册(Prodromus ad refutationem Alcorani I-IV, 1691)等。
marriage (1)婚姻 圣经中婚姻是造物主创世计划之一，因为天主/上帝在创世之初特别强调「一人独处不好，我要给他一个相称的助手」(创二18)，二人成为一体，直到天主/上帝颁发十诫教导百姓，将婚姻制度视为盟约性的许诺(出廿17)，并强调婚姻的稳定性及夫妻之间的忠贞(箴五15-19)。新约著作以耶稣为新郎(玛/太九15；若/约三29)，以教会或人类为新娘(格后/林后十一12；弗五22-33；默/启二十一2，二十二17)，表示象征天人的亲密关系(格前/林前六19)。(2)结婚,婚礼 (3)婚姻生活
～ bond 婚姻约束,婚姻效果 指夫妇间有效婚姻所产生的约束，其本质为永久的排他性。基督徒的婚姻，借着婚姻圣事，使夫妻的身份、角色更为坚强(《天主教法典》↗CIC第1134条)，因为新约圣经耶稣曾说：「凡天主所结合的，人不可拆散」(玛/太十九6)。
～ by proxy 婚姻代理 指结婚时男女双方若有一方无法在场，按法律手续，可授权由他人代理，但须有委托人及当地教会负责人(神父)或二位证人签字方始有效(《天主教法典》↗CIC第1105条)。
～ encounter 夫妇恳谈会 教会中一种新兴的活动，其方法为运用福音牧灵与心理辅导，改善夫妇间的关系。教会一向重视婚姻辅导及婚前准备(《天主教法典》↗CIC第1063-1072条)。
～ impediments 婚姻阻碍,婚姻限制 ↗impediment, marriage
～, canonical 教会法婚姻 天主教会如各宗教团体、国家社会均有其关于婚姻生活的规则。与↗marriage, civil相辅相成。
～, civil 民法婚姻 指依据民法↗law, civil的规定而举行的婚姻。与↗law, canonical相辅相成。
～, clandestine 秘密婚姻 指无公开仪式的婚姻。
～, consanguineous 近亲婚姻 ↗consanguinity
～, consecrated 祝圣的婚姻 指某些神学家所说婚姻的第二阶段，等于传统所谓的既遂婚姻↗marriage, consummated
～, consummated 既遂婚姻 (1)现行婚姻法指：夫妻完成性行为的婚姻。(2)某些神学家认为：夫妻彼此的爱达到相当程度的成熟，共同生活达到稳定之时的婚姻。
～, indissolubility of 婚姻的不可拆散性 因婚姻↗marriage包含象征性，而且充满天人爱的奥迹，所以圣经强调婚姻的密切结合性，不应分离。基督宗教中的一些教派，对此问题有不同立场。↗divorce
～, legitimate 合法婚姻 指满足社会及《天主教法典》↗CIC所规定的条件之婚姻。
～, mixed 混和婚姻,异宗婚姻 指天主教徒与其它信仰基督教派间的婚姻，若无主管当局的明示许可，下列已领洗的双方不得结婚：一方在天主教或皈依天主教；另一方则加入与天主教不完全共融的教会而领洗者(《天主教法典》↗CIC第1124条)。即天主教徒与非信仰基督者之间的婚姻。
～, mystical 神秘婚姻 以模拟↗analogy的说法，以夫妇间的爱的图像，象征天主/上帝与人之间的亲密结合。与神秘订婚↗betrothal, mystical相似。
～, putative 善意婚姻,推定婚姻 指婚姻因缺乏《天主教法典》↗CIC的有效性之基本条件，本身无效，然而当事人因不知其无效而结婚，如不知双方为兄妹关系、没有得到举行婚礼之地的堂区主任司铎合法同意的婚姻。
～, ratified 礼成未遂婚姻 此词源自拉丁文「ratus 考虑的、思索的」及「facere 作、修、造」，指考虑肯定某事。从天主教会婚姻法典而言，指两个领过洗礼的教友，完成婚礼却未同房，与既遂婚姻↗marriage, consummated法律上有过程性的关系与区别。
～, sacrament of 婚姻圣事 ↗sacrament of marriage
～, sacramental 圣事性的婚姻 两个天主教徒或两个领受基督洗礼者的婚姻。
～, spiritual 心灵婚姻,精神婚姻 以模拟↗analogy的说法，视人与人精神上的交往及友谊之爱。
Marrou, Henri-Irénée (1904-1977) 马鲁 法国古代教会历史学家。着有《圣奥古斯丁与古代文化的结束》(Saint Augustin et la fin de la culture antique, 1938)、《教父学与人文主义》(Patristique et Humanisme, 1976)等。
Marsilio di Padua (约1270-1342) 马尔西利奥,马尔西留 意大利政治哲学家。思想主张人民是一切政治权利和法律的泉源，国家的主要责任是维护法律、秩序和安宁，在教会方面主张大公会议至上主义↗conciliarism。着有《和平保卫者》(Defensor pacis, 1324)。
Martène, Edmond (1654-1739) 马腾 法国教会历史学家、礼仪学家、本笃会会士。致力于研究教会及修会早期的礼仪文件及宪章。着有《论会士早期之礼仪仪式》(De antiquis monachorum ritibus, 1690)、《论教会早期之礼仪仪式》三册(De antiquis Ecclesiae ritibus I-III, 1700-1702)等。
Martelet, Gustave (1916- ) 马尔特莱 法国神学家、耶稣会会士。神学思想特别关注教会论↗ecclesiology及梵蒂冈第二届大公会议(Council, Vatican II↗附录三)后教会及修会的革新。着有《教会神圣及修会生活》(Sainteté de l’Église et vie religieuse, 1964)、《梵蒂冈第二届大公会议的主要观念》二册(Les idées maitresses de Vatican I-II, 1969)、《今天活出永久的信仰：念读信经》(Vivre aujourd’hui la foi de toujours: électure du Credo, 1978)等。
Martensen, Hans Lassen (1808-1884) 马腾松 丹麦灵修学家、信义宗主教。思想强调基督宗教与人文思想整合，因此激烈反对齐克果↗Kierkegaard。着有《基督徒信理神学》(Den kristelige Dogmatik, 1849)、《基督徒伦理学》三册(Den kristelige Ethik I-III, 1871-1878)、《天主教或新教》(Katholicisme og Protestantisme, 1874)等。
Martha (希Ma,rqa) (拉) 玛尔大[天],马大[基] 伯达尼/伯大尼人，拉匝禄/拉撒路及玛利亚/马利亚的姊妹，是一位勤劳好动，做事爽快勤奋的女人(路十38-42；若/约十一1，十二2-3)。
Marti, Karl (1855-1925) 马蒂 瑞士新教旧约圣经学家。特别以宗教学的进路，研究旧约在近东宗教的特色。着有《在近东宗教中的旧约宗教》(Die Religion des Alten Testaments unter den Religionen des Vorderen Orients, 1906)、《以色列宗教史》(Geschichte der Israelitischen Religion, 1897)等。
Martianay, Jean (1647-1717) 马蒂阿讷 法国圣经学家、本笃会会士。特别研究古代拉丁经文↗Vetus Latina与《拉丁文(圣经)通行本》↗Vulgate。着有《为希伯来原文及拉丁文通行本之年代记辩护》(Défence du texte hébreux et de la chronologie de la Vulgate, 1689)、《圣热罗尼莫生平》(Vie de Saint Jérôme, 1706)等。
Martimort, Aimé Georges (1911-2000) 马蒂莫 法国礼仪学家、天主教司铎。致力于促进梵蒂冈第二届大公会议(Council, Vatican II↗附录三)中的礼仪改革。着有《新约的标记》(Les Signes de la Nouvelle Alliance, 1966)、《女执事：历史研究》(Les deaconesses: essai historique, 1982)、《祈祷中的教会：礼仪导论》(The Church at Prayer: An Introduction to the Liturgy, 1986)等。
Martin I (649-655) 马丁努斯,马丁 教宗。↗附录一Martinus I。
Martin IV (1281-1285) 马丁努斯四世,马丁四世 教宗。↗附录一Martinus IV。
Martin V (1417-1431) 马丁努斯五世,马丁五世 教宗。↗附录一Martinus V。
Martin de Tours (+397) 马丁,马尔丁 法国主教。致力于铲除偶像，发展修道制度，并反对亚略主义↗Arianism。
Martin, Konrad (1812-1879) 马丁,马尔丁 德国伦理神学家、牧灵神学家、天主教主教。致力于教会于十九世纪的革新，并促进大公主义合一运动，在梵蒂冈第一届大公会议(Council, Vatican I↗附录三)协助编写《天主之子》宪章↗Dei Filius及《永远司牧》宪章↗Pastor aeternus。着有《为何还要教会分裂？》(Wozu noch die Kirchenspaltung？, 1868) 等。
Martin, Raymond Joseph (1878-1949) 马丁,马尔丁 比利时神学历史学家、道明会会士。特别研究中古时代信理史。着有《有关第十四世纪初期之原罪的辩论》(La controverse sur le péché originel au debut du XIVe siècle, 1930)等。
Martin, Victor (1886-1945) 马丁,马尔丁 法国教会法典学家、教会历史学家、天主教司铎。特别研究加利刚主义↗Gallicanism。致力于合编教会历史大辞典《自原始到今日的教会史》二十六册(Histoire de l’Église depuis les origins jusqu’à nos jours I-XXVI)，另着有《加利刚主义的起源》二册(Les origins du gallicanisme I-II, 1939)等。
Martin, William Alexander Parsons (1827-1916) 丁韪良,马丁,马尔丁 美国长老会牧师。于1850年至中国，担任北京同文馆总教习。以1869年所著之《天道溯源》(Evidences of Christianity)为著名。另着有《论中国的历史、哲学及宗教多种专著》(Essays on the History, Philosophy and Religion of the Chinese, 1894)、《在觉醒的中国》(The Awakening of China, 1907)等。
Martineau, James (1805-1900) 马蒂诺 英国神、哲学家、安立甘教会司铎。神学思想主张神体一位论↗unitarianism，反对一元论↗monism及唯物论↗materialism。着有《宗教研究》二册(A Study of Religion I-II, 1888)、《宗教权威之所在》(The Seat of Authority in Religion, 1890)等。
Martínez de Cantalapiedra, Martín (1519-1579) 马丁内斯 西班牙神学家、圣经希伯来文专家、天主教司铎。致力于旧约圣经语言的文法以及圣经学的反省。着有《有关解释圣经之假设与规则十册》(Libri decem hypotyposeon theologicarum sive regularum ad intelligendum scripturas divinas, 1565)等。
Martínez de Prado, Juan (+1668) 马丁内斯 西班牙伦理神学家、道明会会士。起初不赞同教会圣母无染原罪始胎↗conception, immaculate的主张，后同意之。着有《伦理神学主要问题》二册(Theologiae Moralis quaestiones praecipuae I-II, 1653-1656)、《道明会有关童真玛利亚无染原罪始胎教义的真话》(Notia veridica doctrinae Ordinis Praedicatorum de praeservatione immaculatae virginis Mariae a peccato originali, 1661)等。
Martini, Carlo Maria (1927-) 马蒂尼,马丁尼 意大利圣经学家、耶稣会会士、枢机。致力于新约圣经文字批判学↗criticism, textual、圣经及神操↗exercises, spiritual灵修的著作。着有《依据圣玛窦福音的依纳爵神操》(Gli Esercizi Ignaziani alla luce di San Matteo, 1977)、《亚巴郎，我们信仰之父》(Abramo, nostro padre nella fede, 1983)、《达味，罪人与信者》(Davide, peccatore e credente, 1989)等。
Martini, Martino (1614-1661) 卫匡国,马蒂尼,马丁尼 意大利神学家、耶稣会会士。1643年来华，以地理学著作闻名。参与中国礼仪之争↗Controversy, Chinese Rites的辩论，并将此问题呈于罗马教廷。着有《天主理证》、《灵魂理论》、《真主灵性理证》、《中国上古史》等。
Martini, Matthias (1572-1630) 马蒂尼,马丁尼 德国神学家、改革宗牧师。致力于盟约神学↗theology, covenant的研究，其学生科齐乌斯↗Cocceius继续发挥。反对路德之圣餐论与基督论的神学思想，以及主张堕落后预定论↗infralapsarianism。着有《基督信仰教义真谛》(Christianae doctrinae summa capita, 1603)等。
Martinus (649-655) 马丁努斯,马丁 教宗。↗附录一Martinus。
Martinus IV (1281-1285) 马丁努斯四世,马丁四世 教宗。↗附录一Martinus IV。
Martinus V (1417-1431) 马丁努斯五世,马丁五世 教宗。↗附录一Martinus V。
Marty, Martin Emil (1928-) 马蒂 美国神学家、历史学家、信义宗牧师。特别研究近代美国的宗教信仰与实践。着有《美国信仰的新形式》(The New Shape of American Religion, 1959)、《美国的基督新教》(Protestantism in the United States, 1985)、《美国天主教会史引言》(An Invitation to American Catholic History, 1986)等。
martyr (1)见证人,证人 此词源自希腊文的「martyrein 见证、作证」，指为某一理念、理想或人物表达存在性的证明(玛/太十八16；宗/徒七58；格后/林后十三1；希/来十28)。(2)殉道者,致命圣人,烈士 在宗教历史上，狭义的说为自身的信仰牺牲性命(宗/徒二十二20；默/启十七6)。
martyrdom 殉道,致命 指殉道者为义致命的行为或事实。↗martyr
martyria (希marturi,a) 见证,作证,传报 指为某一理念、理想或人物表达存在性的证明。在新约的启示中，此词汇(路二十四48；若/约二十一24；宗/徒一8)与服务↗diakonia、共融↗koinōnia 表示教会的三种基本特质。
martyrium (拉) 殉教,殉道 ↗martyrdom
martyrolatry 对殉道者的崇拜,对烈士的崇拜 此词源自希腊文的「martys 殉道者」及「latreia 朝拜」，指对殉道者如同对神的崇拜。
martyrologist 殉道史学者 指殉道者传记的作者。↗martyrology
martyrologium (拉) 殉道者名单,殉道者名录 ↗martyrology
martyrology (1)殉道学,殉道史此词源自希腊文的「martys 殉道者」及「logos,语言」，指研究殉道者的语言文字。(2)殉道者名单,殉道者名录
martys (希ma,rtuj) (1)殉道者,致命圣人 (2)烈士 ↗martyr
Marucchi, Orazio (1852-1931) 马鲁基 意大利考古学家。致力于研究教会古代文物及地下墓穴↗catacomb，为教会早期历史提出基本资料。着有《罗马的地下墓穴》(Le catacombe romane, 1933)、《基督徒考古学之主要因素》(Éléments d’archéologie chrétienne, 1900-1903)、《基督徒金石学手册》(Manuale di epigrafia cristiana, 1910)等。
Marx, Karl Heinrich (1818-1883) 马克思 德国哲学家、社会学家、经济学家。思想特色建立于德意志唯心论↗Idealism, German及费尔巴哈↗Feuerbach，为后世社会主义、共产主义的领导人物。著作《资本论》三册(Das Kapital I-III, 1867-1894)、《剩余价值理论》(Theorien über den Mehrwert, 1862-1863)等。
Marxism 马克思主义 马克思↗Marx的政治、经济哲学与社会思想的理论。
Marxist analysis 马克思社会分析 ↗analysis, Marxist social
Marxsen, Willi (1919-1993) 马克森 德国新约圣经学家、信义宗牧师。特别研究新约圣经著作历史批判↗criticism, historical。其对耶稣复活的解释：「Die Sache Jesu geht weiter」；意为：「耶稣的事业向前走」，引起教会的谴责。着有《耶稣的复活：历史及神学的问题》(Die Auferstehung Jesu als historisches und als theologisches Problem, 1966)、《新约导论》(Einleitung in das Neue Testament, 1978)等。
Mary 玛利亚[天],马利亚[基] 由希伯来文米黎盎/米利暗「Miriam」而来的女子名，意为「主母」、「夫人」或「主所宠爱的」。在旧约以色列民族中，玛利亚是一个普通女子的名字，圣经中以此为名者很多，如：(1)耶稣基督的母亲，达味/戴维的后裔，出生于纳匝肋/拿撒勒(路二7)。他除了是熙雍的女子外，也是童贞女，也是母亲及第一位信友，从她的生命中可以看出对天主/上帝的忠实(玛/太一19)，并且她在初期教会也占有重要的地位(默/启十二5)↗Mariology。(2)玛利亚玛达肋纳，追随服侍耶稣的妇女(若/约十九25)。(3)号称马尔谷/马可的若望/约翰之母亲(宗/徒十二12)。(4)雅各布伯/雅各布和耶稣(非耶稣基督)的母亲，来自加里肋亚/加利利，热心追随耶稣的妇女之一(玛/太廿七55；谷/可六3)。(5)克罗帕/革流巴的妻子，并侍立在耶稣的十字架旁(若/约十九25)。(6)拉匝禄/拉撒路的姊妹，伯达尼/伯大尼村庄人(路十38-42)。(7)罗马的热心女教友，保禄/保罗在书信上特别问候(罗十六6)。
～, Mother of God 天主圣母玛利亚 ↗Mother of God
～, veneration of 圣母敬礼 ↗devotion, Marian
Mascall, Eric Lionel (1905-1993) 马斯科耳,马斯科尔 英国数学家、神学历史学家、安立甘教会司铎。思想属于较传统的神学，致力于为教会的正统信仰辩护。着有《神学与未来》(Theology and the Future, 1968)、《本性与超性》(Nature and Supernature, 1976)、《三一上帝：大公主义的研究》(The Triune God: An Ecumenical Study, 1986)等。
Mash 玛士[天],玛施[基] 阿兰/亚兰的儿子，耶斐特/雅弗的后裔，居于亚米尼亚和美索不达米亚之间。
mashal (希伯lv;m') 故事,比喻 ↗parable
Maslow, Abraham Harold (1908-1970) 马斯洛 美国心理学家。致力于研究人的五种基本需要，成为其动机理论的基础，如：生理、安全、爱、尊重、自我实现。着有《动机与人格》(Motivation and Personality, 1954)、《迈向存有的心理学》(Toward a Psychology of Being, 1962)等。
masochism 被虐狂,受虐狂 指从别人对自己的虐待中得到快乐的感觉，是一种病态的心理行为。
masora 马所拉 此词源自希伯来文，其意大概为「传统」。↗Masorah
Masorah 《马所拉本》 指犹太圣经学者(Masorete)于十世纪，整理统一各地的口传传统后，加注文句、读音及评注之标准版希伯来文圣经。
masoretic text 《马所拉本》经文 ↗text, masoretic
Mass (1)弥撒 此词源自拉丁文的「Missa, mittere 遣散」，采自弥撒最后之遣散会众的句子：「Ite, Missa est」，按原文为：「请你们去吧！你们受派遣」。「派遣」为感恩礼最后的部分，事实上，其原因不显明，自第四至八世纪中，成为感恩礼的专用词，即「弥撒礼成」。(2)感恩礼,感恩祭,感恩祭宴
～ Book 弥撒经书,感恩祭典
～ of the catechumen 慕道者弥撒,望教弥撒 指望教者参与弥撒的开始自奉献礼前的部分，今称「圣道礼仪」。古代教会认为慕道者尚未有充分的准备，因此不准参与信友弥撒↗Mass of the faithful，今日则欢迎慕道者全程参与。
～ of the faithful 信友弥撒 指弥撒之奉献礼仪的部分，与↗Mass of the catechumen 相对。
～ of the presanctified 面饼预先祝圣的弥撒 西方教会于耶稣受难节所举行的礼仪，严格而言不举行真实的弥撒，因此信友领用前一日所祝圣的圣体圣血，故名之。
～ stipend 弥撒献仪 此词源自拉丁文「stipendium 赋税、纳税」。指请司铎在弥撒中，特别为某人、某事奉献弥撒、祈祷，通常也捐薄酬，表示谢意。
～, concelebrated 共祭弥撒 两位以上的司铎共同举行的弥撒。
～, dry 干弥撒 因教会从十一世纪到十八世纪时，禁止司铎一天举行多次弥撒，故教会中养成念弥撒的经文，但不包括祝圣耶稣体血的仪式。
～, exequial 殡葬弥撒 在亡者出殡以前，为之祈求获得罪的赦免、复活的光荣、达到永恒天乡，而举行的弥撒。
～, high 大弥撒,大礼弥撒 指较为隆重的歌曲，所举行的弥撒。
～, low 简略弥撒 指以普通较简单的方式，所举行的弥撒。
～, motive 任选弥撒 教会礼仪节庆没有特别规定，主礼者可依其理由而选的特殊弥撒经文，如：为世界和平、福传工作、基督徒的合一等等。
～, nuptial 婚姻弥撒,婚姻感恩礼
～, Ordinary of the 弥撒常用经文,弥撒经文常用部分, 指依据天主教会礼仪，每次举行感恩礼时固定不变之祷告经文，如求主垂怜经、天主经等。与↗Mass, Proper of the相辅相成。
～, pontifical 主教弥撒
～, private 私人弥撒 无论有没有人参与，司铎个人为出于忠诚虔敬，非为信众需要，而举行的弥撒。
～, Proper of the 弥撒专用经文,弥撒经文变换部分 指弥撒中除了常用经文↗Mass, Ordinary of the以外，也有些经文会随庆节或礼仪周期而变动，如集祷经、读经、献礼经、领圣体后经等。
～, Requiem 追思弥撒,殡葬弥撒 此词源自拉丁文「requies 安息」，为早期亡者弥撒经文的第一句「主啊！求你赐给他们永远的安息」(加下十二38-45)。
～, solemn 隆重弥撒,大礼弥撒
～, Tridentine 特利腾弥撒 指特利腾大公会议(Council of Trent↗附录三)所制定的弥撒礼仪，即梵梵蒂冈第二届大公会议(Council, Vatican II↗附录三)前用拉丁文所举行的弥撒。
mass (1)质量 (2)群众,大众
～ culture 大众文化
～ media 大众媒体 指传播媒介或工具之总称。
Mass, Fritz (1910-) 马斯 匈牙利旧约圣经学家、信义宗牧师。致力于作基督信仰与犹太宗教结合的桥梁。着有《以阿伯特专著的角度论米市纳之类型批判》(Formgeschichte der Mischna mit besonderer Berücksichtigung des Traktats Abot, 1937)、《论对上帝的新宣信》(Vom neuen Bekenntnis zu Gott, 1989)等。
massa damnata (拉) 被定罪的群众,灭亡的群众 此词源自拉丁文的「massa 堆、块」及「damnare 判罪、处罚、贬斥、谴责」，指被处罚的群众。后为基督宗教自教父以来的说法。↗massa perditionis
massa peccatrix (拉) 犯罪的群众 此词源自拉丁文的「massa 堆、块」及「peccare 犯罪、违背规矩」。在基督宗教整体观中，指众人皆为罪人。
massa perditionis (拉) 灭亡的群众,败坏的群众,永死的群众,被定罪的群众 此词源自拉丁文的「massa 堆、块」及「perdere 损失、丧失」，指一堆东西遗失。自奥古斯丁↗Augustinus以来，基督神学预定论中的主张，指不得救的大众。此主张与优秀份子主义↗elitism相关。
massacre of the innocents 诸圣婴孩殉道[天],婴儿蒙难[基] (玛二16-18)。
Masson, Joseph (1908-) 马松 比利时传教学家、天主教司铎。着有《迈向本地化的教会：公教会或民族主义？》(Vers l’Église indigène: catholicisme ou nationalisme?, 1944)等。
massora 马所拉 ↗masora
massorah 马所拉 ↗masora
Massoulié, Antonin (1632-1706) 马苏利耶 法国神学家、道明会会士。神学思想属于多玛斯学派↗School, Thomistic。着有《圣多玛斯炼路、明路及合路之灵修三路径的默想》(Méditations de saint Thomas sur les trois voies purgative, illuminative et unitive, 1678)、《圣多玛斯解释其对天主的动力及人的自由之主张》(Divus Thomas sui interpres de divina motione et libertate creata, 1692)等。
Master Eckhart (约1260-1327) 埃克哈特 ↗Eckhart, Master
master (1)大师,老师,名家,专家,学者 ↗rabbi (2)主人,主子 (3) 统治者,控制者
Mastri da Meldola, Bartolomeo (1602-1673) 马斯特里 意大利神学家、方济会会士。思想属于思高学派↗School, Scotist。着有《依据炽爱天使、精微博士之伦理神学》(Theologia Moralis ad mentem Doctorum Seraphici et Subtilis concinnata, 1671)等。
Mastrius, Bartholomaeus (1602-1673) 马斯特里 ↗Mastri da Meldola, Bartolomeo
masturbation 手淫 此词源自拉丁文的「manus 手」及「stuprare 污辱、诱惑」，指以手刺激生殖器，为得到性欲的满足。在心理学、伦理学、宗教信仰及神学，有不同的诠释。
Mateer, Calvin Wilson (1836-1908) 狄考文 美国长老会牧师。于中国山东传教，但不赞成倪维思↗Nevius的传教方法。参与圣经官话和合本的翻译工作。
Mater dolorosa (拉) 痛苦圣母 指痛苦中的圣母玛利亚↗Mary。
Mater et magistra (拉) 《慈母与导师》通谕 标题为通谕首句。教宗若望廿三世(Ioannes XXIII↗附录一)1961年所颁布，为纪念教宗良十三世(Leo XIII↗附录一)第一个社会问题《新事》通谕↗Rerum novarum六十周年。触及社会问题的国际向度，强调普世人类的平等权，即工人有权力积极参与生产过程与政策决定。
Mater fidelium (拉) 信者之母,信者的母亲 此词源自拉丁文的「fides 信、信仰」。一方面指圣母玛利亚，另一方面也指教会。
materia (拉) 物质,质料
～ circa quam 有质料 指客体之人、事物，可以运用所学，或实行所授与的职务。
～ et forma 质与型↗matter and form
～ ex qua 以质为原料
～ prima 原质,元质,原始质料,第一质料 ↗matter, prime
～ proxima 较近的质料 圣事外在表记中的材料因素，其物质在圣事中的应用部份，如洗涤、傅油。
～ remota较远的质料 圣事外在表记中的材料因素，其物质部份，如水、油。
～ sacramenti 圣事的质料 圣事外在表记中具体可见、占有空间者，如圣体圣事中的面饼与酒，以及圣洗圣事中以水洗濯人体。
～ secunda 第二质料 ↗matter, secondary
material (1)物质的,材料的 (2)质料的 (3)材料,原料
～ cause 质料因 ↗cause, material
～ object 质料客体,质料对象 ↗object, material
～ principle 质料原理 ↗principle, material
materialism 唯物论,唯物主义 认为整个实在界除感官或科学可证明者外，并无其它事物存在，又一切实有皆从属于物质条件的力量。
～, dialectical 辩证唯物论,辩证唯物主义 主张一切存有绝对是物质的，这些客观存在的物质循着正、反、合的规律发展，由无生命的物质进展到生命、知觉、意识的学说。
～, historical 历史唯物论,历史唯物主义 指将辩证唯物论的主要思想，应用于人类之历史过程，主张历史的本质在于经济的发展过程，而文化史事件却不过是经济过程的后果及连带现象，完全从属于经济事件。
Maternitas (拉) (1)天主的母性,上帝的母性 (2)玛利亚的母性 ↗Maternity
～ divina 天主的母性,上帝的母性 在模拟↗analogy的基础上，今日神学日益注重，天主/上帝的奥迹中，不但具有父性面，也具也母性面。
maternitas (拉) 母性,母权,母职 此词源自拉丁文的「mater 母亲」，指母亲所具有的天性。
～ spiritualis 精神母性,灵修母性 将生理方面给予生命的母性行动，应用于培植、发挥、支持精神灵修方面的服务。
Maternity (1)天主的母性,上帝的母性 (2)玛利亚的母性 此词源自拉丁文的「mater 母亲」。指圣母玛利亚，因基督为天主/上帝的第二位，因此教会称玛利亚为天主/上帝之母。
maternity 母性,母权,母职 ↗motherhood
Mathan (拉) 玛堂[天],玛坦[基] ↗Matthan
Mathat (拉) 玛塔特[天],玛塔[基] ↗Matthat
Mathathias (拉) 玛塔提雅,马提提雅[天],玛他提雅[基] ↗Mattathias
Mathews, Shailer (1863-1941) 马修斯 美国神学家、浸信会牧师。思想属于自由主义神学↗theology, liberal。晚期思想趋向过程哲学↗process philosophy及过程神学↗process theology。着有《教会与变化中的社会秩序》(The Church and the Changing Order, 1907)、《上帝理念的发展》(The Growth of the Idea of God, 1931)、《基督宗教与社会过程》(Christianity and Social Process, 1934)等。
Mathousala (希Maqousala,) (1)默突舍拉[天],玛土撒拉[基] ↗Methuselah (2)默突沙耳[天],玛土撒利[基] ↗Methushael 《七十贤士译本》↗Septuagint将希伯来文之不同名字，翻译成同一希腊名字。
Mathusael (拉) 默突沙耳[天],玛土撒利[基] ↗Methushael
Mathusala (拉) 默突舍拉[天],玛土撒拉[基] ↗Methuselah
Matins 诵读日课,晨经 指天主教官方公开的祈祷。↗Breviary
matriarch (1)母权 (2)女族长 以女性作为家族或某一社团的领导者。
matriarchal 母权的


基督宗教外语汉语神学词典-M-2 （matriarchate-Misac）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

M-2 （matriarchate-Misac）

matriarchate 母权制度,母权制度社会 指以母亲为主的社会团体制度，过去的学者认为」，人类最早的社会制度以此开始。与↗patriarchy相对。
matriarchy (1)母亲制度 (2)母性统治,母性政体 指由妇女来管理的家庭及社会。其后代亦因母亲的姓氏而起名。与↗patriarchy相对。
matrimonial 婚姻的,夫妇的
～ court 婚姻法庭 有关教友婚姻之裁判权威所在。
～ impediment 婚姻阻碍,婚姻限制 ↗impediment, marriage
matrimonium (拉) 婚姻 ↗marriage
～ attentatum 非法婚姻,违法婚姻 指无法满足社会及《天主教法典》↗CIC所规定的条件之婚姻。
～ canonicum 依照教会法的婚姻↗marriage, canonical
～ civile 民法婚姻 ↗marriage, civil
～ clandestinum 秘密婚姻 ↗marriage, clandestine
～ conscientiae 不公开的婚姻,良心上的婚姻
～ consecratum 祝圣的婚姻 ↗marriage, consecrated
～ consummatum 既遂婚姻 ↗marriage, consummated
～ instauratum 肇基的婚姻 某些神学家认为是婚姻的第一阶段，即有能力结婚的男女，赞同婚姻不可拆散性，并许诺尽全力向不可分离的婚姻理想迈进，而建立的婚姻。
～ legitimum 合法的婚姻 ↗marriage, legitimate
～ mixtum 混合婚姻,信仰混合婚姻 ↗marriage, mixed
～ putativum 误认的婚姻 任何无效的婚姻，双方或一方认为有效的婚姻，但事实上因特殊理由而无效。
～ ratum 有效婚姻 指满足《天主教法典》↗CIC所规定的条件之婚姻。
～ ratum et consummatum 有效既遂婚姻
～ ratum non consummatum 有效未遂婚姻
～ spirituale 精神婚姻 ↗marriage, spiritual
matrimony (1)婚姻,婚配,结婚 (2)婚姻生活,婚姻关系 (3)婚姻圣事↗marriage
matrina (拉) 代母 此词源自拉丁文的「mater 母亲」。在天主教会的一般传统中，当女性领受洗礼与受坚振两件圣事时，教会规定受洗者与受坚振者信仰的陪伴监护及照顾者。与代父↗patrinus相互补充。↗godparents
matrix (1)矩阵 (2)母体,母型
～, cultural文化矩阵 以文化中价值、伦理、思想、艺术、宗教等的特点，制成纵横均为N格(项目数)的方形表格。藉以了解任何二者间之关系及整体结构。
～, social 社会矩阵 ↗sociomatrix
Mattatha (希Mattaqa.) (拉) 玛塔塔[天],玛达他[基] 耶稣族谱中，门纳/买拿的父亲、纳堂/拿单的儿子、达味/戴维的孙子(路三31)。
Mattathia (希伯Why"t.Tim, hy"t.Tim;;) (希Mattaqi,a) 玛塔提雅,马提提雅[天],玛他提雅[基] 耶稣的两位祖先：(1)阿摩斯的儿子(路三25)；(2)史米的儿子(路三26)。
Mattathias (希Mattaqi,aj, Maqqaqi,aj, Matqaqi,aj) (拉) 玛塔提雅,马提提雅[天],玛他提雅[基] 圣经中数人的名字：(1)耶稣的两位祖先(路三25-26)。↗Mattathia (2)若望的儿子，西默盎的孙子，生于司祭家族，即为历史上所称的马加伯五兄弟(加上二1、6-13)。(3)阿贝沙隆的儿子，约纳堂/拿单的兄弟(加上十一17)。(4)叙利亚派往犹大的讲和使者(加下十四19)。(5)充军后厄斯德拉/以斯拉向百姓宣读法律书时，侍立在他右边的六位民众代表之一(厄下/尼八4)。(6)肋未人刻辣黑族沙隆/沙伦的长子(编上/代上九31)。(7)达味/戴维仪葬队的职员(编上/代上廿五3-21)。(8)乃波的子孙，充军后将自己的外方妻子休掉(厄上/拉十43)。
matter (1)物质 指物理学、哲学及神学的基本词汇。(2)质料,材料,质素
～ and form 质料与型式 ↗hylemorphism、↗matter、↗form
～, primary 第一质料 ↗matter, prime
～, prime 原质,元质,原始质料,第一质料 指从亚里士多德↗Aristoteles的形上学及士林/经院哲学↗philosophy, scholastic的分析而言，非指一个独立存在的个体，而是为解释某一事物的本质及实体假设性的无形体的事实。事实上，实体型式↗form, substantial与原质结合，一方面构成某存有物的本质或实体，另一方面原质成为第二质料↗matter, secondary。
～, secondary 第二质料 在士林经院哲学↗philosophy, scholastic指由原质↗matter, prime及实体型式↗form, substantial结合而成，有形可见事物的具体面，即型质论↗hylemorphism中的「质」。
Matthaios Blastares (十四世纪) 布拉斯达雷斯 ↗Blastares, Matthew
Matthan (希伯!T'm;) (希Matqa,n) 玛堂[天],玛但[基] 圣经中三个人的名字：(1)犹大阿塔里雅/亚他利雅女王垂廉听政时，巴耳/巴力庙中的司祭(列下/王下十一18)。(2)耶肋米亚/杰里迈亚时代，军官舍法提雅/示法提雅的父亲(耶卅八1)。(3)雅各布伯/雅各布的父亲，耶稣的鞠养父亲若瑟/约瑟的祖先(玛/太一15)。
Matthat (希Maqqa.t) 马塔特[天],玛塔[基] 耶稣族谱中，赫里/希里的父亲、耶稣的养父若瑟/约瑟的祖父(路三24)。与玛窦福音之耶稣祖谱的玛堂↗Matthan为同一人(玛/太一15)。
Mattitiah (希伯Why"t.Tim, hy"t.Tim;) 玛塔提雅,马提提雅[天],玛他提雅[基] ↗Mattathias
Matthaeus (拉) 玛窦[天],马太[基]↗Matthew
Matthaios (希Maqqai/oj) 玛窦[天],马太[基] ↗Matthew
Matthew 玛窦[天],马太[基] 耶稣十二位宗徒之一，又名肋未/利未，阿耳斐/亚勒腓的儿子，任职于葛法翁/迦百农的税关，耶稣开始传教时召叫了他(路九9)。
Matthew 《玛窦福音》[天],《马太福音》[基] 新约四部福音↗gospel之一，对观福音↗gospels, synoptic之一，书中肯定耶稣基督为默西亚，应验旧约中的许诺，发挥天国的观念及教会信仰生活的精神。
Matthews, Walter Robert (1881-1973) 马修斯 英国神学家、哲学家、安立甘教会司铎。着有《上帝有位格吗？》(Is God a Person?, 1920)、《上帝与进化》(God and Evolution, 1926)、《基督徒信仰：说明与辩论专著》(The Christian Faith: Essays in Explanation and Defence, 1937)等。
Matthias (希Maqqi,aj) (拉) 玛弟亚[天],马提亚[基] 圣经中被提出，按犹太习俗拈阄(肋/利十六8)，填补犹达斯/犹大依斯加略的空缺(宗/徒一23-26)。
Matthias von Janov (1350后-1393) 玛弟亚[天],马提亚[基] 今捷克神学家、天主教司铎。致力于教会改革，对圣人敬礼采取保留的看法，强调福音权威超越一切教会的法律，赞同教友每天可领圣体、圣血，其思想影响胡斯↗Hus。着有《新旧约的规则》六册(Regulae Veteris et Novi Testamenti I-VI, 1908-1993)等。
maturity 成熟 此词源自拉丁文的「maturus 成熟」指谷物、果子的成熟。学术界发挥生理、心理、伦理以及宗教信仰层面上不同程度的成全状态。
Matutinum (拉) 诵读日课,晨经 ↗Matins
Maurenbrecher, Max (1874-19302) 毛伦布雷歇尔 德国信义宗神学家。早期强调自由主义神学↗theology, liberal，后依据马克斯↗Marx思想发挥其特殊的宗教观与神学，主张耶稣基督的关怀贫穷社会改革的层面。着有《从纳匝肋到哥耳各达：初期基督宗教与普世历史的连贯之研究》(Von Nazareth nach Golgatha: Untersuchungen über die weltgeschichtlichen Zusammenhänge des Urchristentums, 1909)、《痛苦：与宗教信仰的辩论》(Das Leid: Eine Auseinandersetzung mit der Religion, 1912)等。
Maurenbrecher, Wilhelm (1838-1892) 毛伦布雷歇尔 德国信义宗教会历史学家。致力于研究天主教对宗教改革↗Reformation的态度，主张应分两种意识型态：一方面为较消极的「反宗教改革」态度；另一方面以积极的「公教会改革」为意愿，影响日后教会历史学家叶丁↗Jedin。着有《宗教改革史的研究》(Studien und Skizzen zur Geschichte der Reformationszeit, 1874)、《公教会改革史》(Geschichte der katholischen Reformation, 1880)等。
Maurer, Wilhelm (1900-1982) 毛雷尔 德国教会历史学家、信义宗牧师。思想特别关注教会论↗ecclesiology及福传使命。着有《教会与历史》二册(Kirche und Geschichte I-II, 1970)、《教会及其权利》(Die Kirche und ihr Recht, 1976)等。
Mauriac, François (1885-1970) 莫里亚克 法国文学家、天主教平信徒。诺贝尔文学奖得主，以其文学著作，表达基督信仰主要教义，即罪人在寻求藉恩宠的整体性解放。着有《基督徒的痛苦与幸福》(Souffrances et bonheur du chrétien, 1931)、《耶稣的生平》(Vie de Jésus, 1936)等。
Maurice, John Frederick Denison (1805-1872) 莫里斯 英国神学家、安立甘教会牧师。基督教社会主义者，相信神体一位论↗unitarianism，不接受安立甘教会的《三十九信条》↗Articles, The Thirty-Nine。着有《基督的国》(The Kingdom of Christ, 1838)、《神学论文》(Theological Essays, 1853)。
Mausbach, Joseph (1861-1931) 毛斯巴赫 德国伦理神学家、天主教司铎。主张伦理神学应从狭窄的教会法律范围中，带入到圣经学及信理神学的领域，以及应将灵修学、神秘学结合于伦理神学中。着有《天主教伦理神学》三册(Katholische Moraltheologie I-III, 1915-1918)、《天主的此有与本质》二册(Dasein und Wesen Gottes I-II, 1929-1930)等。
Maviael (拉) 默胡雅耳[天],米户雅利[基] ↗Mehijael
maxim (1)准则,原则 (2)箴言,格言 (3)座右铭
Maximos the Confessor (约580-662) 马克西莫斯,马西摩 希腊神学家。致力于保护正统天主圣三(三一上帝)↗Trinity的神学主张，反对有关基督奥迹的一性论↗monophysitism与单志论↗monotheletism。他认为人本来渴求接近天主/上帝，在恩宠中实在地达到此目标。在其著作《礼仪导论》(Mystagōgia)，发挥礼仪的象征性解释。另着有《有关神学及经济学二百章》(Capita theologica et oeconomica duae centuriae)、《至塔拉西乌斯有关圣经中的难题》(Quaestiones ad Thalassium in locos Scripturae difficiles)等。
Maximos the Greek (约1470-1556) 马克西莫斯,马西摩 希腊语言学家、人文主义学者、东正教修士。为俄罗斯东正教会修正翻译希腊文经书、礼仪文及神学著作，为俄罗斯东正教会的神学奠定基础。
Maximum illud (拉) 《伟大的那事》 标题为通谕首句，指教宗本笃十五世(Benedictus XV↗附录一)于1917年，有关在中国的传教事业所颁发之通谕。
Maximus the Confessor (约580-662) 马克西莫斯,马西摩 ↗Maximos the Confessor
Maximus the Greek (约1470-1556) 马克西莫斯,马西摩 ↗Maximos the Greek
Mayer, Emil Walter (1854-1927) 迈尔 德国新教宗教学家。思想介于传统神学与十九世纪末的自由派神学↗theology, liberal之间，特别强调基督徒在今日社会中的伦理道德问题。着有《基督徒伦理与国家法律》(Die christliche Moral in ihrem Verhältnis zum (staatlichen) Recht, 1892)、《基督宗教与文化》(Christentum und Kultur, 1905)等。
Mayer, Georg Karl (1814-1868) 迈尔 德国神学家、天主教司铎。在圣经解释学及教会历史研究的背景上，欲证明继续发挥京特↗Günther, Anton的神学思想，而其著作被放入《禁书目录》↗Index of Prohibited Books。着有《有关原罪的本质及通传》(Über das Wesen und die Fortpflanzung der Erbsünde, 1838)、《依据古代教会的信仰以及京特思辩系统的人观》五册(Der Mensch nach der Glaubenslehre der alten Kirche und im spekulativen System Günthers I-V, 1854-1856)等。
Mayer, Johann Friedrich (1650-1712) 迈尔 德国正统神学家、信义宗牧师。着有《圣经作者的伦理神学》(Biblicorum scriptorum theologiae moralis, 1705)、《神学丛书》二册(Bibliotheca theologica I-II, 1716)等。
Mayr, Anton (1673-1749) 迈尔 德国神哲学家、耶稣会会士。思想关注自然科学，也主张同等盖然性↗equiprobabilism。着有《士林神学教课书》八册(Theologia scholastica I-VIII, 1729-1732)等。
Mayr, Beda (1742-1794) 迈尔 德国基本神学家、本笃会会士。特别关注宗教学的问题，并为基督宗教面临时代的挑战而辩护。着有《面对当时代的需要为自然宗教、基督宗教及天主教辩护》三册(Verteidigung der natürlichen, christlichen und katholischen Religion nach den Bedürfnissen unserer Zeit I-III, 1787-1789)等。
Mazzella, Camillo (1833-1900) 马泽拉 意大利神学家、耶稣会枢机。神学思想趋向传统士林/经院神哲学↗theology, scholastic。着有《论基督的恩宠》(De gratia Christi, 1905)、《论宗教与教会》(De religione et Ecclesia, 1905)等。
Mazzolini, Silvestro(Prierias) (1456-1523) 马佐里尼 意大利神学家、道明会会士。神学思想属于传统士林/经院神哲学↗theology, scholastic，为第一位编写神学著作反对路德↗Luther。着有《论合法及不可破坏之罗马教会及教宗的真理》(De iuridica et irrefragabili veritate Romanae Ecclesiae Romanique Pontificis, 1520)、《马丁路德的错误及论证》(Errata et argumenta Martini Lutheri, 1520)等。
Mbiti, John S. (1931-) 姆比提 非洲肯亚改革宗解放神学家。批判传教士没有领导非洲人寻找在非洲民族历史中活动的天主/上帝。他反对所谓的「黑人神学」，因为「黑」这个字，对黑人有消极的压迫之意，因此非洲人必须建立自己的神学↗theology, African。着有《非洲的宗教及哲学》(African Religions and Philosophy, 1968)、《非洲的天主观念》(Concepts of God in Africa, 1970)、《非洲基督宗教的神学》(Theology in African Christianity, 1986)等。
McCarthy, Dennis J. (1924-1983) 麦卡锡 美国旧约圣经学家、耶稣会会士。特别研究旧约历史书中的盟约概念。着有《合同与盟约：在古代东方文件及旧约中的文学类型研究》(Treaty and Covenant : A Study in Form in the Ancient Oriental Documents and in the Old Testament, 1963)、《旧约中的盟约：今日学术立场的鸟瞰》(Old Testament Covenant: A Survey of Current Opinions, 1972)等。
McCormick, Richard A. (1922-2000) 麦考密克 美国伦理神学家、耶稣会会士。早期思想在传统士林/经院神哲学↗theology, scholastic的氛围中熏陶，采取保护教会训导权的立场。日后受到梵蒂冈第二届大公会议(Council, Vatican Ⅱ↗附录三)教会深入自我反省及教宗若望廿三世(Ioannes XXIII↗附录一)与保禄六世(Paulus Ⅵ↗附录一)的社会通谕有关教会社会思想↗teaching of the Church, social的影响，发挥其综合性、建设性、批判性的伦理神学思想体系，尽力将教会的福音精神与今日人类具体的伦理大问题整合，如：生命伦理、人权问题等。着有《伦理神学诠释：从1965-1980年》(Notes on Moral Theology: 1965 through 1980 , 1981)、《批判的召唤：梵二以后伦理难题的反省》(The Critical Calling: Reflections on Moral Dilemmas since Vatican II, 1989 )、《修正的景观：伦理神学的发微》(Corrective Vision: Explorations in Moral Theology, 1994)等。
McFague, Sallie (1933-) 麦克法格 美国妇女神学家。特别关心神学与同时代社会环境间的关系。着有《用比喻讲话：研究隐喻与神学》(Speaking in Parables: A Study in Metaphor and Theology, 1975)、《神的模型：为核子时代生态之神学》(Models of God: Theology for an Ecological Nuclear Age, 1987)、《上帝的躯体：一种生态神学》(The Body of God: An Ecological Theology, 1993) 等。
McKenzie, John Lawrence (1910-1991) 麦肯齐 美国圣经学家、耶稣会会士。着有《双刃的刀尖》(Two-edged Sword, 1956)、《权柄与智慧》(Power and Wisdom, 1965)、《圣经辞典》(Dictionary of the Bible, 1965)等
McLuhan, Herbert Marshall (1911-1980) 麦克鲁汉,麦克卢汉 加拿大文学家及传播学者。强调人如何选择及如何应用传播媒体，此选择与应用本身成为一种讯息，就是麦氏的口号为(the medium is the message)，提醒神学界意识到以先进的大众媒体传播福音。在著作《媒体即按摩》(The Medium is the Massage, 1967)，将其口号中的message改为massage，即大众媒体有按摩的功效。另着有《地球村中的战争与和平》(War and Peace in the Global Village, 1968)等。
mea culpa (拉) 我罪,我的罪,我的过失 此词源自拉丁文的「meus 我的」及「culpa 罪过」，广义而言，指忏悔的心情，承认自己错误的表达；狭义而言，指天主教弥撒↗Mass忏悔祷文中的一句话。
Mead(Mede), Joseph (1586-1638) 米德 英国神学家、安立甘教会平信徒。神学思想广泛，一方面反对罗马教宗，另一方面追随天主教会的神学思想。在其主要著作《启示录之匙》(Clavis Apocalyptica, 1627)中，从千禧年及年代、历史的角度，解释之。另着有《在后期之背教》(The Apostacy of the Latter Times, 1641)等。
Meagher, Paul Kevin (1907-1977) 马尔 美国神学家、道明会会士。神学思想属于多玛斯学派↗Thomism，并负责出版英文及拉丁文之多玛斯《神学大全》(Sanctus Thomas Aquinas, Summa theologiae, 1961-1976)共六十册。并与万(Vann, Gerald)合着《基督的诱惑》(The Temptations of Christ, 1966)等。
meal 宴席,宴会,进餐 指人在一般社会生活中的需要。在圣经中，进餐除了人的需要外，也有宗教的意义。例如：礼仪中的进餐(户/民廿五2；撒上十四31-35)及基督徒，因信仰的共融所举行餐会，其实耶稣自己也参与欢宴(玛/太九10；若/约二1-11)，并以自己的血肉作为世人饮食的活粮(若/约六31)，祂也许诺天上的欢宴(默/启三20)。
～, Eucharistic 感恩宴席,圣餐,盛宴 ↗communio eucharistica
mean, golden 中庸之道 字面包括「gold 金」，代表宝贵、真实，「mean 中间的路」。此词汇指一种原则，在各种情况中，分辨选择最正确适当的路。
meaning 意义,意思,内容 指人的理性、灵修、宗教生活中的基本词汇，答复人所询问的：是什么、为什么及有何目的之问题。
～, contextual 语境意义,脉络意义 指某一句话在上下文中，所涵盖的特殊意义。
meaningfulness 有意义,有意义性
meaninglessness 无意义,无意义性,无意义感 指对答复人所询问的：是什么、为什么及有何目的之问题，感到生命虚无及无价值感。
measure 量,量度,份量 以拉丁文的「metiri 测量」为字根，名词指测量出来的单位数目。在信仰生活中，应用于指衡量精神、灵修生活的质量。
mechanism 机械论 对大自然之物及所发生事件，尝试全部或部分仅用空间运动来解释之学说。
Mechthild von Magdeburg (约1207-1282) 梅希特希尔德 德国神秘灵修学家、隐修会修女。着有《神的如波之光》七册(Das fließende Licht der Gottheit I-VII)。
Medhurst, Walter Henry (1796-1857) 麦都思 英国安立甘教会传教士。1835年至上海，后建立中国第一个现代式印刷所。参与「译经会」。共有59种中文、27部英语、6部马来语著作。
mediacy 间接性,有媒介性 此词源自拉丁文的「medium 媒介」，指人如欲达到实在界时，在其间透过某一事物作为桥梁。与↗immediacy相对。
mediaevalism 中世纪主义,中世纪思想,中世纪精神 ↗medievalism
mediate 有媒介 ↗mediacy、↗mediation
mediation (1)媒介 (2)中保职务,中介作用 (3)调解,仲裁
～ of Christ 基督的中保职务 指基督是天主/上帝与人之间的媒介事业与工程。
Mediator, the (基督)中保 ↗medium、↗mediacy、↗mediation、
↗mediator
mediator (拉) (1)中保,中介 此词源自拉丁文的「medium 媒介」。一般而言，表示仲裁与中间调停人的意思。在圣经表示天主/上帝与人之间的调停者。旧约时代亚巴郎、梅瑟及先知，都是以色列的中保，他们传达天主/上帝的旨意，并带领以民履行盟约的使命(撒上七7；依/赛四二6)。新约时代强调耶稣是天人间旧约与新约的唯一中保(希/来九15)。日后历史中的教会强调，基督妙身的教会也是天人之间的中保(默/启二26-27)，并也称圣人为转求者。(2)调停者,仲裁者 指推动媒介功能的人。
Mediator Dei (拉) 《天主的中保》通谕 教宗碧岳十二世(Pius XII↗附录一)于1947年颁布，论教会的礼仪。可谓梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的《论神圣礼仪宪章》↗SC之前锋。
mediatorship 中保职务 ↗medium、↗mediacy、↗mediation、↗mediator
mediatrix (拉,英) 女中保 传统天主教会对圣母玛利亚的称呼之一。↗medium、↗mediacy、↗mediation、↗mediator
～ of all graces 诸宠中保 指天主教会中对圣母玛利亚的一种尊称，指圣母玛利亚，因她将一切恩宠的泉源─救主给了世界，又于升天后转求天主，使救恩普施人类。引起天主教会内及基督新教者的神学辩论，担心此种称呼会减少对耶稣基督一切救恩的唯一中保之信仰。
～ omnium gratiarum 诸宠中保 ↗mediatrix of all graces
medieval 中世纪的,中古时代的
medievalism 中世纪主义,中世纪思想,中世纪精神 指西方历史中古时代(约1000年至1400年)的思想与生活。
Medina, Bartolomé de (1527-1580) 梅迪纳 西班牙神学家、道明会会士。思想属于多玛斯学派↗Thomism，认为多玛斯的神学思想包容一切圣经及教父们的神学主张。在伦理神学方面主张盖然论↗probabilism。着有《如何举行和好圣事小手册》(Breve instrucción de como se ha de administrar el sacramento de la penitencia, 1579)等。
Medina, Juan de (1490-1546) 梅迪纳 西班牙神学家、教会法典学家、天主教司铎。思想关注革新神学方法。着有《论和好圣事教课书》(Codex de poenitentia, 1544)、《论赔偿及合约》(Codex de restitutione et contractibus, 1546)等。
Medina, Miguel de (1500后-1578) 梅迪纳 西班牙神学家、方济会会士。担任特利腾大公会议(Council of Trent↗附录三)的神学顾问。因神学思想较为倾向路德↗Luther，而遭到教会的谴责。着有《论对天主的正确信仰》(De recta in Deum fide, 1563)、《论基督徒的及真实的谦逊专著》(Tratado de la cristiana y verdadera humildad, 1570)等。
mediocracy 平凡人的治理制度 此词源自拉丁文的「medius 中等」及希腊文「kratein 管理、治理」，指平凡人的治理社会生活的制度。
mediocritas, aurea (拉) 「如黄金的」平凡 此词源自拉丁文的「aurum 黄金」及「medius 中等」。指霍雷修斯(Horatius)讽刺语，即一般凡人满足于自己舒适平庸的生活现况，而视如黄金一般。↗mediocrity
mediocrity 平凡,平庸 此词源自拉丁文的「medius 中等」。指才能中等、不冷不热的普通心态。
meditatio (拉) 默祷,默想 ↗meditation
meditation默祷,默想 此词源自拉丁文动词的「meditari 想念、沈思、考虑」。指以信仰的爱心思考天主/上帝在救恩史中的奥迹，是较为偏向反省、推理祈祷的方式。与默观↗contemplation相互补充。
～, Zen 坐禅 佛教默观祈祷的方式之一。↗Zen
medium (拉,英) (1)媒介,媒介物 (2)通灵者 此词源自「medius 中心、中间、居于中间」，指事物之间的沟通桥梁。
～ gratiae 恩宠的媒介
～ in quo (medium in which) 其内为媒介 指使二事物在其内相遇，如基督的位格是两性一位的结合
～ quo (medium by which) 以其为媒介 指使二事物借着某物而相遇，如圣事↗sacraments是天主与信友间相遇的方式。
～ sub quo (medium under which) 在其为媒介 指存于某物内，在其影响及导引下，使该物与另一事物相遇，如圣神是充满受造界的力量，使人类与圣父、圣子相遇共融。
meekness 温和,柔和,温柔 在圣经中，温良是天主/上帝的天性，因为旧约歌颂天主/上帝是宽仁慈善的(咏/诗卅一20；智十六20)。新约强调耶稣基督是启示天主/上帝的温良慈善(玛/太十一29)。
Mehijael (希伯laey"Yxim. , laey"Wxm.) 默胡雅耳[天],米户雅利[基] 依辣得/洗拉的儿子，默突沙耳/玛土撒利的父亲，属于加音/该隐的后代(创四18)。
Mehrwert (德) 剩余价值 指经济学家马克斯↗Marx的著名理论，即工业生产过程中除了投资的本钱与工人的待遇外之，所得之多于利益。
Méganck, François-Dominique (1684-1775) 梅甘克 法国神学家、天主教司铎。神学思想趋向杨森主义↗Jansenism。着有《论分裂之着》(Traité du schisme, 1718)、《论教宗之首席权》(De la primauté du pape, 1769)等。
Meier, John P. (1942-) 迈尔 美国新约圣经学家、特别研究玛窦福音。着有《玛窦的救恩观：在第一福音中的基督、教会及伦理道德》(The Vision of Matthew: Christ, Church, and Morality in the First Gospel, 1979)、《基督与教会的使命：基督论与教会论的研究》(The Mission of Christ and His Church: Studies in Christology and Ecclesiology, 1990)等。
Meignan, Guillaume-René (1817-1896) 梅尼昂 法国圣经学家、天主教枢机。以牧人的关怀，将圣经理念通传于信仰团体。着有《有关默西亚的先知预言或依据圣经证明基督宗教之神性》(Les Prophéties messianiques ou la divinité du christianisme démontrée par la Bible, 1856)、《依据圣经论世界与原始人类》(Le monde et l’homme primitif selon la Bible, 1869)等。
Meinertz, Max (1880-1965) 迈纳茨 德国新约圣经学家、天主教司铎。特别发挥新约圣经之神学整体观。着有《耶稣的比喻》(Die Gleichnisse Jesu, 1916)、《新约神学》二册(Theologie des Neuen Testaments I-II, 1950)等。
Meinhold, Peter (1907-1981) 迈因霍耳德,迈因霍尔德 德国信义宗神学家、教会历史学家。致力于促进大公主义合一运动，并担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的观察员。着有《新教信徒与大公会议》(Der evangelische Christ und das Konzil, 1961)、《教会的合一》(Die Einheit der Kirche, 1977)等。
Meisner, Balthasar (1587-1626) 迈斯纳 德国神学家、信义宗牧师。关注神学与哲学的关系，以严格的神学分析，指出路德↗Luther与加尔文↗Calvin不同神学立场的理由。着有《冷静的哲学，即反省在神学辩论中的哲学问题》(Philosophia sobria, hoc est, pia consideratio quaestionum Philosophicarum in controversiis Theologicis...occurrentium, 1611)、《基督学之辩论》(Christologias Sacrae: disputationes…, 1624)等。
Meisner, Johannes (1615-1681) 迈斯纳 德国信义宗神学家。强调在信仰的教义中应分别出最重要的、重要的以及次要的信仰内容，为今日神学神学所强调的真理的层次↗hierarchy of truths作准备。着有《神学纲要》(Compendium Theologiae, 1652)、《教宗主义者的辩论综合》(Synopsis controversiarum papisticarum, 1656)、《帕拉蒂尼要里讲授的考核》(Examen Catechismi Palatini, 1669)等。
Meister Eckhart (约1260-1327) 埃克哈特,爱克哈特 ↗Eckhart, Meister
Melanchthon (Schwartzerdt, Blackearth), Philipp (1497-1560) 梅朗东[天],墨兰顿[基],梅兰希通[文] 德国信义宗神学家、宗教改革的领导者。路德↗Luther的最大支持者，其神学思想在圣餐上↗Eucharist接近加尔文↗Calvin；在预定论↗predestination及自由意志上接近伊拉斯穆斯↗Erasmus；在称义↗justification上，又比路德更具有法律性。当路德去逝后，他自然成为接班人。依据其大公精神，签定许多重要信条，如奥斯堡信条↗Confession of Augsburg、施马加登信条↗Articles, Schmalkaldic等。着有《神学共同要点》(Loci communes theologici, 1521, 1559)、《论教宗的权柄及首席权专著》(Tractatus de potestate et primatu papae, 1537)等。
Melanchthonians 梅朗东派[天],墨兰顿派[基] 十六世纪信义宗内 追随梅朗东↗Melanchthon, 教理观点的派别。
Meland, Bernard Eugene (1899-1993) 梅兰 美国新教神学家。思想趋向过程神学↗theology, process，特别研究信仰与文化的关系。着有《信仰与文化》(Faith and Culture, 1953)、《现代人的崇拜》(Modern Man’s Worship, 1934)、《信仰的实在内容》(The Realities of Faith, 1962)。
Melcha (希Me,lca) (拉) 米耳加[天],密迦[基] ↗Milcah
Melchei (希Melci,) 默耳希[天],麦基[基] (1)耶稣族谱中，肋未/利未的父亲(路三24)。(2)耶稣族谱中，乃黎/尼利的父亲(路三28)。
Melchiades (311-314) 梅耳基亚德斯,梅尔基亚德斯 教宗。↗附录一Melchiades。
Melchisedech (拉) 默基瑟德[天],麦基洗德[基] ↗Melchizedek
Melchisedek (希Melcise,dek) 默基瑟德[天],麦基洗德[基] ↗Melchizedek
Melchites 麦基特派 指保皇派(1)教会早期用以称叙利亚与埃及唾弃一性论↗monophysitism，而接受加采东大公会议(Council of Chalcedon↗附录三)所定断之信理，得拜占庭皇帝支持的基督徒。(2)叙利亚及埃及承认教宗之最高权威，却保留其原有宗教仪式的希腊正教教徒。
Melchizedek 默基瑟德[天],麦基洗德[基] 默基瑟德[天],麦基洗德[基] 在圣经中，默基瑟德是耶路撒冷的君王(创十四18-20)、司祭与亚巴郎的保护者，曾经献饼、酒给亚巴郎作为盟约的礼物(创卅一44-46)，并祝福亚巴郎。旧约中犹太人认为当达味宣示、傅油为王时，是以「默基瑟德的品位永为司祭」(咏/诗一一○4)，并集司祭职和王权于一身。新约认为耶稣基督是完美的大司祭，继承默基瑟德的品位(希/来七14-19)，旧约所强调的，则在预兆耶稣基督日后的救恩工程。
Melchol (希Melcol) 米加耳[天],米甲[基] ↗Michal
Melchus (拉) 默耳希[天],麦基[基] ↗Melchei
Melea (希Melea,) (拉) 默肋阿[天],米利亚[基] 耶稣族谱中，厄耳雅金/伊莱贾敬的父亲，门纳/买拿的儿子(路三31)。
Meletios of Antioch (+381) 梅勒蒂乌斯 小亚细亚安提约基主教。在任期间主持君士坦丁堡第一届大公会议(Council of Constantinople I↗附录三)，接受尼西亚信经↗Creed, Nicene。著作都已轶失。
meliorism 改善论 (1)相信世界乃向善发展，人的努力有助其改善的学说。(2)以具体途径改进社会的态度。
Melitians 梅勒蒂乌斯派 (1)约325年追随小亚细亚安提约基主教梅勒蒂乌斯↗Meletios的离异派别，系谴责背教者的严格派。(2)第四世纪反对亚略主义↗Arianism的派别，由小亚细亚安提约基主教梅勒蒂乌斯↗Meletios得名。
Meliton of Sardes (约+190前) 梅利通 今土耳其(古吕底雅)神学家主教。曾经编着最古老的旧约著作目录。在其著作《论愈越奥迹》(Peri tou pascha)中，将希伯来文之巴斯卦↗Passover奥迹，误会为希腊文的痛苦(paschein)，因此发挥耶稣基督的痛苦奥迹，已临在于圣祖及先知们的痛苦中。其基督论较趋向形式派↗modalism。另着有《辩护学》(Apology, 169-177)，强调基督哲学与罗马帝国主义相似。
melting of horizons 视野的融合,视界的融合,地平线的融合,视野的混融,视界的混融,地平线的混融 高达美↗Gadamer所发挥的概念。
melius abundare quam deficere (拉) 丰富比缺乏更好,洋溢比缺陷好 指做得多比做得少更好。
memento mori (拉) 记得，人终必死 自古代教会流传下来的话，有时如门联般贴于壁上，提醒信徒有关死亡↗death的重要性。天主教会礼仪中于圣灰礼仪↗Ash Wednesday时，所引用的经句。
memoria (拉) (1)记忆,回忆 (2)纪念,记念 ↗anamnēsis、↗memory
memorial 纪念物,纪念日 此词源自拉丁文的「memoria 记忆、纪念」为字根，指一般社会以不同的方式，如碑文、文件、建筑、礼拜及某段日期等，表达对过去的人、事件的怀念。
memory (1)记忆,回忆 (2)纪念,记念 一般而言，记忆是回忆过去的事件。与理性↗reason、意志↗will为人的精神生活基本能力之一。从圣经的角度，却有着更深的宗教意义，因为以色列的先知、长老、民长时时呼吁以民，回忆天主/上帝在其救恩历史中的一些事件，如：天主/上帝的创世工程、天主/上帝与以民订立的盟约、以民因罪流放巴比伦等。新约时代，耶稣基督的死亡、复活，存在于初期教会基督徒的记忆中，为的是生活在现今的基督徒们能在礼仪中亲身参与天主/上帝的救恩工程及遵守上主的道路(若/约十三34，十五10；若壹/约壹三24)。
Memra Yahweh (阿) 上主的话,雅威的话 犹太宗教雅威圣名的别称。
Menasheh (希伯hV,n:m.) 默纳舍,默纳协[天],玛拿西[基] ↗Manasseh
Mendelssohn, Moses (1729-1786) 门德尔松 犹裔德国哲学家、评论家、圣经学家。维护灵魂不死说，反对唯物主义，并将希伯来文的梅瑟五书/摩西五经翻译成德文。着有《斐多—论灵魂不死》(Phaedon oder über die Unsterblichkeit der Seele, 1767)、《耶路撒冷—论宗教权柄和犹太教》(Jerusalem oder über religiöse Macht und Judentum, 1783)等。
mendicants 托钵者,乞食者 ↗order, mendicant
Mendo, Andreas (1608-1684) 门多 西班牙伦理神学家、耶稣会会士。神学思想趋向宽解主义↗laxismus。在其著作《有关补赎诏书的阐明》(Bullae sanctae cruciatae elucidatio, 1651)，详细的分析守斋的宽免。另一著作《伦理神学有关圣事、十诫及教会法律的辩论综合》(Statera opinionum benignarum in controversiis moralibus circa sacramenta ac praecepta Decalogi et Ecclesiae, 1666)、则被列于《禁书目录》↗Index of Prohibited Books中。
Ménégoz, Louis-Eugène (1838-1921) 梅内戈 法国信义宗神学家。思想关注信仰主义↗fideism。着有《信仰主义应用于传统之基督徒信仰》三册(Le fideisme et son application à l’enseignement chrétien traditionnel I-III, 1909-1913)等。
Menna (希Menna,) (拉) 门纳[天],买拿[基] 耶稣族谱中，默肋阿/米利亚的父亲(路三31)。
Mennais, Hugo (Hugues) -Félicité-Robert de la (1782-1854) 拉梅内,拉梅奈 ↗Lamennais
Menno Simons (1496-1561) 门诺 荷兰福音派牧师、基督教门诺派的发起人。1515年为司铎，1536年受路德影响离开天主教会。认为：教会是耶稣基督的身体，应当圣洁纯净，因此只有承认耶稣是主，愿意牺牲而追随祂，具有成熟信仰的人，才有资格进入教会。着有《基督教义的基础》(Dat Fundament des Christelijken leers…, 1539)等。
Mennonites 门诺教会,门诺会 ↗Church, Mennonite
mens (拉) (1)心灵,心智,心思,心意(2)理性 (3)智力 ↗mind
mens sana in corpore sano (拉) 健康的心灵于健康的身体 自古以来的人生观，指一种以整体性的观念，强调走向健康人生的原理。
mensa (拉) 桌,祭台 指天主教会礼仪所使用的祭桌。
Mensing, Johannes (1475-1547) 门辛 德国辩论神学家、道明会会士。面对新教的神学主张，致力于为弥撒圣祭、成义↗justification及司祭职等教义辩护，并参与公开的辩论与会议。着有《论基督在弥撒中的祭献》(Von dem Opfer Christi in der Messe, 1526)、《以拉丁文说明基督公教会的司祭职》(De sacerdotio ecclesiae Christi catholicae oratio latina, 1527)等。
mensura (拉) 量,量度,份量 ↗ measure
mental 心灵的,精神的,心智的,智力的 此词源自拉丁文的「mens 心灵、精神」↗mind，指一切描写心神的特色及活动，与物质↗material相对。
～ blindness 心盲 ↗blindness, mental
～ growth 心理成长 ↗growth, mental
～ health 心理健康 ↗health, mental
～ interaction 精神互动,精神交感 ↗interaction, mental
～ prayer 心祷,默祷 ↗prayer, mental
～ reservation 心中保留,意中保留,含意不申 ↗reservation, mental
mentality 心态,心智,心理 此词源自拉丁文的「mens 心灵、精神」↗mind，指内心的某种理念、意愿及基本抉择与主张的状态。
～, cultural 文化心态 指某一文化整体的思想、生活方式、宗教信仰的态度。
～, religious 宗教心态 广义而言指一般宗教所养成的宗教信仰态度；狭义而言指某一宗教独特的信仰态度，如基督宗教、伊斯兰教与佛教的信仰态度基本上有所独特以及不同之处。
Mentzer, Balthasar (1565-1627) 门策尔 德国信义宗神学家。特别发挥基督在宇宙中真实及普遍临在之基督论神学思想。着有《论基督教义的四真谛》(Bericht von vier vornehmen Stücken christlicher Lehre)、《已归纳秩序所安排的神学综合》(Synopsis theologiae analytico ordine comprehensae, 1610)等。
Merab (希伯br;me) 默辣布[天],米拉[基] 撒乌耳/扫罗的大女儿，嫁给达味/戴维为妻(撒上十八17)。
Merari 默辣黎[天],米拉利[基] 肋未/利未的第三个儿子，曾跟随圣祖雅各布伯/雅各布同赴埃及(创四十六11)。
Mercado, Leonardo N. (1935-) 梅尔卡多 菲律宾神学家、天主教司铎。致力于发挥菲律宾本地化的神学。主编《福传与交谈：理论与实践》(Mission and Dialogue: Theory and Practice, 1989)。另着有《菲律宾神学的要素》(Elements of Filipino Theology, 1975)、《在菲律宾的基督》(Christ in the Philippines, 1982)等。
merces (拉) 待遇,报应
Mercier, Désiré-Joseph (1851-1926) 梅西耶,梅谢 比利时神学家、哲学家、教育家、天主教枢机。为十九世纪复兴新士林/经院学派↗Neo-Scholasticism的领袖。批判实证主义↗positivism及康德↗Kant哲学，为形上学辩护，建立神学基础。着有《逻辑学》(Logique, 1894)、《判准学，即有关确定性的一般论著》(Critériologie ou traité general de la certitude, 1899)等。
mercy 仁慈,慈悲,怜悯 圣经中此名词意为一种柔情表达出来，大多用于兄长、父亲及天主/上帝。因为圣经的启示中不断强调天主/上帝是仁慈的(出三四6-7)，祂希望人也同样以仁慈对待他人(欧/何四2)。新约时代，耶稣强调天主/上帝是仁慈的父亲，进入天国的第一个条件就是如同父那样的慈悲(玛/太五7)，因为天主/上帝的爱只居住在仁慈人的心中(若壹/约壹三17)。
～ killing 慈悲杀害 采取行动以提早结束绝症患者或不可能复原的植物人之生命。↗euthanasia
Merinero, Juan (1600-1663) 梅里内罗 西班牙神学家、方济会会士、总主教。思想属于思高学派↗Scotism，特别关注圣母无染原罪始胎↗Conception, Immaculate的道理。着有《论童贞圣母始胎及此教义的可定断性专著》(Tractatus de conceptione Deiparae Virginis seu de huius articuli definibilitate, 1652)、《依据精微博士的思想所编写的神学教课书》(Cursus theologicus iuxta mentem Doctoris subtilis, 1668)等。
merit (1)功绩,善功,功劳,功德 指为他人完成的一项事工。(2)立功劳 (3)应得
～, condign 相称功绩,义理功绩 指为人完成的事工，有权向人要求报酬者。
～, congruous 相宜功绩,情谊功绩 指为人完成的事工，不足以向人要求酬报。能得报酬，乃出于赏报者的慈悲、许诺。
meritorious 有功劳的,有功绩的,有功德的↗merit
meritum (拉) (1)功绩,善功,功劳,功德 (2)立功劳 (3)应得 ↗merit
～ de condigno 相称功绩,义理功绩 ↗merit, condign
～ de congruo 相宜功绩,情谊功绩 ↗merit, congruous
Merk, Augustin (1869-1945) 默克 德国圣经学家、耶稣会会士。致力于研究新约圣经的文字批判↗criticism, textual，因而于1933年出版希腊、拉丁新约圣经。另出版Rudolph Cornely之《圣经导言手册》(Compendium Introductionis in Sacrae Scripturae Libros, 1940)。
Merkelbach, Benedikt (1871-1942) 默克耳巴赫,默克尔巴赫 比利时伦理神学家、道明会会士。思想追随圣多玛斯↗Thomas，将伦理神学个案之诡辩学↗casuistry，带入信理学。着有《伦理神学大全》三册(Summa theologiae moralis I-III, 1931-1933)、《圣母学》(Mariologia, 1939)等。
Merkle, Sebastian (1862-1945) 默克勒 德国教会历史学家、天主教司铎。特别研究特利腾大公会议(Council of Trent↗附录三)。藉其研究使后世对马丁路德↗Luther、及启蒙运动↗Enlightenment有较客观的了解。着有《特利腾大公会议日记》三册(Concilium Tridentinum Diariorum I-III, 1901-1931)等。
Merklein, Helmut (1940-1999) 默克莱因 德国新约圣经学家、伦理神学家、天主教司铎。着有《天国视为行动原则：对耶稣伦理学之研究》(Die Gottesherrschaft als Handlungsprinzip: Untersuchung zur Ethik Jesu, 1978)、《新约与伦理学》(Neues Testament und Ethik, 1989)等。
Merle d’Aubigne, Jean-Henri (1794-1872) 梅耳‧多比涅,梅尔‧多比涅 瑞士教会历史家、改革宗牧师。特别研究第十六世纪的改教运动。着有《信仰与科学》(Foi et science, 1835)《第十六世纪宗教改革史》五册(Histoire de la Réformation du seizième siécle I-V, 1836-1853)等。
Merleau-Ponty, Maurice (1908-1961) 梅洛‧蓬蒂 法国哲学家、心理学家。思想特色在于现象↗phenomenon的分析，引起神、哲学界更关注学术工作的现象幅度。着有《行为的结构》(La structure du comportement, 1942)、《知觉现象学》(Phénoménologie de la perception, 1945)、《记号》(Signes, 1945)等。
Merlin, Jacques (约1480-1541) 梅兰 法国辩论神学家、天主教司铎。致力于研究古代及中古时代神学史，并出版一些大公会议之文件。着有《大公会议的文件》二册(Conciliorum Generalium I-II, 1524)等。
Merob (希Merob) (拉) 默辣布[天],米拉[基] ↗Merab
Merodach Baladan 默洛达客巴拉丹[天],比米罗达巴拉旦[基] 公元前722年亚述王沙耳玛乃色/撒缦以色五世驾崩后，第一次在巴比伦自立为王，但不久为亚述王撒尔贡/撒珥根所逐，撒尔贡/撒珥根死后，重新称王，直至公元前700年为亚述王散乃黑黎布/西拿基立所灭(列下/王下廿12-19)。
Merry del Val, Rafael (1865-1930) 梅里德耳瓦耳,梅里德尔瓦尔 西班牙教会法典学家、天主教枢机。神学思想反对现代主义↗modernism。担任研究安立甘教会圣职委员会的秘书，负责编写《宗徒的操心及爱》召书↗Apostolicae curae et caritatis，并于1896年宣布安立甘教会圣职的无效性。在梵蒂冈与他国合约中，担任重要的角色。着有《宗座所要求的真理》(The Truth of Papal Claims, 1902)等。
Mersch, Émile (1890-1940) 默施,梅尔施 法国神学家、耶稣会会士。神学思想中心为基督奥秘身体，教会一方面为此奥体的延长，另一方面并不完全一致。着有《基督的奥妙身体：神学历史研究》二册(Le Corps mystique du Christ: études de théologie historique I-II, 1933)，其思想影响了《奥体》通谕↗Mystici corporis 等。
Mersenne, Marin (1588-1648) 梅森 法国神、哲学家、自然科学家、方济会会士。为笛卡儿↗Descartes辩护，反对炼金术。致力于将信仰与实验科学结合，并强调整体宇宙的普世和谐。着有《当代自然神论者、无神论者及自由主义派者的不虔诚》二册(L’impiété des déistes, athées et libertins de ce temps I-II, 1624)、《神学、物理学、伦理学及数学的问题》二册(Les questions théologiques, physiques, morales et mathématiques…II, 1634)等。
Merton, Thomas (1915-1968) 默顿,梅尔敦 美国神秘主义者、灵修学家、熙笃隐修会会士。特别研究东方哲学与神秘灵修。着有《七重山》(The Seven-Storey Mountain, 1948)《与静默的交谈：祈祷与绘画》(Dialogues with Silence: Prayers and Drawings , 2001)等。
Merz, Aloys (1727-1792) 默茨 德国辩论神学家、耶稣会会士。在面对新教、自然神论↗deism、自由主义及理性主义↗rationalism等的思潮下，为天主教教义辩护。着有《为重要信仰问题的热忱讲道》三册(Heilige Streitreden über wichtige Glaubensfragen I-III, 1778-1784)等。
Merz, Georg (1892-1959) 默茨 德国牧灵神学家、信义宗牧师。特别为辩证神学↗theology, dialectical铺路。在纳粹统治时期，参加为「教会奋斗」者(Kirchenkampf)的信友行列。着有《在近代社会主义中的宗教因素》(Religiöse Ansätze im modernen Sozialismus, 1919)，其它牧灵反省的文章，散见于各杂志中。
Mes (拉) 玛士[天],玛施[基]↗Mash
Mesa (拉) 默沙[天],米沙[基] ↗Mesha
Mesa, José María de (1946-) 梅萨 菲律宾神学家、天主教司铎。强调神学本位化，发挥菲律宾神学↗theology, Filipino。着有《天主说：「很好！」：在菲律宾平地脉络中天主的照顾》(And God Said “Bahala Na！”: The Theme of Providence in the Lowland Filipino Context, 1979)、《与本位文化认同：神学再扎根的研究》(In Solidarity with the Culture: Studies in Theological Rerooting, 1987)等。
Mésenguy, François-Philippe (1677-1763) 梅桑吉 法国神学家、天主教司铎。神学思想趋向杨森主义↗Jansenism，反对《天主的独生子》宪章↗Unigenitus Dei Filius。着有《基督教义的阐明，即宗教主要真理的训令》六册(Exposition de la doctrine chrétienne ou instruction sur les principales vérités de la religion I-VI, 1744) 等。
Mesha 默沙[天],米沙[基] 摩阿布/摩押的国王建都于克尔(依/赛十五1)。
Meshach 默沙客[天],米煞[基] 被选入巴比伦宫达内尔/但以理的三位友伴之一，原名米沙尔/米沙利，此为宦官长所取之名(达/但一7)。
Meshak (希伯%v;yme) 默沙客[天],米煞[基] ↗Meshach
Meshech 默舍客[天],米设[基] 耶斐特/雅弗的后代(编上/代上一5)，默舍客/米设民族的创始人(依/赛六十六19)。
Meshullam 默叔蓝[天],米书兰[基] 圣经中以此为名者有廿二人，是一个很普通的名字。
Mesrob(Mesrop) Mastoc (约361/364-438/439) 梅斯罗布 亚美尼亚神学家、古典语文学家、天主教修士。以亚美尼亚语文及高加索语文翻译圣经，即所谓的「梅斯罗布圣经」，甚至还翻译初期教会教父著作，也创作弥撒经文仪式、祈祷文及赞美诗，为亚美尼亚民族的礼仪本位化铺路。
mesitēs (希mesi,thj) 中保,中介 ↗mediator
message 信息,讯息,公报,电报 此词源自拉丁文「mittere 派、送」，指由被派遣者所送去的消息、情报。启示性宗教，如犹太教、基督宗教、伊斯兰教等强调，由神而来的启示↗revelation内容要通传于人类。
Messalianism 梅萨良主义,麦撒良主义[天][文],麦撒临主义[基] 约350年出现的异端派别，主张放弃善工与圣事，以恒心祈祷解脱束缚，由苦修达到荣福直观↗Messalians。
Messalians 梅萨良派,麦撒良派[天] [文]麦撒临派[基] 中东附近的极端苦修派，认为人的灵魂皆附有污秽的鬼魂，除非借着祷告不能除去；他们看轻外在的礼仪，轻视物质界的生活，采用极端的苦修方式生活↗Euchites。
messanger 使者 ↗angel
Messiah (希伯x;yvim') 默西亚[天],弥赛亚[基] 此字希伯来文及阿拉美文都有「受傅油者」之意。旧约时代，广义的受傅者指天主/上帝傅油祝圣的国王，并委任他们特殊的使命与天主/上帝对其子民的计划(民/士九8)。巴比伦放逐以后，国王已不复存在，司祭权威增大成为团体领袖，因此司祭文献为强调此种礼仪的重要性，将其推溯至亚郎时代(出廿九7-9)，日后大司祭便成为受傅的司祭(肋/利四3)。新约时，因耶稣的圣德、权威，求助于他的人公开称呼他为「达味之子」、「默西亚」等(玛/太九27)。初期教会因耶稣复活的光荣，更声明祂是「天主/上帝以圣神的德能为耶稣傅油」，希腊文则为「基督」↗Christ(宗/徒十38)。
Messiah-king 默西亚君王[天],弥赛亚君王[基] ↗king、↗Messiah
Messiahship 默西亚职份[天],弥赛亚职份[基] ↗Messiah
Messianic secret 默西亚的秘密[天],弥赛亚的秘密[基] 马尔谷福音的神学主题：耶稣一方面向人启示自己，另一方面又禁止魔鬼或门徒透露祂是谁。↗secret, Messianic
Messianism 默西亚主义[天],弥赛亚主义[基] 对默西亚的信仰、思想及期待，渴望天主/上帝派遣默西亚消灭恶行和灾祸，带来幸福、正义及和平↗Messias。
Messias (希Messi,aj) (拉) 默西亚[天],弥赛亚[基] ↗Messiah
Mesusa (拉) 约版 指刻上十诫的两块石版(申九11)。
metacritical theory 超批判理论,元批判理论 ↗theory, metacritical
metacriticism 超批判学,元批判学
metaethics 超伦理学,元伦理学,后设伦理学
metahistory 超历史,元历史
metalanguage 超语言,元语言
metametaphysics 超形上学,元形上学
metamethodology 超方法论,元方法论
metamorphōsis (希metamo,rfwsij) (1)变型,变质,变性 此词源自希腊文的介词「meta 后、在上」及「morphē 形、型」，指某一存有物身上的变化性。新约圣经指出，耶稣基督在山上改变面容(玛/太十七2)，基督徒们亦因信仰而逐渐转变为相似基督的状态(罗十二2；格后/林后三18)。(2)蜕变
metanoia (希meta,noia) 悔改 此词源自希腊文的「meta 后、另一面」及「nous 理性、理智」，指将内心的理念转变为另一面。一般宗教信仰领导人的内心，从较封闭的心态突破至超越↗transcendence的幅度。基督宗教要求人不可与此世同化，应以更新的心思变化自己。(玛/太三2；谷/可一4、15；罗二4；伯后/彼后三9)。
metanorm 超规范,元规范
metaphilosophy 超哲学,元哲学
metaphor 隐喻 此词源自希腊文的「meta 后、另一面」及「pherein 带过」，指将一种事物带入另一所在，后应用于修辞学的方法上，将一个看得见的图像，应用于看不见的事实。如天主/上帝为我们的盘石，与比喻↗parable相似。
metaphysica (希metafu,sika) (拉) 形上学 ↗metaphysics
metaphysical (1)形上的,形上学的。(2)形上物 临在于可经验事物内，不可经验到的核心；或超越一切可经验事物的不可经验到的第一根源。↗metaphysics
metaphysics 形上学 此词源自希腊文的「meta 后、上」及「physica 物性学」，指物性学之后或之上的超越物性学，即研究本质地不能经验到、不变的、以某种意义为精神的实在界的学问。亚里士多德↗Aristoteles称之为首先哲学，今日通用的形上学一词，意义出现于五世纪末之新柏拉图主义↗Neo-Platonism者的辛普利奇乌斯(Simplicius)。
～ of relation 关系形上学 指在探究「是什么」或「是谁」基本问题的神、哲学反省。此思想典范↗paradigm of thought依据圣经的基础，即天主/上帝是爱(若/约三16；若壹/约壹四8)，不再以实体↗substance及附体↗accident为思考的基本范畴，而以「关系」，即互动、共生、交往、相遇、相互寓居、互相渗透等的范畴为主要思辩进路。总而言之，「存有本身就是关系」(Being is relation)，关系不再为附体，而是实在界最深的事实。此种思想典范为解释人的内在整体性、象征及圣事性、社会性、末世性等幅度，提出补充实体形上学限度的新解释。
～ of substance 实体形上学 指在探究存有物↗being「是什么」或「是谁」基本问题的神、哲学反省。在面对「是什么」时，指出某一存有物↗being的本质↗essence，即存有(实有)↗Being所包含的四个「超级特性」↗transcendentals：单一、真、善、美。在答复「是谁」时，指出存有物的实体↗substance及附体↗accident的两面。大体而言，一般西方神、哲学在此思想典范↗paradigm of thought中发挥，将「关系视为附体」(relation is an accident)。与关系形上学↗metaphysics of relation相互补充。
metempsychōsis (希metemyu,cwsij) (1)轮回,转生 (2)轮回说 指一般民间社会将灵魂视为一个实体↗substance及主体↗subject，主张当人去世后，灵魂离开某一肉体，进入另一肉体，直到完全净化臻于永福为止的学说。
method 方法,办法,条理 此词源自希腊文的「meta 后、上、依据」及「hodos 道、路」，指追随某一条路线的行动方式。
～ of analogy 模拟法 ↗analogy
～ of description 描述方法 ↗description
～ of doubt 怀疑法 指学术研究、思考方法之一，即故意对研究对象暂时采取否定的态度，以助研究推理的进行。
～ of induction 归纳法 ↗method, inductive
～ of trial and error 试错方法
～, analytical 分析法 指以分析存有物为特色，从不同细节的角度，渐渐走向整体的研究方法。在神学上来说，指从具体、细节的神学课题，走向神学整体观的学术方法。与综合法↗method, synthetic相对。
～, critical 批判方法 ↗criticism
～, cross-cultural 跨文化研究法 指从地方文化的特色出发，超越地方性文化之学术研究方式。
～, deductive 演绎法 指由大前提，渐渐推论出不同因素的研究方法。在神学平面来说，指从天主/上帝是爱，降生为人，圣神降临的基本奥迹，推论到恩宠、教会、圣事、末世意义的学术方法。与归纳法↗method, inductive相对。
～, descriptive 描述方法 ↗description
～, dialectical 辩证法,辩证方法 ↗dialectic
～, experimental 实验法,实验方法 指一种科学的研究方法，为验证预定的假设，在控制的情境下，操纵一种变项，观察另一种变项，从而发现其间的因果关系。
～, historical-critical 历史批判方法,历史鉴别方法 ↗criticism, historical
～, inductive 归纳法 指从不同的细节因素，推理出较综合整体性的原则的研究方法。在神学平面上来说，指从具体信仰生活各方面的体验中，走向一个整体性神学思想的学术方法。与演绎法↗method, deductive相对。
～, missionary 传教方法,福传方法
～, narrative 叙述方法 ↗theology, narrative
～, objective 客观的方法 指依据实在界的研究范围或所要达到的目标，而选定的方法。与主观的方法↗subjective, method相对。
～, philosophical 哲学方法 指依据哲学↗philosophy本身之学术特色，所发挥之多面性之研究方式。
～, subjective 主观的方法 指依据主体的个性、内在的意愿、或喜好，所选定的研究方法。与客观的方法↗objective, method相对。
～, synthetic 综合法 指由完整的个体，逐渐发展为涵盖不同细节因素的研究方法。在神学层面而言，由启示的整体出发，再发挥其它不同神学概念的学术方式，与分析法↗method, analytical 相对。
～, theological 神学方法 因神学↗theology包含不同领域的学问，因此神学方法亦有其多面性。传统神学因为强调「真」↗truth，故其方法着重理性↗reason的抽象思考；因为强调「善」↗goodness，其方法注意行动与实践的幅度；但二者都较忽略了具同等地位之「美」↗beauty的因素。
～, transcendental 先验方法,超验方法 指研究形上学的一种方法，从人的认识行动基本条件出发，发挥天、地、人的基本意义的思考方向。此名称依据康德↗Kant所强调之纯理智原则超过经验范围的推论法。
methodical doubt 怀疑法 与↗method of doubt 相似。
Methodios of Olympus (约260-311) 梅笃丢斯[天],麦托丢[基],美多迪乌斯[文] 希腊神学家、小亚细亚利西亚(Lycia)主教。神学思想受到柏拉图学派↗Platonism及斯多亚学派↗Stoicism的影响，反对奥力振↗Origenes的复活观念。神学思想趋向附属说↗subordinationism。在其著作《宴会》(Symposion)中，强调童真的高贵性，为后世隐修生活铺路。另着有《论自由意志》(Peri tou autexousiou)等。
Methodism 循道派,卫理教会的思想与生活 十八世纪安立甘教会两位牧师兄弟韦斯利↗Wesley, John及韦斯利↗Wesley, Charles，为鼓励人度高尚理想的生活，而创立的一种生活、教义、礼仪严谨的派别。
Methodist Church 卫理会,循道会,循道公会 ↗Church, Methodist
Methodists 卫理派,循道派 ↗Church, Methodist
methodology 方法论,方法学 此词源自希腊文的「meta 后、上、依据」、「hodos 道、路」及「logos 语言」，指依据一种路线以语言为基础的学问方法。
Methuselah 默突舍拉[天],玛土撒拉[基] 洪水前的一位以色列的先祖，哈诺客/以诺的儿子，拉默客/拉麦的父亲(创五21-27；路三37)。
Methushael (希伯laev'Wtm.) 默突沙耳[天],玛土撒利[基] 洪水以前的以色列的先祖，加音/该隐的后代，默胡雅耳/米户雅利的儿子，拉默客/拉麦的父亲(创四18)。
Methushalah (希伯xl;v'Wtm.) 默突舍拉[天],玛土撒拉[基] ↗Methuselah
metonymy 转谕,换谕 此词源自希腊文的「meta 后、上」及「onoma 名字」，指语言表达方式，即以某一客体名字，代表与此有关之另一客体的事物，如以多少灵魂代表某一乡村有多少人。
metropolitan (1)教省总主教,大主教 此词源自希腊文的「meter 母亲」及「polis 城市」，指教会历史中主要城市的主教，赋有管理教省内其它主教的固定有限权力。西方教会的总主教在其辖区内有督导、保持信德及遵循教会纪律的责任(《天主教法典》↗CIC第435-436条)。今日东方教会、圣公会仍有此制，但为荣衔已多于辖治，不一定有省属教区。(2)首都总主教 指首都或大城市的主教。
Metz, Johannes B. (1928-) 梅茨 德国神学家、天主教司铎。以基督的观点，致力于将神学与社会、文化、政治生活等整合。对社会做建设性的评论，为解放神学↗theology, liberation铺路。着有《基督徒的人类中心说》(Christliche Anthropozentrik, 1962)、《论世界的神学》(Zur Theologie der Welt, 1968)、《历史与社会中的信仰》(Glaube in Geschichte und Gesellschaft, 1977)、《在回忆与忘却之间》(Between Remembering and Forgetting, 1997)等。
Meyenberg, Albert (1861-1934) 迈恩贝格 瑞士伦理神学家、牧灵神学家、天主教司铎。致力于促进礼仪运动、教理讲授学↗catechetics及讲经学↗homiletics的革新。着有《宗教基本问题》二册(Religiöse Grundfragen I-II, 1908-1917)等。
Meyendorff(Mejendorf), John/Jean(Ioann Feofilovic) (1926-1992) 迈恩多夫 北欧教会历史学家、教父学家、东正教会司铎。致力于研究及出版额我略欧斯‧帕拉玛斯↗Gregorios Palamas的神学著作。着有《额我略欧斯‧帕拉玛斯研究导言》(Introduction à l'étude de Saint Grégoire Palamas, 1959)、《拜占廷神学的基督观》(Le Christ dans la théologie Byzantine, 1969)等。
Meyer, Eduard (1855-1930) 迈尔 德国新教历史学家。致力于以批判学的方式，研究犹太宗教与基督宗教的历史来源。着有《古代历史》八册(Geschichte des Altertums I-VIII, 1884-1931)、《基督宗教的开始及来源》三册(Ursprung und Anfänge des Christentums I-III, 1921-1923)。
Meyer, Heinrich August Wilhelm (1800-1873) 迈尔 德国神学家、圣经新约学家、信义宗牧师。主要工作为《新约注释丛书》(Kritisch exegetischer Kommentar über das Neue Testament, 1832-1848)等。
Meyer(e), Livinus de (1655-1730) 梅耶尔 比利时辩论神学家、耶稣会会士。致力于强调耶稣会的神学主张↗School, Jesuit，反对道明会神学家↗School, Dominicam。着有《有关天主协助恩宠争论史...六册》(Historiae controversiarum de divinae gratiae auxiliis…libri VI, 1705-1745)等。
Meyfart(Mayfart), Johannes Matthäus (1590-1642) 迈法尔特 德国神学家、信义宗牧师。神学思想特别关注末世论↗eschatology，致力于促进信义宗教会的革新。着有《最后审判》二册(Das jüngste Gericht I-II, 1632)等。
Mezger, Paul Heinrich Wilhelm Albert (1851-1913) 梅慈格尔 德国神学家、信义宗牧师。思想追随黎彻耳↗Ritschl。着有《基督信仰有关上帝照顾之谜：信理、辩护神学研究》(Das Rätsel des christlichen Vorsehungsglaubens: Eine dogmatisch-apologetische Studie, 1904)、《基督宗教的绝对性及宗教历史》(Die Absolutheit des Christentums und die Religionsgeschichte,1912)、《基督徒对死后生命的希望》(Die christliche Hoffnung auf ein Leben nach dem Tod, 1912)等。
Micah 米该亚,米加[天],弥迦,米迦[基] 圣经中普遍的名字，如：(1)圣经中十二位小先知中的第六位，摩勒舍特/摩利沙南国犹大人(米/弥一1)。(2)勒乌本支派，史米的儿子(编上/代上五5)。
Micah 《米该亚》[天],《弥迦书》[基] 十二小先知书之一，书中要求以色列悔改并痛斥贫富不均的现象，最后提到默西亚要来统治万民的思想。
Micayehu 米加[天],米迦[基] 民长时代居于厄弗辣因的一位崇拜邪像者(民/士十七1)。
Micha (希Mica) 米加[天],米迦[基]↗Micayehu
Michaeas (拉) 米该亚[天],弥迦[基] ↗Micah
Michaeas (拉) 《米该亚书》[天],《弥迦书》[基] ↗Micah
Michaēl (希Micah,l) (拉) 弥额尔,米加耳[天],米迦勒[基] 其名意为「谁相似天主/上帝」，(1)总领天使(犹9；达/但十13)的名字。(2)本雅明/便雅悯支派，贝黎雅/比利亚的儿子(编上/代上八16)。(3)默纳协支派的千夫长，在漆刻拉格地方归顺达味(编上/代上十二21)。
Michael Cerularius(Caerularius, Kerullarios) (+1058) 凯卢拉利乌斯[天][基],色路拉里乌斯[文] ↗Cerularius, Michael
Michaelis, Johann David (1717-1791) 米夏埃利斯 德国信义宗圣经学家。致力于研究旧约圣经希伯来文《马所拉本》↗Masorah，并建立新约导论为一独立的学问。神学思想受英国的自然神论↗deism的影响。着有《论马所拉的古代性》(De punctuorum hebraicorum antiquitate…, 1739)、《信理神学纲要》(Compendium theologiae dogmaticae, 1760)等。
Michaias (希Micai,aj) 米该亚,米加[天],弥迦,米迦[基] ↗Micah
Michaias (希Micai,aj) 《米该亚书》[天],《弥迦书》 [基] ↗Micah
Michal 米加耳[天],米甲[基] 撒乌耳/扫罗的幼女，嫁给达味为妻(撒上十四49，十八20)。
Michas (拉) 米加[天],米迦[基] ↗Micayehu
Michel, Anton (1884-1958) 米歇耳,米歇尔 德国教会历史学家、天主教司铎。致力于研究教会的分裂↗schism与东、西教会的关系。着有《安贝尔与凯卢拉利乌斯》二册(Humbert und Kerullarios I-II, 1924-1930)等。
Michol (拉) 米加耳[天],米甲[基] ↗Michal
Michonneau, Georges (1899-1983) 米绍诺 法国牧灵神学家、友爱兄弟会会士。致力于教会堂口↗parish的福传使命，及促进司铎的团体生活。着有《堂区：福传的团体》(Paroisse: communauté missionnaire, 1945)、《讲经的建议》(Propos sur la prédication, 1963)等。
micro 微小的,微观的 此词源自希腊文的「mikros 小、窄、短」。与↗macro相对。
microcosm 小宇宙 指原子、核子以及人的身体体系。与↗macrocosm相对。
microculture 小文化圈,狭域文化指某一少数民族或社会组群的次文化↗subculture。与↗macroculture相对。
microevolution 小进化,种内进化 指生物界较小范围内，某一物种的内在演化过程。与↗macroevolution相对
microstructure 小结构 指原子、核子，以及人的心理及生理的构造。与↗macrostructure相对
Middle Ages 中世纪,中古时代 指欧洲历史上，约500年至1500年的时段。
Middleton, Conyers (1683-1750) 米德耳顿,米德尔顿 英国信义宗辩论神学家。以批判性的心态研究古代罗马的思想、文化、社会、宗教与生活，并怀疑后宗徒时代教会的神迹。着有《关于那些据说而存留在基督教会内的种种神秘力量之自由研究》(A Free Inquiry into the Miraculous Powers which are Supposed to have Subsisted in the Christian Church, 1749)等。
Midian 米德杨[天] 亚巴郎/亚伯拉罕由继室刻突辣/基土拉所生的儿子，居住东方地区以游牧为生(创廿五5、6)。
midpoint of time 时间的中点 此为新约圣经学家贡责曼↗Conzelmann所发挥的神学观点，指耶稣在世的时期。按路加福音的分法，是在旧约的预备时期与新约的教会时期的中间，而且又是救恩史的中心。
midrash (希伯vr'd.mi) 米德辣市[天],米德拉示,米大示[基] 此词源自希伯来文的「darash 研究、解释」，演变成公认的「圣经注释」。在基督宗教上，指公元前犹太经师开始，选择圣经上人、事、物或法律、礼仪等，加以引伸、注释、描绘，使人获得益处的所有著作总称。大致分为两大类型，其一较属历史故事、神话性的描绘，称为哈加达↗Haggada；另一较属法律、生活规范性的描绘，称为哈拉卡↗Halacha。
midrashim (复) 米德辣市[天],米德拉示,米大示[基] ↗midrash
Miegge, Giovanni (1900-1961) 米耶杰 意大利神学家、瓦耳多派↗Waldenses司铎。致力于将巴特↗Barth, Karl的神学思想，推广于意大利。晚年提倡合一运动↗ecumenism及主张女性应参与圣职的行列。着有《路德》(Lutero, 1946)、《为统一的信仰》(Per una fede, 1952)等。
Mieth, Dietmar (1940-) 米特 德国伦理神学家、天主教司铎。特别关注今日生命伦理的各种难题。着有《有关神学与训导权的辩论：神学家在教会使命之训令》(Streitgespräch um Theologie und Lehramt: Die Instruktion über die kirchliche Berufung des Theologen, 1991)、《市场外没有救恩吗？》(Outside the Market: No Salvation?, 1997)、《我们愿意能作什么？在生物工程学时代的伦理学》(Was wollen wir können? Ethik im Zeitalter der Biotechnik, 2002)等。
Migne, Jacques-Paul (1800-1875) 米涅 法国神学历史家、宗教著作出版家、天主教司铎。致力于搜集各种不同版本之神学著作出版，如整套中世纪教父的作品。着有《神学完整教课书》二十八册(Theologiae cursus completus I-XXVIII, 1838-1845)、《拉丁教父大全》二百二十一册(Patrologiae cursus completes: Series latina CCXXI, 1844-1855)，「简称PL」、《希腊教父大全》一百六十二册(Patrologiae cursus completes: Series graeca CLXII, 1857-1866)，「简称PG」等。
Mignot, Étienne (1698-1771) 米尼奥 法国神学家、教会法典学家、天主教司铎。神学思想趋向加利刚主义↗Gallicanism，特别注意市场上的利息问题。着有《加利刚教会的自由之回顾》(Mémoire sur les libertés de l’Église gallicane, 1755)、《论贷款之合法或不合法的利息》(Traité des Prêts de commerce, ou, De l’intérêt légitime et illégitime de l’argent, 1759)等。
migration of souls 轮回 ↗metempsychosis
Mikael (希伯laek'ymi) 弥额尔,米加耳[天],米迦勒[基] ↗Michaēl
Mikal (希伯lk;ymi) 米加耳[天],米甲[基] ↗Michal
Mikah (希伯hk'ymi) 米该亚,米加[天],弥迦,米迦[基] ↗Micah
Mikah (希伯hk'ymi) 《米该亚书》[天],《弥迦书》[基] ↗Micah
Milanto, Pio Tommaso (1989-1748) 米兰托 意大利伦理神学家、道明会会士。神学思想趋向严格主义↗rigorism。着有《信理神学、辩论神学命题》(Theses theologico-dogmatico-polemicae, 1734)等。
Milbank, John (1952-) 米耳班克,米尔班克 英国安立甘教会神学家。神学思想趋向彻底的正统派(radical orthodoxy)，批判一切现代思想潮流，如俗化主义、社会主义等之理性主义。着有《神学与社会理论：超越俗化理性》(Theology and Social Theory: Beyond Secular Reason, 1990)、《扭转的言语：神学、语言与文化》(The Word Made Strange: Theology, Language, Culture, 1997)、《彻底的正统信仰：一种新神学》(Radical Orthodoxy: A New Theology, 1999)等。
Milcah 米耳加[天],密迦[基] 哈郎/哈兰的女儿(创十一29)。
miles Christi (拉) 基督的兵士 指基督徒跟随基督宣扬福音的传教生活。
milieu (法,英) 氛围,环境,背景 此词源自拉丁文的中间↗medium，指一般人所受到社会、政治、文化、宗教、经济影响的状况。
～, cultural 文化环境,文化氛围 因文化的影响，所呈现的状况。
～, divine 神的氛围 在神学的层面上，指生生不息的气息充满于宇宙之间，所造成的氛围，如天主/上帝的力量、生命、光与爱，充满一切受造界。
militia caelestis (拉) 天军 ↗Sabaoth
milk 乳汁 在希伯来文及其附近的游牧民族，乳汁是大自然的恩赐，并且有关生存的重要食物之一(民/士五25)。圣经中也以母亲哺乳的温柔，来强调雅威上主对祂子民的悉心照顾，特别是从埃及走向福地时，天主/上帝带领以民到达流奶流蜜的地方(出三8)。新约时代，尤其是初期教会的保禄宗徒，将乳汁视为天主/上帝「圣言」，基督徒是一个发育中的婴儿需要天主/上帝圣言的乳汁(格前/林前三2)。
Milkah (希伯hK'l.mi) 米耳加[天],密迦[基] ↗Milcah
Mikaiehu (希伯Why>k'ymi) 米加[天],米迦[基] ↗Micayehu
Millar, Robert (1672-1752) 米勒 苏格兰辩论神学家、安立甘教会司铎。神学思想关注基督宗教与其它宗教的接触。着有《基督宗教之福传史及异教的推翻》(History of the Propagation of Christianity and Overthrow of Paganism, 1723)、《在旧约中的教会史》(History of the Church under the Old Testament, 1730)等。
millenarianism (拉) 千禧年主义 ↗chiliasm
millenarians (拉) 千禧年派↗chiliasm
millenarism (拉) 千禧年主义 ↗chiliasm
millennialism (拉) 千禧年主义 ↗chiliasm
millennianism (拉) 千禧年主义 ↗chiliasm
millennium (拉) 一千年,千禧年 字面意思指一千年，一般则用以称未来或想象中和平、正义、美好的太平盛世。
Miller, Athanasius (1881-1963) 米勒 德国旧约圣经学家、本笃会会士。担任宗座圣经委员会之顾问与秘书，推广天主教大修院之对圣经研究的开放态度。着有《圣咏集》(Die Psalmen, 1920)、《旧约特殊导论》(Introductio specialis in Vetus Testamentum, 1946)等。
Miller, George Tyler (1931-) 米勒 美国生态学家。以基督信仰立场研究地球生态环境之迫切性的论题。着有《在生态环境中生活：概念、问题、与代替方法》(Living in the Environment: Concepts, Problems, and Alternatives, 1974)、《支持地球：一种整合的进路》(Sustaining the Earth: An Integrated Approach, 2000)等。
Miller, William (1782-1849) 米勒 美国神学家。耶稣复临安息日会↗Church of Adventists牧师。着有《从圣经及历史对耶稣于1843年第二次来临的证据》(Evidence from Scripture and History of the Second Coming of Christ, about the Year 1843, 1842)、《上帝的国》(The Kingdom of God, 1842)等。
Milletière, Théophile Brachet de la (1588-1665) 米莱提耶 法国争论神学家、由改革宗转入天主教会之平信徒，致力于促进大公主义合一运动。着有《「真实的和平者」，依据特利腾大公会议，有关论告解圣事应用的辩论》(Le Pacifique véritable, sur le débat de l’usage légitime du sacrement de pénitence, expliqué par la doctrine du saint concile de Trente, 1644)等。
Mills, John (1645-1707) 米耳斯,米尔斯 英国新约文字批评学家、安立甘教会司铎。致力于发挥新约圣经文字批判↗criticism, textual的原则。
Milman, Henry Hart (1791-1868) 米耳曼,米尔曼 英国安立甘教会历史学家。较以文学作者的角度，描述基督信仰的历史。着有《犹太历史》(History of the Jews, 1829)、《拉丁基督宗教史》(History of Latin Christianity, 1855)等。
Milne, William Charles (1815-1863) 美魏茶 英国传教士。在华出生，曾参与圣经翻译工作。
Milner, John (1752-1826) 米耳纳 英国辩护神学家、天主教主教。神学思想趋向越山主义↗Ultramontanism及主张教宗不可错误性↗Pope, infallibility of the。着有《宗教辩论之结束》三册(The End of Religious Controversy I-III, 1818)等。
Miltiades (311-14) 梅耳基亚德斯, 梅尔基亚德斯 教宗。↗附录一Mechiades。
Milton, John (1608-1674) 米耳顿,米尔顿,弥尔顿 英国安立甘教会盲眼诗人。在其神学著作《论基督宗教教义》(De doctrina christiana, 1825出版)，接近亚略主义↗Arianism的立场。着有长诗《失乐园》(Paradise Lost, 1665)，此著作过程长达十年，诗中叙述圣经中，人类始祖亚当与厄娃/夏娃受诱而堕落的过程。另一著作《复乐园》(Paradise Regained, 1671)，描写耶稣基督在荒原中战胜撒旦的诱惑，恢复了亚当丧失的恩宠。
mimēsis (希mi,mhsij) 模仿,模拟 ↗imitation
mind (1)心智,心灵,心思,心意 (2)理性 (3)智力 指有自我意识的存有物，如人、天使、神能思考、判断、决定的特色。
～, Divine 神的心意 从哲学层面而言，指超越精神的无限奥秘。从基督徒神学层面而言，指神/天主/上帝超过人有限的思考(罗十一33-36)的创世、救恩的意愿。
～, human 人的心意 指人类心灵中的思维意志。
～, universal 普世心灵,普世的心灵,普世性的心灵 指某些哲学家所强调的人类统一、普遍的、非个人化的精神力量。
mind-body dualism 心身二元论 ↗mind、↗body、↗dualism
mind-body problem 心身问题
minima moralia (拉) (复数词) 极少的伦理道德,最低的伦理道德
minimalism 极少主义 指追随最低伦理道德的主张。
minimum (拉,英) 极少值,最小值,最低点
minister (拉,英) (1)服务者 (2)圣职人员,祭司,司祭 经过教会正式核准，领导基督徒礼仪及圣事庆典↗priest、宣讲福音↗preacher、牧人↗pastor职务的人。
～ of the sacrament 圣事施行人
～ of baptism 施洗者
ministerium (拉) 圣职,神职,司祭职
～ ecclesiasticum 教会职务,教会职位
～ sacramentorum 施行圣事职务,施行圣事的职位
～ verbi divini 讲道职务,讲道职位,圣道职 ↗ministry of the Divine word
ministry (1)圣职,职务 指教会中的圣化、治理及使徒工作的任务。(2)服务 圣经中指拥有某种神圣职务头衔的人，做天主/上帝的仆役，为天主/上帝的子民服务。因此历代的国王、先知、司祭们都曾做过如此的服务(依/赛六十一6,弟前/提前一12)。宗徒时代后，教会逐渐产生了治理圣统，并选立长老管理教会(宗/徒十四23)，为天主/上帝的子民服务。(3)圣职班,牧师团
～ of the Divine word 讲道职务,讲道职位,圣道职 指宣讲天主圣道之职务，此为教宗、主教以及其助手司铎、执事、会士与平信徒的神圣责任(《天主教法典》↗CIC第756-780条)。
～, healing 医治职务 指教会中不经过医生专业的医治，而借着祈祷及覆手治病的服务(格前十二9)。
～, non-ordained 未受祝圣的职务 与↗ministry, ordained相互补充。
～, ordained 受祝圣的职务,任命的牧职 指借着圣职圣事↗sacrament of ministry或圣秩圣事↗sacrament of holy orders被祝圣之圣职/圣秩人员，所赋予的牧灵职务，与↗ministry, non-ordained相互补充。
～, pastoral 牧灵职务 广义而言，指(未受祝圣的)全体教友之一般牧灵职务；狭义而言，指经由圣职圣事(受祝圣的)接受管理、培养、领导等为人群服务。
～, Petrine 伯多禄职务 ↗Pope
～, preaching 宣道职务↗preach
～, priestly 司祭职务↗priest
～, sacrament of 圣职圣事 ↗sacrament of ministry
minjung theology 民众神学 ↗theology, minjung
minus malum (拉) 较小的恶 ↗evil, lesser
mirabile dictu (拉) 真妙，说此话
mirabilia (拉) (复数词) 美好的事物,美妙的事物 此词源自拉丁文的「mirabilis 美妙」指令人惊讶、真善美的事实。
～ Dei 天主的美好事物(救恩工程),上帝的美好事物(救恩工程),神的美好事物(救恩工程)
miracle 奇迹,奇迹,神迹 此词源自拉丁文的「mirari 惊讶」指超越自然律之运作，令人惊奇讶异的事件。在旧约中，奇迹是天主/上帝启示与救援的象征性有效记号，主要强调「唯有天主/上帝办得到」的意义。新约时，耶稣以治病、驱魔、增饼、痲疯病人洁净、死人复活等行动，来显天主/上帝的能力，及天国来临的记号(玛/太十一45)。初期教会，耶稣将奇迹的神恩通传给门徒们，为使基督信仰传于普世(玛/太廿八20)。
miraculum (拉) 奇迹,奇迹,神迹 ↗miracle
～ contra naturam 反自然律的奇迹 指与自然界相反的状态，如炙热的太阳下，突然下雪。
～ gratiae 圣宠的奇迹 指圣宠的特殊效果。
～ naturae 自然界的奇迹 指自然界本身所产生令人惊讶的现象。
～ praeter naturam 自然律之外的奇迹 指大自然的规律现象，突然停止或改变的状态，如太阳运行突然停止或童贞女生育。
～ quoad modum 形式的奇迹 指超出存有物本性行动的方式，如宗徒们的水上行走。
～ quoad subiectum 主体的奇迹 超出主体本身能力范围的行动的方式，如没有念过书的人，突然写出有条理的学术文章。
～ quoad substantiam 实体的奇迹 超出存有物本身力量的行动的方式，如没有理性的动物说理性的话或耶稣以五饼二鱼使一万多人吃饱。
～ supra naturam 超自然律的奇迹 指超越大自然中规律的现象。在神学层面上而言，指超越人本性能力的救恩事件。↗grace↗supernatural。
miramur (拉) 我们惊讶 此词源自拉丁文的动词「miror 惊异」，一般指对某人特殊、奇异的行为感到不认同的态度。在天主教会的圣统制度下，指权威者(如教廷)对属下的某一思想或行动，表示看不惯、必须修正的态度。
Miranda, Bartolomé de la (1503-1576) 卡兰萨 ↗Carranza, Bartolomé de
Miranda, José Porfirio (1924-) 米兰达 墨西哥新教解放神学家。趋向马克斯↗Marx思想，但并非马克斯主义↗Marxism者。着有《马克斯与圣经》(Marx and the Bible, 1971)、《马克斯反对马克斯主义者》(Marx against the Marxists, 1979)、《圣经中的共产主义》(Communism in the Bible, 1981)等。
Miranda, Luis de (约1620) 米兰达 西班牙神学家、方济会会士。思想注意修会生活及灵修。着有《论圣经的意义》(De Sacrae Scripturae sensibus, 1625)、《论纯洁无玷的圣母童贞玛利亚成胎》(De la concepción purissima de nuestra sennora la virgen Maria, 1621)等。
Mirbt, Carl (1860-1929) 米尔布特 德国信义宗教会历史学家。发挥传教学的神学思想，在研究教会历史时，对天主教会有所批判。着有《有关教宗职及罗马天主教会史的来源》(Quellen zur Geschichte des Papsttums und des römischen Katholizismus, 1895)、《信义宗的福传使命》(Die evangelische Mission, 1917)等。
Mirecourt, Jean de (十四世纪) 米尔古 法兰西神哲学家、熙笃会会士。主张唯名论↗nominalism，走向预定论↗predestinarianism，教会谴责其著作中的六十三个命题，后悔改并接受教会指正。被称为「透明博士」↗Doctor Perspicuus。
Miriam 米黎盎[天],米利暗[基] 希伯来文原意为「主母」或「主所宠爱的」。(1)阿默兰/暗兰由约革贝得/约基别所生的女儿，梅瑟/摩西及亚郎/亚伦的姊妹(户/民廿六59)，曾以年幼的机智拯救自己的弟弟梅瑟/摩西，不使他溺毙于尼罗河中(出十五20,户/民廿六59)。(2)圣母玛利亚/马利亚的名字↗Mary
Mirjam (希伯~y"r>mi) 米黎盎[天],米利暗[基] ↗Miriam
Misac (拉) 默沙客[天],米煞[基]↗Meshach


基督宗教外语汉语神学词典-M-3 （Misach-mythology）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

M-3 （Misach-mythology）

Misach (希Misac) 默沙客[天],米煞[基] ↗Meshach
Misaēl (希Misah,l) (拉) 米沙耳[天],米沙利[基] ↗Mishael
misericordia (拉) 仁慈,慈悲,怜爱 ↗mercy
misery 悲惨,困境 此词源自拉丁文的「miser 可怜的」指艰难痛苦、不幸的状态。
Mishael (希伯laev'ymi) 米沙耳[天],米沙利[基] 圣经中以此为名者如：达内尔/但以理的三位友伴之一，同时被选入巴比伦的王宫，更名默沙客/米煞(达/但一7)。
Mishnah (希伯hn,v.mi) 米市纳 希伯来文字根为「shanah 重复」，指犹太经师重复口传的圣经教理与教训，尤其是对梅瑟法律的解释，大约在公元135-200年写成，最后综合于塔耳慕得↗Talmud中。米市纳的内容包含六大部分：农业、安息日与节日、婚姻与离婚、民法与司法、祭献、礼仪洁净。本着作以平行化的方式述说圣经书面文字「mikrah」及内容。
missa (拉) 弥撒 ↗Mass
～ cantata 咏唱弥撒 与诵念弥撒↗missa lecta 相对
～ catechumenorum 慕道者弥撒 指圣道礼仪，即弥撒礼仪的第一的部分。
～ chrismatis 圣油弥撒 指圣周时主教祝圣圣油的感恩礼弥撒。
～ concelebrata共祭弥撒 ↗Mass, concelebrated
～ conventualis 修会团体弥撒
～ cum populo 团体弥撒 与↗missa privata相对
～ defunctorum 为亡者弥撒
～ exequialis 殡葬弥撒
～ lecta 诵念弥撒 与咏唱弥撒↗missa cantata 相对
～ pontificalis 主教弥撒
～ praesanctificatorum 饼酒预先祝圣的弥撒 ↗Mass of the presanctified
～ privata 私人弥撒 与↗missa cum populo相对
～ sicca 干弥撒 ↗Mass, dry
～ solemnis 隆重弥撒,大礼弥撒
～ votiva 任选弥撒
Missal 《弥撒经书》,《弥撒经典》,《弥撒经本》
Missale (拉) 《弥撒经书》,《弥撒经典》,《弥撒经本》
～ Romanum 《罗马弥撒经书》,《罗马弥撒经典》,《罗马弥撒经本》 指罗马天主教会，为举行弥撒的基本经典。
missio (拉) (1)派遣,差遣,使命,任务 (2)传教区[天],宣教区[基] ↗mission
missio canonica (拉) 正式派遣 ↗mission, canonical
Missio Dei (拉) 天主的使命[天],上帝的使命[基] 传教神学的专门名词，指天主/上帝的救援计划与行动。
～, homiletica 讲经派遣 指非圣职人员↗layman受教会合法权威派遣，与圣职人员一起担任讲经职务。
missio Verbi (拉) 圣言的派遣,天主圣言的使命,上帝圣言的使命
missiologia (拉) 传教学 ↗missiology
missiology 传教学 指基督宗教有关研究福传使命↗mission、历史、地方及方法的各方面的学问。
mission (1)派遣,差遣,使命 此词源自拉丁文的「mittere 遣发、派遣、寄送」，指一般社会上权威者委托任务使命的行动。从宗教传统均有「蒙上主/神差遣」的观念，圣经也有如此的说法。旧约中以色列子民被天主/上帝拣选、派遣，并参与救援计划的使命，如梅瑟、若苏厄、民长、先知等。新约中最大的派遣是道成肉身，天主/上帝派遣祂的儿子降生为人(谷/可十二2-8)，向世上万国证明天主/上帝和祂的王国。初期教会宗徒们延续此使命(宗/徒一4-8)，成为耶稣的见证人。(2)传教区
～ statement 使命宣言,传教宣言
～ theology 传教神学 ↗theology of mission
～, canonical 正式派遣 指由教会合法权威所委派的职份。
～, divine 天主的派遣,上帝的派遣 指圣三间的从属关系：圣父派遣圣子，圣父与圣子共同派遣圣神。
～, theology of 传教神学 ↗theology of mission
missionarius (拉) 传教士,传教师↗missionary
missionary (1)传教士,传道师,宣教师。(2)受派遣的,有使命的。(3)传教的,传教士的 ↗mission
missioner 传教士 ↗missionary
mistake (1)错误,过失 (2)误解,误会
Mitchell, Basil (1917-) 米切耳,米切尔 英国新教神哲学家。致力于使基督信仰神学与今日多元的神学思潮交谈。着有《宗教哲学》(The Philosophy of Religion, 1971)、《宗教的与俗化的伦理道德：传统良心的两难困境》(Morality, Religious and Secular: The Dilemma of the Traditional Conscience,1980)、《信仰与批判学》(Faith and Criticism, 1994)等。
Mithraism 密特拉教,米特拉教 指古代波斯崇拜日神密特拉(Mithras)的宗教，密特拉是波斯神明，亦为天堂地狱之间护卫真理之神。在神学思想上属于二元论↗dualism，强调圣餐和洗礼，以及严谨的道德态度，广布欧亚大陆。
mitra (希mi,tra) 帽子,礼帽 ↗mitre
mitre 主教礼帽,主教祭帽,主教冠冕 此词源自希腊文的「mitra 帽子、礼帽」，指教会自古以来，主教在举行隆重的礼仪中所戴的冠冕，象征权威的记号。
Mitterer, Albert (1887-1966) 米特雷尔 奥地利基本神学家、天主教司铎。致力于将多玛斯↗Thomas思想，带入今日进化性的科学世界观。着有《有机生命的创造》(Die Zeugung der Organismen, 1947)、《基督奥体》(Geheimnisvoller Leib Christi, 1950)、《圣家的信理与圣母学》(Dogma und Biologie der Heiligen Familie, 1952)等。
Mitwelt (德) 共同世界 指人际之间的同伴关系。与↗Umwelt相似。
mixed marriage 混和婚姻,异宗婚姻 ↗marriage, mixed
Mnasōn (希Mna,swn) (拉) 木纳松[天],拿孙[基] 赛浦路斯的一位老教友，保禄/保罗赴耶京时曾住宿其家(宗/徒廿一16)。
Mōab (希伯ba'Am) (希Mwab) (拉) 摩阿布[天],摩押[基] 罗特与大女儿所生的儿子(创十九37)。
Moberly, Robert Campbell (1845-1903) 莫伯利 英国神学家、安立甘教会司铎。神学思想中心为道成肉身↗Incarnation的奥迹，以及注意神学的美学幅度。着有《悲伤，罪与美》(Sorrow, Sin and Beauty, 1889)、《教牧司祭职》(Ministerial Priesthood, 1897)、《补偿与人格》(Atonement and Personality, 1901)等。
mobility (1)可动性,机动性,易变性 (2)移动,流动,机动 此词源自拉丁文的「movere 动、推动」及「-ilis 可」，指会动的、可转换存在方式的状态及潜能。如果失去此潜能，即成为墨守成规、故步自封的情况。与↗immobility相对。
～, social 社会流动 社会学名词，指人在社会中的地位、职业、居住地之变迁。
Mocchegiani, Pietro (1839-1905) 莫凯贾尼 意大利教会法典学家、方济会会士。编写1917年《天主教法典》↗CIC之组员。着有《教会法律学》三册(Iurisprudentia ecclesiastica I-III, 1904-1905)等。
modal 形式的,方式的,型态的 ↗mode
modalism 形式派,形式主义 主张天主/上帝只有一位，以三种不同的形式启示自己，圣子及圣神不过是圣父的另一种形态或显示而已。
modalismus (拉) 形态说,显示说 ↗modalism
modality 形式,形态,样式,方式
mode 形式,形态,样式,方式,模式 此词源自拉丁文的「modus 样子、状态」，指实在界存有物的基本状况。
～ of thinking 思想模式,思考模式,思维模式 指个人或组群依据自身文化、社会、宗教体验所发挥的思考方式。在文化与宗教交谈时，应意识到不同文化与宗教所带来的思想区别。
～ of thinking, analytic 分析的思想模式 ↗analysis
～ of thinking, deductive 演绎的思想模式 ↗deduction
～ of thinking, dialectical 辩证的思想模式 ↗dialectic
～ of thinking, holistic 整体的思想模式 ↗holism
～ of thinking, inductive 归纳的思想模式 ↗induction
～ of thinking, synthetic 综合的思想模式 ↗synthesis
model 模范 此词源自拉丁文的「modus, modulare(动词) 给样式、照样子做」，指给予一个理想、标准的样式。
moderation 缓和,适度,温和,中庸此词源自拉丁文的「modus, moderari(动词) 放在一模型中」，指给予一个理想、标准的样式来控制。亦为在极端间，走中庸之道。
moderationism 温和主义,稳健主义 ↗moderation
modernism 现代主义,近代主义 天主教会第十九至廿世纪的一种前进、开放，趋向俗化主义↗secularism的思想运动。促进现代圣经批判学，视信理↗dogma与礼仪↗liturgy为象征性的真理而已。1907年教宗碧岳十世(Pius X↗附录一)在《牧放主羊》通谕↗Pascendi Domini gregis中，按照当时教会为保护正统思想，表示「现代主义」是异端的复合体，是在有问题的运动中，所形成的非正统的神哲学结论。
modernity 现代性,现代作风,现代风格 指脱离传统以新的风格表达于生活、社会、文化、艺术、文学的生命形式。
modesty (1)谦虚,谦恭 (2)谨慎,适中 ↗moderation。与↗humility接近。
modus (拉) 方式,形式,形态,样式 ↗mode
～ agendi 行动方式 ↗action
～ loquendi 说话方式
～ operandi 工作方式
～ ponendo ponens 由肯定而肯定的方式
～ ponendo tollens 由肯定而否定的方式,排斥性的选言三段论式
～ ponens 肯定的方式
～ procedendi 进行方式 ↗procedure
～ quo 照此样式,藉此样式
～ subsistendi 自立方式 ↗subsistence
～ tollendo ponens 由否定而肯定的方式,排斥性的离断律
～ tollendo tollens 由否定而否定的方式
～ tollens 否定的方式
～ vivendi (1)生活方式,生活态度↗life (2)权宜之计,解决办法
Moffatt, James (1870-1944) 莫法特 苏格兰新约圣经学家、教会历史学家、长老会牧师。致力于新约圣经的翻译工作。着有《新约著作导论》(Introduction to the Literature of the New Testament, 1911)、《首五世纪的教会》(The First Five Centuries of the Church, 1938)等。
Mogila(s)(Mohyla,Movilw), Petrus (Petr, Petro, Petru) Simeonovic (1596-1647) 莫吉拉 乌克兰神学家、东正教会教省总主教。神学思想追随拉丁的士林/经院神哲学↗theology, scholastic，在宗教改革的挑战下，保护正统信仰。着有《东正教会的信仰表白》(Orthodoxos homologia…hoc est Orthodoxa confessio, 1751)等。
Mohamed (570-632) 穆罕默德 伊斯兰教↗Islam的创始人。生于埃布尔拉的麦加城，据称受到天使的启示，启示内容记载于可兰经↗Koran中。
Mohamedanism 伊斯兰教的思想与生活 ↗Islam
Mohammad (570-632) 穆罕默德 ↗Mohamed
Mohammet (570-632) 穆罕默德 ↗Mohamed
Möhler, Johann Adam (1796-1838) 默勒 德国教会历史学家、天主教司铎。启蒙时代↗Enlightenment的重要思想家，被称为「天主教的施莱尔马赫」↗Schleiermacher，攻击复原派，致力于基督宗教的合一运动。着有《从首三世纪教父们的精神，看教会内的合一或大公主义的原则》(Die Einheit in der Kirche oder das Prinzip des Katholizismus, dargestellt im Geiste der Kirchenväter der drei ersten Jahrhunderte, 1825)、《象征学，或依据公开的信仰宣言描述天主教徒与新教徒的信理上的对地立场》(Symbolik, oder Darstellung der dogmatischen Gegensätze der Katholiken und Protestanten nach ihren öffentlichen Bekenntnisschriften, 1832)等。
Moingt, Joseph (1915-) 穆恩,穆安 比利时神学家、耶稣会会士。神学思想以耶稣基督的奥迹为焦点。着有《天主圣三论》(Traité de la sainte Trinité, 1965-1966)、《由天主而来的人》(L’homme qui venait de Dieu, 1994)等。
Moioli, Giovanni (1931-1984) 莫约利 意大利神学家、天主教司铎。致力于研究灵修神学，并将「由上而下」及「由下而上」的基督论↗Christology整合。着有《系统基督论》(Cristologia: proposta sistematica, 1978)、《系统的基督徒末世论》(L’“Escatologico”cristiano : proposta sistematica, 1979)等。
Molan(us), Gerard Wolter (1633-1722) 莫拉努斯,莫兰努斯 德国神学家、信义宗牧师。致力于调和信义宗、天主教及改革宗的合一。著作尚未问世。
Moldenhawer, Daniel Gotthilf (1753-1823) 莫耳登哈韦尔,穆尔登哈韦尔 德国信义宗神学家、古代文学家。思想趋向理性主义↗rationalism，致力于研究系统神学、伦理神学及圣经批注。着有《论梅瑟第一本「创世纪」研究》(Versuche über das erste Buch Mosis, 1780)、《乔布传新译》(Neue Übersetzung des Hiob, 1780-1781)等。
Molina, Luis de (1535-1600) 摩里纳[天],莫林那[基],莫利纳[文] 西班牙神学家、耶稣会会士。认为天主/上帝因祂的全知，在赋予人类恩宠之前，便预知每个人未来的自由抉择，此抉择全靠天主/上帝的「中间知识」↗scientia media。所谓的中间知识是介于「天主/上帝对未赋予恩宠前可能性的知识」与「天主/上帝对已赋予恩宠实在性的知识」之间，换言之，指天主/上帝对人的自由完全彻底的了解与通察。此主张面对巴聂斯主义↗Bañezianism所主张，天主/上帝意志的「实质的预先推动」↗praemotio physica，强调人的自由意志。着有。《自由意志与恩宠恩惠的整合》(Concordia liberi arbitrii cum gratiae donis, 1588)、《论正义与法律及其它枢德》(De iustitia et iure ceterisque virtutibus cardinalibus, 1605)等。
Molinism 摩里纳主义, 德摩里纳主义[天],莫林那主义, 德莫林那主义[基],莫利纳主义,德莫利纳主义[文] 十六世纪耶稣会神学家摩里纳↗Molina 所创，在有关天主/上帝恩宠↗grace与人自由意志↗will, free之争论中，强调人自由意志之一面，因此发挥「中间知识」↗scientia media的理论。与巴聂斯主义↗Bañezianism相对。
Molinos, Miguel de (约1640-1696) 莫利诺斯 西班牙神秘灵修学家、天主教司铎。按当时的教会，其神秘灵修思想接近寂静主义↗quietism，因此被列入《禁书目录》↗Index of Prohibited Books，今日教会肯定之。着有《灵修指导者》(Guía espiritual, 1675)、《为默观生活辩护》(Defensa de la contemplación, 1678-1680)等。
Moltmann Wendel, Elisabeth (1926-) 摩特曼,摩耳特曼,摩尔特曼[天],莫特曼,莫耳特曼,穆尔特曼[基][文] 德国信义宗妇女神学家。致力于将一般的妇女神学思想推广至德语系神学界中。着有、《妇女与宗教：在父权社会中对神的体验》(Frau und Religion: Gotteserfahrungen im Patriarchat, 1983)、《妇女的解放：圣经与神学的证据》(Frauenbefreiung: Biblische und theologische Argumente, 1986)、《以女性、以男性的身份谈论上帝》(Als Frau und Mann von Gott reden, 1991)、《我是我的身体》(Mein Körper bin ich, 1995)等。
Moltmann, Jürgen (1926-) 摩特曼,摩耳特曼,摩尔特曼[天],莫特曼,莫耳特曼,穆尔特曼[基][文] 德国信义宗神学家。最具代表的思想是：十字架救赎之普救主义↗universalism，他认为复活是神应许给世界的希望，因此他将末世论↗Eschatology重新建立为神学的核心。重要著作有《希望神学》(Theologie der Hoffnung, 1964)、《被钉在十字架上的上帝》(Der gekreuzigte Gott, 1972)、《三位一体与神的国》(Trinität und Reich Gottes, 1980)、《受造界中的神》(Gott in der Schöpfung, 1985)、《来临中的上帝：基督教的终末论》(Das Kommen Gottes: Christliche Eschatologie, 1995)等。
monad 单子 此词源自希腊文的「monas 统一体」，指一个单位的整体。哲学家布鲁诺↗Bruno认为单子为物质与精神的统一体。德国哲学家莱布尼兹↗Leibniz，则认为单子为不可分的精神实体。
monadism 单子论,单元论 哲学系统之一，指终极的实体系由许多独立自足的单子↗monad组成，莱布尼兹↗Leibniz称这些单子由神所造。
monadology 单子论 ↗monad
monarchianism 一位一体论,一体一位论,神格唯一说 此词源自希腊文的「monos 唯一」及「archein 作君主」，整体字意就是唯一君主。犹太宗教和希腊神哲学思想都强调绝对奥迹中的最后源头，称为「archē」，也就是三位一体道理中的天父。第二、三世纪企图保护一神论↗monotheism与天主圣三(三一上帝)↗Trinity的奥迹时，特别强调天父的重要性，却未合理解释圣子及圣神的独立位格，将天主/上帝圣子及圣神，视为天主/上帝父的两只手臂，或在救恩历史中不同面目的形式。
～, adoptionist 嗣子的一位一体论 ↗adoptionism
～, dynamic 动力的一位一体论 主张耶稣基督是一个纯粹的人，其本身不具天主/上帝性，一切所作所为都是天主/上帝在祂内的神力。
～, modalist 形式的一位一体论↗Sabellianism
～, patripassianic 圣父受难的一位一体论 ↗Patripassianism
monarchianismus (拉) 一位一体论,一体一位论,神格唯一说 ↗monarchianism
monarchians, monarchists 一位一体论者 ↗monarchianism
monarchism 君主主义,君主政体
monarchy君主制,君主政体 ↗monarchianism
monasterial 隐修生活的,隐修院的
monastery 隐修院,修道院
monastic(al) 隐修生活的,隐修院的 指隐修士的思想生活。↗monasticism
～ order 隐修会
monasticism 隐修会的思想与生活,隐修制度与生活 从基督宗教古代所发挥的修道、隐居、克己、服从、苦行、禁欲、俭朴的三愿↗vows, religious灵修，相似闭关之灵修生活。
Monchanin, Jules (1895-1957) 蒙沙南 法国灵修学家、神学家、天主教司铎。于印度建立一座隐修院↗ashram，并促进基督信仰及灵修在印度本地化。着有《印度的神秘家：基督信仰的奥迹》(Mystiques de l’Inde: mystère chrétien, 1974)等。
Monden, Louis (1911-2002) 蒙登 比利时神学家、耶稣会会士。神学思想特别关注今日基督徒之信仰问题。着有《奇迹，救恩的标记》(Le miracle, signe de salut, 1960)、《罪犯的良心》(La conscience du péché, 1965)等。
Mone, Franz Joseph (1796-1871) 莫内 德国天主教礼仪历史学家。致力于文件库的工作，出版其主要著作《从第二自第六世纪的拉丁及希腊之弥撒经文》(Lateinische und griechische Messen aus dem zweiten bis sechsten Jahrhundert, 1850)等。
monenergismus (拉) 单一能力说↗monoenergetism
monergism 单一行动说 此词源自希腊文的「monos 唯一」及「ergon 行动、工作」，指主张恩宠的再生，乃是圣神的唯一工作。
monism 一元论,一体论 主张一切事物只有一种根本实体，或精神或物质，也就是说实有是不分的、有机的整体，并非独立若干部分的学说。与二元论↗dualism及多元论↗pluralism相对。
～, critical 批判性的一元论 发挥
monitio 警告
monitum (拉) 劝导文件
monk (1)隐修士 (2)和尚,僧侣
mono-Christic 唯基督的 只谈基督，绝少提圣父、圣神的。
Monod, Wilfred (1867-1943) 莫诺 法国实践神学家、改革宗牧师。神学思想趋向入世的神秘主义。着有《天国的福音》(L’évangile du royaume, 1900)、《人如何成为关怀社会的基督徒，甚至于社会主义者的基督徒》(Comment on devient chrétien social ou même socialiste chrétien, 1914)等。
monoenergetism 单力论,单一能力说 此词源自希腊文的「monos 唯一」、「en 在内」及「ergon 行动、工作」，指唯一工作中的推动力量。在基督信仰神学历史上，有人主张基督的神、人二性只有一种由神性而来的能力，人性仅是纯粹被动而已。此主张与单志论↗monotheletism相似。
monogamist 一夫一妻论者 指一夫一妻制的人↗monogamy。
monogamy (1)一夫一妻 此词源自希腊文的「monos 唯一」及「gamos 婚姻」，指一男一女为唯一的婚姻制度，与多偶制↗polygamy相对。(2)一夫一妻制
monogenēs (希monogenh,j) 天主的独生子[天],上帝的独生子[基] 此词源自希腊文的「monos 唯一」及「genos 孩子、子女、后代」，在基督信仰的层面上，指由天父而生的耶稣基督↗Jesus Christ，天主圣三(三一上帝)↗Trinity中的第二位(若/约一18)。
monogenism 单偶论 此词源自希腊文的「monos 唯一、单一」及「genesis 生产、产生」，指人类是由一对夫妇繁衍而来的主张。也称单元说或一元发生说。与多偶论↗polygenism相对。
monogram 缩和字 此词源自希腊文的「monos 唯一、单一」及「gramma 字、撇」，指将两个以上的字，简化为一个字。如希腊文的大写P(R)置于X(CH)上，则表示基督(Christos)的两个字简化为耶稣基督(☧)。
monolatrist 一神崇拜者 ↗monolatry
monolatry 一神崇拜 此词源自希腊文的「monos 唯一、单一」及「latreia 崇拜、崇敬」，指仅崇拜一个神的宗教心态。
monophyletic 单族的,单支的,单系的 ↗monophyletism
monophyletism单族论,单支论,单系论 此词源自希腊文的「monos唯一、单一」及「phylē 种族、种类」。认为人类的起源归于一个族系，而非归于多种不同族系而整合之族群。与多族论↗polyphyletism相对。
monophysism (基督)一性论,(基督)单性论 ↗monophysitism
monophysitism (基督)一性论,(基督)单性论 此词源自希腊文的「monos 唯一、单一」及「physis 性、性体、本性」，指第五、六世纪的异端，特别强调基督奥迹中的「一」，表示一位耶稣基督身上有神性与人性构成一个新的性体的学说。451年为加采东大公会议(Council of Chalcedon↗附录三)所谴责。↗asynchytos、↗atreptos。
monophysitismus (拉) (基督)一性说,(基督)单性说 ↗monophysitism
monopsychism 单灵说 此词源自希腊文的「monos 唯一、单一」及「psychē 灵魂、心灵、精神」，指中古时代阿拉伯亚威洛哀↗Averroes的主张，认为全体人类的理性灵魂只有一个为永存不灭的，个人却没有独立的精神体。
monotheism 一神论 此词源自希腊文的「monos 唯一、单一」及「theos 神、神明」，指犹太宗教、基督宗教及伊斯兰教所共有的主张，相信有一位超越世界、有位格的至高神。旧约时代以色列民族逐渐走向一神论信仰(申六4-5；依/赛四十一4)，新约中耶稣再次肯定一神信仰(谷/可十二29-30)。初期教会跟随耶稣的启示，一方面肯定一神论(希/来十一6；雅二19；弟/提前六15-16)；另一方面发挥天主父、子、圣神三位一体↗Trinity的信仰。与多神论↗polytheism相对。
monotheletism 单志论,单意论,一志说 希腊文字根为「monos 一、独一」、「thelēma 意志」，指七世纪时基督论的一种异说，是延续一性论↗monophysitism的主张，认为在基督内虽有神性与人性，但只有一个「位格」，因而只有一个意志、一个行动的方式，人性不过是一个工具而已，此派在东罗马帝国皇帝赫拉克利乌斯↗Heraclius的推动下，否定了在基督内具有人的意志。↗Ecthesis。
monotheletismus (拉) 单志论,单意论,一志说 ↗monotheletism
monothelism 单志论,单意论,一志说 ↗monotheletism
monsignor 蒙席 教宗颁赐有功神父的荣衔，有时也为主教的称呼。
Montaigne, Claude-Louis de (1689-1767) 蒙泰涅 法国神学家、苏尔比斯会会士。致力于整合神学及灵修生活。着有《论天主圣三的奥迹及天使》(De mysterio sanctissimae Trinitatis et de Angelis, 1732)、《论基督救主的恩宠》二册(De gratia Christi Salvatoris I-II, 1735)等。
Montalembert, Charles René Forbes (1810-1870) 蒙塔朗贝尔 法国政治作家、历史学家。为十九世纪反对法国教会和国家专制主义斗争的领袖，并与拉梅内↗Mennais共同创办《前途报》(L’Avenir)，也为《宇宙》(L’Univers)刊物撰稿。欲调和天主教信仰与政治的自由思想，如政教分离及容许人思想自由等，但为教宗所阻。着有《西方的会士》五册(Les moines d’Occident I-V, 1860-1867)、《十九世纪天主教的利益》(Les intérêts catholiques au XIXe siècle, 1851)等。
Montanism 蒙丹派,蒙丹主义[天],孟他努斯派,蒙塔努斯派,孟他努斯主义,蒙塔努斯主义[文] 第二世纪蒙丹↗Montanus所主张的异说，认为末日即将来临，期待圣神特恩，故强调斋戒、守贞、节欲，反对俗务，如婚姻，因此为教会训导权强力反对。
Montanus (约+179) 蒙丹[天]孟他努斯,蒙塔努斯[文] 小亚细亚古代教会的热忱者。认为圣神藉其说话，并将教会带领到最后之属于圣神的阶段，因此今日的神恩复兴运动及灵恩复兴运动↗Movement, Pentecostal，对他产生极大的兴趣。追随者包括古代神学家德尔图良↗Tertullianus。
Montcheuil, Yves de (1900-1944) 蒙舍伊 法国神学家、耶稣会会士。神学思想属于「新神学」↗théologie, nouvelle，追随布隆德↗Blondel及伯格松↗Bergson。着有《教会与今日世界》(L’Église et le monde actuel, 1945)、《灵修生活的难题》(Problèmes de vie spirituelle, 1946)、《论基督的专著》(Leçons sur le Christ, 1949)等。
Monte, Pietro dal (+1457) 蒙特 意大利教会法典学家、天主教主教。致力于研究教宗与大公会议的权柄关系。着有《论教宗与大公会议的权柄之专著》(Tractatus de potestate papae et concilii, 1476前)、《教会法与民法之综合》二册(Repertorium utriusque iuris I-II, 1476)等。
Montecorvino, Giovanni da (1247-1328) 孟高维诺 意大利神学家、方济会会士、主教。曾来华传教，1294年以教宗尼古拉斯四世(Nicholas IV↗附录一)特使的身份抵达元朝的京都。在北京传教34年，受到奈斯多略派↗Nestorianism人士反对。将新约译成蒙古语。
Montefiore, Claude Joseph Goldsmid (1858-1938) 蒙泰菲奥利 犹太裔英国神学家、圣经诠释学家、宗教改革家、创办犹太教联盟并担任主席。着有《古代希伯来人之宗教的原始及发展》(The Origin and Development of the Religion of the Ancient Hebrews, 1892)、《对观福音》二册(The Synoptic Gospels I-II, 1909)、《自由派的犹太主义与希腊主义》(Liberal Judaism and Hellenism, 1918)等。
monumenta (拉) 合集,总集
Monzón, Juan de (约1350-1412后) 蒙松 西班牙神学家、道明会会士。早期思想认为圣母无染原罪始胎↗conception, immaculate的教导不合乎圣经及教会教导。遭巴黎主教的绝罚↗excommunication，引起许多反对者著述。
Moolaveetil, Louis (Easo Mathew) (1934-1991) 穆拉维提 印度神学家、属于天主教东方礼仪的「效法基督会」会士。致力于促进印度本地化灵修。着有《会祖「Ivanios」的灵修》(The Spiritual Life of Mar Ivanios, 1977)、《印度「Malankara」公教会》(The Malankara Catholic Church, 1988)等。
Moore, Aubrey Lackington (1848-1890) 穆尔 英国神学家、安立甘教会司铎。致力于将神学思想与自然科学及教会牧灵工作整合。着有《论上帝的基督信仰教义》(The Christian Doctrine of God, 1889)、《宗教改革史演讲集》(Lectures on the History of the Reformation, 1890)等。
Moore, George Foot (1851-1931) 穆尔 美国神学家、东方语言学家、圣经学家、犹太传统法学家、长老会牧师。着有《旧约文学》(The Literature of the Old Testament, 1913)、《宗教史》二册(History of Religions I-II, 1913-1919)、《公元一世纪的犹太教》三册(Judaism in the First Centuries of the Christian Era I-III, 1927-1930)等。
moral 道德的,伦理的,伦理道德的↗morality 此词源自拉丁文「mos 意志、愿望、风格、规范」，指个人特有的生活方式。今日中文的说法，无法清晰明辨「道德的(moral)、伦理的(ethical)」。但在某些用法中，道德的(moral)，较偏向具体行为与德性；伦理的(ethical)则较偏向理论性的原则。
～ act 道德行为,伦理行为 ↗act,
moral
～ action 道德行为,伦理行为 ↗act, moral
～ activity 道德行为,伦理行为 ↗activity, moral
～ agent 道德行为者,伦理行为者,道德者 ↗agent, moral
～ argument 道德论证,伦理论证 ↗argument, moral
～ argument for the existence of God 天主存在的道德论证,天主存在的伦理论证[天],上帝存在的道德论证,上帝存在的伦理论证[基] ↗argument for the existence of God, moral
～ behavior 道德行为,伦理行为 ↗behavior, moral
～ certainty 道德确定性,伦理确定性↗certitude, moral
～ conduct 道德行为,伦理行为↗morality
～ conflict 道德冲突,伦理冲突↗conflict, moral
～ consciousness 道德意识,伦理意识 ↗consciousness, moral
～ duty 道德责任,伦理责任 ↗duty, moral
～ education 道德教育,伦理教育 ↗education, moral
～ good 道德善,伦理善,德性 ↗good, moral
～ good and evil 道德的善与恶,伦理的善与恶 ↗good and evil
～ judgment 道德判断,伦理判断,伦理道德判断↗judgment, moral
～ law 道德律,伦理法,伦理道德律 ↗law, moral
～ life 道德生活,伦理生活↗life, moral
～ nature 道德性,伦理性↗nature, moral
～ necessity 道德必然性,伦理必然性 ↗necessity, moral
～ norm 道德规范,伦理规范↗ norm, moral
～ perfection 道德的成全,伦理的成全 ↗perfection, moral
～ person (1)道德人,伦理人 (2)法人 ↗person, moral
～ philosophy 道德哲学,伦理哲学 ↗philosophy, moral
～ principle 道德原则,伦理原则 ↗principle, moral
～ responsibility 道德责任,伦理责任 ↗responsibility, moral
～ rule 道德规则,伦理规则 ↗rule, moral
～ sanction (1)道德制裁,伦理制裁 (2)道德刑罚,伦理刑罚 ↗sanction, moral
～ sense 道德感,伦理感 ↗sense, moral
～ subject 道德主体,伦理主体↗subject, moral
～ theology 伦理神学↗theology, moral
～ value 道德价值,伦理价值 ↗value, moral
～ virtue 伦理德性 ↗virtue, moral
morale 士气,风气,风纪 指个人或群体的精神之高低扬抑的状态。
moralism 道德主义 指一切生活均以伦理道德的角度为衡量标准的心态。
moralist 「伦理、道德」说教者 指某人不断强调伦理道德之「应该」。
morality 道德,道德性,伦理,伦理道德 此词源自拉丁文的「mos 习惯、纪律、风俗」，指一种良心↗conscience的自由状态。如果依据客观道德价值及道德律则为善行，否定则为恶行。
～ plays 道德戏剧,宗教剧,寓意剧 流行于十五、六世纪欧洲地方的宗教戏剧，剧中的角色为一般人生中的题目，内容以善恶对比为主，劝人行善戒恶。
～, Christian 基督徒伦理道德,基督宗教伦理道德
～, double 双重道德 指人的生活中表现出两种不同的人生态度，如教友在教会团体中强调一切信仰的原则，在私下的伦理生活或工作场合中，却跟随另一种不合乎基督信仰的原则。
～, popular 民众道德 指一般百姓所约定俗成的伦理规范。
～, principle of 道德原理,道德原则,伦理原理,伦理原则↗principle, moral
～, public 公共道德 指一般社会大众所接受及表现之伦理生活质量的状态。
～, social 社会道德 与公共道德↗public, moral 相似。
～, utilitarian 功利的道德,效益主义的道德 指以利益相关人之效益为标准的伦理道德行为。
morals(复) 伦理道德 与↗morality相似。
～, public 公共道德 与↗public, moral相似。
Moravian Brethren 波赫米亚弟兄会,波希米亚兄弟会[天],莫拉维弟兄会,摩拉维亚弟兄会[基] ↗Bohemian Brethren
Morawski, Johannes (1633-1700) 莫拉夫斯基 波兰辩论神学家、灵修学家、耶稣会会士。致力于将哲学、神学与灵修学整合。着有《论天主三位一体》(Quaestiones de Deo Uno et Trino)、《针对最近有异端者所提出对罗马天主教会古老毁谤之辩驳》(Sancta Romana Ecclesia ab antiquis calumniis haereticorum de novo suscitatis vindicata)等。
Mordecai (希伯yk;D\r>m') 摩尔德开[天],末底改[基] 本雅明支派人，雅依尔/睚珥的儿子，波斯王后艾斯德尔/以斯帖的养父，因破获两太监谋杀国王的阴谋，获罪于大臣哈曼，经艾斯德尔/以斯帖皇后周旋获救(艾/斯二5-7)。
More, Hannah (1745-1833) 穆尔 英国宗教文学家、教育家、福音派平信徒。以圣经及俭朴的言行教导穷人，著作多为小说及福音小故事，如《神圣的戏剧》(Sacred Dramas, 1782)、《基督徒伦理道德》二册(Christian Morals I-II, 1813)。
More, Henry (1614-1687) 穆尔 英国哲学家、神学家。思想属于柏拉图学派↗Platonism，反对当代霍布斯↗Hobbes所主张的无神论及唯物论的潮流。着有《灵魂不死性》(The Immortality of the Soul, 1659 )、《神的对话》(Divine Dialogues, 1668)、《形上学手册》(Manual of Metaphysics, 1671)等。
More, Thomas (1478-1535) 穆尔 英国政治家、殉道圣人。因反对英王亨利八世的离婚及再婚，忠于罗马教宗而被斩首。在其著作《论最理想的政治制度及新的宝岛乌托邦》(De optimo rei publicae statu deque nova insula Utopia, 1516)中，以一个新的名称乌托邦的政治图像，描写理想的政治理论，反映人类追求美好未来的远景。另着有《对马丁路德错误的答复》(Responsio ad Convitia Martini Lutheri, 1523)，以及在监狱的痛苦中编写《反对困苦的安慰者交谈》(Dialogue of Comfort against Tribulation, 1534)等。
Morel, Claude (+1679) 莫雷耳,莫雷尔 法国神学家、天主教司铎。神学思想反对杨森主义↗Jansenism。着有《杨森主义者的错误与谎言》(Les jansénistes convaincus d’erreur et de mensonge…, 1657)、《基督宗教真理之证据》(Démonstration de la vérité de la religion chrétienne, 1661)等。
Morel, Gustave (1872-1905) 莫雷耳,莫雷尔 法国神学家、教父学家、天主教司铎。神学主张趋向现代主义↗modernism，但亦批评罗阿西↗Loisy的一些思想。着有《物理学理论及信理的发展》(L’évolution des théories physiques et l’évolution des dogmes, 1897)等。
Morgan, George Campbell (1863-1945) 摩根 英国圣经学家、公理宗牧师。由宣道的角度发挥其圣经研究。着有《四部福音》(The Four Gospels, 1956)、《教会的诞生》(The Birth of the Church, 1968)等。
Morgott, Franz von Paula (1829-1900) 穆尔戈特 德国神学家、天主教司铎。神学思想追随多玛斯↗Thomas Aquinas，为新士林派神哲学↗Neo-Scholasticism铺路。着有《圣多玛斯的圣母论》(Die Mariologie des Heiligen Thomas von Aquin, 1878)、《圣事的授与者》(Der Spender der heiligen Sakramente, 1886)等。
Morin(Morinus), Jean (1591-1659) 莫兰 法国神学家、圣经学家、司铎祈祷会会士。致力于圣经经文批判研究及出版。着有《七十贤士希腊拉丁圣经批注及导言》三册(Biblia septuaginta interpretum graeco-latina cum praefatione et prolegomenis I-III, 1628)、《论教会授圣职圣事之信理神学及历史的批注》三册(Commentarius historicus ac dogmaticus de sacris ecclesiae ordinationibus …III, 1655)等。
Morin, Léopold(Germain) (1861-1946) 莫兰 法国教父学家、本笃会会士。致力于研究古代教父文件抄本。着有《「Maredsolana」丛书》三册(Anecdota Maredsolana I-III, 1893-1903)、《早期隐修会的理想与基督徒生活》(L’idéal monastique e la vie chrétienne des premiers jours, 1912)等。
Mörlin, Joachim (1514-1571) 默尔林 德国神学家、信义宗牧师。神学思想追随路德↗Luther，并致力于研究称义↗justification的神学思想。在欧西安德尔-卢瓦尔省争辩↗Controversy, Osiandrian中，开始时想协调双方，后转向反对阿西安德↗Osiandrian的神学思想。着有许多于抄本上之小文件等。
Mormon 摩门教徒
～ Church 摩门教会 ↗Church, Mormon
～, Book of 《摩门经》 ↗Book of Mormon
Mormonism 摩门教会的思想与生活 ↗Church, Mormon
morphē (希morfh,) (1)型式 (2)形式 ↗form
Morrison, Robert (1782-1834) 马礼逊 英国新教神学家、语言学家、改革宗(长老会)牧师。致力于在中国的福传工作，被视为「在华传教事业之父」。曾参考白日升↗Basset的手抄本翻译及批注圣经，于1824年出版。
mors (拉) 死亡 ↗death
～ aeterna 永死 ↗death eternal
～ animae 灵魂的死亡 ↗death of the soul
～ corporalis 肉身的死亡↗death, corporal
～ temporalis 肉身的死亡 指在时间中的肉身死亡，与↗death, corporal 相似。
Mörsdorf, Klaus (1909-1989) 默斯多夫,默尔斯多夫 德国教会法典学家、天主教司铎。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学顾问，致力于教会中的法典改革及发挥《天主教法典》↗CIC的神学幅度。着有《教会法典的法律性语言：批判性的研究》(Die Rechtssprache des Codex Iuris Canonici：Eine kritische Untersuchung, 1937)、《法庭中的宣判与管理》(Rechtsprechung und Verwaltung im kanonischen Recht, 1941)等。
mortal 有死的,使灵魂死的↗death
～ sin 死罪 ↗sin, mortal
mortality (1)可死性 (2)死亡率↗death
mortificatio (拉) (1)禁欲,制欲 (2)克苦,克己,苦修 ↗mortification
mortification (1)禁欲,制欲 (2)克苦,克己,苦修 此词源自拉丁文的「mors 死亡」及「facere 作，使」，指将某一事物死去。从灵修及修养的层面而言，为将内在不善的习气、意愿、欲望与冲动除去，以走向在基督内更丰富的生活(罗六11)。
Morus, Samuel Friedrich Nathanaël (1736-1792) 莫鲁斯 德国信义宗新约圣经学家。思想特色为从文学及历史的角度解释新约圣经。着有《保禄希伯来书信》(Der Brief Pauli an die Hebräer, 1776)、《论伦理神学的讲集》二册(Akademische Vorlesungen über die theologische Moral I-II, 1794)等。
Morus, Thomas (拉) (1478-1535) 穆尔 ↗More, Thomas
mosaic 属梅瑟的[天],属摩西的[基]
～ law 梅瑟法律[天],摩西律法[基] 于旧约出谷纪、民长纪/士师记、户籍纪/民数记及申命纪中所颁布记载的梅瑟法律。
Moses (拉,英) 梅瑟[天],摩西[基] 阿默兰及约革贝得/约基别的儿子，以色列的先知与民族救星，带领以色列人民出离埃及(出二10)。圣经中称他为「天主/上帝的仆人」和「朋友」。他也是盟约的领袖，以天主/上帝之名向以民讲话，将天主/上帝的法律启示给以民，成为先知、立法者和代祷者(出十九6-8,申五1-5)。
Moses, Assumption of 《梅瑟升天记》[天],《摩西升天记》[基] 圣经旁经，着于主后第一世纪初叶，该书内容为以色列自梅瑟/摩西至罗马时代的简史。
Mosheh (希伯hv,mo) 梅瑟[天],摩西[基] ↗Moses
Mosheh ben Maimon (约1135/8-1204) 迈蒙尼德↗Maimonides
Mosheim, Johann Lorenz von (1694-1755) 莫斯海姆 德国神学家、新约历史学家、信义会牧师。有「现代教会史之父」的雅号。着有《论非辩论者神学家或神学家面对辩论的职务》(Dissertationes de theologo non contentioso seu De officio theologi circa controversias, 1726)、《新约教会史教课书》(Institutiones historiae ecclesiasticae Novi Testamenti, 1726)、《圣经的伦理教义》九册(Sitten-Lehre der Heiligen Schrift I-IX, 1735-1753)等。
Moslem 伊斯兰教徒,穆斯林教徒 传统称为回教徒，今不再引用↗Islam。
Mosoch (拉) 默舍客[天],米设[基]↗Meshech
Mosollam (拉) 默叔蓝[天],米书兰[基] ↗Meshullam
Mostaert, Antoine (1881-1971) 田清波 比利时圣母圣心会会士。1905年至内蒙古传教，为著名的汉学、蒙古学专家。1914-1921年间将《要理问答》、《要理条解》等书译为蒙古语。另着有《蒙法大词典》等。
mother 母亲 圣经中母亲赋予人生命，并在人的生命中占特殊地位。旧约圣经中，亚当称呼他的妻子为「众生的母亲」。新约时代，耶稣与母亲的关系有了新的角度和看法，他强调对天主/上帝的孝爱超越人间的孝爱(玛/太十35)。新耶路撒冷教会将其孕育天主/上帝子民团体，成为信众的母亲。
Mother of God 天主之母[天],上帝之母[基] 基督宗教相信耶稣基督↗Jesus Christ，既是人又是天主/上帝，具有神人二性。玛利亚/玛莉亚为耶稣基督的母亲(迦/加四4)，因此教会于厄弗所大公会议(Council of Ephesus↗附录三)正式宣布玛利亚/马利亚为「天主/上帝之母」的信理，此特殊身份为圣母的一切恩典之基础。
Mother of grace 恩宠之母 指圣母玛利亚/马利亚参与耶稣基督救恩工程的特殊地位↗mediatrix of all graces。
Motherhood of God 天主的母性,上帝的母性
motherhood 母性 一般来说，指母亲的身份、地位与义务。从基督信仰的层面而言，依据模拟↗analogy的说法，天主/上帝也有母性的一面，如仁慈、良善、细心、宽恕…等(依/赛四十九15；欧/何十四5)。 ↗mother
motherland 故乡,祖国 以母方为标准称呼自己的国家。与祖国↗fatherland相似。
motion 动,转动,移动 此词源自拉丁文的「movere 变动」，一般而言，指任何的转变；狭义而言，指物质不息地转变场地。从神学角度而言，指受造界中的一切变动，皆以无限的、包含一切的、实在能有的绝对存有，即天主/上帝为根源。模拟↗analogy而言，指绝对第一因↗cause, first推动受造的第二因↗cause, second。
motivation 动机,动因 ↗motive
motive 动机,动因 此词源自拉丁文的「movere 变动」，指引起转变的原因。此原因来自推动者的意愿与不同的价值观。
motivum (拉) 动机,动因↗motive
～ credenditatis 必信性的动机 指包含了有力的、合法的权威，肯定应该相信某一讯息的原因。
～ credibilitatis 可信性的动机指包含了可信度高的权威，使信者合理地接受某一讯息的原因。
motor immobilis (拉) 不动的推动者 亚里士多德↗Aristoteles的名言，指最高、完美的存有物本身不动，但推动一切万物。
Mott, John Raleigh (1865-1955) 穆德[基],莫特[天][文] 美国卫理会神学家。致力于基督教青年会↗YMCA的服务工作，并推动大公主义合一运动。着有《在此世代中向普世传播福音》(The Evangelization of the World in this Generation, 1900)、《教会的未来领袖职》(The Future Leadership of the Church, 1908)等。
motto 座右铭
motu proprio (拉) 自动诏书,自动谕,教宗手谕,自发诏书,自动法令 罗马教宗以其权柄颁发有关法律范围的官方文件。
motus (拉) 动,转动,移动 ↗motion
Moule, Charles Francis Digby (1908-) 莫耳,穆尔 英国新教新约圣经学家。着有《新约的诞生》(The Birth of the New Testament, 1962)、《基督论的起源》(The Origin of Christology, 1977)等。
Moule, Handley Carr Glyn (1841-1920) 莫耳,穆尔 英国神学家、圣经学家、安立甘教会主教。神学思想趋向福音派↗Evangelicals。着有《基督教义大纲》(Outlines of Christian Doctrine, 1889)、《斐理伯书信研究》(Philippian Studies, 1897)《护卫者基督》(Christus Consolator, 1915)等。
Moulin(Molinaeus du Moulin), Pierre (1568-1658) 穆兰 法国辩论神学家、预格诺派↗Huguenots牧师。神学思想反对天主教会及改革宗的某些神学家。着有《论罗马教宗的君主制》(De monarchia temporali pontificis Romani, 1614)、《论牧人 的使命》(De la Vocation des Pasteurs, 1618)、《论认识上帝专著》(De Cognitione Dei Tractatus,1625)等。
Moulton, James Hope (1863-1917) 莫耳顿, 穆尔顿(子) 英国新约圣经学家、卫理会牧师。追随父亲研究希腊文新约圣经，以及索罗亚斯德教↗Zoroastrianism。着有《依据古代文献的草纸卷与其它非文学来源之希腊圣经词汇》(The Vocabulary of the Greek Testament Illustrated from the Papyri and Other Non-literary Sources, 1930)、《早期索罗亚斯德教》(Early Zoroastrianism, 1912)等。
Moulton, William Fiddian (1835-1898) 莫耳顿,穆尔顿(父) 英国新约圣经学家、卫理会牧师。特别研究希腊文新约圣经，与格豋(Geden)合着《希腊新约索引》(A Concordance to the Greek Testament, 1897)等。
mountain 山 在一般的宗教中，山的高度与神秘被认为是上天神祇居住的地方。旧约也强调雅威是「高山的天主/上帝」(出三1-5)，有其光荣的临在(出廿四16)，先知们更是攀登高山与上主相遇(列/王上十八42)。新约时代，耶稣基督与山有更特别的情感，例如：他退隐到山中祈祷(玛/太十四23)、隐藏在旷野的孤独中(路十五4)、在山中教训群众(玛/太五1-48)、在山上显圣容(玛/太十七1-2)，甚至祂的升天(宗/徒一12)及末日光荣来临时，天主/上帝的羔羊所站立的熙雍山(默/启十四1)。
Mouroux, Jean (1901-1973) 穆鲁 法国辩论神学家、信理神学家、天主教司铎。神学思想趋向多玛斯↗Thomas Aquinas与布隆代耳↗Blondel，发挥位际性的神学。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学顾问。着有《基督信仰中的人类意义》(Sens chrétien de l’homme, 1945)、《我相信「您」：信仰的位际结构》(Je crois en Toi：structure personelle de la foi, 1949)、《信仰世界的总观》(A travers le monde de la foi, 1968)等。
Mourret, Fernand (1854-1938) 穆雷 法国教会历史学家、苏尔比斯会会士。着有《一般教会史》九册(Histoire générale de l’Église I-IX, 1914-1927)等。
Moussess, Kyriakos (1921-1973) 穆塞斯 东叙利亚礼仪学家、天主教主教。致力于研究东方礼仪。着有《迦耳底雅教会之礼仪书》(Les livres liturgiques de l’Église Chaldéenne, 1955)等。
movement (1)运动,活动 (2)动向,移动,变动 此词源自拉丁文的「movere 动、变动」而来，指一切变化及动态的行动。
～, centrifugal 离心动向 指在有机体中的不同因素，因缺乏结合力量而逐渐分散。
～, centripetal 向心动向 指在有机体中的不同因素，因结合力量而逐渐聚合。
～, circular 周期性变动,循环变动 非单向直线的活动方式，而具有周而复始的规律性，发生于宇宙大自然、生理、思想推理、宗教礼仪生活等领域。与直线变动↗movement, linear相对及相互补充。
～, cyclic 周期性变动,循环变动↗movement, circular
～, downward 下降动向 指由上而下的变动趋向，如某一文化上的堕落或基督信仰中的耶稣基督屈尊就卑，下降人间的行动。
～, ecumenical 大公运动,合一运动 指基督宗教中各教会间的联合运动，其目的在治愈基督徒的分裂，走向唯一、神圣、大公、由宗徒传下来的普世基督教会圆满合一的理想。
～, linear 直线变动 指以单向如线的方式移动。与周期性变动↗movement, circular相对及相互补充。
～, liturgical 礼仪运动 二十世纪初叶天主教为恢复教友主动参与教会的正式敬礼，而兴起的一种运动。
～, social 社会运动 指为改善社会现况，由群众发起的活动。
～, upward 上升动向 指由下而上的变动趋向，如个人成长过程、某一文化上的提升现象或从基督信仰层面而言，指基督升天的行动。
Movement for a Better World 为一个更好世界的运动 指由伦巴底↗Lombardi所提倡，推动梵蒂冈第二届大公会议(Council, Vatican II↗附录三)前后的教会革新的普世性运动。
Movement, Evangelical 福音运动 指自十六世纪马丁路德↗Luther以来，推动将福音视为基督信仰团体生活标准的运动。
Movement, Holiness 圣洁运动 ↗Holiness Movement
Movement, Oxford 牛津运动 ↗Oxford Movement
Movement, Pentecostal 神恩复兴运动[天],灵恩复兴运动[基] 二十世纪初由美国开始，信徒聚会同祷寻求圣神洗礼及各种神恩的运动，天主教会的传统名称是「圣神同祷会」↗Charismatic Prayer Movement、↗Charismatic Renewal Movement
mover 动者,行动者,推动者,发动者
～, first 第一动者 ↗mover, prime
～, prime 第一推动者,第一动者,原动者 指亚里士多德↗Aristoteles的哲学概念，即在解释万物由潜能↗potency到实现↗act的变动过程时，假定本身不动↗mover, unmoved，但推动其它一切的行动力量。后士林/经院神哲学↗theology, scholastic将其称为「造物主」的特质，指天主/上帝因其存于变化的万有中，为一切受造物的原动力。
～, unmoved 非被动的动者,不被动的动者 指亚里士多德↗Aristoteles为解释宇宙之变动，推论到不为他物所推动的概念。↗mover, prime
Movimento per un mondo migliore (义) 为一个更好世界的运动 ↗Movement for a Better World
Mowinckel, Sigmund Olaf Plytt (1884-1965) 莫温克耳,莫温克尔 挪威信义宗旧约圣经学家。藉其著作《论杰里迈亚先知书之编写过程》(Zur Komposition des Buches Jeremia, 1914)，提出对传统先知研究的批判。其研究中心为旧约圣经中的圣咏，并提出雅威登极庆典理论(Feast of the Enthronment of Jahweh)，作为研究旧约的钥匙。着有《要来者的祂：旧约及晚期犹太宗教的默西亚观》(He That Cometh: The Messiah Concept in the Old Testament and Later Judaism, 1956)、《旧约作为上帝的话》(The Old Testament as Word of God, 1959)、《以色列礼拜中的诗篇》六册(The Psalms in Israel’s Worship I-VI, 1962)等。
Mōysēs (希Mwu?sh/j) 梅瑟[天],摩西[基] ↗Moses
Mozley, James Bowling (1813-1878) 莫兹利(弟) 英国安立甘教会神学家。神学思想属于时代小册主义↗Tractarianism及牛津运动↗Oxford Movement。着有《有关奥古斯丁论预定之教义》(On the Augustinian Doctrine of Predestination, 1855)、《历史及神学专论》二册(Essays Historical and Theological I-II, 1878)等。
Mozley, Thomas (1806-1893) 莫兹利(兄) 英国神学作者、安立甘教会司铎。神学思想与其弟相同，致力于促进着时代小册主义↗Tractarianism及牛津运动↗Oxford Movement。着有《在1869-1870梵蒂冈「第一届」大公会议由罗马来的信》二册(Letters from Rome on the Occasion of the “Vatican” Council,1869-1870 II, 1891)等。
Mozoomdar, Pratap Chander (1840-1905) 莫松达尔 印度新教神学家。神学思想关注基督宗教与印度传统宗教的交谈。主张东方的基督是无限的爱及恩宠的阴柔化身；西方的基督却是神学、伦理、规则及力量的阳刚化身。批评基督宗教忽略圣神，太强调以基督为中心↗Christocentrism的神学。着有《上帝的神》(The Spirit of God, 1918)、《东方的基督》(The Oriental Christ, 1933)等。
MS. MSS. manuscript(s) 原稿,草稿,手稿 此词源自拉丁文「manus 手」及「scriptum 书写的」，指以手书写的原始文稿。
Muck, Otto (1928-) 穆克 奥地利哲学家、耶稣会会士。藉其超验哲学↗philosophy, transcendental的研究，为超验神学↗theology, transcendental建立基础。着有《超验方法》(Die transzendentale Metode, 1964)、《哲学的天主论》(Philosophische Gotteslehre, 1983)《理性与世界观》(Rationalität und Weltanschauung, 1999)等。
Mueller, Franz H. (1900-1994) 米勒 德裔美国教会社会思想学家、天主教平信徒。致力于《四十年》通谕↗Quadragesimo anno的准备工作。着有《教会与社会问题》(The Church and Social Question, 1984)等。
Mueller, Friedrich Max (1823-1900) 米勒 ↗Müller, Friedrich Max
Muhammad (570-632) 穆罕默德 ↗Mohamed
Mühlen, Heribert (1927-) 米伦 德国神学家、天主教司铎。致力于研究天主圣神的作用，致力于神恩复兴运动↗Movement, Pentecostal。着有《圣神视为一位》(Der Heilige Geist als Person, 1963)、《一个神秘的位格：将教会视为在基督内统一的圣神之奥迹》(Una mystica persona: Die Kirche als das Mysterium der Identität des Heiligen Geistes in Christus, 1967)、《基督徒基本体验的操练》(Einübung in die christliche Grunderfahrung, 1976)等。
Mühlenberg, Henry Melchior (1711-1787) 米伦贝格 德裔美国神学家、信义宗牧师、教会领导者。以圣诗表达其神学思想，并致力于新教与天主教会的沟通。着有《为虔敬主义辩护》(Defense of Pietism, 1741)等。
Mulago, Vincent (Gwa Cikala Musharhamina) (1924-) 穆拉勾 非洲本地神学家、天主教司铎。致力于研究生命的力量，将人类结合而为一个庆祝生命与希望的团体。着有《基督宗教之非洲形象》(Un visage africain du Christianisme, 1965)、《班图民族的传统宗教及其宇宙观》(La Religion traditionnelle des Bantu et leur vision du monde, 1980)等。
Mulert, Hermann (1879-1950) 穆勒特 德国神学家、信义宗牧师。神学思想趋向自由派之新教潮流，特别是施莱尔马赫↗Schleiermacher。着有《快乐的神学家：教会过去与今日的一些有趣的故事》(Der vergnügte Theologe: Eine Sammlung von Anekdoten aus Kirchengeschichte und kirchlicher Gegenwart, 1924)、《宗教、教会与神学：神学导论》(Religion, Kirche, Theologie： Einführung in die Theologie, 1931)等。
mulier taceat in ecclesia (拉) 妇人在集会中应当缄默 指初期教会保禄/保罗宗徒对格林多/哥林多教会的指示(格/林十四34)。唯今日女性神学家对此有所异议。
Mulieris dignitatem (拉) 《宗徒》训令 标题为训令首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1988年颁布，论妇女的尊严与使命。
Müller, Alfred Dedo (1890-1972) 米勒,穆勒 德国牧灵神学家、信义宗牧师。思想强调现代之人文学，如心理学、社会学与人类学。着有《宗教与平日》(Religion und Alltag,1927)、《实践神学大纲》(Grundriß der Praktischen Theologie, 1950)等。
Müller, Alois (1924-1991) 米勒,穆勒 瑞士神学家、天主教司铎。思想关注牧灵与礼仪神学，并促进梵蒂冈第二届大公会议(Council, Vatican II↗附录三)后的教会革新。着有《司铎-社会边缘的人物》(Priester - Randfigur der Gesellschaft, 1974)、《论耶稣的母亲之信仰演讲》(Glaubensrede über die Mutter Jesu, 1980)、《相信的第三条路》(Der dritte Weg zu glauben, 1990)等。
Müller, Ernest Maria (1822-1888) 米勒,穆勒 今波兰伦理神学家、天主教主教。神学思想特别关注伦理上的德性↗virtue幅度。着有《伦理神学》三册(Theologia moralis I-III, 1868-1876)等。
Müller, Friedrich Max(imilian) (1823-1900) 米勒,穆勒 德国宗教学家。致力于研究东方宗教，主张非神学性的宗教学。着有《宗教学导论》(Introduction to the Science of Religion, 1873)、《自然宗教》(Natural Religion, 1889)等。
Müller, Gallus (约1490-1546) 米勒,穆勒 德国神学家、天主教司铎。神学思想主张「现代道路」↗via moderna，致力于参与与新教之神学交谈会议。
Müller, Hubert (1936-1995) 米勒,穆勒 德国教会法典学家、天主教司铎。致力于出版梵蒂冈第二届大公会议(Council, Vatican II↗附录三)以后之《天主教法典》↗CIC批注。与他人合编《梵蒂冈第二届大公会议后教会法典大纲》(Grundriß des nachkonziliaren Kirchenrechts, 1980)、《教会法典手册》(Handbuch des katholischen Kirchenrechts, 1983)等。
Müller, Johann Georg (1800-1875) 米勒,穆勒 瑞士改革宗新约圣经学家。对自由派的圣经学持保留的态度，并促进比较宗教学↗religion, comparative的研究。着有《犹太人斐罗著作之经文批判》(Über die Textkritik der Schriften des Juden Philo, 1839)、《美洲原始宗教史》(Geschichte der amerikanischen Urreligionen, 1855)等。
Müller, Johann Josef(Benno) (1803-1860) 米勒,穆勒 德国圣经学家、本笃会会士。着有《论天使及其它精神体显现的批注》(De angelorum aliarumque formarum apparitionibus commentatio, 1832)、《有关梅瑟五书作者的辩论》(Disputatio de pentateuchi auctore, 1842)、《圣若望默示录的清晰及历史性的解释》(Die Offenbarung des heiligen Johannes übersichtlich und geschichtlich erklärt, 1860)等。
Müller, Julius (1801-1878) 米勒,穆勒 德国神学家、信义宗牧师。思想反对思辨神学↗theology, speculative，主张罪人在其具体的状况中，需要耶稣基督在历史上所带来的启示↗revelation与救恩↗salvation。着有《基督徒之罪观》二册(Die christliche Lehre von der Sünde I-II, 1839-1844)等。
Müller, Karl (1852-1940) 米勒,穆勒 德国信义宗教会历史学家。思想认为教会历史为普世历史的部分，因此以一般历史学的方法与泉源来研究教会历史。着有《教会史》二册(Kirchengeschichte I-II, 1892-1919)、《路德对教会、信仰团体及权威之观念》(Kirche, Gemeinde und Obrigkeit nach Luther, 1910)等。
Müller, Max (1906-1994) 米勒,穆勒 德国哲学家、天主教平信徒。以其研究哲学之基本范畴，如存有↗being、精神↗spirit与价值↗value等，为神学研究铺路。着有《存有与精神》(Sein und Geist,1940)、《体验与历史：将自由视为超越经验之哲学大纲》(Erfahrung und Geschichte: Grundzüge einer Philosophie der Freiheit als transzendentale Erfahrung, 1971)、《辩论为和好》(Auseinandersetzung als Versöhnung, 1994)等。
multa movens animo (拉) 心中千思万虑
multidisciplinary approach 多学科进路,综合学科研究法 ↗approach, multidisciplinary
multiformity 多种形式,多种样式,多元性 与此词源自拉丁文的「multum 多」及「forma 形式，型式」，指某事物或情况之不同形状。与一元性↗uniformity相对，与↗pluriformity相同。
multilocation 多种地方临在 此词源自拉丁文的「multum 多」及「locus 地方」，指某一人、事、物在不同地方同时临在。天主教信仰肯定，耶稣基督在圣体圣事↗Eucharist中于不同地方的真实临在↗presence。
multiple attestation 多种证据,多样证据 ↗attestation, multiple
multiplicity 多样性,多次性,繁多 此词源自拉丁文的「multiplex 多次」，指某一事物的多次存有或多种存有物同时存在的总称。
multipresence 多种临在,多次临在此词源自拉丁文的「multum 多」及「presentia 临在」，指某一存有物之不同地方临在的状况。与↗multilocation相似。
multivolipresence 随意临在 十六世纪信义宗神学家梅朗东↗Melanchthon所主张，即圣餐中复活之主耶稣基督的肉身，可在任何地方随意临在。
multum in parvo (拉) 言简意赅 此词源自拉丁文「multum 多」、「parvus 少、小」，指引用很少的语言，却表达丰富的内涵。
Müncker, Theodor (1887-1960) 闵克尔,明克尔 德国伦理神学家、天主教司铎。致力于将今日心理学整合于伦理神学中。着有《心理的强迫作用以及其与伦理、牧灵的关系》(Der psychologische Zwang und seine Beziehungen zu Moral und Pastoral, 1922)、《天主教伦理学之信理学基础》(Die psychologischen Grundlagen der katholischen Sittenlehre, 1934)等。
Mund, Hans-Joachim (1914-1986) 蒙德 德国神学家、信义宗牧师。神学思想趋向基督徒社会主义，致力于基督宗教与犹太教的交谈。主编《今日神学辩论中的彼得职务》(Das Petrusamt in der gegenwärtigen theologischen Diskussion, 1976)、《教会教义中的玛利亚》(Maria in der Lehre von der Kirche, 1979)等。
mundanus (拉) 世界的,世俗的↗mundus
Mundle, Wilhelm Friedrich (1892-1971) 蒙德勒 德国新约历史学家、信义宗牧师。着有《保罗使徒的宗教生活》(Das religiöse Leben des Apostels Paulus, 1923)、《新约中的信、望、爱》(Glaube, Hoffnung, Liebe： Nach dem Zeugnis des Neuen Testaments, 1949)、《相信基督及历史的怀疑：圣经及神学的研究》(Der Glaube an Christus und der historische Zweifel： Eine biblisch-theologische Untersuchung, 1950)等。
mundus (拉) (1)世界,地球 (2)世人,人类 (3)世俗 指世界的反对信仰的一面(若/约十五19；若壹/约壹五19)。↗world
～ intelligibilis 理念的世界,明净的世界 ↗intelligibility
～ sensibilis 感官世界,感官的世界 指人经过五官所接触的实在界之总称。
Munificentissimus Deus (拉) 《美妙丰富的天主》宗徒典章 教宗碧岳十二世(Pius XII↗附录一)1950年颁布，宣布圣母蒙召升天↗Assumption of the Blessed Virgin Mary为定断的信理。
Muñoz Iglesias, Salvador (1917-) 穆尼奥斯 西班牙圣经学家、耶稣会会士。致力于圣经经文的文学及结构分析。着有《旧约导读》(Introducción a la lectura del Antiguo Testamento, 1965)、《路加福音耶稣童年史之诗歌》(Los Cánticos del Evangelio de la infancia según San Lucas, 1983)等。
Muñoz Nieto, Jesús María (1943-) 穆宏志 西班牙新约圣经学家、耶稣会会士。应用现代圣经批判学↗criticism, biblical的研究，特别注意圣经著作的文学结构↗structuralism。着有《宗徒书信主题介绍, 1993》、《预报的时期：路加福音第一章第5节至第二章第52节的研究》(Tiempo de anuncio: Estudio de Lc 1,5 – 2,52, 1994)、《若望著作导论上、下册, 1999》、《对观福音导论：附宗徒大事录, 2003》等。
Münscher, Wilhelm (1766-1814) 明舍尔,闵舍尔 德国信义宗神学家。致力于研究信理神学及教会历史。着有《基督徒信理史手册》四册(Handbuch der christlichen Dogmengeschichte I-IV, 1797-1808)、《基督教会史教课书》(Lehrbuch der christlichen Kirchengeschichte, 1804)等。
Müntzer, Thomas (约1489-1525) 明茨尔,闵茨尔,孟哲 德国新教神学家。神学趋向默示思想↗thinking, apocalyptic及彻底的改革主义，主张重洗主义↗Anabaptism，反对路德↗Luther，最后在农民战争中阵亡。着有《1523年的神学著作》(Theologische Schriften aus dem Jahr 1523)、《信义宗的德文弥撒》(Deutsche Evangelische Messe, 1524)等。
munus (拉) 职务,任务 ↗office
～ propheticum 先知的职务↗prophet
～ regium 君王的职务↗king
～ sacerdotale 司祭职 ↗priest
～ triplex 三种职务,三种任务 指耶稣基督一个救恩职务的三方面具体向度，即先知↗prophet、君王↗king及司祭↗priest。
Münzer, Thomas (约1489-1525) 明茨尔,闵茨尔,孟哲 ↗Müntzer
Muratori, Ludovico Antonio (1672-1750) 穆拉多利[天],姆拉多利[基],穆拉托里[文] 意大利神学家、历史学家、考古学家、本笃会会士。1740年发现残断的羊皮新约书目，乃是二世纪末的拉丁文圣经正典目录，而称为「穆拉多利圣经目录」↗canon, Muratorian。着有《论基督徒的爱》(Della carità cristiana, 1723)、《论避免迷信》(De superstitione vitanda, 1743)等。
Muratorian canon 穆拉多利圣经目录[天],姆拉多利圣经目录[基],穆拉托里圣经目录[文] ↗canon, Muratorian
Muratorian fragment 穆拉多利残卷[天],姆拉多利残卷[基],穆拉托里残卷[文] ↗fragment, Muratorian
Muriel, Domingo (1718-1795) 穆列耳,穆列尔 西班牙教会法典学家、哲学家。神学思想特别研究自然律↗law, natural与启示中的神律↗law, revealed，曾被派遣至拉丁美洲传教，对拉丁美洲的教会本位化有所贡献。着有《新世界之日记以及有关外邦人之宗座命令之综合》(Fasti novi orbis et ordinationum apostolicarum ad Indias pertinentium breviarium, 1786)、《自然律及万民法律的基本因素》(Rudimenta Iuris Naturae et Gentium, 1791)等。
Murner, Thomas (约1475-1537) 穆尔纳 德国辩论神学家、诗人、方济会会士。致力于与新教辩论，保护传统天主教会的神学思想。在其主要著作《论路德大愚人》(Von dem großen lutherischen Narren, 1522)以讽刺言语及图画，反对路德。
Murray, Andrew (1828-1917) 默里 南非新教五旬宗牧师、南非改革宗的总议长。致力于推动南非教会的圣洁运动。着有《基督宝血》(The Blood of Christ, 2001)、《盟约与祝福》(Covenants and Blessings, 2002)等。
Murray, John (1898-1975) 默里 苏格兰长老会神学家。神学思想主张圣经神学与信理神学是相互补充的学问。信理神学以圣经为准则，但圣经为非准则的准则。着有《罗马书注释》二册(Commentary on Romans I-II, 1960-1965)、《盟约的恩宠》(Covenant of Grace, 1954)、《行为原则》(Principles of Conduct, 1957)等。
Murray, John Courtney (1904-1967) 默里 美国神学家、耶稣会会士。协助梵蒂冈第二届大公会议 (Council, Vatican II↗附录三)之《论信仰自由宣言》↗DH的编写。着有《我们肯定此真理》(We Hold These Truths, 1960)、《宗教自由的难题》(The Problem of Religious Freedom, 1965)等。
Murray, Patrick (1811-1882) 默里 爱尔兰神学家、天主教司铎。神学思想关注教会学及平信徒之神学培育。着有《论基督的教会》三册(De Ecclesia Christi I-III, 1860-1866)、《神学专论集》四册(Essays, Chiefly Theological I-IV, 1850-1853)等。
Murri, Romolo (1870-1944) 穆里 意大利神学家、政治家、天主教司铎。反对自由主义↗liberalism及社会主义↗socialism。致力于将神学带入政治生活中，并推广意大利基督徒民主党的理念，因而与罗马教廷冲突受停职罚↗suspension及弃绝罚↗excommunisation。着有《自由与基督宗教》(Libertà e cristianesimo, 1902)、《信仰的哲学》(Filosofia della fede, 1908)、《基督徒福音讯息》(Il messaggio cristiano e la storia, 1943)等。
Musaeus, Johannes (1613-1681) 穆塞乌斯 德国新教神学家。神学思想关注自然神学↗theology, natural。着有《论(在天主内)选择的永恒决定》(De aeterno electionis decreto, 1668)、《神学导论》(Introductio in theologiam…, 1679)等。
Muschalek, Georg (1911-2000) 穆沙勒克 德国神学家、耶稣会会士。致力于研究基本神学↗theology, fundamental及时代思潮与社会问题的关系。着有《体验天主为天主：在俗化思想中的信仰与神学》(Gott als Gott erfahren：Glaube und Theologie in säkularem Denken, 1974)、《为得救还需要教会吗？：论良心、反抗及渴望》(Kirche - noch heilsnotwendig?: Über das Gewissen, die Empörung und das Verlangen, 1989)等。
Musculus(Meusel), Andreas (1514-1581) 穆思库鲁斯 德国神学家、信义宗牧师。神学思想属于纯正路德派↗Gnesio-Lutherans，反对暂时规定↗Interim。着有《圣经主要言语选集》(Enchiridion sententiarum ac dictorum insignium Sacrae Scripturae, 1528)、《论人唯靠信仰称义》(Von der Rechtfertigung des Menschen durch den Glauben, 1569)、《基督教义手册》(Compendium doctrinae christianae, 1574)等。
Musculus(Müslin), Wolfgang (1497-1563) 穆思库鲁斯 德国神学家、信义宗牧师。依据教父学、信理学及圣经学的基础，主张新教与天主教间积极客观讨论的方向。着有《保罗对罗马书信及哥林多书信批注》(Commentarium in Epistolas Pauli ad Romanos et Corinthos, 1544)、《十诫解说》(In decalogum explanatio, 1553)、《论发誓，反重洗派的错误》(De iuramento, contra errorem Anabaptistarum, 1544)等。
music 音乐
～, church教会音乐
～, sacred圣乐
Musicae sacrae disciplina (拉)《圣乐规章》通谕 标题为通谕首句，为1955年教宗碧岳十二世(Pius XII↗附录一)所颁布，由梵蒂冈第二届大公会议(Council, Vatican II↗附录三)，《论神圣礼仪宪章》↗SC及宗座礼仪及圣事部继续发挥。
Muslem 伊斯兰教徒,穆斯林教徒 ↗Moslem
Muslim伊斯兰教徒,穆斯林教徒↗Moslem
Mussner, Franz (1916-) 穆斯纳 德国新约圣经学家、天主教司铎。致力于批注新约著作。着有《若望圣史的观念及历史性的耶稣之问题》(Die johanneische Sehweise und die Frage nach dem historischen Jesus, 1965)、《解释学的历史》(Geschichte der Hermeneutik, 1970)、《伯多禄与保禄，合一的焦点》(Petrus und Paulus, Pole der Einheit, 1976)、《论犹太人专著》(Traktat über die Juden, 1979)等。
Musso, Cornelio (1511-1574) 穆索 意大利讲经学家、方济会会士、天主教主教。于特利腾大公会议(Council of Trent↗附录三)编写成义↗justification法令。着有《论神性的历史三册》(De divina historia libri III, 1585-1587)等。
mutabilitas (拉) 可变性,易变性 ↗mutability
mutability 可变性,易变性 此词源自拉丁文的「mutare 变、使变」及「-ilitas 可、可行性」，指存有物从某一状态到另一状态转变的可能性。
mutatio (拉) 变化,演化,演变,转变,变形,变质 ↗mutation
～ in melius 更好的变化,转向于善
～ transsubstantialis体变,变质说,实体变化 ↗transubstantiation
mutation 变化,演化,演变,转变,变形,变质
～ theory 突变说
mutatis mutandis (拉) 在该变、已变了(的状况下) 此词源自拉丁文的「mutare 变」，指将某一情况或方法应用于另一情况或方法时必要注意前后变化的弹性，在细节上作适度的修改，作必要的变更。
mutilation 残害肢体
Mutschelle, Sebastian (1749-1800) 穆切勒 德国伦理神学家、牧灵神学家、耶稣会会士。神学思想追随康德↗Kant，并向新教开放。着有《康德哲学解释之尝试》(Versuch einer Darstellung...der Kantischen Philosophie, 1799)、《伦理神学或神学的伦理》(Moral-Theologie oder theologische Moral, 1801)等。
mutualism (1)相互主义 指彼此之间的利益，共生互惠的心态。此心态强调万事万物有相对循环，交相济而交相用之现象。(2)互助论
mutuality 相互关系,彼此关系,互助关系,相关
Muzzarelli, Alfonso (1749-1813) 穆札雷利 意大利神学家、耶稣会会士。神学思想反对启蒙运动↗Enlightenment，并担任教廷圣赦院↗Penitentiary之神学顾问，致力于保护教宗之首席权↗Pope, primacy of the 与教宗不可错误性↗Pope, infallibility of the 。着有《在宗教问题上论逻辑的好用法》(Il buon uso della logica in materia di religione, 1787)等。
Mveng, Engelbert (1930-1995) 姆文格 非洲神学家、耶稣会会士。思想强调教会在非洲的历史，以及神学本位化的解放神学，并为1976年第三世界神学家大公协会↗EATWOT的同创办人。着有：《非洲在教会：信徒的言语》(L’Afrique dans l’Église: paroles d’un croyant 1985)、《在非洲的灵修及解放》(Spiritualité et Libération en Afrique, 1987)、《神学、解放、与非洲文化：论非洲黑人人类学的交谈》(Théologie, libération et cultures africaines: dialogue sur l’anthropologie négro-africaine, 1996)等。
Mynster, Jakob Peter (1775-1854) 敏斯特[基],明斯特[文] 丹麦牧灵神学家、信义宗主教。神学思想趋向启蒙运动↗Enlightenment，反对自由派，与哲学家齐克果↗Kierkegaard等思想家交谈，日后逐渐走向神秘灵修。着有《神学小册专论》(Kleine theologische Schriften, 1825)、《基督教义的默想》(Betrachtungen über die christliche Glaubenslehre, 1840)等。
Myslenta, Coelestin (1588-1653) 米斯伦达 波兰神学家、信义宗牧师。神学思想属于路德严格正统派，反对卡利斯特↗Calixt, Georg。着有《论在神圣上帝奥迹中同永恒的三位》(De tribus personis coaeternis in una sacrosancta divinitate…, 1610)、《为明确的证据辩护，论(耶稣基督奥迹中的)两性一位及属性交流》(Defensio, demonstrationis evidentis de communicatione hypostaseos, naturae, et idiomatum carni..., 1625)等。
mystagogic 说明奥秘的,解说神秘的,启蒙宗教奥秘者的 ↗mystagogy
mystagogue 说明奥秘者,解释秘教者,神秘学教师,启蒙宗教奥秘者,秘法家 ↗mystagogy
mystagogy 奥秘的说明,宗教奥秘的解释,奥秘的教学法,秘法传授 此词源自希腊文的「mystēs 神秘」及「agōgos 指导者」，指神秘主义的引导入门者之职务。↗mystery
mystērion (希musth,rion) (1)奥迹 (2)奥秘 (3)奥理 (4)秘密教,秘密宗教仪式 ↗mystery
mysterium (拉) (1)奥迹 (2)奥秘 (3)奥理 (4)秘密教,秘密宗教仪式 ↗mystery
～ fidei 信仰的奥迹,信德的奥迹 指天主教会有关圣体圣事↗Eucharist的称呼。
～ stricte dictum 狭义的奥迹 从传统神学的层面上，指三个奥迹，即天主三位一体(三一上帝)↗Trinity内在互动的生命及爱的交往与寓居；耶稣基督↗Jesus Christ 两性一位、天人合一的启示内容；天主圣三(三一上帝)寓居于人的心灵↗grace，推动人的心灵。
～ tremendum et fascinosum 赫赫可畏且引人入胜的奥秘,既可畏又深具魅力的奥秘 指近代宗教学家奥托↗Otto, Rudolf 对天主/上帝的称呼，描述天主/上帝无限奥迹的两面：一方面神圣可畏(出三6)，另一面又有无限吸引力。
Mysterium fidei (拉) 《信仰的奥迹》通谕 标题为通谕首句。教宗保禄六世(Paulus VI↗附录一)于1965年颁布，论圣体圣事体变↗transubstantiation的神学问题。
Mysterium Salutis 《救恩奥迹》 ↗MySal
mystery 奥秘,奥迹,奥理 此词源自希腊文的「myeein 带入奥秘」及「mystēs 被带入奥秘的」，一般而言指将人带入到秘密的、一般人无法接触的宗教与灵性的仪式或情况。中国本地神学以三个名称表达丰富的神学意义：(1)奥秘 天主/上帝本身是原始和终极的实有，祂隐晦不可知的特性是圣经和传承↗Tradition所指证的：从来没人见过天主(若/约一18)；祂居住在不可接近的光明中(弟/提前)；祂对人的救恩计划与措施是深奥莫测的(罗十一33-34)。(2)奥迹,神迹 指天主/上帝对人类怀有永恒的救恩计划在历史中的展示↗salvation, history of。今日教会举行的礼仪↗liturgy是耶稣基督奥迹的真实临现。(3)奥理 从神学分析而言，此词汇涵盖了两种相互有关的意义：一、指基督信仰有关人从理智不能明了，但不相互矛盾之狭义的奥迹↗mysterium stricte dictum之教义；二、指一般宗教对无限奥秘及奥迹的道理与解释。
～ cults 秘教礼仪 指神密宗教祭礼仪式。↗cult
～ of Christ 基督的奥迹 ↗Jesus Christ
～ of the cross 十字架的奥秘 ↗cross
～ of the Trinity 三位一体的奥迹 ↗Trinity
～ play 神秘戏剧 指以戏剧的方式表演一部分圣经故事，十四世纪的欧洲教会十分流行。
～ religion 秘教,神密宗教 指古代如埃及、中国、印度、波斯、希腊等地，只准信徒参加、分享神明或死而重生之英雄生命的宗教仪式。
～ theology 奥秘神学 ↗theology of mysteries
～ theory 奥迹论 指卡瑟耳↗ Casel引起辩论的主张，即基督在十字架上完成的祭献行为，在祭台上以神秘而真正的方式重演。
～, absolute 绝对的奥迹 指超越一切受造界，不可测度的绝对者，如天主/上帝。(罗十一33-36)
～, awe-inspiring and fascinating 赫赫可畏且引人入胜的奥秘,既可畏又深具魅力的奥秘↗mysterium tremendum et fascinosum
～, paschal 逾越奥迹,巴斯卦奥迹 指耶稣基督经过死亡而复活的奥迹，是整个基督信仰的中心奥迹，亦即由黑暗至光明、战胜奴役、恢复自由之救赎奥迹，因此也是礼仪年度的高峰及信仰综合。
mystic (1)神秘的,密契的 ↗mystical (2)神秘家,神秘主义者,密契者,神秘生活者↗mysticism
mystical 神秘的,密契的 ↗mysticism ↗mystery
～ betrothal 神秘订婚↗betrothal, mystical
～ body of Christ 基督奥体 ↗body of Christ, mystical
～ contemplation 神秘默观 ↗contemplation, mystical
～ experience 神秘经验,神秘体验 ↗experience, mystical
～ grace 神秘恩宠 ↗grace, mystical
～ immolation 神秘祭杀 ↗immolation, mystical
～ interpretation 神秘解经法 ↗interpretation, mystical
～ life 神秘生活 ↗life, mystical
～ marriage 神婚 ↗marriage, mystical
～ quietism 神秘寂静主义 ↗quietism, mystical
～ sacrifice神秘祭献 ↗sacrifice, mystical
～ spirituality 神秘灵修,密契灵修 ↗spirituality, mystical
～ theology 神秘神学 ↗theology, mystical
～ theory 神秘理论 ↗theory, mystical
～ union 神秘结合 ↗union, mystical
～ vision (1)神视 (2)神秘的洞察力 ↗vision, mystical
Mystici corporis (拉) 《奥体》通谕 标题为通谕首句。教宗碧岳十二世(Pius XII↗附录一)于1943年颁发，论教会以圣神为灵魂，乃耶稣基督的奥体↗ecclesiology。
mysticism 神秘主义,神秘思想与生活,密契 此词源自希腊文的「myeein 带入奥秘」及「mystes 被带入奥秘的」，一般而言指将人带入秘密的、一般人无法接触的宗教与灵性的仪式或情况。指内心与神或「真如」的直接亲密感觉，也是对天主圣三(三一上帝)↗Trinity临在的直接经验。
～, African 非洲神秘主义,阿非利加洲神秘主义
～, anthropocentric 人为中心神秘主义
～, apostolic 使徒神秘主义 与↗mysticism, contemplative相互补充
～, Asian 亚洲神秘主义
～, biblical 圣经神秘主义
～, bridal新娘秘契 在超性的爱内，人体会到自己被天主/上帝 所爱，而全心响应祂的爱，此经验有如婚姻中的新娘一般。
～, Buddhist 佛教神秘主义
～, Christian 基督徒神秘主义
～, contemplative 默观神秘主义与 ↗mysticism, , apostolic 相互补充
～, cosmic 宇宙神秘主义
～, Daoist 道教神秘主义
～, feminine 女性神秘主义 与↗mysticism, male相互补充。
～, Hindu 印度教神秘主义
～, Islamic 伊斯兰教神秘主义
～, Jewish 犹太教神秘主义
～, lay 平信徒神秘主义 与↗mysticism, monastic相互补充。
～, male男性神秘主义 与↗mysticism, feminine相互补充。
～, monastic修道神秘主义 与↗mysticism, lay相互补充。
～, monistic 一元论神秘主义 与↗mysticism, personalistic相对。
～, patristic 教父神秘主义
～, personalistic 位际性的神秘主义 与↗mysticism, monistic相对。
～, Taoist 道教神秘主义
～, Trinitarian 天主圣三神秘主义,三位一体神秘主义[天],三一上帝的神秘主义[基] 指以天主圣三(三一上帝)↗Trinity父、子、圣神亲密相遇、相合与相通的灵修生活特色。
mysticismus (拉) 神秘主义,神秘思想与生活,密契 ↗mysticism
mystification (1)神秘化 (2)困惑不解,大为惊奇
mystique 神秘气氛,神秘性 指某一个人、事、物具有一种特殊气质，引起他人之想象、愿望及关注。
myth 神话 此词源自希腊文的「mythos 故事、言语」，指易喻的、富想象的、以神为中心的古代传说，多半是包含宇宙观及对生命看法的拟人故事↗story，如不同文化与宗教对天下万物创造有不同的说法。↗creation myth
mythic 神话的,神话时代的 ↗myth
mythical 神话的,神话时代的 ↗myth
～ realism 神话实在论 ↗realism, mythical
～ theory 神话理论 ↗theory, mythical
～ thinking 神话思想,神话思维↗thinking, mythical
mythicism 神话主义 指以神话故事解释实在界意义的心态。
mythicist 神话主义者 指以神话解释或讲述实在界意义的人。
mythification of creation 创世纪的神话说 有关天主/上帝六天创世的解说之一，认为创世纪第一章所述非历史记载而纯属神话。
mythologist 神话学者,神话作者 指解释神话及讲述神话的人。↗mythology
mythologumenon 神话的语法与用法
mythology 神话学 此词源自希腊文的「mythos 故事」及「logos 言语」，指研究神话之内容、起源、影响方式等的学问。↗myth


基督宗教外语汉语神学词典-N-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

N

Naamah (希伯hm'[]n:) 纳阿玛[天],拿玛[基] 圣经中两个人的名字：(1)阿孟人，撒罗满/所罗门的妻子，勒哈贝罕/罗波安的母亲(列上/王上十四21)。(2)拉默客/拉麦与漆拉/洗拉所生的的女儿，突巴耳/土八、加音/该隐的妹妹(创四22)。
Naaman (希伯!m'[]n:) (拉) 纳阿曼[天],乃幔[基] (1)贝拉/比拉之子，本雅明/便雅悯的孙子(编上/代上八4)。(2)阿兰王的一位军长，身患癞病，按厄里叟/伊莱沙建议身浸约旦河七次治愈(列/王下五1)。
Naassōn (希Naassw,n) (拉) 纳赫雄[天],拿顺[基] ↗Nahshon
Nababan, Soritua Albert Ernst (1933-) 纳巴班 印度尼西亚新教神学家、合一运动领袖。着有《保罗有关于主及福传观之宣信：罗马书十四至十五章之诠释学研究》(Kyriosbekenntnis und Mission bei Paulus: Eine exegetische Untersuchung zu Römerbrief 14 und 15, 1962)、《双重的奋斗》(Twofold Struggle,1973)等。
Nabaioth (拉) 乃巴约特[天],尼拜约[基]↗Nebaioth
Nabal (希伯lb'n") (希Nabal) (拉) 纳巴耳[天],拿八[基] 与达味/戴维同时代的加肋布族人，居于玛红/玛云旷野，在加耳默耳/迦密拥有大批的财产(撒上廿五3)。
Nabataeans 孥巴提人 古代阿拉伯人，于公元前第四世纪占据厄东/以东人的地方，新约圣经曾提到该王名阿勒达/亚哩达(格/哥后十一32)。
nabi (希伯aybin") 纳彼,先知,预言者
nabitum 预言 古代先知的预言。
Naboth (希伯tAbn.) (拉) 纳波特[天],拿伯[基] 依次勒耳/耶斯列人，在撒玛黎雅/撒玛利亚王宫附近有一座葡萄园，以色列王阿哈布/亚哈杀了他，霸占葡萄园(列上/王上廿一1)。
Nabouchodonosor (希Naboucodonosor) 拿步高[天],尼布甲尼撒[基] ↗Nebuchadnezzar
Nabouthai (希Nabouqai) 纳波特[天],拿伯[基] ↗Naboth
Nabuchodonosor (拉) 拿步高[天],尼布甲尼撒[基] ↗Nebuchadnezzar
Nabusezban (拉) 乃步沙次班[天],尼布沙斯班[基] ↗Nebushazban
Nabuzardan (拉) 乃步匝辣当[天],尼布撒拉旦[基] ↗Nebuzaradan
Nacchianti(Naclante, Naclantus), Giacomo (约1500-1569) 纳奇安蒂 意大利神学家、道明会主教。特别发挥基督奥体↗body, mystical的神学思想，并参与特利腾大公会议(Council of Trent↗附录三)，促进教会内的改革。着有《著作》二册(Opera I-II, 1567)等。
Nachōr (希Nacw,r) (拉) 纳曷尔[天],拿鹤[基] ↗Nahor
Nacpil, Emerito P. (1932-) 纳克比耳,纳克比尔 菲律宾神学家、新教主教。致力于促进亚洲神学本地化。着有《福传与变化》(Mission and Change, 1968)、《人性与神圣：基督徒神学的亚洲面》(The Human and the Holy：Asian Perspectives in Christian Theology, 1987)、《耶稣对社会变迁的政策》(Jesus’ Strategy for Social Transformation, 1999)等。
Nadab (希伯bd'n") 纳达布[天],拿答[基] 圣经中以此为名者很多，其中较为著名的有：(1)北国雅洛贝罕/耶罗波安一世之子，继父为王，在位不到两年(列上/王上十五26)。(2)亚郎/亚伦的长子，被傅油祝圣为司祭(出廿八1-14)。
Nadal, Jerónimo(Hieronymus Natalis) (1507-1580) 纳达耳,纳达尔 西班牙灵修学家、耶稣会会士。致力于将依纳爵↗Ignacio de Loyola灵修之精神与神恩，作神学性的反省，并提出综合性的神学原则，即在行动中作默观者↗contemplative in action。着有《福音历史的图像》(Evangelicae Historiae Imagines…, 1593)、《福音的批注与默想》(Adnotationes et Meditationes in Evangelia…, 1595)、《耶稣会会宪批注》(Scholia in Constitutiones Societatis Iesu, 1976)等。
NAE 《在我们的时代》,《论教会对非基督宗教态度宣言》 ↗Nostra Aetate
Naegle, August (1869-1932) 内格勒 德国神学家、天主教司铎。致力于研究教会历史与教父学。着有《金口若望对圣体圣事的教义》(Die Eucharistielehre des heiligen Johannes Chrysostomus, 1900)等。
Naggai (希Naggai,) 纳革[天],拿该[基] 耶稣族谱中，厄斯里/以斯利的父亲(路三25)。
Nagge (拉) 纳革[天],拿该[基] ↗Naggai
Nahor (希伯rAxn") 纳曷尔[天],拿鹤[基] 圣经中两个人的名字：(1)亚巴郎/亚伯拉罕的祖父，特辣黑/他拉的父亲(创十一22-24)(2)亚巴郎/亚伯拉罕的兄弟，娶米耳加/密迦为妻(创十一26-29)，因居住在哈兰，因此为阿兰人的后代(创十一27-31)。
Nahshon (希伯!Avx.n:) 纳赫雄[天],拿顺[基] 犹大子孙的首领，在耶稣族谱中为撒拉/撒门的父亲，阿米纳达布/亚米拿达的儿子(路三33)，出埃及时代以色列民族历史上的一位重要人物(户/民一7)。
Nahum (希伯~Wxn:) (拉) 纳鸿,纳洪[天],拿鸿[基] (1)厄耳科士/伊勒歌斯人，十二小先知中的一位，是一位富有爱国热情，信仰活泼的大诗人(鸿一1)。(2)耶稣族谱中，阿摩斯/亚摩斯的父亲(路三25)。
Nahum (希伯~Wxn:) (拉) 《纳鸿》[天],《那鸿书》[基] 指圣经中十二小先知书之一，以诗歌的文体写成，预言亚述帝国的尼尼威京城即将灭亡。
Naiman (希Naima,n) 纳阿曼[天],乃幔[基] ↗Naaman
naive realism 朴素实在论,朴素实在主义 ↗realism, naive
name 名,名字,名称 在圣经中，名字不只是一个简单的称呼，而是表达其在宇宙中的角色。例如：本雅明—我右手之子、依撒意亚—愿天主/上帝救他、撒罗满—为上主所爱的。天主/上帝也启示祂的名字，如：我是雅威(依/赛四三10)、我是「同在者」(出三13-16)等。新约时，耶稣的名字成为跟随者宣信的记号，如：救主(玛/太一21-25)等。初期教会更是以「承认耶稣是主」喜乐地为祂的「名字」受辱(宗/徒五41)，因着此「名字」成为天主/上帝的子女(若壹/约壹三1)。
～ of Jesus 耶稣圣名
～ of Maria (圣母)玛利亚圣名
～ of God 天主的名字,天主的名称
～, Christian 圣名,洗名,教名 按照基督宗教的习惯，在施行洗礼时给受洗者一位圣人的名字，作为模范及保护者↗patron。
～, religious 会名 指当基督徒进入修会时，某一些修会规定取另一个新名字。
names of Jesus 耶稣的名称 如：↗Christ、↗Kyrios、↗Savior、↗Son of Man、↗Son of God…等。
names of God 天主的名称 如：↗Yahweh、↗Elohim、↗Adonai…等。
Namgung Hyuk (1882-1950) 南宫 韩国新教改革宗神学家、圣经翻译学家。致力于出版神学杂志〈神学指南〉(Sinhakjinam)，促进合一运动。
Naogeorgus, Thomas (Kirchmair, Kirchmeyer) (约1508-1563) 纳欧格欧古斯 德国神学家、自道明会会士转为新教牧师。神学思想因强调人不能失去天主/上帝的恩宠↗grace，而与路德↗Luther、梅朗东↗Melanchthon产生冲突。着有《圣若望第一书信的批注》(In primam divi Ioannis epistolam annotationes, 1544)、《教会信理纲要》(Epitome ecclesiasticorum dogmaticum, 1549)等。
Naomi 纳敖米[天],内奥米[基] 白冷地方人，厄里默肋客/以利米勒的妻子，饥荒时跟随丈夫并带着两个儿子居于摩阿布，她也是卢尔德/路得的婆母(卢/得一2)。
Naoum (希Naou,m) 纳鸿,纳洪[天],拿鸿[基] ↗Nahum
Naoum (希Naou,m) 《纳鸿》[天],《那鸿书》[基] ↗Nahum
Naphtali 纳斐塔里[天],拿弗他利[基] 辣黑耳/拉结的婢女彼耳哈/辟拉所生的第二个儿子，也是雅各布伯/雅各布的第六个儿子，后来成为十二个支派之一(创卅7，申卅23；卅五25；默七6)。
Naphthali (希伯yliT'p.n:) (希Nefqali,m) (拉) 纳斐塔里[天],拿弗他利[基] ↗Naphtali
narcissism 自恋,自我陶醉 本字源于希腊神话，一美少年名纳齐苏斯(Narcissus)，因迷恋其水中自己的倒影，日益憔悴而死，后化为水仙花。
Narcissus (拉) 纳尔基索[天],拿其数[基],纳齐苏斯[文] 罗马的一位贵族，全家归依上主，保禄/保罗在书信中特向他的家人问候(罗十六11)。
Nareq(Naregatsi, Narckatsi), Gregory (约951-1003) 额我略,额我略欧斯[天],贵格利欧斯,格列高利欧斯[基],葛利果欧斯[文] ↗Gregorios Narek
Narkissos (希Na,rkissoj) 纳尔基索[天],拿其数[基],纳齐苏斯[文] ↗Narcissus
narrative (1)叙述,叙事,故事 (2)叙述的,叙事的,故事的 此词源自拉丁文的「narrare 叙述、陈明、讲述」，指动态地以口头或文字描绘某件事实或意义。
～ method 叙述方法 ↗method, narrative
～ theology 叙述神学 ↗theology, narrative
Narsai(Narses) (+503) 纳尔塞 奈斯多略教会神学家、圣经注释学家、领导者。致力于批注旧约圣经，但今日多已轶失。编着一些圣诗，有「圣神的竖琴」雅号。
Nas(Nasi), Johann (1534-1590) 纳斯 德国辩论神学家、方济各会主教。致力于将神学落实于反对新教的著作与运动。着有《天主教教理》(Catechismus catholicus, 1565)等。
natalitia (拉) (1)生日 此词源自拉丁文的「nasci 出生」。(2)殉教者死亡日 在天国的生日。
～ martyrum 殉教纪念日,殉教日
Natham (希Naqa,m) 纳堂[天],拿单[基] ↗Nathan
Nathan (希伯!t'n") (拉) 纳堂[天],拿单[基] 圣经中普遍的名字，如：(1)与达味/戴维同时代的纳堂/拿单先知，他曾三次进谏达味/戴维，是在达味/戴维时代仅次于撒慕尔/塞缪尔的大先知(撒下七2)。(2)耶稣族谱中，达味/戴维与巴特叔亚所生的儿子(玛/太一6-7；路三31)。
Nathanaēl (希Naqanah,l) (拉) 纳塔乃耳[天],拿坦业[基] 圣经中普遍的名字，如：(1)族阿尔/苏押的儿子，依撒加尔/以萨迦支派的族长(户/民一8)。(2)叶瑟的第四个儿子，达味/戴维的兄长之一(编上/代上二14)。(3)一位司祭，达味/戴维将约柜自敖贝得厄东/俄别以东家迎往达味/戴维城时，这位司祭曾任仪仗队的号手(编上/代上十五24)。(4)耶稣的门徒(若/约一45)，可能是巴尔多禄茂/巴多罗买↗Bartholomew。
Nathanias (拉) 纳塔乃耳[天],拿坦业[基]↗Nethaniah
nation 国家,民族 此词源自拉丁文的「nasci, natus 出生」，指人民出生的地方。日后演变为独立的政治单位，如国家。
National Council of Churches 全国基督教协进会
National Conference of Catholic Bishops 天主教全国主教会议
nationalism 民族主义,国家主义 指爱国心↗patriotism或过分维护国家至上的心态。
nations 万国 旧约圣经指出，人类分为两部份：(1)以色列天主的子民，也就是天主以盟约、许诺特选的子民。(2)万国，指不认识雅威的外邦人。新约圣经指出，天主子民的概念放宽了，而成为教会，使得天主的救恩计划扩展到万国—全人类(弗二14)。
native clergy 本籍教士,本地圣职界↗clergy, native
nativism (1)天赋论,先天论,天性论,生得说,天赋观念论 主张人心拥有知识的元素，为天生所有，并非由感觉或外在经验而来的学说。(2)乡土主义 指保护本国居民，排斥外来移民。
nativitas (拉) (1)诞生 (2)算命
nativity (1)耶稣诞生 (2)圣诞,基督的诞生,圣诞节
natura (拉) (1)自然,自然界,大自然 (2)本性,天性,性体 ↗nature
～ creata et creans 被创造者和创造者的本性 指士林/经院神哲学↗theology, scholastic的专门名词，指受造物性体的两面，即被受造面及自己能生产新生命面。↗creation
～ creata non creans 被创造者而非创造者的本性 指士林/经院神哲学↗theology, scholastic的专门名词，指受造物性体的两面，即被受造面及自己非有神的创造力面。↗creation
～ divina 神性 ↗divinity
～ elevata 被提升的本性 ↗elevation
～ humana 人性 ↗nature, human
～ integra 完整的本性,完全的本性 ↗integrity
～ integrata 整合的本性 ↗integration
～ lapsa 堕落的本性 ↗fall of man
～ naturans (1)化育的自然,能产的自然 自柏拉图↗Platōn、亚里士多德↗Aristoteles、士林/经院神哲学↗theology, scholastic以来的哲学名词，指神-天主/上帝-创造者↗creator。(2)自然的本身 指斯宾诺莎↗Spinoza与近代哲学的用语，指以大自然为生产的主体。
～ naturata (1)被化育的自然,所产生的自然 士林/经院神哲学↗theology, scholastic的专门名词，指由神而来的受造界。(2)自然创造或发展的世界 斯宾诺莎↗Spinoza与近代哲学的用语，指行动的自然所产生的不同形态。
～ pura 纯本性 ↗nature, pure
～ reparata 被修补的本性,被救赎的本性 ↗reparation
～ rerum 万物的本性 指每一个存有物之个性、性体之总称。
～ creans, non creata 创造而非被创造的本性 指神↗God。
natural (1)自然的,自然界的,大自然的,天然的,天赋的,天生的 (2)本性的,天性的,性体的 ↗nature
～ causality 自然的因果性,自然的因果关系 ↗causality, natural
～ desire 自然渴望,自然欲望 ↗desire, natural
～ god 自然神 指神格化的某自然力或自然现象。
～ law 自然律 ↗law, natural
～ life 自然生活,本性生命 ↗life, natural
～ moral law 自然道德律↗law, moral
～ order 自然秩序,自然程序 ↗order, natural
～ religion 自然宗教 ↗religion, natural
～ revelation 自然启示 受造物所揭示的神之存在及其某些特性。
～ right 自然权利 ↗right,natural
～ sacrament 自然圣事 ↗sacrament, natural
～ selection 自然淘汰,天择 ↗selection, natural
～ theology 自然神学 ↗theology, natural
～ virtue 自然德性,自然道德 ↗virtue, natural
naturalism (1)自然主义 主张自然世界为实在之全部，并排斥超自然存在的思想态度。(2)自然论 主张宗教真理非得自天主/上帝的启示↗revelation，而来自自然过程之研究。
～, ethical 伦理自然主义 指在伦理原则方面主张一切顺从人的本性，不接受任何超性启示↗revelation, supernatural的心态与行为。
nature (1)自然,自然界,大自然 此词源自拉丁文的「nasci, natus 生、被生」，指实在界能够生产的力量及人类生存的生态环境↗environment。(2)本性,天性,性体 依据形上学↗metaphysics指存有物自起源所具有的本质↗essence与特征。严格而论，本性与本质相似，本性更具体的表达存有物的活动面。
～ and grace 本性与恩宠 指天人之间的相遇及结合。士林/经院神哲学↗theology, scholastic的历史中，将此神学的难题，在人的自由意志与天主的恩宠↗freedom and grace的主题下而辩论研讨。↗grace supposes nature、↗supernatural
～ of God 天主性,上帝的性体 ↗God、↗Divinity, The
～ of man 人性,人的性体 ↗nature, human
～ worship 自然崇拜 崇拜自然界一切事物，包括自然现象、星辰、树木、禽兽等。
～, divine 神性,天主性,上帝性 ↗divinity
～, human 人性 ↗man、↗anthropology
～, moral 道德性,伦理性 指实在界存有物之善、恶幅度。↗morality
～, primordial原始性,根本性 此词源自拉丁文「primus 初次、首次、第一次」及「ordiri 开始、启口」，指某一存有物，最早期初始时的性体与特色。
～, pure 纯本性 由意大利多玛斯派士林/经院神哲学↗theology, scholastic家卡耶坦↗Cajetan所发挥的神学概念。从学术层面而言，指人、受造物依其本性所拥有的，不包含任何超性及恩宠的因素。从具体的救恩史而言，纯本性常包含于天主爱的自我给予中↗existential, supernatural，事实上不独立存在，因此在救恩历史神学的角度而言，仅为客观的可能性而已。
～, theology of 自然界神学 ↗theology, ecological
Nauē (希Nauh) 农[天],嫩[基] 根据圣经文字批判↗criticism, textual研究，认为是希腊抄本中错误的写法，应为「Naun」↗Nun。
Naumann, Friedrich (1860-1919) 纳乌曼,瑙曼 德国神学家、政治家、信义宗牧师。基督教社会主义者，致力于促进教会与工人阶级间彼此的了解。着有《基督宗教与家庭》(Christentum und Familie, 1892)、《耶稣为百姓》(Jesus als Volksmann, 1894)、《民族社会教理》(Nationalsozialer Katechismus, 1897)等。
Naun (希Naun) 农[天],嫩[基] ↗Nun
Nausea, Friedrich (约1491-1552) 纳乌瑟阿,瑙瑟阿 德国辩论神学家、天主教主教。曾参与特利腾大公会议(Council of Trent↗附录三)圣体圣事↗Eucharist的讨论。着有《论该革新的教会》(De reformanda ecclesia, 1527)、《天主教教理》(Catechismus catholicus, 1543)等。
Navarrete, Domingo-Fernando (Fernández) (1618-1689) 纳瓦雷特 西班牙传教神学家、道明会会士、总主教。在中国曾参与礼仪之争↗Controversy, Chinese Rites的辩论，反对耶稣会的立场。着有《中国历史、政治、伦理与宗教之专著》(Tratados históricos, politicos, ethicos y religiosos de la monarchia de China, 1676)等。
Nazarene Gospel 纳匝肋福音[天],拿撒勒福音[基] ↗Gospel, Nazarene
Nazarenes 纳匝肋派[天],拿撒勒派[基] 宗徒时代原为犹太人对基督徒的称呼，指谨守梅瑟法律(Mosaic law)的一个基督徒小团体。自十九世纪初开始，在浪漫主义运动的背景下，强调以圣经的理念改善人类，把基督徒的热情带入艺术表现，影响许多艺术家。
Nazarenes, Church of the 纳匝肋教派[天],拿撒勒教派[基] ↗Nazarenes
NCC 全国基督教协进会 ↗National Council of Churches
NCCB 天主教全国主教会议 ↗National Conference of Catholic Bishops
ne quid nimis (拉) 不要极端,不要过分
Nearder, Johann August Wilhelm (1789-1850) 内亚德 犹太裔德国新教历史学家。着有《基督宗教与教会通史》六册(Allgemeine Geschichte der christlichen Religion und Kirche I-VI, 1825-1836)、《在历史背景上之耶稣基督生平》(Das Leben Jesu Christi in seinem geschichtlichen Zusammenhange, 1845) 等。
Nebaioth 乃巴约特[天],尼拜约[基] 依市玛耳/以实玛利的长子，他的后代活动于幼发拉底与底格里斯二河之间，以游牧为生(依/赛六十7)。
Nebuchadnezzar 拿步高[天],尼布甲尼撒[基] 巴比伦新王朝的君王(605-562)(列下/王下卅六5-6；则/结廿六1-廿八19；达/但一1)。
Nebukadnezzar (希伯rC;an<d>k;bun>) 拿步高[天],尼布甲尼撒[基] ↗Nebuchadnezzar
Nebushazban 乃步沙次班[天],尼布沙斯班[基] 巴比伦王拿步高/尼布甲尼撒的大将(列/王下廿五8-12)
Nebuzardan (拉) 乃步匝辣当[天],尼布撒拉旦[基] ↗Nebuzaradan
Nebuzaradan 乃步匝辣当[天],尼布撒拉旦[基] 巴比伦王拿步高的卫队长及大臣(列下/王下廿五8-12)。
necessary (1)必然的,必要的,需要的,必须的 (2)必然,必要,需要,必须 (3)必需品,必要物
～ being 必然的存有 ↗being, necessary
～ condition 必要的条件↗condition, necessary
necessitas (拉) (1)必然性,必要性,需要性,必须性 (2)必然,必要,需要,必须 (3)必需品,必要物 ↗necessity
～ absoluta 绝对必然性,绝对的必然性 ↗necessity, absolute
～ coactionis 受迫的必然性 ↗necessity of coaction
～ conditionata 有条件的必然性 ↗necessity, conditioned
～ congruentiae 相宜的必然性 因适宜而必然发生的特性，如天主第二位必然降生，因为救赎罪人最适宜的方法。
～ consequentiae (1)因果的必然性,后果的必然性 (2)后行必然性,后行的必然性 (3)推论必然性,推论的必然性 ↗necessity of consequence
～ consequentis (1)因果的必然性,后果的必然性 (2)后行必然性,后行的必然性 (3)推论必然性,推论的必然性 ↗necessity of consequence
～ ex hypothesi finis 后件必然性 指从假定目标推论某些条件的必然性。
～ extrema 极端的必要,极端的需要
～ gravis 重大的需要
～ in causando 起因必然性
～ levis 轻微的需要
～ medii 方法的必然性 ↗necessity of means。
～ moralis 道德必然性,伦理必然性,伦理道德必然性 ↗necessity, moral
～ naturae 本性的必然性
～ praecepti 命令的必要性 指神律、人律或教律所命定之必然性。
necessity (1)必然性,必要性,需要性,必须性 (2)必然,必要,需要,必须 (3)必需品,必要物 此词源自拉丁文的「necesse 必然地」，指无法避免或非有不可的状态。
～ of coaction 受迫的必然性 指自由的受造存有物被外来原因压迫的状态。
～ of consequence (1)因果的必然性,后果的必然性 (2)后行必然性,后行的必然性 (3)推论必然性,推论的必然性 指从一个原因必然产生某种后果，如三段论证法中之前提与结论间的必然性。
～ of goal 目的的必然性 为达到某一目标，所必须采用的方法。与↗necessity of means相似，但更强调目的的重要性。
～ of means 方法上的必然性 为达到某一目标，所必须采用的方法。与↗necessity of goal相似，但更强调方法的重要性。
～, absolute 绝对必然性,绝对的必然性 指达到必然性的最高点，如不实行则为绝对矛盾，如天主的存在。
～, antecedent 行前必然性,行前的必然性 指在行动前的必要因素。
～, conditioned 有条件的必然性 指依据多元场合及环境特色而产生之不同必要性。
～, consequent (1)因果的必然性,后果的必然性 (2)后行必然性,后行的必然性 (3)推论必然性,推论的必然性 ↗necessity of consequence
～, hypothetical 假设必然性,假设的必然性 指依据多元场合及环境的假定推论，而产生之不同必要性。与↗necessity, conditioned 相似。
～, internal 内在必然性,内在的必然性 ↗necessity, intrinsic
～, intrinsic 内在必然性,内在的必然性 指从存有物内在本身的需要，而产生的必要性。与↗necessity of coaction相对。
～, moral 道德必然性,伦理必然性,伦理道德必然性 指客观的宗教信仰与人生价值观，所肯定的伦理、道德行为中之必要心态。
Nechao (拉) 乃苛[天],尼哥[基] ↗Necho
Necho 乃苛[天],尼哥[基] 埃及第廿六王朝开国法郎仆撒美提科/法老尼哥一世之子(列下/王下廿三29)。
necrologium (拉) 亡者录,亡者略传 此词源自希腊文的「nekros 死的」及「logos 语言」，指有关死亡的语言、文字描述。
necromancy 招亡术 此词源自希腊文的「nekros 死的」及「mantis 巫术者、占卜者」，指以巫术及占卜招来亡灵，卜卦未来的方法。
Nédoncelle, Maurice-Gustave (1905-1976) 内东塞勒 法国神学家、天主教司铎。其神学哲学思想特别发挥位际思想↗personalism，融合今日人文科学之重要思潮，并研究纽曼↗Newman的宗教哲学。着有《良心的相互性：论人的位格专著》(La réciprocité des consciences: essais sur la nature de la personne, 1943)、《纽曼的宗教哲学》(La philosophie religieuse de John Henry Newman, 1946)、《迈向爱及位格的哲学》(Vers une philosophie de l’amour et de la personne, 1957)等。
Nee, Watchman (1903-1972) 倪柝声 ↗Ni Tuo Sheng
need 需要 ↗necessity
negation (1)否定,否认 (2)消极,负面 此词源自拉丁文的动词「negare 否定、说不」而来。指一种不积极的心态与行动。与↗affirmation相对。
negative (1)否定,否认 (2)消极,负面 ↗negation
～ judgment 否定判断 ↗judgment, negative
～ way (1)否定法 (2)消极途径 ↗way, negative
～ theology 否定神学 ↗theology, negative
negligence (1)疏忽,忽略,忽视 (2)随便,不修边幅 此词源自拉丁文的「negligere, nec lego 不关心、不管、不理」，指漠不关心的心态。
Nehemia 《乃赫米雅》[天],《尼赫迈亚记》[基] ↗Nehemiah
Nehemiah 乃赫米雅[天],尼赫迈亚[基] 犹大支派哈加里雅/巴哈摩押之子，属犹大支派(厄上/拉二2)，是犹大充军后伟大领袖之一。
Nehemiah 《乃赫米雅》[天],《尼赫迈亚记》[基] 叙述乃赫米雅回耶路撒冷任犹大省长期间，整顿政风、提倡道德、实行宗教改革，恢复梅瑟与天主/上帝所立的盟约。
Nehemias (拉) 乃赫米雅[天],尼赫迈亚[基] ↗Nehemiah
neighbor 近人,邻居 此字一般来说指与某人结伙，加入他的团体，成为弟兄或他人。新约时，当经师问耶稣「谁是我的近人」时，耶稣断然改变了近人的观念，将此诫命普遍化，不只是爱朋友，更应爱仇人(玛/太五43-48)。
Neill, Stephen Charles (1900-1984) 尼耳,尼尔 苏格兰新约圣经学家、教会历史学家、安立甘教会主教。特别发挥传教学，并在印度传教廿年。着有《基督宗教传教史》(A History of Christian Missions, 1964)、《1517-1948年合一运动史》(A History of Ecumenical Movement 1517-1948, 1954)、《1861-1961年新约的解释》(The Interpretation of the New Testament 1861-1961, 1988)、《安立甘教会思想与生活》(Anglicanism, 1958)等。
Nell-Breuning, Oskar von (1890-1991) 内耳‧布罗伊宁,内尔‧布罗伊宁 德国伦理神学家、企业伦理学家、耶稣会会士。致力于发挥天主教教会社会思想↗teaching of the Church, social，并协助教廷编写《四十年》通谕↗Quadragesimo anno。与他人合编《政治学词典》五册(Wörterbuch der Politik I-V, 1947-1951)。另着有《股票市场伦理原则》(Grundzüge der Börsenmoral, 1928)、《正义与自由：天主教社会思想原则》(Gerechtigkeit und Freiheit: Grundzüge katholischer Soziallehre, 1985)等。
Nellas, Panayiotis (1936-1986) 内拉斯 希腊神学家、东正教会平信徒。神学思想主张神学应归根于教父学。着有《在基督内的神化》(Deification in Christ, 1987)等。
Neller, Georg Christoph (1709-1783) 内勒 德国教会法典学家、天主教司铎。神学思想趋向极端的费布罗尼乌斯主义↗Febronianism，其著作被列入《禁书目录》↗Index of Prohibited Books。着有《天主教法典原理》(Principia iuris publici ecclesiastici Catholicorum…, 1745)等。
Nemeshegyi, Peter (1923-) 内梅什塞吉 匈牙利神学家、耶稣会会士。在日本传教发挥其本地化的亚洲神学思想，主编《基督宗教的意义》(The Meaning of Christianity, 1982)。着有《奥力振论天主的父性》(La paternité de Dieu chez Origène, 1960)、《教会中圣神赋予活力及其制度因素》(L’animazione dello Spirito e l’elemento istituzionale nella Chiesa, 1971)等。
Nemesis (希Ne,mesij) 司命神 指希腊文学中古代女神，专司复仇赏罚善恶，是报应的化身。
nemesis (希ne,mesij) 报应,惩罚,天谴 此词源自希腊文的动词「nemein 安排、分配」，指给予公正的分配与安排的行动。
nemine contradicente (拉) 无人反对地 此词源自拉丁文的「nemo 没有人」、「contra 反」及「dicere 说话」，指某一提案没有人说反对的话，全体一致的通过。
nemine dissentiente (拉) 无人异议地 此词源自拉丁文的「nemo 没有人」、「dis 不同、别的」及「sentire 主张、认为」，指某一提案没有人表示不同的意见。
nemo dat quod non habet (拉) 没有的东西不能给
Nemrod (拉) 尼默洛得[天],宁录[基] ↗Nimrod
neologism 新说,新语 此词源自希腊文的「neos 新」及「logos 言语」，指社会上常有新的思想、主张、言语、词汇的诞生。如介于本有的二词汇「全球化」↗globalization与「地方化」↗localization之间的新名词「全球地方化」↗glocalization。
neology 新说,新语 ↗neologism
neomyst 刚领受圣职的人 此词源自希腊文的「neos 新」及动词「myeein 入门」，指刚参与圣统制的主教、司铎、执事。
neopaganism 非基督宗教的思想与生活,异教的思想与生活 指本为基督宗教信徒，因失去信仰或宗教生活而回复到无信仰前的状况。
neophyte (1)新教友,新信徒 此词源自希腊文的「neos 新」及动词「phyein 产生」，指刚刚皈依信仰进入教会的新奉教者(弟前/提前三6)。(2)新手 指刚刚踏入某一新生活或新舞台者，如新司铎、新加入修会之修士及初学生。
neophytos (希neo,futoj) (1)新教友,新信徒 ↗neophyte
neophytus (拉) (1)新教友,新信徒 (2)新手 ↗neophyte
neorealism 新实在论,新实在主义 指思想界、艺术界及宗教界重新肯定实在界的客观性，以及表达此客观性之普遍概念↗concept, universal与意义。
Neo-Calvinism 新加尔文主义,新加尔文学派 指在面对十九世纪的自由主义神学↗theology, liberal时，一些改革宗荷兰神学家，如巴文克↗Bavinck, Herman及贝库伟↗Berkouwer等，强调重回加尔文思想，建立与十九世纪思想潮流整合的神学体系。
Neo-Catechumenate 新慕道团 指由西班牙艺术家阿圭洛(Argüello, Francisco “Kiko”)于1964年在西班牙马德里贫穷人中，所发起的堂区之信仰生活改革的运动，借着制度化的共同圣事、礼仪与祈祷落实在具体的地方教会生活中，希望带来教会内的革新。
Neo-Catholics 新天主教派 指圣公会、安立甘教会或基督新教诸派中，喜爱天主教神学、仪式或教制者。
Neo-Chalcedonism 新加采东主义,新加采东学派 在第六、七世纪，加采东大公会议(Council of Chalcedon↗附录三)的基督两性一位教义，不被一性论↗monophysitism神学家所接受，因而发起此学派的神学反省。此反省使日后的君士坦丁堡第二届大公会议(Council of Constantinople II ↗附录三)，将此问题进一步的澄清，日后此学派逐渐衰退。
Neo-Evangelism 新福音派 1940年发源于福音派↗Evangelicals反对基要派↗Fundamentalists所发起的运动。
Neo-Hegelian movement 新黑格尔运动 十九世纪至廿世纪流行在西欧与美国的一种哲学潮流。此派依据黑格尔↗Hegel的思想，认为凡有限物体，均为绝对精神在本身以外的形象展现而已的思想运动。
Neo-Kantianism 新康德主义,新康德学派 指十九世纪后二十世纪初，流行于德国、俄国，主张重新发挥康德↗Kant的哲学思想的一种哲学派别。
Neo-Liberalism 新自由主义 指十九世纪以来，受启蒙运动↗Enlightenment、法国革命、浪漫主义↗Romanticism及唯心论↗Idealism的影响，以施莱尔马赫↗Schleiermacher、施特劳斯↗Strauß及布特曼↗Bultmann为主。在教义及圣经研究上，引发一股反传统的浪潮，如解神话化↗demythologization。
Neo-Lutheranism 新路德会的思想与生活,新信义宗的思想与生活,新路德会学派,新信义宗学派 起源于十九世纪自由主义神学↗theology, liberal的气氛中，路德会信义宗的学者，如克利福特↗Kliefoth及卡尼斯↗Kahnis等，主张回到马丁路德↗Luther原有精神及恢复信仰团体更严格的制度。
Neo-Orthodoxy 新正统主义 廿世纪更正教神学的一个新发展，它是改革宗在理性化的神学和保守的福音派之间寻找出路的新派别，由巴特↗Barth, Karl、布伦纳↗Brunner, Emil及布特曼↗Bultmann所领导。新正统主义肯定神是绝对超越的，除了借着耶稣基督及救恩史外，人无法认识天主/上帝，并强调两个最基本教义，即唯独恩典↗sola gratia及唯独圣经↗sola scriptura。
Neo-Pentecostalism 新五旬节教派 于二十世纪下叶，尤其是梵蒂冈第二届大公会议(Council, Vatican II↗附录三)后，在基督宗教内，再强调神恩对信仰革新的重要性。↗Movement, Pentecostal
Neo-Platonism 新柏拉图主义 于第三世纪到第六世纪之间，综合柏拉图思想、古代希腊哲学的重要思潮、东方的哲学思想(如希腊、埃及、美索不达米亚)及秘教↗mystery religions所形成的思想。以柏罗丁↗Plotinus为创始人，其它有普洛克路斯↗Proclus，主张宇宙的根源为完美至上的太一↗One, The。此完美至善的太一，依其肖像流出精神↗nous，精神再流出世界灵魂↗psychē，世界灵魂再产生其它的物质↗matter部分。
Neo-Protestantism 新宗教改革的思想与生活,新基督教的思想与生活,新更正教的思想与生活 此名称为1906年由特勒耳奇↗Troeltsch所起的，致力于一方面回到新教的起源精神，另一方面强调与现代文化思潮的配合。
Neo-Scholasticism 新士林学派,新经院学派 指十九、廿世纪在天主教会中，以多玛斯↗Thomas Aquinas等中古时代的神学家的思想↗theology, scholastic为中心，并以康德↗Kant、黑格尔↗Hegel等近代哲学家的神哲学为新血，以马雷夏↗Maréchal等神哲学家为代表的思想体系。
Neo-Thomism 新多玛斯学派,新多玛斯主义 为廿世纪多玛斯思想的复兴，主要分为两大派系：(1)超然的多玛斯主义，以马雷夏↗Maréchal、罗讷尔根↗Lonergan、拉内↗Rahner、科雷特↗Coreth等为代表，他们以康德↗Kant的思想来解释多玛斯主义。 (2)忠于多玛斯本人的思想，以雷吉纳耳德↗Reginald、吉耳松↗Gilson与马里旦↗Maritain。
Neo-Thomists 新多玛斯学派 ↗Neo-Thomism
Nephthali (希伯yliT'p.n:) 纳斐塔里[天],拿弗他利[基] ↗Naphtali
neque caro extra logon neque logos extra carnem (拉) 血肉不在圣言(道)外，圣言(道)也不在血肉外 指路德↗Luther有关基督学的名言。
Nēr (希伯rnE) (希Nhr) (拉) 乃尔[天],尼珥[基] 撒乌耳/扫罗王的大将，阿贝乃尔/押尼珥之父(撒下二8)。
Nēreus (希Nhreu,j) (拉) 乃勒乌[天],尼利亚[基] 罗马教会的信友，保禄/保罗的朋友(罗十六15)。
Neregel-Sereser (拉) 乃尔加耳沙勒责尔[天],尼甲沙利薛[基] ↗Nergal-Sarezer
Nergal-Sarezer 乃尔加耳沙勒责尔[天],尼甲沙利薛[基] 巴比伦王拿步高/尼布甲尼撒的大臣之一，曾参与攻陷耶京的战争(耶三十九3-13)。
Nēri (希Nhri,) (拉) 乃黎[天],尼利[基] 耶稣族谱中，默耳希/麦基的儿子，沙耳提耳/撒拉铁之父(路三27)。
Nerias (拉) 乃黎雅[天],尼利亚[基] ↗Neriah
Neriah 乃黎雅[天],尼利亚[基] 耶肋米亚/杰里迈亚先知的弟子，巴路克的父亲(耶卅六4)。
nescience 无知,不知 此词源自拉丁文的「ne, non 不、非、无」及「scire 知道」，指某种不知道的状态。↗agnosticism
Nesmelov, Viktor Ivanovic (1863-1920) 涅斯梅洛夫 俄罗斯东正教会神学家。特别跟随其师斯涅吉廖夫(Snegirev, Venjamin A. 1841-1889)，从人学↗anthropology的角度解释信理↗dogma意义的神学思想。着有《系统神学》(Dogmaticeskaja sistema sv. Grigorija Nisskago, 1887)、《知识论》(Vera i znacenie s tocki zrenija gnoseologii, 1913)等。
Nestle, Eberhard (1851-1913) 内斯特勒(父) 德国信义宗圣经学家、东方语言学家。致力研究旧约圣经《七十贤士译本》↗Septuagint，及促进新约圣经希腊原文的编着。着有《梵蒂冈与西奈抄本的旧约希腊文与传统经文合集》(Veteris Testamenti graeci codices Vaticanus et Sinaiticus cum texto recepto collati, 1880)、《依据抄本之新约希腊原文与批判性的批注》(Novum Testamentum graece cum apparatu critico ex editionibus et libris manu scriptis collecto, 1898)等。
Nestle, Erwin (1883-1972) 内斯特勒(子) 德国信义宗圣经新约经文学家。继续其父对新约圣经的研究，及编着新约圣经经文。着有《约瑟夫斯论犹太国》(Judaea bei Josephus, 1911)、《希腊及拉丁文新约》(Novum Testamentum graece et latine, 1956)共十七版等。
Nestorian Tablet 景教碑 ↗Tablet, Nestorian
Nestorianism 奈斯多略主义,奈斯多利主义[天],涅斯多留主义[基],聂斯多利主义[文] 中国另一名称为「景教」。指第五世纪依据奈斯多略↗Nestorius有关基督论↗Christology的学说，其跟随者所发挥的神学主张而成为教派。因此教派在发展地受到其它教会的压力，故而引退到东方直到636年唐贞观9年传入中国。
Nestorians 奈斯多略派,奈斯多利派[天],涅斯多留派[基],聂斯多利派[文] ↗Nestorianism
Nestorios (希Nesto,rioj) (约+451) 奈斯多略,奈斯多利[天],涅斯多留[基],聂斯脱利[文] ↗Nestorius
Nestorius (约+451) 奈斯多略,奈斯多利[天],涅斯多留[基],聂斯脱利[文] 小亚细亚人，428年任君士坦丁堡主教，极力主张安提约基学派↗School, Antioch的基督论↗Christology。依据当时教会对其思想的了解，奈氏相信基督有两个位格，也就是说祂的神、人二性并存于基督的肉身内。强调玛利亚/马利亚仅为基督人性的母亲，而非天主/上帝的母亲，因而反对童贞女为「天主之母」。其学说在451年的厄弗所大公会议(Council of Ephesus↗附录三)被判为异端。
Nethaneel (希伯laen>t;n>) 纳塔乃耳[天],拿坦业[基] ↗Nathanaēl
Nethaniah 乃塔尼雅[天],尼探雅[基] 圣经中以此为名者有二人：(1)依市玛耳/以实玛利的父亲王家的后代(列下/王下廿五23-25)。(2)阿撒夫/亚萨的第三子，曾任圣殿歌咏团第五班的首领(编上/代上廿五2-12)。
nether world 冥府,阴间,灵薄狱 旧约中指人死后居留的地方。↗sheol
Netter, Thomas(约1370/75-1430/31) 内特 英国神学家、加尔默罗会会士。曾参与康士坦斯大公会议(Council of Constance↗附录三)在比萨的会议，并反对威克利夫↗Wycliffe的神学思想。被称为「超群出众博士」↗Doctor Praestantissimus。着有《反威克利夫派与胡斯派的公教会之古代教义》(Doctrinale Antiquitatum Fidei Catholicae Ecclesiae adversus Wiclefitas et Hussitas, 约1421)等。
Neuenschwander, Ulrich (1922-1977) 诺伊恩施万德 瑞士神学家、改革宗牧师。思想追随史怀哲↗Schweitzer、田立克↗Tillich，属于自由派新教神学。着有《为新自由派神学定位》(Die neue liberale Theologie: Eine Standortbestimmung, 1953)、《信仰：信仰的本质及概念之反省》(Glaube: Eine Besinnung über Wesen und Begriff des Glaubens, 1957)等。
Neufeld, Karl Heinz (1939-) 诺伊费耳德,诺伊费尔德 德国基本神学家、耶稣会会士。出版拉内↗Rahner的全部神学著作。着有《受造界中的人》(Der Mensch in der Schöpfung, 1998)等。
Neuner, Joseph (1908-) 诺依纳 奥地利信理神学家、耶稣会会士。于印度从事神学研究与培育工作。在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的突破性经验中，更致力于促进亚洲神学↗theology, Asian与印度神学↗theology, Indian。与迪皮伊↗Dupuis合作出版《在天主教会之教义文献中的基督徒信仰》(The Christian Faith in the Doctrinal Document of the Catholic Church, 1981)。着有《印度教与基督宗教之导言》(Hinduismus und Christentum : Eine Einführung, 1962)、《基督启示与世界宗教》(Christian Revelation and World Religions, 1967)、《我的信仰：宗徒信经的说明及默想》(My Faith: The Apostolic Creed, an Explanation and Meditative Reflexion, 1998)等。
neurosis 神经官能症,神经精神病 此词源自希腊文的「neuron 神经」，指较轻微的心理疾病，如焦虑、忧郁、情绪紧张、惊惶不安等困扰，使得个人生活产生适应的困难。在今日整体的科学观中，应与心理治疗↗psychotherapy与宗教信仰一起提供援助与灵修辅导↗counselling, spiritual 。
Neusner, Jacob (1932-) 诺伊斯纳 美国犹太学家。致力于犹太主义的研究，并建立犹太学研究中心，从事出版多种犹太圣经译本及翻译工作。着有《耶稣的弟兄：雅各布伯义人及其使命》(The Brother of Jesus: James the Just and His Mission, 2001)、《三种信仰、一个神：犹太宗教、基督宗教及伊斯兰宗教的信仰教义与实践》(Three Faiths, one God: The Formative Faith and Practice of Judaism, Christianity, and Islam, 2002)等。
Neuss, Wilhelm (1880-1965) 诺伊斯 德国教会历史学家、天主教司铎。特别关注教会历史中的艺术的法展与演变。着有《二十世纪的神秘研究》(Studien zum Mythus des 20. Jahrhunderts, 1934)等。
neutral 中立的,不偏不倚的,中性的此词源自拉丁文的「ne 不、非、无」及「uter 二中之一、二中取谁」，指实在界中于思想、政治、宗教等层面上不偏袒二者中任何一方的心态。
neutralism 中立主义,中立政策 ↗neutral
neutrality 中立 指不偏不倚的态度↗neutral
Nevin, John Williamson (1803-1886) 内文 美国改革宗神学家。后期转向一般新教神学思想，主张基督在圣餐中真实临在↗presence, Eucharistic的奥秘。着有《古代圣经资料集》二册(Summary of Biblical Antiquities I-II, 1828)、《临在的奥秘》(The Mystical Presence, 1846)等。
Nevius, John Livingstone (1829-1893) 倪维思 美国改革宗牧师。其传教方法强调救济及改善农业的栽培技术，提倡本地教会政策。参与圣经翻译工作。着有《中国与中国人》(China and the Chinese, 1869)、《附魔及有关的题目》(Demon Possession and Allied Themes, 1893出版)等。
new 新 一般而言，此词汇与旧的↗old相对，指在人类生活各层面的过程上，为以前所没有的现象。在圣经中指天主的救恩史不断更新的现象。「新」约时代视耶稣基督↗Jesus Christ为新亚当(罗五12-17)。祂以「新」的精神、语言及比喻(玛/太九16-17)宣扬天国的福音。初期教会肯定，在基督内所有的人成为新的受造物(格后/林后五17)，而期待新天新地的来临(默/启二十一1)。
New Age 新时代 ↗Age, New
new being 新的存在 指在基督内，所有的人成为新的受造物，万物存在的方式一切更新。↗new、↗new birth
new birth 重生,新生 在一般人类的宗教经验中，将新入教者视为新诞生的婴儿是非常普遍的，象征「由神而生的，专属于神的」意思(若/约三6)。旧约从未提到「人的新生」，因为以色列人一出生就属于天主(出四22)。新约中，耶稣在对观福音并没有说到新的诞生，他仅训示人，为进天国必须变得如同小孩(玛/太十八3)，只有在若望福音明白指出「重生」的主张(若/约三3-5)。初期教会，宗徒们的反省，强调圣神内的新存在(铎/多三5)。
New Covenant 新约,新律 ↗Testament, New
New England theology 新英格兰神学 ↗theology, New England
new evangelization 新福传,新传播福音 教宗若望保禄二世(Ioannes Paulus II↗附录一)所强调的，指向后基督信仰的社会，重新宣报耶稣基督的福音。
new heaven and new earth 新天新地 指圣经默示录/启示录二十一章至二十二章所记载的，一切救恩历史高峰、圆满的境界。
New Jerome Biblical Commentary, The 《新热罗尼莫圣经批注》 大部份由天主教圣经学家编辑，并于1990年出版，具有代表性的圣经批注。名称为「新」，意为依据1968所出版之《热罗尼莫圣经批注》↗Jerome Biblical Commentary, The。
new man 新人 ↗new birth、↗grace
New Testament 《新约》 ↗Testament, New
New Testament theology 新约神学 ↗theology, New Testament
Newbigin, James Edward Lesslie (1909-1998) 纽比金 英国传教神学家、安立甘教会主教。致力于大公主义合一运动。着有《现代世界中的基督徒自由》(Christian Freedom in the Modern World, 1937)、《一个身体，一个福音，一个世界》(One Body, One Gospel, One World, 1959)、《跟随基督的福传方法》(Mission in Christ’s Way, 1987)等。
Newman, John Henry (1801-1890) 纽曼 英国神学家、初为安立甘教会神职、1845年转入天主教会、后成为枢机。牛津复兴运动↗Oxford, Movement领袖之一。神学思想特别关注信仰与理智、教会权柄与信徒的自由、教会的职分中之先知(教导)↗prophet、司祭(礼仪)↗priest及君王(管理)↗king的平衡关系。着有《四世纪的亚略主义》(The Arians of the Fourth Century, 1833)、《基督宗教教义的发展》(Essay on the Development of Christian Doctrine, 1845)、《为自己生活的辩护》(Apologia pro vita sua, 1864)、《信仰的逻辑》(An Essay in Aid of a Grammar of Assent, 1870)。
Newton, Isaac (1642/3-1727) 牛顿 英国科学家、物理学家、数学家。认为上帝是最高的主宰，维护宇宙的美丽及秩序，但否认天主圣三(三一上帝)↗Trinity、三位一体的教义，因为是人的理性无法推测及了解的。提出物理学基础的「力学三大定律」、「万有引力」与「光学」，并成为数学上「微积分」的创始人。着有《自然哲学的数学原理》(Philosophiae Naturalis Principia Mathematica, 1687)、《有关达内尔先知语言及默示录之我见》(Observations on the Prophecies of Daniel and the Apocalypse of Saint John, 1733)等。
Ng Chiong Hui (Shoki Coe) (1914-1988) 黄彰辉 台湾改革宗(长老会)神学家。致力于推动大公主义合一运动。强调第三世界神学↗theology, third world场合化的方法，即使上帝圣言降生在具体的社会政治情况中。认为神学教育有三个目标：培育基督徒、培育神学、培育神职人员。和一些同道建立东南亚神学研究院↗SEAGST。着有《回顾与反省》(Recollections and Reflections, 1993)等。
Ni Tuo Sheng (1903-1972) 倪柝声 中国新教讲道家。致力于以圣经为基础从事中国的福传工作。自1952年起坐监，其著作于死后出版。着有《福音真理》(1991)、《耶稣基督的启示》(1991)、《基督的奥秘》(1995)等。
Nicaea Council I 尼西亚第一届大公会议 ↗附录三
Nicaea Council II 尼西亚第二届大公会议 ↗附录三
Nicaenum (拉) 尼西亚信经 ↗Creed, Nicene
Nicanor (拉,英) 尼诺加尔[天],尼迦挪[基] 圣经中以此为名者有二人：(1)玛加伯时代，叙利亚色娄苛王朝的大将(加下七27，八9)。(2)宗徒时代教会初兴时，宗徒们所选的七位希腊教友充任执事中的一位(宗/徒六5)。
Nicene Creed 尼西亚信经↗Creed, Nicene
Nicephorus Blemmydes (1197/8-1269?) 尼塞福鲁斯 拜占廷神学家、东正教会会士。学术思想追随亚里士多德↗Aristoteles与教父神学传统，致力于东正教会与拉丁教会之间，尤其是在「及由子」↗Filioque神学问题上的沟通。着有《致会士之讲道》(Sermo ad monachos, 1698)、《圣咏批注》(Expositio in Psalmos, 1863)等。
Nicetas Acominatos (+1210后) 尼切塔斯 拜占廷神学家、总督、东正教会平信徒。面对当时的异端，着有二十七册《正统信仰宝库》(Treasury of Orthodoxy, 1204-1210)等。
Nicetas(Niceta) of Remesiana (+414后) 尼切塔斯 今南斯拉夫神学家、第五世纪初(Bela Panka)的主教。依据根拿迪乌斯↗Gennadios的传统描述，尼氏着有《为慕道者的教学》六册(Instructio ad baptismum competentibus I-VI)、《致一位跌倒贞女小册》(Libellus ad lapsam virginem)等。
Nicetas Stethatos (约1005-1090) 尼切塔斯 拜占廷神学家、东正教会会士。神学思想除了关注「及由子」↗Filioque的问题外，反对拉丁教会弥撒用无酵饼及司铎独身制，但于1054年在皇帝君士坦丁九世及教宗的代表面前收回此主张。着有《辩论》(Dialexis, 1053-1054)、《综合》(Synthesis, 1054)等。
Nicholas I (the Great) (858-867) 尼古拉斯一世,尼古拉一世,尼克拉一世 教宗。↗附录一Nicholas I (the Great)。
Nicholas II (1058-1061) 尼古拉斯二世,尼古拉二世,尼克拉二世 教宗。↗附录一Nicholas II。
Nicholas III (1277-1280) 尼古拉斯三世,尼古拉三世,尼克拉三世 教宗。↗附录一Nicholas III。
Nicholas IV (1288-1292) 尼古拉斯四世,尼古拉四世,尼克拉四世 教宗。↗附录一Nicholas IV。
Nicholas V (1447-1455) 尼古拉斯五世,尼古拉五世,尼克拉五世 教宗。↗附录一Nicholas V。
Nicholas Cabasilas(Chamaetos) (约1320-1391前) 尼苛劳斯‧卡巴希拉斯 ↗Nikolaos Kabasilas(Chamaetos)
Nicholas Cusanus (1401-1464) 尼古拉斯(库萨),尼古拉(库萨),尼克拉(库萨) ↗Nikolaus von Cusa
Nicholas of Autrecourt (+1350) 尼古拉斯(多特库),尼古拉(多特库),尼克拉(多特库) ↗Nicolas d’Autrecourt
Nicholas of Cusa (1401-1464) 尼古拉斯(库萨),尼古拉(库萨),尼克拉(库萨) ↗Nikolaus von Cusa
Nicholas of Lyra (1270-1349) 尼古拉斯(利尔),尼古拉(利尔),尼克拉(利尔) ↗Nicolas de Lyre
Nicholas of Ockham(Hotham, de Anglia)(约1242-1320) 尼古拉斯(欧坎),尼古拉(欧坎),尼克拉(欧坎) 英国神学家、方济会会士。神学思想属于传统士林/经院神哲学↗theology, scholastic。着有《有关天主的爱之辩论的问题》(Quaestiones disputatae de dilectione Dei, 1981)、《论自原祖所通传之人性的辩论问题》(Quaestiones disputatae de traductione humanae naturae a primo parente, 1993)等。
Nicholas of Swaffham (十五世纪) 尼古拉斯(斯沃夫汉),尼古拉(斯沃夫汉),尼克拉(斯沃夫汉) 英国神学家、圣衣会会士。神学思想属于士林/经院神哲学↗theology, scholastic。着有《论神学问题》二册(De rebus theologicis I-II) 等。
Nicholas Trivet(Treveth) (约1258-1334后) 尼古拉斯(特里维特),尼古拉(特里维特),尼克拉(特里维特) 英国圣经诠释学家、历史学家、文学家、道明会会士。神学思想属于士林/经院神哲学↗theology, scholastic。致力于批注圣经、奥古斯丁↗Augustinus及多玛斯↗Thomas Aquinas的著作。另着有《弥撒圣祭专论》(Liber de officio missae)、《从世界初始直至耶稣来临的历史》(Historia ab origine mundi ad Christum natum)等。
Nicholaus Bonetus (1300前-1343/1360) 尼古拉斯‧博内图斯,尼古拉‧博内图斯,尼克拉‧博内图斯 ↗Nicolas Bonetus
Nickel, Markus Adam (1800-1869)尼克耳,尼克尔 德国牧灵神学家、天主教司铎。致力于协助信友更了解及参与教会的礼仪↗liturgy与官方公开祈祷生活↗Breviary。着有《圣期与节日》六册(Die heiligen Zeiten und Feste I-VI, 1836-1838)、《教友日课经》(Laienbrevier, 1838)等。
Nicodemus (拉) 尼苛德摩[天],尼哥底母[基] 犹太人的首领，法利塞党，按若望/约翰福音记载，他是犹太公会议的议员，他曾为耶稣辩护(若/约七50)，也曾在夜间探访耶稣(若/约三1-11)。
Nicodemus, Gospel of 《尼苛德摩福音》[天],《尼哥底母福音》[基] 福音外传之一，约着于第五世纪，内容包括两部份：(1)彼拉多的行传。(2)基督降至阴间。
Nicolai, Jean (1594-1673) 尼古拉 法国神学家、道明会会士。神学思想反对杨森主义↗Jansenism，致力于出版多玛斯↗Thomas Aquinas的神学著作。着有《多玛斯学派论天主恩宠的正统命题》(Theses thomisticae orthodoxae de gratia divina…, 1636)、《依据奥古斯丁与多玛斯为本性及恩宠双方的整合的辩护》(Apologia naturae et gratiae seu de concordia utriusque, iuxta mentem Augustini et Thomae, 1665)等。
Nicolai, Philipp (1556-1608) 尼古拉 德国神学家、信义宗牧师。神学思想反对加尔文主义↗Calvinism及协助教友培育灵修及神秘祈祷。着有《显露加尔文主义的基本教义思想》(Fundamentorum Calvinianae…detectio, 1586)、《论两个反基督》(De duobus Antichristis, 1594)、《永生的理论》(Theoria vitae eternae, 1606)等。
Nicolaitanism 尼古拉主义 ↗Nicolaitans
Nicolaitans 尼古拉派 (1)新约默示录中被责斥吃祭肉、行邪淫的放纵派(默/启二6、14-15、20)。(2)中世纪反对圣职人员独身的人。
Nicolas Bonetus (1300前-1343/1360) 尼古拉斯‧博内图斯,尼古拉‧博内图斯,尼克拉‧博内图斯 法国神学家、天主教主教。神学思想属于思高学派↗Scotism，被称为「和平或有用博士」↗Doctor Pacificus aut Proficuus。着有《童贞玛利亚始胎专论》(Tractatus de conceptione Virginis Mariae)、《思高教义特色》(Formalitates doctrinae Scoti, 1489)、《自然神学》(Theologia naturalis, 1505)等。
Nicolas Cusanus (1401-1464) 尼古拉斯(库萨),尼古拉(库萨),尼克拉(库萨) ↗Nikolaus von Cusa
Nicolas d’Autrecourt (+1350) 尼古拉斯(多特库),尼古拉(多特库),尼克拉(多特库) 今法国神、哲学家。认为人的智力有两种，一是逻辑性的思考，另一是感性的直接证明。因此反对传统的亚里士多德↗Aristoteles的客观主义及人只有一种智力的说法。他认为世界自远古以来就已存在，否认任何证明天主/上帝存在的论证，信仰仅是伦理道德的诫命而已。1346年受教宗克雷孟六世(Clemens VI↗附录一)指责，宣布放弃其错误主张，公开烧毁其著作。着有《彼得‧隆巴四部语录注释》(Sentences, 约1335)、《中世纪神学、哲学的基本概述》、《政治学》等。
Nicolas de Clamanges (约1363-1437) 尼古拉斯(克拉马史),尼古拉(克拉马史),尼克拉(克拉马史) 法国神学家、人文学家、天主教司铎。致力于奔走解决天主教会内之亚维农分裂↗Schism of Avignon。着有《论教会腐败的状况》(De corrupto Ecclesiae statu)、《论研读神学》(De studio theologico)等。
Nicolas de Lyre (1270-1349) 尼古拉斯(利尔),尼古拉(利尔),尼克拉(利尔) 法国释经学家、方济会会士。专精希伯来文的学者、熟悉犹太旧约诠释书。发挥有关圣经四种意义↗sense of Scripture, fourfold的说法：「Littera gesta docet, quid credas allegoria, moralis quid agas, quo tendas anagogia」，意为：文字↗littera指出发生过的事实，寓意↗allegory告诉你应相信什么，比喻性诠释↗tropology指示你应做什么，神秘性诠释↗anagogy教导你往那里去。在与教宗若望廿二(Ioannes XXII↗附录一)的「神视」↗vision of God争辩中，反对若望廿二世，尼氏认为：去世的灵魂，可以直接享见天主。后教宗本笃十二世(Benedictus XII↗附录一)，在《应受赞美的天主》宪章↗Benedictus Deus中肯定，无罪污的灵魂，可直接地、面对面地、享见天主。被称为「一般博士」↗Doctor Planus或「有用博士」↗Doctor Utilis。着有《有关整部圣经文学研究集》五册(Postilla litteralis super totam Bibliam I-V, 1471-1472)被认为是中世纪最标准的释经书，一方面解释经文字义，另一方面描写伦理道德及神秘灵修的意义。其著作成为路德↗Luther翻译圣经的基础，后人据此有一名言↗si Lyra non lyrasset, Lutherus non saltasset
Nicolas d’Orbelles (十五世纪下半) 尼古拉斯(奥耳贝勒),尼古拉(奥耳贝勒),尼克拉(奥耳贝勒) 法国神学家、方济会会士。致力于发挥及批注敦司‧思高↗Duns Scotus的神学思想。着有《语录批注手册》(Compendium super Sententias, 1488)、《数学、物理学及形上学手册》(Compendium mathematicae, physicae et metaphysicae)等。
Nicolas Oresme (约1320-1382) 尼古拉斯‧奥雷姆,尼古拉‧奥雷姆,尼克拉‧奥雷姆 法国神学家、科学家、天主教司铎。致力于将神学与科学整合。着有《论基督内的属性交流》(De communicatione idiomatum in Christo)、《论太空》(Traité de la sphere, 1508)、《论天空及地球》(Le Livre du ciel et du monde, 1941-1943)等。
Nicolas Simonis (+约1495/1511) 尼古拉斯‧西莫尼斯,尼古拉‧西莫尼斯,尼克拉‧西莫尼斯 荷兰神学家、历史学家、教会法典学家、圣衣会会士。致力于保护正统天主教会神学与制度。着有《论教宗、皇帝及大公会议的权柄四册》(De potestate papae, imperatoris et concilii libri quatuor, 1495)等。
Nicolas, Jean-Jacques-Auguste (1807-1888) 尼古拉斯,尼古拉,尼克拉 法国辩护神学家、天主教平信徒。致力于面对十九世纪之理性主义↗rationalism及无神论↗atheism，为天主教会正统思想辩护。着有《有关基督宗教哲学研究集》(Études philosophiques sur le christianisme, 1842)、《童贞马利亚》三册(La Vierge Marie I-III, 1855-1860)、《耶稣基督的神性》(La Divinité de Jésus-Christ…, 1864)等。
Nicolaus (拉) 尼苛劳[天],尼哥拉[基] 新约中的人物，皈依犹太教的安提约基雅/安提阿人，接受洗礼后成为教友(宗/徒六5-6)。
Nicole, Pierre (1625-1695) 尼科耳, 尼科尔 法国天主教伦理神学家、辩证神学家。神学思想偏向杨森主义↗Jansenism，但反对加尔文主义↗Calvinism。着有《伦理道德文集》四册(Essais de morale, 1671-1678)、《一般恩宠专著》(Traité de la grâce générale, 1715)等。
Nicoletti d’Imola, Giovanni (约1367/72-1436) 尼科莱蒂 意大利教会法典专家、天主教司铎。着有《三本法令集批注》(Commentaria in tres libros Decretalium, 1498)等。
Niebergall, Friedrich (1866-1932) 尼贝加耳,尼贝加尔 德国实践神学家、信义宗牧师。致力于建立实践神学理论基础，并培育教会信仰团体。着有《实践神学》二册(Praktische Theologie I-II, 1918-1919)、《圣经为我们今日有何关系？》(Was ist uns heute die Bibel?, 1907)《摩登讲道》(Die moderne Predigt, 1929)等。
Niebuhr, Helmut Richard (1894-1962) 尼布尔(弟) 德裔美籍神学家、信义宗牧师。神学思想属于新正统派↗Neo-Orthodoxy，反对自由派。自称为基督徒的马克斯主义者，二次大战后看到马克斯主义的后果而逐渐离开，而转向政治神学↗theology, political。着有《启示的意义》(The Meaning of Revelation, 1941)、《基督与文化》(Christ and Culture, 1951)、《彻底的一神论与西方文化》(Radical Monotheism and Western Culture, 1960)等。
Niebuhr, Karl Paul Reinhold (1892-1971) 尼布尔(兄) 德裔美籍实践神学家、信义宗牧师。神学受巴特↗Barth及潘霍华↗Bonhoeffer的影响，反对新教自由派之人文主义基督徒思想。着有《文明需要宗教吗》(Does Civilization Need Religion?, 1927)、《道德的人与不道德的社会》(Moral Man and Immoral Society, 1932)、《人的本性与命运》(The Nature and Destiny of Man, 1941)等。
Nielson(Nellson, Nielsen), Laurentius (Nicolai Norwegus) (1538-1622) 尼耳森,尼尔森 挪威神学家、耶稣会会士。致力于在瑞典复兴天主教信仰，但没有成功。着有《基督徒宣信中的主之道路》(Confessio christiana de via Domini, 1604)、《论基督宗教的改革》(De reformatione religionis christianae, 1606)等。
Niemeyer, August Hermann (1754-1828) 尼迈尔 德国信义宗神学教育家。神学思想趋向启蒙运动↗Enlightenment，主张缓合多情的理性主义↗rationalism。着有《圣经的特色》五册(Charakteristik der Bibel I-V, 1775-1782)、《教育与教书的原则》(Grundsätze der Erziehung und des Unterrichtes, 1796)等。
Niemöller, Martin (1892-1984) 尼默勒 德国神学家、信义宗牧师。致力于推动基督徒之大公主义合一运动。着有《论信义宗的目前状况》(Zur gegenwärtigen Lage der evangelischen Christenheit, 1946)、《耶稣基督是主》(Herr ist Jesus Christus, 1946)、《主，我们该往何处去？》(Herr, wohin sollen wir gehen?, 1956)等。
Nieremberg(Niernberger), Juan Eusebio (1595-1658) 尼伦贝格 西班牙灵修学家、自然科学家、耶稣会会士。着有《论对耶稣的情感与爱》(De la afición y amor de Jesús, 1632)、《论对天主恩宠敬重》(Del aprecio y estima de la gracia divina…, 1638)等。
Niethammer, Friedrich Immanuel (1766-1848) 尼特哈默尔 德国信义宗神学家、哲学家。神学思想趋向人文主义及理性主义，并致力于教会建设及宗教教育。着有《将宗教视为科学》(Über Religion als Wissenschaft, 1795)、《启示信仰的理性基础之研究》(Versuch einer Begründung des vernunftmäßigen Offenbarungsglaubens, 1798)等。
Nietzsche, Friedrich Wilhelm (1844-1900) 尼采 德国哲学家、语言学家。他的思想影响后来的存在主义哲学↗existentialism及神死神学↗theology, death of God，他将人的自由当作救星，而追求更有生命力的超人↗Übermensch思想。着有《查拉图斯特拉如是说》(Also sprach Zarathustra, 1883-1885)，书中制造出「超人」的概念，并向世人宣告神已死了的观念。《悲剧的诞生》(Geburt der Tragödie, 1872)，强调人类必须超越「奴隶道德」与「主人道德」，才能使失去活动的文化兴奋，逃过衰亡的命运。另着有《快乐的科学》(Die fröhliche Wissenschaft, 1882)等。
Niger (希Ni,ger) (拉) 尼革尔[天],尼结[基] 西满/西门的外号，安提约基雅/安提阿教会的一位先知和教师(宗/徒十三1)。
Nigg, Walter (1903-1988) 尼格 瑞士神学家、改革宗牧师。致力于圣人传记写作，依据希伯来书信十二1所谓之「如云围绕的圣人」，援助基督徒活出真实的信仰。着有《伟大的圣人》(Große Heilige, 1947)、《上帝临在》(Gott ist gegenwärtig, 1967)、《圣人再来：基督徒生活的模范》(Die Heiligen kommen wieder: Leitbilder christlicher Existenz,1973)等。
night 夜 在圣经中，夜是有着双关的意义，一是致命死亡的夜，其中有着恐怖的恶势力(智十八14)。二是救恩解放的时刻，如雅威将以民从奴役中解救出来(出十一4-十二12-29)。新约强调耶稣是「光」，信仰基督的人已从黑暗转入光明(宗/徒廿六18)，成为「白昼之子」和「光明之子」(若/约十二36)。
nihil absolutum (拉) 绝对虚无 与↗nihil negativum相同。
nihil difficile amanti puto (拉) 我认为，为爱者毫无困难 指西塞罗↗Cicero的名言。
nihil est causa sui ipsius (拉) 没有存有物为自因 在神哲学上只有天主/上帝是绝对的自因↗causa sui。有限的存有物必须由潜能↗potency才实现↗act自己，因此，同样的存有物从潜能来看尚未存在，但从自因来看已经存在，二者相互矛盾，故命题成立。
nihil est in intellectu, quod prius non fuerit in sensu (拉) 如感官无形像，理智亦无心念;凡是在理智中的，没有不是早已在感觉中的 指先应在感官中有形像↗species，才能有理智的念虑。此为士林/经院哲学↗philosophy, scholastic知识论↗epistemology的基本原则，与康德↗Kant的主张有别。
nihil ex nihilo fit (拉) 无中不能生有 此词源自拉丁文的「nihil 无、没有」及「fieri 成为」，指每一件事物需要足够的理由才能存在。↗ex nihilo nihil fit
nihil habet rationem sacramenti extra usum a Christo institutum (拉) 除非有基督建设的行为，任何行动没有圣事性 指信义宗正统信仰有关圣事论的原则，即除非直接由耶稣基督或上帝所建设，其它基督宗教仪式不可称为圣事。
nihil humani a me alienum esse puto (拉) 我认为人性的一切与我有关 此词源自古代罗马神、哲学家。
nihil negativum (拉) 负面虚无,消极虚无 指绝对不存在也不能存在的状态。与↗nihil positivum相对。
nihil novi sub sole (拉) 太阳之下绝无新事 强调人生中不断重复的一面(训/传一9)。另一面启示中的天主/上帝，也不断创造新事物，如福音中耶稣所谓的「新衣、新酒」(谷/可二22)、保禄书信中所谓的「新人」(格后/林后五17)及默示录/启示录所谓的「新天新地」(默/启二十一1-2)。
nihil obstat (拉) 无障碍,无妨出版 天主教会指印书之许可。
nihil positivum 正面虚无,积极虚无 指尚未存在，而能由潜能到实现的存在状况。与↗nihil negativum相对。
nihil relativum (拉) 相对虚无 与↗nihil positivum 相同。
nihil volitum, quin praecognitum (拉) 除非先被认识(事物)，不可被愿望 指人应先认知某一事物，才可追求之。
nihilism 虚无主义 此词源自拉丁文的「nihil 无、没有」，指否定在知识论、政治社会、伦理道德、哲学、宗教信仰、神学等层面上的意义或实在界的真实存在。
nihilismus (拉) 虚无主义 ↗nihilism
Nikanōr (希Nika,nwr) 尼诺加尔[天],尼迦挪[基] ↗Nicanor
Nikel, Johannes (1863-1924) 尼克耳,尼克尔 德国旧约圣经学家、天主教司铎。致力于将旧约带入信仰团体中。担任宗座圣经委员会顾问，但在本委员会较保守的态度与现代开放的圣经学之间，寻求中庸之道。着有《旧约导论大纲》(Grundriß der Einleitung in das Alte Testament, 1924)、《旧约诠释手册》二十五册(Exegetisches Handbuch zum Alten Testament I-XXV, 1911-1933)等。
Nikephoros Blemmydes (约1080-1137) 布勒米德斯 ↗Blemmydes, Nikephoros
Nikephoros Theotokes (1731-1800) 特奥投克斯[天],塞奥托克斯[文] ↗Theotokes, Nikephoros
Nikodēmos (希Niko,dhmoj) 尼苛德摩[天],尼哥底母[基] ↗Nicodemus
Nikolaos (希Niko,laoj) 尼苛劳[天],尼哥拉[基] ↗Nicolaus
Nikolaos Kabasilas(Chamaetos) (约1319-1391后) 尼苛劳斯‧卡巴希拉斯 希腊神学家、天主教平信徒。神学思想追随额我略欧斯‧帕拉马斯↗Gregorios Palamas的神秘思想，同时关注当时代的社会伦理问题。其二著作《神性礼仪的解释》(Hermēneia tēs theias leitourgias)、《论在基督内的生活》五册(Peri tēs en Christo zoēs)，特别描写神秘的圣事神学。
Nikolaos of Methone (+约1165) 尼苛劳斯(梅托讷) 希腊辩论神学家、东正教会主教。致力于圣神的出发↗procession of the Holy Spirit之神学辩论，以及反对再复兴的新柏拉图主义↗Neo-Platonism。着有《解释普罗克洛斯的神学原则》(Anaptyxis tēs theologikēs stoicheioseos Proklou) 等。
Nikolaus Kempf (1397-1497) 肯普夫 ↗Kempf, Nikolaus
Nikolaus von Cusa(Kues) (1401-1464) 尼古拉斯(库萨),尼古拉(库萨),尼克拉(库萨) 德国神哲学家、数学家、科学家、天主教枢机主教。藉其所发挥的作用功能思想↗thinking, functional，为近代自实体形上学↗metaphysics of substance到关系形上学↗metaphysics of relation 之思想典范↗paradigm, shift of的转变铺路。主张「神在万物中，万物在神中」，发挥「对立相合↗coincidentia oppositorum」的思想。着有《论有学问的无知》(De docta ignorantia, 1440)等。
Nikolaus von Hontheim (1701-1790) 费布罗尼乌斯,费布罗纽斯 ↗Febronius, Justinus
Nikolaus von Strassburg (十四世纪上) 尼古拉斯(斯特拉斯堡),尼古拉(斯特拉斯堡),尼克拉(斯特拉斯堡) 德国神学家、神秘学家、道明会会士。神学思想追随大雅博↗Albertus Magnus与多玛斯↗Thomas Aquinas，并为神秘学家埃克哈特↗Eckhart辩护。着有《论基督的来临》(De adventu Christi, 1323前)、《哲学大全》(Summa philosophica, 1323前)等。
Nikolaus Weigel (约1396-1444) 魏格耳,魏格尔 ↗Weigel, Nikolaus
Niles, Daniel Thambyrajah (1908-1970) 奈耳斯,奈尔斯 锡兰神学家、卫理会牧师。促进合一运动及宗教交谈。着有《为叫他们得着生命》(That They May Have Life, 1952)，另有《在世界上》(Upon the Earth, 1962)，为有权威性的传教神学著作。在其《佛教与基督的要求》(Buddhism and the Claims of Christ, 1967)中，以佛教观念解释基督信仰。
Nilles, Nikolaus (1828-1907) 尼勒斯 卢森堡教会法典学家、礼仪学家、耶稣会会士。致力于研究东方教会的礼仪史。着有《为阐明东方教会历史的象征》二册(Symbolae ad illustrandam historiam ecclesiae orientalis…II, 1885)、《论耶稣至圣之心及玛利亚至纯之心节日的原因》二册(De rationibus festorum sacratissimi Cordis Iesu et purissimi Cordis Mariae I-II, 1885)等。
Nilus of Ancyra(Nilus Asketes, Nilus Sinaita) (五世纪上半) 尼卢斯 今土耳其神学家、隐修士。致力于描写隐修会之灵修意义。着有《会士灵修之基础与原则》(Logos askētikos)、《伦理及其它问题专著》(Tractatus moralis et multifarius)等。
nimbus (拉) (1) 荣光,灵光 神祇或大修行者显现四周发光的云雾或气雰。(2)光圈 ↗aureole
Nimis, Norbert(Johann Georg) (1754-1793后) 尼米斯 德国神学家、天主教司铎。神学思想趋向启蒙运动↗Enlightenment，引起教会传统的怀疑，而与布劳↗Blau, Felix Anton离开教会。着有《有关新约的诠释、应用教课书大纲》(Entwurf exegetisch-praktischer Vorlesungen über das Neue Testament..., 1787)、《依据新约圣经公教会之教理讲授手册》三册(Katholisches Religions-Handbuch mit der Heiligen Schrift des Neuen Testaments I-III, 1789-1792)等。
Nimrod 尼默洛得[天],宁录[基] 圣经中的一位传奇性人物，被列为含的后代，世界上第一个强人(创十8-12)。
nine choirs 天使九品[天],天军九队[基] ↗angels, nine choirs of
Nineham, Dennis Eric (1921-) 宁哈姆 英国安立甘教会新约圣经学家。致力于研究圣经解释学↗hermeneutics。着有《引用与冒用圣经》(The Use and Abuse of the Bible, 1976)等。
Ninety-Five Theses of Luther 路德九十五条命题 ↗Theses of Luther, Ninety-Five
Ninguarda, Felician (1524-1595) 宁括尔达 意大利神学家、道明会会士、主教。依据特利腾大公会议(Council of Trent↗附录一)的精神，致力于促进教会的革新。着有《保卫我们祖先的信仰》(Defensio fidei maiorum nostrorum, 1575)等。
Nippert, Ludwig (Lewis, Louis) (1825-1894) 尼佩尔特 德裔美籍卫理公会宣道学家、实践神学家。着有《实践神学：讲道学及牧灵神学手册》(Praktische Theologie: Handbuch der Homiletik und Pastoral-Theologie, 1879)等。
Nippold, Friedrich (1838-1918) 尼波耳德,尼波尔德 德国信义宗教会历史学家。致力于天主教与新教的思想与生活的比较。着有《耶稣的宗教之历史肯定》十册(Zur geschichtlichen Würdigung der Religion Jesu I-X, 1884-1893)、《公教的或耶稣会的？三种历史研究》(Katholisch oder jesuitisch? Drei zeitgeschichtliche Untersuchungen, 1888) 等。
nirvana (梵) 涅盘 指佛教修行至彻底断绝贪爱，根除执着、得到解脱、寂灭而达到不生不死、不入轮回的最高境界。换言之为绝对真如，最终实相。
Nishi, Amane (1829-1897) 西周 日本哲学家、作家、出版家。出版介绍英国哲学家，如米耳(Mill, John Stuart)、斯宾塞↗Spencer、法国哲学家鲁索↗Rousseau、孟德斯鸠(Montesquieu)的思想，以及其它西方文明到日本，并翻译了米耳的《功利主义》(Utilitarianism, 1971)一书，促进东西文化交流。
Nishida, Kitaro (1870-1945) 西田几多郎 日本佛教哲学家、神学家。吸收西方哲学，如詹姆斯↗James的哲学与心理学、博格森↗Bergson与新康德主义↗Neo-Kantianism，并创造东方精神传统的独特性，因此他的哲学可以称为「无之场所的哲学」。着有《善之研究》(Zen no kenkyu, 1911)、《艺术与伦理》(Art and Morality, 1973)、《自我意识中的直观和反省》(Intuition and Reflection in Self-consciousness, 1987)等。
Nissiotis, Nikos Angelos (1925-1986) 尼西奥蒂斯 希腊神学家、东正教会司铎。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的观察员。依据在普世教协↗WCC的工作，被称为东西方神学之建桥梁者。着有《自传》(Autobiographikon Sēmeiōma, 1968)等。
Nitzsch, Carl Immanuel (1787-1868) 尼切(父) 德国神学家、信义宗牧师。神学思想反对理性主义↗rationalism，强调基督徒经验及实践神学↗theology, practical。着有《实践神学》三册(System der Praktischen Theologie I-III,1847-67)、《基督徒福音对无文化民族的影响》(Die Wirkung des evangelischen Christentums auf kulturlose Völker, 1852)等。
Nitzsch, Friedrich August Berthold (1832-1898) 尼切(子) 德国信义宗系统神学家。致力于研究信理历史，及发挥信义宗的系统神学。着有《基督徒信理历史大纲》(Grundriß der christlichen Dogmengeschichte, 1870)、《信义宗系统神学教课书》(Lehrbuch der evangelischen Dogmatik, 1892)等。
Nivelle, Jabriel-Nicolas (1687-1761) 尼韦勒 法国神学家、天主教司铎。神学思想反对《天主的独生子》宪章↗Unigenitus Dei Filius，而受教会谴责。主编《提供给普世教会之「天主的独生子」宪章》四册(La constitution Unigenitus déférée à l’Église universelle I-IV, 1754-1757)等。
NJBC 《新热罗尼莫圣经批注》 ↗New Jerome Biblical Commentary, The
NN (拉) 我不知其名 为拉丁文之「Nomen Nescio」的简写。
Noah (希伯x;nO) 诺厄[天],挪亚[基] 此字有「逃过惩罚，获得救恩的义人」之意。也代表新人类的根源，基督的预像。诺厄是拉默客/拉麦的儿子，闪、含及耶斐特/雅弗的父亲，上主特别喜爱的义人，命他建造方舟以脱免洪水之灾(创五32，七6)。在旧约中，诺厄因其模范卓越的义德，使他得以逃脱事业的毁灭(创八21)。新约中提到诺厄是警惕的模范，向人指出败坏的世界，需要上帝的救恩(伯/彼前三20-21)。
Nobah 诺巴黑[天],挪巴[基] 梅瑟/摩西时代的以色列人，居默纳协/玛拿西支派(户/民卅二42)。
Nobe (拉) 诺巴黑[天],挪巴[基]↗Nobah
Nobili, Roberto de (1577-1656) 诺比利 意大利耶稣会会士。在印度传教，深入研究印度本地文化及语言，成为印度基督信仰及神学本位化↗inculturation之先锋，其方法引起印度及西方教会一些疑惑。其突破性的神学本位化思想亦散见于向西方教会报告之书信中。着有《灵修教义》(Gnanopadesam, 1673)、《论灵魂》(Attuma Nirunayam, 1889)等。
nobis quoque peccatoribus (拉) 「至于我们罪人」 天主教弥撒感恩经中的忏悔祈祷。
Nóbrega, Manuel da (1517-1570) 诺布雷加 葡萄牙传教学家、耶稣会会士。建立拉丁美洲巴西本地信仰团体及创建教会学校，并致力于保护贫困的原住民。着有《有关原住民皈依基督的对话》(Diálogo da Conversão do Gentio, 1556-1557)等。
Nock, Arthur Darby (1902-1963) 诺克 英国神学家、新约圣经学家、古代史学家。致力于研究古代希腊与罗马宗教。着有《论神明及宇宙》(On the Gods and the Universe, 1926)、《皈依：从亚力山大大帝到奥古斯丁之宗教中的旧与新》(Conversion: The Old and the New in Religion from Alexander the Great to Augustine of Hippo, 1933)等。
Nocturn 诵读日课,晨经,夜课经 此词源自拉丁文的「nox 夜」为字根，指天主教日课经的夜间经文，今称为诵读日课。↗Breviary
Nocturnum (拉) 诵读日课,晨经,夜课经 ↗Nocturn
Nōe (希Nw/e) (拉) 诺厄[天],挪亚[基] ↗Noah
noēma (希no,hma) (1)所思,心意 此词源自希腊文的「nous 精神」及「noein 思想」，指精神思维的对象。(格后三14；斐四7)。(2)恶意决定 (格后二11)
Noema (希Noema) (拉) 纳阿玛[天],拿玛[基] ↗Naamah
noēmata (希noh,mata) (1)所思,心意 (2)恶意决定 ↗noēma的复数词。
Noemi (拉) 纳敖米[天],内奥米[基] ↗Naomi
noēsis (希no,hsij) (1)认识,认识力 指纯粹理性之认识作用。(2)思想,思考 (3)能思 意识行动
noetic (1)思想的 此词源自希腊文的「nous 心灵」及「noēsis 认识」，形容属于理性的状态与特色。(2)知识的 (3)智者 指有智慧的人。
noetics 思想学,知识理论
Noetics 思想学派 十九世纪早期的思想潮流，以牛津大学为中心，趋向自由理性主义↗rationalism，与时代小册主义↗Tractarianism对立。
Nolan, Albert (1934-) 诺兰 南非洲神学家、道明会会士。于南非洲场合神学↗theology, contextual中心，致力于本地化的先知性神学。著作《基督宗教前的耶稣》(Jesus before Christianity, 1977)、《神在非洲》(God in Africa, 1988)
Noldin, Hieronymus (1838-1922) 诺耳丁,诺尔丁 奥地利伦理、牧灵神学家、耶稣会会士。致力于编写一部整体性、牧灵性之伦理神学教课书《伦理神学大全》三册(Summa Theologiae Moralis I-III, 1902)，成为后世教会伦理神学之典范。
「noli me tangere」 (拉) 「别摸我了」 耶稣复活后显现给贝塔尼/伯大尼的玛利亚/马利亚时，所说的话(若/约廿17)，在希腊原文之意为「别拉住我不放」。
nomen (拉) (1)名字,名称,名号 (2)姓名 ↗name
nomen est omen (拉) 名字预示未来 指从姓名中透露出意义及未来的命运，与中国的姓名学所言相似，如父母给予孩子「国安」、「福临」、「淑贞」等名字，表示对未来的使命、灵修的原则和希望完成的理想。
nominal 名义的,名称的,名字的 此词源自拉丁文的「nomen 名字」为字根，指用以表示人、事、物的词语或名称的幅度，但不一定确实地表达合乎实在界的状况。
nominalism 唯名论,唯名主义 指普遍或抽象观念只是名称，而不一定确实地表达合乎实在界的状况。主张天主本质内并无各属性相异的基础，所列属性只是人心中名目的学说。此为反对中古时代士林/经院神哲学↗theology, scholastic的详细形上学体系。其代表人物为阿贝拉尔↗Abélard及威廉‧欧坎↗Ockham, William of。
nominalismus (拉) 唯名论,唯名主义 ↗nominalism
nominalist 唯名论者,唯名主义者 ↗nominalism
nominatio (拉) (1)任命 (2)起名,提名 ↗nomination
nomination (1)任命 此词源自拉丁文的「nomen 名字」，指委派某人担任某种职务或赋予某地位的行动。(2)起名,提名 指为人、事、物命名。
nomism 依法主义 此词源自希腊文的「nomos 法律、律法」，广义而言，指严格遵循法律的态度。狭义而言，指宗教信仰在于严守法律以及遵守宗教律法的行为为主的心态。与↗legalism相同。
nomismus (拉) 依法主义 ↗nomism
nomokanon 法律集 此词源自希腊文的「nomos 法律」及「kanōn规则、准则」，广义而言，指奉为规臬之法律。狭义而言，指最早约公元六百年，东方教会及国家，依据不同主题整理之法令文集。
nomology 法律学,法学 此词源自希腊文的「nomos 法律、律法」及「logos 语言、学问」，指有关法律的学科知识。
nomos (希no,moj) 法律,律法 指为大自然、人类社会、宗教信仰团体，能和平地生存及生活，而制订的制度与规范。↗law
nomothesia (希nomoqesi,a) 立法 此词源自希腊文的「nomos 法律」及「thesis 设立、建立」，指建立法律规范(加下六23；罗九4；希/来八6)。↗legislation。
non-Catholic 非天主教徒 广义而言，指天主教以外的人。狭义而言，指天主教以外的基督徒。
non-Christian 非基督徒,外教人 指基督宗教以外的信徒。
non-Christian religion 非基督宗教 指伊斯兰教、佛教、道教、印度教等宗教。
noncognitive 非认知的,非认识性的指不属于认识↗knowledge的范围。
non-Confessional 无特定教派的 指不属于任何基督信仰中的教派之信徒。
nonconformance (1)不遵从,不从众,非协调,特异独行 (2)不从国教,非国教 ↗nonconformist
nonconformism 非协调主义,非国教主义 ↗nonconformist
Nonconformist 不从国教者,非国教主义者 指1662年脱离英国教会的两千名教士，不服从教会统一条例中使用公祷文的规定。后指英国任何教派不服从国教的教义与礼节的人。
nonconformist 不遵从者,不从众者,特异独行者,非协调者 指不随同一般社会、信仰团体生活的习惯与规范的心态。
nonconformity 不一致,不从众性,非随俗性 ↗nonconformist
non-Congregational 非会众的,非教派的 广义而言，指不属于任何有制度的基督宗教团体。狭义而言，指不属于公理宗教会↗Church, Congregational的人或信徒。
nonimputation 不归罪 马丁路德↗ Luther主张，在称义↗justification的过程中，天主/上帝并不归罪于犯罪者，而以基督的正义包容罪人↗imputation，使其唯靠信仰↗sola fide、唯靠恩宠↗sola gratia、作基督徒度义人的生活。
nonmoral 无道德的,道德规范以外的 指缺乏伦理道德↗morality的状态。
non-person 非位格,无位格 指缺乏位格↗person的存有物，即缺乏自我意识、自由给予、向无限真善美圣奥迹开放的状态。
nonpersonalistic 非位格化的,无位际性的 指一种非以位格↗person为思想典范的思维方式，如一元论↗monism的思想学说或东方道家的宇宙观。
nonrational 非理性的,无理性的 指缺乏理性↗reason的状态。
nonreligious 非宗教性的 指缺乏宗教↗religion的状态。
nonrepugnantia (拉) 非矛盾性 指没有相互矛盾↗repugnance的状态。
nonverbal 非语言,无言语 指无需用语言来表达的状态。
～ communication 非言语交往,非言词沟通,形态传述 ↗communication, nonverbal
nonviolence 非暴力 指以和平而不以粗暴行动面对危机、不正义、冲突场合的心态。
nonvoluntary 非意志的,非意愿的 指非以自由意志决定行动的心态。
non being (1)非存有 (2)非存有物 与↗being相对。
non coerceri maximo, contineri tamen a minimo, divinum est (拉) 神明的特色，即不被限制于至大者，但被包容于至小者 指文学家荷耳德林(Hölderlin)所描述，有关基督宗教中伟大天主/上帝的形象，绝对超越时空，无所不在的奥秘。
non numerantur sed ponderantur (拉) 重质不重量 此词源自拉丁文的「numerus 数字」及「pondus 重量、斤量」而来，指评估某一人、事、物时，将内在的质量高于其数量。
non peccare posse (拉) 能不犯罪(性)
non placet (拉) 不赞成 此词源自拉丁文的「placere 适意、如意」，指不满意、不喜欢的心态。在投票时投反对票。与↗placet相对。
non plus ultra (拉) 没有更超越的,没有更大的,没有更好的 此词源自拉丁文的「plus 更多」及「ultra 超越、越过」，指至高到极限的表达。
non posse mori (拉) 不能死 ↗immortality
non posse non peccare (拉) 不能不犯罪 奥古斯丁↗Augustinus的神学主张，指人类在原罪↗sin, original的状况下生活，实在而言无法避免犯罪。
non posse peccare (拉) 不能犯罪 指人在圆满光荣的状态中生活，依据荣福直观↗vision, beatific，已完全、绝对的超过犯罪之可能性。↗impeccability
Non possumus (拉) 《我们不能》 指罗马教廷对国家元首拒绝的言词，如教宗额我略七世(Gregorius VII↗附录一)对英王亨利八世请求离婚之答词；教宗碧岳七世(Pius VII↗附录一)对拿破仑一世要求教宗放弃领土之答词；碧岳九世(Pius IX↗附录一)对意大利政府要求放弃领土之答词。
non progredi regredi est (拉) 不进则退 ↗regression、↗progress
non sequitur (拉) 推不出,不能推出 指无法推论出结果。
None 午后祈祷,第九时辰经 此词源自拉丁文的「nonus 第九个」，指天主教官方公开日间祈祷的三个步骤之第三阶段。↗Breviary
noogenesis 精神创生,理智创生,思想创生 此词源自希腊文的「nous 精神，心灵」及「genesis 生产、产生」，指德日进↗Teilhard de Chardin认为，宇宙演化中，生命的潜在能量演化出意识以后，所有的一连串发展，直至精神境界的产生。
Noort, Gerard van (1861-1946) 诺尔特 荷兰信理神学家、天主教司铎。致力于研究及教育传统士林/经院神学↗theology, scholastic。着有《护教及信理神学专著》十册(Tractatus apologetici et dogmatici I-X, 1898-1908)等。
noosphere 精神领域,理智领域,思想领域 此词源自希腊文的「nous 精神、心灵」及「sphaira 球、界、圈」，指精神界及理性生命层次的宇宙性状态。
Noris, Enrico (1631-1704) 诺里斯 意大利神学家、奥古斯丁会会士。致力于研究白拉奇异端↗Pelagius。在反对巴依乌斯↗Baius, Michael及杨森主义↗Jansenism时，保护奥古斯丁↗Augustinus的恩宠↗grace论。着有《白拉奇主义历史》(Historia Pelagiana, 1693)等。
norm 规范,准则,标准 此词源自拉丁文的「norma 准则」指个人、社会、国家、宗教团体皆有维持秩序的原则及衡量是非的依据。
～, cultural 文化规范 文化对个人、家庭、家族、社团、大社会所建立的某些特殊规定。
～, dependent 准则下的准则 指依据另一更重要的基本标准，如信理↗dogma依据圣经而建立的教里准则。
～, doctrinal 教义准则 每一宗教团体，尤其是启示宗教↗religion, revealed，有其信仰内容的特殊范围。
～, moral 道德规范,伦理规范 指衡量个人、社会团体、国家及宗教生活是非标准的依据。
～, normative 准则的准则 一切标准的最高依据，如信理↗dogma是信仰的标准，圣经则是信理的准则。
norma (拉) 规范,准则,标准 ↗norm
～ credendorum 信仰准则,信仰规范 指应该相信的教义之规范。
～ docendorum 教导准则,教导规范 指应该教导的教义之内容。
～ non normata 非准则的准则 在基督徒的主张中指圣经。
～ normans 准则的准则 ↗norm, normative
～ normata 准则下的准则 ↗norm, dependent
normative 规范的,准则的,标准的,模范的
～ ethics 规范伦理学 ↗ethics, normative
～ language 规范语言 ↗language, normative
～ science 规范科学 ↗science, normative
～ truth 规范真理 ↗truth, normative
Nösselt, Johann August (1734-1807) 内斯耳特,内斯尔特德国信义宗教会历史学家、新约诠释学家。面对当时的理性主义，为启示宗教的可信性辩论，致力于将神学与圣经思想运用于具体的信仰生活中。着有《基督宗教的真理及神性的辩护》(Verteidigung der Wahrheit und Göttlichkeit der christlichen Religion, 1766)、《为神学各部门最好书的导言》(Anweisung zur Kenntniss der besten allgemeinen Bücher in allen Teilen der Theologie, 1779)等。
Nostra Aetate (拉) 《在我们的时代》,《论教会对非基督宗教态度宣言》 简称「非基督宗教宣言」。标题为宣言首句。教宗保禄六世(Paulus VI↗附录一)于1965年梵蒂冈第二届大公会议(Council, Vatican II↗附录三)颁发，内容说明天主教会对其他非基督宗教逐渐走向开放的态度。
notae ecclesiae (拉) 教会的标记,教会的特征 ↗notes of the church
not-being (1)非存有 (2)非存有物 ↗non being
note (1)标记,记号 (2)正确性
～, theological 神学正确性 指基督信仰中命题的权威性与确实性的程度。↗notes, theological
notes of the church 教会的标记,教会的特征 ↗church, notes of the
notes, theological 神学正确性 依照天主教神学家一般的主张，依次有：启示并定断的信理↗de fide divina et definita、启示信仰↗de fide divina、定断信理↗de fide definita、正确信仰↗de fide、天主教信仰↗de fide catholica、近乎信理↗proximum fidei、神学确知↗theologically certain、教会训诲↗doctrina ecclesiastica、一般意见↗sententia communis、神学意见↗opinion, theological。与较消极指出某一命题错误的「神学品评」↗censure, theological相对。
Noth, Martin (1902-1968) 诺特 犹太裔德国旧约圣经学者。致力于研究犹太古代史之地理与一般社会风俗习惯，以及以色列十二支派的口传数据。在《以色列十二支派族谱》(Das System der zwölf Stämme Israels, 1930)书中，提到以色列众支派在客纳罕/迦南所举行的盟约大会。在其著作《梅瑟五书传承史》(Überlieferungs-Geschichte des Pentateuch, 1948)中，提到旧约的梅瑟五书，直到厄斯特拉/以斯拉时代才定稿。另着有《以色列历史》(Geschichte Israels, 1950)等。
nothing 虚无 与存有↗being或实在界↗reality相对。
nothingness (1)虚无性,空无性 (2) 不存在性
nothing comes from nothing 无中不能生有 指基本的形上学↗metaphysics原则，即每一存有物需足够理由才能存在，虚无却非为足够的理由。↗nihil ex nihilo fit
notio (拉) (1)知识,认识 (2)概念,观念 (3)表记,标记 ↗notion
notion (1)概念,观念 (2)表记,标记 此词源自拉丁文的「noscere 知道、明了、领悟」为字根，指了解行动的结果。
～, divine 天主的表记 在士林/经院神哲学↗theology, scholastic传统，天主圣三(三一上帝)↗Trinity中的每一位有其特色，而资以区别的记号有五种，如：圣父的无起源性↗inascibility及主动产生性↗generation, active的两特色；圣子的被动产生性↗generation, passive；圣神的被动发生性↗spiration, passive及主动发生性↗spiration, active的两特色。↗Trinity
notional (1)概念的,观念的 (2)标记的,表记的 (3)标记性的,表记性的
～ act in God 天主内表记性行动 在人类有限的言语表达下，天主圣三(三一上帝)内因表记↗notion不同，因此三位各有其行动上的特色。
～ knowing in God 天主内表记性认识 在士林/经院神哲学↗theology, scholastic传统中，天主圣父藉以产生圣子的表记性行动。
～ willing in God 天主内表记性意志 在士林/经院神哲学↗theology, scholastic传统中，圣父圣子藉以共发，即「及由子」↗Filioque圣神的表记性行动，即「爱」。
notitia (拉) (1)领悟,了解,晓悟 (2)知识,认识,学识 ↗notion
Nötscher, Friedrich (1890-1966) 内彻尔 德国旧约圣经学家、天主教司铎。致力于研究古代东方语言。着有《目睹天主的面容：圣经与巴比伦的看法》(Das Angesicht Gottes schauen: Nach biblischer und babylonischer Auffassung, 1924)、《古代东方与旧约的复活观》(Altorientalischer und alttestamentlicher Auferstehungsglaube, 1926)等。
not-self 非我 ↗non-ego
noumenon 物自身,存有物本身 此词源自希腊文的「nous 精神、心灵、理性、理智」、「noein 认识、思想」，指哲学家康德↗Kant的说法，纯粹理性及直观作用所了解的事物，即存有物本身↗thing-in-itself或实体本体。
nourishment 食物 一般来说，人如其它动物，需要摄取食物，以维持生命。因此圣经将食物分成三种等级：(1)创造与服从的等级，创世纪中描述，天主创造一切，并将食物赐给受造物(创一29)。(2)盟约与信仰的等级，因着盟约天主担负起祂百姓的生活，以祂的言语养育百姓(申八3)。(3)福音与仁爱的等级，因着天主对人无限的大爱，藉耶稣的体血，天主是祂子女的食物，使天主子民以祂的言及祂的体血作为生命之粮(若/约六32)。
nous (希nou/j) 精神,心灵,理性,理智,灵能 古代希腊哲学思想中，指人内在除了身体↗sōma、灵魂↗psychē以外的另一种更高、更精华的向度，即内在的光、良知，能认识善恶、认识天主法律，叫人按自然法、按天主法律生活。↗mind
Nouvelle théologie (法) 新神学 ↗théologie, Nouvelle
Nouwen, Henri Jozef Machiel (1932-1996) 卢云,纽文[天][基],瑙文[文] 荷兰神学家、灵修学家、心理学家、天主教司铎。致力于将神学与今日的心理学，在灵修学内结合。着有《创造性的职务》(Creative Ministry, 1971)、《使一切成为新的》(Making All Things New, 1981)等。
Nova et vetera (拉) 新的和旧的「东西」 指马窦福音十三章52节所谓，包容历史过去及今日的综合性说法。
Novak, Michael (1933-) 诺瓦克 美国神学家、天主教平信徒。着有《开放的教会》 (The Open Church, 1964)、《信与不信：自我认识的哲学》(Belief and Unbelief: A Philosophy of Self - Knowledge,1965)、《迈向有关企业团体的神学》(Toward a Theology of the Corporation, 1981)、《天主教伦理与资本主义的精神》(The Catholic Ethic and the Spirit of Capitalism, 1993)等。
Novalis (1772-1801) 诺瓦利斯 德国早期浪漫派诗人。致力于将哲学、科学与宗教信仰结合，并以诗的形式表达。着有《基督宗教或欧洲》(Die Christenheit oder Europa, 1826)，将基督教历史描写为团结、分裂及新的团结三个阶段。另着有《宗教歌》(Die geistlichen Lieder, 1802)、《信仰与爱情…》(Glauben und Liebe…, 1798)等。。
Novati, Giovanni Battista (1585-1648) 诺瓦蒂 意大利神哲学家、灵医会会士。致力于研究圣母学↗Mariology。着有《论童贞天主之母玛利亚的卓越性》(De eminentia Deiparae virginis Mariae, 1630)、《为病人与临终者恰当的服务提出建议与伦理原则》(Adnotationes et decisiones morales pro opportuno infirmis et moribundis auxilio praestando, 1638)等。
Novatian (约+257/258) 诺瓦替安努斯[天],诺瓦天,诺洼天[基],诺瓦蒂安[文] ↗Novatianus
Novatianus (拉) (约+257/258) 诺瓦替安努斯[天],诺瓦天,诺洼天[基],诺瓦蒂安[文] 罗马神学家、天主教主教。生平之事多不可考，因严厉反对背教者重新加入教会，而引起西方教会著名的「诺瓦替安努斯分裂」↗Novatianism。按热罗尼莫↗Hieronymus的记载，其思想属于严格的正统派。他的基督论受德尔图良↗Tertullianus的影响。在其《论天主圣三》(De Trinitate)中，特别发挥天主圣父与圣子的关系。另着有《论犹太人的食物》(De cibis Iudaicis)中，以寓意性诠释↗exegesis, allegorical，解释犹太人的食物。
Novatianism 诺瓦替安主义[天],诺瓦天主义[基] 第三世纪诺瓦替安努斯↗Novatianus所提倡的严格派，肯定教会的神圣性，认为叛教者不得重归教会，教会的定罪权、赦罪权并非无限。但此主张被教会弃绝。
Novatianists 诺瓦替安派[天],诺瓦天主义[基] ↗Novatianism
novena (拉) 九日敬礼 此词源自拉丁文的「novem 九」，指天主教传统中，为准备大节日、大圣人庆日或圣神降临节，所做的九天特别祈祷。
novice 初学者,初学生 此词源自拉丁文的「novus 新」为字根，指修道生活培育过程的第一个阶段。
novissima (拉) 四末,四终 此词源自拉丁文的「novus 新」为字根，指死亡、审判、天堂、地狱。↗de novissimis
novitiate 初学院 指为训练初学生↗novice之修道院。
nox magna (拉) 伟大的黑夜 此词源自拉丁文的「nox 黑、夜」及「magnus 大、伟大」，指耶稣从死亡到复活的那一夜。基督宗教礼仪中，指耶稣复活节前夕，也是慕道者领洗前那一日。
NT (拉,英) (Novum Testamentum, New Testament) 新约圣经,新经 指新约圣经的简写↗Testament, New。
NT (拉,英) (Novum Testamentum, New Testament) 新约,第二盟约 指天主/上帝借着耶稣基督与人类所建立的新盟约↗Testament, New。
nuclear family 核心家庭 ↗family, nuclear
Nugent, Francis (1569-1635) 纽金特 爱尔兰神学家、灵修学家、嘉布迁会会士。神学思想趋向神秘主义↗mysticism。着有《神学课程》(Cursus theologicus)、《反对非天主教圣职人员专著》(Tractatus contra ministrum acatholicum)、《祈祷的秘密旅程》(Secreta itinera orationis)等。
nullitas (拉) 无,全无,虚无 ↗nullity
nullity 无,全无,虚无 此词源自拉丁文的「nullus 无有、没有一个人」，指空无的状态。↗nothingness
nullius(episcopi) (拉) 免属(主教),非属(主教) 指不属于任何教区主教的管辖。
Numbers 《户籍纪》[天],《民数记》[基] 后世又增补的梅瑟法律书，本书记载了数次的户口调查及兵士登记的事，其中心思想在说明上主与选民双方对盟约所持有的态度。
numbers 数目 圣经中的数目，多有象征性的意义，如：乐园中有四条河流(创二10)、达味在位四十年(撒下五4)、以民在旷野中停留四十年(户/民十四34)、耶稣在旷野中祈祷，并四十天守斋(谷/可一13)、埃及的十个灾祸(出七14)、天主/上帝十诫(出卅四28)以及伯多禄应宽恕七十个七次(玛/太十八22)等。这些象征性的数字表达了特殊的意思。如在圣经中，四是宇宙整体的数目、七是真实而完美的数字、十二也是一个完美的数字，象征天主子民的十二支派。
～, apocalyptic 默示录的数字[天],启示录的数字[基] 指默示录中兽，即魔鬼的数字666(默/启十三18)。
numen (拉) 神明,神能
Numeri (拉) 《户籍纪》[天],《民数记》[基] ↗Numbers
numinosum (拉) 神妙的 ↗numinous
numinous 神妙的 此词源自拉丁文的「numen 神明、神能」为字根，指宗教中所经验到的超越理性之神圣不可测的事实。
Nun (希伯!Wn) (拉) 农[天],嫩[基] 若苏厄/乔舒亚的父亲(出卅三11；户/民十三16)。
nun (1)修女 (2)比丘尼 指不同宗教中的女修道士。
Nunc dimittis (拉) 现在可放(你的仆人平安的去了) 新约圣经中西默盎/西面的赞美歌(路二29-32)。
nunc stans (拉) 现在站立 此词源自拉丁文的「stare 站、立」，指天主的永恒性与现在性，祂无始无终、无过往、无来者，是永恒的现在。
Nunciature, Apostolic 教廷大使馆 因梵蒂冈为国家，教宗为国家的元首，故委派代表至不同的国家，建立外交关系。
Nuncio 教廷大使,教廷公使 此词源自拉丁文的「nuntius 报告、传信者」，指大使代表教宗及教廷，给外国首长到任信函。
～, Apostolic 教廷大使,教廷公使 教廷派驻外国首都的常任大使。
Nuntiatura Apostolica (拉) 教廷大使馆
nuptial mass 婚姻弥撒,婚姻感恩礼 ↗mass, nuptial
Nutricius ecclesiae (拉) 教会保护者 此词源自拉丁文的「nutrire 喂养」及「ecclesia 教会」，指保护养育教会，亦即古时皇帝的宗教称呼。
Nygren, Anders (1890-1978) 尼格伦 瑞典辩证神学家、大公主义合一运动者、信义宗主教。神学思想反对形上学，也不接受客观永久的价值，而以具体的历史研究法，描述大宗教的特色，如基督宗教是以爱↗agapē，柏拉图主义是以情感之爱↗eros，犹太宗教以法律↗law为核心范畴，引起学术界反对。着有《宗教的先验性》(Religiöst apriori,1921)、《爱与情感之爱》(Agapē and Eros, 1932-1939)、《意义与方法》(Meaning and Method, 1972)等。
Nympha (希Nu,mfa, Nu,mfan, Numfa/n) 宁法[天][基] 劳狄刻雅/老底嘉地方的女教友，家境富有，可供教友聚会、分饼(哥/西四15；罗十六5)。宁法的性别，因抄本的不同无法确定，大部份的抄本为「Nympha」，即为女性。
Nymphas (希Numfa/j) 宁法[天][基] 劳狄刻雅/老底嘉地方的男教友，家境富有，可供教友聚会、分饼(哥/西四15；罗十六5)。宁法的性别，因抄本的不同无法确定，若抄本中的写法为「Nymphas」则为男性。
Nyssen, Wilhelm (1925-1994) 尼森 德国神学家、东正教会修院院长。神学思想属于否定神学↗theology, apophatic。并致力于整合东方教父们的传统神学，如狄奥尼修斯↗Dionysios Areopagita，以及西方神学家，如波那文都拉↗Bonaventura及礼仪专家卡瑟耳↗Casel及圣经的思想。着有《游牧民族的神》(Der Gott der wandernden Völker, 1969)、《治愈的基督》(Der heilende Christus, 1977)等。


基督宗教外语汉语神学词典-O-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

O

Ō (希W w) 欧梅加 ↗omega
O Deus, ego amo Te (拉) 喔，天主我爱慕祢！[天],喔，上帝我爱慕祢！[基]
O tempora, o mores (拉) 「喔，时代！喔，伦理道德！」 指伦理道德日益败坏，一代不如一代的感叹语。
OAMDG (Omnia ad maiorem Dei gloriam) 一切愈显主荣 ↗AMDG
O-Antiphons 长对经 天主教会于圣诞节前几天，在弥撒福音前，或日课晚祷中，所诵念的七端称呼耶稣基督之特殊的对答祷词，每端皆以「喔！」开始。
oath 誓言,宣誓 一般社会生活，为了保证自己言语的价值而做的声明。旧约时代，人们为了保证盟约的许诺，而做一些特别、隆重的承诺(创廿四2-4)。新约中，耶稣的言谈极有分寸，祂为了确保讲道的权威，也只以「我实在告诉你们…」做开始。在山中圣训中，祂甚至禁止人发虚誓(玛/太五33-37)。到了初期教会，其它的宗徒及保禄也都谴责发虚誓的人(弟/提前一10)。
～ against modernism 反现代代主义宣誓 ↗modernism
Obadejah (希伯hy"d>b;[o) 亚北底亚,敖巴狄雅[天],俄巴底亚,俄巴底雅 [基] ↗Obadiah
Obadejah (希伯hy"d>b;[) 《亚北底亚》[天],《俄巴底亚书》[基] ↗Obadiah
Obadia (拉) 亚北底亚,敖巴狄雅[天],俄巴底亚,俄巴底雅 [基] ↗Obadiah
Obadia (拉) 《亚北底亚》[天],《俄巴底亚书》[基] ↗Obadiah
Obadiah (希伯hy'd.b;[o) (英) 亚北底亚,敖巴狄雅[天],俄巴底亚,俄巴底雅 [基] 圣经中以此为名者，如：(1)十二小先知之一，与厄则克耳/以西结先知同时代(北/俄一1)。(2)北国以色列王阿哈布/亚哈的家宰，一位敬畏天主的善人(列上/王上十八3-20)。(3)则鲁巴贝耳/所罗巴伯的子孙，阿尔难/亚珥难的儿子(编上/代上三21)。
Obadiah 《亚北底亚》[天],《俄巴底亚书》[基] 十二小先知书之一，内容分为：诅咒厄东民族终必灭亡的神谕、厄东民族将受惩罚的原因及上主的日子来临时，以色列民族终将复兴。
Obed (拉) 敖贝得[天],俄备得[基] ↗Jobed
obedience 服从,顺从,忠顺,听命 此词源自拉丁文的「ob 顺、跟」及「audire 听、聆听」，指遵守法律，服从命令的态度。依据旧约圣经，服从并非不得已、也非被动的屈服，而是对天主/上帝的计划采取顺从的行为。人类从开始就已抗命，将后代的子民都牵涉到叛逆之中(创三1-19)。新约时代，耶稣基督为服从的模范，祂听命至死，死在十字架上(斐/腓二8)，由所受的苦难中学习服从(希五8)；因此耶稣基督的门徒肯定：服从天主/上帝胜过服从人(宗/徒四19)。教会历史依据此精神发挥修会生活中的服从愿↗obedience, vow of观念。
～, blind 盲目服从 指以盲人的图像，模拟性地形容，将自己各方面的理由不再视为行动的原则，反而依据上司的安排，完全认同、实行上司的意愿。
～, canonical 修会的服从誓愿 指依据教会法律的规定，宣誓终身听命于合法长上，度一个福音劝谕的修道生活。
～, vow of 服从愿 会士藉此公愿，宣发力行福音劝谕，奉献自己于上帝，加入修会，将自主权交于合法的长上，视长上的安排为上帝的旨意，表示上帝的旨意比自己的主权更为宝贵(斐/腓二8)。
obedientia (拉) 服从,听命 ↗obedience
～ caeca 盲目的服从 ↗obedience, blind
～ canonica 修会的服从誓愿 ↗obedience, canonical
～ potentialis 服从潜能,顺命潜能 ↗potency, obediential
obedientia Christi (拉) 基督的服从
～ activa 基督主动服从 指耶稣基督在宣扬福音时、受难前的服从生活。
～ passiva基督被动服从 指耶稣基督在受难时的服从心态。
obedientia ecclesiastica (拉) 对教会的服从 指信徒随从教会的管辖权与训导权。
obeisance 敬礼,尊敬,敬重 指对偶像、尊长、君王表示敬意的膜拜行动，如鞠躬、顿首等。
obelos (希ovbelo,j) 订正符号 古代文稿中的订正及符号，指古代手写本在可疑词句或可订正词句上，所表示疑问及可订正的符号。
Oberhauser, Benedikt (1719-1786) 奥伯豪泽尔 奥地利神学家、教会法典学家、本笃会会士。神学思想主张费布罗尼乌斯主义↗Febronianism及若瑟主义↗Josephinism。着有《教会法典课程…》三册(Praelectiones canonicae…III, 1761-1763)、《历史及批判性的辩护》(Apologia historico-critica…, 1771)、《论教区及修会司铎尊严之专著》(De dignitate utriusque cleri tam saecularis quam regularis dissertatio, 1784-1786)等。
Oberndorfer, Coelestin (1724-1765) 奥伯恩多夫尔 德国神学家、伦理学家、本笃会会士。面对新教思想家，保护教会的正统思想，并致力于整合士林/经院神哲学↗theology, scholastic与实证神学↗theology, positive。着有《论爱的起源》(De caritatis initio, 1754)、《神学、信理、历史之批判性的系统》(Systema theologico-dogmatico-
historico-criticum, 1762)等。
Oberrauch, Herkulan (Anton Nikolaus) (1728-1808) 奥伯劳赫 奥地利伦理神学家、方济会会士。致力于促进伦理神学的革新，并反对启蒙运动↗Enlightenment的思想家。着有《基督徒正义的课本》四册(Institutiones iustitiae christianae I-IV, 1774)、《伦理神学》八册(Theologia moralis I-VIII, 1797-1798)等。
Oberthür, Franz (1745-1831) 奥贝提尔 德国信理神学家、天主教司铎。神学思想批判耶稣会所主张之士林/经院神哲学↗theology, scholastic，并依据启蒙运动↗Enlightenment，致力于革新神学教育，以人学及圣经视为神学的基本范畴。着有《圣经人学》四册(Biblische Anthropologie I-IV, 1807-1810)、《神学的一般方法论及信理神学的特殊方法论》(Methodologie der theologischen Wissenschaften überhaupt und der Dogmatik insbesondere, 1828)、《神学辞典》二册(Theologische Encyclopädie... I-II, 1828)等。
obiectum (拉) (1)物体,实物 (2)客体,对象 (3)目标,目的,宗旨 此词源自拉丁文的「ob 逆、反、倒」及「iacere 抛、投、掷」，指对面的事物。↗object
～ electionis 拣选的对象 依据新教神学，指天主/上帝所预先选择、实在得救的人。↗election、↗predestination
～ fidei 信仰的对象 指信徒所相信的内容与意义。↗faith
～ fidei formale 信仰的型式客体 指圣经及教会训导权所肯定信理的不可错误性↗infallibility。
～ fidei materiale 信仰的质料客体 指启示中的信仰奥迹↗mystery，即天主圣三(三一上帝)↗Trinity、救恩↗salvation、恩宠↗grace及末世↗eschatolog等。
～ formale 型式客体,型式对象 ↗object, formal
～ materiale 质料客体,质料对象↗object, material
～ theologiae 神学的客体,神学的对象 指神学所研究、描述的信仰范围。 ↗theology
～ theologiae formale 神学的型式客体,神学的型式对象 指神学的知识论之角度，即如何认识启示的真理。↗epistemology, theological
～ theologiae materiale神学的质料客体,神学的质料对象 指神学所研究的启示内容与奥迹。
obiter dictum (拉) 顺便说的话,附带的意见 此词源自拉丁文的「obire 经过」及「dicere 说」，指在发挥主题时，另加上其它的话。今日的解释学↗hermeneutics指出某一经文之主体性意义与附带意义的区别。
obituary 讣文,死亡宣告 此词源自拉丁文的「obire,obitus 经过、过去」指经过此世到另一世界。
object (1)物体,实物 (2)客体,对象(3)目标,目的,宗旨 此词源自拉丁文的「ob 逆、反、倒」及「iacere 抛、投、掷」，迎面抛来的事物。指客观之物体、事物，即主体所要思考、追求、实行的「对面」之对象。在西方神、哲学思想的历史中，视为「主体」↗subject及「客体」↗object典范的一面。
～, formal 型式客体,型式对象 主体从某一特殊角度，观察一个存有物的特质与特征，如在论人时，以性别、社会性、文化等作为描述他的角度。与↗object, material相互补充。
～, material 质料客体,质料对象 主体所指向的具体存有物之整体或存有物本身，如在论人时，将人视为研究的内容。与↗object, formal相互补充。
objectification (1)客体化,客观化(2)对象化 ↗objectify
objectify (1)客体化,客观化(2)对象化 指将实在界或思想内容视为客体或事物。与↗reification相似。
objective (1)客体的,客观的,无偏的(2)客体,客观(3)目标的,目的的(4)目标,目的
～ certainty 客观的确定性 ↗certitude, objective
～ criterion 客观的标准 ↗criterion, objective
～ knowledge 客观的知识 ↗knowledge, objective
～ method 客观的方法 ↗method, objective
～ reality 客观的实在 ↗reality, objective
～ truth 客观的真理 ↗truth, objective
～ validity 客观的有效性 ↗validity, objective
～ value 客观的价值 ↗value, objective
objectivism 客观论,客观主义 指在知识论方面，过于强调主体外实在界的事实，忽略主体内在因素，对认识实在界的重要性的心态。与主观主义↗subjectivism相对。
objectivization (1)客体化,客观化 (2)对象化 ↗objectify
objectivity 客观性,客体性,具体性 指在知识论方面，将实在界依据其内在因素视为事实之理性状态。与↗subjectivity相对。
oblata (拉) (1)奉献品,供物 此词源自拉丁文的「offerre 供给、呈献」、「oblatus 被呈献的、被奉献的」，指信友奉献于祭台的事、物。依据圣经的传统，饼与酒被视为教会礼仪中主要的奉献物。(2)未祝圣的祭饼,面饼
oblatio (拉) (1)奉献,献祭 (2)祭品,供物 ↗oblation
oblation (1)奉献,献祭 (2)祭品,供物 指在天主教感恩祭典↗Eucharist与新教圣餐仪式中，向天主/上帝供奉的面包与酒。
～ theory 奉献论 认为弥撒的本质是基督自己在祭台上，将其体、血奉献给天主父的学说。
obligation (1)义务,责任,职责 (2)约束,束缚(3)合同,契约 此词源自拉丁文的「ob 向、反、在上」及「ligare 联系、捆绑」，指在法律、道义、人情、宗教等方面，加予人要求与规定。
～, holiday of 教会法定节日,停工瞻礼 指依据《天主教法典》↗CIC第1246-1247条的规定，在节日，如主日、圣诞节等，教友应参与弥撒，并停止劳力工作。
oboedientia (拉) 服从,顺从↗obedience
obscenity 淫秽,下流,可憎 此词源自拉丁文的「obscenus 不祥、猥亵、淫荡」，指在言语、思想、行为上的亵渎与不敬。圣经以不恰当的性行为，来描述不忠于天主/上帝的信仰态度(弗五5；默/启九20)。
obscurantism 蒙昧主义 此词源自拉丁文的「obscurare 遮掩、蒙蔽」，指以黑暗的图像来描绘思想上的反对理智及启蒙的态度。
obscurity (1)晦涩,费解 (2)模糊,含糊 (3)无名,默默无闻 此词源自拉丁文的「obscurare 遮掩、蒙蔽」，指以黑暗的图像来描绘生活中模糊不清的状态。
obsecratio (拉) 恳求,哀求,请愿 此词源自拉丁文的「ob 向、反、在上」及「sacer 神圣」，指向神明或神圣的奥迹祈求。
obsequiae (拉) 殡葬弥撒,殡葬祭礼
obsequiale (拉) 殡葬仪式书,殡葬礼典
observant (1)观察者 此词源自拉丁文的「ob 向、反、在上」及「servare 观察、保存、保护」，指观察敏锐，善于观察的人。(2)严守者,遵守者 指对法律、规章及风俗习惯等，采严格遵守的态度。
Observants 严守派 指天主教会方济修会中，于1368年开始为反对当时一些会士放松的修道生活，而严格遵守会规的会士。
observation (1)观察,觉查(2)遵守,奉行,严格遵守 ↗observant
obsessio (拉) 着迷,困扰,强迫状态 ↗obsession
obsession 着迷,困扰,强迫状态 此词源自拉丁文的「ob 向、反、在上」及「sedere 坐」，指某一事物，萦绕于心的感情、意念、欲望，支配、强迫、约束着内在生活，占有及约束其它存有物的状态。
～, diabolical 附魔,着魔↗possession, diabolical
～, diabolical corporal身体的附魔 ↗possession, diabolical corporal
～, diabolical spiritual 精神的附魔↗possession, diabolical spiritual
obsignatio fidei (拉) 信誓的盖印 此词源自拉丁文的「ob 向、反、在上」及「signare 印记、签名」。教会早期德尔图良↗Tertullianus对洗礼的称呼，因慕道者须上道理课，领洗前发誓，洗礼故称。
obstinacy 顽固,固执,倔强 此词源自拉丁文的「ob 向、反、在上」及「stare 站立」，指站在反对的立场。
Occam, William of (1280-1349) 威廉‧欧坎[天],威廉奥‧康姆[基],威廉‧俄坎 [文] ↗Ockham, William of
Occamismus (拉) 欧坎主义 ↗Ockhamism
occasion (1)时节,时刻,场合 (2)机会,机缘 此词源自拉丁文的「ob 向、反、在上」及「cadere 坠落、落下」，指偶而发生坠落的状况。
occasionalism (1)偶因论 此词源自拉丁文的「ob 向、反、在上」及「cadere 坠落、落下」，指偶而发生坠落的状况。在宗教与神哲学的传统中，否认受造物有一个原因，也不认为其具有固有力量自为原因，认为其发生与使他物发生都不过是机缘而已。(2)机会说,机缘论,
occasionarius (拉) 机会犯 在教会传统的说法，指信友应避免犯罪的机会，但在某种场合便习惯性的犯罪。
occidentalism 西方精神,西方主义
occidentalization 西方化,西化,欧化
occult 隐密的,掩蔽的,遮盖的,遮蔽的 此词源自拉丁文的「ob 向、反、在上」及「celare 盖住、隐蔽」，形容被盖住的密闭状态。
occultism 隐密主义,隐密说 指一种心态，即相信可靠的知识，不以科学方法，而依据难以理解的心灵洞察力而来得的。
occultismus (拉) 隐密主义,隐密说 ↗occultism
occupation (1)职业,工作,行业,职务 (2)占领,占据,占有 此词源自拉丁文的「ob 向、反、在上」及「capere 抓、拿取、据有」，指控制管理某种领域与范围。
Ochino, Bernardino (1487-1564) 奥基诺 意大利神学家、宗教改革家、原为方济会会士、后转入新教。受萨伏那洛拉↗Savonarola的影响，在灵修方面强调克修↗asceticism。因思想倾向路德↗Luther，遭异端裁判审判，而逃往日内瓦。着有《自辩》(Apologhi, 1544)、《三十篇对话》(Dialoghi I-XXX, 1566)，书中被指摘不信三位一体↗Trinity、《迷宫》(Laberinti, 1561)，书中攻击加尔文派↗Calvinism。
Ochozias (希 vOcozi,aj) (拉) 阿哈齐雅[天],亚哈谢[基] ↗Ahaziah
Ockham, William of (1285-1374) 威廉‧欧坎[天],威廉‧奥康姆[基],威廉‧俄坎[文] 英国士林/经院神哲学家、方济会会士。思想受奥古斯丁↗Augustinus、波那文都拉↗Bonaventura、多玛斯↗Thomas Aquinas、敦司‧思高↗Duns Scotus的影响。为唯名论↗nominalism的重要发展人物。他认为教会的教义不能以科学证实，只承认圣经的权威。1328年被处以绝罚，1331年被逐出修会。被称为「常胜博士」↗Doctor Invincibilis。他认为万物都出于神，上帝是创造者和保存者。他否认宗教有绝对的权力↗Plenitudo potestatis，认为合法属灵的权力，就是不参与世俗事务的决定，教宗之所以犯错，正是因为他想攫取属世权力，只有按福音行事者，才可担当此职。其著作《四部语录批注》(Commentary on the Sentences)为其思想大全，实际上他只修订注释第一部，称为↗Ordinatio，其余三部尚未修订，而是以报告的方式出现，称为↗reportationes，另着有《逻辑总论》(Summa Logicae)等。
Ockhamism 欧坎主义 十四世纪威廉‧欧坎↗Ockham, William of唯名论↗nominalism的神学主张，认为理性不能推论到存在及道德原则的普遍事实，而是直接出于天主的旨意。
O’Collins, Gerald (1931-) 奥柯林斯,欧克林 澳洲神学家、圣经学家、耶稣会会士。神学思想依据今日的圣经学，解释说明耶稣基督↗Christology的奥迹，以及相信祂的条件↗theology, fundamental。着有《基本神学》(Fundamental theology, 1981)、《基督论》(Christology, 1995)等。
O’Connell, John Patrick (1918-1960) 奥康奈耳,奥康奈尔 美国神学家、天主教司铎。致力于圣经与礼仪书的编着与出版。着有《圣经故事》(Bible Story, 1959)、《基督与教会》(Christ and Church, 1960)等。
Octateuch 八经 此词源自希腊文的「oktō 八」及「teuchos 书、册」，指包括梅瑟五书/摩西五经↗Pentateuch、若苏厄书/乔舒亚记、民长纪/士师记、卢尔德传/路得记合成八书。
Octava (拉) 八日庆 ↗Octave
Octave 八日庆 此词源自拉丁文的「octō 八」，指天主教在大节日后的八天庆节，如圣诞节、复活节…等。
Octavius di Ravenna (约1524-1596) 奥克塔维厄斯,欧克塔维乌斯 意大利神学家、方济会会士。神学思想忠心追随敦司‧思高↗Duns Scotus，并担任特利腾大公会议(Council of Trent↗附录三)之神学顾问。着有《预定论专著》(Tractatus de praedestinatione)、《论信经专著》(Tractatus de symbolo fidei)等。
Octogesima adveniens (拉) 《八十年来临》通谕 标题为通谕首句。教宗保禄六世(Paulus VI↗附录一)于1971年颁布，为纪教宗念良十三世(Leo XIII↗附录一)的第一个社会问题《新事》通谕↗Rerum novarum八十周年。强调基督徒对现代政治生活的责任，应尊重不同政党，尤其应注重社会正义。
Odaia 曷达委雅[天],何达威雅[基] 圣经上以此为名者有四，其中较为著名的是厄里约乃/以利约乃的儿子，达味/戴维的后裔(编上/代上三24)
O’Daly, Gerard J. P. (1943-) 奥戴利 爱尔兰文学家、哲学家。致力于研究基督徒古代文学与哲学，并为神学研究铺路。着有《奥古斯丁论心灵的哲学》(Augustine’s Philosophy of Mind, 1987)、《奥古斯丁的天主之城：读者指南》(Augustine’s City of God: A Reader’s Guide, 1999)、《非基督徒和基督徒的伯拉图主义》(Platonism Pagan and Christian (2001)等。
Oded 敖德得[天],俄德[基] 圣经中两个人的名字：(1)先知阿匝黎雅/亚撒利雅的父亲(编下/代下十五1-8)。(2)北国以色列的一位先知与北国培卡黑王是同时代的人(编下/代下廿八9-15)。
Odenwald, Johann Karl Theodor (1889-1970) 奥登瓦耳德,奥登瓦尔德 德国神学家、信义宗牧师。神学思想趋向自由派，特别关注神学、教会、社会之间的关系。着有《新教的神学：鸟瞰与导言》(Protestantische Theologie：Überblick und Einführung, 1928)、《发展中的年轻教会》(Junge Kirche im Werden, 1935)等。
odium theologicum (拉) 对神学争辩的厌恶 指神学家之间，因神学问题的争论，而引起的反感。
Odon (Odo) de Cluny (约878-942) 奥东 法兰西礼仪学家、圣乐学家、克吕尼(Cluny)隐修院院长。奉教宗若望十一世(Ioannes XI↗附录一)委派，整顿高卢与意大利境内的隐修院的制度。中世纪的一些圣乐，大都藉其名而作。
Oduyoye, Mercy Amba (1934-) 奥杜约耶,欧笃优业 非洲加纳卫理会妇女神学家。着有《聆听与知晓：有关非洲基督宗教的神学反省》(Hearing and Knowing: Theological Reflections on Christianity in Africa, 1986)、《Anowa女子：非洲妇女与父权》(Daughters of Anowa: African Women and Patriarchy, 1995)，并与其它女性神学家合着《以热忱与慈悲：第三世界妇女做神学》(With Passion and Compassion: Third World Women Doing Theology, 1988)等。
OE 《众东方教会的》,《论东方公教会法令》 ↗Orientalium Ecclesiarum
Oecolampadius (Huschin, Huszschyn), Johannes (1482-1531) 厄克兰帕迪乌斯[天],埃科兰巴狄,厄克兰巴丢[基],奥科兰帕狄乌斯[文] 瑞士改革宗神学家、教父学家、新教牧师。神学思想受茨温格利↗Zwingli的影响，成为巴塞尔新教的领袖。认为基督只是属灵的临在于圣体圣事中。在马尔堡对谈↗Colloquy of Marburg, 1529中，与茨温格利共同反对重洗派↗Anabaptists。着有《有关路德的看法》(Iudicium de Luthero, 约1521)、《有关(耶稣建立圣体圣事)言语的真实说明》(De genuine verborum…expositione, 1525)等。
oeconomia (拉) 工程,计划 ↗economy
oecumenic 大公的,合一的,普世教会的 ↗oecumenical
oecumenical 大公的,合一的,普世教会的 ↗ecumenical
oecumenicus (拉) 大公的,合一的,普世教会的 ↗ecumenical
Oehler, Gustav Friedrich (1812-1872) 厄勒 德国旧约圣经学家、圣经诠释学家、信义宗牧师。致力于研究旧约的神学思想。着有《旧约神学》二册(Theologie des Alten Testaments I-II,1873-1874)等。
Oehler, Wilhelm (1877-1966) 厄勒 德国传教神学、历史学家、信义宗牧师。致力于研究传教历史，神学思想的特色为将若望福音视为传教性的文件。曾到中国传福音。着有《中国与基督徒福传之过去与今日》(China und die christliche Mission in Geschichte und Gegenwart, 1925)、《若望：向世界及信仰团体的传教文件》(Johannes：Missionsschrift für die Welt und Wort an die Gemeinde, 1964)等。
Oekolampad, Johannes (1482-1531) 厄克兰帕迪乌斯[天],埃科兰巴狄,厄克兰巴丢[基],奥科兰帕狄乌斯[文] ↗Oecolampadius
Oepke, Albrecht (1881-1955) 厄普克 德国圣经学家、信义宗牧师。在研究宗教历史时，特别关注以色列在救恩历史中的角色。在研究新、旧约时特别应用圣经解释学↗hermeneutics, biblical。着有《保禄的福传道里》(Die Missionspredigt des Apostels Paulus, 1920)、《耶稣与旧约》(Jesus und das Alte Testament, 1938)等。
Oetinger, Friedrich Christoph (1702-1782) 厄廷格 德国神秘神学家、信义宗牧师。神学思想趋向敬虔主义↗pietism、自然神论↗deism及斯韦登堡学派↗Swedenborgianism。着有《撒罗满与耶稣伦理教育的比较》(Die Sittenlehre Salomo in Vergleichung mit der Lehre Jesu, 1758)、《由生命理念演绎的神学》(Theologia ex idea vitae deducta, 1765)等。
Oettingen, Alexander von (1827-1905) 厄廷根 爱沙尼亚(Estonia)信义宗神学家。其思想特色为以统计学列出伦理道德的实况。着有《伦理道德学统计为社会伦理的意义》(Die Moralstatistik in ihrer Bedeutung für eine Sozialethik, 1882)、《路德会的系统神学》(Lutherische Dogmatik, 1897)等。
offence (1)过犯,罪过,犯罪,犯法(2)得罪,冒犯(3)进攻,攻击 ↗offense
offense (1)过犯,犯法 (2)得罪,冒犯 (3)进攻,攻击此词源自拉丁文的「ob 向、反、在上」及「findere 打、打击、劈开」，指打击犯法的行为。宗教界以此名词描述人对神、他人及自然环境的错误的行为。
offer (1)奉献,呈献 (2)给予,提供,提出 此词源自拉丁文的「ob 向、反、在上」及「ferre 带来、给予、提供」，指向上提供礼物，后成为宗教上的基本行为。
offering (1)祭物,祭品,礼物 (2)奉献,供奉 指奉献的行为及行为所包含的物质内容。↗offer
offertorium (1)献金,捐献,捐款 (2)奉献,奉献仪式 (3)奉献歌,奉献经↗offertory
offertory (1)献金,捐献,捐款 此词源自拉丁文的「ob 向、反、在上」及「ferre 带来、给予、提供」，指在宗教上所奉献的财物。(2)奉献,奉献仪式 (3)奉献歌,奉献经 弥撒经文的一部份，指在奉献时所歌唱、诵念的经文。
Office 日课,每日礼赞↗Breviary
office (1)职务,公职 (2)职位,任务
～, divine每日礼赞 ↗Breviary
～, ecclesiastical 教会职务 指教会中为达成神性的目的，由天主或教会以固定方式，所设立之职责，每种职务均有其权利与义务。
～, pastoral 牧灵职务
～, Petrine 伯多禄职务[天]彼得职务[基] ↗papacy、↗Pope
～, priestly 司祭职务,司铎职务 ↗priest
～, prophetic 先知职务↗prophet
～, teaching 训导职务 ↗teach
Office, Holy 圣部,教义部 由教宗保禄三世(Paulus III↗附录一)于1542年建立的机构，目的为保存真正的信仰，特别为侦察并限制异端，与异端裁判所↗Inquisition有历史连贯但意义不同。今日在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)开放的态度下，改名为教义部↗Congregation for the Doctrine of the Faith。
officiant 主祭,主礼 指主持弥撒、圣事或礼拜仪式的司祭或牧师。↗office
officiate 举行礼仪,主持仪式 指主持弥撒、圣事或礼拜仪式的行动。
Officium (拉) 日课,每日礼赞↗Breviary
officium (拉) (1)职务,公职(2)职位,任务↗office
Ōg (希伯gwO#) (希 ;Wg) (拉) 敖格[天],噩[基] 巴桑/巴珊阿摩黎人的国王(咏/诗一三五11，一三六20)。
Ogden, Schubert Miles (1928-) 奥格登 美国神学家、卫理会牧师。在其著作《无神话的基督》(Christ without Myth, 1961)，严格批判布特曼↗Bultmann之剔秘↗demythologization的神学思想。其它著作，如《上帝的实在性》(The Reality of God, 1966)、《论神学》(On Theology, 1986)，认为一切神学应以神为中心来发挥信仰的意义。
Ohm, Thomas (1892-1962) 奥姆,奥姆 德国传教学家、本笃会会士。参与梵蒂冈第二届大公会议(Council, Vatican II↗附录三) 《论教会传教工作法令》↗AG的编写工作。认为传教工作的目标为传播福音，而非为建立地方教会↗plantatio Ecclesiae。着有《亚洲对西方基督宗教的批判》(Asiens Kritik am abendländischen Christentum, 1948)、《传教士的主要资料》(Wichtige Daten der Missionsgeschichte, 1956)等。
oikonomia (希oivkonomi,a) (1)工程,计划(2)经济 ↗economy
oikoumenē (希oivkoume,nh) 人居住的世界 此词汇来自希腊文动词「oikein 居住」，指人类所居住的范围、领域。在基督信仰的救恩历史中，表示基督徒团体彼此沟通、生活的领域及范围。↗ecumenism
oil 油,橄榄油 圣经中强调油是上帝的恩物与祝福(申七13)，上帝将以色列安置在迦南地，这是一片盛产橄榄的地方，表示上帝饱饫祂忠信的子民(申十一14)，以油来给予人民力量。新约时代，圣史以油来象征光明(玛/太廿五3)。
oil of catechumens 圣洗圣油 指天主教会于领洗时所用之圣油。
oil of chrism 坚振圣油,圣化圣油 指天主教会于坚振礼时所用之圣油。
oil of the sick 病人圣油 指天主教会为病人所用之圣油。
oil, holy 圣油 指天主教会于领洗、坚振礼及病人傅油时所采用的三种油。↗oil
ointment 傅油 指应用三种油的行动。
Oischinger, Johann Nepomuk Paul (1817-1876) 奥伊辛格 德国神学家、天主教司铎。他认为，过去的哲学体系都不合乎解释基督信仰，因此致力于建立一种系统的新哲学，为基督信理的合理性而提出证据，当时代人认为，其理想超过成就。着有《基督宗教的天主圣三教义》(Die christliche Trinitätslehre, 1850)、《基督宗教的哲学》(Die christliche Philosophie, 1853)等。
Ojetti, Benedetto (1862-1932) 奥耶蒂 意大利教会法典学家、耶稣会会士。致力于编写1917年之《天主教法典》↗CIC，圣部之法律顾问。着有《伦理神学及宗座法典合观》四册(Synopsis rerum moralium et iuris pontifici I-IV, 1899)、《论罗马教廷》(De Curia Romana, 1910)等。
Olai, Ericus (约1422-1486) 奥莱 瑞典神学家、历史学家、天主教司铎，有瑞典历史学之父之称。着有《哥特王国编年纪》(Chronica regni Gothorum, 约1467-1473)等。
Olcott, Henry Steel (1832-1907) 奥耳科特,奥尔科特 美国宗教学家。思想属于混和宗教，并与人合创通灵论团体。着有《佛教教理》(Buddhist Catechism, 1881)、《一切宗教的共同基础》(The Common Foundation of All Religions, 1882)、《通灵论，宗教与玄密科学》(Theosophy, Religion and Occult Science, 1885)等。
Old Believers 旧信徒 俄罗斯东正教会之一派，因反对礼仪改革而与正统教会分裂者，即分裂者(俄文Raskolniki)。
Old Catholic Church 老派天主教会 ↗Church, Old Catholic
Old Catholics 老派天主教会信徒 1870年由德林格↗Döllinger所发起，反对教宗不可错误性↗Pope, infallibility of the之德国神学派别，不承认教宗权威，认为只有耶稣基督才是教会的首领。
Old Christmas Day 叙利亚历的耶稣圣诞节 叙利亚改用额我略历以前的耶稣圣诞节，也称(twelfth day)，在额我略历的耶稣圣诞节后第十二日。
Old Latin Version 圣经拉丁旧译本 根据圣经《七十贤士译本》↗Septuagint之希腊语译本，第二世有人将其译为拉丁↗Vetus Italica。广义地说也可说是《拉丁文(圣经)通行本》↗Vulgate以前的拉丁译本。
Old Testament (1)旧约↗Testament, Old (2)古经,旧约全书↗Testament, Old
～ theology 旧约 ↗theology, Old Testament
old 旧,老,古老 指年代已久的陈旧状态。人类历史过程包含了昔、今、未三个幅度，此名词属于昔或过去的层面。在生理、心理、宗教生活上，对此陈旧状态有不同的评估及诠释。与↗new相对。
Olda (希 {Olda) 胡耳达[天],户勒大[基] ↗Huldah
Oldham, Joseph Houldsworth (1874-1969) 奥尔德姆 苏格兰安立甘教会神学家、传教神学家。曾至印度及非洲从事教育及传教工作。推动教会的本位化↗inculturation及第三世界神学↗theology, Third World，并致力于普世基督徒合一运动。着有《基督徒的新冒险》(The New Christian Adventure, 1929)、《基督宗教与种族问题》(Christianity and the Race Problem, 1969)等。
Olearius, Johannes (1639-1713) 奥勒阿里乌斯 德国信义宗神、哲学家。其思想自早期的哲学，逐渐走向神学，并批注圣经章节，接近虔敬主义↗pietism。着有《新约著作的文学风格》(De stylo Novi Testamenti, 1668)、《依据罗马书第八章16节论圣神的内在见证》(De interno spiritus sancti testimonio ex Rom VIII.16, 1684)、《论罗马教会与路德会有关共同信仰原则的统一》(De unitate ecclesiae romanae cum nostra Lutherana quoad communia fidei principia, 1685)等。
oleum (拉) 圣油 ↗oil
～ catechumenorum 圣洗圣油↗oil of catechumens
～ chrismatis 坚振圣油,圣化圣油 ↗oil of chrism
～ infirmorum 病人圣油 ↗oil of the sick
Olevian, Caspar (1536-1587) 奥勒维安 德国神学家、改革宗牧师。神学思想以耶稣基督为中心的盟约神学↗theology, covenant，并影响科齐乌斯↗Cocceius。着有《上帝与被选者间恩惠性盟约的本质》(De substantia foederis gratuiti inter Deum et electos, 1585)等。
Olichon, Armand (1878-1936) 奥利松 法国神哲学家、天主教司铎。致力于促进传教神学。在其著作《传教神学》(Les Missions, 1936)，综合教会之福传史。
Olier, Jean-Jacques (1608-1657) 奥列,奥利耶 法国神学家、苏尔比斯司铎团体创会者。神学思想追随，贝吕勒↗Bérulle, Pierre de。致力于促进礼仪与牧灵革新，并关注圣职人员的培育。着有《基督徒的旅程》(La journée chrétienne, 1655)、《基督徒的生活及品德导论》(Introduction à la vie et aux vertus chrétiennes, 1657)等。
Olieu, Pierre de Jean (约1248-1298) 伯多禄‧欧利约,伯多禄‧奥利维 ↗Petrus Ioannis Olivi
Oligarchy 寡头统治 此词源自希腊文的「oligos 少、仅数字」及「archein 管理、治理」，指少数人所垄断的国家、政府、集团或组织。
Olivétan(Pierre Robert) (约1506-1538) 奥利韦唐,欧利威坦法国圣经学家，加尔文↗Calvin的表弟，致力于将旧约圣经从希伯来文译为法文，新约从希腊文译为法文，即《圣经》(La Bible…, 1535)，并由加尔文作序。
Olivi, Petrus Ioannis (约1248-1298) 伯多禄‧欧利约,伯多禄‧奥利维 ↗Petrus Ioannis Olivi
Olofernes (拉) 敖罗斐乃[天] ↗Holofernes
Olophernēs (希vOlofe,rnhj) 敖罗斐乃[天] ↗Holofernes
Olshausen, Hermann (1796-1839) 奥耳斯豪森,奥尔斯豪森 德国信义宗新约圣经诠释学家。神学思想趋向虔敬派↗pietism。着有《新约全书批注》四册(Biblischer Commentar über sämtliche Schriften des Neuen Testaments I-IV, 1830-1840)、《圣经更深意义之我见》(Ein Wort über den tieferen Schriftsinn, 1824)等。
Olssen, Erik (约1422-1486) 奥莱 ↗Olai, Ericus
Olympas (希VOlumpa/j) 敖林帕[天],阿林巴[基] ↗Olympias
Olympias (拉) 敖林帕[天],阿林巴[基] 罗马城的教友，保禄/保罗宗徒的朋友(罗十六15)。
Oman, John Wood (1860-1939) 奥曼,欧曼 英国神学家、改革宗牧师。神学思想受启蒙运动↗Enlightenment影响，专心研究施莱尔马赫↗Schleiermacher的神学。在其著作《本性与超性》(The Natural and the Supernatural, 1931)中，特别关注宗教真理之可信度的权威问题，认为宗教意识有对超性↗Supernatural有直接、自主的证据，但不离开一般人生的经验。另着有《视界与权威》(Vision and Authority, 1902)、《教会与神秩》(The Church and Divine Order, 1911)等。
ōmega (希W/, w=) 欧梅加 指希腊字母表的最后一个字母，与第一个字母↗alpha联合，同指天主/上帝或基督，意即开始与终结(默/启一8，廿一6，廿二13)。
omen (拉) (1)预兆,征兆(2)预示,预告
omne agens agit propter finem (拉) 行动者为目的而行动 ↗cause, final
omne quod movetur ab alio movetur (拉) 被动者依靠推动者 指除了天主/上帝之外，一切在变化中的存有物需要一个推动者。↗mover, prime、↗mover , unmoved
omne vivum ex ovo (拉) 泛生物卵生说 指依据自然律生物是由生物而来的，不接受生物本身由无生命的物质进化而来的立场。↗evolutionism、↗creationism
omnia restaurare in Christo (拉) 在基督内复兴一切 ↗restaurare omnia in Christo
omnia videre, multa dissimulare, pauca corrigere 视野遍观一切，多处佯装未见，少处略微修正 教宗若望廿三世(Ioannes XXIII↗附录一)的名言，指出一个领导者的管理原则。
omnia vincit amor (拉) 爱征服一切
omnipotence 全能,万能,无所不能 此词源自拉丁文的「omnis 一切、全、都」及「potentia 能力、权柄」，指天主/上帝有无限的能力，能行其所欲为之属性。
Omnipotent, the 全能的天主,全能的上帝,全能的神 ↗God
omnipotentia (拉) 全能,万能,无所不能 ↗omnipotence
～ absoluta 绝对的全能 指天主/上帝内在本质上，不受任何约束的能力。
～ ordinata 有秩序的全能,有规则的全能,有目的的全能 指天主/上帝内在本质上，能向受造界施予行动的能力一面。
～ relativa 相关的全能,相对的全能 指天主/上帝内在本质上，能向受造界施予行动并建立关系的能力一面。与↗omnipotentia ordinata 相互补充。
omnipraesentia (拉) 全在,无所不在,处处都在 ↗omnipresence
～ generalis (1)「天主/上帝」的一般临在(2)「基督」的光荣临在 指信义宗路德神学所用之术语。
～ intima 全在的隐藏性 信义宗路德神学所用之术语，指耶稣基督在世的生活中，将天主/上帝无限的属性谦逊地隐藏于耶稣基督普通的人生。
～ partialis 全在的部分性 信义宗路德神学所用之术语，指耶稣基督在世的生活中，将天主/上帝无限的属性部分的隐藏于耶稣基督普通的人生。
～ personalis 全在的位格性,全在的位际性 信义宗路德神学所用之术语，指天主/上帝圣言↗Logos与人类同在。
omnipresence 全在,无所不在,处处都在 此词源自拉丁文的「omnis 一切、全、都」及「praesentia 在、临在」↗presence，指天主/上帝在宇宙临在于各处，不受任何时空的限制。与不可测度性↗immensity相似。
omnisapientia (拉) 全智 此词源自拉丁文的「omnis 一切、全、都」及「sapere 通彻、洞悉」，指天主/上帝对人类历史及目标的全然透彻能力。与全知↗omniscience相互补充，即「全知」较表示客观知识，「全智」却较强调天主/上帝能力与行动。
omniscience 全知,无所不知,全然知道 此词源自拉丁文的「omnis 一切、全、都」及「scire 知道、明了」，指天主/上帝对一切实在的及可能存在的透视。在士林/经院神学↗theology, scholastic传统中天主/上帝的全知包含三种知识：(1)必然知识↗scientia necessaria、(2)自由知识↗scientia libera、(3)中间知识↗scientia media。
Omniscient, the 全知的天主,全知的上帝,全知的神 ↗omniscience
omniscientia 全知,无所不知,全然知道 ↗omniscience
omnis utriusque sexus (拉) 「男女都要」 指拉特朗第四届大公会议(Council, Lateran IV ↗附录三)的规定，教友至少必须每年办告解及领圣体一次。
Omri (希伯yrIm.[') 敖默黎[天],暗利[基] 以色列第六位国王，北国伟大的君王之一(列上/王上十六16)。
Onan (希伯!n"Aa) 敖难[天],俄南[基]奥南[文] 犹大的第二个儿子，按照犹太法律(申廿五5-10)应与亡兄的妻子结合以立后嗣，因知其后裔不归于自己，因此与妻子结合时将精液遗泄于地(创卅八4-10；列上/王上二3)。此行为成为后来基督宗教伦理学上的敖难淫行↗Onanism。
Onanism 敖难淫行 基督宗教伦理学的专有名词，依据熬难↗Onan的行为，指男女的性行为的特殊方式。与避孕↗contraception有关。
Onanismus (拉) 敖难淫行↗Onanism
onction 傅油,傅油礼[天],膏立[基] ↗anointing
one 一,单一 指存有本身↗Being的超级特性↗transcendentals之一。↗monism
One, the 一,单一,太一 指绝对的天主/上帝/神↗God。
Onēsimos (希VOnh,simoj) 敖乃息摩[天],阿尼西母[基] 哥罗森城费肋孟/腓利门及保禄/保罗宗徒朋友的奴隶，因偷东西投奔保禄/保罗，后成为保禄/保罗的助手(哥/西四9；费/门8-20)。
Onesimus (拉) 敖乃息摩[天],阿尼西母[基] ↗Onēsimos
Onēsiphoros (希VOnhsi,foroj) 敖乃息佛洛[天],阿尼色弗[基] 厄弗所/以弗所城的一位教友，曾慷慨大方的帮助过保禄/保罗(弟后/提后一16-18，四19)。
Onesiphorus (拉) 敖乃息佛洛[天],阿尼色弗[基] ↗Onesiphoros
Onias (希vOniaj) (拉) 敖尼雅[天] 马加伯时代的大司祭(加下三1)。
onomatolatry 名称崇拜 此词源自希腊文的「onoma 名称」及「latreia 崇拜」，指将学术界中的某一名称绝对化，拒绝以其它名称表达本名称所涵盖的意义。
ontic 存有的,存有者的,实有的,实有者的 ↗being
ontogeny 个体发生,个体发育 此词源自希腊文的「eimi,on 存有、存在」及「gennēsis 起源」，广义而言，指某一存有物之来源。狭义而言，指有机体生物的诞生。
ontologia (拉) 存有论,存有学,实体论,本体 ↗ontology
ontological 存有论的,存有学的,实体论的,本体论的 ↗ontology
～ argument 存有论证↗argument, ontological
～ argument of the existence of God 有关天主存在的论证[天],有关上帝存在的论证[基],有关神存在的论证[文]↗argument, for the existence of God
～ perfection 存有的成全,实体的成全 ↗perfection, ontological
～ proof 存有论的论证 ↗proof, ontological
～ truth 存有论的真 ↗truth, ontological
ontologism 存有主义 广义而言，此名称在1844年由焦贝蒂↗Gioberti 的思想系统所发挥，主张在人的心灵中，有一个对天主/上帝的直觉知识。狭义而言，指一种由概念本身而推论到实在界存在的心态，在神、哲学的层面上，安瑟莫↗Anselm of Canterbury有详细地发挥之。↗argument, ontological
ontology 存有论,存有学,实体论,本体论 此词源自希腊文的「eimi,on 存有、存在」及「logos 言、言语」，指研讨普遍存有物的本质、特征和秩序的学问。此名称由戈克雷尼乌斯(Goclenius)初次引用，后沃尔夫↗Wolff发挥成为一门独立的学问。
～, relational 关系存有论,关系实体论,关系本体论 ↗metaphysics of relation
Onymus, Adam-Joseph (1754-4836) 奥尼穆斯 德国信理神学家、天主教司铎。神学思想早期追随启蒙运动↗Enlightenment，晚期则趋向传统士林/经院神哲学↗theology, scholastic。着有《天主教会的信仰与伦理》二册(Die Glaubens-und Sittenlehre der katholischen Kirche I-II, 1826)等。
openness 开放,坦白,公开
opera Dei (拉) 天主的工程[天],上帝的工程[基] 指天主上帝工程的复数面。
～ ad extra 天主向外工程[天],上帝向外工程[基] 此词源自拉丁文的单数词「opus 工程」及「extra 外在」，指天主/上帝向外的一切受造物的创造↗creation、参与↗concourse、救援↗salvation、完成↗consumation的行动。与天主向内工程↗opera Dei ad intra相互补充。
～ ad intra 天主向内工程[天],上帝向内工程[基] 此词源自拉丁文的单数词「opus 工程」及「intra 内在」，指天主圣三(三一上帝)↗Trinity内在的永恒生命及爱中的互动，依据爱的决定，向外工程行动的根源。
～ ad transeuntia 天主暂时世界的工程[天],上帝暂时世界的工程[基] ↗opera Dei ad extra
～ essentialia (拉) 天主统一的工程[天],上帝统一的工程[基] 依据传统士林/经院神哲学↗theology, scholastic的解释，指天主圣三(三一上帝)↗Trinity依据一个性体、一个本质的行动，如救恩计划及救恩工程。与↗opera Dei personalia相辅相成。
～ personalia (拉) 天主个别的工程[天],上帝个别的工程[基] 依据传统士林/经院神哲学↗theology, scholastic的解释，指天主圣三(三一上帝)↗Trinity奥迹内，每一位的特殊的关系及天主/上帝第二位降生为人的奥迹。与↗opera Dei essentialia相辅相成。
opera supererogatoria (拉) 超出义务的善工,余功 此词源自拉丁文的「super 过于、高于」、「ex, e 出」及「rogare 要求、寻求、询问」，指提出更多的要求。天主教传统的看法有两种：(1)所谓圣徒的功德超过本身所需，与基督的功德合起来，可以用于解救炼狱的灵魂↗indulgence。(2)三愿↗vow的修道生活，超越一般基督徒生活的要求。
～ supererogationis 超出义务的善工,余功 ↗opera supererogatoria
opera Trinitatis ad extra sunt indivisa (拉) 天主圣三向外行动的统一性[天],三一上帝向外行动的统一性[基] 指天主圣三(三一上帝)↗Trinity向外行动是一致性的，但依据每一位的特色，行动的方式却有区别，如天主降生为人(道成肉身)↗incarnation的奥迹中有父、子、圣神以不同的方式参与。
operari sequitur esse (拉) 行动依随存有 ↗agere sequitur esse
operatio (拉) 行动,动作,工作,活动 ↗operation
operatio theandrica (拉) 神人两性的行动 此词源自拉丁文的「operatio 行动、工作」及希腊文「theos 神」、「anēr 人」，指仅在耶稣基督↗Jesus Christ身上，既是天主/上帝、又是人之特殊行动。
operation 行动,动作,工作,活动 此词源自拉丁文的「opus 工程」，指对某一事物的操作。
～ of God ad extra 天主的对外行动[天],上帝的对外行动[基]↗opera Dei ad extra
operationes Dei externae (拉) 天主向外的行动[天],上帝向外的行动[基] 从神学思想的角度来看，指天主/上帝的三种行动，即创造↗creation、参与↗concourse及恩宠↗grace。
opheilēma (希ovfei,lhma) (1)债 (申二十四10；厄上/拉三20；加上十五8) (2)罪债 (玛/太六12；罗四4)。
Ophir (希伯rpiAa) 敖非尔[天]阿斐[基] 闪的后代，约克堂/约玬的儿子(创十29；编上/代上一23)。
Ophites 欧非学派 指在古代诺斯替主义↗Gnosticism氛围中之异端教派，以希腊文之蛇(ophis)为名，主张此蛇与旧约的天主/上帝为敌，为人类真实的解放者与光照者。以及相信天使们的堕落，是由无知到知识的积极进步。
Ophni (希vOfni) 曷弗尼[天],何弗尼[基] ↗Hophni
opinio theologica (拉) 神学意见 ↗opinion, theological
opinion 意见,主张,见解,看法,学说
～, theological 神学意见 某位神学家于研究神学命题中的个人看法意见，属于神学学术研究的了解说明，而非肯定性的信仰↗notes, theological。
Opitz, Hans-Georg (1905-1941) 奥皮茨,欧皮茨 德国信义宗教会历史学家。致力于研究亚略主义↗Arianism之神学辩论。着有《直至328年之亚略主义之辩论》(Der arianische Streit bis zum Jahre 328, 1932)、《亚大纳修著作之传承研究》(Untersuchungen zur Überlieferung der Schriften des Athanasios, 1935)等。
Opmeer, Pieter (1526-1595) 奥普梅尔,欧普梅尔 荷兰历史学家、辩论神学家、天主教平信徒。面对新教致力于保护罗马天主教会的圣统制及弥撒教义。着有《弥撒礼典》 (Officium Missae, 1570)、《历史专著》(Opus Chronographicum, 1611)等。
Oppenheim, Philipp (1899-1949) 奥本海姆,欧喷海恩 德国礼仪学家、耶稣会会士。教廷担任礼仪及圣事部的顾问，宗座礼仪委员会的会员。着有《在古代基督宗教会衣的象征及宗教意义》(Symbolik und religiöse Wertung des Mönchskleides im christlichen Altertum, 1932)、《礼仪系统历史课本》十一册(Institutiones Systematico-Historicae in Sacram Liturgiam I-XI, 1937-)等。
opposition 反对,对立,对抗,敌对,抗衡 此词源自拉丁文的「ob 反、反对」及「ponere 放置」，指相反放置的状态与行动。
oppression (1)压迫,压制(2)压抑 此词源自拉丁文的「ob 反、反对」及「premere 压挤」，指人在思、言、行为上给予其它受造物压力的状况或行动。具体而言，人类历史中，在经济、社会、政治及宗教上，亦形成压迫他人的行为。
Opstraet, Johannes (1651-1720) 奥普斯塔特,欧普斯塔特 比利时神学家、天主教司铎。神学思想趋向杨森主义↗Jansenism，引起教会的反对。着有《论罪人悔改的神学专著》(Dissertatio theologica de conversione peccatoris, 1687)、《善牧》二册(Pastor Bonus I-II, 1689)、《信理神学，伦理神学，实践神学及士林/经院神学的第一部份》三册(Theologiae dogmaticae, moralis, practicae et scholasticae pars prima…III, 1726)等。
Optatam Totius (拉) 《渴望整个教会的革新》,《论司铎之培养法令》 简称「司铎培养法令」。标题为法令首句。教宗保禄六世(Paulus VI↗附录一)于1965年梵蒂冈第二届大公会议(Council, Vatican II↗附录三)时颁布，论教会中司铎培育的革新原则及具体建议。
Optatus of Milevis(Mileve) (约+400) 奥普塔都斯 今阿尔及利亚神学家、主教。致力于反对多那特主义↗Donatism，保护教会之正统思想，影响奥古斯丁↗Augustinus的教会论及圣事论。着有《反多那特主义者巴美尼亚努斯》(Contra Parmenianum Donatistam, 约363-376)等。
optimism 乐观主义 此词源自拉丁文的「optimus 最好、至善、最佳」，指一种对人生的意义、工作的成就、宇宙大自然的循环都抱持一种肯定、开放的心态，与悲观主义↗pessimism相对。
～, cultural 文化乐观主义 对文化整体生活抱持一种积极、肯定的态度。与文化悲观主义↗pessimism, cultural相对。
option 抉择,选择 此词源自拉丁文的「optio,optare 选择、拣选」，指对人、事、物作取舍决定的行为。
～ for the poor 为穷人的选择,站在穷人的立场 指天主教会在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)在入世抉择↗GS的基础上，以此说法及具体的态度实行福音的精神，也视为解放神学↗theology, liberation的出发点。此说法并不包含排除富有者。
～, fundamental 基本抉择 指一个人自由地做出关乎他全部存在的决定，即在爱自己或爱天主/上帝间的自由决定。此决定牵涉到人的自我意识，及个人存在深处，甚至超越了形式(或反射)意识。换言之，此决定基于人格的深处，它也表达了人格全部的道德使命。此种对道德行为根基的认识，帮助人了解大罪↗sin, grave与小罪↗sin, venial的区别，并加深了解皈依(悔改)的意义。
Opus Dei (拉) 主业会 原意为天主的工程、作为、事业。指在俗善会之一，为巴拉盖蒙席(Msgr. Josemaría Escrivá de Balaguer)于1928年创立于西班牙，1950年获得批准。其宗旨为培养圣职人员，尤其是平信徒发挥入世的灵修，在自己工作岗位上以福音精神改变社会。分布于全球很多国家。
opus (拉) (1)工作,工程(2)作品,著作,大作
～ Dei 天主的工程,天主的事业[天],上帝的工程,上帝的事业[基] ↗operation
～ Dei alienum 不适宜天主的工作[天],不适宜上帝的工作[基] 依据中古时代及新教神学家的看法，指天主/上帝在救恩工程中，为达到祂的目标，经过罪人(不适宜天主/上帝的人)，执行祂的救恩计划。与适宜天主/上帝的工作↗opus, Dei proprium相对。
～ Dei proprium 适宜天主的工作[天],适宜上帝的工作[基] 指天主/上帝依据适宜其爱的本性，即创造、参与及救援，推动在恩宠的给予中的工作。与不适宜天主/上帝的工作↗opus, Dei alienum相对。
～ iustitiae pax 和平是实行正义的结果比岳十二世(Pius XII↗附录二)的座右铭。↗justice、↗peace
～ mortificatum 价值消失的工作 此词源自拉丁文的「mors 死亡」及「facere 使、作」，指将本来是善的、有救恩意义的事业，因错误的行为，而失去其可得救恩的意义(则/结十八24)。与价值恢复的工作↗opus vivificatum相对。
～ operantis 人效↗ex opere operantis
～ operatum 事效,圣事本身效力 ↗ ex opere operato
～ supererrogatorium 超出义务的善工,余功↗opera supererogatoria
～ theandricum 神人两性的工作 ↗operatio theandrica
～ vivificatum 价值恢复的工作 此词源自拉丁文的「vivus 活着」及「facere 使、作」，指将失去其可得救恩的错误行为，转变为善的、有救恩意义的事业(则/结十八24)。与价值恢复的工作↗opus vivificatum相对。
ora et labora (拉) 祈祷与工作吧,边祈祷边工作吧 此词源自拉丁文的「orare 祈祷、祷告」，及「laborare, 工作，劳动」为单数命令式，指隐修制度创始人圣本笃↗Benedetto da Nursia的修行原则。
ora pro nobis (拉) 「为我等祈」,「为我们祈祷」 天主教在圣人祷文↗litany中，呼求圣人代祷的词句。
oracle 神谕,神示 此词源自拉丁文的「orare 求、祈求」，指祈求神明说话的处所。(1)在旧约中，指天主/上帝/神给予求问者有关其个人、人类未来结局或命运的答复。以色列民族亦如同其它民族一般向天主/上帝/神询问(出二十八30；申三十三8)。(2)新约团体已拈阄的方式，来明白天主的旨意(宗/徒一26)。
Oraison, Marc (1914-1979) 奥雷松,欧热松 法国神学家、心理学家、医师、天主教司铎。致力于将心理学、伦理学与神学互相整合，引起与教廷教义部的辩论。着有《生活与性的难题》(Vie chrétienne et problèmes de la sexualité, 1952)、《人的性别之奥秘性》(Le mystère humain de la sexualité, 1966)、《独身与性》(The celibate condition and sex, 1967)等。
oral tradition 口传,口头传授 ↗tradition, oral
Orange, Councils of 奥兰治会议,奥伦吉会议 以法国城镇奥兰治(Arausio)为名所召开的教会会议(Arausicanum)，第一届为441年，特别讨论教会中的纪律问题。第二届为529年，包含二十五章的「论恩宠的本质」，并反对半白拉奇主义↗Semi-Pelagianism。
orate fratres (拉) 弟兄们请你们祈祷 指罗马教会天主教弥撒中，奉献礼时的祈祷文。
oratio (拉) 祈祷,祈祷文 ↗prayer,↗oration
～ affectiva 感性祈祷,情感祈祷 ↗prayer, affective
～ Dominica 天主经,主祷文↗Lord’s Prayer (玛/太六9-13)
～ eucharistica 感恩经[天],感谢祈祷,谢恩祈祷[基] ↗prayer, eucharistic
～ iaculatoria 短诵 ↗prayer, ejaculatory
～ mentalis 心祷,默祷 ↗prayer, mental
～ oralis 口祷 ↗prayer, oral
～ privata 私祷 ↗prayer, private
～ publica 公祷 ↗prayer, public
～ quietudinis 寂静祈祷,静坐祈祷 ↗prayer of quiet
～ simplitudinis 单纯祈祷 ↗prayer of simplicity
～ super populum 为众人祈祷文,为众人祈祷经 为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)礼仪改革前，感恩礼弥撒结束前的特殊祈祷文。
～ unionis 合一祈祷 为教会合一祈祷。
～ vocalis 口祷,口颂祈祷 ↗prayer, vocal
oratio, meditatio, tentatio faciunt theologum (拉) 祈祷、默想、受诱惑做成一个神学家 指路德↗Luther的格言。
oration 祈祷,祈祷文 此词源自拉丁文的「orare 发言、恳求」，指在一般个人或团体的祈祷时，向天主/上帝/神说出祈求、赞美、感谢的话。
oratorium (拉) (1)祈祷所,小圣堂,经堂(2)清唱剧,神剧↗oratory
oratory (1)祈祷所,小圣堂,经堂 此词源自拉丁文的「orare, 发言，恳求」，指向天主/上帝/神说出祈岛、念经的场所。(2)清唱剧,神剧 以圣经故事为主题的音乐剧。
～, private or domestic 私用小圣堂 指依据《天主教法典》↗CIC，仅为私人或家庭所设立之小圣堂，如天主教之国家元首。
～, public 公开小圣堂 指依据《天主教法典》↗CIC，为修会或社团公用的小圣堂。一般教友亦可入内参与礼仪。
～semipublic 半公开小圣堂 指依据《天主教法典》↗CIC，为修会或社团公用的小圣堂。但并不完全公开，供一般信友入内参与礼仪。
ordain (1)命令,颁布命令 此词源自拉丁文的「ordinare 排列、布置、安排」，指由权威者安排事物、秩序及行动。(2)授圣职,封牧 指基督宗教信仰团体中，合法的上司，借着特殊的仪式，授与神职任务。↗sacrament of holy orders
Order 修会 广义而言，指天主教会中，宣誓渡三愿↗vow的福音劝谕生活的男、女修道团体。狭义而言，指在特利腾大公会议(Council of Trent ↗附录三)以前，所建立的修会。如本笃会、奥古斯丁会、方济会、耶稣会等。
～, active 使徒修会 指重视福传工作，建立教育、医疗及社会服务机构或中心的修道团体。与默观修会↗Order, contemplative相对。
～, apostolic 使徒修会 指↗Order, active
～, ascetic 苦修会 此为传统的名称，今日较少使用。指特别注重克己、苦身的灵修生活↗spirituality, ascetic的修道团体。
～, contemplative 隐修会 指重视静坐、默观祈祷方式之默观修道团体。与使徒修会↗order, active相对。
～, mendicant 托钵修会 指天主教会中古时代，除了三愿↗vow的福音劝谕生活外，更强调度乞讨的贫穷生活的修道团体，如方济各会、道明会、圣衣会、奥古斯丁会等。
order (1)秩序,程序 此词源自拉丁文的「ordo 次序、行列、分配安排、等级」，指由权威者有条理、整齐排列的状况或行动。(2)命令,训令 (3)圣秩 指教会圣统↗hierarchy中的品位。(4)圣职 指教会中的职务↗ministry。
～ of creation 创造秩序 指天主/上帝在时空中，参与受造物在本末、因果、工具及目的之过程中，创造万物之体系。
～ of execution 实现程序,实行秩序 指在人的具体生活中，有一个达到目标之安排工具、步骤的次序，即最简单的动作或事物在前，而后排列出次要工具、重要工具，直至达到目标。在神学层面而言，绝对真善美圣、永远生活的天主圣三(三一上帝)↗Trinity的内在爱的计划↗order of intention及外在的行动是一致的。但有限的人类，按时空的限制以模拟的说法，将天主圣三(三一上帝)的行动分为意向、实现两个程序。此实现程序，就是天主/上帝爱的计划，包含五个阶段：(1)万物之被造↗creation, ↗evolution。(2)人类的诞生。(3)圣神为天主圣三(三一上帝)↗Trinity爱的计划的动力。(4)耶稣基督↗Jesus Christ，为整个爱的计划的中心。(5)末世↗eschatolog的圆满与新天新地↗heaven。与↗order of intention相辅相成。
～ of intention 意向程序,意向秩序 指在人的心灵中，有一个达到目标之安排工具、步骤的次序，即目标在前，而后排列出重要工具、次要工具及具体之初步动作。在神学层面而言，绝对真善美圣、永远生活的天主圣三(三一上帝)↗Trinity的内在爱的计划及外在的行动↗order of execution是一致的。但有限的人类，按时空的限制以模拟的说法，将天主圣三(三一上帝)的行动分为意向、实现两个程序。此意向程序，就是天主/上帝爱的计划，包含五个部分：(1)末世的圆满↗heaven，新天新地。(2)耶稣基督，为整个爱的计划的中心。(3)以圣神为天主圣三(三一上帝)爱的计划的动力。(4)人类的诞生(5)其它万物之被造↗creation, ↗evolution。与↗order of execution相辅相成。
～ of salvation 救恩程序,救恩秩序 指天主/上帝救援计划↗order of intention与救恩实行↗order of execution的整体。
～, ascending 上向程序,上向秩序 在一般实现计划行动，从最简单的动作至达到最高目标的方向及次序。为实现程序↗order of execution之特色。
～, descending 下向程序,下向秩序 在一般计划行动中，从最高的目标到最简单的动作之方向与次序。为意向程序↗order of intention之特色。
～, divine 神立程序,神立秩序 指天主/上帝/神以最高权威，建立受造物之不同之价值、功能与地位，及万物间基本互动之联系。任何人、政府或教会无权柄改变其意义。
～, holy 圣职 指↗sacrament of holy orders
～, natural 自然秩序,自然程序 指宇宙万物依其本性、价值、功能、地位相互联系之整体。与↗order, divine相似，与↗order, supernatural 相对。
～, religious 修会 ↗Order
～, sacrament of holy 圣秩圣事 ↗sacrament of holy orders
～, social 社会秩序 指人类所包含之家庭、社团、国家及国际间之次序的联系。在人类历史中，人依据多种的意识型态↗ideology组织不同的社会制度。
～, supernatural 超性秩序,超自然界 指天主/上帝本身之爱的奥迹及通传给人的临在↗supernatural, the、↗grace。
Orderic(us), Vital(is) (1075-约1142) 奥德里克,欧德里克 法国教会历史学家、本笃会会士。其著作《教会历史》十三册(Historia ecclesiastica I-XIII, 1123-1141)，包括北欧的教会史，以及耶稣的生平及教会尤其是教宗的历史。
orders, major 大品,主要牧职 依据天主教传统指执事↗diaconate、司铎↗priesthood,↗presbyterate、主教↗episcopate三个圣职职务。
orders, minor 小品,次要牧职 依据天主教传统，指司门↗ostiariate、宣读↗lectorate、驱魔↗exorcistatus、辅祭↗acolytatus四个圣职职务。
ordinance 法令,条例 此词源自拉丁文的「ordo, ordinare 管理、安排」，指由权威者、政府、教会或神所颁发的规矩或法律。
ordinand 受圣职者,受圣秩者
ordinandus (拉) 受圣职者,受圣秩者
ordinant 授圣职者,授圣秩者
ordinariate 主教的辖区,主教公署,主教办事处
ordinarius (拉) 教区主教,教会教长 ↗ordinary
～ loci 教区主教 教区内的主任主教。
ordinary (1)普通的,一般的,普遍的(2)教区主教,教会教长 在教会的法律上，包括教宗、主教、教区代理主教、宗座署理主教、副主教及修会的高级上司等。
～ of the Mass弥撒经文常用部分,弥撒常用经 ↗Mass, ordinary of the
ordinatio (拉) (1)授圣职礼,授圣秩礼[天],封牧礼[基](2)晋铎典礼,受圣职礼,受圣秩礼 ↗ordination
ordination (1)授圣职礼,授圣秩礼[天],封牧礼[基] 指在宗教团体中，由有权柄者「祝圣」一人使他担任某圣职或发挥某种作用的行为或仪式。(2)晋铎典礼,受圣职礼,受圣秩礼 指候选人经由宗教团体合法权柄者所举行的宗教仪式，获得担任圣职人员的职务。
～, priestly 司铎受圣职礼,司铎受圣秩礼
～, supplemental 授圣职礼的补充 祝圣之有效性可疑时再举行的祝圣。
Ordinations, Anglican 安立甘教会授圣职礼,安立甘教会授圣职礼 指英国安立甘教会，祝圣圣职人员的礼仪。有关此礼仪的有效性，教宗良十三世(Leo XIII↗附录一)于1896年所颁发的《宗徒的操心及爱》↗Apostolicae curae et caritatis牧函中否认的主张，引起两个教会间的争论。由双方之国际神学委员会↗ARCIC的研究结果，已将否认有效性的两种理由：缺乏宗徒继承↗succession, apostolic、礼仪经文的弊端，交代清楚。但因安立甘教会对罗马教宗的特殊看法，罗马教会尚未公开的承认其圣职的有效性。
Ording, Johannes (1869-1929) 奥尔丁,欧尔丁 挪威神学家、信义宗牧师。其自由派神学思想，引起挪威保守派及自由派之间的辩论。着有《教会宣信》(Den kirkelige bekjendelse, 1904)、《神学》(Teologien, 1920)、《基督宗教伦理学》(Kristelig etik, 1927)等。
Ordo Missae (拉) 弥撒规程 指天主教弥撒经书的次序安排，其中包含两部分，即每次举行弥撒所用之常用经文(ordinarium)与每一节日、庆日、纪念日之特殊经文(proprium)。
ordo (拉) (1)秩序,程序(2)命令,训令(3)圣秩(4)圣职 ↗order
～ causarum et effectuum 因果次序 指受造界中存有物之间相互影响的关系。
～ decretorum Dei 天主的法令秩序[天],上帝的法令秩序[基] 指改革宗神学家所强调，人类无论犯罪与否，天主/上帝的永远救恩的决定。与↗ordo rerum decretarum相互补充。
～ executionis 实现程序,实行秩序 ↗order of execution
～ intentionis 意向程序,意向秩序 ↗order of intention
～ major 大品,主要牧职 ↗orders, major
～ minor 小品,次要牧职 ↗orders, minor
～ naturalis 自然秩序 ↗order, natural
～ rerum creatarum 受造物秩序 指改革宗神学家所特别强调之天主/上帝的创造与照顾中，所建立及支持的程序。
～ rerum decretarum 被制定事物的秩序 指改革宗神学家所发挥之整体救恩计划中，天主/上帝指导性的临在。与↗ordo decretorum Dei相互补充。
～ salutis 救恩程序,救恩秩序 ↗order of salvation
～ supernaturalis 超性秩序,超自然界 ↗order, supernatural
～ triplex hierarchicus 三层秩序 广义而言，指教会、国家、家庭的三种重要单位。狭义而言，指主教、司铎与执事三种圣职人员。
Orelli, Hans Conrad von (1846-1912) 奥雷利,欧雷利 瑞士旧约圣经学家，改革宗牧师。主张天主/上帝在旧约中逐步启示自己，直到耶稣来临为高峰。在宗教历史方面，认为人类早期就有对最高神的理念，但日后逐渐堕落至精灵论↗animism。着有《旧约宗教的民族性》(Der nationale Charakter der alttestamentlichen Religion, 1871)、《宗徒福音之不可变性》(Die Unwandelbarkeit des apostolischen Evangeliums, 1879)、《一般宗教史》(Allgemeine Religionsgeschichte, 1899)等。
oremus (拉) 请众同祷 此词源自拉丁文的「orare 恳求、乞求」，指基督徒在团体共同祈祷、祷告、礼仪时，领导者邀请的开端词。
Oresme, Nicolas(Nikolaus, Nicholas, Nicole ) (约1320-1382) 尼古拉斯‧奥雷姆,尼古拉‧奥雷姆,尼克拉‧奥雷姆 ↗Nicolas Oresme
organ (1)工具,用具 此词源自希腊文的「organon 工作、工具、器具」，指有机存有物内在的、具特殊功能的器官。(2)风琴
organa gratiae et salutis (拉) (复数词) 恩宠及救恩的工具 ↗organon
organic (1)有机的,有机体的,生物的,器官的(2)组织的,有组织的 此词源自希腊文的「organon 工具」、「ergon 工作、作业」，现代语言指有机组织的整体。
～ whole 有机的整体 ↗whole, organic
Organic Articles 组织条约 指1802年拿破仑(Napoleon I,1804-1815)重组法国教会所颁布的教会新宪法，以天主教为主要宗教，也容纳其它基督教派。
organicism 有机体说,有机体论 此词源自希腊文的「organon 工具」及「ergon 工作、作业」，指以有机体作为哲学反省的基本范畴，视个别存有物或实在界为一个互动的整体。
organism 生物,有机体,有机生命,有机组织 指生物细胞、国家社会、宗教团体之机构体系。在基督信仰的层面上，保禄宗徒以人的有机体生命，描述基督奥体(格/林前十二12-26)↗body, mystical。教宗碧岳十二世(Pius XII↗附录一)于1943年颁布之《奥体》通谕↗Mystici corporis继续发挥此基督奥体的神学思想。
organization 组织,机构 指将分散的个人、组群、社会或宗教信徒组合为一个有秩序、有法定制度的行动与状态。↗organism
～, religious 宗教组织,宗教机构 指将众多的宗教信徒，依据其宗教特色，组合为一个有秩序、有法定制度的团体。
organon (希o;rganon) 工作,工具,器具↗organ
organs, sexual 性器官 指男女两性内在的、具特殊功能的器官。↗theology of sexuality
organum (拉) 工作,工具,器具 ↗organ
Orient (1)东方,亚洲 (2)近东 此词源自拉丁文的「oriri 起身、起发、开端」，指从西方欧洲的角度看地中海东边，更远东的国家。
Oriental Church 东方教会 ↗Eastern Church
oriental religion 东方宗教 ↗religion, oriental
oriental rite 东方礼 ↗rite, oriental
orientalism 东方风俗,东方文化,东方主义
Orientalium dignitas (拉) 《东方教会的尊严》法令 教宗良十三世(Leo XIII↗附录一)于1894年颁布关于拉丁礼仪及东方礼仪交流，以及东方礼仪保存令。
Orientalium Ecclesiarum (拉) 《众东方教会的》,《论东方公教会法令》 简称「东方教会法令」。标题为法令首句。教宗保禄六世(Paulus VI↗附录一)于1964年梵蒂冈第二届大公会议(Council, Vatican II↗附录三)颁布，说明东方天主教会↗Church, Eastern Catholic的礼仪、制度、原则、传统及教友生活的纪律。
orientation (1)方向,方位,方针(2)定位,定向 此词源自拉丁文的「oriri 起身、起发、开端」及「…tare 给方向、定方向」，指某一存有物本身有追求目标的路线，或确定其它存有物运作的路径。
Origen (182/5-251) 奥力振[天],俄里根[基],奥利金,奥里金[文] ↗Origenes
Origenes (182/5-251) 奥力振[天],俄里根[基],奥利金,奥里金[文] 埃及亚历山大圣经诠释学家、哲学家、灵修学家、司铎。为古代教会中杰出的人物。神学思想上受新柏拉图主义↗Neo-Platonism的影响。在三位一体↗Trinity的教义上，主张父与子永远为一，子由父而出，但他并没有交代圣神与父子之间的明确关系。在救赎论↗soteriology上，认为邪恶与惩罚仅是暂时性的，主张万有复兴↗apocatastasis的说法，受到教会的谴责。在解释学↗hermeneutics上，肯定圣经的字面、伦理及灵修的三种意义，特别强调圣经受圣神的灵感，所以不论有无字面意义，每段经文都有其灵修意义↗sense, spiritual。其著作《反采尔苏斯》(Contra Celsum, 约245-250)中，反对克耳苏斯↗Kelsos，为教会正统思想辩护。《论原则》(Peri archōn)(De Principiis)，为其系统神学的著作。另着有《六文本合参》(Hexapla)等。↗Hexapla
Origenism 奥力振主义 教会早期以奥力振↗Origenes为首的异端派别。
Origenist Controversy 奥力振辩论 ↗Controversy, Origenist
origin (1)起源,来源,起因 (2)原始,开端,起点(3)出身,血统 此词源自拉丁文的「oriri, origo 起身、起发、开端」，指一切的起因与源头。
original righteousness 原始正义 ↗justice, original
original sin 原罪 ↗sin, original
～, theology of 原罪神学 ↗theology of original sin
original, the 原语,原文
originality (1)独创性 (2)独特性
origo (拉) (1)起源,来源,起因 (2)原始,开端,起点(3)出身,血统 ↗origin
ornatus animae (拉) 灵魂的装饰 此词源自拉丁文的「ornare 装备、修饰」及「anima 灵魂」，神学层面上为较静态的说法，指灵魂因领受圣事而有的印记。
Orosius, Paulus (约五世纪) 奥罗修斯,欧罗修斯 西班牙神学家、早期护教学家、天主教司铎。受奥古斯丁↗Augustinus派遣到巴勒斯坦，邀请热罗尼莫↗Hieronymus协助，反对白拉奇主义↗Pelagianism。应奥古斯丁的要求，依据奥氏《天主之城》的神学思想，编写《驳斥异教徒史七书》(Historiarum adversus Paganos libri I-VII, 417)，证明罗马的衰落，并非由于罗马放弃过去的多神崇拜。另着有《反白拉奇派之辩护书》(Liber apologeticus contra Pelagianos, 1882)等。
O’Rourke, John Joseph (1875-1958) 奥罗克,欧罗克 美国新约圣经学家、圣经地理学家、耶稣会会士。致力于研究古代近东语言及圣经草纸卷↗papyrus之古代抄本，并于1924-1930年担任宗座圣经学院院长。
Orpah (希伯hP'r>[') 敖尔帕[天],俄珥巴[基] 犹大白冷人，厄里默肋客/以利米勒的儿子，基肋雍/基连玛伦的妻子，卢尔德/路得是他的妯娌(卢/得一10)。
Orpha (拉) 敖尔帕[天],俄珥巴[基] ↗Orpah
Orphism 奥菲厄斯神秘教 公元前七世纪左右奥菲厄斯(Orpheus)创立崇拜酒神之宗教，轻看肉体，重视永生，导人以苦行达到与神的神秘合一。
Orr, James (1844-1913) 奥尔 苏格兰神学家、辩护神学家、改革宗牧师。神学思想趋向正统派，反对达尔文↗Darwin、黎彻耳↗Ritschl、威耳豪森↗Wellhausen。着有《基督徒的神观及世界观》(The Christian View of God and the World, 1893)、《教义的发展》(The Progress of Dogma, 1901)及与人合着《基要信仰》十二册(The Fundamentals, 1910-1915)等。
Orsi(Ursius), Giuseppe Agostino (1692-1761) 奥尔西,欧尔西 意大利辩论学家、教会历史学家、天主教枢机。面对主张加利刚主义↗Gallicanism的弗勒里↗Fleury之著作《教会史》，为正统信仰辩护，并编着《论教会史》二十一册(Della istoria ecclesiastica I-XXI, 1746-1762)等。
Ortega y Gasset, José (1883-1955) 奥尔特加,欧尔德嘎 西班牙哲学家。致力于「生命、理性形上学」的研究，以「在此的生活」(ser circunstancial)为其思想核心的基本事实。其知识论↗epistemology主张透视法↗perspectivism，但非相对主义之真理观。在其著作《没有脊椎骨的西班牙》(España invertebrada, 1981)书中，反对君主主义↗monarchism及教权主义↗clericalism。在《群众的反抗》(La Rebelión de las masas, 1929)书中，评估时代现象。
Orthodox 东正的,东正教会的 ↗Church, Orthodox
orthodox 正统的,纯正的,标准的 此词源自希腊文的「orthos 正确的、对的」及「doxa 看法、意见」，指标准的、正确的看法与主张。在信仰神学的层面上，指正确的合乎信仰来源的教义与道理。
～ theology 正统神学 ↗theology, orthodox
Orthodox Church 东正教会,东正教 ↗Church, Orthodox
Orthodox theology 东正教会神学,东正教神学 ↗theology, Orthodox
orthodoxia (希ovrqodoxi,a) 正统信仰,正统教义 ↗orthodoxy
orthodoxy (1)正统性,传统性 (2)正统教义,正统信仰 此词源自希腊文的「orthos 正确的、对的」及「doxa 看法、意见」，指标准的、正确的看法与主张。与非正统信仰↗heterodoxy对立，与正统实践↗orthopraxis相互补充。
orthogenesis (1)直生论,定向进化学说 此词源自希腊文的「orthos 正确的、对的」、「gennēsis, gignomai 来源、起源、产生」及「genos 种类」，生物学名词，指宇宙进化有其固定的原则与方向。(2)定向演进,定向进化 指生物界某一物种内，所进化的原则与方向。
orthopraxis 正统实践 此词源自希腊文的「orthos 正确的、对的」及「praxis 行动、工作」，指依据正确的教义来行动与工作。与↗orthodoxy相互补充。↗theory and praxis
Ortiz de Urbina, Ignacio (1902-1984) 奥尔蒂斯,欧尔蒂斯 西班牙教父学家、耶稣会会士。致力于研究教父神学及早期大公会议历史。着有《尼西亚大公会议信经》(El símbolo niceno, 1947)、《尼西亚及君士坦丁堡大公会议》(Nicée et Constantinople, 1963)等。
Ortiz de Vilhegas(Villegas, Calzadilla), Diogo(Diego, Didacus) (1457-1519) 奥尔蒂斯,欧尔蒂斯 葡萄牙神学家、天主教主教。神学思想特别关注教理讲授。着有《教理讲授》(Cathecismo Pequeno da doctrína e instruição, 1504)等。
Orwig, Wilhelm W. (1810-1889) 奥威格,欧威格 美国牧灵神学家、信义宗主教。依据圣神内神恩的启蒙体验，其神学思想趋向循道派↗Methodism及福传牧灵工作。着有《基督宗教主要教义之教理讲授》(Catechism of the Principal Doctrines of the Christian Religion, 1846)、《牧灵神学》(Pastoral-Theology, 1877)等。
Orzechowski, Stanislas (1513-1566) 奥热霍夫斯基,欧热霍夫斯基 波兰辩论神学家、天主教司铎。神学思想趋向东正教会，日益反对宗教改革，并反对司铎独身，认为是圣职人员堕落的原因之一。着有《儒特族之受洗》(Baptismus Ruthenorum, 1544)、《为基督教会进言》(Pro ecclesia Christi, 1546)、《论司铎独身的信》(Epistola de coelibatu, 1551)等。
Ōs (希Wj) 伍兹[天],乌斯[基] ↗Uz
Osbertus Anglicus (O. Pickingham, Pickenham, de Becford) (十四世纪) 奥斯伯图斯 英国神学家、圣衣会会士。致力于将亚里士多德↗Aristoteles哲学与奥古斯丁↗Augustinus的神学思想整合。着有《神学概念规定》(Determinationes theologicae, 1361后)等。
Ōsēe (希~Wshe,( ~Wsh/e) (拉) 欧瑟亚,曷舍亚[天],何西阿[基] ↗Hosea
Ōsēe (希~Wshe,( ~Wsh/e) (拉) 《欧瑟亚》[天],《何西阿书》[基] ↗Hosea
Osiander, Andreas (1496/8-1552) 欧西安德[天],阿西安得[基],奥西安德[文](父) 德国神学家、原为奥古斯丁会会士，后为信义宗传道员。追随路德↗Luther的神学思想，致力于推展其教义和礼仪原则。与梅朗东↗Melanchthon在「因信称义」神学命题上产生辩论，认为梅氏过份强调称义↗justification，不够注意义人因耶稣基督居住其内，也真实地分享上帝的性体。为哥白尼↗Copernicus的重要著作《天体运行论》作序，保护哥氏的学说。另着有《论唯一的中保耶稣基督及因信称义》(Von dem einigen Mittler Jesu Christo und Rechtfertigung des Glaubens, 1551)等。
Osiander, Lukas(The Older) (1534-1604) 欧西安德[天] 阿西安得[基],奥西安德[文](子) 德国神学家、信义宗牧师。反对加尔文↗Calvin、茨温格利↗Zwingli及耶稣会神学家的思想。着有《对耶稣会会士的错误教义及法利赛人虚荣行为的控告》(Warnung vor der falschen Lehr und Phariseischen Gleißnerey der Jesuiter, 1568)、《论三一上帝的道理》(Ein Christenliche Predig von der Heiligen Dreifaltigkeit, 1581)等。
Osiander, Lukas(The Younger) (1571-1638) 欧西安德[天]阿西安得[基],奥西安德[文](孙) 德国神学家、信义宗牧师。属于路德↗Luther正统派之辩论神学家，与加尔文学派及天主教的神学家们辩论有关耶稣基督的自我空虚↗kenōsis与隐藏↗krypsis的的神学命题。着有《辩论选集》(Enchiridion controversiarum…, 1603)、《基督两性的真理之肯定》(Assertio de duarum naturarum in Christo veritate, 1619)、《有关教会管理的辩论》(Disputatio de regimine ecclesiastico, 1619)等。
Osiandrian Controversy 欧西安德辩论[天],阿西安得争论[基],奥西安德争论[文] ↗Controversy, Osiandrian
osmosis 潜移默化,耳濡目染 此词源自希腊文的「ōtheein 推、推动」，指将一存有物，如气、液体逐渐渗透至另一存有物之领域。在思想、文化、宗教上，指某一理念、价值观渐渐地进入某一个人或团体生活的过程。
Ossa (希VOssa) 曷撒[天],何撒[基] ↗Hosah
Ossee (拉) 《欧瑟亚书》[天],《何西阿书》[基] ↗Hosea
Ossius of Córdoba (约257-357) 霍西乌斯 ↗Hosius de Córdoba
Osten-Sacken, Peter von der (1940-) 奥斯藤‧扎肯 德国新教犹太宗教学家。神学思想强调犹太宗教之永恒不可替代的角色，主张耶稣基督为默西亚，为使犹太人与外教人合好的中保↗mediator，但不将耶稣视为天主子。着有《有关基督徒与犹太人交谈的神学原则》(Grundzüge einer Theologie im christlich-jüdischen Gespräch, 1982)、《托辣的神圣性：保禄法律观之研究》(Die Heiligkeit der Torah：Studien zum Gesetz bei Paulus, 1989)等。
Osterloh, Edo (1909-1964) 奥斯特洛 德国旧约圣经学家、信义宗牧师。致力于研究信仰与政治的关系。着有《厄则克耳先知书的喜讯：在充军至外邦人中上帝的启示》(Die Offenbarung Gottes in der Fremde: Die Botschaft des Buches Ezechiel, 1939)、《旧约圣经中上帝的正义与人的法律》(Gottes Gerechtigkeit und menschliches Recht im Alten Testament, 1940)等。
ostiariate 司门职 昔日天主教传统中七品圣职四小品之一，特别负责逐出无权领圣体的人，今废除。
ostiarius (拉) 司门 ↗ostiariate
Oswald, Johannes Heinrich (1817-1903) 奥斯瓦耳德,欧斯瓦耳德,奥斯瓦尔德,欧斯瓦尔德 德国信理神学家、天主教司铎。其神学命题，有圣经的基础及系统神学的证据。并于1850年出版第一部德文《圣母论》(Mariologie)，另着有《信理神学》二册(Dogmatische Theologie I-II, 1887-1888)等。
OT 《渴望整个教会的革新》,《论司铎之培养法令》 ↗Optatam Totius
OT (Old Testament) 旧约圣经 指旧约圣经的简写↗Testament, Old
OT(Old Testament) 旧约 ↗Testament, Old
Other, The 祂者 指天主/上帝/神。
other, the 他者,她者,它者,牠者 指哲学性的词汇，意为较抽象地指出对象为一个个体、单位、主体等。
other world (1)他世,来世 指未来世的理想世界↗eschatology。(2)理想世界 想象中的美好世界↗utopia。
otherworldliness 彼岸精神,他世心态,非现实世界的心态 指超越俗世及现世的理想心态。与俗化主义↗secularism对立。
Othniel 敖特尼耳[天],俄陀聂[基] ↗Athniel
Othoniel (拉) 敖特尼耳[天],俄陀聂[基] ↗Athniel
Ott, Ludwig (1906-1985) 奥脱,奥特 德国信理神学家、天主教司铎。致力于研究中古时代士林/经院神哲学↗theology, scholastic的传统。着有《早期士林/经院中的神学信函研究》(Untersuchungen zur theologischen Briefliteratur der Frühscholastik, 1937)、《天主教信理神学》(Grundriß der katholischen Dogmatik, 1952)等。
Ottaviani, Alfredo (1890-1979) 奥塔维亚尼,欧塔维亚尼 意大利教会法典学家、天主教枢机。致力于保护教会正统思想。于1959-1968年担任教廷教义部↗Congregation for the Doctrine of the Faith部长及梵蒂冈第二届大公会议 (Council, Vatican II↗附录三)神学筹备委员会主席。着有《教会公共法典教课书》两册(Institutiones iuris publici ecclesiastici I-II, 1926)、《真理的武器》(Arma Veritatis, 1947)等。
Otter(Other), Jakob (约1485-1547) 奥特,欧特 德国神学家、新教牧师。神学思想追随路德↗Luther。着有《教理讲授短言》(Ein kurz Ynleitung, 1530)、《信仰说明及宣布短言》(Ein kurtze Underrichtung und Bekantnis des Glaubens, 1534)等。
Otterbein, Philipp Wilhelm (Philip William) (1726-1813) 奥特拜因 德裔美国神学家、改革宗牧师。致力于基督教派间的共融与合一。着有《在兰开斯特改革宗教会的教制》(Kirchenordnung für die deutsche reformierte Kirche in Lancaster, 1757)、《道成肉身的救恩及耶稣基督光荣地战胜魔鬼及死亡》(Die heilbringende Menschwerdung und der herrliche Sieg Jesu Christi über den Teufel und den Tod, 1760-1763)等。
Ottley, Robert Lawrence (1856-1933) 奥特利 英国神学家、安立甘教会司铎。在其著作《道成肉身的教义》(The Doctrine of the Incarnation, 1896)中，描述降生为人的信理历史。另着有《以色列的宗教》(The Religion of Israel, 1905)、《基督宗教的伦理道德》(Christian Morals, 1915)等。
Otto von Freising (约1112-1158) 奥托[天],鄂图[基],奥多,奥图[文] 日耳曼教会历史学家、熙笃会会士、天主教主教。其著作《有关两城之编年史》(Chronica sive Historia de duabus civitatibus, 1143-1146)中，以奥古斯丁↗Augustinus的观点，叙述从创世纪至1146年的世界历史。受弗里德里希‧巴尔巴洛萨(Friedrich Barbarossa)的邀请，另着《弗里德里希的事迹》(Gesta Frid, erici, 1157-1158)书中，叙述亨利四世以来的历史事迹。
Otto, Rudolf (1869-1937) 奥托[天],鄂图[基],奥多,奥图[文] 德国信义宗宗教哲学家、神学家。神学思想追随路德↗Luther、康德↗Kant及施莱尔马赫↗Schleiermacher。致力于东、西宗教异同之比较，指出「赫赫可畏且引人入胜的奥秘」↗mysterium tremendum et fascinosum 宗教学及神学之基本观念。着有《神圣的奥秘》(Das Heilige…, 1917)、《东西方神秘主义》(Westöstliche Mystik, 1925)、《康德-弗里斯的宗教哲学》(Kantisch-Fries’sche Religionsphilosophie, 1909)、《上帝的国与人子》(Reich Gottes und Menschensohn, 1934)等。
Our Lady 圣母,圣母玛利亚 指对耶稣之母玛利亚的尊称。
Our Lord 吾主,我等主,我们的上主 指对耶稣基督的称呼。↗Lord、↗Jesus Christ
Ourbanos (希Ouvrbano,j) 吴尔巴诺[天],耳巴奴[基] ↗Urbanus
Ourias (希Ouvri,aj) 乌黎雅[天],乌利亚[基] ↗Uriah
ousia (希ouvsi,a) 实体,本体,性体 此词源自希腊文的「on 存有、存有物」，指存有或存有物之具体存在的状态与主要内容。↗substance
Overbeck, Franz Camille (1837-1905) 奥弗贝克,欧弗贝克生于俄罗斯死于瑞士教会历史学家、新教牧师。早期神学思想较偏向自由派，认为神学与科学之间，有不可解决的对立。日后提出对基督宗教更彻底的批判，认为基督宗教在本质上已离开耶稣当时所建的初期信仰团体。着有《论今日神学包含多少基督信仰的真谛》(Über die Christlichkeit unserer heutigen Theologie, 1873)、《古代教会史之研究》(Studien zur Geschichte der alten Kirche, 1875)等。
Overberg, Bernard Heinrich (1754-1826) 奥弗贝格,欧弗贝格 德国教理讲授家、天主教司铎。特别关注青年的信仰教育。着有《新旧约史》二册(Die Geschichte des Alten und Neuen Testaments I-II, 1799)、《天主教宗教手册》二册(Christkatholisches Religions-Handbuch, um sich und andere zu belehren I-II, 1804)等。
Overhage, Paul (1906-1979) 奥弗哈格,欧弗哈格 德国神学家、科学家、耶稣会会士。致力于研究人类的起源。着有《论初始人类的形象》(Um das Erscheinungsbild der ersten Menschen, 1959)、《生物界的净化》(Die Evolution des Lebendigen, 1965)、《作为「实验」的人类》(Experiment Menschheit, 1969)等。
overcentralization 过度集中,过度集中化 ↗centralization
overpopulation 人口超额 指出地球上的空间、土地及能源的限度与人类数字增加的张力。
overseer 监督管理人 ↗bishop
oversimplification 过于简单化,过于单一化 ↗simplification
Owen, John (1616-1683) 欧文 英国辩论神学家、清教派↗Puritans牧师。神学思想属于正统派。着有《阐明亚米纽斯主义》(A Display of Arminianism, 1643)、《论容忍》(Of Toleration, 1648)、《基督之国与官员之权》(Christ’s Kingdom and the Magistrate’s Power, 1652)等。
Owen, Robert (1771-1858) 欧文 英国社会主义者、通灵论者。认为人的性格是由环境造成的，因此必须在幼年时，就置于适当的环境之下。着有《社会体系》(The Social System, 1826)、《社会新观：1813-1816论文集》(A New View of Society：Essays 1813-1816)等。
ownership 所有权,所有制 指人类的基本权利，即个人、团体、社团、国家为生存而言，为满足基本需要，应该拥有足够的能源、土地与原料。
Oxford Group 牛津团契 指由布克曼↗Buchman 所倡导之宗教性的世界道德重整运动，强调四种人生标准：绝对的诚实、绝对的清洁、绝对的不自私、绝对的爱。
Oxford Group Movement 牛津团契运动 ↗Oxford Group
Oxford Movement 牛津运动,牛津复兴运动 1833年英国安立甘教会之牛津学者纽曼↗Newman等，所成立的运动，他们组织会社、出版「时代小册」↗Tracts for the Times刊物，推动恢复早期教会纪律及礼仪仪式，影响英国甚巨。
Oxnam, Garfield Bromley (1891-1963) 奥克斯纳姆 美国神学家、卫理会主教。致力于社会伦理与正义，特别关注穷人，及外籍劳工，并积极参与普世教协↗WCC的合一运动。着有《在变动世界中的耶稣之伦理道德理想》(The Ethical Ideals of Jesus in a Changing World, 1941)、《在革命性的时代中讲道》(Preaching in an Revolutionary Age, 1944)、《文化的意义》(The Meaning of Culture, 1959)等。
Oza (拉) 乌匝[天],乌撒[基] ↗Uzzah
Ozanam, Antoine Frédéric (1813-1853) 奥扎南 法国神学家、天主教司铎。创立圣文森(Vincent de Paul)社会服务中心，为穷人服务。致力于为罗马天主教与基督教文明辩护，为促进十九世纪法国天主教复兴运动的领袖。着有《但丁与十三世纪的天主教哲学》(Dante et la philosophie catholique au treizième siècle, 1839)、《法兰克种族的基督徒文明》(La Civilisation chrétienne chez les Francs, 1849)等。
Ozias (希vOzi,aj) (拉) 乌齐雅[天],乌西雅[基] ↗Uzziah


基督宗教外语汉语神学词典-P-1 （Pablo-peace）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

P-1 （Pablo-peace）

P 《P典》,《司祭典》[天],《祭司文本》[基] ↗Code, Priestly
Pablo de Burgos (约1353-1435) 巴勃罗 西班牙圣经诠释学家、天主教主教。
Pacem in terris (拉) 《和平于世》通谕 标题为通谕首句。教宗若望廿三世(Ioannes XXIII↗附录一)于1963年所颁布，讨论政治团体各方面的关系，鼓励世界团体看重个人的基本权力，在真理、正义、仁爱、自由上建立普世的和平。
Pachomius (约287/292-347) 帕霍米乌斯 埃及古代教会团体隐修制度的创始人，曾订定最早的一部隐修规则，制订隐修作息、劳动、祈祷、灵修规则，支持教会神学的正统思想。
pacifism (1)和平主义 此词源自拉丁文的「pax 和平」及「facere 作」，指促进和平的心态与行动。(2)反战主义,不抵抗主义 基于道德或宗教的因素，反对作战、参与战争及使用暴力的方法。
Packer, James Innell (1926-) 帕克 英国辩护学家。神学思想趋向虔敬派↗pietism。着有《上帝向人说话：启示与圣经》(God Speaks to Man：Revelation and the Bible, 1965)、《认识上帝》(Knowing God, 1973)、《这是我们的立场：今日论唯靠信仰称义》(Here We Stand : Justification by Faith Today, 1986)等。
pact 契约,协议,条约,盟约 此词源自拉丁文的「pacisci 立约」指双方及多边所签署的条约。↗covenant
pacta sunt servanda (拉) 契约是应遵守的 指人类社会自古以来人与人、社团与社团、国家与国家间，所应珍惜、尊重、相互信赖与支持的原则。
pactum (拉) 契约,协议,条约,盟约 ↗pact
～ salutis 救恩的盟约 在改革宗的神学中，指天主圣三(三一上帝)↗Trinity内父、子及圣神内合一的救恩计划，为救恩历史永远的基础。
Padroado (葡) (1)保护权,保教权 (2)保护,护守 ↗patronage
paedobaptism 婴孩洗礼 ↗pedobaptism
paenitentia (拉) 忏悔,补赎,赎罪 ↗penance
pagan (1)外教人,教外人,异教徒,非基督徒 指不信天主/上帝的人，但不包括犹太教及伊斯兰教徒。(2)外教的,教外人的,异教的,非基督徒的 此词源自拉丁文的「pagus 乡镇、村落、部落」及「paganus 乡民、村民」。因当时基督宗教在都市迅速发展，无法顾及乡下人，致使他们无基督信仰，而将其归类为无信仰者。在传统宗教观念中，指无信仰者、迷信者或不属于公认的宗教传统者。但现代基督宗教经由圣经学、合一运动、人际间的多元沟通，改变对外教人的消极判断，肯定外教人的高尚文化↗culture，他们的宗教确实有真、有善的成分↗Christian, anonymous。因此，今日基督宗教多以「非基督徒」或「无信仰者」称之，双方在彼此尊重和交谈中相互接触。
～ religion (1)非基督宗教 (2)异教 ↗religion, pagan
paganism (1)非基督宗教的思想与生活,外教人的思想与生活 指外教人的生活习惯、社会制度、文化背景及宗教仪式的整体系统。(2)非基督宗教主义 指从基督宗教的立场，将其它宗教排除于救恩之外的心态。
Paget, Francis (1851-1911) 佩吉特 英国牧灵神学家、安立甘教会主教。神学思想趋向时代小册运动↗Tractarian Movement。在其神学文集《世界的光》(↗Lux Mundi, 1889)中，提出论「圣事」的文章。另着有《纪律的精神》(Spirit of Discipline, 1891)等。
Pagi, François Antoine (1654-1722) 帕吉 法国教会历史学家、方济会会士。着有《有关罗马教宗及大公会议之综合简史》四册(Breviarium historico-chronologico-criticum illustriora Pontificum romanorum gesta, conciliorum generalium acta…complectens I-IV, 1717-1727)等。
Pagnini (Pagninus), Santi (Sanctes, Xantes, Santes) (1470-1541) 帕尼尼 意大利圣经文学家、圣经诠释学家、道明会会士。致力于研究希伯来文法，为后期圣经翻译工作建立基础。着有《希伯来文教课书》(Hebraicae institutiones, 1526)、《新旧约新译》(Veteris et Novi Testamenti nova translatio, 1527)、《有关圣经及圣经神秘意义之导言》(Isagogē ad sacras litteras et ad mysticos Sacrae Scripturae sensus, 1536)等。
pain (1)痛,疼痛 (2)痛苦,悲痛(3)辛苦,刻苦,努力此词源自拉丁文的「poena 罚」，指身、心灵的受苦。
～ of damnation 惩罚之苦 在神学的层面上，指违背天主/上帝之人，所受之处罚。
～ of loss 失苦 在神学的层面上，指彻底违背天主/上帝的罪人人，永远不能享见天主/上帝的地狱↗hell之罚。
～ of sense 觉苦 ↗pain of the senses
～ of the senses 觉苦 在神学的层面上，指人灵在地狱或炼狱中，除无法见到天主/上帝外，另感觉到许多其它的痛苦。传统的说法有「永火」(玛/太十八5-9)、「哀嚎与切齿」(玛/太二十二13)。
Paine, Thomas (1737-1809) 佩因 英国改革宗政治学家。神学思想主张自然神论↗Deism。提倡妇女解放运动，反对奴隶制度。其思想向天主教提出三方面的挑战：面对人的理性、人的自由及妇女的地位。着有《常识》(Common sense, 1776)、《人的权利》(The Rights of Man)、《理性时代》(The Age of Reason, 1794-95)等。
Pajon, Claude (1626/28-1685) 帕容 法国神学家、改革宗牧师。神学思想趋向追随其师阿米罗↗Amyraut，在恩宠论上，不接受实效的恩宠↗grace, efficacious，而受教会弃绝，其跟随者部分转入天主教会，部分转入索奇尼主义↗Socinianism。着有《对“反加尔文主义者有理之判断”一书之严读》二册(Examen du Livre qui a pour titre: Préjugés légitimes contre les calvinistes I-II, 1673)、《向友人论实效恩宠》(De natura gratiae efficacis ad amicum dissertatio)等。
Palaeologus, Jacobus(Giacomo da Chio) (约1520-1585) 帕莱奥洛古斯 今希腊开俄斯岛(Chios)神学家、道明会会士。神学思想主张反三一论↗anti-Trinitarianism，不接受传统神学之基督论、圣事论及原罪论。致力于在神体一位论↗unitarianism的基础上，促进伊斯兰教、犹太教与基督宗教的整合。着有《战争之我见》(De bello sententia, 1572)、《基督信仰的教理》(Catechesis Christiana, 1574)等。
Palamas, Gregory (约1296-1359) 额我略欧斯‧帕拉马斯[天],贵格利欧斯‧帕拉马斯,格列高利欧斯‧帕拉马斯[基],格雷戈里‧帕拉马斯,葛利果欧斯‧帕拉马斯[文] ↗Gregorios Palamas
Palamites 帕拉马斯派 十四世纪希腊教会学派之一，以其推动者额我略欧斯‧帕拉马斯↗Gregorios Palamas为名。↗quietism, mystical
Pálec, Stephan(Stefan Palatsch de Praga) (约1360-1422) 帕莱茨 捷克神学家。早期为胡斯↗Hus 的朋友，胡斯被焚后成为反对其思想者，并为教会之传统教义及圣统制辩护。着有《反胡斯》(Antihus, 1413)、《教会论》(Tractatus de ecclesia, 1413-1415)等。
paleontology 古生物学 此词源自希腊文的「palaios 古老、古代」、eimi,on 存有、存在」及「logos 言、言语」，指古代生物存在的学问。
Paleotti, Gabriele (1522-1597) 帕莱奥蒂 意大利教会法典学家、天主教枢机。曾任特利腾大公会议(Council of Trent↗附录一)教会法典之顾问。着有《论婚生及私生的孩子们》(De nothis spuriisque filiis, 1550)、《论神圣的画像及世俗的画像》(Discorso sulle imagini sacre e profane, 1582)等。
Palermo, Giuseppe (1801-1856) 巴勒莫 意大利神学家、奥古斯丁会会士、天主教主教。致力于圣母无染原罪始胎↗Conception, Immaculate信理的准备。着有《论宗教命题》(De religione theses, 1823)、《圣母无染原罪信理的隆重宣布：记录与文件集》(La solenne definizione del Dogma dell’ Immacolato Concepimento di Maria Santissima: Atti e documenti, 1904)等。
Paley, William (1743-1805) 佩利 英国神学家、哲学家、辩护学家、安立甘教会司铎。思想影响早期的达尔文↗Darwin，但日后受达氏的批评。其著作《保禄的时辰》(Horae Paulinae, 1790)，将保禄书信与宗徒大事录比较，证明基督宗教之历史性。另着有《道德原理与政治哲学》(The Principles of Moral and Political Philosophy, 1785)、《自然神学》(Natural Theology, 1802)、《为基督宗教证据之鸟瞰》(View of the Evidences of Christianity, 1824)等。
palimpsest 复写本 此词源自希腊文的「palin 再」及「psaein 摸、触」，指中世纪时皮卷昂贵，旧稿擦去重写新稿，称为复写本，有数卷圣经即为此类。
palingenesia (希paliggenesi,a) (1)重生,再生(2)灵魂转生,轮回 ↗palingenesis
palingenesis (1)重生,再生 (2)灵魂转生,轮回 此词源自希腊文的「palin 再」及「gignomai 产生」，指存有物从一种生存的状况，改变到另一种生存的状况。在新约圣经中，耶稣提到世界的重生(玛/太十九28；铎/多三5)以及信徒在圣神内再生的奥迹。↗baptism
Pallavicino(Pallavicini), Pietro Sforza (1607-1667) 帕拉维奇诺尼 意大利神学家、哲学家、教会历史学家、耶稣会会士。致力于研究特利腾大公会议(Council of Trent ↗附录一)之历史。着有《特利腾大公会议历史》二册(Istoria del Concilio di Trento I-II, 1656-1657)、《神学命题》八册(Assertiones theologicae I-VIII, 1649-1652)等。
Palm Sunday 圣枝主日 指四旬期的最后一个主日，纪念耶稣凯旋进入耶路撒冷，群众高举棕榈枝以示欢迎的情景(玛/太二十一8-9)。
Palmer, Christian David Friedrich (1811-1875) 帕耳默,帕尔默 德国牧灵神学家、信义宗牧师。神学思想从虔敬派↗pietism走向十九世纪在德国流行之媒介神学↗Vermittlungstheologie。关注信仰的成长与教育。着有《信义宗之讲道学》(Evangelische Homiletik, 1841)、《信义宗教义学》(Evangelische Pädagogik, 1852)、《信义宗牧灵神学》(Evangelische Pastoraltheologie, 1860)等。
Palmer, William (1811-1879) 帕耳默,帕尔默 英国神学家、原为安立甘教会司铎、后为天主教会司铎。神学思想趋向牛津运动↗Oxford Movement。着有《有关已建立的教会像似两种面貌之反省》(Aids to Reflection on the Seemingly Double Character of the Established Church, 1841)、《安立甘教会教义与东方教会教义之和谐》(Harmony of Anglican Doctrine with the Doctrine of the Eastern Church,1846)、《早期基督宗教象征的意义》(Early Christian Symbolism, 1859)等。。
Palmer, William Patrick (1803-1885) 帕耳默,帕尔默 爱尔兰神学家、安立甘教会司铎。参与牛津运动↗Oxford Movement及时代小册主义↗Tractarianism。着有《礼仪的开始或英国礼仪书之古代传统》(Origines Liturgicae or Antiquities of the English Ritual I-II, 1832)、《基督教会之教会论》二册(A Treatise on the Church of Christ I-II, 1838)等。
Palmieri, Domenico (1829-1909) 帕耳米耶里,帕尔米耶里 意大利神哲学家、耶稣会会士。神学思想反对型质论↗hylemorphism 及新士林经院神哲学派↗Neo-Scholasticism，并担任罗马教廷圣部之神学顾问。致力于面对现代主义↗modernism、罗阿西↗Loisy的思想，保护正统神学。着有《论罗马教宗及教会专著》(Tractatus de romano pontifice cum prolegomeno de Ecclesia, 1877)、《论创造及提升的天主专著》(Tractatus de Deo creante et elevante, 1878)、《有关罗阿西之近着「福音与教会」的观察与反省》(Osservazioni sulla recente opera“L’Évangile e l’Église”par A. Loisy, 1903)、《神学末世论》(Tractatus theologicus de novissimis, 1908)等。
Palomar, Juan de (第十五世纪) 帕洛马尔 西班牙神学家、天主教司铎。负责佛罗伦萨大公会议(Council of Florence↗附录三)第一期巴赛尔会议(Basel)，并在会议中居于领导的地位，且在与胡斯派↗Hussites辩论时维持中庸之道，反对大公会议至上主义↗conciliarism。着有《论一般弃绝罚》(De excommunicatione regulari)、《论领圣体双形》(De communione sub utraque specie)、《反巴塞尔大公会议专论》(Scriptum contra Basileense concilium, 1442)等。
Paltz, Johannes (Jeusser, Jenser, Zenser, Genser, Geisser) von (1445-1511) 帕耳茨,帕尔茨 德国神学家、奥古斯丁会会士。致力于反对异端者，并促进教会的悔改。着有《神圣学问之宝库》(Die hymelische Fundgrube, 1490)、《神圣学问之宝库的补充》(Supplementum Coelifodinae, 1504)等。
Pamelius, Jacobus(Jacques de Joigny de Pamèle) (1536-1587) 帕梅利乌斯 比利时教父学家、礼仪历史学家、天主教司铎。在特利腾大公会议(Council of Trent↗附录一)的背景，藉其教会历史及礼仪历史，推动教会的革新。着有《有关教会规范的短篇》(Micrologus de ecclesiasticis observationibus, 1565)、《德尔图良》(Tertullianus, 1584)、《拉丁教会礼仪论丛》二册(Miscellanea liturgica Latinorum I-II, 1571)等。
Pamphilos of Caesarea (+309) 潘菲洛斯 今巴勒斯坦神学家、天主教司铎。神学思想追随奥力振↗Origenes，并于坐监时着《为奥力振辩护》五册(Apologia pro Origenes I-V)，后其朋友欧西比乌斯↗Eusebius of Caesarea续作第六册。
Pan-Anglicanism 泛安立甘主义 英国国教会及其安立甘共融体↗Communion, Anglican所奉持的相同信仰、制度、礼仪等。
Panaretos, Matthaios Angelos (第十四世纪) 帕纳雷托斯 拜占廷辩论神学家、东正教会平信徒。反对西方拉丁教会多玛斯↗Thomas Aquinas的神学思想。于1355至1369年编着十四册神学专著：论「及由子」↗Filioque、教宗的首席权↗Pope, primacy of the 、炼狱↗purgatory等。
Pan-Babylonism 泛巴比伦主义 二十世纪初期，因古巴比伦(Babylon)文件大量出土，有些学者认为，一切文化尤其以色列民族的宗教意识，完全导源于巴比伦的学说。↗Delitzsch, Friedrich
Panchristianism 泛基督教运动,泛基督教主义 指为促进基督宗教中，多种教派间的合一整合，应用各教派在其教义上，妥协让步的方法。教宗碧岳十一世(Pius XI↗附录一)于1928年予以谴责。
pancosmism 泛宇宙论,泛宇宙主义 此词源自希腊文的「pan 泛」及「kosmos 宇宙」，指整个存在界↗reality的范围在上下四方、古往今来的时、空中。↗cosmos
Pandōra (希Pandw,ra) 潘多拉,潘多拉 此词源自希腊文的「pan 泛」及「dōron 礼物」，指希腊神话中，天神「宙斯」为毁灭人类所创造的美女。她携带贮有疾病的盒子来到人间，因着好奇心打开盒子，邪恶就散至人间，为世界带来灾祸。此神话故事，引起基督信仰思想家的反省：人类的起源，由一位妇女「厄娃」为众生的母亲(创三20)。在耶稣基督↗Jesus Christ降生为人的开始，也有一位妇女(路一26-38)，即「圣母玛利亚」↗Mother of God为世界带来救恩。
Panegyptianism 泛埃及主义 指由教会历史学家道森↗Dawson批判两位英国人类学家史密斯(Smith, J. E.)与佩里(Perry, W. H.)的主张，即古代埃及文明影响整个世界，此后其二位的学说无人跟随。
panem et circenses (拉) 「面包与游戏」 此词源自拉丁文的「panis 面包、食物」及「circensis 游戏」，指古代罗马皇帝讽刺一般百姓，只要有食粮、娱乐即可，就是今日所谓的「愚民政策」。
panentheism 泛在神论,万有在神论 此词源自希腊文的「pan 泛、一切」、「en 在内」及「theos 神」，指将一切事物都视为生存在神内，但未吸收神的无限本性。认为在神与世界之间，实际上有着彼此依赖与互换的关系。与泛神论↗pantheism所主张的神与一切存有物为一体性的主张不同。
Pange lingua (拉) 「信友齐来」歌 指天主教会传统礼仪中，圣体圣事的赞美歌，为多玛斯↗Thomas Aquinas所作。
Panigarola, Francesco (1548-4594) 帕尼加罗拉 意大利神学家、方济会会士。致力于面对宗教改革时，反对路德↗Luther与加尔文↗Calvin，保护教会的正统神学思想。其讲道集《论加尔文教义之讲演》(Lettioni sopra dogmi dette Calviniche, 1582)，译为多国语言。另着有《教会修辞学》(Rhetorica ecclesiastica, 1605)等。
Pannikar(Panikkar), Raimundo(Raimon) (1918-) 潘尼迦,帕尼卡尔 印度神学家、宗教学家、天主教司铎。致力于将基督信仰神学与印度本地文化结合，即将神学从西方思想框架中，带入新的、合乎今日多种宗教交谈的思想领域。着有《天主圣三与人的宗教体验》(The Trinity and the Religious Experience of Man, 1973)、《宗教间的交谈》(The Intrareligious Dialogue, 1978)、《神的沉默》(The Silence of God, 1989)等。
panlogism 泛逻辑主义,泛理主义 此词源自希腊文的「pan 泛、一切」及「logos 语言、理念」，指一切以理性思维为宇宙原理，认为思想或理智为一切实在界的的本质的学说。
panmethodism 泛方法论 此词源自希腊文的「pan 泛、一切」、「meta 后、上、依据」及「hodos 道、路」，指强调思考、行动应严格地依循固定规则的心态。
panmoralism 泛道德论 此词源自希腊文的「pan 泛、一切」及拉丁文的「mos 习惯、纪律、风俗」，指将一切思想、行为、社会、宗教生活以伦理道德为焦点的世界观。
Pannenberg, Wolfhart (1928-) 潘嫩贝格,潘南伯,潘南堡[天],潘宁博,潘内伯格,潘能伯格[基] 德国系统神学家、信义宗牧师。思想受到布特曼↗Bultmann及坎盆豪森↗Campenhausen 的「历史性的耶稣」↗Jesus, historical 之影响，强调由下而上的基督论↗Christology。着有《科学理论与神学》(Wissenschaftstheorie und Theologie, 1973)、《教会学命题》(Thesen zur Theologie der Kirche, 1974)、《信仰和真实》(Glaube und Wirklichkeit, 1975)、《系统神学》(Systematische Theologie, 1988)等。
Pannier, Eugène (1854-1937) 帕尼耶 法国圣经诠释学家、天主教司铎。致力于研究与圣经有关之考古学问题。担任教廷圣经委员会之顾问，联合编着《圣经字典》(Dictionnaire de la Bible)，并在法文圣经(Sainte Bible)中，编写《导言》(Introduction)及《圣咏批注》(Commentaire du livre des Psaumes, 1937)等。
panpsychism 泛心灵主义,泛心论 此词源自希腊文的「pan 泛、一切」、「psychē 心灵、灵魂」，此为费希纳↗Fechner的主张，认为天地万物皆有某一程度的心灵意识。
pansexualism 泛性论 此词源自希腊文的「pan 泛、一切」及拉丁文的「sexus 性别」，狭义而言，指心理学上的一种观点或主张，即在解释人的行为时，将性欲或性冲动视为一切行为的动机，及一切个体行为发生的原因；广义而言，指今日社会「性」幅度的特色。
Pantaenus (二世纪后期) 潘泰诺斯 ↗Pantainos
Pantainos (二世纪后期) 潘泰诺斯 今埃及神学家、克雷孟↗Clemens of Alexandria的老师。创立要理、哲学及神学研究中心，影响奥力振↗Origenes的神学思想。并至阿拉伯及东方等国家传教。
pantheism 泛神论 此词源自希腊文的「pan 泛、一切」及「theos 神」，指自古以来的神、哲学主义，即主张万有与神浑然一体，为唯一、绝对、无限的存有。在东西方的神秘↗mysticism传统中，有些神秘家，如狄奥尼修斯↗Dionysios Areopagita、尼古拉斯(库萨)↗Nikolaus von Cusa及埃克哈特↗Eckhart等的体验及思想接近泛神论的特色。
pantheismus (拉) 泛神论 ↗pantheism
panthelism 泛意论,万有意志论 此词源自希腊文的「pan 泛、一切」、「thelein 意愿」，为叔本华↗Schopenhauer的哲学主张，指将意志在心理、知识论、伦理、神学等各方面，置于理智之上的主张。
pantocrator (拉) 万有之君,万有主宰 ↗Pantokrator
Pantoja, Diego de (1571-1618) 庞迪我 西班牙神学家、耶稣会会士，随利玛窦至中国传教，其中文精雅，曾受命修正皇历。其著作《七克大全》，以七卷描绘基督信仰的基本教义，其中的第六卷，为利玛窦《天主实义》一书的续篇，受到中国知识分子的认同。
Pantokratōr (希Pantokra,twr) 万有之君,万有主宰,全能的上主 希腊文字根为「pan(单数), panta(复数) 一切、全」及「kratein 管理、治理」，指统治管理一切的权威者。旧约《七十贤士译本》↗Septuagint中，约120次将万军的上主↗Yahweh Sabaoth，译为万有之君。在新约圣经中，引用了十次「全能的上主」(格后/林后六18；默/启九次)表达耶稣基督为掌理天下万有的主(哥/西一15-23)。希腊教父面对亚略主义↗Arianism，特别发挥此神学思想。依据此神学思想，艺术家以马塞克的作品装饰圣堂，使信仰团体进入礼仪崇拜的气氛中。
Panvini(o), Onofrio (1530-1568) 潘维尼 意大利教会历史学家、奥古斯丁会会士。致力于研究古代教会史及教宗史。着有《罗马教宗生平索引》(Epitomē vitarum Romanorum Pontificum, 1557)、《论主教，荣衔及枢机的职务》(De episcopatibus, titulis et diaconiis cardinalium, 1557)、《直至马克西米利安二世皇帝之教会年谱》二册(Chronicon ecclesiasticum usque ad Maximilianum I-II, 1568)等。
panvitalism 泛生机论 此词源自希腊文的「pan 一切、全」及拉丁文「vita 生命」，指一种宇宙观，认为万物皆有某一程度之有机生命的因素。
Papa (拉) 爸爸,丈夫 此词源自希腊文的「pappas 祖父」，原为司祭的称呼，六世纪以后，成为罗马教宗的称呼。↗Pope
papabilis (拉) 可当选为教宗者,有可能出任为教宗者 ↗Pope
Papacy (1)教宗制,教宗职(2)教宗职位,教宗职权 ↗Pope
Papal States 教宗领土,教宗辖境,教宗国 指公元754-1870年间，意大利某些邦国直接隶属于教宗管辖，至1870年意大利新王国成立而丧失此权。
papal (1)教宗制的,教宗职的(2)教宗职位的,教宗职权的 与↗pontifical相似。 ↗Pope
～ blessing 教宗降福,宗座遐福 ↗blessing, papal
～ decision ex cathedra 教宗以宗座权威的定断 ↗decision ex cathedra, papal
～ infallibility 教宗的不可错误性 ↗Pope, infallibility of the
～ primacy 教宗首席权 ↗Pope, primacy of the
papalism (1)教宗主义 指以教宗首席权至上的一种极端或夸张的理论。(2)教宗制度
Papamichail, Gregorios (1874-1956) 帕帕米哈伊耳,帕帕米哈伊尔 希腊东方教会神学家。致力于研究额我略欧斯‧帕拉玛斯↗Gregorios, Palamas的神秘神学思想，以及赫西卡斯主义↗Hesychasm。曾出版〈神学〉(Theologia)、〈教会〉(Ekklēsia)杂志。着有《圣额我略欧斯‧帕拉玛斯得撒洛尼总主教》(Saint Gregory Palamas Archbishop of Thessaloniki, 1911)等。
Papatus (拉) (1)教宗制,教宗职 (2)教宗职位,教宗职权 ↗Pope
Papebroch(van Papenbroeck, Papebrochius), Daniel (1628-1714) 帕伯洛克 比利时教会历史学家。神学思想属于博兰德研究团↗Bollandists的成员。参与《圣人行实》(Acta Sanctorum, 1643-)十八册之编写工作。
Papias (约60-130) 帕皮亚斯 希拉波利斯城(Hierapolis)主教。曾编辑《解释主的言语》五册(Logion kyriakon exēgēsis)，根据波利卡普斯↗Polykarpos及其使徒口传而记载，书中研究原始基督教历史与福音的来源，并相信基督将再临，和平统治一千年↗chiliasm。因书中运用大量特殊的比喻介绍基督，而被教会删除，仅存残篇。
papism 教宗主义,教宗制度 ↗papalism
papismus (拉) 教宗主义,教宗制度↗papalism
Papist 教宗至上主义者 有时含有轻视或毁谤之意。↗Ultramontanism、↗papalism。
Pappas (希Pa,ppaj) 爸爸,教宗 ↗Papa、↗Pope
Pappus, Johannes (1549-1610) 帕普斯 德国信义宗神学家。神学思想趋向严格的路德派。研究范围包括圣经诠释、教会历史及信仰辩论。致力于反对施图尔姆↗Sturm的神学思想。着有《教会史索引》(Epitomē Historiae Ecclesiasticae…, 1584)、《论预定的命题》(De Praedestinatione Theses…, 1589 )、《论私欲偏情的命题，即在重生者身上所遗留的罪》(Theses de concupiscentia, sive de peccato habitante in renatis..., 1591)等。
papyri 草纸卷 为↗papyrus的复数词。
papyrus 草纸卷 指古代草纸，约公元前500年至1000年左右，后引用于文献的材料，为今日书本所用的纸张(paper)的前身。
para bellum, si vis pacem (拉) 如要和平，准备战争 ↗si vis pacem, para bellum
parable 比喻 此词源自希腊文之「para 平行、在旁」、「ballein, bolē 放、投」，指将某物平行排列作比较。一般而言各民族的文学体裁都有比喻的形式，尤其是东方的智者，大多运用比喻的方式讲话与施教，以引起人的好奇心。旧约圣经中，智者的格言就反映出此种嗜好(箴十26；民/士十四14)，强调天主/上帝对人毫无代价的爱及善意。如牧者、婚姻、葡萄园等。新约圣经中，耶稣一方面引用多种比喻说明其天国的理想与意义(谷/可四2)；另一方面亦以比喻隐藏天国的奥秘(谷/可四2，谷/可四11-12)。与寓言↗allegory相似。
parabola (拉) 比喻 ↗parable
Paracelsus, Philippus Aureolus (Philipp Theophrast Bombast von Hohenheim) (1493/4-1541) 帕拉切耳苏斯,帕拉切尔苏斯 瑞士医生、炼金家、神秘主义者。将医疗与化学结合，促进了现代医学的发展。着有《美妙的著作》(Opus Paramirum, 1530)、《智慧的哲学》(Philosophia Sagax, 1537)等。
paraclēsis (希para,klhsij) (1)鼓励 (2)祈求 (3)安慰 ↗paraclete
Paraclete (1)护慰者,师保 (2)辩护者 (3)安慰者,安慰之神 新约圣经引用↗paraclete，讲论耶稣(若壹/约壹二1-2)为护慰者，亦强调圣神(若/约十六7)为真理作证。
paraclete (1)护慰者,师保 (2)辩护者 (3)安慰者,安慰之神 此词源自希腊文的「paraklētos 辩护者、援助者」、「para 平行、在旁、过来」及「keleuein 鼓励、命令」合并而来。原意为「叫人过来」帮忙，日后用于法庭上。其性质是一种职位，而非本性，其任务是协助、代人说情。(若/约十四16；若壹/约壹二1)
Paracletus (拉) (1)护慰者,师保 (2)辩护者 (3)安慰者,安慰之神↗Paraclete
paracletus (拉) (1)护慰者,师保 (2)辩护者 (3)安慰者,安慰之神↗paraclete
Paraclitus (拉) (1)护慰者,师保 (2)辩护者 (3)安慰者,安慰之神↗Paraclete
paraclitus (拉) (1)护慰者,师保 (2)辩护者 (3)安慰者,安慰之神↗paraclete
paradigm 典范,范例 此词源自希腊文的介词「para 平行、并列」及动词「deiknynai 指出、展示」，指可视为各种事实的模范与标准。此概念可运用于学术、社会、艺术及宗教各领域上，来描述各领域中的变化。此词首创于库恩↗Kuhn, Thomas，指某一时代的科学观察与经验加上个人及历史的偶发事件，形成那一时代的「标准科学」(normal science)；凡与此「标准」不合的新见解往往召到抑制与排斥。
～ of thought 思想典范 指自然科学范围以内某种领导式的思想模式。其不仅在自然科学中可以找到，而且可运用于任何人文科学、哲学、神学之学术领域。↗paradigm
～ of thought, Chinese 中国思想典范 指在中国思想范围中领导性的思考模式↗paradigm。一般国内、外之汉学家，认为中国思想比较偏于实际、具体、人文、伦理道德及和谐的理想。然而，中国思想从古至今，曾经历过许多的演变和思想典范↗paradigm, shift of的转变，绝非仅遵循一种思想典范之一脉相承。
～, change of 典范的改变 ↗paradigm, shift of
～, shift of 典范的转变 依据shift之「及物」(transitive)与「非及物」(intransitive)的两种意义，此概念包括：(1)较动态面，即随着新的科学发现，势必形成与过去思想典范不尽相符的新理论，足以使以前的思想典范发生动摇而引发新的危机，最后造成典范的转变。(2)较静态面，即典范从某种至另一种变化的现象及过程。
paradise (1)乐园,福地,全福境界 此词源自波斯「pardes pairidaeza」，其意义为「花园」，后演变为希腊文的「paradeisos 花园」。中东地区常借用世间生活的模拟，拟人化的作为神明生活的写照。圣经中也强调天主/上帝为人类在伊甸建立了一个花园(创二-三)，人在此园中生活与工作，具有理想幸福的特色，但是因人在犯罪，失去了乐园及幸福，借着耶稣基督的救赎，人类才可达到永生的幸福(罗五12-21；默/启二十一1-4)。(2)天堂 ↗heaven (3)古圣所,灵薄狱 ↗limbo
paradisus (拉) (1)乐园,福地,全福境界 (2)天堂 (3)古圣所,灵薄狱 ↗paradise
paradosis (希para,dosij) 传承,传授 此词源自希腊文的「para 平行、并列、通」及「didonai 给予、奉献」，指将某物给予、传给他人。在新约圣经中，成为一个专有名词，一方面指从旧约先祖所传授的一切(玛/太十五2；迦/加一4)，另一方面在保禄书信指「领受」而又「传授」耶稣基督的福音(格/林前十五3-7；得/帖后二15)。
paradox 吊诡,悖论,悖理,似是而非,似是矛盾 此词源自希腊文的「para 平行、并列、通、在旁」及「doxa 光」，指似乎是光的现象。文学、哲学及神学的推理反省，所引用一些事物或状况，看来似乎自相矛盾，但事实上也可能并非矛盾(玛/太八22)。
paradoxos (希para,doxoj) 吊诡的,似是而非的,悖论的 ↗paradox
paraenesis 教训,鼓励,劝训 ↗parenesis
par(a)esthesia 感觉错置 此词源自希腊文的「para 平行、并列、通、在旁」及「aisthanesthai 感觉、直觉」，指感觉不在其位，已经歪了。在心理学、灵修及宗教的层面上，指感觉各方面的错置。
paraklētos (希para,klhtoj) (1)护慰者 (2)辩护者 (3)安慰者 ↗paraclete
Paraleipomenōn I (希Paraleipo,menwn A) 《编年纪上》[天],《历代志上》[基] ↗Chronicles I
Paraleipomenōn II (希Paraleipo,menwn B) 《编年纪下》[天],《历代志下》[基] ↗Chronicles II
paraliturgy 仪式 此词源自希腊文的「para 平行、并列、通、在旁」及「leitourgia 服务、工程」，指某一宗教团体主要礼仪旁的仪式，如念玫瑰经↗Rosary、拜苦路↗Way of the Cross等。
parallelism (1)平行论,并行论 此词源自希腊文的「para 平行、并列、通、在旁」及「allelos 互相」，指相互排列的状况。在文学、哲学及圣经学中，即所谓平行、并列之文体结构。(2)平行,并行
～ of mind and body (1)心身平行论 (2)心身平行
～, psycho-physical 心物并行说,心物并行论 认为心灵与身体彼此着附兼并而不互为因果，尤指主张心灵与身体普遍为实体同等之两面，不相影响的学说。↗psychosomatic
parallelismus membrorum (拉) 平行文 此词源自希腊文的「para 平行、并列、通、在旁」、「allelos 互相」及拉丁文「membra(复数字) 部分、分支、肢体」，在文学、哲学及圣经学中，即所谓平行、并列之文体结构。比如旧约圣经中圣咏所常引用的特征。
paralogism 不合逻辑的推理,谬误的推理,谬论 此词源自希腊文的「para 平行、并列、通、在旁」及「logos 言语、意念」，指在合理推论以外的言语与评论。
paraphrase 释义,意译 此词源自希腊文的「para 平行、并列、通、在旁」及「phrazein 说明、解释」，指以类似的言语重复地描绘一个主题。
parapsychology 心灵学,通灵学 此词源自希腊文的「para 平行、并列、通、在旁」、「psychē 心灵、灵魂」及「logos 言语、意念」，指研究超感官的奇异感觉、精神感应等心理现象的学问，包括传心术、千里眼、灵动等现象的研究。
Parasceve (拉) (1)预备日 此词源自希腊文的「para 平行、并列、通、在旁」及「skeuē 装备」，指携带装备。圣经中指希伯来礼仪为安息日之准备(谷/可十五42；若/约十九31)。(2)圣周五 指基督徒于复活节前之圣周星期五，为纪念耶稣基督圣死的日子。
parasitism 寄生,寄生现象 此词源自希腊文的「para 平行、并列、通、在旁」及「sitos 食粮、麦子」，指在旁一起饮食。此为生物学及医学词汇，所谓动物、植物、有机生命在旁借着他物而存活。
parathēkē (希paraqh,kh) 信仰的遗产 此词源自希腊文的「para 平行、并列、通、在旁」及「tithenai 放置」，指将某一事物放在旁边。在新约圣经牧函中，强调要保护所领受的信仰宝藏(弟前/提前六20；弟后/提后一12)。↗deposit of faith
Paravicino y Arteaga, Hortensio Félix (1580-1633) 帕拉维奇诺 西班牙神学家、讲道家、诗人、圣三会会士。借着古典西班牙文学，如诗、戏剧《基多尼雅或报仇爱的天堂》(Gridonia o cielo de amor vengado)与讲道，表达传统神学。
pardon 宽恕,原谅,饶恕,宽免 此词源自拉丁文的「per 为、与」及「donare 给、赐」，指善心施予的行动，也是一种恩惠及解除债务的象征。圣经中强调天主/上帝是「宽恕」的，不论人的过犯及缺失(出卅四6-9)。天主/上帝借着耶稣基督在十字架上所流的血，宽恕人类的罪过(若壹/约壹一7)。甚至也要求人彼此宽恕↗forgiveness (玛/太十八23-35)。
parenesis 教训,鼓励,劝训 此词源自希腊文的「para 平行、并列、通、在旁」及「ainein 赞美、称颂」，指并行在旁赞成支持的话(罗十二1-十五13；迦/加五-六；得/帖前四-五)等。
Parente, Pietro (1891-1986) 帕伦特 意大利信理神学家、天主教枢机。担任教廷宗座圣部神学顾问与梵蒂冈第二届大公会议(Council, Vatican II↗附录三)之筹备委员会会员。着有《天主与人》(Dio e l’uomo, 1949)、《信理神学辞典》(Dictionary of Dogmatic Theology, 1952)、《基督的自我》(L'Io di Cristo, 1955)、《昔日、今日之神学旅程》(Itinerario teologico ieri e oggi, 1968)、《在天主救恩计划中的玛利亚与基督》(Maria con Cristo en el disegno di Dio, 1986)等。
parents 父母
～, first 原祖父母 依照单偶论↗monogenism的说法，人类是由一男一女，亚当↗Adam与厄娃↗Eve开始。今日圣经学及信理神学，依据近代考古学与人类学的研究，不以单偶论为人类来源的唯一解释，而较趋向多偶论↗polygenism的假设。
Pareus(Wängler), David (1548-1622) 帕雷乌斯 德国神学家、改革宗牧师。神学思想趋向缓和派，出版改革宗第一本德文圣经。着有《公教会对三一上帝的真理》(Clypeus veritatis catholicae de sacrosancta trinitate, 1593)、《有关创造的辩论》(De creatione disputatio, 1599)、《圣保罗使徒致哥林多前书批注》(In divinam ad Corinthos priorem Sancti Pauli apostoli epistolam commentarius, 1608)等。
Parez (希伯#r,P') 培勒兹[天],法勒斯[基] ↗Perez
Parham, Charles Fox (1873-1929) 帕勒姆 美国临恩复兴运动领导者、卫理会牧师。当面对一个基本问题，即何谓人在圣神内受洗必须和确实的证据？他强调：「舌音」↗gift of tongues是在圣神内受洗唯一与确实的证据。
parish (1)堂区,本堂区 此词源自希腊文「para 平行、并列、通、在旁」及「oikos 住在、住所」，指住在四周的邻居。在拉丁文成为↗parochia，被引用于指基督信仰的团体。天主教教务辖区的最小单位，为一固定区域的信友团体，由堂区主任负责其牧灵事务(《天主教法典》↗CIC第515-552条)。(2)教区,牧区,牧师管区 基督教牧灵辖区的名称。
～ church 堂区圣堂
～ priest 本堂神父,堂区主任司铎
parishioner (1)堂区教友,本堂教友[天] 指居于某堂区内的教友，在堂区内，教友领受洗礼、坚振、婚配、圣职等圣事，需与所属之本堂神父联络、注册、登记。(2)教区民[基]
Parisio, Pietro Paolo (1473-1545) 帕里西奥 意大利教会法典学家、天主教枢机。担任特利腾大公会议(Council of Trent ↗附录三)之教宗代表。着有《复习教宗及大公会议法令》四册(Repetitiones in Decretales et Consilia I-IV, 1575)等。
paritas (拉) 同等,平等 此词源自拉丁文的「par 相同、同样、相等」，指同等、同样的状态。
～ cultus 信仰同等 指礼仪与宗教仪式上的相等。与 ↗disparitas cultus相对。
Park Hyong-Yong (Pak Hyung-Nyong) (1897-1978) 朴亨龙 韩国长老会神学家。神学思想强调圣经的逐字灵感↗inspiration, verbal，趋向圣经主义↗biblicism，视圣经为信仰及神学的唯一来源。着有《自长老教会(1898-1950年)的角度看在韩国的神学发展》(The Development of Theology in Korea: In Regard to the Presbyterian Church 1898-1950s)等。
Park Jun-Soh (1940-) 朴俊绪 韩国神学家，神学思想趋向民众神学↗theology, minjung。著作不详。
Park Yoon-Sun(Park Yune-Sun) (1905-1988) 朴允善 韩国神学家、圣经诠释学家、改革宗牧师。致力于将欧洲改革宗的神学↗theology, Reformed介绍给韩国，并诠释旧约、新约圣经。着有《圣经批注》二十册(Bible Commentaries, 1979)等。
Parker, Joseph (1830-1902) 帕克,巴尔克 英国牧灵神学家、公理宗派牧师。将圣经视为宣道与促进节德↗temperance的基础。着有《信徒们的圣经》二十五册(The People’s Bible I-XXV, 1883-1895)、《讲道者的生活》(A Preacher’s Life, 1899)等。
Parker, Matthew (1504-1575) 帕克,巴尔克 英国神学家、安立甘教会总主教。于1559年由四位追随英王亨利八世(Henry VIII)的主教祝圣，成为英国安立甘教会敏感及具争议性的人物。着有《论教会的古代性及坎特伯里的教会特权》(De Antiquitate Ecclesiae et Privilegiis Ecclesiae Cantuariensis…, 1572)等。
Parker, Theodore (1810-1860) 帕克,巴尔克 美国神学家、「神体一位论」↗unitarianism教派牧师。神学思想反对传统教条，主张以体验自然及内心的省察，获得对天主/上帝的直觉认识，并攻击奴隶制度及制酒工业，致力于监狱改革与妇女教育。藉其著作《基督宗教之暂时与永久的因素》(The Transient and Permanent in Christianity, 1841)，引起众多的辩论。另着有《有关宗教的言论》(Discourse of Matters Pertaining to Religion, 1842)等。
Parliament of the World’s Religions 世界宗教议会 指1893年于美国芝加哥成立的组织，其宗旨为推动世界各宗教之了解、沟通与合作。
Parlin, Charles Coolidge (1898-1981) 帕林 美国合一运动神学家、卫理会平信徒。致力于大公主义合一运动。着有《我们共同的传统》(Our Common Heritage, 1962)等。
Parmenas (希Parmena/j) (拉) 帕尔默纳[天],巴米拿[基] 宗徒们在耶京选出的七位执事之一(宗/徒六5)。
Parmenides (约540-480) 巴美尼德斯[天],巴门尼德[文] 希腊哲学家、爱利亚学派(Eleatic School)的创始人。该派承继苏格拉底↗Sokrates的主要思想，认为「一切是一」，存在物的繁杂及多元的变化仅为「现象」而已。
Parocchi, Lucido Maria (1833-1903) 帕洛奇 意大利神学家、天主教枢机。担任教廷裁判所↗Inquisition秘书。着有《新教与理性主义》(Protestantismo e razionalismo, 1868)、《对梵蒂冈第一届大公会议之批注》二册(Commentarius in sacrosanctum Concilium Oecumenicum Vaticanum (Primum) I-II, 1875-1877)等。
parochia (拉) (1)堂区,本堂区 (2)教区,牧区,牧师管区 ↗parish
parochial (1)堂区的,本堂区的 (2)教区的,牧区,牧师管区的 (3)狭隘的,偏狭的 ↗parish
parochialism (1)堂区主义 天主教信友过分重视堂区内事物的态度。(2)教区制度主义 新教所强调过于偏重教区内事务、制度的态度。(3)狭隘主义 指目光短浅，心胸偏狭的心态。
parochus (拉) 本堂神父,本堂区主任司铎 ↗parish
～ actualis 现任本堂区主任司铎
～ amo(vi)bilis 不可移动的本堂区主任司铎
～ habitualis 常任本堂区主任司铎
～ mo(vi)bilis 可移动的本堂区主任司铎
paronomasia 相同词,双关语 此词源自希腊文的「para 相同、同样、相等」及「onoma 名字」，为文学与修辞学的用法，指同义字的两个字或多个字之重复排列(玛/太廿一41)。
paronym 相同词,双关语 此词源自希腊文的「para 相同、同样、相等」及「onoma 名字」，指有两个或多个相同字根的词汇稍有变化的并列，表达加强诙谐语气与多种相似的意义。
Parousia (希Parousi,a) 基督来临,基督复临 在基督信仰的层面上，认为复活的主在世界末日要隆重而光荣地临于人类之中(玛/太廿五31；得/帖前四16-17；默廿二20)。↗parousia
parousia (希parousi,a) 临在,来临,到来 此词源自希腊文的「para 平行、并列、通、在旁」及「ousia 本体、实体」↗ousia，指某一存有物在旁或快要到来的状态。↗Parousia
pars pro toto (拉) 部分代表整体 此词源自拉丁文的「pars 部分」及「totus 全部、整体」，指在阐释、说明事物时，将其中的某一成分，可代替全部的内容及意义。
Parsch, Pius(Johann) (1884-1954) 帕尔施 奥地利礼仪学家、奥古斯丁会会士。依据以圣经及礼仪精神的灵修，推动团体弥撒及教友主动参与圣事礼仪，为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)之礼仪改革铺路。着有《礼仪年》三册(Das Jahr des Heiles I-III, 1923)、《礼仪革新》(Liturgische Erneuerung, 1931)、《要了解弥撒的意义》(Lernet die Messe verstehen, 1931)等。
parsimony (1)节俭,节约,俭朴 (2)小气,吝啬,极度节省 此词源自拉丁文的「parcere 节省」及「monium, monia, mony 状态、功能」，指一种节俭的生活态度。
～, law of 节俭律,节约律,俭约律,俭朴律 指以节省的定律，获取最大的利益法则。
～, principle of 俭朴原理,俭朴原则
parson 教士,牧师 此词源自拉丁文的「persona 人、人物」，为基督新教的名词，指任何圣职人员，尤指教区长(rector)、教区牧师(vicar)、牧师(minister)、宣教师(preacher)。
Parsons, Susan Frank (年代：不详) 帕森斯 英国女性神学家。神学思想特别关注基督徒伦理生活。着有《女性主义与基督徒伦理》(Feminism and Christian Ethics, 1996)、《剑桥大学的女性神学丛书集》(The Cambridge Companion to Feminist Theology, 2002)等。
parthenogenesis 童贞生子,贞女生子,处女生子 此词源自希腊文的「parthenos 处女、贞女」、「genos 种类」及「gennēsis 诞生」，指贞女生育↗birth, virginal
participation (1)参与,参加,加入 (2)分享,分担 此词源自拉丁文的「pars 部分」及「capere 拿取、采取、获取」。指个人生活在社会上工作、权利、文化之分占、共享的一种基本行动。在基督信仰的层面上，指信友借着洗礼、圣事分享天主的性体(若/约一16；哥/西一12；伯/彼后一4)。
～, active 主动参与 指以积极的行动投入社会、政治、宗教的某种活动。在天主教梵蒂冈第二届大公会议(Council, Vatican II↗附录三)改革的基础上，鼓励信友们，积极具有使命感地投入教会各方面的活动。与↗participation, passive 相对。
～, passive 被动参与 指以不积极行动临在于社会、政治、宗教的某些活动，如基督徒临在与其它宗教的崇拜仪式，或佛教徒临在于天主教的弥撒。
particle 圣体小片 此词源自拉丁文的「pars 部分」及「particula 小部分、碎削」，指已祝圣圣体的一小部份或小碎块。如弥撒中主祭将大型圣体中的一小碎块，放入圣爵中，表示地方性的小团体与大团体的共融。
particular (1)个别的,特殊的,特别的,独特的 (2)详细的,详尽的
～ church 个别教会,地区教会 ↗church, particular
～ judgment 私审判 ↗judgment, particular
particularism (1)个别主义,排他主义,特例主义 指国家、民族或教会团体中，特别强调其地位与重要性的心态。(2)特殊恩宠论[天],特别神恩说[基] 基督宗教中某些神学主张，认为天主/上帝的恩宠与救赎，指赐与他所选定的人。
particularistic (1)个别主义的,排他主义的 (2)特殊恩宠论的[天],特别神恩说的[基] ↗particularism
particularity 特殊性,独特性,个别性,个性 指某存有物的独特性格。
partner (1)伙伴,同伴,同伙,合伙 (2)分享者,分担者 此词源自拉丁文的「pars 部分」，指人与人之间分担负份的使命、责任及工作。
partnership 伙伴关系,合伙关系,合作关系
Pascal, Blaise (1623-1662/67) 帕斯卡[中国],巴斯噶[台湾],帕斯卡耳,帕斯卡尔[文] 法国数学家、物理学家、宗教哲学家。思想受杨森主义↗Jansenism及奥古斯丁学派↗Augustinianism影响，认为「人心有一些理性所无法得知的理由」。着有《给一位省会长的信》(Lettres provinciales, 1656-1657)共十八封，信中批判耶稣会，有关恩宠论↗grace之摩里纳主义↗Molinism及伦理神学之盖然论↗probabilism。另着有《沈思录》(Pensées, 1670)，书中不赞成传统士林/经院神哲学↗theology, scholastic的理性推论天主/上帝的存在，而强调人只能依据恩宠及信仰自由地决定，接近天主/上帝的无限奥迹。
Pascendi Domini gregis (拉) 《牧放主羊》通谕 标题为通谕首句。教宗碧岳十世(Pius X↗附录一)于1907年颁发，论现代主义↗modernism的错误性。
Pascha 逾越节,复活节 ↗Easter
pascha (希伯xs;P,) (希pa,sca) 逾越,巴斯卦 此词源自希伯来文的「pesach 跳过、穿过、巴斯卦」，至希腊文成为「pascha 逾越」。旧约圣经的逾越节，为以色列人离开埃及的纪念(出十二21-28)。在新约圣经，指纪念耶稣基督从死亡到复活的奥迹(路二十二15；格/林前五7)。↗Passover
paschal (1)逾越的,巴斯卦的(2)逾越节的,复活节的,巴斯卦节的
～ candle 复活蜡,复活蜡烛
～ controversy 逾越节时期的争论 ↗Controversy, Paschal
～ lamb 巴斯卦羔羊,逾越节羔羊↗lamb, paschal
～ mystery 逾越奥迹 ↗mystery, paschal
Paschal I (817-824) 帕斯卡利斯一世 教宗。↗附录一Paschalis I。
Paschal II (1099-1118) 帕斯卡利斯二世 教宗。↗附录一Paschalis II。
Paschalis I (817-824) 帕斯卡利斯一世 教宗。↗附录一Paschalis I。
Paschalis II (1099-1118) 帕斯卡利斯二世 教宗。↗附录一Paschalis II。
Paschasius, Radbertus (约785-860) 帕斯卡西乌斯,帕斯卡修斯 法兰西神学家、本笃会会士。在其著作《论主耶稣的体和血》(De Corpore et Sanguine Domini, 831)中，提倡较粗糙的体变↗transubstantiation主张，认为在圣体圣事中耶稣基督的体血，与由玛利亚/马利亚生的、十字架上受苦而复活、被天主的全能所增加之耶稣基督的体血，本质上完全一样。因而受到某些神学家，如赫拉班努斯↗Hrabanus Maurus的批判，认为其主张为夸大实在论↗realism, exaggerated。另着有《玛窦福音批注》(Expositio in Matthaeum)等。
Pascher, Joseph Maria (1893-1979) 帕舍尔 德国礼仪学家、天主教司铎。参与《论神圣礼仪宪章》↗SC的准备工作，并担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学顾问，以及梵二后参与礼仪书的编辑工作。着有《十字架的神学：一个尝试》(Theologie des Kreuzes: Ein Versuch, 1948 )、《礼仪：完型与实践》(Liturgie: Gestalt und Vollzug, 1963)等。
Paschōr (希Pascwr) 帕市胡尔[天],巴施户珥[基] ↗Pashhur
Pashhur (希伯rWxv.P;) 帕市胡尔[天],巴施户珥[基] 依默尔/音麦的儿子，耶路撒冷圣殿的总监督(厄上/拉二37；耶廿1)。
Pasor, Georg (1570-1637) 帕索尔 德国改革宗新约圣经语言学家、文学家。着有《有关称义信仰的神学辩论》(Disputatio theologica de fide iustificante, 1608 )、《论耶稣基督吾等中保》(De Iesu Christo, mediatore nostro, 1613)、《吾主耶稣基督之新约的希腊－拉丁文词典》(Lexicon graeco-latinum in Novum Domini nostri Iesu Christi Testamentum, 1619)等。
Passaglia, Carlo (1812-1887) 帕萨利亚 意大利神学家、耶稣会会士。神学思想的特色在神学方法论↗method, theological、教会论↗ecclesiology及圣母论↗Mariology。因主张教宗应放弃梵蒂冈国，而被教会开除，其著作列入《禁书目录》↗Index of Prohibited Books。着有《论基督的教会批注五书》(De ecclesia Christi commentariorum libri quinque, 1853-1856)、《分裂非革命者的恐吓，而是天主教徒正确的肯定》(Lo scisma non è una minaccia dei rivoluzionari, ma una giusta affermazione dei cattolici, 1861)等。
passibility of Christ 基督可受苦性 指耶稣基督具有天主性及人性，因其人性所以可以受苦。↗Jesus Christ
Passio (拉) 耶稣受难,耶稣苦难 ↗Passion
passio (拉) (1)情欲,激情 (2)苦难,受难,苦痛,病苦 ↗passion
～ animae 心灵的情欲 指心灵的多种情绪，如喜、怒、哀、乐。
Passion 耶稣受难,耶稣苦难
～ and death of Jesus Christ 耶稣基督受难圣死 指基督信仰的中心事件↗mystery, paschal的一面，与其复活为整个基督信仰奥迹的一体两面。
～ narrative 基督受难史 指初期教会对耶稣基督的福音，口传的基本原始内容。日后成为四部福音编写之基础性的因素。
～ of Christ 基督的受难 ↗mystery, paschal
～ play (耶稣)受难曲,(耶稣)受难剧 起源于中世纪的宗教剧，因为一般百姓多不识字，因此以乐曲及戏剧，动态性地表达耶稣基督受难的故事，使人一目了然。
～ story (耶稣)受难故事 以文学性的故事，表达耶稣基督的受难。
～ Sunday (耶稣)苦难主日 今日指四旬期的第五主日，没有特别的名称。过去指四旬期四个主日之后的两个主日：(1)苦难第一主日，昔日俗称掩盖圣像主日，即自该日起教堂中的十字圣像均已紫布掩盖，以示哀悼。(2)苦难第二主日，亦称圣枝主日。
passion (1)情欲,激情 此词源自拉丁文的「patiri 忍受、坚忍、被动的遭受」，指一般大众在生活上的强烈感情。(2)苦难,受难,苦痛,病苦
Passion Tide (耶稣)受难节期 复活主日前的两周，即苦难周与圣周。
Passion Week (耶稣)受难周 指救主受苦的主日起当周，或四旬期中的第五周。↗Week, Holy
passive 被动的,静态的 ↗passivity
passivism 被动主义,静态主义 以较消极、怀疑的态度或行为，面对外在多方面的动态世界。
passivity 被动性,静态面 此词源自拉丁文的「patiri 忍受、坚忍、被动的遭受」，指一种接受事实状况的态度，指实在界的静态面，也可称为实在界阴性面。
Passover 逾越节,巴斯卦节 以色列人用以纪念获救得自由的庆节及祭礼。在起初，逾越节原是家庭的庆节，即在阿彼月(Abib)的第十四日，春分月亮正圆的时刻，奉献一只当年生的年幼动物，求天主/上帝降福。日后逾越节指以色列人要求法郎/法老允许他们出离埃及经过红海，走向许诺的福地时，天主/上帝越过以色列的房屋，打击了埃及人(出十二43)。充军时期，以民在巴比伦的奴役下，纪念出离埃及的事迹。新约时代，耶稣也与犹太人一起度逾越节，与门徒一起吃最后晚餐(玛/太廿六17)。在分饼时，他强调自己就是新的逾越节晚餐(路廿二19)。
passover 逾越,越过,经过 ↗Passover
pastor (拉) (1)牧人 此词源自拉丁文「pascere 牧放、喂养、养育」，指喂养羊群之人。以色列民族大体而言为游牧民族，因此牧人具有深刻的代表性及象征性。先知们(依/赛五十六11；耶二十三1-3；则/结三十四1-31)以牧人的比喻，批评以色列的管理者与领导者。新约时代，耶稣也以善牧的比喻(若/约十1-18)描述其对人类责任与使命(希/来十三20)。(2)本堂神父,主任司铎[天],牧师[基]
～ bonus 善牧 指耶稣基督。↗Pastor
Pastor aeternus (拉) 《永恒的牧人》教义宪章 标题为宪章首句。碧岳九世(Pius IX↗附录一)于1870年颁发，论教宗在教会的奥迹中从伯多禄传下来的首席权↗Pope, primacy of the 及不可错误性↗Pope, infallibility of the。
Pastor, Ludwig von (1854-1928) 帕斯托尔 德国教会历史学家，天主教平信徒。致力于研究教会历史，特别是教宗历史。着有《从中古时代末期之教宗历史(1305-1799)年》十六册,共二十二本(Geschichte der Päpste seit dem Ausgang des Mittelalters(1305-1799) I-XVI 22 volumes, 1886-1933)等。
pastoral 牧人的,牧灵的,牧函的 ↗pastor
～ anthropology 牧灵人类学 ↗anthropology, pastoral
～ counselling 牧灵辅导,牧灵谘商 ↗counselling, pastoral
～ ministry 牧灵职务 ↗ministry, pastoral
～ psychology 牧灵心理学↗psychology, pastoral
～ theology 牧灵神学 ↗theology, pastoral
Pastoral Constitution on the Church in the Modern World 《喜乐与希望》,《论教会在现代世界牧职宪章》 ↗GS
Pastoral Letters 牧函[天],教牧书信[基] 指弟茂德/提摩太前后两封及弟铎/提多一封共三封书信，自第1726年由安东↗Anton称为「牧函」。传统上归于保禄所写，鼓励两位徒弟在福传、牧职责任及面对时代思想潮流中，应忠心于耶稣基督而传下的使命。今日圣经批判学分析指出牧函之文笔、思想与特色，认为应将其归于保禄传统下较晚期的作者。
pastorate (1)牧职,教牧职,牧师职权 (2)牧师任期 (3)牧师团 ↗pastor
Pastores dabo vobis (拉) 《我要给你们牧者》劝谕 标题为劝谕首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1992年第八届世界主教会议(1990)颁布，论现时代环境中的司铎、牧人的培育。
Pastric(Pastritius), Ivan (1636-1708) 帕斯特里茨 达尔马提亚(Dalmatia)神学家，希伯来文专家。思想属于辩论神学，致力于礼仪书的出版。着有《神秘学的银盘》(Patenae argenteae mysticae, 1706)等。
patena (拉) 圣盘
Patēr (希Path,r) (拉) 父,父亲 ↗Father
patēr (希path,r) (拉) 父,父亲 ↗father
～ spiritualis 神师,灵修指导者 指精神指导的老师，援助信徒发挥其宗教信仰的理想及净化的生活方式。
Pater Noster (拉) 「我们的天父…」[天],「我们在天上的父…」[基] 指天主经/主祷文↗prayer, the Lord’s的首句(玛/太六9；路十一2)。
paternalism (1)家长主义,父性主义 (2)家长式统治,家长式作风 (3)干涉主义 指一般社会传统下，以父权为组织家庭、社会、文化及宗教生活的标准。今日学术界、女性主义及女性神学家，从不同的角度补充此主义的限度。
Paternitas (拉) 天父,天主的父性,上帝的父性 ↗Paternity
paternitas (拉) 父性,父权,父职 ↗paternity
Paternity 天父,天主的父性,上帝的父性 ↗Fatherhood of God
～, divine 天主的父性,上帝的父性 ↗Fatherhood of God
paternity 父性,父权,父职 指父亲的身份，父亲的职位。与↗maternity相互补充。↗fatherhood
patience 忍耐,耐心 此词源自拉丁文的「patiri 忍受、坚忍、被动的遭受」，指人面对超过其所能管理之思想、情绪及事件的坚忍德性。在圣经中，忍耐可以从两方面来说：(1)天主/上帝的忍耐：旧约圣经强调天主/上帝对其子民的容忍(出卅四6；岳/珥二13)。新约圣经中，从耶稣对待罪人的态度，可以看出天主/上帝对罪人的耐心(路十五1-32；若/约八1-11；伯/彼后三9-15)。(2)人的忍耐：在圣经中强调，人应以天主/上帝及耶稣的忍耐鼓励自己，在天主/上帝许可的迫害、苦难中，接受考验(格/林后六4)。
Paton, William (1886-1943) 佩顿 英国神学家、长老会牧师。特别关注大公主义合一运动，并致力于将国际宣教议会↗IMC，与普世教协↗WCC合一，成就于1961年。着有《耶稣基督与世界的宗教》(Jesus Christ and the World’s Religions, 1916)、《教会与新制度》(The Church and the New Order, 1941)等。
patriarch (1)宗主教,大主教,主教长,创始者 此词源自希腊文的「patēr 父」及「archē 原始」，原指创始者之意。第四、五世纪则演变为教会尊长的头衔，如安提约基(Antioch)、亚历山大(Alexandria)、罗马(Rome)、君士坦丁堡(Constantinople)、及耶路撒冷(Jerusalem)诸大教区的主教。(2)圣祖,古圣祖,族长 如亚巴郎/亚伯拉罕、依撒格/艾萨克、雅各布伯/雅各布等。
patriarchal (1)家长的,圣祖的,族长的 (2)宗主教的,大主教的,主教长的,创始者的 ↗patriarch
patriarchalism 宗族政治,家法主义 指某一以父权为主的哲学、社会制度及政治体系。↗patriarch
patriarchate 宗主教区,宗主教职,宗主教制 ↗patriarch
patriarchatus (拉) 宗主教区,宗主教职,宗主教制 ↗patriarchate
patriarchy (1)父权制度 (2)男性统治,男性政体,父权制社会 指以父权为主的社会、政治制度。与↗matriarchy相对。
patrinus (拉) 代父 此词源自拉丁文的「pater 父亲」。在天主教会的一般传统中，当男性领受洗礼与受坚振两件圣事时，教会规定受洗者与受坚振者信仰的监护及陪伴者。与代母↗matrina相互补充。↗godparents
patriotism (1)爱国主义,爱国精神 (2)国家至上说 此词源自拉丁文的「pater 父亲」、「patria 祖国」，指自己本国为归属感及一切之上的心态。
patripassionism 圣父受难说 指二世纪反对天主圣三(三一上帝)↗Trinity一体论的学说，是一位一体论↗monarchianism的一种，主张在十字架上受苦难的就是唯一天主/上帝圣父，也可说是圣父以圣子的形式在十字架上受苦。此主张明显地取消了圣父、圣子之间在天主圣三(三一上帝)奥迹内的实在区别。 ↗Trinity
patristic 教父的,教父学的 ↗Fathers of the Church
patristics 教父学 指有关教父之各方面的学问。↗patrology
Patrizi, Francesco Saverio (1797-1881) 帕特里齐 意大利圣经诠释学家、耶稣会会士。致力于研究希伯来人的文化背景及语言。着有《论圣经的解释》(De interpretatione Scripturarum Sacrarum, 1844)、《论福音》三册(De evangeliis I-III, 1852-1853)等。
Patrobas (希Patroba/j) (拉) 帕特洛巴[天],八罗巴[基] 罗马城的教友，保禄/保罗宗徒的朋友(罗十六14)。
patrocinium (拉) 主保瞻礼 此词源自拉丁文的「patronus 保护、监护、守护」，指个人、团体、机构、教堂或国家，为庆祝其主保的节日。
patrology 教父学 此词源自希腊文的「patēr 父亲」及「logos 言语，学问」，指基督宗教教父著作的研究，包括所有教会的希腊及拉丁著作，自一世纪罗马的克雷孟↗Clemens of Rome起至八世纪大马士革的若望↗Ioannes Damascenus 为止。
patron (1)主保,守护神 此词源自拉丁文的「pater 父亲」、「patronus 保护、监护、守护」，指信仰上如父亲般的监护者或保护者。(2)资助人,赞助人
～ saint 主保圣人 一般人相信圣人对于某地方、某人或某事，有特别的兴趣或恩宠，而被选为保护个人、家族、教堂、职业、国家等。
patrona (拉) 主保圣女,保护圣女 ↗patron
patronage (1)保护权,保教权 (2)保护,护守 (3)资助,赞助 在教会历史中，指历史上葡萄牙国王，对其所属之殖民地区，享有保教的权柄，如任命主教等权，因其严重妨碍教廷之权限与传教的发展。后西班牙、法国亦想跟进，教廷于二十世纪废除之。
patronato (义) (西) (1)保护权,保教权(2)保护,护守 ↗patronage
patronus (拉) 主保圣人,保护圣人 此词源自拉丁文的「pater 父亲」，指信仰上如父亲般的监护者或保护者。↗patron
pattern 模式,模型,典型,风格
～ of thought 思想模式,思考模式,思维模式 ↗mode of thinking
～ of thought, cross-cultural 跨文化思想模式 人类超越具体文化、在不同层面上的共同思考方式，如因果律、正反合的辩证推论、人权与责任的伦理道德生活等。
～ of thought, cultural 文化思想模式 属于某一特定文化领域中的基础性逻辑思考方式，如中国思想与西方思想在某些方面有所差异。
～, cultural 文化模式,文化风格 属于某一特定文化领域中的思考、生活方式、艺术创作及宗教信仰的特殊方式。
Pattiasina, Thomas Paulus (1916-1979) 帕提亚西纳 印度尼西亚新教神学家。致力于推动合一运动，注意教会学及教会在具体社会中的角色。着有《悔改的讯息》(Pesan Tobat, The Message of Repentance, 1940)等。
Patuzzi, Giovanni Vincenzo (1700-1769) 帕图齐 意大利神学家、辩护神学家、道明会会士。神学思想反对盖然论↗probabilism及雅耳丰索‧利果里↗Alfonso (Alfonse, Alfonsus)Maria de Liguori之同等盖然论↗equiprobabilism。着有《有关不虔诚之未来状况》(De futuro impiorum statu, 1748)、《研讨盖然论的问题》(La causa del probabilismo, 1764)等。
Paul 保禄[天],保罗[基] ↗Paulos
Paul I (757-767) 保禄一世,保罗一世 教宗。↗附录一Paulus I。
Paul II (1464-1471) 保禄二世,保罗二世 教宗。↗附录一Paulus II。
Paul III (1534-1549) 保禄三世,保罗三世 教宗。↗附录一Paulus III。
Paul IV (1555-1559) 保禄四世,保罗四世 教宗。↗附录一Paulus IV。
Paul V (1605-1621) 保禄五世,保罗五世 教宗。↗附录一Paulus V。
Paul VI (1963-1978) 保禄六世,保罗六世 教宗。↗附录一Paulus VI。
Paul of Samosata (约+272) 保禄[天],保罗[基] ↗Paulos of Samosata
Paul of Venice (1368-1429) 保禄 ↗Paulus of Venice
Pauli (Pawel), Gregor (Grzegorz) (1526-1591) 保利 波兰神学家、改革宗牧师。神学思想从三神论↗tritheism转为反三一论↗anti-Trinitarianism，引起教会的反对，其著作大多以轶失，后人出版《论死亡、复活与永生》(Über den wahren Tod, die Auferstehung und das ewige Leben, 1954)。
Paulicians 保禄派 中世纪教派之一，排拒旧约，尊奉新约尤其保禄书信，弃绝圣像、洗礼、弥撒，不拜十字圣架。
Pauline privilege 保禄特权[天],保罗特权[基] ↗privilege, Pauline
Pauline theology 保禄神学[天],保罗神学[基] ↗theology, Pauline
Paulinism 保禄主义 指以保禄的神学思想，为解释基督信仰教义之最高原则。
Paulinus of Aquileia (约726-802) 保利努斯 今意大利神学家、主教。神学思想特别关注东、西教会间的神学沟通，反对费利克斯↗Félix de Urgel之嗣子论↗adoptianism。着有《反对艾里班笃斯综论》(Libellus sacrosyllabus contra Elipandum)、《反费利克斯三书》(Libri I-III contra Felicem)等。
Paulinus of Trier (+358) 保利努斯 今德国神学家、主教。神学思想支持亚大纳修↗Athanasios反对亚略主义↗Arianism。因当时皇帝与地区主教认同亚略主义，而将他充军。
Paulos (希Pau/loj) 保禄[天],保罗[基],保卢斯[文] 原名为扫禄/扫罗，即希伯来文的↗Shaul。新约作者将Shaul希腊化，成为Saulos，但依据希腊文化背景，大部分人引用Paulos，以代替原名(宗/徒十三9)。保禄生于基里基雅塔尔索的犹太人，在耶路撒冷长大，受良好的教育，在大马士革被耶稣召叫成为外邦人的宗徒(宗/徒九1-14)。
Paulos of Samosata (约+272) 保禄[天],保罗[基] 叙利亚安提约基神学家、主教。神学思想主张一位一体论↗monarchianism，肯定「由下而上」，即「人而成为神」，非「神而变成人」的耶稣基督。天主/上帝通过他，而发出他的「道」。为后来的奈斯多略派↗Nestorianism的前锋。因此受到教会的谴责，被撤销神职。
Paulsen, Anna (1893-1981) 保耳森,保尔森 德国信义宗女性神学家。借着圣经的研究，特别指出女性尊严是依据天主/上帝对其的看顾。着有《独身》(Ehelosigkeit, 1935)、《圣经论女人：母亲与婢女》(Mutter und Magd: Das biblische Wort über die Frau, 1938)、《女性神学家的职务与使命》(Amt und Auftrag der Theologin, 1963)等。
Paulus (拉) 保禄[天],保罗[基]↗Paulos
Paulus I (757-767) 保禄一世,保罗一世 教宗。 ↗附录一Paulus I。
Paulus II (1464-1471) 保禄二世,保罗二世 教宗。 ↗附录一Paulus II。
Paulus III (1534-1549) 保禄三世,保罗三世 教宗。 ↗附录一Paulus III。
Paulus IV (1555-1559) 保禄四世,保罗四世 教宗。 ↗附录一Paulus IV。
Paulus V (1605-1621) 保禄五世,保罗五世 教宗。 ↗附录一Paulus V。
Paulus VI (1963-1978) 保禄六世,保罗六世 教宗。 ↗附录一Paulus VI。
Paulus de Liazariis (+1356) 保禄斯,保罗斯,保卢斯 意大利教会法典学家、天主教平信徒。着有《有关克雷孟书籍诠释》(Lectura super Clementinas, 1330前)、《个案集》(Casus summarii)等。
Paulus of Venice (约1369-1429) 保禄斯,保罗斯,保卢斯 意大利哲学家、神学家、逻辑学家。奥古斯丁会会士。着有《小逻辑》(Logica Parva, 1473)、《自然哲学大全》(Summa philosophiae naturalis, 1476)、《大逻辑》(Logica Magna,1481)等。
Paulus, Heinrich Eberhard Gottlob (1761-1851) 保禄斯,保罗斯,保卢斯 德国神学家。神学思想趋向理性主义↗rationalism，将耶稣的奇迹以各种自然方式解释，引起当时思想家讥笑。着有《耶稣的生活为早期基督宗教史之基础》二册(Das Leben Jesu als Grundlage einer reinen Geschichte des Urchristentums I-II, 1828)、《论新教者与天主教徒的合一：为一切基督徒们的圣经宣言》(Über die Vereinigung der Protestanten und Katholiken： Eine Bibelschrift für die ganze Christenheit, 1838)等。
Paulus, Nikolaus (1853-1930) 保禄斯,保罗斯,保卢斯 爱尔萨斯神学家、教会历史学家、天主教司铎。致力于研究十六世纪之辩论神学史及大赦↗indulgence史，藉其研究协助天主教会对路德↗Luther及宗教改革↗Reformation有更客观的了解。着有《十六世纪之新教与容忍》(Protestantismus und Toleranz im 16. Jahrhundert, 1911)、《中古时代之大赦史》三册(Geschichte des Ablasses im Mittelalter... I-III, 1922-1923)等。
Paulus, Rudolf (1881-1960) 保禄斯,保罗斯,保卢斯 德国神学家、信义宗牧师。神学思想趋向系统神学及宗教哲学。着有《斐希德与新约》(Fichte und das Neue Testament, 1919)、《当代基督学问题：研究理念与历史关系专论》(Das Christusproblem der Gegenwart: Untersuchung über das Verhältnis von Idee und Geschichte, 1922)等。
paupertas (拉) (1)贫穷,贫困 ↗poverty(2)神贫愿,贫穷愿 ↗poverty, vow of
Pauwels, Nicolas (1655-1713) 保韦耳斯,保韦尔斯 比利时神学家、天主教司铎。神学思想包含信理、伦理及牧灵神学。后人将其著作以《实践神学》五册(Theologia practica I-V, 1715-1717)出版。
Pawlikowski, John T. (1940-) 帕夫利科夫斯基 美国神学家、圣母忠仆会会士。特别关注基督宗教与犹太教的关系。着有《从基督徒-犹太教徒交谈中视基督》(Christ in the Light of the Christian-Jewish Dialogue, 1982)、《耶稣和以色列的神学》(Jesus and the Theology of Israel, 1989)等。
Pax Romana (1)罗马帝国和平时代 (2)国际天主教学生联盟 1921年成立，总部设在瑞士夫里堡(Fribourg)。
pax (拉) 和平 ↗peace
～ Christi in regno Christi 基督神国内的基督和平 教宗碧岳十一世(Pius XI ↗附录三)的座右铭。
～ Dei 天主的和平,上帝的和平,神的和平
～ tecum 祝你平安,愿平安与你同在 为希伯来人、犹太人互祝平安↗shalom用语(户/民六26)，亦用于天主教感恩礼中，互祝平安之语。
～ vobis 祝你们平安,愿平安与你们同在 新约中耶稣也用此称呼向门徒们说：「祝你们平安」(若约二十19)。亦用于感恩礼中，主祭向教友致候之语。
Pax, Wolfgang (1912-1993) 帕克斯 波兰圣经学家、方济会会士。致力于新约圣经的研究，并促进基督徒的合一。着有《跟随耶稣的足迹》(In the Footsteps of Jesus, 1970)、《跟随保禄的足迹》(In the Footsteps of Paul, 1977)等。
Paxillus, Bernard (+1630) 帕克西卢斯 波兰神学家、道明会会士。致力于研究东、西方天主圣三(三一上帝)↗Trinity之神学传统。着有《为天主圣三信仰强力的辩护》三册(Monomachia pro defensione fidei Sanctissimae Trinitatis I-III, 1616)等。
Payne, Ernest Alexander (1902-1980) 佩恩 英国浸信会教会历史学家、合一运动者。1968-1975年担任普世教协↗WCC的主席。着有《在英国的自由教会传统》(The Free Church Tradition in the Life of England, 1944)、《浸信会的思想与实践》(Baptist Thought and Practice, 1952)等。
Paz, Matías de (约1468-1517) 帕斯 西班牙神学家、道明会会士。致力于以神学证明西班牙对拉丁美洲的政权。着有《西班牙国王有关拉丁美洲Indios人民的政权》(De dominio regum Hispaniae super Indios, 1512后)等。
Pázmány, Peter (1570-1637) 帕兹马尼 匈牙利辩论神学家。生于加尔文信仰之贵族家庭，后入耶稣会，被选为总主教、枢机。致力于与新教之神学辩论。教宗良十三世(Leo XIII↗附录一)称他为「至尊博士」↗Doctor Nobilissimus。着有《「向神性智能」指南》(Hodégus, 1613)、《为教会辩护》(Vindiciae ecclesiasticae, 1620)等。
PC 《全备爱德的》,《论修会生活革新法令》 ↗Perfectae Caritatis
peace (1)和平,平安,太平 (2)安静,平静,安宁 一般来说，人从内心深处渴求平安，所渴求的平安往往是世上有形可见的，如：身体健康、平安幸福、子孙众多等，如同希伯来人、犹太人的祝福(shalom)。旧约中天主/上帝的子民常向上主求平安(咏/诗一一二6)，先知们也向以民宣报上主将赐以民平安(则/结卅四25-30)。甚至将来的末世性圆满的平安(依/赛六十六12)。在新约中，耶稣的诞生及传扬天国的行动，就是为世人带来此种平安(路二14；若/约十四27)，他也清楚地告诉基督徒，此种平安是超越世间渴求的天国的来临。


基督宗教外语汉语神学词典-P-2 （peacemaker-Phares）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

P-2 （peacemaker-Phares）

peacemaker 缔造和平者 指耶稣在真福八端/八福↗beatitudes, the eight(玛/太五9)中，称其有福者。
Peacocke, Arthur Robert (1924-) 皮科克 美国神学家、安立甘教会司铎。特别注意信仰与理性、科学的关系。认为神学所应用的概念、象征及图像均有限，但是有其不可替代的意义与功能。着有《创造与科学》(Creation and the World of Science, 1979)、《廿世纪的科学与神学》(Sciences and Theology in the Twentieth Century, 1981)、《为科学时代的神学》(Theology for a Scientific Age, 1993)等。
Peake, Arthur Samuel (1865-1929) 皮克 英国循道会↗Church, Methodist圣经学家。神学思想趋向正统派，促进其教会内部的合一。着有《圣经：其来源、意义及永久的价值》(The Bible, its Origin, its Significance, and its Abiding Worth, 1913)、《旧约中的痛苦问题》(The Problem of Suffering in the Old Testament, 1904)等。
Pearson, John (1613-1686) 皮尔逊 英国神学家、安立甘教会主教。在其著作《为圣依纳爵书信的真实性辩护》(Vindiciae Epistolarum Sancti Ignatii, 1672)中，反对改革宗达耶↗Daillé的主张，致力于证明安提约基雅依纳爵书信的真实性。另着有《信经的阐明》(Exposition of the Creed, 1659)等。
pecca fortiter, crede fortius (拉) 勇敢犯罪,更勇敢相信 路德↗Luther名言，意为不论过去有多少罪，但要更彻底地相信，罪得到赦免，可称为义人↗justification。
peccatum (拉) 罪 ↗sin
～ actuale 本罪 ↗sin, actual
～ capitale (1)罪宗 (2)大罪,重罪↗sin, capital、↗sins, capital seven
～ clamans ad caelum 呼天降罚之罪 在基督信仰中，指：杀人罪(创四10)，邪淫罪(创十八20,十九5)，压迫无辜罪(出二23)，苛待工人(扣留工资)罪(雅五4)等。
～ commissionis 积极的罪 指思、言、行为方面的罪。
～ contra Spiritum Sanctum 冒犯圣神的罪 ↗sin against the Holy Spirit
～ grave 重罪,大罪 ↗sin, grave
～ habituale (1)习惯性的罪 (2)罪状 ↗sin, habitual
～ habituale acquisitum 习惯性所得的罪状 ↗sin, habitual
～ ignorantiae 无知之罪
↗sin of ignorance
～ infirmitatis 由软弱的罪 指人因克制冲动或抵抗各种的诱惑的意志力不足，所产生之罪过。
～ inhaerens 依附的罪,依附的罪
状,内连的罪状 ↗sin, inherent
～ irremissibile 不可赦之罪 ↗sin against the Holy Spirit
～ mortale 死罪 ↗sin, mortal
～ natural 自然罪 ↗sin, natural
～ omissionis 未做「善」的罪 指思想、言语及行动方面的未作该作之事的行为。
～ originale 原罪 ↗sin, original
～ originale originans 因性原罪 ↗sin, original originating
～ originale originatum 果性原罪 ↗sin, original originated
～ personale 本罪 ↗sin, personal
～ sociale 社会性的罪 ↗sin, social
～ structurale 结构性的罪 ↗sin, structural
～ veniale 小罪,轻罪 ↗sin, venial
～ voluntarium 故意的罪 ↗sin, voluntary
Peckham(Pecham), John (约1220-1292) 佩卡姆,贝康 英国神学家、方济会会士、坎特伯里宗主教、圣师。被称为「天才博士」↗Doctor Ingeniosus。思想反对亚里士多德主义↗Aristotelianism，追随奥古斯丁学派↗Augustianism，赞成安瑟莫↗Anselm of Canterbury天主存在的论证。在五十余著作中有《神学任选问题辩论集》(Quodlibeta, 约1270)、《神学问题辩论集》(Quaestiones disputatae, 约1270)、《天主圣三专论》(Tractatus de Trinitate, 1510)等。
Pecock(Pavo, Peacock), Reginald (约1393-1461) 皮科克 英国神学家、主教。神学思想反对罗拉德派↗Lollards，保护教会的正统制度。因强调圣神在人内在的活动胜过圣经的重要性，而被称为异端者。着有《基督宗教的规范》(Reule of Crysten Religioun, 1927)、《太多对圣职人员批评的压迫者》二册(The Repressor of Overmuch Wijting of the Clergy I-II, 1860)、《信仰之书》(Book of Faith, 1909)等。
pectorale 胸前十字 此词源自拉丁文的「pectus 胸襟、胸怀」，指基督教会高级圣职人员，依据其习惯在胸前所配带的十字。
pedagogy 教学,教学法,教育学 此词源自希腊文的「pais 孩子」、「agein 领导、指导、培育」，指领导培育孩子们的方法及学问。
Pedaiah (希伯hy"d'P.) 培达雅[天],昆大雅[基] 圣经中多人以此为，较为著名：(1)犹大国王约雅金/约雅敬的母亲(列下二十三36)。(2)达味/戴维的后代，沙耳提耳的儿子，则鲁巴贝耳的父亲(厄/上十二1,玛/太一12)。(3)达味/戴维时代，约厄耳的父亲，默纳协支派的首长(编上二十七20)。
Pedersen, Johannes Peder Ejler (1883-1977) 佩德森 丹麦旧约圣经学家、古代东方语文学家、闪族语言学家。从宗教历史和社会学的角度研究古代以色列人的文化。着有《以色列人：其生活与文化》四册(Israel: Its Life and Culture I-IV, 1926-1940)等。
pedobaptism 婴孩洗礼 此词源自希腊文的「pais 孩子」及「baptisma 领洗、受洗、洗礼」，指孩子的领受洗礼。在初期、古代教会传统中，仅有成年人领洗，日后才逐渐发展出婴孩领洗。↗baptism
pedobaptists 婴孩洗礼派 ↗pedobaptism
Pedro de Soto (1500-1563) 伯多禄‧索托[天],彼得‧索托[基] 西班牙神学家、道明会会士。神学思想跟随奥古斯丁↗Augustinus及多玛斯↗Thomas，担任特利腾大公会议(Council of Trent↗附录三)之神学顾问。着有《天主教教义手册》(Compendium doctrinae catholicae, 1549)、《天主教信仰之肯定》(Assertio catholicae fidei, 1555)等。
Pègues, Thomas (1866-1936) 佩吉 法国神学家、道明会会士。神学思想属于多玛斯学派↗Thomism。着有《福音中的耶稣基督》(Jésus-Christ dans l’Évangile, 1899)、《多玛斯思想导言》(Initiation Thomiste, 1921)等。
Peirce, Charles Sanders (1839-1914) 皮尔斯 美国现象学家、哲学家、宗教学家。其思想体系从创造符号逻辑↗logic, symbolic的原则，到现象学↗phenomenology分析，肯定哲学实在论↗realism, philosophical，指出科学宇宙论、进化思想，与信仰中天主/上帝的概念无冲突而相辅相成，主张无限的爱为一切实在界的推动力。着有《为上帝存在所忽略的论证》(Neglected Argument for the Reality of God, 1908)、《推理及存有物的逻辑》(Reasoning and the Logic of Things, 1898)等。
Pejacevich(Piatsvits), François-Xavier (1713-1781) 佩亚切维奇 克罗地亚(Croatia)神学家、耶稣会会士。神学思想属于传统士林/经院神哲学↗theology, scholastic，特别关注东、西方教会之神学比较。着有《东、西方教会之辩论集》(Controversiae Ecclesiae orientalis et occidentalis…, 1752)、《论神学知识之来源及三位一体的天主》(De fontibus theologicis et Deo uno et trino, 1756)等。
Pekah 培卡黑[天],比加[基] 北国以色列的第十八位国王，原为培卡希雅/比加辖国王的军官叛变，杀害了国王培卡希雅/比加辖自立为王(列/王下十五23-26)。
Pekahiah 培卡希雅[天],比加辖[基] 北国以色列的第十七位国王，在位仅二年被其手下军官培卡黑/比加所杀(列下/王下十五23-26)。
Pelagianismus (拉) 白拉奇主义[天],伯拉纠主义,贝拉基主义[基][文] ↗Pelagianism
Pelagianism 白拉奇主义[天],伯拉纠主义,贝拉基主义[基][文] 第四、五世纪白拉奇↗Pelagius所提倡的教义，主张在圣宠之外，自力走向救恩，因而被宣布为异端。
Pelagians 白拉奇派[天],伯拉纠派,贝拉基派[基][文] ↗Pelagianism
Pelagius (约354-418) 白拉奇[天],伯拉纠,贝拉基[基][文] 英裔罗马等地神学家、灵修辅导者。思想依据严格的法律精神，面对当时伦理道德懒散的气氛，强调个人的良心责任。虽然不否认原罪↗sin, original的事实，但肯定人性本善，反对奥古斯丁↗Augustinus人类完全堕落的教义，趋向依靠「自力」得救的极端。415年耶路撒冷宗教会议判为异端。着有《保禄书信十三种阐明专论》(Expositiones I-XIII Epistularum Pauli Apostoli, 405)、《人性专论》(Liber de natura, 约413)《信仰小册》(Libellus fidei, 417)等。
Pelagius I (556-561) 白拉奇一世,贝拉基一世 教宗。↗附录一Pelagius I。
Pelagius II (579-590) 白拉奇二世,贝拉基二世 教宗。↗附录一Pelagius II。
Pelargus(Storch), Ambrosius (约1493-1561) 佩拉尔顾斯 德国神学家、道明会会士。在宗教改革的背境上，反对重洗派↗Anabaptists及厄克兰帕迪乌斯↗Oecolampadius，保护天主教圣体圣事的正统教义。因此担任特利腾大公会议(Council of Trent↗附录三)之神学顾问。
Peleg (希伯gl,P,) 培肋格[天],法勒[基] 闪的后代，厄贝尔/希伯的儿子，约刻堂的兄弟(创十25)，为阿帕革沙得/亚法撒家族的后代(编上/代上一19-25；路三35)。
pelican 塘鹅 因母塘鹅为幼塘鹅牺牲，一些信友用以比喻，耶稣被钉在十字架上及耶稣圣体、圣血的象征。
Pelikan, Jaroslav Jan (1923-) 佩利坎 美国新教教会历史学家。致力于研究路德↗Luther的生平、神学思想，并将其著作译为英文。着有《历史中的耶稣在文化史的地位》(Jesus through the Centuries: His Place in the History of Culture, 1985)、《基督宗教传统：教义发展史》五册(The Christian Tradition: A History of the Development of Doctrine I-V, 1971-1984)等。
Pellegrino, Michele (1903-1986) 佩莱格里诺 意大利教父学家、天主教枢机。特别研究古典文学与基督徒文学的比较，致力于将基督信仰与工人界及文化界结合。在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)时，特别强调学术界的自由及圣职人员的学术培育。着有《古代辩护学专研》(Studi sull’ antica apologetica, 1947)、《教父学研究》二册(Ricerche patristiche I-II, 1982)、《作今日教会》(Essere Chiesa oggi, 1983)等。
Pellikan(Kürsner), Konrad (1478-1556) 佩利坎 阿尔萨斯(Alsace)圣经诠释学家、旧约文学家。曾入方济会，后追随路德↗Luther。着有《圣经批注》七册(Commentaria Bibliorum I-VII, 1532-1539)等。
Pellisson-Fontanier, Paul (1624-1693) 佩利松 法国历史学家、辩护学家、从新教转为天主教会，成为司铎。致力于援助新教信徒回归天主教会。着有《有关宗教间区别的反省》四册(Réflexions sur les différends en matière de religion I-IV, 1686)、《论感恩圣事》(Traité de l’Eucharistie, 1694)等。
Pelster, Franz (1880-1956) 佩耳斯特,佩尔斯特 德国教会历史学家、耶稣会会士。致力于研究士林/经院神哲学↗theology, scholastic思想史，尤其是道明会与方济会的思想家们。着有《有关大雅伯生平及其著作之批判研究》(Kritische Studien zum Leben und zu den Schriften Alberts des Großen, 1920)、《牛津神学与神学家》(Oxford Theology and Theologian, 1934)等。
Pelt, Anton Friedrich Ludwig (1799-1861) 佩耳特,佩尔特 德国神学家、信义宗牧师。致力于做理性主义↗rationalism与基督信仰之间的桥梁工作，在其著作《百科全书》(Encyklopädie, 1843)中，将神学分为历史、系统与实践三个范围。另着有《神学命题》(Theses theologicae, 1826)等。
Peltanus, Theodorus(Dierick Thonis) (1527-1584) 佩耳塔努斯,佩尔塔努斯 比利时教父学家、辩论神学家、耶稣会会士。致力于出版古代希腊教父著作及厄弗所大公会议(Council of Ephesus↗附录三)文集等。
Peña(Pegna), Francisco (约1540-1612) 培尼亚 西班牙神学家、法律学家、天主教司铎。担任罗马教廷裁判所↗Inquisition的顾问及教廷圣轮法庭↗Sacra Rota会员。
Peña, Juan de la (约1513-1565) 培尼亚 西班牙神学家、道明会会士。神学思想支持卡兰萨↗Carranza, Bartolomé de及卡萨斯↗Casas，保护印地安纳本地教会。着有《论反海岛人民的战争之专著》(Tractatus de bello contra insulanos, 1982)等。
penalty (1)处罚,惩罚,刑罚 此词源自拉丁文的「poena 罚」，指不良行为预予惩罚。(2)罚金,赔款(3)报应
penance (1)悔过,悔罪,忏悔 此词源自拉丁文的「paenitere 痛悔」，指对所做的恶行表示后悔。(2)补赎,赎罪,行补赎 指赎罪所做的苦行、苦工。↗sacrament of penance
～, public 公开补赎 指在古代教会于公开的场合里，为所犯的大罪，如背教、奸淫、杀人等，所作的补偿。
～, tariffed 定额补赎忏悔 从第七世纪以后所形成之个人告解圣事，由圣职人员给予的补赎，在补赎手册中规定，如同价目表一般，称之。
penetration (1)渗透,浸透,浸入,透入 此词源自拉丁文的「penitus 深入的」及「intrare 入、进入」，指在物质、思想及宗教体验方面逐渐深入的力量。(2)穿透力,贯彻力,洞察力
penitence (1)悔过,悔罪,忏悔 (2)补赎,赎罪,行补赎 ↗penance
penitent (1)忏悔的,痛悔的,悔罪的,悔过的 (2)忏悔者,痛悔者,悔罪者,悔过者 ↗penance
penitential (1)忏悔的,痛悔的,悔罪的,悔过的 (2)忏悔者,痛悔者,悔罪者,悔过者 (3)忏悔礼仪书↗book, penitential
～ Psalms 悔罪圣咏[天],悔罪诗篇[基] ↗Psalms
～ rite 忏悔礼,悔罪仪式 ↗rite, penitential
Penitentiary 圣赦院,内赦法院 罗马教廷三法院之一，主管内心范围之告解问题，为告解圣事的最高法庭。成立于1917年，专责免除教宗所保留之(五种)处罚。
～ priest (1)听告解司铎 (2)圣赦院司铎
～, Apostolic 宗座特赦法庭 罗马教廷三法院之一。
Penn, William (1644-1718) 佩恩,彭威廉 英国基督教贵格会↗Quakers神学家、社会哲学家。着有《没有十字架，没有冠冕》(No Cross, No Crown, 1669)、《初期教会》(Primitive Christianity, 1696)等。
Pentateuch 梅瑟五书[天],摩西五经[基] 希腊文字根为「pente 五」及「teuchos 书、册」，旧约前五本书：《创世纪》↗Genesis、《出谷纪》↗Exodus、《肋未纪》↗Leviticus、《户籍纪》↗Number、《申命纪》↗Deuteronomy的总名。传统基督信仰团体将梅瑟/摩西视为五书作者，但现代圣经学认为旧约五书的来源有其复杂的历史形成。犹太宗教称呼此五书为法律书。 ↗Torah
Pentecost 圣神降临节,五旬节[天],圣神降灵日[基] 此词源自希腊文的「pentekostē 五十」，指耶稣复活后四十天与门徒们在一起，升天十天后，第五十天圣神降临。旧约圣经强调，巴斯卦节后第五十天所举行的庆典，初为农家的庆节，奉献土地所生产的初果(出卅四22)，这是个欢乐与感恩的日子(出廿三16)。日后成为纪念出埃及及盟约史实的日子(出十九1-16)。初期教会延续着旧约与新约的纪念，而有新的救恩意义：(1)耶稣许诺圣神的末世恩赐(宗/徒一5)。(2)耶稣基督的死亡、复活、升天与圣神降临是逾越奥迹的整体。(宗/徒二23-33)。(3)圣神降临后，初期教会成为向一切民族开放的团体(宗/徒十44)。(4)初期教会的信友，在圣神内成为新创造，也接受新使命(宗/徒一8)。
Pentecostal Church 五旬教会,神召会,神恩复兴教会,灵恩复兴教会 ↗Church, Pentecostal
Pentecostal Movement 神恩复兴运动,灵恩复兴运动 ↗Movement, Pentecostal
pentecostalism 神恩复兴的思想与生活,圣神同祷派,灵恩复兴的思想与生活 ↗Church, Pentecostal
pentecostals 五旬节派 ↗Church, Pentecostal
Pentēcostē (希penthkosth,) 圣神降临节,五旬节[天],圣神降灵日[基] ↗Pentecost
Pentecostes (拉) 圣神降临节,五旬节[天],圣神降灵日[基] ↗Pentecost
penultimate 末世前事 此词源自拉丁文的「paene 几乎、大约、差不多」及「ultimus 最后」，指大约到最后的状况。从基督信仰来说，指基督光荣来临↗Parousia前所要发生之事件。
people 人民,子民,百姓 此词源自拉丁文「populus 人民、群众」，其意义为希伯来文的「am」和「goy」，指血统关系和固定的社会结构。此词汇到了旧约时代，演变为「am」单指以色列的天主/上帝子民，而「goyim」则指外邦民族及教外人。希腊文圣经，「laos」也是指天主/上帝的子民，而「etnos」则指教外国家。在圣经中，天主/上帝「子民」为旧约思想的中心，天主/上帝对以色列子民的召唤是基于爱情和盟约(申七8；欧/何十一1)，以色列人的回报就是遵守天主/上帝的法律。新约的天主/上帝子民，则有着普世外邦的教会新幅度。甚至强调新以色列子民，将是一个「神圣的子民」，有新的末世幅度(弗二15；伯/彼前二9；默/启二十一3)。
～ of God 天主的子民,天主的人民[天],上帝的子民,上帝的人民[基] ↗people
people’s power 民众力 指国家中一般公民所结合的公众力量。在政治生活中，有时带来政治体系的变迁。
per accidens (拉) 偶然的,偶然地,意外的,意外地 ↗accident
per aspera ad astra (拉) 「经过艰苦走向星星」 此词源自拉丁文的「asper 艰涩、残酷、崎岖、困难」及「astrum 行星、星辰、恒星」。源于意大利军队中的俗话，为勉励人只要经过困难，便能达到理想、目的。在基督宗教的层面上，指人生命过程中，不断经历许多苦、乐的逾越经验，这些经验皆与耶稣基督的逾越奥迹↗mystery, paschal有关。
per capita (拉) 以头(来算) 此词源自拉丁文的「caput 头」，指以头来计算人数，以利分配所得。
per contra (拉) 反过(来说) 此词源自拉丁文的「contra 反」，指以不同的看法、说法来述说事情。
per concomitantian (拉) 藉连带关系 ↗concomitance
per diem (拉) 同一天的
per essentiam (拉) 藉本质 ↗essence
per fidem (拉) 因信,因信仰,因信德 ↗faith
per Filium (拉) 藉圣子 ↗Filioque、↗Trinity
per mensem (拉) 同一个月的
per modum absolutionis (拉) 以赦免的方式,藉赦免的方式 教会颁赐大赦给生者使获罪赦的方式之一。↗absolution
per modum amoris (拉) 以爱的方式,藉爱的方式 指爱的功能，及其扮演的主要角色。在基督徒神学中，以爱的给予(天主圣父)、爱的接受与答复(天主圣子)及爱的合一(天主圣神)，解释天主圣三(三一上帝)↗Trinity内的奥迹。
per modum scientiae (拉) 以知识的方式,藉知识的方式 指理智、知识功能，及其扮演的主要角色。在天主圣三(三一上帝)↗Trinity的传统神学中，指天主圣子是由天主圣父借着自我认识及自我表达而产生↗generation。
per modum suffragii (拉) 以代祷的方式,藉代祷的方式 教会颁赐大赦给亡者的方法。
per modum voluntatis (拉) 以意志的方式,藉意志的方式 指自由意志的功能，及其扮演的主要角色。在天主圣三(三一上帝)↗Trinity的传统神学中，指圣神是藉由天父及圣子的意志而发生↗spiration的。
per potentiam (拉) 以能力,藉能力
per saltum (拉) 跳跃 此词源自拉丁文的「per 通」及「salire 跳、跃」，指不经过某一社会、教会所指定的阶段，而进入更上层的阶段。
per se (拉) (1)自身,由本身,藉自己 (2)亲身,切身 指不依据他人或其它事物的状态。与↗kat’auto 相同。
per speciem alienam (拉) 以外在心象,藉外在心象 指依据五官体验而来之外在形象(而所得到的认识过程)。
per speciem propriam (拉) 以自身的心象,藉自身的心象 指依据自身内在自我认识的形象(而所得到的认识过程)。
per transennam (拉) 顺便地 ↗per transiens
per transiens (拉) 顺便地 此词源自拉丁文的「transire 经过、穿过、越过」，指在本职、一般作事方式及人生体验旁，所经过偶然发生的状况。
perception (1)理解,洞察,认识(2)知觉,感觉,感知,察觉 (3)观念,看法(4)知觉力,感觉力,理解力 此词源自拉丁文的「per 经过、通过、传递」及「capere 拿取、据有、采取」，指明了与掌握实在界↗reality之心态、能力及状况。
Perceval, Arthur Philip (1799-1853) 珀西瓦耳,珀西瓦尔 英国神学家、安立甘教会司铎。神学思想属于牛津运动↗Oxford, Movement及时代小册主义↗Tractarianism，并亲身参与时代小册的编写工作，尤其是23、35、36册。着有《教会人的手册》(Churchman’s Manual, 1833/4)等。
percussio pectoris (拉) 以手捶胸 此词源自拉丁文的「percutere 打击」及「pectus 胸、胸部」，指以手搥打胸部，表示悔罪之意。
perdition (1)损失,失去,耗损(2)灭亡,毁灭,失落 (3)永死 此词源以拉丁文的「per 通」、「di, dare 给予」为字根，指全部放弃。在宗教上，指永远堕落于地狱↗hell，至万劫不复的状态。
peregrinus (拉) (1)行旅者,作客者,侨民 (2)游客的,作客的,周游四方的 此词源自拉丁文的「peregrinari 远行、客居」，指四处周游、旅游的人或居民(路二十四18)。在天主教法律用语中，指在所属教区以外的圣职人员。(《天主教法典》↗CIC第265条)
Pereira de Figueiredo, Antonio (1725-1797) 佩雷拉 葡萄牙神学家、司铎祈祷会会士。曾担任葡萄牙政府的神学顾问，反对教宗的权柄，肯定主教的权威与重要性，其著作列入《禁书目录》↗Index of Prohibited Books。着有《新旧约圣经》(A Santa Biblia; contendo o Velho e o Novo Testamento, 1828)、《神学、教会法典及历史阐明主教们的权利》(Demostración teólogica, canónica e histórica, del derecho de los metropolitanos…, 1833)等。
perennial (1)恒久的,永久的,永恒的 (2)终年的,长年的,经年的 此词源自拉丁文的「per 通过、经过」及「annus 年」，字面意义本指经过一年，后逐渐演变为年年。
perennis (拉) (1)恒久的,永久的,永恒的 (2)终年的,长年的,经年的 ↗perennial
～, philosophia 永恒哲学 指西方思想史所发挥之哲学的基础性原则与整体，后成为天主教传统信理神学及伦理神学的基础。
Pereyra(Pereira, Perera,Pererius), Benito (约1535-1610) 佩雷拉 西班牙圣经诠释学家、耶稣会会士。致力于诠释新、旧约圣经。着有《创世纪批注》四册(Genesis I-IV, 1589-1598)、《若望福音批注》二册(Ioannes I-II, 1608-1610)，并于此书第一册附录，加上23个论证，指出穆罕默德↗Mohammed并非达内尔/但以理先知及默示录所谓的反基督。
Pereyra, Benito (1606-1681) 佩雷拉 葡萄牙神学家、哲学家、文学家、伦理神学家、耶稣会会士。致力于研究伦理神学及教会法典。在其著作《伦理神学橱柜》(Promptuarium theologicum morale, 1671-1676)，将葡萄牙法律与《天主教法典》↗CIC结合。另着有《伦理神学与双方法律的说明》(Elucidarium sacrae theologiae moralis et iuris utriusque, 1668)等。
Perez (希伯#r,P') 培勒兹[天],法勒斯[基] 犹大同他的儿媳塔玛尔所生的私生子，赫兹龙/希斯仑的父亲，亦见于耶稣族谱中(创卅八29；户/民廿六20；玛/太一3；路三33)。
Pérez, Antonio (1559-1637) 佩雷斯 西班牙神学家、本笃会会士、总主教。曾担任西班牙国王的神学顾问。致力于研究新旧约的圣经神学↗theology, biblical。着有《梅瑟五书的信仰》(Pentateuchus fidei, 1620)、《四部福音的真实信仰》(Authentica sanctorum quattuor evangelistarum fides, 1626)、《保禄的真实信仰》(Authentica fides Pauli, 1636)等。
Pérez, Antonio (1599-1649) 佩雷斯 西班牙神哲学家、耶稣会会士。神学思想否认自然启示↗revelation, natural，主张人对信仰的确定性↗certitude of faith，是由天主的恩宠光照人对信仰的必信性↗credenditas的判断而来。着有《三位一体天主的神学专论》(Conclusiones theologicae de Deo trino et uno, 1648)、《正义与法律、赔偿与补赎专论》(Tractatus de iustitia et iure, de restitutione et poenitentia, 1668)等。
Pérez, Antonio (+1710) 佩雷斯 西班牙神学家、方济会会士。神学思想追随敦司‧思高↗Duns Scotus。着有《神学命题》(Astraea theologica, 1703)等。
Pérez de Ayala, Martín (约1503-1566) 佩雷斯 西班牙神哲学家、天主教总主教。思想属于正统神学，在特利腾大公会议(Council of Trent↗附录三)主张严格的革新派，强调主教职权的神律性，并肯定传承↗Tradition为信仰的泉源。着有《论神、宗徒及教会的传承》(De divinis, apostolicis atque ecclesiasticis traditionibus, 1549)、《以交谈的方式解释基督徒的教义》(Doctrina Cristiana por modo de diálogo, 1554)等。
Pérez de Pineda, Juan (+ 1566) 佩雷斯 西班牙神学家、圣经学家、改革宗牧师。致力于圣经翻译工作。着有《吾主耶稣救主之新约》(El Nuevo Testamento de Nuestro Señor y Salvador Jesú Cristo, 1556)、《传统有关天主的教义与人之新意》(Breve tratado de la doctrina antigua de Dios y de la nueva de los hombres ..., 1560)等。
Pérez de Quiroga, Emmanuel (十七、十八世纪) 佩雷斯 西班牙神学家、方济会会士。致力于保护及阐明敦司‧思高↗Duns Scotus的神学思想。着有《神学问题任选集》(Quaestiones selectae theologicae…, 1716)、《若干神学论题》(Varia argumenta theologica, 1721)等。
Pérez de Unano, Martín (1578-1660) 佩雷斯 西班神哲学家、耶稣会会士。神学思想属于传统士林/经院神哲学↗theology, scholastic。着有《论天主三位一体的二十个辩论》(De Deo uno et trino, disputationes I-XX, 1639)、《论天主圣言奥妙降生的四十个辩论》(De mirabili divini Verbi incarnatione, disputationes I-XL, 1642)等。
Pérez de Valencia, Jaime(Santiago) (约1408-1490) 佩雷斯 西班牙圣经诠释学家、奥古斯丁会主教。致力于保护天主教传统信仰，并主张圣咏及雅歌描绘耶稣基督与教会的奥迹。着有《达味圣咏批注》(Commentum in psalmos David, 1484)、《撒罗满雅歌的说明》(Expositio in cantica canticorum Salomonis, 1486)等。
Pérez, Fernando (十六世纪) 佩雷斯 西班牙神学家、方济会会士。神学思想属于传统士林/经院神哲学↗theology, scholastic。着有《天使论》(Tractatus de angelis)、《婚姻专论》(Tractatus de matrimonio)等。
Pérez-Lopez, Juan (+1724) 佩雷斯‧洛佩斯 西班牙神学家、方济会会士。致力于保护及阐明敦司‧思高↗Duns Scotus的神学思想。着有《思高哲人》二册(Scotus philosophicus…II, 1687)、《精微博士的生平》(Vita Doctoris subtilis, 1683)等。
perfect (1)成全,完成 (2)完美,完善,完备,十全十美 ↗perfection
Perfectae caritatis (拉) 《全备爱德的》,《论修会生活革新法令》 简称「修会法令」。标题为法令首句。教宗保禄六世(Paulus VI↗附录一)于1965年梵蒂冈第二届大公会议(Council, Vatican II↗附录三)时颁布，论修会的革新原则及具体生活建议。
perfectibility 可成全性,可完成性 ↗perfection
perfectio (拉) (1)成全,完成 (2)完美,完善,完备,十全十美 ↗perfection
～ essentialis 本质性的完美,本质性的成全 指新教神学所谓的圣经的完全性↗perfectio Sacrae Scripturae，特别指出圣经经文所涵盖之内容方面的无缺点。
～ integralis 整体性的完美,整体性的成全 指新教神学所谓的圣经的完全性↗perfectio Sacrae Scripturae，特别指出圣经经文所涵盖之内容方面的完备性，无须再增加任何内容与成分。
～ Sacrae Scripturae 圣经的完全性 指圣经所包含人类的得救、天主的救恩计划及工程的充足性、满全性及无误性↗Scripture, inerrancy of。
perfection (1)成全,完成 (2)完美,完善,完备,十全十美 此词源自拉丁文的「per 通过、达到」及「facere 做、实行」，指某一过程中的事物达到无缺点的状态。一般宗教信仰认为圣德的完备是信仰生活重要的目标。圣经强调达到完善应有一颗「完善的心，侍奉雅威」(列/王上八61)，并「遵守上主的诫命，努力避恶」(申十七7-12)。新约福音颂扬若翰的父母、耶稣的父母、西默盎与亚纳(路二25-38)，认为他们忠于法律，行为无可指摘(路一6)。耶稣把成全的重点放在爱的使命，并给世人一个完善的新方向，强调作天主/上帝子女应效法祂无条件的爱：「你们应当是成全的，如同你们的天父是成全的一样」(玛/太五48)，甚至直到世界末日，希望众人都达到末世圆满的幅度。
～, degree of 成全程度 每一大宗教皆注重灵修及修养，此说法即用以表示衡量灵修修养成长过程的质量。
～, moral 道德的成全,伦理的成全 指人类达到至善、无缺点的良心、品德、修养的状态。
～, ontological 存有的成全,实体的成全 指存有物本身所拥有之质量的完美。在传统士林/经院神哲学↗theology, scholastic可分绝对的与相对的、实体的与附体的成全与完美。与↗perfection, moral相辅相成。
～, spiritual 灵修的完美,灵修的成全 指灵修生活↗spirituality的质量，到达日臻完美的程度。灵修传统将此理想归于耶稣的福音劝谕的要求(玛/太五48)。
～, state of 成全身份,成全地位 指天主教会中度三愿生活的人，与圣职人员及平信徒的身份有所区别。 ↗vow
～, way of 成全之路 广义而言，指一般平信徒灵修成圣的道路。狭义而言，指天主教会中度三愿↗vow生活的人。
perfectionism (1)完美主义,完美说 认为人在现世应达到无缺陷的圆满程度。(2)至善论,成全论 认为人类在社会、政治、道德、宗教上，应该可以达到完美境界的学说。
Perfectionists 完全成圣派 指1848年美国社会改革家诺伊斯(Noyes, John Humphrey)所建立的基督教派之一，名为「欧奈达宗教共产社」(Oneida Community)，认为信徒借着与基督的共融，可实行无罪的生活，达到信仰、伦理上的完善境界。
perfectionists 完美主义者 ↗perfectionism
perfume 香料 以色列与一般东方人，广泛地使用香料。旧约圣经中，香料与社交和礼仪有密切的关系，如圣殿的礼仪中有「香桌」、「香炉」…等，焚香的气息化为烟，上升奉献给神明(智十八21；列/王上廿二44)。
perichōrēsis (希pericw,rhsij) 互相渗透,彼此渗透 此词源自希腊文的「peri 围绕」及「hōreein 给予空间、接受其临在或寓居」，而非自「peri 围绕」及「horeuein 舞蹈」之意。其基本意义为一些存有物之间彼此的亲密临在的关系。在基督神学层面上，希腊东方教父们↗Fathers, Greek的神学反省，指天主圣三(三一上帝)↗Trinity彼此渗透、相互寓居的关系。↗circumincession
Périn, Henri Charles Xavier (1815-1905) 佩兰 比利时天主教社会思想专家。强调国民的自由、工人组织工会的权利，并对自由主义的市场经济提出批判性的疑问。着有《经济学家、社会主义者及基督宗教》(Les économistes, les socialistes et le christianisme, 1849)、《基督徒的社会主义》(Le Socialisme chrétien, 1879)等。
period 时间,时期,阶段,时代,世纪,周期
～, critical 危急时期,关键时期 指个人、社会、国家、宗教在历史过程中，会经历某些与生存及成长深切相关的特殊情况。
Périon, Joachim (1499-约1559) 佩里翁 法国神学家、本笃会会士。致力于将古代教会希腊神学家之著作，译为西塞罗↗Cicero式的拉丁文。着有《论宗徒们的生活与事务》(De vitis et rebus gestis apostolorum, 1551)、《论耶稣基督的生活与事务》(De vita rebusque gestis Iesu Christi, 1553)等。
perish 丧生,灭亡,凋谢,毁灭 此词源自拉丁文的「per 通」、「ire 走」，指存有物腐化致死的现象。
perjury 虚誓,伪誓 此词源自拉丁文的「per 通」及「iurare 发誓」，指过份的宣示。后在法律语言上，指不正确、不诚实的宣言。
Perkins, William (1558-1602) 珀金斯 英国神学家、安立甘教会牧师。神学思想属于严格的清教主义↗puritanism，反对罗马天主教会。着有《改革的公教会》(Reformed Catholike, 1597)、《论预定的方式与次序》(De Praedestinationis Modo et Ordine, 1598)、《宗徒信经的阐释》(An Exposition of the Symbol or Creed of the Apostles, 1595)等。
Perler, Othmar (1900-1994) 佩尔勒 瑞士教父学家、考古学家、天主教司铎。着有《柏罗丁的精神观及奥古斯丁的言语观视为世界的模型因》(Der Nous bei Plotin und das Verbum bei Augustinus als vorbildliche Ursache der Welt, 1931)、《奥古斯丁著作中之智慧与爱观》(Weisheit und Liebe nach Texten aus den Werken des heiligen Augustinus, 1952)等。
Permaneder, Franz Michael (1794-1862) 佩尔曼埃德 德国教会法典学家、教父学家、天主教司铎。着有《教父著作》二册(Bibliotheca patristica I-II, 1841-1844)、《一般教会法典手册》二册(Handbuch des gemeingültigen katholischen Kirchenrechts I-II, 1846)等。
permanence 持久性,恒久性,永久性 此词源自拉丁文的「per 通」及「manere 居留、居住、停留」，指长期停留于某一地方或状态。与↗transience相对。
permanent 持久的,恒久的,永久的 ↗permanence
permeance 渗透,深入,投入 此词源自拉丁文的「per 通」及「meare 往、过、行走、巡行」，指两个存有物彼此间相互通过、交往。在天主圣三(三一上帝)↗Trinity的奥迹中，指天主父、子、圣神间的相互内在性的交融↗perichōrēsis、↗circumincession。
permeatio (拉) 渗透,深入,投入 ↗permeance
permissio (拉) 许可,允许,准许 ↗permission
permission 许可,允许,准许 此词源自拉丁文的「per 通」及「mittere 遣发、派遣、寄送」，指许可某人、事、物的通过，后指通过某权威者允许做某事。
permissivism 放纵主义,极端自由主义 指极端自由、放任的思想与态度。
permutatio (拉) 变化,变动,变更
perpetual 持续的,永久的,无穷的,无限期的 此词源自拉丁文的「per 通」及「petere 求、获、寻求」，指形容不断追求的状态。
～ adoration 持续朝拜圣体 ↗adoration, perpetual
perpetuation 持续,永久,无穷,无限期 指某一事物、职务、纪念等，不断永续存在的行动。↗perpetual
perpetuity 持续性,永久性,无穷性,无限期性 指某一事物、职务、纪念等，不断永续存在的状态。↗perpetual
Perrella, Gaetano Maria (1890-1946) 佩雷拉 意大利圣经学家、遣使会会士。特别研究圣经灵感↗inspiration, biblical。着有《一些圣地》(I Luoghi Santi, 1936)、《圣经导论》(Introduzione Generale alla Sacra Bibbia, 1948)等。
Perrin, Norman (1921-1976) 佩林 美国新教新约圣经学家。特别运用「差异点」↗dissimilarity的标准，来肯定耶稣某些言语的真实性。着有《重新发现耶稣的教导》(Rediscovering the Teaching of Jesus, 1967)、《耶稣与天国的语言：在新约解释中的象征与隐喻》(Jesus and the Language of the Kingdom: Symbol and Metaphor in New Testament Interpretation, 1976)、《玛窦、玛尔谷、路加论复活》(The Resurrection according to Matthew, Mark, and Luke, 1977)等。
Perrone, Giovanni (1794-1876) 佩罗内 意大利信理神学家、耶稣会会士。神学思想属于传统士林/经院神哲学↗theology, scholastic。担任教廷各部门之神学顾问，及为梵蒂冈第一届大公会议(Council, Vatican I↗附录三)之准备工作。藉其著作《论童贞玛利亚无染原罪始胎的信理神学命题》(Thesis dogmatica de Immaculata Beatae Virginis Mariae Conceptione, 1855)，协助圣母无染原罪信理的定断工作。另着有《神学教科书》九册(Praelectiones theologicae…IX, 1835-1842)、《新教与信仰准则》三册(Il protestantesimo e la regola di fede I-III, 1853)等。
persecutio (拉) 迫害,教难 ↗persecution
persecution 迫害,教难 此词源自拉丁文的「per 通」及「sequi 跟随、随从」，以压迫的手段随从人。指运用外力(个人、社会、国家)，以各种手段企图压制或攻击不同的宗教信仰、不同的社会阶级以及不同种族之人，为人类历史中的普遍现象。
～, religious 宗教迫害,教难 旧约的作者将迫害视为天主/上帝的考验，及使命的代价。许多君王、领袖、民长、先知们，因忠于天主/上帝的训言，屡受迫害考验，如：厄里亚、梅瑟、耶肋米亚、达内尔等。新约时代，耶稣受十字苦刑迫害成为受苦者的典型(玛/太廿三31)。初期教会的基督徒也受到信仰的迫害，如默示录/启示录↗Revelation所涵盖的历史背景。日后神学家德尔图良↗Tertullianus 曾说：「殉道者的血，成为新教友的种子」↗sanguis martyrum semen Christianorum。
perseverance 坚忍,坚持,恒忍 拉丁文的「severus 严格」及「perseverus 非常严格」，因此指坚持不懈、锲而不舍、不屈不挠的精神。在新旧约中是信徒的基本态度，指无论处于逆境、顺境中，皆坚持信仰到底的精神(玛/太十22；希/来十二1)。
～ of the Saints 圣徒的坚忍[天],圣徒的恒忍[基] 加尔文↗Calvin所倡之教义，认为凡被天主/上帝救赎者，绝不会在至终的恩典中堕落，却要忍耐到底，并永远得救。这种恒忍并非凭个人的自由意志，乃靠神拣选的旨意。
～, final 终极的坚忍[天],终极的恒忍[基] 在一般基督信仰中，指人依靠天主/上帝的恩惠，至死均处于信仰恩宠状态中。加尔文↗Calvin主张，蒙天主/上帝拣选者，有天主/上帝无可抵抗的恩典力量，最后必蒙得救。亚米纽斯派↗Arminians反对此种说法，强调人有自由意志。
perseverantia (拉) 坚持,坚忍,恒忍
～ finalis 终极的坚忍[天],终极的恒忍[基] ↗perseverance, final。
Persis (希Persi,j) (拉) 培尔息[天],彼息氏[基] 罗马初期教会的一位女教友，为传布福音做了不少的贡献(罗十六12)。
person (1)位格,人格,位 此词源自希腊文的「prosōpon」、拉丁文的「persona」，即假面具、舞台、角色、人格、身份、个性等。在一般的对话、戏剧中，用来描写一个演员的特殊角色、身份、地位与性格。为保护及说明圣经有关耶稣基督身上有天人合一↗union, hypostatic以及天主圣三(三一上帝)↗Trinity父、子、圣神的奥迹，古代教会思想家，依据希腊、罗马文化思想特别发挥之。在传统较静态的↗static士林/经院神哲学↗theology, scholastic思想的历史中，多玛斯↗Thomas Aquinas认为位格是「在理性内有区别的个别自立体↗subsistence」。近代较动态的↗dynamic神哲学思想特别发挥位格的整体性↗totality、行动的主体性(center of action)及关系性↗relationship，即整个存在及其活动与关系的最后主体，为整个人的尊严之基础。(2)人,人物
～, divine 天主的位格,上帝的位格,神的位格,神性的位格 指天主父、子、圣神三位实在有区别又是一个天主/上帝的奥迹之位格。 ↗God
～, human 人的位格,一位人,人性的位格 ↗Man
～, juridical (1)法人 指法律所认定有权利、有义务及负责任的单位。包括个人或团体，即所谓的财团法人、社团法人等。(2)教会的法人 指依据《天主教法典》↗CIC符合其性质作义务及权利的主体。(《天主教法典》↗CIC第113-123条)。
～, moral (1)道德人,伦理人 指达到法定年龄，能对自己的行为负伦理道德责任的自然人，即具有伦理道德性↗morality的人。(2)法人 依据《天主教法典》↗CIC，指非自然人的社团或财团，具有义务及权利的主体，如堂区、修院或修会等。与↗person, juridical相似。
～, physical (1)自然人 指年满18岁者为成年人，有能力行使自己的权利和义务，未成年人行使其权利时，得依从父母或监护人的权力。人因洗礼加入基督的教会，成为教会的一份子，并享有基督徒应有的权利和义务(《天主教法典》↗CIC第96-112条)。(2)实质人,物质人
～, private 私人,个人 源自拉丁文的「privus, one’s own 自己的」，指自己内在的思想和个人思想范围的独特领域。与↗person, public相对。
～, public 公众人物,公开人物 指社会上代表或代替多数人的人。在新旧约神学中，指亚当及厄娃为整个人类的代表↗representation，耶稣基督为末世性的新人类之代表。与↗person, private 相对。
persona (拉) (1)位,位格,人格 ↗person (2)面具,舞台,角色 指荣格↗Jung的分析心理学专门用语。
～ composita 组合的位格,组成的位格 指达玛森人若望↗Ioannes Damascenus的神学词汇，描述基督天人合一的位格。新教神学家则采取保留的态度，认为有奈斯多略派↗Nestorianism的倾向。
～ divina 天主的位格,上帝的位格,神的位格,神性的位格 ↗person, divine
～ grata 受欢迎的人 源自「gratus 合宜、优待、受欢迎」，此词指在国与国的关系上，特别指受欢迎的外交官。在基督神学平面上，指信徒借着基督的救赎而成为天主国度↗kingdom of God所接纳的人。
～ humana 人的位格,一位人,人性的位格 ↗person, human
～ iuridica 法人 ↗person, juridical
～ moralis 法人 ↗person, moral
～ nongrata 不受欢迎的人 此词源自「non 不、非」及「gratus 合宜、优待、受欢迎」，与受欢迎的人↗persona grata相对。
～ physica 自然人,实质人,物质人 ↗person, physical
～ privata 私人,个人 ↗person, private
～ publica 公众人物,公开人物 ↗person, public
personal (1)位格的,位格性的,位际性的 (2)人的,个人的,私人的 ↗person
personalism (1)位格思想,位际思想 此词源自拉丁文的「persona 位、位格、人格」及「ism 主义」，指一种思想体系，以位格作为神哲学解释实在界、救恩奥迹整体的中心范畴。在西方士林/经院神哲学↗theology, scholastic传统，以存有、客体、主体为主要的范畴。因此，近代神、哲学家布伯↗Buber以位格思想「你-我」作为补充。(2)人格主义 指心理学以个体人格为研究中心的主张。
personality (1)人格 (2)品格 (3)性格 指个体在其具体生活中，身心各方面的特质，即对己、对人、对事，以及对整体环境适应时所表现的独特个性。此独特个性包括：个体的遗传、环境、自由、学习等交互作用的因素；显示于需求、动机、兴趣、能力、性向、态度、气质、价值观的生活习惯及行动中。
～, corporate 集体位格 指一个模拟↗analogy的说法，将一个群体当作个体单位，有如将群体行动视为个人行动。反之，将个人行动视为群体行动。从神学层面上，在说明原罪↗sin, original意义时，强调亚当犯罪，即等于整个人类在他身上犯罪；或是他代替全体人类犯罪。
personhood 位格性,位格 指人之为人的尊严的状态及事实。↗person
personification (1)位格化,人格化 将本来非位格性的动物、势力或事物，赋予位格的属性。如树木交谈(民/士九8-15)、动物说话(户/民二十二28；默/启四8)，或罪恶进入人类的历史(罗五12)等。(2)化身 指某一个人特别明显的表示人类的某一方面价值或理想，如旧约圣经中，撒罗满/所罗门成为智慧的位格化象征；或圣母玛利亚为完美女性的表征。
perspective (1)远景,景观,视野 此词源自拉丁文的「per 通」及「spectare 瞻望、观察」，指对事物的观察、了解能力及状态。在神哲学的层面上，表示有限的人，依据有限的思想能力，从某一个视野与角度，来看到整体的救恩历史的过程。(2)透视,透视图,透视法 指自然科学、艺术及建筑方面的幅度。(3)洞悉力,洞察力
perspectivism 透视法,透视学说,视界主义 为哲学用语，指个人或集团仅能在特定的时间、环境和事物独特的关系中，来认识世界的学说。
persuasion (1)说服,劝说,说服力 此词源自拉丁文的「per 通」及「suadere 劝说、劝告」，指努力将一种理念通传给人，直到接受，确信不移为止。(2)信念 指人内在肯定的思想、政治理念、宗教信仰的状态。
perversion (1)颠倒,错乱,败坏,反常 (2)歪曲,曲解 此词源自拉丁文的「per 通」及「vertere 转动、翻转、旋转」，指将原本好的转为坏的状态。
pesach (希伯xs;P,) 逾越 ↗passover
Pesch, Christian (1853-1925) 佩施 德国信理神学家、耶稣会会士。神学思想反对现代主义↗modernism。着有《信理神学课程》九册(Praelectiones dogmaticae I-IX, 1894-1899)、《论圣经灵感》(De inspiratione sacrae scripturae, 1906)等。
Pesch, Heinrich (1854-1926) 佩施(弟) 德国社会伦理学家、耶稣会会士。神哲学思想强调休戚相关↗solidarity的概念，致力突破个人主义与社会主义的极端，为教会社会思想铺路。着有《自由主义、社会主义及基督徒的社会秩序》三册(Liberalismus, Sozialismus und christliche Gesellschaftsordnung I-III, 1893-1901)、《伦理与民间工业》(Ethik und Volkswirtschaft, 1918)等。
Pesch, Otto Hermann (1931-) 佩施 德国信理神学家、天主教平信徒。致力于研究恩宠↗grace与称义↗justification，促进大公主义神学，任《信仰新书：共同的基督信仰》(Neues Glaubensbuch: Der gemeinsame christliche Glaube, 1973)的总编辑。另着有《有关恩宠及成义教义之导论》(Einführung in die Lehre von Gnade und Rechtfertigung, 1981)、《由恩宠而自由：神学的人学》(Freisein aus Gnade: Theologische Anthropologie, 1983)等。
Pesch, Rudolf (1936-) 佩施 德国新约圣经学家、天主教平信徒。致力于将近代的圣经学带入天主教牧灵工作、灵修生活中。着有《以圣经批判学的态度读圣经》(Die Bibel kritisch lesen, 1970)、《最后晚餐耶稣对自己的死亡的了解》(Das Abendmahl und Jesu Todesverständnis, 1978)、《教宗首席权的圣经基础》(Die biblischen Grundlagen des Primats, 2001)等。
Pesch, Tilmann (1836-1899) 佩施(兄) 德国哲学家、灵修学家，耶稣会会士。其学术工作致力于促近新士林/经院神哲学↗Neo-Scholasticism。着有《宗教生活》(Das religiöse Leben, 1878)、《宇宙大迷：论大自然的哲学》(Die großen Welträtsel: Philosophie der Natur I-II, 1883)、《基督徒人生哲学：反省至宗教真理》(Christliche Lebensphilosophie: Gedanken über religiöse Wahrheiten, 1895)等。
Peschke, Karl-Heinz (1932-) 佩施克,白舍客 德国伦理神学家、圣言会会士。其主要著作《基督宗教伦理学》二册(Christliche Ethik I-II, 1995-1997)，将基督宗教的传统伦理教义，依据梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的精神，带入今日社会生活问题中。
Peshitta, The 《「简明」圣经译本》,《「通用」圣经译本》[天],《别西大译本》[基] 于一世纪末至二世纪初在小亚细亚及亚美尼亚等地，以古叙利亚文所写的旧约圣经译本，依据希伯来文及阿拉美文的旧约圣经所翻译的。由第五世纪起，成为叙利亚教会标准圣经通用本。
pessimism 悲观主义 是一种对人生的意义、工作的成就、宇宙大自然的循环都抱持一种保留、怀疑、否定的心态，与乐观主义↗optimism相对。
～, cultural 文化悲观主义 对文化整体生活抱持一种消极、怀疑、否定的态度。与文化乐观主义↗optimism, cultural相对。
Petavius(Petau), Dionysius(Denys) (1583-1652) 佩塔维乌斯,佩托 法国教会思想历史学家、耶稣会会士。致力于研究基督宗教思想史，并参与反对加尔文主义↗Calvinism与杨森主义↗Jansenism的辩论。着有《论时代思想界》二册(Opus de Doctrina Temporum I-II, 1627)、《论信理神学》四册(De Theologicis Dogmatibus I-IV, 1644-1650)等。
Petephrēs (希Petefrhj) (1)普提法尔[天],波提乏[基] ↗Potiphar。(2)颇提斐辣[天],波提非拉[基] ↗Potiphera
Peter 伯多禄[天],彼得[基] ↗Petros
Peter I 《伯多禄前书》[天],《彼得前书》[基] 新约书信之一，作者将此书归于伯多禄名下，以典雅的整合思想，发挥基督信仰的精华，而鼓励小亚细亚的信友们，善度名符其实、真正的基督化生活。
Peter II 《伯多禄后书》[天],《彼得后书》[基] 新约书信之一，作者将此书归于伯多禄名下，作者面对第一世纪末至第二世纪初的异端学说，肯定圣经的灵感性，强调信友们分享天主性，因此劝勉他们坚忍到底，善度信仰生活。
Peter Damian (1007-1072) 伯多禄‧达米亚尼[天],彼得‧达米亚尼[基] ↗Petrus Damiani
Peter Lombard (1100-1160) 彼得‧隆巴[天],彼得‧伦巴都[基],彼得‧隆巴德[文] ↗Petrus Lombardus
Peter of Ailly (1351/2-1420) 伯多禄‧阿伊,彼得‧阿伊 ↗Petrus d’Ailly
Peter of Bruys (约+1125) 伯多禄‧布吕,彼得‧布吕 ↗Petrus de Bruys
Peters, Albrecht (1924- 1987) 彼得斯 德国神学家、信义宗牧师。致力于研究路德↗Luther之生平事迹、著作及其称义↗justification之神学思想。着有《真实临在：路德论耶稣基督圣餐中的临在》(Realpräsenz: Luthers Zeugnis von Christi Gegenwart im Abendmahl, 1960)、《信仰与善工：路德依据圣经之称义教义》(Glaube und Werk: Luthers Rechtfertigungslehre im Lichte der heiligen Schrift, 1962)、《人》(Der Mensch, 1979)等。
Peters, Norbert (1863-1938) 彼得斯 德国旧约圣经学家、天主教司铎。致力于研究圣经现代解释学↗hermeneutics中之文字批判↗criticism, textual。着有《天主教会对圣经学的基本立场》(Die grundsätzliche Stellung der katholischen Kirche zur Bibelforschung, 1905)、《旧约宗教》(Die Religion des Alten Testaments, 1913)等。
Petersen, Johann Wilhelm (1649-1726) 彼得森 德国新教神学家。神学思想属于虔敬派↗pietistism，主张千禧年主义↗chiliasm，与其夫人(Johanna Eleonora Freiin von und zu Merlau)发挥默示性的神秘思想↗thinking, apocalyptic。着有《为未来光荣基督之国度，在第七号角声中如云彩的见证者》三册(Nubes testium veritatis de Regno Christi glorioso in septima tuba futuro testantium I-III, 1696)、《神之凯旋永恒的爱》(Die triumphierende ewige Liebe Gottes, 1718)等。
Petersen, Robin M. (年代与出生地不详) 彼得森 《时代、抵抗及重建：再思时机神学》(Time, Resistance and Reconstruction: Rethinking Kairos Theology, 1995)。
Peterson, Erik (1890-1960) 彼得松 德国教父学家、宗教历史学家。初为信义宗牧师，后于1930年转入天主教会。在新教时期，特别强调神学与教会之信理↗dogma及宗徒传统↗tradition, apostolic。在天主教会时期，特别强调教会之末世↗eschatological幅度。着有《什么是神学？》(Was ist Theologie?, 1925 )、《神学专著》(Theologische Traktate, 1950)等。
Petit, Claude Le (十七世纪) 珀蒂 法国神学家、方济会会士。致力于研究天主所创的精神体，如天使等。着有《伦理及辩论神学》(Universa theologia moralis et polemica, 1640)、《论受造精神体》三册(De spiritibus creatis I-III, 1641)等。
Petit, Jacques (十七世纪) 珀蒂 法国教会历史学家。致力于研究忏悔圣事及圣体圣事的历史。着有《坎特伯里忏悔礼仪书》二册(Theodori Cantuariensis Poenitentiale…II, 1677)、《宗教的真理》(Les vérités de la religion…, 1686)等。
Petit, Jean (约1360/4-1411) 珀蒂 法国辩论神学家。在具体的参与政教生活中，以其《为Bourgogne爵士辩论》(Justification du Duc de Bourgogne, 1408)中，发挥可除掉独裁者的理论。
Petit, Louis (1868-1927) 珀蒂 法国教会历史学家、天主教总主教。致力于研究东方教会历史及文学，并提供曼西↗Mansi之大公会议历史及文件集十二册。
Petitdidier, Claude(Mathieu) (1659-1728) 珀蒂迪迪埃(兄) 法国神学家、本笃会会士、主教。早期为杨森主义↗Jansenism的神学思想辩护。晚期自1721年来则接受《天主的独生子》宪章↗Unigenitus Dei Filius。着有《论教会的特恩及豁免历史及信理神学专著》(Traité historique et dogmatique des privilèges et des exemptions ecclésiastiques. 1699)、《论教宗的权威及不可错误性专著》(Traité théologique sur l’autorité et l’infaillibilité des papes, 1724)等。
Petitdidier, Jean-Joseph (1664-1756) 珀蒂迪迪埃(弟) 法国神学家、耶稣会会士。致力于反对新教及杨森主义↗Jansenism的神学思想。着有《神学及法典专论》(Dissertation théologique et canonique…, 1745)等。
petitio (拉) (1)祈求,请求 (2)申请 ↗petition
petitio principii (1)窃取论点 指证明某理论时缺少原证，因而取用该理论某部分思想为证的方法。(2)循环论法
petition (1)祈求,请求 (2)申请 此词源自拉丁文的「petere 求、追求」，指向有权威者恳请恩惠。
Petitpied, Nicolas (1665-1747) 珀蒂皮业 法国神学家。神学思想追随杨森主义↗Jansenism，反对《天主的独生子》宪章↗Unigenitus Dei Filius。为克内耳↗Quesnel的朋友。着有《牧函的神学研讨》(Examen théologique de l’instruction pastorale, 1715-1717)、《论上诉的权利及合法性的证据》(Justification du droit et de la canonicité de l’appel, 1717)等。
Petrine Gospel 伯多禄福音[天],彼得福音[基] ↗Gospel of Peter
Petri, Laurentius (1499-1573) 彼得里,皮特立(弟) 瑞典神学家、为瑞典第一位信义宗总主教。保护教会在宗教方面的自由，并建立瑞典教会制度。致力于将圣经译为瑞典文(Gustav Vasa Bibel, 1541)。着有《论教会中的职务》二册 (De officijs ecclesiasticis... I-II, 1927)、《解释传统的法治与规则》(Förklaringer öfver Vesterås Recess och Ordinantia, 1533)等。
Petri, Olaus (1493-1552) 彼得里,皮特立(兄) 瑞典神学家、信义宗牧师。路德↗Luther的学生，致力于推广信义宗教义。着有《教理书》(Katechismus, 1527)、《弥撒经书》(Meßbuch, 1531)等。
Petrine office 伯多禄职务[天],彼得职务[基] ↗office, Petrine
Petrine privilege 伯多禄特权[天],彼得特权[基] ↗privilege, Petrine
Petrobrusians 布吕派,白鲁派 指十二世纪伯多禄‧布吕↗Petrus de Bruys所主张的异端派别，主张处处可祈祷无须教堂、否认司铎祝圣饼酒的权力及基督真在圣体中、反对婴孩洗礼等。
Petros (希Pe,troj) 伯多禄[天],彼得[基] 耶稣十二位门徒中的一位，生于贝特赛达与兄弟安德肋捕鱼为生(玛/太八14；谷/可一29；路四38；若/约一48)。耶稣选定他为是宗徒之长(若/约二十一15-17)，日后成为罗马地方教会的领导者及天主公教会中最高的领袖↗Pope。
Petrou A (希Pe,trou A) 《伯多禄前书》[天],《彼得前书》[基] ↗Peter I
Petrou B (希Pe,trou B) 《伯多禄后书》[天],《彼得后书》[基] ↗Peter II
Petrus (拉) 伯多禄[天],彼得[基] ↗Petros
Petrus Canisius(Peter Kanijs) 卡尼修斯 ↗Canisius, Petrus
Petrus Chrysologus (约380-450) (金言)伯多禄 ↗Chrysologus, Petrus
Petrus d’Ailly (1351/2-1420) 伯多禄‧阿伊,彼得‧阿伊 法国神学家、政治家、天主教枢机。思想倾向唯名论↗nominalism，反对蒙松↗Monzón Juan de，主张圣母无染原罪始胎↗Conception, Immaculate的道理。并致力于解决西方教会的亚维农分裂↗Schism of Avignon。在康士坦斯大公会议(Council of Constance↗附录三)之比萨会议(Pisa, 1409)中，支持新任教宗亚历山大五世(Alexander V↗附录一)。后期思想趋向大公会议至上主义↗conciliarism，但不认同教宗及大公会议的不可错误性↗infallibility。着有《教会改革之论》(Tractatus super reformatione Ecclesiae, 1416)等。
Petrus Damiani(Damianus) (1007-1072) 伯多禄‧达米亚尼[天],彼得‧达米亚尼[基] 意大利神学家、本笃会会士、天主教枢机、圣师。于其著作《白白赐与之书》(Liber Gratissimus, 1052)中，谴责买卖圣职↗simony及圣职人员的放荡生活，强调教会革新。于另一著作《会议的分析》(Disceptatio synodalis, 1062)中，支持教宗的选举制度及教会的法治。研究神学问题广泛，承认人的理性无法解释启示中的奥秘，影响日后宗教改革者的思想。
Petrus de Alliaco (1351/2-1420) 伯多禄‧阿伊,彼得‧阿伊 ↗Petrus d’Ailly
Petrus de Bruys(Bruis) (约+1125) 伯多禄‧布吕[天],彼得‧布吕[基] 法国讲道学家。本为天主教司铎，后神学思想走向异端，如：不接受婴儿领洗、否认圣体圣事的真实临在↗presence, Eucharistic、仅接受四部福音为圣经、强调教会为精神的团体、反对教会的制度及建筑，当他焚烧许多十字架时，被天主教信友投入火中焚烧而亡。
Petrus Ioannis Olivi (约1248-1298) 伯多禄‧欧利约,伯多禄‧奥利维 法国神学家、方济会会士。神学思想追随奥古斯丁↗Augustinus及敦司‧思高↗Scotus，认为人的认识可依据理性本身的实在能力，而不依据外在五官的经验，甚至人的自由完全不受理性的约束及影响。反对多玛斯↗Thomas Aquinas的型质论↗hylemorphism，强调人的精神非为「型」，而为人身一切力量的综合，引起教会的反对。着有《有关福音成全之辩论》(Disputatio de perfectione evangelica, 1288)、《圣事论》(Tractatus de Sacramentis)、《天使圣统》(De angelica hierarchia)等。
Petrus Lombardus (1100-1160) 彼得‧隆巴[天],彼得‧伦巴都[基],彼得‧隆巴德[文] 意大利神学家、哲学家、天主教主教。致力于发挥士林/经院神哲学↗theology, scholastic。着有：《四部语录》(Sententiarum Libri Quattuor, 1139-1142)，为神学纲要，共分四卷：一、论述三位一体的奥秘；二、论述创造与堕落；三、论述德性、罪恶、诫命；四、论述圣事以及末世论等。
Petrus of Poitiers (约1130-1205) 伯多禄‧普瓦捷, 彼得‧普瓦捷 法国神学家、天主教司铎。为彼得‧隆巴↗Petrus Lombardus 的学生，发挥士林/经院神学↗theology, scholastic 的方法论，将天主论与三位一体论分为两个课程，并将伦理神学视为独立的范围。其著作尚未出版。
Peukert, Helmut (1934-) 波伊克特 德国基本神学家，天主教平信徒。致力于研究神学学术性、思辨神学↗theology, speculative的运作及神学与实际信仰生活的沟通↗communication，创造一个「沟通的行动」(communicative action)的词汇。为后来的沟通的神学↗theology, communicative铺路。着有《有关政治神学的研讨》(Diskussion zur politischen Theologie, 1969)、《学术理论、行动理论、基本神学：有关神学的建设理论之出发点与位置的分析》(Wissenschaftstheorie, Handlungstheorie, fundamentale Theologie：Analysen zu Ansatz und Status theologischer Theoriebildung, 1976)等。
Peutinger, Ulrich (1751-1817) 波伊廷格 德国信理神学家、本笃会会士。神学思想受康德↗Kant与斐希德Fichte, J. G.的影响。着有《依据纯理性寻找宗教、启示与教会》(Religion, Offenbarung und Kirche in der reinen Vernunft aufgesucht, 1795)、《吾主耶稣基督的教会之始》(Die Geschichte der Kirche unseres Herrn Jesus Christus, 1802)等。
Peyrère, Isaac de la (约1594-1676) 佩雷尔 法国神学家。晚期由改革宗转入天主教会。在其著作《论召回犹太人》(Du rappel des Juifs, 1643)中，主张天主教会应放弃一切阻挡犹太人入教会的法典与教义。另一著作《依据先亚当人类的假设，所发挥的神学系统》(Systema theologicum ex Praeadamitarum hypothesi, 1655)中，认为创世纪仅是发挥犹太人的家谱，非人类的历史，因此推论在亚当以前还有其它人类。
Peyriguère, Albert (1883-1959) 佩里格勒 法国神学家、灵修学家、神秘学家、天主教司铎。生活方式追随沙漠隐修者德富科(De Foucauld, Charles-Eugéne, 1858-1916)，深入参与北非洲摩洛哥(Marocco)的民族社会。并依据其自身的神秘体验，强调道成肉身的降生神学。其书信集《让基督擒获你们》四册(Laissez-vous saisir par le Christ I-IV, 1962)及文章集《于纳匝勒的时期》(Le temps de Nazareth, 1964)，发挥了传教神学的思想。
Pezel, Christoph (1539-1604) 佩泽耳,佩泽尔 德国神学家、改革宗牧师。致力于保护改革宗教义，反对路德派↗Lutherans及茨温格利派↗Zwinglians的神学思想。主张耶稣基督在圣体圣事↗Eucharist中，精神性的临在。着有《圣餐教义的阐明》(Erklärung der Lehre vom Heiligen Abendmahl, 1578)、《论耶稣两性一位的教义》(Assertio doctrinae de unitate et distinctione duarum naturarum in Christo, 1589)等。
Pfeffinger, Johann(es) (1493-1573) 普费弗英格 德国神学家、由天主教司铎、后转为信义宗牧师。神学思想主张人在皈依↗conversion时，应自由地与圣神合作，引起新教的辩论。因自身的伤痛而着《依据天主圣言之安慰小册：论有关猝死与众许多痛苦》(Trostbuechlin aus Gottes Wort：Ueber den unzeitichen Todt Sterbens und allerley Noeten..., 1552)。另着有《教会中圣职人员的等级与使命》(De gradibus et vocatione ministrorum ecclesiae, 1550)等。
Pfleiderer, Otto (1839-1908) 普夫莱德雷尔 德国神学家、圣经学家、信义宗牧师。致力于研究若望/约翰及保禄/保罗的神学。着有《保禄主义》(Der Paulinismus, 1873)、《早期基督宗教的著作与教义》(Das Urchristentum, seine Schriften und Lehren, 1887)等。
Pfliegler, Michael (1891-1972) 普夫利格勒 奥地利牧灵神学家、伦理神学家、天主教司铎。致力于促进教会与工人的沟通与和好。着有《牧灵神学》(Pastoraltheologie, 1962)、《司铎之生活与思想》(Die priesterliche Existenz, 1952)等。
Pflug, Julius von (1499-1564) 普夫卢格 德国神学家、人文主义思想家、天主教主教。曾参与特利腾大公会议(Council of Trent↗附录三)。致力于新教发展时期，协调新教与天主教之间的冲突。着有《有关悔改、信仰、爱的教义》(Doctrina de poenitentia, fide, charitate, 1562)、《作基督徒专著》(Institutio Christiani Hominis, 1562)等。
Phacee (拉) 培卡黑[天],比加[基] ↗Pekah
Phaceia (拉) 培卡希雅[天],比加辖[基]↗Pekahiah
Phadaia (拉) 培达雅[天],昆大雅[基]↗Pedaiah
Phaleg (拉) 培肋格[天],法勒[基] ↗Peleg
Phalek (希Fa,lek, Fale,k, Fale,g, Fa,lec) 培肋格[天],法勒[基] ↗Peleg
phallicism 性器崇拜 对男性生殖器的崇拜。
Phan, Peter C. (1943-) 潘彼得 越裔美籍神学家、天主教司铎。致力于亚洲与西方文化的交流，尤其关注神学在文化交流中的角色与定位。着有《基督宗教在亚洲的面貌：在创造亚洲－美洲的神学》(Christianity With an Asian Face: Asian-American Theology in the Making, 2003)、《福传与教理讲授：亚历山大得罗德与越南在十七世纪的本地化》(Mission and Catechesis : Alexandre de Rhodes and Inculturation in Seventeenth-Century Vietnam, 1998)、《恩宠与人类的境况》(Grace and the Human Condition, 1988)等。
Phanouēl (希Fanouh,l) 培奴耳[天],昆努伊勒[基] ↗Phanuel
phantasy 幻想,狂想 ↗fantasy
Phanuel (拉) 培奴耳,法奴耳[天],昆努伊勒,法内力[基] (1)本雅明支派人，沙沙克十一个儿子中最小的一位(编/代上八25-28)。(2)阿协尔支派，亚纳女先知的父亲(路二36)。
Pharaō (希Faraw) (拉) 法郎[天],法老[基] ↗Pharaoh
Pharaoh 法郎[天],法老[基] 埃及国王的尊称，意为「圣上、陛下」，每一位法郎有不同的名字，如埃及王法郎乃苛(列/王下廿三29)，但圣经有时未提其名(创十二15-20，四十)。
Phareoh (希伯h[or>P;) 法郎[天],法老[基] ↗Pharaoh
Phares (希#r,P') (拉) 培勒兹[天],法勒斯[基] ↗Perez


基督宗教外语汉语神学词典-P-3 （Pharisaism-porter）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

P-3 （Pharisaism-porter）

法利塞主义 原指法利塞人(见下条)道德严谨、忠心守法，并极其尊崇圣经传统、关心民众信仰生活的精神。后指：专务宗教外表之事、热心法律条文、行善求自救之报赏等态度。
Pharisees 法利塞人 指以色列人中的某一群人，包含经师、法律学士和司祭，他们组织成宗教协会，目的在维持他们对法律的忠信及热忱↗Pharisaism。旧约中玛加伯时代的法利塞人，曾勇毅反抗外教人(加上二42)。但日后部分的法利塞人却过于偏激，甚至成为伪君子「粉白的坟墓」(玛/太廿二27)，于是法利塞人就成为任何关闭自守、固步自封典型的代表。新约中，耶稣与法利塞人多有来往，也有人公开保护耶稣 (若/约七50)，耶稣也赞赏他们的热忱。与注重政治团体之撒杜赛人↗Sadducees对立(宗/徒二十三6-8)。
Pharmakidis, Theoklitos (1784-1860) 法尔玛奇迪斯 希腊神学家、东正教会司铎。在其著作《辩护》(Apologia, 1840)中，主张希腊教会的独立性。其它的著作散见于杂志中。
Phassur (拉) 帕市胡尔[天],巴施户珥[基] ↗Pashhur
Phēlix (希Fh/lix) 斐理斯[天],菲力斯[基] ↗Felix
Pheniel (希伯laeWnp.) 培奴耳[天],昆努伊勒[基] ↗Phanuel
phenomenalism (1)现象主义,表象主义 认为现象是认识的唯一对象，即人所认知只是表象或现象，而非存有物的本身；也认为现象是唯一的实在界。(2)现象论 指有关研究对外在事物本身之知觉的一种态度。
phenomenology 现象学 广义而言，指对一切的现象，进行科学的研究分析、归类的一种学问。狭义而言，指由哲学家黑格尔↗Hegel创造之概念，继由胡塞尔↗Husserl发挥的一种学说，即以科学、哲学的态度，研究现象或在意识中显示自己的现象之学问，此态度影响近日的宗教学及神学，即在阐明某个奥迹时，应注意具体社会、宗教、灵修情境中的现象↗method, inductive，以免由上而下思考方法↗method, deductive停留于抽象的概念世界中。
～ of religion 宗教现象学 ↗phenomenology
phenomenon (1)现象 此词源自希腊文的「phainesthai 显现」，为「phainein 指出、显出」的被动式，指外在世界之现象，对人的五官之影响。(2)迹象 特别事物，所显示出的独特情况。
Phēstos (希Fh/stoj) 斐斯托[天],非斯都[基] ↗Festus
Phigellus (拉) 非革罗[天],腓吉路[基] ↗Phygelos
Philadelphia Confession 费城信条 浸信会于1677年发表，1689年再宣布，为信徒信仰依循之信条。
philanthropy (1)仁爱,博爱,慈善 此词源自希腊文的「philein 爱、关爱、友爱」、「anthrōpos 人、人类」，指对人类广施博爱、慈爱的一种态度。(2)慈善事业,慈善团体
Philaret, Wasilij Michailovitsch Drozdov (1782-1867) 菲拉列特 俄罗斯神学家、讲道家、东正教教省总主教。致力于教理讲授及圣经出版。着有《详细之基督徒的教理》(Prostrannyj christianskij katichizis, 1880)等。
Philastrius of Brescia (+约397) 菲拉斯提乌斯 生于地中海东部辩论神学家。致力于对抗当时的异端。着有《论异端者之书》(Liber de haeresibus, 383-391)等。
Philemon 费肋孟[天],腓利门[基] 宗徒时代哥罗森城的教友，保禄/保罗曾大为赞赏他的爱德(费/门八)。
Philemon 《费肋孟书》[天],《腓利门书》[基] 新约保禄/保罗宗徒书信之一，为保禄/保罗致费肋孟的简短书信，表达了保禄/保罗爱人的胸怀及对奴隶制度的看法，他虽未反对奴隶制度，但强调应以手足之情的基督精神，生活于具体的社会环境中。
Philetus 非肋托[天][基] 与依默纳约倡导异端学说，保禄/保罗特别警告弟茂德/提摹太应提高警觉(弟/提后二17-18)。
Philip 斐理伯[天],腓力[基],菲利普[文] 此词源自希腊文的「philein 喜欢、爱」及「hippos 马」，指爱马者。圣经中以此为名者如：(1)斐理伯二世，马其顿的国王，是一位英勇善战的政治及军事家(加上一1，六2)。(2)斐理伯五世，马其顿王，其父为德默特琉二世(加上八5)。(3)叙利亚国王安提约古四世的朋友(加上三32)。(4)安提约古四世委任犹大的总督(加下五22)。(5)大黑落德与玛黎安乃/所生的第二个儿子(玛/太十四3-12；谷/可六17)。(6)大黑落德/希律与克娄帕特辣/希罗底的儿子，为一分封侯(路三1)。(7)宗徒之一，贝特赛达/伯赛大人，与安得肋/安得烈、伯多禄/彼得同乡(若/约一43-48；宗/徒一13)。(8)初期教会耶路撒冷帮助宗徒的七位执事之一(宗/徒六5)。
Philipp, Wolfgang (1915-1969) 菲利普 德国神学家、信义宗牧师。致力于系统神学的研究，主张缓和主义↗irenism。着有《今日世界上之基督教派》(Die Christlichen Kirchen in der Welt, 1951)、《基督宗教的绝对性及人学的综合：为学术性的缓和主义建立基础》(Die Absolutheit des Christentums und die Summe der Anthropologie: Grundlegung der Wissenschaftlichen Irenik, 1959)等。
Philippe de Harvengt (1100-1183) 菲利普 法国神学家、熙笃会会士。致力于从神密灵修的角度解释圣经及发挥其神学思想。促进圣职人员的培育。着有《雅歌批注》(Commentaria in Cantica Canticorum)、《有关第一个人(亚当)救恩之答复》(Responsio de salute primi hominis)、《论圣职人员的培育》(De institutione clericorum)等。
Philippe de la Trinité (1603-1671) 菲利普 法国神学家、圣衣会会士。神学思想依据多玛斯↗Thomas Aquinas，特别发挥神秘神学思想。着有《神秘神学大全》(Summa theologiae mysticae, 1656)、《从世界开始之年代记》(Generalis chronologia ab initio mundi, 1663)等。
Philippe le Chancelier (约1160-1236) 菲利普 法国神学家、讲道家、天主教总执事。着有《神学大全》(Summa theologica, 1232)、《论善之大全》(Summa de Bono)等。
Philippians 《斐理伯书》[天],《腓立比书》[基],《菲利普书》[文] 新约保禄/保罗宗徒书信之一，记述保禄宗徒以耶稣的逾越奥迹为中心的信仰生活，充满对斐理伯人的友谊与感情。
Philippists 裴理学派 指跟随信义宗梅朗东↗Melanchthon, Philipp的思想之神学运动。
Philippos (希Fi,lippoj) 斐理伯[天],腓力[基],菲利普[文] ↗Philip
Philippus (拉) 斐理伯[天],腓力[基],菲利普[文] ↗Philip
Philips, Gérard (1899-1972) 菲利普 比利时神学家、天主教司铎。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)神学顾问。以其神学委员会副秘书身份，影响梵二之三宪章，即《论天主的启示教义宪章》↗DV，《论教会在现代世界牧职宪章》↗GS，尤其是《论教会教义宪章》↗LG；特别强调教友在教会中的使命、圣母论与基督论的结合、教会论与圣神论的整体化。其著作《梵二大公会议中之教会与其奥迹》(L’Église et son mystère au deuxième concile du Vatican, 1967-1968)，为梵二教会宪章之标准批注。
Phillips, George (1804-1872) 菲利普斯 德国教会法典学家。运用教会权威的三个范围：导师、司祭与牧人，为教会法典提出神学基础。着有《教会法典》(Kirchenrecht I-VII, 1845-1872)等。
Philologos (希Filo,logoj) 非罗罗哥[天],非罗罗古[基] ↗Philologus
Philologus (拉) 非罗罗哥[天],非罗罗古[基] 罗马城的教友，保禄/保罗的朋友(罗十六15)。
philology (1)文献学 此词源自希腊文的「philein 爱、喜欢」及「logos, logia 言、语言」，指特别研究各种文件集之「词」、「字」的来源、意义的学问。(2)语文学,语言学 今日较少使用此种解释。指专门研究各国家、民族语言的学问。
Philon (Philo) (约主前20-主后50) 斐洛,斐罗,费隆 亚历山大犹太哲学家、作家。致力于将希腊的伦理、哲学与耶稣的教训加以整合，并以寓意↗allegory方法解释圣经。着有《梅瑟生平》(On the Life of Moses)、《亚巴郎》(Concerning Abraham)、《论十诫》(On the Decalogue)、《论赏罚》(On Rewards and Punishments)、《论默观生活》(On the Contemplative Life)等。
Philopon(os), Ioannes (六世纪) 菲利波努斯 亚历山大哲学家、神学家。致力于将亚里士多德↗Aristoteles的思想带入基督教会团体中。因不清楚分「性体」↗nature与「自立体」↗hypostasis的特色，而主张天主有三个性体，或基督内有一个性体↗monophysitism。
Philosophem (德) 哲学命题,哲学论点 此词源自希腊文的「philein 爱、喜欢」、「sophia 智慧」及「phanai 说话、说出」，指哲学家所提出之原则性的观念与主张。
philosophia (拉) 爱智,哲学 ↗philosophy
～ Christi 基督哲学 指自教父时代以来的一种说法，整个基督宗教的思想与人生观。从中古时代以来，因为日益发挥整体性的哲学系统，而逐渐较少采用此说法。与近代所提出的基督徒哲学↗philosophy, Christian，即是否在信仰基础上可发挥真实的哲学，有所分别。
～ entis 存有哲学 ↗philosophy of being
～ experimentalis经验哲学,实验哲学 ↗philosophy, experimental
～ naturalis 自然哲学↗philosophy, natural
～ patristica 教父哲学↗philosophy, patristic
～ perennis 永恒哲学,恒久哲学↗philosophy, perennial
～ practica 实践哲学 ↗philosophy, practical
～ prima 第一哲学 ↗prote philosophia
～ rationalis 理性哲学↗philosophy, rational
～ theoretica理论哲学↗philosophy, theoretical
philosophical (1)哲学的,研究哲学的 (2)哲学家的 (3)达观的
～ anthropology 哲学人类学,哲学的人学↗anthropology, philosophical
～ doubt 怀疑哲学,哲学疑问
～ method 哲学方法 ↗method, philosophical
～ system 哲学体系 ↗system, philosophical
～ theology 哲学的神学 ↗theology, philosophical
philosophy 哲学 此词源自希腊文的「philein 爱、喜欢」及「sophia 智慧」，指人对智慧的爱好，即对历史上所发生的事件、对别人、对自己所进行的系统反省，以及所提出人生的终极问题与答复。依据实在界的多元性，哲学也分不同的范围及课题。
～ and theology 哲学与神学 ↗theology and philosophy
～ of action 行动哲学 指有关行动↗action所发挥之哲学理论。
～ of beauty and art 审美哲学,美学 指有关审美及艺术的基础性与系统性的研究与反省。
～ of being 存有哲学 指有关研究存有物的本质、特征和秩序的学问。 ↗ontology
～ of culture 文化哲学 指对人类文化↗culture的现象、多元及变迁的基本反省。
～ of God 神之哲学 依据形上学↗metaphysics的推论，指出神的存在、属性及其奥秘性。
～ of history 历史哲学 指有关人类历史↗history过程的综合性反省。在人文科学有历史学派↗School, Historical。在宗教学的层面有宗教历史学派↗School of the History of Religion。在基督宗教层面上，则特别发挥救恩历史↗salvation, history of的思想。
～ of language 语言哲学 指近代哲学思潮的主流之一，特别发挥语言在个人、团体、人类生活中的角色及意义。
～ of law 法律哲学 指有关人类社会的基本因素，即制度、规范、法律的意义、作用与限制之反省。
～ of life (1)人生哲学 指有关人之修身、齐家、治国、平天下之基本反省与教学课程。(2)生命哲学 指特别发挥生命本身之来源、意义及奥秘的学问。
～ of man 人类哲学 ↗anthropology, philosophical
～ of mind 心灵哲学,心智哲学 指探讨人类心智↗mind之特色、功能及多面性的基本问题。
～ of nature 大自然哲学 ↗ecology, philosophical
～ of process 过程哲学,历程哲学 ↗philosophy, process
～ of religion 宗教哲学 ↗religion, philosophy of
～ of religion, existential 存在思想的宗教哲学 指从存在哲学↗philosophy, existential的角度，来发挥有关宗教意义的学问。↗existentialism
～ of science 科学哲学 指对科学意义及学术界之地位的学问，与科学理论↗science, theory of相关。
～ of value 价值哲学 指人类社会生活、善恶判断↗value、伦理道德及人格成长之基础性的反省。
～, analytic 分析哲学 指由欧美哲学家摩尔(Moore, G.E.)、罗素↗Russell, B.及维根斯坦 ↗Wittgenstein等所发挥的学术派别，它是以语言与逻辑分析为主，讨论问题时必须先厘清字的用法与意义，增加学术研究的严格性，影响基督宗教中的神、哲学研讨。
～, Chinese 中国哲学 一般来说指包括与西方哲学接触以前所开创或讨论的各类型哲学命题。其中包括中国原有之儒家、道家思想，以及从印度转入之佛家思想、接受西方哲学影响却仍以传统中国哲学题材为主的一切思想体系均属之。
～, Christian 基督徒哲学,基督宗教哲学 指在启示信仰与圣经以及理性思考之间的学术反省。
～, critical 批判哲学 一般而言，指一种思想态度，它预先探察人类的认识能力及其界限。依据此态度决定思辨哲学与形上学的命运。因此它是界于教条主义与怀疑论的哲学思考方式。
～, deductive 演绎哲学 从包容整个实在界的基本原则，逐渐推论至场合及脉络的具体现象↗method, deductive。与归纳哲学↗philosophy, inductive相对。
～, eastern 东方哲学 指一切综合于东方思想，即印度、马来、中国、韩国、日本等文化所发展的哲学体系。与西方哲学↗philosophy, western相互补充。
～, ecological 生态哲学,环境哲学 指依据人类的理性，作有关生态环境↗environment与人类地球生存的终极关怀之基本系统反省。与生态神学↗theology, ecological相互补充。
～, existential 存在哲学 指十九世纪后半所发展的哲学体系，它批判德意志唯心论↗Idealism, German，强调个人存在及存在深度的学术反省。↗existentialism
～, experiential 经验哲学 指经由观察具体的生活经验，发挥哲学体系，逐渐走向整体性的人生观、宇宙观。
～, experimental 实验哲学 指特别以自然科学、人文科学的系统实验为哲学反省的基础。与经验哲学↗philosophy, experiential相似。
～, inductive 归纳哲学 从具体的场合或脉络的现象，渐渐推论至包容整个实在界的原则↗method, inductive。与演绎哲学↗philosophy, deductive相互补充。
～, Jewish-Greek 犹太希腊哲学 指犹太人，如斐洛↗Philo，接触希腊文化，所发挥的哲学反省。
～, moral 道德哲学,伦理哲学 指依据人类的理性，作有关良心、人生终极关怀的系统反省。与伦理神学↗theology, moral相互补充。
～, natural 自然哲学 广义而言指依据纯理性所发挥之哲学体系，与依据启示的神学相对。狭义而言指有关自然界，如生命意义、进化等基本问题之系统反省，此为整体哲学领域的部分。
～, neo-scholastic 新士林哲学,新经院哲学 指自十九世纪末以来的天主教哲学家，如马雷夏↗Maréchal、科雷特↗Coreth等，面对启蒙运动↗Enlightenment、理性主义↗rationalism、唯心论↗idealism及康德↗Kant的认识论↗epistemology等哲学思潮，重新反省及革新传统士林/经院哲学↗philosophy, scholastic。
～, patristic 教父哲学 指东、西方教父们所发挥之神学体系中所包含的哲学概念。
～, perennial永恒哲学,恒久哲学 此词源自拉丁文「per 通、经」及「annus 年」，从字面意义而言，指经过年复一年连贯的哲学传统。广义而言，指整体人类所认同的人生智慧、做人原则与终极关怀等。狭义而言，指从古代希腊哲学，直至今日基督宗教、士林/经院哲学↗philosophy, scholastic的传统。
～, practical 实践哲学 指做人、建立社会、治理国家、平天下的应用性的原则体系。与理论哲学↗philosophy, theoretical相互补充。
～, process 过程哲学,历程哲学 十八世纪以来，以黑格尔↗Hegel的哲学思想为基础，怀特海↗Whitehead为倡导者的一种广泛的哲学思想运动，其特征在以过程或变化作为解释事物的主要因素。
～, rational 理性哲学 指有关人类的精神生活，如灵魂、理智、意志、记忆等多方面的系统研究。
～, scholastic 士林哲学,经院哲学指士林/经院学派↗Scholasticism思想体系的一部分。与士林/经院神学↗theology, scholastic相互补充。
～, theoretical 理论哲学 指做人、建立社会、治理国家、平天下的思辨性的概念体系。与实践哲学↗philosophy, practical相互补充。
～, transcendental 先验哲学,超验哲学 指以康德↗Kant为首的形上学，即研究人的认识行动所包含的先验因素，如其十二范畴等。康氏以后的神、哲学家，如马雷夏↗Maréchal、拉内↗Rahner, K.等，研究人一切行动内在有超越倾向的基本条件的学术体系。与先验神学↗theology, transcendental相互补充。
～, western 西方哲学 指一切综合于西方思想，即欧洲、美洲、非洲等文化所发挥的哲学体系。与东方哲学↗philosophy, eastern相互补充。
Philoxenus of Mabbug (440-523) 菲洛泽努斯 叙利亚神学家、教省总主教。神学思想强烈主张调一性论↗monophysitism。其著作由后世出版《信理神学：论菲洛泽努斯三位一体、降生为人奥迹之三册》(Dogmatica: Philoxeni Mabbugensis tractatus tres de Trinitate et Incarnatione, 1907)等。
Phinees (希Fineej) (拉) 丕乃哈斯[天],非尼哈[基] ↗Phinehas
Phinehas (希伯sx'n>yPi) 丕乃哈斯[天],非尼哈[基] 圣经中三个人的名字：(1)厄肋阿匝尔/伊莱贾撒的儿子，亚郎/亚兰的孙子，梅瑟/摩西时代的一位司祭，有强烈热忱及宗教感(户/民廿五6；德四十五23)。(2)厄里/以利的两个不肖子之一，与其兄弟曷弗尼/何弗尼同在史罗作上主的司祭(撒上一3)。(3)充军归来后的肋未司祭，受厄斯德拉委托，管理圣殿(厄上/拉八33)。
Phlegōn (希Fle,gwn) (拉) 弗肋贡[天],弗勒干[基] 罗马初期教会的一位教友，保禄/保罗在书信中曾特别问候了他(罗十六14)，伪经曾记载他曾是耶稣七十二门徒之一，并被祝圣为玛辣通城的主教。
Phoebe (拉) 福依贝[天],非比[基] ↗Phoibē
Phoibē (希Foi,bh) 福依贝[天],非比[基] 格林多/哥林多的海港耕格勒/坚革哩教会的一位女执事，保禄/保罗曾以隆重的方式问候她，并嘱托罗马的教友要尽心照顾及尊敬她(罗十六1-2)。
Phortounatos (希Fortou,natoj) 福突纳托[天],福徒拿都[基] ↗Fortunatus
Photiphar (希伯rp;yjiAP) 普提法尔[天],波提乏[基] ↗Potiphar
Photiphera (希伯rp;yjiAP) 颇提斐辣[天],波提非拉[基] ↗Potiphera
Phōtios (约810-893/4) (希Fw,tioj) 佛提乌斯[天],傅丢斯[基],佛提乌[文] 君士坦丁堡神学家、东正教会主教。对天主圣三(三一上帝)↗Trinity与「及由子」↗Filioque的解释与主张，造成希腊教会与罗马教会的分裂。其著作《有关圣神的奥秘说明》(Peri tēs tou hagiou pneumatos mystagogias, 264-541)成为希腊教会在圣神如何生发的问题上，反对拉丁教会的参考数据。另着有《图书馆》(Bibliotheca Myriobibliōn)，意为万本书，其中包含各种抄写手记与神学反省的纪录。
Photius (约810-893/4) 佛提乌斯[天],傅丢斯[基],佛提乌[文] ↗Phōtios
Phoul (希Foul) 普耳[天],普勒[基] ↗Pul
phronēsis (希fro,nhsij) 实践知识,识见,思虑
Phul (拉) 普耳[天],普勒[基] ↗Pul
Phygelos (希Fu,geloj) 非革罗[天],腓吉路[基] 亚细亚的一位教友，厄弗所/以弗所人，是一位有地位的人，保禄/保罗坐监时，曾抱怨非革罗/腓吉路离弃了他(弟/提后一15)。
phyletismus (拉) (1)东方教会的独立运动 (2)非独立民族对独立教会的要求
physical (1)实质的,实物的,物性的,有形的,形下的 与物质的↗material有关，但范围更大。(2)自然的,天然的(3)物理的 ↗physis
～ reality 实质的实在界,形下的实在界 与形上的实在界↗reality, metaphysical相对。
～ reality-in-itself 实质的实在界本身,形下的实在界本身 ↗reality-in-itself, physical
～ world 实质的世界 ↗world, physical
physics 物理学
physiology 生理学
physis (希fu,sij) 性体,本性,性质 此词源自希腊文的「phyein 发展、生产、发挥」，指使某一存有物之所以为其特性的动力与原则。此词汇应用于学术界，成为基本的概念，如形下↗physical、形上↗metaphysical、一性论↗monophysitism等说法。
Physiologos (希Fusiolo,goj) 《大自然之书》为公元二世纪下半，译为多种古代及中古时代的语言之无名著作。书中用预像论↗typology的思维方式，以物质、植物、动物…的典型，描绘天主、耶稣基督、受洗、魔鬼、复活等奥迹。
pia causa (拉) 慈善事业,遗言
piacular (1)赎罪的,补赎的,补罪的 (2)赎罪祭的 此词源自拉丁文「piare 献祭、赎罪、补偿」，指与除免罪恶祭献有关的行动、工具或态度。
piaculum (拉) (1)赎罪,补赎,补罪 (2)赎罪祭 ↗piacular
Piccolomini, Alessandro (1508-1578) 皮科洛米尼 意大利神学家、哲学家、文学家、天主教助理主教。致力于研究阳历的修正与将古典希腊、拉丁著作译为意大利文。早期曾着有《拉法埃拉或有关女人的礼貌之对话》(Raffaella o dialogo delle creanze delle donne, 1539)，颇受一般社会的欢迎。
Pichler, Johann Evangelist (1860-1927) 皮希勒(兄) 奥地利教理讲授学家、天主教司铎。致力于教理讲授↗catechesis的革新。着有《生命的道路》(Der Weg zum Leben, 1919)、《天主教教理》(Katholisches Religionsbuch, 1923)等。
Pichler, Vitus (1670-1736) 皮希勒 德国辩论神学家、法典学家、耶稣会会士。神学思想反对自然神论↗deism，强调真实宗教的启示性。着有《辩论神学综论》(Cursus theologiae polemicae universae, 1713)、《教会法典索引》(Epitomē iuris canonici, 1755)等。
Pichler, Wilhelm (1862-1938) 皮希勒(弟) 奥地利教理讲授学家、天主教司铎。与其兄致力于教理讲授↗catechesis的革新。着有《公教会的教理讲授》(Katechismus der katholischen Religion, 1928)、《论教理讲授方法》(Zur Methode des Religionsunterrichts, 1935)等。
Pico della Mirandola, Giovanni (1463-1494) 皮科 意大利哲学家、文学家。致力于以九百个命题，将一切主流哲学传统与宗教教义整合为一体的思想体系。在其著作《七册》(Heptaplus, 1489)中，将犹太传统与基督宗教传统整合。另一演讲〈论人的尊严〉(De hominis dignitate, 1496)，成为近代人权宣言的蓝本。
Pictet, Bénédict (1655-1724) 皮克泰 瑞士神学家、改革宗牧师。神学思想属于改革宗正统派的代表。着有《基督宗教伦理学》(La morale chrétienne, 1683)、《基督宗教神学》(La théologie chrétienne, 1702)等。
Pier Damiani (1007-1072) 伯多禄‧达米亚尼[天],彼得‧达米亚尼[基] ↗Petrus Damiani
Pichon, Jean (1683-1751) 皮雄 法国神学家、耶稣会会士。神学思想激烈反对杨森主义↗Jansenism，肯定教友们可常领圣体。着有《耶稣基督及教会有关常领圣体的精神》(L’Esprit de Jésus-Christ et de l’Église sur la communion fréquente, 1744-1747)等。
Pieper, Josef (1904-1997) 皮珀 德国哲学家、神学家、天主教平信徒。主张人对实在界的经验，事实上包含向启示宗教、神学开放的哲学精神，并发挥人之基本品德。着有《事物的真理：中古时代人学的研究》(Wahrheit der Dinge： Eine Untersuchung zur Anthropologie des Hochmittelalters, 1947)、《论传统的概念》(Über den Begriff der Tradition, 1958)、《论爱》(Über die Liebe, 1972)等。
Pieris, Aloysius (1934-) 皮里斯 斯里兰卡神学家、耶稣会会士。思想中心为基督宗教与亚洲宗教的交谈，致力于基督信仰在佛教的环境中本位化↗inculturation的工作，特别发挥亚洲性之解放神学↗theology, liberation。着有《亚洲的解放神学》(An Asian Theology of Liberation, 1988)、《火与水：亚洲佛教与基督宗教的基本课题》(Fire and Water :Basic Issues in Asian Buddhism and Christianity,1996)、《为贫穷人的天主之国：归根于耶稣》(God’s Reign for God’s Poor: A Return to the Jesus Formula, 1999)、《服务的神秘思想与生活》(Mysticism of Service, 2000)等。
Pierre d’Ailly (1351/2-1420) 伯多禄‧阿伊, 彼得‧阿伊 ↗Petrus d’Ailly
Pierre de Poitiers (约1130-1205) 伯多禄‧普瓦捷, 彼得‧普瓦捷 ↗Petrus of Poitiers
pietas (拉) (1)虔诚,虔敬 (2)孝顺,孝敬 ↗piety
Pietilä, Antti Jaakko (1878-1932) 皮耶蒂莱 芬兰信义宗神学家。致力于将基要主义↗ fundamentalism的活动与传统信义宗整合，并强调人的宗教体验，积极地促进教会与社会的革新。着有《从施莱尔马赫以来启示观的发展》(Die Entwicklung des Offenbarungsbegriffs seit Schleiermacher, 1918)、《耶稣的伦理及今日社会》(Die Ethik Jesu und die Gegenwart, 1918)、《基督徒的信理神学》三册(Christliche Dogmatik I-III, 1930-1933)等。
pietism 虔敬主义,敬虔主义 ↗piety
Pietists 虔敬派,敬虔派 从1559年以来，在信义宗↗Church, Lutheran与改革宗↗Church, Reformed内，所兴起的联合神秘与实际的趋向之派别。此教派非一种教义组织，而是一种虔敬的信仰生活类型，首先以抗议的姿态出现，认为原罪致使人类完全堕落，肯定以意志与严谨的伦理生活。主张宗教生活上的虔敬↗piety，批判教会过于重视教义、仪式及制度的心态。
piety (1)虔诚,虔敬,敬虔 此词源自拉丁文的「pius, pietas, 虔敬、孝」，指人对天主/上帝、神明尊敬、敬畏的态度。(2)孝顺,孝敬 指人对父母、长辈恭敬顺从的态度。一般来说，指在宗教信仰上的热心修行功课，忠于信仰规范的行为(咏/诗一○三)。旧约中，虔诚的含意很广，除了指和天主/上帝关系中的恭敬、虔敬、渴慕、依赖外，也包含人际关系中的忠信互助、慈悲、仁爱(箴廿28)。新约时代，强调虔诚是由耶稣及圣神之恩所赐，也就是对天主/上帝的敬礼和正义的实践(路二25)。在初期教会中，此种美德在宗徒书信中随时可见 (弗四24；弟前/提前六11)。(3)敬神,宗教热诚
～, filial 孝敬,孝顺,孝道 天主/上帝经由个人的经验及家庭、社会制度启示自己的救恩计划，因此父母子女间的关系，也用以模拟天主/上帝与人的关系。
piger ipse sibi obstat (拉) 懒惰者成为自己的阻碍 古罗马哲学家塞尼卡(Seneca)的名言。指懒惰的习性为做事最大的障碍。
Pigge(Pighius), Albert (约1490-1542) 皮格 荷兰辩论神学家，天主教司铎。在宗教改革的思想潮流，以其著作《论人的自由》(De libero hominis arbitrio, 1542)，特别反对加尔文↗Calvin的预定论↗predestinarianism，肯定人的自由，并主张教会所不接受之双重正义说↗justice, doctrine of double。另一著作《教会圣统治的肯定》(Hierarchiae Ecclesiasticae Assertio, 1538)中，过于肯定教宗权威，主张不可错误的教宗，永远不可能成为异端者。
Pighius, Albert (1490-1542) 皮格 ↗Pigge, Albert
Pignatelli, Giacomo (1625-1698) 皮尼亚泰利 意大利教会法典学家、天主教司铎。担任罗马教廷法律顾问。着有《法典咨询》五册(Consultationes Canonicae I-V, 1695)等。
Pilate 比拉多[天],彼拉多[基][文] ↗Pilatus
Pilatos (希Pila/toj) 比拉多[天],彼拉多[基][文] ↗Pilatus
Pilatus (拉) 比拉多[天],彼拉多[基][文] 般雀比拉多，意大利撒本尼雅地方人，罗马政府驻犹太耶京的总督，为人刚愎自用，手段阴险及无固定信念，贸然将耶稣钉于十字架上(若/约十八28-40)。
Pilgram, Friedrich (1819-1890) 皮耳格拉姆,皮尔格拉姆 德国哲学家、神学家、天主教平信徒。特别关注工业化及资本主义所带来的社会问题，强调神学与哲学相互补充的作用。并促进基督徒的大公主义合一运。有《论知识的实在性与信仰的逻辑》(Über die Realität des Wissens und die Logik des Glaubens, 1855)、《教会的生理学》(Physiologie der Kirche, 1860)、《天主教徒与新教徒的合一》(Vereinigung der Katholiken und Protestanten, 1861)等。
pilgrim (1)朝圣者,朝觐者 指参拜圣地的人。(2)进香客 指朝山进香的人。
pilgrimage (1)朝圣,朝觐,朝圣之旅 大部分的宗教都有朝圣的习惯，借着旅行体验圣地的神圣氛围及瞻仰宗教大师的修行典范。旧约中，圣祖们的历史是一次真正的朝圣。因此，耶路撒冷是唯一的圣所，每年的大节日，全巴勒斯坦的朝圣者及散居的侨民，都来这里庆祝。新约时代，耶稣十二岁时，也陪同父母前来朝圣(路二41)，但他曾预言，有形的圣殿会被毁灭(谷/可十三2)，新约「圣殿」将会成为敬礼的中心，而不仅局限于世上的任何地点(若/约二19-21)。天主教会，依据对圣母的特殊敬礼及圣母亲身的显现，如于露德(Lourdes)、法蒂玛(Fátima)等地，举行的朝圣活动。但强调信徒不应过于看重圣母玛利亚，而应以耶稣基督、天主/上帝为朝圣活动的中心。(2)生命之旅
Pilkington, James (约1520-1576) 皮尔金顿 英国神学家、圣经诠释学家、安立甘教会主教。神学思想反对体变↗transubstantiation的教义。着有《哈盖先知书》(Aggeus, 1560)、《亚北底亚先知书》(Abdias, 1562)等。
pillarsaint 柱顶隐修士,高柱苦修士,坐柱修道者,柱上的修道士 ↗stylite
Pinard de la Boullaye, Henri (1874-1958) 皮纳尔 法国哲学家、神学家、灵修学家、耶稣会会士。致力于追求真理，证明科学与信仰无矛盾并相互补充。早期研究比较宗教学，晚期则倾向于研究圣依纳爵↗Ignacio de Loyola的灵修。着有《比较宗教研究》二册(L’étude comparée des religions I-II, 1922-1925)、《依据依纳爵方法之神操》(Les Exercices selon la méthode de Saint Ignace I-IV, 1944-1947)《天主教灵修》(La spiritualité catholique, 1953)等。
Pineda, Juan de (1557-1637) 皮内达 西班牙圣经诠释学家、耶稣会会士。担任异端裁判所↗Inquisition的神学顾问及参与《禁书索引》↗Index of Prohibited Books的工作。着有《乔布书批注十三册》(Commentariorum in Iob libri tredecim, 1598-1604)、《雅歌教课书》(Praelectio sacra in Cantica Canticorum, 1602 )等。
Pinsk, Johannes (1891-1957) 平斯克 德国神学家、礼仪学家、天主教司铎。致力于大公主义合一运动↗movement, ecumenical。并协助教友在具体生活中，依据信仰及礼仪庆典，发现整体宇宙的圣事性，即天主/上帝临在的记号。着有《神圣的世界》(Die sakrale Welt, 1938)、《对光荣境界的希望》(Hoffnung auf Herrlichkeit, 1944)、《天主的言语之力量》(Die Kraft des Gotteswortes, 1964)等。
Piolanti, Antonio (1911-2001) 皮奥兰蒂 意大利神学家、天主教司铎。神学思想追随多玛斯多玛斯↗Thomas Aquinas，致力于研究圣事论。曾担任宗座部门及梵蒂冈第二届大公会议(Council, Vatican II↗附录三)神学顾问。着有《圣事论》(I sacramenti, 1956)、《信理神学词典》(Dizionario di teologia dogmatica, 1957)、《论道成肉身》(De Verbo Incarnato, 1962)等。
pious (1)虔诚的,虔敬的,敬虔的 (2)孝顺的,孝敬的 (3)敬神的,宗教热诚的
Piper, Otto Albert (1891-1982) 皮珀 德裔英国系统神学家、新约圣经学家、信义宗牧师。面对理性主义↗rationalism、科学主义↗scientism，强调依据信仰体验的新实在论↗neorealism。着有《宗教体验：有关施莱尔马赫之「论宗教」的批判分析》(Das religiöse Erlebnis： Eine kritische Analyse der Schleiermacherschen Reden über die Religion, 1920)、《神学与真教义：有关新教神学的本质及使命的信理基础》(Theologie und reine Lehre: Eine dogmatische Grundlegung von Wesen und Aufgabe protestantischer Theologie, 1926)等。
Pirhing, Ehrenreich (1606-1679) 皮尔英 德国教会法典学家、耶稣会会士。着有《依据教宗法令集的题目，应用新方法的说明整体教会法典》五册(Universum Ius Canonicum secundum titulos Decretalium distributum, novo methodo explicatum I-V, 1674-1678)等。
Pirot, Louis (1881-1939) 皮罗 法国圣经诠释学家、天主教司铎。致力于在天主教会内促进圣经批判学↗criticism, biblical及圣经出版业，如《圣经：拉丁文及依据原文之法文译本》(La Sainte Bible：texte Latin et traduction Francaise d'après les textes originaux, 1935)、《圣经辞典》(Dictionnaire de la Bible,1926)等。
Pisa, Council of 比萨会议 ↗Council of Florence
Pissarek-Hudelist, Herlinde (1932-1994) 皮撒勒克 奥地利妇女神学家、天主教平信徒。神学思想特色为宗教教育及教理讲授↗catechesis，是在因斯布鲁克(Innsbruck)，攻读博士学位的第一位妇女，后成为天主教神学院院长。致力于传统神学与妇女神学↗theology, feminist的整合。主编《人学及神学的妇女观》(Die Frau in der Sicht der Anthropologie und Theologie, 1989)、《以全身的觉性来相信：在旅途中的女性神学》(Mit allen Sinnen glauben：Feministische Theologie unterwegs, 1991)等。
Pisanus, Alfonso (1528-1598) 皮萨努斯 西班牙辩论神学家、耶稣会会士。致力于反对新教之宗教改革↗Reformation。着有《当代异端者论教会七件圣事的一百一十三个错误的反驳》(Confutatio brevis centum et tredecim errorum apud sectarios nostri saeculi circa septem Ecclesiae sacramenta, 约1572)、《尼西亚第一届大公会议之文件与法典》(Acta et canones primi oecumenici concilii Nicaeni, 1572)等。
pistology 神学信仰论 此词源自希腊文的「pistis 信仰」、「logos 言、言语、学问」，指有关信仰的学问。
Pistorius, Johannes (The Younger, Niddanus) (1546-1608) 皮斯托留斯 德国神学家、辩论神学家、医师、天主教司铎。致力于批判路德↗Luther及路德派↗Lutherans的神学思想。着有《解剖路德》二册(Anatomia Lutheri I-II, 1595-1598)、《为一切受骗的而失去正道之基督徒的指南》(Wegweiser für alle verführten Christen, 1599)等。
Pitra, Jean-Baptiste-François (1812-1889) 皮特拉 法国神学家，本笃会会士。致力于研究古代基督教会尤其是东方教会之文件。亦援助米涅↗Migne之教父文件出版事业。着有《希腊教会法典之历史及文件》二册(Iuris ecclesiastici Graecorum historia et monumenta I-II, 1864-1868)等。
Pityana, N. Barney (1945-) 皮蒂亚纳 南非洲神学家。神学思想属于南非洲种族隔离↗apartheid的社会政治情况，强调应以本地文化为基础推动政治变迁↗transformation。着有《超越变迁：从文化角度反省南非洲神学方法的进展》(Beyond Transition: The Evolution of Theological Method in South Africa - A Cultural Approach, 1995)等。
pius credulitatis affectus (拉) 易信的心态 此词源自拉丁文「pius 虔敬、孝」、「credere 信」及「affectus 感情」，指描绘人容易相信的热忱态度。
Pius I (140-155) 碧岳(庇护)一世,皮乌斯一世 教宗。↗附录一Pius I。
Pius II (1458-1464) 碧岳(庇护)二世,皮乌斯二世 教宗。↗附录一Pius II。
Pius III (1503) 碧岳(庇护)三世,皮乌斯三世 教宗。↗附录一Pius III。
Pius IV (1559-1565) 碧岳(庇护)四世,皮乌斯四世 教宗。↗附录一Pius IV。
Pius V (1566-1572) 碧岳(庇护)五世,皮乌斯五世 教宗。↗附录一Pius V。
Pius VI (1775-1799) 碧岳(庇护)六世,皮乌斯六世 教宗。↗附录一Pius VI。
Pius VII (1800-1823) 碧岳(庇护)七世,皮乌斯七世 教宗。↗附录一Pius VII。
Pius VIII (1829-1830) 碧岳(庇护)八世,皮乌斯八世 教宗。↗附录一Pius VIII。
Pius IX (1846-1878) 碧岳(庇护)九世,皮乌斯九世 教宗。↗附录一Pius IX。
Pius X (1903-1914) 碧岳(庇护)十世,皮乌斯十世 教宗。↗附录一Pius X。
Pius XI (1922-1939) 碧岳(庇护)十一世,皮乌斯十一世 教宗。↗附录一Pius XI 。
Pius XII (1939-1958) 碧岳(庇护)十二世,皮乌斯十二世 教宗。↗附录一Pius XII。
pixis (拉) 圣体盒
place 地方,本地,地点,所在
～, common 一般常识,一般说法 指为社会大众共同接受的普通知识及表达方式。
～, holy 圣地 指人类曾与神圣天主/上帝相遇的所在地，成为后代人们的朝圣之地，如亚巴郎/亚伯拉罕在贝特耳筑祭坛处(创十二8)。
～, proper 个别教义,个别说法 指不同的教会信仰团体所独特的真理，如：天主教会所肯定的圣母无染原罪、七件圣事等。
Place, Josué de la (1596-1655) 普拉斯 法国神学家、改革宗牧师。致力于研究天主圣三(三一上帝)↗Trinity之神学思想，强调个人之宗教伦理责任，不接受由亚当而来的原罪↗sin, original思想。着有《论有关天主的一个性体及三位的神学命题》(Theses de Deo essentia uno et personis trino, quas composuit et Deo aspirante, 1619)、《论恩宠以前之堕落人的情况》(De statu hominis lapsi ante gratiam, 1640)等。
placet (拉) 赞成,许可,同意,认可 狭义而言，指教会人士开会时，表示赞成之拉丁语。广义而言，指历史上国家政权干涉教会与罗马宗座因职务而来的关系及一切行动，亦限制教宗命令的有效性。
～ iuxta modum 有条件的赞成 指开会时表示意见的看法。
～, non 不赞成 ↗non placet
Placeus, Josua (1596-1655) 普拉斯 ↗Place, Josué de la
plan (1)计划,规划,方案(2)概略,概括
～ of salvation 救恩计划↗salvation
～ of God 天主的计划,上帝的计划,神的计划 基督信仰认为，人类的历史并非按照一种盲目命运的冲动而行，而是天主/上帝奥秘的计划(弗一9)。旧约中强调，以色列民族的历史事件都与天主/上帝的计划有关(创十二3、四九10)。新约强调，耶稣是天主/上帝计划的中心点(玛/太十五24,若/约六57)，因为祂启示了天国的奥秘(玛/太十三11)。初期教会忠实地接受全部教义，向世界宣讲天主/上帝计划的救赎福音。
Planck, Gottlieb Jacob (1751-1833)普郎克 德国神学历史学家、教会历史学家、信义宗牧师。神学思想属于缓和的超性主义↗supernaturalism, moderate，建立象征比较学的研究课题，并促进基督徒的合一。着有《神学导论》二册(Einleitung in die theologischen Wissenschaften I-II, 1794-1795)、《论基督宗教主流教派的分裂与合一》(Über die Trennung und Wiedervereinigung der getrennten christlichen Hauptpartheyen, 1803)、《基督徒社会制度史》五册(Geschichte der christlich - kirchlichen Gesellschaftsverfassung I-V, 1803-1809)等。
Planck, Heinrich Ludwig (1785-1831) 普郎克 德国信义宗新约圣经学家、信理神学家。着有《依据圣经批判学的原则首三部福音之对观排列》(Entwurf einer neuen synoptischen Zusammenstellung der drei ersten Evangelien, nach Grundsätzen der höhern Kritik, 1809)、《论启示与灵感》(Über Offenbarung und Inspiration, 1817)、《哲学宗教学纲要》(Kurzer Abriß der philosophischen Religionslehre, 1821)等。
planeta (拉) 祭披
Plantata (拉) 《被播种的》 指1633年教宗乌尔巴努斯八世(Urbanus VIII↗附录一)所颁发，复兴英国本笃会诏书。
Plantinga, Alvin (1932-) 普兰廷阿 美国改革宗神哲学家。生平致力于证明「神的存在」与「邪恶问题」的研究。他认为：(1)神存在的证明与另一人存在的证明相同。(2)本体论证可以证明。(3)神的无所不能、无所不知和良善，与邪恶的存在，在逻辑上是协调的。着有《神与其它心灵》(God and Other Minds, 1967)、《神、自由与罪恶》(God, Freedom and Evil, 1974)、《神有本性吗？》(Does God Have a Nature?, 1980)等。
Planudès, Manuel(Maximos) (1255-1305) 普拉努德斯 拜占廷神学家、文献学家、修会会士。致力于将奥古斯丁《论三位一体》(De Trinitate)的著作译为希腊文，并赞同拉丁教会的圣神由父「及由子」↗Filioque的生发。但晚期的他悔过趋向希腊教会之圣神由父及子所共发的教义。
Plaßmann, Hermann Ernst (1817-1864) 普拉斯曼 德国神学家，天主教司铎。神学思想趋向新多玛斯主义↗Neo-Thomism，并担任教廷《禁书索引》↗Index of Prohibited Books圣部的顾问。着有《圣多玛斯学派》五册(Die Schule des heiligen Thomas von Aquino I-V, 1859-1862)等。
Platel, Jacques (1608-1681) 普拉特耳,普拉特尔 法国神学家、哲学家、耶稣会会士。面对杨森主义↗Jansenism，思想趋向耶稣会学派↗School, Jesuit。着有《神学课程综合》(Synopsis cursus theologici, 1661)、《论道成肉身》(De incarnatione, 1680)等。
Plato (拉) (约427-347) 柏拉图 ↗Platōn
Platōn (希Platw,n) (约427-347) 柏拉图 希腊雅典哲学家，苏格拉底↗Sokrates的学生，创立哲学学校。认为最高的「形式」为「善」，「形式」与「神」是各自独立的。世界是由「工匠」造成的，工匠将「形式」印在物质上，而成为世界。他相信灵魂是可以净炼及再生的。其思想与基督宗教思想极为相近，并影响其中的许多大思想家，如克雷孟↗Clemens of Alexandria及奥古斯丁↗Augustinus等。在其著作《宴会》(Symposion)中，特别发挥爱↗erōs与美的主题。着有《理想国》(Republica)、《泰米奥斯》(Timaeus)、《律法》(Laws)、《斐多篇》(Phaedo)等。
Platonism 柏拉图主义,柏拉图思想 指公元前第四世纪希腊哲学家柏拉图↗Platōn及其学派的思想学说。
Platonists 柏拉图学派 ↗Platōn
pleasure 享乐,愉快,高兴,快乐 与幸福↗happiness、↗eudaimonia 相似。
pleasure principle 享乐原则,快乐原则 指佛洛伊德↗Freud的心理学名词，即为人生观的态度之一，以享受为生活的最高标准及价值。
plebanus (拉) 司铎,司祭 此词源自拉丁文「plebs 百姓、平民」，指传统教会中为百姓服务的牧人。
plenary indulgence 全大赦,全部大赦 ↗indulgence, plenary
plenitude of grace (1)恩宠的圆满 (2)充满恩宠 ↗grace
plenus venter non studet libenter (拉) 饱食不想读书 指自古代以来的一种生活经验，即过份注重生理物质的需求，而影响精神生活的成长。
pleonasm 赘句,冗词,赘述 此词源自希腊文的「pleonazein 使多余、使过多、使更多」，在修辞学上，指过多的文字、词句描绘、陈述事实。
plērōma (希plh,rwma) (拉) 圆满,满全 此词源自希腊文的动词「plēroein 使圆满地、使满全地」。一般来说，指将杯中的水充满；在基督徒信仰的层面上，指天主的圆满住在基督内(哥/西一19)或天主/上帝的爱充满基督徒的生活(弗三19)；在诺斯底主义↗gnosticism及神秘主义↗mysticism者的看法，表示一切宇宙的整体。
plērōphoria (希plhrwfori,a) 确信,圆满信心 此词源自希腊文的「plēroein 使圆满地、使满全地」及「pherein 恒心支持、确切肯定」，指对自身的信仰，表达确切相信的态度(哥/西二2；希/来六11)。
Plessis, Joseph (1885-1932) 普莱西 法国圣经诠释学家，天主教司铎。致力于研究旧约圣经在古代东方邻近国家，如亚叙、苏美文化背景。着有《厄则克耳反埃及埃及的预言》(Les Prophéties d’Ézéchiel contre l’Égypte, 1912)、《巴比伦与圣经》(Babylone et la Bible, 1928)等。
Pleyer, Joseph (1709-1799) 普莱尔 今波兰信理神学家、耶稣会会士。面对杨森主义↗Jansenism，思想趋向耶稣会学派↗School, Jesuit。着有《特殊辩论专著》(Dissertationes de controversiis particularibus, 1750)、《论七件圣事》(Septenarius sacramentorum, 1753)等。
Plinius(Gaius P. Caecilius Secundus, the Younger) (约61-) 普利纽斯 古罗马作家、比提尼亚(Bithynia)总督。曾致罗马皇帝图拉真(Trajan)一封书信，赞美基督徒之伦理道德生活，但因他们不崇拜罗马帝国的各种神明及皇帝的肖像，而处死他们。书信中亦描绘了初期教会基督徒团体一些行动，如领洗、感恩礼、聚会等。此书信成为证明基督宗教历史性重要的一般文件。
Plöchl, Willibald M. (1907-1984) 普勒希耳,普勒希尔 奥地利教会法典学家、天主教平信徒。曾担任教廷新教会法典↗Codex Iuris Canonici 编写委员会的顾问。着有《教会法典史》五册(Geschichte des Kirchenrechts I-V, 1953-1969)等。
Plotinus (约205-270) 柏罗丁,普罗提努斯 雅典哲学家、新柏拉图主义↗Neo-Platonism者。于罗马创立学校。认为哲学、宗教及神秘主义是相近的。一切存有物，包括「精神」↗nous、「灵魂」↗psychē以及其它「物质的个体」等，都是源于「大一」，依照逐步的次序，即由上而下具体化的过程延生而来。为柏拉图↗Platōn及亚里士多德↗Aristoteles后，第三位影响后世的神、哲学家。其著作包括54个论文，由波菲利乌斯↗Porphyrios综合为六册，各册包含9个论文专集《九个论文集》(Enneades, 270后出版)等。
Plowden, Charles (1743-1921) 普洛登 英国神学家、讲道学家、耶稣会会士。在英国安立甘教会政教合一的氛围中，致力于保护天主教会的权利及教宗的不可错误性↗Pope, infallibility of the。着有《有关宗座对信理命题可错误性的今日主张之反省》(Considerations on the Modern Opinion of the Fallibility of the Holy See in the Decision of Dogmatical Questions, 1780)、《英国天主教会应发誓之观察》(Observations on the Oath Proposed to the English Catholics, 1791)等。
Plumyoen, Josse-Joseph (1692-1757) 普吕默阿盎 法国神学历史学家、天主教司铎。在其著作《研究教宗圣西彼连与圣斯德望的不同立场》(Examen du différend de Saint Cyprien avec le pape Saint Étienne, 1720)中，致力于研究古代教会异端者的重洗问题。另着有《圣经研究选题》(Dissertationes selectae in Scripturam sacram, 1735)等。
pluralism 多元论,多元性,多元主义 此词源自拉丁文「plus 更多」、「plures 多类、多数」，指思想世界、组群生活方式、社会文化、宗教信仰及神学方面之多种不同的状态。与一元论↗monism、二元论↗dualism相对。
～, cultural 文化多元性 ↗pluralism
～, ethical 伦理多元论 ↗pluralism
～, theological 神学多元性 ↗pluralism
pluralismus (拉) 多元论,多元性,多元主义 ↗pluralism
plurality (1)多元,多种 (2)多元论, 多元性 与↗pluralism相似。
pluriformity 多种形式,多元性 此词源自拉丁文的「plus 更多」、「plures 多类、多数」及「forma 形式、型式」，指某事物或情况之更多不同的形状。与↗multiformity相同，与一元性↗uniformity相对。
～ of the church 教会的多种形式,教会的多元性 ↗church, local、↗church, particular
Plutarch (约45-125) 普卢塔厚斯,普卢塔赫,普卢塔尔克 ↗Plutarchos
Plutarchos(Mestrius) (约45-125) 普卢塔厚斯,普卢塔赫,普卢塔尔克 希腊哲学家，阿波罗司祭。在其著作《伦理道德》(Moralia)中，主张形上学的二元论↗dualism，一方面为精神性的最高神，另一方面为非理性的宇宙灵，为恶的来源。另着有《传记》(Vitae)中，平行描绘古代希腊人与罗马人的比较。
Pneuma (希Pneu/ma) 圣神[天],圣灵[基] 指天主圣三(三一上帝)↗Trinity内的第三位。↗Holy Spirit
～ hagion 圣神,圣灵 ↗Holy Spirit
pneuma (希pneu/ma) (1)精神,心神 (2)气,元气,生气 此词源自希腊文的「pneein 呼气、发气」，指气体或空气的流动，所发出的能力。在人学↗anthropology方面，指人内在的精神力量。在基督信仰方面，指一切属于圣神↗Holy Spirit的体验、行动与思想体系。
Pneuma-Sarx-Christology 圣神-血肉-基督论 指在神学家奥力振↗Origenes，发挥父、子、圣神为三位分明的自立体↗hypostasis之思想以前，有一些古代思想家认为，圣神也如同圣言，取得肉躯成为血肉，甚至有些人也将圣神与耶稣基督混和为一。在今日基督论↗Christology的研究，再次强调圣神在降生为人↗incarnation奥迹中的重要角色，但避免古代的说法。
pneumatic (1)属圣神的,属圣灵的 (2)精神的,心神的 (3)气的,元气的,生气的 (4)属灵的人,属神的人 ↗Pneuma,↗pneuma
pneumaticus (拉) (1)属圣神的,属圣灵的 (2)精神的,心神的 (3)气的,元气的,生气的 (4)属灵的人,属神的人 ↗pneumatic
pneumatikos (希pneumatiko,j) (1)属圣神的,属圣灵的 (2)精神的,心神的 (3)气的,元气的,生气的 (4)属灵的人,属神的人 ↗pneumatic
pneumatocentric 圣神为中心,圣灵为中心 此词源自希腊文的「Pneuma 圣神、圣灵」、「kentron 轴心、中心」，指以圣神/圣灵为生命或思想的中心。
Pneumatology 圣神论,圣灵学 此词源自希腊文的「Pneuma 圣神、圣灵」及「logos 言、语言、学问」，指有关研究天主圣三(三一上帝)↗Trinity的第三位，即圣神↗Holy Spirit的学问。
pneumatology 精神论,精神学,气体学 此词源自希腊文的「Pneuma 圣神、圣灵」及「logos 言、语言、学问」，指有关任何一种精神存有或精神现象，尤其居于人、神中间之精神体的学问。
Pneumatomachi (拉) 圣神受造派 ↗Pneumatomachoi
Pneumatomachoi (希Pneumatoma,coi) 圣神受造派 此词源自希腊文的「Pneuma 圣神、圣灵」及「machē 战争、奋斗」，指第四世纪异端派别，否认圣神的完整神性，正统派亦称之为马克多尼乌斯派↗Macedonians。
PO 《司铎们的圣秩》,《论司铎职务与生活法令》 ↗Presbyterorum Ordinis
Pobee, John S. (1937-) 波贝 西非洲神学家，致力于发挥非洲神学在语言及思想上发挥其特色。着有《迈向非洲神学》(Toward an African Theology, 1979)、《非洲基督论的尝试》(Exploring Afro-Christology, 1992)等。
Podechard, Emmanuel (1866-1951) 波德沙尔 法国旧约圣经诠释学家、天主教司铎。着有《训道篇》(L’Ecclésiaste, 1912)、《圣咏集》(Le Psautier, 1949)等。
Podipara, Joseph Placid (1899-1985) 波迪帕拉 印度神学家、教会历史学家、法典学家、属于叙利亚天主教会玛拉巴礼仪的圣衣会会士。担任宗座东方教会法典委员会的顾问，亦担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)准备委员会会员。致力于促进教会本位化。着有《论叙利亚玛拉巴礼仪教会法典的来源》(De Fontibus Iuris Canonici Syro-Malankarensium, 1937)、《多默基督徒》 (The Thomas Christians, 1970)、《东方教会的圣母论》(The Mariology of the Church of the East, 1985)等。
poena (拉) (1)刑罚,惩罚,处罚 (2)罚金,赔款 ↗punishment
～ ab homine 人定的刑罚 指由人类法律所订定的处罚。
～ aeterna 永罚 与暂罚↗poena, temporalis相对。↗punishment, eternal、↗hell
～ damni 失苦 ↗punishment, eternal。与觉苦↗poena, sensus相互补充。
～ determinata 确定的刑罚 指由法律所订定的刑罚。与不确定的刑罚↗poena indeterminata 相对。(《天主教法典》↗CIC第1315条第二项)。
～ expiatoria 赎罪罚 指用于处分犯罪人的永久或定时或无定时的赎罪罚。(《天主教法典》↗CIC第1336条第一-五项)。
～ ferendae sententiae 待科罚,待科的刑罚 指一般罪罚，通常非经宣判，犯人不受其约束，与自科罚↗poena latae sententiae相对。(《天主教法典》↗CIC第1314条)。
～ indeterminata 不确定的刑罚 由审判官依其明智审断判定的刑罚。与确定的刑罚↗poena determinata 相对。(《天主教法典》↗CIC第1315条第二项)
～ latae sententiae 自科罚,自科的刑罚 指不需经由法律宣判，犯人立即受处分与约束。换言之，若法律或命令明言为自科罚时，犯罪一旦成立，不需等待宣判，犯人立即受到处分，与待科罚↗poena ferendae sententiae相对。(《天主教法典》↗CIC第1314条)
～ medicinalis 医治罚,惩戒罚 指教会对犯罪信徒所应用的方法及修正其基督徒生活的惩戒与医疗↗censure, ecclesiastical。(《天主教法典》↗CIC第1331-1335条)
～ purgatoria 炼苦 指灵魂净化的处罚。 ↗purgatory
～ sensus 觉苦 与失苦↗poena, damni相互补充。↗punishment, eternal
～ temporalis 暂罚 与永罚↗poena, aeterna相对。
～ vindicativa 惩治罚,报复罚 此词的基本行动，指争讼的两方，带着所纷争的事物，到审判者(第三者)面前，按物宣誓依法追还之意。此法律的基本要求，基于人与人之间的交换正义↗justice, commutative。
poenitentia (拉) (1)忏悔,痛悔,悔罪,悔过 (2)赎罪,偿罪,补偿 (3)赎罪行为 如祈祷、苦行、善功等。↗penance
Poenitentiale (拉) 《忏悔礼仪书》 ↗penitential
poetism of creation 创世的诗论 认为创世纪第一章所载六天创世并非事实，不过是作者以诗的形式咏赞天主/上帝创造的伟大美妙。
poetry (1)诗,诗篇,诗体文 指以文学的方式，表达超越一般人生的终极关怀，如大自然的美、爱情、死亡、宗教体验等。一般宗教与基督信仰之圣经也运用此方式来表达。(2)诗的特征,诗的意境
Pohle, Joseph (1852-1922) 波勒 德国神学家、天主教司铎。神学思想属于新士林/经院学派神哲学↗Neo-scholasticism，认同莫里纳主义↗Molinism。着有《信理神学教课书》三册(Lehrbuch der Dogmatik I-III, 1902-1905)等。
point of contact 接触点 1934年巴特↗Barth, Karl与布伦纳↗ Brunner, H. E.争论自然神学问题，巴氏否认人性对于天主/上帝在基督里的启示有接触之点。
Poiret, Pierre (1646-1719) 普瓦雷 法国神学家、哲学家、天主教司铎。致力于批判、研究笛卡儿↗Descartes的思想体系，并于1679-1686年出版女神秘家(Antoinette de Bourignon, 1616-1680)的宗教神密体验共十九册。着有《论天主、灵魂与恶的理性反省四册》(Cogitationum rationalium de Deo, anima, et malo libri quatuor, 1677)、《天主的救援工程》七册(L’Oeconomie divine I-VII, 1687)等。
Poirot, Louis de (1735-1813) 贺清泰 法国耶稣会会士。1770年来华。依据拉丁文圣经，将除了《雅歌》及部份先知书之外的全部圣经翻译为中文，命名为《古新圣经》。
Poitiers, Godefroy de (十三世纪初) 戈特弗里‧普瓦捷,戈特弗里‧普瓦捷 ↗Godefroy de Poitiers
Polanco, Juan Alfonso de (1517-1576) 波郎科 西班牙神学家、耶稣会会士。担任特利腾大公会议(Council of Trent ↗附录三)的神学顾问。任命为早期耶稣会三任总会长之秘书，编写其修会早期历史。另着有《为援助听告解司铎及办告解教友合法举行圣事之简短指南》(Breve directorium ad confessarii ac confitentis munus rite obeundum, 1554)等。
Polansdorf, Amandus Polanus von (1561-1610) 波兰斯多尔夫 德国改革宗系统神学家、圣经诠释学家。在其著作《有关神学之唯一原则的命题》 (Theses Theologicae de unico Sanctae Theologiae principio…, 1599)中，拒绝罗马教会之教宗与大公会议对圣经的解释权威。另着有《基督徒系统神学总论》(Syntagma theologiae Christianae, 1609-1610)、《论天主的永远预定》(De aeterna Dei praedestinatione, 1598)等。
Polanyi, Michael (1891-1976) 波拉尼 匈牙利哲学家、科学家。其思想尝试在绝对主观主义与极端客观主义之间，走中庸的道路。致力于将科学与信仰整合。着有《个人知识》(Personal Knowledge, 1958)、《知识与存有》(Knowing and Being, 1969)、《科学思想与社会实况》(Scientific Thought and Social Reality, 1974)等。
polarity (1)极,极性 此词源自希腊文的「polos 轮轴」及拉丁文「polus 磁极、两极」，指科学所谓磁铁、光、电之正、反特性。(2)两极性 指两种不同思想、社会、宗教体系的对立。
polarization 极化,两极化,分化 以地球两极的图像，作为表达神学思想的工具，如人为中心的神学↗theology, anthropocentric、神为中心的神学↗theology, theocentric，或入世的灵修、出世的灵修等。
Pole, Reginald (1500-1558) 波耳,波尔 英国神学家，天主教枢机。担任特利腾大公会议(Council of Trent↗附录三)之教宗代表，致力于促进教会合一。着有《为教会的合一辩论》(Pro ecclesiasticae unitatis defensione, 1535-1536)、《论大公会议》(De Concilio, 1562)等。
polemic (1)争辩,辩论 此词源自希腊文的「polemos 战争」，指敌对的情况。(2)争辩的,辩论的 (3)争辩者,辩论者
polemics 争辩法,辩论法,争辩学,辩论法学
Politi, Lancellotto de’(Ambrosius Catarinus Politus) (1484-1553) 波利蒂 意大利辩论神学家、道明会会士、总主教。神学思想严格地追随圣多玛斯↗Thomas Aquinas，为在意大利第一位反对马丁路德派↗Lutherans的神学家，曾担任特利腾大公会议(Council of Trent ↗附录三)教宗的神学顾问。着有《反对马丁路德如同瘟疫般的教义，及为公教会及宗徒的信仰及教义辩护》(Apologia pro veritate catholicae et apostolicae fidei ac doctrinae adversus impia et valde pestifera Martini Lutheri dogmata, 1520)、《预定论教义大全》(Summa doctrinae de praedestinatione,1550)等。
political theology 政治神学↗theology, political
pollution (1)污染 此词源由拉丁文不同的字根「por 彻底地、完成地」、「luere 涤除、补偿」、「lutum 泥土、污秽处」及「polluere 污秽、」染污」结合。在语言具体的用法中，指某一种不干净的状况。后逐渐表达在自然环境、心灵、文化、社会、环境、政治、宗教等生活中不正当、不洁净的状态。(2)污染物
～, cultural 文化污染 ↗culture
～, environmental 环境污染 ↗environment
～, moral 道德污染,伦理道德污染 ↗morality
～, spiritual 精神污染 ↗spirituality
Polockij(Simeon), Sitnianowitsch Petrowskij (1629-1680) 波洛基 俄罗斯讲道学家、东正教会司铎。依据拉丁拉丁教父↗Fathers, Latin、安瑟莫↗Anselm of Canterbury、白拉敏↗Bellarmino及士林/经院神哲学↗theology, scholastic的方法，编写其主要神学著作《公教会信仰之花圈》(Corona fidei catholicae, 1670)。
polyphyletic 多族的,多族论的,多系的,多支的 ↗polyphyletism
polyandry (1)一妻多夫 此词源自希腊文的「polys 多」及「anēr 男人」，指一位女子拥有多位男人。(2)一妻多夫制 指一位女子拥有多位男人的社会制度。与一夫多妻制↗polygyny相对。
Polycarp of Smyrna (69-155) 波利卡普斯[天][文]波里加,坡旅甲[基] ↗Polykarpos of Smyrna
polycentrism 多中心主义,多中心论 此词源自希腊文的「polys 多」、「kentron 轴、轴心、中心」，指多重中心的状态。在基督宗教而言，指将基督宗教的整体，不以单一中心来管理指导；而在基本信仰统一的基础上，随着多种社会、文化、宗教背景治理之。
polygamy (1)一夫多妻制 此词源自希腊文的「polys 多」及「gamos 婚姻」，指一个男人拥有许多不同的伴侣。与↗polygyny相同。(2)多偶制 指在男女婚姻的状况中，或是男方有多位妻子，或是女方有多位丈夫的状态。与一夫一妻制↗monogamy相对。
polygenism 多偶论,多元发生说 此词源自希腊文的「polys 多」及「genesis 起源、创始」，指人类起源的说法之一，指人类由多对夫妇繁衍而来的主张，与单偶论↗monogenism相对。
polyglotte 多国语言(圣经对照译本) 此词源自希腊文的「polys 多」及「glossa 舌头、语言」，指多种语言的比较。
polygyny 一夫多妻制 此词源自希腊文的「polys 多」及「gynē 妇女」，指一个男人拥有许多妇女。
Polykarpos (69-155) 波利卡普斯[天][文]波里加,坡旅甲[基] ↗ Polykarpos of Smyrna
Polykarpos of Smyrna (希Poluka,rpoj) (69-155) 波利卡普斯[天][文]波里加,坡旅甲[基] 小亚细亚(今土耳其)教会领导者、若望宗徒的门徒。为宗徒时代至初期教会时代的桥梁人物。反对马西翁主义↗Marcionism及瓦伦蒂努斯学派↗Valentinians。其书信传承多以轶失，为后人文学、历史研究的对象。
polyphyletism 多族论,多支论,多系论 此词源自希腊文的「polys 多」、「phylē 种族、种类」，指认为人类的起源，归于多族系，而非归于一种族系。与单族论↗monophyletism相对。
polytheism (1)多神论,多神主义 (2)多神教 (3)多神崇拜 此词源自希腊文的「polys 多」及「theos 神，神明」，指相信宇宙间有许多神明存在。与一神论↗monotheism 相对。
polytheist (1)多神论者,多神主义者(2)多神教者 (3)多神崇拜者 ↗polytheism
polytheistic (1)多神论的,多神主义的 (2)多神教的 (3)多神崇拜的↗polytheism
Pomponazzi, Pietro (1462-1525) 蓬波纳齐 意大利哲学家。深受文艺复兴↗Renaissance时代的影响，强调理性、哲学的独立性。思想认同亚里士多德主义↗Aristotelianism。在其哲学著作《论灵魂不死性》(Tractatus de immortalitate animae, 1516)中，否认人的精神与灵魂的不死性↗immortality。面对攻击他的思想家，如孔塔里尼↗Contarini等，而着《辩护书》(Apologia contra Contarenum, 1518)与《答辩书》(Defensorium adversus Augustinum Niphum, 1519)等。
Ponce(Poncius), John (1603-1672/3) 庞塞 爱尔兰神学家、哲学家、方济会会士。神学思想属于敦司‧思高↗Duns Scotus学派，并为十七世纪思高学派↗Scotism思想推动者。着有《依据敦司思高思想之哲学教课书》八册(Philosophiae Cursus ad mentem Scoti I-VIII, 1643)、《依据敦司思高思想之神学教课书》(Theologiae Cursus ad mentem Scoti, 1652)等。
Ponce de León, Basilio (1570-1629) 庞塞 西班牙圣经诠释家、伦理神学家、奥古斯丁会会士。神学思想追随奥古斯丁学派↗Augustinianism。在教廷异端裁判所↗Inquisition前，致力于保护十字架若望↗Juan de la Cruz之著作《心灵的黑夜》Noche oscura del alma。着有《圣经教课书》(Scripturae sacrae cursus completus, 1837)、《论婚姻圣事》十二册(De sacramento matrimonii libri I-XII, 1624)等。
Pontian (230-235) 蓬蒂阿努斯 教宗。↗附录一Pontianus。
Pontianus (230-235) 蓬蒂阿努斯 教宗。↗附录一Pontianus。
pontifex (拉) (1)高层圣职人员 此词源自拉丁文「pons 桥、桥梁」、「facere 做、建立」，字面意思指建立桥梁的人。在基督宗教传统中，一般而言指教宗↗Pope。(2)中保,中介 ↗mediator
～ maximus 大司祭 指礼仪中的最高司祭，司祭长或各宗教首领。
pontiff 教宗 指从拉丁文「pontifex」逐渐演变而来，对教宗的尊称。↗Pope
～, Roman 罗马教宗 ↗Pope
～, supreme 教宗 对教宗赞美的尊称。↗Pope
Pontifical 《主教礼仪书》,《主教礼典书》 指主教在坚振圣事↗sacrament of confirmation及圣职圣事↗sacrament of ministry时所使用的礼仪书，不包含感恩礼↗Eucharist及每日礼赞↗Breviary。
pontifical 教宗的,主教的 ↗pontifex
Pontifical Biblical Commission 宗座圣经委员会 指1902年教宗良十三世(Leo XIII↗附录一)，于其教宗函〈谨慎〉(Vigilantiae)中，建立为保护天主教会内之圣经研究及其正确性的机构。
Pontifical Biblical Institute 宗座圣经学院 指1909年由教宗碧岳十世(Pius X↗附录一)所建立。为促进天主教会内之圣经研究及培育圣经研究专才之机构。
Pontifical Oriental Institute 宗座东方学院 指1917年由教宗本笃十五世(Benedictus XV↗附录一)，依据其自动谕〈东方公教徒〉(Orientis catholici)所建立，为研究东方教会教义及促进东正教会与西方拉丁教会的合一。
Pontificale (拉) 《主教礼仪书》,《主教礼典书》 ↗Pontifical
～ Romanum 《罗马主教礼仪书》,《罗马主教礼典书》 指教宗专用的礼仪书，被视为全教会的礼仪范本。
pontificate (1)教宗任期,主教任期(2)教宗职位,主教职位
pontificatus (拉) (1)教宗任期,主教任期 (2)教宗职位,主教职位
Pontius Pilate 般雀比拉多[天],本丢彼拉多[基] ↗Pilatus
Pontius Pilatus (拉) 般雀比拉多[天],本丢彼拉多[基] ↗Pilatus
poor 穷人,贫穷 一般来说，此名词有贫困、受苦、忧苦的意思。圣经所谓的贫困，不仅指经济情况与社会地位的缺乏，更是指内在、心灵、信仰的缺少。旧约中特别强调，心怀空虚敬畏而寻觅天主/上帝者被称为「雅威的贫穷人」(咏/诗七四19,依四九13)。新约时代，耶稣被称为「贫穷人的默西亚」，耶稣的来临，也向贫穷者宣报福音(玛/太十一5)。↗poverty、↗poverty, vow of
Pope (1)教宗,教皇 此词源自希腊文的「pappas」及拉丁文「papa, papas, pappa, pappas」，意为「父亲」，是孩子们亲密的称呼。天主教会用以指最高领袖「教宗」 (《天主教法典》↗CIC第331-335条)。↗Holy, Father(2)神父 东方教会的称呼。
～, election of the 教宗选举,选举教宗 指教宗经由全体枢机选举而产生。当选为教宗者，由于其本人接受合法选举，同时亦具有主教身份，已获得教会完满的、最高的权力(《天主教法典》↗CIC第332条)。
～, infallibility of the 教宗不可错误性 此为依据梵蒂冈第一届大公会议(Council, Vatican I↗附录三)之《永远牧人》宪章↗Pastor aeternus所定断的信理↗DS第3074号，指教宗以全体信友的牧者与导师的资格，凭着他最高的宗徒权威，隆重定断某项有关信仰和道德的教理时，不能错误。
～, primacy of the 教宗首席权 此为依据梵蒂冈第一届大公会议(Council, Vatican I↗附录三)之《永远牧人》(Pastor aeternus)宪章↗DS第3059-3064号所定断的信理，指按天主教会的立场，伯多禄↗Petros宗徒的继承人，天主教的首领及罗马主教、西方的宗主教、意大利的首席主教、意大利教省的总主教和首席主教、梵蒂冈的最高元首。教宗的首席权不仅是人律协调管理上的权威，而是属于教会本身的奥迹。
Pope, William Burt (1822-1903) 波普 英国神学家、循道会牧师。神学思想特别强调基督徒的完美与成全↗perfection。着有《基督徒神学纲要》三册(Compendium of Christian Theology I-III, 1875)等。
Popery 教宗主义 自1534年在英国开始，有轻蔑天主教会对教宗的教义及身份地位的尊重之意。
Poplios (希Po,plioj) 颇理约[天],部百流[基] 默里达/米利大岛的首领，当保禄及其同伴赴罗马途中，覆舟遇险时，曾受他盛情招待(宗/徒廿八7-8)。
Popper, Karl Raimund (1902-1994) 波佩尔,波普尔,波普 奥地利哲学家、学术理论学家。在其著作《研究的逻辑》(Logik der Forschung, 1935)中，发挥批判的理性主义↗rationalism, critical，主张可否论证↗falsifiability, theory of，认为任何一种经过严格证实或充分检证的理论，仍有被推翻或纠正的可能性，对神学研究工作，提出理性方面严格的挑战。另着有《臆测与反驳》(Conjectures and Refutations, 1963)等。
popular (1)大众化的,通俗的,民间的,流行的 此词源自拉丁文的「populus, 人民，群众」↗people。(2)讨人喜欢的,深得人心的
～ morality 民众道德 ↗morality, popular
～ religion 民间宗教 ↗religion, popular
population control 人口控制 因地球的空间、资源有限，为关怀未来人类的生活质量，为今日人类共同面对的问题。主流宗教及各国政府对此议题的立场有所不同。
Populorum progressio (拉) 《民族的发展》通谕,《民族发展》通谕 标题为通谕首句。教宗保禄六世(Paulus VI↗附录一)于1967年颁布，指出面对世界的饥饿、贫穷所做的回响，强调全人的发展、国际性困难的理由、贸易行为的社会正义及正义与和平组织的命题。
Porcius 颇尔基约[天],波求[基] ↗Festus
Porcius Festus (拉) 颇尔基约斐斯托[天],波求非斯都[基] ↗Festus
Porkios Fēstos (希Po,rkioj Fh/stoj) 颇尔基约斐斯托[天],波求非斯都[基] 出生于颇尔基约家族的巴力斯坦总督，史学家称其为清廉正直的官员，他将保禄解送到罗马受审(宗廿五13，廿六32)。
porneia (希pornei,a) (1)奸淫,邪淫 ↗fornication (2)卖淫,卖身 ↗prostitution
Porphyrios (约233-305) 波斐利乌斯,波菲利 生于今巴勒斯坦、腓尼基、提洛(Tyros)哲学家。思想属于新柏拉图主义↗Neo-Platonism。特别发挥精神或属神的三体合一的思想，为早期的基督信仰具有启发性。其广泛、丰富的思想与著作，是经由他人著作间接得知。着有《论由神谕而来的哲学》(De philosophia ex oraculis haurienda, 1856)等。
Porphyrius (约233-305) 波斐利乌斯,波菲利 ↗Porphyrios
Portal, Étienne Fernand (1855-1926) 波塔耳,波塔尔 法国神学家、遣使会会士。致力于大公主义合一运动↗movement, ecumenical，促进天主教会与安立甘教会的沟通。在其著作《安立甘教会授圣职礼》(Les Ordinations anglicanes, 1894)中，主张安立甘教会授圣职礼↗ordination的有效性。
Portalié, Eugène (1852-1909) 波塔利耶 法国神学历史学家，耶稣会会士。在与布隆代耳↗Blondel, Maurice及拉贝托尼埃↗Laberthonniere, Lucien的辩论中，反对现代主义↗modernism。致力于研究奥古斯丁↗Augustinus有关恩宠↗grace的看法。其著作在法文之神学辞典及各神学杂志中发表。另着有《神密化的目标》(La fin d'une mystification, 1897)、《圣奥古斯丁思想导论》(A guide to the thought of Saint Augustine, 1960)等。
porter 司门 ↗ostiariate


基督宗教外语汉语神学词典-P-4 （Porthaise-probabiliorismus）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

P-4 （Porthaise-probabiliorismus）

Porthaise(Porthais, Porthaesius, Protasus), Jean (约1530-1611) 波泰斯 法国辩论神学家、耶稣会会士。致力于保护天主教会正统思想、圣事，反对加尔文↗Calvin。着有《有关教会训诲的天主教证据》(Les catholiques demonstrations sur certains discours de la doctrine ecclésiastique, 1567)、《论感恩礼的模仿》(De l’imitation de l’eucharistie, 1602)等。
Poschmann, Bernhard (1878-1955) 波施曼 德国神学家、天主教司铎。致力于研究天主教会历史中的忏悔、补偿、赎罪↗penance。着有《西方教会在古代末的赎罪方式》(Die abendländische Kirchenbuße im Ausgange des christlichen Altertums, 1928)、《从补偿历史看大赦》(Der Ablaß im Lichte der Buß-Geschichte, 1949)等。
position (1)位置,方位,地点 此词源自拉丁文「ponere 放置、建立」，指空间中的地方。(2)立场,主张 指思想、人生观的特殊态度。(3)地位,职位,身份 指人在社会上的责任、作用、功能。
positive (1)积极的,肯定的 (2)正面的 (3)实证的,实证性的
～ dogmatic theology 实证信理神学↗theology, positive dogmatic
～ religion 积极的宗教 马克多尼乌斯派↗religion, positive
～ science 实证科学 ↗science, positive
～ theology 实证神学 ↗theology, positive
～ way (1)肯定法(2)积极途径 ↗way, positive
positivism (1)实证主义,实证论 为十九世纪法国哲学家↗Comte所创。主张任何学问必须 以可感觉到的事实为出发点、并限于描述可感觉事实及其规律的哲学看法。引起一些欧陆哲学家，如康德↗Kant的反驳。(2)积极主义
～, logical 逻辑实证主义,逻辑实证论 指起源于维根斯坦↗Wittgenstein，将经验论传统与符号逻辑↗logic, symbolic溶为一炉。依据此理论，一切有意义的命题，必须是分析的或综合的。
posse non mori (拉) 不死的可能性 传统神学表示原始人类犯罪以前，可能不必经过死亡直接进入永生的状态。
posse non pati (拉) 不受苦的可能性 传统神学表示原始人类犯罪以前，现世生活没有痛苦的可能状态。
posse non peccare (拉) 不犯罪的可能性 传统神学表示原始人类犯罪以前，不做违犯天主旨意之自由的状态。
possessio (拉) (1)财产 (2)所有权(3)强迫状态 (4)占有↗possession
possession (1)有,拥有,持有,占有 此词源自拉丁文「posse 能、可能」及「sedere 坐、居住」，指占有某物的所有权与状态。(2)所有物,所有权
～, diabolical 附魔,着魔,魔鬼附身 人类宗教历史，指出某些人体验到受恶势力↗devil附于人的身体与精神，控制人的行为，导致自我意识的丧失。此为一般心理学无法解答的现象。在一般宗教信仰层面来看，虽然世界上存在一股庞大的恶势力，但善的力量是远超过邪恶的。在基督信仰的层面来说，耶稣基督的救恩力量远超过恶势力(谷/可九14-29，五1-20)。后教会逐渐发挥及规定驱魔↗exorcism仪式。
～, diabolical corporal身体的附魔 指恶神↗devil着附、约束及控制人的身体。
～, diabolical spiritual 精神的附魔 指恶神↗devil着附、约束及控制人的精神及心灵生活，但无法改变人的自由及有意识的自我，因此与精神分裂(schizophrenia)不同。
Possevino, Antonio (1533-1611) 波塞维诺 意大利神学家、教育家、耶稣会会士。特利腾大公会议(Council of Trent↗附录三)后，致力于保护天主教会的正统信仰、欧洲教会的革新及政教协调工作。着有《弥撒圣祭专论》(Trattato del sacrificio dell’ altare, 1562)、《有关研究历史、神学课程以及牧灵神学之读书方法参考书目录》二册(Bibliotheca selecta qua agitur de ratione studiorum in historia, in disciplinis, in salute omnium procuranda I-II, 1593)、《论此时代异端者的各种无神论》(De sectariorum nostri temporis atheismis, 1586)等。
possibile (拉) 可能的 ↗possibility
possibilitas (拉) 可能性 ↗possibility
～ non moriendi 不死的可能性↗posse non mori
～ utriusque 决定善恶两方的可能性
possibilia (拉) 可能的 为possibile复数词。↗possibility
possibility 可能,可能性 此词源自拉丁文的「posse 能够」，指可以做到或发生的状态。在哲学平面上，分内在面与外在面：内在面为不自相矛盾而能由潜能走向实现的状态；外在面为由外在原因促成其可能实现的状态。基督信仰肯定，在全能的天主/上帝面前，除了逻辑、存有方面自相矛盾的概念外，一切都是可能存在的。
～, remote 间接可能性,远离的可能性 指无法直接或快速地做到或发生的状态。
possible 可能的 ↗possibility
post factum (拉) 事后 指事情发生之后的情况。与事前↗ante factum相对。
post hoc ergo propter hoc (拉) 于此事后，所以因为此事,发生于其后者，必然是其结果 指将事件发生过程的先后视为其因果关系。事实上有时确为因果因素，有时则非，此为逻辑上的错误。
postbiblical 圣经时代以后的
postchristian 基督以后的,基督宗教以后的,基督教化以后的
postcommunio (拉) 领主后经 指天主教弥撒，于结束圣餐礼仪的祈祷经文。
Postel, Henri-Joseph (1707-0786) 波斯特耳,波斯特尔 比利时辩护神学家、耶稣会会士。着有《经过证据领导无信者走向天主公教会》二册(L’incrédule conduit à la religion catholique par la voie de la demonstration I-II, 1769-1772)等。
post-existence 后存 指人类在世生活之后的永生存在的状态。↗life, eternal
postlapsarianism堕落后预定论,堕落后神选说[天],堕落后说,堕落后预定说,堕落中预定说[基] ↗infralapsarianism。与↗sublapsarianism相同。与堕落前预定论↗supralapsarianism相对。
postmillenarians 后千禧年派 ↗postmillennialism
postmillennialism 后千禧年主义,后千禧年说 认为基督光荣来临要在千禧年↗millenium之后的理论。
postmillennialist 后千禧年者
postmillenniarianism 后千禧年主义,后千禧年说↗postmillennialism
postmodern 后现代的 ↗postmodernism
postmodernism 后现代主义,后现代学派 指1979年由法国哲学家利奥塔尔(Lyotard, Jean-François)的著作《后现代的情况》(La conditition postmoderne)中提出的名称。书中强调在今日高度发达的社会中，不同的世界观、价值观并存，不再接受过去某一思想矩阵的框架。至今日涵盖之广，包含哲学、文学、艺术、建筑、法律、绘画，音乐、电影，并没有传统的固定表达方式，多以拼贴、折衷的方式呈现。在今日神学界，不再有一种大体系主导思想，如士林/经院神哲学↗theology, scholastic。面对后现代主义的多元性，基督徒神学在天主圣三(三一上帝)↗Trinity的奥迹中，提供一种将「多」与「一」在绝对爱的事件↗event中协调、整合。
postulant 保守期者 指准备加入修会，尚未进入初学期的候选人。
postulate (1)要求 指求长上许可担任某职务，根据长上的批准而任命。(2)假定 (3)题案
～, theological 神学推论的假定 本身不明显的或已启示的真理，由其它已明真理之需要而推论，使其更确定的神学研究法。
postulatio (拉) 列品案件,列品申请 指天主教会在列入真福↗beatification 及列入圣品↗canonization时，其中的审理步骤。
postulator 列品申请人 指天主教会在列入真福↗beatification 及列入圣品↗canonization时，对圣座提供案件的申请人。
postulatum (拉) 题案 ↗postulate
potency (1)潜能,潜力 此词源自拉丁文「posse 能、能够」，指实现↗act的实在可能性。(2)力量,能力,权力 ↗power
～, active 主动潜能 产生某种活动的可能性。与被动潜能↗potency, passive相互补充。
～, obediential 服从潜能,顺命潜能 受造物所具有的一种与超自然↗supernatural整合，或接受超过其天性限度的天主/上帝化工之天性能力。
～, objective 客体潜能 纯粹的或非实在的可能性，只是创造者思想中的对象，而非实在存有物的内在因素。与主体潜能↗potency, subjective相互补充。
～, passive 被动潜能 接受某种活动的能力。与主动潜能↗potency, active相互补充。
～, subjective 主体潜能 指主体为一个客观、抽象的可能性具体化的结果，与各该「实现」组成实在存有物。与客体潜能↗potency, objective相互补充。
potentia (拉) (1)潜能,潜力 (2)力量,能力,权力 ↗potency
～ absoluta 天主的绝对能力,上帝的绝对能力,神的绝对能力 指天主/上帝/神的绝对无限、不受任何限制的自身力量。与宇宙秩序中的能力↗potentia ordinata相辅相成。↗absolute ↗omnipotence
～ credendi 相信的能力,信仰的能力 ↗faith
～ obedientialis服从潜能,顺命潜能 ↗potency, obediential
～ ordinata 宇宙秩序中的能力 指天主/上帝/神在宇宙中的创造、管理、协调秩序的能力。与天主的绝对能力↗potentia absoluta 相辅相成。
potential (1)潜能的,潜在的,潜势的 (2)潜能,潜在,潜势
～ being 潜能的存有,潜能的存有物 ↗being, potential
～ infinity 潜能的无限 ↗infinity, potential
potentiality 潜能性,潜在性,潜势性 指人类在物质、生命、精神、伦理、宗教五个向度上的取之不尽、用之不竭的可能性。
～, creative 创造性的潜能 ↗creativity
potestas (拉) 权力, 权柄,权能,职权,权 此词源自拉丁文「potis 可能者」、「possum, potest 他可以、他能够」，指对人所拥有的权力。↗power
～ absoluta 绝对权 指有天主/上帝/神所拥有，无条件、无界线之无限的权柄。
～ administrativa 管理权,行政权 指一般团体、机构、社会、国家及宗教执行普通业务的权柄。
～ auctoritatis 主权,主动权力 指合法权威↗authority所有的权能。
～ Christi 基督之权 指耶稣基督↗Jesus Christ 因救主↗savior及君王↗Christ the King的身份，所拥有的权柄。
～ clavium 钥匙权 ↗clavis Sancti Petri、↗power of the keys
～ coactiva 强制权 指大家必须同心协力、共同行动做某事的权柄。
～ correptionis 纪律权 指为促进团体、社会、政治及宗教上的和谐有序，所拥有的权能。
～ Dei 天主之权,上帝之权,神权 指天主/上帝/神所拥有管理一切实在界的权柄。与其全能↗omnipotence相互补充。
～ delegata 代权,委权,受委权力 指受权者，非经由其本身职位而来，而由主管权威所赋与的权力。
～ directa 直接权 广义而言，指不经过媒介或中间人，直接达到受权者本身的权柄。与↗potestas indirecta 相对；狭义而言，指依据中古时代的立场，教宗可直接管理一般社会之俗事。
～ disciplinae 纪律权 ↗potestas correptionis
～ docendi 教导权 指基督宗教中教导及宣讲的权柄。↗magisterium of the Church
～ dogmatica 教导权 ↗potestas docendi
～ domestica 亲权 此词源自拉丁文「domus 家、家庭」，指家庭中各成员所拥有的权力。
～ dominativa 支配权 此词源自拉丁文「dominare主导」，指管理他人的权力。
～ dominica 主权 此词源自拉丁文「dominus 主、君主」，广义而言，指团体、社会、国家及宗教内之领导者，所有有的权力。狭义而言，指耶稣基督↗Jesus Christ对教会的权柄。
～ ecclesiae 教会权 指教会所拥有之教导、管理、圣化信徒团体的权柄，由耶稣基督↗Jesus Christ导师、君王、牧人及司祭而来的。
～ ecclesiastica 教会权 ↗potestas ecclesiae
～ excellentiae 超绝权 基督因神、人二性密切的结合，其权柄超越一切受造物。
～ executiva 行政权 ↗potestas administrativa
～ extraordinaria 特权 指为实行某些特殊的使命及计划，所拥有的权柄。
～ gubernandi 治理权,统治权 指为领导社会大众、国家机构及宗教团体，所拥有的权力，其中包含管理权↗potestas ordinandi 与判决权↗potestas iudicandi。
～ indirecta 间接权 广义而言，指经由媒介或中间人，达到受权者本身的权柄，与↗potestas directa 相对；狭义而言，指白拉敏↗Bellarmino的主张，即一般政治官员本质上负责管理社会俗事，而教宗仅在伦理、道德及宗教方面，可干涉社会俗事。
～ interpretandi 解释权 广义而言，指对一切文件诠释的权利；狭义而言，特指基督宗教对圣经解释↗hermeneutics, biblical 的合法权威。
～ iudicandi 判决权 广义而言，指促进国家法律要求的权柄；狭义而言，指实践《天主教法典》↗CIC的合法权能。
～ iudicialis 司法权 广义而言，指一般国家、社会之合法的审判权；狭义而言，指《天主教法典》↗CIC所给予之审判权。
～ iurisdictionis 治权 广义而言，指对社团、国家治理的权利；狭义而言，指管理天主教的合法政权。与神权↗potestas sacra相辅相成。
～ iuridica 法权 指包含判决权↗potestas iudicandi及司法权↗potestas iudicialis。
～ legifera 立法权 ↗potestas legislativa
～ legislativa 立法权 此词源自拉丁文「lex 法律、律法」、「ferre, latum 立、建立」，指创建法律的合法权柄。
～ ligata 被束缚之权 教会不允使用之权，如被祝圣之圣职人员亦有行圣职圣事之神权，但实际上教会不许使用↗suspension。
～ magisterii 教导权 ↗potestas docendi
～ ministerii 施行权 圣职人员实行某个职务范围内的权力。
～ ministerii principalis 主要施行权 圣职人员实行某个职务范围内的主要权力。
～ ordinandi 管理权 ↗potestas administrativa
～ ordinaria 职权 依据法律与职位相结合的一般权力。与特权 ↗potestas extraordinaria相对。
～ ordinaria propria 正职权,自有权 指因其身份、职位所拥有的权柄，如罗马教宗、主教、堂区司铎等。
～ ordinaria vicaria 副职权 指以他人之名拥有并执行的权柄，如助理主教、辅理主教、副主教等。
～ ordinis 神权,圣职权,神品权↗potestas sacra
～ patria 父权 指一般父系社会中父亲的权柄。
～ propria 固有权 ↗potestas ordinaria propria
～ relativa 相对权 指仅针对某一范围，而非绝对之权柄。与绝对权↗potestas absoluta相对。
～ sacra 神权,圣职权,神品权 广义而言，指耶稣基督授予教会为实行其使命的基本权柄。在教会历史中，以导师、牧人、司祭的三种职务，落实在训导、治理与圣化的三种功能；狭义而言，指借着圣职圣事↗ministry, sacrament of的权柄，所授予圣职人员举行圣事的权力，如举行弥撒感恩礼、和好圣事中的赦罪、祝圣三等圣职人员等。
～ vicaria 代理权 ↗potestas delegata
Potiphar 普提法尔[天],波提乏[基] 法郎的内臣兼卫队长，他由依市玛耳/以实玛利人手中买下了若瑟/约瑟作奴仆，后听妻子的话而将若瑟/约瑟下在监狱里(创卅七36，卅九1-20)。
Potiphera 颇提斐辣[天],波提非拉[基] 大司祭，其女阿斯纳特/亚西纳嫁给若瑟/约瑟为妻(创四十一50)。
Pott, August (1870-1926) 波特 德国新约圣经学家、信义宗牧师。致力于新约圣经文字批判↗criticism, textual研究。特别研究两个观念，即信仰(pistis)及希望(elpis)。着有《新约经文之历史演变》(Der Text des Neuen Testaments nach seiner geschichtlichen Entwicklung, 1906)、《新约圣经中的希望与信仰的关系》(Das Hoffen im Neuen Testament in seiner Beziehung zum Glauben, 1915)等。
Potter, John (约1674-1747) 波特 英国教会历史学家、安立甘教会总主教。着有《论教会的管理》(Discourse of Church Government, 1707)、《希腊考古学》二册(Archaeologia Graeca I-II, 1697-1699)等。
Potter, Philip Alford (1921-) 波特 多米尼克(Dominica)神学家、卫理会牧师。致力于促进正义、人权与基督徒的合一。1972-1984年担任普世教协↗WCC的总干事。着有《寻求与服务真理》(Seeking and Serving the Truth, 1997)等。
Potterie, Ignace de la (1914-2003) 波特里 比利时新约圣经学家、耶稣会会士。特别研究若望著作中的真理观，指出真理最深的意义，即耶稣基督为天主/上帝奥迹的圆满启示。着有《圣若望的真理观》二册(La verité dans Saint Jean I-II, 1977)、《耶稣的时辰》(L’heure de Jésus, 1989)等。
Poudēs (希Pou,dhj) 普登[天],布田[基] 罗马初期教会的一位教友，保禄/保罗第二次在罗马坐监时，他曾在保禄/保罗致弟茂德的书信上问候弟茂德(弟后/提后四21)。
Pouget, François-Aimé (1666-1723) 普热 法国教理讲授学家、天主教司铎。致力于出版所谓之Catéchisme de Montpellier，分为成年、青年、儿童三种相互有关的教理书。着有《教理讲授》(Instructions générales en forme de catéchisme…, 1702)等。
Pouget, Guillaume (1847-1933) 普热 法国辩护学家、圣经诠释学家、遣使会会士。神学思想趋向现代主义↗modernism，认同圣经之历史批判学↗criticism, historical，反对士林/经院神哲学↗theology, scholastic之理智主义↗intellectualism，强调启示的唯一性↗unicity为神学的基本原则。着有《公教会之超性或神性的来源》(Origine surnaturelle ou divine de l’Église Catholique, 1923)、《基督与伦理道德世界》(Le Christ et le monde moral, 1931)等。
Pouilly, Jean de (+1321后) 普伊 法国神学家。思想属于亚理斯多德哲学及多玛斯的神学传统，并趋向唯名论↗nominalism。曾在和好圣事及教宗首席权的来源问题上，有所质疑后受教会谴责，而接受教会的修正。著作尚未出版，但包括《神学问题辩论集》六册(quaestiones disputatae I-VI)及一些《普通神学问题》(quaestiones ordinariae)外，还有许多《神学任选问题辩论集》(quodlibeta)等。
Poulain, Auguste (1836-1919) 普兰 法国神密神学家、耶稣会会士。着有《圣十字架若望的神密生活》 (La mystique de saint Jean de la Croix, 1893)、《祈祷的恩惠：神密神学专著》(Des grâces d'oraison : traité de théologie mystique,1906)等。
poverty (1)贫穷,贫困 ↗poor (2)神贫
～, vow of 神贫愿,贫穷愿 会士藉此公愿↗vow，宣发力行福音劝谕↗counsel, evangelical，奉献自己于天主/上帝，加入修会，将拥有财产权交于合法长上，度俭朴生活，表示天主/上帝、天国为更宝贵的财产(谷/可十21)。
～, spiritual 神贫,精神贫穷 灵修生活中承认自己的无能为力(玛/太五3)。
Power (1)掌权者 古代宇宙观所指某些不可见的势力之一(哥/西一16)。(2)掌权天使 天使九品中的中级天使↗angel。
power (1)权力,权柄,权能,职权,权 (2)势力 整合、管理、领导某一团体的合法力量。在基督信仰中，一切的权柄是为实行爱的服务而给予的(玛/太廿27-28；若/约十三14-15)。在一切宗教中，能力是神性的基本属性。旧约中，这种能力包含了三方面的面貌：(1)普遍的能力，祂创造了一切。(2)慈爱的能力，祂是在天的大父(玛/太六9)。(3)奥妙的能力，祂在一切复杂现象中的救恩行动(格/林前一18)。新约圣经中将此能力，发挥在耶稣身上，认为耶稣藉其所行的奇迹，显示了自己的能力(若/约五36)。初期教会，复活的耶稣是救主能力的泉源。宗徒们因着此能力为主作强而有力的见证(宗/徒四7-22)。(3)大能天使 天使九品中的中级天使↗angel。
～ of jurisdiction 治权 指一般管理教会事物的能力。↗potestas iurisdictionis
～ of orders 神权 ↗potestas ordinis
～ of the keys 钥匙权 基督时代犹太教的救援象征，认为天国钥匙在天主/上帝手中，祂也托给人类的代表。此观念包含于玛窦/马太福音十六19。天主教会将此圣经章节解释为耶稣赋予伯多禄的一种特殊权柄，为伯多禄继承人↗Pope所掌管。新教则主张，耶稣将此特殊权柄给整个教会，而在教会中仅给伯多禄本人而非其继承人。
～, deposing 废除王位权 从历史上的政教关系↗church and state而言，指教宗有权柄除去国家政府官员的职位。历史上最后一次行使此权，是教宗碧岳五世(Pius V↗附录一)于1570年对伊丽莎白女王一世。
～, hierarchical 圣统权 ↗hierarchy、↗church, hierarchical structure of the
～, social 社会权力 广义而言，指人民聚集，所拥有之公众权力的力量↗people’s power。狭义而言，指一般社会上之公民所拥有的权力。
～, sovereign 最高的权力,无上的权力,至尊的权力 指国家或宗教团体最高领导者之统治权威。
Power, Edmund (1878-1853) 鲍尔 爱尔兰圣经学家、耶稣会会士。致力于研究圣经中古时代的语言，并于1926-1931年担任圣经杂志(Biblia)的主编。
practical (1)实践的,实行的 与理论的↗theoretical相对。↗praxis (2)应用的 (3)实际的
～ ethics 实践伦理学↗ethics, practical
～ philosophy 实践哲学↗philosophy, practical
～ religion 实际的宗教 ↗religion, practical
～ theology 实践神学,应用神学 ↗theology, practical
practice (1)练习,操练 此词源自希腊文「prassein 做、行为」及拉丁文「practicare 实行」，指反复练习、应用某种技巧或知识。↗exercise (2)实践,实行 ↗praxis (3)习惯 ↗custom
～, ascetic 苦修,克己苦身,灵修功夫 指宗教信仰中，强调主动的克己、禁欲、赎罪及避诱的灵修行动。↗asceticism
～, spiritual 神业 ↗spirituality
Prado, Norberto del (1853-1918) 普拉多 西班牙信理神学家、道明会会士。致力于研究恩宠↗grace与自由↗freedom之间的关系，反对摩里纳主义↗Molinism。着有《论基督哲学的基本真理》(De veritate fundamentali philosophiae christianae, 1911)、《论恩宠与自由》三册(De gratia et libero arbitrio I-III, 1907)等。
praeambula (拉) (复数词) 前导,开端词,序文 ↗preamble
～ fidei信仰的前导 ↗faith, preamble of
praeambulum (拉) (单数词) 前导,开端词,序文 ↗preamble
praecatechesis (拉) 教理前导 ↗precatechesis
praeceptum (拉) 诫命 ↗precept
Praeclara (拉) 《东正教会合一》通谕 指教宗良十三世(Leo XIII↗附录一)于1894年所颁布。
praecognitio (拉) 预知↗foreknowledge
praedefinitio (拉) 先定 与↗praedeterminatio相同。↗predefinition
praedestinatio (拉) 预定↗predestination
～ ad gloriam 荣福的预定 指预定论↗predestinarianism论人最后目标的一面。↗glory, eternal
～ ad gratiam 恩宠的预定 指预定论↗predestinarianism论天主的恩宠的一面。
～ ante praevisa merita et demerita 功绩及非功绩前的预定 指预定论↗predestinarianism论人的自由合作的的一面。
～ gemina 双重预定,二重预定 此词源自拉丁文「geminare 重复、集合」，指预定论↗predestinarianism的两种可能性，即天堂及地狱的二重预定。↗predestination, double
praedeterminatio (拉) 先定↗predetermination
～ absoluta 绝对先定,绝对的先定 ↗predetermination, absolute
～ formalis型式先定,型式的先定 ↗predetermination, formal
～ moralis 伦理先定,伦理的先定 ↗predetermination, moral
～ physica 物性先定,物性的先定 ↗predetermination, physical
～ virtual 潜力先定,潜力的先定 ↗predetermination, virtual
praedicamenta (拉) (复数词) 宾位词,宾位语 ↗predicament
praedicamentum (拉) (单数词) 宾位词,宾位语 ↗predicament
praeexistentia (拉) 先存,先存性 ↗pre-existence
praefatio (拉) 颂谢词 此词源自拉丁文「prae 前」、「fari 说、朗诵」，指首先讲话、开场白、提前语。后成为天主教弥撒感恩经之隆重的开端祈祷的专称。
praemium (拉) (1)报应,报复 (2)报酬,报偿 ↗retribution
praemotio (拉) 先推动,预先推动 指巴聂斯↗Bañez所发挥的概念，来保护天主/上帝的绝对权利与绝对的第一因↗cause, first之一面。与↗praedeterminatio相似。
～ moralis 伦理的先推动,伦理的预先推动 指↗praemotio的有关伦理方面。
～ physica 物性的先推动,物性的预先推动 指天主/上帝预先决定↗predetermination受造物的一般行动面。此为十六、十七世纪，由巴聂斯↗Bañez所创造的概念。
praeparatio (拉) (1)准备,预备↗preparation (2)筹备,筹划
～ ad conversionem 皈依的准备,皈依的预备 ↗conversion
～ evangelica 福音的准备,福音的预备 指为接受耶稣基督的福音，在人与天主/上帝各方面准备。↗Gospel
praeredemptio (拉) 预先救赎 ↗preredemption
praescientia (拉) 预知 ↗prescience
praescriptio (拉)规定,指定prescription
praesentia (拉) 临在,同在,在 ↗presence
～ corporalis 身体临在,身躯临在 ↗presence, corporal
～ definitive 确定性的临在 ↗presence, definitive
～ Eucharistica 于感恩礼的临在,于圣体的临在 ↗presence, Eucharistic
～ gloriosa 光荣的临在,荣耀的临在 ↗presence, glory
～ localis 在此地的临在,地方的临在 ↗presence, local
～ personalis 位际的临在,位际性的临在 ↗presence, personal
～ physica 物性的临在↗presence, physical
～ realis 真实的临在 ↗presence, real
～, sacramentalis 圣事性的临在 ↗presence, sacramental
～, spiritualis 精神性的临在,心灵性的临在 ↗presence, spiritual
～, substantialis 实体性的临在 ↗presence, substantial
～, virtualis 实质性的临在 ↗presence, virtual
praeternaturale (拉) 本性外的 ↗preternatural
pragmaticism 实效主义,实用化主义 指美国现象学家、哲学家皮尔斯↗Peirce 将其自己的实践主义↗pragmatism转为实效主义。
pragmatism 实践主义,实用主义 此词源自希腊文的「pragma 做的事、成就的事」，指看重实际行动效果的心态。此主义为十九世纪末，产生于美国由詹姆斯↗James, William及杜威↗Dewey等学者的主张：趋向以行动的效果为概念正确性的判断依据，以系统方法，反省实际可见的社会及政治运作，提出批判修正的原则。此主张不接受形上学↗metaphysics及全能的上帝从永远安排一切的概念。
praise 赞美 人们通常将祈祷分为赞美、求恩、感恩与忏悔。赞美的对象，为仁慈、美善、正义、忠诚、伟大的天主/上帝(咏/诗十四1，十五6)。基督徒的赞美就是颂扬基督的奥迹(斐/腓二5)。在天主教会的《日课经》↗Breviary中以《赞主曲》↗Benedictus和《谢主曲》↗Magnificat为典型的赞美词。
Prat, Ferdinand (1857-1938) 普拉 法国新约圣经诠释学家、耶稣会会士。致力于研究圣保禄/保罗的神学。着有《圣保禄的神学》二册(La Théologie de saint Paul I-II, 1908-1912)、《耶稣基督的生平及教义》二册(Jésus-Christ, sa vie, sa doctrine I-II, 1933)等。
Pratipasen, Taud (1910-1984) 巴蒂巴盛 泰国新教神学家。致力于将有关考古学、基督教义及圣经的著作译为泰文。着有《人的哲学与神的真理》(Man’s Philosophy and God’s Truth)等。
Prato, Gérard de (十三世纪) 普拉托 法国神学家、方济会会士。被教宗乌尔巴努斯四世(Urbanus↗附录一)派至君士坦丁堡，与领导者帕莱奥洛戈斯(Paleologos, Michael)，协谈有关东正教会、罗马拉丁教会的合一。在其著作《论彼得隆巴四部语录之短言》(Breviloquium super libros Sententiarum magistri Petri Lombardi I-IV)中，第一册论天主圣三(三一上帝)↗Trinity；第二册论创造、天使、人类、原罪；第三册论降生奥迹、恩宠、圣神的恩惠、超德与枢德；第四册论圣事、天主时诫以及末世论的问题。
Praxeas (约三世纪初) 普拉谢阿斯 小亚细亚神学家。依据德尔图良↗Tertullianus的描述，普氏反对蒙丹主义↗Montanism，主张形式主义↗modalism、天主/上帝一位一体论↗monarchianism及圣父受难说↗Patripassianism的神学思想。
Praxeis Apostolōn (希Pra,xeij Aposto,lwn) 《宗徒大事录》[天],《使徒行传》[基] ↗Acts
praxis (希pra,xij) (英) 实践,实行 此词依据希腊原文，意为一切手工的事业。在神、哲学思想传统，成为与理论↗theory相对的原理。直到某些意识型态，将其视为真理是非判断的标准。从基督信仰的层面而言，「爱」的实践(玛/太二十五31-46；若/约壹四7-16)，成为人生价值最高的准则。
pray (1)祈祷,祷告 (2)祈求,恳求,请求 ↗prayer
prayer (1)祈祷,祷告 指人心灵内在经验的宗教行为，为各宗教修行的基本方式，相信一种超乎人的神明、寄托或力量的存在。基督宗教的信仰也是以祈祷为基础。旧约中，古圣祖、国王、先知、司祭、智人及百姓们，以赞美、祈求、朝拜、忏悔、感恩的方式向天主/上帝祷告，如圣咏一百五十篇↗Psalms。新约时代，耶稣直接向天父祈祷(若/约十七1-26)，并教导信众如何祈祷(玛/太五1-12)。(2)祈祷文,祈祷仪式 指宗教信仰团体以文字表达的祈祷内容，如天主经↗prayer, the Lord’s。
～ of appeal 祈求祈祷 ↗prayer, petitionary
～ of petition 祈求祈祷 ↗prayer, petitionary
～ of quiet 寂静祈祷,静坐祈祷 指各宗教依据其教义特色，发挥其与神明来往的宁静相遇。与其它不同的方式，如颂念经文、举行宗教仪式、爱的行动等相互补充。
～ of simplicity 单纯祈祷 指不再用多元的方式，如思考、记忆、理智、意志、象征、言语及图像，反而以简单、纯朴、单一的心向与天主/上帝同在。此种祈祷方式，较属于灵修过程中所谓的「合路」↗way, unitive的心态。
～ of the heart 心祷 指以心体心的方式与天主/上帝/神↗God相遇。
～, affective 感性祈祷,情感祈祷 指祈祷成长过程中的阶段，少以理智、推理及想象，而多以感觉体验的心态，与天主/上帝/神↗God结合为一。
～, centering 归心祈祷 一种以静坐和短颂帮人回归自己内心而与天主/上帝↗God相遇结合。
～, contemplative 默观祈祷,静观祈祷 指依据较静态、直觉的方式关注天主/上帝↗God及其奥迹，与较动态的默想祈祷↗prayer, meditative相辅相成。↗contemplation
～, ejaculatory 短诵 此词源自拉丁文「ex, e 出」及「iacere 投、抛、射出」，指一般言语的说出。在基督信仰的层面上，指应用短言或短句，如「我的主，我的天主」、「耶稣基督，我们赞美你！」或「圣神，求祢降临」重复诵念↗ejaculation。
～, eucharistic (1)感恩经 指天主教弥撒核心之隆重祈祷↗canon。(2)感谢祈祷,谢恩祈祷 以赞美、祈求、朝拜、忏悔的方式，向天主/上帝祷告。↗Eucharist
～, meditative 默想祈祷 指使用理性的功能，作为反省、推理、语言、文字、理念、符号、图像等与天主/上帝的方式。
～, mental 心祷,默祷,悟性祈祷 指以三种精神能力记忆、理智、意志为主要的方法，与心中的天主/上帝/神交流。与口祷↗prayer, vocal相互补充。
～, noetic 灵能祈祷 指以灵能↗nous所作的祈祷，即灵能脱离理性、情欲及周遭世界之宗教性的相遇。与悟性祈祷↗prayer, mental相互补充。
～, oral 口祷,口诵祈祷 与↗prayer, vocal相同。
～, petitionary 祈求祈祷 即祈祷者对祈祷的对象有所求，祈求神、形的恩惠，可有言亦可无言。祈祷者与祈祷的对象主客分明。
～, private 私祷 指个人在其内室，与心中的天主/上帝/神↗God交流(玛/太六6)，所做的祈祷。与↗prayer, public相互补充。
～, public 公祷 指信友在公众的场所，所做的各种祈祷↗worship, public。与↗prayer, private相互补充。
～, the Lord’s 天主经[天],主祷文[基] 指耶稣基督所教给信友的祈祷文，可视为全部福音的综合，祈祷的模范(玛太六9-13；路十一2-4)。
～, verbal 有言祈祷 指以言语诵念、咏唱赞美天主/上帝/神↗God。其内容有求恩、忏悔、赞颂等。与↗prayer, vocal相似。与↗prayer of simplicity 相互补充。
～, vocal 口祷 指发出声音的祈祷。与心祷↗prayer of the heart相互补充。
Prayer Book 《公祷文》,《公祷书》↗Book of Common Prayer
pre-adamite theory 前亚当人类说,前亚当人类论 1655年由加尔文派↗Calvinists、佩雷尔↗Peyrère, Isaac de la所创，推论在亚当以前还有其它人类。
Pre-millenarians 前千禧年派 指主张耶稣基督在「一千年」以前第二次光荣来临的教派。↗millenarians
preach 宣讲 在圣经旧约所谓的宣讲指「报导救赎的事实」。新约则强调「隆重宣布一件事实」：耶稣复活了，祂是主、救主和默西亚。初期教会保禄及宗徒们均如是宣报，认为宣讲的内容是一个奥迹—天主/上帝圣言降生为人，直到光荣复活的奥迹(斐/腓二6-11)，此奥迹要求人悔改、相信并在信仰生命中实践。
preacher 宣讲者,讲道员,宣道者 ↗preach
Preacher 《训道篇》[天],《传道书》[基] ↗Qoheleth
preaching 宣道,宣讲,讲道 为教会的职务之一，指一位蒙天主/上帝选派的发言人，公开地讲述天主/上帝的话，并推动聆听的人获得信仰与天主/上帝的爱。
～ ministry 宣讲职务 ↗ministry
～, theology of 宣讲神学,宣道神学 ↗theology of preaching
preamble前导,开端词,序文 此词源自拉丁文「prae, pre 在前、在前面的」及「ambulare 行走、走路、散步」，指在前面行走之意。在文学方面，指较隆重有权威性的文件或书籍前的导引文章。从基督信仰的层面上，指接受启示性的信仰之前，所需要的因素及理性方面的准备步骤。
～ of faith 信仰的前导 ↗faith, preamble of
preambula fidei (拉) (复数词) 信仰的前导 ↗faith, preamble of
preanimism 早期万物有灵论 广义而言，指一般大自然运作以外的现象，所引起人感受到赫赫可畏，且引人入胜的感受。狭义而言，指人类早期的信仰，一切万物皆有生命、能力及精神。
precatechesis 教理前导 传授教理前，为人指出宗教对人生的重要，激发其对天国喜讯的兴趣，以期信仰种子深植其心的准备工作。↗catechesis
precatio (拉) 祝祷,祈求 此词源自拉丁文「precari 祈求、恳求、哀恳」，指向天主/上帝/神祈祷。↗prayer, petitionary
precedence (1)优先,领先,排位顺序 此词源自拉丁文「prae 前、在前」及「cedere 行、往、前进」，指在前面先行的状态。(2)高于,优于 指地位、身份排在重要的位置。(3)优先权
precept (1)规诫,戒律,法规,训令此词源自拉丁文「prae 前、在前」及「capere 拿取、据有」，指以权威占有、获取某事物的行动。(2)训令,令状
～ of the church 教会法规,圣教四规 广义而言，泛指教会中所制订的一般性规条。狭义而言，指天主教会 所制订之四项规定：(1)在主日及法定节日(圣诞节)，应参与全弥撒。(2)遵守圣教会所规定的大小斋期(圣挥礼仪及耶稣受难日应守大小斋；每周五守小斋)。(3)妥当告解并善领圣体，至少每年一次。(4)当尽力帮助圣教会的经费。 ↗commandments of the Church
pre-Christian (1)基督前的 指在历史上耶稣基督诞生以前，所发生的各项事件、思想、文化及宗教。(2)基督宗教之前的 指基督信仰来到某一文化、种族、地区及地方宗教以前的状态。
Prechtl, Maximilian (1757-1832) 普雷希特耳,普雷希特尔 德国教会信理神学家、教会法典学家、本笃会会士。神学思想趋向缓和主义↗irenism。着有《教会法典命题》(Positiones iuris ecclesiastici..., 1787)、《理论神学之清明的丛书》(Succincta series theologiae theoreticae, 1791)、《为天主教会与新教和平之言》(Friedensworte an die katholische und protestantische Kirche für ihre Wiedervereinigung, 1810)等。
Precious Blood, The 基督宝血耶稣宝血 (1)指耶稣基督为了救赎人类，在十字架上所流的血。(2)司祭祝圣过的葡萄酒↗transubstantiation，变成了耶稣基督的宝血。↗blood
precognition 预知 ↗foreknowledge
preconception (1)先入之见,先入观念 指在严格思考过程以前，已有的理性因素。↗concept (2)偏见 ↗bias
precondition 先决条件,必要条件 指实现思想、计划、行动前之必然因素。在超验哲学↗philosophy, transcendental及超验神学↗theology, transcendental时，特别关注神、哲学思辨行动前必然、应有的前提。
Preconsecrated, The 预先祝圣的圣体 指在天主教会之圣周五，为纪念吾主耶稣基督的受难。当天不祝圣耶稣圣体，而领前一天所祝圣的圣体。
Precursor 耶稣基督前驱 指圣若翰洗者↗Iōannēs ho Baptistēs他是耶稣基督的开路先锋，教导人悔过自新，准备救世主的来临(玛/太三1-17)。
predecessor 前任者 此词源自拉丁文「prae 前、在前」、「de 出、离」及「cedere 让与、退去」，指现在居位者之前的人。
predefinition 先定 此词源自拉丁文「prae 前、在前」、「de 藉、从、离」及「finire 完成、画界线」，指在某行动以前，就已决定的状态。从基督徒神学而言，提到无限全能的天主/上帝，对人的自由行动之预先决定、预先明确的因素。与↗predetermination相同。
～, absolute 绝对先定,绝对的先定 ↗predetermination, absolute
～, formal 型式先定,型式的先定 指天主/上帝明确地在人自由同意以前，命定人行动的效果。与↗predetermination, virtual 相对。
～, formal 型式先定,型式的先定↗predetermination, formal
～, moral 伦理先定,伦理的先定↗predetermination, moral
～, virtual 潜力先定, 潜力的先定 ↗predetermination, virtual
predestinarianism 预定论,定命论 指主张预定↗predestination的论证。基督神学历史中，特别由加尔文↗Calvin强调、发挥的神学理论及信仰教义。如果没有清晰爱人类最高神的观念，就可能成为宿命论↗fatalism。
predestinarian 预定论者 ↗predestinarianism
predestinarians (复数词) 预定论派 ↗predestinarianism
predestination (1)预定 此词源自拉丁文「prae 前、在前」、「destinare 确定、预定」，指在一切之前就已确定的状态。旧约中并没有这个字，新约则出现六次，其中一次在宗徒大事录，五次在保禄书信。可见此字是保禄神学思想的重要部分。保禄认为：因着天主/上帝无限自由的爱↗agapē，人类成为天主/上帝的义子(罗八28-30)。(2)预定论 指加尔文↗Calvin所主张的↗predestinarianism 。与先定↗predefinition及先定↗predetermination相互补充。
～, absolute 绝对预定,绝对的预定 广义而言，指天主/上帝对其整体创造、救恩工程各方面的预先决定与安排。狭义而言，指思高学派↗Scotism之主张，认为无论人犯罪与否，全能、全善的天主/上帝仍然会降生，以显示祂的无限光荣，使受造界达到圆满无缺的境界。
～, complete 完备预定,完备的预定 指天主/上帝对其创造、救恩工程各方面，包括现世恩宠与永世光荣因素完整性的定命。与↗predestination, incomplete 相互补充。
～, double 双重预定,二重预定,双重的预定,二重的预定 指保禄宗徒/保罗使徒所认为：天主/上帝有绝对权威准许某些人进入永生(天堂)，而处罚一些人永死(地狱)，人不能与之争论(罗九14-21)。
～, incomplete 不完备预定,不完备的预定 指仅获现世恩宠或仅享永世光荣的命定。与↗predestination, complete 相互补充。
～, relative 相对预定,有条件预定,相对的预定,有条件的预定 指多玛斯学派↗School, Thomistic的主张：道成肉身(圣言成了血肉)↗incarnation的首要目的为救赎↗salvation人类，如果人类未犯罪就无需此种救赎，即不需要降生为人的圣言。
predetermination 先定 此词源自拉丁文「pre, prae 前、在前的」、「de 从」、「terminare 立界线」及「terminus 界线、限定」，指将某一件事情安排在特定的范围及领域之前的行动及状态。从神、哲学的层面而言，指多玛斯学派↗School, Thomistic所主张，天主/上帝依据其对自由及非自由的受造物的预知↗prescience及全知↗omniscience，先决定受造物从潜能↗potency到实践↗act的行动与过程。巴聂斯↗Bañez 称为先推动或预先推动↗praemotio，与↗predestination相似。
～, absolute 绝对先定,绝对的先定 指天主/上帝在人的自由同意以前，命定人行动的效果。与↗predetermination, formal 相似。
～, formal 型式先定,型式的先定 指天主/上帝明确地在人自由同意以前，命定人行动的效果。与↗predetermination, virtual 相对。
～, moral 伦理先定,伦理的先定指天主/上帝因其全能与权威预先决定人的自由伦理道德行为之善恶，但不否定人的自由意志↗liberum arbitrium。
～, physical 物性先定,物性的先定 指天主/上帝预先决定受造物的实质行动面。此为十六、十七世纪，巴聂斯主义↗Bañezianism 与摩里纳主义↗Molinism有关恩宠↗grace与人的自由意志↗liberum arbitrium之辩论所澄清的概念，亦称物性的先推动↗praemotio physica。
～, virtual 潜力先定,潜力的先定 指天主/上帝以其全知↗omniscience、全能↗omnipotence渗透人的自由反应，才决定人之救恩情况。此为摩里纳主义↗Molinism及中间知识↗scientia media之理论因素。
predicament 宾位词,宾位语 亦可译为「高级称述语」。指存有物的各种不同样态，为神、哲学语言的基本因素。与范畴↗category相似。
pre-established harmony 预有和谐 ↗harmony, pre-established
pre-evangelization 福音前导 指为直接福传事业铺路的准备行动，包含一切文化研究及生活见证↗inculturation，排除某些心理、精神、社会、宗教方面等障碍，始能达到福传目的。
pre-existence 先存,先存性,灵魂先存 此词源自拉丁文「prae 先，前」、「ex 出」及「sistere 站在」，指先前就已立在某处。
～ of Jesus Christ 耶稣基督先存性 指耶稣基督在降生为人incarnation以前，就已先存为天主圣三(三一上帝)↗Trinity中的第二位，天主圣言(若/约十七5；斐/腓二6-8)。
～ of the soul 灵魂先存性 指灵魂与肉躯结合以前，就已存在的主张。
pre-existentianism 灵魂先存说 柏拉图↗Platōn所创，后为教会早期某些学派所吸收。与一般民间宗教的「轮回」↗metempsychosis相似。
prefect 部长 指教廷各部会的首长。
Prefect, Apostolic 宗座监牧,监牧受教宗指派代理其牧职，领导、管理新传教区的福传事业。某些地区，因特殊环境而未成立教区，委托宗座监牧，以教宗名义治理之(《天主教法典》↗CIC第371条)。
Prefecture, Apostolic 宗座监牧区通常在传教地区，尚未建立教会圣统时期的一种初期传教行政区，我国通常称为教区。受教宗指派代理其牧职，领导、管理新传教区。
prehistory 史前史,史前时期 指有各方面文字、图腾、记号以前的历史。
prejudice 偏见,成见 此词源自拉丁文「prae 先、前」、「iudicium 判断」，指在未详查事实以前，对某人、某事已有确定的主张。
prelacy 高级圣职人员的制度,高级圣职人员的职务,高职圣职人员的品位 ↗prelate
prelate 高级圣职人员,教长,高级神长 此词源自拉丁文「prae 先、前」及「ferre, latus 立定、携带、挟持、肩负、担任、治理」，指排在领导地位上的人。依据教会法，指有权治理之高级的圣职人员，包括主教、代牧、监牧、男隐修院院长或直属于宗座男修会之高级上司等。
prelature 监督区 指因特殊环境，而托给某一监督，以牧人的身份，管理某一个特定地区的教友(《天主教法典》↗CIC第370条)。↗prelate
preliminaries of faith 信仰的初步,信仰的开端 此词源自拉丁文「prae 先、前」、「limen 门户、通路」，指进入某一门户前的准备工作。从基督信仰的层面而言，指入教前所应准备的事项。↗pre-evangelization
Prémare, Joseph Henry-Marie de (1683-1735) 马若瑟,普雷马尔 法国传教学家、耶稣会会士。曾至中国传教，精通华语。学术研究认同图像主义↗Figurism，并趋向以中国古书代替旧约圣经著作，引起教会的批评。在其著作《中国文范》(Notitia linguae sinicae, 1728)中，建立对中国语言的基本研究，为汉学研究建立基础。另着有《信经真解》(Explanation of the Creed)、《神明为主》(God the Lord)等。
premarital 婚前的 指结婚以前之男女关系的描述。↗marital
～ sex 婚前性行为 ↗sex, premarital
pre-millennialism 千禧年前论,千禧年前派,千禧年前主义 认为基督光荣的来临在千禧年↗millenium之前，且由之导入千禧年的说法。
pre-millennium 千禧年前段 ↗pre-millennialism
Premm, Matthias (1890-1973) 普雷姆 奥地利信理神学家，天主教司铎。致力于将信仰以简明的言语解释。着有《天主教信仰》四册(Katholische Glaubenskunde I-IV, 1951-1955)、《基督化生活》(Christlicher Lebenswandel, 1968) 等。
prenatal baptism 胎儿洗礼 ↗baptism, prenatal
preparation (1)准备,预备 此词源自拉丁文「prae 先，前」、「parare 准备、整理、布置」，指凡事预先准备的行动。(2)筹备,筹划
pre-redemption (拉) 预先救赎 此词源自拉丁文「prae 前」、「re 回」及「emere 购买」，指预先买回来的意思。指耶稣降生救赎工程的效果↗redemption，不仅在降生以后能够给予，也能够给予在降生以前。
pre-reflexive 先于思考的 未经思考即已存在的真理。
presanctification 预先祝圣 ↗Preconsecrated, The
presbyter 长老 此词源自希腊文的「presbys 老」、「-teros 更老」，后演变为英文的「elder 长者、前辈」，按字面意思指年纪较长者。在宗教生活的层面上，指年长的教会领袖。依据基督宗教的历史发展，分为以下不同用法：(1)古代以色列会堂制度及初期教会行政制度的管理者、教导者(宗/徒十一30，十五22)。(2)圣统制教会中的司铎↗priest。(3)长老教会的长老。↗Church, Presbyterian
presbyterate 司铎职[天],长老职[基] ↗presbyter
Presbyterian Church 长老教会,长老会 ↗Church, Presbyterian ↗Church, Reformed
Presbyterianism 改革宗教会的思想与生活,改革宗主义 指十六世纪由加尔文↗Calvin首倡，为公教会主教制的革新，具有独特的信仰教义、教会制度组织的基督徒信仰团体。
Presbyterorum Ordinis (拉) 《司铎们的圣秩》,《论司铎职务与生活法令》 简称「司铎法令」。标题为法令首句。教宗保禄六世(Paulus VI↗附录一)于1965年梵蒂冈第二届大公会议(Council, Vatican II↗附录三)时颁布，提及司铎在教会中的职务与使命。
presbyteros (希presbu,teroj) (1)长者,前辈(2)长老 ↗presbyter
presbytery (1)(本堂)神父住宅 昔日同一地区之神父共度团体生活，其住所称之。↗presbyter (2)中会 基督新教长老会教制内之团体，由牧师及该教区内各堂所推荐的长老所组成，负责督导该区教友之精神生活。(3)圣所 指教堂的圣体栏杆内，依据传统专为圣职人员保留之处所，今已废除此规矩。
prescience 预知,先见 此词源自拉丁文「prae 前」、「scire 知道、明了」，指天主/上帝的全知↗omniscience之有关未来的一面。
prescription (拉) 规定,指定 此词源自拉丁文「prae 前」及「scribere 写」，指写在文件的前面，以表示此文件的权威性，后引用为法规用语。
presence 临在,同在,在 此词源自拉丁文的「prae 先、在前」及「esse 有、在」，指某一存有物与其它存有物并行存在的状态。
～ of God 天主的临在,上帝的临在,神的临在 圣经中强调，天主/上帝并非高不可攀、与世隔绝的，祂时刻临在于祂的工程中，与祂的子民同在(出十九4)。此种临在借着种种记号，如大自然的风暴、雷鸣、火焰…等。新约中强调圆满的临在是在父的光荣内，也就是圣言成了血肉↗incarnation。主流宗教以不同的神密主义↗mysticism，来表达此神圣的事实。
～, corporal 身体性的临在,血肉性的临在 指整体临在本身的肉身面。从天主教会的信仰而言，指感恩礼↗Eucharist中，复活的耶稣基督在圣体圣事内真实的临在↗presence, Eucharistic。
～, definitive 确定性的临在 指不受地区或空间限制的临在。
～, Eucharistic 于感恩礼的临在,于圣体的临在 指复活的主耶稣基督在圣体圣事中的真实临在。天主教会自古以来就维持此信仰教义↗transubstantiation。而基督新教各教派，依据其信仰教义有不同的主张，如信义宗肯定耶稣基督在领受圣体的时刻临在；其它之基督教派，则强调象征性的、精神性的及能力性的临在。
～, local 在此地的临在,地方性的临在 指整体临在本身的地区或区域的一面。
～, mystical 神密的临在,神密性的临在 指天主/上帝/神在神密经验↗mysticism中与人亲密相遇的一面。
～, personal 位际的临在,位际性的临在 指整体临在本身位格性的一面↗person，↗personalism。
～, physical 物性的临在 指整体临在本身具体可接触的物质性的一面。
～, real 真实的临在 指整体临在本身实在性的一面，与象征性的一面相对。↗presence, symbolic
～, sacramental 圣事性的临在 指依据天主教的信仰，耶稣基督藉七件圣事↗sacrament，以不同的方式与信仰团体同在。
～, salvific救恩性的临在 天主圣三(三一上帝)↗Trinity赏赐人类救恩性的临在。
～, spiritual 精神性的临在,心灵性的临在 指整体临在本身的精神面。与身体性的临在↗presence, corporal相互补充。
～, substantial 实体的临在 指整体临在本身的实体面。在天主教会正统信仰而言，指整个复活的耶稣基督以自身的体血，真实临在。↗transubstantiation
～, symbolic 象征性的临在 指整体临在本身象征性的一面，与象真实的一面相对。↗presence, real
～, virtual 潜力性的临在,实质的临在 广义而言，指由潜能趋向实现的潜力性的临在；狭义而言，指整体临在本身的精神、能力、德能的一面。
presentation (1)奉献,赠送 (2)呈现,表现,描述 (3)显示,图像,表象,外观 (4)教会禄位推荐权
～ of Mary 奉献圣母于圣殿,圣母奉献日纪念 指根据伪经↗Apocrypha记载，玛利亚幼年时，其父母将她奉献于圣殿，教会早期就于十一月二十一日庆祝此节日。
～ of the Lord 圣母献耶稣于圣殿 指根据圣经记载，耶稣基督于幼年时，其父母将他奉献于圣殿(路二21-24)。教会于二月二日庆祝此节日。
preservation 保存,保持,保管 此词源自拉丁文「prae 先、前」、「servare 保全、保存、保守」，一般而言，指维护一切有价值的事物的行动，如环境、文化、古迹等。从天主教信仰而言，指将被祝圣后的圣体保存圣堂圣体龛↗tabernacle内。
Pressy, François-Joseph-Gaston de Partz de (1712-1789) 普雷西 法国神学家、天主教主教。在面对启蒙运动↗Enlightenment及杨森主义↗Jansenism的思想氛围中，肯定正统的信仰教义，并致力于促进对耶稣圣心敬礼↗Sacred Heart of Jesus, devotion to the。着有《有关信仰与理性的和谐之指南及研究》(Instructions et dissertations théologiques sur l’accord de la foi et de la raison…, 1786)及多次再版之牧函《耶稣圣心，我们的希望》(Le Coeur de Jésus, notre espérance)等。
Preston, Ronald H. (1913-) 普雷斯顿 英国伦理神学家、安立甘教会司铎。致力于关注信仰与政治、经济的关系以及社会正义的问题。着有《神学反省尝试》(Explorations in Theology, 1981)、《基督徒伦理的未来》(The Future of Christian Ethics, 1987)、《基督徒社会伦理的混淆：为日内瓦与罗马的问题》(Confusions in Christian Social Ethics: Problems for Geneva and Rome, 1994)等。
Preston, Thomas(Roger Widdrington) (约1563-1640) 普雷斯顿 英国神学家、本笃会会士。致力于保护英国国王及安立甘教会，引起罗马教廷的关注，其某些著作多被列入《禁书目录》↗Index of Prohibited Books。着有《基督徒忠诚的模型》(A Pattern of Christian Loyalties, 1634 )等。
presumption (1)假定,推定,推测 此词源自拉丁文「prae 先、前」及「sumere 收取、攫取、争取」，指在客观地掌握某一思想、事物及情况前的状况与行动。从教会法律而言，指未定事实之盖然忖度；其由法律规定者，谓法律推定；其由审判官所忖度者，谓人之推定(《天主教法典》↗CIC第1584条)。(2)妄望 指罪人不肯痛改前非，却妄想天主/上帝将会无条件宽恕、纵容。此心态违反望德之罪，超过的称为妄望，不及的称为失望、绝望。
presupposition 假定,前提,预设 此词源自拉丁文「prae 先、前」、「sub 在下」及「ponere 放置、建立」，指在客观地研究某一思想、事物及情况前的预先推论、设定的因素。
～ of faith 信仰的前提 指在自由地接受宗教信仰以前的因素，如某一宗教教义的合理性、某一宗教团体之功德、人的内在自由等。
preterhuman 人性外的 此词源自拉丁文「praeter 在外、在旁」、「homo 人」，指一切跨越人之原有本性之能力的现象与状态。
preternatural (1)本性以外的,本性外的 此词源自拉丁文「praeter 在外、在旁」、「natura 自然、本性」，指本性以外的现象。(2)异常的
～ gift 本性以外的恩惠 ↗gift, preternatural
pretium (拉) 价值 ↗value
pre-understanding 先天的了解,先验的了解 ↗Vorverständnis
Preuß, Konrad Theodor (1869-1938) 普罗伊斯 德国宗教学家、人类学家、着有《在最高神明阴影下的信仰与神秘》(Glaube und Mystik im Schatten des höchsten Wesens, 1926)、《神话的宗教内容》(Der religiöse Gehalt der Mythen, 1933)等。
Preuss, Arthur (1871-1934) 普罗伊斯 美国神学家、天主教平信徒。致力于将德文神学著作译为英文。着有《社会主义之基本谬误》(The Fundamental Fallacy of Socialism, 1908)等。
preview (1)预观,预看,预见 (2)预先审查
pride (1)骄傲,傲慢,自大 指天主教所谓之七大罪宗↗sin, capital之一。(2)自豪,自尊 指希伯来人因着天主/上帝的受造物及义子的地位，不再是罪的奴役而有直立、抬头、开诚谈话的态度。此心态在圣母玛利亚赞歌「我的灵魂颂扬上主」↗Magnificat时，明确的表达出来(路一46)。在旧约圣经中，以色列人民常因自己是上主的选民、天主/上帝的仆而自豪(肋/利十六13；依/赛五十二13)。在新约圣经中，耶稣基督因自知来自何处，走向何方，并身为天主/上帝子而自豪(若/约八49)。基督徒因着信德，即使在受迫害时，仍保有这个信赖，自由地为复活耶稣作证(宗/徒四13)。
Prierias, Silvestro (1456-1523) 马佐里尼 ↗Mazzolini, Silvestro
priest (1)司铎,司祭,祭司 此词源自希腊文的「presbys 老」及「-teros 更老」，后演变为英文的「elder 长者、前辈」，指一位执行宗教仪式、事务的人，尤其从事献祭。世界各宗教普遍都接受，司祭的功能属于神职仪式和礼仪性庆祝行动的领域。↗presbyter (2)神父[天],牧师[基] 今日教会，称天主教司祭为司铎、神父，基督新教司祭为牧师。司铎/牧师为使基督徒信仰团体成长而担任所有重要的职务及功能，如：宣讲、牧灵关怀、透过举行圣事性礼仪的庆祝而圣化人灵。综合而言，司铎/牧师是担任三位一体的天主/上帝与信、望、爱团体间共融的中保。或司铎/牧师是依据天国的精神，以特殊的职务，去推动、支持、及领导地方教会团体。↗priesthood
～, high 大司祭,司祭长 以色列子民司祭↗priest团中的首长，亦称为司祭长(列/王下廿五18；编上/代上廿七5，卅一10)。大司祭有时也参与政事，主持会议，给君王举行傅油礼(列上/王上一7-8、39；列下/王下十一12)。新约圣经中，仅一次在希伯来书信中提到纳匝肋人耶稣被视为最完备的真正的大司祭(希/来五5-10，六20)。祂亲自背负了全人类的罪过，完成了天主/上帝与人类之间的新盟约(希/来九11-15)。↗priesthood
～, secular 教区司铎,教区神父 在天主教会内有二种司铎，一为直属于教区主教管理的「教区司铎」，另为加入修会团体的司铎。
priesthood (1)司祭职,司祭性,司祭品,司祭团 (2)司铎身份 在以色列四周的民族中，司祭的职务往往由君王所委任，成为一种世袭的阶级制度，尤其是美索不达米亚与埃及。在旧约圣祖时代并没有这样的职位，也没有殿宇与专门的司祭。他们所做的是搭建临时祭坛，做家庭式的祭献(创廿一54)。梅瑟以后，才开始有专任司祭(申卅三8-11)，君王时代司祭职便成为有组织的制度，尤其在耶路撒冷的圣殿均有世袭、专职的司祭服务(撒下八17)，其任务是主持礼拜及代天发言。新约时代，耶稣从未自称为司祭，但事实上此肋未人职务的专职，在耶稣身上达到最高峰。初期教会将耶稣的受难史称为司祭的行动(若/约十九23)，祂是新约的永恒大司祭(希/来七27)。自宗教改革↗Reformation以来，某些基督新教教派，因教义的不同，不再强调「司祭」的职位。↗priest
～ of all believers 信徒司祭职 指基督徒本身所拥有司祭性的一面。与↗priesthood, common ，↗priesthood of the faithful相同。
～ of Christ 基督司祭职 指耶稣基督救恩使命之众多图像之一，如救世者、盟约中保、道路等。↗priest, high
～ of the faithful普通司祭职 指基督徒本身所拥有司祭性的一面。与↗priesthood, common、↗priesthood of all believers相同。
～ of the laity 教友司祭职,普通司祭职 指基督的司祭职，与每一位基督教会的成员分享。身为基督奥体的教友，皆有参与基督圣化人类及为福音作证之权利与义务。与↗priesthood, common、↗priesthood of all believers、↗priesthood, of the faithful相同。与↗priesthood, ministerial 相对。
～, common 普通司祭职 指基督徒本身所拥有司祭性的一面。与↗priesthood, of the faithful、↗priesthood of all believers相同。
～, ministerial 公务司祭职 指在团体中被捡选为基督徒团体服务之职务↗priest。 与↗priesthood, of the faithful、↗priesthood of all believers、↗priesthood, common相辅相成。
～, ordained 受祝圣司祭职[天],任命的牧职[基] 指被教会合法上司，借着圣事祝圣/封牧而成为服务于教会团体的司铎/牧师。↗priest
Priestly Code 《司祭典》 ↗Code, Priestly
Priestley, Joseph (1733-1804) 普里斯特利 英国宗教历史学家、科学家、改革宗牧师。着有《自然宗教与启示宗教的要义》三册(Institutes of Natural and Revealed Religion I-III, 1772-1774)、《基督宗教腐败史》(History of the Corruptions of Christianity, 1782)、《有关耶稣基督早期看法史》(History of Early Opinions concerning Jesus Christ, 1786)等。
prima facie (拉) 乍看起来,自明的 此词源自拉丁文「primus 初次、首次、第一次」、「facies 面容、外貌」，指初次看到的状况。在学术上，指研究前的第一印象。普遍常犯的错误，即先入为主的判断。
primacy (1)首席权 此词源自拉丁文「primus 第一」，指首先、卓越的权柄。(2)首位,首席 指首先、卓越的职位。
～ of Peter 伯多禄首席权[天],彼得首席权[基] ↗Petros
～ of the Pope 教宗首席权[天],教皇首席权[基] ↗Pope, primacy of the
primary (1)首席的,首位的↗ primacy (2)首要的,主要的 (3)最初的,原始的,第一
～ cause 第一因 ↗cause, first
～ matter 原质,元质,原始质料,第一质料 ↗matter, prime
～ truth 第一真理,主要的真理 ↗truth, primary
Primasius (+551/569) 普里马希乌斯 北非洲神学家、天主教主教。于君士坦丁堡第二届大公会议(Council of Constantinople II↗附录三)时，反对三文件↗Three Chapters，支持教宗维吉利乌斯(Vigilius↗附录一)。于543年以前作《默示录批注》(Commentary on Revelation)，其书影响中世纪圣经学家们对默示录的解释。另着有已失踪的《论异端》(De haeresibus)等。
primate (1)首席主教 指没有宗主教↗patriarch的职位，但管理、监督所有教省总主教↗metropolitan及指定地区或国家的所有主教，但其自身则只属教宗的主教。(2)猩猩 指最像人的灵长类动物。
primatus (拉) 首席总主教权
～ papalis 教宗首位权
prime matter 原质,元质,原始质料,第一质料 ↗matter, prime
prime mover 第一推动者,第一动者,原动者 ↗mover, prime
primi capientis (拉) (属于)第一个来拿的 此词源自拉丁文属格之「primus 第一个、头一个」及「capere 拿、带走」，指属于第一个来拿的东西。
primitive (1)原始的,最初的,上古的,早期的 此词源自拉丁文「primus 初次、首次、第一次」，指人类历史、文化、社会组织早期、原始、为开化的阶段。(2)原来的,基本的,公理的
～ Christianity 原始基督宗教 ↗Christianity, primitive
～ church 初期教会 ↗church, primitive
～ man 原始人 ↗man, primitive
～ religion 原始宗教 ↗religion, primitive
～ revelation 原始启示,最初启示 ↗revelation, primitive
～ sin 原罪 ↗ sin, original
primordial nature 原始性,根本性 ↗nature, primordial
primordial sacrament 原始圣事,基元圣事 ↗sacrament, primordial
primum agens (拉) 第一行动者 ↗mover, prime
primum cognitum (拉) 第一个被认识的(事、物) 此词源自拉丁文「primus 初次、首次、第一次」及「cognoscere 认识」，指依据人的理智，第一个所认识、了解的事物。在传统士林/经院哲学↗philosophy, scholastic知识论↗epistemology强调，人的理智在发挥范畴、概念以前的直接所接触的事实，就是存有↗being本身。
primum mobile (拉) (1)第十层天 指古希腊天文学家托勒密(Ptolemaios)所谓天动说的最外层天，即此天体包容、推动其它九层天，地球为固定的宇宙核心。(2)主因,原动力
primus inter pares (拉) 同等中的第一位 此词源自拉丁文「primus 初次、首次、第一次」及「par 同等、同样、相等」，指社会、文化、宗教团体内之同等职位者，但其中有一位是为首的。教父时代的教会，强调地方宗主教的重要性，但同时承认罗马教宗有某种领导地位。东正教会↗Church, Orthodox认为，地方教会宗主教↗patriarch彼此间的地位是同等的；而西方罗马教会主张，仅罗马教宗有最高之首席权↗Pope, primacy of the。
princeps (拉) 元首,领袖 此词源自拉丁文「primus 初次、首次、第一次」及「capere 抓、拿」，指占首位者、居于重要地位者。
～ apostolorum (1)宗徒之长[天],使徒之领袖[基] 指耶稣在训练门徒/使徒时，特别肯定伯多禄/彼得的宗徒领导者的地位(玛/太十六16-19；若/约二十一15-19)。(2)宗徒继承人之领袖 依据天主教会的传统教义，指主教们为宗徒/使徒的继承人；而罗马教宗则为伯多禄/彼得的继承人，即主教们的领袖。
principal (1)主要的,首要的,基本的(2)资本的,基金的,本金的 (3)首领,长官,首长,校长
～ cause 首要原因,主因 ↗cause, principal
Principality 统权天使 九品天使中的第七级少极天使。↗angel
principality (1)首位 (2)主权
Principatus (拉) 统权天使 ↗Principality
principes apostolorum (拉) (复数词) 首位(两位)宗徒 指伯铎和保禄，教父们因两位宗徒之活动，其对罗马教会或世界教会的功绩，经常相提并论所用之词。
principium (拉) (1)原理,原则 (2)始元,源头,来源,起源 (3)原因,原素,原质,因素 (4)主义 ↗principle
～ causalitatis 因果原理,因果原则 ↗causality, principle of
～ contradictionis 矛盾原理,矛盾原则 ↗contradiction, principle of
～ identitatis 同一原理,同一原则 ↗identity, principle of
～ individuationis 个体化原理,个体化原则 ↗individuation, principle of
～ rationis sufficientis 足够理由的原理,足够理由的原则,充足理由原理 ↗principle of sufficient reason
～ quo 工具原理,工具原则 指事件发生的凭借，如位格凭借性体(工具)而存在、行动。
～ quod 主体性原理,主体性原则 指事件发生的主体，如位格是性体(工具)的支撑者，是整个存在及其活动的最后主体。
～ totius divinitatis 整个神性的根源,整个天主性的始元 指东方教父神学传统，特别强调天父的重要性，以天主圣父为解释天主圣三(三一上帝)↗Trinity内在奥迹的第一个原则。
principle (1)原理,原则 (2)始元,源头,来源,起源 (3)原因,原素,原质,因素 (4)主义
～ by which 工具原理,工具原则↗principium quo
～ of causality 因果原理,因果原则 ↗causality, principle of
～ of contradiction 矛盾原理,矛盾原则 ↗contradiction, principle of
～ of convergence聚合原理,聚合原则↗convergence, principle of
～ of double effect 双重效应原理,双重效应原则,双果律 在传统伦理神学中，指一些带有双重层面或效果的行为，由于某些行为所引起的效果本身是错误的(即所谓本质上的恶)，所以只有当这些本身错误的行为不是故意引起的时候，才能容许这些行为的发生。今日伦理神学对「不是故意」提出疑问，指出本质上两效果无法分开，因此趋向主张衡量效果，选择较小的恶↗proportionalism、↗consequentialism
～ of falsifiability 可否证性原理,可否证性原则 ↗falsifiability, principle of
～ of falsification 否证原理,否证原则 ↗falsification, principle of
～ of identity 同一原理,同一原则,同一律 ↗identity, principle of
～ of individuation 个体化原则↗individuation, principle of
～ of morality 道德原理,道德原则,伦理原理,伦理原则 ↗principle, moral
～ of parsimony 俭朴原理,俭朴原则 ↗parsimony, principle of
～ of reciprocity 相互原理,相互原则 ↗reciprocity, principle of
～ of relativity 相对原理,相对原则↗relativity, principle of
～ of solidarity 休戚相关原则 ↗solidarity, principle of
～ of subsidiarity 辅助原则,辅助原理 ↗subsidiarity, principle of
～ of sufficient reason 足够理由的原理,足够理由的原则,充足理由原理 指使成立及了解事物时，提出理性所要求的充分理由。
～ of tolerance 容忍原理,容忍原则 ↗tolerance, principle of
～ of universality普遍性原理,普遍性原则 ↗universality, principle of
～ of utility 实用原则,功利原则↗utility, principle of
～ of verification 检证原理,检证原则 ↗verification, principle of
～ which 主体性原理,主体性原则 ↗principium quod
～, aesthetic cosmological 美为宗旨之宇宙原则 指宇宙演变↗mutation、发展↗development及进化↗evolution的过程，都以扩大、提升、完成「美」↗beauty的临在及光辉为意义。
～, anthropic cosmological 人为宗旨之宇宙原则 指宇宙演变↗mutation、发展↗development及进化↗evolution的过程，都以指向人之自我意识↗consciousness的浮现为目标。
～, deductive 演绎原理,演绎原则 指从最高的真理逐步推论的原则。↗deduction
～, derived 有本源的原理,有本源的原则 从一般社会思想而言，指依据更广的理论基础而推论出的定理，如人有自由的理性及尊严，因此有其「人权」；从天主圣三(三一上帝)↗Trinity神学层面而言，指圣子从圣父(本源)领受了作生发圣神能力的根源。
～, ethical 伦理原理,伦理原则 指在社会多元的领域中，如经济、政治、学术、艺术等，有其专门的伦理价值观。↗ethics, professional
～, first 第一原理,第一原则 在哲学形上学及宗教信仰而言，指一切的存有物或所发生事件的原始或始元。在有神论↗theism的宗教称为天主/上帝、神、造物主。
～, formal 型式原理,型式原则(1)哲学上指某一存有物之所以有其本质、实体及意义的原因。与质料原理↗principle, material相辅相成。(2)新教改革运动的一项基本原则，认为圣经为救恩史的工具，是一切教义的泉源和标准。
～, material 质料原理,质料原则 在哲学上指一存有物尚未成型的内容及元素。与型式原理↗principle, formal相辅相成。
～, moral 道德原理,道德原则,伦理原理,伦理原则 ↗morality
～, theological 神学原理,神学原则 (1)广义而言，指整体基督宗教教义与生活，即创造、救恩、末世完成的最基础性的事实。(2)狭义而言，指有关信仰及神学知识论↗epistemology, theological的基本因素。(3)最狭义而言，指作神学各范围的特殊研究规则。
Pringle-Pattison, Andrew Seth (1856-1931) 普林格耳,普林格尔 苏格兰哲学家、宗教学家。着有《黑格尔主义与人格》(Hegelianism and Personality, 1887)、《醒来！对神职人员的神学演讲》(Awake! Theological Addresses to the Clergy, 1922)等。
priority (1)优先,在先,在前,居先 此词源自拉丁文「prior 前面者、在上者」，指在各方面居于前者的地位。(2)优先权
～ sequence 优先次序 与↗order, priority of 相似。
～, order of 优先秩序 指个人、社会、宗教团体生活于多元化的思想、需要、理想中，依据不同的需要及所追求的目标，建立满足不同需要的价值体系。
Prisca (拉) 普黎斯加[天],百基拉[基] ↗Priska
Priscilla (拉) 普黎斯加[天],百基拉[基] ↗Priska
Priscillianism 普利西廉主义 第四至五世纪普利西廉↗Priscillianus所倡导之异说，主张灵魂先存说↗preexistentialism、基督人性生活之幻象论↗Docetism等。
Priscillianist 普利西廉主义者 ↗Priscillianism
Priscillianus (约340-385) 普利西廉[天],百基拉诺[基],普里西利安努斯[文] 西班牙苦修者、神学家。主张贫穷与素食的灵修方法。思想趋向诺斯底主义↗Gnosticism与摩尼主义↗Manicheism的二元论↗dualism。认为灵魂是由天主/上帝本身射发出来的，肉体则为魔鬼所创造的，灵魂与肉体的结合，便是人犯罪后所受的惩罚。因有摩尼教及巫术的嫌疑，被西班牙教会处死。
Priska (希Pri,ska) 普黎斯加[天],百基拉[基] 侨居于格林多的犹太基督徒的妻子，她的丈夫名叫阿桂拉/亚居拉，两人皆为保禄/保罗的好朋友(弟后/提后四19)。
Priskilla (希Pri,skilla) 普黎斯加[天],百基拉[基] ↗Priska
Prisoner of the Vatican 梵蒂冈之囚 指1870-1927年间，教宗的领土被意大利兼并后，一些文学著作中对教宗的称呼。
Pritchard, Edward Evan (1902-1973) 普里查德 英格兰社会人类学家。以非洲文化的调查研究而成名，致力于研究努尔民族。着有《努尔人》(The Nuer,1940)、《社会人类学专论》(Essays in Social Anthropology,1962)、《有关原始宗教理论》(Theories of Primitive Religion,1965)等。
Pritz, Joseph (1913-1977) 普里茨 奥地利基本神学家、神学历史学家、天主教司铎。致力于研究维也纳学派，如神学家京特↗Günther之神学。着有《神学研读指南》(Wegweisung zur Theologie, 1971)等。
private 私人的,个人的,私有的 此词源自拉丁文「privare 隔离、分离、除去」，指将某人、事、物从团体分开。
～ devotion 私人敬礼 ↗devotion, private
～ law 私法 ↗law, private
～ religion 个人宗教,私人宗教↗religion, private
～ revelation 个人启示,私人启示 ↗revelation, private
privatio (拉) (1)消除,撤除,停止,缺乏 此词源自拉丁文「privare 隔离、分离、除去」，指缺乏必需品的状态。(2)圣职人员职务的撤除或停止
privilege (1)特权,优惠 此词源自拉丁文「privus 个人的、独立的、单独的」、「lex 法律」，指为个人所拥有之独特法律。(2)特恩 (3)特殊待遇
～ of faith信仰的特权 ↗privilege, Pauline
～, Pauline 保禄特权[天],保罗宗徒的特典[基] 保禄/保罗在婚姻本来不应解散的原则下，特别允许夫妻之间：若一方领洗，另一方拒绝与之和平相处时，可以解散婚约(格/林前七12-16)。
～, Petrine 伯多禄特权[天],彼得特权[基] (1)广义而言，指依据天主教会强调，基督许给伯多禄/彼得管理教会且在宗徒中具有首席权↗Pope, primacy of the。(2)狭义而言，指双方皆为教友，或一方为教友而另一方为非教友的婚姻，尚未同房，在极特殊的情况下，教宗享有解除婚姻的特权。此特权由伯多禄/彼得传下来，故名之。
privilegium (拉) (1)特权,优惠(2)特恩 (3)特殊待遇 ↗privilege
～ fidei 信仰的特权 ↗privilege, Pauline
～ Paulinum 保禄特权[天],保罗宗徒的特典[基] ↗privilege, Pauline
～ Petrinum 伯多禄特权[天],彼得特权[基] ↗privilege, Petrine
pro et contra (拉) 赞成与反对的(理由),正反的(理由)
Pro Mundi Vita (拉) 为世界的生命(而给的) 指耶稣将其生命赐给世界(若/约六51)，后成为一些杂志、机构、组织的名称。
probabiliorism 较严格的盖然论,比较可靠主义 指在伦理神、哲学的历史上所讨论的主张，认为法律的约束力不能确定时，需有更确实可靠的理由来考虑其行动。
probabiliorismus (拉) 较严格的盖然论,比较可靠主义 ↗probabiliorism


基督宗教外语汉语神学词典-P-5 （probabilism-pyx）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

P-5 （probabilism-pyx）

probabilism 盖然论,概然主义,或然论 对某事有两种均非决定性意见时，应由判断者随意决定的立场。在天主教伦理神哲学上，指一个伦理行为面对天主/上帝诫命、教会法规、国家法律，有多种可能性时，应视何者为较大的可能性。
probabilismus (拉) 盖然论,概然主义,或然论 ↗probabilism
probability 盖然性,或然性,概然率,机率 此词源自拉丁文的「probare 试验、赞成、引入接纳」，指事情很可能发生的机率或状态。↗probabilism
probatio (拉) 试验,考验 ↗probation
probation (1)考验,试验,查验 此词源自拉丁文的「probare 试验、赞成、引入接纳」，指事情很可能发生的机率或状态。↗probabilism (2)初学,实习 指晋升圣职或加入修会前所作的试查。(3)见习期间,实习期间
～, doctrine of 考验说 指第五世纪安提约基学派↗School of Antioch所持异说，认为耶稣基督内有神、人二位，由于经过考验顺命至死，应受尊威与光荣作为奖赏。
problem 问题,疑问,难题 此词源自希腊文「pro 在前」、「ballein 投、投掷」，指丢一个东西到面前，即尚未确定、解决之事。
～ of evil 恶的问题 ↗evil problem of
～, synoptic 对观福音问题,同观福音问题,符类福音问题 指新约圣经之玛窦/马太、马尔谷/马可、路加三部福音中所引用的历史文件、内容数据、文学架构之互相依靠或影响的问题。
problem-solving strategy 解决问题的策略 指一种以解决问题为重点，而达到某种目标的方法。此为较和平的手法，与用暴力或军力的方式不同。
problematic 有问题的,成问题的,有疑问的 ↗problem
problematical 有问题的,成问题的,有疑问的 ↗problem
Probst, Ferdinand (1816-1899) 普罗布斯特 德国伦理神学家、礼仪历史学家、天主教司铎。在其著作《天主教伦理神学》二册(Katholische Moraltheologie I-II, 1848-1850)中，将传统的神学思想与杜宾根学派↗School, Tübingen的思想整合。在礼仪历史的研究方面，为黑弗勒↗Hefele的学生，于其著作《第五至第八世纪之西方弥撒》(Die abendländische Messe vom fünften bis zum achten Jahrhundert,1896)中，特别研究早期弥撒的形成。
procedure (1)进行方式,前进方式 (2)生发方式,发出方式,出发方式,发生方式 此词源自拉丁文「pro 在前」、「cedere 行，前进」，指往前的行动。
proceed (1)进行,前进 (2)生发,发出,出发,发生 ↗procedure
proceeding from the Father and the Son (圣神)由圣父及圣子所共发,父子所共发(圣神) ↗Filioque
proceeding from the Father through the Son (圣神)由圣父藉圣子而发 ↗processions, two ↗procession of the Holy Spirit
process (1)过程,进程,历程 此词源自拉丁文「pro 在前」及「cedere 行、前进」，指往前的行动。在近代的学术思潮，表示整体宇宙间动态演变的一面，并涵盖人类历史↗history在内。(2)程序,手续
～ philosophy 过程哲学,历程哲学 ↗philosophy, process
～ theology 过程神学,进程神学,历程神学 ↗theology, process
～, cultural 文化过程 ↗culture
～, deductive 演绎过程 ↗deduction
～, dialectical 辩证过程 ↗dialectic
～, social 社会过程 指一般社会各层面，如家庭、社团、组群、文化、教育、宗教的整体变化程序。
processio (拉) (1)生发 (2)游行 ↗procession
～ theophorica (1)天主第三位圣神，由圣父圣子所发 此词源自希腊文的「theos 神、天主」及「pherein 提出、提供」，指来自天主/上帝奥迹中所提出的。在神学的层面上，指圣神由圣父圣子而发出。(2)耶稣圣体游行↗procession, Eucharistic
～ aeterna 永恒生发↗procession, eternal
procession 生发,游行 此词源自拉丁文「pro 在前」、「cedere 行、前进」，指往前的行动。(1)广义而言，指在一般社会上，为某个意向而隆重排队同行的行动。(2)狭义而言，指宗教团体特殊的群体行动，如朝圣、天主教会中所举行的耶稣圣体游行及圣母游行等。(3)狭义而言，指天主/上帝的内涵生发。↗procession, divine
～, divine 天主的内涵生发,上帝的内涵生发 指天主/上帝奥迹天主圣子及圣神内在的两种来源。↗processions, two divine
～, double 双向生发 依据西方教会天主圣三(三一上帝)↗Trinity论，指圣神由圣父及圣子两个根源共同发出。↗Filioque
～, eternal 永恒生发 指天主/上帝第二位圣子与第三位圣神的永恒生发。
～, Eucharistic 耶稣圣体游行 指天主教会内，各教堂在特殊节庆日，所设计的礼仪，即耶稣基督的圣体公开出巡。
～, external 向外生发 指天主/上帝内在的两个生发，向受造界的延绵。如圣子降生为人、圣神受派遣。
～, internal 内涵生发 指天主/上帝内在的圣子与圣神的两个生发，即生发的终点在本源以内。
～ of the Holy Spirit 圣神的出发 指在基督徒神学历史上，有东方传统，以天主圣父为出发点，强调圣神是由父借着子所发的。西方神学传统，以天主/上帝奥迹的本身出发，强调圣神是由圣父及圣子所共发的。↗Filioque、↗Holy Spirit
processions, two divine 两个生发 指天主圣三(三一上帝)↗Trinity内在奥迹的两种来源，即子由父所生、圣神由父藉子而发，共称为「生发」。
Procksch, Otto (1874-1947) 普罗克施 德国信义宗旧约圣经学家。致力于发挥历史神学，强调旧约圣经学的神学意义。着有《旧约与犹太宗教》(Altes Testament und Judentum, 1922)、《旧约神学》(Theologie des Alten Testaments, 1950)等。
proclamatio (拉) (1)宣言,宣布 (2)文告 (3)宣言书 ↗proclamation
proclamation (1)宣言,宣布 此词源自拉丁文「pro 在先、在前」、「clamare 高呼、呼唤、喧哗」，指将一个讯息高声发扬出去。(2)文告 (3)宣言书
～ of the Good News 福传[天],宣报好消息[基] 为基督宗教所以存在的使命。↗evangelization ，↗Evangelii nuntiandi
～ of the Gospel 传布福音[天],传福音[基] ↗evangelization ，↗Evangelii nuntiandi
pro-existence 「为了我们」的存在 如耶稣基督是完全为人而存在。↗existence
Prochoros (希Pro,coroj) 仆洛曷洛[天],伯沙撒[基] 耶京初期教会七位执事之一，最后在安提约基雅为主致命(宗/徒六1-6)。
Prochorus (拉) 仆洛曷洛[天],伯沙撒[基] ↗Prochoros
Proclus (拉) (+446) 普罗克洛斯 ↗Proklos
Proclus Diadochus (拉) (约410-485) 普罗克洛斯 ↗Proklos Diadochus
procreation 繁殖,生殖,生产,繁衍,传生 此词源自拉丁文「pro 在前、在先」及「creare 创造、制造」，指一切植物、动物、人的制造新生命的行动。
prodigium (拉) (1)奇迹,奇事,奇观 (2)奇才,天才 (3)预兆,征兆 ↗prodigy
prodigy (1)奇迹,奇事,奇观 此词源自拉丁文「pro 在前、在先」及「agere 作、行动」，指预先表现的行动。(2)奇才,天才 (3)预兆,征兆
product 结果,产品,成绩 此词源自拉丁文「pro 在前、在先」及「ducere 引领出、呈现、领导、伸展」，指呈现出成果。世界主流宗教肯定，信仰的结果胜于信仰教义的重要性。
profanatio (拉) (1)世俗化 (2)亵渎,渎神,玷污 ↗profanation
profanation (1)世俗化 (2)亵渎,渎神,玷污 指亵渎神圣、亵渎神灵的态度。↗profane
profane (1)世俗的 此词源自拉丁文「pro 在前、在先」及「fanum 圣殿、庙堂、圣地」，指在宗教神圣范围以外的人、事、物以及行动。(2)不圣洁,不洁净,亵渎的,渎神的,不敬的 (3)亵渎,玷污
professio (拉) (1)宣布,宣言,宣认 (2)宣信,信仰表白 (3)发愿 (4)职业 ↗profession
profession (1)宣布,宣言,宣认 此词源自拉丁文「pro 在前、在先」及「fateri 承认、显示、声明」，指在权威者前声明某事。 (2)宣信,信仰表白 (3)发愿,宣誓 ↗profession, religious (4)职业,专业,同业
～ of faith (1)宣布信仰 (2)信经 ↗Creed
～ of vows 宣发圣愿 ↗vows
～, religious 宣发圣愿 ↗vows
Profession of faith, Tridentine 特利腾信条 指十六世纪天主教特利腾大公会议(Council of Trent↗附录三)所宣布的信仰条文。
professional ethics 专业伦理,职业伦理,专业伦理学,职业伦理学 ↗ethics, professional
profit 利,利益,利润,益处 此词源自拉丁文「pro 在前、在先」及「facere 作、做、提出」，指经过人的行动所做出的结果。
～, spiritual 神益 指人因修行而得到某些灵魂方面的益处，如依纳爵↗Ignacio de Loyola的神操↗exercises, spiritual中，所常用的说法「采取神益」。↗spiritual
profound (1)深远的,深邃的,深沈的 此词源自拉丁文「pro 在先、在前」及「fundus 底、渊」，指在极深的处所。(2)思想深奥的,学识渊博的
prognosis 预知,预测,预兆 此词源自希腊文的「pro 在先、在前」及「gnōsis 知识」，指事先所知道的事件。↗prescience
prognōsis (希pro,gnwsij) 预知,预测,预兆 ↗prognosis
program (1)程序,纲领,纲要 此词源自拉丁文「pro 在先、在前」及「graphein 写、写字」，指在公开的处所，事先编写安排所有的计划。(2)编码 指生物科技中的基因遗传编排的顺序。
progress 进步 此词源自希腊文的「pro 在前、在先」及「gradi 行走、前进、登」，指人靠自由抉择努力迈向目标而有的更进一步的改变，反之，则称为「退步」↗advancement、↗development、↗evolution
～, social 社会进步,社会的进步 指家庭、社团、族群、国家，依据每一单位的特性及功能，不断地分化↗differentiation及整合↗integration，保护与肯定个人的权利与尊严。
progressivity 前进精神,进步的理想 指人的思想、计划、行动强调积极地往前迈进。与惰性↗inertia相对。
progressus in infinitum (拉) 永无穷尽的论点 指一般用于讨论事件中，在解释某一个事物的来源，如果没有绝对的第一因，则永远无法解释其存在的真正原因。↗progress
prohibition 禁令,禁止,禁律 此词源自拉丁文「pro 在先、在前」及「habere 占有、具有、保有」，指由权威者占有某一事物，后成为法学专有名词。
～ of books 禁书 在天主教会主张，教会有训导权，有责任保护天主/上帝的启示中的真理。如果有作者离开天主/上帝启示真理的范围，教会有权停止出版其书籍，如果严重便放入《禁书目录》↗Index of Prohibited Books。
project (1)设计,规画,计划 此词源自拉丁文「pro 在先、在前」及「iacere 抛、扔、撒、投、掷」，指事先提出有关要完成的事业之构想。(2)投掷,投影 (3)投射作用 ↗projection
projection 投射作用 指精神分析论中的防卫方式之一，即个人不自觉地将自己的过失或不为社会所认同的欲念加诸他人，藉以减轻内心的不安与焦虑。真正的宗教信仰，可帮助一个人面对真实的自我，而将此投射作用转为踏实的理想。
Proklos (希Pro,kloj) (+446) 普罗克洛斯 君士坦丁堡神学家、宣道家、宗主教。神学思想特别关注耶稣基督基督两性一位，其名言「天主圣三(三一上帝)中的一位，依据血肉被钉在十字架上」(unum de Trinitate secundum carnem crucifixum)，后成为神学家辩论「天主/上帝受苦」的基本话题。并反对犹太人的信仰与伦理道德的问题。着有《与亚美尼亚人谈论信仰专著》(Tomus ad Armenios de fide)等。
Proklos Diadochus (希Pro,kloj) (约410-485) 普罗克洛斯 希腊新柏拉图主义↗Neo-Platonism哲学家。主张一切的存有物是借着否定的步骤，从绝对的第一↗Absolute, The中流出。虽然反对天主教会，但其对柏拉图↗Platōn及亚里士多德↗Aristoteles著作的批注，影响了中古时代教会的神哲学的研究。着有《神学的基本要素》(Stoicheiosis theologikē)等。
Prokopovic, Feofan(Teofan) (1681-1736) 普罗科维奇 乌克兰神学家、巴西略会会士、总主教。曾担任俄罗斯沙皇之政治、神学顾问。在教会管理方面主张，将宗主教↗patriarch的权柄交给小组咨议会决定。着有《论圣神生发专著》(Tractatus de processione Spiritus Sancti, 1772)、《基督徒正统、信理、神学、辩论纲要》五册(Christianae Orthodoxae, Dogmatico-Polemicae Theologiae Compendium I-V, 1774)等。
prolegomenon (希prolego,menon) 序,序言,前言,引言,绪论 此词源自希腊文的「pro 在先、在前」及「legein 说话、发言」，指一切文件、颁布之法令、出版品、课程、演讲所说、写在前的入门说明。
prolepsis (1)先声,提前,预先,预期 此词源自希腊文的「pro 在先、在前」及「lambanein 拿、提」，指预先提出将来所发生之事。神学上指将未来发生之事，在当时的思想、礼仪及行动中提早表达及庆祝，如感恩礼之共融，是圆满境界共融之先声。↗anticipation (2)预述法 修辞学上指预先以主语叙述将发生之事。
prolēpsis (希prolh,yij) (1)先声,提前,预先,预期 ↗prolepsis
proleptic先声的,提前的,预先的,预期的 ↗prolepsis
proletarianism 无产阶级主义,无产阶级性,无产者的地位,无产阶级政治
proletariat 下层社会,劳动阶级,无产阶级 此词源自拉丁文「proles 古罗马之最下层社会」，近代社会主义思想下，成为要推翻资本主义、封建制度无产阶级的专有名词。
prolog 序言 此词源自希腊文的「pro 在前、在先」及「logos 言、言语」，指著作前的引言，如若望/约翰福音第一章1-18之隆重的入门说明。
prologos (希pro,logoj) 序言 ↗prolog
promise (1)许诺,允诺,诺言 (2)答应,约订,预约 此词源自拉丁文「pro 在前、在先」及「mittere 遣、派」，指用言语事先肯定未来的行动与答复。许诺是一种恩惠的保证，声明对未来有把握，并唤起对方的忠心、慷慨与信心(户/民廿三19)。旧约中，以色列的救恩史便是以色列民族面对天主/上帝的不忠实历史，但只有天主/上帝是忠实的，祂的语言、誓言不能推翻(罗十一29；希/来六13)，最大的恩许是默西亚的来临。新约中，一切许诺在耶稣身上得到圆满(格/林后一20)，耶稣并肯定真理之神—圣神的来临(若/约十四17)。
promissio (拉) (1)许诺,允诺,诺言 (2)答应,约订,预约 ↗promise
～ sponsalitia 订婚的许诺 ↗sponsalia
promotion (1)提升,升级,晋升,晋级 (2)促进,增进,推动,提倡 此词源自拉丁文「pro 在前、在先」及「movere 行动、推动、转动」，指一切构想、计划的事先推动。
promotor fidei (拉) 信仰起诉人 指魔鬼的代言人，教廷礼仪部人员，因将列真福或圣人品的人，对其德性与奇迹有责任严格审查以免草率，通常多称之为↗advocatus diaboli。
promulgatio (拉) 教会法规的公布 此词源自拉丁文「pro 在前、在先」及「mulgere 挤乳、提供牛奶及羊奶」，指将某一重要文件公开地解释，宣布之，如国家法规公告、罗马教廷宗教公报↗AAS上所订定之法令规则。
proof 证据,证明,论证,验证 此词源自拉丁文「probare 试验、体验、证实、赞成」，指在学术界的研讨及辩论中，为某一个命题提出辩论，提出客观的理由。
～ of the existence of God 天主存在的论证,上帝存在的论证,神存在的论证 ↗argument for the existence of God
～, ontological 存有论证 指安瑟莫↗Anselm of Canterbury所特别发挥对天主/上帝存在的证明。↗argument, ontological
propaganda 传播,传布,宣传,散布,传道 此词源自拉丁文「pro 在前、在先」、「pangere 插入、插秧、树立」或「pagus 乡镇、村落、部落」或「propagare 繁殖、蔓延、增长」，指将某种固定之思想、 事物、作品推广到乡村、部落。
Propaganda Fide, the Sacred Congregation de (拉) 传信部 ↗Congregation for the Evangelization of Peoples
propagandist 传播者,传布者,宣传者,散布者 ↗propaganda
propagation 传播,宣传,宣教罪恶
～ of sin 罪恶传播,罪恶通传 指人类在犯罪及罪之后果的连惯性。↗sin, original
～ of the faith 信仰传播↗faith, propagation of the
proper (1)合适的,适当的(2)本有的,自己的(3)正当的,正确的 此词源自拉丁文「prope 邻近地、接触地」及「propius 更接近的、更亲密的、自己的」，指合乎本性之思想、行为、行动的状态。
Proper of the Mass 弥撒专用经文,弥撒经文变换部分 ↗Mass, Proper of the
property (1)财产,产业 从人类历史以来，每一社会、国家以不同的法律、规则来管理之。联合国、以人权宣言↗Declaration of Human Rights肯定之。教会社会思想↗teaching of the Church, social依据对基督的启示原则发挥之。(2)特性,特征
～, Trinitarian 天主圣三的特征,三位一体的特征[天],三一上帝的特征[基] 在天主圣三神学↗theology, Trinitarian层面上，指无起源↗inascibility、主动产生↗generation, active、被动产生↗generation, passive、被动发生↗spiration, passive。↗notion, divine
prophecy (1)预言,预示 (2)预兆 (3)代神所发的言语 (名词) ↗prophet
～, evangelical 福音预言 依据宗教改革↗Reformation神学家的主张，指耶稣基督、天主圣言，宣扬福音的使命。
～, legal 法律预言 依据宗教改革↗Reformation神学家的主张，指耶稣基督、天主圣言，宣布法律为恩宠之盟约的因素。
prophesy (1)预言,预示 (2)预兆 (3)代神发言 (动词) ↗prophet
prophet (1)先知,代言人 (2)预言者,预言家 此词源自希腊文的「pro 在前、在先、替」及「phanein 讲话、发言」，在旧约称为「nabi」。指一般宗教信仰都有占卜的先知，他们往来于神与人之间，成为天主/上帝/神的代言人，即「神见者」(亚/摩七12)、「先见者」(撒上九9)、「天主/上帝的人」(撒上九7)、「被召者」(列/王上十八22)…等，其意义为传达由天主/上帝而来的启示。并在法律、制度、祭仪中给予典范。旧约中的先知有梅瑟、耶肋米亚、依撒意亚…等。新约圣经指出，若翰/约翰先知，为所有的先知中最大的(路七26-27)。一切先知都在为耶稣基督作证(玛/太十一13)，并强调耶稣基督超越众先知(若/约六14)。
prophet, false 假先知,伪先知 指圣经旧约与新约时代均有假装代替神发言，事实上借着自己的私欲偏情而发表其虚假谬论的人。初期教会已体验到此种人的存在(若/约壹四1-6；默/启二20-23)。为分辨真、假先知，有以下的原则：(1)其伦理道德的生活，是否考虑自己的益处与安全。(2)其预言的内容应与整体性的启示相配合，在新约而言，即道成肉身(圣言成了血肉)↗incarnation、十字架的死亡、复活的逾越奥迹↗mystery, paschal。
Prophetia Abdiae (拉) 《亚北底亚》[天],《俄巴底亚书》[基] ↗Obadiah
Prophetia Aggaei (拉) 《哈盖书》[天],《哈该书》[基] ↗Haggai
Prophetia Amos (拉) 《亚毛斯》[天],《阿摩司书》[基] ↗Amos
Prophetia Danielis (拉) 《达内尔》[天],《但以理书》[基] ↗Daniel
Prophetia Ezechielis (拉) 《厄则克耳》[天],《以西结书》[基] ↗Ezekiel
Prophetia Habacuc (拉) 《哈巴谷书》[天][基] ↗Habakkuk
Prophetia Ioel (拉) 《岳厄尔书》[天],《约珥书》[基] ↗Joel
Prophetia Ionae (拉) 《约纳》[天],《约拿书》[基] ↗Jonah
Prophetia Malachiae (拉) 《玛拉基亚》[天],《玛拉基书》[基] ↗Malachi
Prophetia Michaeae (拉) 《米该亚》[天],《弥迦书》[基] ↗Micah
Prophetia Nahum (拉) 《纳鸿》[天],《那鸿书》[基] ↗Nahum
Prophetia Osee (拉) 《欧瑟亚》[天],《何西阿书》[基] ↗Hosea
Prophetia Sophoniae (拉) 索福尼亚,责法尼雅[天],西番雅[基] ↗Zephaniah
Prophetia Zachariae (拉) 《匝加利亚》[天],《撒迦利亚》[基] ↗Zechariah
prophets, major 大先知 指旧约圣经中的依撒意亚/以赛亚↗Isaiah、耶肋米亚/杰里迈亚↗Jeremiah、厄则克耳/以西结↗Ezekiel和达尼耳/但以理↗Daniel等四人。
prophets, minor 小先知 指旧约圣经中的欧瑟亚/何西阿↗Hosea、岳厄尔/约珥↗Joel、亚毛斯/阿摩司↗Amos、亚北底亚/俄巴底亚↗Obadiah、约纳/乔纳↗Jonah、米该亚/弥迦↗Micah、纳鸿/那鸿↗Nahum、哈巴谷↗Habakkuk、索福尼亚/西番雅↗Zephaniah、哈盖/哈该↗Haggai、匝加利亚/撒迦利亚↗Zechariah、玛拉基亚/玛拉基↗Malachi等十二人。
prophetess 女先知 亦称为「nebia」，她们作用、功能、使命与男先知相同。在旧约圣经中有：米黎盎/米利暗↗Miriam(出十五20)、德波辣/底波拉↗Deborah(民/士四、五)、胡耳达/户勒大↗Holda(列/王下二十二14-20)等。在新约圣经中有：亚纳/亚拿↗Hannah(路二36-39)、斐理伯执事的四位女儿(宗/徒二十一9)等。
prophethood 先知性,先知职务,先知身分 ↗prophet
prophetism 先知性,先知职务,先知身分 ↗prophet
propitiation 赎罪,和解 此词源自拉丁文「propitius 慈悲的、怜悯的、同情的」，指一种以祈求、忏悔的行为，来补偿人在思想、与态度方面的错误。在旧约圣经中，大司祭为自己与民众的罪过奉献赎罪(希五1-3，七27)。在新约圣经中，耶稣基督将自己作为赎罪祭，以止息天主/上帝义怒(罗三25；若/约壹二2，四10)。从神学整体观而言，此种图像有其限度，但表达救恩的基本意义，如盟约↗testament、解放↗liberation、救赎↗redemption等图像。
proportion (1)相称,相等 (2)比例 各个部份在整体中的大小、体积、范围等分配恰当。伦理神学特别注意，人生活中所包含的自由、环境、权威等因素的相互平衡。↗proportionalism
～, right 合适的均衡 指一个有机体组成元素之间的互赖、平衡的程度。例如，一个人的家庭、事业、学业、感情、宗教生活等，分配得当，互相补充，就是均衡；反之，如果太以某个层面为重，而忽略其它的生活，就失去均衡。为衡量生活质量↗life, quality of的重要向度之一。
proportionalism (1)相称论 伦理神学指出，因人生的事物及行动内在的复杂关系，难以分辨何为绝对的善、绝对的恶；何为相对的善、相对的恶。因此必须衡量多方面因素之间的相互因果关系，才能达到平衡恰当的伦理判断。成为今日多元思想、世界观，所引起的伦理神、哲学之辩论新的题目。(2)相称主义 指伦理神学中的一种极端立场，即否认义务论↗deontology的论点。
proportionality 比例性,均衡性,相称性 指存有物与存有物间相互关系的较抽象表达。↗proportion
propositio (拉) (1)命题,论题 (2)提议↗proposition
～ captiosa 暧昧命题 有意含糊不清，引起教会信仰团体的辩论与遣责的神学主张。
～ ecclesiae 由教会宣示的命题 与圣经启示↗revelation的真理有异、同之处。一方面二者均解释说明救恩的奥迹，共同为福传服务；另一方面教会命题不一定如同圣经般的不可错误。
～ erronea 有误命题 ↗proposition, erroneous
～ falsa 错误命题 ↗proposition, false
～ haeresi proxima 近乎异端的命题 指与一个近乎信理的意见相违的神学主张。↗heresy
～ haeretica 异端命题 ↗proposition, heretical
～ male sonans 言辞不当的命题 因表达方式不佳，而使人误解的神学主张。
～ piarum aurium offensiva 刺耳命题,伤害虔敬的命题 有伤宗教情绪，使信仰虔诚者感到刺耳的神学主张。
～ scandalosa 引起恶果的命题 ↗proposition, scandalous
～ temeraria 冒失命题 指对教会普遍教训有挑战性的神学见解。
proposition (1)命题,论题 此词源自拉丁文「pro 在前、在先」及「ponere 伸张、安置、建立」，指所提出某一主张与建议之内容与行动。(2)提议
～, erroneous 有误命题 指与启示真理内在相悖、由教会所公布或神学家们共同地认定为错误的神学观点。↗error
～, false 错误命题 指与教义事实完全相反的神学主张。
～, heretical 异端命题 指与正式信理相悖的神学主张。
～, scandalous 引起恶果的命题 指使人信仰动摇或道德堕落的神学主张。↗scandal
propositiones damnatae (拉) 被排斥的意见,被谴责的意见 指被教会训导权所宣布为错误的神学命题。
proprietas (拉) (1)特征 (2)适宜,得宜,适当 (3)礼节,行为规范 ↗propriety
propriety (1)特征 (2)适宜,合宜,适当,妥当 (3)礼节,行为规范 此词源自拉丁文的「proprius 固有的、私人的、特色的、特性的、特征的」，指某种事物具有特色的状态。在神学信仰的层面上，指天主圣三(三一上帝)↗Trinity内的天主父、子、圣神三位中，某一位独有的特殊之处，如父的两个特征：无起源↗inascibility及主动产生性↗generation, active；圣子的被动产生性↗generation, passive；圣神的被动发生性↗spiration, passive。与↗notion相似。↗Trinity
Proprium Missae (拉) 弥撒专用经文,弥撒经文变换部分 ↗Mass, Proper of the
propter fidem (拉) 因信仰,因有信德
～ hoc 因此事物 指某事物、结果之原因
～ quid 因此 指逻辑上的原因
Pros Ebraious (希pro.j Ebraiouj) 《希伯来书》[天][基] ↗Hebrews
Pros Ephesious (希Proj vEfesi,ouj) 《厄弗所书》[天],《以弗所书》[基] ↗Ephesians
Pros Galatas (希Proj Gala,taj) 《迦拉达书》[天],《加拉太书》[基] ↗Galatians
Pros Kolossaeis (希Proj Kolossaei,j) 《哥罗森书》[天],《歌罗西书》[基] ↗Colossians
Pros Korinthious A (希Proj Korinqi,ouj A) 《格林多前书》[天],《哥林多前书》[基] ↗ Corinthians I
Pros Korinthious B (希Proj Korinqi,ouj B) 《格林多后书》[天],《哥林多后书》[基] ↗ Corinthians II
Pros Philēmona (希Proj Filh,mona) 《费肋孟书》[天],《腓利门书》[基] ↗Philemon
Pros Philippēsious (希Proj Filipph,siouj) 《斐理伯书》[天],《腓立比书》[基] ↗Philippians
Pros Romaious (希Proj `Rwmai,ouj) 《罗马书》[天] [基] ↗Romans
Pros Thessalonikeis A (希Proj qessalonikei,j A) 《得撒洛尼前书》[天],《帖撒罗尼迦前书》[基] ↗Thessalonians I
Pros Thessalonikeis B (希Proj qessalonikei,j B) 《得撒洛尼后书》[天],《帖撒罗尼迦后书》[基] ↗Thessalonians II
Pros Timotheon A (希Proj Timo,qeon A) 《弟茂德前书》[天],《提摩太前书》[基] ↗Timothy I
Pros Timotheon B (希Proj Timo,qeon B) 《弟茂德后书》[天],《提摩太后书》[基] ↗Timothy II
Pros Titon (希Proj Ti,ton) 《弟铎书》[天],《提多书》[基] ↗Titus
proselyte 改教者,改变宗教信仰者 此词源自希腊文的「pros 向」及「erchesthai 来、到」，指从外新来到者。广义而言，指从某一宗教转向另一宗教信仰者。狭义而言，指在旧约时代，有人皈依犹太宗教者(宗/徒二10-13)。在新约初期教会中，亦引用此说法(宗/徒二11，十三43)，大约指没有受割损礼，但热忱信神者。
proselytism (1)改教,皈依 (2)改教者的状态 ↗proselyte (3)使他人改变宗教信仰者
proselytize 使改教,使皈依 指使他人改变宗教信仰，有时带负面意义，即用多种手段将他人从原有的宗教生活带入自己的宗教信仰。
proskynēsis (希prosku,nhsij) 俯伏足前 此词源自希腊文的「pros 向」及「kyneein 祈求」，指低头向他人恳求。新约圣经中以动词的形式出现，指犹太人与基督徒对真神的宗教性敬拜方式(玛/太二11，十一20；默/启二十二8)。
Proslogion (拉) 《论证》 由安瑟莫↗Anselm of Canterbury所著。
prosōpon (希pro,swpon) (1)位,位格,人格(2)人,人物 (3)面具 ↗person
Prosper d’Aquitaine (约390-455/460) 普罗斯柏 法国神学家、神学辩论学家、天主教平信徒。神学思想属于正统派，追随奥古斯丁↗Augustinus，反对半白拉奇主义↗Semi-Pelagianism。辩论的重点，在天主/上帝的恩惠↗grace、得救预定↗predestinarianism、人的自由意志↗liberum arbitrium等方面，影响了中古时代的神学研究。并将奥古斯丁的学说编辑成册，题名为《圣奥古斯丁名言集》(Liber sententiarum ex operibus Sancti Augustini)。
prosperity 繁荣,昌盛,兴旺 此词源自拉丁文「pro 为、代替、依照」及「sperare 希望」，指在各方面吉祥、富足的状态。从宗教信仰的价值体系↗value system而言，真实的全福除了经济、社会方面的充裕外，还包含人文、伦理、宗教的价值。
prosphora (希prosfora,) 奉献,献祭 此词源自希腊文「pros 到、向」及「pherein 带、带来」，指带到祭台前的物品。后在东方教会成为举行感恩礼所用之发酵的面饼。
prostitution (1)卖淫,卖身 (2)滥用糟蹋 此词源自拉丁文「pro 在先、在前」及「statuere 建立、树立、安置、立订」，指人类一般社会历史中的普遍现象，在不同宗教传统将其升华，使信徒分享神的生命力。在旧约圣经中，成为象征以民离开天主/上帝，走向其它神明的错误行为(欧/何六10)。新约时代，耶稣接纳税吏与罪人(包括娼妓)，因为他们相信、悔改，并承认自己的罪过与软弱(玛/太二十一31-32；路七36-50；若/约八1-11)。默示录亦如同旧约圣经，以淫妇象征一切违反天主的势力(默/启十四8，十七1)。
prostratio (拉) 俯伏,卧倒 此词源自拉丁文「pro 在先、在前」及「sternere 张开、打倒、扑地」，指力气衰竭用尽而倒地，亦指恭顺地俯地祈祷，此为保留为敬拜神的行动。↗proskynēsis
protection 保护,掩护,防护 此词源自拉丁文「pro 在先、在前」及「tegere 盖住、遮盖、掩蔽」，指事先将其掩蔽，防止危险发生。
～, environmental 环境保护 ↗environment、↗ecology
prōtē philosophia (希prw/th filosofi,a) 第一哲学,首先哲学 哲学家亚里士多德↗Aristoteles称之，谓一切研究第一根源、第一始元、第一原因的学问。↗metaphysics、↗philosophy
protest (1)抗议,誓反,反对,反抗 此词源自拉丁文「pro 在先、在前」及「testari 见证」，指公开表示不赞成的态度。(2)抗议书
Protestant (单数词) 新教徒,基督教徒,更正教徒,誓反教徒 ↗Protestantism
Protestant Church 新教,基督教,更正教会,誓反教会 ↗Church, Protestant
Protestant theology 新教神学,基督教神学,更正神学,誓反神学 ↗theology, Protestant
Protestantism 新教的思想与生活,基督教的思想与生活,更正教的思想与生活,誓反教的思想与生活 此词源自拉丁文「pro 在先、在前」及「testari, 见证」，指公开表示不赞成的态度，因此又称为「抗议者」，再因其反抗的主要对象为罗马天主教会，又称为「抗罗宗」。从天主教的立场来说，为自十六世纪以来之基督新教多种教会生活与神学思想的总称。「誓反」本为其拉丁文字根的真实意义，但在合一运动的角度下而日益少用。
Protestants (复数词) 新教徒,基督教徒,更正教徒,誓反教徒 ↗Protestantism
prothesis (希pro,qesij) 旨意,计划 此词源自希腊文的「pro 在先、在前」及「tithenai 放置、建立」，指安置于计划前的蓝图，保禄于圣经应用在天主/上帝的救恩计划(罗八27，九11)。
protocanonici (拉) 原始正典,原始正经 此词源自希腊文的「prōtos 首、第一」及「kanōn 尺」，指最原始的标准著作。狭义而言，指希伯来旧约圣经正典所包含的著作，较天主教、基督新教之圣经著作少。↗canon
protodulia (拉) 特殊敬礼 指对圣若瑟敬礼，依据天主教会的礼仪传统，次于对圣母玛利亚/马利亚的敬礼，高于对其他圣人敬礼。
Proto-evangelium (拉) 《原始福音》 指十六世纪波斯特耳(Postel, G. +1581)所命名，伪经描述耶稣幼年的故事，即「雅各布伯书」。
proto-evangelium (拉) 原始福音 此词源自希腊文的「prōtos 首、第一」、「eu 好的、有福的」及「aggelia 宣布的声音」，指第一个传报、宣布有福的讯息。旧约圣经创三15。虽然今日的圣经学，对此章节的解释没有一致的看法。但依据早期教父们的主张，为间接预言默西亚的最早经文。
protohistory (1)历史前期,原史时期 指文字记载以前至有文字记载(约公元前4000)之初的时期。(2)原史学
protology 创世论 此词源自希腊文的「prōtos 首、第一」及「logos 学问」，指有关所有事物开元的学问。在基督信仰，尤其是天主教会的神学词汇中，指天主/上帝所启示有关宇宙、天地与人类创始的学问。与末世论↗eschatology相辅相成。
prototype (1)原型,样品,样本 此词源自希腊文的「prōtos 首、第一」及「typos 印记、预像」，指某一事物的原始样本。↗type (2)模范,典型,标准 ↗pattern
～ of the church 教会的原型,教会的预像 指在旧、新约圣经中，一切在意义上，准备基督徒信仰团体的救恩事件，如旧约以色列子民、新约中的圣母玛利亚/马利亚等。
Proudhon, Pierre Joseph (1809-1865) 蒲鲁东 法国社会学家。致力于关心工人的问题，主张自由、正义与平等的理想社会。建议富有者应将剩余价值↗Mehrwert以详细的银行制度分给社会大众，以达到休戚相关↗solidarity、相互关系↗mutuality新的社会制度。其社会思想，为日后所发挥之教会社会思想↗teaching of the Church, social铺路。在其著作《在革命与教会中的正义》三册(De la justice dans la révolution et dans l’église I-III, 1858)中，反对圣统制，并尖锐地批判社会与教会中的不正义、不公道的情况。
prove (1)证明,证实 (2)显示,表示 此词源自拉丁文的「probare 试验」及「probus 诚实、好」，指肯定某人、事、物之善的品质。在学术领域中，指为一命题提出正确性的理由。在社会领域中，指为人在法律上提出无罪的证据。
Proverbia (拉) 《箴言》[天][基] ↗Proverbs
Proverbs 《箴言》[天][基] 以色列民族古代的智慧文学，以不同的格式写成成语、谚语、金言、譬喻等，相似中国四书中的「论语」。并归纳于撒罗满/所罗门↗Salomon王名下。
providence 照顾,眷顾 此词源自拉丁文「pro 在先、在前」及「videre 视、目睹、看见」，指预先看到事情发展的状况。在人生的基本经验中，弱者需要强而有力者的援助、小孩需要父母保护、个人需要国家辅助。在圣经中，天主/上帝照顾一切受造物及古圣祖们，如若瑟、梅瑟…等，供给一切所需(咏/诗一四五15)。新约时代，耶稣向人启示天主/上帝，无限爱情的照顾人类，甚至以言以行告诫人应如何遵行(玛/太六25-34)。
～, divine 天佑,天主的照顾,上帝的照顾,神的照顾 指全能↗omnipotence 的天主/上帝，以其无限的爱管理、指导、支配、保护天下万物。
providentia (拉) 照顾,眷顾 ↗providence
～ divina 天主的照顾,上帝的照顾,神的照顾 ↗providence, divine
～ extraordinaria 对人的非凡照顾
～ ordinaria 对人的普通照顾
～ specialis 对人的特别照顾
～ specialissima 对信者的特别照顾
～ universalis 对世界一般的照顾
Providentissimus Deus (拉) 《眷顾的天主》通谕 标题为通谕首句。教宗良十三世(Leo XIII↗附录一)于1893年所颁布，论圣经解释↗hermeneutics, biblical、圣经灵感↗inspiration, biblical及圣经无误性↗inerrancy of Scripture。
province 省
～, ecclesiastical 教省 指实行主教制的教会，如东正教、安立甘教会、天主教会等，在教务管理上，所划分的行政区域。
provision, canonical 法定授予,法定任命,法定委任
provision of ecclesiastical office 教会职务之授予 指教会的职务以不同方式取得：(1)由教会有关之主管自由地授予。(2)经推荐而予以任用。(3)由选举或申请后加以批准或接受。(4)选举无须批准时，由单纯之选举与被选人之接受(《天主教法典》↗CIC第146-147条)。
proximum fidei (拉) 近乎信理 神学家研究某一命题，达到正确信仰的程度，认为特殊训导权↗magisterium, extraordinary可宣布为信理，如梵蒂冈第一届大公会议(Vatican Council I↗附录三) 时，大部份神学家认为单偶论↗monogenism可宣布为信理。↗sententia fidei proxima、↗notes, theological
prozymites 有酵饼派 指拉丁西方教会↗azymites称呼东正教信徒的名词，意为以发酵面饼施行圣体圣事↗Eucharist的基督徒。
prudence 明智,智德 四枢德↗virtue, cardinal之一。
prudentia (拉) 明智 ↗prudence
Prudentius Aurelius Clemens (348-约404后) 普鲁登奇乌斯 西班牙诗人、神学家。为古代最重要的诗人，其诗取材于圣经及殉道者行传。着有《日课颂诗》(Liber Cathemerinon)、《序言》(Praefatio, 404-405)、《灵魂的奋斗》(Psychomachia, 405前)、《殉道者的光环》(Liber Peristephanon)、《天人的奥迹》(Apotheosis)等。
Prudentius, Galindo (+861) 普鲁登奇乌斯 西班牙神学辩论学家、天主教主教。致力于参与安克马尔↗Hincmar与戈特沙耳克↗Gottschalk之间有关预定论↗predestinarianism的辩论，主张奥古斯丁↗Augustinus的神学思想。着有《反伊利基那的预定论专著》(De Praedestinatione contra Ioannem Scotum(Erigena), 852)等。
Prynne, William (1600-1669) 普林 英国改革宗之清教派↗puritanism辩论神学家。在其著作《立法院及王国的最高统治权》(The Sovereign Power of Parliaments and Kingdoms, 1643)中，主张可以用暴力推翻国王。并于另一著作《有关教会管理的十二个慎重的问题》(Twelve Considerable Serious Questions Touching Church Government, 1644)中，主张政教关系中，政府优先于教会。
Prümm, Karl (1890-1981) 普吕姆 德国圣经诠释学家、宗教历史学家、耶稣会会士。致力于研究古代宗教环境中，基督宗教的初期情况。尤其是新约保禄书信中的圣神观↗Pneumatology及诺斯底主义↗gnosticism。着有《基督信仰与古代宗教世界》(Der christliche Glaube und die altheidnische Welt, 1935)、《为圣神的服务(格林多/哥林多后书)》二册(Diakonia Pneumatos (2 Kor) I-II, 1960-1967)、《在基督宗教的根上是否有诺斯底主义?》(Gnosis an der Wurzel des Christentums?, 1972) 等。
Prümmer, Dominikus Maria (1866-1931) 普吕姆尔 德国伦理神学家、法典学家、道明会会士。神学思想追随多玛斯↗Thomas Aquinas，以基督徒的德性安排其伦理神学的数据，有法典及诡辩的特色。着有《教会法典手册》二册(Manuale iuris ecclesiastici I-II, 1907-1909)、《依据多玛斯之伦理神学手册》三册(Manuale theologiae moralis secundum principia Sancti Thomae Aquinatis I-III, 1915)等。
Pruner, Johann Evangelist (1827-1907) 普鲁纳 德国伦理神学家、牧灵神学家、天主教司铎。神学思想受梵蒂冈第一届大公会议(Council, Vatican I↗附录三)的教会观影响。在其著作中，强调教会中的权威↗authority、责任与义务↗duty。着有《天主教伦理神学教课书》(Lehrbuch der katholischen Moraltheologie, 1875-77)、《牧灵神学教课书》二册(Lehrbuch der Pastoraltheologie I-II, 1900-1901)等。
Przywara, Erich (1889-1972) 普日瓦拉 德国宗教哲学家、神学家、耶稣会会士。致力于研究天主论/上帝观，并发挥模拟↗analogy的真谛。着有《存有模拟：形上学》(Analogia Entis: Metaphysik, 1932)、《永远更大的天主：神操的神学》三册(Deus semper maior: Theologie der Exerzitien I-III, 1938)等。
psalm 圣咏[天],诗篇[基],圣诗[文] 此词源自希腊文的「psalmos 歌、诗歌」，指以色列礼仪生活中的文学作品，用吟诵歌咏的方式表达其宗教精神。
Psalmi (拉) 《圣咏集》[天],《诗篇》[基],《圣诗》[文] ↗Psalms
Psalmoi (希Yalmoi,) 《圣咏集》[天],《诗篇》[基],《圣诗》[文] ↗Psalms
Psalms 《圣咏集》[天],《诗篇》[基],《圣诗》[文] 指旧约圣经七部智慧书之一，叙述以色列人民对天主/上帝感谢、赞颂、祈求、忏悔的诗歌。全书共150篇，其中半数以上归纳于达味/戴维王名下，又称为达味/戴维圣咏，是一部修心养性的祈祷书。新约时代，耶稣基督亦时常引用圣咏向圣父祈祷、赞美，并在教会礼仪中占有举足轻重的地位，弥撒↗Mass与日课↗Breviary均大量采用。
psalter (1)圣咏集[天],诗篇集[基]↗Psalms (2)竖琴
psalterium (拉) (1)圣咏集[天],诗篇集[基] ↗Psalms (2)竖琴
Psellos, Konstantinos Michael (1018-1081后) 普谢罗斯 君士坦丁堡哲学家、神学家、历史学家、政治学家、隐修士。神学思想反对拉丁教会的神学。致力于将新柏拉图主义↗Neo-Platonism与信仰结合，并以诗的题材，解释七十二篇圣咏。
pseudepigrapha 伪经,伪书,托名著作 指在旧约与新约交界时期之圣经以外的作品，托名为圣贤、先知所作，命名类似圣经，但未列入圣经正典↗Scripture, canon of，如《亚当与厄娃的生活》(Vita Adae et Evae)、《梅瑟升天记》(Assumptio Mosis)、《先知生活》(Vitae Prophetarum)等。
Pseudo-Clementines 《伪克雷孟书集》 为早期基督徒之著作，归名为罗马教宗克雷孟 ↗Clemens of Rome。如《至童贞女二封书信》(Ad virgines I-II)，为勉励修行者度贞洁生活；《讲道集》(Homiliae)，受到二元论↗dualism的影响等。
Pseudo-Dionysios Areopagita (约500) 伪狄奥尼修斯,伪狄约尼削[天],伪丢尼修[基] ↗Dionysios Areopagita
Pseudo-Gospels 伪福音 指以新约圣经之四部福音为名，但不被列入圣经正典↗Scripture, canon of中之一切福音↗Gospel著作。
Pseudo-Isidore’s Decretals 《伪伊西多罗教令集》 ↗Decretals of Pseudo-Isidoro
pseudomoral 伪道德 此词源自希腊文的「pseudēs 错、假」，及拉丁文的「mos 意志、愿望、风格，规范」，指虚假的生活规范。
pseudomystic 伪神秘主义, 伪神秘思想与生活,伪密契 此词源自希腊文的「pseudēs 错、假」、「myeein 带入奥秘」及「mystēs 被带入奥秘的」，指表面、虚假、缺乏真实宗教体验的精神生活。
pseudonym 署名,笔名 此词源自希腊文的「pseudēs 错、假」及「onoma 名字、名称」，指文学界中为避免显露真实的名字，而引用一个别名。
pseudoproblem 伪问题,伪难题,假问题 此词源自希腊文的「pseudēs 错，假」、「pro 在前」及「ballein 投、投掷」，指丢出一个似是而非的难题。
pseudoprophet 假先知,伪先知 此词源自希腊文的「pseudēs 错、假」、「pro 在前、在先、替」及「phanein 讲话、发言」，指欺骗、虚假、为私人的利益，缺乏由神而来的真实派遣。↗prophet, false
pseudoreligion 伪宗教,似而非宗教 此词源自希腊文的「pseudēs 错、假」，拉丁文「re 再」及「ligare 绑捆、联系」，亦有部分学者认为源自「re 再、重」及「legere 摘拾、重收集、收回」，指表面、虚假、缺乏真实宗教体验的精神生活。
pseudoscience 伪科学,伪学术 此词源自希腊文的「pseudēs 错、假」及拉丁文之「scire 知道、认识、明了」，指虚假、表面、缺乏真实研究的科学与知识。
psychē (希yuch,) (1)灵魂,心灵, 心理,心因,精神 (2)自我 指人类内心深处的基本状态，为人类思想、学术、宗教生活之基楚性的范畴↗soul。与↗body相辅相成。
psychic (1)灵魂的,心灵的,心因的,精神的 (2)自我的 (3)通灵的 ↗psychē
psychikos (希yuciko,j) (1)灵魂的,心灵的,心因的,精神的 (2)自我的 (3)通灵的 ↗psychic
psychoanalysis 心理分析,精神分析 此词源自希腊文的「psychē 灵魂、心灵、心理、心因、精神、自我」、「ana 向上、向后、再」及「lyein 解散、放松」，指心理现象解析的行动。为精神医学家佛洛伊德↗Freud所创，即对精神疾病患者所采用之分析医疗方法。今日神学日益意识到天主/上帝的启示，及人对启示的了解，亦有心理深度层面的幅度。
psychogenesis (1)心理发生,精神起因 (2)心理进化 此词源自希腊文的「psychē 灵魂、心灵、心理、心因、精神、自我」、「genesis 来源、起源」及「gignesthai 产生」，指心灵来源与形成，即潜在能量演化出反省、自我意识及心智的能力与过程。
psychological (1)心理的,心理上的,心灵的,灵魂的,心因的,精神的,自我的 (2)心理学的
psychologism 心理学主义,唯心理学主义 指一种哲学性的意识型态，主张人的经验意识↗consciousness, empirical为一切认识实在界的来源及哲学或其它科学之理论性的基础。
psychology 心理学 此词源自希腊文的「psychē 灵魂、心灵、心理、心因、精神、自我」及「logos 学问」，指有关研究人的心灵、精神的基本因素与结构。其目的在经由科学的方法，对人的内在生活及行为进行了解、预测，进而获得一些原则，一方面来解决相关精神问题，另一方面援助人走向成熟健全的人格。从宗教层面而言，心理学与了解神的启示↗revelation及灵修辅导密切结合。
～, depth 深层心理学 ↗depth psychology
～, experimental 实验心理学 指藉科学的实验方法，研究人类的心灵、精神的基本因素、结构与行为各种变化的学问。
～, pastoral 牧灵心理学 指从心理学的角度，来分析、了解有关牧人↗pastor在信仰团体中责任的学问。
～, religious 宗教心理学 指从心理学的角度，来分析、了解有关宗教各方面现象的学问。
psychosis 精神病,精神错乱,精神失调 指因环境因素，心灵在各方面失去平衡的状态。有关此现象的学问，援助圣经学家及神学家了解与解释在救恩历史中所发生的某些事件，如以色列第一位国王撒乌耳/扫罗↗Saul的行为或某些附魔的现象。
psychosomatic 与心身相关的,心身医学的 此词源自希腊文的「psychē 灵魂、心灵、心理、心因、精神、自我」及「sōma, 身体」，指有关人的心灵与身体之密切关系的状态。狭义而言，指身心治疗方面的学问↗psychotherapy。
psychosphere 心理层 指实在界各种层面的不同角度之一，即心灵层。与生物层↗biosphere、精神层↗noosphere相辅相成。
psychotherapy 心理治疗,精神治疗 此词源自希腊文的「psychē 灵魂、心灵、心理、心因、精神、自我」及「therapeia 愈疗、治疗」，指有关精神、心灵方面病症↗neurosis的医治方法。
Ptolemaios (希Ptolemai/oj) (二世纪下半) 托勒密 希腊神学家，但与天文学家托勒密(Ptolemaios, Klaudios 约100-170)不同。神学思想追随瓦伦蒂努斯↗Valentinus，主张诺斯底主义↗gnosticism。认为旧约法律分为三部分：(1)神性的法律，基督完成之。(2)梅瑟的法律，因由人的罪所污秽，被基督取消。(3)礼典的法律，仅接受其精神的意义。在其著作《致弗洛拉》(Ad Floram)的信件中，发挥耶稣基督的中心地位↗Christocentrism。
Ptolemy (二世纪下半) 托勒密 ↗Ptolemaios
public (1)公共的,公开的,公众的,公营的 (2)公众,民众,众人 此词源自拉丁文「populus 人民、，子民」，指一切属于大社会中的人、事、物。与↗private相对。
～ absolution 公开赦罪 ↗absolution, public
～ consciousness 公众意识 ↗consciousness, public
～ enterprise 公营事业 ↗enterprise, public
～ good 公众利益 ↗good, public
～ interest 公益 ↗interest, public
～ law 公法,公共法典 ↗law, public
～ penance 公开补赎,明补赎,公开忏悔 ↗penance, public
～ religion 公共宗教 ↗religion, public
～ virtue 公德,公共道德 ↗virtue, public
～ worship 公开敬礼,公开崇拜 ↗worship, public
publican 税吏 罗马帝国一向委托私人代为收取固定的税收，其超收的钱财，即为税吏所有(路十九8)。因与不受欢迎的罗马人合作，亦以不恰当的手段收取金钱。新约圣经中，被视为贪财的罪人(玛/太二13-17)。
Publius (拉) 颇理约[天],部百流[基] ↗Poplios
Pudens (拉) 普登[天],布田[基] ↗Poudes
Puech, Aimé (1860-1940) 皮埃什 法国神学家。致力于研究古代基督徒文学史。着有《从开始自四世纪之希腊基督徒文学史》三册(Histoire de la littérature grecque chrétienne depuis les origines jusqu’a la fin du IVe siècle I-III, 1928-1930)等。
Puech, Henri-Charles (1902-1986) 皮埃什 法国宗教历史学家、天主教平信徒。致力于研究古代的宗教思想，如柏罗丁Plotinus及摩尼教↗Manichaeism。在其著作《圣多玛斯福音》(Évangile selon Thomas)中，特别研究诺斯底主义↗gnosticism。着有《摩尼教，其创教者、其教义》(Le manichéisme, son fondateur, sa doctrine, 1949)、《宗教史》(Histoire des religions, 1970)等。
Puente, Luis de la (1554-1624) 普恩特 西班牙神学家、灵修学家、古典文学家、耶稣会会士。思想趋向苏亚雷学派↗Suárezianism。着有《有关信仰奥迹的默想与心祷》二册(Meditaciónes de los mysterios de nuestra santa fe, con la practica de la oración mental sobre ellos I-II, 1605 )、《有关基督徒生活各阶段成全的专论》四册(Tratado de la perfección en todos los estados de la vida del cristiano I-IV, 1612-1613)等。
Puglisi, Placido (+1846) 普利西 意大利辩论神学家、方济会会士。神学思想追随波那文都拉↗Bonaventura，致力于研究圣事论。着有《论坚振圣事的命题》(Thesis de sacramento confirmationis, 1843)、《论圣秩圣事及其授予者与接受者》(Thesis de ordinationibus et de iis qui ordinare ordinarique possunt, 1844)等。
Pul (希伯lWp) 普耳[天],普勒[基] 亚述帝国的一位君王，在以色列默纳恒时代，侵略以民(列下/王下十五19；编上/代上五26)。
Pullen (Pulleyn, Pull(an)us, Polanus, Pullein), Robert (约1080-1147) 普伦 英国神学家、到罗马升任天主教枢机。致力于综合收集神学语录。为日后彼得‧隆巴↗Petrus Lombardus之《四部语录》↗Sententiarum Libri Quattuor铺路。着有《神学语录八部》(Sententiarum theologicarum libri I-VIII)等。
Punch, John (约1599-1661) 庞奇 爱尔兰哲学家、神学家、方济会会士。神学思想追随敦司‧思高↗Duns Scotus，致力于并协助出版其著作。着有《神学批注》(Commentarii theologici, 1961) 等。
punishment (1)惩罚,处罚 (2)刑罚 一般人认为，灾难、洪水、离散、仇敌、战争、死亡、痛苦来自上天的惩罚。圣经中强调天主/上帝的国以真福为标记，祂的计划是要人与上天修好，人却因罪恶离开了天主/上帝，于是惩罚便是罪恶的标记，天主/上帝父因爱而允许惩罚，使人与造物主及一切受造物和好(弟/提前一20)。
～, capital 死刑,极刑 在基督宗教中，原则上基于保护人的生命及尊严，不应有死刑的存在。但从整个人类历史及社会状况正反两面来看，尚难达到共识。
～, eternal 永罚 ↗hell
～, temporal 暂罚 指有关罪人的惩罚。在天主教信仰，除了生前的惩罚以外，还肯定死后在炼狱↗purgatory的惩罚。
Pupper, Johannes von Goch (Capupper) (约1400-1475) 普珀尔 比利时神学家、奥古斯丁会会士。神学思想强调基督徒的自由，事实上成为宗教改革↗Reformation的前锋者。着有《论基督徒的自由》(De libertate christiana, 1473)、《论有关福音法律的四个错误之对话》(Dialogus de quatuor erroribus circa legem evangelicam exortis, 1523)等。
Purdy, William (1911-) 珀迪 爱尔兰神学家。致力于研究神学与艺术的关系。着有《视与信： 神学与艺术》(Seeing and Believing: Theology and Art, 1976)等。
pure 纯洁的,纯净的,洁净的,纯粹的 一般的宗教都如此认为：接触「神圣物」或「神明」都应有所准备，此种准备不只是外在的，也包括内在的伦理道德。旧约时代，清洁包含礼仪前物理上的远离一切不洁之物(肋/利十一；申廿三10)，例如：洗涤身体(出十九10)，奉献取洁的祭品(肋/利十二6-7)、道德上的洁净(肋/利十二1)。先知们更强调倘若没有内心的清洁、洗涤和祭祀，都没有价值。新约时，福音所谓的清洁是以诚朴的信仰与爱慕，爱天主/上帝爱人(玛/太五8)。宗徒时代，犹太人的基督徒团体仍坚守洁净是信仰约束的力量(哥/西二16-23)。
～ Act 纯粹的实现,纯粹实现 在士林/经院神哲学↗theology, scholastic的传统中，即不为任何无知所限制的全知，就是天主/上帝/神↗God。
～ act 纯粹的实现,纯粹实现 指在本质上不包括任何限制，因此也就可以作无限制的实现。
～ being 纯粹存有,纯粹存有物↗being, pure
～ consciousness 纯粹意识 ↗consciousness, pure
～ Form 纯粹的型式,纯粹型式在无限的层面上指天主/上帝/神↗God。
～ form 纯粹的型式,纯粹型式 指纯粹精神不尽可能与质料↗matter分离，而且必然地与质料分离称之。在士林/经院神哲学↗theology, scholastic中，指一般存有物中的纯精神体。
～ nature 纯本性 ↗nature, pure
～ science 纯理论科学 ↗science, pure
～ self 纯我 ↗self, pure
purgative way 炼路,净炼之路,净化之路 ↗way, purgative
purgatory 炼狱 此词源自拉丁文「purgare 清洁、扫除、拂拭」，指将人、物与地方清扫干净的状态。依据较静态的神学传统，一般罪人，在死亡及受私审判↗judgment, particular后，在某一个痛苦的空间被净炼、被整合及被完成。今日较动态的神学，将炼狱视为与复活的耶稣基督相遇中，被整合时的痛苦经验。此说法不太注重时、空的因素。新教神学，对炼狱的信仰，不太显明。
purification (1)净化,净炼,洁净 在基督的启示中，人认识自己为罪人，同时也体验到天主/上帝的邀请而走向祂至圣的殿堂。在此过程中，人需要不断地被净炼，炼狱↗purgatory即为被净炼的确定性事件。(2)取洁礼,取洁仪式 按犹太的法律，耶稣的母亲也带着耶稣行取洁礼(路二22-)。在教会生活中，有洒圣水、忏悔仪式、和好圣事等取洁仪式。
purism 纯粹主义 指语言、思想或艺术方面过于严格地遵循传统的规范。↗purity
puritan (1)严格的 ↗puritanism (2)清教徒的 ↗Puritanism
Puritans 清教派,清教徒 指十六、七世纪主张彻底清除罗马天主教色彩的安立甘教会的信徒。
Puritanism 清教主义,清教派 指致力促进英格兰教会生活纪律的提升，并在信仰的质量上要求。
puritanism 严格主义,严正主义,清教主义,清教教义 指一般主流宗教在过程中不断有人推动严格、简单、净化的宗教生活。
purity (1)纯洁,纯净,洁净,纯粹 (2)洁德,贞洁 此词源自拉丁文「purus 清洁无暇、清白、清静」，指一种完美无瑕的状态或德性。↗virtue、↗pure
～ of heart 心地纯洁,心里洁净 指一般宗教修德的理想，亦是耶稣在真福八端/八福↗beatitudes, the eight中的训示之一(玛/太五8)。
purpose (拉) 目的,目标 ↗goal
Pürstinger, Berthold (1464-1543) 皮尔斯丁尔 奥地利神学家、天主教主教。致力于在宗教改革↗Reformation的氛围中，以德文为神学辩护。着有《德文神学》(Tewtsche Theologey, 1527)，于1531年译为拉丁文。另二著作为《德文理由》(Tewtsch Rational, 1534-1535)及《圣爵》(Keligpuchel, 1534-1535)中，论圣体圣事↗Eucharist的神学。
Pusch, Sigismund (1669-1735) 普施 奥地利神学家、耶稣会会士。神学思想趋向传统士林/经院神哲学↗theology, scholastic。着有《思辩神学教课书》(Theologia speculativa I-VIII, 1723-1730)等。
Pusey, Edward Bouverie (1800-1882) 普西(父) 英国神学家、安立甘教会司铎。担任高派教会↗Church, High领袖、牛津运动↗Oxford movement领袖，致力于促进大公主义合一运动↗movement, ecumenical。神学思想主张基督在圣体圣事中真实的临在↗presence, Eucharistic。提倡私人和好圣事↗sacrament of reconciliation，并为时代小册↗Tractarian撰写第18号短文《论有关禁食系统益处的反省》(Thoughts on the Benefits of the System of Fasting, 1834)、第67-69号短文《圣经的洗礼观》(Scriptural Views of Holy Baptism, 1836)。与纽曼↗Newman、克布勒↗Keble共同编辑《教父丛书》(Library of the Fathers)，他负责第一本《(奥古斯丁)忏悔录》(Confessions, 1838)等。
Pusey, Philip Edward (1830-1880) 普西(子) 英国安立甘教会教父学家。致力于研究教父著作之抄本，尤其是亚历山大的济利禄↗Kyrillos of Alexandria。
Puseyism 普西运动 由牛津运动领袖之一普西↗Pusey, Edward Bouverie而得名。
Pustkuchen (Glanzow), Johann Friedrich Wilhelm (1793-1834) 普斯特库亨 德国神学家、圣经历史学家、改革宗牧师。神学思想反对理性主义↗rationalism，并强调培育基督信仰。着有《论路德派与改革宗的合一》(Über die Vereinigung der Lutheraner und Protestanten, 1823)、《圣经原始的历史批判研究》(Historisch-kritische Untersuchung der biblischen Urgeschichte, 1823)等。
Puthiadam, Ignatius (1930-) 布提雅当 印度神学家、耶稣会会士。致力于促进印度神学本位化。着有《论天主、世界与人》(Gott, Welt und Mensch bei Madhva, 1975)等。
putative marriage 善意婚姻,推定婚姻 ↗marriage, putative
Putiphar (拉) 普提法尔[天],波提乏[基] ↗Potiphar
Putiphare (拉) 颇提斐辣[天],波提非拉[基] ↗Potiphera
Putzer, Joseph (1836-1904) 普策尔 奥地利神学家、教会法典学家、赎世主会会士。致力于依据其对教会神学与法典的专才，担任教会圣职人员的顾问。着有《听告解司铎指南》(Instructio de Confessariis, 1901)等。
Pyrrhon of Elis (希Pu,rron) (约360-271) 皮洛亨 希腊哲学家，怀疑论的创始人，影响十七世纪欧洲神、哲学。
Pyrrhos (希Pu,rroj) 丕洛[天],毕罗斯[基] ↗Pyrros
Pyrrhus (拉) 丕洛[天],毕罗斯[基] ↗Pyrros
Pyrros (希Pu,rroj) 丕洛[天],毕罗斯[基] 贝洛雅人，陪伴保罗/保禄由马其顿到亚细亚之索帕特尔的父亲(宗/徒廿4-6)
Pythagoras of Samos (570-469) (希Puqago,raj) 毕达哥拉斯 希腊哲学家，数学家，数目奇妙之使用，为宇宙合理之原则。主张灵魂轮回↗soul, transmigration of the的说法。
Pythōn (希pu,qwn) 附占卜之魔者,着占卜之魔者 (宗/徒十六16)。
pyx (pix) 圣体盒 (1)指为病人送圣体用之小圣体盒。(2)贮藏圣体之盒。


基督宗教外语汉语神学词典-Q-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

Q

Q 泉源,来源 德文Quelle的第一个字母。今日圣经批判学↗criticism, biblical ，假设在福音的形成过程时，有许多数据的集合，其中包含耶稣的《言论集》。
qadosh (希伯vAdq') 圣,至圣,神圣,神圣性,圣者 此词大概源自「kadad 切开、分开」，指将某一事物从不洁净的状况中分别出来的行动。指相互关连的三个面貌：天主/上帝自身是最真最善最美的神(依/赛四○25)；一切以特别的方式直接归到天主/上帝领域内的人、事、物、时间、地方等，都是圣的，如宗教崇拜仪式(出廿六33)；人因接触天主/上帝，应该度一个合乎天主/上帝标准的圣洁生活(肋/利十一44)。↗holiness
Qadosh (希伯vAdq') 圣者,圣主 旧约中天主圣名之一，说明天主超绝一切。
qahal (希伯lh;q') 会众,集会 旧约中宗教或政治的集会。新约教会↗church观念即从此而出。
Qoheleth (希伯tl,h,qo) 科厄肋特[天],科希烈特[基] 训道篇的作者，自称为达味之子耶路撒冷的君王(训/传一1)。
Qoheleth (希伯tl,h,qo) 《训道篇》[天],《传道书》[基] 旧约智慧传统中的著作之一，是思想家的笔记书。「虚而又虚，万事皆虚」为其开端名言。
Qosam (希伯ms;q') 科散[天],哥桑[基] 耶稣族谱中，亚底/阿狄的父亲，厄耳玛丹/以摩当的儿子(路三28)。
Qu Feng Chi (1847-1914) 区凤墀,区逢时 中国基督徒。何进善↗He Jin Shan之友，影响孙中山领洗入教。着有《道乡渔樵》等
Quadragesima (拉) 四旬期,四旬斋期 此词源自拉丁文「quadraginta, 四十」，指四十天的阶段。↗Lent
Quadragesimo anno (拉) 《在第四十年》通谕,《四十年》通谕 标题为通谕首句。教宗碧岳十一世(Pius XI↗附录一)于1931所颁布，为纪念教宗良十三世(Leo XIII↗附录一)的第一个社会问题《新事》通谕↗Rerum novarum四十周年。内容论述社会问题，更进一步探讨全球性经济制度，呼吁各国政府主动参与经济制度改革。
Quadratus (拉) (二世纪) 夸德拉图斯 早年基督宗教的护教者，生于皇帝哈德良(Hadrian)时代(117-138)，曾向该皇帝保护基督宗教。
quadriga (拉) 四种方法 此词源自拉丁文「quattuor 四」，一般来说，指四匹马并列之车辆。在中古时代的圣经诠释学↗exegesis, biblical上，指圣经的四种意义↗sense of Scripture, fourfold。
Quaestio disputata (拉) 《辩论的问题》 指多玛斯↗Thomas Aquinas用以讨论神学命题的著作形式。
quaestio disputata (拉) 辩论的问题 此词源自拉丁文「quaerere 寻觅、寻找、寻求」及「disputare 讨论、争论、辩论」，指神学界所研讨之神学命题。↗disputation
quaestio facti (拉) 事实的问题 此词源自拉丁文「quaerere 寻觅、寻找、寻求」及「factum 事实、真实」，广义而言，指寻找事实真相。狭义而言，指某著作所表达的意义，是否为作者的原意，依据天主教之传统，也应接受教会训导权↗magisterium of the church之具体决定。
quaestio iuris (拉) 法律的问题 此词源自拉丁文「quaerere 寻觅、寻找、寻求」及「ius 法律、律法」，广义而言，指寻求某一实况与行动是否合乎法律。狭义而言，指教会训导权↗magisterium of the church对某一著作言词的原意之正确性，具有合法的决定权。
Quaestiones disputatae (拉) 《辩论的问题》 指拉内↗Rahner, Karl于1958年开始，神学界面对教会的需要，研讨特定的神学问题，，编辑而成的神学丛书。由赫德(Herder)出版社出版，至2001年为止，已有一百九十二册。
Quaestiones quodlibetales (拉) 《神学任选问题辩论集》 指士林/经院神学↗theology, scholastic传统所研讨之神学问题总集。
Quakers 贵格会 指祈祷时会产生「quake 颤抖」的状态，而得名。基督教派之一，亦称为公谊会(The Society of Friends)。于1668年由福克斯↗Fox, George发起于英国。其信仰的教义由巴克利↗Barclay, Robert 所描述，强调内在光照，不太重视信仰的外在权威，如圣经及教会训导权↗magisterium of the church等。
qualification (1)资格,资格证明,合格证明 (2)认定 此词源自拉丁文「qualis 怎么、怎样、如何」及「facere 作」，指某一事物是否具备该有之质量的鉴定。应用于衡量某人或某种专业之素质与资格的考核。
～, theological 神学性的认定 神学对某一启示性的真理命题，指出其来源或不正确程度的特质。
qualis dominus, talis et servus (拉) 主人如何，仆人亦如何 指古代的成语，与中国所谓「有其父，必有其子」之意相似。
qualitative (1)质量的,素质的 (2)性质的,特质的,质的 (3)定性的 ↗quality
～ judgment 质量判断,质量的判断,实在判断,实在的判断 ↗judgment , qualitative
～ research 定性研究 ↗research, qualitative
qualitas (拉) (1)质量,素质 (2)性质,特质,质 (3)定性 ↗quality
～ entitativa 实体特质 指存有物本身因存有而拥有的资质。
～ operativa 作用特质,动作特质 指存有物的行动所拥有的资质。
～ propositionis 命题特质 指某一论点、主张所成立的理由之程度或资质。
quality (1)质量,素质 (2)性质,特质,质 (3)定性 此词源自拉丁文「qualis 怎么、怎样、如何」，指事物内在的资质、品级与价值。为衡量存有物的质量有三个标准：合适的均衡及比例(right proportion)、动态的整合(dynamic integration)与创造性的弹性(creative flexibility)程度。与量↗quantity相互补充。
～ and quantity 质与量
～ of life 生活质量,生活素质 ↗life, quality of
Quanta cura (拉) 《以多么大的操心》通谕 标题为通谕首句。教宗碧岳九世(Pius IX↗附录一)于1864年颁布，论自然主义与社会主义的问题及教会的独立性。文件后有一关于八十个错误命题↗syllabus errorum的附录。
quantification (1)量化,定量,数量 (2)定量 此词源自拉丁文「quantus 如何大、如何多」及「facere, 作」，指将某一事物以物化之多少、大小来表达，如统计学所表达之量化分析。在宗教信仰的层面上，将内在宗教意向及仪式以物质、量化的方式来表达。与物化↗reification相似，与↗qualification相辅相成。
quantitative (1)量,数量,总量,质量 (2)定量 ↗quantity
～ research 定量研究 ↗research, quantitative
quantity (1)量,数量,总量,质量 (2)定量 此词源自拉丁文「quantus 如何大、如何多」，指事物较外在的、较物化↗reification的可以工具计算的分量。与品质↗quality相互补充。
quantum credis, tantum habes (拉) 你相信多少，就享有(了解)多少 指神学传统的原则，即信仰的程度为神学程度的标准。
quantum potes, tantum aude (拉) 尽你所能，就敢为多少 此词源自拉丁文「posse 能」及「audere 敢」，指有多少能力敢做多少事。多玛斯↗Thomas Aquinas应用在其圣诗《熙雍！请吟咏歌唱》↗Lauda Sion 中的赞美词，表示言语有限，而意义无穷，勇敢地称扬「赞不胜赞」的救主之态度。
Quaresmio (Quaresmi), Francesco (1583-1656) 夸雷斯米欧 意大利神学家、哲学家、法典学家、方济会会士。致力于在圣地促进公教会与东正教之合一。着有《有关圣地之历史、神学及伦理之阐明》二册(Historica, theologica et moralis Terrae Sanctae elucidatio I-II, 1639)等。
Quartus (拉) 夸尔托[天],刮土[基] 格林多/哥林多城的一位教友，保禄/保罗曾提出他的名字来问候罗马教友(罗十六22-23)。
Quas primas (拉) 《那些首先的》通谕 标题为通谕首句。教宗碧岳十一世(Pius XI↗附录一)于1925年颁布，论基督具有君王的地位与权能及建立耶稣君王节日。
quasi (拉) 相似,类似,几乎,彷佛
～ domicile 准住所,寄居,居所 指凡住在某一堂区(教区)内，有意或实际住满三个月者，即为教会法律上的准地址。
～ domicilium 准住所,寄居,居所 ↗quasi domicile
～ inspiration相似灵感,相似默感,相似神感 指某一狭义的灵感↗inspiration
quasi-absolute 几乎绝对的
quasi-clerical 相似圣职人员
quasi-faithfull 相似信徒
quasi-metaphysical 相似形上学的
quasi-religious 相似宗教信仰的
Quasten, Johannes (1900-1987) 夸斯特恩 德裔美籍基督宗教考古学家、教父学家、古代教会历史学家、天主教司铎。于1946年创办《古代基督徒作者》丛书(Ancient Christian Writers)，直至1988年已出版至47本。着有《教父学》三册(Patrology I-III, 1950-1960)等。
quaternitas (拉) 圣四论[天],四一论[基] 指天主论/上帝观的异端主张，特别是约阿基姆↗Joachim di Fiore所提出的主张，认为天主圣三(三一上帝)↗Trinity奥迹内除了天主父、子、圣神外，尚有第四个实体「东西」(res)，就是天主圣三的共同性体。教会在拉特朗第四届大公会议(Council, Lateran IV↗附录三)，特别对此异端加以排除(DS 804)。
Quecke, Hans (1928-1998) 奎克 德国礼仪历史学家、耶稣会会士。致力于出版古代希腊及科普特教会↗Church, Coptic之礼仪著作。着有《科普特教会日课经研究》(Untersuchungen zum koptischen Stundengebet, 1970)等。
Quelle (德) 来源,泉源 ↗theory, two-source、↗Q
Quenstedt, Johann Andreas (1617-1688) 昆施泰特 德国系统神学家，信义宗牧师。神学思想属于正统派，反对摩里纳主义↗Molinism的中间知识↗scientia media。着有《从世界开始至1600年有关出名作者们之教义对话》(Dialogus de patriis illustrium doctrina et scriptis virorum qui ab initio mundi usque ad 1600..., 1654)、《辩论神学或系统神学》(Theologia didactico-polemica sive systema theologicum, 1685)等。
Quentin, Henri (1872-1935) 康坦 法国基督宗教考古学家、本笃会会士。致力于古代圣人传及圣经经文批判研究。并参与《拉丁文(圣经)通行本》↗Vulgate之再版工作。着有《热罗尼莫之殉道人传及圣本笃之庆典》(Le Martyrologe hiéronymien et les fêtes de Saint Benoît, 1903)、《中古时代之殉道传：研究罗马天主教会殉道传之形成》(Les martyrologies historiques du moyen-âges: Étude sur la formation du Martyrologe romain, 1908)、《经文批判专著》(Essai de critique textuelle, 1926)等。
Quervain, Alfred de (1896-1968) 凯尔万 瑞士神哲学家、信义宗牧师。神学思想趋向辩证神学↗theology, dialectical，特别发挥政治伦理的问题。着有《法律与自由：与今日罗马天主教会之对话》(Gesetz und Freiheit: Eine Zwiesprache mit dem römischen Katholizismus der Gegenwart, 1930)、《政治生活之神学先决条件》(Die theologischen Voraussetzungen der Politik, 1931)、《伦理学》二册(Ethik I-II, 1942-1956)等。
Quesnel, Pasquier(Paschasius) (1634-1719) 凯内耳,凯内尔 法国神学家、祈祷会所(Oratorium)司铎。神学思想依据奥古斯丁↗Augustinus趋向加利刚主义↗Gallicanism及杨森主义↗Jansenism。致力于出版古代教父们的著作。着有《有关新约的伦理反省》(Réflexions morales sur le Nouveau Testament, 1671)、《基督徒死亡的福气》(Le Bonheur de la Mort chrétienne,1686)、《依据新约及古代大公会议之教会纪律》(La Discipline de l’Église, tirée du Nouveau Testament et de quelques anciens conciles, 1689)等，其神学思想受教会《天主的独生子》宪章↗Unigenitus Dei Filius 的谴责。
quest 寻求,寻找,探求
quest for certainty 寻求确定性 广义而言，指一般人对人生的意义及终极关怀的追寻。狭义而言，指科学、哲学与神学对研究对象与课题的肯定之追寻。
「Quest of the historical Jesus」 历史耶稣的追寻 指圣经学的专有名词，即圣经学家克泽曼↗Käsemann研究方向，为修正其师布特曼↗Bultmann忽略耶稣历史性的重要性。
question (1)问题,疑问 (2)询问,提问,发问 此词源自拉丁文「quaerere 寻觅、寻找、探询」，指有限人类自幼以来理性的基本特色，因此一些神、哲学著作以此名词为其主题。↗quaestio disputata
～, social 社会问题 指人类在宏观及微观的团体生活中，因文化、宗教信仰所引起之种种张力、难题与敌对的情况，尤其是贫富不均的问题或工人阶级和资产阶级之间的张力。此为教会社会思想↗teaching of the Church, social所特别关注研讨的对象。
questionable 有问题的,可疑的 ↗question
qui nimis probat, nihil probat (拉) 证明过多，无所证明 此词源自拉丁文的「probare 证实、保证」及「nihil 无、没有」，指理性为判断事实，需要提出高质量的原因，不需要多种缺乏说服力的证据。
Qui pluribus 《为多人》通谕 通谕为标题之首句，指教宗碧岳九世(Pius Ⅸ↗附录一)于1846年所颁布之第一篇通谕，论信仰与理性的关系，拒绝理性主义↗rationalism、自由主义↗liberalism及信仰主义↗fideism，肯定教宗之不可错误性↗Pope, infallibility of the。此通谕的许多主张，被收纳到《错误的提要》↗Syllabus errorum 中。
qui tacet, consentire videtur (拉) 沉默似表赞同 指在会议或商讨事情时，将不表达意见者视为赞同。
qui tacet, fatetur (拉) 沉默即承认,默认 指以沉默表达接受自己的错误。
Quick, Oliver Chase (1885-1944) 奎克 英国神学家、安立甘教会司铎。神学思想属于安立甘教会之正统派。着有《正统教义文集》(Essays in Orthodoxy, 1916)、《基督宗教中的公教及新教的因素》(Catholic and Protestant Elements in Christianity, 1924)、《信经的教义》(Doctrines of the Creed, 1938)等。
Quicumque (拉) 《任何人》,《不拘谁》 标题为信经之首句，假名亚大纳修↗Athanasios所著之信经(DS 75-76)。
quid ad aeternitatem (拉) 为永生有何益处 指将现世生活一切之事，以为得永生的角度来衡量。此为天主教圣人磊思(Aloysius di Gonzaga)的座右铭。
quid pro quo (拉) (1)彼此,一物换一物 指一种物品的交换，或伦理层面之「以善报善」。(2)赔偿,补偿物
quidditas (拉) (1)本质,实质 (2)要素 ↗essence
quiddity (1)本质,实质 (2)要素 ↗essence
Quidort, Jean(Jean de Paris) (约1260-1306) 基多尔 法国神学家、道明会会士。致力于研究士林/经院神哲学↗theology, scholastic为多玛斯↗Thomas Aquinas的神学思想辩护，在圣体圣事神学发挥一个新的说法，即「饼酒实体不变说」↗impanation，意为被祝圣圣体时并非饼酒转变为基督的体血↗transubstantiation，而是基督的体血与饼酒两种实体并存。着有《论存有与本质的统一》(De unitate esse et essentiae in creatis)、《论圣体圣事中的饼酒体变》(De transsubstantiatione panis et vini in sacramento altaris)、《论国王与教宗的权柄》(De potestate regia et papali, 1302)等。
quidquid monachus acquirit, monasterio acquirit (拉) 会士所得是为会院而得 指修道院之会士，在神贫愿↗poverty之下，一切所得均归会院所有。
quidquid recipitur, ad modum recipientis recipitur (拉) 被接受的事物依据接受者的特色而被接受 指士林/经院神哲学↗theology, scholastic传统知识论↗epistemology的基本原则，强调接受者的条件、背景，影响所接受的内容。
quietism 寂静主义 (1)广义而言，指在灵修学上，特别强调被动宁静，而不强调自力、行动及责任的状态。(2)指十七世纪天主教会西班牙灵修学家莫利诺斯↗Molinos所提倡之灵修学派，认为人的修德成圣，在于绝对的静寂与外务隔绝，才能与天主/上帝合一。
～, mystical 神秘寂静主义 指十四世纪希腊教会隐修士额我略欧斯‧帕拉玛斯↗Gregorios Palamas 的灵修理论。
quietismus (拉) 寂静主义 ↗quietism
quietist 寂静主义者 指主张寂静主义↗quietism灵修的信徒。
Quietists 寂静派 指一种强调寂静主义↗quietism的天主教灵修学派。
Quiñones, Francisco de (1475-1540) 基尼奥内斯 西班牙礼仪学家、方济会会士、枢机。致力于《圣十字架之日课经》(Breviarium Sanctae Crucis, 1535-1536)的编着，其著作影响安立甘教会的《公祷文》↗Book of Common Prayer。
Quinque viae 五路论证,五项论证 此词源自拉丁文「quinque 五」及「via 路、道」，指在士林/经院神哲学↗theology, scholastic的传统中之专有名词，即多玛斯↗Thomas Aquinas论神的存在的五个证明↗argument for the existence of God：(1)从受造界中的一切动↗motion，要求一个绝对的动者。(2)在受造界的多种原因↗cause，要求一个绝对的第一因。(3)非必然的受造物↗being, contingent，要求一个绝对必然存在的原因。(4)从受造界中的真、善、美、圣，模拟性地↗analogy要求一个绝对真、善、美、圣的存有物。(5)从受造界中的各种目的↗goal，要求一个圆满完备之存有物↗argument from design。
Quinta (拉) 《五种经文合壁》 指奥力振↗Origenes所编之旧约希腊文圣经。
Quirinius (拉) 季黎诺[天],居里扭[基] 耶稣时代叙利亚省总督，当耶稣诞生在白冷时，罗马皇帝奥古斯都出了上谕，要天下人登记，于是若瑟和玛利亚也动身往白冷去登记(路二2)。
Quirós, Antonio Bernardo de (1613-1668) 基罗斯 西班牙神学家、哲学家、耶稣会会士。神学思想属于士林/经院神哲学↗theology, scholastic，追随多玛斯↗Thomas Aquinas，反对杨森主义↗Jansenism。着有《论预定、三位一体及天使之辩论集》(Selectae disputationes de praedestinatione, Trinitate et angelis, 1658)、《哲学专著》(Opus philosophicum, 1666)等。
Quirós, Jacinto-Bernardo de (十八世纪) 基罗斯 西班牙神学家、法典学家、自天主教司铎转入新教。着有《依据信理、纪律、实践推论罗马教会的恶》(De malis ex Ecclesiae romanae dogmatibus, disciplina et praxi diatribae, 1752)、《论启示中三位一体的奥迹》(De mysterio Sanctissimae Trinitatis revelato, 1757)等。
Quistorp, Johann (1584-1648) 奎斯托普(父) 德国神学家、信义宗牧师。神学思想属于正统派。着有《论圣神》(De Spiritu Sancto, 1635)、《论伟大的奥迹，即信徒与上帝的合一》(De Mysterio Magno, unione scilicet fidelium cum Deo, 1644)等。
Quistorp, Johann (1624-1669) 奎斯托普(子) 德国神学家、信义宗牧师。神学思想追随↗卡洛夫Calov。着有《论近代罗马教宗之反教宗专著》(Exercitatio Anti-Papistica de moderno romanorum pontifice, 1649)、《论一般的与特殊的罪》(De peccato in genere et specie, 1651)等。
Qumran 古木兰[天],昆兰[基] 死海古卷↗Dead Sea Scrolls的发现处。
Quo vadis? 你到那里去?,你往何处去? 指依据伪经↗Apocrypha《圣伯多禄大事录》↗Acts of Peter，传说伯多禄从罗马逃走时，在阿彼雅的路上遇见主耶稣时，伯多禄问耶稣的话「主！祢到那里去」，主耶稣回答说「我来！要再被钉在十字架上」，伯多禄明白耶稣的意义，回去为主殉道。
quo est (拉) 因此,藉此 指事物存在的根源、理由。
quoad nos (拉) 向我们而言,至于我们而言 指神、哲学推论中，发言者的角度。与↗quoad se相辅相成。
quoad res (拉) 向事物而言,至于事物而言 指神学传统所强调之天主/上帝/神所发生之事的权威。与↗quoad verbum相互补充。
quoad se (拉) 向存有物自己而言,至于存有物自己而言 指神、哲学推论中，内容、客题本身的角度。与↗quoad res相辅相成。
quoad verbum (拉) 向言语而言,至于言语而言 指神学传统所强调之天主/上帝/神言语的权威。与↗quoad res相互补充。
quod Deus non dat, Salmantica non praestat (拉) 天主不给的，萨拉曼卡(西班牙领导之大学)无法补充 指研究生如若缺乏足够的天分，连最好的大学也无法满全。
quod erat demonstrandum (拉) 应证明的命题 在传统士林/经院神哲学↗theology, scholastic中，有关书面上、口头上详细发挥论证后的结束语。
quod est 就是(这样) 指某事物的本质及本性。
quod gratis asseritur, gratis negatur (拉) 任意的主张，任意的否认 此词源自拉丁文的「asserere 说明、表达」及「negare 否定、反对、不认可」，指无法提出可说服人的理由，任何人都可推翻其理由。
quod licet Iovi, non licet bovi (拉) 邱比特可做的，牛未必可做 以最高的神比喻社会上的领导者许可做的，百姓不一定能做。与中国谚语：「只许州官放火，不许百姓点灯」类似。
quod non assumptum, non sanatum (拉) 没被接受，就没被治疗 此词源自拉丁文「ad 向、加、到、至」、「sumere 收取、攫取」及「sanare 治愈、医好」，指没有被接受到耶稣的奥迹中，就没有受到治疗。为古代教会神学家强调耶稣降生为人↗Incarnation为人得救之基本、绝对的重要性。
quod non est biblicum, non est theologicum (拉) 非圣经的，就非神学的 指唯靠圣经↗sola Scriptura的另一种说法。
quod requiritur et sufficit (拉) 所需要的及足够的 指在论证或生活中，满足基本需要的理由。
quod ubique, quod semper, quod ab omnibus creditum est (拉) 各时各地各人所信的 指神学家温琴提乌斯↗Vincentius of Lérins 所主张之，衡量公教会信仰正确性之原则。
quodammodo (拉) 以某种方式,从某种角度 此词源自拉丁文「quidam 某人、或者」及「modus 标准、尺度、方式」，指以某种形式或方式，表达某种状态。
Quodlibeta (拉) 《神学任选问题辩论集》
Quodvultdeus (+454) 阔吾德乌斯 北非洲神学家、天主教主教。神学思想反对白拉奇主义↗Pelagianism。著作多已轶失，较可能的有《论天主的许诺与预言》(De promissionibus et praedictionibus dei)。
Quoist, Michel (1921-1997) 夸 法国诗人、灵修学家、天主教司铎。着有《都市与人》(La ville et l’homme, 1952)、《祈祷文》(Prières, 1956)、《建设人》(Construire l’homme, 1997)等。
quomodo (拉) 从某种角度
quot capita, tot sententiae (拉) 有多少头就有多少主张,各人各见 此词源自拉丁文「caput 头」及「sententia 看法、主张」，指每一个人有自己的看法。
quot capita, tot sensus (拉) 有多少头就有多少意见,各人各见 此词源自拉丁文「caput 头」及「sensus 感觉、知觉、意识、意见」，指每一个人有自己的感觉。
quot homines, tot sententiae (拉) 有多少人就有多少看法,各人各见 此词源自拉丁文「caput 头」及「sententia 意见、看法、主张」，指每一个人有自己的观念及看法。
quousque tandem (拉) 还要多久 西塞罗↗Cicero面对卡蒂利纳(Catilina)所说的名言，指出几乎已无法忍耐卡蒂利纳的作风与态度。


基督宗教外语汉语神学词典-R-1 （Raab-rejection）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

R-1 （Raab-rejection）

R 《R典》,《编辑典》 ↗Redactionist
Raab (希~Raa,b) 辣哈布[天],喇合[基] ↗Rahab
Raamah 辣阿玛[天][基] 洪水灭世后，诺厄/以诺所生的后代，属于含族(创十7)。
Rabanus Maurus (约776-856) 赫拉班,拉巴努斯 ↗Hrabanus Maurus
rabbi (希r`abbi,, r`abbei,) 辣彼[天],拉比[基],老师,经师[文] 希伯来文「rab 主、领导者、师傅」及阿拉美文之圣经用语，特别是属下对长上、学生对老师的称呼。新约意为「我的师傅」的尊称(玛/太二十三7；若/约一38)。新约时代以后逐渐演变为有关宗教导师及法学士的职位名称，如辣彼犹大(Rabbi Judah, 135-217)。
Rabbinical theology 辣彼神学,拉比神学 ↗theology, Jewish
Rabbinism 辣彼主义,拉比主义 (1)指犹太宗教以辣彼的职位为基本因素的宗教系统。(2)指犹太宗教口传之法律集《塔耳慕得》↗Talmud编篡时期之辣彼的教义与传统。
Räbiger, Julius Ferdinand (1811-1891) 雷比格 德国信义宗神学家。致力于研究神学的学术性，特别强调神学之理论科学的幅度。着有《神学逐渐成为科学之发展》(Die Entwicklung der Theologie zur Wissenschaft, 1869)、《神学逻辑或神学百科全书》(Theologik oder Encyklopädie der Theologie, 1880)等。
Rabindranath Tagore (1861-1941) 泰戈尔 ↗Tagore, Rabindranath
Rachēl (希~Rach,l) (拉) 辣黑耳[天],拉结[基] 拉班的幼女，雅各布伯/雅各布的妻子，生若瑟/约瑟(创卅一33；玛/太二18)。
racism (1)种族主义,种族优越感 认为各种族因天性不同而决定其文化，且认为优等民族应统治劣等民族。(2)种族主义政策 以种族差别论为基础的政治或社会制度。
Rackl, Michael (1883-1948) 拉克耳,拉克尔 德国信理神学家、天主教主教。致力于司铎之培育工作，反对希特勒之国家社会主义。着有《安提约基亚依纳爵的基督论》(Die Christologie des heiligen Ignatius von Antiochien, 1914)、《信理所涵盖之生命力》(Lebenskräfte im Dogma, 1922)等。
Racovian catechism 拉寇教理书 指1605年波兰拉寇城出版的教理书，陈述波兰索奇尼主义↗ Socinianism 的教义。
Rad, Gerhard von (1901-1971) 拉德 德国信义宗旧约圣经学家。神学思想追随其师阿耳特↗Alt之犹太宗教历史研究。在圣经诠释学↗exegesis, biblical方面追随贡克耳↗Gunkel，从神学的角度，特别强调旧约以色列之传统以宗教敬礼为生活实况↗Sitz im Leben，引起学术界有关「信仰与历史」、「新、旧约关系」之辩论。着有《旧约神学》二册(Theologie des Alten Testaments I-II, 1957-1960)、《旧约六书类型批判问题》(Das formgeschichtliche Problem des Hexateuchs, 1938)、《以色列的智慧》(Die Weisheit in Israel, 1970)等。
Rada, Juan de (约1545-1608) 拉达西 班牙神学家、方济会会士、总主教。致力于整合思高学派↗Scotism与多玛斯↗Thomas Aquinas 的神学思想。着有《圣多玛斯与思高神学之间的辩论》(Controversiae theologicae inter Sanctum Thomam et Scotum I-IV, 1586-1617)等。
Rade, Paul Martin (1857-1940) 拉德 德国系统神学家，信义宗牧师。关心基督宗教的社会、政治参与，欲使教育界重新认识福音的基督教，解释文化和福音的相互关系。为〈基督世界〉(The Christian World)杂志的主编。
Rademacher, Arnold (1873-1939) 拉德马赫 德国基本神学家、天主教司铎。致力于以本性与恩宠↗nature and grace的思想模型，来解释文化与宗教的关系。晚期促进大公主义合一运动↗movement, ecumenical。着有《神学的统一及本性与恩宠的平行论》(Der Einheitsgedanke in der Theologie und der Parallelismus von Natur und Gnade, 1921)、《基督教派的合一》(Die Wiedervereinigung der christlichen Kirchen, 1935)、《信仰的内在统一》(Die innere Einheit des Glaubens, 1937)等。
Radford Ruether, Rosemary 鲁德尔 ↗Ruether Radford
Radhakrishnan, Sarvapalli (1888-1975) 拉达克里希南 印度哲学家、宗教学家。致力于东、西方文化思想与宗教之比较、交流。间接为神学本地化铺路。着有《泰戈尔的哲学》(The Philosophy of Rabindranath Tagore, 1918)、《东方宗教与西方思想》(Eastern Religions and Western Thought, 1939)、《信仰的回复》(Recovery of Faith, 1955)等。
radical (1)彻底的,根本的,基本的 此词源自拉丁文「radix 根、根本、根源、基础」，指思想、修养、个人行动、社会党派、宗教活动之非常而极端的状态。(2)极端份子,激进份子 (3)部首 指中国字典、词典，根据汉字、形体、偏旁所分的门类，如山、口、火…等。
～ criticism 彻底批判学,彻底鉴别学
～ scepticism 彻底怀疑主义 ↗scepticism, radical
～ sect 极端教派,急进派 ↗sect, radical
radicalism 极端主义,急进主义 指过份偏激的思想与行动。
Radulfus Ardens (Radulphus Ardens, Raoul Ardent) (+1200) 拉杜耳福斯 法国神、哲学家。神学思想属于早期之士林/经院神哲学↗theology, scholastic，特别关注自然科学与神学的关系。在其未完成之主要著作《百科明镜》(Speculum universale, 1193-1200)中，将信理神学的题目，融合于伦理道德系统中。
Ragau (希~Ragau,) (拉) 勒伍[天],拉吴[基] ↗Reu
Ragaz, Leonhard (1868-1948) 拉迦斯 瑞士神学家、宗教社会运动者、改革宗牧师。神学、社会思想的中心为耶稣在福音中所宣讲的及伯多禄/彼得后书第三章13节所谓的、包含末世↗eschatology幅度的「天国」↗kingdom of God。着有《福音与现代伦理》(Evangelium und moderne Moral, 1898)、《耶稣基督与现代工人》(Jesus Christus und der moderne Arbeiter, 1908)、《犹太宗教与基督宗教》(Judentum und Christentum, 1922)等。
Ragouēl (希~Ragouh,l) 勒乌耳,辣古耳[天],流珥[基] ↗Raguel
Raguel (拉) 勒乌耳,辣古耳[天],流珥[基] (1)米德扬/米甸的司祭，将女儿漆颇拉/西坡拉嫁给梅瑟/摩西为妻(出二18)。(2)《多俾亚传中》撒辣的父亲，多俾亚的岳父(多七1)。
Raguin, Yves (1912-1998) 甘易逢 法国灵修学家、汉学家、耶稣会会士、台湾台北利氏学社创社主任。致力于研究灵修学。其作品融合东西方神修精髓。着有《神之深处》(La profondeur de Dieu, 1973)、《圣神在人间》(L’Esprit sur le monde, 1975)、《静观蹊径》(Chemins de la contemplation: elements de vie spirituelle,1969)、《当代独身生活》(Célibat pour notre temps, 1972)等。
Rahab (希伯bx'r') (拉) 辣哈布[天],喇合[基] 客纳罕人耶里哥城的妓女(苏二1,希十一31)，与撒耳孟/撒门生波阿次/波阿斯，见于耶稣族谱(玛/太一4；苏/书二1)。
Rahel (希伯lxer') 辣黑耳[天],拉结[基] ↗Rachēl
Rahlfs, Alfred (1865-1935) 拉耳夫斯,拉尔夫斯 德国信义宗旧约圣经学家。致力于《七十贤士译本》↗Septuagint之文字批判↗criticism, textual。着有《七十贤士译本研究》三册(Septuaginta – Studien I-III, 1904-1911)、《路得记》(Das Buch Ruth, 1922)、《创世记》(Genesis, 1926)等。
Rahner, Hugo (1900-1968) 拉内[天],拉纳,拉纳尔[基][文](兄) 德国教父学家、信理历史学家、耶稣会会士。致力于研究依纳爵↗Ignacio de Loyola灵修，并将神学与宣讲结合。着有《宣讲神学》(Eine Theologie der Verkündigung, 1939)、《从基督信仰解释希腊神话》(Griechische Mythen in christlicher Deutung, 1945)、《教会的象征》(Symbole der Kirche, 1954)、《教会：天主的力量在人的软弱中》(Die Kirche - Gottes Kraft in menschlicher Schwäche, 1956)、《依纳爵：人与神学家》(Ignatius von Loyola als Mensch und Theologe, 1964)等。
Rahner, Karl (1904-1984) 拉内[天],拉纳,拉纳尔[基][文] (弟) 德国神学家、耶稣会会士。早期著作《在世间的精神》(Geist in Welt, 1939)和《圣言的倾听者》(Hörer des Wortes, 1941)，受海德格↗Heidegger及马雷夏↗Maréchal的超验哲学↗philosophy, transcendental的影响。中、晚期则发挥其融合教会士林/经院神哲学↗theology, scholastic传统与现代思潮之神学体系，担任梵蒂冈第二届大公会议 (Council, Vatican II↗附录三)的神学顾问。曾任两种神学与教会辞典《神学与教会辞典》第二版共十册(Lexikon für Theologie und Kirche I-X, 1957-1967)及《世界的象征》三册(Sacramentum Mundi I-III, 1968-1970)的主编。在其《神学研究》(Schriften zur Theologie)廿余册，发挥许多神学命题。《基督信仰的基本课程：基督宗教导言》(Grundkurs des Glaubens: Einführung in den Begriff des Christentums, 1976)，较综合其神学思想。
Raimundus Martí (1220-1284) 雷蒙多 西班牙神学家、东方学者、道明会会士。致力于以批判性的态度研究犹太教↗Judaism与伊斯兰教↗Islam。着有《宗徒信经的诠释》(Explanatio Symboli Apostolorum, 1257)、《反对伊斯兰教信徒与犹太教信徒之信仰尖刀》(Pugio Fidei adversus Mauros et Iudaeos, 1687)等。
Rainer Giordani da Pisa (+约1348) 拉伊内 意大利神学家、道明会会士。神学思想追随多玛斯↗Thomas Aquinas。在其著作《神学大全》(Pantheologia, 1473)中，依据罗马字母秩序，排列出主要的神学命题与思想。
Rainolds(Reynolds, Reginaldus), William (约1544-1594) 雷诺兹(兄) 英国辩论神学家、安立甘教会司铎、1575年转入天主教会。着有《改革宗与伊斯兰教：双方之说明与反驳》(Calvino-turcismus : id est, Calvinisticae perfidiae, cum mahumetana collatio, et dilucida utriusque sectae confutatio, 1597)、《有关圣祭与圣体圣事之真、公、从宗徒传下的信仰专著》(A treatise conteyning the true catholike and apostolike faith of the Holy Sacrifice and sacrament, 1593)等。
Rainolds(Reynolds, Reginaldus), John (约1549-1607) 雷诺兹(弟) 英国辩论神学家、圣经翻译学家、安立甘教会司铎。神学思想趋向清教派↗Puritanism 及加尔文主义↗Calvinism。
Räisänen, Heikki (+2002) 雷伊塞宁 芬兰圣经神学家、信义宗牧师。着有《早期犹太及基督徒意识心态之形成》(The Formation of Early Jewish and Christian Ideology, 2000)、《跨越新约神学：故事与计划》(Beyond New Testament Theology: A Story and a Programme, 1990)等。
Raiser, Konrad (1938-) 赖泽尔 德国神学家、信义宗牧师。致力于大公主义合一运动↗movement, ecumenical，担任普世教协↗WCC总干事。着有《在过渡中的大公主义：合一运动的典范转移》(Ecumenism in Transition: A Paradigm Shift in the Ecumenical Movement, 1991)、《教会：为新的一千年之挑战与希望》(To be the Church: Challenges and Hopes for a New Millennium, 1997)等。
Ram 兰[天][基] 犹大支派赫兹龙/希斯仑的儿子，阿米纳达布/亚米拿达的父亲，达味/戴维的先祖之一(编/代上二9；玛/太一3)。
Rambach, Johann Jacob (1693-1735) 兰巴赫 德国圣经神学家、信义宗传道士。神学思想属于严格的正统派，致力于新、旧约圣经的诠释工作。着有《训道篇之文学与神学的研究》(Dissertatio philologico-theologica de libro Coheleth sive Ecclesiaste, 1716)、《保禄罗马书之历史与神学导言》(Introductio historico-theologica in epistolam Pauli ad Romanos, 1727)等。
Rambert de’Primadizzi di Bologna (约1268-1308) 兰贝尔特 意大利神学家、道明会会士、主教。为多玛斯↗Thomas Aquinas的学生，并在其著作《反邪说为真理辩护》(Apologeticum veritatis contra corruptorium, 1286-1288)，为其师辩护。
Ramée, Pierre de la (1515-1572) 拉梅 法国改革宗哲学家、数学家。其神学思想趋向茨温格利↗Zwingli，将神学视为虔诚善度生活的教义。着有《有关四册基督宗教批注》(Commentariorum de religione Christiana libri quatuor, 1576)等。
Ramírez, Santiago (1891-1967) 拉米雷斯 西班牙信理神学家、伦理神学家、道明会会士。神哲学思想追随多玛斯↗Thomas Aquinas。于1933-1935年与马里旦↗Maritain辩论基督徒哲学的特质。1958年藉其哲学著作《奥尔特加的哲学》(La filosofía de Ortega y Gasset, 1958)，从基督信仰与伦理学的角度批判奥氏的思想，引起学术界的辩论。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)文件准备委员会会员及道明会总会长之神学顾问。着有《全著作》十六册(Opera omnia I-XVI, 1970-1974)等。
Ramírez, Vicente (1652-1721) 拉米雷斯 西班牙神学家、耶稣会会士。神学思想面对预定论↗predestination氛围，研究人的自由与恩宠↗nature and grace，发挥摩里纳主义↗Molinism。着有《论圣人之神性预定及恶人的定罪》二册(De divina praedestinatione sanctorum et impiorum reprobatione I-II, 1702)、《论天主的知识》二册(De scientia Dei I-II, 1708)等。
Ramm, Bernard L. (1916- ) 拉姆 美国信义宗神学历史学家、圣经神学家。着有《今日神学手册》(A Handbook of Contemporary Theology,1966)、《新教圣经解释：为保守新教徒之解释学教课书》(Protestant Biblical Interpretation: A Textbook of Hermeneutics for Conservative Protestants, 1950)、《基要主义之后：信义宗神学的未来》(After Fundamentalism: The Future of Evangelical Theology, 1983)等。
Ramón (Raymundo, Raymundus) de Peñafort (Raymond of Peñafort) (约1175-1275) 拉蒙 西班牙教会法典学家、道明会会士。著作成为古典法学经典。在1223-1238年间编写《论忏悔及婚姻大全》 (Summa de poenitentia et matrimonio) (Summa casuum)。晚年特别注意和犹太人的关系，建立希伯来文和阿拉伯文学校。
Ramsay, William Mitchell (1851-1939) 拉姆西 英国圣经学家、考古学家、小亚细亚历史及地理专家。着有《小亚细亚历代地理》(The Historical Geography of Asia Minor, 1890)、《圣保禄，旅行家与罗马公民》(Saint Paul, the Traveller and Roman Citizen, 1895)等。
Ramsey, Arthur Michael (1904-1988) 拉姆西 英国神学家、安立甘教会总主教。有「最后的教父」之美名。着有《福音书与公教会》(The Gospel and the Catholic Church, 1936)、《从帐幕到圣殿》(From Gore to Temple, 1960)等。
Ramsey, Ian Thomas (1915-1972) 拉姆西 英国语言哲学家、安立甘教会主教。在实证主义的氛围中，特别发挥人的「揭露情况」↗disclosure situations概念，即在一般人的生活中，偶有跨越有限五官世界的特殊体验。着有《宗教语言》(Religious Language, 1957)等。
Ramsey, Paul (1913-1988) 拉姆西 美国卫理会伦理神学家。特别强调伦理神学的方法论为主，其生命伦理方面的论述，在新教中颇具影响力。其思想特别强调基督的爱，以及对软弱、穷苦人的关心。着有《基督徒基本伦理》(Basic Christian Ethics, 1950)、《战争与基督徒的良心：如何打一个有公道的战争》(War and the Christian Conscience: How shall Modern War be Conducted Justly?, 1961)、《九位现代伦理学家》(Nine modern moralists, 1962)等。
Ramus, Petrus (1515-1572) 拉梅 ↗Ramée, Pierre de la
range 范围,领域,广度 原意指视野、听觉所及的空间。在政治、权力、知识、思想、宗教方面，一方面均有其独立的层面，另一方面也具有相互影响的关系。在基督信仰中，天主圣三(三一上帝)↗Trinity的爱包容一切，无限宽广的时空。与↗scope相似。
～ of consciousness 意识范围,意识的广度
～ of human understanding 人的理解范围
rank of feast 庆节等级,瞻礼等级 指天主教会初期将节庆分为数个等级，如复活节为一等庆节、圣若望宗徒为二等庆节。1969年教会重新调整庆节等级，除了主日以外，分为三种：(1)节日↗solemnity，即复活节、耶稣圣诞节。(2)庆日↗feast，即圣若望宗徒庆日等。(3)纪念日↗memory，即圣母无玷圣心纪念等，其余为平日。
Ranke, Leopold von (1795-1886) 兰克 德国信义宗教会历史学家。强调以客观方法研究原始数据的重要性，目的在于发掘「事实的真相」(how it really was)，成为现代批判史的创始者。着有《第十六、十七世纪之罗马教宗的教会及国家》三册(Die römischen Päpste, ihre Kirche und ihr Staat im sechzehnten und siebzehnten Jahrhundert I-III, 1834-1836)、《宗教改革时代之德意志历史》六册(Deutsche Geschichte im Zeitalter der Reformation I-VI, 1839-1847)。
ransom (1)赎价,赎罪,补偿 (2)赎金,赔偿金
ransom theory 赎价论 指从第三世纪开始逐渐成为神学传统来解释救恩↗salvation的多种方法的模型之一，意为耶稣基督为了人的得救，将其生命交出使人解脱罪恶及魔鬼恶势力奴隶的情况。
Ranters 喧嚣教派 指十七世纪英国之教派，在神学思想上有泛神论↗pantheism及反法律主义↗antinomianism的趋向，但强调基督在他们内心中的临在，无需牧师、信条和圣经。
rape (1)强奸 (2)劫掠 此词源自拉丁文的「rapere 强取、夺取、掠夺」，一般而言指男性以暴力奸污妇女。在宗教信仰传统中，亦指将自己的信仰以暴力强加于他人的身上。
Raphael (希伯laep'r>) 辣法耳,勒法耳[天] 意为「天主医治」：(1)在多俾亚传中，指帮助多俾亚医治眼睛的天使(多三17)。希伯来书信中也提到服务的天使(希/来一14)。(2)达味/戴维的守门勇士之一，舍玛雅/示玛雅的儿子(编上/代上廿六7)。
Raphael di Pornassio (1388-1467) 拉斐耳,拉斐尔 意大利神学家、道明会会士。神学思想反对佛罗伦萨大公会议(Council of Florence↗附录一)之巴塞尔会议(Basel)所肯定之大公会议至上主义↗conciliarism，强调教宗之绝对的免除性↗immunity。其著作《论大公会议权柄之书》(Liber de potestate concilii)仅存抄本。
Rapin, René (1621-1687) 拉潘 法国神学家、耶稣会会士。致力于研究杨森主义↗Jansenism的历史与教义。着有《杨森主义者新教义之专著》(De nova doctrina dissertatio seu evangelium jansenistarum, 1656)、《基督宗教的精神》(L’esprit du christianisme, 1672)等。
rapture 神魂超拔,出神状态,狂喜 指此词源自拉丁文「rapere 掠夺、夺去、携去」，指宗教神秘经验之一，因热爱天主/上帝/神，使感官功能暂时停止，心神游于物外之境。
Raptus (拉) (1)神超拔境界,身外境界 ↗rapture (2)拐诱 婚姻限制之一。(3)圣公会纪念厄里亚被提升之日
～ in coelum 升天的超拔 指索奇尼主义↗Socinianism 所说耶稣的升天。
Rashdall, Hastings (1858-1924) 拉什达耳,拉什达尔 英国伦理神哲学家、历史学家、安立甘教会司铎。神学思想具有理性主义↗rationalism的特色，反对神秘主义思想↗mysticism与现代主义↗modernism。着有《善恶论》(The Theory of Good and Evil, 1907)、《神学中的补偿概念》(The Idea of Atonement in Theology, 1919)等。
Rasin (拉) 勒斤[天],利汛[基] ↗Rezin
Rassler, Johann Christoph (1654-1723) 拉斯勒 德国伦理神学家、耶稣会会士。早期神学思想主张盖然论↗probabilism，晚期思想主张同等盖然论↗aequiprobabilism。着有《有关如何善用盖然论之神学辩论三部分》(Controversia theologica tripartita de recto usu opinionum probabilium, 1693)、《公正性的准则》(Norma recti…, 1713)等。
Rat(h)ramus (Rothramnus, Ratramnus) (约800-868) 拉特拉穆斯 德意志辩论神学家、本笃会会士。在其著作《论主的体血》(De corpore et sanguine Domini, 844-850)中，反对帕斯卡西乌斯↗Paschasius圣体圣事上较粗糙之体变↗transubstantiation的主张。在其著作《预定论》(De praedestinatione, 849-850)中，反对戈特沙耳克↗Gottschalk之双重预定论↗predestination, double的主张。在其著作《论基督的诞生》(De nativitate Christi, 约853)中，反对幻象论↗docetism肯定耶稣基督人性的主张。
ratified marriage 礼成未遂婚姻 ↗marriage, ratified
ratio (拉) (1)理性,理智,智力,理由 ↗reason (2)原则,策略,计划 (3)比,比例,比率
ratio consequendi salutem (拉) 得救的计划 ↗order of salvation
ratio consequentiae (拉) 推理的结论 ↗consequence
ratio Deum cognoscendi et colendi (拉) 认识及朝拜天主的方式,认识及朝拜上帝的方式,认识及朝拜神的方式 指描述宗教真谛的许多定义中之一。
ratio divina (拉) 天理,神之理 指万事万理的最高准绳与原则。
ratio fide illustrata (拉) 信仰光照的理智 ↗faith
ratio fundamentalis (拉) 基本的原则
ratio ratiocinans (拉) 推理理性,推理的理性 指在推理行动中之理性，即理性的行动面。与推理后理性↗ratio ratiocinata相互补充。
ratio ratiocinata (拉) 推理后理性,推理后的理性 指在推理行动后之理性，即理性的行动之结果面。与推理理性↗ratio ratiocinans相互补充。
Ratio studiorum 《学术规范》 广义而言，指天主教会的最高权威，如教宗或教义部所颁发之有关学术研究的文件，如《基督的智慧》↗Sapientia Christiana。狭义而言，指耶稣会自十六世纪以来逐渐发挥之培育指南。
ratiocinium (拉) 推理 指三段推理法。
rational 理性的,理智的明白事理的 ↗reason
～ animal 理性动物,有理性的动物 ↗animal, rational
～ being 理性存有物,有理性的存有物 ↗being, rational
～ religion 理性宗教 ↗religion, rational
～ theology 理性神学 ↗theology, rational
rational truth and revealed truth 理性真理与启示真理 ↗truth, rational、↗truth, revealed
rationale 原理的阐述,理由的说明 指某一计划之理论结构基础、逻辑依据与根本原因。
rationalis (拉) 理性的,理智的,明悟的,明白事理的 ↗rational
rationalis naturae individua substantia (拉) 理性的个别实体 指波伊提乌斯↗Boethius有关位格↗person所下的定义。
rationalism 理性主义,唯理主义,理性至上主义 广义而言，指人类自古代以不同程度，肯定、强调理性的重要性。狭义而言，指在启蒙运动↗Enlightenment的背景上，以人的理性为最高标准，阐明、合理化及判断实在界↗reality之心态。如走向极端，即不接受信仰与启示为真正知识的来源。↗reason
～, critical 批判的理性主义,批判性的理性主义 指波佩尔↗Popper、阿耳伯特↗Albert等学者所主张的哲学思想，即科学的命题与经验检证无法证明之哲学命题，以假设的身份被提出予接受，直到证明为假(否证)为止。此主张引起强调人的思想倾向先验↗a priori、超验↗transcendental趋向之学者批判。
～, theological 神学理性主义,神学的理性主义 指将理性主义的心态，带到神学的领域中，强调人的理性为判断信仰及启示真谛的标准，胜过教会训导权↗magisterium of the church、传承↗Tradition。教会至今致力于达到《信仰与理性》↗Fides et ratio 之间的中庸之道。
rationality 合理性,具有理性 ↗reason
rationalization 合理化,理性化 指针对无法解决的困境，采取防卫机制的作法，试图运用各种好像合理的途径与说明，来掩饰真实的状况。
rationes aeternae (拉) (复数词) 永恒的理念 指在天主/上帝/神之永远现在的概念典型，即士林/经院神哲学↗theology, scholastic传统肯定为有限受造界之永远的基础。在奥古斯丁↗Augustinus之照明理论↗illumination, theory of为知识论↗epistemology之确定性↗certitude基础。
Ratramnus (约800-868) 拉特拉穆斯↗Rat(h)ramus (Rothramnus, Ratramnus)
ratum et consummatum (拉) 礼成既遂婚姻 指从天主教会婚姻法典而言，指两个领过洗礼的教友，经教会合法完成婚礼，而同房。 ↗marriage, consummated
ratum non consummatum (拉) 礼成未遂婚姻 ↗marriage, ratified
Ratzinger, Joseph (1927-) 拉青格,拉辛格 德国神学家、天主教枢机。致力于维护天主教教义之完整性。任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)神学顾问。自1981年担任罗马教廷教义部部长。着有《天主教神学中之信理历史的问题》(Das Problem der Dogmengeschichte in der Sicht der Katholischen Theologie, 1966)、《基督宗教导言》(Einführung in das Christentum, 1968)、《末世论》(Eschatologie, 1977)、《地上的盐》(La sal de la tierra, 1997)等。
Rauch, Wendelin (1885-1954) 劳赫 德国伦理神学家、天主教总主教。反对希特勒之种族主义政策↗racism。并致力于在第二次世界大战之后，重新建立教会之信仰、伦理道德生活，特别关注婚姻及家庭生活问题。着有《婚姻中的神律：为听告解司铎之指南》(Das Gesetz Gottes in der Ehe: Eine Instruktion für Beichtväter, 1929)、《从基督徒伦理的角度探讨优生保健的问题》(Probleme der Eugenik im Lichte der christlichen Ethik, 1933)等。
Rauschen, Gerhard (1854-1917) 劳申 德国教父学家、教会历史学家、天主教司铎。致力于古代教会思想史。着有《大狄奥多西(皇帝)时代之基督徒教会年谱》(Jahrbuch der christlichen Kirche unter Theodosius dem Großen, 1897)、《教父学大纲》(Grundriß der Patrologie, 1903)等。
Rauschenbusch, Walter (1861-1918) 劳申布施,绕伸布什 美国神学家、浸信会牧师。德裔「美国社会福音运动」之父，结合社会分析、神学自由主义、圣经虔敬，强调耶稣宣讲社会解放，并重申上帝国作为其主要原则及统一概念。着有《基督宗教与社会危机》(Christianity and the Social Crisis, 1907)、《社会福音运动之神学》(A Theology for the Social Gospel, 1917)等。
Rauscher, Joseph Othmar von (1797-1875) 劳舍尔 奥地利神学家、天主教枢机。神学思想特别关注教会学、教会史及教宗不可错误性↗Pope, infallibility of the等问题。在梵蒂冈第一届大公会议(Council, Vatican I↗附录三)时，不接受此道理，认为一方面此道理不适合时代，另一方面内容本身有证明的困难。但教会宣布此信理后接受之。着有《教会史》二册(Geschichte der christlichen Kirche I-II, 1829)、《梵蒂冈大公会议：两篇牧函》(Das allgemeine Concil vom Vatican: Zwei Hirtenschreiben, 1870)等。
Rautenstrauch, Franz Stephan (1734-1785) 劳藤施特劳赫 奥匈帝国牧灵神学家、本笃会会士。致力于将牧灵神学成为大学学科的一部分。着有《教会法典教课书》(Institutiones Iuris Ecclesiastici, 1774)、《系统信理神学导言》(Anleitung der systematisch-dogmatischen Theologie, 1774)等。
Ravasz, Lázló (1882-1958) 劳沃斯 匈牙利神学家、改革宗主教。神学思想趋向保守之宗教改革传统。着有《新教神学导论》(Einleitung in die protestantische Theologie, 1907)、《讲经学》(Homiletik, 1915)等。
Raven, Charles Earle (1885-1964) 雷文 英国神学家、安立甘教会牧师。神学思想属于理性主义↗rationalism。致力研究宗教与科学的关系，以进化↗evolution为解释神学之范畴。着有《自然宗教与基督宗教神学》二册(Natural Religion and Christian Theology I-II, 1953)等。
Ravesteyn, Josse(Judocus, Tiletanus) (约1506-1570) 拉费斯泰因 比利时辩论神学家、天主教司铎。担任特利腾大公会议(Council of Trent↗附录三)之神学顾问。致力于保护士林/经院神哲学↗theology, scholastic，反对赫塞尔斯↗Hessels及巴依乌斯↗Bajus的神学主张，强调传统的重要性。着有《依据天主的言语为基督的宗教之证据》三册(Demonstratio religionis Christi ex verbo Dei I-III, 1566)、《特利腾大公会议为圣事法令的辩护》(Apologia decretorum concilii Tridentini de sacramentis, 1607)等。
Rawlinson, Alfred Eduard John (1884-1960) 罗林森 英国神学家、新约圣经学家、安立甘教会主教。致力于大公主义合一运动↗movement, ecumenical。在其著作《圣马尔谷》(Saint Mark, 1925)中，应用现代之圣经批判学↗criticism, biblical。另着有《新约圣经有关基督的教义》(The New Testament Doctrine of Christ, 1926)、《教会之当代若干问题》(Current Problems of the Church, 1956)等。
Rawlinson, Frank Joseph (1871-1937) 乐灵生 美国浸信会传教士，后转入公理会。神学观点倾向社会福音派。1902年来华，1912年担任〈教务杂志〉(Chinese Recorder)编辑。着有《华人的上帝观》(Chinese Ideas of the Supreme Being, 1927)、《在华基督教的本色化》(Naturalization of Christianity in China, 1927)等。
Rayan, Samuel (1920-) 拉扬,莱恩 印度神学家、耶稣会会士。致力于促进第三世界神学↗theology, third Wold及合一运动。着有《圣神》(The Holy Spirit, 1978)、《天主的愤怒》(The Anger of God, 1982)、《在基督内：妇女的权力》(In Christ: The Power of Women, 1986)等。
Raymundus de Peñafort 拉蒙 ↗Ramón (Raymundo, Raymundus) de Peñafort (Raymond of Peñafort)
Raynaud, Théophile (1583-1663) 雷诺 法国辩论神学家、耶稣会会士。著作《自然神学》(Theologia Naturalis, 1622)、《基督：天人》(Christus Deus homo, 1652)等。
Raynauld (1543/5-1623) 雷金纳耳德,雷金纳尔德,雷诺 ↗Reginald, Valerius
reader (1)读者 (2)读经员,诵读员 ↗lector
reading, spiritual 阅读圣书,看圣书 指基督宗教灵修传统中，以研读圣经，教父及灵修学家之著作，光照、鼓励、修正及发挥灵修生活。
real (1)实在的,实在界的,实在性的 (2)真相的,实相的,事实的,真如的 ↗reality
～ and ideal 实在与理想
～ body of Christ 基督实在的身体 指历史上基督的身体。↗Jesus Christ
～ presence of Christ 基督真实临在 在基督信仰及神学传统，指耶稣基督在感恩礼中的真实临在↗presence, Eucharistic。
～ symbol 实在象征,实在的象征 ↗Realsymbol
～ world 实在世界,实在的世界 ↗world, real
realis (拉) (1)实在的,实在界的,实在性的 (2)真相的,实相的,事实的,真如的 ↗reality
realised eschatology 实现末世论,实现终末论 ↗eschatology, realised
realism 实在论,实在主义 (1)广义而言，指在一般生活、科学、哲学、神学反省，强调事实、事物重要性的心态。(2)狭义而言，指哲学理论中，所肯定五官及外在世界所接触之确实临在。此态度与柏拉图↗Platōn所主张之希腊理想主义及德意志观念论↗idealism之理想主义相对。(3)最狭义而言，指哲学中强调普遍概念的实在性，此主张与唯名论↗nominalism相对。普遍概念指出一个实在的内容，有关此内容的存在方式，哲学家以不同的学说表达↗realism, moderate，↗universale ante rem。
～, biblical 圣经实在论,圣经的实在论 一方面，指旧、新约圣经本身有实在论的特质。另一方面，指追求圣经教训的原义，以作为基督徒伦理生活的依据。
～, critical 批判实在论,批判的实在论 指经过科学、哲学、神学之理性严格的研究，才认出实在界本身之心态。与朴素实在论↗realism, naive相对。
～, exaggerated 夸大实在论,夸大的实在论,过份实在论,过份的实在论 指实在界实际事物的本质与存有方式与思想上之概念、体系、方式与模型完全一致。
～, ideal 观念实在论,观念的实在论 ↗Ideal-Realism
～, methodical 方法实在论,方法的实在论 指在一般生活、科学、哲学、神学行动方式中，强调事实、事物重要性的心态。
～, moderate 缓和实在论,缓和的实在论 指介于普遍概念先于存有物↗universale ante rem及唯名论↗nominalism两种主张间的中庸之道，强调普遍概念所表达的内容，与个别事物无法分开。
～, mythical 神话实在论,神话的实在论 指主张神话虽然涵盖许多不实在的因素，但其指出一种超越性及宗教性的实在奥迹的心态。
～, naive 朴素实在论,朴素的实在论 主张感官所呈现的世界与实在界本身完全一致，不经过任何哲学、科学之研讨、反省的心态。与批判实在论↗realism, critical相对。
～, philosophical 哲学实在论,哲学的实在论 一方面而言，指哲学本身有实在论的特质。另一方面而言，指哲学对实在论所发挥之不同的立场。
realismus (拉) 实在论,实在主义 ↗realism
reality (1)实在界,实在性 (2)真相,实相,事实,真如 此词源自拉丁文「res 事物、物品、数据」，指存有物↗being之实在质料。
～, absolute (1)绝对的实在界,绝对的实在性 (2)绝对的真相,绝对的实相,绝对的事实,绝对的真如 ↗absolute
～, objective (1)客观的实在界,客观的实在性 (2)客观的真相,客观的实相,客观的事实,客观的真如 与↗reality, subjective相对。↗object
～, subjective (1)主观的实在界,主观的实在性 (2)主观的真相,主观的实相,主观的事实,主观的真如 与↗reality, objective 相对。↗subject
～, physical (1)物理的实在界,物理的实在性 (2)物理的真相,物理的实相,物理的事实,物理的真如与↗Ideal-Realism相对。 ↗ideal
～, temporary (1)暂时的实在界,暂时的实在性(2)暂时的真相,暂时的实相,暂时的事实,暂时的真如 与↗reality, ultimate相对。
～, ultimate (1)终极的实在界,终极的实在性 (2)终极的真相,终极的实相,终极的事实,终极的真如 为终极关怀↗concern, ultimate所关注的对象。与↗reality, temporary相对。
reality-in-itself (1)实在界本身,实在性本身(2)真相本身,实相本身,事实本身,真如本身,实体本身 指人类思想中所涵盖其奥秘性之真实存有的事物。与↗being as such相似。
realization (1)实现,实在化 (2)领悟,了解,理解,认识,认知 ↗reality
realm (1)领域,范围,界线 (2)王国,国度 此词源自拉丁文「rex, regalis 国王、国王的」，指属于国王的辖区，后人引用于学术界、经济界、政治界、自然界等的不同范围。
Realsymbol (德) 实在象征,实在的象征 指神学家拉内↗Rahner, Karl所发挥之神学概念，指出在降生为人↗Incarnation的基本事实的奥迹上，耶稣这个人、教会及天主教会中的七件圣事↗sacraments, seven，涵盖实在的天主圣三(三一上帝)↗Trinity的救恩奥迹。
reanimation (拉) 复生,使复活,使复苏 此词源自拉丁文「re 回、再」及「anima 灵魂」，指将生命力回复、使受造物重新具有活力的行动。在旧、新约圣经中，作者们引用此图像，来描绘大能、无限、活生生的天主/上帝主动地援助软弱、无能为力及在死亡中的受造界(则/结三十七1-28)。
reason (1)理性,理智 (2)理由,推理,原因,缘故 此词源自拉丁文「ratio 理性、理智」，指人明白事物的精神能力。与记忆↗memory、意志↗will为人的精神生活基本能力之一。
～ and faith 理性与信仰 ↗faith and reason
～, natural 自然理性,自然理智 指人依据其人性本有的精神能力。与超自然↗revelation, supernatural一方面相对，但是事实上有相辅相成的关系。
reasonable (1)合理的, 明理的,明智的,有理性的 (2)适当的,正当的 指一切合乎理性↗reason的思想、计划、行动的状态。
reasoning 推论,推理 指运用理性↗reason能力之各种行动与过程。
～, circular 循环推论,循环推理 指西方思想与神学因希腊罗马文化背景的缘故，较偏向直线性的推论↗reasoning, linear方式；东方思想与神学因为亚洲文化的特色，则较偏向迂回渐进的循环推论↗argument, circular方式。
～, deductive 演绎推理 指从最基本的、最高的原则，逐渐依据理性内在的逻辑，推论至具体的结果之行动与过程。与↗reasoning, inductive相互补充。↗deduction
～, hypothetical 假设推理 指思考过程的前提，学术研究方法中的必要因素，为推动思考研究，必须先建立某种理论的可能性。与假设论证↗argument, hypothetical相似。
～, inductive 归纳推理 指从具体的事实，逐渐依据理性的逻辑，推论至最基本的、最高的原则之行动与过程。与↗reasoning, deductive相互补充。↗induction
～, linear 直线性的推论 此词源自拉丁文「linea 直线」，指在思想推理方面，将相互有关的思想，不重复地逐步发展呈现。与↗reasoning, circular 相互补充。
reatus (拉) (1)控告 指被控告者的状态。(2)加罪,归咎
～ poenae 罪罚 指在法律的层面上，被控告者所受到的惩罚。
～ culpae 罪过 指在法律的层面上，被控告者所犯之错误。
Rebaptisers 重洗派↗ Anabaptists
rebaptism 重洗礼,再洗礼,再浸礼↗anabaptism
Rebecca (拉) 黎贝加[天],利百加[基] 贝突耳/彼土利的女儿，纳曷尔/拿鹤的孙女，依撒格/艾萨克的妻子(创廿四15；罗九10)。
Rebekka (希~Rebe,kka) 黎贝加[天],利百加[基] ↗Rebecca
rebirth (1)再生,重生,新生,再成肉身 指在人类宗教信仰传统中，以此图像表示，人依据新的宗教经验，开始走向新的生命(若/约三1-13)。(2)转世,轮回 ↗soul, transmigration of the
recapitulatio (拉) (1)综合 (2)恢复 ↗recapitulation
recapitulation (1)综合,总结,总归 由拉丁文「caput 首」及希腊文「kephalē 首」，指综合多元的因素后，再重复的说明。(2)恢复 指亚当犯罪堕落后，由基督救赎而恢复，为神学家伊雷内↗Irenaeus所发挥的神学思想。
～ in Christ 总归基督论 指将一切以基督为元首的天下万物综合起来，换言之天下万物都是以基督为中心↗Christocentrism的整体(弗二20-22；哥/西一12- 20)。
～ theory 万物复原论 指全受造界，在末日要达到完美之理想境界的理论。与奥力振↗Origenes所主张的万有复兴↗apokatastasis神学理论相似。
Recem (拉) 勒耿[天],利肯[基]↗Rekem
reception (1)接受,接纳,容纳 此词源自拉丁文的「re 回、再、复得」、「capere 拿取、据有、采取、采用」，指实在界中存有物交往的被动面。在基督徒神学平面而言，「接受」最深的根源，来自耶稣基督：1)祂在天主圣三(三一帝)↗Trinity奥迹中为爱的「接受者」。2)而且一切存有物都在祂内受造(哥/西一15-16)，以祂为模范，成为祂的肖像。3)故受造物以「接受」为发挥其特色的基本原则；有自由意识的受造物，以「接受」为灵修与人格发展的基本条件。(2)接待,迎接,欢迎
receptionism 领受说 指十七世纪英国安立甘教会中之某一个主张，即反对体变↗transubstantiation的说法，认为饼酒不变，因此领受圣餐者一同领饼酒及耶稣基督的体血。
Rechab 勒加布[天],利甲[基] 圣经中以此为名者很多，其中较为著名者有，属本雅明/便雅悯支派，贝洛特-加龙省/比录人黎孟/临门的儿子(撒下四1-12)。
Rechenberg, Adam (1642-1721) 雷兴贝格 德国路德派信理神学家。神学思想属于缓和主义↗irenism，主张人在临终时，如果天主/上帝的救恩时刻已经过去，即使再忏悔也无用↗terminism。此思想与伯瑟↗Böse相同，引起教会的争论。着有《论世界灵魂之哲学专著》(De mundi anima, dissertatio philosophica, 1678)、《宗教辞典》(Hierolexikon reale…, 1714)等。
recidivus (拉) 重犯,累犯 此词源自拉丁文「re 回、再」、「cadere 掉、跌倒、堕落」，指故泰复明，重新再犯错。
reciprocity (1)相互性,相关性,相互作用,相互关系 (2)互给,互换,互惠 此词源自拉丁文「reciprocus 轮流、往返、互相」，指相互之间的对等关系。
～, principle of 相互性原理,相关性原则 指人与人在交换正义↗justice, commutative及社会正义↗justice, social的基础上，相互来往的社会关系。
recognition (1)承认,确认,认可 (2)认出,认识,识别 此词源自拉丁文「re 回、再」及「cognoscere 认识」，指重新认识。一般社会及教会生活中引用为，有权威的官方肯定某一机构或个人专业的合法性。
recollectio (拉) (1)收敛心神 (2)再收集,再聚集 (3)回忆,记忆,记忆力 ↗recollection
recollection (1)收敛心神 (2)再收集,再聚集(3)回忆,记忆,记忆力 此词源自拉丁文「re 回、再」、「cum, con 合、于」及「ligare 联系、联合、集合」指重新地联合起来的行动及状态。在宗教灵修传统中，指集中精神，重新面对天主/上帝/神的临在。
recompense (1)报酬,酬谢,报答,回报,补偿,赔偿 (2)酬金 此词源自拉丁文「re 回、再」、「cum, con 合、于」及「pensare 权度、衡量、估价、赔偿」，指重新地赔补达到平衡的状态。在神学及灵修历史中，某些神学家以此图像来表达天人交往之救恩性的意义。
reconciliatio (拉) (1)和好,修好,和解 (2)调和,调停,调解↗reconciliation
Reconciliatio et paenitentia (拉) 《和好与忏悔》宗徒训令 标题为训令首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)1984年于第六届世界主教会议(1983)时颁布，讨论在教会使命中的忏悔与和好圣事。
reconciliation (1)和好,修好,和解 (2)调和,调停,调解 此词源自拉丁文「re 回、再、重」、「cum, con 合、于」及「calare 召集、呼唤」，指在个人及团体之间作协调工作，使分裂、分离者重新结合一起。在基督信仰也就是指调和天人间的隔阂，与天主/上帝的关系重修旧好的状态。
～, sacrament of 和好圣事 ↗sacrament of reconciliation
reconfirmation (1)重领坚振 ↗sacrament of confirmation (2)再证实,再确认
reconversion 重新皈依 ↗conversion
record 纪录,记载 此词源自拉丁文「re 回、再」、「cor 心」，指放在心中。在宗教传统中，以口传、文字扮演历史的连贯作用。
recreate 重新创造 ↗creation
rectitude 公正,正直,纯正 此词源自拉丁文「rectus 正、平直」，指正直无私的精神与态度。从基督信仰的层面而言，指天主/上帝以自己的肖像创造人，因此人也怀有纯正无私的属性。
rectitudo (拉) 公正,正直,纯正 ↗rectitude
rector (拉) (1)院长 此词源自拉丁文「regere 管制、驾驭、指导」，指某个团体、修院、学校、堂区等机构的领导与管理者。(2)堂区司铎,主任司铎 天主教名称。(3)教区长,教区牧师 基督新教名称。
～ magnificus (尊贵的)校长 指大学校长的专有名词。
recurrence 重复,再发生,复发 此词源自拉丁文「re 回、重、再」、「currere 跑、奔」，指重新奔回来。指宇宙中各层面周而复始的循环现象。
～, eternal 永恒的重复,永恒的复发 自古以来，人类观察自然宇宙与人生，均有不断重复的现象↗cycle。在宗教信仰的层面上，此现象被发挥为一种有次序而不断循环的宇宙观。与历史过程性的、一致性的↗reasoning, linear包含上帝创造在内的末世宇宙观↗eschatology相对。
recursus (拉) 上诉,公诉 为一般法律名词，指被告者对其判决不服，可向更高的权威提出申诉。从天主教会而言，信友及圣职人员在生活纪律、信仰、神学、礼仪上，遭遇无法解决的难题时，向教会最高权威(主教、教宗及大公会议)寻求解决的方法。
Recusants 不从国教者 指十六、七世纪拒绝参加英国安立甘教会礼拜的天主教徒。
Redactionist 《编辑典》 指旧约梅瑟五书↗Pentateuch中最后整理编辑工作结果的传统文件↗hypothesis, documentary。
redaction criticism 编辑批判学,编修鉴别学 ↗redaction, criticism
redactionist 编辑者,编修者,修订者 今日圣经批判学↗criticism, biblical注意新旧约中每部著作编辑者的历史背景及其神学思想特色。
redactor 编辑者,编修者,修订者
Redaktionsgeschichte (德) 编辑历史,编修历史 ↗criticism, redaction
redeemer 救赎者,救世者,赎世者↗redemption
Redeemer 救赎主,救世主,赎世主↗redemption
redemptio (拉) 救赎,赎回,买回↗redemption
～ praeservativa 无染原罪的救赎 玛利亚所得基督之救援，乃因天主之特殊干预，使不受原罪↗sin, original玷染。↗Conception, Immaculate
～ reparativa 付代价的救赎 指耶稣基督付代价使人从罪恶↗sin的境况中，获得自由的救援。
redemption 救赎,赎回,买回 此词源自拉丁文「re 回、重、再」及「emere 购买」，指预先买回来的意思。从历史的层面上，指以金钱将奴隶或囚犯买回解救。此事实成为基督神学中，解释天主圣三(三一上帝)↗Trinity救恩计划之许多图像之一，特别强调救恩为天主/上帝将人从罪恶与恶势力的压迫下赎回，使人获得自由。
～, general 普遍救赎 指包含普世人类、宇宙的救赎本身。与↗redemption, individual 相辅相成。 ↗redemption
～, individual 个人救赎,个别救赎 指包含救赎的个人特殊情况。与↗redemption, general 相辅相成。 ↗redemption
～, objective 客体救赎 指救赎本身所涵盖之内容。与↗redemption, subjective相辅相成。
～, subjective 主体救赎 指个别人所接受的救赎。与↗redemption, objective 相辅相成。
redemptor (拉) 救赎者,救世者,赎世者↗redemption
Redemptor hominis (拉) 《人类的救主》通谕,《人类救主》通谕 标题为通谕的首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1979年所颁布的第一个通谕。其以基督救主为中心的整体思想的描述，特别强调「教会应走人的道路」。
Redemptoris mater (拉) 《救主的母亲》通谕 标题为通谕首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1987年颁布，论童贞玛利亚在基督奥迹中的角色，以及其在教会内的模范性。↗Mariology
Redemptoris missio 《救主的使命》通谕 标题为通谕首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1990年颁布。教会面对今日多元文化及其它宗教对人类的影响，教宗依靠深广的传教神学↗missiology肯定教会本质上是宣扬福音的团体，需与其它宗教交谈、在行动中合作，培养宣扬福音的灵修生活。
Reding, Augustin (1625-1692) 雷丁 瑞士神学家、本笃会会士。神学思想属于传统之士林/经院神哲学↗theology, scholastic。在其主要著作《士林/经院神学》十三册(Theologia scholastica universa I-XIII, 1687)中，批注多玛斯↗Thomas Aquinas之《神学大全》↗Summa Theologiae。另着有《不被抹灭之特利腾大公会议的真理》五册(Veritas inextincta concilii Tridentini I-V, 1677-1684)等。
reditus peccatorum (拉) 被宽赦的罪会复苏,罪被宽赦能固态复萌 此词源自拉丁文「re 回、再、重」、「ire 走路」及「peccatum 罪恶」，指描绘罪恶的复发与再回复(玛/太十二43-45；伯后/彼后二20)。
reductio ad absurdum (拉) 归谬法,反证论法 ↗reduction to absurdity
reductio ad impossibile (拉) 归于不可能 此词源自拉丁文「re 回、再，重」、「ducere 领导」、「in 非」及「posse 能」，指运用逻辑推理，将结果归于不可能的情况。↗impossibility
reduction (1)简化,减少,缩小,化约 此词源自拉丁文「re 回、再、重」「ducere 领导」，指将数目、比例减少的状况。(2)还原 指超验哲学的专有名词。↗reduction, transcendental
～ to absurdity 归谬法,反证论法 指运用反证论法作逻辑推理，将结果归于错谬。↗absurdity
～, transcendental 超验还原 指分析及显露意识动力↗consciousness, dynamism of下所涵盖的因素、条件及预设。
reductionism (1)简化主义,简化论,减化主义,减化论,化约论 指将复杂的概念、学术理论、问题与情况，以减少复杂因素而简约之，直至错误不明的程度。↗reduction (2)还原论,还原主义 为生物学、心理学的主张，指将复杂的问题以分析最基本的单位与因素来解释之。
redundance (1)多余,剩余,多余物,多余量 (2)累赘,冗长 ↗redundancy
redundancy (1)多余,剩余,多余物,多余量 此词源自拉丁文「re 回，再、重」及「undare 飘荡、波动、涌出、汹涌」，指过剩的累赘情况。(2)累赘,冗长
redundancy theory of truth 真理多余论
reduplication 加倍,重复,复制品 此词源自拉丁文的「re 回、再、重」及「duplicare 加倍、加增」，指将某个存有物重复再造一次。
re-evangelization 再传播福音,再福传 ↗evangelization
reflection 反省,反射,反映 此词源自拉丁文「re 回、再、重」及「flectere 旋转、使弯曲、使迂回」，指向后弯曲，转向的行动。
～, philosophical 哲学反省 在哲学↗philosophy传统，将生物界的反射↗reflection图像，应用在人生的基本原则与终极关怀问题的思考。
～, scientific 学术反省 在学术领域↗science，将生物界的反射↗reflection图像，应用在各种学科所研究及所行之思考。
～, theological 神学反省 在神学↗theology传统，将生物界的反射↗reflection图像，应用在信仰学术性的思考。
reflexio (拉) 反省,反射,反映 ↗reflection
reform 改革,改善,改进,革新,改正,改造 此词源自拉丁文「re 回、再、重」及「forma 型式、形式、样式」，指回到本来的形状与式样的行动。
～, ecclesiastical 教会改革 ↗Church 、↗ecclesia semper reformanda
～, liturgical 礼仪改革 ↗liturgy
～, moral 道德改革 ↗morality
～, religious 宗教改革 ↗religion
～, social 社会改革 ↗society
reformatio (拉) 改革,改善,改进,革新,改正,改造 ↗reform
～ in capite et membris 首与肢体的改革 指天主教会中自第十二世纪以来特别注意修院及教区的改革运动。到第十五、十六世纪尤其是藉特利腾大公会议(Council of Trent ↗附录三)，成为全公教会的改革的潮流。
Reformation 宗教改革 指十六世纪西方基督宗教由马丁路德↗Luther、加尔文↗Calvin及茨温格利↗Zwingli等领导的公教会生活思想改革运动，引起公教会中的对立宗教改革运动↗Counter Reformation。
Reformed Church 改革宗教会 ↗Church, Reformed
reformer改革者,改善者,改进者,革新者,改正者,改造者 ↗reform
Reformer 宗教改革家 ↗Reformation
reformism 改良主义,改革主义 指政府、国家在社会、经济、国防方面所推行的政策。从宗教信仰的层面而言，因人性的软弱，各宗教团体有责任不断地改善其思想、生活方式及管理制度。
refrigerium (拉) 舒适之处 此词源自拉丁文「re 回、再、重」及「frigus 冷、冷却、冷藏」，指在热的情况下，带来清凉解热的援助。在东方教会的思想中，指已亡的善灵在最后审判↗jugdment, last 前的光明、安慰、平安的状态。为炼狱↗purgatory境遇的另一面。
refuge of sinners 罪人之托 在教会历史上，大罪人为其生命安全，投奔到教会及政府所指定的安全之处。近代天主教会灵修，亦强调圣母玛利亚/玛莉亚为罪人的护佑者。
refutatio (拉) 反辩,驳斥,反驳 此词源自拉丁文的「refutare 践踏、拒绝、辩驳」。
regeneration (1)重生,再生 (2)恢复,复新 此词源自拉丁文的「re 回、再、重」及「generare 生育、产生、造化、制造」，指重新再造新生命。新约圣经中强调人在圣神内重新被造的重要性(若/约三3；铎/多三5)。↗baptism、↗palingenesis
Réginald, Antonin (约1605-1676) 雷金纳耳德,雷金纳尔德 法国神学家、哲学家、道明会会士。在杨森主义↗Jansenism与耶稣会学派↗School, Jesuit有关恩宠↗grace的神学辩论上，致力于保护多玛斯↗Thomas Aquinas的神学主张。着有《辩护命题》(Theses apologeticae, 1644)、《有关圣多玛斯的三原则及其结论之教义》(Doctrina Divi Thomae Aquinatis tria principia cum suis consequentiis, 1670)等。
Réginald, Valerius (1543/5-1623) 雷金纳耳德,雷金纳尔德 法国伦理神学家、耶稣会会士。在神学研究上，特别发挥诡辩学↗casuistic。着有《忏悔领域的实践》(Praxis fori paenitentialis, 1616)等。
Reginaldo di Piperno (+1290) 雷吉纳耳多,雷吉纳尔多 意大利神学家、道明会会士。曾任圣多玛斯之朋友、助手、神师，并协助多玛斯出版其神哲学著作。可能雷氏曾完成多玛斯之神学大全第三册。
Regis, Pietro (1747-1821) 雷日斯 意大利神学家、圣经学家、天主教司铎。致力于东方语言及圣经解释学↗hermeneutics, biblical的研究。着有《立法者梅瑟，即论梅瑟法律之优越性》(Moses legislator, seu de mosaïcarum legum praestantia, 1779)、《向阿尔卑斯山南部人民讲论神学之事》三册(De re theologica ad Subalpinos I-III, 1794)等。
Regma (拉) 辣阿玛[天][基] ↗Raamah
Regnans in Excelsis (拉) 《解除英国国民对伊丽莎白女王效忠义务诏书》 教宗碧岳五世(Pius V↗附录一)于1500年颁布。
Regnault, (1543/5-1623) 雷金纳耳德,雷金纳尔德,雷诺 ↗Réginald, Valerius
Regnier, Claude-François (1718-1790) 雷尼耶 法国基本神学家、天主教司铎。致力于在启蒙运动↗Enlightenment的背景下，保护基督信仰神学传统。着有《宗教原则之确定性》两册(Certitude des principes de la religion…II, 1778-1782 )、《基督的教会专著》(Tractatus de Ecclesia Christi, 1789)等。
Régnon, Théodore de (1831-1893) 勒尼奥 法国神学家、耶稣会会士。依据教宗良十三世(Leo XIII↗附录一)之《永恒之父》通谕↗Aeterni Patris，致力于研究恩宠与自由↗grace and freedom的问题。着有《巴聂斯与摩里纳：历史、教义及形上学的批判》(Bañes et Molina: Histoire, doctrine, critique métaphysique, 1883)、《论天主圣三之实证神学专著》(Études de théologie positive sur la Sainte Trinité, 1892)等。
Regourd, Alexandre (1585-1635) 勒古尔 法国辩论神学家、耶稣会会士。致力于在新教神学的氛围中，保护正统信仰。在其著作《为天主教会的论证辩护》(Démonstrations catholiques…, 1630)中，欲说服新教徒及其它教派回到罗马教会之共融。另着有《罗马教会与宗徒教会的一致性…》(La conformité de l’Église romaine avec l’Église des apôtres…, 1625)等。
Regnorum III (拉) 《列王纪上》[天][基] ↗Kings I
Regnorum IV (拉) 《列王纪下》[天][基] ↗Kings II
regnum (拉) 王权,王国 ↗reign、↗kingdom
～ coelorum 天国↗kingdom of Heaven
～ Christi 基督的国度 ↗Jesus Christ
～ Dei天主的国[天],上帝的国,上帝国[基] ↗kingdom of God
～ gloriae 光荣国度 指天堂的圆满境界。
～ gratiae 恩宠国度 指地上有恩宠的领域。
～ potentiae 权力国度 ↗regnum Christi
regressio in infinitum (拉) 无穷尽的推论 指因缺乏基本、绝对的理由(如天主的存在)，无法使人理性获致满足结论的论证。
regression (1)退步,退化,后退,倒退 (2)萎缩 此词源自拉丁文「re 回、再、重」及「gradi 行走、前进、登」，指在任何事上的退步、返回。与发展↗development及进化↗evolution相对。
Reguera, Manuel de la (1668-1747) 雷格拉 西班牙神秘神学家、耶稣会会士。致力于协助其修会之灵修指南的修正。着有《神秘神学实践》二册(Praxis theologiae mysticae…II, 1740-1745)等。
regula (拉) 准则,规则,标准 字根原意为「尺、矩」，后演变为做人处事、发言行为之标准模型。
regula fidei (拉) 信仰准则,信仰规则 指包含一般宗教与基督宗教的基本教义标准↗norm的经文↗Creed。在宗教改革↗Reformation却以圣经为唯一信仰的标准↗sola Scriptura。
regula fidei et caritatis (拉) 信仰与爱的准则,信仰与爱的规则 指新教神学以圣经为信仰的内容与基督化生活方式的标准。
regula fidei proxima (拉) 信仰的最近准则 指基督信仰的内容之最靠近的标准，即圣经。↗norm, normative
regula fidei remota (拉) 信仰的较远准则 指基督信仰的内容之较有所距离的标准，即教父学、礼仪等。 ↗norm, dependent
Regula pastoralis (拉) 《牧灵规则》,《牧灵准则》 指教宗额我略一世(Gregorius Magnus I ↗附录一)于590年所颁布之，为教会改革与发展指南。
Regum I (拉) 《列王纪上》[天][基] ↗Kings I
Regum II (拉) 《列王纪下》[天][基]↗Kings II
rehabilitatio (拉) (1)恢复,康复,复健,修复 (2)复权,复职 ↗rehabilitation
rehabilitation (1)恢复,康复,复健,修复 (2)复权,复职 此词源自拉丁文「re 回、再、重」及「habere 拥有、能力」，指回到本来能力↗ability的情况。后人引用此图像，强调法律上的恢复职权。
Rehobeam (希伯~['b.x;r>) 勒哈贝罕[天],罗波安[基] ↗Rehoboam
Rehoboam 勒哈贝罕[天],罗波安[基] 以民南北分裂后的第一位南国犹大君王，继任其父撒罗满/所罗门王之位后，在位十九年(列上/王上十一43)
Rehum (希伯~Wxr>) 勒洪[天],利宏[基] 与则鲁巴贝耳一同由巴比伦充军地回国的犹太人之一(厄/尼下十26)。
Reichlin-Meldegg, Karl Maria Alexander (1801-1877) 赖希林‧梅耳德格 德国教会历史学家、原为天主教司铎、后转入新教。其教会历史的研究受理性主义↗rationalism与无信仰的影响。着有《神学专论》(Theologische Abhandlungen, 1829)、《从原始到近日的基督宗教史》(Geschichte des Christentums von seinem Ursprung bis zur neuesten Zeit, 1830-1831)等。
Reichstag von Augsburg (德) 奥斯堡议会 ↗Diet of Augsburg
Reichstag von Speyer (德) 斯拜耳议会 ↗Diet of Speyer
Reichstag von Worms (德) 沃尔姆斯议会,沃木斯议会 ↗Diet of Worms
Reiffenstuel, Albert (1665-1723) 赖芬施图耳,赖芬施图尔 德国教会法典学家、方济会会士。神学思想属于传统思高学派↗Scotism。着有《教会权柄领域中的法典问题》(Quaestio canonica de foro ecclesiastico, 1707)、《伟大的圣餐》(Coena magna, 1710)、《听告解之具体实践》(Practica confessionalis, 1719)等。
Reiffenstuel, Anaklet (1642-1703) 赖芬施图耳,赖芬施图尔 德国教会法典学家、伦理神学家、方济会会士。致力于将伦理神学与教会法典视为两专门的学科，其著作亦成为教科书。着有《伦理神学》(Theologia Moralis, 1692)、《教会法典大全》五册(Ius Canonicum universum I-V, 1700-1714)等。
reification 物化,物形化 此词源自拉丁文「res 物、东西」及「facere 作、做」，指将抽象的概念具体化↗quantification。神学上指将救恩奥迹视为物质般的解释法，如将天主圣三(三一上帝)↗Trinity真善美的生命，视为较物形化的「礼物」。
reign 王权,王国 此词源自拉丁文「rex 国王、君王」，指国王所管理的领域。↗kingdom
Reihing, Jakob (1579-1628) 赖英 德国辩论神学家、本为耶稣会会士、后成为信义宗牧师。着有《天主教手册》(Catholisches Handbuch, 1620)、《论世上之基督真教会》(De vera Christi in terris ecclesia, 1622)等。
Reilly, Wendell (1875-1950) 赖利 加拿大圣经学家、苏尔比斯会会士。致力于在北美推广新圣经学的革新，并翻译、出版圣经。合建圣经季刊〈Catholic Biblical Quarterly, 1939-〉，并于1939-1947年之间担任主编。
Reimarus, Hermann Samuel (1694-1768) 赖马鲁斯 德国圣经批判学家。神学思想属于自然神论↗deism者及理性主义↗rationalism。史怀哲↗Schweitzer认为其神学思想的立足点为历史性的耶稣。赖氏在其著作《为理性敬拜神者辩护》(Apologie oder Schutzschrift für die vernünftigen Verehrer Gottes, 1744-1767)中，拒绝奇迹↗miracle与超性↗supernatural，并控告圣经作者为骗子。死后由莱辛↗Lessing出版部分内容《沃耳芬比特耳断片》(Wolfenbütteler Fragmente, 1774-1778)，引起教会的骚动。
Reina, Casiodoro de (Reginaldus Gonsalvius Montanus) (约1520-1594) 雷娜 西班牙圣经翻译学家、本为天主教司铎、后转入新教。为第一位将圣经译为西班牙文者。着有《基督信仰的宣布》(Confessión de fe Cristiana, 1560-1561)、《圣经，即旧约、新约圣书的西文译本》(La Biblia que es los Sacros libros del Viejo y Nuevo Testamento, Transladada en Espanol, 1569)等。
reincarnation 轮回,转世,投胎 此词源自拉丁文「re 回、再、重」、「in 入、在内」及「caro 血肉」，指精神体离开物质世界，重新再回到血肉之体。↗soul , transmigration of the
Reinhard, Franz Volkmar (1753-1812) 赖因哈德 德国神学家、信义宗牧师。神学思想早期在理性主义↗rationalism的背景下，对康德↗Kant提出批判。晚期则趋向超性主义↗supernaturalism。着有《论神学家的明智…》(De prudentia theologi…, 1782)、《基督徒伦理学体系》四册(System der christlichen Moral I-IV, 1788-1810)等。
Reinkens, Joseph Hubert (1821-1896) 赖因肯斯 德国神学家、教父学家。因神学思想反对教宗不可错误性↗Pope, infallibility of the，在梵蒂冈第一届大公会议(Council, Vatican I↗附录三)之后从天主教司铎转入老派天主教会↗Church, Old Catholic、成为第一位主教。着有《论亚历山大之克雷孟：人、作者、哲学家、神学家》(De Clemente Presbytero Alexandrino, homine, scriptore, philosopho, theologo liber, 1851)、《有关教宗不可错误性的神学反省》(Über päpstliche Unfehlbarkeit: Einige Reflexionen, 1870)等。
reinterpretation 再解释 此词源自拉丁文「re 回、再、重」、「interpres 说明者」，指重新说明与解释的行动。在人类文化思想、宗教历史、新旧约圣经，包含对古代基础性的经典、文件的历代解释。↗interpretation
Reischl, Wilhelm Karl (1818-1873) 赖施耳,赖施尔 德国伦理神学家、天主教司铎。致力于促进神学的牧灵幅度。着有《依据拉丁通行本之新旧约圣经》四册(Die Heiligen Schriften des Alten und Neuen Testaments nach der Vulgata I-IV, 1851-1867)、《工人问题与社会主义》(Arbeiterfrage und Sozialismus, 1874)等。
Reischle, Max Wilhelm Theodor (1858-1905) 赖施勒 德国信义宗神学家。神学思想趋向属黎彻耳↗Ritschl。着有《对神学中神秘作用的辩论之我见》(Ein Wort zur Controverse über die Mystik in der Theologie, 1886)、《相信耶稣基督及其生平历史研究》(Der Glaube an Jesus Christus und die geschichtliche Erforschung seines Lebens, 1893)等。
Reiser, Anton (1628-1686) 赖泽尔 德国辩论神学家、信义宗牧师。致力于为维护正统信义宗信理神学争辩。着有《论反神论或无神论之起源、发展及增加》(De origine, progressu et incremento Antitheismi seu Atheismi, 1669)、《加尔文－改革宗的人不能接受奥斯堡信条的多种论证》(Wiederholter Beweis, daß die Calvinisch-Reformierten sich der Augsburgischen Confession nicht anmaßen können, 1680)等。
Reitzenstein, Richard (1861-1931) 赖岑施泰因 德国宗教历史学家、古代语言学家。神学思想受布瑟特↗Bousset与布特曼↗Bultmann的影响。致力于诺斯底主义↗gnosticism及秘教↗mystery religion，认为希腊思想对新约有重大的影响。着有《波伊曼德斯》(Poimandres, 1904)、《希腊秘教》(Die hellenistischen Mysterienreligionen, 1910)等。
rejection 拒绝,摒弃,弃绝,废弃 此词源自拉丁文「re 回、再、重」及「iacere 抛、投」，指排除、丢弃的行动。依据主流宗教传统与人生哲学，个人与团体有责任抵抗一切相反独一、真、善、美、圣价值的思、言、行为。


基督宗教外语汉语神学词典-R-2 （Rekem-revivalists）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

R-2 （Rekem-revivalists）

Rekem 勒耿[天],利肯[基] 圣经中以此为名者有三，其中较为著名者指以民迁入圣地时，大司祭厄肋阿匝尔/伊莱贾撒的儿子丕乃哈斯/非尼哈率以军杀掉五个米德杨/米甸王子之一(户/民三十一1-8)。
relatio (拉) (1)关系,关联 (2)亲戚,血亲,家属 (3)叙述,讲述 ↗relation
～ accidentalis 附质关系↗relationship, accidental
～ essentialis 本质关系 ↗relationship, essential
～ logica 逻辑关系 ↗relationship, logical
～ mixta 混合关系↗relationship, mixed
～ personalis 位际关系 ↗relationship, personal
～ rationis 思想关系 与实在关系↗relatio realis相对。↗relationship of reason
～ rationis cum fundamento in re 有实在基础的思想关系 指在两个关系之中，即一方面不只是完全纯思想的概念，另一方面亦非一种实在的关系。
～ realis 实在关系 指在实在界中存在之存有物之间的关联。与思想关系↗relatio rationis相对。
～ transcendentalis 超验关系 ↗relationship, transcendental
relation (1)关系,关联 (2)亲戚,血亲,家属 (3)叙述,讲述 此词源自拉丁文「re 回、再、重」及「ferre, latus 携带、肩负」，指重新将某物、某种关系连结起来的行动。与↗relationship通用。
relational 有关的,相关的 ↗relation
relations, divine 天主的内在关系,上帝的内在关系,神性的关系 指天主圣三(三一上帝)↗Trinity奥迹内，父、子、圣神之间爱的关系。
relationship (1)关系,相互关系 (2)亲戚关系,血亲关系,家属关系
～ between God and Man 天主与人的关系,上帝与人的关系,神与人关系 指人类一般宗教的基本课题。
～ between cause and effect 因果关系 ↗cause and effect relationship
～ of reason 思想关系 指完全由人的思考所推论的关系。与↗relationship, real相对
～, accidental 附质关系 指存有物之间可有可无的、非必然的关系。与本质关系↗relationship, essential 相对。
～, bipolar 两极关系 指宇宙中的两种相对的关系，如天地、天人、阴阳、男女及个人与团体。～, church and state 政教关系 ↗church and state
～, essential 本质关系 指组成及建立主体本身的必然的关系，换言之没有此关系，主体不能存在。与附质关系↗relationship, accidental相对。
～, extramarital 婚外关系 指男女双方婚姻制度以外的性行为。人类自历史上关注此一事实，因为肯定性行为与婚姻有本质的关系。
～, interpersonal 位际关系,人际关系 指位格与位格之间的关系。近代位格思想↗personalism所特别发挥之神哲学的特色与幅度。
～, logical 逻辑关系 指逻辑系统中概念↗concept与概念、命题↗proposition与命题、三段论证↗syllogism之间的合理关系。
～, marital 婚姻关系 指人类婚姻制度中的性行为。在天主教神学思想中，为一件圣事。↗sacrament of marriage
～,mixed 混合关系 指介于实在关系↗relationship, real与思想关系↗relationship of reason 之间的关系。
～ , personal 位际关系 指从位格↗person的角度视实在界中存有物间的连贯。↗personalism
～, real 实在关系 指在存有物之间真实存在的连贯。与思想关系↗relationship of reason相对。
～, sexual 性关系 指从性别↗sexuality的角度视生物界的性行为的关系。
～, spiritual (1)灵性关系 指灵性生活中的手足之情。(2)神亲 指借着共同的宗教仪式，如领洗、晋铎、发愿等之体验，建立一种宗教精神方面的特殊友谊关系。
～,transcendental超验关系 指存有物之间超越感官经验的关系。与↗relationship, essential相同。
relationships, field of 关系界 指在物质、有机生命、精神、大我及超越的境界中，借着给予与接受彼此渗透的实在界整体。与关系形上学↗metaphysics of relation相似。
relative (1)相对的,相对性的 此词源自拉丁文「re 回、再、重」及「ferre, latus 携带、肩负」，指某一个存有物的思想、价值，与另一个存有物的思想、价值相连时之有限的、不完全的意义状态。与绝对的↗absolute相反。(2)相关的,相关性的 指存有物之间的连贯状态。(3)亲戚,亲属
～ truth 相对的真理 ↗truth, relative
～ value 相对的价值 ↗value, relative
relativism 相对主义,相对论 指一个哲学课题，强调真理是相对的，不是绝对的，因为真理以其它条件(如认知体系、社会文化特性、阶级、时地等)为尺度，而不以对象为真理尺度。相对主义否定真理的普遍有效性。如果此说法为事实，则相对主义本身即为「普遍有效的真理」，此种说法自相矛盾。
～, cultural 文化相对主义,文化相对论 本身文化非唯一的生活方式，必须向其它文化开放、相遇、交流。
～, dogmatic 信理相对主义,信理相对论 认为在宗教信仰中没有永不改变的真理，也没有固定意义范围的信条。
～, epistemological 知识论的相对主义,知识论的相对论 否认对实在界具有有效知识的可能性。
～, ethical 伦理相对主义,伦理相对论 在伦理道德原则上，否定普遍的善恶标准及永不改变的伦理秩序，而以场合、环境条件为伦理判断的标准↗ethics, situation。
～, metaphysical 形上相对主义,形上相对论 否认任何绝对存有，而一般的相对主义通常对始元的问题避而不谈，只探讨人与实在界的关系。
～, moral 道德相对主义,道德相对论 与↗relativism, ethical相同。
relativity (1)相对的,相对性的 与↗absolute相对。↗relative (2)相关的,相关性的 指存有物之间的连贯状态。↗relational
～ of judgement (1)判断的相对性 (2)判断的相关性
～ of knowledge (1)知识的相对性 (2)知识的相关性
～ of truth (1)真理的相对性 ↗truth, relative (2)真理的相关性
～, principle of (1)相对性原理,相对性原则 (2)相关信原理,相关性原则 指一切学术界，包含人文、科学、哲学、神学之一切思考推理的基本准则，即与实在界中的一切相互有关，但此相关之重要性与绝对性的程度不同。
～, theory of 相对论,相对理论 指爱因斯坦↗Einstein之学说
relevance (1)相关性,有关性 此词源自拉丁文「re 回、再、重」及「levare 抬起、抬上」，指将某人、事、物重新提起，一般用法表示与切身有关的性质。 (2)关切性,适切性,重大关系。 ↗importance
relevancy 相关性,关切性↗relevance
relic (1)圣物,圣髑,圣人遗物 狭义而言，指列品圣人或真福的遗体、遗骨。广义而言，指圣人生前所用过的物品，或触及过遗体的物品。敬礼圣人的同时，对其遗骸、遗物理当予以尊敬，以纪念圣人的芳表，并请求圣人转祷。(2)遗物,遗迹,遗俗,遗风
～ cult 圣物敬礼 指天主教会传统，对和天主/上帝、圣母、圣人等有关物品，所持尊敬的态度：一方面肯定为人性自然流露的行为，另一方面成熟的宗教信仰，避免将圣像视为崇拜的偶像。
relic-worship 遗物崇拜 指一般宗教对圣人或模范信徒之纪念、感恩、依赖的表达方式之一。
religio (拉) (1)宗教 (2)宗教信仰 (3)宗教敬礼 (4)宗教生活 ↗religion
～ falsa 邪教,伪宗教,假宗教 ↗religion, false
～ licita 合法的宗教 指政府认可的宗教。↗church and state
～ naturalis 自然的宗教 ↗religion, natural
～ supernaturalis 超然的宗教 ↗religion, supernatural
～ vera 真实的宗教 ↗religion, true
religion (1)宗教 (2)宗教信仰 (3)宗教敬礼 (4)宗教生活 ↗religion 此词依照多数学者，源自拉丁文的「re 再」及「ligare 绑捆、联系、集合」；亦有部分学者认为源自「re 再」及「legere 摘拾、重收集、收回」，指个人及团体与神或超越者或绝对真如↗reality, absolute的联系，即人类与神明之间的交往。
～, Buddhist 佛教 ↗Buddhism
～, Christian 基督宗教,基督徒的宗教[天],基督教[基] ↗Christianity
～, comparative 比较宗教学 指研究各宗教间异、同之学问。
～, critique of 宗教批判 (1)积极而言，指以建设性的态度，科学的、客观的原则，衡量各宗教之思、言、行为的质量。(2)消极而言，指以反对及迫害的态度，衡量各宗教之思、言、行为的质量。
～, Daoist 道教 ↗Daoism
～, diffused 散布性的宗教 指人类宗教模式之一，即缺乏明确的制度、教义、伦理道德原则，而普及于一般社会风俗习惯中的宗教。
～, ethnic 种族的宗教 指具有种族特色的宗教。宗教学历史中，某些学者以此名称指犹太宗教↗religion, Jewish、基督宗教↗Christianity之外的民族之宗教团体。
～, false 邪教,伪宗教,假宗教 指信奉的神明并非真正的永在者，而是人所想象或依受造物制成的偶像。
～, historical 历史性的宗教,历史宗教 指由历史上的人物所创，借着纪念↗memory及传统↗维持发展信仰生命之团体。与自然宗教↗religion, natural相关。
～, history of 宗教历史,宗教史指研究各宗教之信仰创立、发展的过程及有关此过程的学问。↗history
～, Islamic 伊斯兰宗教 ↗Islam
～, Jewish 犹太宗教 ↗Judaism
～, local 地方性的宗教,地方的宗教,地方宗教 指宗教之地方性的一面。与普世性的宗教↗religion, universal 相辅相成。
～, mythical 神话宗教 ↗myth
～, natural 自然宗教 指以人的理性幅度与大自然的体验为中心，认为宇宙的实体含有灵性的生命与力量，为神的临现处所，而应以宗教情绪及宗教生活的原则与制度相待。亚洲的自然宗教虽倾向多神崇拜，但经常也混和至上神的信仰，亦称原始宗教↗religion, primitive。与启示宗教↗religion, revealed相对。
～, new 新兴宗教 指出现于1900年以后之具有混合主义↗syncretism倾向的新兴宗教组织，如新时代↗Age, New其中有些宗教也采纳基督信仰的因素。
～, non-Christian 非基督宗教 指基督宗教以外的其它宗教，是今日神学研究的新课题。
～, oriental东方宗教,东方的宗教 (1)指古代近东宗教，尤其是以犹太宗教与基督宗教视为宗教生活的脉络。(2)指一切本由远东地区所启发的宗教，如印度教、锡克教、佛教、道教…等宗教。
～, pagan (1)非基督宗教 ↗religion, non-Christian (2)异教 指某一宗教以自身宗教为中心，有轻视其它宗教的心态、说法与名称。
～, phenomenology of 宗教现象学 指以依据现象的角度，来分析宗教各方面的具体情况。↗phenomenology
～, philosophy of 宗教哲学 指依据哲学推理的角度，来反省宗教的意义。↗philosophy
～, popular 民间宗教 指民间基层的信仰，是一种对生命的目标及其终极意义的直觉性之理解，表达在习俗、传统及民间活动中。又称通俗信仰或常民信仰，其特色是：没有教主、没有入教仪式、没有制度化的教团。教义为儒、释、道、巫四部分的混和，即儒的祖先崇拜、释的经典、道的仪式、巫的法术融合而成的，是地道的中国民族性传统。
～, positive 实证的宗教 指宗教的具体面，即有历史、传统、文件及宗教组织的多种证据。与神话的宗教↗religion, mythical相对。↗positivism
～, practical 实际的宗教,实践性的宗教 指宗教在具体生活中的应用面，即有礼仪祈祷生活、伦理道德生活、精神灵修生活及关怀社会理想等。↗religion, mythical相对。↗praxis
～, primitive 原始宗教,原始的宗教,原始性的宗教 指人类起源时期，所发挥的宗教生活，学术界如达尔文↗Darwin、弗罗伊德↗Freud及施密特↗Schmidt, Wilhelm等学者，对此原始性的特色有不同的解释。
～, private 个人的宗教,私人的宗教 指宗教的个人面，在人类的宗教历史中，可发现有时强调宗教之主体、个体的重要性，有时却强调团体性的一面。与公共的宗教↗religion, public 相辅相成。
～, psychology of 宗教心理学 指以依据近代心理学的角度，来分析宗教生活所涵盖的心灵、心理的各方面之因素。↗psychology
～, public 公共的宗教 指宗教的社会性的一面。与个人的宗教↗religion, private 相辅相成。
～, rational 理性宗教,理性的宗教 指强调宗教信仰的理性、合理的一面，如：儒家思想。与启示宗教↗religion, revealed 相互补充。
～, revealed 启示宗教,启示的宗教,启示性的宗教 指宗教依据启示↗revelation的事实，所建立的一面，如犹太宗教↗religion, Jewish、基督宗教↗Christianity及伊斯兰宗教↗Islam。与理性宗教↗religion, rational相互补充。
～, sociology of 宗教社会学 指由韦伯↗Weber, Max于1919年所创，后由涂尔干↗Durkheim及当代学者伯格尔↗Berger, Peter Ludwig、卢曼↗Luhmann所发挥之研究范畴：依据社会学↗sociology的角度，来研讨、阐明宗教的团体形式，及其在文化、精神及社会生活中所扮演的角色。
～, supernatural 超性的宗教 指依据神的超性行动及特殊的启示↗revelation, special，所建立的宗教思想、仪式及生活。与自然宗教↗religion, natural 相辅相成。
～, Taoist 道教 ↗religion, Daoist
～, theology of 宗教神学 指依据神学的角度，来分析、解说宗教在救恩历史中所扮演的角色及其意义。与宗教哲学↗religion, philosophy of相辅相成。↗theology
～, theoretical 理论的宗教,理论性的宗教 指宗教的理论性的幅度，有时却指抽象、不实际的一面。与实际的宗教↗religion, practical相对。
～, traditional 传统的宗教 指在一般人文社会中，从祖先所传下来的宗教信仰。
～, true 真实的宗教 指人与绝对者，包含内心之思、言、行为一致的基本关系。
～, universal 普世性的宗教,世界性的宗教,普世的宗教,世界的宗教,普世宗教,世界宗教 指宗教具有全球性的一面。与地方宗教↗religion, local相辅相成。
～, world 世界性的宗教,世界的宗教,世界宗教 与普世性的宗教↗religion, universal相同。
Religion in Geschichte und Gegenwart (德) 《历史与当代中的宗教》 指1909年于图宾根(Tübingen)开始，新教学术界所出版有关宗教之百科全书，直到今日已经重新编辑到第四版。缩写为「RGG」。
religionism 宗教狂热 指过份偏激或矫揉造作的宗教态度。↗religion
Religionsgeschichtliche Schule (德) 宗教历史学派 ↗School of the History of Religion
religiositas (拉) 宗教情绪 ↗religiosity
religiosity 宗教情绪 指个人或团体生活中之明显的宗教↗religion 幅度。
religious (1)宗教的,宗教性的,宗教上的,宗教信仰的 (2)修道的,修会的 (3)修道者,修士,修女,会士 ↗religion
～ a priori 宗教的先验性 ↗a priori, religious
～ act 宗教行为 ↗act, religious
～ activity 宗教活动 ↗activity, religious
～ aspiration 宗教渴望 ↗aspiration, religious
～ belief 宗教信仰 ↗belief, religious
～ body 宗教团体 ↗body, religious
～ ceremony 宗教仪式 ↗ceremony, religious
～ congregation 修会,修会团体 ↗congregation
～ consciousness 宗教意识 ↗consciousness, religious
～ education 宗教教育 ↗education, religious
～ ethics 宗教伦理学 ↗ethics, religious
～ experience 宗教经验 ↗experience, religious
～ fervor 宗教热忱 ↗fervor, religious
～ freedom 宗教自由 ↗freedom, religious
～ idea 宗教观念 ↗idea, religious
～ life (1)宗教生活 (2)修道生活,修会生活 ↗life, religious
～ name 会名 ↗name, religious
～ order 修会 ↗order, religious
～ organization 宗教组织,宗教机构 ↗organization, religious
～ profession 宣发修道圣愿 ↗profession, religious
～ spirit 修道精神,宗教精神 ↗spirit, religious
～ syncretism 宗教的混合主义 ↗syncretism, religious
～ tolerance 宗教容忍 ↗tolerance, religious
～ tradition 宗教传统,宗教传承 ↗tradition, religious
～ vocation 修道圣召,宗教召唤
↗vocation, religious
～ vows 修会圣愿,修道圣愿 ↗vows, religious
relish 滋味,味道,风味
～, spiritual 神味 指神修方面的乐趣，亦即天人合一的喜乐。
rem tene, verba sequuntur (拉) 把握意义，言语自来 此词源自拉丁文的「res 物、物品、东西」及「sequi 跟随」，指讲道的原则，抓紧要说的意义，所要意义的语言很快流溢出来。
remainder concept 剩余概念 ↗concept, remainder
remanence theory 质在论,不变论 ↗theory, remanence
remedium concupiscentiae (拉) 贪欲的补救 此词源自拉丁文「re 回、再、重」及「mederi 治愈、治疗」，指重新治愈，亦为肉情的救药，谓恩宠对人的贪欲有改善的影响。↗concupiscence
remembrance (1)回想,记忆 (2)纪念 (3)纪念物,纪念品 此词源自拉丁文的「re 回、再、重」及「memor 记忆、怀念、纪念」，指与过去之事相关的事物或心灵活动。与↗memory和↗reminiscence相似。
Remigio Chiaro de’ Girolami Fiorentino (1235-1319) 雷米焦 意大利神学家、道明会会士。神学思想属于早期多玛斯学派↗School, Thomistic，以批判性的神学态度解释多玛斯↗Thomas Aquinas之神学思想。着有《论仁慈、正义、罪的矛盾性、乐园的生活、反教会中的假教授…》(De misericordia, de iustitia, de contrarietate peccati, de via paradisi, Contra falsos Ecclesiae professores…, 出版年不详)等。
Remigius of Florence (Remigius Clarus Hieronymeus Florentinus) (1235-1319) 雷米焦 ↗Remigio Chiaro de’ Girolami Fiorentino
reminiscence 回忆 此词源自拉丁文「re 回、再、重」及「mens 心灵、心智」，指心灵重回到某种情况中。在思想历史中，指柏拉图↗Platōn之先验论哲学对理念的回忆，与佛教中对前世的追忆相似。
remissio (拉) (1)赦免,豁免 (2)宽恕,饶恕 ↗remission
remission (1)赦免,豁免 此词源自拉丁文「re 回、再、重」及「mittere 派、派遣、发出」，指送回，送还的行动。(2)宽恕,饶恕 ↗forgiveness
～ of sins (1)赦罪 依据天主教的神学及礼仪传统，指罪借着圣洗、告解、病人傅油等圣事或上等痛悔的途径而获得赦免，人得重新与天主/上帝重修旧好。↗absolution(2)赦免罪罚 指罪过获得赦免↗absolution以后，其所招致的处罚，可经由补赎、祈祷、苦行等善行获得赦免。教会亦可将圣贤的功劳，尤其是耶稣基督的宝藏，透过大赦↗indulgence的方式，使人的罪罚得以减轻或免除。(3)赦免刑罚 指(《天主教法典》↗CIC第1354条)之规定：因触犯教会法而应受之刑罚，得依法定程序和条件获得免除。
Remmon (拉) 黎孟[天][基]↗Rimmon
remnant 遗民 此词源自拉丁文的「re 再、回」及「manere 留下」，指残留下来的部份。
～ of Israel 以色列遗民 指在圣经中以色列民族之圣洁种子的剩余民。(依四2；则五10；罗九29)
Remonstrants 抗辩派 指亚米纽斯派↗Arminians，因十七世纪曾草拟教义声明否认加尔文↗Calvin教义中预定论↗predestination等信条，故名。
remote 远离的,距离的 此词源自拉丁文的「re 离」及「movere 移动」，指从前方直接退到后面的状态。
～ cause 间接原因,远因 ↗cause remote
～ possibility 间接可能性,远离的可能性 ↗possibility, remote
remotio (拉) 调换 指一般社会或教会团体，在职务上的转换或调动。
removal 免职 ↗dimission
renaissance 复兴,再生,新生 此词源自拉丁文「re 回、再、重」、「nasci 诞生、被生、出生」，指重新被诞生↗rebirth。
Renaissance 文艺复兴 此词源自拉丁文「re 回、再、重」及「nasci 诞生、被生、出生」，指欧洲十四世纪至十七世纪时将古代希腊、罗马的文学、艺术、建筑以当代的精神表达出来的运动。影响基督宗教的思想与生活。
Renan, Joseph Ernst (1823-1892) 勒南,雷南 法国神、哲学家。神学思想受康德↗Kant影响，拒绝超自然宗教↗religion, supernatural，批评初期基督宗教的起源。在其《耶稣生平》(La Vie de Jésus, 1863)中，描绘耶稣为一真实的加里肋亚/加利利宣讲者，但否认其神性，引起舆论哗然。另着有《四部福音》(Les Évangiles, 1877)、《以民史》(Histoire du people d’Israel I-V, 1887-1893)等。
Renaudin, Paul (1864-1947) 勒诺丹 法国神学家、本笃会会士。致力于研究新教及东方教会的神学，特别关注圣母升天↗Assumption of the Blessed Virgin Mary的教义及信理解释。着有《童贞圣母玛利亚升天神学研究》(Assumptio Beatae Mariae Virginis matris Dei: disquisitio theologica, 1933)等。
Renaudot, Eusèbe (1648-1720) 勒诺多 法国东方学者、礼仪学家、天主教平信徒。致力于研究圣体圣事的神学问题。着有《天主教会对感恩礼之恒久的信仰》(La Perpétuité de la foi de l’Église catholique touchant l’Eucharistie I-II, 1711-1713)、《东方教会礼仪集》(Liturgiarum Orientalium Collectio, 1715-1716)等。
Rendtorff, Franz (1860-1937) 伦托夫(父) 德国信义宗礼仪历史学家。着有《在近代批判性的研究中看初期基督宗教的受洗》(Die Taufe im Urchristentum im Lichte der neueren Forschungen : Ein kritischer Bericht, 1905)、《从不同礼仪传统看基督宗教之敬拜历史》(Die Geschichte des christlichen Gottesdienstes unter dem Gesichtspunkt der liturgischen Erbfolge, 1914)等。
Rendtorff, Heinrich (1888-1960) 伦托夫(子) 德国新约神学家、信义宗牧师。致力于从宣道及读经运动的角度研究新约圣经。着有《聆听者与实践者：雅各布伯书信导言》(Hörer und Täter: Eine Einführung in den Jakobusbrief, 1953)、《福传者的个人生活》(Das persönliche Leben des evangelischen Botschafters, 1958)等。
Rendtorff, Rolf (1925-) 伦托夫 德国旧约圣经学家。着有《旧约神学的基础》(Theologie des Alten Testaments: Kanonische Grundlegung, 1999)、《旧约神学的发挥》(Theologie des Alten Testaments: Thematische Entfaltung, 2001)等。
renegade (1)背教者,背信者,叛教者 (2)叛教的,背判的,背信的 此词源自拉丁文「re 回、再、重」、「negare 否定、否认」，指重新再一次的否定，后成为宗教的专门词汇，即否认信仰及脱离宗教团体的行为。
renewal 更新,革新,日新又新,复兴 ↗aggiornamento、↗reform
～, Charismatic 神恩复兴[天],灵恩复兴[基] ↗Movement, Pentecostal
Renouf, Peter le Page (1822-1897) 雷努夫 英国神学家。致力于古埃及文物的研究，在纽曼↗Newman枢机的影响下，由安立甘教会转入天主教会，但反对教宗不可错误性↗Pope, infallibility of the的神学思想。着有《埃及语文学与文献学批注》(Miscellaneous Notes on Egyptian Philology, 1865)、《从近代的一些辩论反省到教宗何诺利乌斯之个案》(The Case of Pope Honorius Reconsidered with Reference to Recent Apologies, 1869)、《宗教的原始及发展演讲集》(Lectures on the Origin and Growth of Religion, 1880)等。
renovatio (拉) 革新,更新 ↗renovation
renovation 革新,更新 此词源自拉丁文「re 回、再、重」及「novus 新的」，指人、事、物的各方面回到新的状况。
～ of marriage vows 婚姻复愿,婚姻愿的复兴 指无效婚姻有效化时，重新表示结婚意愿。
～ of religious vows 修会复愿,修会誓愿的复兴 指在修道生活中，为灵修的意义定期地重发誓愿。
renunciation (1)弃绝,放弃 (2)拒绝,否认 (3)自制,克己 此词源自拉丁文「re 回、再、重」及「nuntiare 宣布」，指重新宣布自己所要遵守的事情。在教会生活上，意为灵修上的克服自私偏情的趋向、对教会禄位的弃权、誓弃魔鬼权力的放弃、财产的让渡等。
renuntiatio (拉) (1)弃绝,放弃 (2)拒绝,否认(3)自制,克己 ↗renunciation
Renz, Franz Seraph (1860-1916) 伦兹 德国神哲学家、天主教司铎。致力于研究圣体圣事圣体圣事↗Eucharist神学，尤其是弥撒的祭献性。着有《依据前三世纪教父及教会作者对感恩礼的祭献性教义之信理历史研究》(Opfercharakter der Eucharistie nach der Lehre der Väter und Kirchenschriftsteller der ersten drei Jahrhunderte: Eine dogmengeschichtliche Abhandlung, 1892)、《弥撒祭献概念史或旧、新有关弥撒祭献之神学理论》二册(Die Geschichte des Meßopferbegriffes oder der alte Glaube und die neuen Theorien über das Wesen des unblutigen Opfers I-II, 1901/02)等。
reordinatio (拉) 再授品,再祝圣 指对无效领受神品者而言。
reordination 重授圣职礼,重授圣圣秩礼[天],重封牧礼[基] 此词源自拉丁文「re 回、再、重」及「ordo, ordinare 管理、安排」，指重新管理、作某事。在基督宗教生活中，指未经正式授圣职礼者，所补行的圣礼。有时因候选人之证据、文件不足，为了妥当起见，而在有「条件」之下↗sub conditione，所补行的礼仪。
reorientation 再定向,再定方向,再定方位,再定方针 此词源自拉丁文「re 回、再、重」及「oriri 起身、起发、开端」，指重新订定方向再出发。为面对历史过程的脉络中的要求，有个人、团体、社会、教会答复之心态与行动。↗orientation
reparation (1)赔偿,赔补,补偿 此词源自拉丁文「re 回、再、重」及「parare 准备、整理、布置」，指重新整修、补救的行动。引用在宗教上，指为所犯的罪作补赎的行动。(2)修理,补修,维修
repetitio est mater studiorum (拉) 复习为学问之母
repentance 忏悔,悔改,痛悔,后悔 指痛改前非的精神与行动。在天主教告解圣事↗sacrament of penance，为告解五条件，即省察、痛悔、定改、告明、补赎之一。
Rephael (希伯laep'r>) 辣法耳,勒法耳[天] ↗Raphael
repletive 弥漫的,充满的 指天主/上帝/神圆满生命的奥迹，临在于时空的整体中。
replicatio (拉) (1)反折,曲折,转折 (2)重复,复现,复制 ↗replication
replication (1)反折,曲折,转折 (2)重复,复现,复制 此词源自拉丁文「re 回、再，重」及「plicare 折迭、编组」，指重新再弯曲的行动。
repositorium (拉) 临时祭台,圣体柜[天],致祭饼所[基] ↗repository
repository 临时祭台,圣体柜[天],致祭饼所[基] 此词源自拉丁文「re 回、再、重」及「ponere 放、放置」，指重放的所在。在天主教会指圣周四及圣周五所供奉圣体之临时祭台。↗tabernacle
repraesentatio (拉) (1)再现,重现,现在化 (2)代表,代理 (3)表征,表象,表现 (4)图画,图像,雕像
representation (1)再现,重现,现在化 此词源自拉丁文「re 回、再、重」及「praesens, prae-esse 亲临、在面前、现今」，指借着象征↗symbol及记号↗sign的作用，经过礼仪行动，使历史中天人交往的事件临在于今日的生活中。(2)代表,代理 ↗representative (3)表征,表象,表现↗expression (4)图画,图像,雕像 ↗image
representative (1)代表,代理 (2)代表人,代理人 (3)代理的,代表性的 (4)表明的,表象的
～ of Christ 基督(在世)的代表 在天主教会的传统说法中，指教宗。↗vicar of Christ
repression 镇压,抑制,压制,约束 此词源自拉丁文「re 回、再、重」及「premere 挤压、压迫」，指重新压迫的状态与行动。为个人及团体在心理、社会、政治、宗教的层面上的一般现象。
repristination 恢复原状 此词源自拉丁文「re 回、再、重」及「pristinus 昔日、以往、原始、古老」，指回复以前的状态。在神学上指十九世纪之新信义宗神学家，毫无保留地接受十七世纪信义宗正统派之教义和仪式的复古态度。
reprobatio (拉) (1)指责,谴责,责备,斥责 (2)弃绝,摒弃 (3)定罪 ↗reprobation
reprobation (1)指责,谴责,责备,斥责 (2)弃绝,摒弃 (3)定罪 此词源自拉丁文「re 回、再、重」及「probare 实验、体验、称许、接纳、赞成」，指犯过错而被责斥的行动。在神学历史中，指预定论↗predestination所包含天主/上帝之决定的一面。
reproduction (1)再生,在制,再繁殖 (2)复制,复写,摹拟,翻版 (3)生殖,繁育 此词源自拉丁文「re 回、再、重」及「pro 在前、在先」及「ducere 引领出、呈现、领导、伸展」，指重新呈现的结果。
～ theory 再生论 ↗theory, reproduction
repugnance 矛盾 此词源自拉丁文的「re 对、反」及「pugna 战争」，指双方或多方间的相互敌对与排斥的状态。
～ between two theories 两理论间的矛盾
Requiem (拉) 追思弥撒 ↗mass, Requiem
requiescant in pace (拉)(复数词) 「愿他们安息」 指在为亡者的祈祷中，代替「弥撒礼成」所颂念的祷词。简称↗RIP。
requiescat in pace (拉) (单数词) 「愿他安息」 指追思弥撒最后一段。简称↗RIP。
Rerum Ecclesiae (拉) 《中国传教》通谕 教宗碧岳十一世(Pius XI↗附录一)1926年所颁布。
Rerum novarum (拉) 《新事》通谕 标题为通谕首句。教宗良十三世(Leo XIII↗附录一)于1891所颁布，责斥当时工人所受的不人道待遇，呼吁各国政府采取主动的积极政策，参与改革弊病。
res (拉) (1)物,东西,物品,对象,事物 ↗thing (2)事实,实际 (3)资料,题材
～ clamat ad dominum 事物属于主人 指一般而言，指每件事、物都有其拥有者。
～ cogitans 思想性的事物,思想性的实体,思辨的实体 ↗Descartes
～ et conceptus 事物与概念 中古时代士林/经院学派↗Scholasticism学者，将客观存在划分成东西与概念的两个领域。
～ et sacramentum 事物与象征 士林/经院神哲学↗theology, scholastic所分圣事↗sacrament内在恩宠与外在表记。
～ et verbum 事物与言语 指圣事↗sacrament内的恩宠及发自口中的话。
～ extensa 延展的实体,延展的事物 ↗Descartes
～ fructificat domino 事物为主人带来结实 指事、物为主人产生好的结果。
～ perit domino 事物为主人带来损失 指事、物为主人产生不好的结果。
～ sacramenti 圣事的实物 指圣事↗sacrament所包含的恩宠↗grace。
Rēsa (希~Rhsa,) (拉) 勒撒[天],利撒[基] 耶稣族谱中，约哈南/约亚拿的父亲(路三27)。
Resch, Alfred (1835-1912) 雷施 德国神学家、圣经学家、信义宗牧师。着有《保禄的思想与耶稣的言语之间的关系》(Der Paulinismus und die Logia Jesu in ihrem gegenseitigen Verhältnis, 1904)、《依据希腊及希伯来经文之耶稣的言语之研究》(Die Logia Jesu nach dem griechischen und hebräischen Text wiederhergestellt: Ein Versuch, 1898)、《新教之型式原理：信义宗信理神学序言》(Das Formalprinzip des Protestantismus: Neue Prolegomena zu einer evangelischen Dogmatik, 1876)等。
research (1)研究,探究,调查 (2)研究工作,调查工作
～ method 研究方法 ↗method
～, qualitative 定性研究 ↗quality
～, quantitative 定量研究 ↗quantity
～, theological 神学研究 ↗theology
reservatio (拉) (1)保留,保存 (2)保留的事物 ↗reservation
～ mentalis 语意保留,双关语
↗reservation, mental
reservation (1)保留,保存 (2)保留的事物 此词源自拉丁文「re 回，再、重」及「servare 储存、保留、收藏」，指将事物储存的行动。
～ of the blessed sacrament 圣体的保留 指天主教会的礼仪传统，依据对圣体圣事↗sacrament of the Eucharist及于感恩礼的临在↗presence, Eucharistic 的基本信仰，将耶稣的圣体锁入圣体龛↗tabernacle中的行动，为朝拜圣体↗adoration of the Blessed Sacrament或为病人送圣体使用(《天主教法典》↗CIC第934-944条)。
～, mental 心中保留,意中保留,语意不申 原为诡辩学名词，指含意不同于所说者，换言之不说全部真理，而有所保留；消极而言，为「说谎」较文雅的名词。与↗restrictio mentalis相同。
reservatum ecclesiasticum (拉) 教会保留权 指1555年所定之奥斯堡(Augsburg)宗教和约规定，牧者若转教会，则丧失在原教会中之尊号与权利。
reserved case 保留个案 ↗case, reserved
resignation (1)辞职 此词源自拉丁文「re 回、再、重」及「signare 标明、加标记、烙印」，指将人、事、物重新加以标记。从一般社会、教会制度而言，指放弃某一职位及使命。(2)忍受,顺从,屈从指被动地接受无法改变的命运之心态。(3)放弃,沮丧
resistance 抗拒 此词源自拉丁文「re 回、再、重」及「sistere 坚持、安置」，指建立自己的立场，反对某种权威的态度。
～, cultural 文化抗拒 指某文化对其他文化产生排斥的现象，因缺乏新血的加入，容易产生内部堕落、衰退的状况。
respect (1)尊敬,敬重 (2)尊重,注重,重视 (3)角度,关系,关联 此词源自拉丁文的「re 回、再、重」、「spectare 看、瞻望、观察」，指回头注目，以示重视之意。
response (1)答复,回答 (2)感应,响应,反应,响应 此词源自拉丁文「re 回、再、重」及「spondere 许诺、公然承诺、订约、担保」，指对他人的要求有所响应的行动。在启示宗教↗religion, revealed的生活中，为天、人来往的基本因素。↗prayer、↗sacrifice
Responsibilities, Declaration of Human 《人的责任宣言》 ↗Declaration of Human Responsibilities
responsibility (1)责任,义务 (2)责任感,责任心 此词源自拉丁文「re 回、再、重」、「spondere 许诺、公然承诺、订约、担保」及「bility 能力」，指对他人的要求有所响应的心态。
～, moral 道德责任,伦理责任 指依据人的良心↗conscience、自然律↗law, natural及神律↗law, divine的要求，所推论出人对自己、对他人、对其他受造界及对神的义务。
responsible (1)责任的,义务的 (2)责任感的,责任心的 ↗responsibility
restaurare omnia in Christo (拉) 在基督内复兴一切 指教宗碧岳十世(Pius X↗附录一)的座右铭。↗recapitulation in Christ
restauratio (拉) (1)归还,偿还,赔偿 (2)恢复,回复 (3)复职,复位 ↗restoration、↗recapitulation
restitutio (拉) (1)归还,偿还,赔偿 (2)恢复,回复 (3)复职,复位 ↗restitution
～ in integrum 回复原状 此词源自拉丁文「in 在内、向」及「integer 完全的、整体的」，指完全地回到原始状态。↗integration、↗integrity
restitution (1)归还,偿还,赔偿 (2)恢复,回复 (3)复职,复位 此词源自拉丁文「re 回、再、重」及「statuere 建设、建立、安置、立定」，指重新建立的行动。在法律方面，指赔偿对他人的金钱、物品及名誉的行动。
restoration (1)复兴,复原,恢复 (2)归还 (3)复职,复位 ↗recapitulation
～ of all things 万有复兴 ↗apocatastasis、↗recapitulation
restorationism 万有复兴论 ↗apocatastasis、↗recapitulation
restraint 克制,约束 此词源自拉丁文「re 回、再、重」及「stringere 紧束、紧索、约束、捆缚」，指重新束缚、捆绑的状态与行动。为一切传统修养、灵修与宗教信仰的基本要求。
restrictio mentalis (拉) 心中保留,意中保留,含意不申 谈话或宣誓时的真意保留。↗reservation, mental
resurrectio (拉) 复活 ↗resurrection
Resurrection (耶稣的)复活,(基督的)复活 ↗resurrection of Jesus Christ
resurrection (1)复活 (2)复生,复苏,苏醒 此词源自拉丁文的「re 回、再、重」及「surgere 起力、立起、起身」，重新再直立起来，指再入生命的领域。从基督信仰的角度而言，复活不是回复旧日的生命，而是指整个人进入新而永恒的生命境界。
～ of Christ 基督的复活 ↗resurrection of Jesus Christ
～ of Jesus 耶稣的复活 ↗resurrection of Jesus Christ
～ of Jesus Christ 耶稣基督的复活 指耶稣经过死亡，确定进入新而永恒、与天父在圣神内的光荣境界。为耶稣基督的死亡及复活逾越奥迹↗mystery, paschal的一体两面(谷/可十六6；格/林前十五14)。
～ of the body 肉身复活 指依据天主教的传统神学的解释，在二分法的思想↗thinking, dualistic与时空的框架中，人死时灵魂、肉身分开，灵魂继续存在，肉身却腐烂，直到末日才复生起来。在近代较整体性的神学，如关系形上学↗metaphysics of relation、过程哲学↗process philosophy及过程神学↗process theology 基础背景上，主张整个的人经过死亡而复活达到光荣的境界。人生存在整体实在界↗reality的关系及过程中，因此人之肉身的复活，亦有尚未完成之过程面，在末日才达到圆满。
～ of the dead 死人复活 指整体性的人进入复活耶稣基督的境界，即天主圣三(三一上帝)↗Trinity内决定性的光荣生命。↗resurrection of the body
resuscitation (1)复兴,恢复,重建 (2)使复活,使复生,使复苏,使苏醒 此词源自拉丁文「re 回、再、重」、「sub 在下、从底下」及「citare 震动、摇动、引起」，指重新从底下抬起的行动。在基督信仰而言，指天主/上帝使已亡的人再进入永生↗life, eternal的行动。
retaliation 报复,回报,回敬 此词源自拉丁文的「re 回、再、重」及「talis 这个样子」，指以同样的方式回答对方的行动。在一般的社会、政治、生活中，特别指负面行为，即「以牙还牙，以眼还眼」的行动方式。
retention 不赦免 此词源自拉丁文「re 回、再、重」及「tenere 手持、支持、把握」，指在某事件中的保留行动。从天主教会而言，指告解圣事中，告罪者不满全赦罪的条件，罪过即不得赦免。
retractatio (拉) 悔过书,修正书 此词源自拉丁文「re 回、再、重」、「trahere, tractare 拉、牵引、挽引」，指重新从记忆中回顾的行动。在文学历史中，有些作者以此行动修正及补充其著作中的不足之处。
Retractationes (拉) (复数词) 《修正书》 指某一作者改正其著作中的不足之处。历史上有名为奥古斯丁↗Augustinus的著作。
retreat (1)退省,避静 (2)退避,隐退,静居 此词源自拉丁文「re 回、再、重」及「trahere, tractare 牵引、引导、修治、应用」，指从某一个情况退却，到一个安静及安全的处境中。在主流宗教传统，有此共同增加灵修及修养的方法。↗exercises, spiritual
retribution (1)报应,报复,果报 (2)报酬,报偿,报答 此词源自拉丁文「re 回、再、重」及「tribuere 分施、分摊、分与」，指重新交还酬报的行动。此为一般社会法及教会法的专有名词。↗justice, retributive
～ theory 报应理论,报应说,果报说 ↗theory, retribution
～, day of 报应日,因果报应日,最后审判日 ↗day of retribution
retributive justice 报应正义 ↗justice, retributive
retrospective theology 溯源神学,回顾神学 ↗theology, retrospective
return (1)回,返回,回归,复归 (2)回复,恢复,复现 (3)归还,送还 指以一般社会中行动的图像，应用在伦理道德、灵修及宗教生活中，来表达生命中改善的行为(路十五1-32)。
～, eternal 永恒的复现,永恒的复归 ↗recurrence, eternal
Reu (希伯W[r>) 勒伍[天],拉吴[基] 闪的后代，培肋格/法勒的儿子，色鲁格/西鹿的父亲，见耶稣的族谱(创十一20；路三35)。
Reuben (希伯!beWar>) 勒乌本[天],流便[基] 古圣祖雅各布伯/雅各布由肋阿所生的长子，后成为十二支派之一(创廿九32，卅五23)。
Reuchlin, Johannes (1455-1522) 罗伊希林 德国人文主义哲学家、天主教平信徒。精通希伯来文、拉丁文、希腊文，其神学思想具有普世的幅度。在其著作《论奥妙的言语》(De verbo mirifico, 1494)中，描写犹太教徒、非基督徒哲学家及基督徒三位的交谈，认为基督宗教、犹太教、希腊主义从时间的开端起，基本上就是统一的，遭到教宗谴责。另着有《论希伯来文之基本知识》(De rudimentis hebraicis,1506)、《七篇忏悔圣咏解释》(In septem psalmos poenitentiales interpretatio, 1512)等。
Reuel (希伯laeW[r>) 勒乌耳,辣古耳[天],流珥[基] ↗Raguel
Reumah 勒乌玛[天],流玛[基] 亚巴郎之弟纳曷尔/拿鹤的妾(创廿二20-24)。
Reunion Councils 教会合一大公会议 教会历史中，特别指三座大公会议，即1098年在巴黎，1274年在里昂，1439年在佛罗伦萨。↗附录三
reunion of the churches 众教会的合一 ↗unity of the churches
Reusch, Franz Heinrich (1825-1900) 罗伊施 德国神学家、旧约圣经学家、天主教司铎。神学思想因反对教宗不可错误性↗Pope, infallibility of the，被教会处罚，而入老派天主教会↗Church, Old Catholic。老年对老派天主教会也不满意，但找不到回天主教会之路。着有《旧约导言教课书》(Lehrbuch der Einleitung in das Alte Testament, 1859)、《禁书索引》二册(Der Index der verbotenen Bücher I-II, 1883-1885)。以及与德林格↗Döllinger合着《自十六世纪以来罗马天主教会之伦理辩论史》二册(Geschichte der Moralstreitigkeiten in der römisch-katholischen Kirche seit dem 16. Jahrhundert I-II, 1889)等。
Reuß, Edouard Guillaume Eugène (1804-1891) 罗伊斯 德国新约圣经学家、信义宗牧师。在法国推动新约圣经批判学↗criticism, biblical，编辑加尔文↗Calvin著作，并以法文出版圣经译本及批注。着有《新约著作史》(Die Geschichte der Heiligen Schriften des Neuen Testaments, 1842)、《宗徒时代之基督徒神学史》二册(Histoire de la Théologie Chrétienne au siècle apostolique I-II, 1852)等。
Reuter, Johannes (1680-1762) 罗伊特 卢森堡伦理神学家、耶稣会会士。神学思想主张缓和的盖然论↗probabilism。着有《伦理神学四部》(Theologia moralis quadripartita I-IV, 1750)、《新听告解司铎之实用指南》(Neoconfessarius practice instructus, 1750)等。
revealed (1)启示的,默示的,天启的 (2)揭示的,揭露,透露的,显示的,显露的 ↗revelation
～ doctrine 启示教义 ↗doctrine, revealed
～ religion 启示宗教 ↗religion, revealed
～ truth 启示真理 ↗truth, revealed
revelata (拉) 启示的内容 ↗revelation
revelatio (拉) (1)启示,默示,天启 (2)揭示,揭露,透露,显示,显露 ↗revelation
～ activa 主动的启示 ↗revelation, active
～ divina 天主的启示,上帝的启示,神的启示,神性的启示 ↗revelation, divine
～ formalis 形式的启示 ↗revelation, formal
～ generalis 普遍的启示,一般的启示 ↗revelation, general
～ historica 历史性的启示 ↗revelation, historical
～ immediata 直接的启示 ↗revelation, immediate
～ mediata 间接的启示 ↗revelation, mediate
～ naturalis 自然启示,自然的启示↗revelation, natural
～ nova 新的启示 ↗revelation, new
～ obiectiva 客观的启示 ↗revelation, objective
～ passiva 被动的启示↗revelation, passive
～ primitiva 原始性的启示,最初的启示 ↗revelation, primitive
～ privata 个人启示,私人启示 ↗revelation, private
～ publica 公共启示,大众启示 ↗revelation, public
～ specialis 特殊的启示 ↗revelation, special
～ subiectiva 主观的启示↗revelation, subjective
～ supernaturalis 超性的启示超自然启示 ↗revelation, supernatural
～ universalis 普世性的启示 ↗revelation, universal
～ virtualis 潜在的启示 ↗revelation, virtual
revelation (1)启示,默示,天启 (2)揭示,揭露,透露,显示,显露 此词源自拉丁文「re 回、再、重」、「velum 面纱、帐幔」，指将在帐幕之后的事物显示出来。在基督宗教用来翻译新、旧约圣经中天主/上帝的自我通传，即天主/上帝透过言语和行动向人类披露其心意。首先在以色列民族中，之后经由耶稣向人类通传救恩。圣经、圣传皆以此为中心。启示是天主的超性恩惠，人以信仰↗faith接受之。
～, active 主动的启示 指天主/上帝/神对人启示的行动。与↗revelation, passive相辅相成。
～, conclusion of 启示的终点 启示真理因基督而达顶点后，即不再有新的启示。
～, continued 永续的启示 耶稣离世后，透过教会继续给予的启示。
～, divine 天主的启示,上帝的启示,神的启示,神性的启示 指所启示内容的泉源，即三位一体↗Trinity的天主/上帝/神↗God。
～, formal 形式的启示 指天主/上帝/神借着真正的、直接的、自我流露的行动本身之特色。
～, general 普遍的启示,一般的启示 指天主/上帝/神在自然界、历史中对普世人类的自我流露。与↗revelation, special 相辅相成。
～, historical 历史性的启示 指天主/上帝/神↗God藉言语与行动进入人类历史中而有的启示。
～, immediate 直接的启示 指天主/上帝/神明显地或无需媒介地自我流露。与↗revelation, mediate相辅相成。
～, mediate 间接的启示 指天主/上帝/神经由媒介实行的自我流露。与↗revelation, immediate相辅相成。
～, natural 自然启示,自然的启示 指天主/上帝/神↗God借着大自然与受造界所给予的启示。旧约圣经的《圣咏/诗篇》↗Psalms以多种方式赞颂天主/上帝/神之灿烂的光辉。与超性启示↗revelation, supernatural相辅相成。
～, new 新的启示 (1)广义而言，指天主/上帝/神借着从旧约到新约的救恩历史框架中，不断增加其自我通传的新的内容。(2)狭义而言，指某些热忱者，认为天主/上帝/神可在耶稣基督以后，仍能直接给予不包括在耶稣基督内之自我通传。不接受主流教会的立场，即耶稣基督为启示的终点及圆满。↗revelation, conclusion of
～, objective 客观的启示 指天主/上帝/神所自我通传的内容，如建立法律、耶稣的生活、初期教会得增长等。与主观启示↗revelation, subjective相辅相成。
～, particular 个别的启示 一方面指天主上帝/神针对个人或团体的自我通传；另一方面指此通传所显示的特殊内容。与普世性的启示↗revelation, universal相辅相成。
～, passive 被动的启示 指人对天主/上帝/神之启示的承受。与主动的启示↗revelation, active相辅相成。
～, primitive 原始性的启示,最初的启示 (1)依据一些学者主张，如施密特↗Schmidt, Wilhelm，认为天主/上帝/神给予原祖人类清晰的宗教概念，然后再解决人类的堕落与罪。(2)根据一些教父们的看法，旧约圣经创三15中提到玛利亚/马莉亚↗Mary与耶稣基督↗proto-evangelium。
～, private 个人启示,私人启示 指天主/上帝/神给予个人而非委托教会保存、解释、不需全体信友同意的自我显露，如耶稣将其圣心显示给某人。与公共启示↗revelation, public相对。
～, public 公共启示,大众启示 指天主/上帝/神给予教会保存、解释，必须经过全体信友同意的自我显露，即新旧约圣经的启示。与个人启示↗revelation, private相对。
～, special 特殊的启示 天主/上帝/神在以色列历史中自我流露，而由旧约先知↗prophet、新约耶稣↗Jesus Christ及宗徒↗apostle诠释的启示。与普遍的启示↗revelation, general相辅相成。
～, subjective 主观的启示 指承受天主/上帝/神↗God之自我通传之主体面。与客观的启示↗revelation, objective相辅相成。
～, supernatural 超性的启示,超自然启示 指天主/上帝/神↗God以超过自然界能力的特殊方式自我通传。与自然的启示↗revelation, natural相辅相成。
～, theology of 启示神学 ↗theology, revelation
～, trans-historical 超历史的启示 依据一些学者的主张，指天主/上帝/神未进入人类的历史中，未经过历史上耶稣基督的自我通传。
～, universal 普世性的启示 一方面指天主上帝/神的自我通传包容整个宇宙万物的整体。另一方面指此通传内容之圆满性。与个别的启示↗revelation, particular相辅相成。
～, virtual 潜在的启示 广义而言，指天主上帝/神虽不明显的显露其自我通传的内容，但事实上整个宇宙万物及人类历史中涵盖许多匿名的奥迹性的临在。狭义而言，基督信仰教义与伦理的原则，虽然在圣经中没有明显的基础，但为保持启示教义及伦理原则，所应接受之教义。
Revelation 《默示录》[天],《启示录》[基] ↗Apocalypse
Reventlow, Henning Graf (1929-) 雷文特洛 德国信义宗旧约圣经学家、圣经神学家。致力于圣经解释学↗hermeneutics, biblical的研究。着有《二十世纪圣经神学的主要问题》(Hauptprobleme der Biblischen Theologie im 20. Jahrhundert, 1983)、《圣经解释的阶段》四册(Epochen der Bibelauslegung I-IV, 1990-2002)、《犹太与基督宗教传统中的创造意义》(Creation in Jewish and Christian tradition, 2002)等。
reverence (1)尊敬,恭敬 (2)崇敬 (3)敬礼 此词源自拉丁文「re 回、再、重」及「vereri 敬畏、尊敬、恐怖、畏惧」，指只对人、对神的敬畏恐惧的态度。人类宗教传统以多种不同的意义来表达此种心态。
Reverend 可敬的,可尊敬的,可敬畏的 指基督宗教对圣职人员的称呼。↗reverence
reverentia (拉) (1)尊敬,恭敬 (2)崇敬 (3)敬礼 ↗reverence
Reversurus (拉) 《禁止信徒干涉亚美尼亚教长选举》诏书 为教宗碧岳九世(Pius IX↗附录一)于1867年所颁布诏书。
Révész, Imre (1826-1881) 雷韦斯(大) 匈牙利神学家、改革宗牧师。致力于反对奥匈帝国皇帝，以政治法令约束新教的活动。着有《新教教制史》(Geschichte der protestantischen Kirchenverfassung, 1856)、《加尔文的生平及加尔文主义》(Calvins Leben und der Calvinismus, 1864)等。
Révész, Imre (1889-1967) 雷韦斯(小) 匈牙利神学家、教会历史学家、改革宗主教。着有《匈牙利的新教》(Hungarian Protestantism, 1927)等。
Réville, Albert (1829-1906) 雷维耳,雷维尔(父) 法国圣经诠释学家、信理历史学家、宗教学家、信义宗牧师。神学思想主张自由派神学↗theology, liberal。着有《救恩论》(De la Rédemption, 1859)、《宗教历史》(Histoire des religions, 1885)、《纳匝肋人耶稣：福音历史及耶稣生平的前提之批判研究》(Jésus de Nazareth: Études critiques sur les antécédents de l'histoire évangélique et la vie de Jésus I-II, 1896)等。
Réville, Jean (1854-1908) 雷维耳,雷维尔(子) 法国宗教学家、圣经诠释学家、信义宗牧师。神学思想属于宗教历史学派↗School of the History of Religion。担任〈宗教史〉(Histoire des Religions)杂志主编。着有《亚历山大的斐洛论圣言》(Le Logos d’après Philon d’Alexandrie, 1877)、《第四部福音的起源及历史价值》(Le quatrième évangile, son origine et sa valeur historique, 1900)等。
Revised Standard Version 《圣经英文修正标准译本》 指1952年由教派间的委员会在美国所出版圣经译本。
Revised Version 《圣经英文修正译本》 指安立甘教会于1885年所出版的英文译本。其将1611年之《圣经钦定译本》↗Authorized Version of the Bible或《英王詹姆士圣经译本》↗King James Version修正重新出版。
revisionism 修正主义,修正社会主义 指国际工人运动中，修改马克斯主义而称为修正主义。
revisionist theology 修正神学 ↗theology, revisionist
revitalization 复生,复苏,恢复元气 此词源自拉丁文的「re 回、再、重」及「vita 生命、生活、生气」，指重新给生命与气息。圣经传统(则/结三十七1-14；路七11-17)运用此图像表达宗教信仰的革新。
revival (1)复兴,复生,恢复 (2)更生 ↗renewal
～, Evangelical 福音复兴运动 广义而言，指基督徒依照福音精神，在信仰与生活上不断革新的过程。狭义而言，指十八世纪出现于英格兰的宗教运动。
～, perennial 不断的复兴 ↗perennial
revivalism 复兴主义,信仰复兴运动 指十八世纪以来新教中宗教崇拜与活动的一种类型，靠强有力的宣讲与祈祷会刺激，使福音复活。
revivalists 信仰复兴论者,信仰复兴运动者 ↗revivalism


基督宗教外语汉语神学词典-R-3 （reviviscence-Ryle）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

R-3 （reviviscence-Ryle）

reviviscence 恢复,复生,复苏,恢复精神,恢复旧观 此词源自拉丁文「re 回、再、重」及「vivere 生、生活」，指重新恢复生命的状态。↗revitalization
～ of merits 功德恢复,善功复生 指人重新获得超性生命后，以前之超性公德的恢复。
～ of the sacrament 圣事恢复 指限制圣事发生效果的障碍消除后，圣事的发生效果。
reviviscentia (拉) 恢复,复生,复苏,恢复精神,恢复旧观
～ meritorum 功德恢复,善功复生 ↗reviviscence of merits
～ sacramenti 圣事恢复 ↗reviviscence of the sacrament
revocatio (拉) (1)取消,撤销 (2)收回,唤回,召回 此词源自拉丁文「re 回、再、重」、「vox 声音、语音、口音」及「vocare 召唤、召回、召叫、号召、召集」，指重新召唤回来的行动。应用在法律上，指合法的权威者，将他人的职位、恩惠取回的行动。
revolutio (拉) 革命,革命活动,革命运动,革命力量 ↗revolution
revolution 革命,革命活动,革命运动,革命力量 此词源自拉丁文「re 回、再、重」及「volvere 旋转、翻滚、卷绕」，指不断翻转滚动的力量。
～, Copernican 哥白尼革命 现代天文学创始者哥白尼↗Copernicus推翻托勒密(Ptolemy)的地心说，提出地球每天自转，所有行星皆绕太阳公转的革命性学说。
～, cultural 文化革命 将一般政治革命的图像，应用在文化生活的彻底转变，此转变的原因包含文化本身的内在衰退，或外在人为力量的推翻。
～, political 文化革命,政治革命 指因政治理念的不同而产生的政党轮替及朝代的变化。
revolutionism 革命主义,革命学说 ↗revolution
reward 赏报,给予,获得 「善有善报，恶有恶报」是人类基本的信念。在真实的宗教精神而言，为得到赏报所做的宗教行为，并非最高的宗教精神标准，但基于人性的需要，有其存在的价值。在基督宗教中，新教十分强调除了依靠恩宠↗sola gratia、信仰↗sola fide及「他力」，人无法得救，天主教会却较看重天人的合作，因此也能接受赏报的概念(玛/太十九27；路十八28-30；谷/可十28)。
～, eternal 永赏,永福 ↗heaven
Reyn, Louis de (十七世纪末-十八世纪初) 雷纳 法国辩论神学家、方济嘉布迁会会士。神学思想属于正统派，致力于与异端者辩论信仰。着有《可憎之物的镜子…》(Speculum abominationum…, 1701)、《反异端之解毒…》(Antidotum adversus haeresim…, 1716)等。
Rezin (希伯!ycir>) 勒斤[天],利汛[基] 大马士革的国王，曾向亚述王提革拉特丕肋色尔三世进贡纳税(列下/王下十六5-7)。
RGG (德) 《历史与当代中的宗教》 为↗Religion in Geschichte und Gegenwart的缩写。
Rhabanus Maurus (约776-856) 赫拉班,拉巴努斯 ↗Hrabanus Maurus
Rheims-Douay Bible 《里姆斯‧杜埃圣经英文译本》 指英国教难时，天主教学者在法国杜埃及里姆斯二城首次翻译之全英文圣经。新约完成于1582年，旧约完成于1609年，为天主教第一版所用之英文圣经译本。十八世纪由查洛纳↗Challoner再次修定之。
rhetoric (1)修辞,修辞学 (2)辞令,巧辩 (3)雄辩术 此词源自希腊文的「reein 说」及「rētōr 演讲者、修辞学家」，指语言学的专门学问。
Rhoda 洛德[天],罗大[基] ↗Rhodē
Rhode (拉) 洛德[天],罗大[基] ↗Rhodē
Rhodē (希~Ro,dh) 洛德[天],罗大[基] 玛尔谷/马可的母亲玛利亚家中的女仆(宗/徒十二13-16)。
Rhodes, Alexandre de (1593-1660) 洛德斯[天],罗德,罗德斯[文] 法国传教学家、耶稣会会士。在今日越南及附近的地区传教，跟随中国的利玛窦↗Ricci, Matteo及印度的诺比利↗Nobili，说服当时越南人使用现今的罗马拼音，成为越南的文字，主张建立本地教会圣统，并将西方的科学知识通传给当地的学者。其著作《教理讲授》(Catéchisme)，1651年以罗马拼音，以越南话出版。另着有《奉传信部出版之越南葡萄牙文、拉丁文辞典》(Dictionnarium Annamiticum Lusitanum, et Latinum ope Sacrae Congregationis de Propaganda Fide in lucem editum..., 1651)等。
Rhusanos, Pachomios (1508-1553) 鲁撒努斯 希腊神学家、隐修院会士。在其著作中批判当代的礼仪的虚伪、迷信、堕落的修道生活等，为第一位以希腊文编写反路德↗Luther之著作。
rhythm 节奏,韵律,律动 此词源自希腊文「rheein 流动、波动」及「rhythmos 规律」，指有规律的动作。
～, natural 自然节奏,自然韵律,自然律动 指宇宙生物界与自然循环有关的变化，如潮汐、昼夜、女性的生理周期等。与今日所关注的节育↗birthcontrol有密切的关系。
Ribadeneira, Gaspar de (1611-1675) 里瓦德内拉 西班牙神学家、耶稣会会士。神学思想属于士林/经院神哲学↗theology, scholastic，与苏亚雷斯↗Suárez, Francisco de主张，天主/上帝的预定↗predestination非借着预先看人的功劳(non ante praevisa merita)，而是借着一种平行的决定(decretum concomitans)，不赞同一般耶稣会神学家所主张的中间知识↗scientia media。着有《论圣人的预定及恶人的弃绝专著》(Tractatus de praedestinatione sanctorum et reprobatione impiorum, 1652)、《论天主的知识之专著》(Tractatus de scientia Dei, 1653)、《论天主的旨意之专著》(Tractatus de voluntate Dei, 1655)等。
Ribekah (希伯hq'b.rI) 黎贝加[天],利百加[基] ↗Rebecca
Ribera, Francisco de (1537-1591) 里韦拉 西班牙圣经诠释学家、耶稣会会士。特别关注圣经的字面意义↗sense of Scripture, literal。着有《对十二先知书的历史性之批注》(In librum I-XII prophetarum commentarii selecti historici, 1598)、《对若望福音批注》(In evangelium secundum Ioannem commentarii, 1623)、《(耶稣的)德兰姆姆之生平》(La vida de la madre Teresa de Jesús, 1590)等。
Ribera (Rivera), Juan de (1533-1611) 里韦拉 西班牙神哲学家、牧灵神学家、天主教总主教。致力于教会革新及实行特利腾大公会议(Council of Trent↗附录三)的规定，以牧人的态度批注伯多禄前后书。另着有《要求驱逐伊斯兰教徒》(Instancia para la expulsión de los Moriscos, 1612)等。
Ribet, Jérõme (1837-1909) 里贝 法国灵修学家、神秘学家苏尔比斯会会士。致力于研究克修↗asceticism及神秘生活的现象。着有《神性的神秘与魔鬼的伪假行动及在人生经验中的模拟》三册(La mystique divine distinguée des contrefaçons diaboliques et des analogies humaines I-III, 1879-1883)、《基督徒灵修学》(Ascétique chrétienne, 1888)等。
Ricci, Matteo (1552-1610) 利玛窦 意大利传教学家、耶稣会会士。在耶稣会远东视察员范礼安神父↗Valignano的邀请下，1583年与罗明坚神父↗Ruggieri一同进入广东肇庆传播福音。以其科学知识及适应中国文化的基督宗教吸引中国学者，成为教会本位化↗inculturation开路模范。其方法引起后来的中国礼仪之争↗Controversy, Chinese Rites。与徐光启共同从事著述《天主实义》(The True Meaning of the Lord of Heaven/The True Doctrine of God, 1595)、《从中国来的信》(Le lettere dalla Cina, 1580-1610)等。
Ricciotti, Giuseppe (1890-1964) 里乔蒂 意大利圣经诠释学家、天主教司铎。致力于圣经历史的研究。着有《以色列历史》二册(Storia d’Israele I-II, 1932-1934)、《耶稣基督之生平》(Vita di Gesù Cristo, 1941)、《 宗徒大事录》(Atti degli Apostoli, 1954)等。
Riccoldo da Monte Croce (1243-1320) 里科耳多,里科尔多 意大利神学家、道明会会士。致力于以批判的态度研究伊斯兰教之古兰经。其著作《反伊斯兰教徒法律之专著》(Libellus aut Tractatus contra Legem Sarracenorum)，于1370-1380年由Demetrios Kydones译为希腊文，此著作为了解伊斯兰教，由尼古拉斯(库萨)↗Nikolaus von Cusa与路德↗Luther采用。
Rich, Arthur (1910-1992) 里希 瑞士神学家、社会学家、改革宗牧师。为巴特↗Barth, Karl与布伦纳↗Brunner, Heinrich Emil的学生。致力于将神学与社会、经济问题落实于信仰生活中。着有《在工业社会中作基督徒》(Christliche Existenz in der industriellen Welt, 1957)、《年轻的马克斯之人观与基督徒信仰》(Das Menschenbild des jungen Marx und der christliche Glaube, 1962)等。
Richard de Saint-Victor (+1173) 里夏尔 ↗Richard of Saint-Victor
Richard of Middletown(Mediavilla, Meneville) (约+1305) 理查德德 英国神哲学家、方济会会士。神学思想属于士林/经院神哲学↗theology, scholastic，否认奥古斯丁↗Augustinus所主张的理智与天主/上帝直接关系的命题，也反对安瑟莫↗Anselm of Canterbury的存有论证↗argument, ontological，被称为「稳定博士」↗Doctor Solidus。着有《神学任选问题》(Quodlibeta, 1591)等。
Richard of Saint-Victor (+1173) 理查德德 苏格兰圣经学者、神秘家、奥古斯丁隐修会会士。在其著作《多种例外》(Tractatus Exceptionum)中，以寓意性诠释↗exegesis, allegorical的方式，解释全部旧约圣经及新约的大部分著作。也强调神学论证和证明的重要性。另着有《论天主圣三》(De Trinitate, 1959)等。
Richard, Charles-Louis (1711-1794) 里夏尔 法国神学家、道明会会士。致力于研究神学思想史，反对启蒙运动↗Enlightenment。着有《神圣著作书库或神哲学百科全书》五册(Bibliothèque sacrée ou Dictionnaire universel des sciences sacrées I-V, 1760-1761)、《大公会议与地区会议的分析》四册(Analyse des conciles généraux et particuliers I-IV, 1772-1773)等。
Richard, Louis (1880-1956) 里夏尔 法国神学家、苏尔比斯会会士。神学研究中心为救赎奥迹，并致力以天主/上帝爱的奥迹之福音，来补充对救赎奥迹较法律性的传统解释。着有《救赎的奥迹》(Le mystère de la redemption, 1959)、《天主是爱》(Dieu est amour, 1962)等。
Richardson, Alan (1905-1975) 理查德森 英国圣经神学家、天主教司铎。致力于将神学脱离实证主义↗positivism和经验主义↗empirism的影响。认为为了解圣经，应把握其历史背景。着有《新约神学导论》(An Introduction to the Theology of the New Testament, 1958)、《神圣与俗化的历史》(History Sacred and Profane, 1964)、《基督徒神学辞典》(A Dictionary of Christian Theology, 1969)等。
Richer, Edmond (1559-1631) 里歇尔 法国神学家、天主教司铎。致力于保护加利刚主义↗Gallicanism，主张主教治权是由圣职圣事本身，而非由教宗而来；教会的权柄应限制于宗教事物，而非政治；以及大公会议至上主义↗conciliarism。着有《论教会及政府的权柄》(De Ecclesiastica et politica potestate, 1611)等。
Richter, Aemilius Ludwig (1808-1864) 里希特 德国信义宗教会法典学家。着有《天主教及新教教会法典教课书》(Lehrbuch des katholischen und evangelischen Kirchenrechts, 1842)、《特利腾大公会议之法典及法令》(Canones et decreta Concilii Tridentini, 1853)等。
Richter, Georg (1919-1975) 里希特 德国新约圣经学家、天主教司铎。致力于研究若望著作及厄里亚↗Elijah先知在新约圣经中的角色。着有《新约圣经中对厄里亚末世性的观念及其准备》(Die eschatologische Eliasvorstellung im Neuen Testament und ihre Vorgeschichte, 1957)、《新约圣经德文词典》(Deutsches Wörterbuch zum Neuen Testament, 1962)等。
Ricoeur, Paul (1913-) 里克尔,里格尔,利科尔 法国哲学家。为马塞耳↗Marcel的学生，并在狱中将胡塞尔↗Husserl的现象学翻译成法文。由于恶↗evil的问题，而热衷解释学↗hermeneutics及象征主义↗symbolism，以结构主义↗structuralism的诠释学思想，创造批判解释学理论。着有《恶的象征》(Symbolique du mal, 1967)、《论意志的哲学》(Philosophie de la volonté, 1950)、《圣经解释学》(L’herméneutique biblique, 2001)等。
Ridley, Nicholas (约1500-1555) 里得雷 英国宗教改革家，安立甘教会主教。反对圣体圣事真实临在↗presence, Eucharistic的教义。被玛利女王撤职、绝罚、判处火刑。着有《主的晚餐简介》(A Brief Declaration of the Lord’s Supper, 1555)、《新教教派间的和平之路》(The Way to Peace amongst All Protestants…, 1688)等。
Riegger, Paul Joseph (1705-1775) 里格 德国教会法典学家、天主教平信徒。将启蒙运动↗Enlightenment中的思想带入教会法典学，为若瑟主义↗Josephinism铺路。着有《教会法学教课书》四册(Institutiones iurisprudentiae ecclesiasticae I-IV, 1765-1772)等。
Riesenfeld, H. (年代不详) 里森费耳德,里森费尔德 瑞典新教新约圣经学家。着有《新约著作写成》(Indledning till Nya Testamentet, 1964)、《福音传承》(The Gospel Tradition, 1970)等。
Rietschel, Georg (Christian) (1842-1914) 里切耳,里切尔 德国实践神学家、礼仪学家、信义宗牧师。致力于研究古代教会及宗教改革↗Reformation时代的礼仪历史。着有《礼仪教课书》二册(Lehrbuch der Liturgik I-II, 1900-1909)等。
Rietter, Anton (1808-1866) 里特 德国天主教伦理神学家。将伦理神学视为法律与伦理个案的学问。着有《圣多玛斯伦理神学》(Die Moral des heiligen Thomas von Aquin, 1858)、《基督伦理纲要》(Breviarium der christlichen Ethik, 1865)等。
Riffel, Kaspar (1807-1856) 里费耳,里费尔 德国教会历史学家、天主教司铎。神学思想向宗教改革↗Reformation开放，引起教会的辩论。着有《政教关系史说明》(Geschichtliche Darstellung des Verhältnisses zwischen Kirche und Staat…, 1836)、《从第十六世纪信仰及宗教分裂直自今日以来的教会历史》(Christliche Kirchengeschichte der neuesten Zeit von dem Anfange der großen Glaubens-und Kirchenspaltung des 16. Jahrhunderts bis auf unsere Tage…, 1841)、《耶稣会的解散》(Die Aufhebung des Jesuiten-Ordens…, 1845)等。
Riggenbach, Christoph Johannes (1818-1890) 里根巴赫 瑞士改革宗神学家、圣经历史学家。着有《有关耶稣生平主要问题鸟瞰》(Überblick der Hauptfragen, das Leben Jesu betreffend, 1868)、《宗徒大事录：可靠性的研究》(Die Apostelgeschichte: Ein Versuch ihre Zuverlässigkeit nachzuweisen, 1868)等。
Rigaux, Désiré (1899-1982) 里戈 比利时圣经神学家、本笃会会士。致力于研究圣经著作的历史背景，并指出如何将圣经著作的意义，应用在现代基督化的信仰生活中。其神学思想有三个焦点，即末世论↗eschatology、保禄思想、耶稣及福音。着有《反基督及在新旧约圣经中的反对默西亚的王国》(L’Antéchrist et l’opposition au royaume messianique dans l’Ancien et le Nouveau Testament, 1932)、《圣保禄及其书信》(Saint Paul et ses letters, 1962)、《天主将祂复活了》(Dieu l’a ressuscité, 1973)等。
Riggenbach, Eduard (1861-1927) 里根巴赫 瑞士改革宗新约圣经诠释学家、教会历史学家。神学思想属于正统改革宗神学。着有《保禄宗徒称义论》(Die Rechtfertigungslehre des Apostels Paulus, 1897)、《耶稣的复活》(Die Auferstehung Jesu, 1905)等。
Riggs, Marcia Y. (年代不详) 里格斯 美国新教伦理学家、社会运动者。致力于从黑人女性的角度，将基督信仰与社会问题整合。提出走向解放↗liberation的路线。着有《睡醒、起来及行动：为黑人的解放之女性呼吁》(Awake, Arise, and Act: A Womanist Call for Black Liberation, 1994)、《能否找到一位见证者？：由非洲、美洲女性之先知性及宗教性的声音》(Can I Get a Witness?: Prophetic Religious Voices of African American Women, An Anthology, 1997)等。
right (1)权利 (1)一般而言，指一种有特殊性的、重要性的、迫切性的要求(claims)，其效果依靠有力权威的支持，如法律制度、政府或宗教团体等。原则上每个生物都有其权利，但近代人类最关怀的是人权↗right, human。(2)旧约将权利与正义相连，是以民由天主/上帝而来的珍贵特恩(创十八25)。(3)新约时代，社会正义并不如先知时代如此尖锐，因而增加了法律权益的内在意义。如耶稣所要求的彼此相爱的诫命(若/约十三34)，在内在意义上强调分施、分享，甚至为爱完全的牺牲。(2)正义的,公正的 (3)正确的 (4)右边的
～ hand 右手 圣经中以右手比喻天主/上帝威能的象征(出十五6；宗/徒二33)，因为右手在一般社会来说是最灵活最有力的。旧约圣经表达了在天主/上帝右边的是祂的朋友，永享福乐(咏/诗十六11)。新约更是强调，耶稣基督被提身到天父的右边(谷/可十六19)，甚至在最后审判时，人子以王者的身份降临，要将天主/上帝所祝福的人，安置在天父的右边(玛/太廿五31-34)。
～ to freedom 自由权 ↗freedom
～, civil 公民权利,民权 指公民参与政治、社会生活的权利。
～, divine (1)神权 在基督信仰中，耶稣派遣门徒延伸祂的使命，且赏赐他们实行使命的力量与权威，总称为神权(玛/太廿八18)。(2)君权神授说 君王的权威与力量，是由上天所赋予，而非由人来的。在人类历史中，许多政治体系依靠此理论。
～, human 人权 指每个人天生而有的最基本的权利。人权在国家与社会的制度下，发挥捍卫人性尊严的责任↗Declaration of Human Rights, Universal。
～, natural 自然权利,本性权利 指人依据本性的尊严与价值，所拥有的权利。↗right, human
Right Reverend 极可尊敬的 对主教、高级神职人员的尊称。
righteousness 正义,公义,公正 ↗justice
～, original 原始正义 ↗justice, original
rigorism 严格主义 此词源自拉丁文「rigere 坚硬、挺直、僵硬」，指一种僵硬的状态。广义而言，指在一般生活方式、道德标准、艺术风格方面谨守严肃的要求。狭义而言，指在法律上的约束力不确定时，主张应有极可靠的反对理由，才得不遵守法律而自由行动。与↗probabilism相对，与↗laxity、↗laxismus更相对。
rigorismus (拉) 伦理上的严格主义 ↗rigorism
rigorist 严格主义者,严格者 ↗rigorism
Rimmon (希伯!AMrI) 黎孟[天][基] 贝落特城人，生二子巴阿纳/巴拿和勒加布/利甲，曾杀撒乌耳/扫罗的儿子(撒下四1-12)。
ring 戒指
～, bishop’s 主教权戒 为天主教会中主教权力与圣职的象征，表示他与所管理的团体之特殊关系，源于第十六世纪。
～, wedding 婚戒 指新人在爱中许诺的永恒关系。
Ring of the Fisherman 教宗权戒,渔夫指环 指依据耶稣召唤渔夫伯多禄的事实(谷/可一17)，在教会传统中，建立此仪式。教宗当选时所接受的指环形金制印信，其上刻有伯铎之渔船(路五10)，围以在位教宗之名号，代表教宗封印，用于教宗书简。当教宗去世后，由临时执政枢机当众销毁之。
Río, Martín Antón del (1551-1608) 里奥 西班牙神哲学家、耶稣会会士。着有《研究巫术》(Disquisitionum magicarum libri sex, 1599-1600)六册，廿五版，成为教会处理当时欧洲社会上「迫害巫婆」↗witches, persecution of问题的神学基础。其后有谭拿尔↗Tanner, Adam与施贝↗Spee, Friedrich von将此思想落实于具体改善社会的法治行动中。
Ríos y Alarcón, Bartolomé de los (约1580-1652) 利欧斯 西班牙神学家、奥古斯丁隐修会会士。特别研究圣母论。着有《论荣福童贞玛利亚的高贵与品德》(Horizon Marianus sive de excellentia et virtutibus Beatae Mariae Virginis, 1647)等。
RIP (拉) 「息止安所」 指为Requiescat in pace(单数词)，Requiescant in pace(复数词)之简写。
Ripalda, Jerónimo de (1535-1618) 里帕耳达,里帕尔达 西班牙教理讲授学家、耶稣会会士。其主要著作《基督徒教义的简介教理讲授》(Catecismo y exposición breve de la doctrina Christiana, 1618)，有反新教的特色，全书以二人对话式，共分四部分：信经、祈祷、诫命与圣事。另着有西班牙《师主篇》↗Imitatio Christi之译本《对世界的轻视或效法基督》(Contemptus mundi o de la imitación de Cristo, 1612)等。
Ripalda, Juan Martínez de (1594-1648) 里帕耳达,里帕尔达 西班牙神学家、耶稣会会士。担任异端裁判所↗Inquisition的顾问，并参与耶稣会学派↗School, Jesuit与道明会学派↗School, Dominican有关恩宠的争论↗Controversy of Grace。着有《论超性：全神学辩论集》三册(De ente supernaturali: Disputationes in universam theologiam I-III, 1634)、《反巴依乌斯及巴依乌斯学派》(Adversus Baium et Baianos, 1648)、《论信望爱》(De fide, spe et caritate, 1652)等。
Ripatransone, Giovanni da (十四世纪) 利巴特兰索内 意大利神学家、方济各会会士，思想追随敦司思高↗Duns Scotus，但发挥自己的神学特色，强调型式的区别↗distinction, formal来描绘创造者天主的幸福及生命，以不同的方式（型式）临在于不同的受造物身上。因其细致思考而有「超精微博士」↗Doctor Supersubtilis的雅号。着有《论天主本质的统一性及受造物的多元性专著》(Tractatus de unitate divinae essentiae et pluritate creaturarum, 1944)等。
Rippell, Anton Gregor (1681-1729) 里佩耳,里佩尔 德国辩论神学家、天主教司铎。致力于复兴天主教会的生活与思想。着有《不可原谅的路德》(Lutheranus inexcusabilis, 1720)、《天主教会的美》(Die Schönheit der katholischen Kirche, 1723)等。
rite (1)仪式,礼节,典礼,惯例 (2)礼仪 此词源自拉丁文「ritus 仪式、礼节、典礼、惯例」，指日常生活及宗教生活在特殊的情况，如生、死、结婚，所使用记号性的行动与象征。与↗liturgy相辅相成。
～, Byzantine 拜占廷仪式,拜占廷礼仪 指拜占廷教会↗Byzantium所使用的敬拜仪式。
～, Eastern 东方礼式,东方礼仪 指东方教会，包括东正教会↗Church, Orthodox及东方天主教会↗Church, Eastern Catholic所使用的敬拜仪式。
～, Latin 拉丁仪式,拉丁礼仪 ↗rite, Roman
～, Oriental 东方仪式,东方礼仪 ↗rite, Eastern
～, penitential 忏悔仪式,忏悔礼仪 ↗penance
～, Roman 罗马仪式,罗马礼仪 指罗马地方教会的宗教仪式，因罗马主教依据天主教会的传统，为普世教会的领导↗Pope，罗马礼仪成为普世教会的唯一典范。在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)礼仪改革的原则下，教会日益走向礼仪本位化↗inculturation的多种典范。
～, Syriac 叙利亚仪式,叙利亚礼仪 礼仪中用叙利亚(Syria)语的东方礼。
rites controversy (1)礼仪之争↗controversy, rites(2)中国礼仪之争 ↗Controversy, Chinese Rites
rites of initiation 入门仪式,入教仪式 ↗initiation
Ritschl, Albrecht Benjamin (1822-1889) 黎彻耳,黎彻尔[天],里敕尔[基],里奇尔[文] 德国新教系统神学家。在唯靠信仰↗sola fide的原则下，认为哲学无关紧要。相信基督徒的启示revelation是给团体的，因此肯定教会的重要性。主张宗教教义所包含价值判断，为伦理生活的基础。其思想影响哈纳克↗Harnack, Adolf、特勒耳奇↗Troeltsch及赫尔曼↗Hermann, Rudolf 。着有《有关称义及和好的基督徒教义》三册(Die christliche Lehre von der Rechtfertigung und Versöhnung I-III, 1867)、《神学与形上学》(Theologie und Metaphysik, 1881)、《伦理神学》(Theologische Moral, 1882)等。
Rittelmeyer, Friedrich (1872-1938) 里特耳迈尔 德国神学家、信义宗牧师。致力于研究尼采↗Nietzsche的哲学思想，接近施泰纳↗Steiner, Rudolf的人智学↗anthroposophy的思想。着有《尼采与宗教》(Friedrich Nietzsche und die Religion, 1904)、《佛或基督?》(Buddha oder Christus?, 1909)等。
Ritter, Joseph Ignaz (1787-1857) 里特尔 德国教会历史学家、天主教司铎。致力于研究教父金口若望↗Chrysostom的神学思想。着有《教会史手册》三册(Handbuch der Kirchengeschichte I-III, 1826-1835)、《从法国革命至今的教会使》(Geschichte der Kirche von der französischen Revolution bis auf die Gegenwart, 1851)等。
ritual (1)仪式,礼拜式 (2)礼仪书 (3)仪式的,礼拜式的 此词源自拉丁文「ritus 仪式、礼节、典礼、惯例」，指属于仪式及礼仪各方面的习惯及规矩。
～ murder祭杀,活人祭仪 指在礼仪仪式中，将人或动物做为祭品，祭献所相信的神明。
Rituale (拉) 《仪式书》,《礼仪书》↗ritual
ritualism (1)仪式主义,礼仪主义 过分重视宗教礼仪，而不太注意仪式所表达的宗教内容与奥迹的态度。(2)仪式学,礼仪学
ritus (拉) 仪式,礼节,典礼,惯例 ↗rite
～ servandus 仪式规程 指基督徒在不同的仪式中，所应遵守的规矩。
Rivadeneyra, Gaspar de (1611-1675) 里瓦德内拉 ↗Ribadeneira, Gaspar de
Rivet, André (1572-1651) 里韦 法国神学家、改革宗牧师。神学思想趋向正统之加尔文主义↗Calvinism。着有《更纯的神学之综合》(Synopsis purioris theologiae, 1625)、《公教会之正统信徒》(Catholicus orthodoxus, 1630)、《神学著作》三册(Opera theologica I-III, 1651-1660)等。
Rivière, Jean (1878-1946) 里维埃 法国信理历史学家、天主教司铎。致力于研究救赎的信理历史。着有《论救赎的信理》五册(Le dogme de la rédemption I-V, 1905,1914, 1933,1934, 1948)等。
Robbe, Jacques (1678-1742) 罗布 法国神学家、天主教司铎。神学思想反对杨森主义↗Jansenism。着有《论圣言降生为人的奥迹专著》(Tractatus de mysterio Verbi incarnati, 1762)、《论至伟大之圣体圣事专著》(Tractatus de augustissimo eucharistiae sacramento, 1772)、《论天主的恩宠专著》二册(Tractatus de gratia Dei I-II, 1780-1781)等。
Robber synod of Ephesus 厄弗所强盗会议[天],以弗所强盗会议[基] ↗Ephesus, Robber Synod of
Robert Bellarmine (1542-1621) 白拉敏[天],拜拉明[基],贝拉尔米诺 [文] ↗Bellarmino, Roberto
Robert de Sorbon (1201-1274) 罗贝尔 法国伦理神学家、天主教司铎。致力于建立为贫穷青年圣职候选人的学院与宿舍，后成为巴黎大学(Sorbonne)之前身。被称为「至热心博士」↗Doctor Devotissimus。着有《论良心》(De conscientia)、《论告解圣事》(De confessione)等。
Robert Kilwardby (约1215-1279) 基耳沃比,基尔沃比 ↗Kilwardby, Robert
Robert of Curson(Courson, Courçon, de Corceone) (约1155/60-1219) 罗伯特 英国神哲学家、天主教枢机。致力于反对亚勒比根派↗Albigenses及瓦耳多派↗Waldenses的神学思想，并协助准备、参与拉特朗第四届大公会议(Council, Lateran IV ↗附录三)。着有《神学大全》(Summa theologica, 1204-1210)等。
Robert of Flamborough (Flamesbury) (十二、十三世纪) 罗伯特 英国神学家、天主教司铎。致力于忏悔告解圣事的研究。编着帮助听告解司铎之著作《忏悔书》(Liber poenitentialis, 约1208-1213)，为第一本良心案件集(Summa casuum )。
Robert of Melun(of Hereford) (约1100-1167) 罗伯特 英国神学家、本笃会会士、主教。神学思想介于阿贝拉尔↗Abélard, Peter与余格↗Hugues de Saint-Victor之间。着有《论圣经的问题》(Quaestiones de divina pagina, 1143-1148)、《论保禄书信的问题》(Quaestiones de epistolis Pauli, 1150-1155)等，以及尚未完成的《命题》二册(Sententiae I-II)。
Robert Grosseteste (1168前-1253) 格罗斯泰特 ↗Grosseteste, Robert
Robert Holcot (+1349后) 霍耳科特,霍尔科特 ↗Holcot, Robert
Robert, André (1883-1955) 罗伯特 法国圣经诠释学家、苏尔比斯会会士。致力于研究旧约波斯时代之圣经著作，并将现代之圣经批判学↗criticism, biblical带入法国之圣经学研究领域中，并于1940至1955年主编《圣经辞典附录》(Supplément au Dictionnaire de la Bible)。与弗耶↗Feuillet合作出版《耶路撒冷圣经》(La Bible de Jérusalem, 1961)等。
Roberts, Deotis James (1927-) 罗伯茨 美国神学家、新教牧师。致力于解放神学↗theology, liberation与黑人神学↗theology, black的研究，其黑人神学有政治神学的幅度。着有《解放与和好：一种黑人神学》(Liberation and Reconciliation: A Black Theology, 1971)、《交谈中的黑人神学》(Black Theology in Dialogue, 1987)、《信徒的先知性：为实行基督徒职务的非洲美洲政治神学》(The Prophethood of Believers: An African American Political Theology for Ministry, 1995)等。
Roberts, Richard H. (1946-) 罗伯茨 美国新教神学家、社会科学家。思想背景属于神学与社会科学关系历史中的第三阶段：在第一阶段，神学与社会科学对立；第二阶段，社会科学胜过神学；第三阶段，在神学多元性↗pluralism, theological的情况中与社会科学的整合。主编《从比较的角度看宗教与资本主义的变迁》(Religion and the Transformations of Capitalism：Comparative Approaches, 1995)。另着有《宗教与资本主义之源起》(Religion and the Resurgence of Capitalism, 1998)、《宗教、神学与人文科学》(Religion, Theology, and the Human Sciences, 2002)等。
Roberts, Thomas d’Esterre (1893-1976) 罗伯茨 英国伦理神学家、耶稣会会士、印度孟买(Bombay)总主教。致力于关注非暴力运动，强调个人的良心责任，不赞同教会官方的节育政策。在其著作《黑色的教宗、权威：其应用与滥用》(Black Popes – Authority: Its Uses and Abuses, 1954)中，将英国法律传统与教会内的政治运作，作批判性的比较。并为《节育与圣德》(Contraception and Holiness, 1964)作序。
Robertson, Archibald (1853-1931) 罗伯逊 英国教父学家、安立甘教会主教。致力于研究亚大纳修↗Athanasios的生平、著作及贡献。并出版其著作《道成肉身》(De Incarnatione, 1882-1893)，并于1892出版《亚大纳修著作选集》(Select Writings of Athanasius)。另着有《天主的国》(Regnum Dei, 1901)等。
Robertson, Frederick William (1816-1853) 罗伯逊 英国神学家、社会改革者、安立甘教会司铎。在当时英国工人运动的背景上，致力于将传统神学与社会工人的正义相融合。着有《讲道集》五册(Sermons Preached at Trinity Chapel Brighton I-V, 1855-1890)、《有关保禄格林多人书信之诠释集》八册(Lectures on Saint Paul’s Epistles to the Corinthians I-VIII, 1859)等。
Robertson Smith, Willian (1846-1894) 罗伯逊 苏格兰新教宗教学家、旧约圣经学家、近东文化学者。致力于研究闪族宗教历史。着有《在犹太教中引用旧约圣经》(The Old Testament in the Jewish Church,1881)、《以色列的先知》(The Prophets of Israel ,1882)、《闪族的宗教》(The Religion of the Semites,1889)等。
Robinson, Henry Wheeler (1872-1945) 鲁滨逊,罗宾森 英国旧约圣经学家、浸信会牧师。因提倡「集体人格」而知名，认为旧约中许多人物的画像，如「上主受苦的仆人」指整个以色列民族。着有《旧约的宗教思想》(The Religious Ideas of the Old Testament, 1913)、《基督徒对圣神的概念》(The Christian Idea of the Holy Spirit, 1928)、《旧约中的灵感及启示》(Inspiration and Revelation in the Old Testament, 1945)等。
Robinson, James McConkey (1924-) 鲁滨逊,罗宾森 美国新教学者。以布特曼↗Bultmann的圣经解释学↗hermeneutics, biblical的背景上，将「重新寻求有历史性的耶稣」运动推广于美国。着有《那卡玛迪书库》(The Nag Hammadi Library, 1984)、《马尔谷福音中的历史问题》(The Problem of History in Mark, 1957)、《重新寻求有历史性的耶稣》(A New Quest for the Historical Jesus, 1959)等。
Robinson, John Arthur Thomas (1919-1983) 鲁滨逊,罗宾森 英国神学家、新约圣经学家、安立甘教会主教。在其著作《对上帝诚实》(Honest to God, 1963)中，属于安立甘教会中，较极端自由派的神学思想。在其《重新肯定新约年代》(Redating the New Testament, 1975)中，认为新约圣经的主要著作，在公元70年耶路撒冷被毁之前就已写定，引起学者讨论。在其《若望福音的优先性》(The Priority of John, 1985)中，主张第四部福音的传统早于对观福音↗Gospel, Synoptic。
Robinson, Joseph Armitage (1858-1933) 鲁滨逊,罗宾森 英国新约圣经学教父学家、安立甘教会司铎。著作《圣保禄致厄弗所人书信》(Saint Paul’s Epistle to the Ephesians, 1903)、《第四部福音的历史性》(The Historical Character of the Fourth Gospel, 1929)等。
Roboam (希~Roboam) (拉) 勒哈贝罕[天],罗波安[基] ↗Rehoboam
Rocaberti, Juan Tomás de (1627-1699) 罗卡韦蒂 西班牙神学家、道明会会士、总主教。致力于反对新教及加利刚主义↗Gallicanism，保护教宗的权威。着有《神秘神学：祈祷与默想的导言》(Teologia mistica: instrucción del alma en la oración y meditación, 1669)、《论罗马教宗的权威》三册(De romani pontificis auctoritate I-III, 1691-1694)、《宗座百科全书》二十一册(Bibliotheca maxima pontificia I-XXI, 1695-1699)等。
Rock, Daniel (1799-1871) 罗克 英国教会学家、天主教司铎。致力于研究中古时代之英国公教会的仪式↗rite与习惯，并努力复兴英国教会之圣统制。着有《我们祖先的教会》三册(The Church of Our Fathers I-III, 1849-1853)、《神圣的崇拜或弥撒圣祭》二册(Hierurgia, or the Holy Sacrifice of the Mass I-II, 1833)等。
rock (1)盘石 (2)石,岩石 此词在希伯来文「shur」、阿拉美文「kêpha」及希腊文为「petra」。旧约中，以色列人常称天主/上帝为盘石，因为以民相信天主/上帝是他们救援的保障(依/赛廿六4；申卅二4)。新约时代，耶稣将阴性的词汇「petra」，改为阳性伯多禄的名字↗Petros，来表达伯多禄为耶稣所建立教会的盘石(玛/太十六18；谷/可三16；路六14；若/约一42)，将教会视为一个建筑物(弗二20-22；伯前/彼前二5)。
Rodríguez, Alfonso (1538-1616) 罗德里格斯 西班牙灵修学家、耶稣会会士。以特殊的感动的方式，描写基督徒的成全之路↗perfection, way of。其著作《成全之神操》三册(Exercicio de perfección I-III, 1609)，以二十二国文字出版。
Rodríguez, Antonio-José (1705-1781) 罗德里格斯 葡萄牙伦理神学家、本笃会会士。在其著作《批判性的言论》(Palestra crítico-médica, 1735)中，指出当代科学主义↗scientism、经验主义↗empiricism与实证主义↗positivism的弊端。另着有《伦理神学专著》四册(Tractatus theologiae moralis I-IV, 1788)、《基督宗教基础之证据》(Demonstratio fundamentorum religionis christianae, 1762)等。
Rodríguez, Jeanette (1954-) 罗德里格斯 墨西哥天主教女性神学↗theology, feminist家。在其著作《我们的瓜达卢佩圣母：在墨西哥美洲妇女的信仰与授权》(Our Lady of Guadalupe: Faith and Empowerment among Mexican-American Women, 1994)中，依据墨西哥朝圣地瓜达卢佩圣母的形象，欲突破传统女性在家庭中的角色，并向妇女提出挑战。另着有《我们活出的故事》(Cuentos que vivimos, 1996)等。
Rodríguez, Manuel (1546-1613) 罗德里格斯 葡萄牙伦理神学家、法典学家、方济会会士。藉其著作《有关修会及教会法典问题集》三册(Quaestiones regulares et canonicae I-III, 1598)，引起教会中修会会士与圣统制之间的辩论。另着有《良心个案集》二册(Suma de casos de conciencia I-II, 1604-1607)等。
Rogacic (Rogacci, Rogaccius), Benedikt (Benedetto) (1646-1719) 罗加奇 今黑塞哥维那(Herzegovina,昔南斯拉夫)灵修学家、耶稣会会士。神学思想反对杨森主义↗Jansenism。着有《论唯一必然的奥迹》三册(Dell’ Uno Necessario I-III, 1704-1707)等。
Rogate (拉) 祈求主日 耶稣复活后第五主日，由当日祭礼的福音(若/约十六24)而得名。
Rogation Days 公祷日,大祈祷日 指昔日举行于耶稣升天节前三天，以及四月二十五日圣马尔谷/马可↗Mark节。今日教廷授权由各国主教团决定此敬礼的日期及举行方式。
Roger Bacon (约1214/20-1292) 罗杰‧培根 英国神学家、自然哲学家、方济会会士。致力于以严格的科学精神，强调知识应有可证明的基础。依据此精神，批判当代神学家仅批注彼得‧隆巴↗Petrus Lombardus 之《四部语录》↗Sententiarum Libri Quattuor，不够彻底研究圣经及其语言。着有《研读神学手册》(Compendium studii theologiae, 1292)等。
Roger(us) Marston(Merston) (约1235-1303) 罗杰‧马斯顿 英国神学家、方济会会士。其思想为方济学派↗School, Franciscan起源时的力量。着有《辩论的问题》(Quaestiones disputatae, 1282-1284)等。
Rohling, August (1839-1931) 罗林 德国旧约圣经学家、天主教司铎。神学思想趋向保守派，为反闪族主义的圣经学者。着有《旧约圣经导言》(Grundriß der Einleitung in das Alte Testament, 1867)、《圣咏集，其翻译及批注》(Die Psalmen, übersetzt und erklärt, 1871)、《依据圣教父们论整体人类的未来：为宗教合一建言》(Die Zukunft der Menschheit als Gattung nach der Lehre der Heiligen Kirchenväter: Ein Wort zur Förderung der religiösen Einigung, 1907)等。
Rohrbacher, René François (1789-1856) 罗尔巴谢 法国教会历史学家、天主教司铎。与拉梅内↗Lamennais分手后，致力于研究信仰与理性的关系。着有《一般信仰之要理讲授》(Catéchisme du sens commun, 1825)、《天主教会普史》二十八册(Histoire universelle de l’Église catholique I-XXVIII, 1842-1849)等。
role (1)角色 指个人、家庭、社团、组群、国家或宗教团体在社会中，应有一定的地位、身份及行为，以及所应实践的使命。(2)作用,功能,机能 ↗function
～, dominant 支配角色 ↗dominance、↗domination
～, leading 领导角色,主导角色 ↗leadership
～, supportive辅助角色 ↗support
Rolando di Cremona (1200前-约1259) 罗兰多 意大利神学家、道明会会士。致力于发挥神学的学术性。依据彼得‧隆巴↗Petrus Lombardus的《四部语录》↗Sententiarum Libri Quattuor的数据，以问答的方式编着《神学大全》(Summa theologica, 1234前)等。
Rolevinck, Werner (1425-1502) 罗勒文克 德国神学家、圣经学家、加尔都先会会士。神学趋向现代灵修运动↗Devotio moderna。在其著作《论贵族制度的起源》(De origine nobilitatis, 1472)中，面对当代的社会问题。另着有《为研读神学学生之十二个问题》(Quaestiones duodecim pro Sanctissimae Theologiae studiosis, 1475)等。
Rolston, Holmes III (1932-) 罗斯顿 美国生态伦理学家、长老会第三代牧师。创立环境伦理学↗ethics, environmental，致力于推动保护生态环境的意识与责任。着有《科学与宗教：批判性的调查》(Science and Religion: A Critical Survey, 1987)、《环境伦理》(Environmental Ethics, 1988)、《基因、起源与上帝》(Genes, Genesis and God, 1999)等。
Roma (拉) 罗马 ↗Rome
Roma locuta, causa finita (拉) 罗马一发言，问题就解决 指奥古斯丁↗Augustinus的名言，即罗马教宗及宗座拥有天主教最高的权威，一经决定某一案件，就没有再讨论的余地。「罗马言出，悬案结束」此翻译，表达许多人不满之经验。
Romaine, William (1714-1795) 罗曼 英国神学家、宣道者、改革宗牧师。神学思想主张极端的预定论↗predestination。着有《信仰生活》(The Life of Faith, 1763)、《信仰的路程》(The Walk of Faith, 1771)、《信仰的凯旋》(The Triumph of Faith, 1795)等。
Roman Breviary 《罗马日课经》 ↗Breviary
Roman Catechism 《罗马教理书》 ↗Catechismus Romanus
Roman Catholic 罗马天主教徒,天主教教友
Roman Catholic Church 罗马天主教会 ↗Church, Roman Catholic
Roman Church 罗马教会 ↗Church of Rome
Roman Congregation 罗马教廷部 ↗Congregation
Roman Curia 罗马教廷 ↗Curia Romana
Roman law 罗马法 ↗law, Roman
Roman Martyrology 《罗马殉道录》,《罗马致命圣人传》 为殉道录之一中，于578年由圣伍苏阿(Saint Usuard)，在本笃会的支持下编写，最近已完成修订版。
Roman Missal 《罗马弥撒经书》,《天主教弥撒经书》 指举行弥撒所用之经书。
Roman Pontiff 罗马教宗 ↗Pope
Roman rite 罗马礼,天主教仪式 ↗rite, Roman
Roman Rota 罗马圣轮法院 指罗马普通法院，乃教宗所设，为受理上诉之普通案件(《天主教法典》↗CIC第1443条)。因法院建筑为圆形，因此而得名「圣轮」。
Romanides, John (年代不详) 罗曼尼德斯 俄罗斯东正教会神学家，反对奥古斯丁神学，促进大公主义合一运动↗movement, ecumenical。
Romanism (1)罗马主义 指对古罗马的文化精神、政治体系、事物等强烈爱好的心态。(2)罗马天主教主义 指天主教会以外的人士，对以自我中心的罗马天主教会批判性的看法。
Romanos pontifices (拉) 《罗马教宗》通谕为标题首句，为教宗良十三世(Leo XIII↗附录一)于1881年所颁布。意为调整英国主教与修会会士关系之教令。
Romans 《罗马书》[天],《罗马人书》[基] 新约保禄宗徒书信之一，特别为罗马信仰团体而写，书信中较系统化地描写基督信仰的整体观。
Romanticism 浪漫主义,罗曼主义 十八、十九世纪欧洲文学艺术界所兴起的思想运动，反对传统权威及法律，强调在宗教生活中，由感受、直觉而来的认识，超过由理性而发挥的神学分析。代表人物有施莱马尔赫↗Schleiermacher。
Romanus (897) 罗马努斯 教宗。↗附录一Romanus。
Romberg (Romberch), Johannes (约1496-1533) 龙贝格 ↗Host, Johannes
Rome 罗马 指古代罗马帝国最重要的城市，依据初期教会宣扬福音的努力↗Petros，成为西方基督宗教领导中心。直至今日为罗马天主教会教宗的所在地。
Romero y Galdamez, Oscar Arnulfo (1917-1980) 罗梅罗 萨尔瓦多实践神学家、天主教总主教。面对国家军权主义的政治体系，致力于发挥穷人的教会(Church of the poor)的概念，为穷人的解放与社会正义发言直至殉道。着有《罗梅罗总主教的思想》八册(Msgr. Oscar Arnulfo Romero, Su pensamiento I-VIII, 1980-1989)等。
Romero, Juan (1559-1630) 罗梅罗 西班牙神学家、耶稣会会士。致力于预定论↗predestination的研究。着有《论预定》二册(De praedestinatione I-II) 等。
Rompotes, Panagiotes (1830-1875) 龙波特斯 希腊信理神学家、伦理神学家、礼仪学家、东正教会司铎。致力于神学教育与教会社会工作。着有《救恩详史》(Ausführliche Heilsgeschichte, 1859)、《基督徒的伦理学与礼仪学》(Christliche Moral und Liturgik, 1869)等。
Roncaglia, Costantino (1677-1737) 龙卡利亚 意大利伦理神学家、教会法典学家、天主教司铎。神学思想主张缓和的盖然论↗probabilism。着有《全伦理神学》二册(Universa theologia moralis I-II, 1730)等。
Rondet, Henri (1898-1979) 龙代 法国神学家、耶稣会会士。致力于研究恩宠的问题。并担任任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)神学顾问。着有《恩宠神学论文集》(Essais sur la théologie de la grâce, 1965)、《传统中的原罪论》(Le péché originel dans la tradition, 1967)、《信理历史》(Histoire du dogme, 1970)等。
Rondet, Laurent-Étienne (1717-1785) 龙代 法国圣经历史学家、天主教司铎。致力于礼仪与教会历史的研究，神学思想趋向杨森主义↗Jansenism。着有《法文与拉丁文圣经，附加批注、序与专著》十四册(Bible en français et en latin, avec des notes, des préfaces et des dissertations I-XIV, 1748-1750)、《历史性与批判性之圣经辞典》三册(Dictionnaire historique et critique de la Bible I-III, 1776-1784)等。
Roo, William A. van (1915-) 鲁 美国信理神学家、耶稣会会士。致力于研究圣事神学，强调人对天主/上帝的体验。着有《罗马天主教神学的基本教义》(Basics of a Roman Catholic theology, 1982)、《谈天主的事》三册(Telling about God I-III, 1986-1987)、《基督徒的圣事》(The Christian sacrament, 1992)等。
Roos, Magnus Friedrich (1727-1803) 罗斯 德国神学家、信义宗牧师。神学思想属于温和的虔敬派↗pietism，亦特别关注末世论↗eschatology的问题，协助教友们的热心信仰生活。着有《依据圣经列出信理神学的基础》(Fundamenta psychologiae ex Sacra Scriptura, 1769)、《论圣神由父及子共发之辩论详细历史》(Historia succincta controversiae de processione Spiritus Sancti a Patre Filioque, 1749)等。
root 根,根本,根源
rootedness 根源性,根本性 指具有根基的状态。
Ropes, James Hardy (1866-1933) 罗普斯 美国新教圣经诠释学家。依据近代之圣经批判学↗criticism, biblical，致力于研究新约时代的背景及著作。着有《圣经正典以外之耶稣的言语》(Die (außerkanonischen) Sprüche Jesu, 1896)、《在近代批判学的角度看宗徒时代》(The Apostolic Age in the Light of Modern Criticism, 1906)等。
Rorer(Rohrer), Thomas (1521-1582) 罗勒 德国神学家、信义宗牧师。致力于在德国南部，推动宗教改革运动。
rosarium (拉) (1)玫瑰经,玫瑰经祈祷 在第十三世纪在一般社会上指综合性的文学集。具体而言，在教会中特别引用在祈祷的方式之一，尤其是对圣母的敬礼。↗Rosary (2)玫瑰经念珠 ↗Rosary
Rosary (1)玫瑰经,玫瑰经祈祷 (2)玫瑰经念珠 此词源自拉丁文「rosa 玫瑰」，指如同许多玫瑰花瓣的集合。即天主教最普遍的祈祷方式之一。由十五世纪的道明会会士阿兰↗Alain de la Roche所推动。因为当时仅圣职人员与会士以圣咏的一百五十篇作为每天日课的祈祷，为帮助信友们亦有具体的祈祷方式，而发展出的玫瑰经。此经文传统上共三圈，教宗若望保禄二世(Ioannes Paulus II↗附录一)，于2002年附加所谓光荣圈，共有四圈：欢喜(耶稣诞生的奥迹)、光荣(耶稣生平的奥迹)、痛苦(耶稣苦难的奥迹)、荣福(耶稣复活受光荣的奥迹)。每圈各包含五个奥迹，每个奥迹以十遍圣母经来默祷，共五十遍圣母经，代替五十遍圣咏。在每圈的开始以诵念信经、天主经、圣三光荣经等。一边颂念经文，一边默想耶稣基督的救恩奥迹。
Roscelin de Compiègne (Roscellinus Compendiensis) (约1050-1125) 洛色林 法国神哲学家、天主教司铎。神学思想追随安瑟莫↗Anselm of Canterbury，依据严格的辩证法↗dialectic推论到三位三体↗tritheism的主张，认为在一个本性中有三位(una essentia in tribus personis)是无法明了的。其辩证思想将他引导致唯名论↗nominalism。此观点遭受其学生亚贝拉↗Abélard的批评，认为罗氏没有看到声音(vox)与实在界(res)之间的概念意义(sermo)。
Rösch, Konstantin (1869-1944) 勒施 德国圣经诠释学家、方济嘉布迁会会士。致力于在一般信友中推广圣经。着有《新约圣经》(Das Neue Testament, 1921)、《若望宗徒的默示禄》(Die Offenbarung des heiligen Apostel Johannes, 1941)等。
Rosell, José (+1665) 罗塞利 西班牙伦理神学家、加尔都先会会士。其著作《在怀疑及心窄的情况时如何得到良心的平安专著》(Tractatus sive praxis deponendi conscientiam in dubiis et scrupulis circa casus morales occurrentibus…, 1660)，列入《禁书目录》↗Index of Prohibited Books中。
Rosenbach, Zacharias (1595-1638) 罗森巴赫 德国信义宗圣经文学家。依据旧约圣经的研究，出版《全知的梅瑟或梅瑟的全知》(Moses omniscius sive omniscentia Mosaica, 1634)，为希伯来文和拉丁文的字典。另着有《为诠释七十贤士译本及伪经的小词典》(Lexicon brève in LXX interpretes et libros apocryphos, 1634)等。
Rosenkranz, Gerhard (1896-1983) 罗森克蓝茨 德国信义宗传教神学家。在宗教学的基础上，研究基督宗教传教史，并发挥对福传的神学体系。着有《信义宗宗教学》(Evangelische Religionskunde, 1951)、《基督徒的福传使命》(Die christliche Mission, 1977)等。
Rosenmüller, Ernst Friedrich Karl (Carl) (1768-1835) 罗森米勒 德国信义宗神学家、东方学家。首先指出依撒意亚先知书中四首整体性的诗歌(依/赛四十二1-7，四十九1-5，五十4-10，五十二13-五十三12)，日后由杜姆↗Duhm命名为「上主仆人诗歌」。主张创世纪为梅瑟一人所作，反对文件说↗hypothesis, documentary的假设。着有《旧约批注》十一册(Scholia in Vetus Testamentum I-XI, 1788)、《基督宗教圣经解释史》五册(Historia Interpretationis librorum sacrorum in ecclesia christiana I-V, 1795-1814)等。
Rosenmüller, Johann Georg (1736-1815) 罗森米勒 德国神学家、信义宗牧师。神学思想趋向理性主义↗rationalism，不认同严格的路德派↗Lutherans神学传统，主张神学应包容、接纳新的思想潮流。强调创世纪↗Genesis的经文意义↗sense of Scripture, literal，主张天主/上帝先创造宇宙，再创造地球的二阶段说法，并认为在人类出现之前已有另一个地球。着有《论天主启示的阶段专著》(Abhandlung über die Stufenfolge der göttlichen Offenbarung, 1789)、《新约批注》六册 (Scholia in Novum Testamentum. I-VI, 1777-1782)等。
Rosenquist, Georg Gustav (1855-1931) 罗森奎斯特 芬兰神学家、宗教哲学家、信义宗牧师。致力于研究黎彻耳↗Ritschl的神学思想，批判贝克↗Beck, Johann Tobias的虔敬主义↗pietism，及圣经主义↗biblicism，主张神学思想与社会实况的融合。建立主编〈神学杂志〉(Teologisk Tidskrift, 1896-)、《基督宗教的社会教义》(Kristendommens sociala värde, 1907)等。
Roses, Zekos (1838-1933) 罗塞斯 希腊东正教的神学家。曾二度参与老派天主教会↗Church, Old Catholic在中欧的会议，反对东正教会与老派天主教会的合一，担心欧洲教会的主体主义↗subjectivism影响东正教会传统的的共融性↗communion思想。着有《东正教会面对老派天主教会》(Orthodox Anatolik Ekklesia antibol Palaiokatholismo, 1898)、《系统神学》(Systema Dogmatik, 1903)等。
Rosenstock-Huessy, Eugen (1888-1973) 罗森施托克 德国裔美籍新教宗教学家、哲学家、法律学家。致力于反省基督宗教在人类社会所扮演的角色，以及未来所能提供的贡献。着有《教会的年龄》三册(Das Alter der Kirche I-III, 1927-1928)、《圣神的嘘气》(Der Atem des Geistes, 1951)、《基督徒的未来》(Des Christen Zukunft, 1955)等。
Rosh 洛士[天],罗实[基] 本雅明的儿子，古圣祖雅各布伯/雅各布的儿子(创四十六21)。
Rosicrucians 红十字友爱会士,玫瑰苦架派 指十六世纪崇拜玫瑰与十字架的几个秘密团体所用的名称。玫瑰与十字架分别象征耶稣基督的复活与救援。
Rosmini-Serbati, Antonio (1797-1855) 罗斯米尼 意大利宗教哲学家、天主教司铎。在其著作《理念的起源之心专著》(Nuovo saggio sull’origine delle idee, 1830)中，致力于依据近代欧洲哲学思想，改革意大利天主教会中的哲学传统。在其《论良心的专著》(Trattato della coscienza Morale, 1839)中，攻击耶稣会所主张的盖然论↗probabilism，引起当代人指控他为杨森主义者↗Jansenist与泛神论者↗pantheist。死后人们将其思想出版《神智学》五册(La teosofia I-V, 1859-1874)。在教宗良十三世(Leo XIII ↗附录一)的钦定下，教义部于1887年，以《死后》(Post Obitum)法令(DS 3201-3241)，谴责罗氏著作中的40个命题。
Rossi, Bernardo de(Bernardus de Rubeis) (1687-1775) 罗西 意大利神学家、信理历史学家。神学思想属于传统士林/经院神哲学↗theology, scholastic。着有《论天上的三位见证者，即父、圣言及圣神》(De tribus in coelo testibus Patre, Verbo et Spiritu Sancto, 1755)、《论原罪》(De peccato originali, 1757)、《论多玛斯的著作、教义及生平之批判性及辩护的专著》(De rebus et scriptis ac doctrina Sancti Thomae Aquinatis dissertationes criticae et apologeticae , 1750)等。
Rossignol(Rosignuoli), Bernardino (1547-1613) 罗西尼奥利 意大利灵修学家、耶稣会会士。依据圣经及教父学的知识，致力于发挥修德性走成全之路的理念与原则。着有《论基督徒成全之路的纪律》(De disciplina christianae perfectionis, 1600)、《论德性》(De actionibus virtutis, 1603)等。
Rossum, Willem van (1854-1932) 罗苏姆 荷兰信理神学家、传教学家、赎世主会会士、枢机。致力于支持二十世纪上半教宗本笃十五世(Benedictus XV↗附录一)↗Maximum illud及碧岳十一世(Pius XI↗附录一)↗Rerum Ecclesiae的教会福传精神革新，并援助建立许多地方教会的圣统制，如。着有《论圣秩圣事的本质》(De essentia Sacramenti Ordinis, 1914)等。
Rosweyde, Heribert (1569-1629) 罗斯维德 荷兰教会历史学家、耶稣会会士。致力于圣人传记的研究，以出版教会历代圣人大全为志，日后由博兰德↗Bolland及博兰德研究团↗Bollandists实行。着有《罗马殉道史》(Martyrologium Romanum, 1613)、《教父生平：论古代圣人言行及隐修士历史十册》(Vitae Patrum: De vita et verbis seniorum libri I-X historiam eremeticam complectentes, 1615)等。
Rota Romana (拉) 罗马圣轮法院 ↗Roman Rota
Rota, Sacra (拉) 罗马圣轮法院 ↗Roman Rota
Rota, Sacra Romana (拉) 罗马圣轮法院 ↗Roman Rota
Rothe, Richard (1799-1867) 罗特 德国信义宗神学家。神学思想属于德意志唯心论↗Idealism, German，为施莱尔马赫↗Schleiermacher的学生。在其著作《伦理神学》三册(Theologische Ethik I-III, 1845-1848)中，强调宗教与伦理的不可分的关系。
Rottmanner, Odilo (Otto) (1841-1907) 罗特曼讷 德国神学历史学家、本笃会会士。致力于研究奥古斯丁学派↗Augustinianism的历史。着有《奥古斯丁学派：信理历史研究》(Der Augustinismus: Eine dogmengeschichtliche Studie, 1892)等。
Roubēn (希~Roubh,n) 勒乌本[天],流便[基] ↗Reuben
Rouët de Journel, Marie-Joseph (1880-1974) 鲁埃 法国神学家、灵修学家、教父学家、耶稣会会士。致力于主编教父学、灵修学选集。着有《教父选集》(Enchiridion Patristicum, 1911)、《灵修选集》(Enchiridion Asceticum, 1930)、《在俄罗斯的修会及修院》(Monachisme et monastères russes, 1952)等。
Roufos (希~Rou/foj) 鲁富[天],鲁孚[基] ↗Rufus
Rouquette, Robert (1905-1969) 鲁凯特 法国近代教会历史学家、耶稣会会士。致力于描写梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的前、中、后期的教会的变化。着有《一种基督宗教的结局》二册(La Fin d’une Chrétienté I-II, 1968)、《一种新的基督宗教》(Une nouvelle Chrétienté, 1969)等。
Rousseau, Jean Jacques (1712-1778) 鲁索,鲁梭,鲁索 法国哲学家、教育家、浪漫主义运动中的领袖。致力于为自然宗教辩护。着有《社会契约》(Du Contrat Social, 1762)、《忏悔录》(Confessions, 1782)等。
Rousselle, Aline (年代不详) 鲁塞尔 法国女性神学家。致力于研究希腊、罗马及古代基督宗教之理念史，尤其是肉体的问题。着有《奸淫：论古代的性欲及身体观》(Porneia: On Desire and the Body in Antiquity, 1988)等。
Rousselot, Pierre (1878-1915) 鲁斯洛 法国神哲学家、耶稣会会士。致力于有系统的批注多玛斯↗Thomas Aquinas的神学思想，走向本性↗nature与超性↗supernatural的整合观，影响新神学↗theologie, Nouvelle及拉内↗Rahner, Karl。着有《圣多玛斯的理智主义》(L’intellectualisme de Saint Thomas, 1908)、《信仰的眼睛》(Les yeux de la foi, 1910)等。
Routh (希~Rou,q) 卢尔德[天],路得[基] ↗Ruth
Routh (希~Rou,q) 《卢尔德传》[天],《路得记》[基] ↗Ruth
Rowley, Harold Henry (1890-1969) 罗利 英国旧约圣经学家，1922-1930年曾至中国从事宣教工作。着有《从摩西到谷木兰》(From Moses to Qumran, 1963)、《天主的人》(Men of God, 1963)、《从若瑟到若苏厄》(From Joseph to Joshua, 1948)、《以色列的信仰》(The Faith of Israel, 1957)等。
ruah (希伯x;Wr) (1)神,精神,精神体,气↗spirit (2)灵,心灵,神灵 (3)大风,暴风
Ruben (拉) 勒乌本[天],流便[基] ↗Reuben
Ruben(us), Leonard (1551-1609) 鲁本 德国神学家、本笃会会士。致力于与新教各教派及索奇尼主义↗Socinianism辩论。着有《论偶像崇拜》(De idololatria, 1597)、《论假先知之书》(Liber de falsis prophetis, 1597)等。
rubric 礼规 此词源自拉丁文「ruber红色」，指一般礼仪本中以红字描述所应举行之仪式。
Ruchat, Abraham (1678-1750) 吕沙 瑞士(法文区)神学家、教会历史学家、改革宗牧师。致力于研究瑞士宗教改革历史，并着有《瑞士宗教改革史》六册(Histoire de la réformation de la Suisse I-VI, 1727/28)、《有关默西亚预言之研究》(Exercitationes praecipua oracula ad Messiam pertinentia, 1736)等。
Rücker, Adolf (1880-1948) 吕克尔 德国礼仪学家、东方学家、天主教平信徒。致力于研究基督宗教东方礼仪史的问题。与人合办《基督信仰的东方》(Oriens Christianus)文集。另着有《东叙利亚人的礼仪诗》(Die liturgische Poesie der Ostsyrer, 1914)等。
Rückert, Hanns (1901-1974) 吕克特 德国信义宗教会历史学家。致力于研究特利腾大公会议(Council of Trent↗附录三)时，天主教与新教之神学思潮。着有《特利腾大公会议有关成义的教义》(Die Rechtfertigungslehre auf dem Tridentinischen Konzil, 1925)、《日耳曼民族的基督化过程》(Die Christianisierung der Germanen, 1932)等。
Rückert, Leopold Immanuel (1797-1871) 吕克特 德国信义宗神学家。以新约福音的神学思想为主，反对理性主义↗rationalism及思辨神学↗theology, speculative。着有《论信理神学教授法》(De ratione tractandae theologiae dogmaticae, 1821)、《基督徒哲学：哲学、历史与圣经之相互关系》二册(Christliche Philosophie oder: Philosophie, Geschichte und Bibel nach ihren wahren Beziehungen zueinander I-II, 1825)、《最后晚餐的本质及其在古代教会中的历史》(Das Abendmahl, sein Wesen und seine Geschichte in der alten Kirche, 1856)等。
Ruckteschell, Nikolai von (1853-1910) 鲁克特舍耳,鲁克特舍尔 德国新约圣经学家、信义宗牧师。致力于研究新约中的女执事。着有《从女执事的角度研究新约中的职务》(Die Diakonie des Neuen Testaments im Hinblick auf die Diaconissenfrage, 1883)等。
Rudolf, Johann Rudolf (1646-1718) 鲁道夫 瑞士神学家、改革宗牧师。神学思想属于缓和的正统派，倾向虔敬主义↗pietism。着有《基督徒神学》(Theologia christiana, 1714)等。
Rudolf, Karl (1886-1964) 鲁道夫 奥地利牧灵神学家、天主教司铎。致力于促进信徒，尤其是妇女在教会中扮演的主动角色。着有《在反对的声浪中建设教会》(Aufbau im Widerstand, 1946)、《要作成全的人》(Seid vollkommen, 1955)等。
Rudolph, Wilhelm (1891-1987) 鲁道夫 德国信义宗旧约圣经学家、东方学家。致力于依据近代圣经批判学↗criticism, biblical的原则，以保守派的态度批注旧约圣经著作。着有《依据犹太宗教与基督宗教的古兰经》(Die Abhängigkeit des Qoran von Judentum und Christentum, 1922 )、《厄罗亨典为讲故事者-为梅瑟五书批判学之迷路吗？》(Der E als Erzähler - ein Irrweg der Pentateuchkritik?, 1933)等。
Ruether, Rosemary Radford (1936- ) 卢尔德[天][基],吕特尔[文] 美国新教妇女神学家。其思想特色并非要在男性神学中，争取一席之地，而是要彻底改变整个神学研究、思维、编写及教授方法。着有《玛利亚，教会的女性面貌》(Mary, the Feminine Face of the Church, 1977)、《性别主义与谈论神：迈向妇女神学》(Sexism and God-talk: Toward a Feminist Theology, 1983)、《妇女与救赎：神学性的历史》(Women and Redemption: A Theological History, 1998)、《基督宗教与生态学：寻求大地与人类的福祉》(Christianity and Ecology: Seeking the Well Being of Earth and Humans, 2000)等。
Ruffet, Louis (1836-1923) 吕费 瑞士(法文区)教会历史学家、新教牧师。致力研究古代教会史及宗教改革↗Reformation领导人物之思想及历史。着有《圣保禄二次坐监于罗马之历史研究》(Saint Paul：Sa double captivité à Rome; étude historique, 1860)、《教会史之专门记载》(Récits de l’histoire de l’Église…, 1879)、《路德与沃尔姆斯议会》(Luther et la Diète de Worms, 1903)等。
Ruffini, Ernesto (1888-1967) 鲁菲尼 意大利牧灵神学家、天主教枢机。以教义部秘书的身分编写《天主，诸学科之主》宪章↗Deus scientiarum Dominus。并于梵蒂冈第二届大公会议(Council, Vatican II↗附录三)时主张罗马教廷神学↗theology, Roman。着有《依据科学及信仰论进化理论》(La teoria dell’evoluzione secondo la scienza e la fede, 1948)等。
Rufinus (of Assisi, of Bologna) (+约1192) 鲁菲努斯 意大利教会法典学家、天主教主教。于拉特朗第三届大公会议(Council, Lateran III ↗附录三)，担任开幕词演讲。着有《法令大全》(Summa decreti, 约1164)、《论和平的公益》(De bono pacis)等。
Rufinus of Aquileia(Tyrannius Rufinus) (345-410/411) 鲁菲努斯 意大利神学家、天主教司铎。致力于翻译及批注奥力振↗Origenes的著作为拉丁文，及继续编写欧西比乌斯↗Eusebios of Caesarea的《教会史》(Ecclesiastical History)。另着有《论创世纪四十九章圣祖的祝福》(De benedictionibus patriarcharum, 408)等。
Rufus (拉) 鲁富[天],鲁孚[基] 替耶稣背十字架的基勒乃人西满/西门↗Simon的儿子(谷/可十五21、罗十六13)。
Ruggieri, Michele (1543-1607) 罗明坚,鲁杰里 意大利神学家、耶稣会会士。于1579年至澳门，后成为利玛窦↗Ricci在中国传教的伙伴。1588年返回欧洲，请求教宗派遣使臣至中国朝廷。1584出版第一部中文论天主教教义之书《圣教实录》(The True Account of the Lord of Heaven, 1584)，内容从天主/上帝十诫逐步引向对自然界唯一真原，即天主/上帝的认识。
Ruhbach, Gerhard (1933-1999) 鲁巴赫 德国古代教会神学历史学家、信义宗牧师。致力于研究古代神学家的思想及君士坦丁大帝↗Constantinus I时代的教会情况，并将其实践于信仰团体之培育。其著作散见于相关神学杂志及辞典中。着有《辩护与历史：研究西泽勒亚之欧西比乌斯的神学》(Apologetik und Geschichte: Untersuchungen zur Theologie Eusebius von Caesarea, 1962)等。
Ruiz de Montoya, Diego (1562-1632) 鲁伊斯 西班牙神学家、耶稣会会士。致力于研究恩宠论的神学思想，不完全认同耶稣会所主张的摩里纳主义↗Molinism。着有《论人与天使的预定及定罪》(De praedestinatione et reprobatione hominum et angelorum, 1629)、《论科学、理念、真理、天主的生命》 (De scientia, de ideis, de veritate, de vita Dei, 1629)、《论神视及天主的名称》(De visione et nominibus Dei, 1631)等。
Ruland, Ludwig (1873-1951) 鲁兰 德国伦理神学家、牧灵神学家、天主教司铎。致力于从医疗心理学的角度，发挥教会面对今日人类、社会的需要，如何提出牧灵的服务。在希特勒政治的压力下，走缓和的批评及部分的认同的思想路线。着有《牧灵服务手册》五册(Handbuch der praktischen Seelsorge I-V, 1930-1940)、《安乐死》(Die Euthanasie, 1934)等。
rule (1)准则,规则,法则,规章,规矩 (2)裁定,裁决 此词源自拉丁文「regula 矩、曲尺、标准模型」，指所制订的准则与规范。
～ in ethics 伦理学规范,伦理学规则
～ of contradiction 矛盾律 ↗contradiction
～ of faith 信仰准则 指信仰中定断是否为真理的最后标准。↗norma non normata
～ of law 法治,规范
～ of morals 道德规范,道德规则
～ of prayer 祈祷准则 以礼仪为制定信仰真理的准则。
～ of truth 真理准则 ↗truth, normative
～, golden 金科玉律 指全人类所共同能接受的原则↗ethics, global。中国《论语》中的传统名言「己所不欲，勿施于人」，也就是圣经中以更积极的态度所表达的原则「凡你们愿意人给你们作的，你们也要照样给人作」(玛/太七12)。
～, moral 道德规则,伦理规则 与道德规范↗norm, moral相似。
Rupert von Deutz (约1076-1129) 鲁珀特 今比利时神学家、本笃会会士。致力于研究为圣体圣事↗Eucharist神学，其思想趋向神秘神学，并以寓意性诠释法↗exegesis, allegorical解释圣经，反对安瑟莫↗Anselm de Laon等学者们的辩证↗dialectic推论的思想。其著作《每日礼赞》(Liber de divinis officiis, 1108-1111)中，描写礼仪年度的意义。在其著作《论天主圣三及救恩工程》四十二册(De Trinitate et operibus eius I-XLIV, 1113-1116)中，为中古时代描写救恩历史的巨著。
Rupp, Ernest Gordon (1910-1986) 鲁普 英国教会历史学家、卫理公会牧师。致力于研究路德↗Luther的神学思想，并促进大公主义合一运动↗movement, ecumenical。其著作《率领者及掌权者》(Principalities and Powers, 1952)发挥保禄书信中之特殊神学命题(弗一21；哥/西一16)。另着有《上帝的正义：研究路德》(The Righteousness of God: Luther studies, 1947)、《宗教改革的典范》(Patterns of Reformation, 1969)等。
Rupp, Julius (1809-1884) 鲁普 德国信义宗教会历史学家、古代教父学家。致力研究古代教会之历史与政教关系。因鲁氏强调宗教内在的精神生活胜于法律制度，故认为君士坦丁大帝↗Constantinus I之为害教会尤胜于异端者。着有《尼撒额我略主教的生平及神学观点》(Gregors, des Bischofs von Nyssa Leben und Meinungen, 1834)等。
Rupprecht,(Gottlied Friedrich) Eduard (1837-1907) 鲁普雷希特 德国辩论神学家、信义宗牧师。因其生活之痛苦经验，将圣经视为唯一依靠、安慰及真理之不可错误的泉源，反对现代圣经批判学↗criticism, biblical的主张，尤其是威耳豪森↗Wellhausen旧约六书↗Hexateuch的来源假设。着有《威耳豪森批评学派对梅瑟五书的主张》(Die Anschauung der kritischen Schule Wellhausens vom Pentateuch…, 1893)、《旧约导论之学术性手册》(Wissenschaftliches Handbuch der Einleitung in das Alte Testament, 1898)等。
Rusanos, Pachomios (1508-1553) 鲁萨努斯 希腊辩论神学家、东正教会司铎。依据圣经及教父们的研究，致力于提升一般信徒的信仰知识。因反对拉丁教会，故无法接受佛罗伦萨大公会议(Council of Florence↗附录三)的决议。
Russell, Bertrand Arthur William (1872-1970) 罗素 英国哲学家、社会评论家。其思想属于分析哲学↗philosophy, analytic，即逻辑实证论↗positivism, logical的范畴。承认人对无限↗infinite有一种笼统的感觉，但拒绝神学，因为看不到神学论证的真实性，且认为制度性的宗教是恶↗evil的来源。1920年来华，影响近代中国知识分子。其著作《婚姻与伦理》 (Marriage and Morals, 1929)，得诺贝尔文学奖。与怀特海↗Whitehead合着《数学原则》三册(Principia Mathematica I-III, 1910-1913)、《为什么我不是基督徒及论宗教和与宗教有关之命题专文》(Why I am not a Christian and Other Essays on Religion and Related Subjects, 1957)等。
Russell, Letty M. (1929-) 罗素 美国新教妇女神学家。思想重点在于综合妇女神学整体，发挥其教会面貌。多次与其它作者合作出版女性神学著作。着有《圣经的女性主义解释》(Feminist Interpretation of the Bible, 1985)、《漫谈教会：教会的女性主义解释》(Church in the Round: Feminist Interpretations of the Church, 1993)、《众妇女神学派辞典》(Dictionary of Feminist Theologies, 1996) 等。
Russell, Robert John (1946-) 罗素 美国新教物理学家、系统神学家。于1981年在美国柏克莱大学，建立神学与科学研究中心。致力于研究从虚无中创造↗creation out of nothing与宇宙大爆炸理论↗big bang theory的协调。与人合着《物理学，哲学与神学》(Physics, Philosophy, and theology, 1988)、《数量宇宙论与自然律》(Quantum Cosmology and the Laws of Nature, 1993)等。
Russian Orthodox Church 俄罗斯东正教会,俄国东正教会 ↗Church, Orthodox
Rußmeyer, Michael Christian (1686-1745) 鲁斯迈尔 德国信义宗神学家。神学思想趋向虔敬派↗pietism，特别强调宗教体验及及情感性的共融，发挥应用性的神学特色。着有《三一上帝教义》(Lehre von der Dreieinigkeit, 1717)、《依据福音之基督徒克修神学》(Theologia ascetica: Über das Christenthum aus den Evangelien gezogen, 1732)、《基督复活史》三册(Historia resurrectionis Christi I-III, 1734-1735)等。
Rutgers, Frederik Lodevijk (1836-1917) 吕特赫斯 荷兰神学家、改革宗牧师。研究范围包含教会历史、教会法典、旧约圣经，并将加尔文↗Calvin的神学引入至荷兰基督宗教。着有《自由神学研究》(Vrije Theologische Studie, 1878)、《加尔文对荷兰宗教改革运动的影响》(Calvijns invloed op de Reformatie in de Nederlanden, 1901)等。
Ruth (希伯tWr) (拉) 卢尔德[天],路得[基] 摩阿布地方的女子，嫁给犹大支派人为妻，而成为达味/戴维的祖先，关于她的生平见卢尔德传/路得记中(卢/得一1)。
Ruth (希伯tWr) (拉) 《卢尔德传》[天],《路得记》[基] 本书是一部极优美的文学著作，描述贤德的外邦女子，获得天主/上帝的照顾，成为达味/戴维王的祖母，甚至列入耶稣的族谱中。
Ruuth, Martii (1870-1962) 鲁特 芬兰信义宗神学家、教会历史学家。致力于神学教育工作，促进对路德↗Luther思想及十八世纪大觉醒运动↗Awakening, The Great的神学研究。着有《从芬兰觉醒运动看路德之人格与成就》(Lutherin personallisuus ja vaikutus Suomen herännäisyyden heijastamina, 1921)、《芬兰教会史》二册(Geschichte der Kirche Finnlands I-II, 1938)、《芬兰神学》三册(Theologia Fennica I-III, 1943)等。
Ruwet, Jean (1876-1956) 吕韦 比利时圣经学家、耶稣会会士。致力于研究圣经正典↗Scripture, canon of、圣经灵感↗inspiration, biblical的问题，以及旧经约圣经中，天主/上帝的仁慈与正义的两种面目。其著作见于〈圣经〉(Biblica)、〈主的圣言〉(Verbum Domini)两种杂志中。
Ruysbroeck (Ruisbroeck, Rusbroek), Jan van (1293-1381) 勒伊斯布鲁克,鲁斯布鲁克 比利时灵修学家、神秘学家、天主教司铎。为现代灵修运动↗Devotio moderna的领导者。被称为「超拔博士」↗Doctor Ecstaticus。在其著作《灵性的饰物》(The Spiritual Espousals, 1330)中，描绘神秘灵修生活的三阶段：(1)伦理道德的修养生活。(2)内在的渴望与生活天主/上帝的相遇。(3)与天主/上帝本质上的合一。
Ryle, Herbert Edward (1856-1925) 赖耳,莱尔(子) 英国旧约圣经学家、安立甘教会司铎。著作《创世纪早期故事的叙述》(The Early Narratives of Genesis, 1892 )、《旧约圣经正典》(The Canon of the Old Testament, 1892)、《创世纪》(Genesis, 1914)等。
Ryle, John Charles (1816-1900) 赖耳,莱尔(父) 英国神学家、安立甘教会主教。神学思想属于正统派。着有《主教牧人与讲道者》(The Bishop, the Pastor, and the Preacher, 1854)、《我们欠宗教改革什么？》(What Do We Owe to the Reformation, 1877)等。
Ryssel, Carl Victor (1849-1905) 里塞耳,里塞尔 瑞士新教古代东方学家。致力于研究叙利亚基督徒著作、古代文学中之传奇↗legend与故事↗story。着有《闪族语中有关真及善之同义不同声词》(Die Synonyma des Wahren und Guten in den semitischen Sprachen, 1872)、《额我略的生平及著作…》(Gregorius Thaumaturgos: Sein Leben und seine Schriften…, 1880)等。


基督宗教外语汉语神学词典-S-1 （Sá-scheme）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

S-1 （Sá-scheme）

Sá, Manoel de (约1530-1596) 萨 葡萄牙圣经诠释学家、伦理神学家。担任《拉丁文(圣经)通行本》↗Vulgate之修正委员。其著作《听告解司铎之格言》(Aphorismi confessariorum, 1595)，包含1600年前伦理神学诡辩↗casuistic的情况。曾主张可以书写方式办告解，遭教廷谴责，后修正之。另着有《整部圣经之批注》(Notationes in totam Scripturam Sacram, 1598)等。
Saar (希Saar) 祚哈尔[天],琐辖[基] ↗Zohar
Sabaoth (希伯tAab'c.) 万军,天军 (1)依据今日圣经学研究，此词有时指以色列十二支派(出六26，十二41)，视雅威如同战士(十五3)；或指天上的存有物(咏/诗一○三21-22)；路加福音为报告喜讯的天军(路二13)。(2)圣经作者将「万军」视为天主/上帝称号的部份(出十五3；依/赛六、3；咏/诗四十八9；罗九29；雅五4)，即称天主/上帝为「万军的上主」、「万军之主」。天主教感恩礼引用为隆重的欢呼词。
Sabatier, Louis-Auguste (1839-1901) 萨巴捷 法国改革宗神学家。致力于将施莱尔马赫↗Schleiermacher及黎彻耳↗Ritschl的神学思想带入法国。以历史批评解释新约圣经，认为信理↗dogma只是宗教情感的象征。其思想影响现代主义↗modernism。着有《保禄宗徒》(L’Apôtre Paul, 1870)、《信理之内在生命力》(La vie intime des dogmes, 1890)、《宗教哲学专著》(Esquisse d’une philosophie de la religion, 1897)等。
Sabatier, Paul (1858-1928) 萨巴捷 法国神学家、改革宗牧师。致力于研究亚西西的圣方济↗Francesco d’Assisi但因其著作《圣方济亚西西的生平》(Vie de Saint François d’ Assise, 1893)，视圣方济为马丁路德↗Luther的前锋、反对圣统制及提倡宗教性的个人主义者，而被列入《禁书索引》↗Index of Prohibited Books，后承认错误修正之，并建立圣方济研究学会，而成为大公主义合一运动↗movement, ecumenical的推动者。另着有《历史批判丛书》(Opuscules de critique historique, 1901-1919)等。
Sabatier, Pierre (1682-1742) 萨巴捷 法国圣经学家、本笃会会士。致力于圣经抄本的研究，其成果《圣经古代拉丁多种译本或伊达拉圣经译本》三册(Bibliorum sacrorum latinae Versiones antiquae, seu Vetus Italica)，死后于1743-1749年出版。
Sabbat 安息日 ↗Sabbath
Sabbatarianism 严守安息日主义↗Sabbath 苏格兰及英国改革宗的教派之一，由鲍恩德(Bound, Nicholas)出版之《安息日的真谛》(True Doctrine of the Sabbath, 1595)引起。今日仅基督复临安息日派↗Seventh Day Adventists仍依犹太传统以星期六为安息日。
Sabbatarians (1)严守安息日派,谨守安息日派,守安息日的人↗Sabbatarianism (2)谨守主日派 清教徒之一派，严守主日(星期日)，禁止娱乐。
sabbatical year 安息年 ↗year, sabbatical
Sabbath (希tB'V;.) (希sa,bbaton) 安息日 犹太教一周的第七天，从周五晚到周六晚。指为了宗教理由，停止一般劳动之意。从旧约圣经中的记载而言，天主/上帝完成六天的创造工程之后，订定祝福第七日为圣日，并停止了一切创造工作(创二1-3)。日后以色列子民便以休息、礼拜及群众集合来结束一周(欧/何二13)。新约时代，耶稣并没有废止安息日的法律。但是，祂责备严苛的形式主义，强调安息日是为人而设立的(玛/太十二8)。在基督宗教的传统中，因纪念耶稣基督在安息日的次日复活，延后一天为主日，即今日国际公认之星期天，不再追随犹太的风俗习惯。
Sabbath year 安息年 ↗year, sabbatical
Sabbatum (拉) 安息日↗Sabbath。
Sabellius 萨贝利乌斯,萨培里[天],撒伯流[基] 第三世纪初的神学家，出生地不详，约卒于220年。其学说认为唯一天主/上帝是圣父，祂是宇宙的创造者与统治者，当以救主角色出现人世时，即圣子，以恩宠分施者身份出现时，即圣神，严格而言，在天主/上帝内没有父、子、圣神三位之间的实在区别，只有在天主/上帝外的受造界中有所区别。倾向形式派↗modalism、一位一体论↗monarchianism，及圣父受难说↗Patripassionism，否认天主圣三/三一上帝的正确信仰。教宗加里斯都一世↗附录一Callistus I 于217年将之逐出教籍。
Sabellianism 萨培里主义[天],撒伯流主义[基] ↗Sabellius
Sabetti, Luigi (1839-1898) 萨贝蒂 意大利伦理神学家、耶稣会士。在美从事神学教育工作，并担任美国主教团伦理神学顾问。其著作《伦理神学纲要》(Compendium Theologiae Moralis, 1884)成为美国伦理神学的教科书。
Sabinian (604-606) 萨比尼亚努斯 教宗。 ↗Sabinianus。
Sabinianus (604-606) 萨比尼亚努斯 教宗。↗附录一 Sabinianus。
sacer (拉) 神圣的,献与神的 源自拉丁文「sancire」，其义为使事物指定为神的，并成为不可侵犯的。
sacerdos (拉) 司祭,祭司,司铎,神父 此词源自拉丁文「sancire 使分别、使成为圣」及「dos 资质、才艺」，指将事物从俗物中分别出来、代表信仰团体奉献给神明的人。↗priest
sacerdotal 司祭的,祭司的,司铎的,神父的 ↗sacerdos
Sacerdotalis coelibatus (拉) 《司铎独身》通谕 指教宗保禄六世(PaulusVI ↗附录一)于梵二后1967年所颁布的通谕，其内容将司铎独身从耶稣基督、教会及末世幅度加以发挥，引起教会内、外的讨论。
sacerdotalism 司祭主义,司铎天赋神权说 将司铎↗priest在教会的职务，从较狭窄的司祭性来解释，而较忽略其先知、牧人及领导的角色。
Sacerdotii Nostri Primordia (拉) 《我们司祭职的初始》 教宗若望二十三世(Ioannes XXIII↗附录一)于1959年颁布。论理想司铎维雅内(Saint John Vianney)的通谕。
sacerdotium (拉) 司祭性,司祭制,司祭职 指司铎在教会及社会上所扮演的角色及其职位。
Sachsse, Eugen Friedrich Ferdinand (1839-1917) 萨克塞 德国实践神学家、牧灵神学家、信义宗牧师。致力于研究虔敬派↗pietism。着有《基督宗教与现代思潮》(Das Christentum und der moderne Geist, 1906)、《实践神学的导论》(Einführung in die praktische Theologie, 1914)等。
Sack, Karl Heinrich (1789-1875) 萨克,扎克 德国辩护神学家、信义宗牧师。在理性主义↗rationalism及相对主义↗relativism的思潮中，肯定基督宗教真理的绝对性。着有《基督宗教辩护学手册尝试》(Versuch eines Handbuchs der christlichen Apologetik, 1829)、《基督宗教辩论学》(Die christliche Polemik, 1838)等。
Sacks, Jonathan (1948-) 萨克斯 犹太神学家、辣彼。致力于强调传统宗教信仰对现代社会的重要性。着有《信仰的坚持性：在俗化世代中的宗教、伦理及社会》(Persistence of Faith: Religion, Morality and Society in a Secular Age, 1992)《对未来的信心》(Faith in the Future, 1995)、《希望的政治观》(The Politics of Hope, 1997) 等。
sacra doctrina (拉) 神圣的教义 ↗doctrina sacra
sacra pagina (拉) 圣页 中世纪「圣经」的别名。
Sacra Romana Rota 罗马圣轮法院 指罗马教会之上诉法院，协助下级法院的事务。↗Roman Rota
Sacra Rota (拉) 圣轮法院 ↗Sacra Romana Rota。
Sacra Virginitas (拉) 《神圣童贞》通谕 教宗碧岳十二世(Pius XII↗附录一)面对俗化的社会观，于1954年颁布的通谕，内容强调童贞的价值。
sacralization 神化过程 此词源自拉丁文「sancire, sacer 使分别、使成为圣」，指宗教信仰团体以神的权威，逐渐成为管理支配民众生活的力量。与俗化过程↗secularization相对。
sacralized society 神化社会 ↗society, sacralized
sacrament 圣事 此词源自拉丁文「sacer, sacramentum」，是将希腊文「mysterion」及拉丁文之「mysterium」↗mystery所演变之另一名词，指初期教会依据主耶稣之生活与福音所发挥之有形可见宗教仪式的象征及标记，为将天主/上帝的圣宠，经由教会施予领受的人。
～ of baptism 圣洗圣事,洗礼 ↗baptism
～ of Christ 基督的圣事 指教会↗Church。因教会以其可见的不同面貌使基督救恩的工程在时间内延续。
～ of confession 告解圣事,和好圣事↗confession、↗reconciliation
～ of confirmation 坚振圣事 表示受洗者藉覆手、傅油与祈祷而领受圣神，以加强他在基督内的新生命，使他对外能勇敢宣认信仰。↗confirmation
～ of God 天主的圣事 指耶稣基督。因降生成人的圣言耶稣基督是天主/上帝可见的标记。
～ of holy orders 圣秩圣事 传统的教会强调圣统制度、秩序，因此称为圣「秩」圣事。
～ of marriage 婚姻圣事 ↗marriage
～ of matrimony 婚姻圣事 ↗marriage
～ of ministry 圣职圣事 今日教会强调服务的一面，因而称为圣「职」圣事。
～ of penance 告解圣事,忏悔圣事 ↗reconciliation
～ of reconciliation 和好圣事 ↗reconciliation
～ of salvation 救恩圣事 指耶稣基督及教会。↗sacrament, primordial、↗sacrament, basic
～ of the anointing of the sick 病人傅油圣事 指依据雅五14，教会以基督之名对病人的爱德行动↗anointing、↗anointing of the sick。昔称「临终傅油礼」，即 sacrament of extreme unction。
～ of the Eucharist 感恩圣事,圣体圣事 指初期教会以来，以感恩的精神举行纪念基督最后晚餐↗Supper, Last的礼仪，因此也称感恩礼↗Eucharist、圣餐礼。
～, basic 基本圣事 指在神学层面上，将教会、基督徒团体，视为基本圣事。按天主教的教义以基本圣事为基础，有七种神圣仪式，称为七件圣事↗sacraments, seven
～, blessed 圣体圣事 ↗Eucharist
～, institution of the 圣事的建立 在传统的圣事神学中，指耶稣基督亲自建立七件圣事↗sacraments, seven。依据近代之圣经学及教会历史研究，今日神学指出，耶稣所建立的教会，依据圣神的光照，将耶稣基督的圆满奥迹逐渐以具体可见的象征与标记表达及庆祝。
～, legality of the 圣事的合法性 指教会历史中，尤其是在圣秩圣事↗sacrament of holy orders上之敏感的问题，如某一地方教会没有罗马天主教宗座显著的准许，而祝圣主教，引起此祝圣有效性的争议。与圣事的有效性↗sacrament, validity of the相对。
～, minister of the 圣事的施行者,圣事的主礼者 指按照天主教会法典↗CIC，合法主持圣事的人。其它基督宗教教派的各有不同的规定。
～, natural 自然圣事 指将圣事概念，模拟↗analogy性地应用于耶稣、教会及七件圣事↗sacraments, seven以外的救恩经验，如一些民族以割损礼将新的成员引进团体中、为国王傅圣油赋予使命。。
～, primordial 原始圣事,基元圣事 指耶稣基督为教会↗sacrament, basic及七件圣事↗sacraments, seven最圆满的基础及来源。
～, validity of the 圣事的有效性 与圣事的合法性↗sacrament, legality of the相对。
sacrament of universal salvation 普遍救恩圣事 指耶稣基督↗sacrament, primordial与教会↗sacrament, basic为包容整个世界人类的圣事。
sacramenta propter homines (拉) 圣事为人而立 指真实宗教生活的基本原则，即象征及标记性的仪式，是为人与天主/上帝/神的来往、沟通而建立的，如耶稣所强调安息日是为人而立的，并非人为了安息日(谷/可二27)。
sacramental (1)圣事的,圣事性的此词源自拉丁文「sacer, sacramentum」，指属于神圣事物的特色。↗sacrament (2)圣仪,圣物 指天主教会所建立类似圣事的仪式或事物，如与圣事相随的仪式、驱魔、祝圣房屋、朝圣、念玫瑰茎、拜苦路、以圣水划十字圣号等。
～ character 圣事的印记 ↗character, sacramental
～ grace 圣事的恩宠[天],圣事的恩典[基] ↗grace, sacramental
～ immolation 圣事性的祭献 ↗immolation, sacramental
～ presence 圣事性的临在 ↗presence, sacramental
～ satisfaction 圣事性的补赎 ↗satisfaction, sacramental
～ theology 圣事神学 ↗theology, sacramental
～ union 圣事性的结合 ↗union, sacramental
sacramentale (拉) 圣仪,圣物 ↗sacramental
～ permanens 恒久圣物 如圣水、圣牌、玫瑰经炼珠…等。
sacramentalia (拉) 圣仪,圣物 为↗sacramentale之复数词。
sacramentalism 圣事主义 指以圣事行为为宗教生活之中心及高峰的心态，而较忽略圣事为人与天主/上帝/神来往、沟通的原则。
sacramentality 圣事性 依据基督徒人学的整体观，人的身体被视为不可见的精神及宗教信仰之象征与标记。并且依据降生为人的奥迹，将耶稣基督视为不可见的天主/上帝象征与化身。从以上两个原则可推论，基督化的生活有相似圣事的向度。
sacramentarianism 圣事主义 ↗sacramentalism
sacramentarians 圣事主义者 ↗sacramentalism
Sacramentarians 过于轻视圣事者 指路德↗Luther对茨温格利↗Zwingli及厄克兰巴迪乌斯↗Oecolampadius的称呼，因为他们认为圣事只是象征，并否认耶稣基督在圣体圣事中的真正临在。
sacramentarium (拉) 《圣事礼仪书》 ↗sacramentary
sacramentary (拉) 《圣事礼仪书》 指天主教会有关七件圣事↗sacraments, seven之经文集以及圣事仪式指南。
Sacramentary, Leonine 《良圣事礼仪书》 指罗马教会第七世纪初期最早弥撒礼仪抄本。
sacramentorum ianua ac fundamentum (拉) 圣事的门户与基础 指圣洗圣事↗sacrament of baptism，依据公教会的信仰，先要领圣洗圣事方可领受其它圣事。
sacraments of initiation 入门圣事 按教会古代传统及今日教会的礼仪观念，指三件圣事，即圣洗圣事、坚振圣事及圣体圣事。
sacraments, last 临终圣事 依据天主教会传统，为病危之人施行三件圣事：包括告解、病人傅油、临终圣体。
sacraments, seven 七件圣事 依据近代圣经学及教会历史研究，今日神学指出，耶稣所建立的教会，依靠圣神的光照，将耶稣基督的圆满奥迹逐渐以具体可见的象征与标记表达及庆祝。天主教、东正教及圣公会认为圣事有七，即圣洗、坚振、和好、圣体/感恩、圣秩/圣职、病人傅油及婚姻(《天主教法典》↗CIC第840-848条)。其它基督教派只承认圣洗、坚信(坚振)或圣餐等少数几件。在教会中的礼拜和祝圣性的象征行动。
sacraments, theology of the 圣事神学 ↗theology, sacramental
sacramentum (拉) 圣事 ↗sacrament
～ audibile 可听到的圣事
～ et res 象征与事物 ↗res et sacramentum
～ fictitium 虚构的圣事 加尔文↗Calvin对病人傅油圣事的称呼。
～ in esse 圣事的存有
～ in fieri 圣事的形成
～ in usu 圣事的领受
～ informe 不成型的圣事 有效地施行但不相称地接受的圣事。
～ mortuorum 死人的圣事 在教会之外别无救恩↗extra ecclesiam nulla salus的传统神学原则之下，尚未领洗的人如死人。另一方面，犯死罪的信友，也如同死人。教会主张藉圣洗及告解二件圣事，「死人」可得到恩宠生命，故有此说法。与活人的圣事↗sacramentum vivorum相对。
～ tantum 仅有圣事标记 指仅有圣事的标记，而无实际有效的恩宠。如：冒领圣体↗communion, sacrilegious无痛悔的告解。
～ vivorum 活人的圣事 指圣洗、告解之外其它的圣事。与死人的圣事↗sacramentum mortuorum相对。
Sacramentum ordinis (拉) 《圣秩圣事》宗徒宪章 标题为宪章首句。教宗碧岳十二世(Pius XII↗附录一)于1947年颁布，论圣秩圣事的「型」与「质」↗sacrament of ministry。
sacrarium 圣井 旧时为了对圣物表示敬意，将洗濯圣物之水及焚毁圣物之灰，投入井中，因形如水井，故称圣井。
sacred (1)圣的,神圣的 (2)奉献的,献给神的 此词源自拉丁文「sacer, sancire 使分别、成为圣」。
sacred book 圣书 ↗book, sacred
Sacred College 枢机团 ↗College of Cardinals
Sacred Heart 圣心
Sacred Heart of Jesus 耶稣圣心 为耶稣内心圣爱的象征，包含感情、精神及圣子的神圣之爱。因为心为爱情之象征，耶稣圣心像，心露于外，绕以茨冠，并有伤痕，上有火焰，表示耶稣对世人之大爱，藉以呼吁世人赔补己罪，并彼此相爱。
～, devotion to the 耶稣圣心敬礼 依靠圣经爱的福音、教父们的教导及中古时代神秘家的灵修经验，圣母往见修会阿拉科克修女(Alacoque, Marguerite-Marie, 1647-1690玛加利大‧亚拉高)在1673-1675年间，于严厉的杨森主义↗Jansenism气氛下，得到耶稣的特殊神视，藉耶稣会士科隆比耶(Colombier, Claude de la 葛乐德‧高隆汴司铎)的灵修辅导，启发对耶稣圣心的特殊敬礼。方式包括：欢度耶稣圣心节，每月首星期五参与弥撒、守圣时、诵念圣心祷文、参与祈祷宗会、念圣心入主家庭经文等等。
sacred history 神圣历史,救恩历史 ↗history, sacred
sacred image 圣像 ↗image, sacred
sacrifice (1)祭献 (2)献祭,祭祀,供奉,牺牲 (3)献身,舍身 (4)祭品,供品 此词源自拉丁文「sacer, sancire 使分别、使成为圣」及「facere 行、作、为」，指任何民族都有对神祇的虔诚敬拜。从旧约历史而言，以色列子民的祭献，即是将地上的出产物或牧放的牲畜作为奉献牺牲，在祭坛上奉献给天主/上帝/神(创四3，十二7-8)。以色列亡国时期，先知们的教导，将祭献从外在的礼仪，转变为心灵的祭献，与天主/上帝的友谊、认罪、及获得宽恕(撒上七6)。到了新约时代，耶稣基督强调祭献的心灵意义胜过礼节意义(玛/太五23-24)。
～ of Christ 基督的祭献 依据教会的信仰，基督的祭献包含爱主与爱人二层面，一方面将自己完全地给予天父；另一方面为人牺牲、与人同在。
～ of the intellect 理智牺牲 指为了顺服启示的真理或合法权威的训导及命令，人可自由地将自己的了解及判断放置一旁，作为对无上尊威之神的奉献。
～ of the mass 弥撒圣祭 ↗sacrifice, Eucharistic
～ to Heaven 祭天 依据中国旧时的传统，每年一月一日皇帝所举行之隆重祭祀仪式。
～ to the ancestors 祭祖 中国社会因对先人之尊敬所举行的追思仪式。
～, eternal 永恒的祭献 指耶稣基督一次而永远地将自己在爱中交付，作为爱的祭献，此牺牲赋有赦罪、补偿、解放及建立天主/上帝/神↗God与人类之间新而永久盟约的意义(希九7-17)。
～, Eucharistic 感恩祭,感恩礼的祭献 天主教会的信仰中，指基督十字架祭献的再现↗representation。↗Eucharist
～, mystical 神秘祭献 在宗教灵修传统中，某些人有特别的经验，即自身当作祭品，为他人带来益处。
～, unbloody 不流血的祭献 指天主教会圣体圣事↗Eucharist的教义，指出经过死亡而复活的耶稣基督，以饼酒形体的真实临在↗presence, real，在感恩礼中以不流血的方式邀请信友一同参与祂的爱的祭献。↗representation
sacrificial character 祭献性 ↗character, sacrificial
sacrificium (拉) (1)祭献 (2)献祭,祭祀,供奉,牺牲 (3)献身,舍身 (4)祭品,供品 ↗sacrifice
sacrilege 亵渎圣物,亵渎神圣,亵渎行为 此词源自拉丁文「sacer, sancire 使分别、使成为圣」及「legere 聚集、窃取」，广义而言，指相反宗教敬礼的行为，狭义而言，指冒犯神圣的人、事、物及地方。
sacrilegious 亵渎圣物的,亵渎神圣的
～ communion 冒领圣体 ↗communion, sacrilegious
～ confession 冒告解 ↗confession, sacrilegious
sacrilegium (拉) 亵渎圣物的,亵渎神圣的 ↗sacrilege
Sacristanus Ecclesiae Romanae Catholicae 罗马天主教会的圣器保管者 指奥匈帝国皇帝若瑟二世↗Josephinism，因其干涉教会内部细节之事，而有此外号。
sacristia (拉) 更衣所,祭器室 ↗sacristy
sacristy 更衣所,圣器室 此词源自拉丁文「sacer, sacristanus 保护圣物者」。指天主教会保存圣物、圣书等等之处。
sacrosanct 至圣的 指极其神圣而不可侵犯、不可亵渎的特色。
Sacrosanctum Concilium (拉) 《神圣公会议》,《论神圣礼仪宪章》 标题为宪章首句。简称为「礼仪宪章」。教宗保禄六世(Paulus VI↗附录一)于1963年梵蒂冈第二届大公会议(Council, Vatican II↗附录三)中颁布，内容为有关教会礼仪的突破性反省。
Sadducees 撒杜赛人[天],撒都该人[基] 耶稣时代犹太教的宗教、政治团体，以统治阶层为代表。其来源应为匝多克司祭家族(撒下八17)。与法利赛人↗Pharisees相对。
sadism 施虐狂,萨德主义 此词源自法国贵族萨德(de Sade 1740-1814)的生活特色。与↗masochism相对。
sadness 忧愁 旧约中强调，忧愁的形成原因有：(1)考验：天主/上帝常为了考验人而隐藏其面容(咏/诗十三2)。(2)罪：罪的范围包含很广，圣经所强调较重的罪，即世人对天主/上帝的不忠(箴二十五23)。在新约圣经中提到耶稣的忧愁，在祂面对世人的罪恶时(谷/可三5)、在祂面对十字架上的死亡时(玛/太二十六37)。初期教会强调，信仰基督的人，外在虽有考验，但内心却坚持所信的真道，将忧愁化为喜乐(若/约十六22)。
Sadoc (拉) 匝多克[天],撒督[基]↗Zadok
Sadōk (希Sadw,k) 匝多克[天],撒督[基]↗Zadok
Sadoleto, Jacopo (1477-1547) 萨多莱托 意大利神学家、天主教枢机主教。神学思想跟随教父金口若望↗Ioannes Chrysostomus。致力于促进教会的革新及与新教的和好，并参与特利腾大公会议(Council of Trent↗附录三)的筹备工作。着有《圣咏五十篇诠译》(Interpretatio in Psalmum Miserere mei Deus, 1526)、《保禄罗马书批注三册》(In Pauli Epistolam ad Romanos Commentariorum libri tres, 1535)等。
saecularis (拉) (1)现世的,俗世的,非宗教的 相对于精神的、宗教的而言。(2)教区的 相对于修会的而言。(3)教区圣职,世修圣职 对修会圣职及律修圣职而言。(4)教友,平信徒 相对于圣职人员而言。(5)每世纪者,百年者
saeculum (拉) (1)世纪 (2)一世,一代 (3)世俗
～ obscurum 黑暗世纪 一些学者，如1359年彼得拉尔卡(Petrarca)认为，「黑暗」并非指中古世纪社会本身腐败或堕落，而是因为后代历史学家对中古世纪的历史证据不足。巴洛尼乌斯↗Baronius于1602年，却将第十世纪的「黑暗」视为世纪本身的腐败或堕落。
Sáenz de Aguirre, José (1630-1699) 萨恩斯 西班牙神学家、法典学家、本笃会会士、枢机主教。神学思想追随安瑟莫↗Anselm of Canterbury，反对加利刚主义↗Gallicanism，巴依乌斯主义↗Baianism及盖然论↗probabilism。担任西班牙异端裁判所↗Inquisition的顾问。着有《新旧哲学、理性哲学、宇宙论与形上学》三册(Philosophia novo-antiqua, rationalis, physica et metaphysica... I-III, 1671-1675)、《圣安瑟莫总主教的神学…》三册(Sancti Anselmi archiepiscopi Cantuariensis theologia... I-III, 1678-1681)、《为圣伯铎不可错误的权威...反对加利刚主义宣言的辩护》(Auctoritas infallibilis et summa cathedrae Sancti Petri... sive defensio cathedrae Sancti Petri adversus declarationem cleri gallicani, 1683)等。
Sagan, Carl Edward (1934-1996) 萨根 美国新教天文学家。将150亿年的宇宙历史缩编为一年，制成「宇宙月历」，发现人类是在12月31日晚上十点半才出现。着有《伊甸之龙：有关人类理性发展的思辨》(The Dragons of Eden: Speculations on the Evolution of Human Intelligence, 1977)、《宇宙中的生命》(Life in the Universe, 1994)等。
Sägmüller, Johann Baptist (1860-1942) 塞格米勒 德国教会法典学家、天主教司铎。致力于研究教宗选举的法律问题。反对丰克↗Funk, Franz Xaver之自由主义↗liberalism风味的教会历史观。着有《有关梵蒂冈国教宗选举人数限制之教会法律、历史研究》(Eine kirchenrechtlich -historische Untersuchung über den Anfang des staatlichen Rechtes der Exklusive in der Papstwahl, 1890)、《政教分离：法典及信理研究》(Die Trennung von Kirche und Staat: Eine kanonistisch-dogmatische Studie…, 1907)等。
Sailer, Johann Michael (1751-1832) 赛勒 德国伦理神学家、牧灵神学家、天主教主教。在启蒙运动↗Enlightenment的背景下，发挥基督信仰的基础及其对社会生活的意义。着有《宗教真谛》(Grundlehren der Religion, 1805-1832)、《牧灵神学教课书》三册(Vorlesungen aus der Pastoraltheologie I-III, 1788-1789)、《基督徒伦理学手册》(Handbuch der christlichen Moral I-III, 1817)等。
saint (1)圣徒,圣者 (2)圣人,圣女 此词源自拉丁文「sacer, sancire, sanctus 使分别、使成为圣、神圣」，一般指品德出类拔萃之人。在新约圣经中保禄/保罗以「圣徒」指称门徒(罗一7，十六2；格前/林前一2)。
Sainte-Marthe, Denis de (1650-1725) 圣特‧马尔特 法国圣事神学家、本笃会会士。致力于研究告解圣事的历史。着有《反加尔文派错误论告解圣事》(Traité de la confession auriculaire contre les erreurs des Calvinistes…, 1685)等。
saintliness 相似圣人,相似圣徒 指如同圣人的生活及品德。
saints, canonization of 圣人列品 ↗canonization
saints, communion of 诸圣相通功↗communion of saints
saints, veneration of the 对圣人的敬礼 ↗veneration of the saints
Sala (希Sala,, Sa,la) 舍拉[天],色拉[基] ↗Shelah
Salamanassar (希Salamanasar) 沙耳玛乃色[天],撒以色[基] ↗Shalmanesser
Salas, Juan de (1553-1612) 萨拉斯 西班牙信理神学家、耶稣会会士。曾任总会长之神学顾问，神学思想跟随多玛斯↗Thomas，并参与协助恩宠的争论↗de auxiliis controversia。批注部份多玛斯的《神学大全》↗Summa Theologiae。
Salat, Jakob (1766-1851) 萨拉特 德国神、哲学家、天主教司铎。神学思想趋向启蒙运动↗Enlightenment，及理性主义↗rationalism，致力于理性与启示的整合，引起教会内的批判。着有《宗教哲学》(Die Religions-Philosophie, 1811)、《伦理学手册》(Handbuch der Moral-Wissenschaft, 1824)等。
Salathiēl (希Salaqihl) (拉) 沙耳提耳[天],撒拉铁[基] ↗Shealtiel
Sale (拉) 舍拉[天],色拉[基] ↗Shelah
Salerni, Giovanni-Battista (1670-1729) 萨莱尼 意大利教会历史学家、辩论神学家、耶稣会会士、枢机。藉古代教会历史的研究，致力于促进与东方教会的合一，但强调罗马教会的首席权。着有《东方教会的特色》(Specimen orientalis Ecclesiae, 1702)等。
Salier, Jacques (1615-1707) 萨利耶 法国神学家、方济会会士。致力于研究圣体圣事↗sacrament of the Eucharist的「型」↗form、「质」↗matter问题。着有《士林神学历史中的圣体圣事之外形，或依据一般世俗学者及神学家「型、质」历史之特殊研究》三册(Historia scholastica de speciebus eucharisticis, sive de formarum materialium natura singularis observatio ex sacris prophanisque autoribus I-III, 1687-1704)等。
Salma (希伯am'l.f;) 撒耳玛,撒耳孟,撒拉[天],撒玛,撒门[基] ↗Salmōn
Salmanasar (拉) 沙耳玛乃色[天],撒以色[基] ↗Shalmaneser
Salmerón, Alfonso (1515-1585) 萨耳梅龙,萨尔梅龙 西班牙神学家、耶稣会会士、圣依纳爵↗Ignacio de Loyola的伙伴及神学顾问。曾参与特利腾大公会议(Council of Trent↗附录三)。将一切的演讲、批注、教课书视为对新约的批注。着有《对福音历史的批注》十一册(Commentarii in evangelicam historiam I-XI, 1597-1601)、《对新约书信及默示录的批注》十六册(Commentarii in epistolas canonicas et in Apocalypsim I-XVI, 1602)等。
Sall, Antonin (+1739) 萨耳 比利时神学家、道明会会士。神学思想属于多玛斯学派↗School, Thomistic。着有《圣事论命题》二册(Theses theologicae de sacramentis…II, 1697-1702)、《论恩宠、法律及正义的神学命题》(Theses theologicae de gratia, iure et iustitia, 1700)等。
Salmōn (希伯!wOml.v;) (希Salmw,n ) (拉) 撒耳玛,撒耳孟,撒拉[天],撒玛,撒门[基] 达味/戴维祖先之一，培勒兹及赫兹龙的后代，纳赫雄/拿顺的儿子，波阿次/波阿斯的父亲(编上/代上二11；卢/得四20-21；玛/太一4-5)。但在路加福音的耶稣族谱中，记为撒拉(路三32)。
Salmon, George (1819-1904) 萨蒙爱 尔兰数学家、辩论神学家、安立甘教会司铎。神学思想反对时代小册主义↗Tractarianism，及教宗不可错误性↗Pope, infallibility of the。着有《对「时代小册」的警讯》(Cautions for the Times, 1853)、《新约导言》(Introduction to the New Testament, 1885)、《教会的不可错误性》(Infallibility of the Church, 1888)等。
Salmona (拉) 匝耳摩纳 ↗Zalmonah
Salōmē (希Salw,mh) (拉) 撒罗默[天],撒罗米[基] (1)热心跟随耶稣的妇女之一(谷/可十五40，十六1)。(2)依据圣经外传统，指黑洛狄雅/希罗底与第一任丈夫斐理伯/腓力所生的女儿，在黑落德/希律的生日宴上，母女二人杀了若翰/约翰先知(玛/太十四3-6)，但圣经中并没有肯定。
Salōmōn (希Salwmw,n) (拉) 撒罗满[天],所罗门[基] 以色列历史上最伟大的一位君王，达味/戴维与宠妾巴特舍巴/拔示巴所生的儿子(列上/王上一～十一,编上/代上廿八～廿九)。
Salón, Miguel Bartolomé (1539-1621) 萨隆 西班牙伦理神学家、奥古斯丁会会士。担任教廷异端裁判所↗Inquisition的顾问。致力于发挥自然律的教义及伦理神学的基础原则。着有《有关多玛斯神学大全第二部份论正义的批注》二册(Commentarium in disputationem de iustitia, quam habet Divinus Thomas in secunda sectione suae Summae Theologiae I-II, 1591-1598)等。
Salphaad (拉) 责罗斐哈得[天],西罗非哈[基] ↗Zelophehad
Salsmans, Joseph (1873-1944) 萨耳斯曼,萨尔斯曼 比利时伦理神学家、耶稣会会士。神学思想跟随其舅热尼科↗Génicot，并批注其《伦理神学教课书》二册(Theologiae moralis institutiones I-II)，出版第六至十五版，另出版热氏之《良心个案问题》二册(Casus conscientiae propositi ac soluti I-II)等。
salt 盐 一般来说，盐是人生最重要的食品，它能保存食物的特性，使食物变的有滋味。圣经中常以盐做为生活与宗教信仰的比喻，强调信仰生命的滋味与持久。可从两个层面来说：(1)盟约的持久性：即希伯来古时的祭祀中所强调的「天主/上帝的盟约之盐」(肋/利二13)。(2)礼仪中的净化作用。
Saltet, Louis (1870-1952) 萨耳泰,萨尔泰 法国教会历史学家、苏尔比斯会会士。自1911年担任〈教会文学〉杂志(Bulletin de Littérature ecclésiastique)的主编。着有《重授圣职礼:有关圣职圣事的研究》(Les réordinations: Études sur le sacrement de l’Ordre, 1907)等。
Saltmarsh, Edward (1656-1737) 萨耳特马希,萨尔特马希 英国牧灵神学家、耶稣会会士。致力于研究自然神论↗deism及大赦↗indulgence。着有《论教会中大赦的价值及应用》(De indulgentiis, earumque valore ac usu in Ecclesia, 1714)等。
salutary act 救恩性的行为 ↗act, salutary
salus (拉) 救恩,救援,救赎,得救 ↗salvation
salus extra ecclesiam non est (拉) 教会之外别无救恩 ↗extra ecclesiam nulla salus
salvation 救恩,救援,救赎,得救 救恩一词指从一个丧亡的危险中被拯救出来，为基督宗教信仰的最基本范畴之一。旧约圣经将此人生的经验，特别引用于天主圣三(三一上帝)↗Trinity救赎人类的事实。如：以色列民族的救恩事件(列下/王下十八30-35；耶四14)。从较静态的角度来看称为「救恩」，从较动态的角度来看，是天主圣三(三一上帝)的自我通传，称为「救恩工程」。
～ community 救恩团体
～ history 救恩历史 ↗salvation, history of
～ history, general 普遍救恩史 指人类全部的历史，都是天主/上帝所参与及指导的。
～ history, special 特殊救恩史 指天主圣三(三一上帝)↗Trinity在旧约、新约中所启发以色列及基督宗教的信仰历史，包括福音生活的见证↗witness(martyria)、爱中的服务↗service(diakonia)及合一共融的力量↗unity(koinonia)。
～ outside the Church 教会之外的救恩 梵二大公会议(Council,Vatican II↗附录三)的《论教会教义宪章》↗LG中记载：「那些非因自己的过失，尚未认识天主/上帝的人，却透过天主/上帝的圣宠而勉力度着正直的生活，天主/上帝上智也不会使他们缺少为得救必须的助佑。在他们中所有的任何真善的成分，教会都视之为接受福音的准备，是天主/上帝光照众人得到生命而赐与的。」与教会之外无救恩↗extra ecclesiam nulla salus相对。
～, economy of 救恩工程,救援工程,救恩计划,救援计划 ↗economy of salvation
～, history of 救恩历史,救恩史 指由上帝所命定达到救恩之路，如旧约是应许，新约乃应验等。该名词系十八世纪所创，为十九世纪某些神学家所用，以反对施莱尔马赫↗Schleiermacher将神学建基于宗教感觉。他们强调圣经历史启示的首要性。今日多指库耳曼↗Cullmann, Oscar等的神学见解，认为全部启示与救恩史乃历史上的真实事件，耶稣基督即整个历史过程的中心和完成。
～, theology of 救恩神学 ↗theology of salvation
～, universal 普遍救恩,普遍的救恩,普遍性的救恩 世界各宗教的目标为追求全人类的和平与幸福。基督信仰指出，天主圣三(三一上帝)↗Trinity邀请整个人类及宇宙万物参与、分享其慈爱与生命(若/约十10；哥/西一15-20；默/启二十一，二十二)。↗salvation outside the Church
Salvation Army 救世军 指1865年由布思(Booth, William, 1829-1912)，依据军队的形式所创之国际布道机构，1916年来华。其目的为：慈善性及宗教性。其教义为；承认圣经为神所启示与唯一的权威；相信三位一体及耶稣基督为真天主和真人；人的堕落因耶稣基督的救赎而得到赦免。直至今日已发展了97个国家。
Salvator Montalbano di Sambucca (1661-1726) 萨耳瓦托,萨尔瓦托 意大利神学家、嘉布迁会会士。神学思想追随敦司‧思高↗Duns Scotus，致力于研究圣母无染原罪始胎↗conception, immaculate的教义。着有《论圣母无染原罪始胎的神学著作》三册(Opus theologicum ... in quibus ... ostenditur Immaculatam Dei Genitricem ... fuisse prorsus immunem ab omni debito I-III, 1723)等。
salvator mundi (拉) 救世主 ↗Savior
salvific 救恩的,救援的,救赎的,得救的
～ presence 救恩性的临在↗presence, salvific
～ will of God 天主救恩意志 圣经中的天主圣三(三一上帝)↗Trinity一直借着不同的发言者，表达愿意一切人走向圆满的生命(弟/提前二4；若/约十10)。
Salvifici doloris (拉) 《痛苦的救恩性》宗徒训令 标题为训令首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1984年颁布，从基督信仰的整体观描述人生痛苦的意义。
Salvus, Cassetta (1413-1483) 萨耳乌斯,萨尔乌斯 意大利神学家、道明会会士。致力于促进教会内的学术研究工作，反对大公会议至上主义↗conciliarism。
Samaias (希Samaiaj) 舍玛雅[天],示玛雅[基] ↗Shemaiah
Samartha, Stanley Jedidiah (1920-) 撒玛尔塔 印度新教神学家。促进合一运动及宗教交谈。致力于圣经解释的方法。思想强调「由下而上」的基督论↗Christology，认为耶稣基督是神性的，但从存有层面来看，并非与上帝同性同体。着有《交谈的勇气》(Courage for Dialogue, 1981)、《亚洲基督神学寻找其解释学》(The Search for Hermeneutics in Asian Christian Theology, 1987)、《一个基督，许多宗教》(One Christ, Many Religions, 1991)等。
Samegar (希Samegar) 沙默加尔[天],珊迦[基] ↗Shamgar
Samgar (拉) 沙默加尔[天],珊迦[基]↗Shamgar
Sampsōn (希Samyw,n) 三松[天],参孙[基] ↗Samson
Samson (拉) 三松[天],参孙[基] 七位大民长中的最后一位，属于丹支派，玛诺亚/玛挪亚的儿子，生来力大无比(民/士十三；希/来十一32)。
Samouēl (希Samouh,l) 撒慕尔,舍慕耳[天],塞缪尔,示母利[基] ↗Shemuel
Samouēl (希Samouh,l) 《撒慕尔纪上》[天],《塞缪尔记上》[基] ↗Samuel I
Samuel (拉) 撒慕尔,舍慕耳[天],塞缪尔,示母利[基] ↗Shemuel
Samuel I 《撒慕尔纪上》[天],《塞缪尔记上》[基] 记述民长末期直到撒乌耳王去世的历史。
Samuel II 《撒慕尔纪下》[天],《塞缪尔记下》[基] 记述达味君王的历史。
Samuel, Cassini (十五、十六世纪) 撒慕耳,撒慕尔 意大利辩论神学家、方济会会士。致力于反对瓦耳多派↗Waldenses。着有《论若望洗者与基督及天主的血亲》(Disputatio de consanguineitate Sancti Ioannis cum Christo et Deo, 1506)、《论教会的情况、炼狱、为已亡者代行善工及基督的身体小册…，反否认以上教义之瓦耳多派》(De statu Ecclesiae, de purgatorio, de suffragiis defunctorum, de corpore Christi libellus…contra valdenses, qui haec omnia negant, 1510)等。
Samuel, Vilakuvel Cherian (1912-) 撒慕耳,撒慕尔 印度新教神学家。研究加采东大公会议(Council of Chalcedon)之基督论↗Christology。致力于推动合一运动及基督宗教本位化。着有《再检视加采东大公会议：历史与神学的调查》(Council of Chalcedon Reexamined: Ａ History and Theological Survey, 1977)、《在印度东正教会的定位》(Orthodox Identity in India, 1988)等。
sanatio in radice (拉) 根本补救 指无效婚姻的有效化，即教会将婚姻限制消除后，不经重新同意结婚，使婚姻有效(《天主教法典》↗CIC第1161-1165条)。
Sánchez de Arévalo, Rodrigo (1404-1470) 桑切斯 西班牙神学家、法典学家、天主教主教。参加佛罗伦萨大公会议(Council of Florence↗附录一)之巴塞尔会议(Basel)，致力于保护教宗的首席权。着有《有关教会分裂之补救的交谈》(Dialogus de remediis schismatis, 1440)、《反巴塞尔会议之三种主张》(Contra tres propositiones concilii Basiliensis, 1447-1448)、《论补救奋斗中的教会》(De remediis afflictae ecclesiae militantis, 1469)等。
Sánchez, Gregorio (十七世纪) 桑切斯 西班牙神学家、方济会会士。致力于研究圣母论↗Mariology。着有《论童贞玛利亚无染原罪专著》(Tractatus de immaculatae virginis Mariae conceptione, 1662)等。
Sánchez, Juan (+1624) 桑切斯 西班牙伦理神学家。神学思想主张宽解主义↗laxismus，受教廷教义部的谴责，其著作《论施行圣事一些具体的辩论问题》(Selectae et practicae disputationes de rebus in administratione sacramentorum, 1642)列入《禁书索引》↗Index of Prohibited Books。
Sánchez, Pedro (+1719) 桑切斯 西班牙神学家、道明会会士。神学思想跟随多玛斯↗Thomas，并反对摩里纳主义↗Molinism。着有《天使博士圣多玛斯亚奎纳在神秘教义的应用》(Quodlibeta Divi Thomae Aquinatis Doctoris Angelici ad mysticas doctrinas applicata…, 1719)等。
Sánchez, Pedro-Antonio (约1740-1806) 桑切斯 西班牙神学家、天主教司铎。着有《神学大全》四册(Summa theologiae sacrae I-IV, 1784)、《宗教容忍专著》三册(Tractatus de tolerantia religiosa I-III, 1785)等。
Sánchez, Tomás (1550-1610) 桑切斯 西班牙伦理神学家、教会法典学家、耶稣会会士。神学思想倾向宽解主义↗laxismus，引起教会的争论。着有《十部论婚姻圣事的辩论》三册(Disputationum de sancto matrimonii sacramento... libri X, I-III, 1602-05)、《论天主十诫的伦理神学著作》二册(Opus morale in praecepta Decalogi I-II, 1613)等。
sancta sancti (拉) 圣的给予圣者 东方教会领圣体前的祈祷，代替天主羔羊经。
Sancta Sedes (拉) 圣座,宗座,罗马教廷 ↗See, Holy
sanctificans (拉) (1)圣化的,神圣化的 (2)成圣的 ↗sanctification
sancificatio (拉) (1)圣化,神圣化 (2)成圣 ↗sanctification
～ late dicta 广义的圣化 指新教神学所谓圣神在信徒身上的恩宠工作。
～ stricte dicta 狭义的圣化 指新教神学所谓罪人天天摒弃罪恶，修正旧亚当的行为。
～ strictissime dicta 最狭义的圣化 指天主/上帝肖像的革新，度积极的信仰生活。
sanctification (1)圣化,神圣化 (2)成圣 此词源自拉丁文「sacer, sancire 使分别、使成为圣」及「facere 作、行」，指使某一个事物成为神圣的行动与过程。
sanctimonious (1)假装圣洁的,假装虔诚的 (2)伪善的,道貌岸然的
sanctimony (1)假装圣洁,假装虔诚 (2)伪善,道貌岸然
sanctio (拉) (1)制裁,约束 (2)制裁力,约束力 ↗sanction
sanction (拉) (1)制裁,约束 此词源自拉丁文的「sancire 依法规定」，指由权威性的人或团体，对某些行为或事物，所实行的管理、控制的法律行为。(2)制裁力,约束力 指以法律、制度管理、控制的能力。
～, ecclesiastical 教会制裁 《天主教法典》↗CIC强调教会具有治理信友的天赋与本有的权力。并以具体的刑罚↗penalty维持教会的秩序。刑罚分为两种：一为惩戒罚↗censure, ecclesiastical，或称医治罚(medicinal penalty)，另一为赎罪罚(expiatory penalty)。
～, moral (1)道德制裁,伦理制裁(2)道德约束,伦理约束 指依据良心↗conscience维持正当的个人及社会生活。
Sanctis, Luigi de (1808-1869) 桑克提斯 意大利神学家、原为天主教司铎，后转入瓦耳多派↗Waldenses。合建福音基督教派(Chiesa Evangelica Cristiana)，后又离开之。着有《前为异端裁判所顾问，「皈依」的罗马天主教会司铎之书信》(Letters from a Converted Romish Priest… Formerly Member of the Inquisition, 1850-1852)、《司铎独身：宗教、伦理及历史的反省》(Il celibato dei preti: Considerazioni religiose, morali, storiche, 1850)等。
sanctissimus (拉) 至圣的 此词源自拉丁文「sanctus 圣、神圣」，指圣的最高级之状态。
Sanctissimus Dominus Pater (拉) 至圣之父 指天主教会传统对教宗的尊称。 ↗Holy Father
sanctitas (拉) 圣善,圣德,神圣
～ accidentalis 属性的圣善,非本质的圣善 指存有物因分享其它存有物的圣善，而具有其圣善性，如杯子成为「圣」爵、房子成为「圣」堂。与本质的圣善↗sanctitas substantialis相辅相成。
～ negativa 否定的圣善 指天主/上帝的绝对、超越的真善美与受造界中的罪无关的属性。
～ positiva 肯定的圣善 指天主/上帝的绝对、超越的真善美之本身。
～ substantialis 本质的圣善 指存有物本身的圣善性。与属性的圣善↗sanctitas accidentalis相辅相成。
sanctity 圣善,圣德,神圣 ↗sanctitas
sanctuary (1)圣所 指教堂中祭台附近的空间。(2)圣堂,圣殿 (3)庇护所,避难所
Sanctum Officium (拉) 教义部 指罗马天主教教廷为维持信仰的正统性，而设立的部门。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)以后，于1966年改称为教义部↗Congregation for the Doctrine of the Faith。其前身为异端裁判所↗Inquisition。
Sanctus (拉) 「圣、圣、圣」 指依据旧约圣经依撒意亚先知书的经文(依六3)，成为犹太及基督宗教礼仪中对上主/天主/上帝的欢呼歌，在天主教的感恩经位于颂谢词↗praefatio后。
sanctus (拉) (1)圣的,圣善的,神圣的 ↗sanctitas (2)圣人,圣贤 ↗saint
Sandaeus (van der Sandt, Vandersant, van den Sanden) Maximilianus (1578-1656) 桑德乌斯,桑特 荷兰神秘学家、灵修学家、耶稣会会士。致力于以士林/经院神哲学↗theology, scholastic的概念解释神秘的体验及状态，并编写神秘神学词汇。着有《神秘神学或为反毁谤会士默观生活的辩护》(Theologia mystica seu contemplatio divina religiosorum a calumniis vindicata, 1627)、《士林/经院神学序言》(Prolegomena theologiae scholasticae, 1653)等。
Sanday, William (1843-1920) 桑迪 英国安立甘教会圣经学家。致力于将近代的新约研究方法介绍给安立甘教会的圣职人员。着有《第四部福音的权威及历史性》(The Authorship and Historical Character of the Fourth Gospel, 1872)、《圣经灵感》(Inspiration, 1893)等。
Sandbichler, Aloysius (1751-1820) 桑德比希勒 奥地利圣经诠释学家、奥古斯丁会会士。面对理性主义↗rationalism与自然神论↗deism，保护基督宗教及旧约圣经的超性来源。着有《跟随雅恩的旧约著作导论》(Kurze Darstellung einer Einleitung in die Bücher des Alten Bundes nach Jahn, 1813-1822)、《新约著作导论》(Darstellung einer allgemeinen Einleitung in die Bücher des Neuen Bundes, 1813)等。
Sandeo, Maria Felino (1444-1503) 桑德奥 意大利教会法典学家、天主教主教。面对政治的势力，保护罗马宗座的权力，并担任数任教宗的法律顾问。着有《有关教宗法令第一、二、四、五册之批注》(Lectura in varios titulos libri I, II, IV, V Decretalium; 1481)、《法律顾问的建言》(Consilia, 1553)等。
Sanders, Ed Parish (1937-) 桑德斯 美国新教犹太学者。在其著作中致力于还原第一世纪犹太宗教的真相，以修正早期基督徒对犹太教的片面解释。着有《保禄与巴勒斯坦的犹太宗教》(Paul and Palestinian Judaism, 1977)、《耶稣与犹太宗教》(Jesus and Judaism, 1984)、《犹太宗教：实践与信仰》(Judaism: Practice and Belief, 1991) 等。
Sanders, Nicholas (约1530-1581) 桑德斯 英国辩论神学家、天主教司铎。面对新教思想潮流，致力于保护天主教的正统教义，曾参加特利腾大公会议(Council of Trent↗附录三)。在其著作《论教会中可见的圣统》(De Visibili Monarchia Ecclesiae, 1571)中，跟随奥古斯丁《天主之城》↗De Civitate Dei的神学思想，描绘教会从人类开始的准备过程，及护卫圣统制。另着有《主的晚餐》(The Supper of the Lord, 1565)、《教会的盘石》(The Rock of the Church, 1567)等。
Sanderson, Robert (1587-1663) 桑德森 英国伦理神学家、安立甘教会主教。致力于研究良心的本质与权威。着有《依据特殊时机解答良心的九个案件》(Nine Cases of Conscience Occasionally Determined, 1678)、《论良心的责任》(De Obligatione Conscientiae, 1647,1660)等。
Sandmel, Samuel (1911-1979) 桑德梅耳,桑德梅尔 美国圣经学家、犹太辣彼。接受现代圣经批判学↗criticism, biblical，并成为沟通犹太教与基督宗教的桥梁。着有《一位犹太人看新约圣经》(A Jewish Understanding of the New Testament, 1956)、《我们犹太人与耶稣》(We Jews and Jesus, 1965)、《犹太宗教与基督宗教的第一世纪》(The First Christian Century in Judaism and Christianity, 1969)等。
sanguis Christi (拉) 基督宝血 ↗blood of Christ
sanguis martyrum semen Christianorum (拉) 殉道者的血，新教友的种子 神学家德尔图良↗Tertullianus, Quintus的名言。
Sanhedrin 公议会 此词原为希腊文之「syn 一起、合」及「hedra 座位」，指坐在一起的会议机构。在圣经中指耶稣时代犹太教最高的议会及司法机构(谷/可十五1；路二十二66)，包含七十一位会员。
Sanherib (希伯byrIxen>s;) 散乃黑黎布[天],西拿基立[基] ↗Sennacherib
Sanneh, Lamin O. (1942-) 萨内 非洲塞内加尔新教教会历史学家。致力于基督宗教的本位化↗inculturation。着有《西非的基督宗教：宗教的影响》(West African Christianity: The Religious Impact, 1983)、《翻译信息：信息对文化的影响》(Translating the Message: The Missionary Impact on Culture, 1989)等。
Santa Claus 圣诞老人 指四世纪时的圣尼各老，米拉(Ｍyra, 即今日土耳其南部)的主教。致力从事慈善工作，为儿童的主保。天主教会的礼仪年度将其庆日定为十二月六日。
Santi, Francesco (1830-1885) 桑蒂 意大利教会法典学家、天主教司铎。致力于研究婚姻法及刑罚，担任罗马宗教法庭的顾问。着有《教会法典教课书》二册(Praelectiones iuris canonici I-II, 1885)等。
Sapham (希Saffan) 沙番[天][基] ↗Shaphan
Saphan (拉) 沙番[天][基] ↗Shaphan
Saphathia (拉)舍法提雅[天][基] ↗Shephatiah
Saphira (拉) 撒斐辣[天],撒非喇[基] ↗Sapphira
sapiens omnia secum portat (拉) 智者在身上携带一切 此词源自拉丁文的「sapere 洞悉、通彻」、「omnis 一切」及「portare 携带」，指智慧↗wisdom为人的所有，因此智者将所有带在身上。
sapienti pauca 为智慧者无须多语 与↗intelligenti pauca相似。
sapientia (拉) 智慧 ↗wisdom
Sapientia (拉) 《智慧篇》 ↗Wisdom
Sapientia Christiana (拉) 《基督徒的智慧》宗徒宪章 标题为宪章首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1979年颁布，论天主教会的大学及神哲学院的学术使命及具体施行规则。
Sapiential Books 智慧书 ↗Books, Sapiential
Sapiential literature 智慧文学 ↗literature, Wisdom
sapientis est ordinare (拉) 智者应安排,智者会安排 此词源自拉丁文的「sapere 洞悉、通彻」及「ordo 秩序」，指建立秩序，即有智慧的人依据稳定的价值观、人生观，应来安排、整理社会生活中重要的事务。
Sappel, Ladislaus (1721-1796) 萨佩耳,萨佩尔 德国神学家、方济会会士。神学思想研讨、批判费布罗尼乌斯主义↗Febronianism。着有《反对费布罗尼乌斯有关教会及教宗权威的正确概念之书》四册(Liber singularis ad formandum genuinum conceptum de statu Ecclesiae et Summi Pontificis potestate contra Iustinum Febronium I-IV, 1767-1775)等。
Sapphira (希伯ar'yPiv;) (希Sa,pfira, Sapfi,rhj, Sapfei,ra) 撒斐辣[天],撒非喇[基] 阿纳尼雅之妻，与丈夫犯了「欺骗圣神」之罪，当场受天主/上帝惩罚去逝(宗/徒五1-10)。
Sara (希伯hr'f') (希Sa,rra) (拉) 撒辣[天],撒莱[基] ↗Sarah
Sarah 撒辣[天],撒莱[基] 圣经中两个女人的名字：(1)亚巴郎/亚伯拉罕的妻子，依撒格/的母亲(创十七15)。(2)拉古耳的女儿，青年多俾亚的妻子，曾饱受七位恶魔的陷害(多三7)。
Sarai (希伯yr;f') (希Sara) (拉) 撒辣[天],撒莱[基] ↗Sarah
Saravia, Hadrian à (1531-1613) 萨拉维亚 ↗À Saravia, Hadrian
Sargon II 撒尔贡二世[天],撒珥根二世[基] 亚述帝国国王，原是沙耳玛乃色/撒缦以色五世的弟弟，篡王位，占北国，使他的势力达到辉煌的成果(依廿1)。
sarkikos (希sarkiko,j) 属血肉的人 ↗sarx
Sarpi, Paolo (1552-1623) 萨尔皮 意大利神学家、圣母忠仆会(Servite Order)会士。神学倾向支持新教，在其主要著作《特利腾大公会议时》(Istoria del Concilio Tridentino, 1619)中，批判此会议是为反对新教而召开，并对教宗首席权↗Pope, primacy of the提出批评，后被开除教籍。
Sarra (希Sa,rra) 撒辣[天],撒莱[基] ↗Sarah
Sartorius, Ernst Wilhelm Christian (1797-1859) 萨托里乌斯 德国信义宗宗教学家、伦理神学家。神学思想跟随奥古斯丁，发挥路德的恩宠论，并反对理性主义↗rationalism。着有《依据新教真实的教义论理性限制以外的宗教及错误之理性主义的宗教》(Die Religion ausserhalb der Grenzen der blossen Vernunft nach den Grundsätzen des wahren Protestantismus und die eines falschen Rationalismus, 1822)、《圣爱的教义或信义宗新教之伦理神学大纲》二册(Lehre von der heiligen Liebe, oder Grundzüge der evangelisch-kirchlichen Moraltheologie I-II, 1840-1844)等。
Sartory, Thomas (1925-1982) 萨托里 德国大公神学专家、本笃会会士。神学思想强调灵修的内在体验，为大公主义合一运动↗movement, ecumenical进步的重要性。着有《勇敢的推动大公性》(Mut zur Katholizität, 1962)、《教义新解》(Eine Neuinterpretation des Glaubens, 1966)等。
Sartre, Jean-Paul (1905-1980) 萨特,沙特 法国哲学家、剧作家、文学家。在其主要著作《存在与虚无》(L’Être et le Néant, 1943)中，主张无神论者的存在主义↗existentialism，强调人之完全无所限制的自由，以及向基督信仰提出挑战。另一著作《魔鬼与好天主》(Le Diable et le Bon Dieu, 1951)。
Sarug (拉) 色鲁格[天],西鹿[基] ↗Serug
Sarvia (拉) 责鲁雅[天],洗鲁雅[基]↗Zeruiah
sarx (希sa,rx) 血肉 ↗flesh
Sasserath, Rainer (1696-1771) 萨瑟拉特,扎瑟拉特 德国伦理神家、方济会会士。神学思想主张盖然论↗probabilism。着有《伦理神学的教课书三卷》(Cursus theologiae moralis tripartitus, 1753)等。
Satan (希伯!j'F') (希Sata,n( Satana/j) 撒旦,魔鬼 此词意为计谋恶事之反对者。旧约圣经很少提到撒旦，仅在创世纪中以蛇的形象象征性地表达(创三1)。到了智慧书才将这蛇称为魔鬼(智二24)。新约时代对撒旦较有清楚的描写，他代表了对天主/上帝、耶稣基督以及天主的工程之敌对者(若/约壹三8)，耶稣基督的复活与战胜死亡，注定了撒旦的失败(格/林前十五24-28；默/启十二5-9)。↗Devil, the
satan 魔鬼,恶魔,恶神 ↗devil
Satanism 撒旦敬礼,魔鬼崇拜
satanism 魔鬼主义
satanismus (拉) (1)撒旦敬礼,魔鬼崇拜 (2)魔鬼主义
Satanology 魔鬼学,撒旦论
Satis cognitum (拉) 《足够被认识的》 标题为通谕之首句。教宗良十三世(Leo XIII, ↗附录一)，在1896年6月29日强调宗教统一所颁布之通谕。并肯定接受教宗的首席权，为基督徒合一的基本条件。此文件为日后之《宗徒的操心及爱》牧函↗Apostolicae curae et caritatis铺路。
satisfactio (拉) (1)补偿,赔偿,赎罪 (2)满意,满足 ↗satisfaction
～ Christi 基督的补偿 指耶稣基督救赎的一面，即人类犯罪后损害了救赎计划，耶稣基督以其爱的自我奉献，代替罪人满全天主爱的要求。
～ operis 因功补偿,善功的赎罪
～ vicaria 代补偿 ↗vicarious satisfaction
satisfaction (1)补偿,赔偿,赎罪 (2)满意,满足 此词源自拉丁文「satis 足够的」及「facere 行、做、为」，指对缺乏的补足。传统神学以此表达，因罪而赔补天主/上帝所作的善工，或对天主/上帝正义之要求的满全。新教神学家认为上述概念，隐含人不单依靠恩宠↗sola gratia，也依靠人的善工而获得救恩的思想。
～ theory 补偿理论,赔偿理论,补赎理论 ↗satisfaction, theory of
～, adequate 符合的补偿 指补赎应配合所得罪的对象的尊威↗adequacy。与不符合的补偿↗satisfaction, inadequate 相对。
～, condign 应得的补偿 ↗condignity。与符合的补偿↗satisfaction, adequate相似。
～, congruous 情谊补偿 传统神学所谓，补偿的程度本应合乎罪愆的严重性，但所得罪的对方以宽宏大方之心可豁免或减少所要求的补救行为。
～, extrasacramental 圣事外的补赎 传统神学所谓：在告解圣事外，耐心接受考验或自愿守斋、赒济、祈祷等，得蒙天主/上帝赦免诸罪暂罚的补赎。
～, inadequate 不符合的补偿 与符合的补偿↗satisfaction, adequate 相对。
～, sacramental 圣事性的补偿 指告解圣事↗sacrament of reconciliation中司铎为告罪者信、望、爱的灵修生活之益处及成长，而要求的善工。
～, theory of 补偿理论,赔偿理论,补赎理论 十一世纪安瑟莫↗Anselm of Canterbury认为，人得罪至尊无限的天主/上帝，不能赔补，只有天主/上帝降生为人来做无限的赔偿，才能恢复被人破坏的天地人之间的秩序及关系。
～, vicarious 代补偿,代偿,代替补罪 ↗satisfaction
Saudreau, Auguste (1859-1946) 索德洛 法国神秘神学家、天主教司铎。致力于研究灵修生活的不同阶段与神秘经验的特色。着有《灵修生活的等级》(Les degrées de la vie spirituelle, 1896)、《神秘状态之本质及其原因》(L’état mystique, sa nature, ses causes, 1903)等。
Saul 撒乌耳,扫禄[天],扫罗[基] ↗Shaul
Saulos (希Sau/loj) 撒乌耳,扫禄[天],扫罗[基] 将希伯来文的Shaul希腊化。↗Shaul
Saulus (拉) 撒乌耳,扫禄[天],扫罗[基] ↗Shaul
Saurin, Elias (1639-1703) 索兰 法裔荷籍神学家、改革宗牧师。神学思想受费奈隆↗Fénelon和理性主义↗rationalism的影响，主张有关良心自由的中庸立场。着有《依信仰的原则为改革宗真教义之辩护》(Défense de la véritable doctrine de l’Eglise réformée sur le principe de la foi, 1697)、《有关良心自由的反省》(Réflexions sur le droits de la conscience…, 1697)等。
Saussaye, Chantepie de la (1848-1920) 索赛 ↗Chantepie de la Saussaye, Pierre Daniel。
Saussure, Ferdinand de (1857-1913) 索叙尔 瑞士语言学家。其语言分析有助于圣经研究。更注意语言的精密结构及其表达意义。着有《一般语言学论》(Course in General Linguistics, 1959)等。
Sauter, Gerhard (1935-) 扫特尔,绍特 德国信义宗系统神学家。特别关注神学之科学理论。着有《从科学理论批判神学…》(Wissenschaftstheoretische Kritik der Theologie…, 1973)、《系统神学之研究方法》(Arbeitsweisen Systematischer Theologie, 1976)、《教会，圣神的居所》(Kirche - Ort des Geistes, 1976)等。
saving 救恩的,得救的 此词源自拉丁文「salvare 救助」，指危急状况下所受到的救助行动。
～ faith 救恩的信仰,得救的信仰 ↗faith, salvific
～ history 救恩史 ↗salvation, history of
Savior 救主,救世主 此词源自拉丁文「salvare, salvator 救助、救援、救赎」。在基督信仰的层面上，指耶稣基督↗Jesus Christ。
savior 救援者,救赎者,拯救者,救星 ↗salvation
Savonarola, Girolamo (1452-1498) 萨沃纳罗拉,萨伏那洛拉 意大利神学家、布道家、道明会会士。自认为有先知性的神视神恩，可预见到教会的未来。并建议在佛罗伦萨建立一个以神为中心的政教体系，而遭教宗谴责为分裂教会及异端者、开除其教籍、受绞刑而死，遗体被焚烧。着有《论简朴的基督徒生活》(De simplicitate christianae vitae, 1496)、《十字架的凯旋》(Triumphus crucis, 1497)、《论真实的先知性》(De vera prophetica, 1498)等。
Sawicki, Franciszek (1877-1952) 萨维茨基 波兰宗教哲学家、神学家、天主教司铎。其神学思想中心为宗教哲学，受存在主义↗existentialism及位格思想↗personalism的影响。着有《基督宗教的真理》(Die Wahrheit des Christentums, 1911)、《政治与伦理道德》(Politik und Moral, 1917)、《天主存在的多种论证》(Die Gottesbeweise, 1926)等。
Sawtrey, William (+1401) 索特利 英国神学家、天主教司铎。神学思想在有关体变↗transubstantiation及朝拜十字架的教义上，被控为异端，并依据《论该焚烧的异端者》(De Haeretico Comburendo)法令遭火焚。
Sawyer, Harry Alphonso Ebun (1909-1986) 索耶 西非洲神学家，安立甘教会司铎。神学思想强调基督信仰一方面有超越一切文化的特性，另一方面也应扎根于本地文化。并将非洲文化的幅度，引入安立甘教会及普世教协↗WCC。着有《创造性地传播福音》(Creative Evangelism, 1968)等。
Sayce, Archibald Henry (1854-1933) 塞斯 英国东方宗教学者。致力于研究以色列、巴比伦及埃及等东方宗教的历史，为现代圣经历史学研究铺路。在其著作《高等批判学及历史纪念碑的否定证据》(The ‘Higher Criticism’ and the Verdict of the Monuments, 1894)中，主张梅瑟五书的作者为梅瑟本人。
SC 《神圣公会议》,《论神圣礼仪宪章》 ↗Sacrosanctum Concilium
scala perfectionis (拉) 成全的阶级 ↗scale of perfection。
scale 阶级,阶段,等级 此词源自拉丁文「scala 阶级、阶段、等级」，指一种标准或尺度。
～ of perfection 成全的阶级 指灵修与神秘神家所引用的词汇，表达人灵性生活的情况与成长程度，但并不表达人在绝对至善的天主/上帝面前之圣德的实际程度。↗perfection, degree of
scandal (1)丑行,丑闻,丑事 此字源自希腊文「skandalon 陷阱、跌倒的原因」，在一般的生活中，指因某些陷阱，使人在伦理生活方面跌倒、堕落。(2)绊脚石,坏表样 在基督宗教的层面，旧约圣经中所指的跌倒的原因，就是在道德与宗教领域上的失足(依/赛八14)。新约时代，耶稣来临所带来新的道德与信仰观，成为许多人跌倒的原因(玛/太十三21)。初期教会，保禄/保罗及若望/约翰等宗徒们，也强调使人跌倒的原因，除了耶稣的新价值观外(玛/太十一6)，亦包含邻人及兄弟姊妹间的缺乏爱德(格/林前八9；罗十四13)。
scandalum pusillorum (拉) 弱小者的绊脚石 此词出于新约圣经(玛/太十八６；路十七2)，耶稣劝勉人戒立恶表，应为弱小者立好榜样。
Scannone, Juan Carlos (1931-) 斯坎诺讷 阿根廷神学家、耶稣会会士。南美洲解放神学↗theology, liberation的重要代表人之一。着有《信仰与政治》(Fe y política, 1973)、《解放神学与教会社会思想》(Teología de la liberación y doctrina social de la Iglesia, 1987)等。
scapegoat 代罪羔羊 以色列于赎罪日由大司祭覆手象征替人负罪而放逐旷野的公山羊(肋/利十六8、10、26)。
Scaramelli, Giovanni Battista (1687-1752) 斯卡拉梅利 意大利神秘学家、灵修学家、耶稣会士。着有《克修指南》二册(Direttorio ascetico I-II, 1752)、《分辨神类》(Discernimento degli spiriti, 1753)、《神秘指南》(Direttorio mistico, 1754)等。
Scavini, Pietro, (1791-1869) 斯卡维尼 意大利伦理神学家、天主教司铎。神学思想跟随雅耳丰索‧利果里 ↗Alfonso(Alfonse, Alfonsus) Maria de Liguori，主张盖然论↗probabilism。着有《依据圣德利果里‧雅尔丰索的伦理神学》四册(Theologia moralis universa ad mentem Sancti Alphonsi I-IV, 1841)等。
scenario (1)剧本小说纲要 (2)设想,方案 (3)事态,局面 (4)景观 此词源自希腊文「skēnē 演戏的后台」及拉丁文「scena 演戏的后台」，指剧场中演员更换衣服的所在，后使用于文学，指剧本小说的纲要。在宏观的幅度上，多使用于未来学，以具体的图像说明未来世界的可能性。如一方面：全球化的未来经济、企业、工业不断以更快的速度发展创造世界性的市场，日益精进细致的技术而走向进步和平的未来。或另一方面：未来大自然的灾害，人的自私造成贫富不均，地球资源有限，资源被少数人拥有，多数人贫穷，而以暴力抢夺。在新约圣经福音中(玛/太二十四，二十五)，耶稣基督以此词汇，描绘末日来临的状况。
scepsis (拉) 怀疑 ↗skepsis
scepter令牌 此词源自希腊文「skēptron 拐杖」，指赋予权柄的记号。从基督信仰而言，天主教、东正教、圣公会的主教们均拥有代表牧人治权的标志。
sceptic (1)怀疑者,怀疑论者,怀疑主义者 (2)怀疑的,怀疑论的,怀疑主义的 ↗skeptic
sceptical 怀疑的,怀疑论的,怀疑主义的 与↗skeptical相同。
scepticism 怀疑主义,怀疑论,怀疑说 ↗skepticism
sceptrum (拉) 令牌 ↗scepter
Sceva (拉) 斯盖瓦[天],士基瓦[基] ↗Skeyas
Schaddai (希伯yD;v;, yD;v;-la) 全能者 ↗Shaddai
Schaeder, Erich (1861-1936) 舍德尔 德国系统神学家。面对十九世纪以人为中心的↗anthropocentric神学思潮，强调以神为中心的↗theocentric神学思潮，为辩证神学↗theology, dialectical铺路。着有《神为中心的神学》二册(Theozentrische Theologie I-II, 1901-1914)、《论有关基督宗教本质与现代的解说》(Über das Wesen des Christentums und seine modernen Darstellungen, 1904)、《神学与历史》(Theologie und Geschichte, 1909)等。
Schaefer, Aloys (1853-1914) 舍费尔 德国新约圣经家、天主教主教。特别关注圣经之牧灵应用。着有《圣经中的圣母》(Die Gottesmutter in der Heiligen Schrift, 1887)、《新约圣经导论》(Einleitung in das Neue Testament, 1898)等。
Schäfer, Bernhard (1841-1926) 舍费尔 德国圣经学家、天主教司铎。担任罗马宗座圣经委员会的顾问及从事礼仪研究工作。着有《训道篇/传道书新研究》(Neue Untersuchungen über das Buch Kohelet, 1870)、《有关日课经及弥撒的礼仪研究》四册(Liturgische Studien: Beiträge zur Erklärung des Breviers und Missale I-IV, 1912-1915)等。
Schäfer, Jakob (1864-1933) 舍费尔 德国新约圣经学家、天主教司铎。致力于翻译新约圣经，并关注圣经之牧灵应用。着有《福音及福音批判…》(Die Evangelien und die Evangelienkritik..., 1908)、《新约圣经之翻译与批注》(Die heilige Schrift des Neuen Bundes, übersetzt und erläutert, 1934)等。
Schäfer, Karl Theodor (1900-1974) 舍费尔 德国天主教新约圣经学家。致力于研究古代拉丁圣经及《拉丁文(圣经)通行本》↗Vulgate的历史。着有《新约导论纲要》(Grundriß der Einleitung in das Neue Testament, 1952)、《古代拉丁圣经》(Die altlateinische Bibel, 1957)等。
Schäfer, Timotheus (1877-1948) 舍费尔 德国教会法典学家、嘉布迁会会士。罗马圣部之法律顾问。着有《教会法典中的婚姻法》(Das Eherecht nach dem CIC, 1918)、《教会法典中的修会法》(Das Ordensrecht nach dem CIC, 1923)等。
Schäfers, Joseph (1878-1915) 舍费尔斯 德国圣经诠释学家、东方学者、天主教司铎。致力于研究古代东方文化与圣经著作的关系。着有《耶肋米亚先知书之埃塞俄比亚译本》(Die äthiopische Übersetzung des Propheten Jeremias, 1912)、《古代叙利亚反马西翁的主耶稣比喻之诠释》(Eine altsyrische antimarkionitische Erklärung von Parabeln des Herrn…, 1917)等。
Schaff, Philip (1819-1893) 沙夫 瑞士裔美籍新教历史学家。致力于出版基督宗教的重要文献。着有《基督宗教史》十二册(History of the Christian Church I-XII, 1883-1893)、《基督宗教的主要信经》三册(The Creeds of Christendom I-III, 1877)等。
Schall, Adam (1591-1665) 汤若望 ↗Schall von Bell, Johann Adam
Schall von Bell, Johann Adam (1591-1666) 汤若望,沙耳,沙尔 德国传教士、耶稣会会士。1622年抵华，精通天文、光学、几何学，帮助清朝皇帝修正历法。于1643年经由徐光启(清朝重要官员)润饰出版《天主教缘起》，内容包含四卷：(1)天主为无始无终，自己存在的第一原因；(2)人的灵魂不死不灭，是天主所造；(3)天主十诫，与赏善罚恶；(4)天主第二位降生为人，救赎人罪，最后描写耶稣基督事迹，受苦受难，死而复活。
Schanz, Paul von (1841-1905) 山茨,尚茨 德国天主教辩护学家、新约圣经学家。在现代主义↗modernism的背景中，为基督宗教辩护。着有《为基督宗教辩护》三册(Apologie des Christentums I-III, 1903-1906)、《马尔谷福音之假设》(Die Markushypothese, 1871)等。
Scharbert, Josef (1919-1998) 沙尔贝特 捷克旧约圣经诠释学家、天主教司铎。主要贡献为出版新教与天主教的共同圣经。着有《旧约圣经中的痛苦》(Der Schmerz im Alten Testament, 1955)、《圣经导论：书中之书》(Einführung in die Heilige Schrift: Das Buch der Bücher; 1959)等。
Scharf, Kurt (1902-1990) 沙尔夫 德国神学家、信义宗牧师。为和平主义者，推动减少武器，并致力于促进大公主义合一运动↗movement, ecumenical。着有《为教会的政治良心进言》(Für ein politisches Gewissen der Kirche, 1972)、《与权柄者辩论》(Streit mit der Macht, 1983)等。
Scharlemann, Robert P. (年代不详) 沙尔勒曼 美国后现代主义↗postmodernism自由派↗liberalism神学家。着有《共产主义与基督信仰》(Communism and the Christian Faith, 1963)、《做门徒的理由：基督论和神魂超拔》(The Reason of Following: Christology and the Ecstatic, 1991)等。
Scharper, Philip John (1919-1985) 沙尔珀 美国神学家、天主教平信徒。推动大公主义，从事出版神学书籍的工作，并创立Orbis Books出版社。援助梵蒂冈第二届大公会议(Vatican Council II↗附录三)《论教会在现代世界牧职宪章》↗GS的编写工作，并将梵二后开放的神学思想推广于美国社会。着有《托辣与福音：犹太神学与天主教神学的交谈》(Torah and Gospel: Jewish and Catholic Theology in Dialogue, 1966)等。
Schasching, Johannes (1917-) 沙兴 奥地利神学家、耶稣会会士。致力于推广教会社会思想↗teaching of the Church, social。着有《教会与工业社会》(Kirche und industrielle Gesellschaft, 1960)、《教会社会福音》(Die soziale Botschaft der Kirche, 1963)等。
Schatzgeyer (Sasger(us), Schatzger(us)), Kaspar (1463/64-1527) 沙茨盖尔 德国辩论神学家、方济会会士。在新教兴起的环境中，依据圣经的证据发挥圣事论↗theology, sacramental及有关恩宠与自由↗grace and freedom等神学主张。着有《查考圣经为与异端者教义之和好》(Scrutinium Divinae Scripturae pro conciliatione dissidentium dogmatum, 1522)、《论福音性的自由》(De vera libertate evangelica, 1525)等。
Schaub, Martin (约1850-1900) 韶泼 瑞士传教士、牧师。在广东内地传教，参与圣经翻译工作。着有《天儒总论》、《圣经入门》、《旧约新约圣史记》、《教会史记》等。
Schauf, Heribert (1910-1988) 绍夫 德国神学家、天主教司铎。担任梵蒂冈第二届大公会议 (Council, Vatican II↗附录三) 神学顾问。着有《圣神的寓居》(Die Einwohnung des Heiligen Geistes..., 1941)、《恩宠论》(Gnadenlehre, 1957)、《主教们的领导职务》(Das Leitungsamt der Bischöfe, 1975)等。
Schaumann, Frans Ludvig (1810-1877) 绍曼 芬兰信义宗实践神学家、教会法典学家。创办〈芬兰教会杂志〉(Tidskrift för finska kyrkan)，藉其著作《论芬兰教会的宪法》(De constitutione regiminis ecclesiastisi singulari Fenniae ratione habita, 1847)，建立芬兰教会的法治基础。
Schäzler, Johannes Lorenz Constantin (1827-1880) 舍茨勒 德国信理神学家、耶稣会会士。神学思想跟随新多玛斯主义↗Neo-Thomism，担任梵蒂冈第一届大公会议(Council, Vatican I↗附录三)及罗马宗座若干部门的神学顾问。着有《本性与超性…》(Natur und Übernatur…, 1865)、《圣事事效的教义…》(Die Lehre von der Wirksamkeit der Sakramente ex opere operato…, 1860)、《教宗之不可错误性》(Die päpstliche Unfehlbarkeit, 1870)等。
Schechter(Shneur), Solomon (Zalman) (1847-1915) 舍希特尔 罗马尼亚裔美籍神学家、犹太辣彼。神学思想倾向保守派犹太主义。致力于德训篇↗Ecclesiasticus抄本的研究。着有《犹太宗教研究》三册(Studies in Judaism I-III, 1896-1924)、《本息辣(德训篇)的智慧》(The Wisdom of Ben Sira, 1896)等。
Scheeben, Matthias Josef (1835-1888) 舍本 德国信理神学家、天主教司铎。以天主圣三(三一上帝)的奥迹发挥系统神学↗theology, systematic的整体思想，影响深远，特别强调人分享天主/上帝生命的奥秘。着有《天主恩宠的光辉》(Die Herrlichkeiten der göttlichen Gnade, 1862)、《基督宗教的奥迹》(Die Mysterien des Christenthums, 1865)、《天主教信理神学手册》三册(Handbuch der katholischen Dogmatik I-III, 1873-1887)等。
Scheffczyk, Leo (1920-) 舍夫齐克 波兰裔德国信理神学家、天主教枢机。致力于研究神学方法↗method, theological与知识论↗epistemology。着有《神学与诸科学》(Die Theologie und die Wissenschaften, 1979)、《教会信仰中的圣母玛利亚》(Maria im Glauben der Kirche, 1980)、《原始境界、堕落与原罪》(Urstand, Fall und Erbsünde, 1981)、《创造为救恩的开端》(Schöpfung als Heilseröffnung, 1997)等。
Scheffler, Johannes (1624-1677) 舍夫勒 ↗Angelus Silesius
Scheler, Max Ferdinand (1874-1928) 谢勒,舍勒 德国哲学家。将现象学↗phenomenology的方法用于心理、良心、伦理、道德及宗教意识的学术分析。藉其研究，谢氏被称为哲学人类学↗anthropology, philosophical的建立者。着有《人在宇宙中的位置》(Die Stellung des Menschen im Kosmos, 1928)、《伦理学型式主义及价值伦理的质料(内容)面》二册(Der Formalismus in der Ethik und die materiale Wertethik I-II, 1913-1916)、《人类与历史》(Mensch und Geschichte, 1929)等。
Schelkle, Karl-Hermann (1908-1988) 舍耳克勒,舍尔克勒 德国新约圣经学家、天主教司铎。为天主教会内第一位将类型批判↗criticism, form法应用于耶稣受难史的研究。着有《在新约福音中的耶稣受难史：为贡献于类型批判及新约神学研究》(Die Passion Jesu in der Verkündigung des Neuen Testaments: Ein Beitrag zur Formgeschichte und zur Theologie des Neuen Testaments, 1949)、《新约神学》四册(Theologie des Neuen Testaments I-IV, 1968-1976)等。
Schell, Herman (1850-1906) 舍耳,舍尔 德国神学家、宗教学家、天主教司铎。在当代多元性的哲学及新士林/经院神哲学↗Neo-scholasticim的思潮中，以对进化↗evolution思想及不同批判学↗criticism开放的态度，建立整体性的神学体系。其思想影响教会之多方面的革新运动。着有《天主教信理神学六卷》三册(Katholische Dogmatik in sechs Büchern I-III, 1889-1893)、《为基督宗教辩护》二册(Apologie des Christentums I-II, 1901-1905)等。
Schelling, Friedrich Wilhelm Joseph von (1775-1854) 谢林,舍林 德国哲学家。德意志唯心论↗idealism, German的代表人。思想中心以绝对的存有↗Absolute, the为一切思想及实在界的统一范畴。谢氏的思想包含多方面的张力，如：一与多、绝对与有限、理性与启示、哲学与宗教等。着有《论自我为哲学的原则或认识中的绝对性》(Vom Ich als Prinzip der Philosophie oder über das Unbedingte im Wissen, 1795)、《先验唯心论体系》(System des transzendentalen Idealismus, 1800)等。
schēma (希sch/ma) 形状,形式,形象 ↗scheme
scheme (1)图表,略图 此词源自希腊文「schēma 形状、形式、形象」。在思想及教育历史中，应用为表达多元、形上及宗教性的思想。(2)纲要,概要,计划方案 (3)先验图式 指康德↗Kant哲学中的时空先验形式↗form, transcendental。


基督宗教外语汉语神学词典-S-2 （Schereschewsky-semiology）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

S-2 （Schereschewsky-semiology）

Schereschewsky, Samuel Isaac Joseph (1831-1906) 施约瑟 犹裔美籍传教士。原为犹太拉比，后转入圣公会，成为司铎、主教。曾在北京参与圣经翻译工作，主张以「天主」代替「上帝」。1879年创办上海圣约翰大学，又创办圣玛利亚女校。
Schiffini, Santo (1841-1906) 斯基菲尼 意大利哲学家、神学家、耶稣会会士。神学思想追随多玛斯↗Thomas，并将其思想带入现代主义↗modernism思潮中。着有《依据多玛斯的哲学原则》五册(Principia philosophiae ad mentem Aquinatis I-V, 1886)、《恩宠论》(De Gratia divina, 1891)、《反现代主义为圣经的神圣性辩护》(Divinitas Scripturarum adversus hodiernas novitates asserta, 1906)等。
Schillebeeckx, Edward Cornelis Florentius Alfons (1914-) 史勒贝克斯,史勒拜克斯,施莱比克斯 比利时神学家、道明会会士。思想特色为融合传统士林神学与近代圣经学及人文科学。着有《基督:与天主相遇的圣事》(Christus: Sacrament van de Godsontmoeting, 1966)、《耶稣：活着的故事》(Jezus: Het Verhaal van een Levende, 1974)、《正义与爱：恩宠与解放》(Gerechtigheid en liefde: Genade en bevrijding, 1977)、《人为天主的历史》(Mensen als verhaal van God, 1989)等。
Schilling, Otto (1874-1956) 席林 德国伦理神学家、天主教司铎。神学思想属于新士林/经院神学↗Neo-Scholasticism。在其主要著作《伦理神学手册》三册(Handbuch der Moraltheologie I-III, 1952-1956)中，以慈爱↗caritas、↗charity为原则。
Schineller, J. Peter (1939-) 斯基内勒 美国信理神学家、耶稣会会士。致力于神学本地化、耶稣基督与世界其它宗教的关系。着有《本地化的手册》(A Handbook on Inculturation, 1990)、《奈及利亚主教团从1960-2002年之牧函与公报》(Pastoral Letters and Communiques of the Catholic Bishops’ Conference of Nigeria 1960-2002, 2002)等。
Schism 宗教分裂 指在基督宗教历史中，曾有两种宗教大分裂：一为东、西教会分裂(1054)↗Church, Orthodox；二为基督新教与罗马天主教会的分裂(十六世纪起)↗Church, Protestant。↗schism
～ of Avignon 亚维农分裂 最初是因法王斐理(Philip)要求神职人员赋税，遭到教宗博尼法奇乌斯八世(Bonifatius VIII↗附录一) 的反对，引起冲突，终于导致战争。法王胜利后，罗马的七位教宗便退居亚维农(Avignon)。教宗乌尔巴努斯五世(Urbanus V↗附录一)回到罗马，三年后却又回亚维农，到额我略十一世(Gregorius XI)，在圣妇加大利纳↗Caterina da Siena的苦劝之下，于1376年回到罗马。乌尔巴努斯六世(Urbanus VI)上任后，因群众反对他，而在亚维农另选教宗克雷孟七世(Clemens VII↗附录一)，自此教会开始分裂(1378)，各自为政。直到1409年德王西吉斯蒙德(Sigismund)另选教宗马丁努斯五世(Martinus V↗附录一)，使得教会恢复统一。
～ of Cerularius 塞鲁来分裂,切鲁来分裂↗Cerularius(Kerullarios), Michael
～, Acacian 阿卡奇乌斯分裂 阿卡奇乌斯(Acacius)为第五世纪君士坦丁堡宗主教，在位时与罗马教宗菲利克斯二世(Felix II↗附录一)在有关加采东/迦克敦大公会议(Council of Chalcedon↗附录三)的教义上发生争执，因而导致东西两教派暂时(484-519)的分裂。
～, Novatian诺瓦替安努斯分裂 因诺瓦替安努斯↗Novatianus的严格主张，禁止叛教者重回教会而引起教会的谴责。↗Novatianism
schism 分裂 此词源自希腊文「schizein 拉开、分开」，指将一个整体分开的状态。一般来说人类因部落、种族、语言及居住环境不同而自然有所区分。旧约圣经强调以色列民族分裂最大的原因在于罪↗sin，罪使人与天主/上帝以及他人分裂(创十1-9)。新约时代，耶稣的新价值观，带来新的分裂(路十二51；若/约十一52)。初期教会的分裂，多来自异端者对教义的误解(格/林前一23)，以及在教会内的分党分派(格/林前一10)。
schisma (拉) 分裂,分离 ↗schism
schismatic, -al (1)分裂的 (2)宗教分裂的 (3)宗教分裂者
schismatic church 分裂的教会 ↗church, schismatic
Schlatter, Adolf (1852-1938) 施拉特 瑞士新教信理神学家、新约圣经学家。不赞成宗教历史学派↗School of the History of Religion，反而强调新约以犹太主义↗Judaism为根源，并将犹太宗教的文学作品介绍给基督徒诠释学家。着有《新约的信仰观》(Der Glaube im Neuen Testament, 1885)、《新约的神学》二册(Die Theologie des Neuen Testaments I-II, 1909-1910)、《基督徒的信条》(Das christliche Dogma, 1911)等。
Schleiermacher, Friedrich Daniel Ernst (1768-1834) 施莱尔马赫 德国神学家、宗教哲学家、信义宗牧师。思想趋向自由派及与理性主义对立的浪漫主义，强调基督宗教思想的基础在于宗教性的直觉、体验与感觉。将神学区分为哲学性的、历史性的及实践性的神学三方面。着有《论宗教：向轻视宗教的有识之士进言》(Über die Religion: Reden an die Gebildeten unter ihren Verächtern, 1799)、《信义宗的基督信仰》二册(Der christliche Glaube nach den Grundsätzen der evangelischen Kirche I-II, 1821/22)、《新约导论》(Einleitung in das Neue Testament, 1845)等。
Schlier, Heinrich Otto Ludwig Albin (1900-1978) 施利尔 德国神学家、信义宗牧师、晚年转向天主教会。接受巴特↗Barth, Karl之反对自由主义神学↗theology, liberal；自布特曼↗Bultmann学习圣经批判学↗criticism, biblical；承袭海德格↗Heidegger之「存有被光照」(Lichtung des Seins)的概念，来解释天主/上帝的救恩计划，包括以耶稣基督的降生为人、逾越奥迹及教会生活等事件，光照整体人类历史。着有《时代的终结》(Das Ende der Zeit, 1972)、《教会的时代》(Die Zeit der Kirche, 1972)、《保禄神学纲要》(Grundzüge der paulinischen Theologie, 1978)等。
Schlink, Edmund (1903-1984) 施林克 德国信义宗信理神学家。担任梵蒂冈第二届大公会议(Council, Vatincan II↗附录三)之观察员，并致力于大公主义合一运动↗movement, ecumenical。着有《路德宣言中的神学：信义宗神学导论》(Theologie der lutherischen Bekenntnisschriften: Einführung in die evangelische Theologie, 1940)、《来临的基督与教会的传统》(Der kommende Christus und die kirchlichen Traditionen, 1961)、《合一信理神学大纲》(Ökumenische Dogmatik: Grundzüge, 1983)等。
Schmalzgrueber, Franz Xaver (1663-1735) 施马耳茨格鲁贝尔,施马尔茨格鲁贝尔 德国教会法典学家、耶稣会会士。致力于教会法典的研究。着有《教会法典全集》五册(Ius ecclesiasticum universum...V, 1717-1727)等。
Schmalkaldic Articles 施马加登信条 ↗Articles, Schmalkaldic
Schmaus, Michael (1897-1993) 施毛斯 德国信理神学家、信理历史学家、天主教司铎。致力于研究中古时代的神学。在天主圣三/三一上帝奥迹的基础上，发挥以基督为中心的↗Christocentric神学，并应用在教会论及人学。促进合一运动，为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)铺路。着有《在教会启发中的妇女》(Die Frau im Aufbruch der Kirche, 1964)、《教会的信仰：天主教信理神学教课书》(Der Glaube der Kirche: Handbuch katholischer Dogmatik, 1969)、《信理历史手册》(Handbuch der Dogmengeschichte, 1983)等。
Schmemann, Alexander (1921-1983) 施梅曼 爱沙尼亚俄罗斯东正教会神学家。特别强调礼仪对革新教会及基督化生活的重要性。着有《东正教会的历程》(The Historical Road of Eastern Orthodoxy, 1963)、《礼仪神学导论》(Introduction to Liturgical Theology, 1966)、《感恩礼：天国的圣事》(The Eucharist : Sacrament of the Kingdom, 1987)等。
Schmid, Josef (1893-1975) 施密德 德国天主教新约圣经诠释学家。致力于将近代的圣经批判学↗criticism, biblical引入天主教的神学，专长为默示录/启示录↗Apocalypse及对观福音↗Gospel, synoptic的研究。着有《首三部福音合观》(Synopse der drei ersten Evangelien, 1949)、《新约导论》(Einleitung in das Neue Testament, 1973)等。
Schmidlin, Joseph (1876-1944) 施密德林 德国传教学家、天主教司铎。建立天主教神学院传教神学课程，创办传教学杂志(Zeitschrift für Missionswissenschaft)。着有《传教学导论》(Einführung in die Missionswissenschaft, 1917)、《天主教传教史》(Katholische Missionsgeschichte, 1925)等。
Schmidt, Karl Ludwig (1891-1956) 施密特 德裔瑞士信义宗新约圣经学家。致力于研究新约教会的历史及其与以色列的关系。其博士论文《耶稣的历史背景》(Der Rahmen der Geschichte Jesu, 1918)成为文学类型批判↗criticism, form诠释的基本研究。另着有《原始基督宗教的教会》(Die Kirche des Urchristentums, 1927)等。
Schmidt, Wilhelm (1868-1954) 施密特 德国人类学家、宗教学家、圣言会会士。依据古新德(Gusinde, Martin 1886-1969)的考古研究，致力于研究宗教与人类的起源。着有《天主观起源》十二册(Der Ursprung der Gottesidee I-XII, 1912-1955)、《比较宗教历史手册》(Handbuch der vergleichenden Religions- Geschichte, 1930)等。
Schmiedel, Paul Wilhelm (1851-1935) 施米德耳,施米德尔 德国信义宗新约圣经学家。致力于研究若望福音，特别强调耶稣的历史性。着有《第四部福音与首三部福音的对比》(Das vierte Evangelium gegenüber den drei ersten, 1906)、《近代辩论中的耶稣》(Die Person Jesu im Streit der Meinungen der Gegenwart, 1906)等。
Schmier, Benediktus (1642-1744) 施密尔 德国教会法典学家、信理历史学家、本笃会会士。神学思想属于正统派。着有《全教会法典之基础与枢纽》(Fundamentum et vertex universi iuris canonici, 1716)、《士林神学、辩论神学、实践神学...》三册(Sacra theologia scholastico-polemico-practica… I-III, 1737)等。
Schmitt, Albert (1871-1948) 施密特 德国伦理神学家、耶稣会会士。其博士论文《盖然论史》(Zur Geschichte des Probabilismus, 1904)，指出思想属于较为开放稳定的伦理神学传统。发挥其师诺耳丁↗Noldin 之《伦理神学大全》(Summa theologiae moralis)至29版。另着有《性伦理之基本问题》(Grundfragen der geschlechtlichen Sittlichkeit, 1923)等。
Schnackenburg, Rudolf (1914-2002) 施纳肯堡 德国新约圣经学家、天主教司铎。依据天主教的传统信仰，将近代圣经学应用于四部福音的研究。着有《若望福音》(Das Johannesevangelium, 1965)、《新约的伦理教导》(Die Sittliche Botschaft des Neuen Testaments, 1986)、《四部福音中的耶稣基督》(Die Person Jesu Christi im Spiegel der vier Evangelien, 1993)等。
Schneemann, Gerhard (1829-1885) 施内曼 德国神学家、耶稣会会士。致力于为教宗的不可错误性↗Pope, infallibility of the辩护。着有《教会的自由与独立》(Die Freiheit und Unabhängigkeit der Kirche, 1866)、《教会训导权》(Die kirchliche Lehrgewalt, 1868)等。
Schneider, Theodor (1930-) 施奈德 德国信理神学家、天主教司铎。致立力于研究圣事神学，尤其是圣体圣事↗Eucharist。着有《天主临近的记号：圣事论大纲》(Zeichen der Nähe Gottes: Grundriß der Sakramententheologie, 1979)、《有关圣体圣事了解的转变》(Gewandeltes Eucharistieverständnis, 1973)等。
Schneider, Wilhelm (1847-1909) 施奈德 德国伦理神哲学家、天主教司铎。面对进化主义↗evolutionism及无神论↗atheism的相对论↗relativism，为天主教会传统伦理道德原则辩护。着有《良心的普遍性及统一性》(Allgemeinheit und Einheit des sittlichen Bewußtseins, 1895)、《从达尔文的进化思想看人的伦理道德性》(Die Sittlichkeit im Lichte der Darwinschen Entwicklungslehre, 1895)、《神立的世界秩序与无宗教的伦理道德性》(Göttliche Weltordnung und religionslose Sittlichkeit, 1900)等。
Schneiders, Sandra Marie (1936-) 施奈德斯 美国圣经学家、妇女神学家、圣母圣心修女会修女。思想重点在于将教会传统神学适应今日教会，并发挥妇女神学的灵修幅度。着有《妇女与圣言：新约中天主的「他、她、它」及妇女灵修》(Women and the Word: The Gender of God in the New Testament and the Spirituality of Women, 1986)、《超越缝缀：在天主教会的信仰与女性主义》(Beyond Patching: Faith and Feminism in the Catholic Church, 1991)、《启示性的经文：将新约解释为圣经》(The Revelatory Text: Interpreting the New Testament as Sacred Scripture, 1991)等。
Schnitzer, Joseph (1859-1940) 施尼策尔 德国信理历史学家、教会历史学家、天主教司铎。神学思想属于现代主义↗modernism。着有《是否耶稣建立了教宗制？信理历史研究》(Hat Jesus das Papsttum gestiftet? Eine dogmengeschichtliche Untersuchung, 1910)、《天主教的现代主义》(Der katholische Modernismus, 1912)等。
Schnitzler, Theodor (1910-1982) 施尼茨勒 德国礼仪学家、天主教司铎。藉其研究影响梵蒂冈第二届大公会议(Council, Vatican II, ↗附录三)之礼仪改革运动。住着有《庆祝天主的奥迹》(Gott feiern, 1980)、《弥撒的意义》(Was die Messe bedeutet, 1976)等。
Scholarios, Georgios (1405-1472) 斯寇拉利乌斯‧根拿迪乌斯[天],根拿丢 [基][文] ↗Gennadios Scholarios
scholastic theology 士林神学,经院神学 ↗theology, scholastic
Scholasticism 士林学派,经院学派 中古时代学院中所形成的哲学与神学。
Scholastics 士林派,经院派
scholium (拉) 注释,边注,附注,批注 此词源自希腊文「scholion 附注」。scholion又源自「scholē 休闲、学术对话、交谈的地方」，最后成为「学校」之意，拉丁文「schola 学校」，引伸成为古典学术著作的批注或批注。
Scholem, Gershom Gerhard (1897-1982) 朔伦 德籍犹太宗教史学家。致力于以现代的文学批判法↗criticism, literary，研究犹太宗教的秘学↗cabala。着有《若干犹太神秘主流》(Die jüdische Mystik in ihren Hauptströmungen, 1941)、《萨巴泰‧兹维：神秘的默西亚》(Sabbatai Zwi: Der mystische Messias, 1957)、《秘学的起源及开始》(Ursprung und Anfänge der Kabbala, 1962)等。
scholiast 批注者,评注者 此词源自希腊文「scholiastēs 批注者」，指注解、说明希腊拉丁经典著作的人。↗scholium
Schöllgen, Werner (1893-1983) 舍耳根,舍尔根 德国伦理神学家、天主教司铎。致力于整合人文科学与伦理神学的研究，强调具体的历史情况及理性推理，为基督徒了解新约福音之伦理要求的重要性。着有《天主教伦理学之社会学基础》(Die soziologischen Grundlagen der katholischen Sittenlehre, 1953)、《实际的伦理问题》(Aktuelle Moralprobleme, 1955)等。
Scholliner, Hermann (1722-1795) 朔林讷 德国神学家、本笃会会士。神学思想属于正统派的士林/经院神学↗theology, scholastic。着有《论古代秘密规定之应用》(De disciplina arcane et antiquitate et usu…, 1755)、《论公教会的圣统制》(De hierarchia ecclesiae catholica, 1757)等。
Scholten, Johann Heinrich (Henricus) (1811-1885) 斯霍耳滕,斯霍尔滕 荷兰新约圣经学家、新约历史学家、改革宗牧师。着有《宗教的比较观》(A Comparative View of Religions, 1870)、《若望福音的历史批判研究》(Das Evangelium nach Johannes: Kritisch-historische Untersuchung, 1867)等。
Scholz, Anton von (1829-1908) 肖耳茨,肖尔茨 德国旧约圣经诠释学家、天主教司铎。接受威耳豪森↗Wellhausen之圣经历史批判学↗criticism, historical、↗criticism, biblical，并趋向寓意性↗allegorical、神秘性↗mystical的诠释法。着有《论圣神的寓居》(De inhabitatione Spiritus Sancti, 1856)、《旧约著作形成的时间与地方》(Zeit und Ort der Entstehung der Bücher des Alten Testamentes, 1893)等。
Scholz, Johann Martin (1794-1852) 肖耳茨,肖尔茨 德国圣经诠释学家、天主教司铎。致力于圣经抄本的收集与研究，为保守派圣经学的代表。着有《新旧约著作导论》三册(Einleitung in die Schriften des Alten und Neuen Testaments I-III, 1845-1848)等。
Schönmetzer, Adolf (1910-1997) 舍恩梅茨尔,施恩梅则,萧默治 德国神学家、耶稣会会士。研究教会训导文件，继续邓琴格↗Denzinger《训导文献选集—信理伦理大成》的工作，直至梵蒂冈第二届大公会议(Council, Vatican II↗附录三)召开以前。↗DS
school of philosophy 哲学学派
school of theology 神学学派
School of Alexandria 亚历山大学派 以亚历山大教理学校为中心的古代神学学派，以奥力振↗Origenes为代表，特别强调基督的神性，安提约基学派↗School of Antioch却特别强调基督的人性。
School of Antioch 安提约基学派[天],安提阿学派[基] 教会早期以叙利亚大城安提约基/安提阿为中心的一个神学派别，以德敖斐罗↗Theophilos of Antioch、保禄↗Paulos of Samosata等人为代表，强调基督完美的人性，注重圣经的学术性及历史性的研究。
School of Hillel 希勒尔学派 「Hillel」字意为「老人家」，此学派归名于大黑落德王↗Herod时代，建立旧约圣经的诠释学与解释学基础的一位辣彼。此学派在解释旧约法律的意义上，属包容性的缓和派，与严格的沙麦学派↗School of Shammai 对立。在公元七十年，耶京被毁后，两学派间的辩论记录于塔耳慕得↗Talmud中。
School of Shammai 沙麦学派 归于耶稣时代一位辣彼名下的学派，在解释旧约法律意义方面，是与希勒尔学派↗School of Hillel对立的严格派。具排外思想，不与外邦人往来。
School of the History of Religion 宗教历史学派 廿世纪初某些学者将一般宗教史的学问，应用于新旧约的研究中，指出新旧约的宗教生活与周遭环境、文化脉络的关系。其代表人物有研究旧约的贡克耳 ↗Gunkel及研究新约的艾赫恩↗Eichhorn等。此学派初期因特别强调历史的幅度，较忽略圣经解释学↗hermeneutics, biblical的部分，引起某些学者如威尔豪森↗Wellhausen及哈纳克↗Harnack等的质疑，后经由辩论，逐渐趋向顾及圣经解释学的整体性。
School, Augustinian 奥古斯丁学派,奥古斯丁会学派 指依据奥古斯丁↗Augustinus所发挥的神哲学思想主流。
School, Dominican 道明会学派 指依据多玛斯↗Thomas所发挥的神哲学思想主流。
School, Erlangen 厄尔朗恩学派 以德国厄尔朗恩(Erlangen)大学为中心的新教学派，较属于奥斯定↗Augustinus、波那文都拉↗Bonaventura、路德↗Luther、施莱尔马赫↗Schleiermacher等思想家的神哲学范围，强调神学工作中经验与体验的重要性，以个人体验为发挥神学体系的思想原则。
School, Franciscan 方济会学派 指亚西西方济建立的修会中，跟随波那文都拉↗Bonaventura及敦司‧思高↗Duns Scotus所发挥的神哲学主流，特别阐扬天主/上帝爱的奥迹。
School, Frankfurt 法兰克福学派 指由1923年创立于法兰克大学社会研究所，所发挥的思想潮流：对传统资本主义↗capitalism、教条主义↗dogmatism、唯物主义↗materialism等意识形态提出批判，盼望建立一个新的社会。此学派包括霍克海默尔↗Horkheimer、马尔库斯↗Marcuse、亚多尔诺↗Adorno、哈伯马斯↗Habermas等等思想家。
School, Historical 历史学派 指将历史↗history过程视为学术研究的基本范畴，以补充传统较静态的士林/经院神学↗theology, scholastic。
School, Jesuit 耶稣会学派 耶稣会影响下，特别阐扬救恩历史中，天主/上帝恩宠与人自由意志之奥迹，尤其注重人文思想的神学思想派别。
School, Scotist 思高学派 指依据敦司‧思高↗Duns Scotus所发挥的神学思想主流。
School, Thomistic 多玛斯学派[天],托玛斯学派[基][文] 依据多玛斯↗Thomas的神学思想，为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)前天主教会内之神哲学主流学派。
School, Tübingen 杜宾根学派[天],图宾根学派[基] (1)新教：指十九世纪中叶，于德国杜宾根大学由鲍尔↗Baur, Ferdinand Christian所建，施特劳斯↗Strauß, David Friedrich等等其它新约圣经学者所发挥的思想潮流，在理性主义及历史主义的背景下，对新约著作的来源提出疑问，后有黎彻耳↗Ritschl及哈纳克↗Harnack, Theodosius反对而逐渐衰退。近代一些神学家，如摩特曼↗Moltmann、云格耳↗Jüngel等等的学者，依据现代圣经批判学的基础，面对近代多元的思潮，如过程思想↗process philosophy、解放神学↗theology, liberation、神学生态学↗ecology, theological，发挥入世的神学体系。(2)天主教：指在传统天主教的信理背景下，接受历史学派、圣经批判学、大公主义，发挥整体性的神学系统。主要的思想家有杜宾根大学的天主教学者，如：德赖↗Drey、默勒↗Möhler、亚当↗Adam, Karl、弗里斯↗Fries、卡斯佩↗Kasper等等。
School, Yin-Yang阴阳家 指以阴阳↗yin yang、五行(five elements)的原则、丹鼎、符箓等修行方式，所形成的宗教哲学学派。
Schoonenberg, Piet Johannes Albertus Maria (1911-1999) 斯洪嫩贝尔赫 荷兰神学家、耶稣会会士。致力于研究原罪论↗sin, original、基督论↗Christology及天主圣三(三一上帝)↗Trinity等神学命题。着有《我们领洗的信仰》四册(Het Geloof van ons Doopsel I-IV, 1955-1958)、《祂是接近人的天主》(Hij is een God van Mensen, 1969)、《圣神,圣言及天主子》(De Geest, het Woord en de Zoon, 1991)等。
Schopenhauer, Arthur (1788-1860) 叔本华,朔盆豪尔,朔彭豪尔 德国哲学家。在其对人的存在分析↗analysis, existential，表示对人类历史中的恶较悲观的态度，无法与至善的神与宗教信仰团体结合。因此特别强调人借着理性与意志↗will的努力，从悲观无意义走向意义与价值。着有《作为意志和表象的世界》(Die Welt als Wille und Vorstellung, 1819)、《伦理学的两个基本问题》(Die beiden Grundprobleme der Ethik, 1841)等。
Schott, Anselm (1843-1896) 肖特 德国礼仪学家、本笃会会士。致力于将拉丁文弥撒经本译为德文，促进礼仪改革。着有拉丁与德文之《圣教会的弥撒经本》(Messbuch der heiligen Kirche,1883)、及拉丁与德文之《晚祷经本》(Vesperbuch, 1893)等。
Schottroff, Luise (1934-) 肖特罗芙 德国妇女神学家。神学思想特别关注社会与历史分析。着有《十字架，生命树》(Das Kreuz, Baum des Lebens,1987)、《女性圣经诠释：从女性角度圣经研究之成果》(Feministische Exegese : Forschungserträge zur Bibel aus der Perspektive von Frauen,1995)等
Schrader, Clemens (1820-1875) 施拉德尔 德国神学家、耶稣会会士。担任梵蒂冈第一届大公会议(Council, Vatican II↗附录一)之神学顾问。着有《论罗马教会的统一》二册(De unitate Romana I-II, 1862-1866)、《论三种秩序：本性的、本性外的及超性的秩序》(De triplici ordine naturali, praeternaturali et supernaturali, 1864)、《论神学》(De theologia generatim, 1874)等
Schram(m), Dominicus (1723-1797) 施拉姆 德国神学家、神秘学家、本笃会会士。神学思想受启蒙运动↗Enlightenment影响。着有《信理、士林及伦理神学撮要》(Compendium Theologiae dogmaticae, scholasticae, et moralis, 1768)、《神秘神学教课书》二册(Institutiones theologiae mysticae... I-II, 1774)、《教会法典教课书》三册(Institutiones iuris ecclesiastici... I-III, 1774-1775)等。
Schreiter, Robert J. (1940?-) 施赖特尔 美国信理神学家、天主教宝血会会士。特别关注神学本地化。着有《地方神学的建设》(Constructing Local Theologies, 1985)、《新的公教思想：在全球与本地之间的神学》(The New Catholicity: Theology between the Global and the Local, 1997)、《和好职务：灵修与修道方法》(The Ministry of Reconciliation: Spirituality and Strategies, 1998)等。
Schubert, Hans von (1859-1931) 舒伯特 德国信义宗教会历史学家。致力于研究早期中古时代之教会历史。着有《早期中古时代之教会历史》二册(Geschichte der christlichen Kirche im Früh-Mittelalter I-II, 1917-1921)等。
Schüller, Bruno (1925-) 许勒尔 德国伦理神学家、耶稣会会士。致力于研究伦理神学之学术理论↗science, theory of的基本原则。着有《法律与自由：伦理神学研究》(Gesetz und Freiheit: Eine moral-theologische Untersuchung, 1966)、《伦理判断的证据：伦理神学论证的不同模式》(Die Begründung sittlicher Urteile: Typen ethischer Argumentation in der Moraltheologie, 1987)、《伦理学中的多元性：有关学术性辩论的格式》(Pluralismus in der Ethik: Zum Stil wissenschaftlicher Kontroversen, 1988)等。
Schürer, Emil (1844-1910) 许雷尔 德国信义宗教会历史学家。致力于研究新约时代及早期教会的历史。着有《新约历史教科书》(Lehrbuch der neutestamentlichen Zeitgeschichte, 1874)、《散居的以民》(Das Judentum in der Zerstreuung und die jüdische Literatur, 1890)等。
Schüssler Fiorenza, Elisabeth (1938-) 菲奥伦札 ↗Fiorenza Schüssler, Elisabeth
Schulte, Johann Friedrich von (1827-1914) 舒耳特,舒尔特 意大利教会法典学家、天主教平信徒。于梵蒂冈第一届大公会议(Council, Vatican I↗附录三)宣布教宗之不可错误性↗pope, infallibility of the后，趋向老派天主教会↗Church, Old Catholic。着有《教会法典教科书…》(Lehrbuch des katholischen Kirchenrechts..., 1863)、《老派天主教会》(Der Altkatholizismus…, 1887)等。
Schultes, Reginald (1873-1928) 舒耳特斯,舒尔特斯 瑞士信理神学家、道明会会士。致力于研究信理发展史↗dogma, development of。着有《信理历史导论》(Introductio in historiam dogmatum, 1922)、《论公教会》(De ecclesia catholica, 1925)等
Schulting, Cornelius (约1540-1604) 舒耳廷,舒尔廷 荷兰辩论神学家、天主教司铎。面对加尔文主义↗Calvinism，维护教会的正统思想。着有《有关教会纪律六卷…》(Ecclesiasticae disciplinae libri sex…, 1598)、《加尔文全部神学之反辩》四册(Refutatio totius theologiae Calvinianae I-IV, 1604)等。
Schultz, Hermann (1836-1903) 舒耳茨,舒尔茨 德国神学家、信义宗宣道员。神学思想受施莱尔马赫↗Schleiermacher的影响，并与好友黎彻耳↗Ritschl 相互合作。着有《基督徒对圣经的态度》(Die Stellung des christlichen Glaubens zur heiligen Schrift, 1876)、《基督神性的教义》(Die Lehre von der Gottheit Christi, 1881)、《旧约神学…》(Alttestamentliche Theologie…, 1869)等。
Schulz, Winfried (1938-1995) 舒耳茨,舒尔茨 德国教会法典学家、天主教司铎。致力于研究列入真福↗beatification及列入圣品↗canonization的神学意义与法律程序。着有《信理发展为认识真理历史性的问题...》(Dogmenentwicklung als Problem der Geschichtlichkeit der Wahrheitserkenntnis…, 1969)、《新列入真福、圣品的程序》
(Das neue Selig-und Heiligsprechungsverfahren, 1988)等。
Schurhammer, Georg Otto (1882-1971) 舒尔哈默 瑞士教会历史学家、耶稣会会士。致力于研究方济沙勿略↗Xavier, Francis的全部传教历程。着有《方济沙勿略：其生平与时代背景》三册(Francis Xaver: Sein Leben und seine Zeit I-III, 1963-1971)等。
Schürmann, Heinz (1913-1999) 许尔曼 德国圣经学家、天主教平信徒。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)之神学顾问。致力于研究福音的形成问题。着有《路加福音》二册(Das Lukas-Evangelium I-II, 1969-1994)、《主的言语》(Worte des Herrn, 1956)、《主的祈祷》(Das Gebet des Herrn, 1957)等。
Schurr, Viktor (1898-1971) 舒尔 德国信理神学家、牧灵神学家、赎世主会会士。出版《牧灵神学大全：在近代天主教会之实践神学》五册(Handbuch der Pastoraltheologi: Praktische Theologie der Kirche in ihrer Gegenwart, 1946-1972 )。另着有《在新时代的牧灵工作：生态关怀及培养平信徒》(Seelsorge in einer neuen Welt: Pastoral der Umwelt und des Laientums, 1957)等
Schuster, Heinz (1930-1986) 舒斯特 德国牧灵神学家、天主教司铎。跟随拉内↗Rahner, Karl的神学思想，将牧灵神学↗theology, pastoral描绘为教会在世界之自我实现(Selbstvollzug)的学问。编辑《牧灵神学大全：在近代天主教会之实践神学》五册(Handbuch der Pastoraltheologi: Praktische Theologie der Kirche in ihrer Gegenwart, 1946-1972)。另着有《基督徒在世界中的生活》(Leben des Christen in der Welt, 1973)等
Schütz, Antal (1880-1953) 许茨 匈牙利信理神学家、皮亚里斯特会会士。致力于平信徒的神学教育。着有《信理神学教科书》二册(Dogmatika I-II, 1923)、《论感恩圣事》(Az eucharisztia, 1936)等。
Schütz, Paul Wilhelm Lukas (1891-1985) 许茨 德国系统神学家、信义宗牧师。认为新教的以基督为中心说↗Christocentrism及称义↗justification教义与早期之天主圣三(三一上帝)↗Trinity的信仰不合。着有《忘记天父为世界之祸》(Der vergessene Vater ist das Unheil der Welt, 1948)等。
Schütz, Roger (1915-) 许茨,舒茨(罗哲弟兄) 法国改革宗牧师。藉其所建立的泰泽团体(Communauté de Taizé)推动大公主义合一运动↗movement, ecumenical及促进世界青年之宗教交谈。着有《合一：生命的希望》(L’unité: espérance de vie, 1962)、《泰泽的规则》(La Règle de Taizé, 1966)、《庆典应为无穷世》(La fête soit sans fin, 1971)等。
Schwager, Raymund (1935-2004) 施瓦格尔 瑞士信理神学家、耶稣会会士。致力于研究古代信理历史，在解释耶稣基督的逾越奥迹↗mystery, paschal时，受吉拉尔↗Girard影响。着有《奥妙的交换》(Der wunderbare Tausch, 1986)、《纳匝肋人耶稣》(Jesus von Nazareth, 1998)等。
Schwalm, Marie-Benoît (Salvador) (1866-1908) 施瓦姆 法国神学家、道明会会士。注重神学与社会问题的关系，为教会社会思想↗teaching of the Church, social铺路。着有《多玛斯亚奎那的基督观》(Le Christ d’après Saint Thomas d’Aquin, 1910)、《社会哲学讲稿》二册(Leçons de philosophie sociale I-II, 1911)等。
Schwane, Joseph Anton (1824-1892) 施瓦讷 德国信理历史学家、天主教司铎。其依据新士林/经院学派↗Neo-Scholasticism的神学思想，开启天主教会内的信理历史研究。着有《信理历史》四册(Dogmengeschichte I-IV, 1862-1890)、《特殊伦理神学》三册(Spezielle Moraltheologie I-III, 1873-1878)等。
Schwegler, Carl Franz Albert (1819-1857) 施韦格勒 德国新教教父学家。神学思想属于杜宾根学派↗School, Tübingen，为鲍尔↗Baur, Ferdinand Christian的学生。着有《第二世纪的蒙丹主义与基督宗教》(Der Montanismus und die christliche Kirche des zweiten Jahrhunderts, 1841)、《宗徒后教会发展的要素》二册(Das nachapostolische Zeitalter in den Hauptmomenten seiner Entwicklung I-II, 1846)等。
Schweitzer, Albert (1875-1965) 史怀哲,施魏策尔 阿尔萨斯(Alsace)神学家、医生、音乐家、诺贝尔和平奖得主。致力于研究新约圣经之历史上的耶稣与保禄宗徒，认为耶稣期待即将来临的天国，因此教导严格而短暂的伦理观，但实际上天国延迟来临，故教会应发挥入世的伦理道德教义。着有《从雷玛路斯到弗雷德：耶稣生平研究史》(Von Reimarus zu Wrede: Eine Geschichte der Leben-Jesu- Forschung, 1906)、《保禄宗徒的神秘观》(Die Mystik des Apostels Paulus, 1930)、《基督宗教与世界诸宗教》(Das Christentum und die Weltreligionen, 1924)等。
Schweizer, Alexander (1808-1888) 施魏策尔 瑞士神学家、改革宗牧师。神学思想受其恩师施莱尔马赫↗Schleiermacher影响，为保守派及自由派之间的缓和思想，并反对天主教会的思想。着有《论实践神学的概念及分配》(Über Begriff und Eintheilung der praktischen Theologie, 1836)、《新教主要信条在改革宗教会的发展》二册(Die protestantischen Centraldogmen in ihrer Entwicklung innerhalb der reformierten Kirche I-II, 1854-1856)等。
Schweizer, Eduard (1913-) 施魏策尔 瑞士新约圣经学家、信义宗牧师。致力于研究新约神学，尤其是基督论↗Christology。着有《新约及形成中的基督论》(Neues Testament und Christologie im Werden, 1982)、《新约神学导论》(Theologische Einleitung in das Neue Testament, 1989)等。
Schwenckfeld, Kasper von (1490-1561) 施文克费耳德,施文克费尔德 德国新教神学家、神秘主义者。特别强调人与神的直接沟通，不接受路德↗Luther关于称义及圣餐的教义，而遭新教、天主教及政府的反对。其跟随者建立施文克费耳德教派↗Church, Schwenckfeldian，并发挥其思想，编着《施文克费耳德教派文件集》十九册(Corpus Schwenckfeldianorum I-XIX, 1907-1961)等。
Schwetz, Johann Baptist (1803-1890) 施韦茨 今捷克信理神学家、天主教司铎。神学思想属于新士林学派↗Neo-Scholasticism。担任梵蒂冈第一届大公会议(Council, Vatican I↗附录三)的神学顾问。着有《神学概论》(Theologia generalis, 1849)、《天主教信理神学》三册(Theologia dogmatica catholica I-III, 1852)、《基本神学》(Theologia fundamentalis, 1867)等。
Sciacca, Michele Federico (1908-1975) 夏卡 意大利天主教宗教哲学家、神学家。着有《三体合一、三位一体存有论：形上学、神学的研究》(Ontologia triadica e trinitaria: discorso metafisico teologico, 1990)、《基督的时辰》(L’ora di Cristo, 1992)等。
Science, Christian 基督教科学派 ↗Christian Science
science (1)科学,学科 (2)学术 此词源自拉丁文「scire 知道、认识、明了」，指人借着理性认识实在界的方法、内容与应用。「学科」指表达多种不同的学问领域。
～ and religion 科学与宗教 在今日世界中科学与宗教各自以其独特的方式寻求真理。二者的关系可能有四种情况：(1)彼此冲突；(2)各自独立；(3)互相对话；(4)彼此整合。↗faith and reason
～ and theology 科学与神学 ↗theology and science
～, applied 应用科学 指科学研究的应用面，与纯理论科学↗science, pure相对。
～, biblical 圣经科学 ↗Bible
～, critique of 科学批判 ↗critique
～, ecological 生态科学 指有关一切生物与其生存环境间相互关系的综合学问。↗ecology
～, environmental 环境科学 ↗environment
～, human 人文科学 指与人类活动有关的科目，如语言、文学、历史、心理、艺术等领域。
～, natural 自然科学 与人文科学、社会科学、哲学、神学等等构成学术的整体领域。
～, normative 规范性的科学,准则性的科学 指一切学科研究的标准与原则。↗norm
～, occult 玄密科学 ↗occultism
～, positive 实证科学 指提供理论科学与应用科学之基本事实与历史材料。在神学领域中指圣经学、教会历史及教会法典等学科。与实证主义↗positivism对科学的解释不同。
～, pure 纯理论科学 指科学研究的理念面，与应用科学↗science, applied相对。
～, religious 宗教科学,宗教学↗religion
～, social 社会科学 ↗sociology
～, theological 神学科学 ↗theology
～, theory of 学术理论,科学理论 有关认识行动、研究方法、学科分配的系统说明。
scientia (拉) (1)知识,学识,认识 ↗knowledge (2)学问,才学,学术(3)科学 ↗science
～ beata 荣福知识 与直观的知识↗scientia visionis相似。
～ Dei (1)天主的知识[天],上帝的知识[基],神的知识[文] 指天主/上帝的全知↗omniscience，与其本性一致的知识，即与单纯理解的知识↗scientia simplicis intelligentiae相同。(2)对天主的知识[天],对上帝的知识[基],对神的知识[文] 指人对天主/上帝的认知。↗theology
～ est potentia 知识就是力量
～ experimentalis 经验的知识,实验的知识 ↗experiment
～ futuribilium 对未来可能发生的知识 指天主对可能发生之事的知识，是其全知↗omniscience的一面。与中间知识↗scientia media相关。
～ habitualis 内在性的知识,习惯的知识 指潜藏于人内，但并不使用的知识。
～ infusa 灌注的知识 指某存有物在本质以外所得的知识，如宗教历史中之先知，一直肯定其知识来自神的启示。↗infusion
～ libera 自由知识 因天主/上帝自由地创造其以外的实在界，故其对此实在界的知识有自由的一面，与单纯理解的知识↗scientia simplicis intelligentiae相对。
～ media 中间知识,中介知识 在有关天主/上帝恩宠↗grace与人自由意志↗will, free的士林/经院神学↗theology, scholastic基本问题中，摩里纳派↗Molinists特别强调人自由的一面，发挥所谓的「中间知识」理论，即在天主/上帝必然知识↗scientia necessaria与自由知识↗scientia libera之间的知识：天主/上帝一方面按其本性有「必然知识」，另一方面对已存在的自由受造物有「自由知识」，并且对自由受造物尚未实现、未来的多种可能的行动，天主/上帝应有特殊的知识，即所谓的「中间知识」。此主张为巴聂斯主义↗Bañezianism、↗praemotio, physica及新教神学家反对，因其特别强调天主的全知、全能。
～ naturalis 自然知识,本性知识 指存有物因其本性↗nature所拥有的知识。
～ necessaria 必然知识 指存有物按其本性及存在应有的知识。
～ simplicis intelligentiae 单纯理解的知识 在士林/经院神学↗theology, scholastic传统中，指天主/上帝按其无限、绝对的存有，对实在存在、可能存在的一切的本性知识。↗scientia naturalis
～ visionis 直观的知识 指以荣福直观↗vision, beatific而得到的知识，与荣福知识↗scientia beata相似。
scientism (1)科学方法,科学态度 ↗science (2)科学主义,科学万能主义 指自十九世纪末以来，因科学的发展而逐渐形成的心态，即人类能以科学解决人生中的主要问题。
scientific (1)科学的,学科的 (2)学术的 ↗science
～ criticism 科学批判 ↗criticism, scientific
～ dialectic 科学辩证法 ↗dialectic、↗dialectic, scientific
～ world view 科学世界观 ↗world view, scientific
Scientology 科学派 由胡巴尔德(Lafayette Ronald Hubbard, 1911-约1986)之科学小说所引起，强调人的精神健康，后演变为宗教运动。但因其内部严密的控制手段及对外反对民主的极端主张，引起一些教会及政府的谴责。
scientology 知识学 此词源自拉丁文的「scire, scire 知道、认识、明了」及希腊文「logos 言、言语、学问」，指有关科学↗science 的系统说明。
scintilla (拉) 火花,火星 此词源自拉丁文的「scintillare 闪烁、闪耀」，指从内在身深处散发耀眼的光芒。
～ animae 灵魂的火花 指灵修传统中，尤指埃克哈特↗Eckhart所描绘的从灵魂核心深处所发出的光芒。
～ conscientiae良心的火花 指在伦理神学传统中，从良心深处所发出的光芒，在天主圣言的光照下(希/来四12-13)，帮助人作为善恶判断的标准。
Scocciacampana, Antonio (+1793) 斯科恰坎帕纳 意大利神学家、方济各会会士。神学思想属于思高学派↗Scotism。着有《士林信理神学教科书》(Institutiones theologiae dogmatico- scholasticae )、《信理神学研究》(Dissertationes de theologia dogmatica)，但尚未出版。
scope 区域,领域 此词源自希腊文的「skopos 目标」，原意指视野所及的范围。↗range
Scortia, Giovanni-Battista (1553-1627) 斯科尔蒂亚 意大利信理神学家、伦理神学家、耶稣会会士。思想跟随多玛斯↗Thomas及白拉敏↗Bellarmino，晚年反对路德↗Luther的神学，并在其主要著作《论弥撒圣祭》四册(De sacrosancto missae sacrificio, I-IV,1616)中致力于研究弥撒圣祭之伦理、灵修、法典、历史等各方面的神学。主张弥撒圣祭本质上包含「奉献」↗oblation、「祝圣」↗consecration及二种外形(饼酒)的「领圣体」↗communion等三个动态连贯的因素。今日天主教会的神学将弥撒圣祭的本质归于「祝圣」，即纪念耶稣最后晚餐的言语：「这是我的身体…」、「这是我的血…」。
Scotism 思高学派 指中古世纪以敦司‧思高↗Duns Scotus, John的思想为核心，跟随柏拉图↗Platōn、奥古斯丁↗Augustinus思想为主流的神学学派，特别强调天主/上帝爱的奥迹及人类在此奥迹中的生活。
Scotists 思高学派 ↗Scotism
Scott, Thomas (1747-1821) 斯克特 英国圣经诠释学家、安立甘教会执事。神学思想从理性主义↗rationalism的神体一位论↗unitarianism，走向加尔文主义↗Calvinism。致力将圣经作为基督徒生活及灵修之指南。着有《真理的力量》(Force of Truth, 1779)、《圣经批注》(Commentary of the Bible, 1788-1792)等。
Scotus, Duns John 敦司‧思高 ↗Duns Scotus, John
scriba (拉) 经师,法律学者 ↗scribe
Scribani, Carolus (1561-1629) 斯克里巴尼 比利时辩证神学家、耶稣会会士。致力于面对新教思想潮流，维护天主教会的正统信仰。着有《加尔文说谎之艺术》(Ars mentiendi calvinistica, 1602)、《为正统信仰辩证》三册(Orthodoxae fidei controversa I-III, 1609-1612)等。
scribe 经师,法律学者 此词源自拉丁文的「scribere 书写、缮写」，指抄写王宫及宗教方面文件的书写员。在旧约指从军时代起的犹太宗教圣经学者，特别研究梅瑟法律(厄/拉上七６、11；厄下/尼下八１、4)。在新约时代经师们有时反对耶稣及其教训(玛/太二十三2-36；谷/可二6-7；路五21)，并与司祭团及长老参与定耶稣之死罪(谷/可十四43；路二十二66)。耶路撒冷被毁后，经师的继承人称为辣彼↗rabbi。
Scriptura (拉) (1)经,经典 (2)圣经↗Scripture、↗Bible
～ sacra 新旧约圣经 ↗Bible
scriptura (拉) 著作,作文,书本 ↗scripture
Scriptura sacra locuta, res decisa est (拉) 圣经一发言，问题就解决 指基督新教所强调的圣经之独特的、最高的权威，没有其它可替代的答案。
Scriptura Scripturam interpretatur (拉) 圣经解释圣经 指基督新教所强调的圣经之独特的、最高的权威，因此圣经本身为圣经的真实解释者。
Scriptura seipsam interpretatur (拉) 圣经解释自己 指基督新教所强调的圣经之独特的、最高的权威。天主教会却将圣经解释与传承↗tradition与训导权↗magisterium of the Church视为一个整体中的主要因素。
Scriptura sui interpres (拉) 圣经为自我的解释者 指基督新教所强调的圣经为解释自己之独特的、最高的权威。
Scripturam ex Scriptura explicandam esse (拉) 应以圣经解释圣经 指基督新教所强调的圣经为解释自己之独特的、最高的权威。
Scripture (1)经,经典 指一切文化、宗教的基本经典，如中国的四书五经、佛教的大藏经、印度的吠陀经等。(2)圣经 ↗Bible
～ and tradition 圣经与传统 ↗tradition
～, canon of 圣经正典,圣经纲目 指古代教会藉由长久的分辨，建立某种标准与尺度↗canon，确认受上帝特殊灵感↗inspiration, biblical而写成的著作。天主教、东正教及基督新教基本上都承认圣经正典的约束性，只是在书目上略有出入。(1)旧约：天主教的旧约包括四十六卷，东正教经过长期的分辨之后也与天主教有同样的书目，虽从未作过官方的决定。犹太宗教与新教并不将希腊文写成的著作纳入正典中，即多俾亚传、友弟德传、玛加伯上下书、智慧篇、德训篇、巴路克七部，成为「伪经」↗apocrypha，因此旧约共有卅九部。(2)新约：各基督教派均接受新约共有廿七部，惟马丁路德↗Luther将雅各布伯书信逐出正典。
～, inerrancy of 圣经的无误性 此词源自拉丁文的「in 不无、」「errare 犯错、犯错误」，指基督宗教确信，圣经所载有关宗教与伦理之训诲，来自天主/上帝的启示，因此没有错误；至于圣经中有关科学、历史等非宗教、伦理的成分，原则上仅为表达圣经启示内容之方法，不属于无误性的范围。与不可错误性↗infallibility有关，但角度不同。
～, inspiration of 圣经的灵感 ↗inspiration
scripture 著作,作文,书本 此词源自拉丁文的「scribere 书写、缮写」，指一切的文学作品。
Scriptures 为Scripture的复数词。(1)经,经典 (2)圣经 ↗Scripture、↗Bible
Scrivener, Frederick Henry Ambrose (1813-1891) 斯克里夫纳 英国新约圣经学家、安立甘教会司铎。致力于新约抄本及圣经批判学↗criticism, biblical研究。着有《新约圣经批判导论》(Plain Introduction to the Criticism of the New Testament, 1861)等。
Scrolls of the Dead Sea 死海古卷,死海书卷,死海滚动条 ↗Dead Sea Scrolls
scruple 心窄,疑心,疑虑 指良心混淆，通常毫无理由地怀疑自己，不能达到道德或信仰的要求，而产生过度的疑虑。将无罪看做有罪，小罪看做大罪的心理状态。
scrupulosity 心窄病 ↗scruple
scrupulus (拉) 心窄,疑心,疑虑 ↗scruple
scrutinium (拉) (1)秘密投票 选举教会高级领袖的方式，如教宗的选举。(2)考核礼 领受洗礼及圣职仪式中之考核礼，表达方式为主礼人与领受人之间的问答。
scyphos (希sku,foj) 爵,杯 指举行感恩礼所用的杯子。
sea 海 旧约圣经中叙述的海洋，常以象征性的方式，如：巨大恐怖、波涛汹涌来形容无法控制的邪恶势力（咏/诗六十九3；纳/拿二6）。因为以民认为，海底是最接近阴府的所在。甚至在末日要与天主/上帝奋战的巴比伦怪兽，也是由海底深渊上升的牲畜(达/但七2-7)。新约圣经仍将海视为魔鬼所居住的地方，例如：附魔的猪群跌入海中(谷/可五13)、耶稣以其大能命令风浪平静(谷/可四39-41)。默示/启示录↗Apocalypse也描绘在新天新地的创造中，耶稣基督将统治一切，那时象征海洋恶势力的撒旦将不复存在(默/启二十二1)。
SEAGST (South East Asia Graduate School of Theology) 东南亚神学研究院 指1966年成立于新加坡，属东南亚神学教育协会↗ATESEA的组织。
seal (1)印,印记,印号,封印 此词源自拉丁文的「signum 记号、印号、信号」及「sigillum 小雕像、图章、玉玺」，一般来说「印」是人身份的象征，如文件上的签名盖印，以保证文件的无误性(耶三十二10)。圣经以「印」来象征人与万物的归属性：「他为所创造的一切加封盖印」(约/伯九7；默/启五1)。初期教会强调基督徒是因着圣神的印记，成为天主/上帝的子民(格后/林后一22；弗一13-14)。因此，印记成为忠于天主/上帝、忠于信仰、忠于圣言的特殊保障(默/启七2-4，九4)。(2)神印↗character, sacramental (3)守秘 ↗secret。
～ of baptism 圣洗印记 ↗baptism
～ of confession 告解秘密,告解守秘 ↗confession, seal of
～ of the Spirit 圣神的印记 指信徒受圣神的感动、指导、光照、安慰，活出天主/上帝子民的身份(格/林后一22；弗一13-14)。
Seariasub (拉) 雅叔布[天],施亚雅述[基]↗Shear-jashub
Seat of Wisdom 上智之座 天主教会对圣母玛利亚之尊称，为德叙祷文↗litany中的一句。
Sebenias (拉) 舍巴尼雅[天],设巴隆[基] ↗Shebaniah
Secession church 分离教会 1733年由苏格兰教会分出的自由教会。
secession church 分离教会 与一个有组织的教会正式分开而独立存在的教会。
second coming of Christ 基督第二次来临,基督再度来临 按圣经传统说法，指末世基督光荣的来临。与基督来临↗Parousia相同。
second death 第二死亡 ↗death
second order 第二会 指天主教会内因会祖相同、会规类似，而依附某一男修会的女修会，如道明会修女会、方济会修女会等等。
secondary cause 第二因 ↗cause, secondary
secrecy (1)秘密状态 (2)保秘能力 ↗secret (3)掩饰,遮盖 指对自己的计划讳莫如深 ↗secretive
secret (1)秘密,奥秘 (2)秘密的,奥秘的 此词源自拉丁文的「secernere 分开、离开、辨别」，指将某事物区分出来，一般的用法为秘密。(3)奉献经,献礼经 在弥撒的圣祭礼仪开始时，主礼先接受饼、酒及其它礼品，放置于祭台中央后，向上主所诵念之祝文。
～ discipline 秘密规定,秘密规则 ↗discipline, arcane
～ marriage 秘密结婚 一般而言教会内的婚礼应有公开仪式，但有重大而迫切的理由，教区教长可允许秘密结婚(《天主教法典》↗CIC第1130-1133条)。
～, Messianic 默西亚的秘密[天],弥赛亚的秘密[基] 马尔谷/马可福音↗Mark的神学主题，即福音编者为引起读者的兴趣，刻意隐瞒耶稣的真实身份，直到第八章29节才由伯多禄/彼得宣认：耶稣是默西亚。此种神学思想，亦影响玛窦/马太福音↗Matthew及路加福音↗Luke。
～, professional 业务的秘密 指公务上的专业机密。
Secrétan, Charles (1815-1895) 塞克雷坦 瑞士新教神学家。神学思想属于自由派↗liberalism，发挥思辨及神秘的宗教观，晚年受康德↗Kant的影响，强调信仰中的伦理道德责任。着有《理性与基督宗教》(La raison et le christianisme, 1863)、《文明与信仰》(La civilisation et la croyance, 1887)等。
Secretariate of State 教廷国务院 处理宗座↗Holy See与其它国家事务之机构，始于十五世纪。
secretive 掩饰的,遮盖的 指对自己的计划讳莫如深的心态，如人类历史中秘密组织的态度，或宗教团体在选举领导者时，所采用之不民主的方式。↗secrecy
sect (1)派别,党派,教派 (2)宗派,学派 此词源自拉丁文的「sequi 随从、追随」及「sectari 追随、跟随」，指不同政党、宗教及学术思想的团体。
～, radical 极端教派,急进派 指走入偏狭封闭之政党、宗教及学术思想的团体。
sectarian (1)教派,信徒 (2)派别的,党派的,教派的 (3)宗派的,学派的 ↗sect
sectarianism 教派主义,宗派主义 ↗sect
secular (1)现世的,今世的,世俗的,世界的 (2)平信徒,在俗教友 (3)非宗教的,非教会的 此词源自拉丁文的「saeculum 年岁、时代、世代、世俗」，后广泛地应用于不同的意义上。
～ arm 世俗的手 ↗arm, secular
～ clergy 教区圣职人员 ↗clergy, secular
～ institute 在俗团体 ↗institute, secular
～ priest 教区司铎,教区神父 ↗priest, secular
secularism 俗化主义,世俗主义 以道德、教育、思想、学问、政治、经济、社会制度、家庭生活等之中任何一个领域，排斥它本身与宗教信仰的关系，使自己完全独立自主，并将其领域绝对化的一种意识型态，称为「俗化主义」。现实的世俗主义，排除宗教或宗教性思虑的生活、教育观及社会思想。 ↗secular
secularity 俗化思想 指偏向俗世价值的成熟态度。↗secular
secularization 俗化,俗化运动,俗化过程 消极而言，将过去处理事物的方法与态度中一切过分「神化」性、宗教性及神圣性的因素都予以修正。积极而言，注意事物的内在价值，并按之解释其在自己世界里的意义及作用。与神化过程↗sacralization相对。
Secundum Iohannem (拉) 《若望福音》[天],《约翰福音》[基] ↗John
Secundum Lucam (拉) 《路加福音》[天][基]↗Luke
Secundum Marcum (拉) 《马尔谷福音》[天],《马可福音》[基] ↗Mark
Secundum Matthaeum (拉) 《玛窦福音》[天],《马太福音》[基] ↗Matthew
secundum (拉) 按照,依照,依据
～ aliud 按照其它,依照其它,依据其它
～ legem 按照法律,依照法律,依据法律
～ quid 按照某方面,依照某方面,依据某方面
～ se按照自己,依照自己,依据自己
Secundus (拉) 色贡多[天],西公都[基] 得撒洛尼的一位教友，曾自希腊至叙利亚陪保禄/保罗第三次传教归来(宗/徒廿4)。
Sedecias (拉) 漆德克雅[天],西底家[基]↗Zedekiah
sede vacante (拉) 空座时 ↗vacancy
sedes (拉) 座,座位
～ apostolica 宗座 ↗See, Holy
～ confessionalis 告解室,告解亭,告解架
～ doctrinae 教义之座 指圣经的话为教会教义之来源及基础。
～ Sapientiae 上智之座 ↗Seat of Wisdom
Sedrac (拉) 沙得辣客[天],沙得拉[基] ↗Shadrach
Sedrach (希Sedrac) 沙得辣客[天],沙得拉[基] ↗Shadrach
seduction 诱惑,唆使,诱使 此词源自拉丁文的「ducere 领导」，与介词「se, sed 分、分开、分离」合并，意为引至旁侧、引至僻静之处，引入岐途。引申为吸引、说服、诱惑人误入岐途。
See (1)宗座 教宗的权威座椅或权力中心。(2)教座 主教、总主教的权威座椅，或有其座位的教堂。(3) 教宗,总主教,主教的辖区,职位,权力 指教宗、总主教、主教的特殊权力。
～, Apostolic宗座,教廷 特别表达从宗徒传下管理教会的特殊权力。与↗See, Holy相同。
～, Holy 圣座 此词源自拉丁文的「sedes 主教的座位或住所」，指罗马天主教教宗↗Pope的主教区，因为主要的职务是以教宗之宝座来象征。依据《天主教法典》↗CIC及外交语而言，圣座也指教宗的教区、教廷、罗马教廷↗Curia Romana各圣部、法院、委员会及局、处等任何单位。教宗为了治理普世教会，对于繁复的工作，无法一人处理，必须有人协助。最初有罗马郊外的主教，城内的司铎及执事帮助他，即日后的枢机↗cardinal，并有大公会议及罗马教区会议协助之。梵蒂冈国家↗Vatican State则是一个支持宗教信仰的政治单位，与教宗圣座属不同领域。
see 看,看见 圣经中所谓的看见指「亲眼看见天主」(依五二8)。旧约圣经中强调，天主/上帝将自己的面貌显示出来(户/民十四14)，使以色列子民得以瞻仰祂的面貌(默二十二4)。新约时代，肯定借着耶稣基督的言、行使人看到天主父的本来面目(若/约一14；若壹/约壹一1-3)。甚至有一天将看到人子「乘云降来」(玛/太二十四30)。
Seeberg, Erich (1888-1945) 泽贝格(兄之子) 爱沙尼亚信义宗教会历史学家。致力于研究埃克哈特↗Eckhart及路德↗Luther的神学思想。着有《论神秘学》(Zur Frage der Mystik, 1921)、《基督宗教历史神学之我见》(Ideen zur Theologie der Geschichte des Christentums, 1929)、《路德神学》二册(Luthers Theologie I-II, 1929-1937)等。
Seeberg, Oskar Theodor Alfred (1863-1915) 泽贝格(弟) 爱沙尼亚信义宗新约圣经学家。致力于研究新约初期教会之口传↗tradition, oral传统，为日后类型批判↗criticism, form铺路。着有《基督的死亡为吾等之救赎意义：圣经及神学的研究》(Der Tod Christi in seiner Bedeutung für unsere Erlösung: Eine biblisch-theologische Untersuchung, 1895)、《初期教会的教理讲授》(Der Katechismus der Urchristenheit, 1903)等。
Seeberg, Reinhold (1859-1935) 泽贝格(兄) 拉脱维亚信义宗神学家、信理历史学家。致力于将十九世纪之哲学主流，唯心论↗idealism与信义宗的思想融合，并注重社会及民族的问题。着有《信理历史教科书》四册(Lehrbuch der Dogmengeschichte I-IV, 1895-1920)、《教会与社会问题》(Die Kirche und die soziale Frage, 1897)等。
seek 寻求,寻找 整部旧约圣经是以色列子民「寻求上主」、「寻求祂的言语」之书。当以色列子民遇到纷争、危急时，常会询问天主/上帝的旨意(出十八15)。新约中耶稣强调寻求天父旨意(玛/太六10；谷/可三33-35)及天主国(玛/太六33)的重要性。
Seekers 追求灵恩派 十七世纪英国清教徒↗puritanism派别中之小教派。认为自「反基督者」掌握教会以来，没有真正的教会存在。直至天主/上帝再召唤新的宗徒和先知，重新建立真教会，引起部份新教团体的反对。
Seeley, John Robert (1834-1895) 西利 英国历史学家、安立甘教会平信徒。在其著作《看！这个人》(Ecce Homo, 1865)中，研究历史中的耶稣。并在《自然宗教》(Natural Religion, 1882)一书中，将基督宗教的思想生活与自然科学加以整合，否认超性↗supernatural属于基督信仰的本质。
seer 先见者,先知 ↗see、↗prophet
Segneri, Paolo (1624-1694) 塞涅里 意大利伦理神学家、宣道学家、耶稣会会士。主张在较严格的盖然论↗probabiliorism及寂静主义↗quietism之间的盖然论↗probabilism，强调人的自由及伦理道德责任。在其著作《有关盖然问题书信集》(Lettere sulla materia del probabile, 1732)中，反对较严格的盖然论。在其《在祈祷中的疲倦与寂静间的协调》(Concordia tra la Fatica e la Quiete nell’ Orazione, 1680)中，反对寂静主义。另着有《四旬期讲道集》(Quaresimale, 1679)等。
Segovia, Fernando F. (1948-) 塞戈维亚 拉丁美洲新约圣经学家、天主教司铎。特别研究若望著作。在现代圣经批判学↗criticism, biblical及解放神学↗theology, liberation的思想潮流中，其著作《跨界线的解释》(Interpreting beyond Borders, 2000)，特别研究跨文化解释学↗hermeneutics方面的问题。另着有《何为「若望」？》(What is John?, 1996)等。
Segovia, Juan de (约1393-1458) 塞戈维亚 西班牙神学家、参加佛罗伦萨大公会议(Council of Florence↗附录三)第一阶段巴塞尔会议顾问。强调教会会议至上论↗conciliarism。着有《论童贞女玛利亚受孕》(Liber de conceptione Beatae Mariae Virginis)、《有关与伊斯兰教的精神辩论》(De mittendo gladio spiritus in Saracenos)等。
segregation 隔离,分离,分开 此词源自拉丁文的「se, sed 分、分开、分离」及「grex 牲畜群、群众、民众」，指意为将人、事、物从群众分别出来。引用于风俗、文化、宗教中，亦可见到此分离的情况。
Segundo, Juan Luis (1925-1996) 塞贡多 乌拉圭解放神学家、耶稣会会士。致力于将信仰与具体生活结合，为解放神学创立人之一。着有《神学的解放》(Liberación de la teología, 1975)、《今日人类在纳匝肋耶稣面前》三册(El hombre de hoy ante Jesús de Názareth I-III, 1982)、《解放神学：给拉青格枢机的答复》(Teología de la liberación: Respuesta al Cardenal Ratzinger, 1985)等。
Sehon (拉) 息红[天],西宏[基] ↗Sihon
Sein (德) 存有,实有,存有物,存有者 ↗Being
Sekoundos (希Sekou/ndoj) 色贡多[天],西公都[基] ↗Secundus
Selby, Peter (1934-) 塞耳比,塞尔比 英国神学家、安立甘教会主教。神学思想主张神学的多元性，特别关注基督信仰在今日社会、性别、政治中的转变。着有《解放天主》(Liberating God, 1983)、《属于：对组群教会的挑战》(Belonging: Challenge to a Tribal Church, 1991)、《解救：耶稣与今日的救恩》(Rescue: Jesus and Salvation Today, 1995)等。
selection (1)选择,挑选,选拔 此词源自拉丁文的「se, sed 分、分开、分离」及「legere 聚集、收获、卷起、选择」，指由不同的人、事、物中抽出的行动。(2)淘汰 (3)选集,文选
～, natural 自然淘汰,天择 指达尔文↗Darwin所发挥宇宙人类进化过程中之基本原则。
self (1)自我,自己,自身 指个体所意识到自身存在的实体，其中包括躯体与心理的各种特征。(2)私利,私欲,私心
self-actualization 自我实现 指个体成长过程中，各方面潜力获得充分发展的状态与成果。
self-annihilation 自我消灭 ↗annihilation
self-causation 自为原因 为无神论者的一种特殊的人生观，认为宇宙万物是依据自己的能力而形成的，否认一位创造者↗Creator的绝对第一因↗cause, first。
self-centeredness 自我中心 指以个体为中心的人生观。
self-communication 自我通传 指神学家拉内↗Rahner, Karl所提出的神学概念(Selbstmitteilung)：表达一切救恩、创造行动是由天主圣三(三一上帝)↗Trinity之爱的给予而发。
self-confidence 自信,自我信赖,自我依赖 ↗confidence
self-consciousness of Christ 基督的自我意识 ↗Jesus Christ
self-control 自我控制 指个体能抑制自己的冲动、需要、欲望、诱惑，以寻求更远大目标。
self-criticism 自我批判 ↗criticism
self-deception 自我欺骗 ↗deception
self-defense 自卫 ↗defense
self-deification 自我神化 ↗deification
self-denial 克己,克欲 指个人有意克制或主动遗忘获致满足欲念的经验。以克欲作为修身养性者，称为克修主义↗asceticism。
self-development 自我发展 指个体之身心成长完全符合其本身所具秉赋的历程。与自我实现↗self- actualization相似。
self-discipline 自律,自我纪律 指个体主动对自己行为的约束；在达成目标的行为活动中，克制自己的冲动，约束自己的欲念，在不违犯社会规范的原则下获致动机的满足。与自我控制↗self-control相似。
self-effacement 自我衰微[天],自我衰减[基] 一般而言是一种与自我中心↗self-centeredness相反的人生态度。新约圣经中，洗者若翰/约翰为彰显耶稣所表达之谦逊的态度(若/约三30)。
self-emptiness 自我空虚 在一般宗教灵修生活中有一种主张，较强调在天人相遇时，人将自我放下，尽量以空无的心灵接受无限生命奥迹的灌注、充满。基督徒以道成肉身(圣言成了血肉)↗incarnation自我空虚为灵修生活的模范(斐/腓二7)。在神学界，否定神学↗theology, negative以自我空虚为主要的研究范畴及课题。
self-esteem 自尊,自我尊重 ↗esteem
self-existence 自存,自我存在 指在基督宗教的信仰层面上，强调唯有天主/上帝是依靠自己而存在，其余受造物都是依靠祂而存在。
self-generating 自生的 ↗generation
selfhood (1)自我个性,自我(2)人格(3)自私,自我中心
self-immolation 自我祭杀,自我祭献 ↗immolation
selfishness 自私 指以自己的名、利为中心的封闭心态。
self-justification (1)自我成义[天],自我称义[基],自以为义[文] (2)自我辩解 ↗justification
self-knowledge 自我认识 ↗knowledge
self-love 自爱,自我爱,私爱 ↗love
self-motion 自动 ↗motion
self-respect 自我尊重,自尊 ↗respect
self-realization 自我实现 ↗realization
self-redemption 自我拯救,自救 ↗redemption
self-renunciation 自我弃绝 ↗renunciation
self-revelation 自我启示 ↗revelation
self-righteousness 自以为正义 不接受天主/上帝恩赐之正义，而试图靠自力满全法律以建立其道德价值体系的心态。
self-sacrifice 自我牺牲,自我献身 ↗sacrifice
self-satisfaction 自足,自我满足 ↗satisfaction
self-subsistence 自我自立 ↗subsistence
self-sufficiency 自我足够,自满自足 指过于自信妄自尊大的心态。↗sufficiency
self-transcendence 自我超越 指做人的最高境界，绝对的无私心态，与自我衰微↗self-effacement相辅相成。↗transcendence
self, absolute 绝对的自我 指超越任何有限条件之主体。在士林/经院神哲学↗theology, scholastic中，指天主/上帝/神↗God。
self, actual 现实我 指此时此地现在存在的自我状况的整体。
self, false 假我 指在自我内的不实际、投射与想象的因素。与真实我↗self, real 相反。
self, ideal 理想我 指个人为自己所设定的行为与价值标准，并按此标准对自己做检讨与反省。
self, pure纯我 指人之自我意识的内在核心。与纯粹意识 ↗consciousness, pure 相辅相成。
self, real 真实我 指一切真实含概在自我内的因素，与假我↗self, false相反。
Sella (希Sella) (拉) 漆拉[天],洗拉[基] ↗Zillah
Sellin, Ernst Franz Max (1867-1946) 泽林 德国信义宗旧约神学家、考古学家。致力于古代以色列在近东之宗教文化位置的考古研究。着有《旧约导论》(Zur Einleitung in das Alte Testament, 1912)、《以色列－犹太民族史》二册(Geschichte des israelitisch-jüdischen Volkes I-II, 1924-1932)等。
Selmon (拉) 匝耳孟[天],撒门[基]↗Zalmon
Seltmann, Karl (1842-1911) 泽耳特曼,泽尔特曼 德国神学家、天主教司铎。致力于大公主义合一运动↗movement, ecumenical。着有《对分裂基督徒合一的批判及新发展》(Kritiken und Neues zur Wiedervereinigung der getrennten Christen, 1906)等。
Selvaggio, Giulio Lorenzo (1728-1772) 塞耳瓦焦,塞尔瓦焦意大利教会法典学家、天主教司铎。着有《教会法典教科书三卷》二册(Institutionum canonicarum libri tres I-II, 1766)等。
Sem (希Shm) (拉) 闪[天][基] ↗Shem
semantic 语义的,语意的,语义学的,语意学的 ↗semantics
～ antinomy 语义上的正反相悖,语意上的正反相悖 ↗antinomy, semantic
～ sense 语义的意义,语意的意义 ↗sense, semantic
～ understanding语义的理解,语意的理解 ↗understanding, semantic
semantical 语义的,语意的,语义学的,语意学的 与↗semantic相同。
semantics 语义学,语意学 此词源自希腊文的「sēma 记号」、「sēmainein 标示」，指研究标示各种记号意义的学问。与符号学↗semiotics相关。
semasiology (1)语义学,符号学 此词源自希腊文的「sēma 记号」、「logos 语言、话、学问」，指研究符号意义的学问，与语义学↗semantics相同。(2)语义符号学 指以共时的↗synchronic及历时的↗diachronic角度探究字词的字汇意义。
Semeria, Giovanni (1867-1931) 塞梅里亚 意大利文学家、神学家、巴尔纳巴会会士。着有《初期教会中之信理、圣统及敬礼》(Dogma gerarchia e culto nella Chiesa primitiva, 1902)、《科学与信仰之间的假设冲突》(Scienza e fede e il loro preteso conflitto, 1903)、《为信仰之多种生活辩护》(Le vie della fede: contributi apologetici, 1903)等。
Semei (希Semei?) (拉) 史米[天],示每[基] ↗Shimei
Semeia (拉) 舍玛雅[天],示玛雅[基] ↗Shemaiah
Semein(希Semei<n, Semeei,, Semei,n) 史米[天],西美[基] 耶稣族谱中，玛塔提雅/玛他提亚的父亲(路三26)。
semen spirituale (拉) 精神的种子 按某一些传统的看法，子女的精神来自父母的精神种子。
Semi-Arianism 半亚略主义 此词源自拉丁文的「semi」及希腊文之「hemi」，意为部份地、不完全地、一半地，但仅用于复合词。指缓和的亚略学说↗Arianism，即圣子略逊于天父之下的主张↗subordinationism。也称为实体相似派↗Homoiousians。
semi-arianismus (拉) 半亚略主义 ↗Semi-Arianism
semi-consciousness 半意识 指半清醒的知觉状态。通常应用在伦理道德责任的判断，即人在上述状态，原则上无须负伦理责任。
seminarium (拉) 修道院,修院 ↗Seminary
～ interdioecesanum 联合修院
～ maius 大修院
～ minus 小修院
～ regionale 总修院
seminarian 修生,修士
seminary 修道院,修院 此词源自拉丁文的「semen 种子」，原意为培养种子的温室。在基督宗教历史上，指训练未来圣职人员之机构，依年龄和教育程度有大、小修院之别。
semiology 符号学,记号学,符号论 ↗semiotics


基督宗教外语汉语神学词典-S-3 （semiotics-Sobbochai）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

S-3 （semiotics-Sobbochai）

semiotics 符号学,符号论 此词源自希腊文的「sēmeion 符号、记号」，指研究人类借着符号、记号、象征、语言等为沟通方式的学问。
semi-orthodoxy 半正统信仰 ↗orthodoxy
semi-paganism 半非基督宗教的思想与生活,半非基督宗教主义 ↗paganism
Semi-Pelagianism 半白拉奇主义[天],半伯拉纠主义,半佩拉鸠主义[基],半佩拉奇主义[文] 指第五世纪异端学说，承认人需内在超性↗supernature恩宠↗grace来成义，但仍认为开始接受信仰及择善固执的能力自存于人内，无须恩宠。↗Pelagianism
semi-rationalism 半理性主义 在理性主义↗rationalism 的背景下，神学家如京特↗Günther等人，认为人可依理性之光说明、解释启示信仰的教义。
Semitism (1)闪族主义 指犹太人过分强调闪族重要性的理论。(2)闪族的思想与生活 指犹太人的性格、气质与生活习惯。(3)闪语学
semi-traditionalism 半传统主义,半传承主义 十九世纪异说，在传统主义↗traditionalism的背景下，承认理智能观察实在界能确知天主/上帝的存在。但仍主张理智的能力乃受启示的概念光照。
Semler, Johann Salomo (1725-1791) 泽姆勒 德国信义宗圣经学家、教会历史学家、信理历史学家。神学思想属于虔敬派↗pietism，致力于研究圣经解释学↗hermeneutics, biblical。清晰地区别犹太基督宗教与保禄基督宗教、神学与宗教、圣经与天主的言语。着有《为认识基督信仰教义的教科书》(Institutio ad doctrinam Christianam liberaliter discendam, 1774)、《论圣经正典》四册(Von freier Untersuchung des Canon I-IV, 1771-1775)等。
Semmelroth, Otto (1912-1979) 泽梅耳罗特,泽梅尔罗特 德国信理神学家、耶稣会会士。致力于发挥「教会为基本圣事」的神学思想，担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学顾问。着有《作为基本圣事的教会》(Die Kirche als Ursakrament, 1953)、《论诸圣事的意义》(Vom Sinn der Sakramente, 1960)等。
semper reformanda (拉) 应不断革新,应常予更新 ↗ecclesia semper reformanda
sending 派遣 ↗mission
Sennacherib (拉) 散乃黑黎布[天],西拿基立[基] 亚述帝国的君王，撒尔贡/撒珥根的儿子(列下十八13)。
Sennachērim (希Sennachrim) 散乃黑黎布[天],西拿基立[基]↗Sennacherib
sensationalism 感觉主义 此词源自拉丁文的「sensus 直觉、感觉」及「sentire 感觉、知道」，指一种以感觉、感官知识为认识唯一来源的学说。
sensationism 感觉主义 与↗sensationalism相同。
sense (1)感官,官能 (2)感觉,感受 (3)意义 此词源自拉丁文的「sensus 直觉、感觉」及「sentire 感觉、知道」，指生物碰触实在界的基本能力。
～ knowledge 感官知识 ↗knowledge, sensitive
～ of faith 信仰的感觉,信仰的敏感性 指信友在圣神内对信仰的正确性，有基本的直觉、理解与判断能力。
～ of Scripture 圣经的意义 指在基督宗教历史中，信徒从不同的文化背景、宗教传统及个人生活经验，来解释圣经所涵盖的讯息及教义。从天主教信仰的层面而言，在解释圣经的意义时，教会训导权↗magisterium of the Church扮演重要的角色。
～ of Scripture, allegorical 圣经寓意性的意义 特别指圣经依据神秘经验及信仰恩惠之意义解释。↗allegory
～ of Scripture, anagogical 圣经导向性的意义,圣经终末性的意义,圣经末世性的意义 特别从人类及整体宇宙之圆满角度，发挥圣经经文意义之解释。↗anagogy
～ of Scripture, fourfold 圣经四种意义 指圣经解释的四个向度，即文字↗littera指出发生过的事实；寓意↗allegory告诉你应相信什么。伦理性的诠释↗tropology指示你应做什么；神秘性诠释↗anagogy教导你往那里去。↗Nicolas de Lyre
～ of Scripture, fuller 圣经的更丰富意义 指一种讲解圣经的态度，认为圣经的意义有不同的深度层面，即旧约的意义在新约中得到更丰富圆满的解释。
～ of Scripture, literal 圣经的字面意义 指强调经文字面所涵盖的原来历史意义。
～ of Scripture, mystical 圣经的神秘意义 ↗mysticism
～ of Scripture, spiritual 圣经的灵修意义 ↗spirituality
～ of Scripture, tropological 圣经的伦理道德性意义 特别指依据做人基本义务，即伦理道德的角度，来解释圣经之意义。↗tropology
～, accommodated 适应的意义,借义 指当圣经中似乎矛盾难解之处，以适应当地社会、文化的背景来解释，而失去部分原来的客观意义。↗accommodation
～, common 常识,见识 指由一般人的实际生活经验而得的判断力。在基督信仰来说，即所谓信仰的敏感性↗sense of faith。
～, illative 推论的意义,推理的意义 指思考过程中，所显示的意义。
～, in the strict 狭义而言,严格而论 指学术界面对人类语言意义的范围所表达方式，即订定某种概念、说法、语句的特定意义。
～, in the stricter更狭义而言, 更严格而论 指学术界将某种概念、说法、语句的意义局限为较狭小的范围。
～, in the strictest 最狭义而言,最严格而论 指学术界将某种概念、说法、语句的意义局限至最狭小的范围，如天主教会的圣事论，将七件圣事↗sacraments, seven，视为最具有代表「圣事」意义的词汇。
～, moral 道德意义,伦理意义 ↗morality
～, semantic 语义的意义,语意的意义 ↗semantics
senses, dark night of the 感官的黑夜 指十字架若望↗Juan de la Cruz 等等神秘家，所发挥的神秘灵修经验，即在与天主/上帝/神交往的经验中，没有感官的客体及、对象及形象。
sensibility (1)感觉,触觉 (2)感受,感受性,敏感性,灵敏性 指生物的基本能力。
sensible 可感觉的,可触觉的,可感受的 ↗sensibility
sensual (1)官能的,肉体的,感觉的,感官的 (2)肉欲的,淫荡的,淫欲的 ↗sensualism
sensualism (1)官能论,感觉论 ↗sensibility (2)肉欲主义,享乐主义 指贪图感官的享受、口腹的娱乐、酒色的沉迷的生活态度。
sensu strictiore (拉) 更狭义而言,更严格而论 ↗sense, in the stricter
sensu strictissimo (拉) 最狭义而言,最严格而论 ↗sense, in the strictest
sensu stricto (拉) 狭义而言,严格而论 ↗sense, in the strict
sensus (拉) (1)感官,官能 (2)感觉,感受 (3)意义 ↗sense
～ accomodatitius 适应的意义,借意↗sense, accomodated
～ allegoricus 寓意 ↗sense, allegorical
～ communis 常识,见识 ↗sense, common
～ compositus 整体的意义,总和的意义↗sensus literalis compositus
～ divinitatis 对神的直觉,对神的体验
～ fidei 信仰的感觉,信仰的敏感性 ↗sense of faith
～ fidelium 信仰的敏感性 ↗sense of faith
～ literalis 字面意义,经文意义 ↗sense of Scripture, literal
～ literalis compositus 整体性的字面意义,整体性的经文意义 指除了字面意义以外，仍有其它的意义。
～ literalis simplex 简单的字面意义,简单的经文意义 指依据文法来解释此段经文的意义。
～ moralis 道德意义,伦理意义↗sense, moral
～ mysticus 神秘意义 ↗sense of Scripture, mystical
～ plenior 圣经的更丰富意义 ↗sense of Scripture, fuller
～ spiritualis 灵修意义 ↗sense of Scripture, spiritual
sentence (1)句子,句 (2)警句,格言,谚语 (3)判决,宣判
sententia (拉) 意见,名言,格言
～ ad fidem pertinens 属于信仰的意见 教会训导权↗magisterium of the Church尚未作最后颁布，而与启示↗revelation真理确有内在连系的神学主张。
～ bene fundata 有根据的意见 确定性↗certitude较低的神学看法中，有根据、最接近事实的主张。
～ communis 一般意见 一个原先属于自由讨论的范围，而为神学家普遍接受的神学主张。
～ fidei proxima 近乎信仰的意见 被神学家普遍视同启示↗revelation真理，而尚未经训导权↗magisterium of the Church作最后宣布的神学主张。
～ pia 虔诚意见 比「可靠意见」↗sententia, probabilis之确定性↗certitude更低，但被认为与教会信仰相符的神学主张。
～ probabilior 更可靠意见 确定性↗certitude较低的神学看法中，比「可靠意见」↗sententia, probabilis更像事实的主张。
～ probabilis 可靠意见 确定性↗certitude较低的神学看法中，像是事实的主张。
～ theologice certa 神学确定意见
sententiae (拉) 意见,名言,格言 复数词 ↗sententia
～ ferendae 待科罚 ↗poena ferendae sententiae
～ latae 自科罚 ↗poena latae sententiae
Sententiarum Libri Quattuor (拉) 《四部语录》[天],《箴言四书》[基] 意大利神学家彼得‧隆巴↗Petrus Lombardus 的著作，内容集合神学权威对神学基本命题的论述、名言。
sentiment (1)思想感情 (2)情操 此词源自拉丁文的「sentire 感觉、知道」，一般指心中的感受、情绪。
sentire cum ecclesia (拉) 与教会同感 指在发挥神学思想的理论与基督化的行动时，注意教会的立场，维持与其一致性。
Sēōn (希Shwn) 息红[天],西宏[基] ↗Sihon
Seor (拉) 祚哈尔[天],琐辖[基] ↗Zohar
separability 可分离性
separatio (拉) 分离,分开,分隔 ↗separation
～ thori 分居 指夫妇非经法定程序自由决定不共居一处，与经法律判定的离婚↗divorce不同。
separation (1)分离,分开,分隔 (2)裂口,缺口,空隙 此词源自拉丁文的「se 分开、隔离」、「parare 准备、整理、布置」，即指分开而重新安排之意。
～ of church and state 政教分离 指教会与国家↗church and state关系的多元模型之一，强调国家与教会应各自保持独立，没有法制义务。
separatism (1)分离主义,分裂主义 指在政治、宗教、种族之间的隔离心态或政策。(2)独立主义 ↗independency
separatists (1)分离主义者,分裂主义者 ↗separatism (2)主张脱离国教者 指十六、七世纪主张脱离英国国教的信友团体。
Sephora (拉) 漆颇辣[天],西坡拉[基] ↗Zipporah
Seppelt, Franz Xaver (1883-1956) 泽佩耳特,泽佩尔特 捷克教会历史学家、天主教司铎。致力研究教宗历史。着有《从始至今教宗史》五册(Papst-Geschichte von den Anfängen bis zur Gegenwart I-V, 1954-1959)等。
Sepphōra (希Sepfwra) 漆颇辣[天],西坡拉[基] ↗Zipporah
septem (拉) 七 ↗seven
～ peccata mortalia 七罪宗 ↗sins, seven capital
～ sacramenta 七件圣事 ↗sacraments, seven
～ vitia capitalia 七罪宗 ↗sins, seven capital
Septuagint 《七十贤士译本》[天],《七十士译本》[基] 指应埃及王普托勒密二世(Ptolemaios II)之请，由七十位犹太学者译成的希腊文圣经。
Septuaginta (拉) 《七十贤士译本》[天],《七十士译本》[基] ↗Septuagint
Sepúlveda, Juan Ginés de (约1490-1573) 塞普耳韦达,塞普尔韦达 西班牙天主教辩论神学家、历史学家、哲学家。担任西班牙国王嘉禄五世(Carlos V)的顾问，反对卡萨斯↗Casas之保护印第安人的主张。着有《亚里斯德著作之拉丁版本》(Opera Aristotelis latina facta, 1532)、《著作全集》(Obras completas, 1995)等。
Seraph 色辣芬[天],撒拉弗[基] 天主/上帝的天使之一，原为「炽热」、「焚烧」之意，故称为「炽爱天使」。旧约圣经中提及色辣芬之处为依六2-7。有些学者将色辣芬译为革鲁宾/基禄伯，有六只翅膀(默/启四8)。教会历史中指九品天使中的上级天使↗angel，又称炽爱天使。
seraphic 炽爱天使的
～ Father 炽爱天使之父 对意大利亚西西圣方济↗Francesco d’Assisi的称呼。
～ Doctor 炽爱天使博士 ↗Doctor Seraphicus
Seraphim 色辣芬[天],撒拉弗[基]↗Seraph
Serapion of Thmuis (约300-375) 谢拉皮翁 埃及神学家、主教。神学思想属于正统派，支持亚大纳修↗Athanasios反对亚略主义↗Arianism，强调圣神的神性。着有《反摩尼教》(Adversus Manichaeos, 约330)等。
serenity 宁静,安详,平静 指世界各大宗教所追求之某种明心见性的心灵修行状态。
Serenthà, Luigi (1938-1986) 塞雷塔 意大利神学家、天主教司铎。神学思想特别关注基本神学↗theology, fundamental，以及神学中的人学↗anthropology, theologcial。着有《耶稣基督天父的启示者》(Gesù Cristo rivelatore del Padre, 1975)、《迈向信仰的步骤》(Passi verso la fede, 1984)、《人类的历史及历史中之天主》(La storia degli uomini e il Dio della storia, 1987)等
Sergius I (687-701) 塞尔吉乌斯一世 教宗。 ↗附录一Sergius I 。
Sergius II (844-847) 塞尔吉乌斯二世 教宗。 ↗附录一Sergius II。
Sergius III (904-911) 塞尔吉乌斯三世 教宗。 ↗附录一Sergius III。
Sergius IV (1009-1012) 塞尔吉乌斯四世 教宗。 ↗附录一Sergius IV。
Sergius Paulus 色尔爵‧保禄[天],士求保罗[基] 塞浦路斯岛总督，经保禄归化信奉基督(宗/徒十三7)。
Seripando, Girolamo (约1492-1563) 塞里潘窦 意大利神学家、奥古斯丁会会士、天主教总主教、枢机。致力于促进教会的改革及参与特利腾大公会议(Council of Trent↗附录一)的准备工作。并于会议中强调奥古斯丁学派↗School, Augustinian的思想，但与会者认为其主张倾向路德↗Luther思想。着有《有关祈祷的教义即主祷文的诠释》(Doctrina orandi sive expositio orationis Dominicae, 1661)、《宗徒信经讲道集》(Prediche sopra il simbolo degli Apostoli, 1567)、《特利腾大公会议：论正义及基督徒的自由》(Concilium Tridentinum: De iustitia et libertate christiana, 1965)等。
sermon 讲道 此词源自拉丁文的「serere 编、织、组合」及「sermo 谈话、文学演讲、辩论」，指将言语编织组合。指宣讲者自定主题发挥宗教的道理，与讲经↗homily相似。
～ on the mount 山中圣训[天],山上宝训,宝训录[基] 玛/太五-七
Serouch (希Serou,c, Sarou,c) 色鲁格[天],西鹿[基] ↗Serug
Serry, François- Jacques -Hyacinthe (约1658-1738) 塞里 法国神学历史学家、道明会会士。担任教廷《禁书索引》↗Index of Prohibited Books部门的顾问。在恩宠争论↗ Controversy of Grace中持反对耶稣会的立场，并于中国礼仪之争↗Controversy, Chinese Rites 采取反对的态度。其著作《论罗马教宗…》(De Romano Pontifice…, 1732)一书，不够清楚地表达教宗在大公会议之上，而遭禁止。另着有《论协助恩宠圣部史》四册(Historia Congregationum de auxiliis divinae gratiae I-IV, 1700)等。
Sertillanges, Antonin-Gilbert (1863-1948) 塞蒂扬热 法国哲学家、神学家、道明会会士。致力于推广多玛斯学派↗School, Thomistic的神学思想。着有《社会主义与基督宗教》(Socialisme et Christianisme, 1905)、《圣多玛斯亚奎那》二册(Saint Thomas d’Aquin I-II, 1928)、《基督宗教与哲学派别》二册(Le christianisme et les philosophies I-II, 1939-1941)等。
Serug (希伯gWrf.) 色鲁格[天],西鹿[基] 闪族人，勒伍/拉吴的儿子，纳曷尔/拿鹤的父亲，名字见于耶稣的族谱中(创十一20-23；路三35)。
serva me, servabo te (拉) 保护我，我保护你 指人与人之间的互相支持，休戚相关↗solidarity。
serva ordinem et ordo te servabit (拉) 遵守秩序，秩序就保护你
servant 仆人 ↗ebed
～ of God 天主的仆人,上主的仆人[天],上帝的仆人 [基] ↗Ebed Yahweh
～ of Yahweh 雅威的仆人[天],耶和华的仆人[基] ↗Ebed Yahweh
serve 服务,服事,事奉,侍奉
Servet (Seretus, Serveto), Michael (1511-1553) 瑟维特 西班牙神学家、自然哲学家、宗教改革者、医生。在其著作《论天主圣三的错误七卷》(De Trinitatis erroribus libri septem, 1531)中，致力整合新柏拉图主义↗Neo-Platonism与犹太宗教之一位一体论↗monarchianism，主张形式论↗modalism。并在另一主要著作《基督宗教的重建》(Christianismi restitutio, 1553)，综合其不正统的神学观，被焚而死。
service (1)服务,服事,侍奉 (2)礼拜 (3)职务 在圣经中，此词汇有两种相反的意义：一为侍奉、隶属于天主/上帝；一为侍奉、隶属于其它的人、事、物。旧约圣经将服侍于天主/上帝视为一种尊荣与责任(撒上十五22；申十三5)。新约时代，耶稣基督强调侍奉天主/上帝是最重要的，人应在天主/上帝与钱财间择其一(玛/太六21)。
～, divine (1)礼仪,礼拜 指信仰团体依照一定的规范与秩序的公共宗教仪式。↗liturgy (2)日课经 ↗Breviary
～, liturgical 礼仪,礼拜 ↗service, divine
～, memorial 追思礼仪
～, penitential 忏悔礼仪 指在团体的仪式中举行的共同忏悔。↗penance
servum arbitrium (拉) 奴隶意志,不自由意志 指路德↗Luther的神学主张，认为人的自由被罪约束，成为罪恶的奴隶。
servus servorum Dei (拉) 天主仆中之仆,天主众仆之仆 罗马教宗的谦称，由教宗额我略一世(Gregorius Magnus↗附录一)于595年首次使用，后常用于通谕的题名。
Sesac (拉) 史沙克[天],示撒[基]↗Shishak
Sesboüé, Bernard (1929- ) 塞布耶 法国信理历史学家、耶稣会会士。着有《信理历史》(Histoire des dogmes, 1994)、《在教会传统中的耶稣基督》(Jésus-Christ dans la tradition de l’Église…, 2000)等。
Seth (希Shq) (拉) 舍特[天],塞特[基] 亚当厄娃的第三个儿子(创五3)，厄诺士/以挪士的父亲(路三38)。
Setiloane, Gabriel Molehe (1925-) 塞蒂罗阿内 非洲新教神学家。致力于非洲神学本位化工作。着有《非洲神学导论》(African Theology: An Introduction, 1986)、《苏图族中的天主观》(The image of God among the Sotho-Tswana, 1976)等。
Seuse (Suso), Heinrich(Heinrich von Berg) (约1295-1366) 佐伊泽,苏索 德国神秘学家、灵修学家、道明会会士。为埃克哈特↗Eckhart的学生，致力于将神学思想与灵修生活融为一体。在灵修学的领域里，影响后世的基督徒及神学家。着有《真理小册》(Das Büchlein der Wahrheit, 1327-1329)、《永恒智慧小册》(Das Büchlein der Ewigen Weisheit, 1328-1330)、《智慧时计表》(Horologium Sapientiae, 1331-1334)等。
seven 七 在圣经及古东方文件中「七」为神圣圆满的数字，表示某一事物阶段的圆满及终结(创二3；默/启十三13)。
～ capital sins 七罪宗 ↗sins, seven capital
～ churches 七个教会 指默示录/启示录1-3章所描绘之七个地方教会的情况。 ↗church, local
～ deacons 七位执事 指宗徒大事录/使徒行传所描绘之七位教会中的服务者(宗/徒六1-6)。↗deacon
～ gifts of the Holy Spirit 圣神七恩 ↗gifts of the Holy Spirit
～ last words 临终七言,架上七言 指耶稣去世前在十字架上，最后所说的七句话(玛/太二十七46；路二十三34、43；若/约十九26-30，廿三46)。
～ penitential psalms 七篇忏悔圣咏 指旧约圣经中的七首圣咏/诗篇(第6、32、38、51、102、130、143首)，表达罪人在天主/上帝前承认己罪的态度。
～ sacraments 七件圣事 ↗sacraments, seven
～ sorrows of Our Lady 圣母七苦 指圣母一生所受之七种巨大痛苦。圣母七苦的纪念日为每年九月十五日，始于1668年，至1817年教宗碧岳七世(Pius VII↗附录一)订为普世圣教会之纪念日。
～ virtues 七德 在天主教会内指三超德↗virtue, theological及四枢德↗virtue, cardinal。
Seventh Day Adventists 复临安息日会 ↗Church of Adventists
Severianism 塞韦罗斯主义 依据塞韦罗斯↗Severos的神学学说，主张缓和的一性论↗monophysitism。
Severians 塞韦罗斯主义者 ↗Severianism
Severinus (640) 塞韦里努斯 教宗。 ↗附录一Severinus。
Severos of Antioch (约465-538) 塞韦罗斯 安提约基宗主教、神学家。神学思想主张缓和的一性论↗monophysitism，反对加采东大公会议(Council of Chalcedon↗附录三)而遭教会开除。着有《反塞尔吉乌斯》(Contra Sergium grammaticum, 约515)、《反不虔诚者》(Contra impium grammaticum, 约518)等。
sex (1)性,性别 指宇宙中之阴阳、男女、雌雄等之间互相补充的力量。在基督信仰的层面上，肯定性别的善(创一27)与平等(创二21)，并在婚姻↗marriage圣事的象征中，宣告性别的美与神圣性。(2)性欲 指异性生物间的吸引与需求。(3)性交,性行为 在生物的层面上，指一切生物为繁衍后代的自然本能。在人的伦理层面上，为合法婚姻下的夫妻双方之爱的交付与行动。
～, premarital 婚前性行为 指在合法婚姻前的男女之间的性关系。在今日社会之多元思想与价值观，对此行为有不同的说明、态度与评估。
sexism (1)性别主义 (2)性别歧视,性别偏见 指重男轻女的态度，即对女性歧视，对男性推崇。今日人类日益意识到此种态度不只影响社会、团体、政治制度，亦影响圣经及教会神哲学的思想。(3)性欲崇拜 指以性欲为最高生活的准则。
Sext 午时祈祷,第六时辰经 此词源自拉丁文的「sextus 第六个」为字根，指天主教官方公开日间祈祷的三个步骤之第二阶段。↗Breviary
sexual (1)性的,性别的 (2)性欲的 (3)性交的 ↗sex
～ act 性行为 ↗act, sexual
～ impulse 性冲动 ↗impulse, sexual
～ knowledge 性知识 ↗knowledge, sexual
～ life 性生活 ↗life, sexual
～ organs 性器官 ↗organs, sexual
sexuality (1)性,性别 (2)性的性质,性能力 (3)性感,性欲 ↗sex
Seydel (Seidel, Sedelius), Wolfgang (约1491-1532) 赛德耳,赛德尔 德国神学家、宣道学家、本笃会会士。致力于反对宗教改革↗Reformation运动。着有《神学督导》(Isagogē studii theologici, 1551)、《论感恩祭典之宗徒及大公性》三册(De apostolica et catholica celebratione sacratissimae eucharistiae libri I-III, 1553)等。
Sgambati, Andreas (约1735-1805) 斯甘巴蒂 意大利天主教神学家、方济会会士。神学思想跟随波那文都拉↗Bonaventura，反对启蒙运动↗Enlightenment的哲学思潮。担任圣座礼仪部的顾问。着有《神学教科书》十四册(De theologicis institutis I-XIV, 1775-1782)、《论神学知识之主要来源》二册(De praecipuis locis theologicis I-II, 1785)等。
Sghemma, Gaspar (1595-1657) 斯格马 意大利神学家、方济会会士。神学思想跟随敦司‧思高↗Duns Scotus。着有《思高神学手册》(Manuale Scoticum ,1638)、《论天主三位一体》(De Deo Trino et Uno, 1645) 等。
Shaddai (希伯yD;v;, yD;v;-la) 全能者 在多数学者的分析中，指旧约中天主/上帝圣名之一(则/结十5；乔布传/乔布记用了31次)，表示天主/上帝有不可抵抗而胜过一切的力量。
shadow 阴影 圣经常以黑夜、云雾、阴影及死亡来象征黑暗。尤其是《七十贤士译本》↗Septuagint更将阴影一词译为「死亡的阴影」，甚至强调只有天主/上帝为黑暗阴影的主宰者(咏/诗二十三4，一O七10-14)。
Shadrach 沙得辣客[天],沙得拉[基] 指达内尔/但以理在巴比伦的三位同伴之一，原名叫阿纳尼雅，此为巴比伦宦官长所取(达/但一7)。
Shadrak (希伯%r;d>v;) 沙得辣客[天],沙得拉[基] ↗Shadrach
Shaftesbury, Anthony Ashley Cooper (1671-1713) 沙夫茨伯里 英国伦理哲学家。跟随古希腊之人文思想↗humanism，主张伦理道德标准铭刻在人心中，故伦理道德应与宗教分离，不需要启示宗教。其主张相似中国之天命观(「天命之谓性，率性之谓道」)。影响西方启蒙运动↗Enlightenment的思想。着有《有关德性与功绩的研究》(An Inquiry concerning Virtue or Merit, 1699)、《伦理道德者，哲学的狂想曲》(The Moralists, a Philosophical Rhapsody, 1709)等。
Shakers 震教徒,信徒会 1747年源于英国之基督教派，主张共有财产，强调独身，以舞蹈为敬礼天主/上帝方式之一，故名「震教徒」，俗称Shaking Quakers，但与贵格会↗Quakers不同，原名为信徒会(Society of Believers)。
Shalah (希伯xl;v,) 舍拉[天],色拉[基] ↗Shelah
Shalmaneser (希伯rs,a,n>m;l.v;) 沙耳玛乃色[天],撒以色[基] 亚述帝国的第五位君王，提革拉特丕肋色尔第三世的儿子，亚述帝国最伟大的君王之一(列下/王下十八9)。
shalom (希伯~Alv') 平安,和平 ↗peace。
shame 耻辱,羞辱 一般指因不恰当的行为而感到丢脸、遗憾。圣经中所谓的耻辱与一般的可耻情况不甚相同，如：失败之耻，即战争中的战败(依/赛四十二17)；赤裸之耻，即对良心的暴露及对秩序的紊乱(依/赛四十七1)；不孕之耻，即在人前没有子嗣(创三十23；路一25)；拜偶像之耻，即敬拜各种虚幻不实的邪神(智四11)。
Shamgar (希伯rG:m.v;) 沙默加尔[天],珊迦[基] 阿纳特的儿子，继厄胡得为以色列的第三位民长，英勇过人(民/士三31)。
Shammai, School of 沙麦学派 ↗School of Shammai
Shaphan (希伯!p'v') 沙番[天][基] 约史雅的书记，协助大司祭希则克雅/希勒家找到法律书(列/王下廿二3)。
sharing 分享,共享
～ of merits 善功相通,相通功 按天主教会的神学传统：基督徒同为基督肢体，因此他们的善功也彼此相通、共享。与新教「唯靠恩宠」↗sola gratia的立场有异。
Shaul (希伯lWav') 撒乌耳,扫禄[天],扫罗[基] 圣经中很普遍的名字，如(1)本雅明支帕克士的儿子，以色列民族的第一位君王(撒上九2)。(2)保禄/保罗宗徒皈依前的名字(宗/徒九1-19，十三9)。↗Paulos。
Shaull, Millard Richard (1919-) 绍耳,绍尔 美国新教神学家。致力于推动神恩复兴的思想与生活↗pentecostalism及解放神学↗theology, liberation的思想。着有《宗教改革与解放神学：为今日挑战的洞察》(The Reformation and Liberation Theology: Insights for the Challenges of Today, 1991)、《神恩复兴思想与生活及基督教会的未来：许诺、限度与挑战》(Pentecostalism and the Future of the Christian Churches: Promises, Limitations, Challenges, 2000)等。
Shealtiel (希伯laeyTil.a;v.) 沙耳提耳[天],撒拉铁[基] 耶稣族谱中，则鲁巴贝耳/所罗巴伯的父亲(厄/拉上三2；路三27)。
Shear-jashub 舍阿尔雅叔布[天],施亚雅述[基] 此名意为「剩余的将要回来」，是依撒意亚/以赛亚先知的儿子(依/赛七3)。
Shebaniah 舍巴尼雅[天],设巴隆[基] 圣经中以此为名者不少，较著名的有：(1)充军归来，举家定居耶京的一位肋未人，并代表百姓在盟约上签了名(厄/尼下十5)。(2)达味时代的一位司祭，其职务是在上主约柜前吹号筒(编/代上十五24)。
Shebna 舍布纳[天],舍伯那[基] 犹大王希则克雅时代的宫殿总管(依廿二16)。
Sheed, Francis Joseph (1897-1981) 希德 澳洲神学家、宣道学家、天主教平信徒。从事出版业，其虽未经正统神学训练，但因贡献卓越，罗马教廷赠予荣誉神学博士学位。着有《神学与健康》(Theology and Sanity, 1947)、《认识耶稣基督》(To Know Christ Jesus, 1962)《是同样的天主教会吗？》(Is It the Same Church?, 1968) 等。
Sheffield, Develo Zelotos (1841-1913) 谢卫楼 美国公理会教育家。1869年至北京，创办中学及大学。曾参与翻译《新约深文》。另着有《万国史》等教科书。
Shekem (希伯mk,v.) 舍根[天],示剑[基] ↗Sichem
Shekhina (1)舍金纳 (2)居住,光荣居住,荣耀 犹太辣彼对天主/上帝的称呼之一，指天主/上帝显示时的光芒。↗shekinah
shekinah (1)舍金纳 (2)居住,光荣居住,荣耀 此词源自希伯来文的「shakan 居住」，原文指出光荣的上主，可将无限的美善浓缩集合于一处，尤其在至圣所、圣殿中，并与以色列子民居住在一起。「于是圣言成了血肉，寄居在我们中间」(若/约一14)。↗Zimzum
Shelah 舍拉[天],色拉[基] (1)阿帕革沙得的儿子，厄贝尔/希伯的父亲、闪的后代(创十24)。(2)耶稣族谱中，为波阿次的父亲、纳赫雄的儿子(路三32)。(3)耶稣族谱中，厄贝尔/希伯的父亲、刻南的儿子(路三35)。
Sheldon, Charles Monroe (1857-1946) 谢耳登,谢尔登 美国神学家、新教牧师。在其主要著作《跟随祂的足迹：耶稣如何做？》(In His Steps: What Would Jesus Do?, 1897)，以故事性的方式解释圣经。
Shelomoh (希伯hmol{v.) 撒罗满[天],所罗门[基] ↗Salomon
Shem 闪[天][基] 以色列民族的第一位君王，属本雅明支派(创五32，六10；撒上十21-26)，诺厄/挪亚的第三个儿子，阿帕革沙得/亚法撒的父亲(路三36)。
Shema (希伯[m;v.) 聆听吧,要听 犹太信经之首句(申六4-9)及内容(申十一13-21；户/民十五37-41)，耶稣亦在新约中引用(谷/可十二29)。
Shemaiah (希伯Why"[.m;v.) 舍玛雅[天],示玛雅[基] 乃赫蓝人/尼希兰人，充军时的假先知，将耶肋米亚/杰里迈亚先知囚禁起来(耶廿九24)。
Shemuel (希伯laeWmv.) 撒慕尔,舍慕耳[天],塞缪尔,示母利[基] (1)以色列民族史上的重要人物，也是民长时代与君王时代转接的关键，也可说是以色列王国的开国大臣(撒上八—十)。(2)阿米胡得/亚米忽的儿子，出于西默盎/西缅支派(户/民卅四18-20)，是梅瑟/摩西指定来监管分配许地的人员之一。(3)托拉的后裔，出自依撒加尔支派，达味/戴维时代的人(编上/代上七2)。
sheol (希伯lAav.) 冥府,阴间,黄泉 ↗hades
Shephatiah 舍法提雅[天][基] 圣经中以此为名者有八个之多，其中较为著名的有：(1)达味在赫贝龙所生的第五子(撒下三4；编/历上三3)。(2)偕同则鲁巴贝耳从充军地归来的族长之一(厄上/拉二4；厄下/尼七9)。
Shepherd of Hermas 《赫尔马斯牧人书》[天]《黑马牧人书》[基] ↗Hermas, Shepherd of
shepherd 牧人,牧者 圣经中强调以色列的祖先是以「游牧为生的阿兰人」(申二十六5)，因此，常以牧者的图像模拟↗analogy性的比喻雅威、天主/上帝为羊群的首领(依/赛五十三6-11；耶三十一10)。对观福音↗gospels, synoptic强调，耶稣基督是羊群的善牧，甚至是羊群的门，唯一的中保(若/约十7-9)。新约教会亦以牧者的领袖来形容「长老们」、「监督们」，强调应以爱心与热忱牧养天主的教会。
Sherlock, William (1641-1707) 舍洛克 英国神学家、安立甘教会司铎。在其著作《认识耶稣基督及与祂结合》(The Knowledge of Jesus Christ, and Union with Him, 1674)，反对清教主义↗puritanism，强调国王之神性权柄，并在《为天主圣三及降生奥迹教义的辩护》(Vindication of the Doctrines of the Trinity and of the Incarnation, 1690)一书，趋向三位三体论↗Tritheism，遭教会谴责，后接受教会的修正。
Sheth (希伯tve) 舍特[天],塞特[基] ↗Seth
shewbread 供饼,奉献的面饼 ↗showbread
shift of paradigm 典范的转变 ↗paradigm, shift of
Shimeon (希伯!A[m.vi) 西默盎,西满[天],西面[基] ↗Simeon
Shintoism 神道 日本本土宗教之总称。
Shishak (希伯qv;yvi, qv;Wv) 史沙克[天],示撒[基] 利比亚人，色舍克的后代，在埃及称王建立埃及第廿二王朝，定都于尼罗河三角洲东部的步巴斯特，舍商克一世法郎(列上/王上十四25)。
Shimei (希伯y[im.vi) 史米[天],示每[基] 圣经中多人的名字，如：本雅明支派，居住在巴胡陵的革辣/基拉的儿子，当达味逃避阿贝沙隆/押沙龙到巴胡陵时，曾受到史米的恶毒咒骂及投石袭击(撒下十六5)。
Shimshon (希伯!Avm.vi) 三松[天],参孙[基] ↗Samson
shock 震荡,震撼,冲击
～, cultural 文化震荡 面临其它文化或生活方式时，所感受到一种困惑而难以适应的感觉。以犹太文化为母体的初期教会，面对希腊罗马文化，体验不同文化的挑战，故而于耶路撒冷召开宗徒会议(宗/徒十五1-29)。
Shoki, Coe (1914-1988) 黄彰辉 台湾神学家、长老会牧师。曾任职普世教协↗WCC之教育基金会主任，特别关注本地化的神学教育。致力于发挥场合神学↗theology, contextual的原则，并为台湾乡土神学↗theology, Taiwanese、↗theology, homeland铺路。着有《新的天‧新的地》(New Heaven, New Earth, 1988)等。
Shorter, Aylward (1932-) 肖特 英裔南非籍信理神学家、天主教司铎。致力于基督宗教在非洲的本地化工作。着有《基督宗教与非洲的想象力：非洲会议之后，本地化的资源》(Christianity and the African Imagination : After the African Synod : Resources for Inculturation, 1966)、《迈向有关本地化的神学》(Toward a Theology of Inculturation, 1988)、《福传与文化》(Evangelization and Culture, 1994)、《独身与非洲文化》(Celibacy and African Culture, 1998)等。
showbread 供饼,奉献的面饼 指犹太宗教在圣殿供神的面包。按犹太的传统，每星期准备十二片，代表以色列的十二支派，并于供神后仅可由肋未司祭分食(出二五23-30；肋二十四9；撒二十一2-6；玛十二1-8)。
shrine 神龛,神祠,圣坛,圣殿 一般宗教生活中，指供奉圣物、圣像的所在，如犹太宗教的约柜、天主教的圣体龛、佛教的坛城等。
Shroud, Holy 圣殓布 指至今尚无定论之耶稣圣尸所用的殓布。现存于意大利杜林(Turin)主教座堂中者，即相传为包裹耶稣的(长约十四英尺)殓布，因为上面印着模糊的被钉者的全身肖像。1898年开始接受科学家考证殓布的真伪，教会静观其变。但私人敬礼络绎不绝。
si homo non perisset, Filius hominis non venisset (拉) 如人不堕落，人子不来 指奥古斯丁↗Augustinus论耶稣基督降生动机之神学思想，后影响安瑟莫↗Anselm of Canterbury之补赎理论↗satisfaction, theory of 。此为解释天主子降生为人的动机之众多神学理论中之一。
si Lyra non lyrasset, Lutherus non saltasset 若「利尔」不「弹里拉琴」，路德就不「跳舞」 指路德↗Luther以尼古拉斯(利尔)↗Nicolas de Lyre的著作，为翻译圣经的基础。
si vis amari, ama (拉) 爱，就被爱 此词源自古罗马哲学家塞内加(Seneca)的名言。
si vis pacem, para bellum (拉) 如要和平，准备战争 此词源自拉丁文的「pax 和平、平安」及「bellum 战争」，指人类历史的一种经验，多次和平是战争后所建立的。但在伦理道德的平面上，学者、国家、教会不断对「正义的战争」↗war, just之意义、可能性及合法性进行讨论，但尚未达到普世的共识。
Siao, Joseph (1855-1924) 萧静山,萧若瑟 ↗Xiao Jing Shan, Joseph
Siba (希Siba) (拉) 漆巴[天],洗巴[基] ↗Ziba
Sibbecai 息贝开[天],西比该[基] 达味的勇士之一，原籍胡沙，是一位孔武有力的强人。
Sic et non (拉) 《是及否》 亚贝拉↗Abélard于1120年前所著，书中提出一百五十八个神学命题，以严格的理性判断指出圣经及教父们的权威性话语中，有矛盾之处，因而强调理性在神学方法中的主要功能。
sic transit gloria mundi (拉) 世界的虚荣如此过去 《师主篇》↗Imitation of Christ中，以此描述现世变幻无常、肤浅短暂的现象。
Sichem (拉) 舍根[天],示剑[基] 雅各布伯/雅各布的儿子(创卅四)。
Sickenberger, Joseph (1872-1945) 西肯贝格尔 奥地利新约圣经诠释学家、教父学家、天主教司铎。致力于研究二源论↗theory, two-source。着有《新约简要导论》(Kurzgefasste Einleitung in das Neue Testament, 1916)、《若望默示录详解》(Erklärung der Johannes-Apokalypse, 1942)等。
sickness 疾病 一般指人身心之异常状况。在基督宗教的平面上，象征人之不成全、不完美及衰落。圣经中，耶稣治好许多患病的人(谷/可一32-34)，成为天国来临的象征，因为在天国，人达到活生生、完美而成全的境界。
Sidjabad, Walter Bonar (1931-1987) 希底亚巴德 印度尼西亚新教神学家。强调神学的场合化↗contextualization。在伊斯兰教↗Islam的氛围中，特别发挥宗教容忍↗tolerance, religious。着有《我们今日在印度尼西亚的召唤》(Our Present Calling in Indonesia, 1964)、《在基督信仰中的宗教容忍》(Religious Tolerance in Christian Faith, 1965)、《基督徒参与国家建设》(Christian Participation in Nation Building, 1968)等。
Sidrach (拉) 沙得辣客[天],沙得拉[基]↗Shadrach
Siffrin, Peter (1888-1963) 西弗林 德国礼仪学家、本笃会会士。致力于收集及出版各地方教会之圣事礼仪书↗sacramentary。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)礼仪委员会的筹备顾问。合作出版《维罗纳的圣事礼仪书》(Sacramentarium Veronense, 1956)、《哥特弥撒经书》(Missale Gothicum, 1961)等。
sigillum (拉) 印记 ↗seal
～ confessionis 告解秘密,告解守秘↗confession, seal of
sign (1)标记,记号,讯号,信号 此词源自拉丁文的「signum, signare 指出、标明、表示特征」，指以自然事物或人设立之特殊方式标明或指出另一事物。(2)象征,征兆 在宗教层面上指以有形之事物标明不可见之信仰肯定事实。↗symbolism
～ of the cross 十字记号,十字标记 指基督徒基本信仰之标记，即耶稣基督为人类救恩的死亡与复活↗mystery, paschal。
～ of the cross, to make the 画十字圣号 在天主教会的传统中，常在祈祷前、后画十字圣号。并在公众礼仪中，由圣职人员以十字圣号祝福或降福会众。此行动时诵念「因父及子及圣神之名」经文，代表对耶稣的死亡以及对天主圣三(三一上帝)↗Trinity的信仰。画十字圣号的方式有如下两种：(1)大圣号：用右手由额头至胸，再由左肩至右肩，画一个大十字。其过程是：「因父及子」－用右手由额头转到胸口；「及圣神之名」－在由左肩转到右肩；「阿们」－一般祈祷前后多画此圣号。(2)小圣号：用右手拇指在额头、口唇上及胸前各画三个小十字。其过程是：「以十字圣架号」－在额头上画十字；「天主我等主」－在口唇上画十字；「救我等于我仇」－在胸前画十字。于弥撒中福音前画此圣号。
signans (拉) 信号物 ↗signifier
signatum (拉) 信号所指 ↗signified
signified 信号所指 指符号表示的意义。
signifier 信号物 指表示符号意义者。
signs of the times 时代讯号,时代征兆 天主/上帝圣意显示在宇宙万物和人类历史的变迁中。每个时代藉不同的时代需要，必可窥见天主/上帝在其中所显的意愿。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)以后，称为「时代讯号」。
signum (拉) (1)标记,记号,讯号,信号 (2)象征,征兆 ↗sign
～ configurativum 形状标记 指圣事↗sacrament标记，使人肖似耶稣基督。↗configuration
～ crucis 十字记号,十字标记 ↗sign of the cross
～ dispositivum 准备记号,准备标记 指心灵预备参与一般活动前的信号。在基督信仰的层面而言，指于圣事↗sacrament礼仪中，准备人参与仪式的信号，如洒圣水。 ↗disposition
～ distinctivum 鉴别记号,鉴别标记 指一般社会分辨人、事、物的信号。在基督信仰的层面而言，指圣事↗sacrament礼仪中，使领受者有别于未领者信号。↗distinction
～ efficax 有效记号,有效标记 指一般社会所采用之事物能带来结果之有效特色。在基督信仰的层面而言，指圣事↗sacrament礼仪所包含的救恩之有效特色。
～ obligativum 义务记号,义务标记 指一般人类社会所应尽之责任与义务的信号。在基督信仰的层面而言，指信友有参教会活动的责任之信号。↗obligation
～ praedestinationis 预定记号,预定标记 指新教神学中的说法，即一个人「极可能被预选」的可见信号，如热心参与宗教活动。↗praedestination
～ rei sacrae 神圣事物的记号,神圣事物的标记 指士林/经院神哲学↗theology, scholastic对圣事较静态的↗static定义。
～ unitatis 合一记号,合一标记 指为促进基督徒合一的信号。 ↗unity
Sihon (希伯!Axysil) 息红[天],西宏[基] 阿摩黎/亚摩利人的国王，建都于赫布朋(申一4；咏/诗一三五11)。
Silas (希Sila/j) (拉) 息拉[天],西拉[基] 罗马公民，耶路撒冷教会的领导人之一。会议后随同保禄↗保罗和巴尔纳伯将会议谕文传报安提约基教会(宗/徒十五22-35)，成为初期教会宣扬福音的重要人物。
silence 静默,沉默,缄默,肃静,寂静 指开口说话以前的状态。世界各大宗教以此状态强调一种灵修的现象。旧约圣经经常强调天主/上帝的奥秘是隐密而沉默的(依五十七11；则/结三26；约三十20)。新约圣经中强调，耶稣基督在比拉多前的沉默不语(若/约十九9)，以及默示录/启示录↗Apocalypse，为表达所发生事件的重要性，描述羔羊↗lamb of God在打开第七个封印时，天上静默了半个小时(默/启八１)。
silentium (拉) 静默,沉默,缄默,肃静,寂静 ↗silence
～ obsequiosum 尊敬的缄默 指依据对权威表达尊敬的态度，而对不同的意见不置评论(《天主教法典》↗CIC第750、752条)。
Silouanos (希Silouano,j) 息耳瓦诺[天],西拉[基] ↗Silvanus
Silvanus (拉) 息耳瓦诺[天],西拉[基] 保禄/保罗宗徒的助手(得前/帖前一1；得后/帖后一1)。
Silverius (536-537) 西耳维里乌斯 教宗。 ↗附录一Silverius。
Simar, Hubertus Theophil (1835-1902) 西马尔 德国信理神学家、伦理神学家、天主教总主教。在十九世纪之多元神学思潮中，致力于维持正统性。着有《伦理神学教科书》(Lehrbuch der katholischen Moraltheologie, 1867)、《良心与良心自由》(Das Gewissen und die Gewissensfreiheit, 1874)、《信理神学教科书》二册(Lehrbuch der Dogmatik I-II, 1879-1880)等。
Simeōn (希Sumewn) (拉)西默盎,西满[天],西面[基] 为圣经中普遍的名字，如(1)雅各布伯/雅各布由肋阿/利亚所生的第二个儿子，后来成为以色列一个支派(创廿九33，卅五23)。(2)玛塔提雅的祖父，约阿黎布家里的司祭(加上二1)。(3)耶稣诞生时，居于耶京的一位正直敬畏上主的老人(路二25-35)。(4)肋未/利未的父亲，犹大的儿子，耶稣的亲属(路三30)。
Simeon, the New Theologian (949-1022) 西默盎 君士坦丁堡神学家、神秘学家、东正教隐修士。神学思想跟随埃瓦格利乌斯↗Evagrius Ponticus、马克西莫斯↗Maximos the Confessor、天梯若望↗Ioannes Klimakos，主张分享天主性体是灵修的高峰。为继额我略↗Gregorios Nazianzus神学家之后，君士坦丁教会之「新」的大「神学家」。
similarity (1)相似性,相仿性,相像性,类似性 此词源自拉丁文的「simul 在一起」及「similis 相似」，指将相同的事物放在一起的状态。(2)相似处,相仿点,相像处,类似点
simile 明谕,直谕 指修辞学的一种方法，将相似的人、事、物互相比喻。与↗parable相似。
similia similibus percipiuntur (拉) 类似事物由类似者认识 指认识者应与被认知之物有共同的基础因素，否则无法认知该物。与模拟↗analogy相关。
similitude (1)相似性,相仿性,相像性,类似性 (2)相似处,相仿点,相像处,类似点 与↗similarity相同。
similitudo (拉) (1)相似性,相仿性,相像性,类似性 (2)相似处,相仿点,相像处,类似点
～ Dei 与天主相似 ↗image of God
～ gloriae 与天主的光荣相似 指十全十美与天主/上帝合一的天上圣者。
～ Trinitatis 与天主圣三相似 ↗image of the Trinity
Simler (Simmler), Josias (1530-1576) 西姆勒 瑞士神学家、信理历史学家、改革宗牧师。依据古代神学辩论史的资料，协助新教了解有关天主圣三(三一上帝)↗Trinity及基督奥迹的基础性的教义。着有《对古代与近代反三位一体论者，有关永恒天主子、我们的主救主耶稣基督及圣神的辩论四册》(De aeterno dei filio domino et servatore nostro Iesu Christo et de spiritu sancto, adversus veteres et novos antitrinitarios…libri quatuor, 1568)、《论我们的主救主耶稣基督短而正统的说明》(De vera Iesu Christi, domini et servatoris nostri…orthodoxa et brevis expositio, 1574)等。
Simmachus (约第二世纪下半) 西马库斯 ↗Symmachus
Simmel, Georg (1858-1918) 西梅耳,西梅尔 德国哲学家、社会学家。致力于研究对文化、社会之结构与过程之基本问题，发挥人生哲学的体系，并建立社会学为专门学科，间接地影响近代神学之演变。着有《历史哲学之问题》(Die Probleme der Geschichtsphilosophie, 1892)、《社会学》(Soziologie, 1908)等。
Simōn (希伯!wO[m.vi) (希Si,mwn) (拉) 西满,息孟[天],西门[基] 圣经中以此为名有：(1)耶京大司祭敖尼雅的第二个儿子，专门修理圣殿(德五三1-23)。(2)西满玛塔提雅的第五个儿子(加上二3)。(3)本雅明支派的圣殿财务管理员(加下三4)。(4)宗徒之长伯多禄/彼得的名字(若/约一42)。(5)十二宗徒之一号称热忱者的西满(路六15)。(6)耶稣的亲属(玛/太十三55)。(7)出卖耶稣犹达斯的父亲(若/约六71)。(8)耶稣所尊敬的法利塞人，曾请耶稣吃饭(路七36-50)。(9)住在伯达尼的癞病人(玛/太廿六6-13)。(10)出生于基勒乃的犹太人，亚历山大与鲁富/鲁孚的父亲，曾帮助耶稣在苦路上背负十字架(路廿三26)。(11)约培城的皮匠，保禄/保罗在他家居住一段时间(宗/徒九43)。(12)撒玛黎雅的术士，受到伯多禄/彼得的责斥(宗/徒八9-24)。(13)安提约基雅教会的先知和教师，曾给扫禄和巴尔纳伯覆手(宗/徒十三1)。
Simon Magister (十二世纪) 西满 德国西北部天主教神学家。跟随奥古斯丁↗Augustinus的神学传统及安瑟莫↗Anselm de Laon的《语录》(Sententiae)。致力于研究圣事的本质、由耶稣或宗徒的建立来源及礼仪传统的表达方式。着有《论教会的七件圣事》(Tractatus de septem sacramentis ecclesiae, 1140-1150)等。
Simon Peter 西满伯多禄[天],西门彼得[基] ↗Petros
Simon Petrus (拉) 西满伯多禄[天],西门彼得[基]↗Petros
Simon, Richard (1638-1712) 西满 法国神学家、圣经诠释学家、天主教司铎。致力于研究教父学、犹太宗教、旧约圣经之历史批判学↗criticism, historical，成为圣经批判学↗criticism, biblical的建立学者。着有《批判性的旧约历史》(Histoire critique du Vieux Testament, 1678)、《批判性的新约经文历史》(Histoire critique du texte du Nouveau Testament, 1689)等。
Simonet(Simonnet), Edmond (1662-1732) 西莫内 法国信理神学家、耶稣会会士。神学思想趋向较严格的盖然论↗probabiliorism。致力维护传统的士林/经院神学↗theology, scholastic，但其主张司铎可经由教宗直接委派，无需教区主教同意，引起当地教会领导者议论。着有《为大修院修士之神学教科书》十一册(Institutiones theologicae ad usum seminariorum I-XI, 1721-1728 )、《神学宝库》(Thesaurus theologicus, 1772)等。
simony 买卖圣职 指用金钱买卖交易圣职。此词源自宗徒大事录/使徒行传的记载：术士西满(Simon)，企图购买圣权被伯多禄严辞拒绝(宗/徒八17-24)，此罪行因而得名。在教会历史中引起多方面的辩论，今日的《天主教法典》↗CIC有三处明文禁止之(第149条第3项、第188条、第1380条)。
simple (1)简单的,简明的,简易的 (2)单纯的,纯朴的,俭朴的,朴素的 此词源自拉丁文的「simplex 纯一、单纯、纯粹」。在宗教灵修层面上指有如孩童一般禀性驯良、行动无邪的特征。旧约圣经中所强调的单纯诚朴是正直而有智慧的(箴一4-32；列/王上九4)。耶稣在新约强调有如孩童般单纯的信赖之心，为进入天国的基本条件(玛/太十一25-26；谷/可九36-37)，并提醒门徒们的心灵应「纯洁如鸽」(玛/太十16)。
simplex omnino (拉) 至纯 指天主/上帝内没有任何形式的组合，无论是实体组合或形上组合。
simplicitas (拉) (1)简单,简明,简易 (2)单纯,纯朴,俭朴,朴素 (3)单纯性,单一性 ↗simplicity
～ Dei 天主的纯一,上帝的纯一,神的纯一 ↗simplex omnino
simplicity (1)简单,简明,简易 (2)单纯,纯朴,俭朴,朴素(3)单纯性,单一性
～, absolute 绝对的单纯 指天主/上帝/神↗God的属性之一。↗simplex omnino
Simplicius (468-483) 辛普利奇乌斯 教宗。↗附录一Simplicius。
simplification 简单化,单一化 一般指将多元、复杂的事实，以简约的方式呈现。在学术意含上则与简单主义↗reductionism相似，几乎到达过于简单化oversimplification。
simul (拉) 同时,一起,一齐
～ iustus et peccator 同时为义人和罪人 指马丁路德↗Luther名言，意即人一方面因信↗sola fide称义↗justification，另一方面仍然是个罪人。↗imputation
simultaneity 同时,同步,同时性 一般指同时发生、存在的状况。
sin (1)罪,罪恶 (2)罪过,过错,过失 一般指违反道德规范。在宗教上指违犯天主/上帝/神的旨意或宗教戒律。在旧约圣经中犹太人以四种词汇描述罪：(1)污点，污秽，即不洁净。(2)违法，即违犯天主的法律与人的法规。(3)迷失，即偏离或迷失天主/上帝的道路。(4)冒犯天主/上帝，即相反天主/上帝美善及爱的救恩计划。但旧约圣经更强调天主/上帝对罪人的宽宏大量、慈爱宽仁(撒上三11；依/赛一17；耶十二13)。新约时代，耶稣以多种比喻↗parable(路十五11-32)及行为(路七36；若/约八10)，描述天主/上帝对罪人的仁慈↗mercy。初期教会，提出罪是一种邪恶的势力(格/林后四4；罗五12)，更肯定耶稣基督所带来丰富的救恩(罗五20；若壹/约壹一8-二2，三20)，使人成为新受造物(格/林后五17；罗六5)。有关罪的「分类」及「严重性」，如原罪↗sin, original、小罪↗sin, venial、大罪↗sin, grave及死罪↗sin, mortal，学术界亦认为不易判断，甚至宗教改革↗Reformation的神学家们亦不赞同如此的分类，但可提出三个有关罪的严重性的衡量标准：(1)自我意识及作决定的能力。(2)良心意识到有规矩、法律及诫命的存在。(3)犯罪行为所包含的客体因素，即人、事、物的重要性之程度。
～ against the Holy Spirit 冒犯圣神的罪 此说法假定圣神在人心中的临在与行动，与人亲密来往。如果人完全自由的妄望、失望、恶意攻击真理、记恨他人的宠爱以及致死不肯回头，此行动完全相反其内的圣神，便无法得到天主圣神的宽恕(玛/太十二31-32)。
～ of ignorance 无知的罪 指人因缺乏知识所犯的错误，或人因懈怠、懒惰而不努力得到应有的知识之罪。
～ offering 赎罪祭 指补偿得罪于天主/上帝所献的祭祀(创二十九14；希/来九14)。
～, actual 现行罪,现实罪,本罪 指由人本身所犯的罪行。
～, capital (1)罪宗 指古代与中古时期，某些极端派所主张不得赦免之罪，如拜偶像、通奸、谋杀等。今日神学指严重相反基督化精神的态度或行为，如骄傲、嫉妒…等。↗sins, seven capital (2)大罪,重罪 ↗sin, grave
～, deadly 死罪 ↗sin, mortal
～, grave 大罪,重罪 指相反人与天主/上帝爱的交往之相当严重的罪过，界于死罪↗sin, mortal与小罪↗sin, venial之间，如迫害他人的名誉、偷他人的财物等。
～, habitual (1)习惯性的罪 指人因特殊因素，在某些具体条件下，不断地犯相同的罪过。(2)罪状 当人犯罪时，心灵所产生罪恶及罪债的状态。
～, inherent 依附的罪,依附的罪状,内连的罪状 指原祖在犯罪↗sin, original originating 后，存在、附着于人内心的罪及罪状。↗sin, original
～, mortal 死罪 指致死之罪，即将人与天主/上帝分开。圣经以死亡↗death来描述此彻底分离的状况(路十六26)。若望/约翰著作，将彻底的无信视为使人到死亡之罪(若/约壹五16-17)。
～, natural 自然罪 指传统神学所谓在「教会之外别无救恩」↗extra ecclesiam nulla salus 的背景下，将一般在教会外的人，视为自然人↗nature and grace，其所犯的罪称之。
～, original 原罪 指传统神学认为，原祖父母亚当、厄/夏娃二位所犯之罪↗sin, original originating及其后果↗sin, original originated。今日神学较将原祖视为人类组群的开始↗polygenism，因此对原罪有新的解释。
～, original originated 果性原罪 指人类自开始所犯之罪↗sin, orginal originating的恶性后果。使人在心理、社会结构、伦理道德及宗教生活上，生存于污染的氛围，并遭受消极的影响。但严格而论，恶性后果非狭义的罪恶行为，因此仅能模拟性地使用「罪」一字，但此用法引起后世的误解。
～, original originating 因性原罪 指人类原祖冒犯、违反天主/上帝/神命令之狭义的罪恶行为。其后果↗sin, original originated，严格而论并非罪恶的行为。
～, personal 本罪 指个人所犯的罪，无其它团体、组群、单位与机构可替代与负责(则/结十八13、20、28；路十五18、21)。与 ↗sin, social、↗sin, structural 相辅相成。
～, social 社会性的罪 依据人的社会性，指以家庭、社会、团体、组群、民族为恶性行为的主体，如民族间的相互歧视、宗教团体间的相互排斥等。与 ↗sin, personal、↗sin, structural 相辅相成。
～, structural 结构性的罪 此词汇引用「罪」为模拟性的↗analogical说法，因为结构、制度本身是中立的，其恶性的一面，是由人的本罪↗sin, personal而来。现今人类日益意识到结构↗structure对人类的思想、感受及内心深处的渴望与理想的影响。具体而言，世界上有许多不公道、不正义的制度，如在资本主义全球化的控制下，贫穷国家被剥削的状况，或庞大的军事设备减少国家在社会福利及教育的预算。此种由制度而来的负面后果，即称之。与↗sin, social、↗sin, personal相辅相成。
～, venial 小罪,轻罪 指虽能干扰个人良心↗conscience，但不至于永远破坏人与天主/上帝的关系，因为按照三个有关「罪」↗sin的衡量标准，指出恶性行为程度较轻的一面。
～, voluntary 故意的罪 指人有意识的、自由的恶性行为。
Sinaiticus (拉) 《西乃抄本》 ↗Codex Sinaiticus
sine die (拉) 无限期地 指没有固定时间安排或限制的状态。
sine ira et studio (拉) 不以情绪，不以私利 指以一种尽量客观而不受主观因素影响的公正无私态度，从事学术研究或处理人事。
sine qua non (拉) 无他不行 指必要的条件,必要的资格,不可缺少的事物。
single (1)单一,一个 (2)单独
singularity (1)单一性 指受造物的个体性。与↗plurality相对。(2)单独性,特异性 与↗uniqueness相似。
Sinicism 中国特色,中国风格,中国风俗 此词源自拉丁文的「Sinae 中国」，指中国人的思想与生活之独特性。
sinlessness 无罪,无辜 指纯洁无罪的状态。与↗innocence相似。
sinner 罪人,犯罪者,罪犯 ↗sin
Sinnich, Jean (1603-1666) 西尼希 比利时神学家、教父学家、天主教司铎。神学思想主张杨森主义↗Jansenism，其著作数次名列《禁书目录》↗Index of Prohibited Books。在其著作《扩大的哥肋雅主义》(Goliathismus profligatus, 1657)中，反对新教。另着有《三位教父》(Sanctorum Patrum Trias, 1648)等。
Sinology 汉学 此词源自拉丁文的「Sinae 中国」、「logos 学问」指有关研究中国的学问。
sins, capital 罪宗,罪源 ↗sins, seven capital
sins, seven capital 七罪宗,七罪源 圣经传统及基督宗教之伦理神学思想历史中，指出人类的七种错误的态度：骄傲、吝啬、迷色、愤怒、嫉妒、贪吃(贪饕)、懒惰。
Sinsart, Benoît (1695-1776) 桑萨 法国神学家、本笃会会士。致力于为传统天主教神学辩护及保护教宗的不可错误性↗Pope, infallibility of the。着有《圣奥古斯丁论恩宠的真实原则》(Les véritables principes de Saint Augustin sur la grâce…, 1739)、《反新教者为公教之真理辩证》(La vérité de la religion catholique démontrée contre les protestants…, 1746)等。
Sint ut sunt, aut non sint (拉) (耶稣会会士)应忠于自己的神恩或不应存在 指1762年教宗克雷孟十三世(Clemens XIII↗附录一)的名言，即面对教会中应取消耶稣会的势力日益强大，罗什舒阿尔枢机(Rochechouart, Jean-François-Joseph de)建议法国耶稣会应有一位副总会长，教宗认为要维持耶稣会之原有规矩或是取消修会。
Sion 熙雍 ↗Zion
Sirach (希Seirac) 希拉克 为《德训篇》↗Ecclesiasticus作者的父亲。
Siracides (拉) 《德训篇》 ↗Ecclesiasticus
Sire, Marie-Dominique (1827-1917) 西尔 法国神学家、苏尔比斯会会士。致力于研究圣母无染原罪↗conception immaculate的信理。着有《圣经及教会中之无染原罪者童贞圣母》(L’Immaculée, Vierge mère dans la Bible et dans l’Église, 1904)等。
Sirleto, Guglielmo (1514-1585) 西莱托 意大利神学历史学家、天主教枢机。致力于为特利腾大公会议(Council of Trent↗附录三)，提供多方面的历史参考数据。在罗马圣座援助出版《罗马教理书》↗Catechismus Romanus及弥撒经本，并担任《禁书索引》↗Index of Prohibited Books》会员。着有、《对圣咏不同文字传统之批注三卷》(Adnotationes variarum lectionum in psalmos: Biblia regia, vol. 3, 1569)等。
Siri, Giuseppe (1906-1989) 西丽 意大利信理神学家、天主教枢机。神学思想属于保守派，在梵蒂冈第二届大公会议(Council, Vatican II↗附录三)时，反对北欧(blocco nordico)的神学思想。着有《革责玛尼：有关今日神学运动的反省》 (Getsemani: Riflessioni sul movimento teologico contemporaneo, 1980)等。
Siricius (384-399) 西里奇乌斯 教宗。 ↗附录一Siricius。
Sirmond, Jacques (1559-1651) 西尔蒙 法国教会历史学家、耶稣会会士。致力于古代及中世纪的抄本研究。着有《于法国的古代会议》三册(Concilia antiqua Galliae I-III, 1563)、《预定论的历史》(Historia Praedestinatiana, 1643)等。
Sisinnius (708) 西辛尼乌斯 教宗。↗附录一Sisinnius。
Sister 修女 指基督宗教中，尤其是天主教会之女性修道者。
sit venia dicto (拉) 「请恕我不雅之言」↗sit venia verbi
sit venia verbi (拉) 「请恕我不雅之言」 指在某些演讲或文章中，演说者或作者将使用某些不雅的言语之前，先预告并请听众或读者原谅的说法。
Sittler, Joseph (1904-1987) 西特勒 美国长老会生态神学家。认为基督宗教的神学跟随奥古斯丁↗Augustinus，关注罪与恩宠的问题，但不够注意大自然生态环境的重要性，因此邀请神学界多注意伊雷内↗Irenaeus之救恩的大自然、宇宙幅度。主要著作多为讲道集，如《论地球的神学》(A Theology for Earth, 1954)、《信仰的生态向度》(The Ecology of Faith, 1961)、《合一的召唤》(Called to Unity, 1962)等。死后其学生综合其思想，出版《恩宠的启发：西特勒之生态、神学、伦理学作品集》(Evocations of Grace: The Writings of Joseph Sittler on Ecology, Theology, and Ethics, 2000)。
situation (1)场合,位置 (2)情况,情境处境,状态,状况 此词源自拉丁文的「sinere 置放」、「situs 安置、位置、形势、状况」，指一种普遍的情形。
～, ethics 场合伦理学,情况伦理学,情境伦理学,处境伦理学 ↗ethics, situation
Sitz im Leben (德) 生活实况,生活处境 指生活的环境、背景与情况。此为类型批判↗criticism, form学上的专有名词。
Sixtus I, (Xystus I) (115-125) 西克斯图斯一世 教宗。 ↗附录一Sixtus I, (Xystus I)。
Sixtus II (257-258) 西克斯图斯二世 教宗。 ↗附录一Sixtus II。
Sixtus III (432-440) 西克斯图斯三世 教宗。 ↗附录一Sixtus III。
Sixtus IV (1471-1484) 西克斯图斯四世 教宗。↗附录一Sixtus IV。
Sixtus V (1585-1590) 西克斯图斯五世 教宗。↗附录一Sixtus V。
Skehan, Patrick William (1909-1980) 斯基亨 美国旧约圣经学家、闪族学专家、天主教司铎。致力于研究及出版部份的《死海古卷》↗Dead Sea Scrolls。着有《以色列的诗篇与智慧》(Studies in Israelite Poetry and Wisdom, 1971)、《德训篇的智慧：新译与批注》(The Wisdom of Ben Sira: A New Translation with Notes, 1987)等。
skepsis (希ske,yij) 怀疑 此词原动词「skeptesthai 提出借口、辩解、辩白」，即应用于对他人辩解的言语，产生保留的心态。后演变为生活与知识上的基本立场。↗skepticism
skeptic (1)怀疑者,怀疑论者,怀疑主义者 在新约圣经中，多默，耶稣的门徒之一，为怀疑者之代称(若/约十一16，二十24-29)。(2)怀疑的,怀疑论的,怀疑主义的 ↗skepsis
skeptical 怀疑的,怀疑论的,怀疑主义的 与↗skeptic相同。
skepticism 怀疑主义,怀疑论,怀疑说 指对人生观、宗教观、认识论所采取的一种保留的基本态度。与教条主义↗dogmatism相对。↗skepsis
～, ethical 伦理怀疑论 指在伦理道德的规范方面，对人伦理行为的能力及认识自然律↗law, natural的基本原则采取保留的态度。
～, philosophical 哲学怀疑论 指在哲学推理过程及思维方面，采取保留的态度。
～, radical 彻底的怀疑主义 指人对实在界的意义及思辩的能力，采取完全的保留的态度。与↗skepticism, universal 相似。
～, theological 神学怀疑论 指在神学推理过程及思维方面，采取保留的态度。
～, universal 普遍怀疑主义 指一种对一切自然、人文、哲学、神学，采取完全保留的态度。与↗skepticism, radical 相似。
Skeyas (希Skeua/j) 斯盖瓦[天],士基瓦[基] 犹太司祭长，他的七个儿子冒耶稣之名驱魔，结果在厄弗所/以弗所大受恶魔折磨(宗/徒十九14-17)。
skill 技巧,方法
Skydsgaard, Kristen Ejner Buhl (1902-1990) 许德果 丹麦信义宗信理神学家。致力于大公主义合一运动↗movement, ecumenical，担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)，基督教派的观察员。着有《大公会议与福音》(Konzil und Evangelium, 1962)、《传统与诸传统》(Traditio et traditiones, 1972)等。
Slater, Thomas (1855-1928) 司雷特尔 英国伦理神学家、教会法典学家、耶稣会会士。神学思想属于正统派，致力于解说传统之士林/经院神学↗theology, scholastic，特别关注正义与法律。其主要著作《伦理神学原则》(Principia theologiae moralis, 1902)，于1908年以英文(Moral Theology)出版。另着有《论正义与法律》(De iustitia et iure, 1898)等。
slave 奴隶 以色列民族自古以来就有奴隶制度，大部分的奴隶是外邦人，他们来自战争(申二十一10)；贩卖奴隶的商人(创十七12)或卖身为奴(列/王下)。在旧约圣经中，法律承认有奴隶制度，也制订律法保护之(出二十一20)。因为以民体认，天主/上帝也保护以色列子民从埃及的奴役中解救出来(肋二十五39-55)。新约圣经强调天主/上帝将人类从罪恶的束缚中解救出来，得到内在的心灵自由(罗六16-22)，成为一个新的受造物(迦/加三28)。
slavery (1)奴隶制度 (2)奴隶身分 ↗slave
sleep (1)睡眠,睡觉 (2)睡意,倦意 (3)安息,寂静 睡眠是人类生活中神秘而不可或缺的要素，强调人因休养的调息而恢复精力。从心理学的层面而言，指睡眠记载了人类内心大量活动的状态。从宗教信仰的层面而言，亦有死亡的象征。旧约圣经中所谓的睡眠，除了指人类的生命节奏之昼夜循环的更替外，亦指天主/上帝的特殊眷顾，因为天主/上帝以色列的守护者「不睡眠也不打盹」(咏/诗一二一4)。新约圣经亦强调人类由罪恶与死亡的睡眠中醒来，得到自由的情况(弗五14)。
Slipyi-Kobernyckyi, Joseyf (1892-1984) 斯利佩 乌克兰神学家、天主教教省总主教。致力于促进东正教会与天主教会的沟通。在其本国建立神学研究协会，并自1923年起主编〈神学杂志〉(Bohoslovija)季刊。着有《拜占庭总主教佛提乌斯之天主圣三论》(Die Trinitätslehre des byzantinischen Patriarchen Photios, 1919)等。
sloth 懒散,懒惰,怠惰,缓慢 指七罪宗 ↗sins, seven capital之一。
Smart, Roderick Ninian (1926-) 斯马特 英国安立甘教会宗教学家。致力于研究宗教学的现象与历史。着有《人类的宗教经验》(The Religious Experience of Mankind, 1969)、《基督宗教的现象》(The Phenomenon of Christianity, 1979)等。
Smedt, Charles de (1833-1911) 斯梅特 比利时教会历史学家、耶稣会会士。神学思想属于博兰德研究团↗Bollandists，在出版该团之主要著作《圣人行传》(Acta Sanctorum)时，强调严格的历史批判学↗criticism, historical。着有《历史批判原则》(Principes de la critique historique, 1883)、《我们的超性生命》(Notre vie surnaturelle I-II, 1910)等。
Smeling(Smelingus), Tilman(Tilmanus) (约1500-1557) 斯梅灵 德国辩论神学家、道明会会士。面对新教所主张之「称义」↗justification教义，致力于研究「成义」与忏悔等主题。着有《论七件圣事》(De septem sacramentis, 1538)等。
Smend, Julius (1857-1930) 斯门德 德国实践神学家、礼仪学家、信义宗牧师。致力于研究感恩礼中的仪式，并关注新教礼仪的大公幅度。着有《信义宗团体之礼拜经文手册…》(Kirchenbuch für evangelische Gemeinden..., 1906)等。
Smet, Alois de (1868-1927) 斯梅特 比利时神学家、教会法典学家，天主教司铎。特别从信理神学、伦理神学、教会法律等各方面研究婚姻圣事。着有《论订婚与婚姻》二册(De sponsalibus et matrimonio Ⅱ, 1909)、《圣事总论、领洗及坚振圣事的信理-伦理神学专著》(Tractatus dogmatico-moralis de sacramentis in genere, de baptismo et confirmatione, 1915)等。
Smith, John (约1554-1612) 史密斯 ↗Smyth, John
Smith, John Edwin (1921-) 史密斯 美国新教宗教哲学家。着有《理性与上帝》(Reason and God, 1961)、《宗教哲学》(The Philosophy of Religion, 1965)、《经验的模拟：了解宗教真理的进路》(The Analogy of Experience: An Approach to Understanding Religious Truth, 1973)等。
Smith, Joseph (1804-1844) 史密斯 美国人，建立摩门教会↗Church, Mormon，后为激进群众所杀。发现并翻译《摩门经》↗Book of Mormon。另着有《教义与盟约》(Doctrine and Covenants, 1835)等。
Smith, Morton (1915-) 史密斯 美国新教旧约圣经学家。致力于研究旧约的政治生活、制度与旧约著作的关系。着有《影响旧约之巴勒斯坦派系与政治生活》(Palestinian Parties and Politics that Shaped the Old Testament, 1971)、《耶稣术士》(Jesus the Magician, 1978)等。
Smith, Richard (1566-1655) 史密斯 英国辩论神学家、天主教主教。致力于维护传统公教会的立场，引起英国政府的批判。着有《论新教教会及宗教的启发者与本质》(De auctore et essentia protestanticae ecclesiae et religionis , 1619)、《论基本与非基本信仰教义的区别》(Of the Distinction of Fundamental and not Fundamental Points of Faith, 1645)等。
Smith, Sir George Adam (1856-1942) 史密斯 苏格兰旧约圣经学家、闪族语学者、改革宗牧师。以尊重传统的心态，从事圣经批判学↗criticism, biblical的研究。着有《十二先知书》(The Book of the Twelve Prophets)、《圣地之历史性的地理》(Historical Geography of the Holy Land, 1894)等。
Smith, Wilfred Cantwell (1916-) 史密斯 加拿大新教宗教学家。在神学研究方面将信仰与宗教区别为二个领域。致力于研究伊斯兰教及世界宗教，并分别建立研究中心。着有《宗教的意义与目的》(The Meaning and End of Religion, 1963)、《迈向世界性的神学》(Toward a World Theology, 1981)等。
Smith, William Robertson (1846-1894) 史密斯 苏格兰圣经学家、闪族文化学家、改革宗牧师。将威尔豪森↗Wellhausen有关旧约历史书形成的理论，介绍到英语世界。着有《犹太教会中的旧约圣经》(The Old Testament in the Jewish Church, 1881)、《以色列的先知》(The Prophets of Israel, 1882)、《闪族的宗教》(The Religion of the Semites, 1889)等。
Smyth(Smith), John (约1554-1612) 史密斯 英国宗教改革者，原为安立甘教会司铎，但后离开教会至荷兰，并为自身受洗。1609年与赫勒维斯↗Helwys于荷兰建立第一个浸信会团体。着有《依据上帝圣言对可见教会的真实描绘》(A True Description out of the Word of God of the Visible Church, 1589)、《各分离教会之间的区别》(The Difference of the Churches of the Separation, 1608)等。
Snoeck, André (1910-2003) 斯努克 比利时伦理神学家、牧灵神学家、耶稣会会士。致力于研究宗教灵修与心理学的关系及告解圣事↗confession, sacrament of。着有《论罪恶感的心理幅度》(De psychologie van het schuldbewustzijn, 1948)、《在天主教生活中的精神健康》(Geesteschygiëne en katholicisme, 1952)等。
Soares, Francisco (1605-1659) 苏亚雷斯 葡萄牙神学家、哲学家、耶稣会会士。神学思想属于正统派。着有《论忏悔、德性及圣事八卷…》(De virtute et sacramento paenitentiae tractatus octo… I-VIII, 1678)等。
Soares-Prabhu, George (1929-1995) 苏亚雷斯 印度新约圣经学家、耶稣会会士。致力于将福音中的耶稣与印度社会生活实况结合。着有《玛窦福音耶稣童年的记载研究》(The Formula Quotations in the Infancy Narrative of Matthew, 1976)、《耶稣的法则》(The Dharma of Jesus, 2003)等。
Sobbochai (拉) 息贝开[天],西比该[基] ↗Sibbecai


基督宗教外语汉语神学词典-S-4 （sponsalia-Sobna）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

S-4 （sponsalia-Sobna）

Sobna (拉) 舍布纳[天],舍伯那[基]↗Shebna
Sobrino, Antonio (+1622) 索布里诺 西班牙神学家、方济会会士。致力于研究圣母无染原罪始胎↗conception immaculate的教义。着有《论灵修生活及基督徒的成全》(De vita spirituali et perfectione christiana, 1611)、《论童贞圣母无染原罪的特恩与奥迹》(De singulari privilegio ac mysterio immaculatae Deiparae Virginis, 约1620)等。
Sobrino, Jon (1938-) 索布里诺,索夫里诺 西裔萨尔瓦多解放神学家、耶稣会会士。致力于将传统信仰与社会的贫穷人结合，为传统神学带来新视野。着有《十字路上的基督论》(Christology at the Crossroads, 1978)、《在拉丁美洲的耶稣》(Jesús en America Latina, 1982)、《解放者耶稣基督》(Jesucristo liberador, 1991)等。
Social Gospel 社会福音派 指十九世纪末至二十世纪初，美国新教教派之宗教社会改革运动，主张改善劳资关系及社会福利制度。
social 社会的 ↗society
～ analysis 社会分析 ↗analysis, social
～ anthropology 社会人类学 ↗anthropology, social
～ being 社会存有物↗being, social
～ consciousness 社会意识 ↗consciousness, social
～ development 社会发展 ↗development, social
～ doctrine of the Church 教会社会思想 ↗teaching of the Church, social
～ ecology 社会生态学 ↗ecology, social
～ education 社会教育 ↗education, social
～ environment 社会环境 ↗environment, social
～ ethics 社会伦理 ↗ethics, social
～ fact 社会事实 ↗fact, social
～ gospel 社会福音 ↗gospel, social
～ justice 社会正义 ↗justice, social
～ life 社会生活 ↗life, social
～ mobility 社会流动 ↗mobility, social
～ morality 社会道德 ↗morality, social
～ movement 社会运动 ↗movement, social
～ order 社会秩序 ↗order, social
～ power 社会权力 ↗power, social
～ process 社会过程 ↗process, social
～ progress 社会进步 ↗progress, social
～ question 社会问题 ↗question, social
～ reform 社会改革 ↗reform, social
～ science 社会科学 ↗science, social
～ sin 社会性的罪 ↗sin, social
～ structure 社会结构 ↗structure, social
～ system 社会体系,社会体制 ↗system, social
～ teaching of the Church 教会社会思想 ↗teaching of the Church, social
～ thought 社会思想 ↗thought, social
～ work 社会工作,社会事业 ↗work, social
socialism 社会主义 指各种社会思想付诸行动的政治性运动的总称。是资本主义↗capitalism社会工业化的产物，反对自由市场，为解决贫富不均的差距，特别强调工人的权益及生活福利。↗Marx
～, Christian 基督徒社会主义,基督宗教社会主义
socialization (1)社会化 指从以个人为主的生活方式走向群体社会的过程。(2)社会主义化 指国家社会实行社会主义↗socialism的过程。
societas (拉) 社会,团体,社团 ↗society
～ amoris 爱的团体 指基督信仰传统之理想，以耶稣「爱的诫命」(若十三34-35)为家庭、社团或修会团体的生活目标。
～ perfecta 完整的社会 指依据亚里士多德↗Aristoteles的哲学概念，由多玛斯↗Thomas Aquinas等学者发挥之教会观，即视教会为自主、自养、自传的、成全的生活整体。此思想自十八世纪下半以来，强调教会为实行其宗教性的使命，所需之适当的自由及独立的权柄。
society 社会,团体,社团 此词源自拉丁文的「socius 同事者、共有者、伴侣、伙伴」及「sociare 共有、分享、团结、集合、联结、结交」，指人类之间共同相通的基本状态。
～, affluent 富裕社会 ↗affluence
～, democratic 民主社会 在近代民主思想↗democracy背景下，有人主张教会应是一个民主性的宗教团体。此主张仅表达教会↗Church的某一幅度，无法保存教会为由天主圣三(三一上帝)↗Trinity主动的爱所建立，因此有其非民主性权威的另一幅度。
～, sacralized 神化社会 指宗教信仰领袖以神的权威，管理支配民众生活的状况，如中古世纪的欧洲社会，或今日一些信仰伊斯兰教的国家等。↗sacralization
～, secularized 俗化社会 ↗secularization、↗secularism
Socinianism 索奇尼主义,苏西尼主义[天][文],索西奴派[基] 指跟随十六世纪意大利神学家索奇尼叔侄↗Sozini, Lelio、↗Sozzini, Fausto所形成的神学思想潮流。其跟随者于1605年以波兰文发表索奇尼主义之教理讲授(Racovian Catechism)，1608年译为德文，1609年译为拉丁文。其内容分为八部分：(1)圣经为唯一的泉源；(2)知识及圣德生活为得救之道；(3)天主一位，反对三位一体；(4)耶稣基督为人，藉由复活得到神的权力；(5)耶稣基督为先知性的人物；(6)耶稣基督为君王；(7)耶稣基督为司祭；(8)教会的使命为接受上述教义的团体。后影响如斯宾诺莎↗Spinoza、笛卡儿↗Descartes等思想家。
Socinianismus (拉) 索奇尼主义,苏西尼主义[天][文],索西奴派[基] ↗Socinianism
Socinianists 索奇尼派,索奇尼主义者 ↗Socinianism
Sociniens 索奇尼派,索奇尼主义者 ↗Socinianism
Socinus, Laelius (1525-1562) 索奇尼,苏西尼[天][文],索西奴[基] ↗Sozini, Lelio
sociology 社会学,社会问题研究 此词源自拉丁文的「socius 同事者、共有者、伴侣、伙伴」、「sociare 共有、分享、团结、集合、联结、结交」及「logos 学问、学科」，指研究人类之间各种共同相通关系的学科。此词首先由孔德↗Comte提出，后分为三个学派：(1)以实证主义↗positivism为原则，以孔德为代表。(2)以马克斯主义↗Marxism及批判哲学↗philosophy, critical为原则，以法兰克福学派↗School, Frankfurt的理论为代表。(3)以认识论↗epistemology及伦理学↗ethics为原则，以狄耳泰↗Dilthey、韦伯↗Weber, Max、涂尔干↗Durkheim等学者为代表。
～ of knowledge 知识社会学 ↗knowledge, sociology of
～ of religion 宗教社会学 ↗religion, sociology of
sociomatrix 社会矩阵 此词源自拉丁文的「socius 同事者、共有者、伴侣、伙伴」、「sociare 共有、分享、团结、集合、联结、结交」及「matrix 矩阵、母体、基体」，指社会学↗sociology的研究工具。依团体人数之多少，所制成纵横均为N格（N＝团体人数）的方形表格，综合记录团体中任何二成员间之选择关系，藉以了解个人间的亲疏以及整体结构。
Socrates (约469-399) 苏格拉底 ↗Sokrates
Soden, Hans von (1881-1945) 佐登(子) 德国新教历史学家。致力于研究新约的拉丁译本及古代教会历史，并与布特曼↗Bultmann合作出版〈神学杂志〉(Theologische Rundschau)。着有《西彼连的书信集》(Die cyprianische Brief-Sammlung, 1904)等。
Soden, (Hans Karl) Hermann von (1852-1914) 佐登(父) 德国新教新约圣经学家。致力于圣经经文之文字批判学↗criticism, textual。着有《最古老抄本中之新约著作》三册(Die Schriften des Neuen Testaments inder ältesten erreichbaren Textgestalt I-III, 1902-1910)、《希腊文新约圣经》(Das Griechische Neue Testament, 1913)等。
Söderblom, Lars Olof Jonathan (Nathan) (1866-1931) 瑟德布卢姆 瑞典神学家、信义宗牧师。神学思想跟随路德↗Luther的十字架神学↗theology of the cross，以及黎彻耳↗Ritschl及宗教历史学派↗School of the History of Religion。为大公主义合一运动↗movement, ecumenical重要推动者之一。着有《路德的宗教：路德宗教改革的原则》(Luthers religion: Den luthersk reformationens Grundtankar, 1893)、《天主教与新教间的宗教问题》二册(Religionsproblemet inom katolicism och protestantism I-II, 1910)等。
sodomia (希sodomi,a) 鸡奸,兽交,口交,尸奸,同性恋 ↗sodomy
sodomy 鸡奸,兽交,口交,尸奸,同性恋 此词源自希伯来文「Sedom」、希腊文的「Sodoma」，指圣经中的罪恶之城－索多玛(创十八22-十九29；玛/太十一23；路十七29；默/启十一8)。引申为在性方面的严重罪行，包括：(1)不自然的性行为。(2)人与动物间的性行为。(3)同性之间的性行为。
Soe, Niels Hansen (1895-1978) 瑟 丹麦系统神学家、新教牧师。神学思想受巴特↗Barth, Karl辩证神学↗theology, dialectical影响，将非基督宗教排除于救恩之外。但接受当代之自然科学、马克思主义↗Marxism、深层心理学↗depth psychology等思想，并整合于神学思想中。着有《基督宗教伦理学》(Kristelig Etik, 1942)、《马克思与马克思主义》(Karl Marx og Marxismen, 1951)、《宗教哲学》(Religionsfilosofi, 1955)等。
Soedarmo, Raden (1914-1991) 苏达尔莫 印度尼西亚新教系统神学家。思想趋向保守，但注意社会、政治及大众媒体的问题。着有《信理神学大纲》(Ikhtisar Dogmatika, 1992)等。
Soglia Ceroni, Giovanni (1779-1856) 索利亚 意大利教会法典学家、天主教枢机。担任宗座各部之法典顾问。致力于研究公共法典↗law public，并将其概念引入《天主教法典》↗CIC。着有《教会公法教科书》(Institutiones Iuris Publici Ecclesiastici, 1842)等。
Sohm, Ruldoph (1841-1917) 佐姆 德国新教法典学家。致力于研究公教会的教会法典历史。着有《教会法典》二册(Kirchenrecht I-II, 1892-1923)等。
Söhngen, Clemens Gottlieb (1892-1971) 泽恩根 德国天主教基本神学家。致力于研究神学历史、哲学与神学相关问题及奥秘神学↗theology of mysteries。着有《敬礼奥秘中的象征与实在》(Symbol und Wirklichkeit im Kultmysterium, 1940)、《神学的统一性》(Die Einheit in der Theologie, 1952)等。
Sokrates (约469-399) 苏格拉底 ↗Sōkratēs
Sōkratēs (希Swkra,thj) (约469-399) 苏格拉底 古希腊哲学家、柏拉图↗Platōn的老师。认为哲学在于认识自我、美德即知识，并提出探究真理的辩证法↗dialectic。本人无著作，其学说散见于其弟子的著作中。
Sokrates Scholasticus (380-439) 苏格拉底 君士坦丁堡律师、教会历史学家。以其七册著作记录305-439年间之教会大事，成为后世教会历史学家的主要参考资料。
sola fide (拉) 唯靠信仰 马丁路德↗Luther名言：只靠信心称义↗justification，不靠圣事及个人努力。↗faith
sola gratia (拉) 唯靠恩宠 马丁路德↗Luther名言：只靠恩宠称义↗justification，不靠善功。↗grace
sola Scriptura (拉) 唯靠圣经 马丁路德↗Luther名言：以圣经为基督信仰的首要来源，传承与教会训导为辅。↗Bible
solemnity 节日 此词源自古拉丁文的「sollus 全部的、完整的」及「annus 年、岁」，意即每年重行的，引申为庄严神圣的。指天主教会礼仪年度中最高等的庆节↗feast，如复活节、圣诞节、圣神降临节等。
soli Deo gloria (拉) 光荣归于天主,荣耀归于上帝
solidarity 休戚相关,团结一致 指共同一致，团结负责的连带一体的态度。
～, principle of 休戚相关原则 指各种受造物的一体性，不仅物质一面彼此影响，个人决定也影响人类某特殊层面。为今日教会社会思想↗teaching of the Church, social的重要范畴。
solipsism 唯我论,唯我主义 此词源自拉丁文的「solus 单独者、孤立、一人」及「ipse 自己」，指单独一人的状态。在哲学层面上，指唯心论↗idealism的一种，即除了思想行为及一己的主体，不承认其外有任何别的确切事实。
solipsismus (拉) 唯我论,唯我主义↗solipsism
solitude (1)孤独,单独 (2)独居,独处,隐居 (3)偏僻,荒凉 此词源自拉丁文的「solus 单独者、孤立、一人」，指单独一人的状态。依据旧约圣经强调，人是按照天主/上帝的肖像所创造，天主/上帝所给予的祝福是赐与丰富的繁殖力，并多结果实(创二18)。新约圣经则认为，耶稣基督将人类从罪恶的孤独中解救出来，因为祂曾在旷野中体验孤独(谷/可一35-45；路九18；若/约八16-29)，并将人从孤独中解放出来圣化了孤独。
Sölle, Dorothee (1929-2003) 泽勒,苏勒,瑟勒 德裔美国信义宗妇女神学家。思想特点在于对神学学术的反省，并致力于从妇女神学的角度补充神学研究的方法。着有《政治神学》(Political Theology, 1974)、《思维上帝：神学导论》(Thinking about God: An Introduction to Theology, 1990)、《为质疑者的神学》(Theology for Skeptics, 1995)等。
sollicitudo (拉) 关怀,挂虑 此词为古拉丁文的「sollus 全部的、完整的」及「ciere 发动、推动、震撼」的复合词，指操心、忧虑的心理状态。
Sollicitudo rei socialis (拉) 《对社会事务的关怀》通谕,《社会事务关怀》通谕 标题为通谕首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)1987年颁布，纪念《民族的发展》通谕↗Populorum progressio二十周年，论全球各国的迫切任务为经济与政策的决策，各民族间相互依存的原则。
Sólo Dios basta (西) 有天主就满足 指西班牙德肋撒修女↗Teresa de Ávila的名言。
Solomon撒罗满[天],所罗门[基] ↗Salomon
Solomōn (希Solomw,n) 撒罗满[天],所罗门[基] ↗Salomon
Solovieff (Solovyov, Soloviev), Vladimir Sergyevich (1853-1900) 索洛维耶夫 俄国东正教宗教哲学家、神秘神学家、诗人。思想受新柏拉图主义↗Neo-Platonism及德意志唯心论↗idealism, German的影响，并致力于整合东西方教会的思想。为杜斯妥也夫斯基↗Dostojevskij的好友，与托尔斯泰↗Tolstoi辩论斯拉夫民族主义问题。在其著作《抽象原则的批判》(A Critique of Abstract Principles, 1880)中，研究实在界↗reality的进路。并在《大辩论及基督徒的政策》(Great Dispute and Christian Policy, 1883)一书，为教宗的首席权↗Pope, primacy of the辩护。另着有《西方哲学的危机》(Crisis of Western Philosophy, 1874)等。
solum Verbum (拉) 唯靠圣言 基督教所倡：只靠信从圣言称义↗justification，不靠圣事。 ↗sola Scriptura
sōma (希sw/ma) 身体,肉身,躯体↗body
sōma sēma (希sw/ma sh/ma) 身体(如)坟墓 此词源自希腊文的「sōma 身体」及「sēma 坟墓」，指希腊哲学学派所谓之灵魂↗soul、肉身↗body二分法，即强调精神↗spirit的优先性，将肉身视为约束精神的坟墓。
somatic 身体的,躯体的,肉体的 ↗soma
Sommerlath, Ernst (1889-1983) 佐默拉特 德国系统神学家、信义宗牧师。为特勒耳奇↗Troeltsch的学生。致力于研究信义宗对圣餐↗Supper, Last的神学教义。着有《保禄对新生命来源观》(Der Ursprung des neuen Lebens nach Paulus, 1923)、《路德对圣餐中的真实临在的教义…》(Luthers Lehre von der Realpräsenz im Abendmahl…, 1928)等。
son 儿子
Son of God 天主子[天],上帝子[基],神之子[文] 指天主/上帝第二位－耶稣基督，是新约启示的核心信仰(玛/太廿八18；若/约十七)。↗Jesus Christ、↗God
son of God 天主之子,天主的子女[天],上帝的子女[基],神的子女[文] 希伯来人将「儿子」一词，并非完全用在直系亲属间的关系，如以色列之子、熙雍之子、先知之子、和平之子。旧约圣经特将此一名词用在以色列子民身上，因为先知们将人间父母子女的关系，用于描绘雅威与选民间的关系(欧/何十一1；申十四1；罗八16；若壹/约壹三1)。新约圣经中，天主子/上帝子↗Son of God的名号应用在耶稣基督↗Jesus Christ的身上，耶稣以「阿爸！父阿！」，来称呼天主父(谷/可十四36；路二十三46)。初期教会强调信友借着洗礼获得「天主义子」、「天主子女」的新身份(迦/加三26，四6-7；罗六4)，分享天主的性体(伯/彼后一4)。
Son of Jonah 约纳的儿子[天],巴乔纳[基] 耶稣按照犹太人及阿拉伯人的习惯，对西满‧伯多禄/西门‧彼得的称呼(玛/太十六17)。
Son of Man 人子 依据希伯来的文化背景，「人子」一词指人类的成员。以希腊文写的旧约圣经达内尔/但以理先知所提到的「人子(o` ui`o.j tou/ avnqrw,pou)」，是一位神秘人物与天主/上帝同在，拥有正义、和平、尊荣与国度(达/但七13-14)。新约圣经耶稣基督自称「人子」，并强调人子的使命，表示他是雅威的仆人(玛/太二十四30，十六2；若/约五26-29)。初期教会很少再用「人子」一名，因为，基督徒日益肯定及维护耶稣基督的神性。
Son, the 子,天主圣子 指三位一体天主的第二位－耶稣基督↗Jesus Christ、↗Son of God。
Sonderegger, Katherine (年代不详) 松德雷格 美国女性神学家。致力于研究巴特↗Barth, Karl的神学思想，指出其思想不一致之处，即一方面渴求基督徒与犹太信徒的休戚相关，另一方面无法将犹太宗教与基督宗教整合。故主张犹太宗教对基督宗教有挑战性及无法接纳之处。着有《耶稣基督生为犹太人：卡尔巴特之「以色列教义」》(That Jesus Christ was Born a Jew: Karl Barth’s “Doctrine of Israel”, 1992)等。
Song Choan Seng (1929-) 宋泉盛 台湾神学家、改革宗(长老会)牧师。促进亚洲神学，为台湾乡土神学↗theology, homeland铺路。思想属叙述神学↗theology, narrative。着有《第三眼神学》(Third Eye Theology, 1980)、《怜悯的上帝》(The Compassionate God, 1982)、《亚洲孕育的神学》(Theology from the Womb of Asia, 1988)、《耶稣：被钉十字架的人民》(Jesus, the Crucified People, 1992)、《耶稣的上帝国》(Jesus and the Reign of God, 1993)、《有信仰的心：故事神学尝试》(The Believing Heart: An Invitation to Story Theology, 1999)等。
Song of Songs 《雅歌》[天][基] 意为「歌中之歌」，为歌颂以色列民族男女恋爱的优美诗歌，也是描写天主/上帝与以色列选民间爱的交往。基督宗教的神秘传统，常以此描绘教会或个人与耶稣基督的关系。
Sonnius(Van de Velde, de Campo), Franciscus (1506-1576) 松尼乌斯 比利时辩论神学家、天主教主教。担任异端裁判所↗Inquisition的会员，及特利腾大公会议(Council of Trent↗附录三)之神学顾问。致力于。着有《依据天主圣言为基督宗教辩论三册》(Demonstrationum religionis christianae ex verbo Dei libri I-III, 1555-1557)等。
sonship 子性,子位,子的身份 指子对父的关系。为基督信仰的基本概念，因为耶稣基督为天主子↗Son of God，信友被称为天主的子女↗son of God。
～, divine (1)天主子性[天],上帝子性[基] 指天主/上帝第二位耶稣基督的身份。↗Son of God(2)天主儿女性[天],上帝儿女性[基] 人由圣神↗Holy Spirit与恩宠↗grace而成为天主/上帝子女的特性。↗son of God
soothsaying (1)占卜,预测未来 (2)预兆,兆头 此词源自古日耳曼语的「sooth 真实、真理」，即依据内在特殊感受，说出将发生之事。旧约圣经一方面禁止此行为(肋十九26；申十八10-11)，另一方面肯定司祭及先知有解释占卜所涵盖的上主旨意之能力(户/民二十七21；撒上十22；撒下七1-7；列上/王上十四1-14；依/赛三八1-8)。圣经亦如古代民族将「梦」↗dream视为解释上主旨意的记号(创三十七5-14；玛/太一20)。
Sopater (拉) 索帕特尔[天],所巴特[基] 贝洛雅城人丕洛/毕罗斯的儿子，曾陪同保禄至叙利亚(宗/徒廿4)。
Sōpatros (希Sw,patroj) 索帕特尔[天],所巴特[基] ↗Sopater
Sōphar (希Swfar) (拉)左法尔[天],琐法[基] ↗Zophar
sophia (希sofi,a) 智慧 ↗wisdom
Sophia Salōmōnos (希Sofi,a Salwmwnoj) 《智慧篇》↗Wisdom
sophism 诡辩,谬论 此词源自希腊文的「sophia 智慧」。指似是而非的论点，为古希腊哲学之思潮之一，但柏拉图↗Platōn及亚里士多德↗Aristoteles不认同其学说。在保禄书信中，特别提醒基督徒应警醒，勿受似是而非的学说迷惑(弟后二23，四3-4)。
Sophonias (希Sofoni,aj) (拉) 索福尼亚,责法尼雅[天],西番雅[基] ↗Zephaniah
Sophonias (希Sofoni,aj) (拉) 《索福尼亚》[天],《西番雅》[基] ↗Zephaniah
sōphrosynē (希swfrosu,nh) 节制,中庸 指古希腊伦理学之重要德性。其字根为「sos 健康、正直、安全」、「phren 横隔膜」及「sōphrōn 健康的心身」，指人在身心各方面的正直与均衡。新约保禄/保罗将古希腊的美德基督化(弟/提前三2；铎/多一6-8，二2、5)。
sorcerer 巫师,术士 ↗witchcraft
sorceress 女巫,巫婆 ↗witch
sorrow 悲伤,悲痛,悲哀 指人对失去的亲人、朋友、所损失的财产及大自然灾祸的哀伤心情。新旧约圣经中，表达人类此方面的基本感受。耶稣基督在山中圣训中，许诺哀恸者将受到安慰(马/太五4)，并为去世的朋友(若/约十一33-35)及耶路撒冷圣城的毁灭(玛/太二十三37)表达哀恸之情。最后天主/上帝将在末世圆满的新天新地(默/启二十一4)中，将人类的悲伤化为喜乐。
Sosipater (拉) 索息帕托[天],所西巴德[基] 圣经中以此为名者很多，其中较为有名的是，保禄/保罗的亲戚(罗十六21)。
Sōsipatros (希Swsi,patroj) 索息帕托[天],所西巴德[基] ↗Sosipater
Soskice, Janet Martin (1951-) 索斯凯斯 加拿大新教女性神学家。神学斯享受里克尔↗Ricoeur的影响，主张宗教的核心就是希望。着有《厄娃之后：女性，神学与基督徒传统》(After Eve: Women, Theology and the Christian Tradition, 1990)、《女性主义与神学》(Feminism and Theology, 2001)等。
Sōsthenēs (希Swsqe,nhj) 索斯特乃[天],所提尼[基] 新约圣经中的两个人名：(1)格林多城犹太侨民的首领(宗/使十八17)。(2)保禄/保罗传教事业的合作人，保禄/保罗称他为弟兄(格/林前一1)。
Soter (166-175) 索特尔 教宗。↗附录一Soter。
sōtēr (希swth,r) 救援者,救赎者,拯救者 ↗savior
sōtēria (希swthri,a) 救恩,救援,救赎,得救 ↗salvation
soteriology 救恩论,救援论 此词源自希腊文的「sōtēria解放、保存、救赎、解救」及「logos 学问」，指研究耶稣基督救世工程的学问。在神学历史中，本为基督论↗Christology的一部份，因强调其重要性，而成为独立的科目。
Soto, Domingo de (1495-1560/6) 道明‧索托[天],多米尼古‧索托[基] ↗Domingo (Dominicus) de Soto
Soto, Pedro de (1500-1563) 伯多禄‧索托[天],彼得‧索托[基] ↗Pedro de Soto
Sotomayor, Luis de (1526-1610) 索托马约尔 西班牙神学家、圣经诠释学家、道明会会士。致力于以人文主义↗humanism的文献学↗philology诠释圣经。担任特利腾大公会议(Council of Trent↗附录三)的神学顾问。着有《雅歌解释》(Cantici canticorum interpretatio, 1599)、《弟茂德前后书及弟铎书诠释》(In I-II Timotheum et Titum, 1610)等。
Sotomayor, Pedro de (1511-1564) 索托马约尔 西班牙神学家、道明会会士。为道明‧索托↗Domingo (Dominicus) de Soto的接班人。致力于研究多玛斯的《神学大全》↗Summa Theologiae，但其著作尚未出版。
soul (1)灵魂,灵,心灵 (2)精神,精力 灵魂是人类思想中的基本概念，指向一种非物质、有生命的精神因素，也是在人身上的一种气息。圣经中旧约所指的灵魂，多少与呼吸有关。天主/上帝在人的鼻孔中吹入一口生气，人就成了有灵魂的生物。到了新约提到灵魂，圣保禄/保罗指出「属神的身体」。在二元论↗dualism的背景上，灵魂就被认为在人性上与肉身对立的因素。神学家如奥斯定↗Augustinus也将灵魂—包含记忆、理智、意志—视为天主圣三(三一上帝)的象征。(3)魂魄,鬼魂 指一般中国传统民间宗教的看法，为人死后的一部份。
～, beautiful 美的心灵,美丽的灵魂 指形容有修养、品德高尚之人的特质。
～, dark night of the 灵魂的黑夜 ↗dark night of the soul
～, immortality of the 灵魂不灭 ↗immortality
～, intellectual 灵魂 指人类生命的精神↗spirit面，与觉魂↗soul, sensitive及生魂↗soul, vegetative为人之生命三面整体观中的一面。
～, sensitive 觉魂 指人类生命的感官↗sense面，与灵魂↗soul, intellectual及生魂↗soul, vegetative为人之生命三面整体观中的一面。
～, transmigration of the 轮回,转生,转世 一般简化的解释：认为人或动物之灵魂一直地存在，于死亡时转移至另一躯体或相继之形体中的学说。依据严格的佛教「因缘论」之说法：今世「因」种下来世「果」，成为下世之「集合体」。与↗reincarnation相似。
～, vegetative 生魂 指人类有机生命的一面，与灵魂↗soul, intellectual及觉魂↗soul, sensitive为人之生命三面整体观中的一面。
sources of theological knowledge 神学知识的来源 (1)天主教会主张：圣经、传承及教父、教会训导权为主要的神学知识来源；礼仪经文、神学家、人文学界的作品及信仰团体的生活体验为辅助来源。(2)新教主张：以圣经为主要的神学知识来源；传承及教父、神学家、人文学界的作品及信仰团体的生活体验为辅助来源。
Sousakim (希Sousakim) 史沙克[天],示撒[基] ↗Shishak
Sousanna (希Sousa,nna) 苏撒纳[天],苏撒拿[基] ↗Susanna
Souter, Alexander (1873-1949) 苏特 苏格兰新教圣经学家、教父学家。致力于研究保禄著作之早期拉丁文诠释↗Ambrosiaster的历史。着有《盎博罗修注释研究》(A Study of Ambrosiaster, 1905)、《新约经文及正典》(The Text and Canon of the New Testament, 1913)等。
South, Robert (1634-1716) 索思 英国神学家、安立甘教会司铎。神学思想。在其著作《辩论》(Animadversions, 1695)、《谴责三位三体论》(Tritheism Charged, 1695)中，与舍洛克↗Sherlock辩论，维护三位一体↗Trinity的正统神学思想。
Souvay, Charles Léon (1870-1939) 苏韦 法国圣经诠释学家、遣使会会士。将圣咏集/诗篇翻译为法文(1903)。另着有《论圣经灵感》(On Inspiration, 1902)、《圣咏的韵律》(The Metre of the Psalms, 1912)等。
sovereign (1)至高无上的,绝对至上的 此词源自拉丁文的「super 超出、超过、在上」及「rex 王、君王」，指至尊、至高的统治者及权威。(2)独立自主的,有主权的 (3)元首,君主
Sovereignties 率领者 指古代宇宙观所指某些不可见的势力之一(哥/西一16)。
sovereignty (1)主权 (2)统治权 (3)至高无上的权威 ↗sovereign
sowing 播种 在大自然的循环中，播种、生长、结果与收获，为人类生命中不可或缺的因素。旧约圣经中强调，天主/上帝在创造宇宙时，就已订定播种与收割的季节(创八22，一11)。而人的任务与责任，则是从事耕作，与天主/上帝所创造的宇宙化工相配合(格/林后九6)。新约圣经则强调，种子即是天主圣言(若/约十二24)，圣教会亦有如芥菜子，终必成长为一棵大树(则/结十七23；玛/太十三31)。
Sozini, Lelio Francesco Maria (1525-1562) 索奇尼,苏西尼[天][文],索西奴[基](叔) 意大利神学家。原为天主教徒，后转入新教。否认天主圣三(三一上帝)↗Trinity的基本道理，主张神体一位论↗unitarianism，以基督仅是一人，圣神/灵仅为无位格的神圣力量。着有《论复活》(De Resurrectione, 1549?)、《信仰信条》(Confessio fidei, 1555)、《圣事论》(De sacramentis Dissertatio, 1560)等。↗Socinianism
Sozomenos, Salamanes Hermeias (五世纪) 索佐梅诺斯 希腊教会历史学家。着有教会大事记九册，描绘324-439年间的教会历史。
Sozzini, Fausto (1539-1604) 索奇尼,苏西尼[天][文],索西奴[基](侄) 意大利神学家。致力于研究若望福音，神学思想跟随其叔索奇尼↗Sozini, Lelio，但将姓之拼音更改为Sozzini以为区别。在其著作《论第一人犯罪前的状态》(De statu primi hominis ante lapsum, 1578)中，否认原罪↗sin, original的教义。另着有《论耶稣基督救援者》(De Iesu Christo servatore, 1594)等。↗Socinianism
space 空间 此词源自拉丁文的「spatium 场所、房子、面积、空间」，指存有物延展所涵盖的多种框架，即在物质、植物、动物、人、神的延展过程中，均有其独特的性质。与时间↗time相关。
～, curved 弯曲的空间 今日的科学用语，特别指爱因斯坦↗Einstein所提出的空间中的第四个幅度。神学思想以此表示天主圣三(三一上帝)↗Trinity于受造界时空中的临在。
spacelessness 无空间,无空间性 指不受空间限制的状况。在基督徒哲学传统及信仰神学中指精神体↗spirit的存在特色。
space-time 时空,宇宙 「宇」即上下四方之「空间」、「宙」为古往今来之「时间」。
Spácil, Theophil (1875-1950) 斯帕奇耳,斯帕奇尔 捷克神学历史学家、耶稣会会士。致力于研究东正教会之神学历史。其神学思想散见于教会史杂志，如〈东方基督宗教〉(Orientalia Christiana)等。另着有《辩护及基本神学的复习》(Repetitorium apologeticae et theologiae fundamentalis, 1917)等。
Spader, Ottavio (+1715) 斯帕德 达尔玛提亚辩论神学家、天主教主教。致力于研究方济↗Francesco d’Assisi之思想及其修会的历史。着有《有关耶稣基督死亡历史的神学之综合论证》(Synopsis argumenti theologi chronici de die mortis Christi, 1715)、及尚未出版的《辩论、圣经及宣道的基本专论》(Tractatus elementarius tripartitus, polemicus, biblicus et hierorhetoricus)等。
Spalatin(Burckhardt), Georg (1484-1545) 斯帕拉廷 德国神学家、人文思想学者、原为天主教会司铎、后为信义宗牧师。致力于从事翻译工作，并促进路德↗Luther与伊拉斯穆斯↗Erasmus的交谈。着有《论可敬的感恩圣事及告解圣事》(De sacramento venerabile eucharistiae et de confessione, 1525)等。
Spalding, Johann Joachim (1714-1804) 斯帕耳丁,斯帕尔丁 德国牧灵神学家、信义宗牧师。神学思想特别关注，信友的灵修与政治、经济、伦理等日常生活的整合。在其著作《宗教，人类所关切的事》(Religion, eine Angelegenheit des Menschen, 1797)中，说明宗教为伦理道德生活的基础。另着有《人的使命》(Die Bestimmung des Menschen, 1748)等。
Spalding, Martin John (1810-1872) 斯波耳丁,斯波尔丁 美国神学家、天主教总主教。致力于美国教会的统一。在梵蒂冈第一届大公会议(Council, Vatican I↗附录三)时，讨论教宗的不可错误性↗Pope, infallibility of the，持保留的态度。着有《宗教改革史》(History of the Protestant Reformation, 1860)等。
Spanheim, Friedrich (1600-1649) 施潘海姆(父) 德国信义宗神学家。神学思想属于正统派。在其主要著作《福音神学中的疑问》(Dubia evangelica I-III, 1631-1639)中，综合宗教改革之神学思想。
Spanheim, Friedrich (1632-1701) 施潘海姆(子) 德国信义宗教会历史学家、辩论神学家。神学思想属于保守派，反对科齐乌斯↗Cocceius及笛卡儿↗Descartes思想。着有《旧约、新约历史简介...》(Brevis introductio ad historiam sacram utriusque testamenti…, 1694)、《旧约、新约及基督宗教之地理》(Geographia sacra utriusque Testamenti ac praecipue christiana, 1694)等。
spark 火花,火星,火光
～, divine 神性的火花,神圣的火花 (1)神秘神学家以此图像描述，如光明泉源般的天主圣三(三一上帝)↗Trinity居住在他们内。(2)希腊哲学柏拉图学派↗Platonism及诺斯底主义↗Gnosticism的看法，将人的灵魂视为由光明境界而来的精神体。
spatial 空间的 ↗space
speaking in tongues 说语言,说异语[天],讲灵语,说方言[基] 神恩↗charism之一，指卷舌头时发出一些特殊的声音，由他人解释此声音的内容(格/林前十二10-28)，而不是说自己母语外的另一民族语言。某些教派相信这是信徒被圣神/圣灵充满的一种表现。
Specht, Thomas (1847-1918) 斯佩希特 德国神学家、天主教司铎。神学属于士林/经院神学↗theology, scholastic。着有《感恩祭的效果》(Die Wirkungen des eucharistischen Opfers, 1876)、《信理神学教科书》二册(Lehrbuch der Dogmatik I-II, 1907-1908)、《辩护学或基本神学教科书》(Lehrbuch der Apologetik oder Fundamentaltheologie, 1912)等。
special 专门的,特殊的,专业的,特别的 此词源自拉丁文的「species 面荣、容貌、景色、壮丽」，指实在界↗reality中的独特状态。
specialization (1)专门化,特殊化,专业化,特别化 指人类在工业、技术及学术研究分化↗differentiation的过程。(2)专门性,特殊性,专业性,特别性 指人类在工业、技术及学术研究分化↗differentiation过程的状态。
species (拉) (1)种,物种,种类 (2)形像,型式,外形,心象 (3)弥撒饼酒
～ eucharistica 圣体圣事外形,感恩圣事外形 ↗species, Eucharistic
～ expressa 表现的心象,表现的形象 指人在思考中，将从实在界↗reality所接受的五官因素，在心灵中以整体性的图像表达出来。
～ impressa 接受的心象,接受的形象 指人在面对实在界↗reality，借着五官的运作，在心灵中所得到的不同因素。
～ intelligibilis 理智的心象,理智的形象 指人在思考中，将从实在界↗reality所接受的五官因素↗species impressa，借着理性的创造，使其成为可理解的对象。
～ panis 面饼的外形 ↗species, Eucharistic
～ sacramentales 圣事的外形↗species, Eucharistic
～ sensibilis 感觉的心象,感觉的形象 指借着五官提供的因素，所得到的回应。
～ vini 葡萄酒的外形 ↗species, Eucharistic
～, Eucharistic 圣体圣事外形,感恩圣事外形 指耶稣最后晚餐↗Supper, Last时所用的面饼↗bread与葡萄酒↗wine。此两种物品，成为经过耶稣基督的流血死亡及复活、作我们生命食粮的主之临在的象征。
specificity 独特性 与↗uniqueness相同。
speculation (1)思辨,思考 (2)推理,推测,推想 此词源自拉丁文的「speculari 窥伺、侦察、观察」，指理智用探讨、假设、投射的方式，接触实在界↗reality并以理论↗theory表达。
～, theological 神学思辨 依靠实证神学↗theology, positive所提供的信仰内容，发挥系统性的神学理论。
speculative theology 思辨神学 ↗theology, speculative
Spedalieri, Nicola (1740-1795) 斯佩达列里 意大利辩证神学家、天主教司铎。神学思想强调人权与福音的关系，主张在特殊情况可以弒君。反对杨森主义↗Jansenism、无神论↗atheism、自然神论↗deism及启蒙运动↗Enlightenment，而引起各方挞伐。在其主要著作《论人权》(Dei diritti dell’uomo, 1791)，强调基督宗教是最维护人权的力量。
Spee von Langenfeld, Friedrich (1591-1635) 施佩 德国神学家、神秘学家、文学家、诗人、耶稣会会士。在其主要著作《反女巫之刑事担保》(Cautio Criminalis contra sagas, 1631)中，彻底反对当时之迫害巫婆↗witches, persecution of 行动。
Spencer, Herbert (1820-1903) 斯宾塞 英国哲学家、社会学家。主张社会性的达尔文主义，提出「适者生存」的学说，倡导个人重于社会、科学重于宗教的思想，对神学界带来挑战。广泛探讨各学科的原理共五册，第一册为《首要原理》(First Principles, 1862)。另着有《科学性的、政治性的及思辨性的专论》(Essays: Scientific, Political and Speculative, 1857-1874)等。
Spener, Philipp Jakob (1635-1705) 施彭内尔,施佩纳 德国新教神学家。德国虔敬派↗pietism领袖之一，反对僵化的信条，强调内心的虔诚。组织「虔诚者团契」(Collegium pietatis)。着有《虔诚的渴望》(Pia Desideria, 1675)、《信义宗的信仰教义》(Die evangelische Glaubens-Lehre, 1688)等。
Spengler, Oswald (1880-1936) 施彭格勒 德国历史学家、哲学家。属于思辨的历史学家，其主要著作《西方的没落》二册(Der Untergang des Abendlandes I-II, 1918-1922)，提出对欧洲文化教育的失落感，并对基督徒神学界提出挑战。
spermatikos (希spermatiko,j) 种子的 ↗Logos spermatikos
spes (拉) 希望,望德 ↗hope
spes formata (拉) 接受形式的希望 指有爱德相伴的希望。
Speyr, Adrienne von (1902-1967) 斯派尔 瑞士女性神秘学家、医生、天主教平信徒。于1940年认识神学家巴耳塔撒尔↗Balthasar, Hans Urs von，后巴氏将其神视及神秘经验的六十二本灵修著作之主要内容综合为《来，尝试及看看吧！》(Kostet und seht, 1988)一书。另着有《默示录》(Apokalypse, 1950)、《语言与神秘》(Das Wort und die Mystik, 1970)等。
Spicq, Paul-Jean-Joseph-Bernard (1901-1992) 斯皮克 法国神学家、新约圣经学家、道明会会士。致力于研究保禄著作及新约的伦理教导。着有《圣保禄：牧函》(Saint Paul: les Épîtres pastorals, 1947)、《希伯来书》二册(L’Épître aux Hébreux I-II, 1952-1953)、《新约伦理神学》(Théologie morale du Nouveau Testament, 1965) 等。
Spina, Bartolomeo (约1480-1547) 斯皮纳 意大利神学家、道明会会士。神学思想跟随卡耶坦↗Cajetan。筹备并参与特利腾大公会议(Council of Trent↗附录三)第一会期。在其著作《论童贞圣母无染原罪始胎》(De conceptione Beatae Mariae virginis, 1533)中，反对圣母无染原罪始胎↗conception, immaculate的教义。并于《论洗礼的型式...》(De forma baptismi…, 1531)一书，专研七件圣事之型式问题。
Spinoza(Espinoza, Espinosa, de Espinoza ), Baruch (1632-1677) 斯宾诺莎,史宾诺莎[天],斯宾诺沙[基],斯比诺撒[文] 生于荷兰、祖先为葡萄牙犹太人、哲学家。其思想以政治、经济、社会与超越奥迹的整合为焦点，趋向泛神论↗pantheism。依据其理性主义↗rationalism的立场，认为唯有理性不足的人需要宗教。其思想影响十九世纪的哲学家，如黑格尔↗Hegel、施莱尔马赫↗Schleiermacher等。在其著作《神学政治论》(Tractatus Theologico-Politicus, 1670)，提出后世圣经批判学↗criticism, biblical的主要因素。另着有《论神、论人及人类的福利》(Korte Verhandeling van God, de Mensch en des zwelfs welstand, 1660)、《以几何体系说明伦理学》(Ethica ordine geometrico demonstrata, 1677)等。
spiraculum (拉) 气孔,气门,通风口 此词源自拉丁文的「spirare 嘘气、吹嘘、呼吸、刮风」，指空气流动的状态。
～ vitae 生命之气
spirare (拉) 嘘气,吹嘘,呼吸,刮风↗spiration, active
spirari (拉) 被嘘气,被吹嘘 ↗spiration, passive
spiratio (拉) 发,发生,发出 ↗spiration
～ activa 主动发生,主动发生性 ↗spiration, active
～ passiva 被动发生,被动发生性↗spiration, passive
spiration 发,发生,发出 此词源自拉丁文的「spirare 嘘气、吹嘘、呼吸、刮风」，指空气流动的状态。在基督信仰的层面上，指圣父与圣子使圣神生发的奥迹。↗procession of the Holy Spirit
～ of the Holy Spirit (1)圣神 指圣神发于圣父「及由子」↗Filioque (2)被发生者 指天主/上帝圣神。
～, active 主动发生,主动发生性 指圣父与圣子发出圣神的活动。↗Filioque
～, passive 被动发生,被动发生性 指圣神乃圣父圣子行动的结果。↗Filioque
spirit (1)精神,精神体,神 (2)灵,心灵,神灵 (3)天使,鬼 (4)风吹,气息 此词源自拉丁文的「spirare 嘘气、吹嘘、呼吸、刮风」，指空气流动的状态。在一切的语言及文字中，有着不同的意义。旧约圣经将其视为：(1)风的气息：有一种玄奥之意，如吹倒香柏树、沉没船只(则/结十三13，二十七26)等。(2)微妙的呼吸：宇宙生命与人的呼吸均直接来自天主/上帝(创二7)。(3)人的神：指天主/上帝的气息在人内，使无生气的肉体成为活物(创二7)。新约圣经一方面依据旧约强调人的复杂性，另一方面强调天主圣神/圣灵居住于人的内在生命中，激发人在主内的革新(格/林后六6)。
～ of God 天主之神 指天主/上帝的圣神。 ↗Holy Spirit
～, absolute 绝对的精神 ↗Absolute, the
～, bad 恶神,恶灵,魔鬼 ↗spirit, evil
～, dark night of the 精神的黑夜 ↗dark night of the spirit
～, evil 恶神,恶灵,魔鬼 在天主/上帝的启示中，恶神、魔鬼↗devil的面貌是逐渐清晰显露的。旧约相信有某种晦暗不明的力量存在，也相信这些邪魔恶鬼大多居于荒野不毛之地(依/赛十三21)。犹太晚期的文化传统，这些思想渐趋于位格化，魔鬼被视为堕落的天使，其组织也更为系统化。在新约中，强调耶稣曾亲自与魔鬼交战，并且获得胜利(玛/太四11，十二24-30；谷/可五15；路十一24-25)。初期教会中，耶稣的门徒也依靠复活主的力量，与魔鬼、疾病对抗(宗/使十六18，十九13-16)。
～, good 善神
～, pure 纯神
～, religious (1)宗教精神 ↗religion (2)修道精神 ↗order, religious、↗vow
Spirit, the 圣神,圣灵 ↗Holy Spirit
Spirit, Divine 天主圣神[天],上帝圣灵[基] ↗Holy Spirit
Spirit, Holy 天主圣神[天],上帝圣灵[基] ↗Holy Spirit
spiritism 通灵术,招魂术,降神术 与相识的死者沟通，如台湾之乩童，使亡魂附体而与活人交谈。基督徒依靠三位一体天主爱的奥迹的启示，对人类宗教历史中的多种现象持保留的态度。
spiritismus (拉) 通灵术,招魂术,降神术 ↗spiritism
spirits, discernment of 辨别神类,分辨神类 ↗discernment of spirits
Spiritual Exercises 《神操》 ↗Exercises, Spiritual
spiritual (1)神的,精神的,精神体的 (2)灵的,心灵的,神灵的 ↗spirit
～ being 精神存有物 ↗being, spiritual
～ childhood 孩童般的精神,孩童般的灵修 ↗childhood, spiritual
～ combat 精神战斗,精神奋斗,灵性战斗,灵性奋斗 ↗combat, spiritual
～ consolation 神慰 ↗consolation, spiritual
～ direction 灵修辅导,神修辅导 ↗direction, spiritual
～ dryness 神枯,神苦 ↗dryness, spiritual
～ exercises 神操,灵性操练 ↗exercises, spiritual
～ father 神师 ↗father, spiritual
～ food 神粮,灵粮 ↗food, spiritual
～ healing 心灵上的医治,心灵治愈 ↗healing, spiritual
～ joy 神乐 ↗joy, spiritual
～ life 灵修生活,神修生活 ↗life, spiritual
～ poverty 神贫 ↗poverty, spiritual
～ practice 神业 ↗practice, spiritual
～ profit 神益 ↗profit, spiritual
～ reading 看圣书 ↗reading, spiritual
～ relationship 灵性关系 ↗relationship, spiritual
～ relish 神味 ↗relish, spiritual
～ theology 灵修神学 ↗theology, spiritual
～ union 精神性结合,灵修性结合 ↗union, spiritual
～ works of mercy 灵性善功,精神善功 ↗works of mercy, spiritual
spiritualis (拉) (1)神的,精神的,精神体的 (2)灵的,心灵的,神灵的↗spirit
Spiritualism 唯灵派 指神秘主义的派别之一。1848年由美国的福克斯(Fox)姐妹所创，以与死者灵魂交流为特色的唯灵运动。依据戴维斯(Davis, Andrew Jackson)的著作《自然神性的启示》(Principles of Nature, 1847)为其教义的经典。不接受天主圣三↗Trinity的教义及基督的神性，视耶稣基督为梅瑟和厄里亚的灵魂转世。
spiritualism (1)精神主义,属灵主义 指以心灵或精神为最终的、实在的理论，与物质主义↗materalism相对。(2)唯灵论,唯心论 ↗idealism (3)通灵术,招魂术 ↗spiritism
～, extreme 极端精神主义 古代教会的蒙丹派↗Montanism及中古时代的威克利夫↗Wycliffe、胡斯↗Huss等，主张真正的教会是无形的教会，仅属蒙受预选的人；内心真理若与教会训导相悖，应舍教会训导而服从内心真理的思想。
～, Platonic 柏拉图的精神主义 柏拉图↗Platōn所倡，为教会早期奥力振派↗Origenism所吸收，主张人性的要素只是灵魂、身体不过是种阴影，是灵魂的囚狱与坟墓↗sōma sēma。
spiritualitas (拉) (1)灵修,神修 (2)属灵性,精神性 ↗spirituality
spirituality (1)灵修,神修 (2)属灵性,精神性 此词源自拉丁文的「spirare 嘘气、吹嘘、呼吸、刮风」，指空气流动的状态。在宗教修养层面上，指协助人依据各宗教之基本教义修持身心，以到达人性所向往的终极圆满境界。如佛教以「明心见性」为原则；儒家以《中庸》所说的「天命之谓性，率性之谓道，修道之谓教」为修行大纲；基督宗教以跟随耶稣基督，活出完美的爱为宗旨。
～, active 入世灵修,动态灵修 指强调宗教修养关怀世界、服务人类的具体行动面，与隐修灵修↗spirituality, monastic相互补充。
～, African 非洲灵修 指于非洲各种族、文化及宗教生活中，以宇宙整体生命的奥迹为修行之核心原则。
～, ascetic 克修灵修,克苦灵修 指传统灵修方式的一面，即强调主动的克己、禁欲、赎罪及避诱的净化行动。
～, Asian 亚洲灵修 指于亚洲文化及宗教生活，如佛教、道教、伊斯兰、印度教、儒家等的修行方法。
～, biblical 圣经灵修 指基督宗教以圣经↗Bible，即旧约以雅威上主的启示、新约以三位一体的天主/上帝为中心的修行之基本原则。
～, Buddhist 佛教灵修,佛教修行 指以「明心见性」为修行原则。
～, Christian 基督宗教灵修,基徒灵修 指基督徒以跟随耶稣基督，活出完美的爱为修养的基本原则。
～, contemporary 现代灵修 指在近代多元化的世界观、价值观、后现代主义↗postmodernism及信息化时代中之各种修行方式。
～, creation 创造灵修,受造界灵修 指在传统强调以心灵救赎与个人圣化的修行为主的背景上，发展以整体受造界，即天主创造的结果为中心的修行方式，为使今日世界面对生态危机、全球化↗globalization的负面因素，发挥更整体、平衡的基督徒修养。
～, Daoist 道教灵修,道家灵修 指依据道家哲学观及道教的教义为原则的修行方式。
～, Eastern 东方灵修 包含二个领域，一为近东或中东之东正教灵修↗spirituality, Orthodox，二为远东之亚洲灵修↗spirituality, Asian，与西方灵修↗spirituality, Western相互补充。
～, Indian(Hindu) 印度灵修 指以印度哲学与宗教↗Hinduism为基础的多种修行方式的整体。
～, Islamic 伊斯兰教灵修 指以安拉↗Allah为绝对真主、社会化的宗教团体生活及神秘传统↗Suffism的修行方式。
～, lay 平信徒灵修,教友灵修 指以平信徒为主体，强调「教友的地位与使命」，其核心为教友生活及工作的圣化及发展福传性的小型教会团体。与修会灵修↗spirituality, Religious相辅相成。
～, liberation 解放灵修 指依据梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的入世精神，在拉丁美洲政治、经济、文化的背景下所发挥之「做基督徒」的方式。↗liberation
～, modern现代灵修 ↗spirituality, contemporary
～, monastic 隐修灵修,修院灵修,出世灵修 指各宗教中以退隐的特殊方式，活出弃绝世俗、达致圆满精神境界的崇高理想。与入世灵修spirituality, active相互补充。
～, mystical 神秘灵修,密契灵修 指以神秘思想↗mysticism为中心的修行方式。
～, Orthodox 东正教灵修 指以东正教↗Church, Orthodox教义为基础的修行方式，特别强调礼仪生活、历史上的耶稣基督↗Jesus Christ及亲密地与天主圣三(三一上帝)↗Trinity共融，如赫西卡斯主义↗Hesychasm等传统。
～, Religious 修会灵修,三愿灵修 指以三愿↗vow为基础，活出耶稣基督博爱精神之个人或团体修行方式。
～, Taoist 道教灵修,道家灵修 ↗spirituality, Daoist
～, trinitarian 三位一体的灵修 指基督宗教生活传统之多种特殊修行方式之一。与基督为中心的↗Christocentrism灵修、圣神为中心↗pneumatocentric的灵修等相辅相成。
～, Western 西方灵修 指教会在欧美长久的生活中所发挥之各种灵修方式的总体。与东方灵修↗spirituality, Eastern相互补充。
spiritualization 灵化,神化,精神化 包含积极与消极二层面：就积极义而言，指灵修↗spirituality使人思想、品德崇高、纯洁脱俗所涵盖的过程面；就消极义而言，指去掉物质、肉身的价值，走向唯精神主义↗spiritualism。
Spirituals 属灵派 指十三世纪天主教方济会中，主张严守清贫生活、严守会规的极端派别。↗Ubertino da Casale
Spiritus (拉) 圣神,圣灵 ↗Holy Spirit
Spiritus paraclitus (拉) 《圣神护慰者》通谕 标题为通谕首句。教宗本笃十五世 (Benedictus XV↗附录一) 于1920年颁发，论圣经的灵感↗inspiration, biblical及圣经无误性↗inerrancy, biblical。
Spiritus Sanctus (拉) 圣神,圣灵 ↗Holy Spirit
spiritus (拉) (1)神,精神,精神体 (2)灵,心灵,神灵 (3)天使,鬼 (4)风吹,气息 ↗spirit
～, completus 完备的精神体 指不包含任何物质因素的存有物，如天主/上帝及天使↗angel。
～, incompletus 不完备的精神体 指与物质有本质上的关系，如人的心灵。↗hylemorphism
Spitta, Friedrich (1852-1924) 施皮塔 德国新约圣经学家、实践神学家、信义宗牧师。致力于研究福音之源流批判↗criticism, source问题。强调初期教会与犹太晚期文学的密切关系，但不为学术界认同。着有《对观福音的基本经文》(Die synoptischen Grundschriften, 1885、《论古代基督宗教之历史与文学》三册(Zur Geschichte und Literatur des Urchristentums I-III, 1893-1907)等。
Spittler, Ludwig Timotheus (1752-1810) 施皮特勒 德国信义宗教会历史学家、信理历史学家。着有《至伪伊西多罗斯时代之教会法典历史》(Geschichte des canonischen Rechts bis auf die Zeiten des falschen Isidorus, 1777)、《圣餐中之圣爵史》(Geschichte des Kelchs im Abendmahle, 1780)、《基督宗教历史纲要》(Grundriß der Geschichte der christlichen Kirche, 1782)等。
splendor 光辉,荣耀,光彩 指存有↗being本身的特性，即为美↗beauty的基本因素之一。
Splett, Jörg (1936-) 施普勒特 德国宗教哲学家、天主教平信徒。着有《在思想中体验天主：以哲学的角度为说天主的事辩证》(Gotteserfahrung im Denken： Zur philosophischen Rechtfertigung des Redens von Gott, 1972)、《人是位格：依据基督思想为人性作辩护》(Der Mensch ist Person: Zur christlichen Rechtfertigung des Menschseins, 1978)、《在天主面前思考：将哲学视为对真理的爱》(Denken vor Gott:Philosophie als Wahrheits-Liebe, 1996)等。
sponsa Christi (拉) 基督的净配,基督的新娘 ↗bride of Christ
sponsalia (拉) 订婚 ↗betrothal


基督宗教外语汉语神学词典-S-5 （sponsor-Szabò）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

S-5 （sponsor-Szabò）

sponsor(拉) (1)代父母,陪伴者 准备领受洗礼或领坚振者，当请已领受过此圣事之虔诚教友为代父母、陪伴者，作为楷模和监护人。在中国男性请代父，女性请代母。↗godfather、↗godmother (2)赞助人
sponsus (拉) (1)订婚者,未婚夫 (2)净配 在新约的传统中指圣母玛利亚的未婚夫圣若瑟(玛/太一18-19；路一27)。
spontaneity 自发,自发性,自然发生 此词源自拉丁文的「sponte 自动的、自然的、自立的」，指非由外在刺激之个体行为特质。
Sporer, Patrizius (+1683) 施波雷尔 德国伦理神学家、方济会会士。神学思想趋向盖然论↗probabilism。着有《论天主十诫及圣事的伦理神学》三册(Theologia moralis super Decalogum et Sacramenta I-III, 1692/93)等。
Spranger, Eduard (1882-1963) 施普兰格尔 德国哲学家、教育学家。主张伦理及宗教为教育的重要性。着有《青年心理学》(Psychologie des Jugendalters, 1924)、《未识之神》(Der unbekannte Gott, 1964)等。
Sprenger, Jakob (1436-1495) 施普伦格 瑞士伦理神学家、道明会会士。神学思想。担任异端裁判所↗Inquisition的顾问，反对巫术↗sorcery，但不赞成迫害巫婆↗witches, persecution of行动。着有《格言录第四册之批注》(Commentarium in IV librum Sententiarum, 1468)、《论玫瑰经协会的组织及认定》(De institutione et approbatione societatis seu confraternitatis sacratissimi rosarii, 1476-1477)等。
Sri Aurobindo, Ghose (1872-1950) 奥罗宾多 ↗Aurobindo, Sri Ghose
SS (拉) 圣经 Sacra Scriptura的简写。↗Bible
St. (拉) 圣人,圣贤 Sanctus的简写。↗saint
Sta. (拉) 圣女 Sancta的简写。↗saint
Staab, Karl (1892-1974) 施塔布 德国圣经诠释学家、天主教司铎。致力于研究新约圣经之保禄著作。着有《希腊教会对保禄著作的批注》(Pauluskommentare aus der griechischen Kirche, 1933)等。
Stabat Mater (拉) 圣母哀歌 拉丁诗歌，陈述圣母立于十字架下的哀伤。多数史学家认为方济会会士雅各布包乃(Jacopone da Tobi 1230-1306)为作者。
stabilitas loci (拉) 居所之固定 ↗stability
stability (1)稳定,稳固,稳定性,稳固性 (2)固定 此词源自拉丁文的「stare 站立」及「ibilis 能、可」，指坚定平稳的状态。在日耳曼民族流动迁徙的背景上，教会逐渐建立这些民族的安定社会。在本笃↗Benedetto da Nursia所创始的隐修制度中，特别强调定居于某一会院，边祈祷边工作。
～, vow of 固定愿,恒常愿 ↗vow of stability
stable (1)不动的,静止的 (2)固定的,稳定的,无变化的 ↗stability
Stachys (希Sta,cuj) (拉) 斯塔辉[天],士大古[基] 罗马初期教会教友，保禄/保罗在罗马书信中特别问候(罗十六9)。
Staehelin, Ernst (1889-1980) 施特赫林 瑞士改革宗信理历史学家。致力于发挥跨越各教派界限的天国↗kingdom of God概念，并促进大公主义合一运动↗movement, ecumenical。着有《在耶稣基督教会中之天国的宣道》七册(Die Verkündigung des Reiches Gottes in der Kirche Jesu Christi I-VII, 1951-1965) 等。
Staerk, Willy (1866-1946) 施特克 德国信义宗旧约圣经学家。早期强调宗教历史学的研究方法，晚期强调神学性的圣经诠释。着有《雅威仆人诗歌…》(Die Ebed-Jahwe-Lieder..., 1913)、《救主：圣经中之期待救赎观念为宗教历史学的问题》二册(Sōtēr: Die biblische Erlösungserwartung als religionsgeschichtliches Problem I-II, 1933-1938)等。
Stählin, Gustav (1900-1985) 施特林(侄) 德国信义宗新约圣经学家。致力于以现代的圣经批判学↗criticism, biblical，发挥圣经中的特殊概念，如绊脚石↗scandal、安慰↗consolation、爱↗love等等。着有《绊脚石》(Skandalon, 1930)、《使徒行传》(Apostelgeschichte, 1962)等。
Stählin, Wilhelm (1883-1975) 施特林(叔) 德国实践神学家、信义宗主教。致力于推动信义宗的礼仪改革及领导信义宗与天主教会神学家协会。在其著作《合一的职务...》(Das Amt der Einheit..., 1964)中，发挥主教职务的重要性。另着有《象征》四册(Symbolon I-IV, 1958-1980)等。
Stakemeier, Eduard (1904-1970) 施特克迈尔 德国基本神学家、天主教司铎。致力于研究辩论神学的历史及奥古斯丁↗Augustinus和多玛斯↗Thomas Aquinas的神学传统。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)及基督徒合一促进委员会的神学顾问。着有《信仰与成义》(Glaube und Rechtfertigung, 1937)、《梵二启示宪章》(Die Konzilskonstitution, 1966)等。
Stalder, Kurt (1912-1996) 施塔耳德,施塔尔德 瑞士老天主教会新约圣经学家。致力于教会学↗ecclesiology的研究及推动合一运动↗movement, ecumenical。着有《在保禄成义过程中之圣神的化工》(Das Werk des Geistes in der Heiligung bei Paulus, 1962)、《有关地方团体、教会及权威的新约观点》(Ortsgemeinde - Kirche - Autorität in der Sicht des Neuen Testaments, 1965)等。
stall (1)牧师座位,牧师席 (2)圣职座位
Stamm, Johann Jakob (1878-1956) 施塔姆 瑞士新教旧约圣经学家、古代近东语言学家。致力于研究古代文化，尤其是旧约圣经中人名的意义。着有《阿卡得语的命名》(Die akkadische Namengebung, 1939)、《旧约中的救赎与宽恕》(Erlösen und Vergeben im Alten Testament, 1940)等。
Stancaro, Francesco (约1501-1574) 斯坦卡罗 意大利神学家、早期为天主教司铎、后转为改革宗牧师。在其著作《论主耶稣基督的中保职务...》(De officiis mediatoris domini Iesu Christi…, 1559)中，主张耶稣仅依其人性作天人间的中保，引起其教会正统派的谴责。另着有《改革宗之准则》(Canones Reformationis, 1552)等。
standard 准则,标准 ↗criterion
～, double 双重标准 人类历史上，因种族、肤色、性别等外在因素的不同，而产生不平等的行为，如男女工作相同，待遇却不同。
～, ethical 伦理的标准 ↗ethics, deductive、↗ethics, global
～, utilitarian 功利的标准,功利主义的标准 ↗utilitarianism
standardization 标准化 指使某一事务合乎标准的过程。
Stange, Carl (1870-1959) 施坦格 德国系统神学家、信义宗牧师。神学思想属于正统派，既不赞同自由主义神学↗theology, liberal神学，亦不赞同辩证神学↗theology, dialectical，而以宗教哲学发挥基督徒信仰及伦理的问题。着有《伦理学导论》二册(Einleitung in die Ethik I-II, 1900-1901)、《基督宗教与现代世界观》二册(Christentum und moderne Weltanschauung I-II, 1911-1914)、《信理神学》(Dogmatik, 1927)等。
Staniloae, Dumitru (1903-1993) 斯坦尼罗厄 罗马尼亚神学家、东正教司铎。致力于研究教父学，马克西莫斯↗Maximos the Confessor以及额我略欧斯‧帕拉马斯↗Gregorios Palamas。着有《东正教信理神学》(The Dogmatic Orthodox Theology, 1978)、《神学与教会》(Theology and the Church, 1980)、《神学中的传统与现代思想》(Tradition and Modernity in Theology, 2000)等。
stante pede (拉) 挺身站立 指准备行动的状态。
Stanton, Elizabeth Cady (1815-1902) 斯坦顿 美国新教女性运动推动者，为后来女性神学铺路。着有《妇女投票权的历史》(History of Woman Suffrage,1985)、《妇女的圣经》(The Woman’s Bible, 1972)等。
Stapf, Josef Ambros (1785-1844) 施塔普夫 奥地利伦理神学家、方济会会士。致力于强调信理神学与伦理神学的关系。着有《伦理神学纲要》四卷(Theologia moralis in compendium redacta I-IV, 1827-1831)、《基督徒伦理道德》四册(Die christliche Moral I-IV, 1840-42)等。
Staphylus(Stapelage), Friedrich (1512-1564) 斯塔费路司 德国辩论神学家、原为信义宗信友、后转入天主教会。神学思想关注认识基督徒真理的原则。在其著作《三部索引》(Trimembris Epitomē, 1558)中，指出新教的分裂与天主教之统一相对。但在特利腾大公会议(Council of Trent↗附录三)的背景下，亦批判天主教会内的圣职人员，并要求革新。另着有、《辩护》(Defensio, 1560)等。
Stapleton, Thomas (1535-1598) 斯特普尔顿 英国辩论神学家，天主教司铎。致力于研究神学认识论↗epistemology, theological与教会训导权↗magisterium of the Church的问题，影响神学家舍本↗Scheeben。着有《信仰教义之系统论证》(Principiorum fidei doctrinalium demonstratio methodica, 1578)、《为教会的权威辩护》(Authoritatis ecclesiasticae ... defensio, 1592)等。
star 星辰 在人类文学及宗教历史层面中，常象征理想及崇高的目标(约/伯三9)。圣经视其为受造物(创一16；咏/诗一四七4)，反对将之视为敬礼的对象。新约圣经以「星」做为耶稣诞生的记号(玛/太二2)。默示录以十二颗星表示救恩历史中奋斗的教会(默/启十二1)。
Starck, Johann August von (1741-1816) 施塔克 德国神学家、原为信义宗宣道员、后私下转入天主教会。思想接近共济会↗Freemasonary，主张天主教会应在基督徒合一运动↗movement, ecumenical中，扮演指导的角色。着有《第一世纪之基督教会史》三册(Geschichte der christliche Kirche des 1. Jahrhunderts I-III, 1779-1780)、《论特奥杜夫的宴会或不同教派的合一》(Theoduls Gastmahl oder über die Vereinigung der verschiedenen Religionssocietäten, 1809)等。
Stasiewski, Bernhard (1905-1995) 斯塔谢夫斯基 德国教会历史学家、天主教司铎。致力于研究近代东欧天主教历史、天主教会与东正教会的关系。着有《德国主教团有关教会情况之文件》三册(Akten deutscher Bischöfe über die Lage der Kirche I-III, 1933-1936)等。
stat difficultas (拉) 问题还在 指在应用三段论证辩论时，因前题错误，故无法得到正确结论。
state (1)状态,状况 (2)处境,境界 (3)身份,地位 (4)国家,国度,政府 此词源自拉丁文的「stare 挺立、直立、站立」，指存在、生活的基本样子。
～ and church 国家与教会 ↗church and state
～ church 国家教会 ↗church, state
～ of elevated nature 人性提升的状态 指人的本性以恩宠↗grace接纳至更高的境界↗supernatural。
～ of exaltation 高举状态 指复活的耶稣基督升天的境界(斐二9-11)，与谦卑状态↗humiliation相对。
～ of fallen nature 人性堕落状态 传统神学所谓原祖违命后，人受因性原罪↗sin, original originating后果↗sin, original originated影响的处境。
～ of glorified nature 人性荣福状态 指复活的主耶稣基督及到达直接面对天主/上帝者的怡境。
～ of grace 恩宠状态,恩宠境界 指生活于恩宠↗grace中的情况。
～ of human nature 人性状态 传统所谓：指具有人天性方面的一切，且只能达到天性终极的境界。
～ of humiliation 谦卑状态 指耶稣基督自我空虚的心情(斐二6-8)，与高举状态↗state of exaltation相对。
～ of integral nature 完整人性状态 指没有缺乏、完备的人性境界↗state of human nature。
～ of integrity 完整状态 与完整人性状态↗state of integral nature相同。
～ of life 身份,地位
～ of original justice 原始正义状态 传统所谓：原祖犯罪前具有圣化恩宠↗grace, sanctifying及本性以外的恩惠↗gift, preternatural 的原始境界。
～ of pure nature 纯粹人性状态 指传统神学假定天主/上帝创造时所赋予之人的本性↗nature, pure境界，不包含任何超性↗supernature及恩宠↗grace的因素。
～ of restored nature 恢复人性状态 传统所谓：基督救赎恩宠所恢复的人性状况，人重获圣化恩宠↗grace, sanctifying ，但无本性以外的恩惠↗gift, preternatural。
～ religion 国家宗教 指政府宣布某一宗教为全国民众的公开宗教。
～, intermediate 中间状态 指传统士林神哲学及一般民间信仰主张，人在死亡中，灵魂与肉身分离，并在末日时肉身复活。因此，灵魂在死亡与末日复活之间单独存在。今日神学对此传统说法有不同的解释。↗limbo、↗hades
～, original 原始状态 指基督信仰中，人类原祖犯罪前的状态。
static 静态的 此词源自拉丁文的「stare 挺立、直立、站立」，指存在、生活的基本样子。在基督宗教神学历史中，有较静态的神学，如士林/经院神学↗theology, scholastic，即特别注重实在界↗reality不动的因素，如体系、本性、本质等。与动态的↗dynamic相对。
statio (拉) (1)集合之处 此词源自拉丁文的「stare 挺立、直立、站立」。指古代拉丁教会会集群众举行礼仪的地方。(2)小斋 ↗fast discipline
stationary (1)不动的,静止的 (2)固定的,稳定的,无变化的 与↗stable相同。
stations of the cross 十四处苦路,苦路十四处,十字架苦路 在天主教教堂内悬挂或摆设十四苦路像，描绘耶稣身背十字架，走向加尔瓦略山途中所经历的事迹。↗way of the cross
Stattler, Benedikt (1728-1797) 施塔特勒尔 德国神哲学家、耶稣会会士。反对康德↗Kant的哲学，但在认识自然宗教的真理、在指出基督宗教的历史证据及在解释基督宗教的真理上，施氏强调理性的重要角色。其主要著作《对福音，即对耶稣基督启示宗教的证据》(Demonstratio evangelica sive religionis a Iesu Christo revelatae…, 1770)、《论神学知识之来源》(De locis theologicis, 1775)、《基督徒的理论性神学》六册(Theologia christiana theoretica I-VI, 1776-1779)等，多数列入《禁书索引》↗Index of Prohibited Books。
status (拉) (1)状态,姿势,位置 (2)身份
～ exaltationis 高举状态 ↗state of exaltation
～ exinanitionis 自我空虚状态 ↗kenōsis
～ gloriosus 荣福状态 ↗state of glorified nature
～ gratiae 恩宠状态,恩宠境界 ↗state of grace
～ humiliationis 谦卑状态 ↗state of humiliation
～ integritatis 完整状态 ↗state of integrity
～ quo 现况,现状
Statuta Ecclesiae Antiqua 《教会的古代法令》 指五世纪末有关礼仪及法律的著作，内容分为三部份：(1)论主教及信经。(2)论八十九条纪律性法规。(3)礼仪规则及圣职圣事仪式。
statute (1)法令,法规,律例 (2)章程,法则 指比天主教的法律↗law, canon权威性低的法令，如教区会议所发布的法规。
Staudenmaier, Franz Anton (1800-1856) 施陶登迈尔 德国信理神学家、天主教司铎。面对十九世纪之唯心论↗idealism思潮，特别发挥救恩性的信理神学。着有《诸神学学科辞典为全神学的系统》(Encyklopädie der theologischen Wissenschaften als System der gesammten Theologie, 1834)、《基督宗教信理神学》四册(Die christliche Dogmatik I-IV, 1844-1852)等。
Stauffer, Ethelbert (1902-1979) 施陶费尔 德国信义宗新约圣经学家。致力于研究新约之宗教背景及历史。着有《新约神学》(Die Theologie des Neuen Testaments, 1941)、《耶稣：形象与历史》(Jesus: Gestalt und Geschichte, 1957)等。
Staupitz, Johann von (1468-1524) 施陶皮茨 德国神学家、奥古斯丁会会士；曾任路德↗Luther在该会时的院长，但不赞成路德之神学新教义。其思想跟随奥古斯丁↗Augustinus神学传统，以天主的仁慈为核心。着有《论神圣的正统基督信仰》(Von dem heiligen rechten christlichen Glauben, 1524)等。
Steck, Karl Gerhard (1908-1983) 施特克 德国信义宗教会学家。致力于研究路德↗Luther之教会学↗ecclesiology及教会训导权↗magisterium of the Church与圣经的关系。着有《罗马教会训导权与圣经》(Das römische Lehramt und die Heilige Schrift, 1963)、《路德的教义与教会观》(Lehre und Kirche bei Luther, 1963)等。
Stein, Edith (1891-1942) 施泰因 波兰犹太哲学家、神秘学家、圣衣会修女。哲学思想跟随谢勒↗Scheler、胡塞尔↗Husserl，以犹太传统和基督徒神哲学结合之神秘神学为核心。因犹太裔血统，为纳粹所杀。着有《论感应的问题》(Zum Problem der Einfühlung, 1917)、《有限与永恒的存有》(Endliches und ewiges Sein, 1950)、《依靠十字架的力量》(In der Kraft des Kreuzes, 1987)等。
Steinbüchel, Theodor (1888-1949) 施泰因比歇耳,施泰因比歇尔 波兰神哲学家、天主教司铎。致力于将圣经及时代讯号↗signs of the times带入伦理神学的反省研究中。着有《作为伦理理念的社会主义》(Der Sozialismus als sittliche Idee, 1921)、《论天主教伦理学的哲学基础》二册(Die philosophische Grundlegung der katholischen Sittenlehre I-II, 1947)等。
Steiner, George (1929-) 施泰纳 犹裔法籍文学家、哲学家、语言学家。其思想综合现代多元的思潮。着有《真实的临在》(Real Presences, 1989)等。
Steiner, Rudolf (1861-1925) 施泰纳[天][基],史泰涅[文] 今克罗埃西亚哲学家、科学家，「人智学」↗anthroposophy的鼻祖，认同通灵论↗theosophy的思想，主张藉默想以求更高的知识。着有《作为神秘事实的基督宗教》(Das Christentum als mystische Tatsache, 1902)、《太阳的奥秘与死亡及复活的奥秘：公开教义与密传主义的基督宗教》(Das Sonnenmysterium und das Mysterium von Tod und Auferstehung - Exoterisches und esoterisches Christentum, 1922)等。
Steinmann, Jean (1911-1963) 斯坦曼 法国圣经诠释学家、天主教司铎。应用圣经学的研究，将圣经的讯息介绍给当代社会。其著作《耶稣的生平》(La Vie de Jésus, 1959)，列入《禁书目录》↗Index of Prohibited Books中。另着有《以色列的国王达味》(David, Roi d’Israël, 1948)、《圣经中的智慧》(Sagesse de la Bible, 1958)等。
Steinmann, Theophil August (1869-1950) 施泰因曼 瑞裔俄籍神学家、信义宗执事。依据宗教历史学派↗School of the History of Religion，以及以人为中心↗anthropocentrism的思想，施氏将旧约、新约的启示，解释为人最深的存在意义之阐明。着有《宗教在人类思想中的首位》(Der Primat der Religion im menschlichen Geistesleben, 1899)、《宗教信仰所肯定的不死不灭性》(Der religiöse Unsterblichkeitsglaube, 1908)等。
Stelzenberger, Johannes (1898-1972) 施特耳岑贝格,施特耳岑尔格 德国伦理神学家、天主教司铎。神学思想中心为天主的国度。着有《伦理神学教科书》(Lehrbuch der Moral-Theologie, 1953)、《良心》(Das Gewissen, 1961)等。
Stendahl, Krister (1921-) 斯滕达耳,斯滕达尔 美国圣经学家、信义宗主教。致力于研究圣经解释学↗hermeneutics, biblical，并推动大公主义合一运动↗movement, ecumenical及普世教协↗WCC的活动。着有《圣经与妇女的角色：解释学的个案研究》(Bible and the Role of Women：A Case Study in Hermeneutics, 1973)、《在世界宗教中的基督宗教》(Christianity among the Religions of the World, 1973) 、《意义：圣经为文件及指南》(Meanings: The Bible as Document and as Guide, 1984)等。
Stenon, Jean-Nicolas (1638-1686) 斯泰诺 丹麦辩护神学家、自然科学家。原为信义宗，在巴黎认识波舒哀↗Bossuet，日后转为天主教，成为主教。致力于鼓励宗教改革者回归天主教会。在其著作《考核宗教改革者...》(Scrutinium reformatorum…, 1677)中，赞扬宗教改革者之伦理生活，但其信仰及教义却非由天主而来。另着有《有关圣经解释者的书信》(Epistola de interprete Sacrae Scripturae, 1675)等。
Stentrup, Ferdinand (1831-1898) 斯滕特鲁普 德国信理神学家、耶稣会会士。神学思想属于传统士林/经院神学↗theology, scholastic。于1877年与他人合创〈天主教神学杂志〉(Zeitschrift für katholische Theologie)。着有《论神学知识的来源》(De locis theologicis, 1880)、《论降生为人的圣言》二册(De Verbo Incarnato I-II, 1882-1889)、《论天主圣三的奥迹》(De Sanctissimae Trinitatis mysterio, 1891)等。
Stephanas (希Stefana/j) 斯特法纳[天],司提反[基] 保禄/保罗在阿哈雅最初付洗的一批人之一，因全家信从了上主，故被称为「阿哈雅的初果」(格前/林前十六15、17)。
Stephanos (希Ste,fanoj) 斯德望[天],司提反[基],斯特凡诺斯,斯蒂芬 [文] 希腊化的犹太人，公元34至35年间，他与其它六位犹侨一起领受覆手礼，被选为执事(宗/徒六5-9)。是一个充满智慧、信德与圣神的人，在一次讲道后，被犹太人拖到城外，用石头砸死，为主殉道。
Stephanus (拉) 斯德望[天],司提反[基],斯特凡努斯,斯蒂芬 [文] ↗Stephanos
Stephanus (254-257) 斯特凡努斯一世 教宗。↗附录一Stephanus。
Stephanus II (752) 斯特凡努斯二世 教宗。↗附录一Stephanus II。
Stephanus II(III) (752-757) 斯特凡努斯二(三)世 教宗。↗附录一Stephanus II(III)。
Stephanus III(IV) (767-772) 斯特凡努斯三(四)世 教宗。↗附录一Stephanus III(IV)。
Stephanus IV(V) (816-817) 斯特凡努斯四(五)世 教宗。↗附录一Stephanus IV(V)。
Stephanus V(VI) (885-891) 斯特凡努斯五(六)世 教宗。↗附录一Stephanus V(VI)。
Stephanus VI(VII) (896-897) 斯特凡努斯六(七)世 教宗。↗附录一Stephanus VI(VII)。
Stephanus VII(VIII) (929-931) 斯特凡努斯七(八)世 教宗。↗附录一Stephanus VII(VIII)。
Stephanus VIII(XI) (939-942) 斯特凡努斯八(九)一世 教宗。↗附录一Stephanus VIII(XI)。
Stephanus IX(X) (1057-1058) 斯特凡努斯九(十)世 教宗。↗附录一Stephanus IX(X)。
Stephen斯德望[天],司提反[基],斯特凡努斯,斯蒂芬[文] ↗Stephanos
Stephen I (254-257) 斯特凡努斯一世 教宗。↗附录一Stephanus。
Stephen II (752) 斯特凡努斯二世 教宗。↗附录一Stephanus II。
Stephen II(III) (752-757) 斯特凡努斯二(三)世 教宗。↗附录一Stephanus II(III)。
Stephen III(IV) (767-772) 斯特凡努斯三(四)世 教宗。↗附录一Stephanus III(IV)。
Stephen IV(V) (816-817) 斯特凡努斯四(五)世 教宗。↗附录一Stephanus IV(V)。
Stephen V(VI) (885-891) 斯特凡努斯五(六)世 教宗。↗附录一Stephanus V(VI)。
Stephen VI(VII) (896-897) 斯特凡努斯六(七)世 教宗。↗附录一StephanusVI(VII)。
Stephen VII(VIII) (929-931) 斯特凡努斯七(八)世 教宗。↗附录一Stephanus VII(VIII)。
Stephen VIII(IX) (939-942) 斯特凡努斯八(九)一世 教宗。↗附录一Stephanus VIII(IX)。
Stephen IX (X) (1057-1058) 斯特凡努斯九(十)世 教宗。↗附录一Stephanus IX(X)。
Stepun, Fjodor (1884-1965) 斯捷篷 俄罗斯哲学家、社会学家、宗教学家。认为欧洲的未来不依靠人文主义↗humanism及民族精神↗democracy，而依据基督宗教的力量，因此强调应加强人与人、人与天主/上帝的位际关系↗relationship, personal。着有《布尔什维主义及基督徒存在》(Bolschewismus und christliche Existenz, 1959)、《基督宗教与社会革命》(Christentum und soziale Revolution, 1961)等。
sterility (1)不孕,不生育 在圣经的传统中，指妇女的软弱无力的象征，但借着天主/上帝的能力，新的生命因而诞生(路一24-25)。(2)不毛 指不结果实的贫脊的土地。
sterilization (1)绝育手术 指以人工的方法，停止男女的生育能力。今日的国际社会、宗教团体及个人学者，因对人类生命的观念有异，而有不同的立场。(2)消毒,灭菌
Sterry, Peter (约1613-1672) 斯特里 英国神学家、虔敬派牧师。神学思想属于加尔主义↗Calvinism及新柏拉图主义↗Neo-Platonism的混合，并强调信徒依靠基督徒爱的容忍↗tolerance。着有《论意志的自由》(A Discourse of the Freedom of the Will, 1675)、《天主的国在人心灵的升起努力及尊贵》(The Rise, Race and Royalty of the Kingdom of God in the Soul of Man, 1683)等。
Sterzinger (von Sigmundslust und Lichtenwörth /Lichtwehr), Ferdinand (1721-1786) 施特琴格尔 今意大利北部伦理神学家、教会历史学家、戴谛尼会会士。致力于反对迫害巫婆↗witches, persecution of。着有《论有关巫婆实况之一般公开的偏见》(Akademische Rede von dem gemeinen Vorurteil der wirkenden und tätigen Hexerey, 1766)、《有关鬼神与魔术的教理讲授》(Geister－und Zauberkatechismus, 1783)等。
Steuernagel, Carl (1869-1958) 施托伊尔纳格耳,施托伊尔纳格尔 德国新教旧约圣经学家。致力于建立希伯来文文法对梅瑟五书↗Pentateuch批判学↗criticism的基础。着有《旧约导论教科书》(Lehrbuch der Einleitung in das Alte Testament, 1912)等。
Stevart, Pierre (1547-1624) 施特瓦 比利时信理神学家、耶稣会士。神学思想属于传统士林/经院神学↗theology, scholastic。着有《论神圣恩宠的高贵性...》(De excellenti divinae gratiae natura…, 1586)、《论天主知识及预定之二面的命题》(De scientia Dei et praedestinatione theses bipartitae, 1584)等。
stewardship 服务员的职位,管理员的职位,管家的职位 ↗service
Stieglitz, Heinrich (1868-1920) 施蒂格利茨 德国宗教教育家、教理讲授家、天主教司铎。强调现代教育学及心理学为宗教信仰教育的重要原则，影响教会内的教理讲授。着有《天主教教义之教理讲授课程》(Ausgeführte Katechesen über die katholische Glaubenslehre, 1902)、《天主教教理》(Katholischer Katechismus, 1914)、《一位意志坚强的基督徒：为青年的教理课程》(Ein willensstarker Christ: Katechesen für Jugendliche, 1922)等。
Stier, Fridolin (1902-1981) 施蒂尔 德国旧约圣经学家、天主教司铎。致力于推动现代的圣经批判学↗criticism, biblical。着有《乔布书…》(Das Buch Ijob…, 1954)、《天主与人同在的历史》(Geschichte Gottes mit dem Menschen, 1959)、《新约》(Das Neue Testament, 1989)等。
stigma (希sti,gma) (1)印记,烙印 (2)圣伤 (3)耻辱,诋毁,羞辱 此词由希腊文动词「stizein 刺」，指古代的风俗，在奴仆或牲畜的额头或手上烧烙记号，表达隶属于主人。保禄引用为属于基督、效法基督的标志(格后四10；迦六17)。教会历史中一些圣人带有耶稣基督之五伤，如方济亚西西↗Francesco d’Assisi及五伤毕奥(庇护)神父(Padre Pio, 1887-1968)等。
stigmata (希sti,gmata) (复) (1)印记,烙印 (2)圣伤 (3)耻辱,诋毁,羞辱 ↗stigma
stigmatization 印圣伤,受印记,圣痕显现,加烙印
Stillingfleet, Edward (1635-1699) 斯蒂林弗利特 英国神学家、安立甘教会主教。促进安立甘教会与改革宗教会的交流，但反对罗马天主教会的传统思想及管理制度。着有《缓和主义》(Irenicum, 1661)、《论绝罚权柄的专著》(A Discourse Concerning the Power of Excommunication, 1662)、《为新教基础提供理性证据》(A Rational Account of the Grounds of Protestant Religion, 1665)等。
stipend (1)献仪 指教友为某特殊意向请求圣职举行礼仪时，所致送的献仪，通常是现金，为教友支持教会的表示。保禄曾提出牧羊人有权喝羊奶的理论根据(格前九7)。(2)薪金 指教师、公务人员的薪水。
stipendium (拉) (1)献仪 (2)薪金 ↗stipend
stoic (1)禁欲主义者,清心寡欲主义者 ↗stoicism (2)斯多亚学派者,斯多噶学派者 ↗Stoicism
stoical (1)禁欲的,清心寡欲的 ↗stoicism (2)斯多亚学派的,斯多噶学派的 ↗Stoicism
Stoicism 斯多亚学派,斯多噶学派 公元前308年古希腊哲学家芝诺↗Zeno of Citium所发起的哲学思潮，因常在雅典市厅廊前(Stoa, 前廊之意)讲学而得名。主张智者当无情，不受苦乐左右，自愿顺从自然律。
stoicism 禁欲主义,清心寡欲主义 源自斯多亚学派↗Stoicism的主张，指坚忍、不介意苦乐的恬淡心情与态度。
Stoics 斯多亚学派者,斯多噶学派者 ↗Stoicism
stola (拉) 圣带,领带 ↗stole
stole 圣带,领带 圣职人员执行宗教仪式时，佩于颈间约长80吋之丝带(围巾)，加在白衣之外，象征神权。
Stolz, Anselm (1900-1942) 施托耳茨,施托尔茨 德国信理神学家、本笃会会士。主张信理神学应以圣经、礼仪及神秘为基础。着有《神秘生活的神学》(Theologie der Mystik, 1936)、《信理神学手册》六卷(Manuale Theologiae Dogmaticae I-VI, 1939-1943)等。
Stone, Darwell (1859-1941) 斯通 英国神学家、安立甘教会执事。致力于促进安立甘教会与天主教会的联系。着有《基督徒信理纲要》(Outlines of Christian Dogma, 1900)、《基督徒教会》(The Christian Church, 1905)、《神圣感恩礼的教义史》(History of the Doctrine of the Holy Eucharist, 1909)等。
stone 石头 在圣经传统中包含三种主要的意思：(1)建筑的基础(肋/利十四45；玛/太十六16)。(2)建立盟约的记号(出二十四12，二十八9)。(3)惩罚的工具(户/民十五6；玛/太二十三34；若/约十31；宗/使七57-60，十四18)。
storm 风暴 在圣经传统中，包含四种意义：(1)天主的伟大及力量(出十四21；达/但七2)。(2)圣神的威能(宗/使二1)。(3)宗徒团体及教会在历史中所面对的敌对势力(谷/可四37-41)。(4)上主震怒与报复的象征(约/伯十七21；训/传十一4；依/赛二十七8)。
Storr, Gottlob Christian (1746-1805) 施托尔 德国神学家、信义宗牧师。思想趋向较保守的正统派，属于早期杜宾根学派↗School, Tübingen的学者。着有《论圣灵在人心中有效性的研究》(Dissertatio de Spiritus Sancti in animis hominum efficentia, 1777)、《为约翰启示录的新辩护》(Neue Apologie der Offenbarung Johannis, 1783)、《从圣经所搜集的基督信仰教义之理论部分》(Doctrinae christianae pars theoretica e sacris litteris repetita, 1793)等。
story (1)故事,小说 (2)叙述,描述 指人类多种文学类型之一。圣经以此描绘救恩历史↗salvation, history of的事件。现代神学界日益发挥叙述神学↗theology, narrative。
Stosch, Eberhard Heinrich (1716-1781) 施托施 德国神学家、改革宗牧师。致力于研究新旧约圣经正典↗Scripture, canon of 之科学证据。着有《论古代教会对新约圣经著作的关注》(De cura veteris ecclesiae circa libros Novi Testamenti, 1749)、《论教会证明圣经著作神性灵感的神学专著》(Dissertatio theologica de Ecclesia divinam bibliorum inspirationem testante, 1751)、《信理神学导论》(Introductio in Theologiam dogmaticam, 1778)等。
Stott, John R. W. (1921-) 斯托特 英国新约圣经学家、安立甘教会司铎。致力于将基督的福音带入今日多元的社会中。着有《基本的基督宗教》(Basic Christianity, 1971)、《解放者基督》(Christ the Liberator, 1971)、《基督徒的反文化：山中圣训的讯息》(Christian Counter-culture: The Message of the Sermon on the Mount, 1978)等。
Strack, Hermann Lebrecht (1848-1922) 施特拉克 德国信义宗圣经学家、犹太学家。反对反闪族主义↗anti-Semitism。致力于研究犹太法典《塔耳慕得》↗Talmud及米德辣市↗midrash。着有《旧约导论》(Einleitung in das Alte Testament, 1888)、《塔耳慕得与米德辣市导论》(Einleitung in Talmud und Midrash, 1921)等。
stranger (1)陌生人,局外人 (2)外方人,外地人 一般来说指由外地而来之人。旧约圣经分为两种：一为在犹太民族中，所不认识的同胞；另一为非犹太民族的侨民，圣经强调都应善意款待与接纳(出二十二20；肋/利十九33-34)。新约圣经，耶稣更强调包容一切人之爱↗love的金科玉律(若/约十三34；若壹/约壹四8)。
Straub, Anton (1852-1931) 施特劳布 德国信理神学家、耶稣会会士。致力于研究教会论↗ecclesiology。着有《论基督的教会》二册(De Ecclesia Christi I-II, 1912)、《论信仰分析》(De analysi fidei, 1922)等。
Strauß, David Friedrich (1808-1874) 施特劳斯,史特劳斯 德国新教新约圣经学家。其思想跟随其师鲍尔↗Baur, Ferdinand Christian，属于批判性的潮流。在其主要著作《耶稣生平的批判研究》二册(Das Leben Jesu kritisch bearbeitet I-II, 1835-1836)中，否认基督的超性↗supernatural部分，认为福音是依据旧约的传统而发挥的神话↗myth，缺乏客观之历史依据。另着有《信仰教义》二册(Glaubenslehre I-II, 1840-1841)、《旧与新的信仰》(Der alte und der neue Glaube, 1872)等。
Streeter, Burnett Hillman (1874-1937) 斯特里特 英国宗教哲学家、神学家、新约圣经学家、安立甘教会司铎。致力于研究对观福音↗gospels, synoptic与若望/约翰福音形程的过程。在其著作《实在界》(Reality, 1926)中，特别关注基督教信仰与当代思潮的关系。另着有《四部福音来源研究》(The Four Gospels: A Study of Origins…, 1924)、《佛与基督》(The Buddha and the Christ, 1932)等。
strength (1)力,力量,实力,活力 (2)耐力,持久力 与↗weakness相对。
strict (1)狭义的,严格的 ↗sense, in the strict (2)严密的,严谨的,精确的
Strigel(ius), Victorin(us) (1524-1569) 施特里格耳,施特里格尔 德国改革宗神学家。致力于研究神学知识的来源↗locus theologicus及自由与恩宠↗freedom and grace的关系，趋向神人协力说↗synergism，引起教会争议。着有《神学知识的多种来源》(Loci theologici, 1582)、《神学选集》(Enchiridion theologicum, 1584)等。
Stronach, John (1810-1888) 施敦力‧约翰 英国传教士。1844年后在厦门传教。在圣经翻译工作方面有贡献。
Strong, August Hopkins (1836-1921) 斯特朗 美国神学家、圣经学家、教育家、浸信会牧师。着有《系统神学》(Systematic Theology, 1886)、《哲学与宗教》(Philosophy and Religion, 1888)、《我该信什么？基督徒神学的导论》(What Shall I Believe?: A Primer of Christian Theology, 1922)。
Strong, Thomas Banks (1861-1944) 斯特朗 英国神学家、安立甘教会主教。反对安立甘教会内趋向天主教的运动。着有《神学手册》(Manual of Theology, 1892)、《真实临在的教义》(The Doctrine of the Real Presence, 1899)、《教会中的权威》(Authority in the Church, 1903)等。
Ströter, Ernst Ferdinand (1846-1922) 施特勒特 德裔美籍圣经诠释学家、原为卫理公会牧师，后因其极端的立场，尤其是万有复兴论↗apokatastasis，而被除名。着有《耶稣基督的国度》(Das Königreich Jesu Christi, 1904)、《我们去逝时，主会来吗？》(Kommt der Herr, wenn wir sterben?, 1907)、《圣经的复活观》(Die biblische Auferstehungslehre, 1956)等。
Strozzi, Thomas (1631-1701) 斯特罗齐 意大利神学家、耶稣会会士。藉其著作《人而天主》(L’Homo-Dio, 1692)，特别关注犹太人的皈依问题。另一著作《有关童贞圣母无原罪辩论的历史性描绘》二册(Controversia della concezione della beata vergine Maria, descritta istoricamente I-II, 1700)，被列入《禁书目录》↗Index of Prohibited Books。
structural sin 结构性的罪 ↗sin, structural
structuralism 结构论,结构主义,构造主义 指二十世纪特殊的思考及分析方法：(1)将宏观的体系，分为最小单位；(2)提出各单位间关系、作用与功能；(3)指出各关系间所包含的基本原则。在语言学↗linguistics有索叙尔↗Saussure、在符号学↗semiotics有皮尔斯↗Peirce、在人文科学↗science, human有莱维‧施特劳斯↗Levi-Strauss等学者为代表。↗structure
structure (1)结构 (2)构造 此词源自拉丁文的「struere 聚集、堆积、建筑」，指按理性、有次序的组合事物。在实在界各领域中均有此现象。与关系↗relation、过程↗process三者成为动态神哲学体系的基本范畴。
～, literary 文学结构 以结构主义↗structuralism的方式分析文学，亦影响近代的圣经学诠释。
～, social 社会结构 以结构主义↗structuralism的方式分析社会的机构、组织、体系等。
Studiorum Ducem (拉) 《研究指导》通谕 教宗碧岳十一世(Pius XI↗附录一)于1923年颁布。内容推崇多玛斯↗Thomas Aquinas为教会神哲学的导师。
study (1)学习,攻读,研读 (2)研究,调查 此词源自拉丁文的名词「studium」及动词「studere」，意为「专务、勤奋、专心、攻读、学习」。包含一切学术工作的范围。
～, cross-cultural 跨文化研究 指人文科学、哲学、神学学术工作所包含的向度，即在其研究领域中，应关注其它文化的特色。但自然科学因其对象(物质、植物、动物等)，不含文化因素，故不需要此种研究。
～, theological 神学研究 包括对神学↗theology的研究、学习之行动。
Stufler, Johann Baptist (1865-1952) 施图夫勒 德国信理神学家、耶稣会会士。依据多玛斯↗Thomas Aquinas的士林/经院神学↗theology, scholastic传统，致力于研究末世论↗eschatology。着有《天主的神圣与永死...》(Die Heiligkeit Gottes und der ewige Tod..., 1903)、《天主，万有的第一动者》(Gott der erste Beweger aller Dinge, 1936)等。
stumbling block 绊脚石 ↗scandal
Sturm, Johannes (1507-1589) 施图尔姆 德国信义宗神学家、辩论学家、教育家。致力于研究古拉丁文学及教父们的思想著作。神学思想受伊拉斯穆斯↗Erasmus的影响，支持预格诺派↗Huguenots，并与加尔文↗Calvin交往，属于缓和派，促进基督徒之间的沟通。着有《致枢机团论教会改革书信》(Epistola ad Cardinales de emendatione Ecclesiae, 1538)、《论反特利腾大公会议的书信》(Epistola de refutatione Tridentini concilii, 1565)、《反教宗》(Antipappi, 1579-1581)等。
Sturzo, Luigi (1871-1959) 施图尔佐 意大利教会社会思想家、天主教司铎。特别关注具体的社会实况变化、战争及教会与社会的关系，反对法西斯主义及民族主义。在其著作《真实的生命》(True Life, 1943)中，指出社会变化过程，面对天主/上帝无限的神性才得到意义，肯定降生为人↗Incarnation奥迹及三愿↗vow生活之宇宙性及历史性意义。另着有《社会学专论》(Essai de sociologie, 1935)、《教会与国家》(Church and State, 1939)等。
Stutz, Ulrich (1868-1937) 施图茨 瑞士信义宗神学家、教会法典学家。致力于发挥地方教会的观念，关切政教关系，对《天主教法典》↗CIC有正面积极的评论。着有《教会法典》二册(Kirchenrecht I-II, 1904)、《教会法律史》(Die kirchliche Rechtsgeschichte, 1905)等。
style (1)风格,文体 (2)方式,方法,类型,类别 (3)流行,式样 此词源自拉丁文的「stilus, stylus 刀笔工作、作文、文笔、文艺作品」。
stylite 柱顶隐修士,高柱苦修士,坐柱修道者,柱上的修道士 此词源自希腊文的「stylos 柱子」，指教会早期专在柱子上苦修的隐修士，如圣西莫盎(Simeon Stylites 391-459)在60呎高柱上苦修30年，向人宣讲耶稣道理、说先知话，曾感化多人归主。
sua sponte(拉) 他自动,由他己力
Suárez, Francisco de (1548-1619) 苏亚雷斯 西班牙神哲学家、耶稣会士。注意政治与法律的课题，不接受国王的传统神律思想，在神学研究上综合亚里士多德↗Aristoteles、多玛斯↗Thomas Aquinas及思高↗Duns Scotus三位神学家的思想，被称为「卓越博士」↗Doctor Eximius。着有《论降生的圣言》(De verbo incarnato, 1590)、《形上学辩论》(Disputationes metaphysicae, 1592-)、《论天主三位一体》(De Deo uno et trino, 1606)等。
Suárezianism 苏亚雷斯学派,苏亚雷斯主义 ↗Suárez, Francisco de
Suárezianists 苏亚雷斯学派者,苏亚雷斯主义者 ↗Suárez, Francisco de
suaviter sed fortiter (拉) 温和而有力地 指举止文雅、行动果断地处事态度。
subapostolic 宗徒时代后期的,使徒时代后期的 指十二门徒之后的时期，约自75年至150年宗徒逝世后之接续宗徒时代的时期。
～ age宗徒时代后期[天],使徒时代后期[基] ↗age, subapostolic
subapostolicus (拉) 后宗徒时代的,十二门徒之后的时期 ↗subapostolic
subconscious 下意识的,半意识的 ↗subconsciousness
subconsciousness 下意识,半意识 按精神分析理论，指心灵中不清楚、不直接意识的概念、图像与感受。
subculture (1)次文化,副文化,亚文化 大文化区内具独特风俗习惯、思想型态、学术、艺术、修养、伦理道德、宗教的生活模式。(2)次文化团体,次文化群
subdeacon 副执事,五品 天主教会过去七级神品中的第五品，祝圣后须独身、念日课，协助执事的工作。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)礼仪改革之后，只保留宣读↗lectorate(二品)、辅祭↗acolytatus(四品)、执事(六品)↗diaconate、司铎↗priesthood(七品)↗，取消司门↗ostiariate(一品)、驱魔↗exorcistatus(三品)及五品四个圣职职务。
subhuman (1)低于人类的 指一切在人类以下之有生命的受造物。 (2)似于人的,类似人类的 指在进化论的程度上，接近人类聪明才智的动物，如人猿、猿猴等。
subiectum (拉) (1)主体 (2)我,自我 (3)属下 (4)学科 ↗subject
～ quo 因此主体,藉此主体 指以主体为工具或媒介的角度。
～ quod 主体本身
Subilia, Vittorio (1911-1988) 苏比利亚 意大利神学家、神学思想属于瓦耳多派↗Waldenses。着有《天主教会的问题》(Il problema del cattolicesimo, 1962)、《天主教会之新公教性：从新教角度评估梵蒂冈第二次大公会议》二册(La nuova cattolicità del cattolicesimo: una valutazione protestante del Concilio Vaticano I-II, 1967)、《你是伯多禄：教宗职的圣经基础之谜》(Tu sei Pietro: l’enigma del fondamento biblico del papato, 1978)等。
subject (1)主体 (2)我,自我 (3)学科 此词源自拉丁文的「sub 在下」及「iacere 抛、扔」，即置于下之意。一般而言包含三个层面：(1)在形上学方面，指一切事物、附质↗accident之基层、底层，为西方哲学之基本范畴。(2)在语言的层面，指文法的主体，又称为主语或主词，即句子中所描述形容的主要单位。(3)在学术界中，指科学中的某一具体的范围与课题。依据天主的启示，在基督信仰神学的历史中，逐渐肯定人之主体性↗subjectivity的神圣性，视其为人权及人性尊严的基础。
～, juridical 法人,法律主体 指法律领域中之负责的单位。↗person, juridical
～, moral 道德主体,伦理主体,伦理道德主体 指将个别人或群体视为可负责之道德人 ↗person, moral。
subject-object 主体-客体 指实在界中的一种基本关系，即以主体↗subject为主要范畴，视主体以外的实在界为对象↗object。和关系形上学↗metaphysics of relation相辅相成。
subjective (1)主体的 ↗subjectivity (2)主观的 ↗subjectivism
subjectivism (1)主观主义 指在知识论↗epistemology方面，过于强调主体内在的因素，而忽略对主体以外实在界的客体性分析及肯定其重要性的心态。与客观主义↗objectivism相对。(2)主体主义 指在形上学↗metaphysics方面，将一切实在界都归于主体的范围，不够关注宇宙中天地人合一的实在生命整体。
～, ethical 伦理主观主义 在学术层面上，指以主体为伦理善恶的判断标准。
～, moral 道德主观主义 在学术层面上，指以主体为行为的判断标准。
～, transcendental 先验主观主义 指真理将以先验的↗transcendental或心理的主体规律为基础。
subjectivity (1)主观性 指在知识论方面，将实在界不只依据其客观因素，并依据主体内在因素视为事实之理性状态。与↗objectivity相辅相成。(2)主体性 指主体的状态。↗subject
sublapsarianism 堕落后预定论,堕落后神选说[天],堕落后说,堕落后预定说,堕落中预定说[基] ↗infralapsarianism
sublimation (1)升华,提升 (2)净化,纯化,高尚化 此词源自拉丁文的「sub 在上」、「limes 界限」及「sublimis 悬于空中者、在高处的」，指提于高处的行动。在人文科学及宗教灵修的层面而言，指将实在界之某一能力或价值，整合于更高的价值层面上，如修道者或因信仰而独身者，将创造新生命的性能力，转化为促进人生新意义及灵性生命的力量。(3)升华作用 属于精神分析论的防卫机制之一，指个体将不为社会认可的动机、欲念加以改变，以符合社会标准的行为。
sublime (1)崇高的,尊贵的,高尚的 (2)壮观的,宏伟的,庄严的 ↗sublimation
submission (1)屈服,顺从,归顺,投降 (2)谦卑,谦恭,柔顺 此词源自拉丁文的「sub 在下」及「mittere 派遣、寄送」，指将个人或团体置于合法权威之下。(3)提交仲裁 法律名词，指争议双方向法官或陪审官提出裁判的行动。
subordinationism 附属说 此词源自拉丁文的「sub 在下」及「ordinatio 安排、排列、布置、政令」。指有关天主圣三(三一上帝)↗Trinity以及对天主/上帝/神↗God的神学解释之一，认为只有天主圣父具有完整的天主性，圣子本质上附属圣父，而圣神则附属于圣子。尼西亚第一届大公会议(Council of Nicaea I↗附录三)弃绝此说。在神学历史中，以亚略主义↗Arianism、马克多尼乌斯主义↗Macedonianism等为代表。
subpanatio (拉) 饼下说 此词源自拉丁文的「sub 在下」、「panis 面包、面饼」，指接受基督的体血藏于饼酒之下，而不接受天主教会正统之体变↗transubstantiation教义的学说。
subsidiarity 辅助,补助 此词源自拉丁文的「sub 在下」、「sidere 坐、栖止、停留、后备、支持、救助」，指在经济、社会、政治、文化、宗教生活等各方面辅佐的助手。
～, principle of 辅助原则,辅助原理 (1)由上而下：指上层对下层工作人员管理原则，尊重各有的职分，不加干涉，仅必要时予以协助。(2)由下而上：指下层对上层的支持与补充，如非政府组织(NGO)与政府的合作。
subsistence 自立体,自立性 此词源自拉丁文的「sub 在下」及「sistere 使自持、坚持、安置」。指西方神哲学思想中的重要范畴，表示实在界中存有物的自主面。在基督信仰中为解释天主圣三(三一上帝)↗Trinity、耶稣基督↗Jesus Christ、二性一位↗union, hypostatic的奥迹。↗hypostasis
subsistentia (拉) 自立体,自立性 ↗subsistence
substance (1)实体,本体 此词源自拉丁文的「sub 在下」、「stare 站、立、挺身站立、自持」，指站立于其它事物之下。在古代西方哲学历史中，被视为存有物之主要、核心的内涵及定点，涵盖自立体↗subsistence的一面，为附质↗accident的依靠。实体与附质视为西方神、哲学思想典范↗paradigm of thought之主要范畴，即视为实体形上学↗metaphysics of substance。(2)性体,体质 指存有物之所以为存有物的主要数据与内涵。在基督信仰神学的历史上，特别应用于耶稣基督与天主父的同一性体↗homoousios的辩论与研究中。日后在论圣体圣事↗Eucharist亦采用此词汇，表达饼酒的变化(饼不再是饼，酒不再是酒，而是耶稣基督的体血)↗transubstantiation。
～, primary 第一实体,主要实体,第一性体 指天主/上帝/神↗God。
～, secondary 第二实体,次要实体,第二性体 指一切被造的存有物。
substantia (拉) (1)实体,本体 (2)性体,体质↗substance
～ completa 完整的实体,完整的性体 指神、人、天使。与↗substantia incompleta相对。
～ composita 组成的实体,组成的性体 指存有物有两个或多个基本因素形成，如人是由心灵、身体两个形上的因素而形成。与↗substantia simplex相对。↗hylemorphism
～ incompleta 不完整的实体,不完整的性体 指人灵、人体本身的不足面。与↗substantia completa相对。
～ prima 第一实体,主要实体,第一性体 ↗substance, primary
～ secunda 第二实体,次要实体,第二性体 ↗substance, secondary
～ simplex 单纯的实体,单纯的性体 指完全至纯，不包含任何杂质因素的存有物。如天主、上帝、神、天使。与↗substantia composita相对。
substantial (1)实体的,本体的 (2)性体的,体质的 ↗substance
～ change 实体改变,性体改变↗change, substantial
substantialism 实体论 主张存有物各现象依据实在的集合点，且「名」与「实」相符，以表达存有物的内容。与唯名论↗nominalism相对。
substantiality 实体性 指实体↗substance的抽象面。与本质essentiality相似。
subtilitas (拉) (1)精微,微妙 (2)敏锐,精确 (3)轻敏 ↗subtlety
substitutionary atonement 代替补偿论 ↗atonement, substitutionary
subtlety (1)精微,微妙 (2)敏锐,精确 (3)轻敏 此词源自拉丁文的「sub 在下」及「tela 布匹、经线」，指精细的编织工艺品的特色。在人类文化历史中，指思想、心灵的敏锐程度。在基督信仰中，为形容复活后的肉身，可透过物质障碍(神透)，与神光、神速、神健合为四大奇恩(格前十五42-44)。
subunites 单领一形派 十五世纪主张圣体圣事中仅领圣体的派别，也称仅领圣体派。
sub auspiciis… (拉) 在…庇荫下,在…赞助下 ↗under the auspices
sub conditione (拉) 在条件之下 指基督宗教在圣事生活中，如果对某一信徒所领授的圣事之有效性产生怀疑时，教会在无效的条件下，重新举行圣事礼仪。↗rebaptism、↗reconfirmation、↗reordination。
sub data distinctione nego consequens et consequentiam (拉) 在以上概念的区别下,否认结论与逻辑关系 指士林神学的辩论传统中，反驳者推翻主讲者的命题逻辑。
sub lege (拉) 法律之下 ↗under the law
sub specie aeternitatis (拉) 在永恒之光下 圣人阿洛伊修斯(磊思, Aloysius de Gonzaga, 1568-1591)的座右铭。
sub una specie (拉) 领圣体一形,单领圣体 ↗communion under one species
sub utraque specie (拉) 领圣体双形,兼领圣体圣血 ↗communion under both species
succession, apostolic 宗徒继承[天],使徒继承[基] 天主教会主张，整个教会的传统中，依据初期教会的方式，教宗与主教的圣统职务，是藉覆手礼由宗徒传承而来的(宗/使六，二十17、28；弟前/提前四14)。其它基督教派对此有不同的看法。
successor 继承人,继承者,接任者 此词源自拉丁文的「sub 在下、在后」及「cedere 行、往、前进」，指在后面跟随者。在制度化的社会及宗教团体中，各项工作与职务的接替者。
Suenens, Leo Jozef (Léon-Joseph) (1904-1998) 徐嫩斯,苏南斯 比利时神恩复兴运动推动者、天主教枢机。于梵蒂冈第二届大公会议(Council, Vatican II↗附录三)促进教会开放的方向。着有《合一运动与神恩复兴运动》(Oecumene en charismatische vernieuwing, 1979)、《为新福传建言》(Pour une nouvelle évangelisation, 1986)、《出乎意料之天主的奇事》(Les imprévus de Dieu, 1993)等。
Suess, Paulo (1938-) 聚斯,苏斯 德裔巴西解放神学家、传教神学家、天主教司铎。以建设性批判的神学思考，将基督信仰的神学在巴西具体的社会环境中本地化↗inculturation。致力于将巴西的解放神学↗theology, liberation介绍给欧美神学界。着有《巴西民众天主教思想与生活：生活的宗教气质之模式与政策》(Volkskatholizismus in Brasilien: Zur Typologie und Strategie gelebter Religiosität, 1978)、《原住民文化与福传》(Culturas indigenas e evangelizacao, 1983)等。
suffering (1)痛苦,苦难 (2)受苦,受难 此词源自拉丁文的「sub 在下」及「ferre 携带、肩负、负荷」，指负带重物的辛苦状态。一般人文科学指出苦的来源有三：(1)大自然的灾难。(2)他人及恶势力↗evil。(3)人本身的错误与罪。哲学家探究痛苦之形上理由，有不同的解答。宗教家赋予痛苦积极性的意义：如佛教视「苦」为四圣谛之一，正视痛苦才能离苦得乐；基督宗教将痛苦与被钉十架的救主耶稣基督↗Jesus Christ相连，即天主/上帝与痛苦中的人类同在↗presence, salvific。↗pain
～ servant 受苦的仆人 ↗Ebed Yahweh
～, theology of 痛苦神学 ↗theology of suffering
～, vicarious 代受苦,代受难 指自愿接受他人所应受的苦。基督信仰将耶稣基督的救赎↗redemption，视为代替无能为力的、有罪的、无法依靠自己得救的人类之爱的行为。
sufficiency (1)足够,充足,充分 (2)有资格 此词源自拉丁文的「sub 在下、置于下」及「facere 做」，指一切条件满足的状态。
sufficient (1)足够的,充足的,充分的 (2)有资格的 ↗sufficiency
～ cause 足够原因,足够理由,充足原因,充足理由 ↗cause, sufficient
suffragan (1)辅助的,隶属的 (2)助手
～ bishop 辅理主教,助理主教 ↗bishop, suffragan
suffragium (拉) (1)代祷 (2)代行善工 (3)选举,投票 ↗suffrage
suffrage (1)代祷 (2)代行善工 在天主教会传统中，指为炼灵↗purgatory代祷及求圣人转祷。(3)选举,投票
Sufism 苏非主义,苏非派 此词源自阿拉伯文「sufi 棉花」，指修行者穿着一件棉制外衣。为伊斯兰教↗Islam于第八世纪，在波斯(Persia)所引起之神秘主义传统。在第一阶段依据古代波斯的二元论↗dualism，并受基督宗教隐修士之影响，强调禁欲、克苦、隐居、沈思得到最高神之光照与启示，进入与安拉↗Allah合一的境界。九世纪后之第二阶段，较倾向人之理性与哲学的反省，发挥积极的世界观，一方面欣赏大自然的美与伟大，另一方面在非自我化的过程中，日益沈浸于与神共融之最高的境界中。此思想于某些人的行为中带来忽略或轻视伊斯兰教会内的法律与制度，引起其领导阶层的反对。其中最重要之神秘家为伊本‧阿拉比↗Ibn Arabi 。
suggestio (拉) 建议,提议,暗示 ↗suggestion
～ rerum 对事物的建议
～ verborum 圣经语言的暗示 ↗inspiration
suggestion建议,提议,暗示 此词源自拉丁文的「sub 在下」及「gerere 支持、把握、携带、带来」，指在下面提供意见。
Suh Nam-dong (1918-1984) 徐南东 韩国民众神学家、教育家、长老会牧师。韩国民众神学↗theology, minjung的创始者。在其论文《自民众的观点来看耶稣教会史，韩国教会》(1975) 中，首次使用「民众」的概念。之后与安炳茂↗An Byung-mu继续主导民众神学。另着有《转换期的神学》(1976)、《民众与韩国神学》(1979)、《探讨民众神学》(1983)等。
Suhard, Emmanuel-Célestin (1874-1949) 叙阿尔 法国哲学家、信理神学家、天主教枢机。致力于关注教会与社会、教会与工人的关系，为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的入世思想铺路。着有《教会的上升或堕落》(Essor ou déclin de l’Église, 1947)、《天主的意义》(Le sens de Dieu, 1948)、《城市中的司铎》(Le prêtre dans la cité, 1949) 等。
sui generis (拉) 唯一种类的,独一无二的 指某一存有物为独立的种类↗genus，如传统神学将每位天使↗angel视为一个种类。
sui ipsius interpres (拉) 以经解经自我诠释指向 为路德↗Luther的名言，意指将圣经自身视为自己的解释者。此观念注重以部份圣经内容判断其它圣经部份，因而出现「正典中之正典」(Canon within Canon)一词。
Suicer (Suicerus, Schweitzer), Johann Kaspar (1620-1684) 苏伊切尔 瑞士改革宗神学家、语言学家。致力于研究希腊教父。着有《依据希腊教父们教会宝库》二册(Thesaurus ecclesiasticus e patribus Graecis I-II, 1682)等。
Sulpicius Severus (约360-420) 苏耳皮奇乌斯,苏尔皮奇乌斯 意大利神学家、隐修士、天主教司铎。藉其书信与对话录描绘当时教会及修会生活的情况。在其主要著作《历代志》(Chronica, 约404)，描写自开始至400年的世界史，特别解释普利西廉主义↗Priscillianism。
Sulpini, Pietro (十四世纪末-十五世纪) 苏耳皮尼,苏尔皮尼 意大利神学家、方济会会士、主教。神学思想跟随波那文都拉↗Bonaventura，致力于研究天使↗angel的问题。着有《论天使们的圣统制度》(Tractatus de hierarchia angelica)、《神秘神学专论》(Tractatus de mystica theologia)等。
summa (拉) 大全,大纲 中世纪神学通论书名。
～ casuum 伦理问题决疑大纲,良心问题实例大纲
～ confessionis 听罪提要,听告解提要
Summa contra Gentiles 《护教大全》,《驳异大全》,《哲学大全》 指多玛斯↗Thomas Aquinas之有关护教学的哲学著作。
summa cum laude (拉) 最优等 字面意义是「以大的赞美」，在优等的↗magna cum laude及一般优等的↗cum laude成绩之上。一般说指以九十五分以上的成绩毕业于大学或学院。
Summa Theologiae (拉) 《神学大全》 指多玛斯↗Thomas Aquinas所著之神学巨著五册，有一些著作及参考书应用此名，但应以Summa Theologiae为标准。利类思↗Buglio曾翻译部份内容，取名为《超性学要》。
Summa Theologica 《神学大全》↗Summa Theologiae
summary 撮要,纲要,摘要,概括,总结
Summenhart (Summenhardt), Konrad (1458-1502) 祖门哈尔特,苏门哈尔特 德国神学家、天主教司铎。神学思想跟随多玛斯↗Thomas Aquinas 。主张大公会议至上主义↗conciliarism。着有《证明天主自愿降生为人的二册专论》(Tractatus bipartitus, in quo quod Deus homo fieri voluerit... comprobatur,1494-1495)、及尚未出版之抄本《买卖圣职；为亡者代祷；大赦及婚姻专论》(Tractatus de simonia；de suffragiis defunctorum；de indulgenciis；de matrimonio)四册等。
Summi pontificatus (拉) 《教宗最高职位的》通谕 指教宗碧岳十二世(PiusXII↗附录三)于1939年10月20日颁发的通谕，论天主教会面对俗化主义，家庭、国家及国际社会之休戚相关↗solidarity等问题，并特别鼓励教友对耶稣圣心的敬礼↗Sacred Heart of Jesus, devotion to the。
summum (拉) 最高的,至上的
～ ens 最高的存有物 指天主/上帝/神↗God。
～ bonum 最高的善,至善 指天主/上帝/神↗God。
Summus Pontifex (拉) 最高圣职人员,最高司祭 ↗pontiff, supreme
Sumner, John Bird (1780-1862) 萨姆纳 英国牧灵神学家、安立甘教会坎特伯里总主教。晚期神学思想反对牛津运动↗Oxford Movement。依据保禄书信着有《宗徒宣道》(Apostolical Preaching, 1815)、依据创世纪编写《创世纪记录专论》二册(A Treatise on the Records of the Creation I-II, 1816)。另着有《基督宗教的证据》(The Evidence of Christianity, 1824)等。
Sundar-Singh, Sadhu (1889-约1929) 孙达尔-辛格 印度新教神秘学家。对耶稣有特别的神秘体验，皈依新教而遭家族开除。在西藏传扬福音时失踪。反对文字著述，但其理念分散于各思想著作中。
Sunday 主日,礼拜日,星期日,星期天 ↗day of the Lord
superbia (拉) 骄傲 ↗pride↗hybris
supererogation (1)超出职务的要求,作份外的要求,额外的要求 (2)超出职务的工作,份外的工作,额外的工作 此词源自拉丁文的「super 超级、超出、在上」、「e,ex 出」及「rogare 寻求、祈求、请求」，指超出一般要求的行动，如新约圣经耶稣的比喻中，撒玛利亚人的善心(路十35)，保禄宗徒勉励信友不贪图额外的收入(宗/徒二十33-35)。在天主教会的传统中，包含两种意义：(1)信友除了基本严守天主/上帝十诫↗commandments, ten以外，作一些为得救不严格要求的行为，如守斋、参与朝圣活动等。宗教改革者的新教神学家，则不接受此立场。(2)依据新约圣经中的福音劝谕↗counsel, evangelical(马/太十九16-22；格/林前七7)，教会视修道者的贫穷↗poverty、贞洁↗chastity及服从↗obedience的三愿生活为额外的要求。
superficiality 肤浅,表面,粗浅,草率 此词源自拉丁文的「super 超级、超出、在上」及「facies 外貌、形状、态度、容貌」，指看重外在层面的状态。
superfluence 多余,剩余,过量,过多 此词源自拉丁文的「super 超级、超出、在上」及「fluere 流出、涌出」，指物品的数量远超过基本生活所需。
superintendent 监督,管理人 (1)依据早期天主教会的传统主张，为日后更明确地发挥，主教制度在新约中的基础。(2)指一些新教教派，正式管理某一地区、教会的传教士。
superior (拉,英) (1)院长,长上,上司 指修道院或任何组织团体的领导负责人。(2)上等的质量,优良的
～ conventus 院长 指某一个修道团体的负责人。
～, ecclesiastical 神长 职掌教会团体事务的圣职人员，通常亦称上司或长上。
～, general 总会长 负责其修会的人、事、务的最高领导者。
～, local 院长 负责其修会地方团体人、事、物之领导者。
～, major 高级上司 负责修会会省以上人、事、务的领导者。
～, minor 地方上司 负责修会会省以下人、事、务的领导者。
～, provincial 省会长 负责其修会某一省人、事、物的领导者。
～, regional 区会长 负责其修会某一区域人、事、物的领导者。
superiority (1)优势性,优越性,优等性 (2)上级,上位 指领导者身份的状态。 ↗superior
～ complex 优越情结 指自觉其优越条件并不真实，而只是以优越感来掩饰自卑感的心理，故称之。
～, feeling of 优越感 指自认为比别人优秀者。
superman 超人,超男性 一般而言，指各方面超群出众的人。为德国哲学家尼采↗Nietzsche思想中不受任何权威约束的理想人。↗Übermensch
supernatural, (the) (1)超性,超自然,超自然界 (2)超性的,超自然的,超自然界的 此词源自拉丁文的「super 超级、超出、在上」及「natura 自然、自然界、本性、性体」，指本质上不属于自然界，也非自然界所出，而指天主圣三(三一上帝)↗Trinity本身的生命及临在。↗grace
～ character 超性特质 ↗character, supernatural
～ end 超性目标 ↗end, supernatural
～ endowment 超性禀赋,超性天赋 ↗endowment, supernatural
～ existentiale 超性存在基本状况 ↗existentiale, supernatural
～ gift 超性的恩惠 ↗gift, supernatural
～ habit 超性的习惯 ↗habit, supernatural
～ justice 超性正义,超自然正义 ↗justice, supernatural
～ life 超性生命,超性生活 ↗life, supernatural
～ order 超性秩序,超自然界 ↗order, supernatural
～ theology 超性神学 ↗theology, supernatural
～ virtue 超德,超性德能 ↗virtue, supernatural
～, the 超性,超自然
supernaturale (拉) (1)超性,超自然,超自然界 (2)超性的,超自然的,超自然界的 ↗supernatural
～ secundum modum 形式超性,方式超性 本质原属自然的一种效果，但发生方式超越了受造物的自然力量，如治病奇迹等。
～ secundum quid 相对超性 包括受造界中的事物，对某一受造物为超自然，对其他受造物则非，如灌注知识对人是超自然，对天主/上帝却是自然的。
～ secundum substantiam 实体超性的 指超越受造物实体本身的因素，如圣化恩宠。
～ simpliciter 纯粹超性 指包括超越受造物天性的神圣秩序中的事实，如天主/上帝/神↗God。
supernaturalis (拉) 超性的,超自然的,超自然界的
～ absolute 绝对超性的,绝对超自然的 指超越一切条件，无对比的状态。与↗supernaturalis relative相对。
～ quoad modum 形式超性的,方式超性的↗supernaturale secundum modum
～ quoad substantiam 实体超性的↗supernaturale secundum substantiam
～ relative 相对超性的,相对超自然的 指一切有条件，可对比的状态。与↗supernaturalis absolute相对。
supernaturalism 超性主义,超自然主义 指强调天主/上帝恩宠↗grace的事实，疏忽自然与恩宠间的差异，低估人类理性的能力，结果期望一切均得自启示与信仰。↗supernatural
～, moderate 缓和的超性主义 指在自然与恩宠↗nature and grace的关系上，较强调天主/上帝/神↗God与恩宠↗grace的事实。
～, radical 彻底的超性主义,极端的超性主义 指夸大强调天主/上帝恩宠↗grace的事实，认为人的本性无法提供得救的能力，结果期望一切均得自启示与信仰。与俗化主义↗secularism相对。
supernature 超性,超自然,超自然界 在较静态的士林/经院神学↗theology, scholastic传统中，与本性↗nature相对。↗supernatural
superorganism 超有机体 宇宙进化达最终目标时，所有个体以爱的方式结合而成具有全人类意识的整体。↗organism
superstitio (拉) 迷信 ↗superstition
superstition 迷信 此词源自拉丁文的「super, super 超级、超出、在上」及「stare 站、立、固定」，指超出一般情况之上。在宗教学的层面，指在一般客观理性的宗教生活方式以外，对未知、陌生或神秘事物之不合理的惧怕与崇拜。
superstructure 上层结构 此词源自拉丁文的「super 超级、超出、在上」及「struere 聚集、堆积、建筑」，指在某一制度上建立另一个固定制度。在社会科学的领域上，尤其是马克思↗Marx，以空间的上、中、下框架，来分析社会生活不同类别的因素及演变过程，即视物质生产为基本层面，文化、心灵、宗教却为建立在物质生产之上的附属层面。
～, cultural 文化的上层结构 指上层结构的文化↗culture面。
～, mental 心灵的上层结构 指上层结构的心灵↗mind面。
～, religious 宗教的上层结构 指上层结构的宗教↗religion面。
superwoman 超女性,超女人 一般而言，指各方面超群出众的女性。在基督信仰的层面上，为最卓越、圆满的女性基督徒，即耶稣的母亲玛利亚/马利亚↗Mary。
Supper, Last 最后晚餐 耶稣基督在受难前夕举行的告别晚餐，纪念以色列由埃及出谷的救恩历史过程。(玛/太廿六26-29；谷/可十四22-25；路廿二14-20；若/约十三1-12；格前/林前十一23-25)。
supplemental ordination 授圣职礼的补充 ↗ordination, supplemental
supplication 恳求,哀求,呼吁 此词源自拉丁文的「sub 在下」、「plicare 折迭」，指谦虚的姿态。宗教界用以表示恳切祈求神之援助及宽恕的态度。
support (1)支持,扶持 (2)鼓励,安慰 (3)供养,奉养 此词源自拉丁文的「sub 在下」、「portare 携带、运载」，指由下面支撑、推动以达目的。
suppositio (拉) (1)假定 (2)借用,代替,代用 ↗supposition
～ formalis 形式的假定,形式的借用
～ materialis 实质的假定, 实质的借用
supposition (1)假定 (2)借用,代替,代用 此词源自拉丁文的「sub 在下、底下、次要、从属」、「ponere 布置、安排、建立」。指学术界尚未证明的主张，支撑推论的过程。
suppositum (拉) 主体,自立体 ↗hypostasis、↗subsistence
～ intelligens 理性的主体,理性的自立体 传统士林/经院神学↗theology, scholastic所描绘位格↗person的特性。
suppression (1)抑制,压抑 (2)禁止,制止 (3)取缔,镇压 此词源自拉丁文的「sub 在下、底下、次要、从属」及「premere 压、压迫、压抑」。指在社会、法律、政治、心理、伦理道德及宗教等各方面被约束的状况。
suprahistorical 超历史的 ↗history
supralapsarianism 堕落前预定论,堕落前神选说[天],堕落前说[基] 此词源自拉丁文的「supra 在上、在前」及「lapsus 堕落、失足、跌倒」。指十七世纪以来加尔文↗Calvin的预定论形式之一，主张在亚当犯罪以前，上帝预定↗predestination每人的被选与否。但加尔文本身并无完全发挥此理论，改革宗也未完全接受。与堕落前神选说↗antelapsarianism相同。与堕落后预定论↗infralapsarianism相对。
supramundanitas (拉) 超世界性,超现世性,超凡心态,超世心态 ↗mundus
supranaturalism 超性主义,超自然主义 ↗supernaturalism
supremacy (1)至上,至高无上 (2)至高权,主权 此词源自拉丁文的「super 在上、超出、超过」及「supremus 从拉丁文法为super 的最高级」，指最高的状态与权威。
Supremacy Act 最高权法令 十六世纪英国国会所颁无条件宣布亨利八世(Henry VIII)及其王位继承人为英国国教在世唯一至高元首的法令。
Sur (拉) 族尔[天],苏珥[基] ↗Zur
Surin, Jean-Joseph (1600-1665) 叙兰 法国神秘神学家、耶稣会会士。经过灵修的神秘黑夜，体验天主/上帝爱的光明境界。在此境界中，信徒寻找、选择无限美善的天主及祂的旨意。着有《论奥迹与节日的灵修书信》三册(Lettres spirituelles sur les mystères et les fêtes I-III, 1700)、《灵修的教理》二册(Catéchisme spirituel I-II, 1657-1663)等。
Surin, Kenneth (1948-) 苏林 美国宗教学家、神学家。致力于关注宗教的入世向度，反对宗教统一，认为各宗教有其社会、政治背景。着有《神学与恶的问题》(Theology and the Problem of Evil, 1986)、《黑暗与光明的转变：哲学与系统神学专论》(The Turnings of Darkness and Light: Essays in Philosophical and Systematic Theology, 1989)等。
Surius, Laurentius (1523-1578) 苏里乌斯 德国教会历史学家、加尔都先会会士。致力于神秘家著作的翻译工作，并继续克拉布↗Crabbe撰写大公会议的历史。着有《论圣人之可靠历史》六册(De probatis Sanctorum historiis I-VI, 1570)等。
surplice 短白衣 指天主教会礼仪中，辅祭员↗acolyte所穿着的白衣。
surrealism 超现实主义,超现实派 1924年法国作家(Breton, André)首创的派别：以下意识、梦幻、本能为创作的泉源，而创造文学或艺术作品。
surrogate motherhood 代(理)孕母职
sursum corda (拉) 「请举心向上!」 此词源自拉丁文的「sursum 向上」及「cor 心」，指天主教感恩礼中之颂谢词开端词，勉励信徒们专心、全心趋向天主/上帝/神↗God。
Susanna (拉) 苏撒纳[天],苏撒拿[基] 圣经中两个女人的名字：(1)希耳克雅的女儿，嫁给约雅金为妻，住巴比伦(达/但十三2)。(2)新约中一位跟随耶稣的热心妇女(路八3)。
Suso(Seuse), Heinrich (1395-1366) 佐伊泽,苏索 ↗Seuse (Suso), Heinrich
suspensio (拉) 禁罚,停职罚 ↗suspension
～ a sacris 圣事停职罚 在天主教会中，指严格禁止圣职人员举行圣事。
suspension 禁罚,停职罚 在天主教会中，指禁止或取消全部或部分的圣职神权行为、治理行为及其职务相关的某些权力(《天主教法典》↗CIC第1333条)。
suspicion 怀疑,嫌疑,疑心,多疑 此词源自拉丁文的「suspicio 猜疑、疑虑」，指不信任的心态。
sustainable 可持续的
～ development 可持续的发展 ↗development, sustainable
Sutcliffe, Edmund Felix (1886-1963) 萨克利夫 英国圣经学家、耶稣会会士。致力于研究圣经神学。着有《旧约与来生》(The Old Testament and the Future Life, 1946)、《在旧约与新约圣经中的照顾和痛苦》(Providence and Suffering in the Old and New Testaments, 1953)等。
suum cuique (拉) 他的归于他,个人的归个人 此词源自拉丁文的「suus 他的」及「quisque 个人，每个人」，指依据某人的特性、身份、地位、财务应归于某人。
Suzuki, Daisetsu (Daisetz) Teitaro (1870-1966) 铃木大拙 日本哲学家、禅学家、宗教学家。致力于将「禅」与印度、中国、韩国、日本、西藏佛学结合，并建立「东方佛教协会」(Eastern Buddhist Society)，将禅宗佛学推广至西方世界。研究西方的神秘学家，如埃克哈特↗Eckhart, Meister。日文著作32本，于1968-1971年出版。
Swainson, Charles Anthony (1820-1887) 斯温森 英国神学家、安立甘教会司铎。致力于研究教会历史中的信经。着有《教会的多种信经》(The Creeds of the Church, 1858)、《尼西亚信经及宗徒信经》(The Nicene and Apostles’ Creed, 1875)、《诸希腊礼仪》(The Greek Liturgies,1884)等。
swear (1)发誓,宣誓 (2)妄用神名
Swedenborg (Swedberg), Emanuel (1688-1772) 斯韦登堡 瑞典新教科学家、神秘神学家。致力于整合自然科学、神秘学、神学思想，指出整个宇宙有一灵修的精神结构。康德↗Kant批判其学说。着有《在圣经及主的言语中之上界的奥秘》八册(Arcana coelestia, quae in scriptura sacra seu verbo domini sunt I-VIII, 1749-1756)、《真实的基督宗教…》(Vera christiana religio…, 1771)等。
Swedenborgianism斯韦登堡学派 指瑞典新教斯韦登堡↗Swedenborg所创的学说，公称新耶路撒冷教会。
sweetness (1)甜美,甜蜜,甘贻 (2)优美,柔和 (3)温和,温柔 基督宗教神秘传统，以此人类的感官经验，比喻描绘与天主/上帝/神的神秘经验与感受。
Swete, Henry Barclay (1835-1917) 斯韦特 英国安立甘教会圣经学家、教父学家。致力于经文鉴别学的研究，出版教父著作与合编〈神学研究杂志〉(Journal of Theological Studies)。另着有《教会早期历史与职务之专论》(Essays on the Early History of the Church and the Ministry, 1918)、《依据七十贤士译本之旧约希腊文版》(The Old Testament in Greek according to the Septuagint, 1930)等。
Swidler, Leonard J. (1929-) 斯威德勒 美国神学家、宗教学家、天主教司铎。在全球化↗globalization的国际社会的环境中，致力于研究宗教交谈↗dialogue, interreligious 的意义及方向。着有《基督徒的使命与宗教交谈》(Christian Mission and Interreligious Dialogue, 1990)、《在普世交谈时代的宗教学》(The Study of Religion in an Age of Global Dialogue, 2000)等。
Swimme, Brian (年代不详) 斯维姆 美国自然科学家、生态学家。致力于研究宇宙的过程与人在此过程中的地位。与贝里↗Berry合着《宇宙的故事》(The Universe Story, 1992)。另着有《宇宙为绿色的龙：宇宙创造的故事》(The Universe is a Green Dragon: A Cosmic Creation Story, 1985)、《宇宙隐藏的心：人类及新的故事》(The Hidden Heart of the Cosmos: Humanity and the New Story, 1996)等。
Swoboda, Heinrich (1861-1923) 斯沃博达 奥地利牧灵神学家、天主教司铎。致力于研究在都市化社会中之堂区牧灵特色之新挑战，并促进教理讲授的革新。着有《都市牧灵》(Großstadtseelsorge, 1909)等。
Sychem (希Suce,m) 舍根[天],示剑[基] ↗Sichem
Sykes, Norman (1897-1961) 赛克斯 英国教会历史学家、安立甘教会司铎。致力于研究英语领域中之教会历史。在其晚年著作《人为教会的人》(Man as Churchman, 1960)，反对欧洲大陆圣经批判学↗criticism, biblical的怀疑主义。着有《宗教改革的危机》(The Crisis of the Reformation, 1938)、《英语的宗教传统》(The English Religious Tradition, 1953)等。
Sykes, Stephen (1939-) 赛克斯 英国安立甘教会神学家。致力于研究安立甘教会之生活与思想的特色。着有《今日的基督徒神学》(Christian Theology Today, 1971)、《基督、信仰与历史》(Christ, Faith and History, 1972)《安立甘教会的思想与生活研究》(The Study of Anglicanism, 1988)等。
Syllabus errorum (拉) 《错误的提要》 为碧岳九世(Pius IX↗附录一)于1864年在《多么大的操心》通谕↗Quanta cura之后，颁布的附录文件。谴责十九世纪思想潮流中的某些弊端，如泛神论↗pantheism、理性主义↗rationalism、唯物论↗materialism的社会主义↗socialism等，并提到伦理方面及婚姻生活等方面不正确的思想。
syllogism 三段论式 包括三个命题：大前提、小前提、结论的正式推论的方法。
～, categorical 直言三段论式,范畴三段论式 指由有权威者经过三个命题：大前提、小前提、结论的正式推论的方法，作为真假、是非的判断。
syllogismus practicus (拉) 实践三段论式 指宗教改革神学家所用的专用名词，表达个人被选的确定性：大前题为圣经的话↗verbum externum，小前题为圣神在心内的言语↗verbum internum，结论为清楚地肯定自己被选的事实。
Sylvan, Johannes (+ 1572) 西耳万,西尔万 今意大利北部神学家、原为天主教司铎，后转为信义宗牧师。神学思想为反三位一体论↗anti-Trinitarianism。着有《有关天主恩宠的辩论》(De divina gratia disputatio, 1569)、《论唯一真天主的古代信仰表白…》(Christliche Bekäntniß des uhralten Glaubens von dem einigen wahren Gott..., 1570)等。
Sylvester I (314-335) 西耳维斯特一世,西尔维斯特一世 教宗。↗附录一Sylvester I。
Sylvester II (999-1003) 西耳维斯特二世,西尔维斯特二世 教宗。↗附录一Sylvester II。
Sylvester III (1045) 西耳维斯特三世,西尔维斯特三世 教宗。↗附录一Sylvester III。
Sylvius, Franciscus(François Du Bois) (1581-1649) 西耳维于斯,西尔维于斯 比利时神学家、天主教司铎。神学思想跟随多玛斯↗Thomas Aquinas，晚期的著作《主要辩论的六册》(Libri sex de praecipuis…controversiis, 1638)中，反对杨森主义↗Jansenism。另着有《圣多玛斯神学大全批注》四册(Commentarius in summam theologicam Sancti Thomae I-IV, 1620-1635)等。
symbiosis 共生,合作 此词源自希腊文的「syn 合」、「bios 生命」，指生命之相互依存与互利的状态。
～, cultural文化共生状态 以生物学的「共生」来解释文化↗culture之间生命交流及本位化↗inculturation过程的现象。
symbol (1)象征 此词源自希腊文的「syn 合、同」及「ballein 投、掷」，指将某物分开二部分后，再重组时所用的辨识方法。在一般人文社会层面，用可见之物表达内在不可见的心情，如礼物表达深层的感情。在宗教的层面上，表示不可见之神的世界，与有形可见世界之连系与媒介，如基督宗教信仰传统中的圣事↗sacrament。(2)标记,符号,记号 ↗sign、↗semiotics
～ of faith 信经,信条,信纲 ↗Creed、↗Confession
～, primary 首要象征 指非由人所制定，本身具有意义的标记，也称实在象征↗symbol, real，如：耶稣基督↗Jesus Christ和七件圣事↗sacraments, seven。与↗symbol, secondary相辅相成。
～, real 实在象征,实在的象征 ↗Realsymbol
～, secondary 次要象征 指由人制定的标记，如：天秤象征公义，国旗代表国家等。与↗symbol, primary相辅相成。
symbolic logic 符号逻辑 ↗logic, symbolic
symbolic theology 象征神学↗theology, symbolic
symbolics (1)象征学 研究象征的学问。(2)宗教象征论 现代主义↗Modernism者认为：神学概念与命题只具象征意义，其所指事实无法认知，仅能体验得到。(3)信经学 指基督宗教神学派别的一支，研究各种信经↗Creed与信条。
symbolism (1)象征性 指象征↗symbol本身的功能 (2)象征主义 指十九世纪末法国文学、艺术所出现之反现实主义↗actualism之文艺思想潮流。
～, bridal 新娘象征性 在圣经中，旧约将以色列民族视为上主的新娘(雅歌)，新约将教会当作基督的新娘(默/启廿一2)。基督宗教历史中的神学家及神秘学家，将玛利亚：教会的预像，视为天主圣三(三一上帝)↗Trinity的新娘，甚至将个人看作基督的新娘。
symbolofideism 信经象征主义 指法国改革宗神学家萨巴捷↗Sabatier, Louis-Auguste所提出的神学主张：认为信理↗dogma只是宗教情感的象征↗symbol。
symbolon (希su,mbolon) 标记,符号,记号 ↗symbol
Symbolum (拉) 信经 指综合主要信仰教义的经文。↗Creed
～ Apostolicum 宗徒信经 ↗Creed, Apostolic
～ Athanasianum 亚大纳修信经 ↗Creed, Athanasian
～<, /I> Constantinopolitanum 君士坦丁堡信经 ↗Creed, Constantinopolitan
～ maius 尼西亚信经 ↗Creed, Nicene
～ minus 宗徒信经 ↗Creed, Apostolic
～ Tridentinum 特利腾信经 指特利腾大公会议(Council of Trent↗附录三)的信仰表白。
symbolum (拉) (1)象征 (2)标记,符号,记号 ↗symbol
Symeon, the New Theologian (949-1022) 西默盎 ↗Simeon, the New Theologian
Symmachus (498-514) 西马库斯 教宗。↗附录一Symmachus。
Symmachus (约第二世纪下半) 西马库斯 撒玛黎雅圣经学家。神学思想跟随艾俾欧尼派↗Ebionites，批评玛窦/马可福音的正典性↗canonicity，并将旧约圣经译为希腊文。
symmetry 对称,匀称,相称 此词源自希腊文的「syn 合」及「metron 量、量度、标准」，指两方面的整齐对正，或不同部分在整体中的协调。↗balance、↗proportion、↗harmony
sympathy 同情,同情心 此词源自希腊文「syn 同」及「pathos 感受」，指以情感体验到他人内心的痛苦与快乐。
synagogue 会堂 此词源自希腊文的「syn 合」及「agein 带来」，指犹太教徒集会的地方。公元前六世纪犹太人于巴比伦(Babylon)充军后，日常集会崇拜天主/上帝的场所。
synapheia 合一,统一 此词源自希腊文的「syn 合」及「haptein 抓、握、连结」，指希腊教父↗Fathers, Greek用以表达天主圣三(三一上帝)↗Trinity、耶稣基督↗Jesus Christ的内在奥迹，基督与信友，以及信友之间的关系。
synaxis 聚会,集会 此词源自希腊文的「syn 合」及「agein 带来」。指初期教会的基督徒崇拜天主/上帝的聚会，并为区分与犹太教的会堂↗synagogue之不同，而采用此词汇。后泛指基督宗教，尤其是东方礼教会的公开礼仪。
synchronic 同时发生的,共时的 此词源自希腊文的「syn 合」、「chronos 时间」。指学术研究，注重某一命题在历史横切面↗crosscut中的特定时间，在不同宗教团体、著作、人文思想所呈现的意义。与历时的↗diachronic相对。
syncretism 混合主义,调和主义,融合主义 此词源自希腊文的「syn 合」及「kerannymi 混合、汇合、调和、融合」(默/启十八6)，将不同的材料集合一处。
～, Chinese 在强调一体、整合、和谐的中国思想氛围中，将儒、道、佛等主流宗教的若干思想、理念及生活原则融化为新的生活整体。↗religion, new
～, cultural 文化混合主义,文化调和主义,文化融合主义 指借着相互交往而创造新的、包含不同因素的思想与艺术作品。
～, religious 宗教混合主义,宗教调和主义,宗教融合主义 包含二种意义：(1)为合一的原故，将本来不兼容的宗教教义、礼仪仪式融合为一。(2)致力于在宗教的差异中，寻求教义方面的可接触点及行动上合作的共同理念。
～, social 社会混合主义,社会调和主义,社会融合主义 指不同种族的人集合交流，组成新的社会团体。
syndērēsis (希sundh,rhsij) 原始良心,基本良心,本原良心 为「syn 合」及「tēreein 保护、保卫、保守」的复合词。由亚里士多德↗Aristoteles提出，后为多玛斯↗Thomas Aquinas与其跟随者，用以解释人对伦理道德行为之基本原则的意识状态。与良心↗conscience相辅相成。
synecheia (希sune,ceia) 连续,连续性 此词源自希腊文的「syn 合」及「echein 有、拥有」，指连贯性的状态。↗continuity
synedrion (希sune,drion) 公会议↗Sanhedrin
synedrium (拉) 公会议 ↗Sanhedrin
syneidēsis (希sunei,dhsij) (1)良心,良知↗conscience (2)意识↗consciousness。本词汇为「syn 合」及「idein 看、见」的复合词。
synergism (1)合作说,合力说 (2)神人合作说,神人合力说 此词源自希腊文的「syn 合」及「ergon 工作、事业」，指一般人合作的情形(罗十六2；得/帖前三2)。在基督宗教信仰中，包括二个意义：(1)广义而言，主张天主教会的传统思想，即人的自由↗freedom与圣神及上帝恩宠↗grace合作的教理，但一般新教不认同。(2)狭义而言，为梅朗东↗Melanchthon缓和的主张：人在皈依过程中，最重要为圣神的推动，但也不可忽略人的自由合作。反对者称其为半白拉奇主义↗Semi-Pelagianism者，于1577年的协同信条↗Concord, Formula of中双方达到共识。
synergismus (拉) (1)合作说,合力说 (2)神人合作说,神人合力说 ↗synergism
Synesios of Kyrene (约370-413) 西内希乌斯 利比亚神学家、诗人、主教。神学思想虽趋向新柏拉图主义↗Neo-Platonism，并主张灵魂先存说、世界永恒性、复活的精神性，但仍维持正统的基督徒神学思想。认为主教仍可度婚姻生活，并关注信仰与政治的关系。着有《论天主的照顾》(De providentia, 约402)等。
synod 会议,教会会议,宗教会议 此词源自希腊文的「syn 合」及「hodos 路、道路」，即同行之意。在基督宗教层面上，指讨论并决定教会政策、管理和教义等问题的会议。
～of bishops 主教会议 指一般地方主教的会议。
～, diocesan 教区会议 教区主教所召开的全教区会议，出席成员除主教、副主教、主教代表外，也包括司铎、平信徒、修会代表等(《天主教法典》↗CIC第460-468条)。
～, national 全国教务会议 某国的全体主教共同召集的宗教会议，以商讨全国性的宗教事务。
Synod of Bishops世界主教会议 ↗Bishops, Synod of
synodus (拉) 会议,教会会议,宗教会议 ↗synod
synonymy 同义不同声词,同义词,同义异词 此词源自希腊文的「syn 同」及「onoma 名」，指表达同一意义的不同词汇。与同音词↗equivocacy相对。
synopsis (1)对观,对照,同观 此词源自希腊文的「syn 同」及「horaein 看、视、见」，指将同性质的两物并排比较。(2)福音对观,福音对照 在基督信仰中，指将对观福音↗gospels, synoptic内容相同的部分并排，以便对照参阅。(3)纲要,提要,撮要
synoptic (1)对观的,对照的,同观的 (2)对观福音的 (3)纲要的,提要的,撮要的 (4)对观福音作者 ↗synopsis
～ gospels 对观福音,对照福音 ↗gospels, synoptic
～ problem 对观福音问题,同观福音问题,符类福音问题 ↗problem, synoptic
Synoptics 对观福音作者
syntagma (希su,ntagma) (1)组合体 (2)结构体,结构段 (3)有条理的论文,有系统的陈述 此词为「syn 合」及「tassein 安排一处、置于一处」的复合词，新约圣经采用动词形式(玛/太二十一6，二十六19)。应用于安排军事组织与国家宪法。
syntērēsis (希sunth,rhsij) (1)良心,良知 (2)意识 与↗syndērēsis相同。
synthesis (希su,nqesij) (拉) (1)综合,综合体 此词源自希腊文的「syn 同」及「tithenai 放、置」，指集合同类之物的行动。与分析↗analysis相对。与↗syncretism有别。(2)合 指黑格尔↗Hegel辩证法中「正、反、合」之「合」。
synthetic method 综合法 ↗method, synthetic
Syntichē (希Suntu,ch) (拉) 欣提赫[天],循都基[基] 斐理伯/腓立比教会的一位热心妇女，与厄敖狄雅/友阿蝶一同为保禄宗徒的助手(斐/腓四2-3)。
Syriac rite 叙利亚仪式,叙利亚礼仪 ↗rite, Syriac
Syrigios, Meletios (1585-1663) 叙利吉欧斯 希腊克里特岛(Crete)神学家、东正教司铎、隐修院院长。反对加尔文↗Calvin的神学思想，致力于维护体变↗transubstantiation的教义。着有《反对加尔文主义者的首领及异端者济利禄‧路卡斯》(Kata tōn kalbinikōn kephalaiōn kai eroteseōn Kyrillou tou Lukareos, 1690)，及尚未出版之《反路德及加尔文传统》(Kata Lutherokalbinōn)等。
Syro-Jacobite Church 叙利亚雅各布教会 ↗Church, Syro-Jacobite
Syro-Malabar, Church 叙利亚马拉巴尔教会 ↗Church, Syro-Malabar
Syropoulos, Sylvester (+1453) 叙罗普洛斯 君士坦丁堡教会历史学家、东正教司铎。参与佛罗伦萨大公会议(Council of Florence↗附录三)，曾签名天主教会与东正教会的合一文件，但后又在其著作《真实的历史与不真实的合一》(Vera historia unionis non verae, 1444后)中反对之。
system 系统,体系,体制 此词源自希腊文的「syn 合」及「histanai 使站立某处」，指存有物的整体性的状态。
～, cultural 文化体系 学术界将每一种文化各方面的因素，综合为一个整体性的、有制度的有机体。
～, deductive 演绎系统 ↗deduction
～, philosophical 哲学体系 ↗philosophy
～, social 社会体系,社会体制 ↗society
systematic 系统的,体系的,体制的 ↗system
～theology 系统神学 ↗theology, systematic
Szabò, Sadok (1869-1956) 绍博 匈牙利神学家、道明会会士。致力于在匈牙利推广多玛斯↗Thomas Aquinas的神学思想。着有《圣多玛斯在神学中的权威》(Die Auktorität des heiligen Thomas in der Theologie, 1919)、《论多玛斯思想的文集》三册(Xenia thomistica I-III, 1925)等。


基督宗教外语汉语神学词典-T-1 （Tabaraud-theologumenon）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

T-1 （Tabaraud-theologumenon）

Tabaraud, Mathieu-Mathurin (1744-1832) 塔巴洛 法国教会学家、天主教司铎。关注圣事神学的法律幅度。致力于推动大公主义合一运动↗movement, ecumenical。着有《有关选举主教的历史性及批判性的专论》(Traité historique et critique sur l’élection des évêques, 1792)、《合约与圣事之区别的原则》(Principes sur la distinction du contrat et du sacrement, 1803)、《论基督徒团体的合一》(De la reunion des communions chrétiennes, 1808)等。
tabernacle (1)圣龛,圣体龛,圣体柜 指天主教圣堂内存放耶稣圣体的柜子。(2)帐幕,会幕 指旧约可移动的帐棚式神殿(出二十五-三十一，三十五-四十)。
tabernaculum (拉) (1)圣龛, 圣体龛,圣体柜 (2)帐幕,会幕↗tabernacle
Tabitha (希Tabiqa,) (拉) 塔彼达[天],大比大[基] 源自阿拉美文，意为母羚羊。约培/约帕城的女教友，死后被伯多禄/彼得复活(宗/徒八36-42)。其名也被称为希腊文的↗Dorcas(宗/徒九36)。
tablet 碑,牌位
～, Nestorian 景教碑 指1625年于陕西省西安市附近发现的巨碑，记述奈斯多略派↗Nestorianism基督徒于635年进入中国后建立教会的历史，该碑乃于781年所立。
taboo 禁忌,忌讳,戒忌 此词源自南太平洋波利尼西亚等地的原住民语，意指「被禁止」，即不许接触圣物或不洁物，否则将招致超自然力惩罚的观念。
Taborites 大博尔派 胡斯派↗Hussites中反传统教义、极端社会化的教派，因设防大博尔山(Tabor)而得名。
tabu 禁忌,忌讳,戒忌 与↗taboo相同。
tabula rasa (拉) 白板 在文学、哲学传统中，如多玛斯↗Thomas Aquinas等，以此图像表示，接受外界印象之前的空白心理状态。
Tagore, Rabindranath (1861-1941)泰戈尔 印度诗人、神秘家。思想主张非暴力及和平，影响甘地(Mahatma Gandhi)。在其著作《歌声的奉献》(Gitanjali: Song Offerings, 1912)中，在描绘神之爱与人之爱中，追寻内在的宁静。另着有《金船》(Sonar Tari(The Golden Boat), 1894)、《破裂的窝》(Nashtanir(The Broken Nest), 1901)等。
Tahpenes 塔培乃斯[天],答比匿[基] 埃及一位法郎的妻子，当达味占领厄东时，厄东的国王哈达得逃往埃及，并受其款待(列/王上十一19)。
Taille, Maurice de la (1872-1933) 塔耶 法国神学家、耶稣会会士。研究圣体圣事及天主圣三(三一上帝)↗Trinity的恩宠面。着有《信仰的奥迹》(Mysterium Fidei, 1921)、《最后晚餐与加尔瓦略山》(The Last Supper and Calvary, 1924)等。
Taiwanese theology 台湾神学 ↗theology, Taiwanese
Takakura Tokutaro (1885-1934) 高仓德太郎 日本神学家、新教牧师。强调基督宗教应以福音为中心，并非以社会行动为中心。将巴特↗Barth, Karl的思想介绍到日本。着有《恩宠的国度》(Oncho no Okoku, 1921)(Kingdom of Grace)、《福音的基督宗教》(Fukuin-teki Kirisuto-kyo, 1927)(Gospel Christianity)等。
Takenaka Masao (1925-) 竹中正夫 日本新教信理神学家、伦理神学家。注意教会在都市化的社会中的临在。着有《在日本的和好与复兴》(Reconciliation and Renewal in Japan, 1957)、《上帝是米：亚洲文化与基督信仰》(God is Rice: Asian Culture and Christian Faith, 1986)等。
Takizawa, Katsumi (1909-1984) 泷泱克己 日本新教神学家。思想介于绝对主义与相对主义之间。受西田几多郎↗Nishida、齐克果↗Kierkegaard、巴特↗Barth及潘霍华↗Bonhoeffer的影响，发展「以马内利神学」(Emmanuel Theology)，特别指向「绝对者」于宇宙的内在性。上帝与人类为一有辩证性的整体，上帝为绝对的主体，人类是客体。着有《现代哲学的课题：宗教与科学与哲学》(Gendai tetsugaku no kadai shukyo to kagaku to tetsugaku, 1952)、《哲学伦理学入门》(Tetsugaku rinrigaku nyumon, 1974)等。
talent 天才,才能,人才 此词源自希腊文的「talanton 重量单位」、拉丁文的「talentum 量名、锭、才能」。在圣经中有二种用法：(1)重量或钱币单位(出三十八24-25；玛十八24；默/启十六21)。(2)指天赋的恩宠与能力(玛/太二十五14-30)。
talio (拉) 报复刑 字根为「talis 是如此的」，指有怎样的罪过，应有怎样的惩罚。↗lex talionis
taliter (拉) 如此,若此,类似,恰如
～ aliter 是这样的，也是那样的 此词源自拉丁文的「talis 是如此的」及「alius 别的、另一个」，指也是这样，也是那样。词汇来自传说的故事：一位神哲学家逝世，上了天堂，有一天回来拜访尚在教学中的同道，被询问「哲学所描述的实在界是否正确？」神哲学家回答「是这样的，也是那样的(taliter aliter)」；再被问「神学所描述的救恩、天堂是否正确？」神哲学家回答「完全别的样子」↗totaliter aliter。意为哲学概念因依靠理性的推论与实际状况较接近，神学语言却因依靠信仰及启示与实际概念有所别。
Talmud 《塔耳慕得》,《塔木德》 指犹太法典字根为「lamad 教训、教授」，古音译「塔耳慕得」，在公元212年左右确定经文。早期为米市纳↗Mishnah的法律部分，是犹太经师针对法律予以注释、补充、扩展的各著作之总称。晚期「塔耳慕得」的范围更大，包含米市纳↗Mishnah及革玛辣↗Gemara。
Talon, Nicolas (1605-1691) 塔隆 法国圣经历史学家、耶稣会会士。在其著作《神圣的历史》四册(L’Histoire sainte I-IV, 1640-1654)中，描绘圣经旧约救恩历史的美与庄严。另一著作《新约之神圣历史》二册(L’Histoire sainte du Nouveau-Testament I-II, 1669)等。
Tamar 塔玛尔[天],他玛[基] 圣经中有三人：(1)犹大的长子厄尔/珥之妻，因与犹大通奸生培勒兹/法勒斯、则辣黑/谢拉二子，其名亦见耶稣的族谱(创三八6；玛/太一3)。(2)达味/戴维与玛阿加所生的女儿，阿贝沙隆/押沙龙的亲兄妹，被同父异母所生的兄弟阿默农强奸(撒下十三1-32，三2；编上/代上三2)。(3)阿贝沙隆/押沙龙的独生女(撒下十四27)。
Tamburini, Pietro (1737-1827) 坦布里尼 意大利神学家、天主教司铎。为意大利杨森主义↗Jansenism的领导神学家，对教宗制↗Papacy的权柄提出批判，促进宗教容忍↗tolerance，赞成法国革命。着有《论神学的来源》三册(De fontibus Sacrae theologiae I-III, 1789)、《论基督徒的正义与圣事教科书》四册(Praelectiones de iustitia christiana et de sacramentis I-IV, 1783-1788)、《论基督的教会教科书》四册(Praelectiones de ecclesia Christi I-IV, 1848)等。
Tamburini, Tommaso (1591-1675) 坦布里尼 意大利伦理神学家、耶稣会会士。致力于研究自然律、天主十诫及教会法典。神学思想主张盖然论↗probabilism，但被认为趋向宽解主义↗laxity，而被教会禁止(↗DS 2021,2101,2165)。着有《神律、自然律、教会教律之伦理学观》三册(Expedita iuris divini, naturalis et ecclesiastici moralis expositio I-III, 1661)等。
Tametsi (拉) 《虽然》 标题为特利腾大公会议(Council of Trent↗附录三)，于1563年所颁布论婚姻无效案法令之首句。
Tamez, Elsa (1950-) 塔梅斯 第三世界女性神学家、着有《拉丁美洲女性神学之她见》(Through Her Eyes: Women’s Theology from Latin America, 1989)、《恩宠的大赦：从拉丁美洲的角度看因信称义》(The Amnesty of Grace: Justification by Faith from a Latin American Perspective, 1993)等。
Tan, Jonathan Yun-Ka (年代不详) 陈约坦 新加坡华裔美籍神学家。致力于研究亚洲的主流宗教、各宗教间的交谈、以及神学在亚洲的本地化。与人合编《新天主教百科全书》(New Catholic Encyclopedia)。着有《在外邦中的福传：迈向亚洲主教团协会之传教神学的新典范，第一百零九号文件》(Missio Inter Gentes: Towards a New Paradigm in the Mission Theology of the Federation of Asia Bishops’ Conferences, FABC Papers No. 109, 2004)等。
Tankred di Bologna (约1185-1236) 坦克雷德 意大利教会法典学家、天主教司铎。致力于研究婚姻法及教会法庭的制度。着有《论婚姻大全》(Summa de matrimonio, 1841)、《法庭制度》(Ordo iudiciarius, 1842)等。
Tanner, Adam (1572-1632) 坦纳 奥地利信理神学家、耶稣会会士。神学思想跟随多玛斯↗Thomas Aquinas之《神学大全》↗Summa Theologiae，但依据耶稣会学派↗School, Jesuit特别发挥摩里纳↗Molina中间知识↗scientia media的论证。着有《全部思辩、实践士林神学》四册(Universa Theologica scholastica, speculativa, practica I-IV, 1626-1627)等。
Tanner, Franz Rudolf Anton (1807-1893) 坦纳 瑞士辩护神学家、天主教司铎。特别关注天主教与新教解释圣经原则的异同。着有《在世上的天国》(Das Reich Gottes auf Erden, 1841)、《论天主教的传统原则与新教的圣经原则》(Über das katholische Traditions-und das protestantische Schriftprinzip, 1862)、《论理性与启示的关系》(Verhältniss von Vernunft und Offenbarung, 1865)等。
Tanner, Kathryn (年代不详) 坦纳 美国新教妇女神学家。依据多玛斯↗Thomas Aquinas和巴特↗Barth, Karl的神学思想，特别天主/上帝的超越性的意义，主张天主/上帝是绝对的第一因，故其超越性也包含绝对的内在性。坦氏批判怀疑天主超越性的某些过程神学家及女性神学家。着有《基督徒信仰中的天主与创造：暴政或「施予能力」？》(God and Creation in Christian Theology: Tyranny or Empowerment?, 1988)、《天主的政策：基督徒神学与社会正义》(The Politics of God: Christian Theologies and Social Justice, 1992)等。
Tanquerey, Adolphe-Alfred (1854-1932) 坦克莱 法国信理、伦理、牧灵神学家、苏尔比斯会会士。综合传统士林/经院神学↗theology, scholastic的主要思想。着有《依据圣多玛斯思想之信理神学综合》三册(Synopsis theologiae dogmaticae ad mentem Sancti Thomae Aquinatis I-III, 1894-1896)、《依据圣多玛斯和圣德利果里‧雅尔丰索思想之伦理及牧灵神学的综合》三册(Synopsis theologiae moralis et pastoralis ad mentem Sancti Thomae et Sancti Alphonsi I-III, 1902-1905)、《灵修学及神秘神学的综合》二册(Précis de théologie ascétique et mystique I-II, 1923-1924)等。
Tantrism 密宗,密教,秘密教 指印度教中的一支派，依据其经典(Tantra)崇敬「地母」，强调增强体力，并藉此得到完全控制身体能力的修行。
tantum quantum (拉) 如此…犹如,就多少…多少 拉丁文的说法是颠倒过来的，先「肯定」、才「详述」所肯定的客体。在天主教灵修传统，指依纳爵↗Ignacio de Loyola《神操》↗Exercises, Spiritual的「原则与基础」中，所谓不执着于贪念的灵修态度，即人对取用受造物，能帮助人多少就取用多少。
Taoism 道家,道教 ↗Daoism
Taphnes (拉) 塔培乃斯[天],答比匿[基] ↗Tahpenes
Taphua (拉) 塔普亚[天],他普亚[基]↗Tappuah
Tapper, Ruard (1487-1559) 塔珀 荷兰辩论神学家。担任特利腾大公会议(Council of Trent↗附录三)的神学顾问及荷兰异端裁判所↗Inquisition成员。在尚未完成的主要著作《信条说明…》二册(Explicatio articulorum…II, 1555-1557)中，致力于以三十二信条革新荷兰教会。晚期反对巴依乌斯↗Bajus的恩宠论。
Tappuah 塔普亚[天],他普亚[基] 赫贝龙的儿子，加肋布的后代(编/代上二43)。
Tareev, Michal Michajlovic (1866-1934) 塔里夫 俄国神学家、宗教学家。致力于将传统信仰与新时代的思想结合，不强调教父传统。神学以自我空虚↗kenōsis及个人的得救为中心。着有《耶稣基督福音的唯一性》(Unicizenie Gospoda nasego Iisusa Christa, 1901)、《基督徒的世界观：宗教神秘学的体系》(Osnovy christianstva: Sistema religionznoj mysli I-V, 1908-1910)等。
Targum (单) 阿拉美文圣经译本 此词源自希伯来文动词「~grt 翻译」，其被动语态为「targum」，意指「那所被翻译的」，古音译塔尔古木，原指任何语言的圣经译本(厄上/拉四7)，今专指阿拉美文(Aramaic)的旧约译释本。
Targumim (复) 阿拉美文圣经译本 同↗Targum
Tarnow, Johann (1586-1629) 塔尔诺 德国旧约圣经学家、信义宗牧师。在其众多新旧约圣经著作的批注中，关注圣经神学的灵修与实践幅度。另着有《圣经研究…》(Exercitationes biblicae…, 1619)等。
Tarshish 塔尔史士[天],他施斯[基] 圣经中两个人的名字：(1)彼耳汉的儿子，属本雅明支派，是一位英勇的战士(编/代上七10)。(2)玛待及波斯的七位公卿之一，协助国王处理政务(艾/斯一14)。
tartarus 地狱 古希腊名，指地面下的黑暗深渊，后与阴间↗hades同义，指恶人死后受罚之处。
taste 尝,品尝 一般来说，此字指依个人经验，对食物的滋味做判断之意。模拟性的引用于品味人生的各种经验(撒下十九36)。圣经更将其用在对道德价值观的分辨，以及对天主/上帝的认识(咏/诗三十四９)。旧约圣经也强调那些遵守天主/上帝律法的人，将在其生命中，怡然地品尝天主/上帝所给予的各种美味。如：德性、智慧(智十六20)。新约强调人经过领洗与复活的基督合而为一，所分享的是在基督内得救的喜悦(希/来六4)。
Tatianus (公元第二世纪) 塔提安 叙利亚的护教者，于罗马认识尤斯廷努斯↗Iustinus，成为其门徒，并在罗马建立哲学学校。塔氏之思想严谨，对伦理道德的要求甚高，属于禁戒派↗Encratites。以叙利亚文写成《四部福音合参》(Diatessaron, 约150年)，将四部福音的重要内容编为一整体性的故事，后被译为希腊文流传。在另一著作《致希腊人的演讲》(Logos pros Hellenas)中，首先批评希腊、罗马文化的思想及生活方式；后提出基督宗教的优越性。
Taubes, Jacob (1923-1987) 陶贝斯 犹裔奥籍宗教学家。致力于将宗教、政治与天国结合，认为没有任何政治体系可替代天国。着有《西方的末世论》(Abendländische Eschatologie, 1947)、《知识与政治》(Gnosis und Politik, 1984)、《神权政治》(Theokratie, 1987) 等。
Tauler, Johannes (约1300-1361) 陶勒 德国神秘家、道明会会士。依据教父及教会传承的神秘著作，发挥人的三方面：外在世俗人，理性成熟人，恩宠超越人，而形成灵修三阶段，说明人如何超越理性世界，进入与天主圣三(三一上帝)↗Trinity亲密来往的境界。着有《神的教导》(Die Göttlichen Lehren, 1543)、《神贫之书》(Buch von der geistlichen Armut, 1543)等。
tautologism 重复语句 此词源自希腊文的「to auto, tauto 相同」、「logos 言语」，指在演讲或文稿中反复使用义同、音不同的词句。与同义不同声词↗synonymy的用法有别，但在「同义」上相同。
tautology 异词同义句,同义反复 与↗tautologism极相似，但较为抽象。
Tavaszy, Sándor (1885-1951) 陶沃西 匈牙利改革宗系统神学家。致力于将「圣言神学」(theology of the Word)及将巴特↗Barth, Karl的辩证神学↗theology, dialectical介绍到匈牙利的基督宗教团体。着有《神学在今日学术科学体系中的地位》(A teologiai tudományok helye a tudományok mai rendszerében, 1925)、《辩证神学的问题》(A dialektikai theologia problémája és problémái, 1929)、《神学家巴特》(Barth, a teologus, 1931)等。
Tawney, Richard Henry (1880-1962) 托尼 英国宗教社会学家。特别关注宗教与社会的关系，因此批判韦伯↗Weber, Max《新教伦理学与资本主义的精神》一书中的思想。着有《宗教与资本主义的起源：历史性的研究》(Religion and the Rise of Capitalism: A Historical Study, 1936)等。
tax 税,税款 指一种经济制度，即公民以所得之部份交由政府支配管理。旧约新约圣经中也处处可见(如列/王上十二4；厄/拉上四13)。新约中描写罗马政府的税务政策：即任用当地居民为收税员(路十九1-10)，并给付一定比例税金，故民众视之为压榨百姓的罪人；但耶稣却召唤玛窦税务员为门徒(玛/太九9-12)。此外，耶稣并不反对合理的纳税(玛/太二十二15-22)。
Taylor, Jeremy (1613-1667) 泰勒,泰罗,戴乐尔 英国伦理神学家、灵修学家、讲道家、安立甘教会主教。致力于培养信徒的灵修生活，反对罗马天主教会。在其著作《发先知言的自由》(Liberty of Prophesying, 1647)中，呼吁容忍↗tolerance的精神与风度。并在《基督于圣体内之实质与精神的临在…反体变教义…》(The Real Presence and Spiritual of Christ in the Blessed Sacrament..., Proved against... Transubstantiation, 1654)一书中，反对天主教会的体变↗transubstantiation教义。另着有《怀疑者的向导》(Ductor Dubitantium, 1658)等。
Taylor, John (1694-1761) 泰勒,泰罗,戴乐尔 英国神学家、安立甘教会司铎。神学思想趋向亚略主义↗Arianism，及否认原罪↗sin, original的教义。致力于研究希伯来文、并协助基督宗教对希伯来圣经背景之了解。着有《希伯来圣经索引》(Hebrew Concordance, 1754-1757)、《圣经对原罪的教义》(Scripture Doctrine of Original Sin, 1740)等。
Taylor, Mark C. (1945-) 泰勒,泰罗,戴乐尔 美国新教自由派神学家。面对多元的现代思潮，批判传统、较一元的神学思想。着有《解构神学》(De-constructing Theology, 1982)、《犯错：后现代的反神学》(Erring: A Postmodern a/Theology, 1984)等。
Taylor, Nathaniel William (1786-1858) 泰勒,泰罗,戴乐尔 美国神学家、公理宗教会↗Church, Congregational牧师。致力于结合加尔文↗Calvin神学与现代人文思想，强调个人的伦理责任。着有《有关天主之伦理性管理的演讲集》(Lectures on the Moral Government of God, 1859)等。
Te Deum (laudamus) (拉) 「天主！我们赞美祢」 指赞颂天主圣三(三一上帝)↗Trinity的诗歌，归于盎博罗修↗Ambrosius所作，为罗马天主教会在节日或年终的感恩礼中咏唱，向天主表示感恩及赞颂。教会传统又称为「颂主篇」。
teach 教导 指在说明教育方法的讲授与传递。模拟性的引用于对天主启示的传达。圣经中强调，旧约时代负责教育以民的责任，为古圣祖、先知及祭司们，教导的内容包括对天主的敬礼及遵守法律的职责(申四-五)。新约时代，人们称耶稣为导师，他的公开生活便是在圣殿、会堂施教(玛/太二十六55)，门徒们称祂为辣彼↗rabbi，意为老师(若/约十三13)。甚至在他死而复活后都给予门徒教导(玛/太二十八19)，五旬节后更将此项教导职务给予门徒们(宗/徒二1)。
teaching (1)训导,教导,训诲 (2)教义
～ authority of the church 教会训导权 ↗magisterium of the Church
～ of the church 教会训导,教会教义 ↗doctrine, ecclesiastical
～ office of the Chruch 教会训导职,教会教诲职 主基督曾将信仰宝库托给教会，使其因圣神的助佑，得以保全、探究、宣讲并阐明启示的真理。此一天赋义务和权利，得应用所有传播工具向全人类宣讲福音。此外，在宗教自由及自由发言人权的基础上，无论何时何地，亦有责任宣报有关社会秩序及生活的伦理原则，担任今日人类、国际社会的良心(《天主教法典》↗CIC第747条)。
teaching of the Church, social 教会社会思想 指依据圣经中的启示↗revelation、传统↗tradition，以及人文思想，借着聆听与反省而发挥的一套关怀社会的思想。教会认为此思想乃属伦理的范围，希望此思想深深地影响、积极地支持个人、家庭、社团、国家及国际人类的生活与思想。近代教宗们藉其通谕，特别发挥教会社会思想的动态原则，如当今人类的休戚相关↗solidarity与相互依存↗interdependence，借着辅助原则↗subsidiarity、参与分享↗participation and sharing，并发挥彼此的交谈与共融↗dialogue communion。今日世界面对生态环境的维护及种族间的暴力、战争问题，基督宗教依据信仰与价值观，借着解放↗liberation、非暴力↗non-violence及悔改↗conversion，迈向全福(新天新地)的境界。
Teaching of the Twelve Apostles 《十二宗徒遗训》《十二宗徒训悔录》[天],《十二使徒遗训》[基] ↗Didachē
technocracy (1)技术专家政治制,技术专家治国制 此词源自希腊文的「technē 技巧、技术」、「kratein 管理、治理」，指主张按照科学家、工程师的研究成果，来管理工业资源、改革财金机构以及社会体制。(2)技术专家政治论,技术专家治国论
technological 技术的,科技的,工艺的 ↗technology
technology (1)技术学,科技学,工艺学 此词源自希腊文的「technē 技巧、技术」、「logos 语言、学问」，指有关各种实用性技术的专门学问。(2)技术,科技,工艺 指各种学问应用的一面。
Teilhard de Chardin, Marie-Joseph-Pierre (1881-1955) 德日进 法国考古学家、人类学家、神秘家、耶稣会会士。致力于将基督信仰与宇宙进化思想整合。其著作带来新的思想潮流，影响梵蒂冈第二届大公会议(Council, Vatican II↗附录三)，对世界的肯定及对未来的希望态度。主要著作有《神的氛围》(Le milieu divin, 1927)、《人的现象》(Le phénomène humain, 1938-1940)、《人类的到来》(L’avenir de l’homme, 1959)等。
teleological argument 目的论证,目的的论证 ↗argument, teleological
teleology 目的论 此词源自希腊文的「telos 目的」及「logos 言语、学问」，指宇宙中有机的、非机械的存有物，皆有其存在目的与计划的理论。与义务论↗deontology相互补充。
～, ethical 伦理目的论 指依据外在目标及环境等各方面的条件，所发挥的伦理判断理论。与伦理义务论↗deontology, ethical相互补充。
～, moral 道德目的论 指依据外在目标及环境等各方面的条件，所发挥的具体行动原则。与道德义务论↗deontology, moral相互补充。
～, theological 神学目的论，指特别注意人信仰行为的目的、环境等各方面条件的伦理神学理论。与神学义务论↗deontology, theological相互补充。
Telesphorus (125-136) 泰莱斯福鲁斯 教宗。↗附录一Telesphorus。
tellurismus (拉) 敬拜大地 此词源自「tellus 地、地球、土壤」，指以大地为母的宗教思想。
telos (希te,loj) (1)目的,目标,宗旨 ↗goal (2)终点,结尾,结束↗end (3)目的因 ↗cause, final
Teman 特曼[天],提幔[基] 厄里法次的长子，厄撒乌/扫乌的儿子(创卅六11)。
temperament (1)气质,性情,性格, 赋秉 (2)脾气 此词源自拉丁文的「temperare 节制、自制、混合、调和」及「-mentum 表达状态的字尾」，指个体心情常随情境、环境的变化而随时改变的倾向(temper)。
temperance (1)节德 四枢德↗virtue, cardinal之一，指控制感官的过分贪求之德。(2)节制,自制 言词及行为上的自我约束，尤指洁身自好、节食、节酒等。
temperantia (拉) (1)节德 (2)节制,自制 ↗temperance
temple (1)圣殿 (2)殿宇,宫殿 在一般的宗教中，人们认为殿宇是神明所居住的神圣地方。人借着殿宇与神明的世界沟通来往，分享神的生命。旧约圣经中强调，古圣祖时代的以民并没有固定的殿宇，仅有一所可移动的帐幕与约柜(出二十五22；户/民七89)。到了撒罗满王朝，天主/上帝的圣殿才得以实现(列上/王上七51，八1-9；耶七16-20)。充军时期，圣殿被毁，以色列子民便逐渐趋向精神的圣殿(耶三十一31)。新约时代，耶稣一如众先知，对古时的圣殿表示敬意，但祂更强调自己就是非经人手所造的新的殿宇(谷/可十四58；若/约二19)。初期教会强调末世性的新耶路撒冷圣城中没有圣殿，因为上主和祂的羔羊成为祂的新圣殿(默/启十一1，二十一)。
～ of the Holy Spirit 圣神的宫殿 依据保禄的神学，信友的身体是基督妙身的圣神宫殿，因为圣神↗Holy Spirit寓居于人内(格前/林前三16-23，六12-20)。
Temple, William (1881-1944) 坦普耳,坦普尔 英国神学家、安立甘教会坎特布里总主教。早期神学思想趋向自由派↗liberalism，强调理性的能力，认为基督徒形上学可以解决人类的一切问题；晚期修正其主张，强调世界的救恩最后仍来自天主/上帝。特别关注基督信仰与国家、社会、经济的关系，推动大公主义合一运动↗movement, ecumenical，为普世教协↗WCC铺路。在其著作《基督为真理》(Christus Veritas, 1924)描述圣言降生↗Incarnation的奥迹，符合加采东大公会议(Council of Chalcedon↗附录三)的决议。另着有《信仰与现代思潮》(The Faith and Modern Thought, 1910)、《基督宗教与社会秩序》(Christianity and Social Order, 1942)等。
templum (拉) (1)圣殿 (2)殿宇,宫殿 ↗temple
temporal (1)时间的 与空间的↗spatial相对。↗time (2)暂时的,暂存的 与永恒的↗eternal相对 (3)现世的,地上的,俗世的 与超越的↗transcendent相对
～ value 暂时的价值,俗世的价值 ↗value, temporal
temporality (1)时间性 ↗time (2)暂时性,暂存性 (3)现世性,俗世性
temptation 诱惑,引诱,试探 此词源自拉丁文的「tentare, temptare 触摸、试探、攻击、考验」。人在世上有许多需求，因此万物对人都产生吸引力。但为达到天主创造者给人建立的目标，必须依着伦理判断选择导向该目标的价值，而不让此种自然的吸引力成为离开朝向天主道路的原因。旧约圣经中，具体描写人受诱惑的过程(创三1-6)及以民不信任雅威的态度(出十七2)。新约中，耶稣以自身为榜样，教导人抗拒、战胜诱惑(玛/太四1-11，希/来四15)。
Ten Articles 《十信条》 ↗Articles, The Ten
ten commandments 十诫 ↗commandments, ten
tenderness 柔情 此处所指的柔情有两个方向，一为人对自己的子女、近人所怀有的温柔之情。另一则指天主/上帝与人之间的相互对待之情，模拟性的形容祂像父母般地对待祂以肖像所创造的子女(创一26)、甚至借着各种恩惠宽恕所创造的人类(依六三7；咏一三一)。新约时代，天主/上帝借着耶稣基督将其怜悯之心显现，如对无人照管的痲疯病患(谷/可)、胎生的瞎子(玛/太二十34)、居丧的母亲或姊妹(路七13)及罪人(路二十三34)。
Tennant, Frederic Robert (1866-1957) 坦南特 英国神学、宗教哲学家、安立甘教会司铎。神学思想发挥自然神学↗theology, natural，致力于研究罪↗sin与原罪↗sin, original的神学问题。着有《罪的起源与传递》(The Origin and Propagation of Sin, 1902)、《自然神学》二册(Philosophical Theology I-II, 1928-1930)、《信仰的本质》(The Nature of Belief, 1943)等。
Tenório, Gonzalo (1602-约1682) 特诺里奥 秘鲁神学家、方济会会士。神学思想跟随思高学派↗Scotism，致力于将圣经及教父学以玛利亚为中心，强调秘鲁原住民在救恩史的重要性。着有《论协助恩宠》(De auxiliis)、《童贞性的圣经》(Biblia virginea)等，但出版年代不详。
tension (1)张力 此词源自拉丁文的「tendere 张开、伸展、前进、努力、奋勉」，指扯紧、紧张、膨胀的状态。指二极之间对立又互相吸引，如恩宠与自由、一与多、有限与无限等等的状态。(2)紧张,紧张状态 指个体焦虑不安时，所感受到身心不舒服的状态。
tentatio (拉) 诱惑,引诱,试探 ↗temptation
～ probationis 考验性的试探 指由天主/上帝/神↗God而来之各方面的磨练。
～ seductionis 诱惑性的试探 指由各种恶势力而来的，引导人犯罪的倾向。
tentativeness (1)试验性,试验 (2)假定,假设
Tepe, Bernhard (1833-1904) 特珀 德国神学家、耶稣会会士。神学思想属于传统的士林/经院神学↗theology, scholastic。着有《神学教科书》四册(Institutiones theologicae in usum scholarum I-IV, 1894-1896)、《伦理神学教科书》二册(Institutiones theologiae moralis generalis I-II, 1898)等。
Terah 特辣黑[天],他拉[基] 闪族的后代纳曷尔/拿鹤的儿子，亚巴郎/亚伯拉罕、纳曷尔及哈郎的父亲，其名亦在耶稣的族谱中(创十一25；路三34)。
Terce 午前祈祷,第三时辰经 此词源自拉丁文的「tertius 第三个」为字根，指天主教官方公开日间祈祷的三个步骤之第一阶段。↗Breviary
Teresa(Teresa de Cepeda y Ahumada) de Ávila (Teresa de Jesús) (1515-1582) 德肋撒,德兰,特雷莎 西班牙阿维拉(亚味拉)神秘学家、灵修学家、文学家、天主教会圣师↗Doctor of the Church、修会革新者、加尔默罗会(圣衣会)修女、别名大德兰。与十字架若望↗Juan de la Cruz连手革新修会生活。着有《成德之道》(Camino de Perfección, 1566-1567)、《七宝楼台》(Castillo Interior, 1577)等。
Terill (Bonville), Anthony (1621-1676) 特利耳,特利尔 英国伦理神学家、耶稣会会士。在其《全伦理神学的基础或盖然论的良心专论》(Fundamentum totius theologiae moralis seu tractatus de conscientia probabili, 1668)中，专研盖然论↗probabilism，主张「中间知识」↗scientia media，引起其它学派的激烈反对，另着《道德准则或论正确地培养良心准则之二部专著》(Regula morum sive tractatus bipartitus de sufficienti ad conscientiam rite formandam regula, 1677)反驳之。
term (1)名词,词汇,术语,专有名词 此词源自希腊文「termon 边界」及拉丁文的「terminare 划界、限定」，指人类语言的基本单位，涵盖特定的意义，做为沟通的基础。各学科范围皆有其专门术语↗terminology。(2)时期,期间,期限 (3)终点,界限 ↗limit
terminal 终点的,结束的,终止的,目的的 此词源自拉丁文的「terminare 划界、限定」，指经过过程↗process所欲达到的最后状态。
termination (1)结束,终止 (2)结果,结局 (3)终点,界限 此词源自拉丁文的「terminare 划界、限定」，指完成某一事业的行动或状态。
terminism (1)悔罪过期说,恩宠有限说 指依据天主教执事伯瑟↗Böse及信义宗信理神学家雷兴贝格↗Rechenberg的学说：认为天主/上帝的恩宠有一定的期限，过期后此恩宠失效而人失去得救的机会。此说受虔敬派↗pietism的支持，但遭路德派↗Lutherans的激烈反对。(2)名称论,名词论 哲学界上此词与唯名论↗nominalism 通用。
terminist (1)悔罪过期者 (2)名称论者,名词论者 ↗terminism
terminology (1)术语 此词源自希腊文「terma, termōn 边界」及「logos 语言、学问」，指各学科的特殊用语。↗term (2)术语学 指研究各学科专门术语的学问。
terminus (拉) (1)名词,词汇,术语,专有名词 (2)时期,期间,期限 (3)终点,界限 ↗term
terminus a quo (拉) 起点,由此开始的界限 某行动、过程的起点。
terminus ad quem (拉) 终点,到此结束的界限 某行动、过程的结束点。
Terra sancta (拉) 圣地 ↗Holy Land
terra incognita (拉) 未知的领域,不认识的领域 以地理的名词，即在地球上的未知区域，应用于学术上，指称人类尚未探明、开发的学术范围。
terrenism 大地主义 此词源自拉丁文的「terra 地球、土壤」，指否定任何超越境界，只肯定物质、人类、科学等的主张。
Terrien, Jean-Baptiste (1832-1903) 泰瑞安 法国信理神学家、耶稣会会士。致力于整合实证神学↗theology, positive与信理神学↗theology, dogmatic的研究方法。促进对耶稣圣心↗Sacred Heart of Jesus Christ的敬礼。在其早期著作《论道成肉身》(De Verbo incarnato, 1882)中，跟随苏亚雷斯↗Suárez的神学思想，研究降生为人↗Incarnation的奥迹。在晚期的著作《圣多玛斯论圣言二性一位的教义…》(Sancti Thomae Aquinatis doctrina sincera de unione hypostatica Verbi Dei…, 1894)，思想转向多玛斯↗Thomas Aquinas。另着有《天主之母及人之母》四册(La Mère de Dieu et la Mère des hommes I-IV, 1900-1912)等。
territorialism 地主阶级统治制 此词源自拉丁文的「terra 地球、大地，土壤」。(1)广义而言，指国家政治制度中，土地所有权人，拥有治理、支配的权利。(2)狭义而言，某些新教学者认为领主有权规定、管理百姓的宗教信仰。↗cuius regio, eius religio
territorialismus (拉) 地主阶级统治制 ↗territorialism
terrorism 恐怖主义,恐怖状态,恐怖手段,恐怖统治 指以暴力为思想及行动的人生态度。
terrors of conscience 良心的威慑 指某些新教神学家的神学主张：即由于人的有罪性及伦理道德上的无能感，害怕天主的义怒及永死的绝罚。
terrors of God 天主的威慑,上帝的威慑,神的威慑 指神圣可畏的天主/上帝面对不悔改、心硬的罪人所显示的面容(玛/太二十五41)。
tertiarius (拉) (1)第三,第三的 (2)第三会会员 ↗tertiary
tertiary (1)第三,第三的 此词源自拉丁文的「tertius 第三」 (2)第三会会员 指认同某修会宗旨的外围组织、赞助者。
Tertio millennio adveniente 《第三个千年将临之际》 标题为教宗函的首句，为教宗若望保禄二世(Ioannes Paulus II↗附录一)于1994年11月10日所颁布，给主教、圣职人员及教友们，为准备新的千年来临的书信。
Tertios (希Te,rtioj) 特尔爵[天],德丢[基] ↗Tertius
tertium comparationis (拉) 比较点
tertium non datur (拉) 无第三者,无中间物,无中介
tertium quid (拉) 第三者,中间物,中介 两事物之间所发展的中间物，或称作比较点↗tertium comparationis。若这第三者或中介物不存在，则称为无第三者↗tertium non datur。
Tertius (拉) 特尔爵[天],德丢[基] 保禄/保罗写致罗马人书时的秘书(罗十六22)。
Tertullian, Quintus Septimius Florens (约160-230) 德尔图良,戴尔都良[天][文],特土良[基] ↗Tertullianus
Tertullianus, Quintus Septimius Florens (约160-230) 德尔图良,戴尔都良[天][文],特土良[基] 北非洲(北阿非利加洲)辩护神学家、迦太基主教。对伦理道德的要求严格，约于207年转蒙丹派↗Montanism。致力于整合基督信仰与文化哲学的思想，对本位化↗inculturation工作有所贡献。在其著作《对异端者的规定》(De praescriptione haereticorum, 约203)中，描写天主教会的传统及权威，异端者无权解释圣经。在《反帕克西亚》(Adversus Praxean, 213后)一书中，首先应用三位一体↗Trinitas的神学术语。另着有《反马西翁主义》(Adversus Marcionem, 207)等。
Tertullus (拉) 特尔突罗[天],帖土罗[基] 一位精通罗马法律的人，大司祭阿纳尼雅的律师(宗/徒廿四1)。
Tertyllos (希Te,rtulloj) 特尔突罗[天],帖土罗[基] ↗Tertullus
testament (1)盟约,契约,互约 此词源自拉丁文的「testari 见证」，指通传给后代的财产及精神之文字证明，亦指双方合约的文字证据。盟约是属于人类社会和法律方面的行为，指两方的共同协议。 (2)遗嘱,遗命
Testament, First 第一盟约书↗Testament, Old
Testament, First 第一盟约 近代基督徒圣经学研究，更肯定犹太宗教的圣经学传统。某些学者为避免「旧」和「新」有价值与重要性的差别，故以第一、第二的说法取代之。与↗Testament, Old相同。
Testament, New 新经,新约全书 圣经↗Bible所写有关天主/上帝因耶稣基督与人类所定之新的盟约。经古代教会钦定共分27卷，包括四部福音、宗徒大事录、21封书信及默示录↗Scripture, canon of。详细书目、名称及天主教、新教对照表请查阅引言。
Testament, New 新约 指基督藉其逾越奥迹↗mystery, paschal与人类建立的新而永恒的盟约(玛/太廿六26-29；迦/加三15；希/来九15-28)。在基督信仰中，耶稣基督被肯定为旧约的完成者。
Testament, Old 古经,旧约全书 圣经↗Bible所写有关自天主创世以来，与世人所订立的盟约，至耶稣基督之前的全部著作。共46卷，包括史书、教义、先知等书↗Scripture, canon of。详细书目、名称及天主教、新教对照表请查阅引言。
Testament, Old 旧约 指旧约圣经中天主/上帝/神↗God借着梅瑟/摩西↗Moses与以色列民族在西乃山所缔结的盟约(出十九－廿)。
Testament, Second 第二盟约书 ↗Testament, New
Testament, Second 第二盟约 近代基督徒圣经学研究，更肯定犹太宗教的圣经学传统。某些学者为避免「旧」和「新」有价值与重要性的差别，故以第一、第二的说法取代之。与↗Testament, New相同。
Testaments of the Twelve Patriarchs 《十二族长遗嘱》 为伪经↗pseudepigrapha之一。原文可能为希伯来文，但现在保存的为希腊文及一些古代语文。书写的模式依照创世纪第四十九章雅各布伯祝福十二子，即本着作中的十二族长。写作年代可能为玛加伯↗Maccabees时代，作者鼓励读者维持灵修及信仰生活。
testamentum (拉) (1)盟约,契约,互约 (2)遗嘱,遗命 ↗testament
～ novum 新经,新约圣经 ↗Testament, New
～ vetus 旧经,旧约圣经 ↗Testament, Old
Testem benevolentiae (拉) 《论善心的见证人》 教宗良十三世(Leo XIII↗附录一)于1899年所颁布的信函，指责当代对教理、教规、教会训导权↗magisterium of the Church、及对超性及被动德行的疑惑等不正确的意见。
testimonium (拉) (1)见证,作证,证实,证言 (2)宣告 (3)神品领受的资格证明书
～ spiritus sancti internum 天主圣神在人内心的证明 按世界宗教的灵修家及神秘家的体验，超乎人力所能及的安慰、光明及力量。在耶稣的启示(若/约十五8-11)及保禄/保罗的灵修体验中(罗八23-26)，即指圣神寓居于人的信仰事实。
testimony (1)见证,作证,证实,证言 (2)宣告 (3)神品领受的资格证明书 此词源自拉丁文的「testis 证人、见证、作证者」，指由人所给予的证明。在人类社会中，表达相互依赖与信任的基础。在基督宗教的层面上，耶稣基督以祂的工作为天主作证(若八14，十23-26、38)。↗witness
test-tube 试管
～ baby 试管婴儿 指由人工授精产生受精卵，并经试管培育后再置入母体子宫内的胎儿。今日的社会及宗教团体对此有不同的伦理评估。
Tetragram 四字母词 此词源自希腊文的「tetra 四」及「gramma 字母」，指希伯来人称天主/上帝的四字母词「h w h y」，即↗YHWH或少数译本之↗JHWH。↗Yahweh
Tetragrammaton (希tetragra,mmaton) 四字母词 ↗Tetragram
Tetrapolitan Confession 四城信条 指1530年在奥斯堡(Augsburg)联合草拟的新教信条，因以德国四城市之名呈给皇帝，故称之。↗Confession of Augsburg
Tetrateuch 四经 此词源自希腊文的「tetra 四」、「teuchos 书、册」，即旧约前四本书：《创世纪》↗Genesis、《出谷纪》↗Exodus、《肋未纪》↗Leviticus、《户籍纪》↗Number的总名。
Tetzel, Johann (约1465-1519) 特策耳,特策尔 德国神学家、道明会会士。为建造罗马的伯多禄大殿，被教宗良十世(Leo X↗附录一)派到德国境内推销大赦↗indulgence券。1517年马丁路德↗Luther听其证道，反对其学说，并成为路德改革教会的九十五命题之部份对象↗Ninety-Five Theses of Luther。后特氏另以「反命题」攻击路德。
text 经文,正本,本文 此词源自拉丁文的「texere 织、编、编辑」，指布的制造。以此模拟文章的形成。
～, masoretic 《马所拉本》经文 ↗Masorah。
～, original 原文 指从历史追溯，最接近作者原著的经文。在基督信仰的圣经学来说，一切的神学的思考应以圣经著作最早期的经文为标准。
textual criticism 文字批判 ↗criticism, textual
Textus receptus (拉) 公认经文 按字的原义为「被接受的经文」。分为旧约及新约：旧约部份依据《马所拉本》经文↗text, masoretic。新约部份则指由伊拉斯穆斯↗Erasmus 于1516年编订的新约希腊文圣经经文。后贝札↗Beza于1565年、埃尔策菲尔(Elzevir)于1633年等人陆续再版。并由埃氏之名言「在你的手里有一个大家都接受的经文」(Textum ergo habes, nunc ab omnibus receptum)而得名。
Thadal (拉) 提达耳 ↗Tidal
Thaddaeus (拉) 达陡,达太 ↗Thaddaios
Thaddaios (希Qaddai/oj) 达陡,达太 可能是雅各布伯/雅各布的儿子－犹大↗Judah的别名(谷/可三18；玛/太十3；宗/徒一13)。
Thaglath-phellasar (希Qaglaqfellasar) 提革拉特丕肋色尔[天],提革拉昆列色[基] ↗Tiglath-pileser
Thalhammer, Dominikus (1902-1965) 塔耳哈默,塔尔哈默 今意大利北部灵修学家、耶稣会会士。致力于发挥三愿↗vow的修会灵修生活。着有《不属于此世界的人：修会生活的意义》(Jenseitige Menschen: Eine Sinndeutung des Ordensstandes, 1937)、《被克服的现在》(Bewältigte Gegenwart, 1963)等。
Thalhofer, Valentin (1825-1891) 塔耳霍费尔,塔尔霍费尔 德国圣经诠释学家、礼仪学家、天主教司铎。藉其主要著作《天主教礼仪学手册》二册(Handbuch der katholischen Liturgik I-II, 1883-1890)，引起天主教会中对礼仪学的兴趣。另着有《弥撒与天主教的司铎职》(Die heilige Messe und das Priestertum der katholischen Kirche, 1893)等。
Thamar (希伯rm'T') (拉) 塔玛尔[天],他玛[基] ↗Tamar
Thamer, Theobald (1502-1569) 塔默 德国神学家、信义宗讲道员。致力于比较路德↗Luther与天主教的神学，指出在路德的称义↗justification教义，不够强调行动的重要性。着有《论依靠信仰称义的命题》(Theses de iustificatione fidei, 1547)、《天主教与路德教义的对立》(Gegensatz der katholischen und lutherischen Lehre, 1556)等。
Thamna (拉) 提纳[天] ↗Timna
thanatism 死后魂灭论 此词源自希腊文的「thanatos 死亡」，指相信人死后灵魂不复存在的理论。
thanatology 死亡学 此词源自希腊文的「thanatos 死亡」及「logos 学问」，指依据罗斯‧屈布勒(Elisabeth Kübler-Ross, 1926-2004)有关死亡现象及照顾临终者的研究。
thanatos (希qa,natoj) 死亡 ↗death
thanksgiving 感恩,谢恩,感谢 在圣经史中的第一个事实，就是天主的丰富、恒久及白白赐给的恩惠。人获得此恩惠的惊喜及变化生活的答复，称为感恩。整部圣经就是以色列子民的感恩历史(申三十19；咏/咏二十八9)。新约时代，基督徒接受并传承吾主耶稣的晚餐、十字架上的救恩，就是最高的感恩行动(若/约十七1-19)。
Thanner, Ignaz (1770-1856) 坦讷 德国信理神学家、天主教司铎。神学思想受十九世纪之康德↗Kant等学者的哲学思潮影响，致力于研究神学的学术性特色，将系统神学分为实证神学theology, positive及思辨神学↗theology, speculative两部份。着有《超验唯心论之逐步上升》(Der transzendentale Idealismus in seiner dreifachen Steigerung, 1805)、《为天主教实证神学之学术研究方法论指南》(Enzyklopädisch-methodologische Einleitung zum akademisch-wissenschaftlichen Studium der positiven Theologie, insbesonders der katholischen, 1809)等。
Thara (希Qa,ra) 特辣黑[天],他拉[基] ↗Terah
Thare (拉) 特辣黑[天],他拉[基] ↗Terah
Tharsis (拉) 塔尔史士[天],他施斯[基] ↗Tarshish
thaumaturge (1)行奇迹者 此词源自希腊文的「thauma 奇妙、惊讶」及「ergein 工作」，指可以做奇妙工作的人。在教会历史中，指蒙受天主特别恩惠可以显神奇功能的人：古代教会有第三世纪的显奇迹者额我略↗Gregorius Thaumaturgus，所以用他的名字为行奇迹的代表。(2)术士,巫师 ↗magician
thaumaturgus (拉) (1)行奇迹者 (2)术士,巫师 ↗thaumaturge
Thauren, Johannes (1892-1954) 陶伦 德国传教学家、圣言会会士。致力于研究教会在非基督信仰环境中的本地化↗inculturation课题。着有《天主教在非基督徒环境中的本地化：传教学的研究》(Die Akkommodation im katholischen Heidenapostolat: Eine missionstheoretische Studie, 1927)、《天主教传教史地图集》(Atlas der katholischen Missionsgeschichte..., 1932)等。
theandric 神人两性的 此词源自希腊文的「theos 神」及「anēr 男人」，指神性、人性皆俱的状态。在基督宗教信仰神学中，指耶稣基督↗Jesus Christ唯一无二的神人二性的特色。
～ activity 神而人的行动,神人的行动 ↗activity, theandric
theanthropism 神而人合一说,神人合一说 ↗theanthrōpos
theanthropos 神而人,神人 此词源自希腊文的「theos 神」、「anthrōpos 人」，指神与人合而为一者。在耶稣基督↗Jesus Christ身上，指又是天主/上帝/神↗God，又是人的那一位。
thearchy 神权政治,神权统治,神权国家 此词源自希腊文的「theos 神」及「archein 开始、管理、治理」，指以神为主要统治者的政治体系。↗theocracy
Thebni (拉) 提贝尼[天],提比尼[基]↗Tibni
Theglath-phalasar (拉) 提革拉特丕肋色尔[天],提革拉昆列色[基]↗Tiglath-pileser
theism 有神论 此词源自希腊文「theos 神」，指有神的主张及讨论有关神的学说↗theology。在宗教学的角度而言，指有最高神之信念↗monotheism。分为两个主张：(1)一位一神论，如犹太宗教↗Judaism及伊斯兰宗教↗Islam。(2)三位一神论，即基督宗教之特殊天主论上帝观。与自然神论↗deism不同。
theismus (拉) 有神论 ↗theism
Theissen, Gerd (1944-) 泰森 德国新约圣经学家。依据耶稣时代的社会分析及今日心理学知识，描述耶稣及门徒们的具体生活特色。着有《耶稣的首批门徒》(The first followers of Jesus, 1978)、《加里肋亚人的影子》(Der Schatten des Galiläers, 1987)、《有关原始基督宗教的理论》(A Theory of Primitive Christian Religion, 1999)等。
Theman (拉) 特曼[天],提幔[基] ↗Teman
Themar (希Qama,r, Qa,mar) 塔玛尔[天],他玛[基] ↗Tamar
theocentric 天主为中心说的,上帝为中心说的,神为中心说的,以天主为中心说的,以上帝为中心说的,以神为中心说的 ↗theocentrism
theocentricism 天主为中心说,上帝为中心说,神为中心说,以天主为中心说,以上帝为中心说,以神为中心说 ↗theocentrism
theocentricity 天主为中心性,上帝为中心性,神为中心性,以天主为中心性,以上帝为中心性,以神为中心性 指以天主/上帝为生活、行动之宗旨与目标的存在状态。与天主为中心说↗theocentrism有关，但角度不同。
theocentrism 天主为中心说,上帝为中心说,神为中心说,以天主为中心说,以上帝为中心说,以神为中心说 此词源自希腊文的「theos 神、神明」及「kentron 轴心、圆心、中心」，指以神、上帝为中心之人生、宇宙观。与人为中心说↗anthropocentrism相对。
theocracy 神权政治,神权统治,神权国家 此词源自希腊文的「theos 神」及「kratein, kratos 力量、能力、管理、控制」，指神明透过其代表掌管国家和宗教事务，由此而产生政教合一的所谓僧侣政治。从古至今有些国家曾有此种体制。
theocrasy 泛神崇拜 此词源自希腊文的「theos 神」及「krasis 混和」，指在沈思默想中达到神人相合、融合的境界。
theocratia (拉) 神权政治,神权统治,神权国家↗theocracy
Theodas (拉) 特乌达[天],丢大[基]↗Theudas
Theoderich Vrie(Dietrich Vrye) (约1370-1434后) 特奥德里希 德国神学家、奥古斯丁会会士。在其著作《安慰》(De consolatione ecclesiae, 1418)中，以基督与教会交谈的文学方式，促进教会、修会及圣职人员的革新。主张教宗↗Pope在大公会议之上。在其著作《论童贞始胎专著》(Tractatus de conceptu Virginis, 1431)中，主张圣母无染原罪始胎↗Conception, Immaculate及圣母升天↗Assumption of the Blessed Virgin Mary的教义。
theodicea (拉) (1)自然神学 (2)神义论,神正论 ↗theodicy
theodicy (1)自然神学 (2)神义论,神正论 此词源自希腊文的「theos 神」及「dike 义、正义」，指为神的正义辩护。为莱布尼兹↗Leibniz所创的神学词汇：面对人类历史中之恶的事实与奥秘，为天主/上帝的美善辩护，即天主/上帝虽容许罪恶存在，仍无伤其神圣与公义的理论。自十九世纪以来，哲学家将此理论视为自然神学↗theology, natural的一部份。
Theodore I (642-649) 特奥多鲁斯一世 教宗。↗附录一Theodorus I。
Theodore II (897) 特奥多鲁斯二世 教宗。↗附录一Theodorus II。
Theodoret (386-457) 狄奥多莱 安提约基学派↗School of Antioch神学家、叙利亚主教。神学思想较倾向奈斯多略派↗Nestorianism，但在皇帝与教会的压力下，于448年公开宣信基督之内在统一性及天主之母↗Mother of God的正确教义，却不为教会权威接受。
Theodoros of Mopsuestia (约350-428) 塞奥佐罗斯[天],狄奥多尔[文] 摩波苏厄斯提亚主教，属早期安提约基学派↗School of Antioch。以历史方法注释圣经，反对奥力振↗Origines的寓言↗allegory方法。其神学主张为奈斯多略派↗Nestorianism铺路。
Theodorus I (642-649) 特奥多鲁斯一世 教宗。↗附录一Theodorus I。
Theodorus II (897) 特奥多鲁斯二世 教宗。↗附录一Theodorus II。
Theodotus (二世纪) 狄奥多图斯 拜占庭学者，倡基督嗣子论↗adoptianism。
theognōsis (希qeo,gnwsij) 对神的认识
theogony 神谱论 此词源自希腊文的「theos 神」、「genein , gignomai 成为、出生」，指以神话探讨神明的起源与繁衍。
theologia (拉) 神学 ↗theology
～ a Deo docetur, Deum docet, et ad Deum ducit 由天主被教导、教导天主的事、导向天主的学问 指多玛斯↗Thomas Aquinas所提出之神学的描述定义。新教神学家亦常引用之。
～ acroamatica 高等神学 此词由「acroama 悦耳之声」，指精通音律之音乐。由新教信义宗神学家模拟地称知识分子及学术界的神学，与要理讲授神学↗theologia catechetica相互补充。
～ angelorum 天使的神学 指神学传统中的某种看法：认为天使↗angel为精神体的存在，故对天主圣三(三一上帝)↗Trinity的奥迹及救恩历史过程的认识，与人类不同。
～ archetypa 原型的神学 指天主圣三(三一上帝)↗Trinity内在对自己的认识。因天主的属性↗attribute，如全知，与其存有本身完全统一，故天主的全知为一切神学的原型↗archetype。
～ beatorum 荣福者的神学 指在光荣中的人对天主、救恩历史的认识。与旅途者的神学↗theologia viatorum相辅相成。
～ catechetica 要理讲授的神学 指为平信徒解释信经、十诫及祈祷经文的神学。与高等神学↗theologia acroamatica相互补充。
～ crucis 十字架神学 ↗theology of the cross
～ ectypa 类型的神学,预像的神学,肖像的神学 指有限的受造物，即天使、荣福者、旅途者的神学总称，为原型的神学↗theologia archetypa之反映。↗type
～ falsa 错误的神学 为新教某些神学家的看法，指在基督信仰以外的对神的认识。
～ gloriae 光荣神学[天],荣耀神学[基] 为路德↗Luther对士林/经院神学↗theology, scholastic的评估，即此神学强调天主/上帝光荣的一面，与路氏强调痛苦的一面有别。
～ in se 在己内的神学 为敦司‧思高↗Duns Scotus的说法，即天主对自己及其一切行动的认识。事实上与原型的神学↗theologia archetypa相似，但角度不同。日后新教神学家认为神学本身的理想状态，与神学家所描述的有别。
～ naturalis 自然神学 ↗theology, natural
～ positiva 实证神学 ↗theology, positive
～ supernaturalis 超自然神学 ↗theology, supernatural
～ symbolica 象征神学 ↗theology, symbolic
～ unionis (1)合一的神学 指耶稣基督从人性方面与天主圣言结合，故分享天主对救恩历史的特殊知识。(2)合一神学 有关基督徒大公主义合一运动↗movement, ecumenical的神学。
～ viatorum 旅途者的神学 指在救恩历史过程中，所发挥之尚未完成的、有缺乏的神学。与荣福者的神学↗theologia beatorum 相辅相成。
theologian (1)神学家 (2)神学生 指研究、教授及学习神学↗theology的人。
theological 神学的,神学上的 ↗theology
～ anthropology 神学人类学,神学中的人学 ↗anthropology, theological
～ censure 神学品评 ↗censure, theological
～ certainty 神学的确定性,神学的确实性 ↗certainty, theological
～ conclusion 神学推论 ↗conclusion, theological
～ determinism 神学决定论↗determinism, theological
～ dynamics 神学动态,神学动态学 ↗dynamics, theological
～ education 神学教育 ↗education, theological
～ epistemology 神学知识论,神学认识论 ↗epistemology, theological
～ ethics 神学伦理学↗ethics, theological
～ formation 神学培育 ↗formation, theological
～ idealism 神学理想主义 ↗idealism, theological
～ inference 神学推论 ↗inference, theological
～ method 神学方法 ↗method, theological
～ note 神学正确性(单数词) ↗note, theological
～ notes 神学正确性(复数词) ↗notes, theological
～ opinion 神学意见 ↗opinion, theological
～ pluralism 神学多元性 ↗pluralism, theological
～ postulate 神学推论的假定 ↗postulate, theological
～ principle 神学原理,神学原则 ↗principle, theological
～ qualification 神学性的认定 ↗qualification, theological
～ rationalism 神学理性主义,神学的理性主义↗rationalism, theological
～ reflection 神学反省 ↗reflection, theological
～ speculation 神学思辨 ↗speculation, theological
～ study 神学研究 ↗study, theological
～ virtue 超德 ↗virtue, theological
theologically certain 神学确知 神学家认为，某些神学命题从神学研究角度而言，虽没有教会不可错误的训导权↗magisterium of the Church颁布，但有其绝对足够的正确性↗note, theological，如天主/上帝存在的可证明性。
theologice certum (拉) 神学确知 ↗theologically certain
Théologie, Nouvelle (法) 新神学 指法国一些神学家，依据当代的哲学家，如布隆德↗Blondel, Maurice等，于第二十世纪中叶，在圣经、教父神学与比较宗教的影响下，特别重新思考超性与本性的问题，以使教义更理智更得当代人信服，尝试发挥一个较整体性神学观；但因不够清楚肯定人与天主交往之「超性面」，及「纯本性」↗nature, pure的可能性，受到教会训导权↗magisterium of the Church的谴责↗Humani generis。
theologize 神学性的思考,神学性的研究 指从神学的角度，反省神学命题及神学性质，即提供神学理论上的阐述，神学观点上的说明。
theologoumenon (希qeologou,menon) 神学意见 指比神学家的意见更接近信仰内容的神学结论。虽然教会训导权↗magisterium of the Church并未直接教导，也不权威性要求信友同意与接受，但因与教会许多其它明显教理有关，而推荐信奉的教义，如圣母的同救赎者↗coredemptrice。
theologumenon 神学意见 ↗theologoumenon


基督宗教外语汉语神学词典-T-2 （theology-thuribulum）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

T-2 （theology-thuribulum）

theology 神学 此词源自希腊文的「theos 神」及「logos 学问」。(1)广义而言，神学是论述神、研究神及神与宇宙关系的学问。(2)狭义而言，神学是指主流宗教，如佛教、印度教、伊斯兰教、犹太教及基督宗教，对其宗教教义、生活体验及灵性修养的科学性研究。(3)最狭义而言，指基督徒神学，即依据天主/上帝在旧约、新约中的启示，分为实证神学↗theology, positive、理论神学↗theology, theoretical、实践神学↗theology, practical三种范围，每一范围有其特殊的方法，但三者在理论与实践↗theory and praxis的整体性基础上，彼此构成神学的动态整体。传统神学比较强调「真」(理性)与「善」(如何做人？)的幅度，较不明显、平衡地强调「美」的面向。今日神学在整体学术领域中，一方面维持其独特性，另一面亦强调向其它学科开放交流的态度。
～ and philosophy 神学与哲学 神学依据启示↗revelation及信仰↗faith，哲学却依据理性↗reason发挥其学术理论。如同信仰与理性↗faith and reason 之间，依据其特性来分工合作。传统因强调神学的优先性，称哲学为「神学的婢女」↗ancilla theologiae，但在今日的多元跨科思想的氛围中，不再应用此称呼。
～ and science 神学与科学 神学依据启示↗revelation及信仰↗faith，科学却依据理性↗reason与五官的实验证明，各发挥其学术理论。双方研究领域不同，并无矛盾，反而能相互补充。
～ of crisis 危机神学,临界神学 ↗theology, crisis
～ of development 发展神学 指有关发展↗development的神学研究及反省。
～ of grace 恩宠神学,恩宠论 指有关恩宠↗grace的神学研究及教学课程。
～ of hope 希望神学 指有关希望及望德↗hope的神学之研究及反省。以摩特曼↗Moltmann Jürgen依据布洛赫↗Bloch的希望哲学思考所发挥的神学为代表。
～ of liberation 解放神学 ↗theology, liberation
～ of mission 传教神学[天],宣教神学[基] 指有关福音传播↗evangelization的研究及反省。↗mission
～ of mysteries 奥秘神学 卡瑟尔↗Casel, Odo所发挥的神学进路，主张救恩事件↗event of salvation是基督信仰的中心，信仰团体在礼仪中，以不同的方式不断地庆祝。
～ of non-christian religions 非基督宗教神学 指基督宗教以外的神学研究及反省。今日神学强调一方面福传↗evangelization，另一方面与其它宗教交谈↗dialogue, interreligious与宗教间合作↗cooperation, interreligious。
～ of original sin 原罪神学 指有关人类原罪↗sin, original的神学研究及教学课程。
～ of preaching 宣讲神学,宣道神学 指有关讲道↗preaching的神学研究及教学课程。
～ of proclamation 宣布神学 (1)指有关宣布↗proclamation福音讯息的神学研究及教学课程。(2)指于二十世纪上叶之神学思想潮流↗Verkündigungstheologie所发挥之神学。
～ of religion 宗教神学 指有关人类宗教现象、生活及教义的神学研究与教学课程。与宗教哲学↗philosophy of religion相辅相成。
～ of revelation 启示神学 指以天主/上帝/神↗God启示↗revelation为主要研究对象的神学课程。
～ of salvation 救恩神学 指有关救恩意义的系统说明，与救恩↗salvation、救恩史↗salvation, history of为一体三面。
～ of sexuality 性别神学 指有关人类性别的特色、及其在救恩历史中的意义、价值及伦理道德幅度等的神学研究。各主流宗教发挥不同的观念。
～ of suffering 痛苦神学 指从实证、系统、实践神学对个人、人类及宇宙之痛苦↗suffering的整体及系统性的反省。
～ of the cross 十字架神学 指基督徒神学的核心奥迹，十字架启示天主圣三(三一上帝)↗Trinity 对个人、人类、宇宙的爱。若望福音从光荣复活的角度诠释十字架的意义，即吸引众人归向天主/上帝的记号(若/约十二32)与赎罪祭(若壹/约壹四10-11)。希伯来书指出耶稣以十字架上所流的血，建立新而永久的盟约(希/来九11-15)。保禄/保罗宗徒藉旧约雅威仆人↗servant of Yahweh的思想及上主垂怜贫穷卑微人↗anawim的精神传统，发挥耶稣十字架的救恩意义(迦二19，五11，六11-17)。在神学历史中，路德↗Luther依据其个人体验及面对士林/经院神学↗theology, scholastic的光荣神学↗theologia gloriae，特别发挥此神学思想。
～ of the land 土地神学 指有关土地、财产的来源、权利、意义的信仰反省。↗earth
～ of the New Testament 新约神学 ↗theology, New Testament
～ of the Old Testament 旧约神学 ↗theology, Old Testament
～ of the sacraments 圣事神学 ↗theology, sacramental
～, abstract 抽象的神学 指神学之概念性↗abstraction的一面，与经验神学↗theology, empirical相对。
～, aesthetic 审美神学 指特别关注天主本身、救恩历史及受造界中的美↗beauty。传统士林/经院神学↗theology, scholastic较少强调此幅度，今日神学家，如巴耳塔撒尔↗Balthasar, Hans Urs von及女性神学家更进一步发挥。
～, affirmative 肯定神学 研究神学的一种态度和风格，以肯定性的心态发挥天主/上帝及其启示的奥迹，与否定的神学↗theology, negative相对。
～, African 非洲神学(阿非利加神学) (1)广义而言，指在非洲领土上所建构之所有神学，包括在非洲的多种宗教：民间宗教、伊斯兰教及基督徒神学等。(2)狭义而言，指非洲内所有之各种基督徒神学，包括梵蒂冈第二届大公会议(Council, Vatican II↗附录三)为中心之较为普世性神学，或较为传统的天主教士林/经院神学↗theology, scholastic。(3)最狭义而言，指非洲人民对实际宗教、文化及社会政治的内涵，以耶稣基督的启示↗revelation，做系统的思考与反省，其特色为生命奥迹的敏感，重视与祖先的生活连系及种族的归属感。
～, Alexandrian 亚历山大神学 指依据亚历山大学派↗School of Alexandria所发挥的神学，强调希腊文化中的精神思想，采用预像↗typology及寓意↗allegory的圣经诠释法。依据其神学特色，日后引起如一性论↗monophysitism与萨培里主义↗Sabellianism等不正确的神学主张。与安提约基神学↗theology, Antiochian相互补充。
～, Anglican 安立甘神学 指十六世纪英格兰、爱尔兰、韦尔斯因改教运动，而兴起的一种基督教神学。↗Anglicanism、↗Church, Anglican。
～, Antiochian 安提约基神学[天],安提阿神学[基] 指依据第二世纪末之安提约基学派↗School of Antioch所发挥的神学。在圣经与基督论的研究上着重历史性与文学性的圣经诠释方法。依据其神学特色，日后引起如奈斯多略派↗Nestorianism等不正确的神学主张。与亚历山大神学↗theology, Alexandrian相互补充。
～, apologetic 护教神学 指基本神学↗theology, fundamental的一面，面对反对或批评者，为信仰提出辩护与答辩。↗apologetics
～, apophatic 否定神学 指在论及神学时，宁持拒绝而非肯定方式，亦即一种带有拒绝、沉默方式之神学。↗theology, negative
～, applied 应用神学 神学学术工作分为三个领域，即实证神学↗theology, positive、理论神学↗theology, theoretical、实践神学↗theology, practical或应用神学。「应用神学」特别强调将「实证神学」与「理论神学」所发挥的信仰教义带入具体的信仰生活、灵修生活、使徒工作、伦理道德规则中。
～, ascetic 克修神学,虔修神学 指包含默想、节制、善工等灵修功夫↗ascesis的综合理论、原则与修养方法，以帮助人做名副其实的基督徒。
～, ascetical 克修神学,虔修神学 ↗theology, ascetic
～, Asian 亚洲神学 指以亚洲领土、历史及人民为基础的神学。包括三方面：(1)广义而言，是指在亚洲所教导及发展形成之神学，亦包括由儒道文化、印佛文化、马来文化、伊斯兰文化所缜密发展之神学。(2)狭义而言，是指在亚洲各种方式之基督徒神学，包括以梵蒂冈第二届大公会议(Council, Vatican II↗附录三)为中心之较普遍性神学、亚洲式的解放神学，及较传统性之天主教士林神学。(3)最狭义而言，指亚洲人民根据亚洲实际宗教、文化及社会政治内容，与亚洲之特别及独有经验，对关于耶稣基督之启示作有系统之思考后，所形成之神学体系。
～, astral 星象神学 非依靠旧约、新约启示的神学，而是借着观察星象发挥有关神的思想。
～, Baptist 浸信会神学↗Church, Baptist
～, biblical 圣经神学,经典神学,圣经教义学 分析圣经中所有的主题、思想观念，尤其每本书作者的共同观点，而建立的完整系统神学。↗theology of the Old Testament、↗theology of the New Testament
～, black 黑人神学 指居住于北美之黑人依其特殊历史及环境所精心结构之神学，以科恩↗Cone为代表。在神学上与其居于相称地位者(在环顾神学家之肤色后)应为「白人神学」(亦即由白人所发展之神学)、「黄人神学」(亦即由黄种人如中国人、日本人及韩国人等所发展之神学)、及「红人神学」(亦即由红人例如北美之印第安人所发展之神学)。在内容与型式水平上，类似「解放神学」↗theology, liberation。
～, Byzantine 拜占庭神学 ↗theology, Orthodox
～, Calvinistic 加尔文神学 指由加尔文↗Calvin创立，改革宗神学家继续发挥的神学体系↗Calvinism，近代以巴特↗Barth, Karl为代表人物。今日改革宗神学家补充、修正加尔文之圣事论↗theology, sacramental与较极端的预定论↗predestinarianism教义。
～, Catholic 天主教神学 指自初期教会以来之天主教的思想与生活，传统上以士林/经院神学↗theology, scholastic 为主流。在今日本地化↗inculturation的原则上，日益发挥多元性的基督徒神学。与其它新教神学相较，其特色为：恩宠与自由的合作、基督论↗Christology、教会论(包含教宗)↗ecclesiology、圣事论(七件圣事)↗theology, sacramental、圣母论↗Mariology、对圣人的敬礼。
～, Chinese 中国神学,华人神学,汉语神学 「中文」在今日一般的用法中，指二个意思：(1)中国境内之汉语与其它五十多种少数民族语言；(2)汉人的语言。据此，本词汇采用三个译词。综合而言，在中国的神学包含三方面：(1)广义而言，指包括在中国领土上各宗教所发挥的神学。(2)狭义而言，指依据圣经及基督宗教的传统，以儒、释、道等中国本地的传统为参照进行的神学反省。(3)最狭义而言，指中国人根据中国实际宗教、文化及社会政治内涵，对于耶稣基督的启示作系统性的思考，如张春申的「一体范畴」神学、邝丽娟之「气」的神学、房志荣之「圣经与中国经典的比较研究」、「台湾神学」↗theology, Taiwanese等，而形成多元的本地化神学。
～, Christian 基督徒神学,基督宗教神学 指以基督宗教与基督信仰为其首要来源及对象的神学体系，在历史过程发展为三个主流，即天主教神学↗theology, catholic与基督新教神学↗theology, Protestant、东正教会神学↗theology, Orthodox。
～, communicative 沟通的神学 指一种近十年内发展的神学课程：传统神学均以单向的权威将正统的信仰传授于信友，往往与具体生活关系不明确。此神学从人的具体生活出发，援助人将自己的自身生活视为天主/上帝与整体人类及个人同在的救恩历史。由波伊克特↗Peukert铺路，及希耳贝拉特↗Hilberath等等学者继续发挥。
～, comparative 比较神学 广义而言，指以宗教学的角度，将不同传统中的神学特色加以比较。狭义而言，指在神学研究中，或从某一个神学立场，如士林/经院神哲学↗theology, scholastic、解放神学↗theology, liberation、女性神学↗theology, feminist等，来比较神学中某一主题，如天主、基督、圣神、教会…等。
～, contextual 场合神学,脉络神学,情境神学 指在具体的社会、政治、文化及宗教生活中所发挥的神学体系，相似降生神学↗theology, incarnational、第三世界神学↗theology, third world、解放神学↗theology, liberation等。↗context
～, controversial 争论神学,辩论神学,论争神学 十六世纪宗教改革后发展出的神学，即天主教与新教因有关基督信仰中的某些主要因素，如成义或称义↗justification、圣事↗sacrament、教宗首席权↗Pope, primacy of the等问题，而引起神学解说的争辩。但在今日大公主义↗ecumenism的精神下，以学术合作代替敌对的辩论。
～, covenant 盟约神学 指有关盟约↗covenant的神学，即将天主/上帝/神↗God的恩宠↗grace视为祂与人共融的意愿：天主/上帝出于爱心，自主地要与人交往，将无权无功的人提升为自己拯救之爱的对方。但祂让人有完全的自由接受或抗拒这个盟约，接受的人，确能享受与天主/上帝互通互爱的关系，也能获得力量来遵守盟约的条文，以获得救恩。此盟约的中保↗mediator即为耶稣基督↗Jesus Christ。
～, crisis 危机神学,临界神学 (1)指以个人、团体、社会及整体人类所发生的危机状况↗crisis为神学研究的对象。(2)指在危机状况中，所发挥之神学的特色。(3)指巴特↗Barth, Karl及「新正统」神学家所发挥的神学思想，是辩证神学↗theology, dialectical中的一部份，包含三种意义：1)时间与永恒的分离。2)天主/上帝对人类罪恶及缺陷的定罪。3)人类最后的审判。
～, death of God 天主之死神学[天],上帝之死神学,神死神学[基][文] 此词包含二种神学涵意：(1)对耶稣基督死亡的正统教义及神学反省。↗mystery, paschal (2)指十九世纪在浪漫主义的氛围下，尼采↗Nietzsche认为传统的神已死了，人已杀死了祂，因此人必须自己作为神、或超人↗superman。(3)二十世纪中叶，神学家阿耳蒂泽↗Altizer及瓦哈尼安↗Vahanian等学者，应用尼采之「神已死了」的说法，描绘在今日俗化世界中，人已失去对天主/上帝/神的体验，生活在「如同天主/上帝/神已不存在」的世界中。此种说法并未否定天主/上帝/神的真实、永恒的存在。
～, de-eschatologized 剔除末世的神学 此神学相信基督所许诺的一切已经发生，认为不需要再信赖未来复活的希望，因此除去基督末世许诺的思想。
～, demonstrative 证明神学,论证神学 指神学思考的一面，即依靠启示真理与训导权所定断的信理为大小前提，按逻辑规则推出系统神学的结论。↗demonstration
～, development of 神学发展 指神学学术研究工作，如同其它学术研究，越来越详细地分化↗differentiation为各种部门的过程。↗theology, history of
～, dialectical 辩证神学 指新教改革宗神学家巴特↗Barth, Karl及其它神学家的辩证↗dialectic式神学方法。大致强调神学上「那边性」和「这边性」所产生的张力：「那边性」指天主/上帝绝对的存在及其启示的最高无上的权威，导致由上而下的思想，以巴特为代表；「这边性」则由人的具体情况及存在的理性分析，导致由下而上的思想，以戈加藤↗Gogarten、布伦纳↗Brunner, Heinrich Emil为代表。
～, dispensational (1)救恩工程性的神学 从天主/上帝救恩↗salvation工程的角度，发挥神学的整体思想。(2)救恩工程神学 指救恩神学↗theology of salvation。
～, doctrinal 教义神学 亦称为信理神学↗theology, dogmatic或系统神学↗theology, systematic
～, dogmatic 信理神学 指赖因哈特(Reinhart, L.F.)于1661年首次提出的专用名词。在神学学术领域中，属于理论神学↗theology, theoretical的范畴，即依据实证神学↗theology, positive的数据，为应用神学↗theology, applied铺路。其功能为对信理↗dogma所做的神学研究，藉基督信仰所宣讲的救恩奥迹做批判性的思考和系统科学性的学术研究。
～, Dutch Reformed 荷兰改革宗神学 指荷兰的改教运动，源于早期荷兰移民非洲南端，并将改革教会带到非洲。其神学基于三个普世信经：宗徒信经↗Creed, apostolic、尼西亚信经↗Creed, Nicene和亚大纳修信经↗Creed, Athanasian，与三个更正教信条：比利时信条↗Confession, Belgic、海德堡(Heidelberg)信条和多特正典(Canons of Dort)。
～, Eastern Orthodox 东正教会神学↗theology, Orthodox
～, ecological 生态神学 指依据一般生态学↗ecology，从启示信仰的角度，反省有关自然↗nature、地↗earth及生态环境↗environment之学术性的神学说明。面对今日的生态危机，摩特曼↗Moltmann, Jürgen、奥斯汀↗Austin, Richard Cartwright、阿耳特纳(Altner, G.)等神学家，发挥从古至今的神学理念，成为神学领域的新学科。
～, ecumenical 大公神学,普世神学 指强调基督宗教神学之间的合一，而克除差异、谋求互相谅解的神学。今日神学界以强调积极的沟通、共融，补充传统争论神学↗theology, controversial的不足。↗movement, ecumenical、↗ecumenism
～, empirical 经验神学 指特别强调经验↗empirical为神学研究的出发点，与由基本神学原则推论的传统士林/经院神学↗theology, scholastic相辅相成。与↗theology, experiential相似。
～, Eucharistic 感恩圣事神学,感恩礼神学,圣体圣事神学 (1)以圣体圣事↗sacrament of the Eucharist为对象的神学课程。(2)以圣事↗sacrament，特别以圣体圣事为发挥神学的进路。↗theology of mysteries、↗Casel
～, European 欧洲神学 指以欧洲文化为背景所发挥的神学，直至梵蒂冈第二届大公会议(Council, Vatican II↗附录三)止，为教会唯一的神学体系。今日基督徒神学日益趋向多元性↗pluralism，即除了欧洲神学以外，逐渐发挥亚洲神学↗theology, Asian、非洲神学↗theology, African、拉丁美洲神学↗theology, Latin American等。
～, Evangelical 福音派神学 (1)狭义而言，指新教中的福音派↗Evangelicals的特殊神学，即以福音为唯一的教义及生活标准，不接受教会训导权↗magisterium of the Church及传承↗tradition的权威。(2)较广义而言，指信义宗↗Church, Lutheran的神学。↗Luther (3)更广义而言，指一切以福音↗evangelium为神学基本来源的基督徒神学。
～, evolutionary 进化神学 指结合基督信仰与进化↗evolution思想的神学思潮，补充传统较静态士林/经院神学↗theology, scholastic。
～, existential 存在思想的神学,存在主义的神学 指协助个人面对存在的各方面问题，如痛苦、快乐、幸福、恐惧、孤独、无意义感等的神学。
～, existentialistic 存在主义的神学 指具存在主义↗existentialism特色的神学。
～, experiential 经验神学 由人的经验出发，发挥启示真理的神学，如厄尔朗恩学派↗School, Erlangen、女性神学↗theology, feminist、亚洲神学↗theology, Asian等。与士林/经院神哲学↗theology, scholastic由哲学原则出发的思想路径不同。
～, feminist 女性神学,妇女神学 (1)广义而义，指由女性研究发展出来的神学，同时也是以女性为研究课题的神学，历史上著名的女性神学家有宾根的希耳德佳↗Hildegard von Bingen、加大利纳↗Caterina da Siena、德肋撒↗Teresa de Ávila 。近代教会中的多元性神学，更多女性神学家参与神学研究行列。(2)狭义而言，指从女权主义和新女性意识的角度发挥的基督徒神学。
～, Filipino 菲律宾神学 (1)广义而言，指在菲律宾群岛所精心发展之所有基督徒神学、包含天主教士林/经院神学↗theology, scholastic及新教的传统神学。(2)狭义而言指菲律宾人民根据其特有的菲律宾文化、社会、政治内容作有系统的思考，有关耶稣基督的启示，所形成的神学。
～, Franciscan 方济神学 指依据方济↗Francesco d’Assisi的精神，由方济会会士，如波那文都拉↗Bonaventura、敦司‧思高↗Duns Scotus等神学家，所发挥的神学。↗Scotism
～, functional 作用神学 指在神学论述上，特别强调「作用」观念的特色，而并非指神学在整体基督宗教中所具有的作用。例如在研讨耶稣基督的奥迹时，指出救恩功能的作用面↗Christology, functional，也指出基督二性一位↗union, hypostatic、与天父同性同体↗homoousios的存有面↗Christology, ontological。
～, fundamental 基本神学,基础神学 按字面意义来说，指讨论基督信仰之基本因素的神学部门，包含(1)讨论神学的本质与基础，即研究基督信仰的首要基本事实：天主的启示等神学。(2)护教式地证明基督启示确曾发生的神学。
～, God-is-dead 天主之死神学[天],上帝之死神学,神死神学[基][文] ↗theology, death of God
～, historical 历史神学 指以历史过程为发挥神学体系的原则，如潘嫩贝格↗Pannenberg以「启示作为历史」的系统阐述：强调天主/上帝/神的启示贯穿于历史的全过程，启示已使过去、现在和未来构成历史的有机整体，但只有在历史终结时才能正把握启示的全部意义。与传统较静态之本质与实体分析的士林/经院神学↗theology, scholastic相互补充。↗salvation, history of
～, history of 神学史 指「神学」这门学术的历史。(1)广义而言，指非常庞大的人类宗教历史的描写。(2)狭义而言，指对各宗教特殊神学历史过程作有秩序、整体的描述。(3)最狭义而言，则指基督徒神学的历史，即有关基督徒宗教信仰的学术性研究及系统解释的过程。
～, homeland 乡土神学 指台湾新教教会由台湾历史、社会、政治情况所阐释的神学。此神学基本上为叙述神学↗theology, narrative，以圣经的出谷↗Exodus、建设国家及流放巴比伦为思想典范，来描写台湾人民从中国大陆出谷，并在台湾建立新的家园，及促进全人类大家庭在圣神内的共融。由黄彰辉↗Shoki Coe、王宪治↗Wang Hsien-chih、宋泉盛↗Song Choan Seng等神学家铺路，后由黄伯和↗Huang Po Ho、陈南州↗Chen Nan Chou、董芳苑↗Dong Fang Yuan、庄雅棠↗Chuang Ya Tang等学者加以发扬。↗theology, Taiwanese
～, incarnational 降生神学 指以降生奥迹为神学思想的角度与核心。特别关注教会如何在人民、文化中生根，如何在社会、政治、经济、贸易上扮演提升的角色，以及如何在世界中做普世救恩圣事等。↗incarnation
～, inculturated 本地化神学,本位化神学[天],本土化神学,本色化神学,在地化神学[基][文] 透过本地人的思想反省及宗教体验，使外来的基督福音，逐渐扎根于本地文化的脉络中。↗inculturation
～, Indian 印度神学 (1)广义而言，指在印度领土上所建构之所有神学，包括在印度的多种宗教：印度教、伊斯兰教及基督徒神学等。(2)狭义而言，指印度内所有之各种基督徒神学，包括梵蒂冈第二届大公会议(Council, Vatican II↗附录三)为中心之较为普世性神学，或较为传统的天主教士林/经院神学↗theology, scholastic。(3)最狭义而言，指印度人民对实际宗教、文化及社会政治的内涵，以耶稣基督的启示↗revelation，做系统的思考与反省，其特色为：强调神的奥迹超过人的一切范畴及概念，趋向「不二一元论」(non dualistic monism)↗advaita philosophy，视耶稣基督为最高的导师(咕噜)↗Guru；并面对印度之贫穷事实，发挥一种印度式的基督宗教解放神学。
～, indigenous 本地化神学,当地化神学 指以当地原生的原住民↗indigenization的思想、文化体系为主体的神学体系。与↗theology, inculturated相同。
～, Indonesian 印度尼西亚神学 (1)广义而言，指在印度尼西亚领土上所建构之所有神学，包括在印度尼西亚内的多种宗教：佛教、伊斯兰教、印度尼西亚民间宗教及基督徒神学等。(2)狭义而言，指印度尼西亚内所有之各种基督徒神学，包括梵蒂冈第二届大公会议(Council, Vatican II↗附录三)为中心之较为普世性神学，或较为传统的天主教士林/经院神学↗theology, scholastic。(3)最狭义而言，指印度尼西亚人民对实际宗教、文化及社会政治的内涵，以耶稣基督的启示↗revelation，做系统的思考与反省。
～, Islamic 伊斯兰教神学 指自穆罕默德↗Mohamed起，在伊斯兰教人民及文化领域内所形成的神学。「神学」在阿拉伯文被称为「卡拉姆」(Kalam, 说、字、辩证法)。(1)按照伊斯兰教术语，所谓「伊斯兰神学」，其真正意义实乃依字、语及辩证法以讨论安拉↗Allah。(2)在神学内容上，其最坦诚之对手为「基督徒」及「犹太」神学。(3)在神学型式、根源及作用上与其平行近似者，应为「东正教」神学、「道教」神学及「印度教」神学。
～, Japanese 日本神学 (1)广义而言，指在日本领土上所建构之所有神学，包括在日本内的多种宗教：佛教、神道教、天理教及基督徒神学等。(2)狭义而言，指日本内所有之各种基督徒神学，包括梵蒂冈第二届大公会议(Council, Vatican II↗附录三)为中心之较为普世性神学，或较为传统的天主教士林/经院神学↗theology, scholastic。(3)最狭义而言，指日本人民对实际宗教、文化及社会政治的内涵，以耶稣基督的启示↗revelation，做系统的思考与反省。
～, Jewish 犹太神学 指自旧约时代起，在以色列领域及犹太人民，尤其是辣彼↗Rabbi所发展之神学。在神学上与其类似地位者应为基督宗教、伊斯兰教、佛教、道教及印度教神学。一如犹太宗教在基督宗教历史中的特殊地位，犹太神学在基督徒神学过程中，亦扮演着无可替代的角色。
～, Johannine 若望神学 指新约中以若望/约翰为名之著作(包含福音、书信及默示录/启示录)的神学思想，其主题包括：耶稣基督是「真理」，即启示天父者；以象征↗symbol、神迹及记号↗sign描绘耶稣是「与人同在的雅威」；耶稣的苦难即为光荣的实践；圣神为护慰者；总结「天主是爱」(若/约三16，十三34-35、若壹/约壹四8)。
～, kairos 时机神学 指有关救恩史过程中的特殊阶段或重要关键时刻↗kairos的神学反省。
～, kataphatic 肯定神学 人类面对无限奥迹，先以具体的肯定描述出发，即模拟法↗analogy的第一步骤。与↗theology, affirmative相同。
～, kerygmatic (1)初传神学 在较静态的、较强调本质论的士林/经院神学↗theology, scholastic背景上，某些神学家，如荣格曼↗Jungmann, Josef Andreas及拉克纳↗Lakner, Franz指出应将初传的宣讲视为整个基督徒神学的主要向度之一。任何基督徒神学应为基督徒个人及团体的宣讲福音服务，与降生神学、场合神学、叙述神学等指出整个神学应有的向度。(2)宣道神学 指二十世纪的新教学者，如布特曼↗Bultmann等，强调借着剔秘↗demythologization的方式，指出福音中的核心信念，做为福传的基础。
～, Korean 韩国神学 (1)广义而言，指在韩国领土上所建构之所有神学，包括在韩国内的多种宗教：儒教、佛教及基督徒神学等。(2)狭义而言，指韩国内所有之各种基督徒神学，包括梵蒂冈第二届大公会议(Council, Vatican II↗附录三)为中心之较为普世性神学，或较为传统的天主教士林/经院神学↗theology, scholastic。(3)最狭义而言，指韩国人民对实际宗教、文化及社会政治的内涵，以耶稣基督的启示↗revelation，做系统的思考与反省。↗theology, minjung
～, Latin American 拉丁美洲神学 (1)广义而言，指在拉丁美洲大陆(包含中美洲)领土上所建构之所有神学。(2)狭义而言，指拉丁美洲内所有之各种基督徒神学，包括梵蒂冈第二届大公会议(Council, Vatican II↗附录三)为中心之较为普世性神学，或较为传统的天主教士林/经院神学↗theology, scholastic。(3)最狭义而言，指拉丁美洲人民对实际宗教、文化及社会政治的内涵，以耶稣基督的启示↗revelation，做系统的思考与反省。↗theology, liberation
～, liberal 自由主义神学 在基督信仰与神学上，指现代基督教思想的一个行动，主张非暴力修改政治、经济制度，以保证个人方面的努力不受限制；强调摆脱传统与权威，宗教信仰适应科学观念，以及精神能力的发展。代表人物有施莱尔马赫↗Schleiermacher、鲍尔↗Baur, Ferdinand Christian、施特劳斯↗Strauss, David Friedrich、黎彻耳↗Ritschl等。
～, liberation 解放神学 (1)广义而言，指1960年代末期，受梅茨↗Metz的政治神学、摩特曼↗Moltmann, Jürgen的希望神学、及乌塔尔↗Houtart的社会分析等思想启发，由拉丁美洲的「社会运动」及梵蒂冈第二届大公会议(Council, Vatican II↗附录三)提出的整体教会的改革精神，所兴起「新的神学」体系：「社会运动」针对殖民时期的压迫所造成南美洲的普遍贫穷，以及现代经济社会的压制；「新的神学」鼓吹基督徒积极参与世界之改造，与救主基督一起将世界由罪恶中解救出来。许多人受基督徒价值影响，而加入此项运动。代表人物有「解放神学之父」的古铁雷斯↗Gutiérrez、博夫↗Boff, Leonardo、索布里诺↗Sobrino, Jon等等。
～, liturgical 礼仪神学 (1)从神学内容而言，指神学研究的客体及教学课程，说明基督奥秘的庆祝。与↗theology, sacramental相关。(2)从整体神学的特色而言，指神学基本上与基督徒奥秘的庆祝有关，即所有神学均应为礼仪性的(↗SC16、↗OT14, 16-17、↗AG16)。因此不管在礼仪上的或是在神学上的论述，都应指出其礼仪幅度，因为在神学中所讨论的奥秘，在礼仪中正式庆祝。
～, Lutheran 路德神学 指依据路德↗Luther的思想及信义宗教会的神学家，如梅朗东↗Melanchthon、摩特曼↗Moltmann等所发挥的神学。此神学关注称义↗justification的问题，并强调唯靠信仰↗sola fide、唯靠恩宠↗sola gratia、唯靠圣经↗sola Scriptura。
～, method in 神学方法 ↗method, theological
～, Methodist 循道会神学,卫理会神学 指由韦斯利↗Wesley, John及卫理会↗Church, Methodist所发挥的神学。
～, minjung 民众神学 指韩国基督徒神学家自民众角度所阐释的神学。「民众」乃指缺乏人权、被压迫、被蹂躏的人民，但天主/上帝藉由他们显示祂的行为。徐南东↗Suh Nam-dong说，耶稣的出现，就是为解放民众的痛苦(路加福音一46-55，四18)，如经济的贫困、文化的偏见、黑暗的无知等。民众神学认为，耶稣的解放并不是个人的解放，而是共同体的解放；不是精神心灵上的解放，而是历史政治上的解放。因此耶稣的天国运动，不仅是宗教上的恩宠，更重要的是为实行社会正义、人类自由的一种「神的革命」。该神学为「由下而上」的神学；属叙述神学↗theology, narrative。↗theology, Korean。
～, moral 伦理神学 指基督宗教伦理学或神学伦理学，专门研究信仰与生活的关系，即讨论有关人的品行、风纪、行为标准、是非原则、伦理道德等学问，指导人类透过分享天主/上帝的生活，以便报答天主/上帝对世人的爱。有关伦理神学中的「道德规范」观念分为三派：(1)神学目的论↗teleology, theological(2)神学义务论↗deontology, theological(3)缓和神学目的论，即指前二者之间的中庸之道，此派主张一方面应依据天主/上帝的神律规范，另一方面也须衡量行为者的动机、意向、目的及其行为所产生之近程或长程的影响与结果。因此被称为「相称论」↗proportionalism、↗commensurationalism。
～, mystical 神秘神学,奥秘神学 指以神秘经验及神秘生活为出发点的神学研究，可从两个角度来解释：(1)将神秘经验及神秘生活，作为神学反省对象之神学，即视为神学研究的部分问题；(2)指将神秘经验及神秘生活视为整个神学的研究及教育的向度，换言之，缺此向度，神学如同「发声的锣」(格/林前十三1)。
～, narrative 叙述神学 指依赖「叙述」以动态的方式表达神学的方法，以补充较静态的士林/经院神学↗theology, scholastic。其优点是在语言的直接、具体，充满活力且接近生活；其缺点在于缺乏全面而较有系统、有穿透的分析与综合。
～, natural 自然神学 指讲授基于理性的宗教及伦理知识，亦即从人的理性，探讨天主/上帝及超自然的学问；与启示的神学↗theology, revealed及超性的神学↗theology, supernatural相对。
～, negative 否定神学 指作神学的一种态度和风格，因特别强调天主/上帝的绝对的不可接近的超越性，以否定性的心态发挥天主/上帝及其启示的奥迹，即强调天主/上帝之「无、无限、非可道、超越」的特性。与肯定神学↗theology, affirmative相辅相成。
～, neo-scholastic 新士林神学,新经院神学 指天主教神学家自十九世纪以来，面对启蒙运动↗Enlightenment、理性主义↗rationalism、唯心论↗idealism及康德↗Kant的认识论↗epistemology等哲学思潮，重新反省及革新传统士林/经院神学↗theology, scholastic。
～, New 新神学 ↗Théologie, Nouvelle
～, New England 新英格兰神学 十八世纪末期至十九世纪初期在美国新英格兰的神学运动，欲连结加尔文主义↗Calvinism和理性及经验。其领袖有霍普金斯↗Hopkins、德怀特↗Dwight及泰勒↗Taylor, Nathaniel William等。
～, New Testament 新约神学 指新约圣经所包含的神学，为实证神学↗theology, positive的基本内容。与旧约神学构成整体的圣经神学↗theology, biblical。
～, Old Testament 旧约神学 指旧约圣经所包含的神学，为实证神学↗theology, positive的基本内容。与新约神学构成整体的圣经神学↗theology, biblical。
～, Orthodox 东正教会神学 指东正教会↗Church, Orthodox的神学，其特色为：(1)重视神学与教会生活的密切性，而非闭门造车的神学研究。(2)强调救恩史↗history of salvation中的天主圣三(三一上帝)↗Trinity，此时此地与人类、与受造界共融。(3)东正教神学的「生活实况」↗Sitz im Leben是在教会团体的礼仪庆典中庆祝、经验并颂扬「天主的伟大行动」。(4)在圣经的精神下思考及祈祷，较少依靠大公会议的信理教条发挥它的论点。
～, orthodox 正统神学 指按照圣经↗Bible、传统↗Tradition及训导权↗magisterium of the Church所发挥的神学体系，与异端↗heresy相对。
～, pastoral 牧灵神学[天],教牧神学,牧会神学[基] 指教会讨论牧灵职务的神学科目。较深的意义则是：有关教会之牧人，继续至高牧者耶稣基督之使命的所有活动与职责之神学。近日神学界以日益使用「实践神学」↗theology, practical的名称，用来表达这门科目的特色，即研讨有关教会作为此世「救恩圣事」，即教会在世界中及为世界的一切救恩服务行动，综合说明如何实行福传的基本使命。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)之《论教会在现代世界牧职宪章》↗GS，可谓牧灵神学的蓝图。使教会在世界中，
～, Pauline 保禄神学 指新约圣经中保禄著作的神学思想，以耶稣基督之受难、死亡与复活的逾越奥迹↗mystery, paschal(迦/加四4；斐/腓二5-11)为核心，借着洗礼在基督内成为新人(迦/加三27)，组成在圣神↗Holy Spirit内按耶稣基督生活方式而生活的圣者团体，并在圣神的引领下(罗五8)，带领万物走向宇宙性的基督(哥/西一16-17)。以对立性的方式，如旧人与新人；罪恶与恩宠；法律与自由等，表达天主/上帝的救恩计划(弗一3-14)。
～, philosophical 哲学的神学 指宗教改革↗Reformation以来的新教思想家对士林/经院神学↗theology, scholastic的评论，即以哲学概念解释天主/上帝的启示↗revelation与基督信仰。此说法与唯靠信仰↗sola fide、唯靠圣经↗sola Scriptura发挥的神学有所出入。
～, political 政治神学 (1)广义而言，将政治上所发生的各种现象视为神学研究的对象。(2)狭义而言，将神学观念、宣讲用语及灵修自较封闭的私人领域中取出，即设法避免在讨论天主时，使用夸大的神秘思想，并克服在个人灵修生活与自由社会间，及神学与基督徒之实际生活间之强烈对立。因此，政治神学不仅为「实用」或「牧灵神学」之一部份，也不能视为「政治伦理学」，或「社会神学运动」而已。
～, positive (1)实证神学 神学学术工作分为三个领域，即实证神学、理论神学↗theology, theoretical、实践神学↗theology, practical或应用神学↗theology, applied。「实证神学」即提出圣经↗Bible、传统↗Tradition及训导权↗magisterium of the Church的基本教义为「理论神学」工作的对象。(2)实定神学,肯定神学 在新教的神学界中与↗theology, affirmative相同。
～, postmodern 后现代神学,后现代主义神学 指在后现代主义↗postmodernism 思潮的背景下，所发挥的神学理论，如阿耳蒂泽↗Altizer、鲁滨逊↗Robinson, John Arthur、特雷西↗Tracy, David、考克斯↗Cox等。
～, practical 实践神学,实用神学 神学学术工作分为三个领域，即实证神学、理论神学↗theology, theoretical、实践神学↗theology, practical或应用神学↗theology, applied。「实践神学」包括讲道学、牧灵神学、教会制度、教会管理与礼仪、要理讲授等。
～, process 过程神学,进程神学,历程神学 (1)广义而言，以较动态的过程哲学↗philosophy, process的主要概念，应用于基督徒启示↗revelation内容的研究，来补充较静态的传统士林/经院神哲学↗theology, scholastic，应用事件↗event、变化↗change及相关性↗relationship为基本范畴。(2)狭义而言，指1930年代于芝加哥神学院所发起之以怀特海↗Whitehead的神哲学思想为基础的神学运动。
～, prophetic 先知性的神学 指神学在教会及社会生活中，所扮演的先知性的角色。↗prophet
～, Protestant 新教神学,基督教神学 指宗教改革后之新教各教派神学，如路德神学↗theology, Lutheran、加尔文神学↗theology, Calvinistic、循道会神学↗theology, Methodist 等的总称。其共同的特色为，不强调理性思辨之哲学的神学↗theology, philosophical，而强调唯靠信仰↗sola fide、唯靠恩宠↗sola gratia、唯靠圣经↗sola Scriptura三原则。
～, Rabbinical 辣彼神学,拉比神学↗theology, Jewish
～, rational 理性神学 指依据理性的哲学性推论所发挥的神学，为天主教神学↗theology, Catholic的特色，新教神学↗theology, Protestant却质疑之。
～, Reformed 改革宗神学 由加尔文↗Calvin创立之改革宗教会↗Church, Reformed所发挥的神学。
～, retrospective 溯源神学,回顾神学 指神学研究中的向度之一，即为解释目前的境况，追溯其历史上的根由，如创世纪/创世记↗Genesis的作者们，致力解释人的男女二性、语言的多元性及罪的来源(创/二-十一)；初期教会在解释耶稣基督的生平、奇迹、死亡与复活时，将一切的救恩事件归纳至最深的根源，确认耶稣为「天主子」↗Son of God。
～, revealed 启示的神学 指从天主/上帝启示而了解的有关救恩↗salvation事件知识的神学。与自然神学↗theology, natural相对，与理性神学↗theology, rational相辅相成。
～, revelational 启示性的神学 指启示宗教↗religion, revealed神学的特色。以自我通传↗self-communication的天主/上帝的权威，而非以理性为最后的神学反省标准。
～, revisionist 修正神学 广义而言，指一些以批判的角度重新解释传统基督信仰教义的近代新神学潮流，如政治神学↗theology, political、解放神学↗theology, liberation、女性神学↗theology, ↗feminist及第三世纪神学↗theology, third world等。狭义而言，指特雷西↗Tracy, David所发挥的基本神学↗theology, fundamental之特殊模型，即将一般人之生活经验与基督信仰的经验整合为出发点的神学思想。
～, Roman 罗马教廷神学 指罗马教廷↗Curia Romana在多种文献中所涵盖的神学。其中以罗马教宗的通谕↗encyclical为首要内涵。
～, Roman Catholic 罗马天主教神学 指以罗马为中心的西方拉丁天主教会的神学。与东正教会神学↗theology, Orthodox、新教神学↗theology, Protestant构成基督徒神学↗theology, Christian的整体。
～, sacramental 圣事神学,圣礼神学 指有关圣事↗sacrament的神学研究与反省，亦为神学课程之一，分为：(1)圣事与礼仪神学总论。(2)七件圣事的各别神学理论说明与具体应用。
～, scholastic 士林神学,经院神学 士林神学中的scholastic 源自希腊文的「schole 学校或学派」，因此也被称为经院神学，包含：奥古斯丁学派↗School, Augustinian、道明会学派↗School, Dominican、方济会学派School, Franciscan、耶稣会学派↗School, Jesuit、思高学派↗School, Scotist、多玛斯学派↗School, Thomistic等。其共同特色为：(1)相信理性与信仰之相互贯通。(2)尊敬「神学权威」的观念，如圣经、历代大公会议的教理定义、各教父的声明及训导权威。(3)较不注意神学工作的主体，即神学家，而将其理论集中于主体以外的启示真理的客体上；因此较少关注知识论及释经学的课题，后由新士林/经院神学↗theology, neo-scholastic修正之。
～, sources of 神学源流 基督宗教神学原则上有圣经、传承、大公会议、礼仪、祈祷、宗教体验、人文科学为来源。天主教神学另加上训导权与哲学反省。历史上有西班牙神学家卡诺↗Cano系统地反省此问题，认为神学应建立在圣经权威之上，圣经的权威却要经过教会的审核。
～, speculative 思辨神学 属理论神学↗theology, theoretic的一部分，即从经过假设及概念的连贯，对某一神学课题之整体性的理论。与经验神学↗theology, empirical相辅相成。
～, spiritual 灵修神学 为神学科目之一，其目的要协助信友修持身心，达到天地人合一的终极圆满境界。↗spirituality
～, supernatural 超性神学 依据启示↗revelation与信仰光照的理智，研讨天主/上帝救恩工程的学问。与自然神学↗theology, natural相对。
～, symbolic 象征神学 指有关象征↗symbol的神学反省，即信仰中，不可见之神的世界，与有形可见世界之连系与媒介的神学，为圣事神学↗theology, sacramental 的基础性的神学反省。
～, synoptic 对观福音神学 指新约神学的重要部份，包括玛窦、马尔谷及路加三部对观福音↗Gospel, synoptic的神学，其共同点为，从历史上的耶稣基督反省其为个人、全人类及教会的意义：(1)玛窦福音以天国↗kingdom of God为基本范畴，一方面强调耶稣为以色列人民所期待的默西亚↗Messias、旧约许诺的完成者，是「天主/上帝与我们同在」(玛/太一23，二十八20)↗Emmanuel，另一方面发挥耶稣基督门徒团体的教会观↗ecclesiology，即门徒之具体化生活(玛/太五3-12)。(2)马尔谷福音宣认耶稣是默西亚(谷八27-30)、是人子↗Son of Man、是参与人类痛苦之雅威的仆人↗Ebed Yahweh，并以「你们说我是谁？」(谷八29)一问，引人逐步进入耶稣的奥秘。(3)路加福音以耶稣为整个人类救恩历史的中心(路三23-38，九51)，特别借着耶稣的言行，描绘天主/上帝对贫苦弱小及罪人的仁慈怜悯(路十五11-32)，及在此时此地之救恩中的喜乐(路二10)。
～, systematic 系统神学 神学学术工作分为三个领域，即实证神学↗theology, positive、理论神学↗theology, theoretical、实践神学↗theology, practical或应用神学↗theology, applied。「系统神学」为理论神学的一部份，即以概念、假设及理论系统化地研究圣经、传统及教会训导权↗magisterium of the Church的教义。传统称为信理神学↗theology, dogmatic。
～, Taiwanese 台湾神学 (1)广义而言，指在台湾领土上所建构之所有神学，包括在台湾内的多种宗教：儒教、佛教、道教、伊斯兰教、民间宗教及基督徒神学等。(2)狭义而言，指台湾内所有之各种基督徒神学，包括梵蒂冈第二届大公会议(Council, Vatican II↗附录三)为中心之较为普世性神学，或较为传统的天主教士林/经院神学↗theology, scholastic。(3)最狭义而言，指台湾人民对实际宗教、文化及社会政治的内涵，以耶稣基督的启示↗revelation，做系统的思考与反省，如乡土神学↗theology, homeland、黄伯和↗Huang Po Ho之「出头天」神学，以及陈南州↗Chen Nan Jou之「认同的神学」等。
～, theoretical 理论神学 神学学术工作分为三个领域，即实证神学↗theology, positive、理论神学、实践神学↗theology, practical或应用神学↗theology, applied。「理论神学」将「实证神学」的信仰数据以学术性的研究方法整合系统化，包括信理神学↗theology, dogmatic、思辨神学↗theology, speculative等，为「实践神学」或「应用神学」的原则。
～, Third World 第三世界神学 (1)广义而言，指在第三世界↗Third World领土上，多种宗教之环境中所发挥的神学。(2)狭义而言，指第三世界内所有之各种基督徒神学，包括梵蒂冈第二届大公会议(Council, Vatican II↗附录三)为中心之较为普世性神学，或较为传统的天主教士林/经院神学↗theology, scholastic。(3)最狭义而言，指第三世界人民对实际宗教、文化及社会政治的内涵，以耶稣基督的启示↗revelation，做系统的思考与反省，如解放神学↗theology, liberation、民众神学↗theology, minjung、非洲神学↗theology, African、印度神学↗theology, Indian等。
～, thomistic 多玛斯神学 指以多玛斯↗Thomas, Aquinas学说为基础的神学。↗Thomism
～, transcendental 先验神学,超验神学 指遵循「先验哲学」↗philosophy, transcendental的基本洞见以处理神学的一种方式。即从先验性事实与其先验条件的角度，来思考天主/上帝救恩的事实，指出一件有希望有光明的信念，即人无论何时、在何处、在任何情况下，在他们身上都有那先验的天主/上帝救恩计划的先验因素。更具体而言，他们身上都有耶稣基督的先验的因素，因此拉内↗Rahner, Karl叫一切不明显相信基督的人为「无名基督徒」或「匿名基督徒」↗Christian, anonymous。先验基督论↗Christology, transcendental可视为先验神学的一部份。
～, Trinitarian 天主圣三神学[天],三位一体神学[天],三一上帝神学[基] 指有关基督信仰之「父、子、圣神」↗Trinity最深核心奥迹的神学尝试。基督宗教历史上神学家以不同的角度发挥之，如：以彼此渗透↗circumincession的范畴说明父子圣神的共融；从人之理智、记忆、意志三方面的理性能力，称为「心理天主圣三神学」；从爱的奥迹，给予、接受－答复、合一；从阳(父)、阴(子)、合(圣神)描绘天主圣三内在的互动；从精神生命的自我本身(父)、自我表达(子、圣言)、自我合一(圣神)等思想方式。
～, western 西方神学 指以欧洲↗theology, European及北美文化为中心的神学，不包括东正教会神学↗theology, Orthodox、亚洲神学↗theology, Asian、非洲神学↗theology, African等。
～, women 妇女神学 ↗theology, feminist
theomachy (1)神明之战 (2)与神的争斗 此词源自希腊文的「theos 神、神明」、「machē 战争」，指神明之间或人神之间的战争，如旧约雅各布伯与天神的搏斗(创三十二23-33)。
theomonismus (拉) 一神论 ↗monotheism
theomorphism (1)似神论,有神的形像 此词源自希腊文的「theos 神、神明」及「morphē 型、模样、形像」，指将受造物视为神，具有神之形像。在人类宗教历史中，似神论为普遍的现象，如以色列人民视金牛为有力量的神(出三十二1-6)；新约圣经记载，保禄治好胎生的跛子后，外教人将巴尔纳伯视为「则乌斯」(Zeus)，保禄视为「赫尔默斯」(Hermēs)(宗十四11)；将不可朽坏的天主的光荣，改归于可朽坏的人、飞禽、走兽和爬虫形状的偶像(罗一23)。
theonomous 神律的 ↗theonomy
theonomy 神律 此词源自希腊文的「theos 神、神明」及「nomos 规矩、法度」，指以天主/上帝为标准、原则及规范。在伦理神学的层面上，研讨二个主要问题：(1)如何得知神律？有义务论↗deontology与目的论↗teleology的主张。(2)那些具体的价值、规律属于神律？那些属于社会规范或教律？
Theopaschites 天主受难派,天主受苦派,上帝受难派,神受难派 此词源自希腊文的「theos, 神、神明」、「paschein, 受苦」。(1)第二世纪时，关于基督奥迹的说法，即「天主圣三(三一上帝)↗Trinity中的一位，在『血肉』中受苦」，表达天主子在人性上的受苦。(2)519-534年间，一些隐修士尝试融合一性论↗monophysitism的主张及加采东大公会议(Council of Chalcedon↗附录三)之二性一位↗union, hypostatic的教义所提出的说法。因刚开始时有一性论的色彩，为教宗霍尔密斯达斯(Hormisdas↗附录一)谴责之，但后于君士坦丁堡第二届大公会议(Council of Constantinople II↗附录三)接受，宣布为正确的道理。
theophany 神的显现 此词源自希腊文的「theos 神、神明」及「phainein 显明」，指不可见的神明出现于人可感触的世界中。自然宗教↗religion, natural较以大自然的现象，描写神明的临在。启示宗教较以位际性的相遇↗encounter肯定天主/上帝/神↗God主动地走进人的世界，如梅瑟在荒野看到焚烧的荆棘，听到雅威的声音(出三1-12)，并在西乃山上接受天主/上帝/神的诫命(出十九1-12)；厄里亚/伊莱贾先知于细弱微风中认出雅威(列上十九9-13)。新约圣经只有一处以自然异象描写耶稣的死亡为天主父的伟大工程(玛二十七51)。与新约中的「显现」↗epiphany一词相似。
Theophilos (希Qeo,filoj) 德敖斐罗[天],提阿非罗[基] 此名见路加福音及宗徒大事录的序言，可能是一位显贵的人物，但不少学者认为可能是文学上假造的虚名(路一1；宗/徒一1)。
Theophilos of Antioch (+约181/188) 德敖斐罗 安提约基主教、早期基督信仰的护教者。首次将圣言↗Logos分为：在内的圣言↗Logos, endiathētos以及向外被派遣的圣言↗Logos, prophorikos。将「trias」一词引入神学词汇。着有《护教》三册(Apology, I-III)等，但其余著作已佚失。
Theophilus (拉) 德敖斐罗[天],提阿非罗[基] ↗Theophilos
Theophylaktos of Ochrida(Ochryda, Achrida) (约1050/60-1125/26) 狄奥菲拉克图斯 今保加利亚神学家、奥克里达湖的宗主教。致力于批注圣经著作，批判拉丁教会之「及由子」↗Filioque。书写一百三十五封信函，为研究当时社会情况的第一手资料。传统上将一些圣人传的作者归名于他。
theopneustic (1)为圣神感召的[天],为圣灵感召的[基] (2)天启的,神启的 ↗theopneusty
theopneusty (1)圣神的感召[天],圣灵的感召[基] 此词源自希腊文的「theos 神、神明」、「pneein 呼气、发气」，指圣神↗Holy Spirit在人类宇宙中的运作。↗pneuma (2)天启,神启
theopoetic 诗文神学 此词源自希腊文的「theos 神、神明」及拉丁文的「poema 诗、诗词」，指以诗词文学表达神学的意义。
theorem 定理,原理 此词源自希腊文的「theōrein 观看」，指一种为众人接受之共同看法或主张，但并无明确的证据。
theoretic 理论的,理论上的 ↗theory
theoretical 理论的,理论上的 ↗theory
theoretician 理论家
theory 理论,学理,学说 此词源自希腊文的「theōrein 观看」，指在宗教庆典时观看、欣赏节目。自古代至中古世代演变为精神方面的默观，其中最值得默观的对象，如天主/上帝及灵魂等。近代失去其宗教意涵，成为实践↗praxis的工具，为科学及学术研究的基本因素。
～ and praxis 理论与实践 二者↗theory、↗praxis有内在张力，唯有在无限美善的天主圣三(三一上帝)↗Trinity内，才能达到完美的平衡，因为在天主/上帝内不再有受造界中的多种限度及分别。(1)人的生活包含体验、了解、判断、决定及行动之整体性基本因素，其中了解、判断属于理论的部份；决定、行动则属于实践↗praxis的领域。(2)在哲学层面上，理论与实践不易达成平衡：或是强调理论，如一般希腊哲学，或是强调实践，如马克斯主义。综合而言：「实践无理论为盲目的，理论无实践为空白的」。(3)在神学层面上，分为实证神学↗theology, positive、理论神学↗theology, theoretical与实践神学↗theology, practical三个领域。传统天主教的士林/经院神学↗theology, scholastic较不注重实证神学，将重点放在理论性的系统神学↗theology, systematic或信理神学↗theology, dogmatic，与实践性的牧灵神学↗theology, pastoral尚未建立动态的互动关系。今日神学强调三方面之内在的动态的整体性，即解释圣经↗exegesis、信仰的系统发挥↗systematics以及为世界的服务↗service应迈向更开放性地、动态性地、突破抽象的及纯概念性的学术工作。
～ of creation 创世理论 ↗creation, theory of
～ of creation, verbal 字面的创世理论 有关创世纪六天创造的解释理论之一，即完全按字面解释，视之为天主/上帝创世的实际历史记载。
～ of evolution 进化论,进化理论 ↗evolution, theory of
～ of illumination 照明理论,光照理论 ↗illumination, theory of
～ of probability 盖然理论 ↗probabilism
～ of relativity 相对论,相对理论 ↗relativity, theory of
～ of satisfaction 补偿理论,赔偿理论,补赎理论 ↗satisfaction , theory of
～ of science 学术理论,科学理论 ↗science, theory of
～ of truth 真理理论 指有关真理↗truth从不同的立场与人生观所提出的描述定义：有人在相对主义↗relativism的立场上，无法接受绝对真理；有人以实践↗praxis为最高的真理标准；有人在唯心论↗idealism的哲学体系中，将真理视为主体内自我意识的因素。在基督信仰哲学与神学的传统中，对真理提出四种有模拟↗analogy关系的论述：(1)在知识论↗epistemology的传统中，真理指思想与其对象在语言逻辑上的表达相符合。(2)在存有论↗ontology的思考中，指名字或概念与实在界相符。(3)在天主/上帝启示的层面上，真理为天主/上帝救恩计划的讯息。(4)在耶稣基督的奥迹上，因为祂是宣布天主爱的启示者，又是天主子，所以祂自称「我是真理」(若十四6)。(5)在天主圣三(三一上帝)↗Trinity绝对的平面上，天主/上帝/神↗God本身就是真理。
～ of verification 检证理论 ↗verification, theory of
～, accumulation 累积理论,累积学说 指借用物质的累积↗accumulation现象，来表达思想精神方面的扩充：(1)在哲学层面，某些学者主张在人类社会中，事物在「量」方面的增加将带来其「质」方面的变化。(2)在神学层面，某些人主张人不能确知任何有关超越天主/上帝的事，但肯定藉由许多盖然性↗probability的累积，可产生确定的知识。此说法于1907年遭教宗碧岳十世(Pius X↗附录一)排斥。
～, adaptation 适应说,适应论 指有关不同文化及宗教间交流的理论。↗adaptation
～, adduction 引入说,引入论 指思高学派↗Scotism的看法：认为在弥撒礼仪中祝圣↗consecration圣体时，基督的体血被引入饼酒的外形内。↗transubstantiation
～, big bang 大爆炸理论 ↗big bang theory
～, critical 批判理论 (1)广义而言，指学术界对学问真理的批判↗criticism ↗critique态度。(2)狭义而言，指法兰克福学派↗School, Frankfurt的学术主张。
～, kenotic 自我空虚论 指天主子虽具有天主的形体，没有使自己与天主同等，却使自己空虚，降生为人，取了奴仆的形体，与人相似，形状也一见如人，舍弃其神性在人性中，适当圆满的表达(斐二6-7)。↗kenōsis
～, metacritical 超越批判理论 超批判理论,元批判理论 有关批判理论↗theory, critical的再批判↗critique或反省。
～, mystical 神秘理论 (1)有关神秘经验及神秘生活本身的各种学说。(2)从神秘经验及神秘生活的角度，对其他神学课题所提出的解说。↗mysticism、↗theology, mystical
～, mythical 神话理论 (1)有关神话意义本身的各种学说。(2)从神话的角度，对其他神学课题所提出的解说。
～, remanence质在论,不变论 指十四世纪神学家威克利夫↗Wycliffe对体变↗transubstantiation所提出的理论，认为感恩礼↗Eucharist中祝圣饼、酒后，饼酒的体质依旧存在，基督仅藉圣神的力量而临在。此说法受教会谴责。
～, reproduction 再生论 指多玛斯学派↗School, Thomistic的主张：圣体圣事↗Eucharist中的饼、酒体变↗transubstantiation的事实，即复活的主基督，以其体血代替↗reproduction饼酒的本体，在饼酒的外形下动态地临在。
～, retribution 报应理论,报应说,果报说 (1)指人借着罪，亏欠天主/上帝应有的光荣、赞颂与爱。天人来往的正义，要求人将属于天主/上帝的归于天主/上帝。与补偿理论↗satisfaction, theory of相似。(2)指天主/上帝赏善罚恶的基本原则，及将天人的来往以人际间来往的模式来解释↗justice, retributive。(3)指交换正义↗justice, commutative、 报酬正义↗justice, remunerative。
～, two-source 两源论 指玛窦/马太福音、路加福音的资料具两种来源的理论，一为马尔谷/马可福音，另一为「来源」↗Quelle，即耶稣言语的原始资料。
theosis (希qeo,sij) 成为天主,成为上帝,成为神 字根为「theos, 神、神明」。为东正教会神学的重要概念，严格而论并非指本质上成为天主/上帝，而是人为天主/上帝的肖像，分享天主性体(伯/彼后一4)，成为天主的子女(若/约一12)。古代教会圣师伊雷内↗Irenaeus及教父亚大纳修↗Athanasios的名言：「圣言降生为人，是为使人成为天主」。
theosophia (希qeosofi,a) (1)神智论,神智学 (2)通灵论,通神论 ↗theosophy
theosophism 通灵论,通神论,通灵主义,通神主义 ↗theosophy
Theosophy 通灵论,通神论 指十九世纪布来瓦兹基↗Blavatsky受西方神秘主义、印度婆罗门教及佛教教义影响所创的学说。否认位格神与灵魂不灭、基督神性与其启示之确实性。
theosophy (1)神智论,神智学 此词源自希腊文的「theos 神、神明」、「sophia 智慧」，指超过哲学或神学的推理，借着精神上的自我发展，对天主/上帝/神的世界及神与世界的奥迹之神秘知识。(2)通灵论,通神论 ↗Theosophy
theothanatology 天主之死神学[天],上帝之死神学,神死神学[基][文] ↗theology, death of God
theosoterism 神救论 此词源自希腊文的「theos 神、神明」及「soteria 救恩」，指救恩由天主/上帝/神而来。与自救论↗autosoterism相对。
Theotokes, Nikephoros (1731-1800) 特奥投克斯[天],塞奥托克斯[文] 希腊神学家、东正教会宗主教。特别关注信仰思想与神学教育。致力于在保守的东正教会思想与现代科学间，走整合的道路。着有《某一正统派者的批判论点…》(Apokrisis orthodoxou tinos..., 1775)、《近代科学中的物理元素》(Stoicheia physikēs ek neōterōn synerauisthenta, 1766)等。
Theotokos (希Qeo,tokoj) 天主之母[天],上帝之母[基] 此词由「Theos 天主、上帝、神」及「teknoein 分娩、生产」而来。↗Mother of God
Therah (希伯xr;T,) 特辣黑[天],他拉[基] ↗Terah
Therapeutae 医治派 指帖拉佩特派，一世纪左右居于埃及的犹太修道团体，认为藉神秘知识可得救恩。
therapy (1)治疗,疗法 (2)疗效,疗力 此词源自希腊文的「therapeuein」及「therapeia」，指以恰当的工具或方式补充有机生命的缺乏，为达到健康的目的。原为医学词汇，近代人文科学，尤其是心理学，发挥系统的身心治疗法，教会应用在牧灵心理学↗psychology, pastoral上。今日神恩复兴运动↗Charismatic Renewal Movement强调以圣神的力量进行身心灵的复建。
Theresa of Ávila (1515-1582) 德肋撒,德兰,特雷莎 ↗Teresa de Ávila
Thérèse(Martin) de Lisieux (Thérèse de l’Enfant-Jésus et de la Sainte-Face) (1873-1897) 德肋撒,德兰,特雷莎 法国神秘家、传教主保、圣衣会隐修院修女。在灵修的神枯↗dryness, spiritual中，发挥平凡简朴而人人可走的、充满天主爱的成圣「小道」(la petite voie, the little way)。其灵修方式启发近代的神学反省。最重要的著作为《灵心小史》(L’Histoire d’une âme…, 1956)。另着有266封书信、54篇诗、21篇祈祷文、8篇话剧等。
thesaurus (拉) (大赦的)宝藏,(大赦的)宝库 在天主教会的传统，藉耶稣、圣母玛利亚及圣人的功德↗merit，及其剩余赎罪价值，世人由大赦↗indulgence可获得暂罚，或教会罚↗penalty全部或部分的赦免(《天主教法典》↗CIC第992-997条)。新教不接受此种说法。
Theses of Luther, Ninety-Five 路德九十五条命题 指1517年路德为公教会革新的目标，挂于威登堡教堂外，欲与当时人讨论革新的真义，为宗教改革的缘起。
thesis (1)命题,论题,论点 此词源自希腊文的「tithenai 放、置」，将自己的思想论点阐述说明。(2)论文 指在学术界为获得较高等的学位所要求的研究著作。(3)正 指黑格尔↗Hegel「正、反、合」辩证法↗dialectic中之「正」的因素。与假设↗hypothesis相关。
Thessalonians I 《得撒洛尼前书》[天],《帖撒罗尼迦前书》[基] 新约保禄宗徒书信之一，可能是保禄宗徒的第一部书信，包含他早期的末世思想与对耶稣光荣来临的期待。
Thessalonians II 《得撒洛尼后书》[天],《帖撒罗尼迦后书》[基] 可能是保禄之后跟随《得撒洛尼前书》而做，鼓励教友脚踏实地生活，而非跟随空虚的默示↗apocalyptic言论。
Theudas 特乌达[天],丢大[基] 罗马驻犹大总督法多时的乱党首领，曾煽惑民众作乱，被捕而被处死(宗/使五36)。
Thielicke, Helmut (1908-1986) 蒂利克,提利克 德国哲学家、伦理神学家、信理神学家、信义宗牧师。致力于发挥信仰对一般社会、国家政治实况的适切性。着有《神学伦理学》三册(Theologische Ethik I-III, 1951-1964)、《与死亡共存：死亡，不死性，永生》(Leben mit dem Tod: Tod, Unsterblichkeit, Ewiges Leben, 1980)、《做为人及成为人：基督宗教人类学纲要》(Menschsein und Menschwerden: Entwurf einer christlichen Anthropologie, 1981)等。
Thiemann, Ronald F. (1946-) 蒂曼 美国信义宗神学家。思想趋向超验思想↗thinking, transcendental，强调人在信仰及启示中，内在具有隐藏及先验的因素。着有《在公共生活中的宗教：民主的困境》(Religion in Public Life: A Dilemma for Democracy, 1996)、《启示与神学：福音为叙述性的许诺》(Revelation and Theology: The Gospel as Narrated Promise, 1985)等。
Thieme, Karl Otto (1902-1963) 蒂梅 德国犹太宗教历史学家、圣经诠释学家、天主教平信徒。关注基督徒与犹太宗教的交谈沟通。着有《教会与会堂》(Kirche und Synagoge, 1945)、《今日之圣经宗教》(Biblische Religion heute, 1960)等。
Thierry de Chartres (+1149后) 蒂埃里 今法国哲学家、神学家、隐修士。在其著作《论六天的工程》(De Sex Dierum Operibus)中，发挥柏拉图↗Platōn《泰米奥斯》(Timaeus)的思概念，肯定天主/上帝的神性型式为一切受造物的型式。将亚里士多德↗Aristoteles的四种原因↗cause归纳至三位一体↗Trinitas的天主，即圣父为主动因↗cause, efficient 、圣子为型式因↗cause, formal、圣神为目的因↗cause, final、受造界为质料因↗cause, material。
Thiglath-phileser (希伯rs,a,l.Pi tl;g>Ti) 提革拉特丕肋色尔[天],提革拉昆列色[基] ↗Tiglath-pileser。
Thils, Gustave (1909-) 蒂耳,蒂尔 比利时信理神学家、天主教司铎。致力于推动大公主义合一运动↗movement, ecumenical，担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学顾问。着有《历史神学》(Théologie de l’histoire, 1949)、《天主在非基督徒的临在与救恩》(Presence et salut de Dieu chez les “non-chrétiens”…, 1987)、《合一运动的教义历史》(Histoire doctrinale du mouvement oecuménique, 1995)等。
Thimme, Magdalena (1880-1951) 蒂梅 德国改革宗神学家、教育家。神学思想追随巴特↗Barth, Karl。致力于信仰的教育，面对希特勒的意识形态，促进路德教会内的信仰宣言。着有《信义宗的基督教义》(Evangelische Christenlehre, 1952)、《耶稣基督教会史》(Die Geschichte der Kirche Jesu Christi, 1956)等。
thing (1)物,东西,事物 (2)事,事情 指人类语言、思想中的基本名词。人借着五官接触事物，因此 其思想常带有物化↗reification的特色。在神学的层面上，有时作者将活生生天主/上帝的奥迹视为较物化的「礼物」、将七件圣事视为恩宠获得的「管道」或将灵魂视为要救的「宝贝」。↗res
thing-in-itself 物自身,物之真象 近百年知识论，尤其是康德↗Kant指出，人的感官本身无法直接认识物↗thing的实体。士林/经院神学↗theology, scholastic肯定人透过过理性的抽象及推理能够认出物的本质。↗realism
think globally, act locally 全球思想，草根行动 指在思想的层面上应关怀全球人类的事务及生活环境，在行动上要落实于地方社会的实际情况。
thinking 想,思想,思维,思考 指人类理性推理、反省的基本行动，此行动的内容称为↗thought。
～ with the Church 与教会同感 ↗sentire cum ecclesia
～, apocalyptic 默示思想,默示性思想 指圣经旧约与新约交界时期的思想主流，即对世界、人生的现况产生怀疑，将救恩的希望寄托于天上的光荣世界。旧约圣经以《达内尔/但以理书》↗Daniel，新约圣经以《默示录/启示录》↗Revelation为此思想的代表著作。
～, creative 创造性的思想 人的思想面对过去、现在与未来三个向度：面对过去需要记忆面；对现在需要研究、衡量与思考；面对未来需要突破现有思想的限度，尝试新的理念、假设与愿景。↗creation
～, discursive 推论的思想 指思想上连贯性的过程，而达到某种结论。在中国哲学思想的表达上，较属于「阳性」的一面。与直观的思想↗thinking, intuitive相辅相成。↗discourse
～, dualistic 二元论的思想,二分法的思想 指人类思考的基本方式之一，即将实在界↗reality分为两面或两部分，如人的本性分为精神与肉身、本性与超性、善与恶、光明与黑暗等对立的现象。↗dualism
～, functional 作用的思想,功能的思想 指在士林/经院神学↗theology, scholastic中的实体形上学↗metaphysics of substance的背景上，所发挥一种新的思想范畴。↗function、↗functionalism
～, intuitive 直观的思想,直觉的思想 指思想上不经过思考连贯性的过程，而透过内在直接的领悟，达到某种结论。在中国哲学思想的表达上，较属于「阴性」的一面。与推论的思想↗thinking, discursive相辅相成。↗intuition
～, mythical 神话的思想,神话的思维 指以依据神话的特色与文学类型，来思考实在界所发生的现象。理性主义↗rationalism及启蒙运动↗Enlightenment虽将神话的思想净炼及理性化，但是人的批判思想↗criticism无法替代神话↗myth为人生重要的意义。
～, transcendental 超验的思想,先验的思想 指特别关注人的认识中，所包含先验↗transcendental的因素，或人的一切行动涵盖内在超验倾向的基本条件。↗philosophy, transcendental、↗theology, transcendental
third heaven 第三层天 犹太的世界观将天分为五至十个层次，最普遍的说法为七层天，其中乐园↗paradise位于第三层(格后十二2)。
third order regular 修会第三会,第三会会士 指认同并依附某男修会之会规，而矢发简式圣愿的女修会，如署名为方济的修女会等。今称为第二会。
third order secular 在俗第三会 指认同并依附某修会之会规，却不矢发圣愿的一般男女教友，只以灵修为目的，而仍在世俗中生活者，如在俗圣衣会、在俗道明会、在俗方济会等。
Third World 第三世界 指低度开发或初获独立的国家，常写成TW
～ Church 第三世界的教会 指在第三世界领域中之基督宗教各教派。
～ Theology 第三世界神学↗Theology, Third World
Thirteen Articles 《十三信条》↗Articles, Thirteen
Thirty-Nine Articles 《三十九信条》↗Articles, The Thirty-Nine
Thiselton, Anthony C. (年代不详) 西塞耳顿,西塞尔顿 英国安立甘教会圣经学家。致力于圣经解释学↗hermeneutics, biblical的研究。着有《二种视野：新约解释学与哲学的描述》(The Two Horizons: New Testament Hermeneutics and Philosophical Description, 1980)、《宗教哲学辞典》(A Concise Encyclopedia of the Philosophy of Religion, 2002)等。
Thistlethwaite, Susan Brooks (1948-) 西斯耳思韦特,西斯尔思韦特 美国女性神学家。特别关注被压迫的妇女。着有《性，种族及天主》(Sex, Race, and God, 1989)、《齐声高呼：从社会底层建设基督徒神学》(Lift Every Voice: Constructing Christian Theologies from the Underside, 1990)等。
thnetopsychism 灵魂死灭说 此词源自希腊文的「thanatos 死亡」、「thnētos 死的」及「psychē 灵魂、心灵」，指唯物论↗materialism及↗虚无主义↗nihilism思想的结论，即将人的死亡↗death绝对化，灵魂非永恒，随肉体消逝。
Thobel (希Qobel) 突巴耳加音[天],土八该隐[基] ↗Tubalcain
Thobi (拉) 托彼特 ↗Tobit
Thobias (拉) 多俾亚 ↗Tobias
Thola(希伯[l'AT) (拉) 托拉[天],陀拉[基] ↗Tola
Thōla (希Qwla) 托拉[天],陀拉[基] ↗Tola
Tholuck, Friedrich August Gottreu (1799-1877) 托路克 德国信义宗神学家、宣道家。致力研究苏菲主义↗Sufism，参与教会的觉醒运动，强调人的罪恶、恩宠、圣经、和好，肯定基督徒的神恩生活与实践行动，较不强调教会的制度。着有《苏菲主义即波斯人之泛神的神智论》(Sufismus sive Theosophia Persarum pantheistica…, 1821)、《有关罪及和好者的教义，或怀疑者的被圣化》(Die Lehre von der Sünde und von Versöhner, oder: Die wahre Weihe des Zweiflers, 1823)等。
Thoma, Clemens (1932-) 托马 瑞士天主教神学家、圣言会会士。致力于研究犹太宗教，强调耶稣及保禄的犹太文化背景，有时超过客观事实地批判基督宗教在历史上对犹太人的态度及行动。着有《基督徒神学论犹太宗教》(Christliche Theologie des Judentums, 1978)、《基督宗教与犹太宗教的神学关联》(Die theologischen Beziehungen zwischen Christentum und Judentum, 1982)、《犹太人及基督徒论一神》(Das Reden vom einen Gott bei Juden und Christen, 1984)等。
Thomander, Johann Hendrik (1798-1865) 托曼德 瑞典神学家、信义宗主教。1828年创办〈神学季刊〉(Theologisk Quartalskrift)。强调神学学术的自由，并促进向外的福传工作。另着有《论信仰的基本条文》(De articulis fidei primariis, 1830)、《实践神学的适当纲要》(De iusta dispositione theologiae practicae, 1831)等。
Thōmas (希Qwma/j) (拉) 多默,多玛斯[天],多马[基] 耶稣的十二位宗徒之一(若/约十一16，廿24)。
Thomas à Jesu (Díaz Sanchez de Ávila) (1564-1627) 多玛斯 西班牙神秘学家、传教学家、圣衣会会士。多氏之主要著作《论促进万民得救》(De procuranda salute omnium gentium, 1613)、《传教行动的激励》(Stimulus missionum, 1610)，为传教学的典范，并为罗马教廷于1622年建立传信部↗De Propaganda Fide铺路。
Thomas à Kempis (Thomas von Kempen, Thomas Hemerken) (约1380-1471) 多玛斯耿稗思,多玛斯肯璧思[天],多马肯培[基] 德国克修神秘家、奥古斯丁会会士。隐居荷兰，传言《师主篇》↗Imitation of Christ, the为其所作。在其著作《论三个圣龛》(De tribus tabernaculis)中，论贫穷、谦逊与贞洁三德行。
Thomas Aquinas (约1225-1274) 多玛斯‧阿奎那[天],托马斯‧亚奎那[基][文] 意大利神学家、道明会会士。将亚里士多德↗Aristoteles的哲学思想，带入基督徒神哲学中，成为士林/经院神学↗theology, scholastic巨擘。其神学思想启发多玛斯学派↗Thomism。生平著作丰富，最重要而尚未完成的为《神学大全》三部(Summa Theologiae I-III)，利类思↗Buglio将部份内容译为中文，取名为《超性学要》。另着有《辩论》(Quaestiones disputatae, 1256-1259)、《驳异大全》(Summa contra gentiles, 约1261)。因多氏秉性敬虔纯真，被称为天使博士↗Doctor Angelicus。其思想渊博，数百年来成为教会神哲学思想的主流，教宗碧岳五世(Pius↗附录一)于1657年宣布为教会圣师↗Doctor of the Church。
Thomas Bradwardine (约1290-1349) 布拉德沃丁,布拉德瓦丁 ↗Bradwardine, Thomas
Thomas Christians 马拉巴基督徒 ↗Malabar Christians
Thomas de Charmes (1703-1765) 多玛斯 法国神学家、方济嘉布迁会士。神学思想一方面追随多玛斯↗Thomas Aquinas，另一方面也保留方济会学派↗School, Franciscan 的传统，如在伦理神学方面主张较严格的盖然论↗probabiliorism。致力于将正统神哲学思想编着为神学教科书。着有《为神学生之全神学教科书》六册(Theologia universa ad usum sacrae Theologiae candidatorum I-VI, 1750)、《全部伦理神学的说明》三册(Totius theologiae moralis luculenta elucubratio I-III, 1749)等。
Thomas Gascoigne (1403-1458) 多玛斯 英国神学家、天主教司铎。反对威克利夫↗Wycliffe, John的神学思想，批判并促进教会革新。着有《神学辞典》(Dictionarium theologicum)等。
Thomas of Buckingham (+1353) 多玛斯 英国神学家、天主教司铎。曾批注彼得‧隆巴↗Petrus Lombardus的《四部语录》↗Sententiarum Libri Quattuor。神学主张在天主/上帝的全能与人的自由间的中庸之道，因此反对预定论↗predestination学说。着有《神学问题》(Quaestiones Theologicae, 约1346)等。
Thomas of Bungey (Bungay) (十三世纪) 多玛斯 英国思辨神学家、方济会会士。在其三十三篇《问题》(Quaestiones)中，致力研究天主圣三(三一上帝)↗Trinity降生为人↗incarnation、圣母领报、童贞、圣体圣事↗Eucharist、耶稣的真实临在、最后审判、罪与撒旦等神学命题。
Thomas Waleys (约1287-1349) 多玛斯 英国伦理神学家、道明会会士。反对方济会的贫穷教义，并批注奥古斯丁↗Augustinus的《天主之城》。在其著作《伦理个案》(Moralitates, 约1318-1320)中，发挥旧约的伦理道德问题。晚年着有《如何讲道》(De modo componendi sermones, 1342后)。
Thomas, Acts of 《多默大事录》[天],《多马行传》[基] 相传为二世纪于叙利亚的诺斯底主义↗Gnosticism者的著作，叙述宗徒多默/多马行迹，他曾至印度并殉道。
Thomas, Gospel of 《多玛斯福音》[天],《多马福音》[基] 相传为宗徒多默/多马所著的福音，为伪福音↗Pseudo-Gospels之一。
Thomas, M(adathiparampil) M(ammen) (1916-1996) 多玛斯 印度新教神学家，推动合一运动，普世教协↗WCC总干事。欲将耶稣的十字架与甘地(Gandhi)的非暴力↗nonviolence思想与马克斯思想↗Marxism对社会不正义↗injustice实况的批判加以整合。着有《印度复兴中被承认的基督》(The Acknowledged Christ of the Indian Renaissance, 1969)、《我的合一运动旅程：迈向今日大公主义的神学》(My Ecumenical Journey: Towards a Theology of Contemporary Ecumenism, 1978)等。
Thomassin d’Eynac, Louis de (1619-1695) 托马森 法国神学家、教会法典学家、天主教司铎。早期的思想注重柏拉图↗Platōn哲学。因受加利刚主义↗Gallicanism及杨森主义↗Jansenism者的批评，退隐于编写神学著作。神学在以耶稣基督为中心的基本原则下，整合教会学↗ecclesiology、恩宠论↗grace与牧灵神学↗theology, pastoral，引起新教神学家的认同。着有《有关恩宠的专著》三册(Mémoires sur la grace I-III, 1668)、《神学的信理》三册(Dogmata theologica I-III, 1680-1689)、《论教会纪律与基督徒伦理之历史、信理神学的专著》二册(Traités historiques et dogmatiques sur divers points de la discipline de l’Église et de la morale chrétienne I-II, 1680-1683)等。
Thomism 多玛斯学派 指以多玛斯↗Thomas Aquinas学说为基础，后特别由道明会学派↗School, Dominican发挥的哲学、神学体系和学派，成为教会神学的主流思想。其特色为：(1)综合亚里士多德↗Aristoteles的实体论↗ontology哲学与天主教教义的思想。(2)在较静态的实体形上学↗metaphysics of substance典范中，分析本性↗nature与超性↗supernature、原因↗cause与结果↗effect、实体↗substance与附质↗accident等。(3)「由上而下」的神学思考方向，与今日强调「由下而上」的神学思考模式相互补充。
Thomist 多玛斯学派者 指主张、支持多玛斯↗Thomas Aquinas思想及多玛斯学派↗Thomism之神哲学体系的学者。
Thora 托辣,托拉,梅瑟五书[天],摩西五经[基] ↗Torah
thora 托辣,托拉,法律,律法 ↗torah
Thorndike, Herbert (约1598-1672) 桑代克 英国神学家、安立甘教会司铎。神学思想特别关注其教会的主教制度，并赞成政教关系，肯定首六届大公会议为基督徒合一的基础。着有《在基督徒国家中教会权利专论》(A Discourse of the Right of the Church in a Christian State, 1649)、《教会的起源，即论基督教会的权利及权柄》(Origines ecclesiastici sive de iure et potestate Ecclesiae Christianae exercitationes, 1674)、《神圣圣餐的教义》(The Doctrine of the Holy Eucharist, 1855)等。
thought 思想 指人类理性推理的内容。↗thinking
～ form 思想模式,思考模式,思维模式↗mode of thinking
～, deductive 演绎思想↗deduction
～, dogmatic (1)信理神学思想↗theology, dogmatic (2)教条式思维 指固执己见、武断的、权威性的对真理进行思考的方式。
～, social 社会思想 (1)指一般关心、分析及改善社会的思想。(2)指有关教会对社会的关怀。↗teaching of the Church, social
Three Chapters, The 《三文件》,《三著作》 指君士坦丁堡第二届大公会议(Council of Constantinople II↗附录三)所审查及惩罚的三个文件：塞奥佐罗斯↗Theodoros of Mopsuestia、狄奥多莱↗Theodoret、伊巴斯↗Ibas的著作。当时的教宗维吉利乌斯(Vigilius↗附录一)虽然人在首都，无法参与此次的大公会议，但还是向君王屈服，核准了此次的大公会议。
three kings 三王 指从东方而来，敬拜耶稣圣婴的三位贤士(玛/太二1-12)，以表示耶稣基督为世界的万王之王，西方教会将其视为国王，其名字为↗Caspar, Melchior, Baltazar。此三名字的首字母CMB成为一个某个被祝福之住所的简写：Christus Mansionem Benedicat，意为「基督降福此住所」。
threeness 天主圣三(性),上帝圣三(性)↗Trinity
Throne (1)上座者 古代宇宙观所指某些不可见的势力之一(哥/西一16)。(2)上座天使 天使九品中的上级天使↗angel，即在天主/上帝宝座下侍候的天使。
throne宝座,王位 圣经中提到上主的宝座好像发光的水晶(依一22-26)。
through faith alone 唯靠信仰 ↗sola fide
through grace alone 唯靠恩宠 ↗sola gratia
through Scripture alone 唯靠圣经 ↗sola Scriptura
Thubal-Kain (希伯!yIq; lb;WT) 突巴耳加音[天],土八该隐[基] ↗Tubalcain
Thulstrup, Niels (1924-1988) 图耳斯特鲁普,图尔斯特鲁普 丹麦神学家、信义宗牧师。致力于批注、推广齐克果↗Kierkegaard的思想。着有《齐克果的哲学、神学及审美哲学的著作》四册(S. Kierkegaard: Philosophisch-theologische Schriften und ästhetisch-philosophische Schriften I-IV, 1951-1960)、《齐克果丛书》十六册(Bibliotheca Kierkegaardiana I-XVI, 1978-1988)等。
Thumm, Theodor (1586-1630) 图姆 德国辩论神学家、信义宗牧师。反对耶稣会学派↗School, Jesuit，加尔文主义↗Calvinism的神学思想。着有《辩论的准则》(De norma controversiarum, 1618)、《论战争之神学专著》(Tractatus theologicus de bello…, 1621)等。
Thurian, Max (1921-1996) 图瑞安 瑞士改革宗神学家、泰泽(Taizé)团体的成员。信仰与教制运动↗Faith and Order Movement的委员。1987年皈依天主教会，后祝圣为司铎，1992年获聘为国际神学委员会的会员。着有《行动与默观》(Aktion und Kontemplation, 1963)、《可见的合一》(Sichtbare Einheit, 1963)、《感恩圣事：在主桌旁的合一》(Eucharistie: Einheit am Tisch des Herrn, 1963)等。
thurible 香炉,提炉 在礼仪中奉香所使用的金属容器，将乳香撒在燃烧之木炭上，芳香上升天空，聊表对造物主崇敬的心意。
thuribulum (拉) 香炉,提炉 ↗thurible


基督宗教外语汉语神学词典-T-3 （thurifer-Tyrrell）-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

T-3 （thurifer-Tyrrell）

thurifer 司香,捧香炉者 指在仪式中手拿香炉的辅祭者。
Thurneysen, Eduard (1888-1974) 图尔奈森 瑞士实践神学家、信义宗牧师。与巴特↗Barth, Karl合作，为辩证神学↗theology, dialectical的推动者。指出牧灵神学↗theology, pastoral的目的「非为关怀人的灵魂」，而为「关怀人为心灵的主体」。着有《牧灵教义》(Die Lehre von der Seelsorge,1946)、《实践牧灵》(Seelsorge im Vollzug, 1968)等。
Thüsing, Wilhem (1921-1998) 蒂辛 德国神学家、天主教司铎。致力于研究若望著作及保禄书信中之基督的奥迹，与拉内↗Rahner, Karl合作出版《系统与圣经诠释中的基督论》(Christologie - systematisch und exegetisch, 1972)。另着有《多种新约神学与耶稣基督》三册(Die neutestamentlichen Theologien und Jesus Christus I-III, 1996-1999)等。
Tiberios (希Tibe,rioj) 提庇留[天],提比留[基]↗Tiberius
Tiberius (拉) 提庇留[天],提比留[基] 罗马帝国的第二位皇帝，西泽奥古斯都皇帝的义子及女婿(玛/太廿二17；路三1)。
Tibni 提贝尼[天],提比尼[基] 旧约时代，北国以色列的国王(列/王上十六21-22)。
Ticonius(Tychon, Tychonius) (+400前) 蒂科尼乌斯 平信徒。神学思想属于多那特主义↗Donatism，但维持天主教会的正统信仰，而遭多那特派↗Donatists开除。在其著作《规则之书》(Liber regularum, 约380)中，发挥圣经灵感之七个规则，影响奥古斯丁↗Augustinus及中古时代的圣经诠释。
Tidal 提达耳[天][基] 为位于死海附近的哥因王，在亚巴郎时代从北方来攻打亚巴郎的五个国王之一(创十四1-9)。
Tiele, Cornelis Petrus (1830-1902) 提勒 荷兰神学家、比较宗教学家、亚米纽斯教会牧师。致力于研究比较宗教学。着有《原始民族的敬拜，在宗教界的特殊位置》(De plaats van de Godsdiensten der natuurvolken in de Godsdienstgeschiedenis, 1873)、《宗教学的主要因素》(The Elements of the Science of Religion, 1897-1899)等。
Tiglath-pileser 提革拉特丕肋色尔[天],提革拉昆列色[基] 亚述帝国提革拉特丕特色尔第三世国王，他是一位精明能干的政治家(列下/王下十五29)。
Tillard, Jean-Marié Roger (1927-) 蒂亚尔 加籍法裔信理神学家、道明会会士。致力于研究基督徒的共融与教会的合一，担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学顾问，并担任普世教协↗WCC之信仰与教制运动↗Faith and Order Movement委员会副主席。着有《感恩圣事：教会的逾越》(L’eucharistie: pâque de l’église, 1964)、《罗马主教》(L’évêque de Rome, 1982)、《教会的血，基督的血：教会共融的根源》(Chair de l’Église, chair du Christ: aux sources de l’ecclésiologie de communion, 1992)等。
Tillich, Paul Johannes (1886-1965) 田立克[天][基],蒂利希[文] 德国驻美信义宗神学家、哲学家、宗教学家。在分析人类基本问题及「终极关怀」↗concern, ultimate时，指出耶稣基督的启示是对此问题最深、最实在的答复。问题与答复之间的关系，即田氏所谓的相关法↗correlation, method of。着有《基础的振荡》(The Shaking of the Foundations, 1948)、《生之勇气》(The Courage to Be, 1952)、《系统神学》三册(Systematic Theology I-II, 1951-1963)等。
Tillmann, Fritz (1874-1953) 蒂耳曼,蒂尔曼 德国伦理神学家、牧灵神学家、天主教司铎。早期在圣经批判学↗criticism, biblical、历史学派↗School, Historical 的背景下从事新约圣经诠释工作，引起罗马教会特别关注，因此转入伦理及牧灵神学范围。主编《天主教伦理学手册》五册(Handbuch der katholischen Sittenlehre I-V, 1951-1953)。另着有《新约圣经批注》(Kommentar zur Heiligen Schrift des Neuen Testamentes, 1912-1914)等。
Tillotson, John Robert (1630-1694) 蒂洛森 英国神学家、安立甘教会坎特布里总主教。思想趋向柏拉图主义↗Platonism以攻击唯物主义↗materialism者。反对天主教会，集合新教不同教派的基督徒于安立甘教会。着有《反体变的争论》(A Discourse against Transsubstantiation, 1684)、《为天主圣三奥迹的辩护》(A Seasonable Vindication of the Blessed Trinity…, 1697)等。
Tilmann, Klemens (1904-1984) 蒂耳曼,蒂尔曼 德国灵修学家、宗教教育学家、天主教司铎。致力于推动讲道学↗homiletics及牧灵心理学↗psychology, pastoral的革新。着有《默想导言》(Die Führung zur Meditation, 1971)、《向核心之路》(Weg in die Mitte, 1975)等。
Timaeus (拉) 提买[天],底买[基] 耶稣所治好的瞎子巴尔提买/巴提买的父亲(谷/可十46)。
Timaios (希Tima/ioj) 提买[天],底买[基] ↗Timaeus
Timann (Tiemann, Tiedemann), Johannes(Johannes Amsterdamus) (1500前-1557) 蒂曼 荷兰信义宗牧师，促进德国北部地区新教之教会组织。着有《教会款待所》第十八册(Hospitium Ecclesiae I-XVIII, 1991)等。
time 时间 在学术界而言，按存有物之不同等级，有不同的描述：(1)物质之可变化存有物的持续。(2)植物之事物中的先后持续。(3)动物之可纳入演变事件的想象框架。(4)人之依据心理情况估量时间的长短、欲望满足的历程、自我实现的过程。(5)在宗教层面上，指万物的起源与历史的重演、天人交往的历史。(6)从圣经的层面而言，为天主/上帝的创世工程(创一1)，为人类救恩历史的框架，即耶稣基督生活于人类历史之间，并将此圆满时期带给以色列子民(迦/加四4；弗一10)。天国的圆满实现复活奥迹中的「已经」、「尚未」幅度。(7)在天主圣三则指永远↗eternity的现在。与空间↗space相辅相成。
timelessness 无时间,无时间性 指超越时间现实的状况。↗aevum、↗eternity
Timiadis, Emilianos (1916-) 蒂米亚地斯 希腊神学家、东正教会主教。于普世教协↗WCC的信仰与教制运动↗Faith and Order Movement的合作者。着有《在基督宗教教会中之活生生东正教会的自我介绍：》(Lebendige Orthodoxie: Eine Selbstdarstellung der Orthodoxie im Kreise christlichen Kirchen, 1966)等。
Timna 提纳[天][基] 旧约中的两个名字：(1)厄撒乌与阿达所生的儿子厄里法次的妾(创卅六12)。(2)厄东的一位族长，属厄撒乌的后代(编/代上一51)。
Timōn (希Ti,mwn) (拉) 提孟[天],提门[基] 耶京选出的七位执事中的第五位，为照顾外教回头的寡妇们的日常生活用品(宗/徒六5)。
timor (拉) (1)惧怕,恐惧(2)忧虑,担心(3)敬畏 指圣神七恩↗gifts of the Holy Spirit之一。
～ Domini敬畏天主[天],敬畏上帝[基],敬畏神[文]↗fear of God
～ filialis 孝敬之畏
～ servilis 奴隶的恐惧
～ serviliter servilis 完全奴隶的恐惧 虽然内心尚有犯罪的意愿，但因对天主/上帝的惩罚感到深刻恐惧，不敢犯罪。
～ simpliciter servilis 一般奴隶的恐惧 虽然内心尚有犯罪的意愿，但因对天主/上帝的惩罚感到一般的恐惧，不敢犯罪。
Timotheos (希Timo,qeoj) 弟茂德[天],提摩太[基] ↗Timothy
Timotheos Ailuros (Aelurus) (+477) 弟茂德‧艾路鲁 亚历山大宗主教，神学思想反对加采东大公会议(Council of Chalcedon↗附录三)及教宗良一世(Leo I ↗附录一)，趋向一性论↗monophysism，因主张耶稣的身体与其它人的身体相同，故不认同优提克斯↗Eutychēs的教义。
Timotheus (拉) 弟茂德[天],提摩太[基] ↗Timothy
Timothy 弟茂德[天],提摩太[基] (1)吕斯特辣教会的热心青年教友，保禄/保罗传教事业上的合作人及忠实伴侣，曾获保禄/保罗两封牧函，保禄/保罗托他管理得撒洛尼马其顿及格林多的教会事物(格前/林前四17)。(2)马加伯时代的军长(加上五6；加下八30)。
Timothy I 《弟茂德前书》[天],《提摩太前书》[基] 新约宗徒书信之一，三部牧函之一，据今日圣经研究，是依据保禄/保罗的精神所作，为鼓励、管理、领导保禄/保罗所建立的信仰团体。
Timothy II 《弟茂德后书》[天],《提摩太后书》[基] 新约宗徒书信之一，三部牧函之一，是依据保禄/保罗的精神所作，为劝勉基督徒面对异端的迫害，应坚忍维持信仰，恒心奋斗到底。
Tindal, Matthew (约1653-1733) 廷德耳,廷德尔 英国宗教哲学家、安立甘教会司铎。神学思想属于自然神派↗Deists，反对罗马教会，认为理性宗教是人类的最古宗教。着有《基督徒教会的权利…》(The Rights of the Christian Church..., 1706)、《为基督徒教会权利的辩护》(A Defence of the Rights of the Christian Church..., 1709)、《基督宗教与创世同样古老，或福音为自然宗教的复版》(Christianity as Old as the Creation, or the Gospel, a Republication of the Religion of Nature, 1730)等。
Tindale, William (1483-1536) 廷代耳,廷代尔 ↗Tyndale, William
Tinker, Tink George E. (1944-) 廷克 美国印地安原住民神学家、信义宗牧师。致力于反省北美印地安的传教历史，提出二个模式：一方面指出北美洲为新的以色列；另一方面受白人的影响压制印地安文化及风俗。为第三世界神学家大公协会↗EATWOT的会员。与人合着《美洲本位神学》(Native American Theology, 2001)。另着有《传教的征服：福音与北美本地文化的消灭》(Missionary Conquest: The Gospel and Native American Cultural Genocide, 1993)、《原住民的声音：美洲印地安人的自我认同与反抗》(Native Voices: American Indian Identity and Resistance, 2003)等。
Tipler, Frank J. (1947-) 蒂普勒 美国物理学家。主张神学应为物理学的一部份，提出三项物理学理论：量子论、大爆炸及热力学，比基督宗教更能够解释死人的复活。着有《不死性的物理学：近代宇宙论、神与死人复活》(The Physics of Immortality: Modern Cosmology, God, and the Resurrection of the Dead, 1994) 等。
Tischendorf, Lobegott Friedrich Konstantin von (1815-1874) 蒂申多夫,替申多夫 德国新教圣经经文批判学家。依据其抄本文字批判↗criticism, biblical的研究，出版《新约希腊文标准版》三册(Editio Octava Critica Maior I-III, 1869-1872)。并于1859年发现圣经《西乃抄本》↗Sinaiticus。
Tischleder, Peter (1891-1947) 蒂施莱德 德国伦理神学家、天主教司铎。关注国家的权柄、企业伦理及女性在社会的地位。着有《伦理与圣经诠释的研究：保禄有关妇女的本质与社会地位的教导》(Wesen und Stellung der Frau nach der Lehre des heiligen Paulus: Eine ethische-exegetische Untersuchung, 1923)、《国家权柄与天主教的良心》(Staatsgewalt und katholisches Gewissen, 1927)等。
Titelmans, Frans(Franciscus Hasseltensis) (1502-1537) 蒂特曼斯 比利时神学家、方济会会士。批判人文主义者，如伊拉斯穆斯↗Erasmus。着有《宗徒书信的诠释》(Elucidatio in omnes Epistolas apostolicas, 1528)、《论弥撒奥迹的专著》(Tractatus de expositione mysteriorum missae…, 1528)、《基督信仰奥迹大全》(Summa mysteriorum christianorum fidei, 1532)等。
tithes 什一税,什一捐 指教友将收入(薪资所得)的十分之一捐赠给教会，以维持教会必要的开销(肋/利二十七30)。旧约视为理所当然，天主教未曾严格要求，基督教有不少教派严守此项规定。
Titios (希Ti,tioj) 弟铎(犹斯托)[天],提丢(犹士都)[基] ↗Titius
Titius (Iustus) (拉) 弟铎(犹斯托)[天],提丢(犹士都)[基] 格林多教会中的教友，外号犹斯托/犹士都，犹太教的罗马人(宗/徒十八7)。有的抄本写为Titus。
titles of Jesus 耶稣的名号 初期教会以旧约圣经中的名称，尊称耶稣基督，如：主↗Lord、人子↗Son of Man、默西亚↗Messiah、救世主↗Savior、圣言↗Word, the等。
Titos (希Ti,toj) 弟铎[天],提多[基] ↗Titus
Tittmann, Johann August Heinrich (1773-1831) 蒂特曼 德国神学家、信义宗讲道员。神学思想介于理性主义↗rationalism与超性主义↗supernaturalism之间。着有《神学百科全书》(Encyklopädie der theologischen Wissenschaften, 1798)、《最近所辩论的神学》(Theologia recens controversa, 1800)等。
titular bishop 名义主教,荣誉主教 ↗bishop, titular
Titus (拉) 弟铎[天],提多[基] 新约中两个人的名字：(1)保禄/保罗宗徒的弟子，曾跟随保禄参加耶路撒冷宗徒会议(迦/加二1)。也曾被保禄派遣到格林多教会平息争端(格/林后七6)。(2)格林多教会中的教友，外号犹斯托，是一位皈依犹太教的罗马人(宗/徒十八6-7)。
Titus 《弟铎书》[天],《提多书》[基] 新约三部牧函之一，据今日圣经研究，是依据保禄/保罗的精神为牧灵反省所作，特别提到长老↗presbyter及监督↗episkopos职务。
Tixeront, Louis-Joseph (1856-1925) 蒂克龙 法国神学家、教父学家、苏尔比斯会会士。致力于以严格的学术性，为信理历史的研究建立基础。着有《基督徒古代信理历史》三册(Histoire des dogmes dans l’antiquité chrétienne I-III, 1905-1912)、《教父学纲要》(Précis de patrologie, 1918)、《圣秩及授予圣秩》(L’ordre et les ordinations, 1925)等。
Tobias (拉,英) 多俾亚 托彼特↗Tobit的儿子。
Tōbias (希Twbi,aj) 多俾亚 ↗Tobias
Tobit (拉,英) 托彼特 希伯来文意为「上主慈悲」，是《多俾亚传》中的主要人物，代表热忱守法律的犹太人(多一1)，多俾亚的父亲(多一9)。
Tōbit (希Twbi,t) 托彼特 ↗Tobit
Tobit 《多俾亚传》 本书内容为托彼特的言行录，因此原书应为《托彼特传》，但多沿用为《多俾亚传》。记述一个充军亚述，热心犹太家庭的传奇故事，指出天主/上帝在日常生活中对人无微不至的照顾，及人在痛苦中对天主/上帝的依赖。
Tōbit (希Twbi,t) 《多俾亚传》 ↗Tobit
Tola 托拉[天],陀拉[基] (1)圣经中依撒加尔的长子，托拉家族的创始人(创四十六13)。(2)普阿/普瓦的儿子，以色列的民长(民/士十1)。
Toland, John (1670-1722) 托兰 爱尔兰新教平信徒。思想趋性理性主义↗rationalism及自然神论↗deism。在其著作《非奥迹性的基督宗教》(Christianity not Mysterious, 1696)中，阐明天主及其启示不会超过理性，主张基督宗教教义中的奥迹，是经圣职人员的手段由异教者引入。并在《泛神论的庆典》(Pantheisticon, 1720)发挥非基督宗教趋向泛神论的礼仪及信经。
tolerance 容忍,宽容,包容 此词源自拉丁文的「tolerare承担、忍受」，指能够接受某些情况的心态。在今日人类多元的政治、文化、宗教等各方面之彼此尊重↗respect的态度。与↗intolerance相对。
～, cultural 文化容忍 文化↗culture为人为的，故可接受其它文化之真善美的因素。
～, dogmatic 信理容忍,教义容忍 在基督宗教依据天主/上帝启示的平面而言，启示的内容及意义不可改变，故严格而论，不可接受与启示内容有明显矛盾的论点，但在语言及概念的表达方式上，可有缓和的主张。↗dogma, development of
～, political 政治容忍 政治制度是由人、为人建立的，为保存人之尊严及生命的神圣性，故要尊重不同的政治体系。
～, principle of 容忍原理,容忍原则 指人际间在不同文化、世界观、宗教信仰的来往时，所需要的一种接受、包容与自己不同立场的心态。
～, religious 宗教容忍 (1)积极而言：古代宗教界采取排除其它宗教的立场。旧约已渐渐向外邦人开放，但直到耶稣基督，才依据祂无条件的爱的原则，派遣门徒向万民宣扬天国的福音，并尊重每个人的自由，借着爱的服务吸引人更认识祂所启示的天主/上帝。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)↗DH及↗NAE二个文件及若望保禄二世(教宗Ioannes Paulus II↗附录一)在《教主的使命通谕》↗Redemptoris missio中，表达平衡中庸的宗教容忍态度。(2)消极而言：宗教容忍并非「宗教都一样，因为所有宗教都是劝人为善」，也非「宗教混合主义」↗syncretism, religious或「宗教缓和主义」↗irenism。与↗intolerance, religious相对。
Toleration Act 容忍法令 指1689年英王威廉三世(William III)所颁布减轻宗教限制的法令，凡不信从英国国教者，可以自由崇拜自己所信奉的宗教。
Tolstoi(Tolstoj, Tolstoy), Leo Nikolajewitsch Graf (1828-1910) 托尔斯泰 俄国小说家、社会改革家。依据反宗教的著作，离开东正教会团体，但最后在耶稣的山中圣训/宝训录↗sermon on the mount中找到伦理道德的基础，反对战争及死刑，促进社会正义。晚年发挥灵修及批判教会的著作，但不接受教会的信理教义，否认耶稣基督的神性，强调伦理生活的五个原则：(1)克制愤怒、促进和平。(2)只有在婚姻中的性行为。(3)不发誓。(4)非暴力。(5)爱仇人。最著名的著作有《战争与和平》(War and Peace, 1864-1869)等。
Tomasi(Tommasi), Guiseppe Maria (1649-1713) 托马西 意大利礼仪学家、天主教枢机。致力于从事出版礼仪的古代文化，促进有礼仪幅度的灵修生活，担任教廷礼仪圣部的神学顾问。着有《古代弥撒书》(Antiqui libri missarum, 1691)、《克修学著作》(Opere ascetiche, 1735)等。
Tome of Leo, The 《良一世书卷》 指教宗良一世(附录一↗Leo Magnus)于449年致君士坦丁堡宗主教弗拉维亚努斯↗Flavianus of Constantinople的教义书，被视为关于基督二性一位↗union, hypostatic的正统信仰声明，为后来的加采东大公会议(Council of Chalcedon↗附录三)打神学基础。
Tomkins, Oliver Stratford (1908-1992) 汤姆金斯 英国神学家、安立甘教会主教。致力于推动合一运动↗movement, ecumenical，担任普世教协↗WCC之信仰与教制运动↗Faith and Order Movement的成员。着有《合一运动辞典》(Dictionary of the Ecumenical Movement, 1991)等。
Tomus Leonis (拉) 《书卷》 ↗Tome of Leo, The
tongue 舌头,语言 指人类的器官之一，其功用除了饮食以外，亦用以说话、表达心情等。圣经更强调它是上主赐予人的工具，人可善用以及妄用它(德二十五8)，因此新约圣经强调，人的行为应与他的言语相符(若/约三8)。
tongues of fire 火舌 耶稣升天后的五旬节，天主圣神降临在宗徒身上时，所呈现火舌的形象，因此火舌成为圣神之象征(宗/使二3-4)。
tongues, the gift of 说异语的恩惠[天],说方言的特恩[基] (谷/可十六17；格/林前十二8)↗charism。
Tonquedec, Joseph de Guengo de (1868-1962) 通科德 法国神哲学家、耶稣会会士。其研究范围有护教学、魔鬼、恶势力及哲学的认识论问题。反对布隆德↗Blondel, Maurice 、伯格松↗Bergson, Henri Louis的哲学立场。着有《世界的秩序为天主存在的证据》(Une preuve facile de l’existence de Dieu: l’ordre du monde, 1949)、《精神病与恶势力的显现》(Maladies nerveuses ou mentales et manifestations diaboliques, 1938)、《认识批判》(La critique de connaissance, 1929)等。
tonsura (拉) (1)剪发,剪发礼 (2)发圈↗tonsure
tonsure (1)剪发,剪发礼 在历史中，修会会士以此仪式表达出世的意义，相似佛教的剃度。(2)发圈 指自第十六世纪以后，圣职人员在头顶所剪之光秃圆顶，但梵蒂冈第二届大公会议(Council, Vatican II↗附录三)后已废除。
tora 托辣,托拉,法律,律法 ↗torah
Torah (希伯hr'AT) (英) 托辣,托拉,梅瑟五书[天],摩西五经[基] 圣经开头的五部书：创世纪、出谷纪、肋未纪、户籍纪、申命纪。亦称梅瑟五书↗Pentateuch
torah 托辣,托拉,法律,律法 指依据希伯来圣经，天主/上帝给人类有关人生的意义及生活规范的启示。
Torquemada, Juan de (1388-1468) 托克马达 西班牙神学家、道明会会士、主教。在康士坦斯(Council of Constance↗附录三)及佛罗伦萨(Council of Florence↗附录三)两届大公会议中，扮演重要的角色，反对大公会议至上主义↗conciliarism。藉其主要著作《论教会大全》四册(Summa de Ecclesia I-IV, 1561)，使其得到天主教「教会论之父」之雅号。全著作内容为：教会的本质与奥迹、罗马教宗首席权、大公会议、教会分裂及异端。另着有《论巴塞尔会议反教宗权威之扰乱文件的问题》(Quaestio de decreto irritante quod attentabatur Basileae contra summum pontificem..., 1433)、《圣体圣事论》(Tractatus de sacramento eucharistiae, 1436)、《格拉济亚努斯法令集的解说》(Expositio Decreti Gratiani, 1447-1468)等。
Torrance, Thomas Forsyth (1913-) 托兰斯 苏格兰神学家、教父学家、改革宗牧师。神学思想跟随加尔文↗Calvin及巴特↗Barth, Karl，特别发挥天主圣三/三一上帝神学↗theology, trinitarian。着有《宗徒教父的恩宠观》(Grace in the Apostolic Fathers, 1948)、《对三位一体的信仰》(The Trinitarian Faith, 1988)等。
Torres (Turrianus), Francisco (1509-1584) 投里斯 西班牙辩论神学家、教父学家、耶稣会会士。担任特利腾大公会议(Council of Trent↗附录三)代表教宗的神学顾问。致力于从事希腊教父著作的翻译工作。着有《牧人固定住所为神律》(De residentia pastorum iure divino scripto sancita, 1551)、《宗徒宪章：罗马克雷孟主教及公民编着之天主教教义八册》(Constitutiones Sanctorum Apostolorum: doctrina Catholica a Clemente Romano Episcopo et cive scripta libris octo, 1563)等。
Torres González, Sergio (1929-) 投里斯 智利第三世界神学家、天主教司铎。第三世界神学家大公协会↗EATWOT同创办人。与法贝拉↗Fabella 合编《浮现的福音：人类历史底下的神学》(The Emergent Gospel: Theology from the Underside of History, 1978)、《在分裂的世界中做神学》(Doing Theology in a Divided World, 1985)等。
Tosti, Luigi (1811-1897) 托斯蒂 意大利教会历史学家、本笃会会士。担任梵蒂冈文库的副主任，致力于研究罗马梵蒂冈的历史与法律。其著作《和好》(La Conciliazione, 1887)引起梵蒂冈官员的关注，而遭退职。另着有《康士坦斯大公会议的历史》二册(Storia del concilio di Costanza I-II, 1855)、《普世教会历史的前言》二册(Prolegomeni alla storia universale della chiesa I-II, 1861)等。
totalitarianism 集权主义,极权政治 指不合于世界《人权宣言》↗Declaration of Human Rights精神的政治体系。
totaliter aliter (拉) 完全别的样子 此词源自拉丁文的「totus 全部、全体、整个」及「alius 别的、另一个」，指全部另一种样子。词汇来源为：一位神哲学家逝世，上了天堂，有一天回来拜访尚在教学中的同道，被询问「神学所描述的救恩、天堂是否正确？」，神哲学家回答「完全别的样子totaliter aliter」，意为神学概念与实际状况有所距离。与↗taliter aliter相关。
totality 整体,全体,全部 此词源自拉丁文的「totus 全部、全体、整个」，指包含所有一切的状态。
totalization 整体化,合一化 指走向整体↗totality的过程。
totem 图腾 指原始部落以动物、植物或自然现象，作为标示与族群血缘有关连之象征物。
totemism 图腾崇拜,图腾信仰 有关图腾↗totem的信仰、制度及组织。
totemismus (拉) 图腾崇拜,图腾信仰 ↗totemism
toties quoties (拉) 有几次算几次 即指不限次数，每次可得。天主教之全大赦↗indulgence，只要符合条件，领多少次皆可，并无次数之限制。
Tournely, Honoré de (1658-1729) 图内里 法国神学家、天主教司铎。反对杨森主义↗Jansenism，主张加利刚主义↗Gallicanism，认为教宗只能经过教会的认同，宣布不可错误的信理。主要著作为《图内里之信理、伦理神学教科书》十册(Honorati Tournely cursus theologicus scholastico-dogmaticus et moralis I-X, 1731-1746)。
Tournon, Charles-Thomas Maillard de (1668-1710) 图尔农,铎罗,多罗 教宗额我略十一世(Gregorius XI↗附录一)1705年派往中国晋见康熙皇帝，转达教宗严禁敬拜祖先及使用「上帝」二字的指示，遭康熙皇帝及耶稣会会士的反对而离去。
Toussaint, Georges (+1766) 图桑 法国神学家、本笃会会士。致力于研究婚姻圣事的问题。着有《从信理、伦理神学谈婚姻圣事》(Traité dogmatique et moral sur le sacrement de marriage, 1739)等。
tract (1)短文,传单,小册 此词源自拉丁文「trahere 牵引、拉」及「tractare 发挥、论调、拖曳、牵引、导引、接待、讲述」，指发挥某主题的言论。(2)大片,地带,领域
Tractarian Controversy 时代小册争论,书报争论 ↗Controversy, Tractarian
Tractarian Movement 时代小册运动,牛津运动,书报运动 自1833-1841年由纽曼↗Newman枢机等刊行九十本小册，题名为《时代论文》↗Tracts for the Times、↗Oxford movement
Tractarians 时代小册会,书报会 指创始或拥护牛津运动↗Oxford movement者，如纽曼↗Newman等。
Tractarianism 时代小册主义,时代小册运动,书报运动 指牛津复兴运动↗Oxford movement出版的《时代小册》↗Tracts for the Times，强调宗徒继承↗succession, apostolic并批判教会中过度自由的现象。
Tracts for the Times 《时代小册》,《时代论文》,《书报》 指牛津复兴运动↗Oxford movement早期阶段所发行之神学小册，共九十篇。第一篇为1833年纽曼↗Newman发表之为宗徒继承↗succession, apostolic的教义辩护。后陆续出版有关教会革新与制度的神学问题。至1841年之第九十篇论文，提出对《三十九信条》↗Articles, The Thirty-Nine的疑问，引起教会的反对声浪，而结束文件辩论的阶段。
Tracy, David (1939-) 特雷西,特蕾西 美国神学家、天主教司铎。致力于分析反省神学之多元性↗pluralism及其不同之神学模型。在其著作《对秩序的美好狂热：神学中之新多元性》(Blessed Rage for Order: The New Pluralism in Theology, 1975)中，特别发挥修正神学↗theology, revisionist的模型。另着有《罗讷尔根的成就》(The Achievement of Bernard Lonergan, 1970)、《模拟之想象力：基督徒神学与文化的多元性》(The Analogical Imagination: Christian Theology and the Culture of Pluralism, 1981)等。
traditio (拉) 传统,传承,传授 ↗tradition
～ activa 主动的传授 指教会对启示教理藉文献及宣讲等方法的传授。与被动的传授↗traditio passiva相辅相成。
～ apostolica 宗徒传统,宗徒传承,宗徒传授 ↗Tradition, apostolic
～ divina 神圣的传统,神圣的传承,神圣的传授,圣传 指非由人，而是由天主/上帝/神↗God的启示传下来的信仰。与↗traditio sacra相同。
～ divino-apostolica 神及宗徒的传统,神及宗徒的传承,神及宗徒的传授 指由天主/上帝/神↗God而来借着宗徒传下来的信仰。
～ dominica 主的传统,主的传承,主的传授 (1)指由耶稣基督而来的信仰内容。(2)基督亲自讲的话↗ipsissima verba Christi
～ ecclesiastica 教会的传统,教会的传承,教会的传授 (1)指教会将圣传代代相传。(2)指教会按生活的需要所发挥的思想、仪式、法律、生活规范等。
～ obiectiva 客观的传统,客观的传承,客观的传授 依据圣经、历史等学术研究，教会团体所共同接受的信仰内容。与主观的传统↗traditio subiectiva相对。
～ oralis 口传,口头传授 ↗tradition, oral
～ passiva 被动的传授 (1)指教会对启示教理的传授、文献及宣讲的内容。(2)领受传统。与主动的圣传↗traditio activa相辅相成。
～ sacra 圣传,神圣的传统,神圣的传承,神圣的传授↗traditio divina
～ scripta 记录的传授,记载的传授 将口传↗traditio oralis的救恩史与启示教义藉文字的记载传流下来。
～ subiectiva 主观的传统,主观的传承,主观的传授 指个人依据自己的体验、思想、灵感解释信仰内容。与客观的传统↗traditio obiectiva相对。
～ symboli 信经传授 指将信经↗Symbolum的内容，解释给慕道者。
Tradition 圣传,传统,传承 指教会信仰、教理、礼仪和圣经的传承，亦即天主/上帝启示的流传。起初，耶稣和众使徒用口传方式传布福音，而远在新约问世之前，教会就教导人遵守耶稣所吩咐的一切(玛/太二十八20)↗paradosis。在教会流传的教导(道理、文献、教父著作、礼仪、习惯)中，有的列为编写新约的题材，有的虽未直接列入新约，但教会视为祖传至宝，一直流传至今，成为圣经以外的信仰启示源头，故称之为「圣传」。天主教会主张，圣经↗Bible、圣传及训导权↗magisterium of the Church三者构成认识天主/上帝/神↗God所启示的整体性要素。
～, apostolic 宗徒传统,宗徒传承,宗徒传授 以宗徒—耶稣拣选的十二门徒—及宗徒时代的信仰为标准的传承。
～, post-apostolic 宗徒时代后期的传统 指按教会对圣经正典↗Scripture, canon of的判断，自第二世纪以来，不再有狭义之圣经灵感↗inspiration, biblical的时期。
tradition 传统,传承,传授 此词源自拉丁文的「tradere 交付、授给」，指代代相传的文化、风俗、信仰与习惯等。
～ of instruments 圣具的传授 指天主教会授圣职礼中，郑重交递已祝圣并象征圣职的工具，如圣经本、圣爵等。
～ of the creed 信经传授礼 指初期教会洗礼中，主礼向受洗者口头传授信经↗Creed。
～, oral 口传,口头传授 救恩历史对启示教义的内容，藉口耳相传的方式代代相传。与记录的传授↗traditio scripta相辅相成。
～, religious 宗教传统,宗教传承,宗教传授 指一般宗教在历史过程中，代代相传的教义、仪式、圣器、咒语等。
traditionalism 传统主义,传承主义 (1)强调教会历史所传授的教义及法令胜于圣经权威的态度。(2)认为天主/上帝存在的知识，已在一次原始而广泛的启示中给了人，人在口传↗tradition, oral中获得，除了相信，理智无法知之。
traditor (拉) 叛徒,背信者,背教者,卖国贼 此词源自拉丁文的「trans 经过、通过」及「dare 给予」，指一种交付、授给、让与的行动。在人际来往、政治与宗教生活中表示违背原有的立场及条约的行为。在新约圣经中，指耶稣的门徒犹达斯↗Judas。
traducianism 灵魂遗传说,灵魂生殖说 此词源自拉丁文的「trans 经过、通过」及「ducere 领导、指导」，指引领通过某地。为德尔图良↗Tertullianus的神学主张，认为身体的胚种(tradux)，乃为父母灵魂的一部分遗传给子女，人灵并非天主/上帝个别创造。
traductor (拉) 翻译者,翻译员,翻译家 此词源自拉丁文的「trans 经过、通过」及「ducere 领导、指导」，指将文件、文献、演说由某一个语言牵引到另一个语言之人。与↗translator相同。
traductor traditor (拉) 翻译者为违背原意者 指翻译工作因语言的不同，所面对的困难，如同德训篇↗Ecclesiasticus的作者在序言中所言：「有些词句，我们虽费了一番苦心，仍不能用适当的文辞，将原意表达出来。」
tragedy (1)悲剧 此词源自希腊文的「tragos 山羊」及「ōdē 歌、歌曲」，指古代希腊的山羊剧，因具有忧伤的色彩，故为悲剧的代称。在基督信仰中，耶稣基督被钉在十字架上，一方面是最大的悲剧，另一方面是最大的救恩事件。(2)悲剧作品,悲剧题裁
training 训练,锻炼↗formation
trait 特征,特质,特性 此词源自拉丁文的「tractus 被划的线」，指被引出重点的所在。
～, cultural 文化特征,文化特质,文化特性 指个别文化中的特点与特色，如中国人以筷子作为饮食的工具、非洲人以隆重的舞蹈表达信仰。
traitor 叛徒,背信者,背教者,卖国贼 ↗traditor
trance (1)神魂超拔 (2)昏睡的状态 (3)恍惚出神 此词源自拉丁文的「trans 经过、通过」及「ire 走、行走」，从自我意识的状态，转到不明的情况。在宗教层面上，指人的精神被带入到另一境界，如保禄/保罗书信中，描写有人被提到三层天，不知何处的境界(格后/林后十二2)。
transaction 交互作用 此词源自拉丁文的「trans 经过、通过」及「actio 行动」。(1)指个体的行为表现，在生活环境中与人、事、物相互影响的结果。(2)指二个变量彼此相关甚至相互影响个体行为的现象。
transaction analysis 交互作用分析 指伯恩(Berne, Eric 1910-1970)依据深层心理学↗depth psychology的基础，研究分析个人成长时与他人的交往特色，为发挥个人的心理治疗法，即指出人格成长的方向。
transcendence 超越,超越性,超越界 此词源自拉丁文的「trans 经过、通过」及「scandere 爬、攀登、升、上」，指越过、突破界线，到另一领域中。在文化层面上，指跨越某一文化领域的特色，认同、吸收另一文化的因素。在哲学层面上，一方面指人的认识能够从有限、具体、五官可感的受造界，越过到形上的领域，另一方面指存有↗being本身包含不受有限范畴↗category限制的幅度。在神学层面上，指天主/上帝/神本身不受限于受造范围的特质。与内在性↗immanence相辅相成。
transcendency 超越,超越性,超越界 ↗transcendence
transcendent 超越的,超越性的,超越界的 ↗transcendence
～ being 超越的存有,超越的存有物 ↗being, transcendent
～ cause 超越的原因 ↗cause, transcendent
～ ideal (1)超越的理想 (2)超越的观念,超越的理念↗ideal, transcendent
～ truth 超越的真理 ↗truth, transcendent
transcendental (1)先验的,超验的 指超越或先于感官经验的特质。在逻辑学及知识论，指不依赖经验或知觉影响的认识。↗a priori (2)超级特性,超级属性,超越属性 (单数)↗transcendentals
～ Christology 先验基督论,先验基督学,超验基督论,超验基督学↗Christology, transcendental
～ ego 先验自我,超验自我 ↗ego, transcendental、↗Kant
～ form 先验型式,超验型式↗form, transcendental、↗Kant
～ idea 先验观念,先验思想,超验观念,超验思想 ↗idea
～ idealism 先验观念论,先验观念主义,超验观念论,超验观念主义 ↗idea、↗Idealism
～ method 先验方法,超验方法 ↗method, transcendental
～ philosophy 先验哲学,超验哲学 ↗philosophy, transcendental
～ theology 先验神学,超验神学↗theology, transcendental
～ truth 先验真理,超验真理 ↗truth, transcendental
transcendentalism 先验主义,超验主义 指不注重后天的↗a posteriori经验，而重视知识来源的先天性及存有的超级特性↗transcendentals。
transcendentals 超级特性,超级属性,超越属性 指内在、直接而必然地与存有本身↗Being有关的一些特性，这类属性是以存有为存有的基本特性，公认的有：「单一」↗one、「真」↗true、「善」↗good，有些学者又加上「美」↗beautiful与「圣」↗holy。
transempirical 超经验的 此词源自拉丁文的「trans 经过、通过」、希腊文的「en 在内」及「peiran 接触、碰触、试验、尝试」，指超出感官范围接触之外的一切事物。
transeunte (拉) (1)短暂性,暂时性 (2)经过的,通过的↗transience
transfer (1)搬移,转移,迁移 (2)调任,调迁,调职 (3)翻译 此词源自拉丁文的「trans 经过、通过」及「ferre 携带、挟持、肩负」，指物品的移动、职位的变更或语言意义的转换↗translation等。
transfiguratio (拉) (1)变容,变形↗transfiguration (2)显圣容↗Transfiguration
Transfiguration 显圣容 指耶稣基督改变容貌的状态(玛/太十七1-13；伯后/彼后一16-18)。
transfiguration 变容,变形 此词源自拉丁文的「trans 经过、通过」、「fingere 捏制、范铸、陶冶」及「figura 外形、形状、形象、模形」，指外在形象或容貌的改变。
transfinalization 目的转变,目的变换 此词源自拉丁文的「trans 经过、通过」及「finis 目的、目标」，指由某目标转换到另一目标。在基督宗教的层面上，为圣体圣事↗Eucharist神学的专有名词，指饼酒原为维持生活的功能，转换为信仰的目的，即复活的主耶稣基督与信望爱团体之位格性的接触。↗transignification、↗transubstantiation
transformation 变质,变形,变迁,变更 此词源自拉丁文的「trans 经过、通过」及「forma 外形、形状、型式」，指事物本质或外形的改变。在生物学的进化思想、在人格发展、士林哲学的型质论↗hylemorphism、神学的圣事论↗theology, sacramental及末世论↗eschatology应用表达人、事、物的基本变化。与↗transfiguration相似。
transformism 物种变化论,变型论 此词源自拉丁文的「trans 经过、通过」及「forma 外形、形状、型式」，指事物本质或外形的改变。为生物学名词，引用于进化论↗evolutionism的一种主张，指物种的演替与改变。与定型主义↗fixism相对。
transgression (1)违背,违反,违规,违法 (2)过失,错误 此词源自拉丁文的「trans 经过、通过」及「gradi 行走、前进、登」，指闯入禁止通行之境。与↗sin相似。
transience 短暂性,暂时性 此词源自拉丁文的「trans 经过、通过」及「ire 走、行走」，指暂时从旁侧身通过的状态。与↗permanence相对。
transient cause 短暂原因 ↗cause, transient
transignification 意义变换 此词源自拉丁文的「trans 经过、通过」及「signum 记号、印号、信号」，表示某一事物在指出其本来意义上的转变。在基督宗教的层面上，为圣体圣事↗Eucharist神学的概念，即饼酒两形本来是人维持生命所需的食粮和饮料，但在感恩礼中、信仰团体中、耶稣最后晚餐经文性的纪念中，饼酒两形就是新的信、望、爱生命的食粮和饮料，即为复活的主耶稣基督↗transubstantiation、↗transfinalization。
transitoriness (1)短暂,暂时 (2)短暂性,暂时性 (3)无常性↗transience
transitus (拉) (1)经过,越过 (2)变更 此词源自「trans 经过、通过」及「ire 走、行走」，指从某地跨越至另一地的行动。在基督信仰的历史中，指逾越↗Passover行动。
translatio (拉) (1)搬移,转移,迁移 (2)调任,调迁,调职 (3)翻译↗transfer、↗translation
translation 翻译 此词源自拉丁文的「trans 经过、通过」及「ferre 携带、挟持、肩负」，指将文件、文献、演说由某一个语言牵引到另一个语言的行动。
translator(拉) 翻译者,翻译员,翻译家 与↗traductor相同。↗translation。
transmigration (1)移居,迁移,迁徙 此词源自拉丁文的「trans 经过、通过」及「migrare 迁徙、移居」，指从一地区、国家转移到另一地区、国家的行动。(2)轮回,转生↗soul, transmigration of the
～ of the soul 轮回,转生,转世 ↗soul, transmigration of the
transmission 传达,传播,传送,传递 此词源自拉丁文的「trans 经过、通过」及「mittere 交送、派遣、遣发」，指将事物、讯息、思想、权柄分配的行动与过程。
transmutation (1)变质,变形,变化 (2)演变,演化 此词源自拉丁文的「trans 经过、通过」及「mutare 变化、变更、转变」，指一般生物界的物质、生态转变过程。与↗transformation相似。
transparence (1)透明,清澈,明朗 (2)可穿透,可通过↗transparency
transparency (1)透明,清澈,明朗 (2)可穿透,可通过 此词源自拉丁文的「trans 经过、通过」及「parere 显示、明见、昭然」，指明晰清楚的状态。
transparent (1)透明的,清澈的,明朗的 (2)可穿透的,可通过的 ↗transparency
transpersonal 超位格的,超位际性的 此词源自拉丁文的「trans 经过、通过」及「persona 位格」，指超越「你」-「我」位际性的状态，表示生命一体的整合神秘经验，但不否认「你」-「我」本有的个体性。
transplantation (1)移植,移种 (2)被移植植物 (3)殖民,移民,迁移 此词源自拉丁文的「trans 经过、通过」及「plantare 栽、种、植」，指将器官、植物、人从某地移往另一处。本词汇可从两个幅度讨论：(1)今日社会从医学、伦理及宗教的角度，讨论人的器官移植的问题。(2)在基督徒的传教神学，有「教会移植理论」，即将传教福传视为将某一个教会全盘移植到某一非基督信仰的领域中。
transsexualism 异性转化欲论,异性癖 此词源自拉丁文的「trans 经过、通过」及「sexus 性」，指有改变性别倾向的心态。
transsignificatio (拉) 意义变换↗transignification
transsubjectivity 超主体性,超主观性 此词源自拉丁文的「trans 经过、通过」、「sub 在下」及「iacere 抛、扔」，指超越主体、主观以外的状态。↗subjectivity
transsubstantiatio (拉) 体变,变质说,实体变化↗transubstantiation
transsubstantiation 体变,变质说,实体变化 ↗transubstantiation
transubstantiation 体变,变质说,实体变化 此词源自拉丁文的「trans 经过、通过」及「substantia 实体、本体、性体、体质」。在基督宗教的层面上，指耶稣在圣体圣事↗Eucharist中临在的信仰，即饼的整个实体↗substance改变为耶稣基督的身体，酒的整个实体改变为耶稣基督的宝血，因此从实体来看，饼不再只是饼，酒不再只是酒↗species、↗transfinalization、↗transignification。
transverberatio (拉) 刺透,穿透 此词源自拉丁文的「trans 经过、通过」及「verberare 鞭打、打击」，指重物打击之意。在基督信仰的层面上，特别指耶稣基督被钉在十字架上受虐的行动(路二十三33-34)。此行动的结果为圣伤的印记↗stigma。
treasury of merits 善功宝库,功绩宝库↗treasury of the church
treasury of the church 教会宝库,教会宝藏 指教会所珍藏的一切善功。依据天主教会自古以来的主张，耶稣基督以救主的身分，所建立的功劳是无限的，再加上圣母玛利亚与圣人们的功劳；天主教会将此精神的资源，以大赦↗indulgence的方式，分施于自知需要此帮助的人，包括炼狱↗purgatory中的亡者。
treatise 专著,专题,专论 此词源自拉丁文的「trahere 牵引、拉」及「tractare 拖曳、牵引、导引、接待、讲述」，指发挥某主题的言论。
tree 树,树木
～ of life 生命树 指天主/上帝创造人类生命的象征。生命有来自天主/上帝的神圣性，是不朽不灭及不可侵犯的特质(创二9，三22)。在新约中，耶稣的十字架就是永生的生命之树。↗life
～ of the knowledge of good and evil 知善恶树 在创世纪/创世记↗Genesis ，作者以一棵树、并以人不许碰触此树的果子的图像，表达善恶的最高标准不在人的权利，反而属于天主/上帝创造者(创二9-10、17，三22)。
Tregelles, Samuel Prideaux (1818-1875) 特里格利斯 英国长老会圣经文字批判学家。依靠严格的抄本研究，1870年出版希腊新约原文(不包含默示录)。另着有《杨森派：起源，被耶稣会士的迫害，及遗民－教会历史之一章》(The Jansenists: Their Rise, Persecution by the Jesuits, and Existing Remnant, A Chapter in Church History, 1851)、《所出版的经文之说明》(Account of the Printed Text, 1854)等。
Treger(Träyer, Dreiger, Tregarius, Treiger, Treyer, Treyger), Konrad (约1480-1542) 特雷格尔 瑞士辩论神学家、奥古斯丁会会士。神学思想属于奥古斯丁学派↗Augustinianism的传统，并为成义↗justification及预定论↗predestinarianism提出神学命题与主张。着有《有关预定论及定罪的三十个命题》(Triginta positiones de praedestinatione et reprobatione, 1521)、《有关教会及大公会议权威的一百个吊诡》(…paradoxa centum... de ecclesiae conciliorumque auctoritate, 1524)等。
tremendous 可畏的,可怕的,可怖的 由拉丁文动词「tremere 恐怖、惊愕、懔栗」而来。引伸指一种害怕的、激动的情绪。在宗教方面，指天主/上帝临近时，人所产生的反应(出三6)。↗mystery, awe-inspiring and fascinating
tremendum (拉) 可畏的,可怕的,可怖的 ↗tremendous
Trempelas(Trembelas), Panagiotis (1886-1977) 特伦佩拉 希腊东正教神学家。神学思想追随教父以及十九世纪的近代神学潮流。致力于将传统东正教神学带入现代社会。着有《东正公教会的信理神学》三册(Dogmatics of the Orthodox Catholic Church I-III, 1961)、《神学大辞典》(Enkyklopaideia tēs theologias, 1980)等。
Trench, Richard Chenevix (1807-1886) 特伦奇 爱尔兰新约圣经学家、语言学家、天主教总主教。其研究及著作引起对福音的新兴趣。着有《耶稣比喻的批注》(Notes on the Parables of Our Lord, 1841)、《耶稣奇迹的批注》(Notes on the Miracles of Our Lord, 1846)、《新约的同义词》(Synonyms of the New Testament, 1854)等。
Trent, Council of 特利腾大公会议 ↗附录三。
Tresmontant, Claude (1925-1997) 特勒蒙唐 法国天主教哲学家、神学家。致力于研究科学理论↗science, theory of。跟随伯格松↗Bergson、布隆德↗Blondel, Maurice、德日进↗Teilhard de Chardin，研究基督宗教之希伯来文化根源。着有《基督徒神学导言》(Introduction à la théologie chrétienne, 1974)、《基督宗教的问题》(Problèmes du christianisme, 1980)、《希伯来人基督：福音的语言与时代》(Le Christ hébreu: la langue et l’âge des Évangiles, 1983)等。
trespass (1)违背,违反,违规,违法 (2)过失,错误 此词源自拉丁文的「trans 经过、通过」及「pandere 伸张、展开」，指跨越界线的行动。与↗transgression相同。
triad 三元组合,三件一套 此词源自希腊文、拉丁文之「trias」。古代基督宗教神哲学家德敖斐罗↗Theophilos of Antioch，首次用此词汇描述天主/上帝奥迹中之父、子、圣神统一的奥迹。↗Trinity
trial (1)尝试,试用,试验 (2)审判,审讯 (3)考验,磨难,磨练
～ and error method 尝试及错误方法 指从冒险试验及所发生的错误中研究学习的方式。
～ of Jesus 耶稣的审判 指新约圣经所描述的耶稣受难过程，三部对观福音↗gospels, synoptic(玛/太二十六57-二十七26；谷/可十四53-十五15；路二十二54-二十三25)与若望福音/约翰福音(若/约十八12-十九16)基本上大致相同，但各自发挥其神学特色。
「trialism」 (1)验证主义 ↗trial (2)三分论↗trichotomism
trias (希tria,j) (拉) 三元组合,三件一套 ↗triad
tribalism (1)部落主义,族群主义 指强烈地强调以部落、种族意识为中心的思想。(2)部落制度,部落文化 指包含部落之思想、风俗、信仰与生活等的综合。
Trible, Phyllis (1932-) 特里布尔,特里布尔 美国妇女神学家、圣经解释学家。致力于从妇女的角度，研究圣经中天主/上帝的图像及受迫害的女性。着有《天主与性别的言语》(God and the Rhetoric of Sexuality, 1978)、《恐怖的经文：从女性的角度选读圣经的叙述故事》(Texts of Terror: Literary-feminist Readings of Biblical Narratives, 1984)等。
tribulation (1)困苦,苦难,艰难 (2)忧患,考验 此词源自拉丁文的「tribulare 耙平、排挤、磨难、窘迫」，指遭受艰苦、困难的状况。
Tribunal of the Apostolic See 宗座法院 罗马教宗为普世天主教之最高审判官，得以其本人，或以宗座普通法院，或以其所委派之审判官行使其审判权。(《天主教法典》↗CIC第1442条)
tribunal (拉,英) 法庭,法院,公堂,审判厅 此词源自拉丁文的「tribunus 三支派(tribus)的首领、民政长、平民督护」，指古罗马政府的职务，由人民中选出，负责保护、管理罗马市民，后演变为法庭。
～, ecclesiastical 教会法庭,教会法院 教会是社会性的法治团体，因此天主教会如同一般社会，有三审制法庭，以处理民事、刑事案件，一审权在主教，二审权在省区主教、教省总主教，三审以上则为罗马圣轮法院↗Sacra Rota。
Tricassinus(Trecensis), Carolus Joseph (约1605-1686) 特里卡西努斯 法国神学家、方济嘉布迁会会士。神学思想依据奥古斯丁↗Augustinus关注原罪论及人的自由，反对杨森主义↗Jansenism，并视笛卡儿↗Descartes的哲学为反信仰者的学说。其著作《依据奥古斯丁著作反驳由本身有效恩宠之教义》(Gratia efficax a seipsa, refutata ex libris Sancti Augustini, 1687)，五年后被列为《禁书目录》↗Index of Prohibited Books。
trichotomism 三分论 ↗trichotomy
trichotomy 三分法,三断法 此词源自希腊文的「treis 三」、「tricha 三次、三份」及「tomos 部份」，将物品切割为三部份。在古代的人学，将人视为由神魂↗nous、灵魂↗psychē、肉身↗sōma三个因素所组成的整体(得/帖前五23)。
Tricot, Alphonse-Élie-Firmin (1884-1971) 特里科 法国圣经诠释学家、天主教司铎。致力于研究新约的历史背景及初期教会的成长过程。许多著作散见于神学丛书中，另着有《圣保禄，外邦人的宗徒》(Saint Paul, apôtre des gentils, 1928)、《在吾主耶稣基督时代的巴勒斯坦犹太世界》(Le monde juif palestinien au temps de Nôtre Seigneur, 1931)、《从30至100年间诞生的教会，宗徒大事录到默示录的导言与批注》(L’Église naissante de lan 30 à l’an 100 Actes des Apôtres-Apocalypse, Introduction et annotations, 1946)等。
Tridentine Mass 特利腾弥撒 ↗Mass, Tridentine
Tridentine Profession of Faith 特利腾信条↗Profession of faith, Tridentine
Tridentinum (拉) (1)特利腾大公会议 (2)特利腾大公会议议决案↗附录三
triduum (拉) (1)三日敬礼 此词包含「tres 三」及「dies 日」。指天主教为祈求某种特恩而举行的连续三日的祈祷仪式。(2)圣周最后三日的敬礼 指主建立圣体日、主受难日、复活前夕。与↗Triduum, Paschale相同。
Triduum, Paschale (拉) 逾越节三日庆典 指从圣周四开始的三日庆典：包括主的晚餐弥撒、主受难日、复活前夕守夜礼。↗triduum
Trigault, Nicholas (1577-1628) 金尼阁 比利时传教士、耶稣会会士。1610年来华，在南昌、杭洲等地传教。在王征↗Wang Zheng等人的帮助下，于1626年出版《西儒耳目资》。
Trigoso, Pedro (1533-1593) 特里戈索 西班牙神学家、耶稣会会士。神学思想属于多玛斯学派↗School, Thomistic，致力于整合多玛斯↗Thomas Aquinas与波那文都拉↗Bonaventura的神学思想。原计划出版四册有关波氏的神学大全，但只完成一本《论唯一的天主》(De Deo Uno, 1593)。
Trillhaas, Wolfgang (1903-1995) 特里耳哈斯,特里尔哈斯 德国神学家、信义宗牧师。以平衡的学术态度，综合各派的神学思想，出版神学教科书。着有《伦理学》(Ethik, 1959)、《信理神学》(Dogmatik, 1962)、《宗教哲学》(Religions-Philosophie, 1972)等。
Trilling, Wolfgang (1925-1993) 特里林 德国新约圣经学家、天主教司铎。致力于研究四部福音，并促进大公主义合一运动↗movement, ecumenical。着有《真实的以色列》(Das wahre Israel, 1959)、《有关耶稣的历史性之问题》(Fragen zur Geschichtlichkeit Jesu, 1966)、《新约中的多元及统一》(Vielfalt und Einheit im Neuen Testament, 1968)、《耶稣的喜讯：诠释学所提出的方向》(Die Botschaft Jesu: Exegetische Orientierungen, 1978)等。
trination 三重祭,一日三弥撒 此词源自拉丁文的「trinare 重复做三次」。在正常情况下每位司铎每天只准举行一台弥撒，教会准许圣诞节和追思已亡日一天可以举行三台弥撒。此外，在特殊情况下，为了教友牧灵的需要，始特准一天举行三台(或二台)弥撒。(《天主教法典》↗CIC第905-2条)
Trinitarian (1)天主圣三的,三位一体的[天],三一上帝的[基] 指属于天主圣三(三一上帝)↗Trinity的状态及特色。(2)天主圣三论者,三位一体论者[天],三一上帝论者[基] 指保护、相信天主圣三(三一上帝)↗Trinity的人。
～ doctrine 天主圣三教义,三位一体教义[天],三一上帝教义[基] ↗doctrine, Trinitarian
～ formula天主圣三信条,三位一体信条[天],三一上帝信条[基],天主圣三固定经文,三位一体固定经文[天],三一上帝固定经文[基] ↗Trinity、↗theology, Trinitarian
～ mysticism 天主圣三神秘主义,三位一体神秘主义[天],三一上帝的神秘主义[基] ↗mysticism, Trinitarian
～ property天主圣三的特征,三位一体的特征[天],三一上帝的特征[基]↗property, Trinitarian
～ theology 天主圣三神学,三位一体神学[天],三一上帝神学[基] ↗theology, Trinitarian
trinitarian 三元一体的↗trinity
Trinitarianism 天主圣三论,三位一体论[天],三一上帝论[基] 指教会传统中，正确的基督信仰↗Trinity。与↗tritheism相对。
Trinitas (拉) 天主圣三,三位一体[天],三一上帝[基] ↗Trinity
Trinity 天主圣三,三位一体[天],三一上帝[基] 此词源自拉丁文的「tres 三」，拉丁文较抽象的叙述，指三个单位包容、组成一个整体的状态。(1)在旧约、新约及基督宗教的历史层面上，表达天主圣父、天主圣子及天主圣神，三位是一个无限真、善、美、圣的奥迹↗mystery。(2)此奥迹的启示↗revelation在旧约的预备中，包含了父亲↗father、使者↗angel、神↗Spirit、言语↗word、智慧↗wisdom的观念。在新约耶稣基督↗Jesus Christ的言语及生活上，初期教会认出天主/上帝的三位的真实的面目(玛/太二十八19)。(3)基督宗教历史上，历届大公会议以不同的哲学观念，如位格↗person、性体↗ousia, nature、关系↗relation、生产↗generation、发生↗spiration、差遣↗mission保护此基本的信仰。(4)系统神学家们从受造界不同的角度，如人的内在精神因素；人际间的基本关系；阴阳合的整体范畴；爱的奥迹的给予、接受、合一等，尝试说明超越人之思想与语言↗analogy的奥迹。(5)天主圣三指出对人类生活基本张力或困难的答复，如「一」与「多」、「独特」与「平等」、「创造给予」与「吸收接受」等。↗theology, Trinitarian
～, economic 救恩历史中的天主圣三,救恩历史中的三一上帝 指内在的天主圣三↗Trinity, immanent依据完全自由之爱的决定，参与受造界历史。换言之，救恩历史中的天主圣三，「是」内在的天主圣三，但「加上」了自由之爱的决定。
～, immanent 内在天主圣三,内在三一上帝 指天主圣三(三一上帝)↗Trinity本身、永远现在、绝对超越一切限制、真、善、美的爱的事件。
trinity 三元一体 此词源自拉丁文的「tres 三」，拉丁文较抽象的叙述，指三个单位包容、组成一个整体的状态。早期基督神学家，如德尔图良↗Tertullianus逐渐将其应用于天主圣三(三一上帝)↗Trinity的奥迹。
Trinity Sunday 天主圣三节,圣三主日[天],三一上帝主日[基] 为圣神降临节后的第一主日，为罗马教会及安立甘教会为敬礼天主圣三(三一上帝)↗Trinity的主日。
trishagion 三圣颂 此词源自希腊文的「treis 三」及「hagios 圣、神圣」：(1)对雅威三次重复的咏赞(依六3)，后天主教的感恩礼中亦引用之。(2)东方教会习用之简短赞美歌或应答。
tritheism 三神论,三位三体论 此词源自希腊文的「treis 三」及「theos 神」，指基督宗教非正统的思想，将三位一体↗Trinity的天主/上帝/神↗God区分为三位个别的神。与多神论↗polytheism相似。历史上有：(1)第六世纪菲利波努斯(Philoponus, John)认为天主三位就是神性的三个单体。(2)十二世纪洛色林↗Roscelin认为天主三位是彼此分离的三个实体，藉意志一致而互相契合。(3)十九世纪京特↗Günther, Anton认为天主经肯定、否定、综合的自我发展，三重化成三个自立体。↗trinity
tritheismus (拉) 三神论,三位三体论 ↗tritheism
Trito-Isaiah 《第三依撒意亚书》[天],《第三以赛亚书》[基] 指依据杜姆↗Duhm于1892年的主张，提出将依撒意亚/以赛亚先知书分为三部份，其中第56至66章为第三依意亚书。
triumphans ecclesia (拉) 凯旋的教会↗church, triumphant
triune 天主圣三的,三位一体的[天],三一上帝的[基]↗Trinitarian
triunity 天主圣三,三位一体[天],三一上帝[基]↗Trinity
Trivet(Treveth), Nicholas (约1258-1328/30) 尼古拉斯(特里维特),尼古拉(特里维特),尼克拉(特里维特) ↗Nicholas Trivet(Treveth)
Troeltsch, Ernst (1865-1923) 特勒耳奇,特勒尔奇,特劳尔奇 德国信义宗系统神学家、宗教哲学家。神学思想属于宗教历史学派↗School of the History of Religion，强调神学方法的历史及过程性。着有《基督宗教的绝对性及宗教历史》(Die Absolutheit des Christentums und die Religionsgeschichte, 1902)、《基督徒教派及团体的社会教义》(Die Soziallehren der christlichen Kirchen und Gruppen, 1912)、《历史主义的问题》(Der Historismus und seine Probleme, 1922)等。
Troisfontaines, Roger (1916-) 特鲁瓦方丹 比利时神哲学家、耶稣会会士。致力于推广马塞耳↗Marcel及德日进↗Teilhard de Chardin的思想。发挥临终基本抉择假设↗Endentscheidungshypothese的神学理论。着有《存在主义与基督徒思想》(Existentialisme et pensée chrétienne, 1946)、《我不死，我入生命》(Je ne meurs pas…j’entre dans la vie, 1963)等。
Trombelli, Giovanni Crisostomo (1697-1784) 特龙贝利 意大利神学、天主教司铎。致力于研究对圣人的敬礼↗veneration，引起新教的批评。着有《论圣人敬礼十专著》六册(De cultu sanctorum dissertationes decem I-VI, 1740)、《论护守天使专著》(Trattato degli Angeli Custodi, 1747)等。
Tromp, Sebastian (1889-1975) 特龙普 荷兰神学家、耶稣会会士。担任筹备梵蒂冈第二届大公会议(Council, Vatican II↗附录三)神学委员会秘书。协助碧岳十二世(Pius XII↗附录一)编写《奥体》通谕↗Mystici corporis。着有《论基督的启示》(De revelatione christiana, 1929)、《基督奥体即教会》四册(Corpus Christi quod est Ecclesia I-IV, 1937)等。
Tronchin, Louis (1629-1705) 特龙舍(子) 瑞士神学家、改革宗牧师。神学思想趋向较开放的改革宗神学，致力于将笛卡儿↗Descartes的思想引入神学界。着有《论天主照顾的辩论》(Disputatio de providentia Dei, 1670)、《论圣经的权威》(De auctoritate Scripturae Sacrae, 1677)等。
Tronchin, Théodore (1587-1657) 特龙舍(父) 瑞士神学家、改革宗牧师。以严格的神学思想保护加尔文学派↗Calvinism，肯定传统的预定论↗predestinarianism。着有《论善行》(De bonis operibus, 1628)、《论原罪》(De peccato originali, 1658)等。
Trophimos (希Tro,fimoj) 特洛斐摩[天],特罗非摩[基]↗Trophimus
Trophimus (拉) 特洛斐摩[天],特罗非摩[基] 厄弗所/以弗所教会的一位教友，追随保禄/保罗一段时期，传教于小亚细亚地区(宗/徒廿4，廿一29；弟后/提后四20)。
tropologia (拉) 比喻性诠释 ↗tropology
tropology 比喻性诠释 此词源自希腊文的「trepein, tropos 转、方向」及「logos 话、语言、学问」，指诠释圣经的方法之一↗littera、↗anagogy、↗allegory，特别依靠爱德、伦理道德及人灵的图像来诠释圣经著作的意义。↗Nicolas de Lyre
true 真的,真理的,真正的,真相的,真实的 ↗truth
～, the 真理,真实,实在
Truhlar, Karl Vladimir (1912-1977) 特鲁赫拉日 意大利神学家、诗人、耶稣会会士。致力于发挥基督徒神秘生活。着有《基督徒的工作》(Labor christianus, 1961)、《平信徒的时代》(L’ora dei laici, 1966)等。
Trullanum (拉) 君士坦丁堡会议 指在君士坦丁堡皇宫内的礼堂(Troullos)，所召开的君士坦丁堡第三届大公会议(Council of Constantinople III↗附录三)，分为二个会期，第一次为680-681年，第二次为691-692年。会中讨论天主圣三(三一上帝)↗Trinity及耶稣基督↗Jesus Christ的奥迹。
trust 信赖,信任,信靠,信托 依据心理学、社会学、伦理学、宗教及神学，指人生的基本心态。
truth 真理,真相,真实,真实性 (1)在哲学方面，指名副其实，即思想与其对象或概念与实在界的符合。↗alētheia (2)在伦理方面，指思、言、行一致，即所谓的「诚」。(3)在神学方面，指天主/上帝/神所启示↗revelation之有关宇宙、实在界及人生意义的讯息。此讯息的高峰为耶稣基督，启示出天主是爱，即祂是真理(若/约十四6)。
～ of faith 信仰真理,信仰的真实性 指依据信仰而接受的真理。不同的宗教依各自的特色，将不同的教义视为其真理。
～ of reason 理智真理 非来自启示↗revelation，但与启示真理有密切关连的真理，如作为信仰先决条件的一些哲学真理及颁布信理↗dogma时所用哲学术语。
～ of revelation 启示真理 ↗truth, revealed
～ of things 事物的真理 指事物所包含之不可否认的真理性。
～, absolute 绝对的真理 (1)在语言的平面上，不同宗教视其绝对者↗Absolute, the之发言为不可更改的、不可错误的信条，即天主/上帝认识的主体、对象与行动都是一致的，不会出错、不能受骗。(2)在存有的层面上，指天主/上帝/神本身。与相对的真理↗truth, relative相对。
～, absolute logical 绝对逻辑性真理,绝对逻辑性的真理 指人的理智跟随存有本身的内在事实，而肯定之连绝对者↗Absolute, the也不能改变的主张，如2+2=4、矛盾原理↗contradiction, principle of、同一原理↗identity, principle of、因果原理↗causality, principle of等。
～, basic 基本的真理,基础性的真理 指将房屋建筑的地基，模拟应用于人的思想、宇宙观及宗教信仰中，最根本的原理。与↗truth, fundamental相同。
～, Catholic 天主教的真理 指天主教会以一般宣布信仰的方式，宣布非直接、非明显地来自启示的信仰内容，如列入圣品↗canonization包含圣人已在永生光荣中的信仰。与信理↗dogma有别。
～, communicative 沟通的真理 指人的言语及意义的交流面。↗communication
～, definition of (1)真理定义 指学术界将「真理」此词汇以简要、完整、精确的言语加以说明。(2)真理定断 指教会以特殊训导权↗magisterium, extraordinary宣布信仰内容。↗dogma, definition of
～, development of 真理的发展 ↗development of truth
～, divine 神性的真理 指由神而来的真理或教义
～, double 双重的真理 指神学中确认为真理，哲学中则可能采取相反的立场，如中古时代亚威洛哀主义↗Averroism的某些思想家。
～, epistemological 认识的真理↗truth, logical、↗epistemology
～, eternal (1)永远的真理 指天主圣三(三一上帝)↗Trinity的自我认识与自身的光辉。受造界在恩宠↗grace中分享造物主的知识与光明。(2)永恒的真理 藉由天主/上帝的启示或人的理性所推论得到的、永久不变的、表达实在界的意义。表达意义的方式则具多元变化及其历史性↗dogma, development of，如语言、文字、艺术品等。
～, functional 作用的真理,功能的真理 指强调存有物的实用性、功能↗function及互动性、关系性，而较不注重其本质、实体、存有本身的学说思想。↗functionalism
～, fundamental 基本的真理,基础性的真理 ↗truth, basic
～, immanent 内在的真理 指强调实在界中存有物内在面↗immanence的思想学说。与超越的真理↗truth, transcendent相辅相成。
～, logical 逻辑的真理,逻辑性的真理 指判断中的思想符合存有，亦即思想表示出某一客体事态的存在。因此肯定人能认识真理，表示思想为存有所决定，与存有相符合。与存有论的真理↗truth, ontological相辅相成。
～, metaphysical 形上的真理 指实在界本身之存有面的学说。↗truth, ontological
～, moral 伦理的真理 指人的言行和各种表达符合真正的心意，即「言语符合认识，行动符合言语」的立场。
～, natural 自然的真理 指靠人的自然理性所找到的真实知识，又称哲学真理，分为三大类：逻辑的真理↗truth, logical、形上的真理↗truth, metaphysical、伦理的真理↗truth, moral。与启示的真理↗truth, revealed相互补充。
～, normative 规范的真理 指个人、社会、国家、宗教团体所接受之准则性的真谛。↗norm
～, objective 客观的真理 指强调主体↗subject外实在界事实的主张。与主观的真理↗truth, subjective相对。
～, ontic 存有的真理 指存有本身↗Being itself的完全的认识。与↗truth, absolute、↗truth, eternal相似。
～, ontological 存有论的真理 指属于存有者自身的真↗truth, ontic，及人的概念或认识符合存有物的学说↗truth, logical。
～, operative 行动的真理 指真理之实践、行动的作用面。与↗truth, functional相似。
～, primary 第一真理,主要的真理 指基础性的真理，如天主是爱(若壹/约壹四8)为其它基督信仰真理的源头及基础。
～, rational 理性的真理 指依据人理性的推理而得到实在界↗reality的真相。与↗truth, natural相似。
～, relational 相关的真理 指真理对某存有物的特殊意义面，如「天主是爱」为人有意义，但为魔鬼则否。
～, relative (1)相对的真理 指人类对实在界之认识的相对性↗relativism、暂时性及有限性。与绝对的真理↗truth, absolute相对。(2)相关的真理↗truth, relational
～, revealed 启示的真理 非出自人的理智，而由天主/上帝启示↗revelation的一切事物实相。与自然的真理↗truth, natural相互补充。
～, subjective 主观的真理 指以主体↗subject的感受、思想、意愿为表达真相的标准之主张。与客观的真理↗truth, objective相对。
～, transcendent 超越的真理 指对实在界认识的形上向度。与内在的真理↗truth, immanent相辅相成。↗truth, metaphysical
～, transcendental 先验的真理,超验的真理 指先于感官经验之理性中的先天观念↗idea, innate，即在逻辑学及知识论，指不依赖经验或知觉而得来的范畴↗Kant。↗philosophy, transcendental、↗theology, transcendental
～, ultimate 终极真理,基本真理,终极的真理,基本的真理 指包含整个人生意义中，最基本、最重要的公理↗axiom。↗truth, eternal、↗truth, basic
～, universal 普遍真理,普遍的真理,普遍性的真理 指不受环境、文化、国家、政治影响，放诸四海皆准的原则，如金科玉律↗rule, golden。
truthfulness 真实性 指人之言行完全依靠真理↗truth的特性。
～ of the Bible 圣经的真实性,圣经的真理性 指就圣经整体而言，在传达天主/上帝/神↗God救援的信息上，是真实不能错误的。
truths, hierarchy of 真理的层次 ↗hierarchy of truths
Trütsch, Josef (1918-) 特吕曲 瑞士基本神学家、信理神学家、天主教司铎。致力于应用法国新神学↗théologie, Nouvelle及布特曼↗Bultmann之神学思想，向现代社会解释信仰。并促进大公主义合一运动↗movement, ecumenical。着有《教会与圣事》(Kirche und Sakrament, 1980)等。
Tryphaena (拉) 特黎费纳[天],土非拿[基] 保禄/保罗宗徒的热心女弟子(罗十六12)，依照《罗马圣人致命录》记载她与特黎佛撒/土富撒同为姊妹。
Tryphaina (希Tru,faina) 特黎费纳[天],土非拿[基]↗Tryphaena
Tryphosa (拉) 特黎佛撒[天],土富撒[基] 保禄/保罗宗徒的热心女弟子 (罗十六12)，依照《罗马圣人致命录》记载她与特黎费纳/土非拿同为姊妹。
Tryphōsa (希Trufw/sa) 特黎佛撒[天],土富撒[基] ↗Tryphosa
Tseng Bao Sun (1893-1978) 曾宝荪 ↗Zeng Bao Sun
Tubal 突巴耳[天],土巴[基] 耶斐特的子孙之一，突巴耳民族部落的创始人，大约在黑海的南岸。
Tubalcain (拉) 突巴耳加音[天],土八该隐[基] 拉默客与漆拉所生的儿子，是制造各种铜铁器具的匠人(创四22)。
Tübingen School 杜宾根学派[天],图宾根学派[基]↗School, Tübingen
Tüchle, Hermann (1905-1986) 蒂希勒 德国教会历史学家、天主教司铎。致力于研究日耳曼民族中的修院历史。修订其师比耳迈尔↗Bihlmeyer所著之教会历史。另着有《在其时代中的圣人》二册(Die Heiligen in ihrer Zeit I-II, 1966)等。
Tung Fang Yuan (1937-) 董芳苑 ↗Dong Fang Yuan
Turin, Shroud of 杜林殓布[天],都灵尸衣[基] ↗Shroud, Holy
Turmel, Joseph (1859-1943) 蒂梅耳,蒂梅尔 法国信理历史学家、天主教司铎。对教会的传统教导有所怀疑，开除后悔改。着有《教宗职位之信理历史》(Histoire du dogme de la papauté, 1908)、《信理历史》六册(Histoire des dogmes I-VI, 1931-1936)等。
Turner, Cuthbert Hamilton (1860-1930) 特纳 英国安立甘教会新约圣经经文学家、教父学家。致力于研究早期教会的制度与法律。着有《西方教会最古老之法典文件：希腊法典及会议的拉丁解释》七册(Ecclesiae Occidentalis Monumenta Iuris Antiquissima: Canonum et conciliorum Graecorum interpretationes Latinae…VII, 1899-1939)、《教会早世纪中之信经与绝罚的应用》(The Use of Creeds and Anathemas in the early centuries of the Church, 1906)、《教会早期历史及职务》(Essays on the Early History of the Church and the Ministry, 1918)等。
turning point 转折点 指从一般道路行走的转折之处，模拟性的应用于人生、价值观、宗教信仰转变的所在。
Turrecremata, Iohannes de (1388-1468) 图勒克雷马达 西班牙神学家、道明会会士、主教。在康士坦斯(Council of Constance↗附录三)、佛罗伦萨(Council of Florence↗附录三)两届大公会议扮演重要的角色。藉其主要著作《论教会大全》四册(Summa de Ecclesia I-IV, 1561)，使他得到天主教「教会论之父」之雅号。全书内容为：教会的本质与奥迹、罗马教宗首席权、大公会议、教会分裂及异端。
Turrentin, Francis (1623-1687) 蒂朗坦 瑞士改革宗神学家，神学思想主张预定论↗predestinarianism及圣经逐字灵感↗inspiration, verbal说。
Turrettini, François (1623-1687) 蒂雷迪尼(父) 瑞士神学家、改革宗牧师。神学思想属于传统派，致力于援助瑞士改革宗信经的统一。着有《神学教科书》(Institutio Theologiae Elencticae…, 1679-1685)、《我们必要离开罗马教会，即无法与它合一的辩论》(De necessaria secessione nostra ab ecclesia Romana, et impossibili cum Ea Syncretismo disputationes, 1691)等。
Turrettini, Jean Alphonse (1671-1737) 蒂雷迪尼(子) 瑞士改革宗神学家。神学思想向安立甘教会、信义宗教会开放，认为走向基督徒的合一，应分辨基督信仰的基本真理及次要真理，日后成为真理的层次↗hierarchy of truths的专有名词。着有《论基督宗教真理的三篇专著》(Tres dissertationes Theologicae de Veritate Religionis Christianae, 1721)、《论圣经解释法两册专著…》(De Sacrae Scripturae interpretandae methodo tractatus bipartitus…, 1728)等。
tutiorism 更安全主义,更稳妥的学说 指天主教伦理神学的学说之一，主张人在伦理道德上有怀疑时，最好采取稳当行事、遵守规范的态度。此学说较接近较严格的盖然论↗probabiliorism，与盖然论↗probabilism较为不同。
tutiorismus (拉) 更安全主义,更稳妥的学说 ↗tutiorism
Tutu, Desmond Mpilo (1931-) 图图 南非牧灵神学家、圣公会主教。反对种族歧视，于1984年得到诺贝尔和平奖，致力于大公主义合一运动↗movement, ecumenical。着有《在荒野中呼喊：在南非洲为正义奋斗》(Crying in the Wilderness: The Struggle for Justice in South Africa, 1982)、《希望与痛苦讲道集》(Hope and Suffering: Sermons and Speeches, 1984)、《上帝的彩虹子民：促进和平的革命》(The Rainbow People of God： The Making of a Peaceful Revolution, 1994)等。
twelve anathematisms 十二条绝罚 第五世纪济利禄↗Kyrillos of Alexandria针对奈斯多略派↗Nestorianism提出的谴责。
Twelve Articles, The 《十二信条》 指1525年于封建制度压力下的今日德国南部农民，在路德↗Luther的赞同但反对暴力的革命方式下，所提出的十二项人权要求。
Twelve Patriarchs, Testaments of the 《十二族长遗嘱》 ↗Testaments of the Twelve Patriarchs。
Twesten, August Detlef Christian (1789-1876) 特伟申 德国信义宗神学家、哲学家。神学思想跟随施莱尔马赫↗Schleiermacher。着有《大公信经…》(Die ökumenischen Symbole…, 1816)、《信义宗信理学教科书…》二册(Vorlesungen über die Dogmatik der evangelisch-lutherischen Kirche... I-II, 1826)等。
twice-born (1)重生的,再生的 指经过改过自新而重新获得生命者。(若/约三3-8) (2)重生者
two-source theory 两源论↗theory, two-source
Tychikos (希Tu,cikoj) 提希苛[天],推基古[基] ↗Tychicus
Tychicus (拉) 提希苛[天],推基古[基] 保禄/保罗宗徒传教征途上的热心忠实伴侣，甚至保禄/保罗于罗马坐监时，亦没有离弃他 (弗/以六21；宗/徒廿4)。
Tyciak, Julius (1903-1973) 蒂希亚克 罗马尼亚东方礼仪学家、天主教司铎。致力于研究东方礼仪及神秘生活。着有《礼仪为东方虔敬的泉源》(Die Liturgie als Quelle östlicher Frömmigkeit, 1938)、《东方神学的若干途径》(Wege östlicher Theologie, 1946)、《朝拜神学》(Theologie der Anbetung, 1976)等。
Tyconius (+约400) 蒂寇尼乌斯 非洲平信徒、神学家。神学思想属于多那特主义↗Donatism 。致力于研究圣经解释学，在其著作《规则之书》(Liber Regularum, 约380)中，提出圣经解释的七项原则，强调旧约是新约的预像↗type，受奥古斯丁↗Augustinus的重视。另在《论内在战争三书》(De Bello Intestino Libri Tres)、《多种个案的解释》(Expositiones Diversarum Causarum)二著作中，强调教会应为普世性的，在其内同时有善恶的因素，后引起多那特主义者的反对。
Tyndale, William (约1494-1536) 廷代耳,廷代尔 英格兰圣经翻译学家、人文主义学者。神学思想如同路德↗Luther，强调圣经的权威，主张因信称义↗Sola fide，有关圣体圣事↗Eucharist跟随茨温格利↗Zwingli的教义。因极力争取宗教自由，被焚烧。着有《梅瑟五书》(The Five Books of Moses Called the Pentateuch, 1530)、《罗马书信的导言》(A Compendious Introduccion, Prologue, or Preface unto the Epistle of Saint Paul to the Romayns, 1530)等。
Tyndale’s Bible 廷代耳圣经译本,廷代尔圣经译本[天],丁道尔圣经译本[基] 指由廷代耳↗Tyndale翻译的英文圣经译本，新约于1526年出版，梅瑟五书于1530年出版。
type 预像,典型,模型,类型 此词源自希腊文的「typoein 印上」、「typos 记号、印号、模型、模范」，指某一事物为另一事物的范本。在救恩历史中，以前所出现的人物，所发生的事情，指向未来的人或事物，如亚当为基督的预像(罗五14；格前/林前十6、11)、铜蛇为十字架的预像(若/约三14；希/来八5)、基督与教会密切的关系为婚姻圣事的模范(弗五23-32)。
typologia (希tupologi,a) (拉) 预像论,典型学 ↗typology
typology 预像论,预表学,典型学 指圣经诠释学↗exegesis, biblical的一环，专门讨论各种有关人物、事件或制度的传统在救恩史↗salvation, history of的架构下所表现的相应性。在基督徒的预像论中，最重要的是旧约的许诺在基督身上所实现的满全。
Typos (希Tu,poj) 《禁止基督单志论争论法令》 书名为法令的首句，指君士坦丁二世于648年颁布，禁止基督单志论↗monotheletism争论的法令。
typos (希tu,poj) 预像,预表,典型,模型,类型 ↗type
typus (拉) 预像,预表,典型,模型,类型 ↗type
Tyrannos (希Tu,rannoj) 提郎诺[天],推喇奴[基] ↗Tyrannus
Tyrannus (拉) 提郎诺[天],推喇奴[基] 厄弗所/以弗所的一位教师，主讲修辞学或哲学(宗/徒十九9-10)。
tyranny 暴政,苛政,专制 此词源自希腊文的「tyrannos 僭主、暴君」，指暴虐、专横、残暴、苛刻、严酷的政治制度。
Tyrrell, George (1861-1909) 提勒耳,提勒尔,蒂勒耳,蒂勒尔 爱尔兰伦理神学家、耶稣会会士。但于1906年离开耶稣会。神学思想趋向现代主义↗modernism。在其著作《堕落的敬礼》(A Perverted Devotion, 1899)中，反对地狱的教义。在其遗着《十字路上的基督宗教》(Christianity at the Cross-Roads, 1909)中，询问基督宗教是否为决定性的宗教，并期待一个更普世性的宗教诞生。另着有《教会与未来》(The Church and the Future, 1903)等。


基督宗教外语汉语神学词典-U-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

U

Übermensch (德) 超人 此词由德文之「über 在上，超越」及「Mensch 人」复合而成。为哲学家尼采↗Nietzsche的用语。
Ubertino da Casale (1259-1325后) 乌贝蒂诺 意大利灵修学家、方济会会士。强调灵修生活，为属灵派↗Spirituals的领袖。在其主要著作《耶稣被钉的生命树》(Arbor vitae crucifixae Iesu, 1485)中，批判方济会士的奢侈生活，将当代教宗视为反基督↗Antichrist，并视罗马天主教会为默示录中的巴比伦。
ubi caput, et cetera membra (拉) 头于何处，肢体也在何处 奥古斯丁↗Augustinus的名言，表达社会、国家、教会中的领导者与其成员间的密切关系。
ubietas (拉) 在此性 此词源自「ubi 在该地、何处」，指存有物有其空间、位置的状态。
ubiquity 全在,无所不在,处处都在 此词源自「ubi 在该地、何处」。在神学上分为三个层面：(1)天主/上帝普遍存在的特性。↗omnipresence (2)指复活的主耶稣基督因其人性与天主第二位圣言结合为一↗union, hypostatic，临在于受造界的特质。(3)复活的主基督，在圣体圣事↗Eucharist中，分享天主第二位圣言的无所不在性↗ubiquitarianism。
ubiquitarianism 无所不在论,处处者在论,遍在论 指路德↗Luther 的有关圣餐的神学主张，认为耶稣基督因其人性分享天主圣言的特质，祂可能真实地临在于圣餐中。↗ubiquity
ubiquitas (拉) 全在,无所不在,处处都在 ↗ubiquity
Uchimura, Kanzo (1861-1930) 内村鉴山 日本宗教学家、圣经学家。主张非教制性的基督宗教，强调圣经直接碰触人心，促进圣经的普遍化，使圣经于1945年后成为日本最畅销的书之一。其理念颇受瑞士的布伦纳↗Brunner, Heinrich Emil支持。着有《传道之精神, 1894》、《复活与来世, 1917》、《罗马书的研究, 1924》等。
Uemura Masahisa (1858-1925) 植村正久 日本神学家、新教牧师。思想趋向正统派，强调福音性的信仰，以此精神培育传教士。批判社会问题，反对自由主义↗liberalism。着有《唯一及整个真理》(Shinri ippan, 1884)(One and All Parts of Truth)、《福音指南》(Fukuin Michishirube, 1885)(A Guide to the Gospel)等。
Ugaritic texts 乌加里特文献 指于1928年在叙利亚北部乌加里特古城遗址发现的古迦南文献。
UIOGD (拉) 在一切事上光荣天主,天主在一切事上受赞美 为本笃会座右铭「ut in omnibus glorificetur Deus」之简写。
Ulam 乌蓝[天],乌兰[基] 圣经中两个人的名字：(1)默纳协支派，舍勒士的儿子(编/代上七16-17)。(2)本雅明/便雅悯支派人厄舍克的长子，撒乌耳的后代(编/代上八39-40)。
Ulfilas (约311-383) 乌耳斐拉斯,乌尔斐拉斯 小亚细亚神学家、西哥特(Goths)主教。神学思想追随亚略↗Arius，属于实体相似派↗Homoiousians。主张圣子与圣神同是天父的创造，只有圣父是天主，父位居第一，子位居第二，圣神位居第三。曾将圣经译为哥特文。
Ullerston, Richard (+1423) 厄勒斯通 英国神学家、天主教司铎。担任英国主教的神学顾问，编写《为战斗教会革新之十六篇提案》(Petitiones pro ecclesiae militantis reformatione, 1407-1408)，在佛罗伦萨大公会议(Council of Florence↗附录三)之比萨会议时，为促进教会改革的基础文件。
Ullman, Uddo Lechard (1837-1930) 乌耳曼,乌尔曼 瑞典实践神学家、礼仪学家、信义宗主教。在其著作《为一般学校之基督宗教教理书》(Kristelig religionslära för allmänna läroverken, 1872)中，致力于推动宗教教育。另于《参考1819年瑞典圣歌本，论教会圣歌本》(Om den kyrkliga psalmboken med särskild hänsyn till den svenska kyrkans psalmbok af 1819, 1871)一书中，研究礼仪中的圣乐。
Ulphilas (约311-383) 乌耳斐拉斯,乌尔斐拉斯 ↗Ulfilas
Ulrich de Strasbourg (Ulrich Engelbert, Engelbrecht) (1225-1277) 于耳里克,于尔里克,乌耳里希,乌尔里希 今法国神学家、哲学家、道明会会士。神学思想追随狄奥尼修斯↗Dionysios Areopagita及其师大雅博↗Albertus Magnus。计划写作《论至善》(De summo bono)，但未完成。
ultimacy (1)终极性,极限性 (2)根本性 此词源自拉丁文的「ultimus 最后者、最远者」。
Ultimate, the (1)终极者 此词源自拉丁文的「ultimus 最后者、最远者」，即天主/上帝↗God。(2)终极 从时间的框架来看，表示人类历史过程之最后的目标。↗concern, ultimate
ultimate (1)终极的,极限的,最终的,结局的 (2)根本的 此词源自拉丁文的「ultimum 最后、最远」，指在过程变化中，最后的状态。↗ultimacy
～ aim 最终目标 ↗aim, ultimate
～ cause 最后原因,终极原因 ↗cause, ultimate
～ concern 终极关坏,终极的关坏 ↗concern, ultimate
～ destination 最终目的地 ↗destination, ultimate
～ good 至善 ↗good, ultimate
～ matter 终极事物 ↗matter, ultimate
～ moral principle 终极道德原则,终极伦理原则 指依据普遍真理↗truth, universal，有关人的行为方面所建立基础性的原则。
～ reality 终极的实在界,终极的真相,终极的实相 ↗reality, ultimate
～ truth 终极的真理,基本的真理 ↗truth, ultimate
ultimatum (拉,英) (1)最后通牒 此词源自拉丁文的「ultimum 最后、最远」，指向某人发出最后的要求。(2)最后建议 指在会议结束后的综合性决议案。
ultraconservatism 极端保守主义 此词源自拉丁文的「ultra 在之上、在之外」、「con, cum 合、同、以及」、「servare 保留、保存、保守」，指一种过分维持现况的心态。
ultramodernism 极端现代主义 此词源自拉丁文的「ultra 在之上、在之外」及副词「modo 即刻、立即、最近、新近」，指过份强调此时、目前价值观的意识形态。↗modernism
Ultramontanism 越山主义 此词源自拉丁文的「ultra 在之上、在之外」及「mons 山、山脉」，指在山脉后面的情况。在基督宗教的历史上，包含二个意义：(1)从阿尔卑斯山北边某些学者的思想而言，指阿尔卑斯山以南的罗马天主教会中，主张极端罗马主义、教宗权力强化主义、拥护教宗无上权威。并认为罗马不够重视教区主教神律性的权柄。(2)从阿尔卑斯山南方，即罗马的立场而言，反对阿尔卑斯山北方自第十七世纪以来，加利刚主义↗Gallicanism、杨森主义↗Jansenism、若瑟主义↗Josephinism的主张。
Umberg, Johann Baptist (1875-1959) 翁贝格 瑞士神学家、礼仪学家、耶稣会会士。致力于研究礼规↗rubric，不认同卡瑟耳↗Casel所发挥的奥秘神学↗theology of mysteries。着有《圣事礼规体系》(Systema sacramentarium, 1930)等。
Umwelt (德) 环境 指人的社会、文化结构及大自然实在界之关系的整体。与↗Mitwelt相似。
Una Sancta (拉) 一、圣 此词源自拉丁文的「unus 一、一个」及「sanctus 圣」。在基督信仰的历史上，有二个意义：(1)指尼西亚第一届大公会议(Council of Nicaea I↗附录三)，所肯定之教会的标记↗church, notes of the之一。(2)指自二十世纪上半以来，基督宗教不同教派致力于趋向合一的运动，可视为大公主义合一运动↗movement, ecumenical的重要因素。
Una Voce (拉) 同声 此词源自拉丁文的「unus 一、一个」及「vox 音、声音」，指梵蒂冈第二届大公会议(Council, Vatican II↗附录三)《论神圣礼仪宪章》↗SC颁布后，兴起主张保留拉丁文的礼仪及额我略圣歌↗chant, Gregorian的运动，认为礼仪改革不应放弃过去宝贵而美丽的传统。
unalienable 不可疏离的,不可离间的,不可剥夺的 指某些因素不可被排除在外的状态。与↗alienable相对。
～ rights 不可剥夺的权利 指人身上由上天所赋予的权利。↗rights, human
Unam sanctam (拉) 《唯一至圣(的教会)》诏书 标题为诏书首句。教宗博尼法奇乌斯八世(Bonifatius VIII↗附录一)于1302年颁发，论耶稣基督建立的教会的唯一性，以及教会在宗教方面的神权及政治方面的治权。
Unamuno y Jugo, Miguel de (1864-1936) 乌纳穆诺 西班牙哲学家、诗人。强调社会的爱德与慈悲，反对一切政治制度及教条主义↗dogmatism，尊重天主教的思想与生活↗Catholicism。着有《论人与国家的生命悲剧感》(Del sentimiento trágico de la vida en los hombres y en los pueblos, 1912)、《人的尊严》(Dignidad humana, 1944)等。
unanimity 一心一意,同心合意 此词源自拉丁文的「unus 一、一个」及「animus 心、意」，指全体一致、全体同意的情况。
unbaptized 未领洗的,未受洗的 指尚未领受洗礼↗baptism的情况。
unbaptized, the 未领洗者,未受洗者 神学历史上对未领洗者得救的可能性，由二个层面加以讨论：(1)从传统较静态的神学思想来看↗nature and grace ↗supernatural，提出愿洗↗baptism of desire的神学答案。(2)从梵蒂冈第二届大公会议(Council, Vatican II↗附录三)以来，在宗教交谈↗dialogue, interreligious的环境中，以较动态的神学思维，强调天主/上帝的爱充满所有的人，而有匿名基督徒↗Christian, anonymous的神学洞见。
unbelief 无信仰,无信心 指人不愿意依赖外在权威的心态。在今日宗教交谈↗dialogue, interreligious的气氛之前，传统宗教界将其它信仰者视为无信仰者。从基督宗教历史而言：(1)旧约圣经强调，无信心指否认天主/上帝的存在，及对天主/上帝的作为和工程产生抱怨、试探天主/上帝以及不相信祂的许诺(出三十二9；申九13；依/赛四十八4)。(2)新约时期，耶稣面对根本上拒绝与不信祂的人(玛/太十一25，十五7)，也面对在生命现象中感到不安的小信德的人(玛/太十四31，十六8)。(3)复活的基督派遣门徒及教会向普世宣讲福音，为耶稣基督作证，劝导人成为祂的门徒(玛/太二十八16-20)。与↗belief ↗faith相对。
unbeliever 无信仰者,无信心者 ↗unbelief
unbloody sacrifice 不流血的祭献 ↗sacrifice, unbloody
uncertainty 不确定性,不确实性,不确切性 与↗certainty相对。
unchangeability 不可变性,不可改变性 与↗changeability相对。
unclean 不洁净的,不纯洁的 与↗clean相对。
unconditional 无条件的,非制约的 ↗unconditioned
unconditioned 无条件的,非制约的 指没有条件的存在状况。在哲学的平面而言，指绝对的存有↗Absolute, the。
Unconditioned, the 无条件者,非制约者 在哲学的平面而言，指绝对的存有↗Absolute, the。在宗教信仰的层面上，指天主、上帝、神↗God。
unconfused 不混淆地 与↗confusion相对。↗asynchytōs
unconsciousness 无意识,潜意识 按现代心理学，指潜藏在意识之下，不为个体所自觉的状态。
～, metaphysical 形上的无意识 指形上学↗metaphysics的主张，即其所指出的实在界↗reality的对象都不属于依靠五官知觉的意识领域。
uncreated grace 非受造的恩宠[天],非受造的恩典[基] ↗grace, uncreated
unctio (拉) (1)傅油 (2) 傅油礼 ↗unction
unction (1)傅油 (2) 傅油礼 此词源自拉丁文的「ungere 涂抹、擦傅、浸染」，指涂抹的行动。
～, extreme 终傅圣事 天主教会传统中，将病人傅油圣事只于临终时行使，故昔称「临终傅油」。梵蒂冈第二届大公会议(Council, Vatican II↗附录三)礼仪改革后已改为「病人傅油圣事」↗Sacrament of the anointing of the sick。
undenominationalism 非教派主义,非宗派主义,不属于教派主义, 不属于宗派主义 指基督宗教中，不分教派、教育或社会活动的合一思想及事业，如↗YMCA、↗WCC、↗CCA。
under the auspices 在…庇荫下,在…赞助下 指在官方的隆重的首肯、支持、照顾下进行某些事情。
under the law 法律之下 广义而言，一般人都是依据法律判断、生活。狭义而言，指新约圣经中(迦/加四4-7)，保禄/保罗宗徒所引用的专有名词，即耶稣生于犹太法律之下，但其恩宠超于法律(若/约一16-18)。
underdevelopment 低度发展,低度开发 指经济、文明方面尚未开发，并不表示在文化、宗教方面的未开发的状态。与↗development相对。
Underhill, Evelyn (1875-1941) 昂德希耳,昂德希尔 英国基督信仰神秘学家、女性神学家。与安立甘教会较为接近，但其思想趋向天主教会的神秘传统。着有《神秘主义》(Mysticism, 1911)、《敬拜》(Worship, 1936) 等。
understanding 了解,理解,领悟 (1)一般而言，指人的理性生活，除了经验、判断与决定之外，还包含「了解」，即明白真实情况的主要因素。(2)在基督信仰的层面而言，指对天主/上帝的启示因受社会文化背景的影响，有不同的了解程度及解释方式，因此有多种不同的神学模型产生。
～, common 一般的了解,一般的理解 (1)一般而言，即所谓的常识与见识↗sense, common。(2)在基督信仰的层面而言，指对天主/上帝的启示及教会的教导的了解可分两种﹔其一，一般大众借着信仰生活与圣神的指引所得的一般了解；其二，借着各种神哲学学术工作，所得到较整体性的了解。
～, semantic 语义的理解,语意的理解 指依据语义学↗semantics的学术研究，所得到有关语言本身所包含意义的专业性的理解。
underworld 冥府,阴间,黄泉 在古代的宇宙观，地球为一个广大的平面。在平面之下，有已亡者的居住所在。↗hades
unemployment 失业,失业率 今日人类中，许多人找不到工作↗employment，带来国际社会不安的后果。
unfruitfulness (1)不结果实 (2)无子息,不生子 在圣经中被视为受辱的情况，如撒慕尔的母亲(撒上一6-7)及若翰/约翰的母亲依撒伯尔(路一25)等。
ungeneratedness 非产生性 在天主圣三(三一上帝)的神学↗theology, trinitarian层面上，指两个特征：(1)圣父没有根源↗inascibility。(2)圣神非由产生而来↗spiration, passive。
ungodliness 不敬神 指对神明不尊敬或否认神明存在的态度。
Uniate 东方合一信徒
Uniate Church 联合东方教会,统一东方教会↗Church, United Eastern
unicity (1)唯一,唯一性 (2)独特性 此词源自拉丁文的「unus 一」及「unicus 独一无二的」，指某存有物与他物不同的状态，表示其唯一无二的特质。
unification (1)统一,合一 (2)一致,单一化 (3)联合,结合 此词源自拉丁文的「unus 一」及「facere 做、行」，指将分散的部份组合成一个整体。应用于个人内在生活、团体生活、国家社会及宗教等方面。与↗dispersion相对。
uniformity 一种形式,一种样式,一元性 此词源自拉丁文的「unus 一」及「forma 形式、型式」，指某事物或情况之单一不变、无差异、无变化的统一、单调状态。如罗马教会从特利腾大公会议(Council of Trent↗附录三)到梵蒂冈第二届大公会议(Council, Vatican II↗附录三)，以一致的拉丁礼仪为唯一的型式。与多元性↗multiformity相对。与一致性↗consistency相似。
Uniformity, Act of 统一法令 ↗Act of Uniformity
Uniformity, Acts of 统一法令 ↗Acts of Uniformity
uniformness 一种形式,一种样式,一元性 ↗uniformity
unify (1)使统一,使合一 (2)使一致,使单一化 (3)使联合,使结合 ↗unification
Unigenitus (拉) 独生子 此词源自拉丁文的「unus 一」及「gignere 生育、产生、制造」，指天主/上帝父的儿子耶稣基督。↗generation
Unigenitus Dei Filius (拉) 《天主的独生子》宪章 (1)教宗克雷孟十一世(Clemens XI↗附录一)于1713年所颁发的宪章，排斥葛斯纳↗Quesnel所发挥的杨森主义↗Jansenism，引起多方面的神学辩论。(2)教宗克雷孟六世(Clemens VI↗附录一)1343年颁布的诏书，发挥教会恩宠的宝库↗thesaurus为大赦↗indulgence的基础。
unio (拉) (1)结合,联合 (2)密契,契合 (3)团结,和睦 (4)协会,联盟,同盟 ↗union
～ accidentalis (1)附质的结合,依附性的结合 (2)偶然的结合 ↗union, accidental
～ beatifica 荣福的结合 ↗union, beatific
～ coessentialis 同本质的结合 就字面意义而言，两种存有物的本质或性体是一个整体或完全一样。在天主圣三(三一上帝)的神学↗theology, Trinitarian层面上，指父与子同一本质、同一性体。↗homoousios
～ cum Christo 与基督结合 ↗unio mystica
～ essentialis 本质的结合 ↗union, essential
～ hypostatica 二性一位的结合 ↗union, hypostatic
～ immediata 无媒介的结合,直接的结合 指存有物间不需依靠外在的沟通功能而集合，如耶稣基督的神人二性一位的结合↗union, hypostatic。与↗unio mediata相对。
～ mediata 有媒介的结合,间接的结合 指存有物间需依靠外在的沟通功能而集合，如在教会的圣事↗sacrament中，领受者借着圣事的仪式与复活的耶稣基督相结合。与↗unio immediata相对。
～ metaphysica 形上的结合 ↗union, metaphysical
～ moralis 伦理性的结合 ↗union, moral
～ mystica 神秘的结合,密契的结合 ↗union, mystical
～ naturalis 本性的结合,自然的结合 ↗union, natural
～ necessaria 必然的结合,必然性的结合 ↗union, necessary
～ per adoptionem 藉立嗣的结合 ↗adoptianism
～ personalis 位格的结合,位际的结合,位格性的结合,位际性的结合 ↗union, personal
～ physica 实质的结合,物质的结合 ↗union, physical
～ realis 真实的结合,实在的结合 ↗union, real
～ sacramentalis 圣事的结合,圣事性的结合 ↗union, sacramental
～ significativa 记号的结合 ↗union, significative
～ spiritualis 精神的结合,精神性的结合,心灵的结合 ↗union, spiritual
～ substantialis 实体的结合,实体性的结合 ↗union, substantial
～ symbolica 象征的结合,象征性的结合 ↗union, symbolical
Unio Catholica (拉) 教会合一促进会 指1923年在瑞士夫里堡(Fribourg)创立，为促进东方或希腊教会与天主教会的合一。
union (1)结合,联合 (2)密契,契合 (3)团结,和睦 (4)协会,联盟,同盟 此词源自拉丁文的「unus 一、单一」，指集合不同存有物的状态。
～ in being 存有的结合 指一切结合之最根源性、包容性的基础。↗being
～ of hearts and minds 心意结合 指团体、教会、社会生活的理想境界(弗四3-6；斐/腓二2)。
～ of opposites 对立相合,相反相合 ↗coincidence of opposites
～ with God 与天主结合,与上帝结合,与神结合 为一切宗教的理想目标。
～, accidental (1)附质的结合,依附性的结合 不是以实体内在的理由，而藉外在的理由与之结合。在较静态的实体形上学↗metaphysics of substance，神学将天主/上帝的恩宠与精神灵魂视为附质的来往。今日较动态的关系形上学↗metaphysics of relation，将天主/上帝与人的来往视为最基本的存有的结合↗union in being。(2)偶然的结合 指非存有↗being、本质↗essence或性体↗nature所要求的结合。与必然的结合↗union, necessary相对。
～, apostolic 宗徒性的结合,使徒性的结合 指教宗与主教、主教与主教间的共融↗communion。
～, beatific 荣福合一 指人经过死亡↗death，到达天人合一的境界↗heaven，为人类最终目标(默/启廿一3-4)。
～, essential 本质的结合 就字面意义而言，指两种存有物的本质是一个整体。就神哲学的反省，可分为三个层面：(1)存有物的本质包含的二个形上因素，即「型」↗form与「质」↗matter。↗hylemorphism (2)人的本质包含身体↗body与灵魂↗soul的基本因素。↗anthropology (3)在天主圣三(三一上帝)的神学↗theology, Trinitarian层面上，指父与子及圣神同一本质、同一性体。↗homoousios
～, hypostatic 二性一位的结合 神学术语，说明天主圣言借着降生奥迹↗incarnation，使基督的神性与人性结合，并共存于一个天主圣子的位格内。此说法由济利禄↗Kyrillos of Alexandria发挥，加采东大公会议(Council of Chalcedon↗附录三)宣布为信理。
～, metaphysical 形上的结合 指「型」↗form、「质」↗matter的结合↗hylemorphism。与↗union, physical相互补充。
～, moral 伦理性的结合 指非依据存有↗being、本质↗essence、本性↗nature，而是依伦理规范↗morality相互连系，如会士的宣发圣愿↗vows、婚姻的誓约↗marriage。
～, mystical 神秘的结合,密契的结合 指神秘主义↗mysticism、密契生活中的天人的相遇↗encounter及结合。在教会的灵修历史中，有神秘经验的不同形式，如人与天主圣三、人与圣父、人与耶稣基督、人与圣神等的结合。与↗marriage, mystical、↗union, spiritual相似。
～, natural 本性的结合,自然的结合 就字面意义而言，指两种存有物的性体↗nature为一个整体。就神哲学的反省，可分为二个层面：(1)人的身体↗body与灵魂↗soul的结合。↗anthropology (2)在天主圣三(三一上帝)的神学↗theology, Trinitarian层面上，指父与子及圣神的同性体的奥迹。↗connaturality
～, necessary 必然的结合,必然性的结合 指存有↗being、本质↗essence或性体↗nature所要求的结合。与偶然的结合↗union, accidental相对。
～, personal 位格的结合,位际的结合,位格性的结合,位际性的结合 (1)从法律的层面来说，指不同的身份、职位结合在一位人身上，如教宗同时为梵蒂冈国的首领、罗马教宗的主教、普世天主教会的领导人。(2)在神学的层面上，指属性交流↗idioms, communication of，即耶稣基督之神人二性结合在一个位格上。
～, physical 实质的结合,物质的结合 指实在界中具体存有物之间的相互连系。与↗union, metaphysical相互补充。
～, real 真实的结合,实在的结合 一般而言，指实在存在的存有物间的相互结合。在神学层面上，指圣体圣事↗Eucharist中，耶稣基督的体血与饼酒的结合。与缺乏实际根据的概念性的连想相对。↗imagination
～, sacramental 圣事的结合,圣事性的结合 依据天主教会的圣事神学↗theology, sacramental，每件圣事带来领受者与耶稣基督的特殊结合。
～, significative 记号的结合 指圣事神学↗theology, sacramental中，记号↗sign与记号所包含奥迹之间的相互连系，如受洗的行动与天主圣三(三一上帝)爱的临在相连。
～, spiritual 精神的结合,精神性的结合,心灵的结合 指有理性的人与天主/上帝的相遇。灵修传统中有不同的形式，如入世灵修、出世灵修、自然灵修等。
～, substantial 实体的结合,实体性的结合 就字面意义而言，指两种存有物的实体↗substance为一个整体。在天主圣三(三一上帝)的神学↗theology, Trinitarian层面上，指父、子与神三位共同是一个实体。↗Trinity
～, symbolical 象征的结合,象征性的结合 ↗union, sacramental 、↗union, significative
unionism (1)联合主义,联邦主义 (2)工会主义,工联主义 指不同政治、社会、宗教团体间的联合运动或工作。↗union
uniqueness (1)唯一,唯一性 (2)独特性 ↗unicity
～ of Christ 基督的唯一性 在今日宗教交谈↗dialogue, interreligious的氛围中，基督徒神学家致力于发挥包含二个因素的整体性思想：(1)肯定其它宗教的救恩价值；(2)强调耶稣基督↗Jesus Christ在救恩历史的不可替代的卓越性。
unitarianism 天主一位一体论,上帝一位一体论,神体一位论 指否认三位一体↗Trinity而相信天主/上帝只有一位，即在天主/上帝内并无位格的区别的学说。
Unitarians 天主一位一体论派,上帝一位一体论派,神体一位论派 指1600年由意大利神学家索奇尼叔侄↗Sozini, Lelio、↗Sozzini, Fausto所形成的教派，神学思想主张：(1)圣经为唯一的泉源。(2)知识及圣德生活为得救之道。(3)天主仅有一位，反对三位一体。(4)耶稣基督为人，藉由复活得到神的权力。(5)耶稣基督为先知性的人物。(6)耶稣基督为君王。(7)耶稣基督为司祭。(8)教会为接受上述教义的团体。↗unitarianism
unitas (拉) (1)合一,统一 (2)合一性,统一性,一体性 (3)结合,联合 ↗unity
～ essentiae 本质合一 一般存有物有其单一本质。在天主圣三(三一上帝)↗Trinity的奥迹中，父、子、圣神是一个本质。↗homoousia
～ operationis 行动合一,工程合一 ↗unity of operations of God
～ ordinis 秩序合一 指家庭、社会、政治、宗教团体各司其份而达致整体性的状态。
Unitatis Redintegratio (拉) 《重新合一》,《论大公主义法令》 简称「大公法令」。标题为法令首句。教宗保禄六世(Paulus VI↗附录一)于1964年梵蒂冈第二届大公会议(Council, Vatican II↗附录三)时颁布，论所有基督徒重新合一的原则，为基督徒合一运动↗ecumenism的蓝图。
United Bible Society 联合圣经会 推广《圣经》的国际组织。
United Greeks (东方)希腊合一信徒 ↗Church, United Eastern
unitio naturarum (拉) 神人二性的结合 此词源自及物动词「unire结合、配合、会合」，指耶稣基督之天主性与人性，在其身上的集合。↗union, hypostatic
unitive way 合路,统一之路,集合之路 ↗way, unitive
unity (1)合一,统一 (2)合一性,统一性,一体性 (3)结合,联合 此词源自拉丁文的「unus 一、单一」，指一个单位的状态。在天主教的传统神学层面上，指教会四特征↗church, notes of the之一，即在教义、教规、礼仪及统治方面的一致性。
～ of analysis and synthesis 分析与综合的统一 指学术工作的方法，互相补充的二个因素。
～ of content and form 内容与形式的统一 指文学及学术的原则，即表达的方式应合乎所包含的内容。
～ of knowledge and action 知行合一 ↗theory and praxis
～ of operations of God 天主行动的统一性,上帝行动的统一性,神行动的统一性 指天主圣三(三一上帝)↗Trinity向外行动的一致性。
～ of opposites 对立相合,相反相合 ↗coincidence of opposites
～ of the church 教会的合一 ↗unity
～ of the churches 众教会的合一 指基督宗教各教派的合一。↗movement, ecumenical、↗ecumenism
～ of theory and praxis 知行合一 指理论↗theory与实践↗praxis的合一。
～ within diversity 多中有一
～, Christian 基督徒合一,基督宗教合一
～, heaven-earth-man 天地人合一 在中国的思想背景中，指各方面的平衡、圆满、无缺。在基督信仰的层面上，包含三方面的意义：(1)信仰上的合一：宇宙万物由天主/上帝所造，人因着罪，破坏了天、地、人之间的完美整合，因此必需借着天主圣三(三一上帝)↗Trinity间信、望、爱的通传整合为一。(2)借着盟约谋求合一：在圣经中强调，天主/上帝与以民所订定的西乃山上的盟约，已遭受到破坏(出十九6；依四十三10)；借着耶稣基督的受难、死亡与复活，将宇宙万民整合重新建立新的盟约(格前/林前十二4-7)。(3)在圣教会中达成统一：这里指在基督奥体的教会，因着天主/上帝爱的愿望，在基督内结合为一(若/约十七21；弗四13)。
universal (1)普遍的,普世的 (2)宇宙的,万有的 此词源自拉丁文的「unus 一、单一」及「vertere 转」，指将许多因素集合在一个整体的状态。
～ cause 普遍的原因 ↗cause, universal
～ church 普世教会,普世的教会 ↗church, universal
～ concept 普遍概念,普遍的概念,一般的概念 ↗concept, universal
～ happiness 普遍的幸福 ↗happiness, universal
～ harmony 世界大同,宇宙和谐 ↗harmony, universal
～ justice 普遍的正义,全球的正义 ↗justice, universal
～ language 普世性的语言,世界语 ↗language, universal
～ mind 普世心灵,普世的心灵,普世性的心灵 ↗mind, universal
～ religion 普世性的宗教,世界性的宗教,普世的宗教,世界的宗教,普世宗教,世界宗教 ↗religion, universal
～ sacrament of salvation 普遍救恩圣事 ↗sacrament of universal salvation
～ salvation 普遍救恩 ↗salvation, universal
～ scepticism 普遍怀疑主义 ↗skepticism, universal
～ truth 普遍真理,普遍的真理,普遍性的真理 ↗truth, universal
universale (拉) (单数) 普遍概念,普遍的概念,普遍性的概念 (1)一般而言，指人藉理性从不同的存有物中，所抽象↗abstraction而得的共同理念↗concept, universal。(2)士林/经院哲学↗philosophy, scholastic曾辩论存有物(物)与普遍概念(名)之间的先后关系，提出三方面：「先名后物」↗universale ante rem、「物名并存」↗universale in re 、「先物后名」↗universale post rem。(3)在基督徒神学层面上，模拟而言，指创造的天主/上帝内有一切受造物永远现在的理念。
～ ante rem 普遍概念先于存有物,先名后物 指理念先存于存有物，类似柏拉图↗Platōn的「理型」及康德↗Kant提出「天主/上帝的存在」、「人的自由」、「灵魂的不死性」三个基本范畴，不属于感官经验，人无法藉由「纯理性」推论、认识之。
～ in re 普遍概念在存有物内,物名并存 指人藉理性的抽象↗abstraction行动，将蕴含于存有物中的实在意义以名称表达出来，如士林/经院哲学↗philosophy, scholastic及基督宗教神学的立场。↗realism, moderate
～ post rem 普遍概念在存有物之后,先物后名 指在存有物中并无理性概念的基础，为纯理性的制造物，即唯名论↗nominalism 的立场。
universalia (拉) (复数) 普遍概念,普遍的概念,普遍性的概念 ↗universale
～ ante res 普遍概念先于存有物,先名后物 ↗universale ante rem
～ in rebus 普遍概念在存有物内,物名并存 ↗universale in re
～ post res 普遍概念在存有物之后,先物后名 ↗universale post rem
universalism 普救论,普救主义 指天主/上帝普遍救人的意愿，即所有人终将「一定」得救的神学看法。古代有奥力振↗Origenes的万有复兴↗apokatastasis；十八世纪有美国独立运动中兴起的宗教团体，反对加尔文派↗Calvinists预定论，相信人类将普遍得救。
universalismus (拉) 普救论,普救主义 ↗universalism
～ hypotheticus 假设的普救论,假设的普救主义 指阿米罗↗Amyraut, Moyse的神学主张。
universalissimum (拉) 最普遍的事物 在神学中指天主第二位耶稣基督，和整个宇宙有存在性、救恩性关系。与↗concretissimum相对。
universalists 普救派,普救论者 ↗universalism
universality 普遍性,普世性,通用性,一般性 此词源自拉丁文的「unus 一、单一」及「vertere 转」，指思想、文化、宗教包容整体实在界的态度。
～, principle of 普遍性原理,普遍性原则 指思想、社会、政治、宗教生活的整体性的要求。
universe 宇宙,万有,乾坤,万物,天地万物 此词源自拉丁文的「unus 一、单一」及「vertere 转」，指将许多实在界的因素集合在一个有秩序的整体。
universism 天道主义 中国某些儒、墨思想家认为：宇宙间有一位格之天，是一切生命之所出，并赋人以生之使命，人当敬天、法天、参天。
univocal 单义的,一义的 此词源自拉丁文的「unus 一、单一」及「vox 声音、语音、字音」，指一个意义或理念，只有一种声音，没有其它相同的语音。与同义不同声↗synonymy相对。与同音词↗equivocacy不同。
univocality 单义性,一义性 ↗univocal
unknowable 不可知的,不能知的,不可认识 指超越人的理性所能理解及认识↗know能力的状态。与↗knowability相对。
Unknowable, the 不可知者,不可知物 为斯宾塞↗Spencer在其著作《首要原理》中的专有名词，指事物的第一因↗first cause of things。斯氏致力于整合宗教与科学的知识，将科学视为可知的、宗教为不可知的领域。
unknown, the 非被知的事物,不被知的事物,非被知者,不被知者 (1)一般而言，指人所不知道的情况。(2)在神哲学的层面上，指超过人所能认识的绝对奥迹↗mystery, absolute。
unleavened bread 无酵饼,无酵面饼 ↗bread, unleavened
unmoved mover 非被动的动者,不被动的动者 ↗mover, unmoved
unnatural (1)非自然的,非自然界的,非大自然的 指不合乎自然规律、违反自然的状态。(2)非本性的,非天性的 指不合乎人情的,违反常情的。与↗natural相对。
unorthodoxy (1)非正统性,非传统性 (2)非正统教义,非正统信仰 (3)异端,异教 与↗orthodoxy相对。
unreal (1)不实在的 (2)虚构的,幻想的 (3)假的 与↗real相对。
unreality (1)不实在,不实际 (2)虚构,幻想,梦幻 与↗reality相对。
unreasonable (1)不合理的,不明理的,不明智的,非理性的 (2)不适当的,不正当的 指不切实际、荒谬、不合理的思想、行为或要求。与↗reasonable相对。
unrighteous 不正义,不公正,不公平,不公道,不公义 与↗justice相对。
unspiratedness 非被发性 此词包含「un 非、否、不、无」及「spiration 发、发生、发出」，在天主圣三(三一上帝)的神学↗theology, Trinitarian上，圣神由圣父「及由子」↗Filioque而发生。天主圣父与天主圣子，却因主动地「发」而有「非被发」的共同特征。
untrue 不真的,非真理的,非真相的,非真实的,假的,虚伪的 与↗true相对。
unus et unicus (拉) 单一与唯一 指存有物之整体性及独特性。(1)广义而言，每个人都是独特的个体。(2)在一神论↗monotheism的宗教层面上，天主/上帝/神为唯一无二的真神。与多神论↗polytheism相对。
Upadhyaya, Brahmobandhay (1861-1907) 乌帕德亚雅 印度天主教神学家。原为印度教徒，后转入安立甘教会，再转入天主教会。致力于将基督信仰，借着不二哲学↗Advaita philosophy带入印度文化。在印度建立天主教会的第一个静修之处(ashram)。其思想不为当时教会所接受，今日被视为基督宗教印度化的前锋。
Upanishads 《奥义书》 指印度教古代《吠陀》↗Veda教义的思辩作品，为后世各派印度哲学的依据。
UR 《重新合一》,《论大公主义法令》 ↗Unitatis Redintegratio
Urban I (222-230) 乌尔巴努斯一世,乌尔巴诺一世 教宗。↗附录一Urbanus I。
Urban II (1088-1099) 乌尔巴努斯二世,乌尔巴诺二世 教宗。↗附录一Urbanus II。
Urban III (1185-1187) 乌尔巴努斯三世,乌尔巴诺三世 教宗。↗附录一Urbanus III。
Urban IV (1261-1264) 乌尔巴努斯四世,乌尔巴诺四世 教宗。↗附录一Urbanus IV。
Urban V (1362-1370) 乌尔巴努斯五世,乌尔巴诺五世 教宗。↗附录一Urbanus V。
Urban VI (1378-1389) 乌尔巴努斯六世,乌尔巴诺六世 教宗。↗附录一Urbanus VI。
Urban VII (1590) 乌尔巴努斯七世,乌尔巴诺七世 教宗。↗附录一Urbanus VII。
Urban VIII (1623-1644) 乌尔巴努斯八世,乌尔巴诺八世 教宗。↗附录一Urbanus VIII。
Urbanus (拉) 吴尔巴诺[天],耳巴奴[基] 罗马教会的一位信友，并被称为保禄/保罗的助手(罗十六9)。
Urbanus I (222-230) 乌尔巴努斯一世,乌尔巴诺一世 教宗。↗附录一Urbanus I。
Urbanus II (1088-1099) 乌尔巴努斯二世,乌尔巴诺二世 教宗。↗附录一Urbanus II。
Urbanus III (1185-1187) 乌尔巴努斯三世,乌尔巴诺三世 教宗。↗附录一Urbanus III。
Urbanus IV (1261-1264) 乌尔巴努斯四世,乌尔巴诺四世 教宗。↗附录一Urbanus IV。
Urbanus V (1362-1370) 乌尔巴努斯五世,乌尔巴诺五世 教宗。↗附录一Urbanus V。
Urbanus VI (1378-1389) 乌尔巴努斯六世,乌尔巴诺六世 教宗。↗附录一Urbanus VI。
Urbanus VII (1590) 乌尔巴努斯七世,乌尔巴诺七世 教宗。↗附录一Urbanus VII。
Urbanus VIII (1623-1644) 乌尔巴努斯八世,乌尔巴诺八世 教宗。↗附录一Urbanus VIII。
urbi et orbi (拉) 给本城(罗马)及世界(的降幅) 此词源自拉丁文的「urbs 城市」及「orbis 地球、世界」，指教宗在特别节日祝福罗马城及世界的习惯。
urbs longa, vita brevis (拉) 城市长存，(个人)生命短暂 此词源自拉丁文的「urbs 城市」及「vita、生命」，指一般自古以来的人生经验，肯定社会大团体的生命与动力，远超过个人渺小的生命。
urgency (1)紧迫,急迫,紧要 (2)紧急状况,迫切性 此词源自拉丁文的「urgere 压迫、催促、逼迫」，指在人类生活、历史过程及多元的需要中，所体验之压力与紧张的状态。面对人类得救的需要，保禄/保罗宗徒体验到基督的爱所催迫的福传使命(格后/林后五14)。
Uria 乌黎雅[天],乌利亚[基] ↗Uriah
Uriah 乌黎雅[天],乌利亚[基] (1)达味/戴维时代的一位勇士，巴特舍巴/拔示巴的丈夫，巴特舍巴日后成为达味之妻(撒下廿三39；玛/太一6)。(2)南国阿哈次王在位时的一位大司祭(列/王下十六10)。
Urias (拉) 乌黎雅[天],乌利亚[基]↗Uriah
Uriel 乌黎耳[天],乌利[基] 圣经中两人的名字：(1)达味/戴维在位时，刻哈特/哥辖家族子孙的族长名(编/代上十五5)。(2)犹大王阿彼雅的外祖父。
Urijah (希伯hY"rIWa) 乌黎雅[天],乌利亚[基] ↗Uriah
Urlsberger, Johann August (1728-1806) 乌尔斯贝格尔 德国神学家、信义宗牧师。神学思想反对理性主义↗rationalism，以天主圣三(三一上帝)神学↗theology, Triniarian为中心，并发挥「本质天主圣三论」及「启示天主圣三论」的二个神学概念，但不为当时的神学界所重视。着有《依据圣经之天主圣三论发展的新研究》(Neue, der Schrift allgemein gemäße Entwickelung der christlichen Dreyeinigkeitslehre, 1744)、《论基督信仰奥迹之真谛及对最近之反驳辩护的神学专著》(Dissertatio theologica de mysteriorum christianae fidei vera indole eorumque contra recentissimas oppugnationes vindiciis, 1754)等。
Ursacius (335前-371后) 乌尔萨奇乌斯 今塞尔维亚(Serbia)的首都贝尔格莱德(Belgrade)神学家、主教。早期思想倾向亚略主义↗Arianism，反对亚大纳修↗Athanasios，347年悔改接受亚氏的正统神学教义，351年又改变立场，致力推广相似派↗Homoians的主张。359年遭教会开除教籍，但在皇帝的照顾下，仍保留其教区及职务。
Ursinus, Zacharias (1534-1583) 乌尔西努斯 今波兰南部改革宗神学家。特别发挥盟约神学↗theology, covenant的思想。从缓和的信义宗转入改革宗，在其主编的《海德堡教理书》(Heidelberger Katechismus, 1563)，致力于整合加尔文↗Calvin与梅朗东↗Melanchthon的神学思想。
use of reason 理性应用,开明悟 一般而言，指儿童开始懂事，有分辨是非、善恶的能力。在基督信仰的层面上，指理性对神学学术工作非为导师，而为服务者的作用。
Ussher, James (1581-1656) 厄谢尔 爱尔兰圣经及教会历史学家、安立甘教会总主教。在其编写的「爱尔兰104信条」(Irish Articles)中，促进加尔文主义↗Calvinism的神学思想。并于《神圣的年表》(Chronologia Sacra, 1660)一书中，建立新旧约圣经的年代表，推论天主/上帝于公元前4004年创造世界。另着有《论罗马教会宗徒信经的研讨》(De Romanae Ecclesiae Symbolo Apostolico...Diatriba, 1647)、《旧、新约编年史》二册(Annales Veteris et Novi Testamenti I-II, 1650-1654)等。
usury 重利,高利贷 此词源自拉丁文的「usus 用、使用、应用」，指超过交换正义↗justice, commutative，谋取暴利的行为。从古至今，为学术界所辩论的议题。旧约圣经时代主要为「以物易物」的交易方式，因此原则上反对收取利息(出二十二24；申二十三20)。新约未明显提出相关的教导。教会官方采取禁止的态度。近代金融交易发达，因此，教会逐渐接受合理利润的制度，但反对重利的立场不变。
usus (拉) (1)使用,应用,享用 (2)习俗,习惯
～ legis 法律使用 指信义宗与改革宗神学家，将法律的作用分为三方面：(1)政治的使用：法律援助社会公益；(2)教育的使用：一方面教导人避免罪恶行为，另一方面是为准备接受基督的信仰铺路；(3)准则性的使用：为基督徒的伦理生活规范，教导信徒走正义的道路。
～ loquendi 说话习惯 一般而言，指在具体环境中所养成的特殊口语表达方式。在基督信仰层面上，天主/上帝以闪族的言语及表达方式启示↗revelation自己，即天主圣言降生↗incarnation为人之奥秘的一面。
～ philosophiae 哲学应用 在以神学为主的时代传统中，将哲学称为「神学的婢女」↗ancilla theologiae，并将哲学对神学的功能分为三方面：(1)培育思考、分析及逻辑性的推论能力；(2)提出与神学有关的论证，如天主/上帝的存在；(3)为神学辩护，反对错误及逻辑不正确的论证。
～ rationis 理性应用,开明悟 ↗use of reason
Ut unum sint (拉) 《愿他们合而为一》通谕 标题为通谕首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1995年颁布，论基督徒对大公主义合一运动↗movement, ecumenical的责任。
utilitarian (1)功利的,实利的,效益的 (2)功利主义的,实利主义的,效益论的 (3)功利主义者,实利主义者,效益论者 ↗utilitarianism
～ morality 功利的道德,功利主义的道德 ↗morality, utilitarian
～ standard 功利的标准,功利主义的标准 ↗standard, utilitarian
utilitarianism 功利主义,实利主义,效益论 此词源自拉丁文的「uti 享用、使用、利用、应用」，指以实用或效益为最高标准的心态。在哲学与伦理学层面上，指事物、行为的价值判断标准，端视其结果能否增加人的快乐效益或反效益而定。学术界从二个角度描绘此题目：一、利己或利他的角度：(1)利己功利主义：以增进自身幸福为一切价值判断标准；(2)利他功利主义：以增进他人幸福为一切价值判断标准。二、行动与规则的角度：(1)行动功利主义(act-utilitarianism)：以行为所带来的功利或效益做为衡量行为的标准；(2)规则功利主义(rule-utilitarianism)：以遵守能够带来最大功利的规则为行为的标准。
utility 实用,效用,功用,功利 此词源自拉丁文的「uti 享用、使用、利用、应用」及「utilis 可用的、有用的」，指有用、有益处的状态。
～, principle of 实用原理,实用原则 在实在界的价值体系↗value system中，分为(1)较下层之工具性的价值↗value, instrumental，如金钱、房屋、学问等，其存在的理由是为其它存有物；(2)较上层之目的性的价值↗value, terminal，如良心、信仰、神人关系、神本身，其存在的理由是为己身的存在。实用原理为衡量较下层事物用途的标准，但衡量较上层事物，需更完整的标准。
utopia (拉) (1)乌托邦 此词源自希腊文的「ou 不、非、无」及「topos 地方、处所」，指无此处所，即不存在的地方，如儒家的大同世界、陶渊明的世外桃源。最早提出的是柏拉图↗Platōn；后来又有数字学者潜心研究；最为学术界注意的是穆尔↗More, Thomas，在其著作《论最理想的政治制度及新的宝岛乌托邦》(De optimo rei publicae statu deque nova insula Utopia, 1516)中，以一个新的宝岛，名称乌托邦的政治图像，描写理想的政治理论，反映人类追求美好未来的远景。在基督信仰层面上，即基督所宣讲的天国、默示录的「新天新地」的理想(默/启二十一～二十二)。具体而言，是在不断的改造世界中，实现出来。(2)空想,梦境
utopianism 乌托邦主义 相信人类社会可臻圆满的思想态度，或使之达成的不切实际之计划。↗utopia
utraquism 体血并领主义,体血并领派 此词源自拉丁文的「uterque 二者每一、二者皆」，教会传统中，仅有圣职人员可以领受耶稣圣体、圣血，一般教友仅能领受耶稣圣体。在宗教改革↗Reformation的精神氛围中，有胡斯派↗Hussites主张教友也应如同圣职人员领受圣体、圣血。
utraquists 体血并领派,体血并领主义者 ↗utraquism
Utschimura, Kanzo (1861-1930) 内村鉴山 ↗Uchimura, Kanzo
Uytenbogaert(Uyttenbogaert), Johannes (1557-1644) 厄伊腾博盖尔特 荷兰神学家、改革宗牧师 神学思想反对正统的加尔文主义↗Calvinism的严格的预定论↗predestinarianism，趋向亚米纽斯派↗Arminianism。着有《在教会的事业中有关职务及权威的专论》(Tractaet van’t Ambt en de Authoriteyt eener Hooghe Christelijke Overheidt in Kerckelijke saecken, 1610)等。
Uz (希伯#W[) 伍兹[天],乌斯[基] 圣经中三个人的名字：(1)闪的后代，阿兰的长子(创十23)。(2)亚巴郎/亚伯拉罕兄弟纳曷尔/拿鹤的长子(创廿二21)。(3)厄东/以东人曷黎人色依尔/西珥的后代(创卅六20-28)。
Uzal 乌匝耳[天],乌萨[基] 旧约中闪的后代，厄贝尔的孙子，约刻堂/约玬的儿子(创十27)。
Uzzah 乌匝[天],乌撒[基] 阿彼纳达布/亚比拿达之子，当达味/戴维将约柜由阿彼纳达布/亚比拿达家迎往达味/戴维城时，因约柜倾倒，乌匝/乌撒上前以手扶住而死于该处(撒下六3-8)。
Uzziah 乌齐雅[天],乌西雅[基] 圣经中以此为名者有五人，其中较为著名的有：(1)犹大王阿玛责雅/亚玛谢的儿子(列下/王下十五13；欧/何一1；玛/太一8)，希伯来文圣经↗Uzzijah与↗Uzzijahu二名通用，新约希腊圣经一般译为↗Ozias，但有些抄本写成↗Ochozias。(2)刻哈特/他哈的子孙，乌黎耳/乌列的儿子(编上/代上六9)↗Uzzijah。(3)达味/戴维在位时，掌管郊邑、村堡及货仓的约纳堂/拿单的父亲(编上/代上廿七25)↗Uzzijahu。
Uzziel 乌齐耳[天],乌薛[基] 刻哈特的儿子，肋未/利未的孙子，肋未支派第三代先祖之一(出六16-18)。
Uzzijah (希伯hY"ZI[uuu) 乌齐雅[天],乌西雅[基] ↗Uzziah
Uzzijahu (希伯WhY"ZI[u) 乌齐雅[天],乌西雅[基] ↗Uzziah


基督宗教外语汉语神学词典-V-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

V

vacancy 出缺 此词源自拉丁文的「vacare 空虚、空隙、缺乏、无」，无人在位的状态。指教会职务因死亡、辞职或解职而无人出任其职位。
Vacandard, Elphège-Florent (1849-1927) 瓦坎达尔 法国神学家、教会历史学家、天主教司铎。致力于研究圣人传记。着有《圣伯尔纳德的生平》(Vie de Saint Bernard I-II, 1895)、《早期教会的告解圣事》(La confession dans l’Église primitive, 1903)、《异端裁判所》(L’Inquisition, 1907)等。
Vacant, Jean-Michel-Alfred (1852-1901) 瓦康 法国基本神学家、信理神学家、天主教司铎。其博士论文为《论我们对天主的自然认识》(De la connaissance naturelle que nous avons de Dieu, 1879)。于1897年创办《天主教神学辞典》(Dictionnaire de Théologie Catholique)，为神学学术的基本工具书。另着有《平时训导权及其部门》(Le magistère ordinaire de l’Église et ses organes, 1886)等。
vacuum 真空,空白,空缺,空虚 此词源自拉丁文的「vacuare 使空、倒空、扫除」，指将一切事物从空间中移除的状态，模拟性地以此图像，描绘于意识形态、人生观及价值观崩解后的虚空状态。
Vagaggini, Cypriano (1909-1999) 瓦加吉尼 意大利信理神学家、礼仪学家、本笃会会士。其礼仪研究为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的礼仪改革铺路。着有《礼仪的神学意义》(Il senso teologico della liturgia, 1957)、《感恩经第一式与礼仪改革》(Il canone romano e la riforma liturgica, 1966)、《启示的解释与基督徒的经验》(Interpretazione della rivelazione ed esperienza cristiana, 1968)等。
vagantes (拉) 游行布道者 指中世纪无教区或修道院的教士。
vagus (拉) (1)无教籍者 (2)流浪者,流民 此词由「vagari 遨游、逍遥、徘徊」，依据《天主教法典》↗CIC第265条，指无住所↗domicile，或无准住所↗quasi domicile的圣职人员。
Vahanian, Gabriel (1927-) 瓦哈尼安 法裔美国新教神学家。与阿耳蒂泽↗Altizer领导神死运动↗death of God movement的思想潮流。着有《神死：我们后基督宗教时代的文化》(The Death of God: The Culture of Our Postchristian Era, 1961 )、《无他神》(No other God, 1970)、《神与乌托邦：技术时代中的教会》(God and Utopia: The Church in a Technological Age, 1977)等。
vain (1)虚荣的,虚荣心的,爱虚荣的 ↗vanity (2)无价值的,无意义的,徒劳的,空的,虚空的
Valdés, Juan de (约1500-1541) 瓦耳德斯,瓦尔德斯 西班牙神学家、人文主义者↗Humanism、天主教平信徒。致力于促进教会思想革新及推动灵修的内在化，组织圣职与信友的分享团体。并着有圣经批注。着有《论基督徒教义的对话》(Diálogo de doctrina christiana, 1529)等。
Valdès (Valdesius, Valdensis, Valdus, Gualdensis, Waldes), Pierre (1140-约1217) 瓦耳德斯,瓦尔德斯,瓦耳多,瓦尔多 法国宗教改革家、天主教平信徒。约1170年完全悔改皈依，效法耶稣的贫穷生活，批评教会的富裕财产，于1179年离开教会，其运动↗Waldenses于1184年遭教会开除。
Valencia(Valentia), Gregorio de (1549-1603) 巴伦西亚 西班牙神学家、耶稣会会士。苏亚雷斯↗Suárez的同学。特别将西班牙的神学带入德语区，致力于培养年轻的神学教授，而有「博士的博士」↗Doctor doctorum之称。其著作有反对新教教义思想的辩护特色，并整合实证神学↗theology, positive与思辩神学↗theology, speculative。于其著作《神学批注》四册 (Commentarii theologici I-IV, 1591-1597)中，特别发挥恩宠与自由的神学反省，主张摩里纳主义↗Molinism。另着有《这时代所辩论之信仰命题》(De rebus fidei hoc tempore controversiis, 1591)等。
Valensin, Albert (1873-1944) 瓦朗森(兄) 法国神学家、灵修学家、耶稣会会士。致力于整合神学、灵修、政治、社会及合一运动↗movement, ecumenical的思想。着有《路加福音》(L’Évangile selon Saint Luc, 1927)、《圣伊雷内，公教会合一的博士》(Saint Irénée de Lyon, docteur de l’unité catholique, 1921)、《灵修生活的泉源》(Aux sources de la vie intérieure I-IV, 1940-1941) 等。
Valensin, Auguste (1879-1953) 瓦朗森(弟) 法国神哲学家、耶稣会会士。德日进↗Teilhard de Chardin的朋友，将影响其思想的布隆德↗Blondel, Maurice介绍给德氏。着有《经过形上学》(A travers la métaphysique, 1925)、《天主教信仰导言》(Initiation catholique, 1941)、《信仰中的喜乐》(La joie dans la foi, 1954) 等。
Valentine (827) 瓦伦蒂努斯 教宗。↗附录一Valentinus。
Valentinians瓦伦蒂努斯学派 ↗Valentinos
Valentinos (Valentin, Valentinian, Valentinus, Valentius) (二世纪) 瓦伦蒂努斯 关于其生平所知有限，可能是埃及神学家，于140年前来到罗马，不知何时离开教会。按残片↗fragment的研究，其主张为：不完美的人是由天使们创造，唯有善的父(玛/太十九17)藉圣子的启示，洁净罪人的心。瓦斯的思想启发为瓦伦蒂努斯的诺斯底主义↗Gnosticism, Valentinian。
Valentinus (827) 瓦伦蒂努斯 教宗。↗附录一Valentinus。
valid (1)有效的 (2)正确的,确实的 (3)有根据的,有理由的 ↗validity
valid but illicit 有效但非法 指《天主教法典》↗CIC用语，用于婚姻圣事↗sacrament of marriage及圣职圣事↗sacrament of ministry的案件，即在某些特殊情况上举行上述二件圣事，一方面为有效，但不符合教会的相关规定。
validitation (1)批淮,确认,确定,测定 (2)恢复有效性 一般而言，指量具的准确测度。在圣事神学↗theology, sacramental的层面而言，特别指本来有效条件不足的婚姻圣事↗sacrament of marriage与圣职圣事↗sacrament of ministry，依法补充成为有效。
validity (1)有效性 (2)正确性,确实性 (3)有根据性,有合法性 此词源自拉丁文的「valere 康健、雄壮、有气力、有功能」，指充满能力的状态。在法律层面上，指具有效力与约束力，能正当实行合法手续及合约。在天主教会的圣事神学↗theology, sacramental层面上，区分圣事的有效性↗sacrament, validity of the与圣事的合法性↗sacrament, legality of the。
～ of the sacrament 圣事的有效性 ↗sacrament, validity of the
～, objective 客观的有效性 指达到一般法律与人性的普遍要求的效率。
～, subjective 主观的有效性 指依据主体的理性与良心的判断所达到的效率。
Valignano, Alessandro (1539-1606) 范礼安 意大利传教学家、耶稣会会士。担任耶稣会在亚洲的监督者，致力于促进教会本地化↗inculturation及培育本地圣职人员，并邀请利玛窦↗Ricci, Matteo来华。着有《基督信仰教理书》(Catechismus Christianae Fidei, 1586)、《耶稣会在印度以东之开始与发展的历史》二册(Historia del principio y progresso de la Compañía de Jesús en las Indias Orientales I-II, 1601)等。
Valla, Lorenzo (约1405-1457) 瓦拉 意大利哲学家、人文学家、古代教会历史学家、天主教司铎。在其主要的著作《论君士坦丁大帝捐款文件的伪造性》(De falsa credita et ementita donatione Constantini, 1440)，证明君士坦丁大帝↗Constantinus I给教会的捐款文件(Donation of Constantine)为伪造文件。瓦氏之严格的历史研究态度，为日后的文字批判↗criticism, textual铺路。另着有《论娱乐及真善》(De voluptate ac vero bono, 1431)、《新约汇集》(Collatio Novi Testamenti, 1444)等。
Vallgornera, Thomas de (1595-1675) 巴耳戈内拉,巴尔戈内拉 西班牙神学家、道明会会士。致力于研究发挥多玛斯↗Thomas Aquinas思想传统中的神秘神学↗theology, mystical。着有《圣多玛斯的神学：士林神学及神秘神学的原理》(Theologia Divi Thomae, utriusque Theologiae Scholasticae et Mysticae Principiis, 1662)等。
Valsecchi, Ambrogio (1930-1983) 瓦耳塞基,瓦尔塞基 意大利伦理神学家、天主教司铎。致力于研究生命伦理，在其著作中《节育辩论》(Controversy: The Birth Control Debate, 1958-1968)，讨论节制生育↗birth control的问题。另着有《伦理神学辞典》(Dizionario enciclopedico di teologia morale, 1973)等。
Valsecchi, Antonino (1708-1791) 瓦耳塞基,瓦尔塞基 意大利神学家、道明会会士。致力于研究基本神学↗theology, fundamental，尤其是启示↗revelation的神学命题。着有《论宗教的基础及不虔敬的来源》三册(Dei fondamenti della Religione e dei fonti dell’empietà I-III, 1765)、《罗马天主教会的真理》(La verità della Chiesa cattolica romana, 1787)等。
value 价值,价格 此词源自拉丁文的「valere 有价值」，指某一存有物相关其它存有物的意义与益处。指个人生命及人类社会的基本因素：在金融市场交易的层面上，指购买力与交换力；在哲学的层面上，谢勒↗Scheler将人类思想历史中有关善、益处、意义等相关概念之整体性的学问；在宗教信仰的层面上，特别强调天主/上帝/神↗God之绝对至高、至善性。
～ ethics 价值伦理 指以价值为道德↗moral的基本问题之道德理论。在尼采↗Nietzsche主张「一切价值倒置」的背景下，廿世纪有胡塞尔↗Husserl、谢勒↗Scheler、希耳德布兰德↗Hildebrand等学者，提出客观伦理道德价值的基础性与重要性。
～ idealism 价值观念论 指构成独立存在之观念世界，不依据实在界↗reality的存有体系，颇接近柏拉图↗Platōn式的价值。与↗value realism相对。
～ irrationalism 价值的非理性主义 指不以理性，而情感或行动目标为标准，肯定价值的意义。与↗value rationalism相对。
～ judgment 价值判断 指人借着体验、分析而了解实在界的多元性及与人的关系性，并依据客观及主观的因素，肯定某一事物之善恶的等级。
～ rationalism 价值的理性主义 指以理性分析、研讨及判断为标准，说明价值的真义。与↗value irrationalism相对。
～ realism 价值实在论 指基于实在界↗reality的存有次序，经由科学、哲学、神学等各方面的研究而建立之善恶整体观。与↗value idealism相对。
～ standard 价值标准 指依据某一衡量规则，建立善恶之是非、对错的等级。
～ system 价值体系 指人从心理学、哲学、宗教等不同的角度，建立辨是非、别善恶，从而决定取舍时，所持的综合性架构。一个人的价值观，主要表现在其对道德、社会、宗教、金钱等各方面的批评与判断。
～ theory 价值理论 指思想家、政治家及宗教家依据不同的生活体验及追求目标，所主张的善恶等级的整体观。
～, absolute 绝对的价值 ↗absolute。与↗value, relative相对。
～, Christian 基督徒价值,基督信仰价值,基督宗教价值 指以耶稣基督↗Jesus Christ为泉源，以圣经↗Bible为标准，所肯定对善恶、是非、对错的等级。
～, cultural 文化价值 人类大文化有其自身的看法与准则，将事物的重要性排列在不同的地位，如传统中国文化较重视家庭，西方文化较重视个人。
～, eternal (1)永远的价值 指天主圣三(三一上帝)↗Trinity 本身的美善及受造界在恩宠↗grace中分享祂最尊贵崇高的、绝对的美善。(2)永恒的价值 藉由天主/上帝的自我通传所获得的美善，表达人生所追求的永久不变的目的↗value, terminal。与变幻无常的工具性的价值↗value, instrumental相对。
～, instrumental 工具性的价值 指为达到更高等的目的所使用的方法、手段、制度及事物，如金钱、学位、权力等。与目的性的价值↗value, terminal相对。
～, moral 道德价值,伦理价值 ↗morality
～, objective 客观的价值 指不涉及任何主观条件，而依据独立存在的存有物所建立的善恶等级。↗object。与↗value, subjective相对。
～, relative 相对的价值 ↗relative。与↗value, absolute相对。
～, subjective 主观的价值 指依据主体↗subject的因素而建立之善恶等级。与↗value, objective相对。
～, temporal 暂时的价值,俗世的价值 指短暂的、非永恒的、无常的善恶等级。与↗value, eternal相对。
～, terminal 目的性的价值 指经过过程↗process所欲达到之最后的真善美圣的目标。与工具性的价值↗value, instrumental相对。
～, theological (1)神学性的价值 指神学所包含及发挥说明的价值体系。(2)神学正确性 ↗notes, theological
value-free 排除价值的,否定价值的 (1)指中立而不包含任何主观判断，如数学、逻辑等。(2)指排除或否定价值判断的重要性及关系性的心态，如科学主义↗scientism认为科学本身应是中立、不受任何主观价值的左右。
Van Buren, Paul (1924-) 布伦 ↗Buren, Paul van
Van Caster, Marcel (1907-2000) 卡斯特 ↗Caster, Marcel van
Van der Heyden, Abraham (1597-1678) 海登 ↗Heyden, Abraham van der
Van der Leeuw, Gerardus (1890-1950) 莱乌↗Leeuw, Gerardus van der
Van Diest, Hendrik (1595-1673) 迪斯特(父) ↗Diest, Hendrik van
Van Diest, Samuel (1631-1694) 迪斯特 (子) ↗Diest, Samuel van
Van Dodewaard, Joannes A.E. (1913-1966) 都德瓦尔德 ↗Dodewaard, Joannes A.E. van
Van Espen, Zeger Bernhard (1646-1728) 埃斯彭 ↗Espen, Zeger Bernhard van
Van Hove, Alphonse (1872-1947) 霍夫 ↗Hove, Alphonse van
Van Huyssteen, Wentzel (廿世纪) 海斯登 ↗Huyssteen, Wentzel van
Van Manen, Willem Christiaan (1842-1905) 马嫩 ↗Manen, Willem Christiaan van
Van Noort, Gerard (1861-1946) 诺尔特 ↗Noort, Gerard van
Van Roo, William A. (1915-) 鲁 ↗Roo, William A. van
Van Rossum, Willem (1854-1932) 罗苏姆 ↗Rossum, Willem van
Van Ruysbroeck (Ruisbroeck, Rusbroek), Jan (1293-1381) 勒伊斯布鲁克,鲁斯布鲁克 ↗Ruysbroeck (Ruisbroeck, Rusbroek), Jan van
Vanhoye, Albert (1923-) 万诺瓦 比利时新约圣经学家、耶稣会会士。特别研究新约圣经希伯来书信。着有《希伯来书信文学结构》(La structure litteraire de l’Épître aux Hebreux, 1963)、《新约圣经中的新约》(La Nuova Alleanza nel Nuovo Testamento, 1995)等。
vanity (1)自负,自大 (2)虚荣,虚荣心 (3)空,空虚,虚幻 此词源自拉丁文的「vanus 空、空虚、虚幻」，指将人生建立于无常的价值及短暂事物上的心态(训/传一2)。在依纳爵↗Ignacio de Loyola的《神操》↗Exercises, Spiritual一书中，描写恶势力引惑人的方法：「首先应学牠在诱惑大多数人时的作风，就是，先诱人贪爱财富，再陷他于世俗的虚荣中，最后引他堕入嚣张的傲气里」(第142号)。
Vannius, Valentin (1495-1567) 万尼乌斯 德国神学家、信义宗牧师。致力于研究弥撒↗Mass的历史及神学。着有《弥撒是什么》(Was von der Meß zuhalten sey, 1555)、《弥撒详史》(Grundtliche Hystoria von der Mess, 1557)、《共同神学主张的丛集》(Sylva locorum communium theologicorum, 1563)等。
Vashti 瓦士提[天],瓦实提[基] 波斯王薛西斯/亚哈随鲁的王后，被国王打入冷宫，让艾斯德尔/以斯帖得宠为后(艾/斯一9～二7)。
Vasthi (拉) 瓦士提[天],瓦实提[基]↗Vashti
Vatican 梵蒂冈 为古代罗马城七个丘陵中的一个。自1377年亚维农分裂↗Schism of Avignon，教宗返回罗马后，即为教宗领地及教廷↗Curia Romana所在地。
Vatican I 梵蒂冈第一届大公会议(Vatican I Council) ↗附录三
Vatican II 梵蒂冈第二届大公会议 (Vatican II Council) ↗附录三
Vatican State 梵蒂冈国 远自罗马皇帝君士坦丁大帝↗Constantinus I公布米兰诏书↗Edict of Milan后，教宗就陆续接受教友捐献的土地。十五世纪时教宗的土地累积到一万六千多平方哩，居民三万。自1860年始，意大利王国逐渐并吞教宗的国土，至1870年连罗马也据为己有。教宗自囚梵蒂冈宫内以示不满。1929年意大利政府与教宗缔结「拉特朗协议」，正式成立「梵蒂冈独立国」，成为世界最小的国家，位于罗马市西北隅，占地108.7英亩－包括著名的伯多禄大殿和博物馆，教宗为元首，仅有约一千居民－多为办公的圣职人员及会士，另有数百教友公务人员。1985年意大利再将另十所(教堂)建筑和教宗的冈道尔夏宫也归还梵蒂冈教廷。
Vaticanism 梵蒂冈主义 指批评着认为：天主教会将教宗视为永无错误的至上教皇，并将一切重要事件的决定集中于罗马教廷。
Vaticanus (拉) 梵蒂冈 ↗Vatican、↗Vatican State
～ Codex 梵蒂冈抄本 ↗Codex Vaticanus
vaticinium (拉) 预言 源自拉丁文的「vates 先知、预言者、算命」，指先知所说的将要发生之事。
～ ex eventu 事后预言,归结为预言 指将已发生的事，归纳补述为当时所说之先知性的言语。
～ messianicum 默西亚预言 指有关默西亚↗Messiah来临的预言。
～ post eventum 事后预言,归结为预言
Vaucher, Alfred-Felix (1887-1993) 沃谢 意大利神学家、教会历史学家、新教牧师。神学思想属于复临派↗Adventism。致力于研究圣经中的末世↗eschatology思想。着有《新约的书信》(Les Épîtres du Nouveau Testament, 1948)、《审判》(Le Jugement, 1966)、《主，到何时？达内尔先知书第八章13-14节专论》(Jusques à quand, Seigneur? Essai sur Daniel 8:13-14, 1973)等。
Vaux, Roland Guérin de (1903-1971) 德沃 法国旧约考古学者、历史学家、道明会会士。着有《早期以色列史》(Ancient Israel, 1961)、《古经之风俗及典章制度》(Les Institutions de l’Ancien Testament, 1958)等。
Vawter, Bruce (1921-1986) 沃特 美国圣经学家、原为圣公会，后成为遣使会会士。以旧约为研究中心，主编〈天主教圣经季刊〉(The Catholic Biblical Quarterly)。著作散见于诸多杂志，另着有《创世纪指南》(A Path through Genesis, 1957)、《以色列的良心：充军前的先知与预言》(The Conscience of Israel: Pre-exilic Prophets and Prophecy, 1961)等。
Vázquez, Gabriel (1549-1604) 巴斯克斯 西班牙神学家、耶稣会会士。在其主要著作《有关多玛斯神学大全的批注与辩论》八册(Commentariorum ac disputationum…Sancti Thomae…VIII, 1598-1615)中，原则上跟随多玛斯的神学思想。在恩宠辩论上，不赞成摩里纳主义↗Molinism，因为也看重奥古斯丁↗Augustinus的思想，被称为「西班牙的奥古斯丁」。巴氏强调人的理性与良心为立法及实行法律的基本原则，影响天主教伦理神学更注重良心的重要性。另着有《论朝拜仪式三册》(De cultu adorationis I-III, 1594)等。
VDMIE (拉) 天主的话永存[天] 神言永存,神道永存[基] 为「Verbum Dei manet in aeternum」的缩写，乃宗教改革时的座右铭，强调圣经的重要性。
Veda 《吠陀》 原为梵文的「知识」。广义而言，指印度教古代的启示及神学解释的总称，有多神论↗polytheism的主张及注重神秘的教导，影响后世佛教及佛学思想。狭义而言，指公元前第二个千年以前口传而来的四部经典：(1)梨俱吠陀(Rigveda)，为有关神的观念的诗篇；(2)夜柔吠陀(Yajurveda)，记载礼仪与祭献的规范；(3)沙磨吠陀(Samaveda)，有关宗教圣乐；(4)阿闼婆吠陀(Atharvaveda)，有关弃绝恶魔、巫师及祸害的圣诗。
Vedanta 《吠檀多》 源自梵文的「veda, 吠陀，知识」、「anta, 完成，结束」，字面意义为「知识的完成」。包括印度自古而来之哲学性的研讨：辩论实在界↗reality之「一」与「多」、不二哲学↗adavaita philosophy传统、解脱↗liberation与轮回↗soul, transmigration of the等人生基本问题。
Vega, Andrés de (1498-1549) 维加 西班牙神学家、方济会会士。神学思想跟随敦司‧思高↗Duns Scotus，参与特利腾大公会议(Council of Trent↗附录三)之有关《拉丁文(圣经)通行本》↗Vulgate及成义↗justification教义的研讨。着有《特利腾大公会议有关成义法令之批注与辩护十五册》(Tridentini decreti de iustificatione expositio et defensio libris I-XV distributa, totam doctrinam iustificationis complectentibus, 1548)等。
Vega, Cristóbal (1595-1672) 维加 西班牙伦理神学家、圣母学家、耶稣会会士。致力于将神学应用于讲道、讲经↗homily。着有《圣母神学》二册(Theologia Mariana I-II, 1653)、《恶中之大恶》(El mayor mal de los males, 1673)等。
velle (拉) 愿,意愿,愿意
～ gratiam 愿受恩宠 指信徒愿意自由地接受天主/上帝爱的自我给予的恩惠。
～ malum 愿意恶 在士林/经院神学↗theology, scholastic 及新教神学的反省中，包含二个意义：(1)人自由地愿意做恶(male velle)；(2)天主/上帝在无限的爱中，仍以其参与↗concourse、支持「愿意做恶」者，因此，模拟而言可说天主/上帝间接地愿意恶。
Venantius, Gualterius (+1478) 韦南蒂乌斯 英国神学家、加尔默罗会会士。参与佛罗伦萨大公会议(Council of Florence↗附录三)，并主张教宗的首席权↗Pope, primacy of the超过大公会议↗Council, Ecumenical。在与希腊教会交谈时，不接受其对「及由子」↗Filioque的神学主张。著作尚未出版。
Vendôme, Godefroy de (约1070-1132) 戈特弗里‧旺多姆,戈德福鲁瓦‧旺多姆 ↗Godefroy de Vendôme
veneratio (拉) 敬礼 ↗veneration
veneration 敬礼,崇敬,敬奉,尊敬 按天主教的传统，指对圣母、圣人、殉道者、真福、圣像、圣物敬重的表达。
～ of images 圣像敬礼 指东方教会的特殊传统。↗icon、↗iconodulia、↗iconolatry
～ of martyrs 殉道者敬礼,致命者敬礼 ↗martyrs、↗martyrolatry
～ of Mary (圣母)玛利亚敬礼,恭敬(圣母)玛利亚 ↗Mary、↗hyperdulia
～ of relics 圣物敬礼 ↗relic、↗relic cult
～ of the angels 天使敬礼 ↗angel
～ of the Cross 十字架敬礼 指某些基督信徒或修会团体对十字架↗Cross, the的特殊崇敬，成为灵修生活的特殊幅度。
～ of the Holy Eucharist 圣体敬礼 指某些基督信徒或修会团体对耶稣圣体↗Eucharist的特殊崇敬，成为灵修生活的特殊幅度。
～ of the Sacred Heart 耶稣圣心敬礼 ↗Sacred Heart of Jesus, devotion to the
～ of the saints 圣人敬礼 指恭敬在世效法基督，蒙召升天的基督徒。教会初期开始敬礼圣母和宗徒，后来也敬礼为主舍身的殉道者，逐渐延伸到生活肖似基督的圣人，视为基督徒生活见证和模范。中世纪又借重圣人与天主共融的关系，将圣人当作求恩的对象，发挥诸圣相通功↗communion of saints的功效。
vengeance 报复,报仇 一般而言，指对他人的作为以恶还恶所做的冒犯。在圣经的语言中，还有一种说法指「恢复正义」。旧约圣经及古老的道德律均强调，禁止报仇(肋/利十九17)，甚至肯定义人的完全放弃报复，其动机在于完全地交托、信赖上主(箴二十22)。新约时代，耶稣基督以自己的行为完全放弃报复的行动(玛/太五38-42；伯/彼二23)。
Veni Creator Spiritus (拉) 请造物者圣神降临,伏求圣神降临 指向圣神祈求的拉丁文诗歌，为中世纪七大圣诗之一，相传为赫拉班↗Hrabanus Maurus所作。圣职圣事礼仪或重要会议时多采用之。
Veni Sancte Spiritus (拉) 圣神降临颂 指圣神降临节必唱之拉丁文的圣神祈祷文。按历史研究以兰顿↗Langton, Stephen为作者。
veni, vidi, vici (拉) 我来了,看了,打胜了 罗马皇帝西泽(Caesar)的名言，其向罗马国会报告时描述战胜本都(Pontus)国王法尔纳克斯(Pharnakes)的情况，后成为快速完成某件使命的表达方式。
venia legendi (拉) 教职批准 指教会授权教师，以教会的名义教授神哲学。
venia sit dicto (拉) 「请恕我不雅之言」 ↗sit venia verbi
venia sit verbi (拉) 「请恕我不雅之言」 ↗sit venia verbi
venial sin 小罪,轻罪 ↗sin, venial
Venn, Henry (1796-1873) 维恩 英国神学家、传教学家、安立甘教会司铎。致力于促进安立甘教会的福传工作，强调本地教会的自传、自养的责任。着有《依据方济沙勿略的信件描述其传教生活与劳动》(The Missionary Life and Labours of Francis Xavier Taken from His Own Correspondence, 1862)等。
veracity 真实性 此词源自拉丁文的「verus, veritas 真、真理」，指人之言行完全依靠真理↗truth的特性。与↗truthfulness相同。
verba docent, exempla trahunt (拉) 「言语教训人，表样吸引人」,「言语教训人，榜样力无穷」 指言语能教训人，好的表样却感动吸引人。
verba institutionis (拉)(复数词) 建立(圣体圣事)的言语 指耶稣基督在最后晚餐↗Supper, Last所说的话：「这是我的身体…」、「这是我的血…」。(玛/太廿六26-29；谷/可十四22-25；路廿二14-20；格/林前十一23-26)
verba volant, scripta manent (拉) 「言语飞逝，文字存留」 指不能依靠语言的暂时性，必须有书面证据。
verbal inspiration 逐字灵感,逐字的灵感↗inspiration, verbal
verbal theory of creation 字面的创世理论 ↗theory of creation, verbal
verbi gratia (拉) 例如
Verbiest, Ferdinand (1623-1688) 南怀仁 比利时传教士、耶稣会会士。1658年来华，与汤若望↗Schall von Bell, Johann Adam合作治中国天文历法，曾任清廷外交使节的翻译工作。革新钦天监，绘制世界地图。着有以亚理斯多德哲学为基础之《穷理学》六十卷(尚未出版)，其它中文著作共计39种，另编有一部《满文字典》。
Verbum (拉) 圣言[天],道[基] ↗Logos
～ Dei 天主圣言 指天主圣三(三一上帝)中的第二位圣子。从传统的天主圣三神学↗theology, Trinitarian而言，指由圣父的认识行为所生的圣言。↗Son of God
～ visibile 可见的圣言[天],可见的道[基] 指人性的天主子耶稣基督↗Jesus Christ。为奥古斯丁↗Augustinus的名言。
verbum (拉) 言,言语
～ caro factum est 圣言成了血肉[天] 道成了人,道成了肉身[基] (若/约一14)。↗incarnation
～ consecratorium 祝圣言语 ↗consecration、↗verba institutionis
～ cordis 心内的言语 与↗verbum externum相互补充。
～ et sacramentum 言语与圣事 ↗theology, sacramental
～ externum 外在的言语 与↗verbum cordis相互补充。与↗verbum internum相对。
～ fidei 信仰的言语
～ institutionis (单数词) 建立(圣体圣事)的言语 ↗verba institutionis
～ internum 内在的言语 与↗verbum cordis相同。与↗verbum externum相对。
～ mentis 心灵的言语 在学术界、在哲学的知识论↗epistemology，指理智所发挥的概念↗concept。
～ sat sapienti 为智能者一句话就够了 与↗sapienti pauca相同。与↗intelligenti pauca相似。
～ vocis 外在的言语 指由声音表达于外的言语。
Vercellone, Carlo Giuseppe (1814-1869) 韦尔切洛内 意大利神学家、巴尔纳巴会会士。担任《禁书索引》↗Index of Prohibited Books委员会的神学顾问。为存有主义↗ontologism辩护，反对一些耶稣会的神学家。致力于研究圣经经文，尤其是《拉丁文(圣经)通行本》↗Vulgate。着有《有关旧约希腊文圣经之批判性批注…》(Avvertenze critiche sulla versione greca dell’Antico Testamento…, 1846)、《拉丁文通行本圣经演讲集》二册(Variae lectiones Vulgatae Latinae Bibliorum editionis I-II, 1860) 、《西克斯图斯五世及克雷孟八世之拉丁文通行本圣经》(Biblia sacra Vulgatae Editionis Sixti V et Clementis VIII, 1861)等。
Verdinglichung (德) 物化,物形化 ↗reification
vere seu realiter (拉) 「真正，即实在地」
Vergerio, Pietro Paolo (1498-1565) 韦尔杰里奥 意大利教会法典学家。原为天主教主教，反对新教的运动，后为信义宗牧师。着有《论教会的危险与治疗…》二册(De periculis et remediis ecclesiae…II, 1540)、《信仰之光》(Luce della fede, 1550)、《一切热心者应逃避特利腾大公会议》(Concilium Tridentinum fugiendum esse omnibus piis, 1551)、《反对教宗职著作的第一册》(Primus tomus operum adversus papatum, 1563)等。
Verhulst, Philip Luis (+1753) 费尔胡斯特 比利时神学家、天主教平信徒。神学思想跟随杨森主义↗Jansenism。在其著作《论罗马教宗权威之三部分专著》(De auctoritate Romani pontificis dissertatio tripartita, 1719)中，保护教宗的职位。但1729年后反对罗马天主教会，离开教会管理。直至去世前，专研天主教会的圣体圣事教义。
verifiability 可检证性,可证验性 此词源自拉丁文的「verus, veritas 真、真理」、「facere 做、行」及「-bilis 可，能够」，借着严格的学术研究，指出某一命题、假设、理论之可证明的特性。
～, principle of 可检证原理,可检证原则 指学术研究工作的基本态度，即任何命题、假设、理论都可严格证实或充分验证的原则。与↗falsifiability, principle of相互补充。
verification (1)检证,证实 (2)确证,确认,确定 此词源自拉丁文的「verus, veritas 真、真理」，指经过检验考查而得命题或假设之真实性的肯定。
～, principle of 检证原理,检证原则 指依据早期逻辑经验主义↗empiricism, logical，主张有意义的命题、假设、理论应有可确证性。与否证原理↗falsification, principle of相互补充。
～, theory of 检证理论 指建立检证原理↗verification, principle of的理论基础。
Vering, Friedrich Heinrich (1833-1896) 韦灵 德国教会法典学家、天主教平信徒。着有《罗马的遗产法律》(Römisches Erbrecht, 1861)、《天主教、东方教会及新教之法典教课书》八册(Lehrbuch des katholischen, orientalischen und protestantischen Kirchenrechts I-VIII, 1876)等。
veritas (拉) 真理 ↗truth
～ catholica 天主教的真理 ↗truth, catholic
～ Dei 天主的真理,上帝的真理,神的真理 指在天主的奥迹内，其理智、意志及本性完全一致，即天主为真理。
～ est adaequatio intellectus ad rem 真理为理智符合事物 ↗adaequatio rei et intellectus
～ divina 神性的真理 指由神而来的真理或教义。
～ prima 第一真理 与↗truth, absolute相同。
Veritatis splendor (拉) 《真理的光辉》通谕 标题为通谕首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1993年颁布，论教会伦理神学↗theology, moral的基本问题。
Verkündigungstheologie (德) 宣布神学 指荣格曼↗Jungmann, Josef Andreas及拉克纳↗Lakner, Franz所发挥之初传神学↗theology, kerygmatic，后由其学生侯树信↗Hofinger所推广，以教会宣布福音使命为神学的核心与整合理念范畴。
Verkuyl, Johannes (1908-2001) 韦尔屈耳 荷兰新教神学家、传教学家。致力于推动福音本地化及合一运动↗movement, ecumenical。着有《在我们时代中的解放讯息》(The message of liberation in our age, 1972)、《传教学导论》(Inleiding in de evangelistiek, 1978) 等。
Vermeersch, Arthur (1858-1936) 费尔梅施 比利时伦理神学家、教会法典学家、耶稣会会士。担任于1917年颁布之《天主教法典》↗CIC的编辑工作，以及圣座数部门的神学顾问。着有《教会法典索引》三册(Epitome Iuris Canonici I-III, 1921-1923)、《伦理神学的原则、答案与建言》(Theologiae Moralis Principia, Responsa, Consilia I-IV, 1922-1924)等。
Vermigli, Pietro Martire (1500-1562) 韦尔米利 意大利圣经诠释学家、奥古斯丁会会士。面对新教的运动，致力于促进教会内部的革新。批注圣经新旧约一些书(如创、民/士、撒上下、列/王上下、哀、罗、格前/林前等)，另着有《圣体圣事专论…》(Tractatio de sacramento eucharistiae…, 1549)、《有关基督两性的对话…》(Dialogus de utraque in Christo Natura…, 1561)等。
Vermittlungstheologie (德) 媒介神学,交流神学,协调神学 (1)指致力于将基督新教与天主教的神学思想与生活作各方面协调与沟通，其主要方法为回到双方共同的古代源流。(2)指十九世纪新教神学内的潮流，即将人的自由理性与信仰的启示性协调。
vernacular 本国语,本地话,方言,母语 此词源自拉丁文的「verna 家奴、土著、土人」，指当地人所说的话。
～ Bible 本国语圣经,本地语圣经,母语圣经 ↗Bible, vernacular
Verrati, Giovanni Maria (Giammaria) (1490-1563) 韦拉蒂 意大利辩论神学家、加尔默罗会会士。神学思想反对加尔文主义↗Calvinism。着有《反路德派的辩论》(Disputationes adversus Lutheranos, 1538)、《论主圣言的降生》(De incarnatione Verbi Domini, 1551)、《论恩宠与自由》(De Gratia et libero arbitrio, 1558)等。
versio (拉) 译本
～ vulgata (圣经)拉丁文通行译本 ↗Vulgate
Verrièle, Antoine (1866-1956) 韦里耶 比利时神学家、苏尔比斯会会士。致力于研究哲学与伦理神学的问题。着有《在我们内的超性与原罪》(Le surnaturel en nous et le péché original, 1932)等。
version of the Bible 圣经译本 最初有希腊文、阿拉美、叙利亚语等译本。热罗尼莫↗Hieronymus的《拉丁文(圣经)通行本》↗Vulgate成为天主教会多种圣经译本之标准蓝本。
verus homo et perfectus (拉) 真人全人 指耶稣基督为天主之子/上帝子，也是真实完全的人。
Vesperae (拉) (复数词) 晚祷,晚课 此词源自「vesper, vespera 日暮、黄昏、夕、晚间」。↗Vespers
Vespers 晚祷,晚课 天主教日课经黄昏时的赞课。↗Breviary
vestige 痕迹 此词源自拉丁文的「vestigium 脚底、踵、足印、踪迹」，指人、事、物动态事件后所留下的记号、遗迹。
～ of God 天主的痕迹,上帝的痕迹 指天地万物的运行是天主/上帝创造的痕迹，因此保禄/保罗认为人应能从受造物认出天主/上帝的大能、美善(罗一19-20)。
～ of the Trinity 圣三的痕迹 在基督信仰的层面上，可由三方面来辨认：(1)从人与人的来往中，如爱的给予者(父)、接受者(子)、爱的合一(圣神)等。(2)从个人内在的生命中，如人内在的三种官能，记忆(父)、理智(子)、意志(圣神)；或人内在的三种行动，精神(父)、内在言语(子)、爱(圣神)等。(3)从宇宙万物中，如太阳(父)、阳光(子)、温暖(圣神)；或树根(父)、树枝(子)、果实(圣神)；或泉源(父)、江河(子)、滋润(圣神)等。
Vetter, Paul Alexander (1850-1906) 费特尔 德国神学家、旧约圣经学家、东方教父学家、天主教司铎。致力于研究亚美尼亚教会思想及生活。有关梅瑟五书↗Pentateuch的研究，主张其为梅瑟/摩西以后编辑而成的。其著作散见各杂志中。
Vetus Italica (拉) 《古代意大利经文》 ↗Vetus Latina
Vetus Latina (拉) 《古代拉丁经文》 指一切早期古代拉丁文圣经经文抄本及残卷总称。此学术工作由萨巴捷↗Sabbathier, Pierre开始，再由邓克↗Denk及其1945年所建「古代拉丁圣经经文研究中心」继续完成。
Vetus Testamentum (拉) 旧约圣经,古经,旧约全书 ↗Testament, Old
Vetus Testamentum (拉) 旧约 指以色列民族与雅威上帝所订立的盟约。↗Testament, First
Vg 《拉丁文(圣经)通行本》,《拉丁(圣经)通俗本》 ↗Vulgate 的缩写。
via (拉) (1)道路,路 (2) 途径,旅途 (3)方法 ↗way
～ affirmationis 肯定法 ↗way of affirmation
～ antiqua古代之路,(护教学的)古代法,老派 指士林/经院神学↗theology, scholastic，依据理智符合事物↗adaequatio intellectus ad rem的原则，认为理智可经由抽象↗abstraction得到普遍概念，以此为信仰、神学铺路。此立场与后起之欧坎主义↗Ockhamism不同。与↗via moderna相对。
～ causalitatis 因果性证明法 指依据因果关系↗causality说明天主/上帝/神的属性，即从有限的实在的属性，如能力、真、善、美推论到无限、至尊、必然的、绝对的原因。
～ cessionis 退让法 在天主教会的历史中，由争执中的二位教宗辞职，选举第三位教宗，为终止亚维农分裂↗Schism of Avignon的方法。
～ contemplativa 静观之路 ↗way, contemplative
～ crucis 苦路,十字架路 ↗way of the cross
～ dialectica 辩证法,辩证之路 ↗dialectic
～ dolorosa 苦路 ↗way of the cross
～ eminentiae 卓绝法 ↗way of eminence
～ illuminativa 明路,光照之路 ↗way, illuminative
～ media 中道 指纽曼↗Newman枢机及时代小册的作者↗Tractarians，主张安立甘教会为教宗制(罗马天主教会)与非教宗制(新教)之间的方向。
～ moderna现代之路,(护教学的)现代法,新派 指不依靠一般哲学、形上学的思考作为护教↗apologetics的推论方法。指欧坎神学↗Ockhamism。与↗via antiqua相对。
～ negationis 否定法 ↗way of negation
～ negativa 否定法 ↗way of negation
～ ordinaria 通常道 指教会为获得救恩↗salvation的通常之道。
～ paradoxa 吊诡之路 ↗paradox
～ perditionis 灭亡之路,永死之路 ↗way of perdition。与↗via salutis相对。
～ purgativa 炼路,净炼之路,净化之路 ↗way, purgative
～ salutis 救恩之路 ↗way of salvation。与↗via perditionis相对。
～ unitiva 合路,统一之路,集合之路 ↗way, unitive
viaticum (拉) 病人临终圣体 ↗beaticum
Viator di Coccaglio(Vincenzo Bianchi) (1706-1793) 维亚托 意大利信理神学家、伦理神学家、方济嘉布迁会会士。神学思想跟随奥古斯丁↗Augustinus，以及较严格的盖然论↗probabiliorism，反对费布罗尼乌斯主义↗Febronianism。着有《士林神学研究》六册(Tentamina theologico-scholastica I-VI, 1768-1771)、《意大利人致费布罗尼乌斯》二册(Italus ad Febronium I-II, 1773)、《伦理神学研究》六册(Tentamina theologico-moralia I-VI, 1778-1780)等。
viator (拉) 旅途者,旅途中的人 与↗homo viator相同
vicar (1)代表,代理,副手 此词源自拉丁文的「vicis, vice, vicem 位次、班次、轮次」，指代替、替换、轮换之人，依法代理主管，处理其事务者。(2)代理主教,代理本堂,代理牧师 指代理教会主管，处理其事务者。
～ of Christ 基督在世代表 按字面义，指天主子耶稣基督在世的代表。第三至第九世纪中，依据若/约廿一16-17，教会内的作者对皇帝、主教及教宗的称号。教宗依诺森三世(Innocentius III↗附录一)后，则完全成为教宗的专属名词。
～ of Peter 伯多禄的代表 ↗Petros、↗Pope
～ , capitular 代理主教 指教区主教出缺、新主教尚未产生前，执行主教经常性职务的圣职人员。
～, episcopal 主教代表,副主教 指教区主教为妥善治理教区，可任命一位或数字主教代表，代其承担某些职务(《天主教法典》↗CIC第476条)。与↗vicar, general相同。
～, forane 总铎,总本堂司铎 一个教区可划分为若干总铎区，负责总铎区之司铎为总铎，总铎区下又可分为若干堂区。(《天主教法典》↗CIC第553-555条)
～, general (1)副主教,主教代表 每一教区应设立副主教，以协助主教治理整个教区(《天主教法典》↗CIC第475条)。简称VG。与↗vicar, episcopal相同。(2)副总会长 修会中辅佐总会长的上司，在其出缺时负责全修会事务。
～, parochial (1)代理司铎 指本堂主任司铎出缺时，教区主教委派另一司铎负责其职务(《天主教法典》↗CIC第539-540条)。(2)副本堂 指为妥善做好牧灵工作，可视需要委派一个或数个副主任，协助处理堂务(《天主教法典》↗CIC第545-552条)。
Vicar, Apostolic 宗座代牧 指由教廷任命代理教宗管理某地区之牧职者。简称VA。
vicariate (1)代理区 指宗座代牧↗vicar, apostolic代替教宗管辖的区域。↗vicar (2)代牧职权 指宗座代牧↗vicar, apostolic的管理权。(《天主教法典》↗CIC第368条)
Vicariate, Apostolic 宗座代牧区 指宗座代牧↗vicar, apostolic所管辖的地区。(《天主教法典》↗CIC第368条)
vicarious 代理的,替代的,取代的,代用的 ↗vicar
～ atonement 代赎 ↗atonement, vicarious
～ baptism 代洗 ↗baptism, vicarious
～ satisfaction 代补偿,代偿,代替补罪 ↗satisfaction, vicarious、↗atonement
～ suffering 代受苦,代受难 ↗suffering, vicarious
Vicarius Filii Dei (拉) 天主子的代表[天],上帝子的代表[基] ↗vicar of Christ
Vicarius Petri (拉) 伯多禄的代表 ↗vicar of Peter。
vice 恶习,恶行,缺点,弱点,瑕疵 此词源自拉丁文的「vitium 缺失、短处、瑕疵、过错」，指不完美的状态。
vicegerent (1)代表,代理,副手 此词源自拉丁文的「vicis, vice, vicem 位次、班次、轮次」及「gerere 支持、把握、担任、执行」，指代替处理事务者。(2)基督之代表 指教宗。(3)副主教 指罗马教区的副主教。
vicious circle 恶性循环,错误循环↗circle, vicious
victim (1)被牺牲者,受害者 此词源自拉丁文的「victima 被牺牲、被陷害者」，指为达到某种目的，而被牺牲的人、事、物。从宗教层面而言，指人类在仪式中以各种不同的祭品，表达敬神的宗教基本行为。在基督宗教中，指基督在十字架上为全人类的罪过所做的牺牲(希/来七27-28、九11-14)。(2)遭难者,罹难者
victor 胜利者,战胜者 此词源自拉丁文的「vincere 战胜、克胜、征服」，指克服对方的凯旋者。新约基督徒团体，将复活的主耶稣基督，宣告为超乎一切率领者、掌权者、异能者(弗一20-23)的胜利者，而战胜罪恶与死亡(格前/林前十五55-57)。
Victor I (189-199) 维克托一世 教宗。↗附录一Victor I。
Victor II (1055-1057) 维克托二世 教宗。↗附录一Victor II。
Victor III (1086-1087) 维克托三世 教宗。↗附录一Victor III。
Victorines 维克托学派 指十二世纪法国巴黎维克托(Victor)大堂的圣职团体，包含许多学者、神秘家、诗人，如创立者纪尧姆↗Guillaume de Champeaux、↗余格↗Hugues de Saint-Victor等。此学派的特色为：在多元性的思想下，趋向将神学与神秘学整合。
Victorinus Afer, Caius Marius (四世纪) 维克托里努斯 非洲哲学家、神学家。于362年成为天主教平信徒，强调神学的理性方法，反对亚略主义↗Arianism。思想趋向新柏拉图主义↗Neo-Platonism，影响奥古斯丁↗Augustinus于386年的皈依及其神学思辨方法。着有《论天主圣言的生发书》(Liber de Generatione Verbi Divini)、《反亚略四书》(Adversus Arium Libri I-IV)、《论圣经的言语》(De Verbis Scripturae)等。
Victorinus of Pettau (284-305) 维克托里努斯 东南欧(Pannonia)圣经诠释神学家、天主教主教。跟随奥力振↗Origenes及希腊教会的圣经诠释法，并将此方法引入拉丁教会，成为其第一位圣经诠释者。著作已佚失。
victory 胜利 此词源自拉丁文的「vincere 战胜、克胜、征服」，指克服对手的状态。一般而言，指战争后的结果。从信仰的层面而言，指人类战胜魔鬼撒旦、恶势力、罪恶及死亡，走向最后的胜利。旧约时代，以色列人民因着与临邦国家的战争而国破家亡(出十五1-21；列/王上十四6)，但是以民深信，万军的上主必会带领他们走过亡国的命运(申三十二22-43；匝/亚十四)。新约时代，强调一种超越世界的价值观，即耶稣基督以他的死亡与复活，战胜了罪恶与黑暗(若/约十六33；格前/林前十五24)，获得最后的胜利。
Vidal, Pedro (1867-1938) 比达耳,比达尔 西班牙教会法典学家、耶稣会会士。担任罗马教廷圣部的法律顾问，参与编修1917年的《天主教法典》↗CIC。着有《教会法典…》七册(Ius canonicum…VII, 1923-1938)等。
videant consules (拉) 执政官应注意 指古代罗马之政治原则，即政府官员如总督、领事必须防备，勿使国家遭受任何损害。后成为一般的成语，将某件重要事务托付给应负责者。
Vidler, Alexander Roper (1899-1991) 维德勒 美国牧灵神学家、神学历史学家、天主教平信徒。神学思想特别关注教会于近代社会所扮演的角色及所面临的挑战。着有《世俗中的绝望与基督信仰》(Secular Despair and Christian Faith, 1941)、《在革命时代中的教会：1789年至今》(The Church in an Age of Revolution : 1789 to the Present Day, 1961)等。
Vielhauer, Philipp Adam Christoph (1914-1977) 菲耳豪尔,菲尔豪尔 德国信义宗新约圣经学家。在其二位老师迪贝利乌斯↗Dibelius, Martin及布特曼↗Bultmann的影响下，发挥其包含宗教历史研究法及类型批判↗criticism, form的圣经研究，指出初期教会文件之整体历史观。着有《建屋：从新约到亚历山大的克雷孟之基督徒文件中的建屋图像》(Oikodome: Das Bild vom Bau in der christlichen Literatur vom Neuen Testament bis Clemens Alexandrinus, 1940)、《前驱－在新约及新约环境中之末世性前驱的形象与意义》(Der Vorläufer - Gestalt und Bedeutung des eschatologischen Wegbereiters im Neuen Testament und seiner Umwelt, 1950)等。
Vielmi Geronimo (+1582) 维耳米,维尔米 意大利神学家、道明会会士、主教。参与特利腾大公会议(Council of Trent↗附录三)最后的会期。着有《反毁谤神学的辩护演讲》(Oratio apologetica contra obtrectatores theologiae, 1544)、《论六天创世之书》(De sex diebus condito orbe liber, 1575)、《论圣多玛斯之教义与著作二书》(De Divino Thomae Aquinatis doctrina et scriptis libri duo, 1575)等。
Vienne, Council of 维也诺大公会议 ↗附录三
viewpoint 观点,立场 此词源自拉丁文的「videre 看」、「punctum, pungere 针刺、烙印」，指视线的出发点，表示人类在理解实在界上，有其限度与特色。在学术、文化及宗教的层面上，以了解多方的立场为交流进步的基本条件。
Viger, Marc(Emanuel) (1446-1516) 维热 法国神学家、方济会会士、枢机。神学思想为士林/经院神学↗theology, scholastic的传统，在其著作《十弦琴》(Decachordum, 1650)中，特别发挥神学的人文思想。着有《论降生为人的圣言之主要奥迹》(De praecipuis incarnati Verbi mysteriis, 1604)等。
Vigerius, Marcus (Emanuel) (1446-1516) 维热 ↗Viger, Marc(Emanuel)
vigil (1)前夕,望日 此词源自拉丁文的「vigil, vigilare 醒寤、留神」，指守夜不睡。依据天主教会的传统，常以守夜祈祷准备庆节↗feast。(2)守夜祈祷
Vigilius (537-555) 维吉利乌斯 教宗。↗附录一Vigilius。
Vigouroux, Fulcran Grégoire (1837-1915) 维古鲁 法国圣经诠释家、苏尔比斯会会士。担任教廷圣经委员会秘书，反对自由派↗liberalism的圣经学者，如勒南↗Renan等。致力于促进天主教会内的圣经学研究。着有《圣经与在埃及和亚述的最近发现》二册(La Bible et les Découvertes modernes en Égypte et en Assyrie I-II, 1877)、《圣经及理性主义批判…》五册(Le livres Saints et la critique rationaliste… I-V, 1886-1891)等。
Vileta, Juan (+ 1583) 比莱塔 西班牙神学家、天主教司铎。神学思想追随卢卢斯↗Lullus。在1559年教宗保禄六世(Paulus IV↗附录一)谴责卢氏，并将其著作列入《禁书目录》↗Index of Prohibited Books后，1563年参与特利腾大公会议(Council of Trent↗附录三) 时，为卢氏辩护，并得到教宗宽免。着有《卢卢斯教义的多方核准》(Lullianae doctrinae multiplex approbatio, 1565)等。
Villain, Maurice (1900-1977) 维兰 法国神学家、圣母会会士。特别关注大公主义↗movement, ecumenical，影响梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的《论大公主义法令》↗UR。与人合着《为基督徒合一》(Pour l’Unité chrétienne, 1943)。另着有《大公主义的导言》(Introduction à l’Oecuménisme, 1957)、《耶稣为基督徒合一的祈祷》(La prière de Jésus pour l’Unité chrétienne, 1960)等。
Villa-Vicencio, Charles (1942-) 比利亚维森西奥 非洲神学家。致力于将巴特↗Barth, Karl和潘霍华↗Bonhoeffer的神学与南非洲的实况结合。着有《在南非洲研读卡尔巴特》(On Reading Karl Barth in South Africa, 1988)、《重建的神学：建立国家与人权》(A Theology of Reconstruction: Nation-building and Human Rights, 1992)等。
Vilmar, August Friedrich Christian (1800-1868) 维耳马尔,维尔马尔(兄) 德国神学家、信义宗牧师。神学思想反对理性主义↗rationalism，强调传统、严格的路德神学。因重视教会中的职务，反对平信徒参与教会的管理及地方政府首长具有领导教会的权柄。着有《在黑森省的福音教会与其反对者的关系》(Das Verhältniß der evangelischen Kirche in Kurhessen zu ihren neuesten Gegnern, 1839)、《依据事实的神学反依据语言的神学：宣告与辩护》(Die Theologie der Thatsachen wider die Theologie der Rhetorik: Bekenntniß und Abwehr, 1856)等。
Vilmar, Jakob Wilhelm Georg (1804-1884) 维耳马尔,维尔马尔(弟) 德国神学家、信义宗牧师。致力于研究称义↗justification与原罪↗sin, original的问题。着有《新教依据信仰称义的教义，其与罗马天主教会之成义教义的区别…》(Die protestantische Lehre von der Rechtfertigung durch den Glauben, mit Rücksicht ihres Grundunterschiedes zur Rechtfertigungslehre der römischen Kirche…, 1838)、《圣经的罪观包含什么？是否有原罪？…》(Was faßt der biblische Begriff der Sünde in sich, und giebt es nach diesem eine Erbsünde?…, 1840)等。
Vinay, Valdo (1906-1990) 维纳伊 意大利神学家、宣道家、新教牧师。神学思想属于瓦耳德斯派↗Waldenses。以天主/上帝恩赐性的爱↗agapē为焦点，发挥基督徒兄弟姐妹入世性的共融之爱，以及描绘末世性的圆满之爱。另着有《宗教改革》(La Riforma protestante, 1970)、《福音批注》(Commenti ai Vangeli, 1992)等。
Vincent of Lérins (+450前) 文森提乌斯 ↗Vincentius of Lérins
Vincentius of Lérins (+450前) 文森提乌斯 今法国信理神学家、天主教司铎。神学思想属于半白拉奇主义↗Semi-Pelagianism，反对奥古斯丁↗Augustinus。在其主要著作《教义记录》(Commonitorium, 434)第一册第二章中，建立有关基督信仰真理正确性之普世性、古代性、共识性三个原则：「在公教会，应特别注意，我们肯定那时时、处处、由一切人所相信的：即为公教会的信仰」(In ipsa enim catholica ecclesia magnopere curandum est, ut id teneamus quod ubique, quod semper, quod ab omnibus creditum est: hoc est etenim vere proprieque catholicum)。此三原则有优先次序，首要为普世性，其次为古代性，最后为共识性。同书之第廿三章，指出信理发展↗dogma, development of的神学解释：「一个人的与所有人的、个别人的与全体教会的理解、知识与智能，应随时代而突发猛进，但仅按其发展的独特性，即维持同一教义、同一意义与同一意思」(Crescat igitur oportet et multum vehementerque proficiat tam singulorum quam omnium, tam unius hominis quam totius Ecclesiae, aetatum ac saeculorum gradibus, intelligentia, scientia, sapientia, sed in suo dumtaxat genere, in eodem scilicet dogmate, eodem sensu eademque sententia.)，后为梵蒂冈第一届大公会议(Council, Vatican I↗附录三)《天主之子》宪章↗Dei Filius引用(DS 3020)。在另一著作《朝圣者》(Peregrinus, 434)中，描写基督信仰的古代性与普世性，反对异端者，如多那特主义↗Donatism、亚略主义↗Arianism、阿波林主义↗Apollinarianism、奈斯多略派↗Nestorianism。
vinculum (拉) 束带,绳索,联结 此词源自拉丁文的「vincire 束、绑、联结」，指串联事物之物。
～ matrimonii 婚姻约束 指男女双方依据自由同意，所产生的效果，即连绑的关系。↗marriage bond。(《天主教法典》↗CIC第1134条)
vindication (1)辩明,辩解,辩护 (2)证明 与↗defense、↗prove相同
vine 葡萄 指一种农作物，与人的生活有密切关系。因此，在圣经中包含了一种更深的奥秘与神学意义。旧约圣经表示，葡萄园是上主祝福的标记，天主/上帝许下并赐给祂的子民盛产葡萄的大地(户/民十三23；申八8)。先知欧瑟亚更以繁茂的葡萄树来比喻天主/上帝与以民所订立的盟约(欧/何三1，十1)，然而以民的不忠于天主、不忠于盟约，破坏了此葡萄树的繁殖生长的能力，厄则克耳/以西结先知引用枯干被焚的葡萄树，表达了以民将受惩罚(则/结十九10-14，十五6)。新约时代，延续旧约的说法，强调耶稣基督是真正的葡萄树，信友是枝条(若/约十五9-13)，只有在祂内与祂相通，才能结出好果子，否则仅能被剪除焚烧(若/约十五4)。甚至在圣体圣事↗Eucharist的奥迹中，以葡萄酒被祝圣↗consecration为耶稣基督的圣血。
Vinet, Alexandre-Rodolphe (1797-1847) 维内 瑞士改革宗实践神学家。主张政教分离↗separation of church and state。因强调个人自由与宗教体验为其神学基础，而被称为法国新教的施莱尔马赫↗Schleiermacher。着有《牧灵神学或福传职务的理论》(Théologie pastorale ou théorie de ministère évangélique, 1850)、《讲经学或有关讲道的理论》(Homilétique ou théorie de la prédication, 1853)等。
vinum de vite (拉) 由葡萄的葡萄酒 指由天然葡萄酿成，而非人工合成的葡萄酒。为天主教会感恩礼↗Eucharist中的用品。
vinum laetificat cor hominis (拉) 美酒悦乐人心 (德四十20)。
Vio, Thomas de (1469-1534) 卡耶坦 ↗Cajetanus, Thomas de Vio
violation (1)违犯,违背,违反 此词源自拉丁文的「vis 力」及「violare 强迫、威逼」，指以外力打破已有的秩序。在法律的层面，指以行为破坏社会建立的法制。(2)侵害,侵犯,破坏 指对物品或人的伤害，如强奸。(3)亵渎,冒渎 指破坏宗教上的禁忌↗taboo。
violence 暴力 此词源自拉丁文的「vis 力」及「violare 强迫、威逼」，指以外力打破已有的秩序。为人类生活环境中的某些状况，与罪恶和死亡相对峙。旧约圣经多处描写暴力的现象，如侵犯他人的权利(则/结四十五9)、欺骗社会正义(索/翻一9)、假见证(申十九16)、破坏法律(则/结二十二9)等，但是圣经一致强调天主憎恶强暴的人(咏/诗十一5；拉/玛二16)。新约时代，耶稣基督比旧约更彻底的控诉充满暴行的世界，认为「凡操剑的必死于剑下」(玛/太二十六52)，但也强调应宽恕那些施行暴力及不义的人(路二十三34；伯/彼前二23-24)。今日基督宗教团体一致强烈主张：非暴力为走向世界和平之唯一道路。
vir (拉) 男人 ↗man
～ probatus (单数词) 良善品德的男人,公正的男人 ↗viri probati
Viret, Pierre (1511-1571) 维雷 瑞士神学家、改革宗牧师。致力于建立严格的教会制度，遭改革宗教会开除。反对天主教会。着有《基督徒辩论》(Disputations chrestiennes, 1544)、《有关法律与福音教义的基督徒教导》(Instruction chrestienne en la doctrine de la Loi et de l’Evangile, 1556)、《论上帝的照顾》(De la Providence Divine, 1564)等。
virgin 童贞,处女,贞女,童贞女
Virgin 童贞圣母玛利亚 指依据福音的教导(玛/太一18-23；路一26-27)，天主教会对耶稣的母亲玛利亚的称号。
～ birth 童贞生子,贞女生子 指基督信仰依据福音的教导，肯定天主子耶稣基督在天主/上帝救恩计划中的特殊诞生。↗virginitas
～ Mary 童贞玛利亚 指依据福音的教导(玛/太一18-23；路一26-27节)，天主教会对耶稣的母亲玛利亚的称号。
～, the Blessed 至圣童贞(圣母) 指依据福音的教导(玛/太一18-23；路一26-27)，天主教会对耶稣的母亲玛利亚的称号。
virginal 童贞的,处女般的,贞女的,童贞女的 ↗virgin
～ conception 童贞受孕 ↗conception, virginal
virginitas (拉) (1)童贞 (2)处女身份,守贞 与↗virginity相同。
～ ante partum 产前童贞 指耶稣诞生之前，玛利亚为童贞女；她怀孕耶稣却没有经由婚姻的行为。
～ corporis 身体的童贞,生理的童贞 指维持男女生理上本来状态，未经性行为而改变。与↗virginitas mentis相辅相成。
～ in partu 产时童贞 (1)指耶稣诞生之时，玛利亚仍保童贞。(2)强调耶稣诞生的奇迹性，使玛利亚得免正常的产痛。
～ mentis 心灵的童贞 指在心灵上的忠诚、守贞的心意。与↗virginitas corporis相辅相成。
～ post partum 产后童贞 即终生童贞↗virginity, perpetual，指玛利亚生产耶稣后，与若瑟始终没有发生正常的夫妇关系。
virginity (1)童贞 (2)处女身份,守贞 指以童贞↗virgin为生活的状态及心态，促使整个人走向天主/上帝和近人。适用于男女两性，是贞洁的一种，它使人预尝到天使般的天上境界。(1)为许多古代宗教而言，守贞具有神圣的价值。(2)依据旧约圣经的观念，守贞有两种：1)以色列强调人口的生育繁殖，守贞等于不孕，也是一种羞辱及不名誉的事(撒上一11；民/士十一37)。2)志节守贞节欲者放弃婚姻，度守贞禁欲的生活，如耶肋米亚先知、厄色尼派的修行与若翰/约翰的苦修等。(3)新约圣经，肯定守贞的价值，首先是童贞圣母玛利亚/马莉亚(路一34)，其次是终身守贞的耶稣，他以「为了天国」一语，赋予童贞末世的意义(玛/太十九12)。(4)初期教会保禄/保罗认为童贞优于婚姻，因为他是「完整地献身于主」(格/林前七32-35)。(5)教会历史为抵制过分重视世界与性的潮流，而赞赏童贞，后成为修会圣愿↗vow的一面。
～ of Mary 圣母玛利亚的童贞 ↗Virgin birth
～ perpetual 终身童贞 今日圣经学家及神学家，对童贞采更宽容的解释，即不把童贞的概念局限在严格的生理现象上，而视为整个人的生活态度。综合而言，新约福音与教会训导，肯定耶稣是天主子的事实比祂诞生时的奇迹性或玛利亚、若瑟的夫妇生活更为重要。
～ physical 身体的童贞,生理的童贞 ↗virginitas corporis
virgo (拉) 童贞,处女,贞女,童贞女 与↗virgin相同。
viri probati (拉) (复数词) 良善品德的男人,公正的男人 此词源自拉丁文的「probare 试验」及「probus 诚实、好、称许、赞成」，指肯定某人、事、物之善的品质。在司铎独身制↗celibacy的法律背景下，罗马天主教会，研讨接受已婚、品德端正、有足够领导条件的男人接受圣职的可能性。
viribus unitis (拉) 以联合力量,藉联合势力 指团结的力量。
virtual 含有余力的,潜力的,有效能的,功用的 ↗virtue
virtualism 功用说 指依据加尔文↗Calvin的神学主张，即在圣餐中没有真实的体变↗transubstantiation，仅有复活的主耶稣圣体圣血的能力。
virtualiter (拉) 含有余力地,潜力地,有效能地,功用地 ↗virtually
virtually 含有余力地,潜力地,有效能地,功用地 ↗virtue。
Virtue 大能者天使,德能天使,异力天使 指天主/上帝与人接触时，表现能力的天使↗angel，为九品天使↗angels, nine choirs of的中级天使。
virtue (1)德性,品德 此词源自拉丁文的「vir 男人」，按字面义，指男人行事为人的特质。指人类生活中的一些好的习惯，一经养成会使人趋于至善。圣经中强调，德行在于遵循上主的道路、忠信实践盟约的条件(出十九5-8)，心中充满天主/上帝的法律(咏/诗一2)。依据人类文化的不同，有不同的分法：如西方基督徒文化分为枢德↗virtue, cardinal、超德↗virtue, supernatural；中国的儒家文化分为四维、八德等。(2)德能,能力,功效,功用 ↗power
～ of faith 信德 ↗faith, virtue of、↗virtue, supernatural
～ of hope 望德 ↗hope, virtue of 、↗virtue, supernatural
～ of love 爱德 ↗love, virtue of ↗virtue, supernatural
～ of religion 敬虔之德 指人对天主/上帝、神明尊敬、敬畏的态度。↗piety
～, cardinal 枢德 西方人以之为一切德性的基本，其它德性环依，恰似门绕门枢而动。枢德有四：即正义↗justice、明智↗prudence、节制↗temperance、勇敢↗fortitude。
～, civil 公民道德 指参与、遵守为全体公益↗common good而订定之法律与规范。
～, divine 神性的德能 ↗virtue, supernatural
～, heroic 英勇之德,英豪之德,超凡之德 指非一般人所能表现出的德行，如殉道等。
～, infused 灌注的德性 非由人反复践行养成的良好习惯，而是天主/上帝赋予作某动作的能力。
～, moral 伦理德性 指一切合乎人性及神律修养的好习惯，使人易于正确地达到超性目的，主要有四枢德↗virtue, cardinal和服从、贞洁、谦虚、善良等。↗morality、↗ethics
～, mystical 神秘德性 指神秘思想与生活↗mysticism中之能力因素。
～, natural 自然德性,自然道德 指在本性与恩宠↗nature and grace的思想背景上，依据人的自然本性所发挥之良好的习性。与↗virtue, supernatural相辅相成。
～, public 公德,公共道德 指特别关注社会、团体、国家的福利↗welfare, social与公益↗good, common的良好行为与态度。
～, supernatural 超德,超性德能 指天主/上帝灌注于人心，使人能度基督化生活的能力，即信↗faith、望↗hope、爱↗love三德。与↗virtue, natural相辅相成。
～, theological 神学德性 直接以天主/上帝为对象的信、望、爱三种能力。与↗virtue, supernatural相同。
virtus (拉) (1)德性,品德 (2)德能,能力,功效,功用 ↗virtue
～ consistit in medio德性居中,中庸的德性 ↗in medio stat virtus
～ formata 以爱德相伴的德性 ↗love。与↗virtus informata 相对。
～ informata 无爱德相伴的德性 与↗virtus formata 相对。
～ infusa 灌注的德性 ↗virtue, infused
～ instrumentalis 工具性的德能 指非本有能力，系因其它存有之工具而产生的能力，如基督人性是圣言工具而有的能力。
～ propria 固有德性,固有能力 指具有自我意识及自由意志的存有物，所发挥养成的德能。
～ sacramenti 圣事功效 指七件圣事所隐含之独特的救恩力量↗grace, sacramental。
vis (拉) 力量,动力 指实在界↗reality不同层次之内在动态面。与↗capacity相似。
～ motiva 动机力 ↗motive
～ operativa 行动的能力 ↗operation
～ receptiva 接受的能力 ↗reception
～ sanctificans 圣化的能力 ↗sanctification
～ spirativa 发生的能力 指天主圣三神学↗theology, Trinitarian中，描绘圣神由天主圣父「及由子」↗Filioque发生。↗spiration, active
～ vitae 活力,生命力 ↗life
～ vitalis 活力,生命力 ↗life
～ viva 活力,动力 ↗life
Vischer, Lukas (1926-) 菲舍尔 瑞士神学家、改革宗牧师。致力于大公主义合一运动↗movement, ecumenical，与勒雷尔↗Löhrer, Magnus合编《新编信仰书：共同的基督信仰》(Neues Glaubensbuch: Der gemeinsame christliche Glaube, 1973)。另着有《发展中之教会间的共融：欧洲福音教会的交谈与协议》(Wachsende Kirchengemeinschaft: Gespräche und Vereinbarungen zwischen evangelischen Kirchen in Europa , 1992)、《改革宗教会过去与现在之基督徒敬拜》(Christian Worship in Reformed Churches Past and Present, 2003)等。
visibility 可见性 此词源自拉丁文的「videre 见、看」及「ibilis 能、可」，对人的视觉而言，指一存有物有具体的形象，是可看见的。与不可见性↗invisibility相对。
visio (拉) (1)视力,视觉,直观 (2)远见 (3)神视,神见 ↗vision
～ beatifica 荣福直观,真福神视 ↗vision, beatific
～ Dei beatifica 直观天主之福,直观上帝之福,直观神之福 ↗vision of God、↗vision, beatific
～ directa 直接的神视 指无媒介地面对面与天主/上帝相遇。与↗vision, intuitive相互补充。
～ interna 内在的神视 指主体依据精神本身的内在特质所得的知识。与↗visio sensibilis相辅相成。
～ prophetica 先知性的神视 ↗prophecy、↗prophet
～ sensibilis 觉性的神视,感觉的神视 指主体依据外感官的特质所得的知识。与↗visio interna相辅相成。
～ symbolica 象征性的神视 ↗vision, symbolic
vision (1)视力,视觉,直观 此词源自拉丁文的「videre 看、见」，指生物之视觉的结果。(2)远见 指对个人与社会可能实现的计划与发展方向之创造性的眼光。(3)神视,神见[天],异象[基] 在宗教信仰的层面上，指睡眠或神魂超拔时所见之特殊的图像。圣经中为天主/上帝启示人的方式之一(则/结一1；达/但七1；默/启一2)。基督宗教历史中，有人依据不同个性、文化、社会及教会环境，而有不同的神视经验，有时不容易分辨其真实性。
～ of God 直观天主,直观上帝,直观神 指位格神的宗教之最高理想，包含二个层面：(1)在此世宗教灵修生活中相似神魂超拔↗ecstasy的特殊经验(依/赛六1-13)；(2)末世性之与天主/上帝/神永远同在的圆满境界(默/启廿4)。
～ theory of creation 创造的神视理论[天],创世的异象论[基] 指解释天主/上帝六天创世的理论之一，认为创世纪第一章所载并非真正历史，而是作者的神视。
～, beatific 荣福直观,真福神视 (1)整体而言，指人类超越死亡与天主/上帝相遇并分享其永福的境界，此为人类最终目标(默/启廿二1-5)。(2)在希腊精神灵魂的哲学背景下，指完全被净化但仍保有理性的灵魂，直接面见天主圣三(三一上帝)，即人的终极高峰就是灵魂可以进入那绝对存有者的灿烂光辉中。
～, intuitive直觉的神视 一般而言，指不经过理性推论而得的知识。在基督信仰的层面而言，包含：(1)荣福直观↗vision, beatific；(2)耶稣基督↗Jesus Christ本身通过其人性的能力而有之自我意识。↗knowledge
～, mystical (1)神秘神视 指神秘经验↗experience, mystical中所见到的一切内容，即当一个人祈祷或默想时，在人方面并未做什么努力，却突然由内心深处浮现一种形象或知觉。(2)神秘的洞察力 指依据天主/上帝所赐与之内在光照↗illumination，对实在界↗reality能洞悉前因后果的能力。
～, symbolic 象征性的神视 指以各种不同的象征↗symbol表达对宗教知识的体验，如厄则克耳先知书之枯骨复生(则/结三十七1-14)、默示录/启示录之女人与红龙(默/启十二1-6)、被宰杀的羔羊(默/启五6-7)等。
visionary 神视者 ↗vision
visit (1)参观,探望,探视,探访,访问 (2)视察,巡察 此词源自拉丁文的「videre 看、见」，指拜访人、事、地的行动。
～ to the Blessed Sacrament 拜圣体 依据天主教的信仰，被祝圣的耶稣圣体↗Eucharist，是复活主的实在象征↗Realsymbol，因此教友到教堂参拜圣体，与主耶稣相遇。
～, pastoral 牧灵访问,牧灵探访 指观察教会牧灵工作的行动。
visit ad limina (拉) 述职 ↗ad limina visit
visitatio (拉) 访问,视察
～ apostolica 宗座视察 ↗visitor, apostolic
～ canonica 法定视察 指依据《天主教法典》↗CIC规定，受合法教会权威的派遣，探访、监督某一教会团体，如主教视察↗visitation, episcopal等。
visitation 访问,视察 (1)一般来说访问是人际间的相互问候、拜访。(2)在旧约圣经之中，雅威上主时常访问一系列蒙受上主恩宠的特殊人物，如亚巴郎、若瑟…等(创五十24)，以表达出天主/上帝的临在与其救恩计划。(3)新约圣经最重要的访问，即天使向圣母报喜(路一26-38)及圣母拜访亲戚依撒伯尔(路一39-56)。↗visitation of the Blessed Virgin (4)指教会上司，如主教或会长，探访其辖区和部属的权利与义务。(《天主教法典》↗CIC第683条)
～ of the Blessed Virgin 圣母访亲,圣母探亲,圣母往见 依据路加福音，圣母得知其亲戚依撒伯尔怀孕后，立即前往探视，共谢主恩(路一39-56)。天主教会以五月卅一日为庆节。
～, episcopal 主教视察 指主教依法典要求，探访其辖区的各个堂区与机构。(《天主教法典》↗CIC第396-398条)
visitator apostolicus (拉) 宗座视察员 ↗visitor, apostolic
visitor, apostolic 宗座视察员 指为特殊需要代表教宗或教廷探访教区或修会的专员。与常设性的↗legate, Papal 有别。
Visser’t Hooft, Willem Adolf (1900-1985) 菲瑟特‧霍夫特 荷兰新教神学家。神学思想以基督及天国为中心，以及为人类服务的统一教会。致力于推动大公主义合一运动↗movement, ecumenical。于1948-1966年，担任普世基督教协会↗WCC第一任常务秘书。着有《在历史的光照下视我们共同的合一使命》(Our Ecumenical Task in the Light of History, 1955)、《没有其它的名字：混合主义与基督信仰的普世性之间的选择》(No Other Name :The Choice between Syncretism and Christian Universalism , 1963)、《世界成了我的牧会》(Die Welt war meine Gemeinde, 1972)、《普世教协的起源与建立》(The Genesis and Formation of the World Council of Churches, 1982)等。
vita (拉) (1)生命,性命 (2)生活,人生 ↗life
～ activa 使徒生活,使徒性的生活 ↗life, active
～ aeterna 永生 ↗life, eternal
～ apostolica 使徒生活,使徒性的生活 ↗life, apostolic
～ beata 永福的生命,全福的生命 指圆满无缺的最高生命境界。↗beatitude、↗heaven
～ christiana 基督徒的生活,基督化的生活 ↗life, christian
～ communis 共同的生活,团体生活 ↗life, common
～ contemplativa 默观生活,默观性的生活 ↗life, contemplative
～ consecrata 奉献生活 ↗life, consecrated
～ Dei 天主的生命,上帝的生命 ↗life, divine
～ ecclesiastica 教会生活,教会的生活 ↗life, ecclesiastical
～ naturalis本性生命,自然生活 ↗life, natural
～ privata 私人生活 ↗life, private
～ publica 公共生活,公开生活 ↗life, public
～ rationalis 理性生命,理性生活,理性的生活 ↗life, rational
～ religiosa 宗教生活,修道生活,修会生活 ↗life, religious
～ sensitiva 感觉生命,感觉生活,感觉的生活 ↗life, sensitive
～ spiritualis 灵修生活,神修生活 ↗life, spiritual
～ supernaturalis 超性生命,超性生活 ↗life, supernatural
～ vegetativa 植物生命 ↗life, vegetative
Vita consecrata (拉) 《奉献生活》宗徒训令 标题为训令首句。教宗若望保禄二世(Ioannes Paulus II↗附录一)于1996年第九届世界主教会议(1994)颁布，为梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的《论修会生活革新法令》↗PC法令的思想延伸及三十周年纪念。内容以天主圣三(三一上帝)爱的奥迹为基本核心思想，应用于修会中兄弟姊妹间的手足之爱。
Vitae Patrum 《首批隐士的生平》内容描述古代教会之隐修士们的生平，成书年代及作者不详。因受一般信友喜爱，被译为多种语言。
Vitae Prophetarum 《诸先知的生平》 指描述圣经中十六位有文学著作的先知之生平事迹，以及无著作的先知，如纳堂↗Nathan、厄里亚↗Elijah、厄里叟↗Elisha等。约于公元七十年，由希腊化的犹太人在巴勒斯坦以希腊文写成。
Vital du Four (Vitalis de Furno ) (约1260-1327) 维塔耳,维塔尔 法国神学家、方济会会士、枢机。早期神学思想趋向属灵派↗Spirituals，后帮助教宗修正该派对贫穷的理念。主张永恒理念光照人的理智，才能了解实在界↗reality的事物。为认识最深的真理需要天主/上帝的特殊援助，此光照即灵魂与天主/上帝的亲密合一。在其著作《论存有物的起源》(De rerum principio, 1916)中，发挥引起学界辩论的其特殊理论。批注《四部语录》↗Sententiarum Libri Quattuor，另着有《全圣经的伦理之镜》(Speculum morale totius sacrae scripturae, 1513)等。
vital force 活动力 ↗force, vital
Vitalian (657-672) 维塔利亚努斯 教宗。↗附录一Vitalianus。
Vitalianus (657-672) 维塔利亚努斯 教宗。↗附录一Vitalianus。
vitalism 生机论,生机主义 此词源自拉丁文的「vita 生命」，指主张生物的机能和活动，产生于物理学与化学均无法解释之生命力的理论。
vitality (1)活力,生命力 (2)生气,生机 此词源自拉丁文的「vita 生命」，指使有生命的内在动力。
vitalization 赋予生命,给予活力,赋以生机 此词源自拉丁文的「vita 生命」，指使有生气、使有生机的行动及过程。
vitandus (拉) 应回避者,不可交往者,被拒往来者 指在传统的教会法中，被公开除名的教友。因其恶名昭彰，应尽量避免与之交往，恐受其恶行感染。新法典中此罚已不存在。
vitium (拉) 恶习,恶行,缺点,弱点,瑕疵 ↗vice
Vitoria, Francisco de (约1483-1546) 比托里亚 西班牙神学家、道明会会士。在发现新大陆的时代背景下，较关注政治、经济、法律及人权问题，不太强调教会内之人文主义↗Humanism及宗教改革↗Reformation的思潮。着有《论战争的权利》(De iure belli, 1539)、《多玛斯神学大全第二册第二部份的批注》六册(Comentarios a la Secunda Secundae de Santo Tomás I-VI, 1932-1952)、《神学演讲集》三册(Relecciones Teológicas I-III, 1933-1935)等。
Vitringa, Campegius (约1659-1722) 维特林嘎 今荷兰改革宗圣经诠释学家。神学思想跟随改革宗正统派。着有《依撒意亚先知书批注》二册(Commentary on Isaiah I-II, 1714)、《论古代会堂》(De Synagoga Vetere, 1696)、《若望宗徒默示录的批判研究》(Anakrisis Apocalypseos Ioannis Apostoli, 1705)等。
Vittorinus, Caius Marius (第四世纪) 维克托里努斯 ↗Victorinus Afer, Caius Marius
Vittorinus de Pettau (284-305) 维克托里努斯 ↗Victorinus of Pettau
Viva, Domenico (1648-1726) 维瓦 意大利信理神学家、伦理神学家、耶稣会会士。致力于维护教会训导权↗magisterium of the Church，反对异端。着有《亚历山大七世、依诺森十一世及亚历山大八世所谴责之杨森主张与其它命题》(Damnatae theses ab Alexandro VII, Innocentio XI et Alexandro VIII necnon Jansenii…III, 1708)、《神学教科书》八册(Cursus theologiae… I-VIII, 1712)、《伦理神学全集》八册(Opera omnia theologico-moralia I-VIII, 1757)等。
viva vox (拉) 活的言语↗vox viva
Vivant, François (1662-1739) 维旺 法国神学家、天主教司铎。致力于研究安立甘教会圣职的有效性。着有《针对有关安立甘教会圣职有效性专著之不同响应的辩护》四册(Défense de la dissertation sur la validité des ordinations des anglois contre les différent réponses… I-IV, 1726)等。
Vives, Juan Luis (1492-1540) 比韦斯 西班牙天主教伦理神学家。具有浓厚的人文思想，注重神学与灵修的关系。面对不同的宗教，整体性地解释教会的正统信仰。其主要著作《论基督信仰的真理五册》(De veritate fidei christianae libri I-V, 1543)中，第一册描写天人的关系、第二册论耶稣基督、第三册反犹太人保护基督真理、第四册反伊斯兰教保护基督真理、第五册论基督信仰的卓越性。
Vives y Tutó, José Calasanz (1854-1913) 比韦斯 西班牙神学家、嘉布迁会会士、枢机。致力于综合正统神学思想，并担任罗马教廷一些圣部的神学顾问。特别促进对圣母及圣若瑟的敬礼。着有《伦理神学手册…》(Compendium theologiae moralis ..., 1881)、《信里神学手册…》(Compendium theologiae dogmaticae..., 1882)、《教会法典手册》(Compendium iuris canonici ..., 1882)、《圣经解释学手册》(Compendium hermeneuticae sacrae..., 1883)等。
vivification赋予生气,赋予活力 此词源自拉丁文的「vivere 生活」及「facere 做」，指使受造物获得生命(创二7；则/结三十七1-16；哥/西三10)。
vocal prayer 口祷 ↗prayer, vocal
vocatio (拉) (1)召唤,召叫,圣召 (2)职业,工作 (3)使命 ↗vocation
～ christiana 基督徒的召唤 ↗vocation, Christian
～ efficax 有效召唤,有效的召唤 指改革宗教会↗Church, Reformed的一种神学主张↗election, doctrine of：只有被选者在圣神的感动下，能真正悔改、相信、得救。
～ evangelica 福音召唤 ↗vocation, evangelical
～ externa 外在召唤,外在的召唤 ↗vocation, external
～ extraordinaria 非常的召唤 ↗vocation, extraordinary
～ generalis 普遍的召唤 ↗vocation, general
～ immediata 无媒介的召唤 ↗vocation, immediate
～ inefficax 无效召唤,无效的召唤 指改革宗教会↗Church, Reformed的一种神学主张↗election, doctrine of：不属于被选者，虽然听到外在召唤↗vocation, external，仍无法得救。
～ interna 内在召唤,内在的召唤 ↗vocation, internal
～ mediata 媒介的召唤 ↗vocation, mediated
～ ordinaria 一般的召唤 ↗vocation, ordinary
～ realis 实在的召唤 ↗vocation, real
～ religiosa (1)宗教的召唤,宗教性的召唤 (2)修道圣召,修道的召唤 ↗vocation, religious
～ specialis 特殊的召唤,独特的召唤 ↗vocation, special
～ universalis 普世的召唤,普世性的召唤 ↗vocation, universal
～ verbalis 语言的召唤 ↗vocation, verbal
vocation (1)召唤,圣召,神召 此词源自拉丁文的「vox 声音、语言」及「vocare 号召、召集」，指以言语召唤人。从宗教信仰的层面而言，指受天主/上帝/神的邀请，而以一种特殊地位、使命与生活方式所过的宗教生活。从旧约、新约及教会历史而言，指基本的宗教灵修的因素↗call。(2)职业,工作 (3)使命
～ to the priesthood 司铎召唤 指基督徒的一种特殊的召唤↗vocation, special，即成为司铎↗priest。↗priesthood
～ to the religious life 修会圣召 指基督徒的一种特殊的召唤↗vocation, special，即按福音劝谕↗counsel, evangelical度团体的圣愿↗vow生活。
～, Christian 基督徒的召唤 一般而言，各宗教信徒对其宗教均有被吸引的体验，进而认同其宗教的理想与使命。基督徒被基督所吸引，进而听从、跟随、效法祂、成为祂的门徒，并宣扬救恩的喜讯。在基督宗教历史上，此召唤分为：(1)普遍的召唤↗vocation, general或一般的召唤↗vocation, ordinary；(2)特殊的召唤↗vocation, special非常的召唤↗vocation, extraordinary。
～, evangelical 福音召唤 (1)指一般基督徒受福音↗gospel的感召与吸引，度合乎福音精神的生活。(2)指新教神学家的主张，即圣经的圣言直接和人接触，与↗vocatio, n, verbal相同。
～, external 外在召唤,外在的召唤 指基督的福音在历史时空中对所有人通传的召唤，与↗vocation, general相似。与↗vocation, internal相互补充。
～, extraordinary 非常的召唤 (1)指一般宗教生活中的特殊召叫。与↗vocation, special相同。(2)依据新教神学家的看法，指在圣道与圣事礼仪以外的特殊召叫。
～, general 普遍的召唤 一般而言，指向所有人所提出的召叫。在基督信仰的层面上，指每位基督徒在个别的生活与工作中，成为信友的召叫。与↗vocation, special相互补充。
～, immediate 无媒介的召唤 指天主圣言↗word of God所涵盖的吸引与召叫。
～, internal 内在召唤,内在的召唤 指圣神在人心内所推动的召叫。
～, mediated 媒介的召唤 指经过中介，如天使、教会、他人的生活见证而体验的召叫。
～, ordinary 一般的召唤 (1)指一般宗教生活上的平常召叫。与↗vocation, general相同。(2)依据新教神学家的看法，指在圣道与圣事礼仪中的召叫。
～, real 实在的召唤 指新教神学家的说法，即人藉历史上所发生的事件↗event而体验到的召叫。
～, religious (1)宗教的召唤,宗教性的召唤 指在一般宗教生活中所体验到的召叫。(2)修道圣召,修道的召唤 与↗vocation, special相同。↗vocation to the priesthood、↗vocation to the religious life
～, special 特殊的召唤,独特的召唤 一般而言，指在宗教团体中担任特殊职务的召叫。在一般的基督徒团体中，有人蒙天主/上帝召选，愿意担任特殊职务，如成为圣职人员，以及度特殊的生活方式，如成为修会会士及度独身奉献的生活。
～, universal 普世的召唤,普世性的召唤 与↗vocation, general相同。
～, verbal 语言的召唤 指藉天主/上帝的语言↗word of God所体验的召叫。
Voetius, Gisbertus (1589-1676) 富特奇乌斯 荷兰神学家，改革宗牧师。灵修趋向虔敬派↗pietism，以批判的态度反辩亚米纽斯主义↗Arminianism、杨森主义↗Jansenism及笛卡儿↗Descartes。提倡信友研究教父学↗Patrology及多玛斯↗Thomas Aquinas的著作。着有《教会的政治》四册(Politica ecclesiastica I-IV, 1663-1676)、《神学生的实习与参考书》(Exercitia et bibliotheca studiosi theologiae, 1644)、《神学专题辩论》五册(Selectae disputationes theologicae I-V, 1648-1669)等。
Vogels, Heinrich Joseph (1880-1972) 福格耳斯,福格尔斯 德国天主教新约圣经学家。致力于研究圣经批判学↗criticism, biblical及《拉丁文(圣经)通行本》↗Vulgate。着有《新约圣经批判学手册》(Handbuch der Textkritik des Neuen Testaments, 1955)、《希腊与拉丁文的新约》(Novum Testamentum Graece et Latine, 1955) 等。
Vogelsang, Erich Paul Friedrich (1904-1944) 福格耳桑,福格尔桑 德国信义宗教会历史学家。致力于路德↗Luther的神学思想及教会历史。着有《路德基督论的源起…》(Die Anfänge von Luthers Christologie…, 1929)、《路德的教会观为何？》(Was heißt Kirche nach Luther?, 1941)等。
Vogt, Hubert () 傅和德 德国旧约圣经学家、方济会会士。致力于在中国教会中推广圣经知识及灵修。着有《旧约的背景》(1994)、《旧约诠译》(2002)。
Vogt, Joseph (1865-1937) 福格特 德国教会法典学家、天主教主教。1931年担任1930年所建立的亚琛(Aachen)教区之首任主教，藉其法学专长协助德国教会面对兴盛的纳粹主义。致力于研究婚姻法。《教会婚姻法》(Das kirchliche Eherecht, 1902)、《教会财产法》(Das kirchliche Vermögensrecht, 1903)等。
Vögtle, Anton (1910-1996) 弗格特勒 德国新约圣经学家、天主教司铎。致力于研究历史上的耶稣，以及对复活的主的信仰。促进天主教会内之现代历史批判学↗criticism, historical的圣经研究。着有《福音喜讯与四部福音》(Das Evangelium und die Evangelien, 1971)、《复活的信仰如何形成？》(Wie kam es zum Osterglauben? 1975)、《原始的动力》(Die Dynamik des Anfangs, 1988)等。
Voit, Edmund (1707-1780) 福伊特 德国神学家、哲学家、耶稣会会士。神学思想综合而广泛，涵盖信理、伦理、圣经神学等领域。在伦理神学上主张缓和的盖然论↗probabilism。在其著作《希伯来文练习…》(Exercitium hebraicum…, 1748)中，反犹太人，依据旧约圣经证明三位一体天主/上帝的概念。另着有《伦理神学》二册(Theologia moralis I-II, 1754)等。
volition (1)决意,意志 (2)决意力,意志力 此词源自拉丁文的「velle, 愿欲，愿望，期望」，指人精神生活的基本动力，与理智↗intellect与记忆↗memory构成心灵的整体。↗will
Völker, Walter (1896-1988) 弗耳克尔,弗尔克尔 德国信义宗教会历史学家。致力于研究古代东方教父与希腊教父的神秘思想。其著作多见于教会百科全书↗RGG及有关《灵修学辞典》(Dictionnaire de Spiritualité, 1942)文章之书评。另着有《主教主义及教宗主义的第一辩证：教宗制起源之研究》(Der erste Kampf zwischen Episkopalismus und Papalismus：Eine Studie zur Entstehung des Papsttums, 1923)等。
Voltaire, François-Marie Arouet (1694-1778) 伏尔泰 法国哲学家。反对形式主义↗formalism、不正义↗injustice的社会制度及宗教的教条主义↗dogmatism。藉其严格的批判思想，为启蒙运动↗Enlightenment及法国大革命铺路。伏氏的理念，成为《人权宣言》↗Declaration of Human Rights的部份内容。着有《哲学书信》(Lettres philosophiques, 1734)、《论形上学专著》(Traité de métaphysique, 1734)、《论一般历史及民族的风俗与精神》(Essay sur l’histoire générale et sur les mœurs et l’esprit des nations, 1756)、《论容忍专著》(Traité sur la tolerance, 1763)等。
voluntarism 意志主义 此词源自拉丁文的「velle, voluntas 愿欲、愿望、意愿、意志」，指将意志↗will置于理智↗intellect之上，视其为一切人生观、宇宙观的首要中心范畴。
voluntary 意志的,意愿的 ↗voluntas、↗will
voluntas (拉) 意志,意愿 ↗will
～ absoluta 绝对的意志 ↗will, absolute。与↗voluntas prima相同。
～ antecedens 在前的意志,先前的意志,先导意志 ↗will, antecedent
～ arcana 秘密的意志 指天主/上帝未显露出来的意愿与权威(弗二9)。
～ beneplaciti 喜悦的意志 指天主/上帝的意愿本身，与↗voluntas absoluta及↗voluntas antecedens相同。
～ consequens 随后的意志,后到的意志,后导意志 ↗will, consequent。与↗voluntas secunda相同。
～ decernens 决定意志,决定的意志 指天主/上帝藉直接或间接的原因，实行其自由意愿，与有效的意志↗voluntas efficiens相同。与↗voluntas beneplaciti及↗voluntas antecedens相关。
～ decreti 法令意志 指天主/上帝完全自由的决定，与↗voluntas beneplaciti相同。
～ Dei 天主的意志,上帝的意志,神的意志 依据士林/经院神学↗theology, scholastic思想，天主/上帝/神为绝对单纯的存有，因此其意志本质完全一致。
～ Dei absoluta et antecedens 天主的绝对及在前的意志,上帝的绝对及在前的意志,神的绝对及在前的意志 指天主/上帝的意志本身。
～ Dei ordinata et consequens 天主的及随后的意志,上帝的绝对及随后的意志,神的绝对及随后的意志 指天主/上帝的意志本身在救恩工程中之管理、安排、照顾的各种行动面。
～ efficiens 有效意志,有效的意志 ↗will, efficient
～ evangelica 福音意志,福音的意志 ↗voluntas revelata
～ legalis 法律意志,法律的意志 ↗voluntas revelata
～ libera 自由意志 ↗will, free
～ moralis 道德意志 ↗will, moral
～ naturalis 自然意志,本性的意志 ↗will, natural
～ necessaria 必然意志,必然的意志 ↗will, necessary
～ ordinata 排列的意志,调理的意志 指天主/上帝在受造物间之管理、照顾、以及安排次序的意愿。与↗voluntas efficiens相关。与↗voluntas secunda及↗voluntas consequens相同。
～ permissiva 准许的意志,容许的意志 与↗voluntas permittens相同。
～ permittens 准许的意志,容许的意志 广义而言，指天主/上帝让自由的受造物依其意愿而行动。狭义而言，指改革宗神学家，将喜悦的意志↗voluntas beneplaciti分为：(1)有效的意志↗voluntas efficiens；(2)准许的意志↗voluntas permittens，即虽然受造物的行动有时相反天主/上帝的意愿，天主/上帝允许非必然性↗contingence的事件，以及受造物自由意志的行为。
～ praecepti 诫命意志 与↗voluntas moralis相同。
～ prima 第一意志 与↗voluntas absoluta及↗voluntas antecedens相同。
～ revelata 启示意志 ↗will, revealed
～ secunda 第二意志 与↗voluntas ordinata及↗voluntas consequens相同。
～ signi 记号意志 在记号与法律中所显示之天主/上帝的意志。与↗voluntas revelata相同。
Volusius (Vogler), Adolf Gottfried (1617-1679) 福路西乌斯,福格勒 德国神学家、原为改革宗牧师，后转入天主教会，成为主教。促进天主教会内的信仰、灵修生活，编着要理讲授。依据其皈依历程，着有《如何逃避加尔文主义，选择天主教信仰的成熟建议》(Calvinismi fugiendi et fidei catholicae eligendae consilium maturum, 1643)、《对加尔文主义的反驳以及加尔文思想中的一百个矛盾之处》(Assertionis calvinisticae confutatio una cum centum locis in quibus ipse Calvinus sibi contradicit, 1643)等。
Volz, Paul (1871-1941) 福耳茨,福尔茨 德国神学家、信义家牧师。致力于研究古代以色列之礼仪史及历史中梅瑟的事迹，对文件说↗hypothesis, documentary之《厄罗亨典》↗Elohist，提出质疑。特别关注犹太宗教的末世思想↗eschatology。着有《梅瑟及其使命》(Mose und sein Werk, 1932)、《厄罗亨的叙述者：梅瑟五书批判学的错路吗？》(Der Elohist als Erzähler: Ein Irrweg der Pentateuchkritik? 1933)、《在新约时代之犹太宗教团体的末世思想》(Die Eschatologie der jüdischen Gemeinde im neutestamentlichen Zeitalter, 1934)等。
Von Arneth, Michael (1771-1854) 阿尔内特 ↗Arneth, Michael von
Von Baader, Franz Xaver (1765-1841) 巴德尔 ↗Baader, Franz Xaver von
Von Balthasar, Hans Urs (1905-1988) 巴耳塔撒尔,巴尔塔撒尔[天],巴尔塔萨,巴尔塔萨尔[基][文] ↗Balthasar, Hans Urs von
Von Campenhausen, Hans Freiherr (1903-1989) 坎盆豪森[天],彭盆豪森[文] ↗Campenhausen, Hans Freiherr von
Von Cölln, Daniel (1788-1833) 科恩 ↗Cölln, Daniel von
Von der Osten-Sacken, Peter (1940-) 奥斯藤‧扎肯 ↗Osten-Sacken, Peter von der
Von Dobschütz, Ernst (1870-1934) 多布许茨 ↗Dobschütz, Ernst von
Von Drey, Johann Sebastian (1777-1853) 德赖 ↗Drey, Johann Sebastian von
Von Droste-Vischering, Clemens August (1773-1845) 德罗斯‧菲舍灵 ↗Droste-Vischering, Clemens August von
Von Engelhardt, Moritz (1828-1881) 恩格耳哈特,恩格尔哈特 ↗Engelhardt, Moritz von
Von Faulhaber, Michael (1869-1952) 福耳哈贝尔,福尔哈贝尔 ↗Faulhaber, Michael von
Von Galli, Mario (1904-1987) 加利 ↗Galli, Mario von
Von Harnack, Adolf (1851-1930) 哈纳克(子) ↗Harnack, Adolf von
Von Hartmann, Eduard (1842-1906)哈特曼 ↗Hartmann, Eduard von
Von Herder, Johann Gottfried (1744-1803) 赫德 ↗Herder, Johann Gottfried von
Von Hildebrand, Dietrich (1889-1977) 希耳德布兰德,希尔德布兰德↗Hildebrand, Dietrich von
Von Hügel, Friedrich (1852-1925) 许革耳,许格尔 ↗Hügel, Friedrich von
Von Hummelauer, Franz (1842-1914) 胡梅劳尔 ↗Hummelauer, Franz von
Von Keppler, Paul Wilhelm (1852-1926) 克卜勒 ,开普勒 ↗Keppler, Paul Wilhelm von
Von Ketteler, Wilhelm Emmanuel Freiherr (1811-1877) 克特勒 ↗Ketteler, Wilhelm Emmanuel Freiherr von
Von Krakevitz, Albrecht Joachim (1674-1732) 克拉科维奇 ↗Krakevitz, Albrecht Joachim von
Von Linsenmann, Franz Xaver (1835-1898) 林森曼 ↗Linsenmann, Franz Xaver von
Von Löwenich, Walther (1903-1992) 勒文尼希 ↗Löwenich, Walther von
Von Mosheim, Johann Lorenz (1694-1755) 莫斯海姆 ↗Mosheim, Johann Lorenz von
Von Nell-Breuning, Oskar (1890-1991) 内耳‧布罗伊宁,内尔‧布罗伊宁 ↗Nell-Breuning, Oskar von
Von Oettingen, Alexander (1827-1905) 厄廷根 ↗Oettingen, Alexander von
Von Orelli, Hans Conrad (1846-1912) 奥雷利,欧雷利 ↗Orelli, Hans Conrad von
Von Paltz, Johannes(Jeusser, Jenser, Zenser, Genser, Geisser) (1445-1511) 帕耳茨,帕尔茨 ↗Paltz, Johannes(Jeusser, Jenser, Zenser, Genser, Geisser) von
Von Pastor, Ludwig (1854-1928) 帕斯托尔 ↗Pastor, Ludwig von
Von Pflug, Julius (1499-1564) 普夫卢格 ↗Pflug, Julius von
Von Polansdorf, Amandus Polanus (1561-1610) 波兰斯多尔夫 ↗Polansdorf, Amandus Polanus von
Von Rad, Gerhard (1901-1971) 拉德 ↗Rad, Gerhard von
Von Ranke, Leopold (1795-1886) 兰克 ↗Ranke, Leopold von
Von Rauscher, Joseph Othmar (1797-1875) 劳舍尔 ↗Rauscher, Joseph Othmar von
Von Ruckteschell, Nikolai(1853-1910) 鲁克特舍耳,鲁克特舍尔 ↗Ruckteschell, Nikolai von
Von Schanz, Paul (1841-1905) 山茨,尚茨 ↗Schanz, Paul von
Von Schelling, Friedrich Wilhelm Joseph (1775-1854) 谢林,舍林 ↗Schelling, Friedrich Wilhelm Joseph von
Von Scholz, Anton (1829-1908) 肖耳茨,肖尔茨 ↗Scholz, Anton von
Von Schubert, Hans (1859-1931) (1780-1860) 舒伯特 ↗Schubert, Hans von
Von Schulte, Johann Friedrich (1827-1914) 舒耳特,舒尔特 ↗Schulte, Johann Friedrich von
Von Schwenkfeld, Kasper (1490-1561) 施文克费耳德,施文克费尔德 ↗Schwenkfeld, Kasper von
Von Soden, Hans (1881-1945) 佐登(子) ↗Soden, Hans von
Von Soden, (Hans Karl) Hermann (1852-1914)佐登(父) ↗Soden, (Hans Karl) Hermann von
Von Speyr, Adrienne (1902-1967) 斯派尔 ↗Speyr, Adrienne von
Von Starck, Johann August (1741-1816) 施塔克 ↗Starck, Johann August von
Von Staupitz, Johann (1468-1524) 施陶皮茨 ↗Staupitz, Johann von
Von Tischendorf, Konstantin (1815-1874) 蒂申多夫,替申多夫 ↗Tischendorf, Konstantin von
Von Zahn, Theodor (1838-1933) 察恩 ↗Zahn, Theodor von
Von Zinzendorf, Nicholas Ludwig (1700-1760) 青岑多夫 ↗Zinzendorf, Nicholas Ludwig von
Vonier, Martin (1875-1938) 沃尼耶 德国神学家、本笃会会士。神学思想属于多玛斯学派↗Thomism，应用圣经灵修与古代教父之礼仪思想，促进信友之信仰生活的成长。着有《基督的胜利》(La Victoire du Christ, 1935)、《天主的子民》(Le Peuple de Dieu, 1943)、《圣神与信仰》(L’Esprit et l’Épouse, 1947)等。
Vooght, Paul de (1900-1983) 福格特 比利时神学历史学家、本笃会会士。致力于研究晚期中古时代及胡斯↗Huss的思想。着有《第十四及第十五世纪初期之神学家，论基督教义的来源》(Les sources de la doctrine chrétienne d’après les théologiens du XIVe siècle et du début du XVe I-II, 1954)、《约翰胡斯的异端》(L’hérésie de Jean Huss, 1960)、《在康士坦斯大公会议中，论大公会议的权柄及教宗的权威》(Les Pouvoirs du concile et l’autorité du pape au Concile de Constance, 1965)等。
Vorstius, Conrad (1569-1622) 福斯提乌斯 德国神学家、改革宗牧师。致力于研究预定论↗predestinarianism、罪↗sin与恩宠↗grace等神学命题，遭其教会内的学者怀疑为索奇尼主义↗Socinianism及认同抗辩派↗Remonstrants，被谴责为异端。着有《辩论选集或罗马天主教会的错误索引》(Enchiridion controversiarum; seu index errorum ecclesiae Romanae…, 1604)、《论天主或天主的属性…之神学专著》(Tractatus theologicus de deo, sive de natura et attributis dei, 1610)等。
Vorverständnis (德) 预先的了解,先了解 在现代解释学中的专有名词，指在人的理性行动之前，对某一个研究的课题，已有概括性及尚未明确性的了解。与先验的↗a priori了解有别。
Vossius, Ger(h)ardus Johannes (1577-1649) 福修斯 德国改革宗神学家、历史学家。致力于研究古代希腊、罗马历史及教会情况。福氏的思想遭改革宗教会怀疑为认同抗辩派↗Remonstrants。着有《论三一上帝的神学命题》(Theses theologicae de Deo uno et trino, 1599)、《论预定的神学命题》(Theses theologicae de praedestinatione, 1600)、《白拉奇历史》(Historia Pelagiana, 1618)等。
Vosté, Jacques Marie (1883-1949) 沃斯特 比利时圣经学家、道明会会士。担任圣经委员会秘书及圣座各部门之神学顾问。着有《论圣经的真理性》(De Scripturarum veritate, 1924)、《对观福音相互的关系及依靠》(De synopticorum mutua relatione et dependentia, 1928)、《论一些比喻》(Parabolae selectae I-II, 1933)等。
votum (拉) 愿,誓愿,许愿 ↗vow
Voulgaris, Eugenios (1716-1806) 布尔加里斯,布尔加里斯↗Bulgaris, Eugenios
vow 愿,誓愿,许愿 此词源自拉丁文的「vovere 发愿、许愿、献愿」，以前称「愿」，一般而言，指宗教生活中的许诺行为。从天主教的层面而言，指向天主/上帝慎重而自由地做的承诺，包含一件可能的且更好的善事(《天主教法典》↗CIC第1191条)。修会会士藉宣发公愿，表明力行福音劝谕↗counsel, evangelical，以教会的职权奉献于天主/上帝，享有法定的权利与义务。最普遍有三愿，即贫穷↗poverty、贞洁↗chastity、服从↗obedience。
～ of chastity 贞洁愿 ↗chastity, vow of
～ of obedience 服从愿,听命愿 ↗obedience, vow of
～ of poverty 贫穷愿,神贫愿 ↗poverty, vow of
～ of stability 恒常愿,固定愿 指本笃会第一圣愿，即与所属隐修会院的土地、团体持久系连。
～, final 终身愿,永愿,大愿,末愿 指会士在暂愿↗vow, temporary期满时，向天主/上帝宣誓、承诺、信守三个圣愿↗vows, religious 。与↗vow, perpetual相同。
～, first 初愿,小愿 指会士通常以一年到三年为期的过渡性三圣愿。
～, perpetual 终身愿,永愿,大愿,末愿 指会士在暂愿↗vow, temporary期满时，向天主/上帝宣誓、承诺、信守三个圣愿↗vows, religious ，特别表示其永恒性。与↗vow, final 相同。
～, private 私愿,私人誓愿 指个人私下向天主/上帝所许发的誓愿，如人从小私下决定度独身生活或小男生心中向天主/上帝许诺决定做圣职人员。与↗vow, public 相对。
～, public 公愿,公开誓愿 指信友在教会合法权威的代表之见证下，向天主/上帝所许诺的誓愿。与↗vow, private 相对。
～, simple 简愿,简式誓愿,简单誓愿 指传统、今日教会法典已不再使用的说法，即新兴(非古老，如本笃会、方济会、道明会、耶稣会等)的修会所宣发的誓愿，事实上与古老修会所宣发的誓愿无异。
～, solemn 隆重圣愿,显愿,盛式誓愿 指传统、今日教会法典已不再使用的说法，即古老的修会，如本笃会、方济会、道明会、耶稣会等，所宣发的誓愿，事实上与新兴修会所宣发的誓愿无异。
～, temporary 暂愿,有期誓愿,小愿 指有期限、过度性的誓愿，如一年、三年等。
～, dispensation from a 宽免圣愿,豁免圣愿 指许愿后因无法或不愿实践时，可经由教会合法权威的代表解除之。↗dispensation
～, to break a 犯愿 指相反圣愿所规定之生活方式的行为，如会士自行决定做生意、结婚或直接不听上司清楚的命令。
～, to fullfill a 守愿 指向天主/上帝宣示遵守所许诺的行为。
～, to make a 发愿,许愿 指向天主/上帝宣示遵守某善行的许诺。
vows of religion 修会圣愿,修道圣愿 ↗vows, religious
vows, religious 修会圣愿,修道圣愿 指修会会士所宣发的公愿，表明力行福音劝谕↗counsel, evangelical，以教会的职权奉献于天主/上帝，享有法定的权利与义务。最普遍有三愿，即贫穷↗poverty、贞洁↗chastity、服从↗obedience。
vox (拉) 声音,语音,言语,响声
～ populi vox Dei 民声为天声,民意即天意 指东西方之古老格言，即「天视自我民视，天听自我民听」的意义。
～ viva 活的言语 指活人的言语。
～ viva Dei 天主活者的言语,上帝活者的言语,神活者的言语 指天主/上帝/神直接向人所说的话。
Vries, Josef de (1898-1989) 弗里斯(兄) 德国哲学家、耶稣会会士。致力于研究康德↗Kant思想，主张批判性的实在论。研究士林学派↗Scholasticism的基本概念。着有《认识的基本问题》(Grundfragen der Erkenntnis, 1980)、《士林神哲学的基本范畴》(Grundbegriffe der Scholastik, 1983)等。
Vries, Wilhelm de (1904-1997) 弗里斯(弟) 德国神学家、耶稣会会士。致力于研究东方教会的神学及东方天主教会与罗马教会的关系，促进合一运动↗movement, ecumenical。着有《叙利亚一性论者的圣事神学》(Sakramententheologie bei den syrischen Monophysiten, 1940)、《罗马与东方的宗主教制的关系》(Rom und die Patriarchate des Ostens, 1963)等。
Vriezen, Theodorus Christiaan (1899-1981) 弗利森 荷兰旧约圣经学家、古代东方学家。致力于研究旧约圣经的文化背景及古代近东文化。着有《旧约神学的主要教义》(Hoofdlijnen der Theologie van het Oude Testament, 1949)、《古代以色列的宗教》(The Religion of Ancient Israel, 1967)等。
VT (拉) (Vetus Testamentum) 旧约圣经 ↗Testament, Old
VT (拉) (Vetus Testamentum) 旧约 ↗Testament, Old
Vu Kim Chinh, Joseph (1948-) 武金正 越南信理神学家、哲学家、耶稣会会士。致力于研究近代哲学思想与神学的关系及解放神学↗theology, liberation。着有《解放神学, 1988》、《人与神会晤, 2000》等。
Vulgata (拉) 《拉丁文(圣经)通行本》,《拉丁(圣经)通俗本》 ↗Vulgate
Vulgate 《拉丁文(圣经)通行本》,《拉丁(圣经)通俗本》 指从382至405年间由热罗尼莫↗Hieronymus所翻译之拉丁文圣经。1546年特利腾大公会议(Council of Trent ↗附录三)声明为罗马天主教会圣经标准本。
Vulpes, Angelo (+1647) 武耳佩斯,武尔佩斯 意大利神学家、方济会会士。致力研究耶稣基督的奥迹与圣母无染原罪始胎↗Conception, Immaculate的教义。在其主要著作《敦司‧思高的神学大全》十二册(Sacrae Theologiae Summa Ioannis Duns Scoti…XII, 1622-1646)中，批注、发挥、辩护敦司‧思高↗Duns Scotus的神学思想。


基督宗教外语汉语神学词典-W-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

W

Wace, Henry (1836-1924) 韦斯 英国神学家、安立甘教会司铎。强调宗教改革，推崇路德↗Luther的思想，反对现代的圣经批判学↗criticism, biblical。与人合作出版《基督徒著作目录的词典》(Dictionary of Christian Biography I-IV, 1880-1886)、《尼西亚及尼西亚后的教父们》(Nicene and Post-Nicene Fathers I-XIV, 1890-1900)、《路德的首要著作》(Luther’s Primary Works, 1896)等。另着有《圣经与现代圣经研究》(The Bible and Modern Investigations, 1903)等。
Wach, Joachim (1898-1955) 瓦赫 德国信义宗宗教学家。因希特勒的民族主义移民美国。在其主要著作《了解：十九世纪解释学理论的历史纲要》(Das Verstehen: Grundzüge einer Geschichte der hermeneutischen Theorie im 19. Jahrhundert, 1926)中，建立宗教学的理论基础。另着有《救赎概念及其意义》(Der Erlösungsgedanke und seine Deutung, 1922)、《宗教社会学》(Sociology of Religion, 1944)等。
Wadding, Luke (1588-1657) 沃丁 (Peter与Michael的堂兄弟) 爱尔兰神学家、历史学家、方济会会士。神学思想跟随敦司‧思高↗Duns Scotus，致力于研究圣母论↗Mariology。着有《童贞圣母玛利亚无染原罪始胎的小丛书》(Immaculatae conceptionis Beatae Mariae Virginis opuscula, 1655)、《论圣母童贞的救赎》(De Redemptione Deiparae semper virginis, 1656)等。
Wadding(Godinez), Michael (1591-1644) 沃丁 (Peter之弟) 爱尔兰灵修学家、神秘学家、耶稣会会士。其主要著作《神秘神学的实践》(Práctica de la teología mística, 1681)，成为神秘神学↗theology, mystical的重要参考数据。
Wadding, Peter (1583-1644) 沃丁 (Michael之兄) 爱尔兰信理神学家、耶稣会会士。着有《论降生为人的专著》(Tractatus de incarnatione, 1633)、《论一般及特殊合约的专著》(Tractatus de contractibus in genere et in specie, 1644)。
wafer 面饼,祭饼 指罗马感恩礼中所用之未经发酵的无酵薄祭饼↗azyme。与东方礼所用之发酵面包相对。↗bread
Waffelaert, Gustave Joseph (1847-1931) 瓦夫拉尔 比利时伦理神学家、天主教主教。其伦理神学具神秘及克苦灵修的幅度。着有《论枢德的神学专著》三册(Tractatus theologici de virtutibus cardinalibus I-III, 1885-1889)、《论谎言之恶》(Sur la malice du mensonge, 1884)等。
wage (1)工资,工钱 (2)报酬,报应 指要求施与受达到公平的平衡关系，为交换正义↗justice, commutative的基本要求。
wages of sin 罪的报应,罪的代价 指以工资↗wage的图像，表达罪恶的行为所带来的惩罚。
Wagner, Johannes (1908-1999) 瓦格纳,华格纳 德国礼仪学家、天主教司铎。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)礼仪委员会委员及神学顾问。致力于出版梵二后的礼仪书籍，推动礼仪革新。着有《我的礼仪革新之路，自1936至1986年》(Mein Weg zur Liturgiereform 1936-1986, 1993)等。
Wagner, Tobias (1598-1680) 瓦格纳,华格纳 德国神学家、信义宗牧师。致力于保护正统的信义宗神学，反对刚兴起的启蒙运动↗Enlightenment的思想。认为对圣经权威的消退是无神论↗atheism的来源。着有《真实的基督宗教纲要…》(Compendium deß waaren Christenthums…, 1644)、《论罪人在上帝面前的称义》(De iustificatione hominis peccatoris coram Deo, 1656)、《论得救信仰的原因》(De causis fidei salvificae, 1663)等。
Wake, William (1657-1737) 韦克 英国神学家、安立甘教会总主教。神学属于正统的安立甘教会思想，致力于促进安立甘教会和法国公教会的沟通。着有《基督宗教的基本教义》(Principles of the Christian Religion, 1700)、《英国教会与圣职人员的情况》(State of the Church and Clergy of England, 1703)等。
Walch, Christian Wilhelm Franz (1726-1784) 瓦耳希,瓦尔希 (子) 德国信义宗教会历史学家。属于信义宗正统派的神学思想。着有《罗马教宗之完整历史纲要》(Entwurf einer vollständigen Historie der Römischen Päpste, 1756)、《教会会议之完整历史纲要》(Entwurf einer vollständigen Historie der Kirchenversammlungen, 1759)、《自开始至宗教改革时代的有关异端、分裂、宗教辩论之完整历史纲要》十一册(Entwurf einer vollständigen Historie der Ketzereyen, Spaltungen und Religionsstreitigkeiten bis auf die Zeiten der Reformation I-XI, 1762-1785)等。
Walch, Johann Georg (1693-1775) 瓦耳希,瓦尔希(父) 德国信义宗神学家、教会历史学家。属于信义宗正统派的神学思想，出版《马丁路德博士著作》二十四册(D. Martin Luther's sämmtliche Schriften I-XXIV 1740-1750)。着有《在信义宗路德教会以外之宗教辩论的历史及神学导论》(Historische und theologische Einleitung in die Religionsstreitigkeiten außerhalb der evangelisch-lutherischen Kirche I-V, 1724-1736)、《神学导论…》(Einleitung in die theologischen Wissenschaften…, 1737)、《信义宗路德教会之宗教辩论的历史及神学导论…》五册(Historische und theologische Einleitung in die Religionsstreitigkeiten der evangelisch-lutherischen Kirche…V, 1730-1739)等。
Waldenfels, Hans (1931-) 瓦耳登费耳斯,万德飞斯[天],瓦尔登菲尔斯[基] 德国基本神学家、宗教交谈家、传教神学家，耶稣会会士。神学思想特别关注基督徒与其它宗教的交谈，尤其是佛教。着有《绝对的无》(Absolutes Nichts, 1980)、《脉络中的基本神学》(Kontextuelle Fundamentaltheologie, 1985)、《启示神学导论》(Einführung in die Theologie der Offenbarung, 1996)、《诸宗教辞典》(Lexikon der Religionen, 1999)等。
Waldenses (Vaudois) 瓦耳德斯派,瓦耳多派[天] 瓦勒度派[基] 十二世纪瓦耳德斯↗Valdès, Pierre所创，因攻击教会世俗而离异，十六世纪加入改革宗↗Reformers。
Waldensianism 瓦耳德斯主义,瓦耳多主义[天],瓦勒度主义[基] ↗Waldenses
Waldo, Pierre (1140-约1217) 瓦耳德斯,瓦尔德斯,瓦耳多,瓦尔多 ↗Valdès, Pierre
Walenburch, Peter van (1610-1675) 瓦伦布赫(弟) 荷兰辩论神学家、天主教主教。与其兄(Adrian van, 1609-1669)为保护天主教的正统信仰，编写《基督信仰辩论之一般论著》(Tractatus generales de controversiis fidei, 1670)、《基督信仰辩论之专著》(Tractatus speciales de controversiis fidei, 1671)等。
Wall, William (1647-1728) 沃耳,沃尔 英国神学家、安立甘教会司铎。在其主要著作《婴儿洗礼历史》二册(The History of Infant Baptism I-II, 1705)中，为婴儿洗礼↗infant baptism辩护，反对浸信会的神学立场。另着有《有关旧约圣经之批判性批注》(Critical Notes on the Old Testament, 1734)等。
Wallraff, Hermann Josef (1913-1995) 瓦耳拉夫,瓦尔拉夫 德国伦理学家、耶稣会会士。致力于发挥、促进教会社会思想↗teaching of the Church, social，特别关注劳工问题。着有《作为神学问题的民主》(Demokratie als theologisches Problem, 1954)、《天主教社会思想：其发展之主要理念》(Katholische Soziallehre - Leitideen ihrer Entwicklung, 1975) 等。
Walls, Andrew F. (年代不详) 沃耳斯,沃尔斯 英国传教历史学家。着有《基督徒历史的传教运动：信仰传达的研究》(The Missionary Movement in Christian History : Studies in Transmission of Faith, 1996)、《基督徒历史中之文化交流过程︰信仰传达与接受的研究》(The Cross-Cultural Process in Christian History: Studies in the Transmission and Appropriation, 2002)等。
Walton, Brian (约1600-1661) 沃耳顿,沃尔顿 英国神学家、安立甘教会主教。致力于出版九种语言之《多国语言圣经对照译本》(Biblia Sacra Polyglotta I-VI, 1653-1657)，内容包含旧约、新约及伪经。
Wang Hsien Chih (1941-1996) 王宪治 台湾神学家、圣公会牧师。致力于发挥台湾乡土神学↗theology, homeland、。着有《道德经之自然观及其神学意义》(1978)、《台湾乡土神学论文集》(Collected Essays on Taiwan Homeland Theology, 1988)、《上帝与亚洲人民的故事》(1994)等。
Wang Ming Dao (1900-1991) 王明道 中国基督教自立教会的牧师、布道家。1927-1955年主编〈灵食〉杂志。以强调纯正的信仰为讲道及著作的核心。着有《基督的新妇》、《耶稣是谁》、《重生真义》、《人能建设天国吗？》等。
Wang Zheng, Philippus (1571-1644) 王征 中国基督徒。1626年与金尼阁↗Trigault合写《西儒耳目资》，介绍西方物理学和机械工程。1634年在西安建立「仁会」。着有《奇器图说》等。
Wang Zhi Xin (1881-约1953) 王治心 中国基督徒。受儒家教育，1911-1921年担任上海〈兴华〉编辑。着有《中国历史的上帝观》(1929)、《中国宗教思想史大纲》(1931)、《中国基督教史纲》(1940)等。
Wanker, Ferdinand Geminian (1758-1824) 旺克尔 德国伦理神学家、天主教司铎。面对当时的哲学思想，早期趋向幸福主义↗eudemonism，中期跟随康德↗Kant的义务论↗deontology，最后将伦理基础归于启示↗revelation。着有《基督宗教伦理学》二册(Christliche Sittenlehre I-II, 1794)、《依据理性及启示论宗教的教程》(Vorlesungen über Religion nach Vernunft und Offenbarung, 1828)等。
war 战争 为人类历史中的共同经验，亦为自古至今伦理学上的讨论命题。(1)旧约圣经中将战争分为四个层面：1)雅威天主/上帝的战争，即天主/上帝一直致力于向那些反对祂的恶势力征战(出二十三27-33；申七1)。2)一般人类的王国争霸战，即以色列面对一些临邦的攻击，如息红城的敖格王(申二26-三17)、迦南的酋长(苏/书六-十二)。3)人与天主/上帝之间的心灵之战，即雅威天主/上帝打击人类的邪恶、不轨与贪懒(依/赛一4-9；耶四5-五17)。4)雅威天主/上帝之末世性的战争，即预言性地描述雅威天主/上帝与敌对势力的战争(达七19-25)。(2)新约圣经所谓的战争非指俗世的王国，而是：1)以耶稣基督的价值观，打一场反撒殚、反世俗、反罪恶的战争(玛/太四1-11；路十一18)。2)末世时刻基督与伪基督的战争，即在末世的国度，歼灭一切协恶势力，将全人类带入新天新地的胜利远景(默/启二十一)。
～, defensive 自卫战,保护战 面对侵略者不正义的侵犯，为保护自身存在、尊严与权利，人类社会及宗教团体肯定消极性抵抗的伦理合法性。基督徒亦承认不易彻底地实行耶稣非暴力的原则(玛/太五38-42)。与↗war, offensive相对。
～, just 公道的战争,正义的战争,正义之战 指有正当的理由，如为保卫自己，而参与的战争。但对战争的正当性，至今人类社会尚无一致共识。与↗war, unjust相对。
～, offensive 侵略战 耶稣基督强调非暴力、爱的宽恕的基本原则，因此，耶稣基督及追随耶稣基督的教会，反对侵略性的战争。与↗war, defensive相对。
～, religious 宗教战争 「宗教」、「战争」为一种矛盾的词汇，因为宗教的本质为促进爱的宽恕及和平的原则。但宗教信仰者亦为软弱的人类，事实上做出相反其宗教理想的行为。可分为两个层面：(1)广义而言，指宗教与民族、经济、政治相混淆的因素，而产生的战争。(2)狭义而言，指因教义及信仰生活方式本身的不同所产生的战争。
～, unjust 非正义的战争,非正义之战 与↗war, just相对。
Warburton, William (1698-1779) 沃伯顿 英国神学家、安立甘教会主教。在及著作《政教联盟》(The Alliance between Church and State, 1736)中，为安立甘教会的政教制度辩护。在其另一著作《梅瑟的神性委派》二册(The Divine Legation of Moses I-II, 1737-1741)中，反对自然神论者↗deists，为梅瑟/摩西法律的神性辩护。
WARC 世界改革宗教会联盟,世界改正教会之联合会 ↗World Alliance of the Reformed Churches
Ward, Graham (1955-) 沃德 美国新教神学家。神学思想追随巴特↗Barth, Karl属于较保守的后现代神学。着有《神学与当代批判理论》(Theology and Contemporary Critical Theory, 1996)、《后现代的神：神学文摘》(The Postmodern God: A Theological Reader, 1997)、《真实的宗教》(True Religion, 2003)等。
Ward, William George (1812-1882) 沃德 英国神学家、哲学家。神学思想追随纽曼↗Newman，参与牛津运动↗Oxford movement。其著作《理想的基督教会》(The Ideal of a Christian Church, 1844)中，赞美天主教会，被安立甘教会视为异端，而于1845年转入天主教会。晚年思想走向越山主义↗Ultramontanism。
Ware, Kallistos (1934-) 韦尔 英国神学家、东正教会主教。致力于发挥东正教会的灵修与生活特色。着有《东正教会》(The Orthodox Church, 1972)、《东正教会之路》(The Orthodox Way, 1979)等。
Warfield, Benjamin Breckinridge (1851-1921) 沃菲耳德,沃菲尔德 美国新约圣经学家、神学历史学家。着有：《新约文字批判导言》(An Introduction to the Textual Criticism of the New Testament, 1886)、《圣经的灵感与权威》 (The Inspiration and Authority of the Bible, 1948)、《加尔文为神学家及今日的加尔文主义》(Calvin as a Theologian and Calvinism Today, 1969)等。
Warnach, Viktor Paul (1909-1970) 瓦尔纳赫 德国神学家、哲学家、本笃会会士。致力于研究圣经思想的基本范畴，其答复为「爱」↗agapē。着有《爱：为新约神学的基本范畴》(Agapē: Die Liebe als Grundmotiv neutestamentlicher Theologie, 1951)、《基督奥迹：信理神学反省》(Christusmysterium: Dogmatische Meditationen, 1977)等。
Warneck, Gustav (1834-1920) 瓦内克 德国神学家、信义宗牧师。发挥传教学及传教神学，使之成为一门学问。1874年创办〈传教杂志〉(Allgemeine Missionszeitschrift [AMZ])，其思想影响天主教会的施密德林↗Schmidlin。着有《在大学的传教学》(Das Studium der Mission auf der Universität, 1877)、《福音性的传教学》五册(Evangelische Missionslehre I-V, 1892-1903)等。
Warneck, Johannes (1867-1944) 瓦内克 德国传教学家、新教牧师。在印度尼西亚少数民族中传福音，并据此做传教神学↗theology of mission反省。着有《福音的生命力：在万物有灵论的宗教环境中传播福音的经验》(Die Lebenskräfte des Evangeliums: Missionserfahrungen innerhalb des animistischen Heidentums, 1908)、《在今日向非基督徒传播福音的保禄》(Paulus im Lichte der heutigen Heidenmission, 1913)等。
Warrior, Robert Allen (1963-) 沃里奥 美国新教神学家。对解放神学↗theology, liberation的思想，提出修正的看法：认为解放神学将以色列的出谷↗exodus所涵盖的意义，只强调解放的一面，较忽略征服↗conquest的另一面。着有《少数民族的秘密：回复美洲印地安人的思想传统》(Tribal Secrets : Recovering American Indian Intellectual Traditions, 1995)等。
Wasserzug, Gertrud Margarete Elisabeth (1894-1993) 瓦塞楚格 德国基督新教女性神学家。于1931年认识帕克森(Paxson, Ruth)，受其基督徒圣化生活的教义之影响。致力于在各地设立圣经学院，推动圣经研究，出版传教杂志。着有《卢尔德帕克森，在圣神内的生活：上帝的救恩计划》(Ruth Paxson, Das Leben im Geist: Der Heilsplan Gottes, 1931)、《富于生气的圣经研究》(Lebendiges Bibelstudium, 1942)、《在耶稣基督内的犹太人与外邦人的救恩》(Das Heil in Jesus Christus für Juden und Nationen, 1982)等。
watch 守夜 一般而言，看守一词有放弃睡眠，延长工作，避免敌人偷袭之意。从信仰的层面而言，即醒悟警惕准备主的日子来临：(1)在对观福音↗Gospel, Synoptic中，耶稣教训人应醒寤，因为人子及末日的来临是突然的，有如夜间的盗贼(玛/太二十四43)、夜间归来的主人(谷/可十三35)。(2)保禄/保罗常彻夜祈祷，保持心灵的儆醒(宗/使十六25、格/林前六5、弗六18)。(3)宗徒及教会亦不断强调，必须随时醒寤，与恶魔搏斗，以提防每日的诱惑(伯/彼前五8)。
water 水 一般而言，水是生命的力量与泉源，如果大地没有水的滋润，所有生物必定死亡；但若水过多亦会造成另一种灾害。从宗教信仰而言，水在天主子民的历史中，为天主/上帝的受造物，包含了三个层面：(1)江河波涛大自然的现象的水(创七11；约/伯十二15；咏/诗一○四3)。(2)礼仪与净化的水(出二十九4；肋/利十四40；若/约十五3)。(3)末世的水(则/结三十六29；依四十一17-20；若/约七39；默/启二十二14)。
～, holy 圣水 指祝圣过的水。依据天主教会的传统，通常置于圣堂入口处，教友沾圣水画十字以求净化心灵。圣水用于为人授洗、降福圣堂、房屋等，亦可于主日弥撒开始时行洒圣水礼。
Waterland, Daniel (1683-1740) 沃特兰 英国神学家、安立甘教会司铎。面对十八世纪的怀疑主义及反基督宗教思潮，致力于为耶稣的神性，以及天主圣三(三一上帝)↗Trinity的神学辩护。在其著作《亚大纳修信经的批判历史》(A Critical History of the Athanasian Creed, 1723)中，主张希拉利乌斯(Hilarius of Arles)为亚大纳修信经↗Creed, Athanasian的作者。在其著作《圣体圣事教义之再反省》(Review of the Doctrine of the Eucharist, 1737)中，认为耶稣基督真实临在↗presence, real的意义为：信仰团体纪念耶稣的死亡，领受者受到耶稣的力量与恩宠。此主张与天主教会对圣体圣事的立场有别。另着有《为基督的神性辩护》(A Vindication of Christ’s Divinity, 1719)等。
Watson, David C.K. (1933-1984) 沃森 英国灵修学家、安立甘教会司铎。致力于合一运动↗movement, ecumenical。着有《我的上帝是真实的》(My God is Real, 1970)、《在圣神内的合一》(One in the Spirit, 1973)、《我相信传播福音》(I Believe in Evangelism, 1976)等。
Watson, Francis (1956-) 沃森 英国新约圣经学家、神学家。特别关注新约圣经神学的整体性，成为系统神学的桥梁。着有《经文、教会与世界：从神学的角度看圣经解释学》(Text, Church and World : Biblical Interpretation in Theological Perspective, 1994)、《经文与真理：再定义圣经神学》(Text and Truth: Redefining Biblical Theology, 1997)等。
Watson, Richard (1737-1816) 沃森 英国神学家、安立甘教会主教。致力于促进教会革新，以及维护教会的传统信仰。在其著作《为圣经辩护》(An Apology for the Bible, 1796)中，保护圣经。
Wattson, Lewis Thomas(Paul James Francis) (1863-1940) 沃森 美国神学家、初为圣公会司铎。于1900年与圣公会的怀特(White, Lurana)修女合创补赎会(Society of the Atonement)。1903年创办〈灯〉(The Lamp)杂志。1909年创立「基督徒合一祈祷周」(Week of Prayer for Christian Unity)，鼓励安立甘教会与罗马教会合一。1909年该会全体转入罗马天主教，1910年沃司铎受祝圣为天主教神父。与琼斯(Jones, S.)合着《宗徒的领袖》(The Prince of the Apostles, 1907)等。
way (1)道路,路 (2)途径,旅途 (3)方法 古代的闪族，为游牧民族。在他们生活中，人、牲畜的迁徙移动，常与道路、途径、小路有着重要的关系，而成为希伯来语的重要宗教与道德生活的名词。(1)天主/上帝的道路：在与主同行的路程上，出埃及是一个与主同行的特殊经验(出十三21)。日后在以民的信仰生命中，「遵守上主的法律，信守祂的盟约」，被视为是走向上主最正确的道路(咏/诗一一九1)，否则便是误入歧途(申三十一17)、被放逐于荒野(依/赛四十3)。(2)基督的道路：基督徒强调耶稣基督的道路为世人走向光明、走向上主的真实道路(玛/太四19；路九57-62；若/约十二35)。↗Way, the
～ of affirmation 肯定法 ↗analogy
～ of eminence 卓绝法 ↗analogy
～ of negation 否定法 ↗analogy
～ of perdition 灭亡之路,永死之路 ↗perdition。与↗way of salvation相对。
～ of perfection 成全之路 ↗perfection, way of
～ of salvation 救恩之路 ↗salvation。与↗way of perdition相对。
～ of the cross 苦路,十字架路 (1)指耶稣背十字架上山受钉所走的一段路。(2)指源于第十五世纪，由天主教方济会大力推广，依据耶稣受难、死亡、复活事迹的十四种实况制作，供人默想祈祷用的灵修神功。
～ of the golden mean 中庸之道 ↗mean, golden
～, contemplative 静观之路 ↗contemplation
～, illuminative 明路,光照之路 指传统灵修学的三个幅度，即炼路↗way, purgative、明路、合路↗way, unitive中的第二面，特别强调在灵修道路上受天主/上帝的光照，愈来愈体验到信仰世界的丰富及灵修生命的细致化↗differentiation。
～, negative (1)否定法 与↗way of negation相同、与↗way, positive相对。(2)消极途径
～, positive (1)肯定法 与↗way of affirmation相同、与↗way, negative相对。(2)积极途径
～, purgative 炼路,净炼之路,净化之路 指传统灵修学的三个幅度，即炼路、明路↗way, illuminative、合路↗way, unitive中的第一面，特别强调心灵的净炼，突破缺乏修养的行为及修正粗糙的生活方式。
～, unitive 合路,统一之路,集合之路 指传统灵修学的三个幅度，即炼路↗way, purgative、明路↗way, illuminative、合路中的第三面，特别强调信仰生活的整体性与一体性，并与天主圣三(三一上帝)的合一。
Way, the 道 指基督信仰肯定耶稣基督为天父所派遣的启示↗revelation者，因此，祂自己本身↗I am为人类走向天父之圆满的、永生的道路。
WCC 普世教协,普世基督教协会,世界基督教协进会 ↗World Council of Churches
weakness (1)弱点,易破,易坏 一般而言，指非必然受造物的有限、脆弱的特性，即无法完全把握自己的存在。个人、团体、族群、文化及宗教制度都有其薄弱不足之处。(2)虚弱,衰弱 指身体、精神及伦理道德的缺乏力量，无法活出健康、成全的人生。在基督信仰层面而言，耶稣基督分享人性的软弱，在软弱中显示天主/上帝爱的力量(格/林后十二9-10；斐/腓二6-8；希/来四14-16)。与↗strength相对。
wealth (1)财富,钱财,财物 (2)富有,富裕,充裕 一般而言，世上的财富乃人人所希求，因此，成为伦理学上的重要课题。(1)旧约圣经将财富视为天主/上帝的恩赐、拣选与许诺，如亚巴郎(创十三2)、雅各布伯(创二十六12)等。所赐与的财富为健康、长寿、荣誉、田地、牲畜、钱财(出十六8-15；箴十六8；智七8-11)。(2)新约圣经革新了一般世俗的财富观念，尤其是真福八端/八福↗beatitudes, eight，肯定真正的财宝是「天主的国」，人不能既侍奉天主/上帝，又侍奉钱财(玛/太六24)。甚至不占有财物，施舍给穷人(路十二33)。
～, distribution of 财富的分配 指今日全人类所关注的重要课题，在经济学、社会学及教会社会思想↗teaching of the Church, social有不同的理论。
～, national 国家的财富 指某一国家在食衣住行等民生需求的实力。与↗wealth, private相互补充。
～, private 私人的财富 指属于个人所有的食衣住行等民生需求的实力。与↗wealth, national相互补充。
Weatherhead, Leslie Dixon (1893-1975) 韦瑟黑德 英国神学家、卫理会牧师。致力于研究牧灵心理学，发挥宗教与心理治疗的关系。着有《使人变化的友谊：有关耶稣和我们的书》(The Transforming Friendship: A Book about Jesus and Ourselves, 1928)、《依据心理学及宗教掌控性》(The Mastery of Sex through Psychology and Religion, 1931)、《心理学、宗教与治疗：对非物理性治疗法的批判性研究》(Psychology, Religion and Healing: A Critical Study of All the Non-physical Methods of Healing, 1951) 等。
Webb, Benjamin (1819-1885) 韦布(父) 英国神学家、安立甘教会司铎。神学思想以教会学↗ecclesiology为中心。着有《欧陆教会学速写》(Sketches of Continental Ecclesiology…, 1848)等。
Webb, Clement Charles Julian (1865-1954) 韦布(子) 英国安立甘教会宗教哲学家。神学思想属于正统派，反对泛神论↗pantheism，强调位格↗person的重要性。着有《上帝与人》(God and Man, 1911)、《上帝与位格》(God and Personality, 1918)、《神性的位格与人性的生命》(Divine Personality and Human Life, 1920)等。
Weber, Hans Emil (1882-1950) 韦伯 德国信义宗神学家、新约圣经学家。致力于研究宗教改革↗Reformation原始的正统思想。着有《路德正统思想的分析法》(Die analytische Methode der lutherischen Orthodoxie, 1907)、《宗教改革、正统信仰与理性主义》二册(Reformation, Orthodoxie und Rationalismus I-II, 1938-1951)等。
Weber, Max (Karl Emil Maximilian) (1864-1920) 韦伯 德国新教社会宗教学家、伦理学家。宗教社会学的创建者之一，致力于整合宗教与社会及经济的关系，引起制度性宗教团体对其社会使命的反省。后托尼↗Tawney批判其思想。着有《新教伦理学与资本主义的精神》(Die protestantische Ethik und der Geist des Kapitalismus, 1905)、《世界宗教的商业伦理》(Die Wirtschaftsethik der Weltreligionen, 1915-1919)等。
Weber, Otto Heinrich (1902-1966) 韦伯 德国圣经神学家、信理神学家、改革宗牧师。神学思想受巴特↗Barth, Karl影响，致力于将改革宗及巴氏的神学介绍给现代的信友。着有《解释圣经视为神学问题》(Die Auslegung der Heiligen Schrift als theologische Frage, 1934)、《信理神学的基础》二册(Grundlagen der Dogmatik I-II, 1955)等。
wedding ceremony 婚礼 ↗marriage
wedding ring 婚戒 ↗ring, wedding
Week, Holy 圣周 指从圣枝主日↗Palm Sunday起至耶稣复活前的一周，纪念耶稣基督隆重进入耶路撒冷，举行最后晚餐↗Supper, Last、受难↗Passion、圣死及复活↗Resurrection。↗mystery, paschal。
Wegscheider, Julius August Ludwig (1771-1849) 韦格沙伊德 德国信义宗神学家。思想属于早期的神学理性主义↗rationalism, theological。着有《论最近哲学对伦理与宗教分立的要求》(Über die von der neuesten Philosophie geforderte Trennung der Moral von der Religion, 1804)、《若望福音导言》(Einleitung in das Evangelium Johannis, 1806)、《神学信理教科书》(Institutiones theologicae dogmaticae, 1815)等。
Wehrung, Georg (1880-1959) 韦龙 德国信义宗神学家。致力于研究施莱尔马赫↗Schleiermacher的历史哲学及宗教哲学。着有《施莱尔马赫的哲学神学方法》(Die philosophisch-theologische Methode Schleiermachers, 1911)、《历史与信仰：神学思维的原则》(Geschichte und Glaube: Eine Besinnung auf die Grundsätze theologischen Denkens, 1933)、《神话与信理》(Mythos und Dogma, 1952)等。
Wei Zhuo Min (1888-1976) 韦卓民 中国哲学家。在西方的哲学训练背景下，分析中国哲学。着有《中国文化之精神》等。
Weigel, Gustave (1906-1964) 魏格耳,魏格尔 美国神学家、耶稣会会士。致力于教会论及大公主义合一运动↗movement, ecumenical的研究。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学顾问。着有《合一运动之天主教导言》(A Catholic Primer on the Ecumenical Movement, 1957)、《在对话中的天主教神学》(Catholic Theology in Dialogue, 1961)、《现代人的神》(The Modern God, 1963)等。
Weigel, Nikolaus (约1396-1444) 魏格耳,魏格尔 德国神学家，天主教司铎。参加佛罗伦萨大公会议(Council of Florence↗附录三)之巴塞尔(Basel)会议，在会议中特别研究大赦↗indulgence的神学问题。着有《大赦专论》(De indulgentiis, 1437-1441)等。
Weigel, Valentin (1533-1588) 魏格耳,魏格尔 德国神学家、神秘学家、信义宗牧师。其思想混合神学、神秘神学、新柏拉图主义↗Neo-Platonism的精神主义↗spiritualism，认为人的知识，是以人为主体出发，而非被认识的客体，并影响其对和好及圣体圣事之非正统的神学解释。着有《论真福的生活》(De vita beata, 1570后)，但并未公开出版。另着有《论带给人真实福气的信仰》(Vom wahren seligmachenden Glauben, 1572)、《论基督信仰的对话》(Dialogus de christianismo, 1584)等。
Weil, Simone Adolphine (1909-1943) 魏尔‧西蒙娜,魏耳西蒙娜,薇依‧西蒙娜[文] 法籍犹裔哲学家、神秘家。早期思想倾向彻底的社会主义↗socialism，终生关怀贫困者及劳工阶层。1938年后趋向基督信仰。着有《重负与恩宠》(La Pesanteur et la grâce, 1947)、《在期待(神)之中》(Attente de Dieu, 1950)、《超性的知识》(La connaissance surnaturelle, 1950)等。
Weinel, Heinrich (1874-1936) 魏内耳,魏内尔 德国信义宗新约圣经学家。思想受宗教历史学派的影响，将基督宗教的原始，分为：耶稣本身的教义、然后初期教会初步的反省、以及保禄/保罗综合。魏氏认为教会愈离开耶稣生活的年代，愈偏离耶稣的教义。着有《在宗徒后时代直至伊雷内的圣神与思维者信徒的效果》(Die Wirkungen des Geistes und der Geister im nachapostolischen Zeitalter bis auf Irenäus, 1899)、《保禄，人与其事业：基督宗教、教会及信理的开始》(Paulus. Der Mensch und sein Werk: Die Anfänge des Christentums, der Kirche und des Dogmas, 1904)等。
Weiß (Weiss), Albert Maria (1844-1925) 魏斯 德国辩护学家、历史学家、道明会会士。强烈反对各种自由主义↗liberalism。着有《为基督宗教辩护》五册(Apologie des Christentums I-V, 1878-89)、《路德与路德教会主义》二册(Luther und Luthertum I-II, 1909)、《自由主义与基督宗教》(Liberalismus und Christentum, 1914)等。
Weiß (Weiss), Bernhard (1827-1918) 魏斯(父) 德国信义宗新约诠释学家。主张对观福音的两源论↗theory, two-source。对福音中所描述的某些奇迹↗miracle持保留的态度。着有《新约圣经神学教科书》(Lehrbuch der biblischen Theologie des Neuen Testaments, 1868)、《新约导论教科书》(Lehrbuch der Einleitung in das Neue Testament, 1886)、《路加福音的泉源》(Die Quellen des Lukasevangeliums, 1907)等。
Weiß (Weiss), Johannes (1863-1914) 魏斯(子) 德国新约圣经诠释学家。神学思想属于宗教历史学派↗School of the History of Religion。在其主要著作《耶稣所宣讲的天国》(Die Predigt Jesu vom Reiche Gottes, 1892)中，修正其师黎彻耳↗Ritschl「天国为此世的伦理概念」的主张，证明天国为「未来末世性、超越性的事实」，此看法为新教的信理开启新的方向。另着有《保禄与耶稣》(Paulus und Jesus, 1909)、《原始基督宗教》(Das Urchristentum, 1914-1917)等。
Weiß (Weiss), Karl Philipp Bernhard (1827-1918) 魏斯 德国信义宗新约圣经学家。致力于研究新约著作之历史背景及成书过程。着有《新约导言教科书》(Lehrbuch der Einleitung in das Neue Testament, 1886)、《四福音的文字批判》(Textkritik der vier Evangelien, 1899)等。
Weizsäcker, Carl Heinrich von (1822-1899) 魏茨泽克 德国信理历史学家、教会历史学家、信义宗牧师。思想跟随其师鲍尔↗Baur, Ferdinand Christian，较趋向辩护性及保守性的研究。着有《福音历史的研究》(Untersuchungen über die evangelische Geschichte, 1864)、《基督宗教的宗徒时代》(Das apostolische Zeitalter der christlichen Kirche, 1886)等。
Welch, Claude (1922-) 韦耳奇,韦尔奇 美国新教神学家。致力于研究教会的思想历史。着有《因此名：今日神学中对三一上帝的教义》(In This Name: The Doctrine of the Trinity in Contemporary Theology, 1952)、《教会的事实》(The Reality of the Church, 1958)、《十九世纪中的新教思想》(Protestant Thought in the Nineteenth Century, 1972)等。
welfare 福利,幸福 一般而言，指人对生活需求与所得的满意程度。个人与社会依其不同的价值观、人生观与世界观，而有不同之具体定义。
～, national 国家福利 指通过社会保险、失业津贴、医疗计划等，由政府为全体公民所提供的生活需求与所得的满意程度。
～, social 社会福利 指国家福利↗welfare, national的社会幅度。
well-being 幸福,福利 指人整体存在的满足程度，包含物质、精神、宗教等幅度。与↗welfare相关。
Wellhausen, Julius (1844-1918) 威耳豪森,威尔豪森[天][基],韦尔豪森[文] 德国基督新教圣经学家、圣经批判学家。在旧约方面，提出旧约六书↗Hexateuch之四典说↗J、↗E、↗P、↗D。在新约方面，主张马尔谷福音成书早于↗Q泉源。着有《以色列史》二册(Geschichte Israels I-II, 1878)、《旧约六书及旧约历史书的结构》(Die Composition des Hexateuchs und der historischen Bücher des Alten Testaments, 1889)、《首三部(对观)福音导言》(Einleitung in die drei ersten Evangelien, 1905) 等。
Weltanschauung (德) 世界观,宇宙观,人生观
Welte, Benedikt (1805-1885) 韦耳特,韦尔特 德国旧约诠释学家、天主教司铎。与人合作出版《教会辞典或天主教神学与其相关学问之百科全书》十三册(Kirchenlexikon oder Enzyklopädie der katholischen Theologie und ihrer Hilfswissenschaften I-XIII ,1847-1860)。另着有《旧约著作历史批判导言》四册(Historisch-kritische Einleitung in die Heiligen Schriften des Alten Testaments IV, 1840-1844)等。
Welte, Bernhard Joseph (1906-1983) 韦耳特,韦尔特 德国宗教哲学家、天主教司铎。思想受海德格↗Heidegger现象学↗phenomenology的影响。致力于以现代哲学解释多玛斯↗Thomas Aquinas思想，并反省当代信仰危机的原因。着有《论基督宗教的精神》(Vom Geist des Christentums, 1955)、《论恶》(Über das Böse, 1959)、《踏上永恒奥迹的足迹》(Auf der Spur des Ewigen, 1965)、《宗教哲学》(Religions-Philosophie, 1978)等。
Welte, Paul Heribert (1932-) 温保禄 德国信理神学家、道明会会士。神学研究范围为救恩论↗soteriology，包括启示论↗revelation、原罪论↗sin, original、恩宠论↗grace及基本神学↗theology, fundamental的研讨。着有《原罪新论》(1982)、《天主恩宠的福音》(1989)、《信神的理由》(2000)等。
Wendel-Moltmann, Elisabeth (1926-) 摩特曼,摩耳特曼,摩尔特曼[天],莫特曼,莫耳特曼,穆尔特曼[基][文]↗Moltmann Wendel, Elisabeth
Wendt, Hans Heinrich (1853-1928) 文特 德国信义宗神学家、新约圣经学家。致力于研究若望著作。着有《耶稣的教义》二册(Die Lehre Jesu I-II, 1886-1891)、《第四部福音之文学层次》(Die Schichten im vierten Evangelium, 1911)等。
Werfer, Franziska (1906-1985) 韦费尔 德国妇女神学家、天主教平信徒。在德国第一位妇女、第一位教友，得到最高神学学位者。着有《在一位司铎的生平中看教会的启发》(Aufbruch der Kirche im Bild eines Priesters, 1982)、《对永恒世界的希望》(Hoffnung auf das Ewige, 1983)等。
Werner, Karl (1821-1888) 维尔纳 奥地利伦理神学家、神学历史学家、天主教司铎。致力于研究中古时代的神学思想。着有《基督伦理学系统》三册(System der christlichen Ethik I-III, 1850-1852)、《晚期中古时代的士林/经院学派》五册(Die Scholastik des späteren Mittelalters I-V, 1881-1887)等。
Werner, Martin (1887-1964) 维尔纳 瑞士系统神学家、新约圣经学家、改革宗牧师。神学思想属于自由主义神学↗theology, liberal。将史怀哲↗Schweitzer的末世思想应用于教会历史上，认为耶稣基督光荣来临尚未发生，因此教会才发挥其信仰教义。着有《基督信理的原始》(Die Entstehung des christlichen Dogmas, 1942)、《新教信仰之路》二册(Der protestantische Weg des Glaubens I-II, 1955-62)等。
Wernle, Paul (1872-1939) 韦恩乐 瑞士神学家、新约诠释学家、信义宗牧师。致力于宗教改革↗Reformation历史研究。着有《吾宗教之起源》(Die Anfänge unserer Religion, 1901)、《依据宗教改革之主要信义宗教义》三册(Der evangelische Glaube nach den Hauptschriften der Reformatoren, I-III, 1918-1919)等。
Wesley, Charles (1707-1788) 韦斯利[天][基],韦斯利[文] (弟) 英国神学家、圣诗作者、卫理会牧师。以其5500余篇圣歌、圣诗，表达基督宗教神学思想。
Wesley, John (1703-1791) 韦斯利,卫斯利[天][基],韦斯利[文] (兄) 英国神学家、卫理会牧师及创立者。神学思想反对预定论↗predestinarianism。以其神秘的宗教热忱，致力于改革安立甘教会，后逐渐发展为独立之卫理会。着有《救恩、信仰与善工的教义》(The Doctrine of Salvation, Faith, and Good Works, 1738)、《有关选择与惩罚教义之慎重的思考》(Serious Considerations concerning the Doctrines of Election and Reprobation, 1740)、《圣经有关预定、选择及惩罚的教义》(The Scripture Doctrine concerning Predestination, Election, and Reprobation, 1741)等。
Wessel, Johannes Gansfort (约1419-1489) 韦塞耳,韦塞尔 荷兰神学家。认同现代灵修运动Devotio moderna及波赫米亚弟兄会↗Bohemian Brethren的生活方式。早期思想跟随多玛斯↗Thomas Aquinas而后转向敦司思高↗Duns Scotus，甚至走向唯名论↗nominalism及接近宗教改革的一些立场，如怀疑大公会议的不可错误性↗infallibility、炼狱的存在及大赦的有效性。在1475至 1489年发表了许多著作，如《论降生为人的原因》(De causis incarnationis)、《论教会的尊严及权柄》(De dignitate et potestate Ecclesiastica)等。
Westcott, Brooke Foss (1825-1901) 韦斯科特 英国新约圣经学家，安立甘教会主教。致力于新约圣经正典↗Scripture, canon of 的研究及出版新约希腊文圣经，并加上许多权威性的批注。着有《新约正典史》(History of the New Testament Canon, 1855)、《(耶稣)复活的福音》(The Gospel of the Resurrection, 1866)、《英文圣经史》(History of the English Bible, 1869)。
Westermann, Claus (1909-2000) 韦斯特曼 德国旧约圣经学家、信义宗牧师。致力于研究旧约之文学类型批判↗criticism, form、圣经神学及圣经解释学。着有《先知发言的基本模式》(Grundformen prophetischer Rede, 1960)、《创世纪》三册(Genesis I-III, 1974-1982)、《旧约神学纲要》(Theologie des Alten Testaments in Grundzügen, 1978)等。
Western Church 西方教会 ↗Church, Western
Westminster Catechism 《威斯敏斯特教理书》[天][文],《韦敏斯德要理问答》[基] ↗Catechism, Westminster
Westminster Confession 威斯敏斯特信条[天][文],韦敏斯德信条[基] ↗Confession, Westminster
Wette, Wilhelm Martin Leberecht Leberecht de (1780-1849) 韦特 德国信义宗圣经批判学者、系统神学家，早期思想趋向理性主义，将耶稣的降生、复活、升天视为神话，晚期受施莱尔马赫↗Schleiermacher影响，强调宗教体验。着有《圣咏诠释》(Kommentar über die Psalmen, 1811)、《基督伦理学》(Christliche Sittenlehre, 1819-1823)、《新约导论》(Einleitung ins Neue Testament, 1826)、《基督信仰真谛》(Das Wesen des christlichen Glaubens, 1846)等。
Wettstein, Johann Jakob (1639-1754) 韦特斯泰因 瑞士新约圣经学家、改革宗牧师。其思想遭改革宗教会视为索奇尼主义↗Socinianism，二度被取消牧职。于英国帮助本特利↗Bentley出版新约希腊文圣经，日后自己出版新约希腊文圣经及新约抄本的批判研究资料↗apparatus criticus。另着有《论解释新约著作》(De Interpretatione Novi Testamenti, 1728)等。
Wharton, Henry (1664-1695) 沃顿 英国神学家、安立甘教会司铎。致力于研究基督宗教不同教派的信仰特色，以及圣职人员独身的法律。着有《圣职独身专著》(A Treatise of the Celibacy of the Clergy, 1688)、《证明圣经为信仰准则之专著》(A Treatise Proving Scripture to be the Rule of Faith, 1688)等。
Whiston, William (1667-1752) 惠斯顿 英国数学家、神学家、安立甘教会司铎。晚年转入浸信会。在其主要著作《地球新理论》(New Theory of the Earth, 1696)中，提出有关地球的理论。另着有《原始基督宗教的复兴》四册(Primitive Christianity Revived I-IV, 1711)、《原始新约》(Primitive New Testament, 1745)等。
White, Andrew Dickson (1832-1918) 怀特 美国教育学家。着有《在基督宗教中的科学与神学战争史》(The history of the Warfare of Science with Theology in Christendom, 1896)等。
White, Ellen Gould (1827-1915) 怀特 美国女性宗教学家、神秘学家。依其特殊的宗教体验，创办复临安息日派↗Seventh Day Adventists。着有一百余本书籍及一千多篇文章。自认为最重要的著作为《基督与撒旦的大争论》(The Great Controversy between Christ and Satan, 1892)、《走向基督的步骤》(Steps to Christ, 1892)。
White, Joseph Blanco (1775-1841) 怀特 爱尔兰神学家、天主教司铎。后转入安立甘教会，参加时代小册运动↗Tractarian movement。着有《反天主教会之实际的与内在的证据》(Practical and Internal Evidence against Catholicism, 1825)等。
Whitehead, Alfred North (1861-1947) 怀特海,怀海德,怀特黑德 英国数学家和哲学家。致力于研究科学与哲学的关系。其主要著作《过程与实在界》(Process and Reality, 1929)，为过程神学↗theology, process铺路。与罗素↗Russell, Bertrand Arthur William合着《数学原理》三册(Principia Mathematica I-III, 1910-1913)。另着有《在形成中的宗教》(Religion in the Making, 1926)等。
whole (1)全部,全体,所有,整体 (2)完整的,完好的,健康的,健全的
～, organic 有机的整体 指依据生命力的统一整体，如植物、动物、人。此图像应用于灵修学，表达人在宇宙整体中，协调各方面生存因素，达致一致性的和谐。
wholeness 整体性,完整性 ↗whole, organic
wholism (1)整体论,整体主义 (2)整体性,整体 ↗holism
whore 淫妇 指不贞的妇女。旧约圣经中以此图像隐喻对天主/上帝信仰的不忠实(达/但四27；欧/何一2)。新约默示录中，指以巴比伦为名之反基督的恶势力。(默/启十七1-18)。
Wichern, Johann Heinrich (1808-1881) 维歇恩 德国信义宗神学家、社会教育学家。思想受大觉醒↗Awakening, The Great运动影响，在马克思↗Marx的社会主义↗socialism背景下，强调神学与信仰之入世与慈善工作。致力于为社会的弱势贫童及青年的教育服务，创办「向内福传」(die Innere Mission)。为施莱尔马赫↗Schleiermacher及黑格尔↗Hegel的学生。着有《维氏文集》六册(Gesammelte Schriften I-VI, 1901-1908)等。
Wiclif, John (约1320-1384) 威克利夫[天][文],威克里夫[基] ↗Wycliffe, John
Widmann, Joseph (1725-1781) 威德曼 德国神学家、耶稣会会士。思想属于传统的士林/经院神学↗theology, scholastic。着有《有关信理、辩论、思辨及伦理实践之全神学教科书》六册(Institutiones universae theologiae dogmatico-polemico-speculativae et morales practicae I-VI, 1775-1776)等。
Widmer, Joseph (1779-1844) 威德默 瑞士伦理神学家、牧灵神学家、天主教司铎。思想受赛勒↗Sailer的影响，促进司铎的培育。着有《神学简介》(Kurzer Inbegriff der Theologie, 1835)、《人的自由意志与天主的恩宠》(Freyheit des menschlichen Willens und göttliche Gnade, 1825)等。
Wiedenhofer, Siegfried (1941-) 维登霍夫尔 奥地利信理神学家、天主教平信徒。其神学以教会学↗ecclesiology为研究核心。着有《教导的教会-学习的教会》(Lehrende Kirche – lernende Kirche,1986)、《天主教会的教会观：教会论教科书》(Das katholische Kirchenverständnis:Ein Lehrbuch der Ekklesiologie, 1992)等。
Wieman, Henry Nelson (1884-1975) 威曼 美国宗教哲学家。以自然宗教为研究核心，受怀特海↗Whitehead影响，重视宗教与科学的关系。着有《宗教经验与科学方法》(Religious Experience and Scientific Method, 1926)、《私人宗教生活的方式》(Methods of Private Religious Living, 1929)。
Wieser, Johann (1831-1885) 维泽尔 奥地利神学家、耶稣会会士。致力于研究天主教神学的特色，1877年创办〈天主教神学杂志〉(Zeitschrift für katholische Theologie)。另着有《教宗的不可错误性》(Die Unfehlbarkeit des Papstes …, 1870)等。
Wiest, Stephan (1748-1797) 维斯特 德国神学家、天主教司铎。其理性概念受启蒙运动↗Enlightenment思想家沃尔夫↗Wolff的影响，但主张人的理性不足，需要天主/上帝的启示。着有《神学教科书》(Institutiones theologicae I-VI, 1782-1789)、《教父学教科书》(Institutiones patrologiae, 1795)等。
Wikenhauser, Alfred (1883-1960) 维肯豪泽 德国新约圣经学家、天主教司铎。致力于将宗教历史学派↗School of the History of Religion及圣经批判学↗criticism, biblical，带入天主教会的圣经研究。批注宗徒大事录、若望福音、默示录。另着有《新约导论》(Einleitung in das Neue Testament, 1952)等。
Wilcox, Catherine M. (1961-) 威尔科克斯 美国新教女性神学家。依据基督论↗Christology，致力于提升妇女在社会的地位。着有《十七世纪贵格会的神学与妇女职务：主的婢女》(Theology and Women’s Ministry in Seventeenth-Century English Quakerism : Handmaids of the Lord, 1995)等。
Wild(Ferus), Johannes (1495-1554) 维耳德,维尔德 德国圣经诠释学家、方济会会士。因为神学思想趋向路德↗Luther，故大部分的著作被列入《禁书目录》↗Index of Prohibited Books。着有《玛窦有关耶稣基督的福音批注五册》(In Sancti Jesu Christi Evangelium secundum Matthaeum commentariorum libri I-V, 1559)、《有关若望福音及其第一书信的叙述》(Evangelium secundum Ioannem et ejusdem apostolic epistulam primam enarrationes, 1550)等。
Wilder, Amos Niven (1895-1993) 怀耳德,怀尔德 美国文学批判家、圣经学家。致力于圣经之文学批判学↗criticism, literary，着有《耶稣教导中的末世论及伦理学》(Eschatology and Ethics in the Teaching of Jesus,1939)、《彼岸精神与新约》(Otherworldliness and the New Testament, 1954)、《诗文神学：神学与宗教的想象力》(Theopoetic :Theology and the Religious Imagination, 1976)、《早期基督徒的修辞学：福音的语言》(Early Christian Rhetoric: The Language of the Gospel, 1999)等。
Wiles, Maurice Frank (1929-) 怀耳斯,怀尔斯 英国安立甘教会教父学家，担任英国教会教义委员会主席。早期思想趋向亚略主义↗Arianism，认为与亚大纳修↗Athanasios的思想相似。在其著作《基督徒教义的形成》(The Making of Christian Doctrine, 1967)中，主张应以严格的批判学↗criticism研究教父著作及大公会议的文件。另着有《基督宗教的教父们》(The Christian Fathers, 1966)、《神学是什么？》(What is Theology?, 1976)、《基督徒神学与宗教交谈》(Christian Theology and Interreligious Dialogue, 1992)等。
Wilfred, Felix (1948-) 威耳弗雷德,威尔弗雷德 印度神学家、天主教司铎。致力于推动神学本地化↗inculturation工作，担任亚洲主教团协会↗FABC神学顾问。着有《跨越定形的基础：印度神学的旅程》(Beyond Settled Foundations: The Journey of Indian Theology, 1993)、《亚洲的梦与基督徒的希望：于千禧年的黎明》(Asian Dreams and Christian Hope : At the Dawn of the Millennium, 2000)等。
will (1)意志,意愿 (2)旨意,心意 指人心灵中追求、决定及实践的行动能力。与理性↗reason、记忆↗memory同为人的精神生活基本能力。
～ of God 天主的旨意,上帝的旨意,神的旨意 此词表达天主/上帝所愿意的，或「祂的救恩计划」，而非指天主/上帝的能力本身。(1)旧约圣经从天主/上帝的旨意在宇宙万物及人类的受造中表达：一方面给予慷慨的祝福；另一方面也加给人类「你不许吃…」的限制(创二17)。日后以民在其历史中犯罪，违背、不忠于天主/上帝的命令(创三5，14，15-19)，但天主/上帝仍接纳以民回头改过(依/赛五三10；则/结十八23)。(2)新约时代，耶稣基督启示了天主/上帝的旨意(玛/太七21；路十二32)，亦完成了天主/上帝的旨意(路二十二42；若/约四34，十五10)。(3)初期教会及教会团体，在一切事上努力分辨天主/上帝的旨意(玛/太十四23；罗十二2；哥/西一9)，以及奉行天主/上帝的旨意(希十三21；得/帖前四3)。
～ power 意志力
～, absolute 绝对的意志 指只有天主/上帝拥有之无其它条件的权威及能力。
～, act of the 意志行为
～, antecedent 在前的意志,先前的意志,先导意志 指天主/上帝之救恩愿意，先于受造界及人的合作。
～, bound 约束的意志 指受罪恶束缚的意志；即人无抉择的自由；因此也称奴役意志。
～, consequent 随后的意志,后到的意志,后导意志 指天主/上帝的救恩计划在人自由合作之后的行动意志。改革宗神学家为避免影响天主/上帝的绝对主权，而反对天主/上帝意志先后的区别。路德派正统神学思想，却肯定天主/上帝建立宇宙的次序，也接受受造界的自由意愿。
～,divine 天主的旨意,上帝的旨意,神的旨意 ↗will of God
～, efficient 有效意志,有效的意志 广义而言，指天主/上帝的言语不会落空(依/赛五十五11)，祂所愿意的一定会实行。狭义而言，指改革宗神学家，将喜悦的意志↗voluntas beneplaciti分为：(1)有效的意志，即天主/上帝直接或间接地借着工具因，实行祂的意愿；(2)淮许的意志↗voluntas permittens。
～, free 自由意志 指个人自行决定自己行为的能力。↗freedom
～, moral 道德意志 一般而言，指天主/上帝借着法律将自己的救恩计划启示给人。与↗voluntas praecepti相同。
～, natural 自然意志,本性的意志 (1)与↗will, necessary相同。(2)与↗will, revealed相对。
～, necessary 必然意志,必然的意志 在传统基督徒神学中，指天主/上帝本身愿意其真、善、美、圣的实在奥迹，即祂的性体与其旨意完全一致。与↗will, natural相同。
～, revealed 启示意志 指天主/上帝要求受造物服从祂借着许多记号所启示↗revelation的旨意，与↗voluntas signi相同。新教神学家将启示意志分为：(1)法律意志↗voluntas legalis，即天主/上帝要求服从祂的旨意；(2)福音意志↗voluntas evangelica，即天主/上帝借着恩宠↗grace愿意使人得救。
Willebrands, Johannes (1909-) 维勒布兰德斯 荷兰神学家、天主教枢机。担任教廷基督徒合一促进委员会部长，支持普世教协↗WCC。着有《宗教自由与大公主义：梵二：宗教自由》(La liberté religieuse et l’oecuménisme: Vatican II: La liberté religieuse, 1967)、《合一的命令》(Mandatum Unitatis, 1989) 等。
Willeke, Bernward Heinrich (1913-1997) 维勒克 德国汉学家、传教学家、方济各会会士。特别关注中国教会的传教工作，以散见各杂志中的文章，协助西方教会意识到↗conscientization向外福传的使命。
William of Auvergne 威廉,纪尧姆 ↗Guillaume d’Auvergne
William of Auxerre 威廉,纪尧姆 ↗Guillaume d’Auxerre
William of Champeaux 威廉,纪尧姆 ↗Guillaume de Champeaux
William of Conches 威廉,纪尧姆 ↗Guillaume de Conches
William of Malmesbury (约1080-1143) 威廉 英国神学家、历史学家、本笃会会士。在其著作《英国国王的编年史》(Gesta Regum Anglorum, 1120)、以及《英国高层圣职人员的编年史》(Gesta Pontificum Anglorum, 1125)中，研究英国国家及教会的历史。另着有《童贞女(玛利亚)的奇迹》(The Miracles of the Virgin)、《论教会中的职务》(De Ecclesiasticis Officiis)等。
William of Moerbeke (约1215-1286) 威廉 佛兰德(Flanders)神哲学家、道明会会士、天主教总主教。多玛斯↗Thomas Aquinas的好友。将亚里士多德↗Aristoteles及其它古代希腊作品翻译成拉丁文，为中古时代的士林/经院神哲学↗theology, scholastic提供完整的数据。
William of Nottingham (1280-1336) 威廉 英国神学家、方济会会士。致力于研究圣经，批注彼得‧隆巴↗Petrus Lombardus《四部语录》↗Sententiarum Libri Quattuor，推广敦司‧思高↗Duns Scotus的哲学。另着有《神学的区别》(Distinctiones theologicae)、《反白拉奇的错误》(Contra errores Pelagii)等。
William of Ockham (Occam) (1285-1347) 威廉‧欧坎[天],威廉奥‧康姆[基],威廉‧俄坎[文] ↗Ockham, William of
William of Rennes (+1275) 威廉,纪尧姆 ↗Guillaume de Rennes
William of Saint-Thierry (约1085-1148) 威廉,纪尧姆 ↗Guillaume de Saint-Thierry
William of Tyre (约1130-1185) 威廉 巴勒斯坦历史学家、总主教。参加拉特朗第三届大公会议(Council, Lateran III↗附录三)，受罗马教宗亚历山大三世(Alexander III↗附录一)的派遣，促进东西方教会的合一。在其著作《地中海彼岸的历史事迹》(Historia rerum in partibus transmarinis gestarum, 1943)中，描述1095-1184年包括十字军的历史状况。
Williams, Delores (年代不详) 威廉斯 美国黑人女性神学家。在其主要著作《在旷野中的姐妹们：女性论天主的挑战》(Sisters in the Wilderness: The Challenge of Womanist God-talk, 1993)中，以圣经中之哈加尔↗Hagar的故事，描述女性自古至今被压迫至社会边缘的地位。
Williams, Isaac (1802-1865) 威廉斯 英国神学家、安立甘教会司铎。参与时代小册运动↗Tractarian movement，在其著作《圣洗所》(Baptistery, 1842)中，攻击罗马天主教会。出版《福音故事热心批注》八册(Devotional Commentary of the Gospel Narrative I-VIII, 1869-1870)。
Williams, Norman Powell (1883-1943) 威廉斯 英国神学家、安立甘教会司铎。在《大公性与批判性专论集》(Essays Catholic and Critical)中，提出三篇论文：论圣事的起源、天主教会革新的神学及神学导论。以具有大公教会的开放精神，研究基督徒神学的基本问题，但保持安立甘教会的正统派思想。另着有《堕落与原罪的概念》(The Ideas of the Fall and of Original Sin, 1927)、《上帝的恩宠》(The Grace of God, 1930)等。
Williams, Roger (1603/4-1683) 威廉斯 英国神学家、安立甘教会司铎。思想属于清教派↗Puritans致力于促进宗教自由。认为教会应为纯精神体，自君士坦丁大帝↗Constantinus的转变，教会日益堕落，唯有耶稣二度再来，才能复兴之。着有《为良心之故受流血的迫害》(The Bloudy Tenent of Persecution for the Cause of Conscience, 1644)、《灵修生活与健康的实验》(Experiments of Spiritual Life and Health, 1652)等。
Williams, Rowan Douglas (1950-) 威廉斯 英国神学历史学家、灵修历史学家、安立甘教会坎特布里总主教。着有《复活福音的解释》(Resurrection: Interpreting the Easter Gospel, 1982)、《阿维拉的德肋撒》(Teresa of Avila, 1991)、《亚略：异端与传统》(Arius: Heresy and Tradition, 2001)等。
Wilmart, Henri-Marie-André (1876-1941) 维耳马,维尔马 法国教父学家、本笃会会士。致力于研究拉丁教父↗Fathers, Latin及加利刚礼仪↗liturgy, Gallican。着有《论费巴迪乌斯、额我略、福斯蒂努斯的信理神学著作之传统》(La Tradition des opuscules dogmatiques de Foebadius, Gregorius Illiberitanus, Faustinus, 1908)、《拉丁中古时代之灵修作者及虔诚经文：文学历史研究》(Auteurs spirituels et textes dévots du moyen âge latin: Études d’histoire littéraire, 1932)等。
Wilmers, Wilhelm (1817-1899) 维耳默,维尔默 德国信理神学家、耶稣会会士。在梵蒂冈第一届大公会议(Council, Vatican I↗附录三)中，对教宗的不可错误性↗Pope, infallibility of the，提出关键性的说法，即：教宗「由于自己，而非教会的同意」(ex sese, non autem ex consensu ecclesiae)(↗DS第3074条)，后为大公会议引用之。着有《论启示宗教五册》(De religione revelata libri I-V, 1897)、《论基督的教会》(De Christi ecclesia, 1897)、《论神性的信仰四册》(De fide divina libri I-IV, 1902)等。
Wilmore, Gayraud S. (1921-) 维耳穆尔,维尔穆尔 美国宗教学家、黑人神学家、改革宗牧师。早期黑人神学↗theology, black的提倡者。着有《教会的世俗关切性》(The Secular Relevance of the Church, 1962)、《黑人宗教与黑人极端主义：美籍非裔之宗教历史的解释》(Black Religion and Black Radicalism: An Interpretation of the Religious History of Afro-American People, 1972)、《做为黑人及改革宗信徒：希望的遗产》(Black and Presbyterian: The Heritage of Hope, 1983)等。
Wimpina, Konrad (1460-1531) 科赫(温皮纳) ↗Koch, Konrad
Windisch, Hans (1881-1935) 温迪施 德国新约圣经学家、信义宗牧师。神学思想属于宗教历史学派↗School of the History of Religion。致力于研究新约时代之外教及犹太的文化背景。着有《默西亚的战争与原始基督宗教》(Der messianische Krieg und das Urchristentum, 1909)、《基督神学问题的现代情况》(De tegenwoordige stand van het Christusprobleem, 1923)等。
wine 葡萄酒 基督宗教的主要教会，在纪念耶稣基督最后晚餐的仪式中，用一般的葡萄酒，天主教会官方的规定，要求特制的葡萄酒。
Winkler, Robert (1894-1983) 温克勒 德国信义宗神学家。神学思想以启示↗revelation为中心，不赞成辩证神学↗theology, dialectical的主张，认为宗教体验为走向天主/上帝之路。着有《精神为今日系统神学原则问题的重要性》(Das Geistproblem in seiner Bedeutung für die Prinzipienfragen der systematischen Theologie der Gegenwart, 1926)、《神学与教会》(Theologie und Kirche, 1936) 等。
Winklhofer, Alois (1907-1971) 温克耳霍费尔,温克尔霍费尔 德国系统神学家、灵修学家、牧灵神学家、天主教司铎。致力于研究神秘神学，推动礼仪及牧灵革新。着有《祂的国度的来临：论终末诸事》(Das Kommen seines Reiches: Von den Letzten Dingen, 1962)、《论教会：基督在世界的奥迹》(Über die Kirche: Das Geheimnis Christi in der Welt, 1963)、《走向真实的人生：天主十诫》(Der Weg zur wahren Menschlichkeit: Die Zehn Gebote, 1980)等。
Winquist, Charles (1944-) 温奎斯特 美国新教神学家。神学思想属于后现代自由派神学。着有《对神学的渴望》(Desiring Theology, 1995)、《黑暗的显现：在神学中的解构》(Epiphanies of Darkness : Deconstruction in Theology, 1999)等。
Wintersig(Winterswyl), Ludwig (1900-1942) 温特席格 瑞士礼仪学家。致力于促进礼仪改革，将牧灵礼仪视为礼仪学↗liturgics的一部份。着有《平信徒礼仪》(Laienliturgik, 1939)等。
Wirkungsgeschichte (德) 实效历史,产生效果的历史 指由高达美↗Gadamer所使用的词汇，即任何历史现象或文学著作都在历史中有其延续的效果，而此现象或著作的整体意义只透过历史过程中所带来的效果而被认识。
Wirt, Wigand(Martin, Caupo) (1460-1519) 维尔特 德国神学家、道明会会士。反对圣母无染原罪始胎↗conception, immaculate的道理。着有《辩论的交谈》(Dialogus apologeticus…,1504)等。
wisdom 智慧,睿智,上智 一般而言，指人在宇宙、实在界中具有衡量整体性、明确分辨目的与工具、事件本末的能力。与一般知识↗knowledge、明智↗prudence相关但有别。
～, Divine 天主的智慧,上帝的智慧,神的智慧 (1)指宇宙万物中，由天主/上帝而来的、被创造的光明、分辨是非、透彻领悟的力量(德一1-10)。(2)相似位格化的神，代表雅威↗Yahweh上主在天地间运行，管理支配天下万物(智七22-25)。后成为若望/约翰福音「起初有圣言…」的预像↗type(若/约一1-3)。
Wisdom 《智慧篇》 本书是侨居在希腊文化中的犹太人所写，叙述智能在人生活中的本质、功能及在选民历史中的角色与贡献。
wisdom literature 智慧文学 ↗literature, wisdom
Witasse(Vuitasse), Charles (1660-1716) 维塔斯 法国神学家、天主教司铎。神学思想趋向杨森主义↗Jansenism。致力于研究复活节的时令。反对《天主的独生子》宪章↗Unigenitus Dei Filius。逝世后，其学生将其讲稿收集出版《论和好圣事》(De sacramento paenitentiae ,1717)、《论降生为人》(De incarnatione, 1722)、《论天主三位一体》(De Deo uno et trino, 1722)等。
witch (1)女巫,巫婆 指施行巫术↗magic的人，在西方传统中多半为女人。第六世纪起教会开始将魔术师↗magician开除教籍↗excommunication，第十三世纪，国教与教会以法律将女巫判处死刑，十六世纪前半达到高峰，因如施佩↗Spee等多人的反对，1700年才停止此迫害女巫↗witches, persecution of的行动。(2)施巫术,行魔法,使着迷 施行巫术↗magic的行为。(3)巫术的,魔法的,着迷的 属于巫术↗magic的状态。
witchcraft (1)巫术,魔法 (2)魔力 在宗徒大事录/使徒行传的记载，有术士西满(Simon)企图购买圣权，被伯多禄严辞拒绝(宗/徒八17-24)。↗magic
witches, persecution of 迫害女巫,迫害巫婆 ↗witch
witness (1)见证人,目击者 (2)证据,证言 (3)见证 指对事实之真实性提出之人、事或物的证明。↗testimony
～, apostolic宗徒见证,宗徒的见证[天],使徒见证,使徒的见证[基] 广义而言，指每一位基督徒因受派遣，为耶稣基督的福音作证；狭义而言，指宗徒/使徒↗apostle为耶稣基督的言行作证。
～, Christian 基督徒见证,基督徒的见证 指基督徒的基本使命，以言语、以行动为耶稣基督↗Jesus Christ的奥迹作证。(1)旧约圣经强调天主/上帝藉法律、先知为天主及祂的工程与圣言作见证(创三十一53；出三14；)。(2)新约圣经中，耶稣基督以自己的行为、真理与生命，作天主的见证人(若/约八37；弟前六13)。(3)初期教会的基督徒，以殉道及鲜血为耶稣所传的道理、福音作见证(宗/使二十二20)。(4)为今日宗教交谈↗dialogue, religious，不可缺少的幅度。
～, common 共同作证
～, false 假见证,伪证 在天主十诫中，妄证是被严格禁止(申十九16，五20)。智者的教导也指责妄证的罪行(箴十四5-25；咏/诗二十七12)
Witnesses of Jehovah 耶和华见证人 ↗Witnesses of Yehowah
Witnesses of Jehowah 耶和华见证人 ↗Witnesses of Yehowah
Witnesses of Yehovah 耶和华见证人 ↗Witnesses of Yehowah
Witnesses of Yehowah 耶和华见证人 由瑟立(Charles Taze Russell 1852-1916)所创，原为复临安息日会↗Church of Adventists的分支，1931年正式采用此名。教派组织采用营业方式。教义方面，主张圣经的基要主义↗fundamentalism、弃绝三位一体↗Trinity、实施成人洗礼。以严肃、纯洁、服务、牺牲及完全戒绝烟酒等生活方式，作耶和华的见证人。
Wittenberg Concord 威丁堡条约 ↗Concord of Wittenberg
Wittgenstein, Ludwig Joseph Johann (1889-1951) 维根斯坦,维特根斯坦,维特根施泰因 奥地利哲学家。思想属于维也纳学派(Wiener Kreis)。建立分析哲学↗philosophy, analytical及语言哲学↗philosophy of language。早期对宗教采批判的态度，晚期认为宗教语言有其意义。致力于反省心理学、数学、宗教、伦理、美学等学科，寻求知识之不可怀疑的基础，要求神学之确切语言，引起近代神学的反省。着有《逻辑哲学论丛》(Tractatus logico-philosophicus, 1922)、《哲学研究》(Philosophische Untersuchungen, 1953)等。
Witzel, Georg (1501-1573) 威策耳,威策尔 德国神学家、初为天主教、后转为信义宗牧师、最后再回天主教。思想趋向人文主义↗Humanism，在新教与天主教的辩论中，采中间立场，主张教会应该回复原始初期教会的精神，藉彻底的革新，将路德↗Luther的教义整合于传统的天主教信仰中。着有《教会同心协调的方法》(Methodus concordiae ecclesiasticae, 1537)等。
Wladimiri(Wlodkowicz), Paulus (Brudzewo, Brudzewski) (1370-1435) 弗拉迪米利 波兰神学家、教会法典学家、天主教司铎。参加康士坦斯大公会议(Council of Constance↗附录三)，反对以暴力迫使外邦人皈依教会。与比托里亚↗Vitoria和拉斯卡萨斯 ↗Las Casas，为今日国际法(international law)的先驱者。着有《论教宗与国王对非基督徒的权柄》(De potestate papae et imperatoris respectu infidelium, 1416)等。
Wobbermin, Georg (1869-1943) 沃贝尔敏 德国信义宗神学家。致力于从宗教心理学的角度，探讨宗教体验与宗教历史的关系。其研究出发点与辩证神学↗theology, dialectical有别。着有《内在体验为天主存在之伦理证明基础：方法的研究》(Die innere Erfahrung als Grundlage eines moralischen Beweises für das Dasein Gottes: Eine methodologische Studie, 1894)、《神学与形上学：神学与今日知识论及心理学的关系》(Theologie und Metaphysik: Das Verhältnis der Theologie zur modernen Erkenntnistheorie und Psychologie, 1901)等。
Wolf, Ernst (1902-1971) 沃耳夫,沃尔夫 捷克信义宗神学家、教会历史学家。在纳粹主义的政治背景中，强调以圣经为分辨是非的原则，依据其学术研究，反对政客利用路德↗Luther神学做为促进其意识形态的工具。着有《秩序与自由：基督徒的政治伦理》(Ordnung und Freiheit: Zur politischen Ethik der Christen, 1962)、《社会伦理》(Sozialethik, 1975)等。
Wolff(Wolf), Christian von (1679-1754) 沃耳夫,沃尔夫,伏尔夫 今波兰哲学家、数学家。强调系统化的形上学↗metaphysics，主张天主/上帝/神为一切可能性之最深的实在根由，认为无限的智者为一切真理连贯性的理由。人的伦理良心依据自然律↗law, natural与神律↗law, divine的整体性，其思想影响康德↗Kant。着有《论神、世界及人之灵魂及一切事物的符合理性思想》(Vernünftige Gedanken von Gott, der Welt und der Seele des Menschen, auch allen Dingen überhaupt, 1718)、《依据学术方法发挥的自然神学》二册(Theologia naturalis methodo scientifica pertractata I-II, 1736-1737)、《依据学术方法发挥的自然律》八册(Ius naturae, methodo scientifica pertractatum I-VIII, 1740-1748)等。
Wolleb, Johannes (1586-1629) 沃勒布 瑞士神学家、改革宗牧师。神学思想属直正统派，综合其师波拉努斯↗Polanus的教科书，编写传统具代表性的改革宗系统神学体系，影响后代学者如巴特↗Barth, Karl。着有《基督宗教神学纲要》(Compendium theologiae christianae, 1626)等。
Wolterstorff, Nicholas P. (1932-) 沃耳克斯多夫,沃尔克斯多夫 美国改革宗神学家。致力于研究审美神学↗theology, aesthetic，并关注社会问题。着有《行动中的艺术：迈向基督徒的审美学》(Art in Action: Toward a Christian Aesthetic, 1980)、《信仰与理性》(Faith and Rationality, 1984)等。
woman 女人,妇女,女性 一般而言，指与男人↗man相辅相成的人类。(1)旧约圣经，指女人是从亚当的亲密处取出，表达与男人(ish)具有同等的性体(创二18)，称之为从「男人」取出的(isha)(创二23)。以色列民族的法律，如同许多民族以重男轻女，以父子关系为主的态度，将女性的地位降低(出十五20)。(2)新约圣经指出，耶稣虽然不改革社会制度，但藉其言行，将妇女的尊严与地位提高(路十一28)；甚至将耶稣的母亲玛利亚视为新的厄娃(若/约二4，十九26)；保禄/保罗宗徒，虽受当时社会风俗的影响，将妇女在教会中的地位限于次要，但基本上肯定在基督内都是新人，不再强调男人或女人区别(迦/三28)。(3)经历长久的历史演变，希腊思想、罗马法律及基督信仰促成今日民主平等的原则。事实上，为实行此原则，在社会上、教会内尚有努力的余地。
～ theology 妇女神学 ↗theology, feminist
wonder (1)惊奇,惊讶,惊异,惊叹 (2)异能,奇事,奇妙 一般而言，指对人的特殊经验、超过人性理解之事，引起在哲学思想及宗教生活上产生「如何可能？」的感受与体验↗awe。为苏格拉底↗Sokrates的名言：「惊奇是哲学家的感受，惊奇是哲学的开始」。
Wong, Joseph H.P. (1942-) 黄克镳 中国信理神学家、嘉玛道里会会士。致力于基督论↗Christology的研究。着有《在拉内基督论中的圣言－象征》(Logos-Symbol in the Christology of Karl Rahner, 1984)、《心灵流溢：礼仪外的祈祷》(2000)等。
Woodford, William (1331/1332-1402/1410) 伍德福德 英国神学家、方济会会士。早期与威克利夫↗Wycliffe 为友，但认出其友神学主张有关圣体圣事↗Eucharist及教会论↗ecclesiology不妥当之处，便开始反对威氏。并在墓碑上表扬伍氏为：「异端者的最严厉的根除者、嘲笑者」(haereticorum extirpator acerrimus)。着有《论神之主权》(De dominio divino, 约1375)、《论圣体圣事》(De Sacramento altaris, 1381-1382)等。
Word, The 圣言,道 指天主圣三 (三一上帝)奥迹中↗Trinity的第二位，即圣子耶稣基督↗Jesus Christ。
Word, Divine 天主的言语,上帝的言语,神的言语 ↗Word, The
word 言语,言,话
～ of God 天主的言语,天主的话[天],上帝的言语,上帝的话[基]神的言语,神的话[文] 指天主/上帝的一切圣训，狭义而言是圣经，尤其是福音。广义而言，为教会的宣讲。均以↗Word, The为基础。
～, audible可听到的言语 指宣讲之道。
～, divine 天主的言语,天主的话[天],上帝的言语,上帝的话[基]神的言语,神的话[文] ↗word of God
～, incarnate 降生的言语 指天主圣言耶稣基督↗Word, The、↗incarnation。
～, visible 可见的言语 (1)指成为肉身的圣言，圣子耶稣基督↗Word, The。(2)指奥古斯丁↗Augustinus的神学术语，即圣事↗sacrament。
Wordsworth, Christopher (1807-1885) 沃兹沃思 英国圣经诠释学家、教父学家、安立甘教会主教。着有《圣希波吕托斯和罗马教会》(Saint Hippolytus and the Church of Rome, 1853)、《新约批注》(New Testament Commentary, 1856-1860)、《旧约批注》(Old Testament Commentary, 1864-1870)等。
Wordsworth, John (1843-1911) 沃兹沃思 英国圣经诠释学家、安立甘教会主教。致力于研究安立甘教会之圣职有效性。出版福音及宗徒大事录的《拉丁文(圣经)通行本》↗Vulgate。致力于促进英国教会与瑞典老派天主教会↗Church, Old Catholic的接近。着有《论安立甘教会主教职的继承》(De successione episcoporum in ecclesia anglicana, 1890)、《为恩宠的职务》(The Ministry of Grace, 1901)等。
work (1)工作,劳动 (2)工程 (3)事业,职业 一般而言，指人付出劳力或智慧以换取维持生计的生活方式。是人的义务，也是权利；有痛苦，也有乐趣；利己，也利人；改善今生，也营造天国。(1)旧约圣经一方面强调工作成就的重要性(德三十八26-30)，另一方面也强调天主时时在工作(创二7；咏/诗八4)；(2)新约强调耶稣基督的工作，因为耶稣基督身为工人之子(玛十三55)，将工作祝圣，积极肯定工作的价值(玛/太四19；若/约十1)。(3)基督徒将工作视为继续发展造物主的工程，实现天主的计划及完成新亚当管理世界的使命(弗一9；希/来二5)。(4)近代工业化社会，劳工问题引起政治、社会制度的改变，朝向社会主义↗socialism制度，反对资本主义↗capitalism。↗Laborem exercens
～ of grace 恩宠的善工 指每一善工皆出于天主/上帝的恩宠。↗grace
～, social 社会工作,社会事业 指近百年来新兴的一门学科或行业。专以探讨有关帮助人群，调整社会关系，解决社会问题的学问，包括：协助个人、团体及小区发展潜力、革新社会福利政策与制度，解决有关贫穷、疾病、犯罪、家庭、儿童、老年及身心障碍等各方面问题及各项福利服务。
works (复数词) (1)工作,劳动 (2)工程 (3)事业,职业 ↗work
～ of God 天主的工作,天主的工程,上帝的工作,上帝的工程,神的工作,神的工程 指天主/上帝/神在宇宙及历史中的一切作为。↗salvation, history of
～ of mercy 善功 指一切精神或物质方面的爱德援助，分为具体善功↗works of mercy, corporal及灵性善工↗works of mercy, spiritual。
works of mercy, corporal 具体善功,慈善工作 指一切物质的援助：如饿者赐食、渴者赐饮、无家者给住、赤身者赐衣、看顾病者、探视囚犯、埋葬死人(玛/太廿五31-46)等。
works of mercy, spiritual 灵性善功,精神善功 指一切精神的援助：如以善劝人、启诲愚者、责有过者、赦侮我者、恕人丑行、为生者祈祷、为亡者祈祷等。
world (1)世界,地球,天下 一般而言指地球↗earth上一切存有物的总称。 (2)人类,世人,众人 指天主/上帝救恩工作及爱所关怀的对象(玛/太五14；若/约三16；罗三6)。也是耶稣基督所掌管的领域(斐/腓二10；哥/西一15-16)。 (3)尘世,俗世 在若望著作与保禄书信中，指和天主/上帝敌对的力量(若/约一10，十二31；格/林前五10；弗二10)。
～ government 世界政府 廿世纪以来因各方快速发展而形成的共通一体的世界，所需谋求世界和平及共同前途和展望的超国家政治力量。
～ order 世界秩序,世界制度 指人类在经济、社会、政治、生态等各方面，井然有序、相互依存尊重之世界大同的理想境界。
～ soul 世界灵魂 指一种在一切事物中活动的世界理性，与世界构成唯一的巨大有机体，使世界向着目的发展并具有生命。
～ view 世界观,宇宙观 指对宇宙本身的终极根源、意义与目的的看法或态度。
～ without end 永远的世界,永久的世界 ↗eternity
～, archetypal 原型世界 ↗archetype
～, external 外在世界 指有形可见的物质世界。某些宗教较注重外在入世的向度，与较强调内在灵修经验，抱持出世态度的宗教相对。与↗world, internal相互补充。
～, ideal 理想世界,理想的世界 ↗utopia
～, internal 内在世界 指人心灵内在活动之不可见的精神世界。与↗world, external相互补充。
～, natural 自然世界 ↗nature。与↗world, supernatural相互补充。
～, physical 物质世界 指自然科学所研究的对象。与↗world, spiritual相互补充。
～, real 实在世界,实在的世界 指真实存有的世界↗reality。与幻想或纯想象的世界对立。
～, spiritual 精神世界,心灵世界 指灵修学↗spirituality及灵修生活↗life, spiritual所关心的领域。与↗world, physical相互补充。
～, supernatural 超性世界 ↗supernatural。与↗world, natural相互补充。
World Alliance of the Reformed Churches 世界改革宗教会联盟,世界改正教会之联合会 指1875年成立于伦敦，通称为长老会的联合会。在台湾一般译为「世界归正教会联盟」。
World Council of Churches 普世教协,普世基督教协会,世界基督教协进会 指在世界性合一运动↗movement, ecumenical的推展下，1948年于荷兰阿姆斯特丹(Amsterdam)建立的普世性基督宗教联合组织，会员包含新教教派与东正教会，罗马天主教会为观察员。
world view, atheistic 无神论世界观 ↗atheism
world view, monotheistic 一神论世界观 ↗monotheism
world view, mythical 神话世界观 ↗myth
world view, pantheistic 泛神论世界观 ↗pantheism
world view, polytheistic 多神论世界观 ↗polytheism
world view, religious 宗教世界观 ↗religion
world view, scientific 科学世界观 ↗science
world view, theistic 有神论世界观 ↗theism
worldliness 世俗性,俗世性,俗气 ↗secularism
worldly (1)世俗的,俗世的,俗气的 (2)现世的,尘世的 ↗secularism
World’s Parliament of Religions, The 世界宗教议会 ↗Parliament of the World’s Religions
worship (1)崇拜,敬拜,崇敬 在人类历史中，原指对一切有价值、有地位者，如神明、国王、金钱等表达尊敬之意的行为。后逐渐成为对神的礼拜之宗教行为。(2)敬礼,礼拜 ↗worship, act of
～ of God 对天主的崇拜,对上帝的崇拜,对神的崇拜 ↗worship, divine
～ of nature 对自然的崇拜 指以自然界的存有物，如日、月、星辰、石头、植物、动物等，为朝拜的对象。
～, act of 崇拜行为,崇拜行动 以外在的动作或象征的仪式，如祈祷、祭祀、诵经等，表达内在对所崇敬的对象之敬意。外在的行为与内在的态度↗worship, attitude of应为一致的整体：若只有外在行为，则成为形式主义↗formalism, religious；若只有内在敬意，则缺乏宗教团体的社会幅度。
～, ancestor 敬祖,祭祖,祖先崇拜,祖先敬礼 一般而言，人类宗教历史上，如中国慎终追远的文化传统，基于灵魂不死的信念，对祖先表达怀念、感恩、尽孝的行动与仪式。天主教原则上赞成对祖先表达怀念与敬意，只是对祭祖仪式是否含有迷信成分，产生教会内传教士之间的意见分歧，引起所谓的中国礼仪之争↗Controversy, Chinese Rites。
～, attitude of 崇拜态度,崇拜心态 指人对所敬拜的对象之内在意愿及意识，与外在的行动相互配合成为整体性的宗教行为↗worship, act of。
～, Christian 基督徒的崇拜 指依据基督宗教的信仰所建立的敬拜，即按耶稣基督的教导，强调基督徒朝拜的精神与原则为：「以心神、以真理朝拜」(若四21-24)。在基督宗教的历史中，各教派依据不同的文化背景，发挥其特殊的崇拜仪式。借着梵蒂冈第二届大公会议(Council, Vatican II↗附录三)礼仪改革↗SC的原则，今日天主教会致力于从较一元的罗马礼仪，走向多元的本地化↗inculturation礼仪。
～, minister of 崇拜的服务者,崇拜的主礼者 ↗minister
～, object of 崇拜的对象 指依据个人或社会族群的价值观，任何存有物，如神明、自然界的事物、社会的人物等，皆可成为崇拜的对象。
～, place of 崇拜地方,崇拜场所 指举行宗教崇拜仪式的空间，如教堂、祈祷所、聚会所、庙宇、殿堂等。在基督宗教信仰中，耶稣基督自己就是圣殿(若/约二21；格前/林前十二12-13)，凡因耶稣基督之名聚集之处，就是基督所在的神圣空间(玛/太十八20)。
～, private 私人敬拜,私人礼拜指个人面对自己的信仰，所做的的宗教敬礼，如个人默想、静坐、念经等。与↗worship, public相辅相成。
～, public 公共敬拜,公共礼拜 指一般社会、团体面的宗教敬礼。与↗worship, private相辅相成。
～, time of 崇拜时辰,崇拜时间 指个人或团体依据其不同的生活环境及所崇拜的对象，举行宗教崇拜仪式的时刻。具体而言，指每天、每周、每月、每年所安排的礼仪周期。
Wörter, Friedrich Johann (1819-1901) 韦尔特 德国信理神学家、天主教司铎。早期思想跟随杜宾根学派↗School, Tübingen，后趋向新士林/经院神学↗theology, neo-scholastic。致力于研究教父的恩宠↗grace观念。着有《从宗徒时代至奥古斯丁之有关恩宠与自由关系的基督徒教义》(Die christliche Lehre, über das Verhältnis von Gnade und Freiheit von den apostolischen Zeiten bis auf Augustin, 1856)、《白拉奇主义的起源与教义》(Der Pelagianismus nach seinem Ursprung und seiner Lehre, 1866)、《半白拉奇主义的信理历史》(Zur Dogmengeschichte des Semipelagianismus, 1900) 等。
wrath 义怒,愤怒,发怒,愤慨 指人厌恶、反感的情绪，通常要求对犯罪者提出惩罚。
～ of God 天主的愤怒,上帝的 愤怒 ↗anger of God
Wrede, William(Georg Friedrich Eduard) (1859-1906) 弗雷德 德国新约圣经学家、信义宗牧师。神学思想受其师黎彻耳↗Ritschl及舒耳茨↗Schultz, Hermann的影响，特别研究福音中的默西亚/弥赛亚概念，以及保禄/保罗宗徒在初期教会中的特色，认为保禄/保罗创造了初期教会的神学教义，并为圣经研究类型批判↗criticism, form的前锋。着有《福音中的弥赛亚秘密》(Das Messiasgeheimnis in den Evangelien, 1901)、《保罗》(Paulus, 1904)、《新约著作之形成》(Die Entstehung der Schriften des Neuen Testaments, 1907)等。
Wright, George Ernest (1909-1974) 赖特 美国新教圣经解释学家。强调圣经旧约与新约的一致性。着有《以色列信仰的挑战》(The Challenge of Israel’s Faith, 1944)、《上帝行动之书：现代基督宗教对圣经的学术性解释》(The Book of the Acts of God ：Modern Christian Scholarship Interprets the Bible, 1965)、《旧约与神学》(The Old Testament and Theology, 1969)等。
Wright, John Joseph (1909-1979) 赖特 美国神学家，天主教枢机。特别关注教会中的圣职人员、教友培育及少数民族的平等共处。担任梵蒂冈第二届大公会议(Council, Vatican II ↗附录三)神学顾问。梵二后积极参与世界主教会议 ↗Bishops, Synod of的工作。着有《今日的教会》(The Church in Our Day, 1967)、《今日人类的生活》(Human Life in Our Day, 1968)等。
Writing, The 书写 在古代如巴比伦、腓尼基及埃及时代，因为交通、材料的不便、文字知识的不普及，使得书写方式特别昂贵与困难，只有较高阶层的特权人士，才能将知识、宗教发展书写成册纳入历史中。旧约圣经强调，为了永久与正式地表明天主/上帝的行动、要求与许诺，以色列民族将天主/上帝的言语书写下来。首先，将天主/上帝的法律写在石板上(出二十四12)，甚至被视为天主/上帝的手指所写(出三十一18)，后写在以色列子民的历史中(耶三十六23；依/赛四十一26)。新约圣经一方面强调，新约已经不是文字的盟约，而是属神的盟约，新的法律是「写在新子民的心上」(耶三十一33；格/林后三6)。另一方面强调，福音书卷、宗徒书信记载了主耶稣的言语与行动，是活生生的信仰内容(路一2；若/约六45；伯/彼后三16)。
wrong (1)错误,不正确,不符合事实 ↗falsity、↗error (2)坏的,邪恶的 ↗evil (3)不道德的,不正当的 ↗immorality
Wtenbogaert(Uyttenbogaert), Johannes (1557-1644) 厄伊腾博盖尔特 ↗Uytenbogaert
Wu Ching Hsiung (1899-1986) 吴经熊 ↗Wu, John
Wu Jing Xiong (1899-1986) 吴经熊 ↗Wu, John
Wu, John (1899-1986) 吴经熊 中国宗教灵修家、文学家、天主教平信徒。早年接触西方世界，英文流利，著作多以英文发表。其思想一方面以信仰的虔诚描述了对基督宗教的体验、见证；另一方面以比较的视域论及对儒、佛、道三教和中国传统文化、以及中国精神之真谛精髓的体会与见解。曾翻译《圣咏译义初稿》(1946)及《新经全集》(1949)和。另着有《超越东西方》(Beyond East and West, 1951)、《华夏人道主义与基督教灵修》(Chinese Humanism and Christian Spirituality, 1965)、《禅学的黄金时代》(The Golden Age of Zen, 1967)、《爱的科学》(The Science of Love: A Study in the Teachings of Therese of Lisieux, 1974)等。
Wu Lei Chuan (1870-1944) 吴雷川 中国基督徒。思想倾向自由主义、力倡「中国风格」的基督教。曾编〈真理周刊〉。另着有《基督教与中国文化》(1936)、《墨翟与耶稣》(1940)等。
Wu Yao Zong (1893-1979) 吴耀宗 中国基督徒。在其著作《社会福音》(1934)中，提出宗教的「社会化」与「科学化」等观念。为1950年发起之中国基督教三自爱国运动的领导者之一。
Wulf, Friedrich (1908-1990) 武耳夫,武尔夫 德国灵修学家、神学家、耶稣会会士。担任梵蒂冈第二届大公会议(Council, Vatican II↗附录三)的神学顾问。担任〈精神与生命〉(Geist und Leben)灵修杂志主编三十余年。着有《在今日世界中的灵修生活》(Geistliches Leben in der heutigen Welt, 1960)、《在世界中与天主相遇》(Gott begegnen in der Welt, 1988) 等。
Wunderle, Georg (1881-1950) 文德勒 德国神学家、哲学家、天主教平信徒。致力于将宗教心理学↗psychology, religious 带入灵修神学中。在其著作《从心理学的角度论赫西卡斯主义的祈祷方式》(Zur Psychologie des hesychastischen Gebets, 1947)中，发挥赫西卡斯主义↗Hesychasm祈祷方式的心理特色。另着有《现代宗教心理学的义务与方法》(Aufgaben und Methoden der modernen Religionspsychologie, 1915)、《宗教哲学纲要》(Grundzüge der Religions-Philosophie, 1918)等。
Wurz, Ignaz (1727-1784) 武尔茨 奥地利讲道学家、耶稣会会士。在其主要著作《讲道技巧导论》二册(Anleitung zur geistlichen Beredsamkeit I-II, 1770-1782)中，建立讲经学↗homiletics的典范。
Wutz, Franz Xaver (1882-1938) 武尔茨 德国旧约圣经诠释学家、天主教司铎。神学思想。在其著作《从七十贤士译本归向希伯来原文的系统方法》(Systematische Wege von der Septuaginta zum Hebräischen Urtext, 1937)中，致力于藉由希腊文的《七十贤士译本》↗Septuagint及各种抄本的研究，寻找原始的旧约希伯来原文圣经，但其理论与方法不为学术界所接受。在另一著作《圣经中的人名》(Onomastica Sacra, 1915)中，研究热罗尼莫↗Hieronymus, S.E. 解释希伯来人名的意义。另着有《圣咏》(Die Psalmen, 1925) 等。
Wyclif, John (约1320-1384) 威克利夫[天][文],威克里夫[基] ↗Wycliffe
Wycliffe(Wicklif; Wiklif, Wiclef, Wiklef, Wyclyf, Wykliffe), John (约1320-1384) 威克利夫[天][文],威克里夫[基] 英国新教改革者、哲学家。强烈反对唯名论↗nominalism及教宗首席权↗Pope, primacy of the，不接受体变说↗transubstantiation，强调圣经为最高权威。1428年于康士坦斯大公会议(Council of Constance↗附录三)遭天主教会判为异端。被称为「福音博士」↗Doctor Evangelicus。着有《论圣经的真理》(De veritate Sacrae Scripturae, 1378)、《论教会》(De ecclesia, 1378)、《论教宗的权柄》(De potestate papae, 1379)、《论圣体圣事》(De Eucharistia, 约1380)等，以及尚未完成的系统神学杰作《三人交谈》(Trialogus)。
Wycliffianism 威克利夫主义,威克里夫主义 十四世纪英国革新者威克利夫↗Wycliffe的学说，反对圣统制，主张圣经是宗教的唯一权威，一切热忱信友皆有行圣事之权等。
Wycliffites 威克利夫主义者,威克里夫主义者 ↗Wycliffianism
Wylie, Alexander (1815-1887) 伟烈亚力 英国传教士、汉学家。1847年到上海，印刷圣经，并参与圣经翻译工作。着有《中国文学的若干批注》(Notes on Chinese Liturature, 1867)等。
Wyschogrod, Edith (年代不详) 维绍格罗德 美国基督徒犹太学者。致力于研究犹太哲学家勒维纳斯↗Levinas的思想。着有《圣人与后现代：伦理哲学的修正》(Saints and Postmodernism: Revisioning Moral Philosophy, 1990)、《恩惠与奉献之谜》(The Enigma of Gift and Sacrifice, 2002)等。
Wyschogrod, Michael (1928-) 维绍格罗德 美国基督徒犹太学者。着有《信仰的真谛：犹太宗教为有形有肉的拣选》(The Body of Faith: Judaism as Corporeal Election, 1983)、《信仰的真谛：上帝与以色列子民》(The Body of Faith : God and the People of Israel, 1996) 等。
Wyttenbach, David Samuel Daniel (1706-1779) 维滕巴赫 瑞士辩论神学家、改革宗牧师。神学思想受沃耳夫↗Wolff的影响，属于改革宗的正统派。着有《依据学术方法的信理神学》三册(Tentamen theologicae dogmaticae methodo scientifica pertractatae I-III, 1741-1749)、《信理及伦理神学纲要》(Compendium theologiae dogmaticae et moralis, 1754)等。


基督宗教外语汉语神学词典-X-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

X

Xanthopulos, Nikephoros Kallistos (约1256-1328前) 克森索普洛斯 希腊教会历史学家、礼仪学家、圣经学家、教父学家、东正教会司铎。其尚未完成之希腊文著作《教会历史》十八册(Church History)，记录自初期教会至610年的教会历史，1535年由雷纳努斯(Beatus Rhenanus)译为拉丁文后，影响后世深远。
Xerxes 薛西斯[天],亚哈随鲁[基] 波斯国王达理阿/一世之子(多十四15)。
Xi Sheng Mo (1830-1896) 席胜魔(原名席子直) 中国新教牧师。致力于协助新教在山西、西安等地的传教工作。着有《席胜魔诗歌》、《道原》、《治心》、《祷告》等。
Xiao Jing Shan, Joseph (1855-1924) 萧静山,萧若瑟 中国耶稣会会士。1922年出版《新经全书》。曾翻译《要理条解》。另着有《天主教传行中国考》。
Xiberta, Barolomé Maria (Baudilio) (1897-1967) 希贝尔达 西班牙信理神学家、加尔默罗圣衣会会士。致力于研究基督论↗Christology以及和好圣事↗reconciliation的神学问题。着有《教会的钥匙》(Clavis Ecclesiae, 1922)、《神学导论》(Introductio in Sacram Theologiam, 1949)、《论道成肉身专著》(Tractatus de Verbo Incarnato, 1954)等。
Xie Fu Ya (1892-1991) 谢扶雅 中国新教神学家。致力于探讨基督宗教与中国文化的关系，比较基督宗教、佛教与儒教之共同处。介绍当时西方圣经学的重要著作。在其著作《个人福音》(1933)中，强调基督信仰造成一个新的心灵，造成成熟的人。另着有《中国伦理思想述要》(1928)、《基督宗教纲要》(1934)、《基督教与现代思想》(1941)、《基督教与中国》(1967)等。
Xie Hong Lai (1873-1916) 谢洪赉 中国基督徒。致力于翻译工作。着有《圣教布道新史》、《名牧遗徽》、《基督教与科学》。另译有《旧约注释》等。
Xie Song Gao (1880-1950?) 谢颂羔 中国基督徒。致力从事翻译编撰基督宗教书籍。着有《宗教教育概论》(1924)、《诸教的研究》(1926)、《基督教思想进步小史》(1929)、《实用人生哲学的研究》(1933)等。
Xu Bao Qian (1892-1944) 徐宝谦 中国哲学家、神学家。认为基督教对中国社会具有深厚的利益，即基督教的神本信仰能补充人本主义的不足。在其博士论文《新儒家思想的伦理实在论》中，整合基督信仰与儒家思想。另着有《基督教与中国文化》(1934)等。
Xu Guang Qi, Paulus (1562-1633) 徐光启,徐文定 中国基督徒。1603年受洗入教，致力于协助西方传教士在中国传教。为利玛窦↗Ricci之友，帮助利氏将西方科学带入中国。1616年教难时以《辨学章疏》，为其信仰进行辩护。
Xu Zong Ze, Josephus (1886-1947) 徐宗泽 中国耶稣会会士。在法国获哲学博士学位后，回国任〈圣教杂志〉主编。着有《明末清初灌输西学之伟人》(1926)、《哲学史纲》(1928)、《心理学概论》(1930)、《中国天主教传教史概论》(1938)、《明清间耶稣会士译着提要》(1949)等。
Xu, Aloysius (1931-) 徐可之 ↗Hsü, Aloysius


基督宗教外语汉语神学词典-Y-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

Y

Y 《Y典》,《雅威典》[天],《耶和华典》[基] ↗Yahwist
Yaakob (希伯bqo[]y:) 雅各布伯[天],雅各布[基] ↗Jacob
Yaazaniah (希伯hy"n>z:a]y;) 雅匝尼雅[天],耶撒尼亚,雅撒尼亚[基] 旧约中的名字，如：(1)依尔米雅/雅利米雅的儿子，哈巴漆雅/哈巴洗尼雅的孙子，耶肋米亚先知时代的勒加布人中的重要人物(耶卅五3)。(2)沙番的儿子，以色列家族的七十二长老之一(则/结八11)。(3)阿组尔/押朔的儿子(则/结十一1)。(4)玛阿加/玛加的儿子，以色列兵士之一(列/王下廿五23)。
Yabal (希伯lb'y") 雅巴耳[天],雅八[基] 旧约拉默客/拉麦由阿达/亚大所生的长子，是住在帐幕内畜牧者的始祖(创四20)。
Yabesh (希伯vbey") 雅贝士[天],雅比[基] 旧约以色列王沙隆/沙龙的父亲(列/王下十五10-13)。
Yabin (希伯!ybiy") 雅宾[天],耶宾[基] 旧约时代的两个君王：(1)哈祚尔/夏琐的儿子，曾联合数位巴利斯坦的王子，对抗以民进入福地，但被若苏厄/乔舒亚打败(苏/书十一1-11)。(2)另一位哈祚尔/夏琐王，迫害以民廿年之久，终被巴辣克/巴拉打败(民/士四2-7)。
Yachin (希伯!ykiy") 雅津[天],雅斤[基] 圣经中三个人的名字，较为著名的有：(1)旧约中西默盎/西缅的第四个儿子，雅津/雅斤家族中的创始人(创四六10)。(2)达味/戴维编制第廿一班司祭的司祭长(编/代上廿四17)。
Yael (希伯l[ey") 雅厄耳[天],雅亿[基] 刻尼/基尼人赫贝尔/希百的妻子，在德波辣/底波拉的凯歌上大受赞扬(民/士五24)。
Yahath (希伯tx;y:) 雅哈特[天],雅哈[基] 旧约中很多人的名字，较为著名的有：(1)史米/示每的长子，革尔雄/革顺的孙子，肋未/利未家族的创始人(编/代上廿三10-11)。(2)舍罗摩特/示罗摩的后代，达味/戴维时代依兹哈尔/以斯哈肋未/利未家族的创始人(编/代上廿四22)。
Yahaziel (希伯laeyzIx)y;) 雅哈齐耳[天],雅哈悉[基] 圣经中以此为名者有四人，较为著名的有：(1)本雅明/便雅悯支派的勇士，在漆刻拉格地方归顺了达味/戴维(编上/代上十二5)。(2)达味/戴维将约柜移往耶京时，在约柜前吹号角筒的一位司祭(编上/代上十六6)。
Yahweh (希伯hwhy) 雅威[天],耶和华[基] 以色列人希伯来文对天主/上帝古老的称呼，意即「祂是」、「祂在此」、「祂与我们同在」(出三14)。按希伯来文的书写习惯，从右至左横写「HWHY」，为四个希伯来文的子音字母↗Tetragram。罗马拼音则从左至右书写为二种形式：(1)为多数译本采用之「YHWH」。(2)为少数译本所采用的「JHWH」。犹太人认为此名极为神圣，读经时因为避讳直称，所以用另一个名称Adonai或Elohim来代称。近代一些基督徒，又将Adonai一字中的三个元音按希伯来文法稍微改变，插入原来的「YHWH」，就成为YeHoWaH。
～ Sabaoth 万军之主 此词源自希伯来文的「sabaoth 天上的各种精神体及星辰」，指天主上帝管理一切之受造物的主宰(依六3-5)。
～, servant of 雅威的仆人[天],耶和华的仆人[基] 指以色列子民，或其中一位理想的信徒(依/赛四二1-9，四九1-9，五十4-9，五二13-五三12)。↗Ebed Yahweh
Yahwism (Yahwehism) 雅威主义 旧约时代以色列人对雅威/耶和华的信仰、崇拜仪式等的总称。
Yahwist 《雅威典》指旧约梅瑟/摩西五书↗Pentateuch中称天主/上帝为雅威/耶和华的传统文件↗hypothesis, documentary。
Yahzeiah (希伯hy"z>x.y:) 雅赫则雅[天],雅哈谢[基] 提刻瓦/特瓦的儿子，充军归来后，当厄斯德拉/以斯拉提议休掉外邦妻子时，雅赫则雅/雅哈谢同另外三人起而抗议(厄上/拉十15)。
Yair (希伯ryaiy") (希vIai?r) (拉) 雅依尔[天],睚珥[基] 圣经中四个人的名字，较为著名的有：(1)基肋阿得/基列人，以色列民长，继托拉/陀拉来治理以民，在位廿二年之久(民/士十3)。(2)本雅明/便雅悯支派，摩尔德开/末底改的祖先(艾/斯二5)。
Yakeh (希伯hq,y") 雅刻[天],雅基[基] 阿古尔/亚古珥的先知或父亲(列/王下廿四8；箴卅1)。
Yakim (希伯~yqiy") 雅肯[天],雅金[基] 亚郎/雅郎的后代，达味/戴维编制第十二班司祭中的司祭长(编/代上廿四12)。
Yamin (希伯!ymiy") 雅明[天],雅悯[基] 旧约中数个人的名字：(1)西默盎/西缅的第二个儿子，雅明家族的创始人(出六15)。(2)犹大后裔兰的第二个儿子(编/代上二27)。
Yan Mo, Paulus (约1640-?) 严谟 中国基督徒。着有《帝天考》，内容谈论儒家经共中的「天主」。
Yang Chang Dong (1897-1983) 杨昌栋 中国神学家。致力于神学教育工作。着有《基督教在中古欧洲的贡献》(1934，2000重印)等。
Yang Guang Xian (1597-1669) 杨光先 中国伊斯兰教徒。批判汤若望↗Schall von Bell, Johann Adam的「西学」、李祖白↗Li Zu Bai的「人类统一根源说」及其宗教观点。
Yang Hai Feng (1860-1927) 杨海峰 中国浸信会牧师。致力于神学教育工作。着有《教会学》等。
Yang Ting Yun, Michael (1557/1562?-1627) 杨廷筠 中国天主教平信徒。曾在教难时协助保护外籍传教士。着有《代疑篇》等。
Yannaros (Yannaras), Christos (1935-) 扬纳罗斯 希腊东正教神学家、哲学家。致力于整合洛斯基↗Lossky的神学与海德格↗Heidegger的形上学。特别关注伦理学、政治学及生态学等问题。着有《伦理道德的自由》(The Freedom of Morality, 1984)、《信仰的要素》(Elements of Faith, 1991)等。
Yapheth (希伯tp,y') 耶斐特[天],雅弗[基] 诺厄三个儿子之一(创五32，九18-19)，为迦南西北方民族的祖先(创十1-5)，据说是欧洲人的祖先(创十24)。
Yaphia (希伯[;ypiy") 雅非亚[天][基] 圣经中两个人的名字：(1)拉基士/拉吉的君王，联盟其它四君王阻止以民进入福地，被若苏厄/乔舒亚击败于基贝红/基遍(苏/书十3)。(2)达味/戴维占领耶京后所生的儿子之一(撒下五15)。
Yarah (希伯xr;y") 耶辣[天],耶拉[基] 约刻堂/所生的十三个儿子之一，排行第四(创十26)。
Yared (希伯dr,y" , dr,y,) 耶勒得[天],雅列[基] 洪水灭世以前的古圣祖，舍特/塞特的后代，玛拉肋耳/玛勒列的儿子，生哈诺克/以诺，见耶稣族谱(创五15；路三37)。
Yarib (希伯byrIy") 雅黎布[天],雅立[基] 旧约三个人的名字，较为著名的有：(1)西默盎/西缅的名字(编/代上四24)。(2)以民充军巴比伦时代的首长之一(厄上/拉八16)。
Yashen (希伯!vey") 雅笙[天],雅善[基] 达味/戴维的三十勇士之一(撒下廿三32)。
Yashub (bWvy") 雅叔布[天],雅叔[基] 圣经中两个人的名字：(1)依撒加尔/以萨迦的第三个儿子，雅叔布家族的创始人(创四六13)，有些抄本写成Yob(bwOy)。(2)巴尼的第四个儿子，充军归来后照厄斯德拉/以斯拉的命令，将自己的外邦妻子休掉(厄上/拉十29)。
Yavan (希伯!w"y") 雅汪[天],雅完[基] 旧约中耶斐特/耶弗的第四个儿子，圣经上惯用此名字来指散居小亚细亚西岸的希腊约尼雅人，更通用为一切的希腊人(创十2，4)。
year 年,岁,年份,年度,年代
～, ecclesiastical 教会年历,礼仪年度 ↗year, liturgical
～, holy 圣年,禧年 依照旧约的习俗：七年有一安息年，七个安息年后，祝圣第五十年，以色列奴隶获享自由，土地归还主人(肋/利廿五8-17)。新约时代，耶稣以带来上主恩慈之年的使命感，开始宣布天国的福音(路四19)。教会历史中，教宗博尼法奇乌斯八世(Bonifatius VIII↗附录一)于1300年宣布第一次的大赦↗indulgence之年，凡往罗马朝圣者，均可得到全大赦，并决定往后每一百年为一圣年。后教宗克雷孟六世(Clemens VI↗附录一)于1343年改为五十年一次。教宗乌尔巴努斯六世(Urbanus VI↗附录一)。于1389年改为以耶稣在世生命的卅三年为一次圣年。教宗保禄二世(Paulus II↗附录一)于1470年又改为廿五年。原来大赦仅限于罗马，自1500年起，所有地方教会皆可得大赦。今日教会，特别强调圣年为个人及团体信仰生活革新的时期。
～, liturgical 礼仪年度 指天主教会的年历，比一般的年历约早一个月，从圣诞节前四周之将临期开始，详列全年教会的各个节庆和节期，作为教会举行弥撒、日课和礼仪的指南。
～, sabbatical 安息年 依据梅瑟法律，每六年后的第七年为安息年：其时，不得耕种，须让土地休息，并且可让奴隶自由离去，凡向人借贷的一切都可豁免，每七个安息年后有一圣年(出廿一、2~6；肋/利廿五章；申十五、1~18等)。↗Jubilee
Yechoniah (希伯Why'n.k'y., !ykiy"Ahy>) 耶苛尼雅[天],耶哥尼雅,约雅斤[基] (1)在旧约传统为犹大的第十九位国王，为约史雅↗Josiah的孙子，父亲为约雅金/约雅敬↗Yehoiakim(编上/代上三15)，母乃胡市达/尼护施他，只有一位兄弟。十八岁登基为王，在位只有三个月被巴比伦王拿步高/尼布甲尼撒俘虏至巴比伦过卅七年囚犯生活(耶廿四1；列下/王下廿五27-30)。(2)在新约的耶稣族谱中，为约史雅↗Josiah的儿子，并有兄弟数人(玛/太一11)。
Yediael (希伯lae[]ydIy) 耶狄厄耳[天],耶迭[基] 圣经中以此为名者很多，较为著名者有：(1)本雅明/便雅悯支派的一位家长，达味/戴维时代这一家族出过不少人才(编/代上六7)。(2)默纳协/玛拿西支派的一位千夫长，归顺达味/戴维(编/代上十二21)。
Yedidah (希伯hd'ydIy>) 耶狄达[天],耶底大[基] 犹大王约史雅/约西亚的母亲，波兹卡特/波斯加人阿达雅/亚大雅的女儿(列/王下廿二1)。
Yeduthun (希伯!WtWdy>) 耶杜通[天],耶杜顿[基] 达味/戴维时代，被委任管理乐队的三个指挥官之一(编/代上九16)。
Yehezekel (希伯laqez>x,y.) 厄则克耳[天],以西结[基] ↗Ezekiel
Yehiel (希伯laey[iy>) 耶依耳[天],耶利[基] 圣经中以此为名者很多，较为著名的有：(1)达味/戴维时的肋未人、歌咏者(编/代下十五21)。(2)犹大王乌齐雅/乌西亚的书记，曾负责编制军队(编/代下廿六11)。(3)哈革摩尼/哈摩尼的儿子，曾任达味/戴维儿子的教师(编/代上廿七32)。
Yehoahaz (希伯zx'a'Ahy>) 约阿哈次[天],约哈斯[基] 旧约中两位君王的名字： (1) 北国以色列第十一位国王，耶胡/耶户的儿子及继承人(列下/王下十35)。(2)南国犹大的第十七位国王，约史雅/约西亚的儿子，在位仅三个月(列/王下廿三31)。
Yehoiachin (希伯!ykiy"Ahy.) 约雅津[天],约雅斤[基] 犹太国王，在位三月(列下/王下廿四8-9)。
Yehoiada (希伯[d'y"Ahy.) 约雅达[天],耶何耶大[基] 圣经中有六人以此为名，较为著名的有：(1)耶京的一位大司祭，曾策画谋杀凶狠的阿塔里雅/亚他利雅王后，立正统的约阿士/约阿施为犹大王，并辅佐年幼的国王执政(列下/王下十一4)。(2)犹大王漆德克雅/西底家时代的一位司祭，圣殿的监督(耶廿九26)。
Yehoiakim (希伯~yqiy"Ahy>) 约雅金[天],约雅敬[基] (1)南国犹大的第十八位国王，约史雅/约西亚的儿子(耶四六2；列/王下廿三36)。(2)耶路撒冷的大司祭(弟/提四6，十五8)。
Yehoiarib (希伯byrIy"Ay) 约雅黎布[天],耶何雅立,约雅立[基] 旧约中两个人的名字：(1)达味/戴维所编的司祭班第一班首长，充军后全家居耶京，与约雅金/约雅敬为同时代的人(厄下/尼十二6-19)。(2)犹大支派，培勒兹/法勒斯的后代，阿达雅/亚大雅的父亲(厄下/尼十一5)。
Yehoram (希伯~r'Ahy>) 约兰[天][基] (1)犹大国王约沙法特/约沙法的长子，乌齐雅/乌西亚的父亲，见于耶稣族谱(玛/太一8)，继承王位在位十八年(列/王下八18；编/代下廿一6)。(2)以色列国王阿哈布/亚哈与依则贝耳/耶洗别所生的儿子(列/王下三1-3，十26)。
Yehoshaphat (希伯jp'v'Ahy>) 约沙法特[天],约沙法[基] 圣经中普遍的名字，如：(1)阿希路德的儿子，曾为达味/戴维及撒罗满/所罗门的参议员及御使(撒下八16)。(2)南北朝后的第四位犹大国王，摄政五年之久，同时代为北国阿哈布/亚哈国王(列/王上廿二1-41)，是阿撒/亚撒的父亲，见于耶稣族谱(玛/太一8)。
Yehoshua (希伯[;vuAhy>) 耶和书亚,耶和疏亚 ↗Jesus
Yehovah (希伯hwhy) 耶和华[基],雅威[天] ↗Yehowah
Yehowah (希伯hwhy) 耶和华[基],雅威[天] 按希伯来旧约的宗教精神，不可直呼上主之名，而以Adonai或Elohim来代称。近代一些基督徒，将Adonai一字中的三个元音按希伯来文法稍微改变，插入原来的YHWH，就成为YeHoWaH，但此做法与犹太教的宗教精神不合。↗Yahweh
Yehowist 雅厄合典 指雅威典↗Yahwist加厄罗亨典↗Elohist所拼成的传统文件↗hypothesis, documentary。
Yehu (希伯aWhyE) 耶胡[天],耶户[基] 圣经中以此为名者，如：(1)哈纳尼/哈拿尼的儿子，一位先知，曾责斥以色列王巴厄沙/巴沙及犹大王约沙法特/亚撒，着有约沙法特王的言行录/以色列诸王记一书 (列上/王上十六1)。(2)以色列的第十一位君王，与他同时的南国犹大王是约兰(列/王下十36；十一2)。
Yehudah (希伯hd'Why>) 犹大[天][基] ↗Judah
Yehudith (希伯tydiWhy.) 友弟德 ↗Judith
Yekuthiel (希伯laeytiWqy>) 耶谷提耳[天],耶古铁[基] 犹大的后代，匝诺亚/撒诺亚的父亲(编/代上四18)。
Yephthah (希伯xT'p.yI) 依弗大[天],耶弗他[基] 圣经中以色列的一位民长，生于基肋阿得地区(民/士十一1；希/来十一32)。
Yerameel (希伯laem.x.r;y>) 耶辣默耳[天],耶拉篾[基] 圣经中以此为名者很多，较为著名的有：(1)犹大支派人赫兹龙/希斯伦的长子 (编/代上二9)。(2)犹大王约雅金/约雅敬打发的数位贵族权威之一，负有使命将耶肋米亚/杰里迈亚先知逮捕归案(耶卅六26)。
Yerimoth (希伯tAmyrIy>) 耶黎摩特[天],耶利摩[基] 圣经中以此为名者很多，较为著名的有：本雅明/便雅敏支派的人，贝拉的儿子，是一个家族的族长(编/代上七7)。
Yeroboam (希伯~['b.r'y") 雅洛贝罕[天],耶罗波安[基] 北国以色列的两位国王：(1)雅洛贝罕一世，北国的第一位君王，原属厄弗辣因/以法莲支派，在位廿二年(列上/王上十四20)。(2)雅洛贝罕二世，耶曷阿士/约阿施之子，北国历史上最重要的一位君王，他的功绩是使以色列成为最强盛的王国(列/王下十四25-27)。
Yeroham (希伯~x'roy>) 耶洛罕[天],耶罗罕[基] 圣经中以此为名者很多，较为著名的有：(1)肋未/利未的后代撒慕尔/塞缪尔的祖父(撒上一1)。(2)本雅明/便雅悯支派人，出身革多尔地方，他的两个儿子在漆刻拉格地方投奔了达味/戴维(编/代上十二8)。
Yerusha (希伯av'Wry>) 耶鲁沙[天],耶路沙[基] 匝多克/撒督的女儿，犹大王乌齐雅/乌西雅的妻子，其子约堂/约坦继父位作犹大国王(列/王下十五33)。
Yerushalaim (希伯~÷Il;v'Wry>) 耶路撒冷 ↗Jerusalem
Yeshaejahu (希伯Why'[.v;y.) 依撒意亚[天],以赛亚[基] ↗Isaiah
Yether (希伯rt,y<) 耶特尔[天],益帖[基] 旧约中数人的名字：(1)基德红/基甸民长的长子(民/士八20)。(2)达味/戴维姊妹阿彼盖耳/亚比该的丈夫，阿玛撒/亚玛撒的父亲 (列/王上二5)。
Yetheth (希伯ttey>) 耶太特[天],耶帖[基] 旧约时代，厄东的一位族长(创三六40)。
Yethro (希伯Art.yI) 耶特洛[天],叶忒罗[基] 米德杨/米甸的司祭，梅瑟/摩西的岳父(出三1)。
Yeus (希伯#W[y>) 耶乌兹[天],耶乌斯[基] 本雅明/便雅悯支派的族长，沙哈辣殷/沙哈连由妻子曷德士/贺得所生的儿子(编/代上八10)。
Yeush (希伯vW[y>) 耶乌士[天],耶乌施[基] 厄撒乌/以扫在客纳罕/迦南地所生的儿子之一，后成为厄东民族的领袖(创卅六5)。
YHWH (希伯hwhy) 雅威[天],耶和华[基] ↗Tetragram、↗Yahweh
Yi Beok (1754-1785) 李檗 韩国神学家、天主教平信徒。将天主教的信仰从中国带入韩国，建立韩国基督信仰的基础。着有《圣教要旨》(约1830)及其摘要《恭敬天主歌》等。
yin yang 阴阳 指中国思想文化的基本范畴，在《诗经》、《易经》、《礼记》、《道德经》等古籍中，特别发挥此概念。「阴」、「阳」，是宇宙中最基本的既对立又统一的力量，它们是具有相反相成性质的气，此两种对立的力量互相渗透，生成万物，并相互交流达到和谐的状态。后应用于宗教、哲学、医学、养生。
yin-yang-he 阴阳合 指中国哲学思想中，阴阳↗yin yang概念的动态和谐与合一。在今日基督宗教的本地化↗inculturation神学中，以此范畴尝试性地阐释天主圣三(三一上帝)↗Trinity的奥迹。
Yin-Yang School 阴阳家 ↗School, Yin-Yang
Yiremejahu (希伯Why"m.r>yI) 耶肋米亚,耶勒米雅,依尔米雅[天],杰里迈亚,耳利米,雅利米雅[基] ↗Jeremiah
Yiscah (希伯hK's.yI) 依色加[天],亦迦[基] 哈郎/哈兰的女儿，特辣黑的后代(创十一29)。
Yishai (希伯yv;yI) 叶瑟[天],耶西[基] ↗Jesse
Yishi (希伯y[iv.yI) 依史[天],以示[基] ↗圣经中以此为名者有四人，其中较著名者有：西默盎支派的一位家长，其四子皆为支派的首领(编上四42)。
Yishmael (希伯la[em'v.y]) 依市玛耳[天],以实玛利[基] ↗Ishmael
Yisrael (希伯laer'f.yi) 以色列 ↗Israel
Yissakar (希伯rk'XF'yI) 依撒加尔[天],以萨迦[基] 圣经中以此为名者有两人：(1)雅各布伯/雅各布的第九个儿子，由肋阿/利亚所生，后成为十二支派之一(创卅18)。(2)敖贝得厄东/俄别以东的第七个儿子，是肋未人，在达味时代看守圣殿的门廊(编/代上廿六5)。
Yisshiah (希伯hY"Viy) 依史雅[天],耶西雅[基] 圣经中以此为名者有四人，其中较为著名的有：(1)科辣黑的后代，在漆刻拉格地方归顺了达味/戴维(编/代上十二6)。(2)乌齐耳/乌薛的第二个儿子，刻哈特/迦特的后代，肋未家族的族长(编/代上廿三20)。
Yizhak (希伯qx'c.yI) (拉) 依撒格[天],艾萨克[基] ↗Isaac
Yizreel (希伯la[,r>z>yI) 依次勒耳[天],耶斯列[基] 圣经中以此为名者有两人：(1)犹大支派，属于胡尔/户珥的后代，其姊妹名叫哈兹肋耳顽皮/哈悉勒波尼(编/代上四3)。(2)欧瑟亚/何西阿先知与妻子哥默尔/哥篾所生的儿子(欧/何一4)。
YMCA 基督教青年会 指↗Young Men’s Christian Association的缩写。
Yoab (希伯ba'Ay) 约阿布[天],约押[基] ↗Joab
Yoash (希伯va'Ay) 约阿士[天],约阿施[基] 旧约中普遍的名字，如：(1)犹大阿哈齐雅/亚哈谢的儿子，在位四十年(列下/王下十一2-3)。(2)默纳协/支派，基德红/基甸的父亲(民/士六11-32)。(3)以色列王阿哈布/的儿子(列下/王上廿二26-28)。
Yobed (希伯dbewOy) 敖贝得[天],俄备得[基] 圣经普遍的名字，如：(1)波哈次/波阿斯由卢尔德/路得所生的儿子，叶瑟/耶西的父亲，达味/戴维的祖父(卢/得四17；路三32)。(2)达味/戴维的勇士之一(编上/代上十一47)。
Yochabed (希伯db,k,Ay) 约革贝得[天],约基别[基] 肋未/利未的女儿，阿默兰/暗兰的姑母及妻子，生亚郎/亚伦、梅瑟/摩西及米黎盎/米利暗(户/民廿六59)。
Yoder, John Howard (1927-1997) 约德,尤德,尤达 美国门诺会伦理神学家、和平主义者。特别关注基督徒的社会及政治关怀。着有《耶稣的政治观》(The Politics of Jesus, 1972)、《君王性的司祭职》(The Royal Priesthood, 1994)、《为万民》(For the Nations, 1997)等。
Yoel (希伯laeAy) (拉) 岳厄尔,约厄耳[天],约珥[基] ↗Joel
Yoel (希伯laeAy)(希 vIwh,l) (拉) 《岳厄尔》[天],《约珥书》[基] ↗Joel
Yoga 瑜珈 此词源自梵文的「yuj- 合并」，原意为「结合」、「和谐」，包含综合性的多种修行方式，如静坐、体操、饮食等。早在公元前四千年，古代西藏和印度人就已修炼瑜珈，以追求自我和天神的合一。近代某些基督徒接受为灵修、默祷及促进修行的方式之一。
Yohanan (希伯!n"x'Ay) 约哈南[天],约亚拿,约哈难[基] 圣经中以此为名者有八人，较为著名的有：(1)犹大国王约史雅/约西亚的长子(编/代上三15)。(2)肋未/利未的司祭，充军前亚郎的族谱，阿匝黎雅/亚撒利雅的儿子(编/代上五35-36)。(3)充军后大司祭厄则雅史布/伊莱贾实的孙子(厄下/尼十二11)。(4)耶稣的族谱，约达/约大的父亲，勒撒/利撒的儿子(路三27)。
Yoktan (希伯!j'q.y") 约刻堂[天],约坍[基] 厄贝尔/希伯的第二个儿子，培肋格/法勒的弟弟(创十25-28)。
Yonah (希伯hn"Ay) 约纳[天],乔纳[基] ↗Jonah
Yonah (希伯hn"Ay) 《约纳书》[天],《约拿书》[基] ↗Jonah
Yonathan (希伯!t'n"Ay, !t'n"Ahy) 约纳堂[天],乔纳单[基] 圣经中普遍的名字，如：(1)白冷/伯利恒的肋未/利未人，梅瑟/摩西的后代，在丹建立了敬拜邪神的庙宇，直至北国第一次被充军时代(民/士十八30)。(2)达味/戴维的叔父，是个有才智的人，曾作达味/戴维的参谋(编/代上廿七32)。(3)约雅达/耶何耶大的儿子，在充军期继父位任耶京大司祭(厄下/尼十二11)。(4)撒乌耳/扫罗的长子，旧约中最高贵杰出的人物之一，英勇的战士，达味/戴维忠诚无私的至交好友(撒上十三3)。(5)马加伯的兄弟(加上九31)。
Yoseph (希伯@seAy) 若瑟[天],约瑟[基] ↗Joseph
Yoshijahu (希伯WhY"viayO) 约史雅[天],约西亚[基] ↗Josiah
Yotham (希伯~t'Ay) 约堂[天],约坦[基] 圣经中以此为名者很多，其中较为著名的有：(1)南国犹大的第十一位国王，乌齐雅/乌西雅的儿子(玛/太一9)，晚年因擅自代替大司祭，而受天主的惩罚(编/代下廿七1)。(2)耶鲁巴耳/耶路巴力的幼子(民/士九21)。
Young Men’s Christian Association 基督教青年会 指1844年由威廉乔治(Williams, George)于英国伦敦所创立的组织，目的在团结青年，推进基督的神国，以国际青年教育团体的角色，来进行各项的服务，目前该组织已遍及120多个国家，会员人数已达2,500万人。
Young Women’s Christian Association 基督教女青年会 起缘于1855年英国伦敦，由金耐德夫人(Kinnaird)及罗拔女士(Robarts, Emma)领导组成，集合妇女们举行祈祷会；1894年在伦敦正式成立此会，至今全世界共有94个会员国，总会设于日内瓦。
Young, Frances Margaret (1939-) 杨方济玛格丽特 美国女性新约圣经学家、古代教会教义历史学家。致力于从艺术的角度研究新约圣经。着有《从尼西亚到加采东：文学的历史背景指南》(From Nicaea to Chalcedon: A Guide to the Literature and Its Background, 1983)、《表演艺术：迈向圣经神学》(The Art of Performance : Towards a Theology of Holy Scripture, 1990)、《圣经诠释与基督徒文化的形成》(Biblical Exegesis and the Formation of Christian Culture, 1997)等。
Young, Josiah Ulysses (年代不详) 杨约史雅 美国黑人神学家。致力于研究非洲神学↗theology, African。着有《黑人及非洲的多种神学：兄弟姐妹或远亲？》(Black and African Theologies: Siblings or Distant Cousins?, 1986)、《全非洲神学：照顾与祖先的传统》(A Pan-African Theology: Providence and the Legacies of the Ancestors, 1992)、《非洲神学：批判分析及参考书目录》(African Theology: A Critical Analysis and Annotated Bibliography, 1993)等。
Young, Patrick (Patricius Junius) (1584-1652) 杨帕特里克 英国神学家、安立甘教会司铎。致力于圣经及教父著作的抄本研究。出版罗马的克雷孟《致格林多人的第一书信》(Editio princeps Epistolae Primae ad Corinthios, 1628)。另着有《希腊教父有关乔布书之注释联集》(Catena Graecorum Patrum in Jobum, 1637)等。
Yozabad (希伯db'z"Ay) 约匝巴得[天],约萨拔[基] 圣经中以此为名者有十人，较为著名的有：(1)本雅明/便雅敏支派的勇士，在漆刻拉格与其它战士投奔了达味/戴维(编/代上十二5)。(2)肋未/利未人耶叔亚/耶书亚的儿子，曾在充军后任职于耶京(厄上/拉八33)。
YPDE 四典简称 此词源自「雅威典↗Yahwist(Y)、司祭典↗Priestly Code(P)、申命纪典↗Deuteronomist(D)、厄罗亨典↗Elohist(E)」，指旧约有关梅瑟五书四种文件的来源假设↗hypothesis, documentary。有些译本将「Y」以「J」表达。新教较常用的次序为↗JEDP。
Ysambert (Isambert), Nicolas (1569-1642) 伊桑贝尔 法国辩论神学家、天主教司铎。在恩宠↗grace的神学问题上主张调和论↗congruism，反对加利刚主义↗Gallicanism。着有《有关多玛斯神学大全的辩论》六册(Disputationes in primam, primam secundae, secundam secundae, tertiam partem Sancti Thomae I-VI, 1639-1648)等。
Yu Bin (Yupin), Paul (1901-1978) 于斌,于野声 中国天主教枢机。早年在意大利留学，获神学、哲学及政治学三个博士学位。1954年到台湾，促进教会礼仪的本位化，尤其是敬天祭祖之礼，为今日礼仪开路。
Yubal (希伯lb'Wy) 犹巴耳[天],犹八[基] 拉默客/拉麦与阿达/亚大所生的儿子，雅巴耳/雅八的兄弟，是弹琴吹萧的始祖(创四21)。
Yun Chi-Ho (1864-1945) 尹致昊 韩国政治社会学家。致力于将政治与社会幅度带入神学。其思想为民众神学↗theology, minjung铺路。
Yves de Chartres (1040-1115) 伊夫 法国教会法学家、天主教主教。因反对法兰西国王菲利普一世(Philip I)休妻另娶而被捕入狱，但教宗与舆论支持伊氏的立场，将菲氏判为绝罚，伊氏获释。着有《三部合集》(Collectio Tripartita, 1094-1096)、《法令集》十七册(Decretum I-XVII, 1094-1096)、《法律大全》八册(Panormia I-VIII, 1094-1096)等。
Yves de Paris (1588-1678) 伊夫 法国辩护神学家、伦理神学家、嘉布迁会会士。着有《自然神学或信仰的前驱真理》四册(La Théologie naturelle ou les premières véritez de la foy I-IV, 1633-1637)、《基督徒真理》(Les Morales chrétiennes I-IV, 1638-1642)、《对天主之爱的进步》(Les progrès de l’amour divin I-IV, 1642-1643)等。
YWCA 基督教女青年会 指↗Young Women’s Christian Association的缩写。


基督宗教外语汉语神学词典-Z-天主教图书中心--天主教文学,书籍,图书,书库

基督宗教外语汉语神学词典

Z

Zabad (希伯db'z") 匝巴得[天][基] 圣经中五个人的名字，其中较有名的有：(1)赫兹龙的子孙，属犹大支派(编/代上二36-37)。(2)达味的勇士阿赫来的儿子(编/代上十一41)。
Zabarella(de Zabarellis), Francesco (1360-1417) 扎巴勒拉 意大利教会法典学家、天主教枢机。在其著作《论在其时代中的教会分裂》(De eius temporis schismate, 1403-1408)中，主张教会是教友的团体，若没有教宗或教会在分裂中，则权柄属于信友团体，教宗只是为大公会议服务。在康士坦斯大公会议(Council of Constance↗附录三)担任教宗的代表，主张教宗若望二十三世(Ioannes XXIII↗附录一)应辞职，并反对胡斯↗Hus, Jan的教义。着有《法令五书的批注》(Decretalium commentaria in quinque libros, 1404-1410)等。
Zabdi (希伯yDIb.z:) 匝贝狄[天],撒底[基] 旧约中的两个人名：(1)犹大支派，则辣黑的儿子(苏/书七1-17)。(2)本雅明支派史米的儿子。
Zaboulōn (希Zaboulw,n) 则步隆[天],西布伦[基] ↗Zebulon
Zabud (希伯dWbz") 匝布得[天],撒布[基] 撒罗满所罗门王的一位参谋(列上/王上四5)
Zabulon (拉) 则步隆[天],西布伦[基] ↗Zebulon
Zaccai (希伯yK'z:) 匝开[天],萨改[基] 圣经中两个人名字：(1)由巴比伦充军归来的族长(厄/拉上二9)。(2)巴鲁客的父亲(厄/尼下三20)。
Zaccaria, Francesco Antonio (1714-1795) 扎卡里亚 意大利辩论神学家、耶稣会会士。致力于维护教宗的首席权↗Pope, primacy of the。在其主要著作《反费布罗尼乌斯》二册(Anti-Febbronio I-II, 1767)中，反对费布罗尼乌斯主义↗Febronianism。
Zacchaeus (拉) 匝凯[天],撒该[基] 耶里哥城的税吏长 (路十九2)。
Zaccur (希伯rWKz:) 匝雇尔[天],撒刻[基] 旧约中七个人的名字，其中较为著名的有：(1)阿撒夫的儿子，歌咏团廿四班大三班班长（编/代上廿五11)。(2)乃赫米雅立盟后，签约的一位肋未人(厄/尼下十13)。
Zacharia(s) (741-752) 扎卡里亚斯,扎迦利 教宗。↗附录一Zacharia(s)。
Zacharias (希Zacari,aj) 则加黎雅,匝加利亚[天],撒迦利亚[基] ↗Zechariah
Zachaeus (拉) 匝凯[天],撒该[基]↗Zacchaeus
Zachai (拉) 匝开[天],萨改[基] ↗Zaccai
Zacharias (拉) 则加黎雅,匝加利亚[天],撒迦利亚[基] ↗Zechariah
Zacharias (拉) 《匝加利亚》[天],《撒迦利亚书》[基] ↗Zechariah
Zachary (741-752) 扎卡里亚斯,扎迦利 教宗。↗附录一Zacharia(s)。
Zachur (拉) 匝雇尔[天],撒刻[基] ↗Zaccur
Zadok (希伯qAdc') 匝多克[天],撒督[基] (1)亚郎的后代，阿希突布的儿子(编上/代上五34)。(2)依默尔的儿子，是一位大司祭(厄下/尼三29)。(3)耶稣族谱中，阿左尔/亚所的儿子，阿歆/亚金的父亲(玛/太一14)。
Zahn, Theodor von (1838-1933) 察恩 德国信义宗新约圣经学家、教父学家。神学思想属于保守派，反对自由主义神学↗theology, liberal。致力于研究新约的文字批判↗criticism, textual，以及圣经正典↗Scripture, canon of的历史与教父学。着有《新约圣经正典历史》二册(Geschichte des neutestamentlichen Kanons I-II, 1888-1892)、《新约导论》二册(Einleitung in das Neue Testament I-II, 1897-1899)等。
Zahrnt, Heinz (1915-2003) 察恩特 德国神学家、信义宗传道士。以时代中的宗教体验为神学思想的中心，强调基督宗教唯一重要之事为「为天主/上帝繁忙」。着有《上帝的事：二十世纪之新教神学》(Die Sache mit Gott: Die protestantische Theologie im 20. Jahrhundert, 1966)、《上帝为何让这些事发生？乔布，痛苦中的人》(Wie kann Gott das zulassen? Hiob, der Mensch im Leid, 1985)等。
Zakchaios (希Zakcai/oj) 匝凯[天],撒该[基] ↗Zacchaeus
Zalba, Marcelino (1908-) 萨耳瓦,萨尔瓦 西班牙伦理神学家、耶稣会会士。致力于研究家庭伦理。着有《各国主教团论〈人生〉通谕》(Las Conferencias Episcopales ante la Humanae Vitae, 1971)、《伦理神学大全》(Theologiae moralis summa, 1957)等。
Zalmōn (希伯!Aml.c;) (希Selmwn) 匝耳孟[天],撒门[基] 达味的勇士之一，阿曷亚人(撒下廿三28)
Zambri (希Zambri) 齐默黎[天],心利[基] ↗Zimri
Zamora, Giuseppe (1579-1649) 扎莫拉 意大利神学家、嘉布迁会会士。神学研究以圣母论↗Mariology为中心。着有《论天主三位一体的神学辩论…》二册(Disputationes theologicae de Deo uno et trino…I-II, 1626)、《论卓绝的童贞圣母三册…》(De eminentissima Deipara Virgine libri tres…, 1629)等。
Zanchi, Girolamo (1516-1590) 赞基 意大利神学家、天主教司铎。受梅朗东↗Melanchthon、布策尔↗Bucer、布尔格↗Bullinger等人文主义↗Humanism者的著作影响，思想趋向改革宗，后成为改革宗牧师，但致力促进各教派之和谐。在《论天主在六天内的工程》(De operibus Dei sex dierum)一书中，致力于将亚里士多德↗Aristoteles与梅瑟/摩西的思想融合。另着有《不同教派之和谐》(Harmonia confessionum, 1577)、《论基督信仰的宗教》(De religione Christianae fidei, 1586)等。
Zankow(Cankov), Stefan (1881-1965) 赞科夫 保加利亚神学家、东正教会司铎。致力于推动大公主义合一运动↗movement, ecumenical，协助保加利亚东正教会于1961年加入普世教协↗WCC。着有《东正教会》(The Eastern Orthodox Church, 1929)等。
Zapelena y Subízar, Timoteo (1883-1961) 萨佩勒纳 西班牙基本神学家、耶稣会会士。以基督的教会为神学思想的中心，主张应以三步骤发挥教会学↗ecclesiology：从辩护↗apologetics出发、辩护与信理并重、最后以信理解释为主。着有《基本神学综合》(Summarium theologiae fundamentalis, 1926)、《论基督的教会，辩护部》(De Ecclesia Christi, pars apologetica, 1940 )、《论基督的教会，辩护与信理部》(De Ecclesia Christi, pars apologetico-dogmatica, 1954)等。
Zara (希Za,ra, Zara,) (拉) 则辣黑[天],谢拉[基] ↗Zerah
Zarathustra (Zarathrustra, Zarathushtra) (不详，约公元前第六世纪) 琐罗亚斯德 ↗Zoroaster
Zares (拉) 则勒士 ↗Zeresh
Zathan (拉) 则堂[天],西坦[基] ↗Zetham
zeal (1)热忱,热火,热心,心火,神火 此词源自希腊文的「zēlos」及拉丁文的「zelus」，指一种对人或物所产生的强烈情感，正面意义为无我的爱情，负面意义为卑鄙的嫉妒。今日英文采取正面意义。(宗/徒五17；格后/林后九2)。(2)嫉妒,妒忌 ↗envy(罗十三13；雅三14)。
～, apostolic 使徒热忱,传教热诚,传教神火 指基督徒全心全力地投身福传↗evangelization事业。
Zealots 热诚派 第一世纪犹太小教派，是极端爱国主义者，认为只能崇拜雅威↗Yahweh，接受外国统治是对雅威的反叛与亵渎，又称爱国团、狂热派。↗zeal
Zebadiah (希伯hy"d>b;z>) 则巴狄雅[天],西巴第雅[基] 圣经中以此为名者有七，较为著名的有：(1)贝黎雅/比利亚的儿子(编代上八15-16)。(2)犹大族长依市玛耳/以实玛利的儿子(编/代下十九11)。
Zebadias (拉) 则巴狄雅[天],西巴第雅 ↗Zebadiah
Zebah (希伯xb;z<) 则巴黑[天],西巴[基] 米德杨/米甸的一位君王，在大博尔山杀死了基德红/基甸的兄弟，基德红/基甸派兵讨伐，并处死(民/士八5-12)。
Zebedaeus (拉) 载伯德[天],西庇太[基] ↗Zebedee
Zebedaios (希Zebedai/oj) 载伯德[天],西庇太[基] ↗Zebedee
Zebedee 载伯德[天],西庇太[基] 新约中的人物，是个渔夫雇有佣工(谷/可一10)，并与大司祭相识(谷/可十35，十五40)。
Zebee (拉) 则巴黑[天],西巴[基] ↗Zebah
Zebida (拉) 则步达[天],西布大[基] ↗Zebidah
Zebidah (希伯hD'Ybz>, hD'ybiz>, hD'Wbiz>) 则步达[天],西布大[基] 鲁玛人培达雅/昆大雅的女儿，犹大王约雅金/约雅敬的母亲(列下/王下二十三36)。
Zebulon (希伯!wOlbuz>) 则步隆[天],西布伦[基] 雅各布伯/雅各布的第十个儿子，由肋阿/利亚所生，后成为十二支派之一(创卅20；玛/太四13，15)。
Zech, Franz Xaver (1692-1772) 策希 德国教会法典学家、耶稣会会士。着有《教会圣统制》(Hierarchia Ecclesiastica, 1750)、《教会法典纲要》(Compendium iuris canonici, 1750) 等。
Zechariah (希伯hy*r=k^z=) 则加黎雅,匝加利亚[天],撒迦利亚[基] 圣经中普遍的名字，如：(1)十二小先知中第十一位，他与哈盖/哈该同年，与则鲁巴贝耳一起从充军地巴比伦归来，从事以民复兴的工作(厄上/拉五1；厄下/尼十二16)。(2)洗者若翰/约翰的父亲，依撒伯尔/伊莱沙伯的丈夫(路一12)。(3)雅洛贝罕/耶罗波安二世的儿子，以色列王，后被沙隆/沙龙所杀，在位半年(列下/王下十四29)。(4)犹大王约沙法特/约沙法之子，他在长兄约兰为王后，连同五兄弟全被约兰杀死(编下/代下廿一1-4)。(5)大司祭约雅达的儿子，对上帝不忠，被人用石头砸死(编下/代下廿20；玛/太廿三35)。
Zechariah 《匝加利亚》[天],《撒迦利亚》[基] 十二小先知书之一，内容分文学类型不同的两部分：一为劝以色列人民改恶迁善，并有八项象征性的神视；二为他向大司祭行加冕礼仪，以色列终将得享幸福。
Zechri (拉) 齐革黎[天],细基利[基] ↗Zichri
Zedekiah (希伯WhY"qid>ci) 漆德克雅[天],西底家[基] 犹大的最后一位君王，公元前598年巴比伦王拿步高/尼布甲尼撒占领耶京，俘虏国王耶苛尼雅/约雅斤充军巴比伦，另立耶苛尼雅叔父玛塔尼雅/玛探雅为国王，并更名漆德克雅/西底家(列下/王下二十四17)。
Zekarjah 则加黎雅,匝加利亚[天],撒迦利亚[基] ↗Zechariah
Zekarejah 《匝加利亚》,《撒迦利亚书》 ↗Zechariah
Zeller, Eduard Gottlob (1814-1908) 策勒 德国信义宗哲学家、神学家。神学思想属于杜宾根学派↗School, Tübingen，接近鲍尔↗Baur, Ferdinand Christian及黑格尔↗Hegel，成为新康德主义↗Neo-Kantianism的代表人物。着有《茨温格利神学的系统纲要》(Das theologische System Zwingli's in seinen Grundzügen dargestellt, 1853)、《国家与教会》(Staat und Kirche, 1873)等。
Zellinger, Johann (1880-1958) 策林格尔 德国教父学家、天主教司铎。致力于研究基督宗教的考古学、艺术史，以及古代平民百姓的宗教虔敬与热忱。着有《耶稣公开生活的时期》(Die Dauer der öffentlichen Wirksamkeit Jesu, 1907)、《奥古斯丁及百姓的虔敬》(Augustin und die Volksfrömmigkeit, 1933)等。
Zelophehad (希伯dx'p.l'c.) 责罗斐哈得[天],西罗非哈[基] 默纳协/玛拿西支派，赫斐尔/希弗的儿子，生了五个女儿(户/民二十六33)。
Zelpha (希Zelfa) (拉) 齐耳帕[天],悉帕[基] ↗Zilpah
Zen (日) 禅,禅宗 此词源自梵文的「dhyana 禅那、静虑」，原是安静而止息杂虑的意思。禅宗原为印度高僧迦叶直接受到佛祖的心传，第六世纪传入中国，以「不立文字，教外别传；直指人心，见性成佛」为其特色，后分为南北二派。第十三世纪由中国传入日本，而译为「Zen」。
～ Buddhism 禅宗佛教 指以「禅」↗Zen为主的一个佛教宗派。由唐朝慧能大师发扬光大，强调在日常生活中显露佛教精神，着重内心亲身证悟。
～ meditation 坐禅 指以打坐、瞑想的方式，达至心灵处于安定的状态，以「悟」为目标，亦称为禅定(Sama-dhi)。
～, Christian 基督徒的禅 在近代多元文化交流的背景下，某些基督徒吸收坐禅↗Zen meditation的因素，作为灵修本地化↗inculturation的尝试。
Zēnas (希Zhna/j) (拉) 则纳[天],西纳[基] 住在克里特岛的基督徒，也是一位法学士(铎/多三13)。
Zeng Bao Sun (1893-1978) 曾宝荪 中国基督徒，曾国藩之曾孙女。1910年前后入教，曾在英国留学。回国后致力培训华人妇女成为领导者。在其主要著作《实验宗教学教程》(1934)中，结合基督信仰与儒家传统。
Zephanejah索福尼亚,责法尼雅[天],西番雅[基] ↗Zephaniah
Zephanejah (希伯hy"n>p;c.) 《索福尼亚》[天],《西番雅书》[基] ↗Zephaniah
Zephaniah (希伯hy"n>p;c.) 索福尼亚,责法尼雅[天],西番雅[基] (1)犹大热心国王希则克雅的后裔，尽先知职于约史雅/约西亚宗教改革以前，与耶肋米亚/杰里迈亚先知同时担任先知职务一段时期(索/翻一1)。(2)玛阿瑟司祭的儿子，曾两次被犹大王漆德克雅/约雅金派去见耶肋米亚/杰里迈亚，后为拿步高/尼布甲尼撒所杀(列下/王下十五8)。
Zephaniah 《索福尼亚》[天],《西番雅书》[基] 十二小先知书之一，内容包括：上主的日子将来临，必须悔改、反对外邦人的预言及对耶路撒冷的谴责、以色列终将得救的许诺。
Zephyrinus (199-217) 泽弗里努斯 教宗。↗附录一Zephyrinus。
Zerah (希伯xr;z<) 则辣黑[天],谢拉[基] 旧约中名则辣黑的人很多，其中较为著名的有：(1)厄撒乌的后裔，勒乌耳的儿子(创卅六13)。(2)犹太民族的祖先，犹大儿媳塔玛尔的儿子，见耶稣族谱(创卅八24)。(3)西默盎的儿子，则辣黑/谢拉家族的祖先(编上/代上四24)。
Zeresh (希伯vr,z<) 则勒士 哈曼的爱妻(艾五10-14)
Zerubbabel (希伯lb,B'ruz>) (拉) 则鲁巴贝耳[天],所罗巴伯[基] (1)沙耳提耳的儿子，犹大王耶苛尼雅的孙子(厄上/以二2；玛/太一12-13)。(2)耶稣族谱中，勒撒/利撒的父亲(路三27)。
Zeruiah (希伯hy"Wrc.) 责鲁雅[天],洗鲁雅[基] 达味/戴维的姊姊，生有三子，阿彼瑟亚比筛、约阿布及阿撒耳(撒上廿六)。
Zerwick, Max (1901-1975) 策韦克 德国新约圣经诠释学家、语言学家、耶稣会会士。依据其对希腊、拉丁文的学问，说明解释新约圣经著作文字的意义。着有《新约希腊文圣经之语文学分析》(Analysis philologica Novi Testamenti Graeci, 1953)、《厄弗所书信》(Der Brief an die Epheser, 1962)等。
Zetham (希伯~t'zE) 则堂[天],西坦[基] 肋未人，属革尔雄家族，掌管上主殿内的府库(编/代上二十六22)。
Zeus (希Zeu,j) 则乌斯[天],丢斯[基],宙斯[文] 指印度、希腊和罗马各民族的至高神，意为「光明之天」。新约提及巴尔纳伯曾被误认为则乌斯的化身(宗/使十四11-12)。
Zhang Ya Ge Bo (1856-1935) 张雅各布伯 中国天主教司铎。曾出版许多教理方面的著作，如《邪正理考》、《查教关键》等。
Zhang Wen Kai (1871-1931) 张文开 中国基督徒。1891年入教，1903年以后在广州任新教之〈真光报〉、〈真光杂志〉编辑，长达二十余年。有《大光破暗集》等30多本着作。
Zhang, Aloysius Berchmans (1929-) 张春申 ↗Chang, Aloysius Berchmans
Zhao Zi Chen (1888-1979) 赵紫宸 中国神学家、安立甘教会牧师。以强调人们对宗教信仰的需求与渴望，为其神学思想的中心，致力于将基督信仰与中国社会之需要结合。在其著作《巴德的宗教思想》(1939)中，受巴特↗Barth, Karl的影响，从自由主义转向正统信仰。1948-1951担任普世教协↗WCC主席。着有《基督(宗)教哲学》(Christian Philosophy, 1926)、《基督教的中心信仰》(1934)、《耶稣生平》(Life of Jesus, 1935)等。
Zhu Bao Hui (二十世纪) 朱宝惠 中国学者、圣经译者。1929年出版新约译本。
Zhu Zong Yuan (1616-1660) 朱宗元 中国基督徒。致力于建立宁波的信徒团体，为重要的士人信徒作者。在其著作《答客问》、《拯世略说》中，介绍基督信仰、礼仪与士林/经院神学↗theology, scholastic。曾校《天学略义》，反驳佛教和道家。
Zhuang Ya Tang (1959-) 庄雅棠 ↗Chuang Ya Tang
Zhuo Xin Ping (1955-) 卓新平 中国神学家、宗教学家。以研究西方的思想，探讨宗教在今日中国社会的角色，以及神学本地化的方向。着有《当代西方新教神学》(1998)、《当代西方天主教神学》(1998)、《宗教理解》(1999)等。
Zia, S. K. (1880-1950?) 谢颂羔 ↗Xie Song Gao
Ziba (希伯ab'yci) 漆巴[天],洗巴[基] 撒乌耳/扫罗的一个奴仆，获得宠幸由奴仆变成国王的亲信，生有十五个儿子(撒下九2)。
Zichri (希伯yrIk.zI) 齐革黎[天],细基利[基] 旧约中十二人的名字，其中最著名的是一位勇士，曾杀死了犹大王阿哈次的儿子(编/代下廿八7)。
Ziegler, Joseph (1902-1988) 齐格勒 德国旧约圣经学家、天主教平信徒。致力于合作出版《七十贤士译本》↗Septuagint，并批注所有的先知书及大部分的智慧传统。着有《先知论天主的爱》(Die Liebe Gottes bei den Propheten: Ein Beitrag zur alttestamentlichen Theologie,)、《十二先知书》(Duodecim Prophetae, 1943)、《撒罗满的智慧》(Sapientia Salomonis, 1962)等。
Zigliara, Tommaso Maria (1833-1893) 齐利亚拉 意大利神学家、道明会会士、枢机。神学思想属于严格的多玛斯学派↗School, Thomistic，反对传统主义↗traditionalism及存有主义↗ontologism。着有《有关传统主意原则的研究》(Saggi sui principii del tradizionalismo, 1865)、《神学导论》(Propaedeutica ad sacram theologiam in usum scholarum, 1890)等。
Zillah (希伯hL'ci) 漆拉[天],洗拉[基] 拉默客/拉麦的第二个妻子，生子突巴耳加音及女儿纳阿玛/拿玛(创四19-23)。
Zilpah (希伯hP'l.zI) 齐耳帕[天],悉帕[基] 雅各布伯/雅各布妻子肋阿/利亚的婢女，她为雅各布伯生了两个儿子，及加得/迦得和阿协尔/亚设(创卅12)。
Zilphah 齐耳帕[天],悉帕[基] ↗Zilpah
Zimmer, Patritius Benedikt (1752-1820) 齐默尔 德国信理神学家、天主教司铎。神学思想由传统士林/经院神学↗theology, scholastic，走向德意志唯心论↗idealism, German，后强调内在与外在启示↗revelation的整体性。将教会视为天主/上帝与人类在基督内的和好圣事。着有《基督宗教真理》(Veritas christianae religionis, 1789)、《天主教的真理》(Veritas catholicae religionis, 1790)、《有关历史概念与法律原则之研究》(Untersuchung über den Begriff und die Gesetze der Geschichte, 1817)等。
Zimmerli, Walther (1907-1983) 齐默利 瑞士信义宗旧约圣经学家。在圣经研究方面，特别关注圣经的文学类型批判学↗criticism, form，特别是厄则克耳/以西结书先知书↗Ezekiel。着有《摩西第一书：原始(前编)》(Mose 1-11: Die Urgeschichte, 1943)、《将旧约视为对话的开始》(Das Alte Testament als Anrede, 1956)、《上帝的启示》(Gottes Offenbarung, 1963) 等。
Zimmermann, Heinrich (1915-1980) 齐默尔曼 德国新约圣经学家、天主教司铎。跟随新约圣经的历史批判学↗criticism, historical的思想潮流，编写《新约的方法论：历史批判法说明》(Neutestamentliche Methodenlehre: Darstellung der historisch-kritischen Methode, 1967)。另着有《绝对的「我是」视为圣经启示的固定经文之型式》(Das Absolute ICH BIN als biblische Offenbarungsformel, 1953)等。
Zimmermann, Otto (1873-1932) 齐默尔曼 瑞士灵修学家、耶稣会会士。其著作《灵修学教科书》(Lehrbuch der Aszetik, 1930)，成为灵修学教科书的范本。另着有《我们需要天主》(Das Gottesbedürfnis, 1910)、《由多至一》(Vom Vielen zum Einen, 1921)等。
Zimri (希伯yrIm.zI) 齐默黎[天],心利[基] 旧约中名齐默黎/心利者有四人：(1)西默盎/西缅家族族长撒路的儿子(户/民廿五14-15)。(2)以色列第五位君王厄拉/以拉的臣仆，杀王自立，在位七天(列上十六9)。(3)本雅明/便雅悯支派撒乌后裔约阿达的儿子(编/代上八36)。(4)犹大支派则辣黑/谢拉的儿子(编/代上二6)。
Zimzum 集合,浓缩 犹太神学家卢里亚(Luria, Isaak)的说法，指无限的天主/上帝将自己向内缩小，为受造物提供足够的生存空间↗shekinah。
Zinzendorf, Nicholas Ludwig von (1700-1760) 青岑多夫 德国神学家、圣诗作者、信义宗主教。神学思想属于虔敬派↗pietism，致力于发挥十字架神学及圣血的神学。虽和韦斯利↗Wesley, John分手，但其思想影响卫理会↗Church, Methodist的形成。着有《神学性的和神学有关的疑问》(Theologische und dahin einschlagende Bedencken, 1742)、《有关福音真理的一些反省》(Gedanken über verschiedene evangelische Wahrheiten, 1800)等。
Zion (Sion) (希伯!AYci) 熙雍,西雍[天],锡安[基] 耶路撒冷东南方的一个小丘陵，也是达味时代耶步斯人(Jebusites)在此居住的城市(撒下五7)。之后被称为天主/上帝的圣殿或圣山(依/赛八18)。
Zionism (1)熙雍主义[天],锡安主义[基] (2)犹太复国运动 指自十九世纪末于中欧开始的犹太复兴运动，主张将散居各处的犹太人集合，以赫茨尔(Herzl, Theodor)为主要的推动者。
Zipporah (希伯hr'Poci) 漆颇辣[天],西坡拉[基] 米德扬的司祭勒乌耳/流珥的七个女儿之一，梅瑟/摩西的第一个妻子，生革里熊/革舜与厄里厄则尔(出二21)。
Ziza (希伯az"z") 齐匝[天],细撒[基] 圣经中四个人的名字，其中较为著名的有：(1)耶辣美耳/耶拉蔑的后裔，约纳堂/乔纳单的儿子(编上/代上二33)。(2)西默盎支派十三位首领之一(编上/代上四37-41)。
Zizioulas, John D. (1931-) 齐齐乌拉斯 土耳其神学家、东正教会教省总主教。神学思想特别强调关系形上学↗metaphysics of relation及教会学↗ecclesiology，认为教会为共融的团体。致力于推动大公主义合一运动↗movement, ecumenical，关怀生态环境。着有《存有为共融：位格性与教会的研究》(Being as Communion: Studies in Personhood and the Church, 1985)、《圣体圣事、主教、教会：首三世纪中教会在圣体圣事及主教内的合一》(Eucharist, Bishop, Church: The Unity of the Church in the Divine Eucharist and the Bishop during the First Three Centuries, 2001)等。
zōē (希zwh,) 生命 ↗life
Zōē (希Zwh,) 厄娃[天],夏娃[基] ↗Eva
Zohar (希伯rx;co) 祚哈尔[天],琐辖[基] 厄斐龙/以弗仑的父亲(创廿五9)。
Zola, Giuseppe (1739-1806) 佐拉 意大利伦理神学家、天主教司铎。神学思想趋向杨森主义↗Jansenism。其著作《神学教科书》(Prelezioni teologiche, 1775)，于1797年列入《禁书索引》↗Index of Prohibited Books。另着有《论伦理神学的问题》(De locis theologiae moralis, 1785)等。
Zonaras, Ioannes (+1160后) 佐纳拉斯 拜占庭法典学家、历史学家、东正教会隐修士。藉其著作《历史纲要》十八册(Epitome historion I-XVIII)，叙述自创世至1118年的历史纲要，后译为多国语言。
zoomorphism 神格动物化 此词源自希腊文的「zoē 生命」及「morphē 形、型」，指以形象化的手法，将动物的特征加于人、神或恶势力的身上，来表达人、神或恶势力的属性与行为(创三1；出九4；默/启十七3)。
zootheism 动物神崇拜 此词源自希腊文的「zōē 生命」及「theos 神」，指将动物视为神明，作为敬拜对象的行动与理论。
Zophar (希伯rp;Acw) 左法尔[天],琐法[基] 旧约圣经乔布的三位朋友之一(约二11)。
Zorell, Franz (1863-1947) 佐雷耳,佐雷尔 德国圣经诠释学家、东方学家、耶稣会会士。主编《新约希腊文词典》(Novi Testamenti Lexicon Graecum, 1911)。着有《希伯来文圣咏集之拉丁译本》(Psalterium ex Hebraeo Latinum, 1928)等。
Zorn, Philipp (1850-1928) 措恩 德国新教教会法典学家。为新教中第一位编写教会法典历史者。着有《教会法典教科书》(Lehrbuch des Kirchenrechts, 1888)等。
Zoroaster (不详，约公元前第六世纪) 琐罗亚斯德 生于伊朗、原为隐修者，后改革波斯原有的多神教，创立琐罗亚斯德教↗Zoroastrianism。
Zoroastrianism 琐罗亚斯德教,祅教,拜火教,波斯教 为琐罗亚斯德↗Zoroaster于公元前六世纪左右所创，为一「二元论」↗dualism宗教，其教义以光明代表善，黑暗代表恶。火是光明的象征，所以该教拜火，故亦称为拜火教。其对灵魂、天堂与地狱、复活与救赎、最后审判等教义思想，影响犹太宗教及基督宗教。
Zorobabel (希Zorobabe,l) 则鲁巴贝耳[天],所罗巴伯[基] ↗Zerubbabel
Zosimos (417-418) 佐西莫斯 教宗。↗附录一Zosimos。
Zosimus (417-418) 佐西莫斯 教宗。↗附录一Zosimos。
Zukrigl, Jakob (1807-1876) 楚克里格耳,楚克里格尔 今波兰神学家、天主教司铎。神学思想接近京特↗Günther的理性主义↗rationalism，批判施特劳斯↗Strauß, David Friedrich的主张：福音是依据旧约传统资料所发挥、缺乏客观历史依据的神话。着有《基督信仰天主圣三教义的学术性证据…》(Wissenschaftliche Rechtfertigung der christlichen Trinitätslehre…, 1846)、《基督信仰启示中之伦理的需要及其哲学特色》(Nothwendigkeit der christlichen Offenbarungsmoral und ihr philosophischer Standpunkt, 1850)等。
Zulehner, Paul Michael (1939-) 楚勒讷 奥地利牧灵神学家、天主教司铎。致力于以现代的社会调查方法，研究欧洲宗教实况及今日教会内在思想主流。着有《协助人度优质生活》(Helft den Menschen leben, 1976)、《反教会中的沮丧气氛》(Wider die Resignation in der Kirche, 1989)、《走向休戚相关的政治生活》(Wege zu einer solidarischen Politik, 1999)等。
Zumel, Francisco (1540-1607) 苏梅耳,苏梅尔 西班牙伦理神学家、仁慈圣母会会士。神学思想跟随多玛斯↗Thomas Aquinas，并批注多氏的神学大全，一方面反对摩里纳主义↗Molinism，但也不跟随巴聂斯↗Báñez。着有《多种神学辩论三书》(Variarum disputationum tomi tres, 1608)等。
Zündel, Friedrich (1827-1891) 青德耳,青德尔 瑞士改革宗神学家。由于其研究耶稣及宗徒时代的原始基督宗教，为现代神学提出一些基本问题，巴特↗Barth, Karl认为这些问题今日神学尚未彻底答复。着有《耶稣》(Jesus, 1883)、《论宗徒时代》(Aus der Apostelzeit, 1886)等。
Zundel, Maurice (1897-1975) 聪德耳,聪德尔 瑞士神学家、神秘学家、天主教司铎。以人与天主的关系为神学思想的中心。着有《什么样的人，什么样的天主？》(Quel homme et quel Dieu?, 1976)、《信仰中的自由》(La liberté de la foi, 1960)等。
Zúñiga, Diego de (1536-1598) 苏尼加 西班牙神学家、圣经诠释学家、奥古斯丁会会士。在其乔布书的批注中，赞同哥白尼↗Copernicus, Nicolaus的日心说↗heliocentricism。加利略↗Galilei引用其主张为自己辩护，后异端裁判所↗Inquisition要求苏氏注消该段内容。着有《匝加利亚先知书批注》(In Zachariam prophetam commentaria..., 1577)、《论不同时期真实宗教的异端者三书》(De vera religione in omnes sui temporis haereticos, libri tres..., 1577)等。
Zur (希伯rWc) 族尔[天],苏珥[基] 圣经中两个人的名字：(1)米德扬族一个部落的酋长，苛次彼的父亲(户/民二十五15)。(2)本雅明/便雅悯支派人，耶依耳/亚希约的儿子，克土/基士的长兄，克土/基士是撒乌耳/扫罗的父亲(编上/代上八30-33)。
Zwei-Quellen-Theorie (德) 两源论 ↗theory, two-source
Zwicker, Daniel (1612-1678) 茨维克尔 德国神学家、医生。神学思想属于缓和主义↗irenism，接受索奇尼主义↗Socinianism、波赫米亚弟兄会↗Bohemian Brethren、反三一论↗anti-Trinitarianism。主张基督宗教各教派应共融与合一。着有《缓和主义的缓和》(Irenicum Irenicorum, 1658)、《基督徒的合一信条》(Henoticum Christianorum, 1662)等。
Zwingli, Huldrych (Ulrich, Huldreich) (1484-1531) 茨温格利,茨温利[天],慈运理[基],茨温格利[文] 瑞士神学家，原为天主教司铎，后成为瑞士改革宗领导者，1523年在苏黎世(Zürich)市政中心公布67条命题，直接反对罗马教会制度，并与之决裂。(1)在圣经的首要性上，与路德↗Luther一致，但较强调教会的入世幅度。(2)神学思想有二分法的观念，即创造者与受造物、天与地、精神与血肉、灵魂与身体等区别。一方面强调天主/上帝的绝对超越性，另一方面肯定祂的仁慈与眷顾为上帝观的核心。(3)在圣体圣事↗Eucharist神学上，否认体变↗transubstantiation说及耶稣基督的真实临在↗presence, real。在其主要著作《最后演讲的说明与证明》(Auslegen und Gründe der Schlußreden, 1523)中，综合其教义的六十七条命题，反对天主教会的独身制，只承认圣洗、圣餐二件圣事，并与路德↗Luther分离，自成一派。着有《有关真伪宗教的批注》(De vera et falsa religione Commentarius, 1525)、《有关基督最后晚餐之清楚的教义》(Eine klare Unterrichtung vom Nachtmahl Christi, 1526)、《基督信仰的阐明》(Fidei Christianae Expositio, 1531)等。
Zwinglianism 茨温格利主义,茨温利主义[天],慈运理主义[基],茨温格利主义[文] 指茨温格利↗Zwingli的教义与神学思想。
Zwinglians 茨温格利派,茨温利派[天],慈运理派[基],茨温格利派[文] 由瑞士天主教司铎茨温格利↗Zwingli所创。1523年在苏黎世(Zürich)市政中心公布67条命题，直接反对罗马教会制度，并与之决裂。公布67条命题，主张圣体仅是耶稣基督的象征，并无基督真实的临在，反对中保及宗教仪式，与马丁路德 ↗Luther分裂所倡导的教派。其教义：(1)在圣经方面：肯定圣经的首要性及修正罗马教会的观念上，与路德↗Luther一致，但较强调教会的入世幅度。(2)在神学方面：强调二分法的观念，即创造者与受造物、天与地、精神与血肉、灵魂与身体等区别。一方面强调天主/上帝的绝对超越性，另一方面肯定祂的仁慈与眷顾。(3)在圣体圣事↗Eucharist神学上：否认体变↗transubstantiation及耶稣基督的真实临在↗presence, real。(4)在礼仪方面：反对一切的中保及外在的宗教仪式，完全废除弥撒感恩礼。后因领袖身故无继承人，而与加尔文教派合一。


基督宗教外语汉语神学词典--天主教图书中心--天主教文学,书籍,图书,书库

首页>>基督宗教外语汉语神学词典>>基督宗教外语汉语神学词典目录
基督宗教外语汉语神学词典

作者：辅仁神学著作编译会 打包下载
基督宗教外语汉语神学词典 [ 分卷阅读 ]
序 言
主编的话
编辑说明
圣经各卷名称表
常用缩写表
参考书目
附录一：天主教历任教宗及反教宗年代表
附录二：天主教历任教宗通谕简介
附录三：天主教会历届大公会议年表
附录四：东正教君士坦丁堡宗主教年代表
附录五：基督新教教派年代表
附录六：未列入本词典之圣经人物
A-1 (A-Act)
A-2 (act-affection)
A-3 (affective-Allix)
A-4 (Allo-Ancillon)
A-5 (Andersen-anxious)
A-6 (Ap. Sed. -Aristarchos)
A-7 (Aristarchus-attitude )
A-8 (attribute-azymites)
B-1 (Baader-Baruch)
B-2 (Baruch-Benedictus)
B-3 (Benedictus Deus-bipolarity )
B-4 (Birkner-Bornkamm)
B-5 (Boros-Bzovius)
C-1 (ca.-Carpocrates)
C-2 (Carpos-celibate)
C-3 (cell-chiliarism)
C-4 (chiliasm-Chus)
C-5 (Chusa-coextensive)
C-6 (cofactor-compassion)
C-7 (compatibility-confusio)
C-8 (confusion-conterminous)
C-9 (context-creator)
C-10 (creatress-Czegledy)
D-1 （D-decrease）
D-2 （decree-desacralization）
D-3 （descalation-dimissio）
D-4 （dimission-document）
D-5 （documentary hypothesis-dysteleology ）
E-1 （Eadmer-Elijahu）
E-2 （Elijon-epistemologia）
E-3 （epistemology-Eutychos）
E-4 （Eutychus-Ezra ）
F-1 （FABC -fidelity）
F-2 （fidere-fractio panis）
F-3 （fragment-futurology ）
G-1 （Gabbatha-Gersan）
G-2 （Gershon-Gomer）
G-3 （Gonesius-gravamen）
G-4 （gravamina-gynē）
H-1 （Haag-healer）
H-2 （Heshusius-healing）
H-3 （Hesli-homily）
H-4 （hominization-Hyvernat）
I-1 （I am-inadequate）
I-2 （inappropriate-interpellation）
I-3 （interpenetration-Izquierdo）
J-1 （Jaakob-Johansson）
J-2 （John-justitia）
K
L-1 （Labadie-Levi）
L-2 （Leviathan-lytrōsis）
M-1 （Ma-matriarchal）
M-2 （matriarchate-Misac）
M-3 （Misach-mythology）
N
O
P-1 （Pablo-peace）
P-1 （Pablo-peace）
P-2 （peacemaker-Phares）
P-3 （Pharisaism-porter）
P-4 （Porthaise-probabiliorismus）
P-5 （probabilism-pyx）
Q
R-1 （Raab-rejection）
R-2 （Rekem-revivalists）
R-3 （reviviscence-Ryle）
S-1 （Sá-scheme）
S-2 （Schereschewsky-semiology）
S-3 （semiotics-Sobbochai）
S-4 （sponsalia-Sobna）
S-5 （sponsor-Szabò）
T-1 （Tabaraud-theologumenon）
T-2 （theology-thuribulum）
T-3 （thurifer-Tyrrell）
U
V
W
X
Y
Z