基督徒圣经中的犹太人及圣经-在基督徒圣经中的犹太人及其圣经-天主教图书中心--天主教文学,书籍,图书,书库

导言

在基督徒圣经中的犹太人及其圣经

教会唯一的圣经－－包括旧约和新约－－的内在一致性，曾是教父神学中一个重要课题。这并非仅是个纯理论性的问题，在教会史上最显赫的大师圣奥思定（Sant’Agostino d’Ippona）的心路历程中，这问题差不多可用手触摸得到。373年时，年仅十九岁的奥思定曾有过首次皈依的深刻经历。在他阅读西塞罗（Cicerone）现已失传的作品《霍尔登修》（Hortensius）一书时，他心中产生了莫大的转变，以致他忆述这事时这样写道：「主，它令我把祈祷转向你…我开始起来归向你…我多么切愿，主啊，我多么切愿舍弃世上的事物，振翅高飞到你那里去！」（《忏悔录》III 4:7-8）这位非洲青年人在孩提时曾领受过令他成为慕道者的盐，这次皈依天主的经验原应领他转向基督，因为没有基督便不能真正寻到天主。他于是由西塞罗转到圣经里去，竟然感到异常的失望：在旧约的严规律例下，在它复杂以至有时甚残忍的故事中，他无法寻得可以启发自己的智能。在寻寻觅觅中，他遇上了一些宣讲一套新颖属灵基督教义的人－－这教义藐视旧约，视之为属灵不足和令人反感的，其基督也无需希伯来先知的见证。这些人应允带给他一个纯理性的基督信仰，当中的基督是一位伟大的光照者，他带领人们获得对自身的真知灼见。他们就是摩尼派。

摩尼派大言不惭的承诺却令人失望，但这问题仍未得到解决。奥思定之所以能皈依大公教会的基督信仰，全因他遇上了圣安博（Sant’Ambrogio），并由他学会了一个对旧约圣经的理解，令以色列的圣经与基督的关系显而易见，从而展示出他在找寻的智能。这样不但克服了因古拉丁本圣经（vetus latina）文学形式的缺陷所造成的外在障碍，但更尤其克服了旧约的内在障碍：这本书已不再是一个特定民族的宗教历史文献，满载这民族的错乱和谬误，而是来自天主上智的声音，并且与所有人有关。这样来理解以色列的圣经，在它漫长的历史过程中认出基督－－天主的圣言和永恒的智能，不但对奥思定的信仰抉择有基本的重要性，而且也是整个教会过去及现在的信仰抉择的基础。

事实是否真的如此？这是否今天仍是合理和站得住？从历史考证模式的释经学观点看来－－至少是乍看上去－－一切似乎都是否定的。德国著名自由派神学家哈纳克（Aldolf von Harnack）于1920年时就曾这样表示说：「第二世纪时排斥旧约的做法（暗指马西翁 Marcione）实是一项错误，大教会拒绝这样做是正确的做法；但在十六世纪时，仍坚持这样做，实是一个灾难，但那时的宗教改革竟未能摆脱过来；然而基督新教自十九世纪起，仍视旧约的正典性等同新约，则是宗教和教会瘫痪的结果所致。」

哈纳克说得有理吗？乍看下许多方面似乎都赞同他的说法。虽然圣安博的释经法确为奥思定开辟了通往教会的途径，而且它的基本取向－－在细节上可有些不同－－也成了奥思定信仰那一而二、二而一的圣经上天主圣言的基础，人们始终能这样反对说：圣安博是从奥利振（Origene）的学派那里学到这释经法，而这方法是奥利振率先贯彻发展出来的。奥利振可说是把希腊文化世界所采用的寓意诠释法（intepretazione allegorica）用于圣经上，而这方法原是用来解释古代希腊宗教文献用的，尤其是荷马（Omero）的作品。这样做不但是对圣经的说话进行与它格格不入的希腊化，而且还采用了一种极不可靠的释经方法，因为这方法的最终目的，在于把那已逝的文化见证，当作神圣的事物般来保存。但事实并非这样简单。其实奥利振所依据的并非希腊人对荷马作品的诠释，而是建基对旧约的释经法，这诠释法出自犹太文化背景，尤其是埃及的亚历山大城，而其代表人物就是淮罗（Filone），是他率先以最合乎希腊人的方式，向他们介绍以色列人的圣经，让那些在芸芸众神之外设法寻求唯一真主的人，能在圣经中寻到祂。奥利振还请教了一些犹太辣彼。最后，他还研究出一些独特的基督徒的释经原则：以圣经内在的一致性作为释经的准则，而基督就是旧约各途径的总汇。

无论人们对奥利振或安博的释经方法细节有何评价，这方法的最后基础，既非希腊的寓意法，也非淮罗或经师的释经法。这方法的真正基础－－暂且不谈这诠释法的细节－－就是新约圣经本身。纳匝肋人耶稣明认自己是旧约「经书」的真正承继人，并给予它一个真确的诠释，这诠释固然与经师们所作的不同，而是根据圣经「作者」自己的权威：「他教训他们正像有（天主）权威似的，不像经师们一样」（谷1:22）。厄玛乌的故事也同样表达出这权威：「他于是从梅瑟及众先知开始，把全部经书论及他的话，都给他们解释了」（路24:27）。新约作者设法详尽地确立这权威，尤其是玛窦，但保禄亦然，他采用经师的释经法，设法指出正是这些由经师所创的诠释法，引领我们到基督那里，以他为理解「经书」的钥匙。对新约圣经的作者和创立者来说，旧约圣经就是那「经书」：稍后，那方兴未艾的教会才逐步订立出一个新约圣经的书目来，这些书卷如今同为圣经，意即新约仍以以色列的经书为圣经，是宗徒及他们的弟子所诵读的圣经，只是它如今被称为旧约圣经而已，并且以新约作其诠释的钥匙。

在这意义下，教父以基督为解释旧约的准则，此举并非新事，只是把新约中已有的方法，加以发挥和整合。在人类历史意识发展出不同的诠释准则后，这个基督信仰的基本整合，便出现了问题，令教父的释经看似缺乏历史根据，因而客观上无法辩解。马丁路德（Martin Luther）在那刚刚充满历史意识的人文主义氛围下，尤其在他的成义教条影响下，创出一个连系基督徒圣经两部分的新格式，不再建基于新旧两约的内在一致性，而是基于新旧两约在救恩的存在经验历史上的基本辩证关系，即法律和福音的反题式对立。布尔特曼（Rudolf Bultmann）以一个新的形式表达出这态度，他认为旧约因彻底崩溃，而在基督内得以完成。上述哈纳克的见解更为激进，据我所知，根本没有人愿意步他的后尘，但这样的释经自然会有如此结论，盖这释经法认为，古代的文献只能有它们的作者在该历史背景中给予它们的意义。按照这样的现代历史意识，在基督以前的多个世纪中，那些旧约圣经的作者们在写出旧约经书时，根本不会有意预先提到基督和新约信仰。

在这意义下，当历史考证的释经法大行其道之际，基督徒的旧约诠释－－即那启自新约圣经本身的释经法－－便看似一败涂地。正如上述所说过的，我们在此讨论的，并非一个个别的历史问题，而是基督教义本身的基础。这样我们更能清楚明白到，为何没有人愿意跟从哈纳克的建议去摈弃旧约，就如马西翁当年过早所做的一样。若然这样，所剩下来的我们的新约圣经，也就再没有自己的意义了。我们在此介绍的宗座圣经委员会文件，就这件事这样说：「没有了旧约圣经，新约圣经便成为无法理解的书，正如植物除去了根，它便注定枯萎一样。」（#84）。

这样看来，宗座圣经委员会要研究新旧两约间关系的课题，实在任重道远。若要走出哈纳克所提出的死胡同，就必须扩阔和加深历史文献诠释的观念本身，以迎合那些自由主义学者的观点，但尤其要符合这些圣经经文的天主圣言特性。朝着这方向所作的研究，近数十年来也有长足的发展。宗座圣经委员会在这方面作了一项研究，并于1993年公布了一份名为《教会内的圣经诠释》（L’interpretation de la Bible dans l’Eglise）的文件。这文件深入研究人类说话的多维特性，显示它并不局限于历史某一特定时刻，却有伸延至未来的能力，确认这特性能有助我们明白到，天主的话可借助人的话，令它在历史进程中有一个超越当时的意义，同时不损其整体的一致性。宗座圣经委员会以该文件的论点出发，注重方法上的运用，探索有关新旧两约关系的各重要课题，所得的结论是，基督徒对旧约的诠释明显与犹太教所作的截然不同，「不过却与经文中实在蕴含着的意思相符」（#64）。据我看来，这样的结论对促成彼此的对话，以及尤其对巩固基督信仰，极为重要。

毕竟宗座圣经委员会在这任务上，不能忽略当代的实况，其中二次世界大战期间纳粹对犹太人进行的大屠杀（Shoah）悲剧，把整个问题都置于另一个角度上。两个问题正摆在我们眼前：在这一切发生后，基督徒可否再漫不经心地自诩为犹太人圣经的合法继承者？他们能否继续对这圣经作一个基督徒的诠释，还是应考虑到所发生的一切，而满怀敬意和谦虚地放弃这一个看似僭夺的行动？这第二个问题源于第一个：新约在提及犹太人和犹太民族时，是否营造了对犹太民族的仇恨，令那些蓄意毁灭以色列民的人，在意念上得到支持？委员会致力回答这两个问题。显而易见的，基督徒若摈弃旧约，不但会导致基督宗教的灭亡，一如我们在上面说过的，而且还会因为大家失去了共同基础，而妨碍促进基督徒与犹太人之间的正面关系。体会到所发生的事情，现在应做的就是重新尊重犹太人对旧约的诠释。在这事上，本文件指出了两大点。首先，它声明：「以犹太人的方式去理解圣经，是可采用的方法之一，因为它与第二圣殿时期的希伯来圣经有连续性，同时类似基督徒对圣经的理解，因为两者都是在同一时期发展而来的」（#22）。它更指出基督徒可从进行了二千多年的犹太释经获益良多。反过来说，基督徒也希望犹太人由基督徒的释经中有所裨益（#22）。相信这样的分折，对寻求犹太人与基督徒间的对话有大帮助，且能有益于基督徒意识的内心培育。

本文件的第二部分讨论新约如何描述犹太人；对所谓的「反犹太」章节进行有条理的分折，以达到贴切的理解。在此我仅想强调我认为特别重要的一点。本文件指出新约内对犹太人的指责，不及旧约内法律书与先知书对以色列民的控诉那么频密和严厉（#87）。这些章节属旧约形式的先知论调，为此应循先知话的模式来解释：它们警告当前的错误，但这些指责常属暂时性质，故此常预设新的救恩可能性。

我谨向宗座圣经委员会各成员衷心致意，感谢他们的努力。这文件是他们多年来耐心研究的成果，我认为它必能有助探讨基督信仰的中心问题，并对寻求基督徒与犹太人间的彼此谅解，有莫大裨益。

赖辛格枢机（Joseph Cardinal Ratzinger）二零零一年耶稣升天节 发自罗马

在基督徒圣经中的犹太人及其圣经

引 言

近世纪以来，基督徒愈来愈意识到自己与犹太人之间，存在着一种密切的的手足关系。在第二次世界大战期间（1939-1945），很多悲惨的事情－更好说是些可恶的罪行，令犹太人经历一个极度的考验，以致他们的生存在欧洲许多地方备受威胁。在这情况下，部份基督徒未能负起基督门徒应尽的责任，既未能在精神上反抗到底，也没有发起相应的行动。反之，有些基督徒却在危急的情况下，甚至冒着性命的危险，慷慨地向犹太人施予援手。这残酷的惨剧迫使基督徒去深入了解，他们与犹太人之间的关系等问题。教会在这方面已努力不懈，完成了不少的研究和反省。宗座圣经委员会（Pontificia Commissione Biblica）认为现正适合致力这方面的工作，在自己胜任的范围内作出贡献。显然，这委员会并不能就所有现今或过去的问题表明立场；它只局限于以圣经诠释及现时研究情况的角度，去探讨有关问题。

以下是所带出的问题：基督徒圣经为基督徒与犹太人双方建立了怎样的关系？一般而明显的答案是：基督徒圣经为基督徒与犹太人双方所建立的关系，是多方面且密切的，其原因有以下两个：首先，是因为基督徒圣经的绝大部分是由犹太人的「圣经」（罗1:2）所组成，基督徒称它为「旧约」；其次，因为基督徒圣经所包括的著作，是为表达对基督耶稣的信仰，正为了这缘故，令基督徒圣经与犹太人的圣经扯上密切的关系。众所周知，这组著作相对于「旧约」而言，被称为「新约」。

这些密切关系的存在，是无可置疑的。话虽如此，我们细仔研究经文时，却发现这些关系殊不简单，错综复杂的情况屡见不鲜：有些重点完全吻合，有些却截然不同。因此，我们有认真研究之必要。宗座圣经委员会将近年努力的结果──虽然这并谈不上能把整个问题彻底澄清──分述于以后三章内。第一章，亦是基本的一章，指出新约确认旧约具有天主启示的权威，而且新约与旧约的关系密切，脱离了这关系，并忽略了那把旧约传递给我们的犹太人传统，便不能明白新约的内容。第二章以仔细的分析，探讨新约如何从旧约的丰富内容中，汲取基本的主题，并在基督耶稣的光照下理解它们。最后，第三章列出新约经书对犹太人所表达的不同态度，并指出它们这样做，其实在旧约中已有先例。

宗座圣经委员会希望透过这研究，能在坦诚和互相尊重及友爱的气氛下，促进基督徒与犹太人之间的对话

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


基督徒圣经中的犹太人及圣经-甲、新约承认犹太人圣经的权威-天主教图书中心--天主教文学,书籍,图书,书库

第一章 犹太人的圣经是基督徒圣经的基本部分

甲、新约承认犹太人圣经的权威

新约的著作从不以全新的姿态出现，反之，所见的是它稳固地植根于以色列民的悠久宗教经验，这些经验以不同的形式载于一些组成犹太人圣经的书卷中。新约经书以很多不同程度的明确方式，确认它们具有来自天主的权威。

1. 以含蓄的方式确认这权威

从那些不太明确却具指示性的事实着手，我们首先察觉到新、旧约沿用同一种语言。新约所采用的希腊文，无论是它那受到希伯来文所影响的文法结构，或是其词汇，尤其是宗教词汇，都严格依从七十贤士本的希腊文。如不认识七十贤士本的希腊文，就无法准确地领悟新约中很多重要词汇的意思。

语言上的相近，很自然表现在新约书中许多措辞上，它们都是从犹太人圣经借用过来，多次更采用暗示法，甚或不经意地插入引文，即未有指明它的出处，便把整个句子搬了过来。采用暗示法的例子多不胜数，至于如何把它们辨认出来，则经常争论纷纭。有关这方面最重要的例子莫过于默示录，这本书没有直接指出引用了犹太人圣经的经文，但书中却交织着许多间接引文和典故的运用。整部默示录既然充满了旧约的成分，自然很难分辨出那些部分是间接引文，那些部分不是。

虽然福音、宗徒大事录及书信的情况，不能完全与默示录相提并论，但也有类似的情况出现。不同的是，在这些书中也可找到无数直接引文的例子，而且还加上了引文的引子。这些书卷以这方式清楚指出那些是较为重要的引文，如此更确认了犹太人的圣经是天主的启示。

2. 以明言的方式确认犹太人圣经的权威

这一类的确认方式，按不同的情况而有不同的形式。有时在某段讲论启示的经文中，只用了一个很普通的动词，例如legei（即「他／她说」），但没有指出是谁说的，正如在后期经师著作中所见的一样。然而经文的上文下理却有一个含蓄的主词：圣经、天主或基督，而这主词给予那段经文无上的权威。有时却有明言的主词，如「圣经」、「法律」、「梅瑟」、或「达味」，而且指明他们是受到「圣神」或「天主」所默感，如先知所说的预言就是最好的例子。另外，在玛窦福音曾两度出现过一种复合格式，指出在说话的是天主，同时也指明谁是天主的代言人：「这就应验了上主藉先知所说的话…」（玛1:22; 2:15）。有时，也有不明显地提及主词就是天主的情况，仅附以一个特定的介词，例如dia（意即「借着」），来指出说话的是代言人而已。在这一类的经文中，玛窦采用动词「说」的现在式，以表达出所引用的犹太圣经是活生生的话，它的权威无时无刻都是实在的。

最常用的引文引子并不是「说」这一动词，而是「写」：这个希腊文动词的时态是采用了完成式 gegraptai「已写了」、「曾写道」，，用来表达已过去行动所产生的恒久效果。 Gegraptai 是个强而有力的字眼。耶稣在成功对抗魔鬼的第一次试探中，没有指明自己引述何经何典，只是说：「经上记载：人生活不只靠饼…」（玛4:4; 路4:4），在第二次受试探中加上了 palin「又」这个字（玛4:7），在第三次受试探中却加上了gar「因为」这个字（玛4:10）。「因为」这个字眼突显了旧约圣经的论据价值，这价值在第一及第二次试探中，只是暗示出来而未见得明显。还有一种情况，就是遇到一段非最终性的（旧约）经文需要重新定断时，新约便会采用希腊文的「过去不定时态」（aorist），把要说明的引文视作事过境迁。举例说，在梅瑟法律中有关离婚的部分：「这是为了你们的心硬，他（梅瑟）纔给你们写下了(egrapsen)这条法令」（谷10:5; 并阅路20:28）。

新约圣经常以「说」或「写」等动词作引子，援引犹太人的圣经作论据，可找到的例子就如：「因为他说过…」，更常见的有：「因为曾这样记载…」。「因为经上有记载」、「因为经上记载」、「正如经上所记载的」：这些用语常见于新约圣经中，单在罗马书已有十七次之多。

保禄宗徒常把教义上的论据，建立于他自己民族的圣经之上。保禄一向把那些以圣经为基础的论据，与「人之常情」分得一清二楚，而他认为前者的价值是不容置疑的。对他来说，犹太人圣经今日仍旧有指引基督徒灵性生活的价值：「凡（从前）经上所写的，都是为教训我们而写的，为叫我们因着经典上所教训的忍耐和安慰，获得希望。」

新约圣经承认，这些基于犹太人圣经的论据，有确定的价值。有关这方面，耶稣在第四部福音中声明说：「经书是不可废弃的」（若10:35）。它之所以有价值，是因为它是「天主的话」（同上）。这个信念不断呈现在新约经书上，其中两段经文特别有其重要性，因为它们涉及天主的默感。弟茂德后书在提及「圣经」时（弟后3:15），作了以下的肯定：「凡受天主默感（theopneustos）所写的的圣经，为教训、为督责、为矫正、为教导人学正义，都是有益的，好使天主的人成全，适于行各种善工。」（弟后3:16-17）伯多禄后书在讲及旧约圣经中先知的预言时，作出这样的肯定：「最主要的，你们应知道经上的一切预言，决不应随私人的解释，因为预言从来不是由人的意愿而发的，而是由天主所派遣的圣人，在圣神的推动下说出来的。」（伯后1:20-21）这两段经文不但肯定了犹太人圣经的权威，更指出天主的默感是这权威的基础。


基督徒圣经中的犹太人及圣经-乙、新约圣经证明自身与犹太人圣经相符-天主教图书中心--天主教文学,书籍,图书,书库

第一章 犹太人的圣经是基督徒圣经的基本部分

乙、新约圣经证明自身与犹太人圣经相符

其它的经文显示出两个信念：一方面是犹太人圣经上所记载的必须应验，因为它是天主计划的启示，而天主的计划定必实现；另一方面是耶稣基督的一生、死亡和复活完全符合这些经书所记载的。

1. 经上所载的必须应验

第一个信念最直接的表达可见于路加福音所记载有关复活的耶稣向门徒所说的话：「我以前还同你们在一起的时候，就对你们说过这话：诸凡梅瑟法律、先知并圣咏上指着我所记载的话，都必须（dei）应验。」（路24:44）这样的断言透露出耶稣的逾越奥迹就是这「必须」（dei）的基础，从新约圣经的经文中可见这一点多次得到确认：「人子必须受许多苦…但三天以后必要复活…」、「若这样，怎能应验经上所载应如此成就的事呢？」（玛26:54）、「经上所载…的这句话，必应验在我身上…。」（路22:37）

正因在旧约圣经所记载的一切必须完全应验，所发生的事情都是为使这一切「终于」能一一实现出来。玛窦在他所写的福音中，经常都有指出这一点，例如在耶稣的诞生及童年的记载，其后在耶稣公开传教的生活，最后在整个苦难的记载中，曾多次有所提及（玛26:56）。关于以上最后的一段引文，马尔谷也有一段极为简略的对照经文：「但这是为应验经上的话。」（谷14:49）路加并没有运用这一类的用语，但若望借用这句话的次数却近乎玛窦。不同的福音都一致强调：一切事情发生的目的「是为应验经上的话」，这赋予犹太人圣经一个非常重要的地位。它令人明白到一切发生的事情，假若未能与经上所记载的相符，那就将会变得毫无意义了，但这并不是指天主的计划不能实现。

2. 与圣经相符

其它的经文也有肯定基督的奥迹全都与犹太人圣经吻合。早期基督徒的宣讲，例如在保禄所讲述的，都包含类似的训诲格式（formula kerygmatica）：「我当日把我所领受而又传授给你们的，其中首要的是：基督照经上记载的，为我们的罪死了，被埋葬了，且照经上记载的，第三天复活了，并且显现…。」（格前15:3-5）保禄再加上：「总之，不拘是我，或是他们，我们都这样传了，你们也都这样信了。」（格前15:11）因此，基督信仰不只是基于所发生的事件，而在于这些事件与犹太人圣经中所启示的内容相符。耶稣在步向他的苦难时，这样说：「人子固然要按照指着他所记载的而去…」（玛26:24; 谷14:21）。在他复活后，他主动地亲自「把全部经书论及他的话，都给他们解释了。」保禄在丕息狄雅的安提约基雅向犹太人讲话时，曾提及这些事件而说：「耶路撒冷的居民和他们的首领不认识他，也不明白每安息日所诵读的先知的预言，就判决了他，而应验了这些预言。」（宗13:27）透过这些肯定，新约圣经证明自身与犹太人圣经有着不可分割的关系。

在此让我们加上一些值得我们留意的证明。按玛窦福音，耶稣所说的一句话认定托辣与基督信仰之间有完美的连续性：「你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全。」（玛5:17）这一类神学上的肯定，是玛窦及其团体的特征。它与耶稣所讲及的有关如何按情况遵守安息日（玛12:8,12）及洁净仪式（玛15:11）的言论有一定张力。

按路加福音，耶稣在开始他的传教工作时，借助依撒意亚先知书的一个预言来介定他的使命（路4:17-21; 依61:1-2）。这部福音的结尾讲及「诸凡经上所记载」有关耶稣的话，都必须应验，从而扩大了传教的使命（路24:44）。

富翁与拉匝禄的比喻的最后几节（路16:29-31），深刻地指出，按耶稣的教导，「听从梅瑟及先知」是何等重要的：如不顺服地听从他们的教导，就连最大的奇迹也不会引起什么作为。

第四部福音表达出一个类似的看法：当耶稣向自己的对手说：「如果你们不相信他所写的，怎么会相信我的话呢？」（若5:47）在此，他甚至认为梅瑟著作的权威为自己的话作了预备。耶稣在福音中肯定他的话「就是神，就是生命」（若6:63），这样的一句说话赋予托辣一个基本的重要性。

在宗徒大事录一书中，教会领袖－伯多禄、斐理伯、保禄和巴尔纳伯、雅各伯－的训诲讲辞把耶稣苦难、复活、圣神降临、教会传教工作的开始等事件(20)，都放置在犹太人圣经的框架中，作为顺理成章的延续。

3. 相符与差别

虽然希伯来书从来没有明显地肯定犹太人圣经的权威，却显然承认这权威，因为它不断引用犹太人圣经的经文来建立它的教导及训诲。其中包含着不少肯定，证明与犹太人圣经中先知的启示吻合，但当中也有一些不完全相符之处。有关这方面，可见于保禄所写的书信中。在迦拉达书及罗马书，保禄宗徒以法律作为论据，指出在基督内的信仰结束了法律的统治。他解释法律作为天主的启示，是获得救恩的必然制度(21)。有关这方面最重要的一句莫过于罗3:21，保禄在此肯定天主的义德显示于借着信仰基督而获得的救恩，而这救恩却「独立于法律」而成就，不过它仍「与法律及先知的见证吻合」。同样，希伯来书指出基督的奥迹应验了先知的预言及犹太人圣经中的预像，但却与古时的制度有不同之处，例如：圣咏109（110）:1,4中的预言与基督受显扬的情况相符，与此同时，这与肋未纪的司祭职位有所不同（参照希7:11,28）。

基本上的肯定维持不变。新约圣经的著作承认犹太人的圣卷有天主启示的恒久价值。新约圣经与它们有正面的关系，把它们视为自身的基础。因此，普世教会一向把犹太人圣经看作基督徒圣经的组成部分。


基督徒圣经中的犹太人及圣经-丙、在犹太教及基督宗教中的经书及口传-天主教图书中心--天主教文学,书籍,图书,书库

第一章 犹太人的圣经是基督徒圣经的基本部分

丙、在犹太教及基督宗教中的经书及口传

在众多的宗教之中，例如：印度教、佛教等东方宗教及依斯兰教，在经文及传承之间往往都存在张力的问题。已写下来的经文总未能彻底地把所传承的完全表达出来，因而需要加上附注及解释，最后还要把这些都一一纪录下来。可是，这些写下来的作品总有它们的限制。我们可察觉一切写下来的，无论在基督宗教或犹太教，都有共同或不同的发展。共同的就是那些大部分经由这两个宗教一致赞成列入圣经书目的著作。

1. 旧约圣经及犹太教中的经书及传承

传承使成文的著作活现出来。近年来，在研究旧约经文的源流及正典书目形成的历史上，都有了长足的进展，并达到了某程度上的共识，认为犹太人圣经的正典书目，经过了漫长的过程己于第一世纪末具体完成。这书目包括托辣、先知书及大部分的「圣卷」。通常，要确定每一书卷的来源有一定的困难。在一般情况下，只能满足于一些假设，特别是那些建基于文学类型、传承及编辑的考证研究所得的推论。从这些研究可推断出传统上的法规是经过不断的收集过程，而最后被列入梅瑟五书中的。有些传承的记载同样地先用笔记录下来而后来才被收集成书的，这些记载经过整理，把叙述及行为守则的经文组合起来。有些先知的预言被收集在一些所谓先知书中。智能文学、圣咏及教诲的记述，在后期也都一一被收集起来。

传承随后衍生出「第二部经书」（Mishna）。没有任何的写作能把传承的宝藏充分地表达出来(22)。圣经中的经文对于该如何准确地理解以色列民的信仰，以及应怎样行事为人等问题上，仍有很多商榷的空间。这一切促成了一些犹太教的法利塞及经师派系，开始一个漫长的著述过程，由人民领袖犹大（Jehuda ha-Nasi）于三世纪末编纂而成的米市纳（Mishna，意即「第二部经书」）开始，及至托色弗大（Tosefta，意即「补篇」）和以两种版本出现的的塔耳慕得（Talmud，包括巴比伦及耶路撒冷两版本）。尽管这些解释有它们的权威，其后却被认为有其不足之处，于是，后来又再加上经师的注释。这些后来加上的作品未被认可为等同塔耳慕得的权威；它们只是用来辅助诠释。至于那些有待商榷的问题，就交由大经师团（il Grande Rabbinato）定断。

这样，已记载下来的经文便可以引发进一步的发展，于是，在这些已记载下来的经文与口传之间的某种张力便持续地显露出来。

传承角色的限制。当标准的传承被记载下来与圣经相辅相成时，它并不能等同圣经的权威。它并不构成那些「令双手不洁的书卷」，亦即「圣经」，因此，在礼仪中，它只有次等的地位。米市纳、附录及塔耳慕得在会堂内的角色是为供人研读，但在礼仪中却不会被诵读。通常，传承的价值在乎它与托辣符合的程度。在会堂的礼仪中，托辣诵读占有特殊的地位。除诵读托辣外，也会选读先知书。按古时犹太人的信念，托辣的存在先于世界的创造。撒玛黎雅人只承认托辣为圣经。除法律及先知书外，撒杜塞人拒绝接受其它为标准传承。反之，犹太教的法利塞派及经师却承认在成文的法律书之外，在同一时间交给梅瑟的还有口传的法律，而这法律与前者享有同等的权威。正如米市纳其中一段所声明的：「在西乃山，梅瑟把所接受过口传的法律传授给若苏厄，若苏厄把它传授给众长老，众长老传授给众先知，而众先知再传授给大犹太会堂的众成员」（Aboth 1,1）。由此可见，对于如何理解传承的角色，在观念上仍存在很大的差别。

2. 早期基督信仰的经书及传承

圣传使圣经活现出来。在早期的基督信仰中有类似犹太教的演变，不过，与犹太教最基本的分别就是：早期基督徒一开始已有圣经，因为他们都是犹太人，所以他们早已承认以色列民的经卷为圣经，甚至是他们所承认的唯一经书。在圣经之上，他们再加上口传，即「宗徒的训诲」（宗2:42），用来传递耶稣的说话及与他有关的事件。福音的教导只是随着时间而逐渐形成。为了确保圣传不会变质，他们将耶稣的说话及一些叙述用文字记载下来，于是，开拓了日后编纂福音的路，这工作大概在耶稣死而复活之后的数十年间展开。其次，在新约圣经中也出现了宣信及礼仪用的赞美诗。保禄及其它宗徒或领导人的书信，首先在收信的教会团体中读出（参照得前5:27），然后给其它教会团体传阅（参照哥4:16），其后，把它们好好保存起来，在不同的场合再次读出；最后，被认定为圣经的书卷（参阅伯后3:15-16），并与福音放在一起。如此，新约圣经的书目就在宗徒传承的范围内渐渐形成。

圣传补充圣经。基督宗教与犹太教都同样相信天主的启示是无法以文字完全表达出来。这个信念可见于第四部福音，它指出若要把耶稣所行的一切都一一写下来，恐怕整个世界也容不了所要写的书（若21:25）。不过，若要令圣经活现于每一个时代，活生生的圣传是不可缺少的。

在此最宜重温一下，耶稣在晚餐后讲论有关「真理之神」在他离去后所肩负的角色。「真理之神」将会提醒门徒耶稣所说的一切（若14:26），为他作证（若15:26），引领门徒进入「一切真理」（若16:13），令他们更深入领悟基督的为人、讯息及事业。圣传变得活泼及充满动力，实是有赖圣神的行动。

梵蒂冈第二届大公会议说明宗徒的宣讲「以特殊方式表达 (speciali modo exprimitur) 于默感书上」，它更指出「圣经藉圣传更在教会内彻底地被领悟，并且不断地见诸实行」（启示宪章8）。圣经被界定为「天主的话，受圣神默感而写成」，不过，是圣传「把主基督及圣神托付给宗徒们的天主圣言，完全传授给他们的继承者；使之藉真理之神的光照，用自己的宣讲，将天主的话忠实地保存、陈述并传扬下去」（启示宪章9）。梵二作出以下的结论：「因此关于一切启示的确切性，教会不单是藉圣经吸取的」，其后再补充：「所以，二者－圣经及圣传－当以同等的热忱与敬意来接受与尊重」（启示宪章9）。

圣传的附加贡献有其限度。在基督徒的教会内，圣传在什么程度上令圣经的话有实质的增长？这个问题在神学的历史上是长期争论的话题。有关这个问题，虽然梵二似乎保持开放的态度，但至少避免采用圣经及圣传是「启示的两个泉源」的讲法，不过却肯定：「圣传及圣经组成了天主圣言的同一宝库，并托给教会保管」（启示宪章10）。因此，传承完全独立于圣经的想法已被推翻。梵二起码指出非常重要的一点：圣传有附带的贡献，它「令教会藉传承辨识出圣经的完整纲目」（启示宪章8）。可见圣经与传承是不可分割的。

3. 两种观点之间的关系

正如我们刚才所看见的，在犹太教及基督宗教中，经书及传承在形式上相符。在某一点上更超乎一般相同之处，因为两个宗教都拥有「以色列人的圣经」(23)作为他们共同的遗产。

不过，从诠释的角度来看，两者的观点有所分歧。在圣经书目形成期间，对所有犹太教的学派来说，法律占一个重要的地位。事实上，法律包含着天主所启示的一切制度，这些制度的目的在于规范犹太民族在充军后的宗教、伦理、法律及政治等方面的生活。虽然收集在先知书中的包含了天主藉默感所写、经先知所传授、被认定为真确无误的话，但当中并没载有任何法律，好能作为制度的基础。这方面令先知书集比法律书略逊一筹。故此，其它不包含法律或先知的话的「圣卷」，只占第三位。

这样的诠释观点并非来自基督徒的团体，唯一的例外可能是那些与法利塞派有关连的犹太裔基督徒，他们也十分尊敬法律。在新约圣经中，一般倾向较为重视先知书，视之为宣布基督奥迹的媒介。保禄宗徒及希伯来书对法律毫不留情地提出争议。但另一方面，早期基督徒也与热诚派，默示派及厄色尼派有往来，大家都期待默西亚在末世再来；他们又从生活在希腊文化中的犹太人当中，吸纳了一组更广泛、更具智能文学倾向的书卷，这些极有利于不同文化的交流。

但早期基督宗教与这些思想派系最大的分别在于这个信念：先知对末世的许诺不再被简单地视为未来希望的对象，因为这些许诺都已在纳匝肋人耶稣基督身上开始应验出来，而他就是犹太人圣经中最终所论及的那一位。所有属于这圣经延续的部分，都必须以耶稣基督为背景，才能把它们充分地领悟过来。


基督徒圣经中的犹太人及圣经-丁、新约圣经中所采用的犹太释经法-天主教图书中心--天主教文学,书籍,图书,书库

第一章 犹太人的圣经是基督徒圣经的基本部分

丁、新约圣经中所采用的犹太释经法

1. 犹太释经法

犹太教从圣经中汲取它对天主、对世界，以及对天主计划的认识。死海抄卷最能突显出与耶稣同时代的人如何诠释圣经。这些抄卷大概是在主前第二世纪至主后六十年期间所抄写的，因此，与耶稣传教以及福音形成的期间非常接近。不过，要紧记的是这些文件只能表达犹太传承的其中一面；它们源于犹太教中一个特别派系，并不代表传承的整体面貌。

在经师文学中可找到一个基于旧约经文的释经方法的最早例子，它是一系列的七个释经「规则」（middoth），传统一般相信是经师希肋耳（Hillel，卒于主后十年）所订下来的。姑不论是否这位经师所订定，这七条「规则」肯定代表当时沿用的以圣经论证方法，尤其是为从圣经中引申出行为守则。

在第一世纪的犹太历史家著作当中，可见另一种运用圣经的方法，尤其见于若瑟夫（Giuseppe Flavio）的作品，不过旧约圣经本身已有这种用法。这种方法是用圣经的字眼去描述某些特定事件，从而突出它们的意义。例如巴比伦充军回国一事，采用了出谷纪的词汇，令人想起从埃及劳役得到解放的情景（依43:16-21）；又例如熙雍最后得以重建，被形容作新的伊甸(24)。在谷木兰（Qumran），也广泛采用一种类似的技巧。

2. 谷木兰及新约圣经中的诠释

从形式及方法的角度而言，新约圣经－－尤其是福音－－与谷木兰应用圣经的方法十分近似。介绍引文的格式一般都是相同的，例如：「经上记载」、「经上曾记载」、「正如经上所记载的」。应用圣经的方法相同是由于谷木兰的团体和新约的团体有相同的基本观点。两者都是期待末世来临的团体，它们认为圣经中先知的预言将会在他们的时代应验出来，甚至超乎原先宣布预言的先知本身的期望及理解。两者都坚信先知预言的整个真义都已启示给它们的创立人－－即谷木兰的「正义大师」及基督徒的耶稣－－并由创立人传授下去。

有些新约部分完全如谷木兰的书卷一样，应用圣经某些经文的字面和历史意义，有些经文差不多是牵强地被应用在当时的处境。圣经被视为天主话语的载体。两者在诠释某些经文系列时，把一个字抽离它的上文下理或原意，而附诸一个不合符现今诠释原则的意义。然而，我们必须注意谷木兰及新约团体的诠释间存在着一个重大的差别。谷木兰的经文以圣经为起点，有些书卷－－例如哈巴谷先知书释义（pesher di Abacuc）－－是圣经某经书的完整注释，把经文逐字逐句应用在当时的实况上。另一些书卷则汇集同一主题的圣经经文，例如：「默基瑟德」一书卷的主题是默西亚时代。反之，新约圣经是以基督的来临为起点，因此不会把圣经应用在当时的实况，而是在圣经的光照之下，解释或论述基督的来临。但这并不排除两者所采用的注释技巧可以是相同的，有时甚至出人意外地相似，罗10:5-13及希伯来书便是好例子(25)。

3. 新约圣经中的经师注释方法

犹太人用来订定行为准则的传统圣经论证方法（这些方法后由经师们制定成规），都屡屡被运用在福音所记载有关耶稣的说话或在书信上。最经常运用的只是希肋耳所订定的前两条「规则」（middoth）：即 qal wa-homer 与 gezerah shawah(26)。它们大致上与强化论证（argomento a fortiori）及模拟论证（argomento per analogia）相近。

其中一个特征是：有关的论证通常集中在单一字的意义上，该字的意义视乎它在某段文字中重复出现而确定，然后把这意义应用在另一上下文中，有时甚至很牵强地应用出来。这释经法与经师采用的「米德辣市」（midrash）释经法出乎意料地相似，但也有一个明显的差异：经师所采用的米德辣市释经法先广引许多不同权威的见解，然后再进行论证，而新约圣经中的释经却取决于耶稣的权威上。

当保禄与那些很有文化修养的对手辩论时，不论他们是基督徒与否，也特别多次运用这些方法。通常他用这些方法来反对犹太教的传统观点，或用来肯定其教义的重点(27)。

经师论证法亦见于厄弗所书及希伯来书(28)。几乎整部犹达书的注释都与在谷木兰找到的「培舍尔」（pesher）注释书卷，以及某些默示体裁著作相似。犹达书依照犹太人注释圣经的传统，运用预像、范例和一系列互相关连的词语（concatenzione verbale）等结构。

在新约圣经中出现的一种独特犹太释经方法，就是在会堂中进行的讲道。按若6:59，生命之粮的言论是耶稣在葛法翁的会堂所讲的一席话。它的文体与第一世纪的会堂讲道有很多相似的地方：以先知书其中的一段作为基础，解释梅瑟五书中的一段经文；经文中的每个字眼都加以解释；经文形式稍作修改，以切合新的诠释。这种宣讲方式大可在宗徒大事录中保禄不同的传教讲道中看到，特别是他在丕息狄雅的安提约基雅会堂的讲道中找到（宗13:17-41）。

4. 重要的旧约典故

新约圣经常运用圣经的事件作典故（allusioni），用来指出在耶稣生平事迹的意义。玛窦福音中耶稣童年事迹的全部意义，只能以（旧约）圣经和经外著作有关梅瑟的事迹作参照，才能揭示出来。路加福音的耶稣童年史与圣经的隐喻风格最为近似，这种风格可见于第一世纪的（伪经）撒罗满的圣咏，或谷木兰的赞美诗等；而玛利亚、匝加利亚及西默盎的赞美诗也可与谷木兰的一些赞美诗相比(29)。耶稣生平的部分事件，例如在受洗中的显圣、在山上显圣容、增饼及步行水面等记载，都刻意地以旧约圣经中的事件与记载作典故。耶稣的听众对比喻的反应（例如恶园户的比喻，玛21:33-43及其对照经文）都显出他们已惯用圣经的图像作为表达讯息或讲授的方法。

在四部福音中，玛窦福音最能见证它熟悉当时犹太人如何应用圣经。它常以谷木兰所用的培舍尔释经法来引用圣经；它广泛采用此法作法律或象征的论证，这做法后来成了经师文学中的潮流。这部福音在它的记述中，较其它三部多用米德辣市的记载的方法（童年史、犹达斯之死、比拉多妻子的介入等）。经师的注释方法在新约中广被采用，尤其在保禄的书信和希伯来书中，这事无疑证明新约圣经源于犹太教母体，并且充满犹太释经学者的观念。


基督徒圣经中的犹太人及圣经-戊、圣经书目之扩展-天主教图书中心--天主教文学,书籍,图书,书库

第一章 犹太人的圣经是基督徒圣经的基本部分

戊、圣经书目之扩展

「正典书目」（canon）一词源自希腊文的，意即「规则」，是指那些被认定为在天主默感之下写成，对信仰及习俗有规范作用的一系列书卷。在此，我们讨论的范围限于旧约圣经书目的形成。

1. 犹太教的正典书目

在犹太人圣经(30)及基督徒旧约圣经(31)的书目之间，存在一些差异。一般人都认为在基督徒信仰发展初期，当时犹太教有两个圣经书目：一为希伯来文的巴力斯坦书目，也是犹太人其后唯一所认可的；一为希腊文的亚历山大书目，总称为「七十贤士本」（settanta/septuaginta），其范围较广，为基督徒所采用。

近期的研究及一些发现开始对这样的见解有所质疑。今日学者似乎都认为在基督徒信仰诞生的时期，「法律」和「先知」的搜集已成定局，且与现有的旧约在文本形式上基本完全相同。至于「圣卷」方面，在巴力斯坦及犹太人的侨居地之间，无论在书卷的数目，或在文本的形式方面，都未成定局。及至一世纪末，似乎大家都公认（旧约）圣经经书总数为22或24卷(32)，但这书目只于较晚时期才成为定局(33)。当犹太人圣经的书目范围确立时，「次经」（deuterocanonici，或称「次正经」）的书卷并没有被囊括在其中。

许多属这第三类的经卷（即「圣卷」）都是些不大确定的宗教著作，于最初几个世纪期间，在一些犹太人团体中被定期诵读。它们一经翻译成希腊文后，便通行于巴力斯坦及犹太侨居地的希腊化犹太人当中。

2. 早期教会的正典书目

正因早期的基督徒大多数是巴力斯坦的犹太人，包括「希伯来人」或「希腊化的犹太人」（参阅宗6:1），他们对圣经的观点定必反映他们身处的环境，但我们对这方面的资料却很缺乏。其后，新约经书反映出在基督徒团体当中，流行着一些比希伯来圣经书目更为广泛的圣经书卷。整体而言，新约圣经作者显出对「次经」及一些非正典的书卷有所认识，因为新约圣经所引用的书卷不但超过希伯来圣经书目，也比称为亚历山大书目所包括的数目为多(34)。当基督信仰广传于希腊文化世界时，它仍然继续采用那些从希腊化犹太教得来的圣经书卷(35)。即使希腊化基督徒是从犹太人那里承受了以七十贤士本形式的（旧约）圣经，我们实际上无法准确地认识到这形式的圣经文本，因为我们所有的只是这圣经的基督徒手抄本。似乎教会所承受而来的，是一套在犹太教内尚未形成正典书目的经书。当犹太教正式确立自己的正典书目时，基督徒教会已有足够条件脱离犹太教而自立，以致不再直接受到它的影响。只是在后期，当希伯来圣经书目已确订时，才开始影响基督徒对圣经的看法。

3. 基督徒书目的形成

古代教会的旧约圣经，在不同的地区有不同的形式，正如教父时代的不同书目所显示的。由第二世纪开始－－及至第四世纪及其后的手抄本－－大部分的基督徒作者都运用多本犹太人的圣卷或把内容囊括入他们的著作内，包括那些未被纳入犹太人圣经书目的书卷。只是在犹太人确定了他们的书目后，教会才考虑完成自己的旧约圣经书目。至于教会如何进行这工作，及采用什么理由来决定把某书卷纳入书目，那就不得而知。但我们仍可广泛地勾划出它在东方和西方教会中的演变过程。

在东方，教会自奥利振（Origene ca. 185-253）的时代开始，便运用各式各样的组合及策略，尽量使基督徒按照犹太人那包括22/24卷经书的书目。奥利振自己也知道在希伯来文或希腊文的圣经文本之间，存在着很多差异，有些还是相当大者。在这个问题之上，还要加上书目的差异。尽量就合希伯来书目及圣经文本这做法，并不妨碍东方的基督徒作者在他们的著作中采用那些未纳入这书目的经卷，或在文本上按照七十贤士本。基督徒宁要采用希伯来圣经书目的这个想法，似乎对东方的教会并没有留下特别深刻或持久的印象。

在西方，教会一直采用那为数较多的书目，圣奥斯定就是这个做法的维护者。当要选择将那些书卷纳入圣经书目时，圣奥斯定（354-430）就按教会恒常的做法作定案。在第五世纪初，有些教省会议采用他的见解来编篡旧约圣经书目。虽然这些会议只是地区性的，不过它们对所选择的书目立场一致，使这书目在西方教会运用圣经方面别具代表性。

在希腊文圣经与希伯来文圣经在版本上出现差异时，圣热罗尼莫（Girolamo）均译自希伯来文的文本。至于次经方面，通常他只限于修改已有的古拉丁译文（Vetus Latina）。从那时起，西方教会开始认可圣经的双重传统：在希伯来圣经书目上的书卷全按希伯来文的文本，其它书卷则按希腊文圣经的文本，二者都反映在同一的拉丁文译本上。

基于一个经历多世纪的传统，1442年的翡冷翠大公会议（concilio di Firenze），及其后1564年的特伦多大公会议（concilio di Trento），为天主教信徒除去一切疑惑和不明确之处。它们的书目包括73卷书，全被视为圣经及正典，因为它们都是在圣神默感之下所写成的。其中旧约占46卷，新约占27卷(36)。就是这样天主教会采纳了它确定性的书目，而大公会议是基于教会恒常的用法而作此决定的。这个比犹太人圣经还要广泛的书目，保存了基督徒根源的真正记忆，因为正如我们所察觉到的，较为有限的犹太人圣经书目的形成，是后于新约圣经形成的时代。


基督徒圣经中的犹太人及圣经-甲、基督徒对新旧两约关系的理解-天主教图书中心--天主教文学,书籍,图书,书库

第二章 犹太人圣经的基本主题及在基督信仰内的认受性

甲、基督徒对新旧两约关系的理解

甲、基督徒对新旧两约关系的理解
1. 肯定有相互的关系
教会把犹太人圣经定为「旧约」，其实并无意暗示它已过时，又或者可以把它弃置(37)。相反地，教会一向肯定旧约与新约是不可分割的。这不可分割的事实就是它们两者之间的第一种关系。第二世纪初，当马西翁（Marcione）有意否认旧约时，他遭到后宗徒时代的教会全面的反对。否认旧约也导致马西翁否认大部份的新约－－他只接受路加福音，以及部份保禄的书信－－这正好证明他的见解是无法成立的。正正是以旧约作根据，新约才能理解耶稣的一生、死亡及光荣复活（参看格前15:3-4）。
但两者之间的关系是相互的：一方面，新约需要按旧约才能得以理解，但另一方面，新约也邀请人按基督耶稣「重新解读」旧约（参看路24:45）。这「重新解读」是怎样进行的呢？它延伸至「全部经书」（路24:27），「诸凡梅瑟法律、先知及圣咏」（路24:44），不过，新约圣经只给我们有限的例子，而没有给我们拟出一套方法论来。
2. 在基督的光照下重新解读旧约
从上述各例所见，人们利用来自周围文化的不同方法来解释圣经(38)。新约经文论及预像(39)及在圣神的光照下解读圣经（格后3:14-17），提出两个层面的解读（旧约）经文：首先是经文的原始意义，以及其后而来的释义，这意义是在基督的光照下揭示出来的。
犹太教对重新解读某些经文已习以为常。这途径甚至是旧约本身所倡导的。例如，重新解读天降玛纳的事件；这并没有否认经文的原始意义，只是更进一步探究这事的深义，把玛纳看作天主的话，藉此不断地喂养祂的子民（申8:2-3）。编年纪上、下是重新解读创世纪、撒慕尔纪上、下及列王纪上、下等经书。至于基督徒重新解读的独特之处－－正如我们刚才提及的－－就是在基督的光照下去领略。
新的释义并不废除经文的原始意义。保禄宗徒毫不含糊地肯定说：「天主的神谕是交给了」以色列民（罗3:2），这些神谕理所当然应该且可以在耶稣来临前诵读及理解。当他论到犹太人「在读旧约时」（格后3:14）双眼受到蒙蔽，他并无意说他们完全不能明白经义，只是说他们无法在基督的光照下去解读经文而已。
3. 用寓意理解经文
希腊文化世界所采用的释经方法有所不同，但基督徒照样运用它们。希腊人有时会把古典作品拿来作寓意的解释（allegorie）。当他们要注释古诗时，例如荷马（Omero）的作品－－其中的神明就像一些顽劣及爱复仇的人一样－－作者会给予它们一个从宗教及伦理角度较为容易接受的解释，认为诗人是以寓意作表达，虚构出神明的互斗，以描写人心理上的矛盾和内心的情欲。在这情况下，一个新的精神意义，令文字的原始意义尽失。
侨居外地的犹太人有时也会利用这个方法，尤其要向受希腊文化影响的世界解释一些法律的规条，说明如果只按字面解释，便似乎没意义了。受希腊文化熏陶的淮罗（Filone di Alessandria）循这个方向解经。有时他以独特的方法发挥经文的字面意思，但有时又会采用寓意解读经文，令它的字面意义尽失。其后，他的释经方法不被犹太教所接纳。
新约圣经只有一次提及「含有寓意」( allegoroumena : 迦4:24)的经文，但事实上在这里所用的却是预像（tipologia）－－即利用旧约经文中的人物，提醒人想到将来要发生的事，但又不至于令人怀疑他们并非真正的历史人物。保禄在另一段经文以寓意来解释法律的一个细节（格前9:9），可是，他从来不采用这种方法作为一般的释经方针。
教父及中世纪的作家反而有系统地运用这种方法，努力尝试从整部圣经，包括新、旧两约，甚至从最仔细的细节上，提供一种切合时代，充分应用在基督徒生活上的诠释。例如，奥利振把梅瑟用来令苦水变为甜水的那块木头（出15:22-25）看作用来暗指十字架的木；又把辣哈布用来辨认她房屋的那根朱红线（苏2:18）暗指救主所流的血。他们借用所有的细节，为旧约的事件与基督徒的现实生活提供一个接触点。在旧约圣经的每一页，都可找到很多直接或特别指向基督及基督徒生活的暗示，但这样做却有危险把每个细节抽离它本身的上下文，以致经文失去它与救恩计划的实际关系，令诠释变得武断。
虽然，所提出的教导本身有它的价值，因为这都是来自信仰，从圣传中领悟整体圣经所得来的。但这种教导并不是从注释一段经文而来，而是附会于其上的东西。因此，正当这种方法获得空前成就之际，同时也无可避免地滑向下波，从此不再。
4. 重返经文的字面意义
圣多玛斯（Tommaso d'Aquino）清楚地察觉到以寓意解释经文的背后，往往有不自觉的臆断：注释者在一段经文中只可能发现他先前所认识的，但要认识这意义，他应先从另一段经文中找到它的字面意义（senso letterale）。圣多玛斯由这一点取得他的结论：以寓意作起点是不可能的，唯有从经文的字面意义着手才能使论证成立(40)。
自中世纪起，经文的字面意义愈来愈受到重视。旧约的考证学愈益朝着这方向发展，最后促成了历史考证法（metodo storico-critico）的优势。
这样便掀动了一个倒向过程：旧约与基督徒实际生活间的关系，曾被规限于极少数的经文上。但今日的危机却是走向另一方的极端，即把过份的寓意释经，连同教父的释经和从基督徒及基督的角度去理解旧约，一并排除于外。因此，今日的神学以不同的途径－－虽然至今仍未汇合成一致的意见－－致力于重建一种基督徒诠释旧约的方法，一种摒除武断及尊重经文原意的诠释方法。
5. 天主计划及其完成概念的一致性
神学上的基本前提，在于那以基督为高峰（参看弗1:3-14）的天主救恩计划的一致性，但这计划要在时间上逐渐地完成过来。一致性及渐进性两方面都同样重要；正如这个计划在某方面有它的连续性，而在另一些方面却有它的不连续性。自从天地初开，天主在人神关系上的所行所为，一直都是为迈向最后的满全，因此，那些持久不变的特征开始显示出来：天主向人启示自己、召叫他们、把使命委托给人、向人作出许诺、令人重获自由、与人订立盟约。这计划初步的实现，就算是暂时的和尚未完美的，已足以令我们隐约地看见它最后圆满的境界。这一切在整部圣经－从创世纪至默示录－某些重要主题上尤见明显：历程、筵席、天主在人间的居所等。
透过不断的重新解读本身所载的事件和经文，旧约圣经逐步展现出天主计划最后完成的局面。出埃及这项以色列民最基要的信仰经验（参看申6:20-25; 26:5-9），成了日后救恩经验的范例。充军巴比伦之后的解放，以及末世救恩的展望，都被刻划成一个新的出埃及经验(41)。基督徒的诠释就朝着这个
方向定位，不同之处只在于它认为救恩的实现基本上业已在耶稣的奥迹内完成。
救恩业已完成这一概念是非常复杂的(42)，如果单强调一方面，或是其连续性或是其不连续性，这概念就很容易被曲解。基督信仰承认圣经及以色列民的期待在基督内得以完成，但基督信仰所理解的完成，并不只是把一切经上所载的都应验过来那么简单。这样的想法很是狭隘。实际上，基督在自己的死亡和复活的奥迹中，他所成就的是人无法预料的一个突破(43)。耶稣不局限于担任那预定的默西亚角色，他更令默西亚及救恩等概念得到先前难以想象到的丰盛意义，令这些概念充满了一个崭新的现实；可称之为一个「新创造」(44)。要是把旧约先知的预言看作将来要发生的事的预先影像，实在是个谬误。圣经的所有经文，包括那些后来被理解为有关默西亚的预言，在对未来读者产生一个新的意义之前，为当代的人已有一个当前的价值及意义。耶稣的默西亚使命具有一个全新和闻所未闻的意义。
先知的首要目的在于准备当代的人，从天主的角度去理解自己时代所发生的事件。因此，无须像某些护教著作那样，过份强调先知预言应验的作证价值。正因以往过份地强调这些价值，令基督徒非常严厉地判断犹太人及他们对旧约圣经的理解：旧约经文愈清楚提及基督，就愈发觉得犹太人不信耶稣是无可辩解和执拗。
至于两约之间有其不连续性，以及旧日观点已被超越，这些都不应令我们把单一方面精神化。在基督身上已完成的一切，仍需在我们身上及在世界里实现出来。真正的满全就是在天地终穷、死人复活、新天新地来临之时。犹太人对默西亚的盼望不会落空。为基督徒来说，它可以成为一股强劲的推动力，我们信仰的末世幅度常燃不熄。我们也像犹太人一样，活在期待之中，而差别在于我们所期待的那一位，将带着耶稣的容貌，这耶稣已来到，并临在和生活在我们中间。
6. 现今的观点
旧约是天主的话，它本身有一个极大的价值，因此从基督徒的角度理解旧约，不等于要随处找出直接与耶稣和基督徒实际生活有关的经文。无可否认，对基督徒来说，整个旧约都是迈向基督的，因此，只需要从基督的角度理解旧约，多少也可追溯到这个进程。正因它是个穿越历史的悠长和缓慢进程，每事件及每段经文在这进程上都有一个特定位置，距离完成的终点或近或远。从基督徒的角度重新解读这些经文，就是同时要理解那迈向基督的进程和它与基督的距离，明了当中的预像关系及彼此的不同处。倒过来说，唯独在旧约的光照下，我们才能充分地理解新约的意义。
基督徒对旧约的诠释因此是按不同类型的经文而有分别的。这诠释不会把法律及福音混淆重?，却会把启示和救恩历史的各接续阶段仔细分辨出来。这既是神学方面的诠释，但同时又是历史方面的诠释。它绝对不会排斥历史考证的释经法（esegesi storico-critica），反而需要借助这种方法。
当基督徒读者察觉到旧约的内在动力是以耶稣为终向时，他遂以回顾的方式来理解经文，出发点并不是旧约经文本身，而是那些来自宗徒宣讲的新约事件。因此，我们不应说犹太人没有领悟早已在旧约经文有所公布的讯息，只因基督徒在基督及教会的光照下，在这些的经文上发现了一个原先隐藏不露的意义。
7. 犹太人在理解圣经方面的贡献
犹太人在第二次世界大战期间遭遇大屠杀（shoa），这事所带来的震惊驱使各教会重新全面反省他们与犹太教之间的关系，因而也要重估他们诠释希伯来圣经（即旧约圣经）的方法。有些人甚至质疑说，基督徒僭用希伯来圣经，并把它解释到连犹太人也无没辨认的地步，难道就不应为此感到内咎吗？莫非基督徒要像犹太人那样理解这部圣经，才能真正尊重它的犹太渊源？
从诠释学的角度而论，我们对这最后的问题必须给予一个否定的答复。事实上，要以犹太教的方式理解圣经，暗示必须接受犹太教的所有前提，亦即完全接受构成犹太教的一切，尤其是承认犹太经师著作和传统的权威，而这些传统却排斥耶稣为默西亚、天主子的信念。
有关第一个问题方面，情况就截然不同，因为基督徒可以且必须承认以犹太人的方式去理解圣经，是可采用的方法之一，因为它与第二圣殿时期的希伯来圣经有连续性，同时类似基督徒对圣经的理解，因为两者都是在同一时期发展而来的。两者都是与各自对这信仰的观点相关连，两者都是这信仰的成果及表达，因此两者都是互不取代的。
在实际的释经层面上，基督徒大可参详有二千多年历史的犹太释经法，事实上，历来的基督徒已从中学到了不少(45)。就基督徒而言，他们也希望犹太人能从基督徒的释经研究中有所得着。


基督徒圣经中的犹太人及圣经-乙、共有的基本主题 1. 启示中的天主-天主教图书中心--天主教文学,书籍,图书,书库

第二章 犹太人圣经的基本主题及在基督信仰内的认受性

乙、共有的基本主题 1. 启示中的天主

1. 启示中的天主

向人说话的天主－圣经中的天主是一位与人沟通及向人说话的天主。圣经描述天主采用不同的方式，主动与人沟通，拣选了以色列民族。天主直接或借助传话者，令人听到祂的话。

在旧约中，天主向以色列民族启示自己为「说话的那一位」。天主的话以许诺的形式出现，向梅瑟承诺祂会领以色列民族离开埃及（出3:7-17），这诺言是承接祂对圣祖亚巴郎、依撒格和雅各伯及他们的后裔所许下的(46)。达味在撒下7:17所接受的同样是一个许诺：有一个后裔将要继承他的王位。

离开埃及后，天主两度采取主动，与祂的子民订立盟约（出19-24; 32-34）。梅瑟就在这情况下由天主手中得到法律，他有责任把它传达给以色列民，这法律常被称为「天主的话」(47)。

梅瑟身为天主的传话者，被视为一位先知(48)，而且甚于一位先知（户12:6-8）。在以色列民的历史过程中，先知们清楚意识到他们所传的是天主的话。在先知接受召叫的记载中，我们看到天主的话出现时，都迫使并邀请人作出响应。不同的先知，例如：依撒意亚、耶肋米亚或厄则克耳，都认为天主的话是他们一生中最深刻的经历(49)。先知们的讯息亦即天主的讯息；接纳他们的讯息等于接纳天主的话。就算天主的话遇到人自由的抗拒，它的效能依然存在(50)：它是推动历史的一股力量。在天主创造天地的记载中（创1），我们发现，对天主而言，说话相等于行动。

新约圣经延伸及深化这种看法。事实上，耶稣所宣讲的也是天主的话（路5:1），他更引圣经。人们视耶稣为先知(51)，而且比先知还要大。在第四部福音中，耶稣的角色与洗者若翰不同，分别在于后者是来自下地，而前者却是来自天上：「那由下而来的（…他对所见所闻的予以作证…），天主所派来的，却讲论天主的话。」（若3:31,32,34）。耶稣并非普通的使者，在说话中流露出他与天主密切的关系。理解耶稣的使命等于理解他的天主性。耶稣说：「我没有凭我自己说话，我所讲论的，全是依照父对我所说的而讲论。」（若12:49,50）从耶稣与父的关系作起点，第四部福音宣称耶稣是那「成了血肉」的「圣言」（Logos）（若1:14）。

希伯来书的开始很美妙地概述整个过程：天主「在古时…借着先知对我们的祖先说过话」，「祂借着自己的儿子对我们说了话」（希1:1-2），这位天主的儿子就是福音书及宗徒宣讲中所论及的那位耶稣。

唯一的天主。在犹太人的宣信中最强而有力的肯定莫过于申6:4：「以色列！你要听：上主我们的天主，是唯一的天主。」这断言当然不能与其后向信徒说的话分开：「你当全心、全灵、全力，爱上主你的天主。」（申6:5）(52)上主，以色列唯一的天主，在时间的终结时，将被世人承认为全人类唯一的天主（匝14:9）。天主是唯一的：这宣言原属表述爱情的言语（见歌6:9）。宣称那深爱以色列民的天主为唯一的，是叫每人时常以更专一的爱，向天主的爱作出响应。

以色列民有责任承认，那位领他们出离埃及的天主，就是那唯一能令他们摆脱奴役的天主。只有这位天主拯救了以色列民，因此，以民有责任以奉行法律及崇拜，来表达自己对祂的信仰。

「上主是唯一的天主」这断言，原非纯一神信念（monoteismo radicale）的表达，因为它没有否定其它神明的存在，正如十诫所显示的（出20:3）。只是在被掳充军期间，这宣信才倾向纯一神信念的肯定，这种信念有两个表述格式：「众神尽属虚幻」（咏96:5; 编上16:26）或「除你以外没有别的神明」(53)。在后期的犹太教中，申6:4的用语成为唯一神信仰的表达，并且是犹太人祈祷的核心。

在新约圣经中，这个犹太人的宣信格式可见于谷12:29，文中耶稣亲口引用了申6:4-5，而与他对话的那犹太人就引用了申4:35。基督信仰也同样肯定天主是独一的，因为「除了一个天主外，没有别的神。」(54)当耶稣被承认为天主子时，天主的唯一性也同时得到强调（罗1:3-4），因为耶稣与父全然是一体的（若10:30; 17:11）。事实上，耶稣从父那里，得到来自唯一天主的光荣，「父独生者的光荣，满溢恩宠和真理」（若1:14）。保禄为表达这基督信仰，毫不犹疑地把申6:4一分为二：「我们只有一个天主，就是圣父…，也只有一个主，就是耶稣基督。」（格前8:6）

创造者天主及上智安排。圣经用下列的话作开始：「在起初天主创造了天地」（创1:1），这个开头支配着创1:1-2:4的经文，甚至在整部圣经所有与天主的大能有关的经文。在圣经开端的这段经文，曾七次肯定天主的创造是全然美好的，这断言成了经文内其中的一个叠句（创1:4-31）。

肯定天主是创造者时常以不同的格式，在不同的背景重复地出现。例如：在出埃及的记载中，天主有控制风和海的能力（出14:21）。在以色列民的祈祷中，天主被宣称为「上天下地的造化主」(55)。无论在祈祷（咏121:2）或先知的预言中（如耶5:22及14:22），所期待的救恩是建基于天主的创造行动上，这并且是救恩的保证。在依40-45，这行动为将来的救恩奠定了希望(56)。在智能文学中，天主的创造行动占着一个很重要的位置(57)。

那位以祂的话创造世界（创1），并赋予人一口生气（创2:7）的天主，同时也是自人在母胎形成的那一刻就表示关心他的那位天主(58)。

除了希伯来圣经外，我们还可引用加下7:28那为信仰致命的七兄弟的母亲劝勉最后一个儿子的那番话：「我儿，我恳求你仰视天，俯视地，观察天地间形形色色的万物！你该知道这一切都是天主从无中造成的。」拉丁文翻译这句时用了 "ex nihilo"（「从无中…」）的字眼。这一段经文最突出之处就是使人记起义人复活的信念是基于天主的创造行动，罗4:17也有相同的思想。人要是信仰一个克胜宇宙力量及邪恶的天主，就离不开信靠这位以色列民族的和每个人的救主(59)。

新约圣经相信所存在的一切都是天主的化工，这信念直接来自旧约圣经，而且是那么根深柢固，以致无须再指出这一点，甚至创造这个字眼也很少在福音中出现。然而，我们仍需留意到玛19:4所提及有关男女的创造是指创1:27。从更广的层面，谷13:19 使人记起「从天主创造开始」。最后，玛13:35b在比喻的话题上，提及「由创世以来隐密的事」。

耶稣宣讲时多次强调人应信赖天主，万事万物都系乎祂：「不要为你们的生命忧虑吃什么，喝什么；也不要为你们的身体忧虑穿什么 […] 你们仰观天空的飞鸟，牠们不播种，也不收获 […] 你们的天父还是养活牠们。」(60)天主的照顾广被恶人及善人，「他使太阳上升，光照恶人，也光照善人」，为他们降足够的雨水，滋润泥土（玛5:45）。天主的照顾是为所有人而广施的；为耶稣的门徒，这信念应导致他们「先寻求天主的国和它的义德」（玛6:33）。在玛窦福音，耶稣论及「自创世以来，给你们预备了的国度」（玛25:34）。天主所创造的世界，就是人得救的地方；它正等待着全面的复兴（玛19:28）。

以希伯来圣经所肯定的为起点－－天主以祂的话、祂的圣言创造一切(61)－－第四部福音的序言宣称「在起初已有圣言」，「圣言就是天主」，以及「凡受造的，没有一样不是由他而造成的」（若1:1-3）。圣言已来到世界上，但世界却不认识他（若1:10）。天主的计划不会因人设置的障碍而受阻，若3:16明确地指出：「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生。」耶稣证明了天主的爱，直至最后的一刻（若13:1）。耶稣在复活后，在他的门徒前「嘘了一口气」，更新了天主在创造人时所做的作为（创2:7），意味着一个新的创造将由圣神展开（若20:22）。

虽然默示录所用的语气有所不同，但也提出类似的观点。创造万物的天主（默4:11）是救恩计划的根源，这计划只可由那「被宰杀」的羔羊（默5:6）实现出来，完成了逾越奥迹，他就是「天主创造万物的根源」（默3:14）。在历史终结的时候，克胜邪恶的那股力量与新的创造同步出现，到时天主自己就是它的光(62)，它不再需要圣殿，因为大能的天主及羔羊将会是天上的圣城、新耶路撒冷的圣殿（默21:2,22）。

在保禄的书信中，创造的主题占着同样重要的地位。保禄在罗1:20-21所提及有关外邦人的理论已是人所共知的。保禄宗徒肯定「自从天主创世以来他那不见的美善，即他永远的大能和他为神的本性，都可凭他所造的万物，辨认洞察出来」，因此，外邦人没有以他为天主而予以光荣，以及「去崇拜事奉受造物，以代替造物主」，实是「无可推诿的」（罗8:20-21; 参看智13:1-9）。受造物一度「被屈服在败坏的状态之下」（罗8:20-21）。不过，受造物不会因而被摈弃、视为坏的。弟前4:4肯定「天主所造的样样都好，如以感恩的心领受，没有一样是可摈弃的。」

旧约把创造工程的角色归因于智能，新约却把它归因于天主子基督身上。一如若望福音序言中的「圣言」，所指的是万有的媒介，以希腊文介词dia（借着）表达出来，这介词也见于希1:2。这个「耶稣基督，万物藉他（di’ou）而有」，他与圣父相关连，而这「圣父，万物都出于他（eks ou）」（格前8:6）。哥1:15-20把这主题加以发挥，断言「一切都是在他内受造的」，而且「一切都是借着他，并且是为了他而受造的。他在万有之先就有，万有都赖他而存在。」（哥1:16-17）另一方面，基督的复活被喻为一个新创造的开始，因此，「谁若在基督内，他就是一个『新受造物』」(63)。为了针对人类罪恶的不断扩散，天主的计划就是要作一个新创造。在讨论人类的处境后，我们稍后将会再谈论这个主题。


基督徒圣经中的犹太人及圣经-2. 人的尊贵及可怜-天主教图书中心--天主教文学,书籍,图书,书库

第二章 犹太人圣经的基本主题及在基督信仰内的认受性

2. 人的尊贵及可怜

(a) 旧约的启示

我们常以「既尊贵又可怜」来形容人。旧约圣经从不以这两个字眼来形容人类的处境，但有两句相似的用语经常出现：在创世纪开头的三章里，男人和女人一方面是「天主照自己的肖像造成」（创1:27），但另一方面，由于他们没有听从天主的话，竟被天主「逐出伊甸乐」（创3:24）。这几章给予我们一个理解整部圣经的方向。在这几章里，我们认识到自己的基本处境，以及整个救恩史的背景。

人按天主的肖像受造：这个特征在天主召叫亚巴郎及拣选以色列之前，早已得到肯定，而且对各时代和各地方的男人和女人一样有效（创1:26-27）(64)，是人性尊严的理由所在。「神的肖像」这用语很可能源于以色列四周民族对君王的概念，尤其在埃及，法郎被视为神明活生生的肖像，有保管及更新宇宙的任务。但圣经把这个隐喻变为界定每个人类的基本范畴。天主的这句话：「让我们照我们的肖像，按我们的模样造人，叫他管理…」（创1:26），指出人是天主的受造物，而他的工作就是管理天主所创造及并以万物点缀的大地，身为天主的肖像及造物主的代理人，人成为天主说话的对象，并且有义务去听从祂的话（创2:15-17）。

与此同时，我们察觉到人有两性之别，有责任为生命服务。「天主于是照自己的肖像造了人，就是照自己的肖像造了人：造了他们男和女」（创1:27）这句话，把男女两性之别与他们肖似天主的这特性，放在同一层面上而论。

此外，衍生人类与管理大地的责任有密切的关系，就在天主祝福原祖父母时显示出来：「你们要生育繁殖，充满大地，治理大地，管理…」（创1:28）。因此，肖似天主，男女间的关系，以及统治世界这几方面，是密切联系在一起的。

人是按天主的肖像造成，以及他有治理世界的权柄，这两者之间密切的关系有重大的意义。首先，如果这些特征都是人皆有之，那就排除有任何一组人或个人是优越于他人的。所有人都是天主的肖像，而所有人都有责任延续造物者治理大地的工作。第二，为使所有的生物在寻找谋生的方法时仍能和睦相处，天主已有所安排：天主把食物分配给人和野兽（创1:29-30）(65)。第三，天主赋予人的生命某种节奏。除了日与夜，月份及年份（创1:14-18），天主还制定了一周的节奏，以第七日作休息，定下安息日的基础（创2:1-3）。地上的主人，透过遵守安息日（出20:8-11），向他们的造物主致敬。

原祖于伊甸乐园犯罪和最后得到惩罚的故事，是圣经对人的可怜境况的典型表述。创2:4b-3:24的故事补充了创1:1-2:4a，指出受造界最初原在一个「好」的情况中(66)，因人的受造而达到圆满的阶段，成了「很好」的（创1:31），然而可怜的事随之发生。

故事清楚指出天主委托给人的工作是「耕种和看守」伊甸乐园（创2:25），并加上「知善恶树上的果子你不可吃」（创2:16-17）的禁令。这规矩暗示治理大地的能力（创1:26,28），与事奉天主、遵守祂的诫命是互相关连的。

起初，人实践天主的意愿，为各畜牲起了名（创2:18-20），更接纳女人为天主的礼物（创2:23）。但在受诱惑的一幕中，原祖父母不再按天主的吩咐而行事。原祖父母抵受不住欲念的诱惑，他们吃了树上的果子，想成为天主，并想得到只属于天主的判辨善恶的「知识」（创3:5-6）。最后，他们企图逃避面对天主。但尝试躲藏起来更显出罪的荒唐，因为他们正正藏身在天主的声音可到达的地方（创3:8）。天主向人问罪：「你在那里？」令人想起他们没有置身于自己应在的地方：候命于天主，以及安份守己（创3:9）。男女二人发觉自己赤身露体（创3:7-10），即是说他们已失去彼此间的信任，以及与受造物间的和谐。

天主的判决重新订定的，是人类生活的状况，而非天主与人类间的关系（创3:17-19）。另一方面，人失去他看守伊甸乐园的特别任务，尽管他们仍需要工作（创3:17-19,23）。他们工作的范围由乐园转到「土地」（创3:23；参看2:5）。换言之，天主继续委托一个任务给人。人为能「治理大地」（创1;28），他必需劳作（创3:23）。

不过从那时起，痛苦与女人常伴不离（创3:16），而男人也不例外（创3:17）；死亡是他们的命运（创3:19）。男女之间的关系变得恶化。「痛苦」这个字眼，一方面与怀孕和生产相连（创3:16），另一方面，也与因工作而来的身心疲累有关（创3:17）(67)。讽刺地，怀孕及衍生生命，本为喜乐之源，反而带来痛苦。天主的判决把「痛苦」及他们在「土地」上的生活连结在一起，土地因人的罪恶而蒙受诅咒（创3:17-18）。「死亡」也同样是与「土」相连：人生命的终结被喻为归于「土」、「地」，他由土而来，以完成自己的使命(68)。从创2-3章看来，不死不灭似乎与伊甸乐园的生活相连，而所需条件就是遵守不吃「知善恶」树的果子的禁令。若违反这禁令，人就丧失（创3:22）享用生命树的机会（创2:9）。在智2:23-24，不死不灭与肖似天主的概念相关，「但因魔鬼的嫉妒，死亡才进入了世界」；创1与创2-3之间的连系就是这样建立的。

原祖父母既是照天主的肖像受造，而且负责耕种土地，他们便有幸被天主召选，透过管理万物（智9:2-3）去完成天主的创世工程。人的自由使他能拒绝听从天主的声音，宁可选择听从任何的受造物；但经历痛苦和死亡，却是人因自己的选择所带来的后果。困苦可怜就成了人类的一般境况，但这点仅是次要的，它绝不会除去人「尊贵」的一面，因为这是天主在祂的创世计划中所愿意的。

创世纪继后的几章，指出人沉沦于罪恶及困苦中，可达至怎样的地步：「大地已在天主面前败坏，到处充满了强暴 […] 凡有血肉的人，品行在地上全败坏了」（创6:11-12），因此天主下令以洪水淹盖大地。但至少尚有诺厄一个人，以及他的家人，「常同天主往来」（创6:9），天主便拣选了他作为人类重新开始的起点。天主从他的后裔当中，拣选了亚巴郎，天主命令他离开自己的家乡，并且答应「使他成名」（创12:2）。从那时开始，天主的计划便显出其普世性，因为借着亚巴郎，「地上万民都要获得祝福」（创12:3）。旧约圣经告诉我们这计划如何经过不同的时代，辗转于尊贵和可怜状况之中。可是，天主从没有把祂的子民遗弃在可怜的状况中，却为了全人类的好处着想，处处把祂的子民领返人真正尊贵的正途上。

在这些基本的要点上宜补充一句：旧约并不否认人生也有沮丧的一面（参见训导篇），也不会否认义人受苦这个令人苦恼的问题（尤见约伯传），更不会否认义人遭受迫害的费解（参看厄里亚、耶肋米亚，以及犹太人被安提约古迫害的故事）。但在上述这些情况中，尤其是后者：困苦的冲激，不但无损于人的尊贵，反而使之重振起来。

(b) 新约的启示

新约中的人论都是基于旧约的。新约见证了人的尊贵，因为他是按天主的肖像而受造（创1:26-27），但也道出了人的可怜状况，这是由不可否认的罪恶事实所造成的，这二者正是人对自己的一个讽刺。

人类的尊贵。福音告诉我们，人的尊贵源于天主对他的照顾，较诸天主对天空的飞鸟及田间的花朵的照顾还要细腻（玛6:30）；另一方面，这尊贵也来自天主给人提供的理想，就是要像祂一样慈悲（路6:36），像祂一样完美（玛5:45,48）。人类本是有灵之物，其「生活不只靠饼，而也靠天主口中所发的一切言语。」（玛4:4; 路4:4）事实上，人们是为了对天主的话如饥似渴，才被首先吸引到洗者若翰跟前（玛3:5-6及对照经文），后来又到了耶稣那里(69)。他们之所以被吸引而来，是因为他们意识到那里有些与天主有关的事物。人身为天主的肖像，被天主所吸引，甚至连外邦人也可以有很大的信德(70)。

保禄宗徒深入反省了人的问题。这位「外邦人的宗徒」（罗11:13）明白到所有的人都蒙天主所召选，得享卓越的光荣（得前2:12），即成为天主的子女(71)，是天主所钟爱的（罗5:8），又是基督身体的肢体（格前12:27），并充满圣神（格前6:19）。这样的尊贵是无以复加的。

保禄以不同的方式，屡次提及人是按天主的肖像受造这个课题。在格前11:7中，保禄套用「天主的肖像和光荣」这个概念来形容人。但在其它经文中，他却形容基督为「天主的肖像」(72)。天主给人的天职就是叫他「与自己的儿子的肖像相同，好使他〔基督〕在众多弟兄中作长子。」（罗8:29）瞻仰主的光荣，能令人肖似他（格后 3:18; 4:6）。在今世开始的这个蜕变，要在来世完成，人将会带着「那属于天上的肖像」（格前15:49），那时，人的尊贵将达至最高的境界。

人类的可怜状况。人类悲惨的情况在新约圣经以不同的形式出现。可见大地并不是一片乐土！福音的作者多次指出很多人受到一连串的病痛与疾苦的煎熬(73)。福音中提及人被邪魔附体，就是想表达一种能令整个人堕入奴役深渊的状况（玛8:28-34及对照经文）。死亡向人袭击，令人受尽折磨(74) 。

但最令人触目的还是道德上的苦况。可见人类正处于罪恶的境况中，引致极严峻的危机(75)。因此，悔改的呼吁显得非常迫切。洗者若翰的宣讲令这讯息强烈地在旷野回荡(76)；耶稣随后介入，他「宣讲天主的福音说：[…] 你们悔改，信从福音吧」（谷1:14-15），他更「周游各城各村」（玛9:35）。耶稣斥责那「从人里面出来」，并且「使人污秽」的邪恶（谷7:20）。「从人心里出来的是些恶念、邪淫、盗窃、凶杀、奸淫、贪吝、毒辣、诡诈、放荡、嫉妒、毁谤、骄傲、愚妄：这一切恶事，都是从内里出来的，并且使人污秽。」(77)在荡子的比喻中，耶稣刻划出人远离父家，堕落在极度可怜的状况（路15:13-16）。

另一方面，耶稣提到那些选择「正义」者所受到的迫害（玛5:10），他预告自己的门徒将受到迫害(78)。他自己也曾受迫害（若5:16）；人们想把他置诸死地(79)。他们的企图最终实现过来。因此，耶稣的苦难就把人类道德的堕落表露无遗；一切也都包括在其中：负卖、背叛、遗弃，不义的审判及定罪，凌辱及虐待，在酷刑上还加上讥笑嘲弄。人类以恶毒的言行攻击「那圣而义的人」（宗3:14），令他在极度恐怖的痛苦中受尽折磨。

在保禄写给罗马信徒的信中，可找到人类道德堕落最漆黑的描述（罗1:18-3:20），以及人在带罪情况之下最深刻的分析（罗7:14-25）。「人们的各种不敬与不义…抑制了真理」，保禄宗徒所描绘的这个情况实在令人透不过气来。人由于不愿意光荣或感谢天主，致令他变得完全盲目，变本加厉地堕落下去（罗1:21-32）。保禄不厌其烦地指出人类道德败坏是遍及全人类的，连犹太人也不幸免，尽管他们有幸认识法律（罗2:17-24）。他的论据来自一连串的旧约经文，而这些经文认定所有人都是罪人（罗3:10-18）：「没有义人，连一个也没有」(80)。这绝对的否定当然不是经验之谈，而是神学上的直觉推断，指出人若缺乏天主恩赐，罪恶必统御人心（参看咏51:7）。保禄坚信基督是「为众人而死的」(81)，因此，所有人都需要救恩；就是这信念巩固了保禄直觉的推断。若然罪恶并非普及性的，就会有人不需要救恩。

法律不能为罪带来任何补救办法，因为人既然犯了罪，就算他承认法律的美善，并且愿意遵守它，无奈只能发觉到：「我所愿意的善，我不去行；而我所不愿意的恶，我却去作。」（罗7:19）罪恶的权势甚至利用法律本身，加倍显示它的毒性，令人违反法律（罗7:13）。罪恶导致死亡(82)，迫使罪人感到绝望：「我这个人真不幸呀！谁能救我脱离这该死的肉身呢？」（罗7:24）。因此，这情况显示出救恩的迫切性。

默示录在完全不同的记载中，以更强的口吻，证实邪恶在人心所招致的损害。默示录把它形容作「巴比伦」、「大淫妇」，「世上的君王」与「地上的居民」也都喝醉了她淫乱的酒；她又「痛饮了圣徒的血，和为耶稣殉道者的血」（默17:1-6）。「她的罪恶已堆积得直达上天」（默18:5）。邪恶令一连串恐怖的灾难爆发。但最后的定夺并不属于它。巴比伦倒下来（默18:2）；「新耶路撒冷圣城」从天上降下来，「这就是天主与人同在的帐幕」（默21:2-3）。来自天主的救恩，正对抗着扩散中的邪恶。


基督徒圣经中的犹太人及圣经-3. 天主：解放者及救主-天主教图书中心--天主教文学,书籍,图书,书库

第二章 犹太人圣经的基本主题及在基督信仰内的认受性

3. 天主：解放者及救主

(a) 旧约的启示

以色列从它历史的开始，自出埃及那时起，便体验到天主是解放者及救主：这就是圣经的见证，描述以色列如何在过红海之时，摆脱了埃及人的统治（出14:21-31）。过红海的奇迹成为颂赞天主的重要主题之一(83)。离开埃及，连同进入福地（出15:17），成为宣认信仰中的主要肯定(84)。

旧约采用了一些词汇来表达天主介入了这救恩事件，而我们必须辨认出这些用语的神学意义：天主把以色列「领出」埃及这个「奴隶之所」（出20:2; 申5:6），「领他们上到那美丽宽阔的地方，流奶流蜜的地方」（出3:8;17），把它从压迫者的手中「抢救出来」（出6:6；12:27）；把它「赎回」，正如把奴隶赎回一样（申7:8），又如实践至亲的权利（出6:6; 15:13）。

经历脱离埃及后，以色列民在客纳罕地再次体验到解放者及救主天主的介入。当他们因为不忠于天主而受到敌对民族的压迫时，以色列呼求天主的援助。天主于是兴起了「民长」作为他们的「救主」(85)。

在丧失国土和被掳充军的情况下，第二依撒意亚（先知作者的名字不详）向流亡的人宣布一个闻所未闻的讯息：上主以前领他们离开埃及，现在要再次介入，解救他们，令祂更显伟大。天主要向祂所拣选的亚巴郎和雅各伯的后裔（依41:8）显示自己是「救主」，令祂的民族摆脱巴比伦的统治者(86)。「我，只有我是上主，除我以外没有救主」（依43:11-12）。所有的人将承认上主为以色列的「救主」和「拯救者」（依49:26）。

第二依撒意亚把回国的事刻画成即将实现，但实现起来却是平平无奇的。事后，人们开始期待一种末世的解放：有些充军时代先知的弟子，宣布以色列的拯救仍有待实现，天主的拯救将在时间的终结介入。在末日，默西亚君王将以以色列救主的姿态出现（米4:14-5:5）。

在不少圣咏的内容中，救恩带有个人的特性。当一个以色列人受到疾病或面对仇敌的阴谋时，可以呼求上主保护他脱免死亡或压迫之苦(88)。他也可祈求天主扶助自己的君王（咏20:10）；信赖天主救恩的介入（咏55:17-19）。反过来话，信徒－－尤其是君王（咏18 = 撒下22）－－为答谢他们所获得的助佑或迫害的化解，都会向上主感恩(89)。此外，以色列民还盼望上主「拯救他们脱离一切所有的罪根。」（咏130:8）

在某些经文中，也出现死后获享救恩的概念。约伯所见的只是希望的微光（「为我伸冤者还活着」：约19:25），在圣咏中却成为确实的希望：「但是天主必救我灵脱离阴府，因为他要把我接走。」（咏49:16）在咏73:24中，圣咏作者同样肯定地说：「最后，你要引我进入你的荣耀。」天主不但可以夺去死亡的势力，以及制止它把信徒与自己分隔（咏6:5-6），祂更可以带领人跨越死亡，令人分享祂的光荣。

达尼尔先知书以及次经再次提及这个课题，并且有新的发展。默示学派所期待的是「贤明之士」（达12:3）－－也许是指那些虽受迫害，仍然坚持忠信的人－－将在死人复活后（达12:2）获享光荣。有关殉难的人定必会复活，「获得永生」的信念，在玛加伯上、下可找到十分肯定的语句(90)。根据智能篇，「人们赖智能才可学习〔…〕并获得救援」（智9:18-19）。正因义人是「天主的儿子」，天主「定要帮助他，拯救他脱离敌人的手」（智2:18），保护他脱免死亡，或拯救他跨越死亡的边缘，因为义人的「希望」是「充满着永生」的（智3:4）。

(b) 新约的启示

新约圣经秉承旧约，继续描述天主为救主。路加福音一开始，玛利亚便欢跃于天主，她的「救主」（路1:47），匝加利亚更赞美「上主，以色列的天主，因祂眷顾救赎了自己的民族」（路1:68）；而救恩的主题在「匝加利亚赞主曲」中，不断重复了四次(91)，且逐步把主题明确地指出来：由希望摆脱敌人（路1:71,74），至获得罪恶的宽宥（路1:77）。保禄更宣告，福音正是「天主的德能，为使一切有信仰的人获得救恩。」（罗1:16）

在旧约圣经中，天主利用某些人作为祂的工具，使人得到解放及拯救；正如上面所提及的，有时这些人甚至获得救主的称誉，而这称誉往往只有天主自己才堪当的。在新约圣经中，「救赎者」的称号只出现过一次，用来指梅瑟，因为天主曾打发他完成这个使命（宗7:35）(92)。而「救主」这称号却用来指天主或耶稣。耶稣这个名字不禁令人想起天主所施予的救恩；第一部福音一开始便指明这是有关灵性上的得救：贞女玛利亚所怀的胎儿将被「起名叫耶稣，因为他要把自己的民族，由他们的罪恶中拯救出来。」（玛1:21）在路加福音中，天使向牧羊人宣布：「今天…为你们诞生了一位救世者」（路2:11）。第四部福音，扩阔了这个概念，藉撒玛黎雅人口中，宣布耶稣「确实是世界的救主」（若4:42）。

在福音、宗徒大事录，以及保禄笔下的书信中，新约圣经小心翼翼地应用「救主」这个称号(93)。它这么慎谨的原因，是因为这称号在希腊文化中已被广泛地运用，例如应用在医神埃斯科拉庇俄斯（Asclepio）身上，又或者应用在那些已被神化的君王身上，以致他们被视为民族的救主。这称号于是就显得含糊不清。此外，在希腊文化中，得救这概念带有一个很个人化及肉体上的含意；然而新约的得救概念，却秉承旧约的思想，有广泛的集体含义，且可包括灵性的层面。随着时间的变迁，以前混淆的意义已不再出现；一些牧函及伯多禄后书都经常把「救主」这个称号应用于天主或耶稣身上(94)。

在耶稣的传教生活中，在他身上的救恩力量不仅展现在灵性的层面上（例如路19:9-10），更屡次展现在肉体的层面上。耶稣拯救病者，把他们治愈(95)。他指出：「你的信德救了你。」(96)门徒恳求他在危难中拯救他们，耶稣便使他们脱险(97)，甚至解救他们脱免死亡(98)。在十字架上，他的对头取笑他、提醒他自己曾「救了别人」，更向他作出挑战：「救你自己…从十字架上下来」(99)。但耶稣拒绝为自己作这类的救援，因为他来是为「交出自己的生命，为大众作赎价（lytron: 解救的工具）」(100)。有些人想拥护他为国家民族的解放者(101)，但他却拒绝接受。他所带来的是另类的救恩。

救恩与犹太民族的关系，成了圣史若望神学反省的对象：「救恩是出自犹太人」（若4:22）。耶稣的这句肯定，是以犹太人与撒玛黎雅人之间敬礼的冲突作为背景的，耶稣将超越这分歧，开创另一种「以心神以真理」的崇拜（若4:23）。在这记载的结尾，撒玛黎雅人承认耶稣为「世界的救主」（若4:42）。

救主的称号尤其是指复活的基督，因为借着他的复活，「天主以右手举扬了他，叫他做首领和救主，为赐给以色列人悔改和罪赦」（宗5:31）。这观点具有末世含义。伯多禄说：「你们应救自己脱离这邪恶的世代」（宗2:40），保禄更向那些已皈依的外邦人，介绍耶稣为「救我们脱免那要来的震怒」的那一位（得前1:10）。「我们既因他的血而成义，我们更要借着他脱免天主的义怒。」（罗5:9）

虽然这救恩是向以色列民应许的，不过，现在所有「民族」也可以参与其中，因为福音是「天主的德能，为使一切有信仰的人获得救恩，先使犹太人，后使希腊人。」(102)那在旧约圣经不断被强调的救恩希望，在新约中得以实现。


基督徒圣经中的犹太人及圣经-4. 天主召选以色列民-天主教图书中心--天主教文学,书籍,图书,书库

第二章 犹太人圣经的基本主题及在基督信仰内的认受性

4. 天主召选以色列民

(a) 旧约的启示

起初，天主是一个细小民族的解放者及救主，这民族与其它民族正置身于两大帝国之间。天主却拣选了这民族作为自己的百姓，从其它民族当中挑选了它，目的是为了与这民族建立一种特别的关系，给予它一个世上的任务。「召选」这概念对理解旧约及整部圣经，是极其重要的。

上主「拣选」(bahar)了以色列民，这个信念是申命纪的重要课题。上主拣选了以色列民的事实，可见于祂解救以色列民出离埃及和赐予他们一块土地这些事上。申命纪指出以色列民之所以被天主拣选，绝对不是由于它的伟大，又或者是因它在道德生活上完美无瑕：「上主你的天主把这肥美的土地赐给你作产业，并不是因了你的义德，因为你原是一个执拗的民族。」（申9:6）天主拣选以民的唯一基础，在于祂的爱和祂的忠诚：「是由于上主对你的爱，并为履行他向你们祖先所起的誓。」（申7:8）

以民既得到天主的拣选，它便有责任成为一个「圣民」(申7:6; 14:2)。「圣洁」 这个字眼所表达的消极意思，就是从一切不洁的东西当中被隔离，而积极的意思是指为事奉天主而被祝圣。申命纪采用了「圣民」这个字眼，主要是为突出以民独特的情况：以民被列入神圣的范围，成为天主的特殊产业，受到天主特别的保护。与此同时，它强调响应天主的召选是何等的重要，因此，以民必须作出适当的行为。这样，有关召选的神学思想既突显以民的特殊地位，同时也指出他们有特别的责任，天主从万民中拣选他们作自己特殊的产业(103)，要他们成为圣洁的，因为天主是圣的(104)。

在申命纪里，召选的主题并不是唯一有关这民族的事。这部书其中一个基本要求，就是他们要在上主所拣选的地方崇拜上主。在法律条文的训诲导言中，提及以民的召选，但在同样的法律条文中，却着重天主拣选了唯一的圣所(105)。其它书卷更指明这圣所的地点，并且把天主所拣选的地方与所拣选的家族或人物相提并论。天主拣选了犹大的家族，而不拣选厄弗辣因(106)；祂所拣选的人是达味(107)。达味征服了耶路撒冷及熙雍山堡，这座山堡日后成为「达味城」（撒下5:6-7），约柜也被抬到那里（撒下6:12）。上主就是这样拣选了耶路撒冷（编下6:5）－－更准确的说，是拣选了熙雍（咏132:13）－－作为祂的居所。

在混乱和磨难的时期中，当以色列似乎再没有未来之际，深信自己是天主子民的这个信念，却支撑着他们对天主所怀的希望，相信天主是慈爱的，并且会忠于自己的承诺。在充军期间，第二依撒意亚为安慰流亡的以民，一再提及召选的主题(108)，皆因他们有被天主遗弃的感觉（依49:14）。天主虽然秉公行义，却没有把以色列的召选抹煞；由于这拣选是基于圣祖的召选，它依然有效(109)。第二依撒意亚把召选与事奉的概念连结在一起，把以色列民描绘成「上主的仆人」(110)，命中注定要作「万民的光明」（依49:6）。这些经文都明显地指出这召选，作为希望的基础，同时带有一个责任：以色列在万民中，要成为唯一真主的「证人」(111)。当「上主的仆人」为真主作证时，他便会真正认识上主（依43:10）。

天主拣选了以民并不等于祂拒绝其它民族。反之，这已假设其它民族也被包括在内，属于天主，因为「大地和地上的一切，都属于上主」（申10:14），而天主「已为万民划定了疆界。」（申32:8）当以色列被天主称作「长子」（出4:22; 耶31:9），又或者「收获的初果」（耶2:3）时，这些譬喻意指其它的民族也同样是天主大家庭及居所的一份子。这正是整部圣经对召选的典型解释。

在有关以色列民的召选的教义上，申命纪正如我们已说过的，着重天主的主动，但也同时着重天主与以民的关系所带来的要求。然而，坚信被天主召选这信念，也可僵化成为一种高傲的优越感。于是，先知致力反对这种偏差。亚毛斯先知的预言，令以民的召选变得相对化，认为其它民族也享有类似以民脱离埃及的特恩（亚9:7）。另一个预言声称以民所得的召选，导致它从天主那里得到更严厉的对待：「由世界上一切种族中，我只拣选了你们，为此，我必惩罚你们的罪恶。」（亚3:2）由此可见，亚毛斯肯定上主以独特的方式拣选了以色列。在这个语境下，「认识」这个动词遂较一般生活上的认知，具有更深入、更内在的意义，表达一种深入的人际关系，而非纯粹一种理智上的认知。这关系包括一些确切的伦理责任。身为天主子民，以色列必须名符其实地把这身份生活出来。假若他们在这方面失责，天主公义的「鉴临」将比其它民族的更为严厉。

对亚毛斯而言，蒙召无疑带来一个责任，多于是一个权利。显然先有的是召选，然后才有要求。不过，天主对以民的召选，包括一个更高层次的责任。先知提醒以民这一点，令他们不致于过份妄想，以为可以左右天主。

先知宣布以民及它的君王固执不顺从天主的态度，导致充军的大灾难。「因此上主说：我仍要由我面前除去犹大，如同我除去以色列一样；我要拋弃我所选择的这座耶路撒冷城，和我所说我名必留其间的殿。」（列下23:27）天主这个决定完全实现过来（列下25:1-21）。但正当人们说：「上主拣选了两个家族，如今又把它们拋弃了」（耶33:24），上主正式否认这话，说：「我必要怜悯他们，转变他们的命运。」（耶33:26）欧瑟亚先知早已公布，当以民在天主前一旦变成了「不再是我的人民」时（欧1:8），天主便会对他们说：「你是我的人民。」（欧2:25）耶路撒冷将得以重建；当圣殿被重建后，哈盖先知预言圣殿的光荣将要比撒罗满时代圣殿的光荣还要大（盖2:9）。就这样，以民的召选郑重地得到确认。

(b) 新约的启示

「特选民族」这个字眼从未在福音中出现，但以民是天主所拣选的民族，在福音中却是个基本的事实，只是这概念以其它字眼表达出来而已。玛窦把米该亚先知书中天主论及以色列为自己百姓的预言，应用在耶稣身上；在提及诞生在白冷的圣婴时，天主说：「他将牧养我的百姓以色列」（玛2:6; 米5:3）。天主对以色列民的召选及忠信，在祂交托给耶稣的使命中反映出来：「我被派遣，只是为以色列家迷失的羊」（玛15:24）；耶稣在首次派遣那「十二人」传教时，套用了同样的话，以限制他们前往的地方（玛10:2,5-6）。

但耶稣与权威人士的冲突，令这观点的前景有所改变。耶稣结束他向「大司祭」及「长老」讲的恶园户的比喻时，这样声明说：「天主的国必由你们中夺去，而交给结果子的外邦人。」（玛21:43）无论如何，这句话并不是指以色列民会被外邦人所取缔。相反，这个新「民族」将延续选民，因为它「屋角的基石」正是那「匠人弃而不用的石头」－－耶稣：他本身也是以色列人，而这新民族也是由以色列子民和「许多人」聚集而组成（玛8:11），他们都是来自「万民」的（玛28:19）。天主答应在祂的百姓中间临在，这对以色列民来说是非常重要的，这是天主召选了他们的保证，而复活的主在他的团体中临在，就是这承诺的实现(112)。

在路加福音中，匝加利亚的赞主曲宣告「上主以色列的天主…眷顾救赎了自己的子民」（路1:68），而匝加利亚的儿子的使命在于「走在上主前面」，以及「使他的百姓认识救恩，以获得他们罪恶的宽宥」（路1:76-77）。在婴孩耶稣被献于圣殿的时候，西默盎形容天主所带来的救恩是「你百姓以色列的荣耀」（路2:32）。稍后，耶稣所行的一个大奇迹，令群众呼喊说：「天主眷顾了祂自己的百姓」（路7:16）。

毕竟路加感到有一种张力存在着，那是来自耶稣所遇到的阻力。不过，这阻力乃来自犹太民族的领袖，而不是来自对耶稣已有相当好感的百姓(113)。在宗徒大事录中，路加强调在五旬节那天及其后，有大批聆听伯多禄的众群接受他的呼吁而悔改(114)。相反地，宗徒大事录曾三次记载，在亚细亚、希腊及罗马，犹太人激烈的反对保禄，迫使他把传教工作转向外邦人(115)。

保禄在罗马向当地的犹太权贵提起依撒意亚先知曾预言「这民族」如何心硬(116)。因此，在新约中，正如在旧约一样，都可找到天主选民的两个不同面貌。

我们同时也察觉到：以色列的召选并非一个自我关闭的特恩。旧约圣经早已公布「万民」都要归顺以色列的天主(117)。朝着同一方向，耶稣宣布「将有许多人从东方和西方来，同亚巴郎、依撒格和雅各伯在天国里一起坐席」(118)。复活的耶稣把宗徒的使命及救赎的恩赐扩展至「普天下」去(119)。

为此，那针对主要来自外邦背景的信徒而写的伯多禄前书，称他们为「特选的种族」(120)及「圣洁的国民」(121)，就如称那些来自犹太民族的信徒一样。他们从前并不是一个民族，如今却成为「天主的人民」(122)。若望二书称收信的基督徒团体为「蒙选的主母」（若二1:1），而发信的团体为「蒙选的姊姊」（若二1:13）。保禄毫不犹疑地称那些最近入教的外邦人为「天主所爱的弟兄，我们知道你们是蒙召选的…」（得前1:4）。基督徒也都参与天主的召选，这个信念就是如此传达至所有的信徒。

保禄在他写给罗马人的书信中，清楚地指出那些来自外邦的基督徒，也都分沾天主唯一子民以色列的召选。外邦人是「野橄榄树枝」，「被接在好橄榄树上」为能「分沾树根的肥脂」（罗11:17,24）。因此，他们不可向旧树枝自夸，该知道「不是你托着树根，而是树根托着你。」（罗11:18）

至于以色列的召选是否永保有效，保禄提出两个不同的答案；其一，有些树枝因拒绝接受信仰而被折下来（罗11:17,20），但也留下了一些余枝，即天主以恩宠所选拔的人（罗11:5）。因此，绝不能说天主摈弃了自己的人民（罗11:1-2）。「以色列全体所寻求的，没有得到，只有那些蒙选的人得到了；其余的都顽梗不化了。」（罗11:7）其二，「照福音来说」，犹太人变成了「天主的仇人」，但「由于他们祖先的缘故，他们仍是可爱的」（罗11:28），所以保禄估计他们仍可获得怜悯（罗11:27,31）。天主不断召叫犹太人活于信德，坚信天主与他们那份密切的关系，「因为天主的恩赐和召选是不会撤回的。」（罗11:29）

新约圣经从没有断定天主已摈弃了以色列民。自始至终，教会一直认为在天主的救恩计划中，犹太人仍是重要的见证。教会明白自己的存在实是分沾以色列民的召选及承接以民的使命，虽然这使命只为少部份的以民所接受。

保禄谈及天主的眷顾时，把祂比喻作制造陶器的工匠，为自己的光荣准备那些「蒙怜悯的器皿」（罗9:23），并不等于说这些器皿纯粹或主要是代表那些外邦人，其实外邦人与犹太人两者也包括在其中，不过较为偏向指犹太人：「这些器皿就是我们这些不但从犹太人中，而且也从外邦人中被天主所宠召的人。」（罗9: ）。

保禄提到基督是「生于法律之下」（迦4:4）、曾是「割损的仆役，为实践〔天主〕向祖先所赐的恩许」（罗15:8），这说明了基督不单只受了割损，且为了那些受割损的人服务，因为天主透过许诺，为圣祖效劳，而这些承诺已兑现。保禄宗徒再补充说：「外邦人是因天主的怜悯而去光荣天主」（罗15:9），而不是因为天主的忠信，因为外邦人得以加入天主子民，并非由于天主的承诺所以然，而是出于天主白白的恩赐。因此，应是犹太人在异民中率先赞美天主；他们更应邀请异民与天主的百姓一起欢乐（罗15:9b-10

保禄每当提及自己犹太人的出身，都会引以为荣(123)。他在罗11:1引述自己的身世说：「我自己是个以色列人，出于亚巴郎的后裔，本雅明的支派」；他以此作为天主没有摈弃祂的百姓的证据。在格后11:22，保禄同样以这出身作为他个人荣誉，与他基督仆役的名衔相提并论（格后11:23）。按斐3:7，这身份对他来说确实有利，不过，为了基督，保禄把这一切「都看作是损失」。因为事实上，这些本应把他导向基督的优势，却反而一度令他远离基督。

在罗3:1-2，保禄毫不犹疑地肯定「犹太人的优越」，以及「割损的好处」，他认为第一个非常重要的理由是：「首先，天主的神谕是交托给了他们」。随后，在罗9:4-5，当他解释其它的理由时，更指出一连串属于以色列民的恩赐－－连同天主的许诺在内－－令人印象深刻：「义子的名份、光荣、盟约、法律、礼仪及恩许…圣祖也是他们的…基督按血统说，也是从他们来的。」（罗9:4-5）

话虽如此，保禄随即肯定，按血统属于以色列民不足以令人真正属于天主，并成为「天主的子女」。首先应成为「藉恩许所生的子女」（罗9:6-8），即按保禄的想法，应依附基督，因为「天主的一切恩许，在他内都成了『是』。」（格后1:20）根据迦拉达书，「亚巴郎的后裔」只有一个，即是基督，以及那些属于基督的人（迦3:16,19）。然而保禄宗徒强调「天主并非摈弃了自己的人民」（罗11:2）。正因「树根是圣的」（罗11:16），天主的智能既是深不可测，保禄坚信天主最后将会把所有的以色列民，再重新接在好的橄榄树上（罗11:24）；那时「全以色列民也必获救。」（罗11:26）

就凭我们共同的根，以及这末世的观点，教会承认犹太民族持有「长兄」这特别的身份，因而在众宗教之中，给予它一个独一无二的地位(124)。


基督徒圣经中的犹太人及圣经-5. 盟约-天主教图书中心--天主教文学,书籍,图书,书库

第二章 犹太人圣经的基本主题及在基督信仰内的认受性

5. 盟约

(a) 旧约的启示

从上述可见，以色列的召选具有两重意义：它是爱的恩赐，因此有相应的要求。西乃山所订的盟约特别把这两方面揭示出来。

盟约的神学一如召选的神学，彻头彻尾都是天主子民的神学。以色列蒙上主收纳成为祂的义子（参看出3:10; 4:22-23），奉命在生活上绝对效忠于祂。在同样的定义之下，盟约的概念有别于妄信以色列的召选能自动保证他的生活与幸福。召选应被理解为一个使命，而以色列身为子民，有活出这使命的责任。盟约的订定要求以色列民一方作出选择及决定，正如天主那方一样(125)。

希伯来文 berit 一词通常译作「盟约」，它除用于西乃山的记载外（出24:3-8）(126)，也见于圣经不同的传统中，尤其出现在与诺厄、亚巴郎、达味、肋未及裔出肋未的司祭有关的传统中；常见于申命纪及申命纪学派所写的历史中。这词在不同的语境下，带有不同的含义。惯常以「盟约」来翻译 berit 一词，往往未必最恰当。这字眼可更广泛的解作「承诺」，相等于一个「誓言」向诺厄许下的诺言（创9:8-17）。洪水罚世后，天主向诺厄及他的儿子公布自己与他们及一切生物所许下的诺言（berit）。祂没有要求诺厄及他的后裔承担任何责任。天主毫无保留地主动作出承诺。一切受造物的生命都是基于天主在无条件的情况下所应许的诺言。天主的许诺明显地也包括对一切动物（「凡由方舟出来的一切地上生物」：创9:10）的责任，由此可见这承诺显然是单向的，对另一方并无所要求。天主的虹霓就成为天主守诺的标记。几时虹霓在云中出现，天主便想起祂对「地上各种属血肉的生物」所作的「，用来表达一个应许或郑重的保证。永远承诺」（创9:16）。

向亚巴郎许下的诺言（创15:1-25; 17:1-26）。创世纪第十五章记载，上主用以下的话向亚巴郎许下诺言：「我要把这土地赐给你的后裔」（创15:18）。这记载并没有提及相应的责任。这许诺的单向性，由天主把它公布前所行的庄严仪式得以确定。这仪式的内容包括一个毒誓：许诺的人从那被宰及分开两边的牲畜中间经过，声称一旦自己失责，将有同样的遭遇发生在自己身上（参看耶34:18-20）。假若创15所载的是两方面需要负责的盟约，双方就必须一起参与这仪式。但所发生的并非如此：只有上主以燃着的火炬作象征，从剖开的牲畜中间走过。

在创17中也可找到类似创15的许诺，只不过附加上一个命令。天主先向亚巴郎作一般性的要求，要他度一个完美的道德生活（创17:1），然后加上一个明确的规定：行割损礼（创17:10-14）。「你当在我面前行走，作个成全的人」（创17:1）这句话，是指他与天主的关系应建基于无条件及完全的信靠。天主继而许下诺言，作出一个 berit：应许他的后裔将极其繁衍（创17:4-6），并许以土地（创17:8）。这些许诺是无条件的，与西乃山盟约有别（出19:5-6）。berit 一词在这一章共出现了17次，基本上带有郑重保证的意思，但它导向一个比许诺还要广泛的事实：「我要作他们的天主。」（创17:8）天主要与亚巴郎建立一个永恒的关系，甚至连他的后裔也包括在这关系之内。

割损是天主向亚巴郎守约的「标记」，正如虹霓是天主与诺厄立约的标记一样，不同的在于割损是由人自己决定做与否。这标记把天主许诺的受惠者识别出来。假若有人身上不带有这标记，必由民族中被逐出，因为这已亵渎了盟约（创17:14）。

西乃山的盟约。出19:4-8的经文指出天主与以色列所立盟约的基本意义。「我好似鹰将你们背在翅膀上」这句带有诗意的象征，恰当地指出这盟约与一个彻底解放有着密切的关系，这过程在越过红海那一刻展开。盟约的整个概念就是源于天主所采取的主动。天主在领以民离开埃及时所完成的拯救行动，一直是天主要求以民对祂忠信和服从的基础。

诚心服从天主，是对天主的拯救行动不断感谢的唯一恰当响应。「现在你们若真听我的话，遵守我的盟约…」（出19:5a）：我们并不能把这些协议看作盟约的基础，至多只可说是以民应满全的条件，令他们能继续享用上主所许下的祝福。一旦接纳了天主赐予的盟约，便要履行某些责任，但同时也可确保一个特殊的身份：「你们…将成为我的特殊产业（segullah）」，换言之，「你们为我应成为司祭的国家，圣洁的国民。」（出19:5b,6）

出24:3-8的记载，完成了出19:3-8所宣布的盟约。把牲血分成两等份，是举行立约仪式的准备。一半牲血被洒在献于天主的祭坛上，另一半则洒在以色列会众身上，以民因而被祝圣为上主的神圣子民，专为事奉上主。立约盛典的开始（出19:8）和结束（出24:3,7），都重复着以民承诺的话：「凡上主所吩咐的，我们全要作。」

以色列并没有遵守这诺言。以民宁愿崇拜金牛（出32:1-6）。以民不忠于盟约及其后果的记载，构成一个毁约及重新立约的反省。以民触怒天主，天主甚至想消灭他们（出32:10）。但基于梅瑟对天主三番四次的哀求(127)，肋未子孙对付拜金牛者的行动（出32:26-29），以及以民的补赎（出33:4-6），天主遂撤销要加于他们的灾祸（出32:14），并答应再与祂的百姓同行（出33:14-17）。天主采取主动，与他们重新订立盟约（出34:1-10）。这些章节反映出一个信念，以民在一开始时已倾向不忠于这盟约，反之，天主却时常不断维系与以民的关系。

盟约肯定是用来理解天主与祂百姓的关系的一种人性方式。所有这类的人性概念，都未能完善地把天主与人的关系表达出来。这盟约的目的以简单的方式被界定出来：「我要做你们的天主，你们要做我的百姓。」（肋26:12；参看出6:7）我们不可把这盟约理解作一种简单的双边契约，因为我们绝不能以约束人的方式来约束天主。无论如何，这盟约却令以民可诉诸天主的忠信。不只是以民单方面地遵守承诺。天主承诺把土地赐予祂的子民，并亲身临在他们中间，使他们饱享福祉。

申命纪中的盟约。申命纪及那些按照这传统而编纂的历史书（若苏厄书至列王纪），清楚区别出天主「向祖先起的誓」，即许下赐予土地之恩（申7:12; 8:18），以及祂在曷勒布与他们的后代子孙所立的盟约（申5:2-3）。后者是向天主许誓，要忠信于祂（列下23:1-3）。这盟约被天主立为永久的盟约（申7:9,12），它要求以民忠信守约。Berit一词更常用来指十诫，多于用来指上主与以民的关系，当中亦包括十诫在内。上主「将他的盟约，即那十条诫命，给你们宣布出来，吩咐你们遵守。」(128)

特别值得我们注意的是申5:3的宣言，因为它为当今世代肯定了盟约仍然生效（参看申29:14）。这一节可用作理解申命纪全书的钥匙。世代与世代间的时距经已取消。西乃山的盟约已变成当前的事实；盟约是「与我们今天在这里尚生存的众人」所订立的。

向达味许下的诺言。这诺言（berit）是承接着天主向诺厄和亚巴郎所许下的：是天主的许诺，并不要求达味王负起相应的义务。达味及他的后裔已获得天主的恩宠，天主立下誓言，与他结了「永久的盟约」(129)。这盟约的性质可由天主的话界定：「我要作他的父亲，他要作我的儿子」(130)。

天主的诺言本身既是无条件的，这个与达味后裔的盟约也不能中断（咏89:29-38）。假若达味的继承人犯了过失，天主会像父亲惩罚自己儿子般惩罚那人，但决不会从他身上收回自己的恩宠（撒下7:14-15）。这情况与西乃山的盟约截然不同，因为在后者天主的恩宠是带有条件的：以民必须遵守盟约（出19:5-6）。

耶31:31-34中的新盟约。在耶肋米亚先知的时代，以民无法遵守西乃盟约的地步显得十分严重，导致耶路撒冷沦陷，以及圣殿被毁灭。然而，天主对以民的信实，却显露于祂应许订立一个「新盟约」的事上，上主说：「这新约不像我昔曰握住他们的手，引他们出离埃及时，与他们的祖先订立的盟约…他们已自行破坏了我这盟约。」（耶31:32）这新盟约订立于西乃盟约之后，给予天主子民重新开始的机会。这预言并没有公布改变法律，而是对天主法律的一种新关系，把法律内在化。天主将把法律写在人的「心头上」（耶31:33），而不再是写在「石版上」(131)，这将确保以民完全地遵守法律，并会自然地接受它，不会像过往一样不断违反法律(132)。后果将会是真正的彼此依附，每人与上主建立个人的关系，再没有需要劝戒，从前这虽是必需的，却苦不见效，正如先知们悲痛地所体验到的。这惊人的新意是基于上主无限慷慨的创举：赦免以民的一切过犯。

「新约」这个字眼在旧约的其它地方却未尝遇到，但厄则克耳先知书中的一个预言明显地是耶31:31-34的延续，向以色列家宣布天主将赠予他们一颗「血肉的心」及一种「新的精神」，那就是天主的神，保证他们顺从天主的法律(133)。

在第二圣殿时期的犹太教中，某些以色列人认为「新约」(134)已在他们的团体实现，这全赖他们加倍忠诚地遵守梅瑟法律，按「正义之师」的教导行事。这证明在耶稣及保禄的时代，耶肋米亚先知的这个预言，是大家关注的对象。因此「新约」这字眼就算在新约圣经多次出现，也不足为奇。

(b) 新约的启示

在天主与祂子民的盟约这主题上，新约圣经着重其实现，亦即是说，着重这盟约基本的连贯性和重要进展上，当然它在某些方面也有中断之处。

其连贯性尤其见于盟约的关系上，至于所中断的却是有关旧约的某些制度，它们一直被认为是稳定及保证这盟约关系的因素。在新约圣经中，盟约的订立是基于耶稣基督个人及其工作，在这新基础上，盟约的关系因此就更为深入，并且借着基督徒信仰，变得更为广泛，甚至是开放给全人类。

对观福音及宗徒大事录很少提及盟约这个主题。在福音的耶稣的童年史中，匝加利亚的赞主曲（路1:72）宣称，天主给予亚巴郎和他后裔的盟约和许诺，已告实现。这许诺的目的在于维系天主及这些后裔之间的相互关系（路1:73-74）。

在最后晚餐中，耶稣做了决定性的行动，令他的血成为「盟约的血」（玛26:28; 谷14:24），作为「新盟约」的基础（路22:20; 格前11:25）。「盟约的血」这词组令人回想起梅瑟在西乃山所订立的盟约（出24:8），因而暗示耶稣的盟约与这盟约有连贯性的关系。但与此同时，耶稣所说的话亦有其完全崭新的一面，因为在西乃山的立约仪式中所洒的是祭牲的血，而基督的约却建基于一个人的血，他更把自己所受的死刑，转化为一个慷慨的恩赐；这截然的事件遂成了一件盟约的事件。

保禄和路加用「新约」这字眼来突出这崭新的事实。但同时也表达出这事件与旧约的连贯性，即与旧约中耶肋米亚先知书31:31-34所预言的事件相连：天主藉先知宣布祂将会订立一个「新约」。耶稣拿起杯来说的那一句话，宣布了耶肋米亚先知书的预言要在他的苦难中应验。门徒参与「主的晚餐」，就是参与这预言的实现（格前11:20）。

伯多禄在宗徒大事录中（宗3:25），提到这盟约及许诺。他的一番话是向犹太人而说的（宗3:12），但他所引用的经文同时与「地上万民」（创22:18）有关，藉此指出盟约是开放给普世人类的。

默示录记载了一个很独特的进展：当作者论及「新耶路撒冷」的末世神视时，采用了一句含义扩阔了的盟约格式：「他们要作他的人民，他亲自要『与他们同在』，作他们的天主。」（默21:3）

保禄书信多次论及盟约的问题。以基督的血订立的「新约」（格前11:25）有一个纵向层面，即透过「共结合于基督的血」而与主契合（格前10:16），以及一个横向层面，即与所有基督徒在「一个身体」内的共融（格前10:17）。

宗徒一职是为这「新约」而服务（格后3:6），这约不在于「文字」，而是在于「精神」，是根据预言中天主所应许的精神，因祂曾答应把法律写在人的「心头上」（耶31:33），并会把「新的精神」－－即祂的「神」－－赐予他的子民(135)。保禄曾多次以亚巴郎所蒙受「恩许的盟约」（alleanza-promessa），评击西乃山的「法律的盟约」（alleanza-legge）(136)。法律的盟约是后来及暂时添设的（迦3:19-25）。恩许的盟约却是原有的和具决定性的（迦3:16-18）。这恩许在起初已是为普世人类而设的(137)，并且在基督内得以实现(138)。

保禄拒绝接受西乃山法律的盟约，一方面因为这与信仰基督对立（「人成义不是由于遵行法律，而只是因着对耶稣基督的信仰」：迦2:16; 罗3:8），而另一方面，这法律既然是某个民族的法制，就不应加诸那些来自「列邦」的信徒身上。然而，保禄宗徒却肯定「旧盟约」启示（即旧约圣经）的价值，认为必须在基督的光照下，才能有所领悟（格后3:14-16）。

保禄认为耶稣以他的血建立新约（格前11:25），并不表示天主与祂百姓所立的旧约已中断，新约只不过是它的满全而已。保禄把「两约」列入以民的优惠当中，连那些不信基督的以民也包括在内（罗9:4）。以色列民仍然是处于盟约的关系当中，也是天主曾恩许盟约必要实现的民族，因为以民背信的过失绝不能把天主的忠信除掉（罗11:29）。就算以民认为遵守法律是肯定自己的正义的一种工具，天主那充满怜悯的恩许的盟约（罗11:26-27），是不能废除的。肯定基督就是法律引领天主子民所要达到的目标及满全（迦3:24），就是强调这恩许的连贯性。对很多犹太人来说，蒙在梅瑟脸上的帕子仍是盖在旧约上（格后3:13,15），妨碍他们辨认出基督的启示。但这也包括在天主救恩计划的奥秘中，而这计划的最终目的是使「全以色列」得救（罗11:26）。

弗2:12明显地提及「恩许的盟约」，目的是公布它们现已为「万民」开放，因为基督已拆毁了「中间阻隔的墙壁」，即那阻碍非犹太人进入的法律（参看弗2:14-15）。

因此，保禄书信表达出两方面的信念：一方面指出西乃山法律的盟约有不足之处，另一方面却指出恩许的盟约的全效。恩许的盟约的满全在于因信仰基督而成义，而天主「先使犹太人，后使希腊人」获得这救恩（罗1:16）。虽然拒绝信仰基督导致犹太人陷入不服从的境况，可是他们仍是「可爱的」，他们仍会得到天主的怜悯（参看罗11:26-32）。

希伯来书以很大的篇幅引用了「新约」的预言(139)，宣布「新约的中保」(140)－－基督已把它实现出来。它指出「第一个盟约」在祭祀制度上的不足；司祭及祭品不能除去罪的障碍，未能在天主与祂的子民之间建立一个真正的中介(141)。因此，这些制度要被淘汰，由基督的司祭职和祭献来取代（希7:18-19; 10:9）。事实上，基督借着他的服从，完成了救恩，已排除了一切障碍，为所有信徒敞开接近天主的大门（希4:14-16; 10:19-22）。旧约所宣布及预示的盟约计划于是得以完成。这不单是把西乃山盟约更新，而是一个全新盟约的订立，因为它是建立在基督个人奉献的新基础上（参看希9:14-15）。

新约圣经并没有明显地提及天主与达味所订立的盟约，但在宗徒大事录记载伯多禄的一篇讲词中，却把耶稣的复活与天主向达味的「誓词」（宗2:30）相提并论，这誓词即记载于咏89:4; 132:11，天主向达味所订下的盟约。在宗13:34里，保禄的一席话有类似的作用，他引用了依55:3的话（「誓许于达味的慈惠」），这话按依撒意亚先知原指一项「永久的盟约」。因此，「达味之子」(142)耶稣的复活，便成了天主给达味恩许的盟约的实现。

从这些经文所得的结论就是：早期的基督徒意识到，以色列的天主早已在旧约中显示及实现了这盟约的计划，而自己正身处这计划的延续中。以色列民依然与天主保持着盟约的关系，因为恩许的盟约是确立的，不可能被废除。早期的基督徒意识到自己正身处这计划的一个新阶段，这是先知们早已宣布过，而现今却透过耶稣的血、「盟约的血」，那为爱而倾流的血，正式展开了（参看默1:5b-6）。


基督徒圣经中的犹太人及圣经-6. 法律-天主教图书中心--天主教文学,书籍,图书,书库

第二章 犹太人圣经的基本主题及在基督信仰内的认受性

6. 法律

希伯来文「托辣」一词，一般译作「法律」，但更准确的意思是「教诲」，即同时是教导，又是指令。托辣是最高智能的来源(143)。从圣经时代一直至现在，法律在犹太人的圣经及宗教生活中占一个重要的位置。因此，自宗徒时代开始，教会必须按耶稣的表样，正视自己与法律的关系；耶稣凭借天主子的权威，给予法律一个应有的意义(144)。

(a) 旧约中的法律

以色列民的法律及祭祀随着整部旧约圣经发展。不同的法律搜集(145)成了梅瑟五书成书年代的重要指针。

法律的恩赐。法律首先是天主给予祂子民的恩赐。法律的恩赐成了旧约一个重要记载的对象，但这记载是由不同来源的资料所组成(146)，彼此互相补充(147)；列下22-23由于对申命纪有特殊的重要性，故在这些记载中占有独特的地位。出19-24把法律融入「盟约」（berit）之内，这个盟约是天主在圣山上与以色列民所订立的，其间天主向整个以色列民族（出19-20），之后又单独向梅瑟(148)及以民的七十个代表显现（出24:9-11）。这些显现及这个盟约为当时及未来的以民是个特别的恩典(149)，而天主所启示的法律就成为这恩典的永久保证。

但叙事传统把法律的恩赐与毁约事件串联在一起，这毁约即他们违反了十诫所规定的一神敬礼(150)。

托辣所谓之「法律的精神」。法律中的规戒涉及伦理道德、司法、礼仪及文化（宗教及日常生活的习俗）各方面。它与实际生活态度取向有关，有时以绝对的形式表达出来（例如：十诫），有时把一般的原则落实于生活的情况上，以个别案例的形式出现。于是在类似的情况下，这些都成为先例和模拟，最后更发展成称为「哈拉卡」（halakha）的法学，以及后来称为「米市纳」（mishna）的口传法律。很多法律有象征性的意思，即是说，它们以具体的方式来说明一些抽象的价值，例如公道、社会秩序、人性等价值。不是所有的法律都是应用在生活上的规则；有些只是为培育未来司祭、法官及政府官员之用；另一些却反映出先知运动所鼓吹的理想(151)。这些法律最初被应用于一些城市及乡镇（约书），其后传至犹大王国及以色列王国，最后及至散居世界各地的犹太团体。

从历史的角度看，圣经中的法律是宗教、伦理及法制传统经年累月得来的成果。这些法律包括很多与古代近东文化共通的元素。从文学及神学方面而言，它们都是由以色列民的天主，或直接经由启示（按申5:22的十诫），或间接经由梅瑟颁布而来。事实上，相对于其它法律，十诫自属一类。十诫的起源(152)本是一套必须遵守的件条，为保证以色列家族能得享自由，以及令他们能受到保护，得以避过各式各样的压迫，例如崇拜偶像、不道德行为及不公义的情况。以色列民在埃及所经历的剥削不应在以色列重演，弱小的不应受强权压迫。

出34:14-26中的约书体现一套人性及宗教的价值，以永恒的价值来界定一个团体的理想。

这套法律是为以色列民及犹太人而设的，因此它是一套特别法律，适用于一个历史上的某个民族。但为全人类，它却有典范的价值（申4:6）。基于这个理由，它是一个为所有民族而许诺的末世性恩典，好能成为和平的工具（依2:1-4; 米4:1-3）。这法律体现了一套宗教的人学，一套超越民族差异的价值，以及一些产生包括圣经法律在内的历史实况。

托辣的灵修。诫命代表天主智能的旨意，它们的重要性不断在以色列民个人及社群生活中增长。法律无所不在，尤其自充军时代开始（第六世纪），一个对托辣深深敬仰的灵修兴起。以民认为遵守托辣就是「敬畏上主」的必然表现，以及事奉天主最完善的方式之一。在同一圣经内，圣咏、德训篇，以及巴路克是最佳的见证。咏1; 19; 119，那些有关托辣的圣咏，有结构及组织圣咏集的功用。启示给人的托辣，同时也是那令受造物井井有条的思想。犹太教徒在遵守这些法律时，便会获得欣慰及祝福，以及分享天主创造宇宙的智能。这启示给犹太人的智能比其它民族的智能－－尤其是比希腊人的智能（巴4:1-4）－－更为优越（申4:6,8）。

(b) 新约中的法律

玛窦、保禄、希伯来书及雅各伯书，在神学上都致力反省法律在基督来临之后的意义。

玛窦福音反映出耶路撒冷沦陷后的玛窦教会团体（主后70年）。耶稣肯定法律的永久有效（玛5:18-19），但他却充满权威地给予它一个新的解释（玛5:21-28）。耶稣令法律变得更彻底，这样「满全了法律」（玛5:17）：有时他废除某法律的条文（离婚、复仇的法则），但有时又给予更严谨的解释（杀人、奸淫、发誓），又或者令法律更具弹性（安息日）。耶稣坚持爱天主（申6:5）及爱近人（肋19:18）这双重的诫命，认为「全部法律和先知，都系于这两条诫命」（玛22:34-40）。耶稣－－新梅瑟，在令人认识法律的同时，也令人－－首先是犹太人，然后普世万民－－认识天主的旨意（玛28:19-20）。

保禄神学的法律观甚为丰富，虽然尚未完全得以整合。这是保禄书信的性质本身，以及这思想在一个尚未深入勘究的神学领域中，正处于全面发展的阶段所致。保禄在灵修上的个人经验，以及他从事的传教工作，激发起他对法律作出反省。从他的灵修经验中，保禄在遇上基督之际（格前15:8），领略到他对法律的热忱导致他行差踏错，甚至「迫害天主的教会」（格前15:9; 斐3:6），他因接受基督而放弃这种热忱（斐3:7-9）。在他的传教工作方面，由于这涉及非犹太人（迦2:7; 罗1:5），于是便产生以下的疑问：基督信仰应否要求非犹太人遵守那些特别属于犹太人的法律？而在象征方面而言，他们是否需要履行法律对犹太人身份象征的要求（割损，进食守则，历法）？答案若然是肯定的话，明显会破坏保禄的传教工作。面对类似的问题，保禄宗徒没有把自己的反省局限于牧民方面的考虑，更致力于教义方面的深入研究。

保禄坚信基督（默西亚）的来临令法律有重新界定的必要。其实，基督就是「法律的终向」（罗10:4），同时也是法律的目标，以及所要达到的终点；那时，法律的统治要终止，因为从那时起，不再是法律赋予人生命－－实际上，它再没有这样的能力(153)－－而是对基督的信仰使人成义和获得生命(154)。从死者中复活的基督，把他的新生命传给信徒（罗6:9-11），保证他们获得救恩（罗10:9-10）。

那么，法律现今还有什么功用？在这个问题上，保禄尝试寻找一个答案。他领会法律有其正面的意义：它是以色列的特恩（罗9:4），是「天主的法律」（罗7:22）；它被囊括在爱近人的诫命中(155)；它是「圣的」、是「属神的」（罗7:12,14）。按斐3:6，在某方面，法律也界定什么是「正义」。相反地，法律自然令人有机会作出相反的选择：「…借着法律，我纔知道罪是什么。如果不是法律说：『不可贪恋！』我就不知道什么是贪情。」（罗7:7）保禄时常记起这潜在法律恩赐中，无可避免的选择，例如，他指出人的实际情况（「肉身」），「罪」阻碍人顺从法律（罗7:23-25）；又例如他指出法律的「文字」，因缺乏令人能实行法律的精神，最后只为人带来死亡（格后3:6-7）。

保禄宗徒把法律的「文字」与法律的「精神」对立，遂把法律分割开来，正如他把亚当及基督分开来说一样：他把亚当（即人在没有恩宠的情况下）所能做的放在一方，而另一方却放着基督（即恩宠）所实现的。事实上，在那些虔诚犹太人的生活中，法律是包含在天主的计划内，在这计划中，恩许和信仰都有其重要性。但保禄在此想指出法律本身－－即其文字－－所能给予的，即脱离了那常陪伴着人的天主的眷顾，除非人企图建立自己的正义(156)。

格前15:56指出，如果「死亡的刺就是罪过，罪过的权势就是法律」，那么，法律便间接地透过自己的文字，致人于死地。因此，梅瑟的职务便可称为「属死的职务」（格后3:7），或「定罪的职务」（格后3:9）。可是，这职务曾一度充满着光荣（来自天主的光辉），以色列民甚至连梅瑟的面貌也不能瞻望（格后3:7）。这光荣却因一个更大的荣耀而失去它的价值（格后3:10），那就是「属神的职务」（格后3:8）。

迦拉达书认定「凡是依恃遵行法律的，都应受咒骂」，因为「凡不持守律书上所记载的一切，而依照遵行的」，都会被法律咒骂(157)。在圣经其它地方也指出，法律与信德的途径对立(158)；法律指示如何行事，但人始终都要靠自己的力量去把它付诸实行（迦3:12）。保禄宗徒不是反对「工行」，他所反对的只是人以为单凭「法律的作为」而可自救。保禄也不是反对信德的作为（这经常与法律的内容吻合），因为这些作为都有赖与基督在生活上的共融才能成事。反之，保禄声明「重要的」却是「以爱德行事的信德。」(159)

保禄意识到耶稣的来临带来权力的改变。基督徒不再生活在法律权下，而是活于信仰基督权下（迦3:24-26; 4:3-7），即恩宠权下（罗6:14-15）。

有关法律的中心内容（十诫及一切以十诫精神为依归的法律），迦5:18-23首先作出肯定：「如果你们随圣神的引导，就不在法律权下」（5:18）。人如果除去法律，自然便会避免「本性私欲的作为」（迦5:19-21），而产生「圣神的效果」（迦5:22）。保禄再说明法律并没有禁止这些出于圣神效果的事（迦5:23），因为信徒已实践法律的一切要求，甚至完成比这些要求还要多的事，更会避免一切法律所禁止的事。按罗8:1-4，「在基督耶稣内赐与生命之神的法律」，已补足梅瑟法律在能力上的不足，使「法律所要求的正义」，在信徒身上成全。救赎的目的之一就是令法律得到满全！

希伯来书指出，（梅瑟）法律似乎仅切合指定的时代及程度(160)。但在罪人与天主的关系上，法律并不能真正作为相称的媒介（希7:19; 10:1）。只有基督才是有效的媒介（希9:11-14）。基督是个另类的大司祭（希7:11,15）。法律与司祭职息息相关，每逢「司祭职一变更，法律也必然变更」（希7:12）。肯定这一点后，作者承接保禄的教导，说明基督徒已不再在法律权下，而是在信仰基督及恩宠的权下。但在人与天主的关系方面，作者并没有坚持必定要遵守法律，反而强调「信、望、爱」三德（希10:22,23,24）。

对雅各伯和早期的基督徒教会来说，与伦理有关的十诫，按基督的解释，依然能有指导的作用（雅2:11）。「天国」（雅2:5）的「最高法律」（雅2:8），在于爱近人的命令(161)。这也是「赐予自由的完美法律」（雅1:25; 2:12-13），但须在具体行动的信德中付诸实行（雅2:14-16）。

最后的这个例子同时指出，在新约圣经中有关法律的主题虽有多种不同的表达，但已有基本上的共识。雅各伯不会像保禄一样，宣布法律权力的终结，但同意玛窦、马尔谷、路加及保禄的讲法，强调首要的不是十诫，而是爱近人的命令（肋19:18），因为这能令人完美地遵守十诫，甚至做得更好。因此，新约圣经建基于旧约圣经。旧约的理解必须以基督为背景，基督肯定了爱的诫律，并且加上一个崭新的层面：「你们该彼此相爱，如同我爱了你们」（若13:34; 15:12），直至牺牲性命。这更超乎法律的满全。


基督徒圣经中的犹太人及圣经-7. 祈祷与宗教崇拜、耶路撒冷与圣殿-天主教图书中心--天主教文学,书籍,图书,书库

第二章 犹太人圣经的基本主题及在基督信仰内的认受性

7. 祈祷与宗教崇拜、耶路撒冷与圣殿

(a) 旧约

祈祷与宗教崇拜在旧约圣经中占有一个重要的地位，因为这些活动都是以民个人和集体与天主关系的特别时刻：这天主曾拣选并召叫他们在祂的盟约内生活。

梅瑟五书中的祈祷与宗教崇拜。这些记载，尤其那些在创12-50的，都是些祈祷的典型情况。当中有焦虑时的祈祷（创32:10-13）、求恩的祈祷（创24:12-14）、谢恩的祈祷（创24:48），还有向上主发誓（创28:20-22）和求问未来（创25:22-23）。在《出谷纪》里，梅瑟求天主开恩(162)，他的请求令以色列民逃过被歼灭之灾而获救（出32:10,14）。

梅瑟五书是让人认识制度的主要来源，它收集了解释神圣时令、圣所及宗教制度的推源故事。圣所例如舍根、贝特耳、玛默勒、贝尔舍巴(163)。神圣时令例如安息日、安息年、喜年；也有定期的节日，以及赎罪节(164)。

宗教崇拜是天主的恩赐。很多旧约的经文都强调这个意义。天主启示自己的名字也纯粹是恩宠（出3:14-15）。让他们献上祭祀的是上主，因为是祂指定动物的血能作这个用途（肋17:11）。以民向天主献上的初熟和什一之祭，原是天主给以民的恩赐（肋26:9-10）。司祭、肋未人及至崇拜所用器皿的设计，也都是由天主所制定（出25-30）。

不同的法律集（参看本文第二章、乙部、6，#43）搜集了一大堆礼仪规定，以及各崇拜项目目的之说明。洁与不洁，以及神圣与凡俗的基本分别，成了制定地方及时间的元素，亦因此规范着个人及社会的日常生活。有关不洁的规定，把被玷污的人或事物置于社会及文化的空间之外，而洁净的就有权利留在这空间内。崇拜活动也包括多重的洁礼仪式，目的是令不洁的人能重返团体内(165)。在一切洁净的人地事物中，还有另一分野，把凡俗（那已属洁净的）与神圣（那已超越洁净的境界，而只保留给天主的）分开。圣洁或神圣是属于天主的范围。此外，按司祭典传统（P）的礼仪，还将一般的「圣洁」与「至圣」加以区别。圣洁的地方只供司祭及肋未人进入，但人民中的其它成员（「平信徒」）却不能进入。圣洁的地方在任何情况下，都是专用范围(166)。

圣的时刻不可作俗世的用途（在安息日禁止工作，在安息年不可犁地或收割）。这是把受造的世界还原至它原始的神状态，正如起初它被交托给人类的一样(167)。

圣洁的人、地、事物都应受祝圣。祝圣仪式能排除一切不合乎天主、不洁、罪恶、以及相反天主的东西。崇拜也包括多重的赦罪（赎罪）的祭献，为能恢愎圣洁(168)。圣洁代表与天主接近(169)。以色列民已被祝圣，因此他们必须是圣洁的（肋11:44-45）。崇拜的目的是要藉赎罪、净化及祝圣，使以民保持圣洁，也是为事奉天主。

宗教拜是个广大的恩宠象征，表示天主向人的「迁就」（按教父的解释是善意配合的意思），因为天主设定这些仪式，目的是为宽恕、净化、圣化，以至预备人能直接接触到祂的临在（即光荣）。

先知书中的祈祷与宗教崇拜。耶肋米亚先知书在重视祈祷方面有很大的贡献。它包括一些先知的「自白」（confessioni），和他与天主的对话；这些是先知以个人的名义或代表以色列民，表达他对于召选及实现天主计划所遇到的内心挣扎(170)。很多先知书都把圣咏、圣歌(171)，以及赞歌的片段(172)结合在其中。

另一方面，在充军之前的先知书中，特别显著的一段，就是天主不断谴责按礼仪年历所作的祭献(173)，甚至是他们的祈祷(174)。天主的拒绝似乎是决绝的，但我们不可把这些痛斥理解为宗教崇拜遭到废除，也不是否定它们是来自天主的。先知这样做的目的，是要谴责献祭者的行为，与他们企图以祭献来赞扬的天主的神圣有所违。

其它著作中的祈祷与宗教崇拜。三本诗歌体裁的经书对于祈祷的灵修有莫大的重要性。首先是约伯传：书中的主角以真诚及艺术，毫不妥协地向天主表达他心灵的状况(175)。其次是哀歌，当中祈祷与哀诉混合在一起(176)。当然少不了圣咏集，因为它是旧约圣经的核心。希伯来圣经在祈祷方面的发挥并不多，令人觉得这是为了把一切的注意力集中在一个特别的诗集上。圣咏集不单只是理解以色列民族整体生活的线索，也是理解整部希伯来圣经无可取代的关键。在圣经其它的著作中，只能找到隐约肯定的祈祷原则(177)，以及或多或少细心雕琢的赞美诗及祈祷的例子(178)。

我们可尝试把圣咏中的祈祷，按四个基本的轴心分类，这些轴心都有普遍的价值，并且能超越时代和文化的差异。

大部分的圣咏都与解放的轴心有所关连。它们的戏剧性步骤，不论是涉及个人或群体的情况，似乎都是一成不变的。一种需要救恩的体验，广泛地反映在圣经的祈祷中。其它的祈祷则与赞颂有关。它们使人保持惊讶、默观及赞美。教诲的轴心把三种默思的祈祷集合在一起：救恩历史综观，个人或集体伦理抉择的指示（有时包括先知的话及预言），参与崇拜礼仪应有条件的陈述。最后，有些祈祷是围绕着民间节日的轴心。最重要的四大主题为：收割、婚嫁、朝圣及政事。

最适宜祈祷的地方就是圣所，尤其是耶路撒冷的圣殿。但在自己的家中，每人都可作私人的祈祷。在历法上有既定的神圣时节，规定了祈祷的经文，就连个人的祈祷、献礼的时段，特别是早上及黄昏都同样标明。祈祷的人需要遵守某些姿态：站立、双手举起、跪下、全身俯伏、坐下或躺卧。

只要能区别祈祷的内容及语言上固定的和过度性的元素，每个时代、每个地方的人便可采用以色列民祈祷的宝藏，来表达出深度的祈祷。这一点显示出这些经文有永恒的价值。不过，有些圣咏所表达的祈祷阶段已渐渐被跨越，尤其是那些咒骂及诅咒敌人的成分。

虽然基督徒子民接纳旧约一模一样的祷文，他们都会以踰越奥迹为背景，去理解这些祷文，因而为它们加添了新的意义。

耶路撒冷的圣殿。这座由撒罗满王所建（大约于主前950年），耸立于熙雍山上的石砌建筑物，在以色列民的宗教上占有一个中心地位。乘约史雅王的宗教改革之势（640-609）(179)，申命纪的法律要求全民族在国内只能有一个圣所（申12:2-7）。耶路撒冷的圣殿被称为「上主你们的天主所选定为立自己名号的地方」（申12:11,21等）。这个选址有许多不同的推源故事解释(180)。司祭典（P）神学以「光荣」一词来指天主的临在，令人想起天主那令人赞叹且畏惧的临在，尤其临在于至圣所内约柜的赎罪盖上(181)：这是人与天主最直接的交往，是建基于祂的宽恕和恩宠之上的。因此，圣殿被毁（587）等于极度的悲痛(182)，幅度大至相等于国难一样。充军回国后（盖1-2），对重建圣殿和献上合宜敬礼的关注，（拉1-3），遂成了决定人是否敬畏天主的标准。天主祝福，从圣殿散发至地极（咏65）。由此可见朝圣－－作为合一的标记－－的重要性（咏122）。在编年纪中，圣殿显然是整个国家及宗教生活的核心。

圣殿同时是个举行仪式及带有象征性的地方。它的用途包括：举行崇拜（特别是祭献）、祈祷、训诲、医治，以及君王加冕仪式。但正如其它宗教，建筑物本身在地上提醒人在天上的天主居所这个奥秘（列上8:30）。由于生命的主宰特别临在于圣殿中，圣殿便成为生命的起源（团体的诞生、犯罪后的重生），以及认知（天主的话、启示、智能）的最佳地点。它扮演着世界轴心及枢纽的角色。然而，它的象征特质存在着一种重要的相对性。它不能永远保证及「限制」天主的临在(183)。先知们在批评虚伪及形式化的崇拜的同时，揭穿以色列民的虚妄的信心，以为天主会无条件地临在于圣所内（耶7:1-15）。曾有一个异像显示「上主的光荣」隆重地离开神圣的地方(184)。但这光荣将要重返于圣殿（则43:1-9），就是当理想的圣殿重建之时（则40-42），它将要成为富庶肥沃、痊愈及救恩的泉源（则47:1-12）。在回归之前，天主答应充军的以民祂自己将会成为他们的「圣所」（则11:16）。

耶路撒冷。从神学的观点看，这城市的历史始于天主的选拔（列上8:16）。达味征服了客纳罕的古城耶路撒冷（撒下5:6-12），并且把约柜迁移到那里（撒下6-7）；撒罗满在耶路撒冷建筑了一座圣所（列上6）。于是这城市被囊括在犹大及以色列诸古老圣所之中，成为朝圣地之一。于701年，在亚述王散乃黑黎布攻打犹大王希则克雅一役中（列下18:13），耶路撒冷是在犹大城中唯一得以保存的城市，而以色列国最后在722年被亚述所征服。先知曾预言耶路撒冷的解放实在是天主的恩赐（列下19:20-34）。

习惯上，耶路撒冷被称为上主「所拣选的这城」(185)，由祂所「建立」的（依14:32），「天主的圣城」（咏87:3），「圣山」（咏48:2），因为上主「在它中间」（索3:17）。有一件光荣的事情必定要在耶路撒冷发生：天主肯定「永久」，以及「世世代代」（岳4:16-21）临在其中，保证给予保护（依31:4-5），所以它将得享快乐与繁荣。有些经文甚至把它理想化，称之为众城之城。它超越本身的地理位置，成为吸引的焦点及世界的轴心(186)。

但耶路撒冷的伟大不能制止那将要降临在它身上的灾难。多不胜数的预言（列下23:27），象征性的行动（则4-5）及异像（则8-11），宣布天主所拣选的城市将惨遭拒绝及毁灭。

很久以后，被重建的耶路撒冷成为末世救恩的重要象征之一：获得上主光照的城市(187)，被赐予「新的名号」，重新成为天主的「新娘」(188)，复得的天堂，享见「新天」、「新地」的来临(189)，基本上是个崇拜之所（则40-48），是再次受造的世界的中心（匝14:16-17）。「地上各民族」都要涌来寻找上主的裁判及祂的教导(190)，好能消弭战争。

(b) 新约中的祈祷与宗教崇拜、圣殿与耶路撒冷

祈祷与宗教崇拜。有别于旧约，新约并没有仔细制定任何有关崇拜及仪式的制度，只简单地规定洗礼及举行感恩祭礼(191)，然而对祈祷却十分坚持。

福音多次指出耶稣祈祷。他那份儿子对天主父的爱，推动他多用时间去祈祷。为能有时间祈祷，他很早便起床，即使前一晚由于太多人带着病人涌来，致使很迟才能休息（谷1:32,35）。有时整夜都在祈祷中度过（路6:12）。为更能好好地祈祷，他会退到荒野（路5:16），又或者「上山」祈祷（玛14:23）。在路加福音中，耶稣在他传教生活的最重要时刻，会以更热切的祈祷作准备，或在祈祷中度过：在他接受洗礼时（路3:21），选择十二人时（路6:12），向门徒提出有关自己身份的问题时（路9:18），显圣容时（路9:28），受苦难时（路22:41-45），都是如此。

福音很少提及耶稣祈祷的内容，那些仅有的记载告诉我们，他的祈祷表达出他与天父的密切关系。他称天父为「阿爸」（谷14:36），虽然这是当时犹太文化中一个亲切的称呼，却从没有人用它来称呼天主。耶稣的祈祷通常在于感恩，是按照犹太人的「祝谢经」的形式的(192)。在最后晚餐的时候，自然是用那些大节日所规定的圣咏(193)。根据四部福音书的记载，他分别引用了十一篇圣咏。

天主子怀着感恩之情，承认一切都是来自天主父的爱（若3:35）。在晚餐后的最后一席话，耶稣为自己及现在和将来的门徒祈求，圣史若望把一段很长的经文放在耶稣的口中，显示他给苦难带来的意义（若17）。对观福音却告诉我们，耶稣在革责玛尼园里心灵悲伤得要死时的恳求（玛26:36-44及对照经文），在这祈祷中，他慷慨的顺从天父旨意（玛26:39,42）。耶稣在十字架上体现了咏22:2中义人痛苦的呼求(194)，但按路加福音，他正引用咏31:36中自我交付于主的祈祷（路23:46）。

除了耶稣自己作的祈祷外，福音还记载了很多人们向耶稣作的请求及恳祷，耶稣都一一予以慷慨的响应，并强调信德的功效(195)。耶稣教导有关如何祈祷(196)，并以比喻鼓励人持之以恒(197)。他坚持人需要祈祷，尤其是在受试探的时刻，为「免陷于诱惑」（玛26:41及对照经文）。

耶稣的榜样导致门徒也切愿仿效他：「主，请教给我们祈祷」（路11:1）。随着这个意愿，耶稣教给他们主祷文（天主经）。主祷文的格式(198)近似犹太人的十八端祝福经（shemoneh esrei），但主祷文的词精意简是无可比拟的。简单来说，主祷文就是一篇赤子祷告的完整纲要，包括七个请求：（一）崇拜，（二）渴望末世救恩，（三）顺从天主旨意，（四）日复日地完全信赖天主的照顾，以获得生活所需，（五）以慷慨宽恕别人作条件，以得宽恕，（六、七）从诱惑及恶势力的影响之下，得到解放。

保禄也给人感恩祈祷的榜样，他经常以不同的形式表达出来，例如在书信的开端。他邀请信徒「事事感谢」，以及「不断祈祷」（得前5:17）。

宗徒大事录多次告诉我们基督徒在祈祷，不论是个别地（宗9:40; 10:9等），或在团体中（宗4:24-30; 12:12等），在圣殿里（宗2:46; 3:1），或在家中（宗2:46），甚至在狱中（宗16:25）。有时在祈祷时也会禁食（宗13:3; 14:23）。在新约圣经中，祈祷多数是以赞美诗的格式出现：圣母赞主曲（路1:46-55）、匝加利亚赞主曲（路1:68-79）、西默盎的祈祷（路2:29-32），以及默示录中无数的经文。它们都是按圣经的措词塑造而成的。在保禄的书信集中，这些赞美诗都是以基督为中心的(199)，这一点在教会的礼仪中也反映出来。一如耶稣的祈祷，基督徒也采用犹太人祝谢经的格式（「愿上主受赞美…」）(200)。在希腊文化环境的基督徒中，祈祷尤其充满神恩特色（格前14:2,16-18）。祈祷是天主圣神的工程(201)。有些事情只能透过祈祷才能实现（谷9:29）。

新约圣经也记载了一些早期教会的礼仪祈祷。「主的晚餐」（格前11:20）在不同的传统中有一个卓越的地位(202)。它的形式很像犹太节日的聚餐：先以饼的祝谢开始，最后有酒的祝谢。格前11:23-25和对观福音所代表的传统，把这两个（原来各处一端的）祝谢拉在一起，以致正餐的部分由两者中间，改至之前或之后。这仪式是用来记念基督的苦难（格前11:24-25）；令信徒与复活的主建立共融（koinonia：格前10:6）。洗礼及宣认信仰(203)，令人获得罪恶的赦免，结合于基督的踰越奥迹（罗6:3-5），并加入信徒的团体（格前12:13）。

礼仪年历虽然仍依照犹太历法（除了保禄那些外邦基督徒组成的团体：迦4:10; 哥2:16），但安息日开始被一周的第一天所取缔（宗20:7; 格前16:2），被称为「主日」（默1:10），即主复活的那一天。起初，基督徒继续前往圣殿参加各时辰的祈祷（宗3:1），这遂成了现今基督徒时辰颂祷礼的起始。

有关旧约的祭祀，希伯来书承认它在某程度上具有礼仪功效（希9:13），且有基督祭献的预像价值（希9:18-23）。但当它引用先知及圣咏对祭祀的批评时(204)，却认为在洁净内心及与天主重建深厚的关系上，牲畜的牺牲是没有任何功效(205)。唯一有全效的祭献就是基督个人生命的奉献，这奉献令他成为最完美的大司祭，「新约的中保」(206)。基督徒借着这奉献，在恩宠的运作之下，得以接近天主（希10:19-20），善度一个慷慨自我奉献的生活（希13:15-16）。保禄宗徒早已表达出这方面的意思（罗12:1-2）。

耶路撒冷的圣殿。在耶稣及保禄的时代，圣殿这座建筑物仍然存在，发挥其实际及礼仪上的用途。像其它犹太人一样，耶稣到那里朝圣，在那里施教(207)。在那里他完成了驱逐商人的先知性行动（玛21:12-13及对照经文）。

这座建筑物具有象征性地位，被选为天主的居所，在地上代表天主在天上的居所。在玛21:13，耶稣引用了先知的预言，其中的内容指出天主自己把它称为「我的殿宇」（依56:7）；在若2:16，耶稣称之为「我父的殿宇」。但不只一段经文说明这象征不是绝对的，而且逐步取缔它的象征意义(208)。正如耶肋米亚先知所作的，耶稣预告圣殿将遭到毁灭（玛25:2及对照经文），另一方面，他宣布圣殿将会被那在三日内建起来的新圣殿所取代(209)。在耶稣复活后，他的门徒明白到这新圣殿是指他已复活的身体（若2:22）。保禄给信徒指出，他们就是这身体的肢体（格前12:27），并且是「天主的宫殿」（格前3:16-17）或「圣神的宫殿」（格前6:19）。伯多禄前书指出他们与基督「活石」结合，全体一起组成「一座属神的殿宇」（伯前2:4-5）。

默示录不断提及圣所(210)。除了默11:1-2外，其它所提到的常是「天主在天上的圣殿」（默11:19），天主就是从那里介入人间。但在最后的异像提到「那从天上，由天主那里降下的圣城」（默21:10）时，在这城中竟看不到圣殿，「因为上主全能的天主和羔羊就是她的圣殿」（默21:22）。这就是圣殿主题实现的最后阶段。

耶路撒冷。新约圣经完全承认耶路撒冷在天主计划中的重要性。耶稣禁止人以耶路撒冷的名义发誓，「因为她是大王的城市」（玛5:35）。他坚决地迈向耶路撒冷，因为这正是他要完成自己使命的地方(211)。但他明白到这城市「没有认识眷顾你的时期」，他更流着泪预见这种盲目将把它导致灭亡(212)，正如在耶肋米亚先知时代所发生的一样。

耶路撒冷暂时仍扮演着重要的角色。在路加福音的神学中，它是救恩史的中心；耶稣的死亡和复活都是在那里发生。一切都集中在这个中心点：福音以这里开始（路1:5-25），也以这里作总结（路24:52-53）。一切都从那里扩散开去：在圣神降临后，救恩的福音是从那里传播至大地四极（宗8-28）。至于保禄，虽然他的传教工作不是由耶路撒冷开始（迦1:17），但他却认为与耶路撒冷教会的共融是不可或缺的（迦2:1-2）。另一方面，保禄公开承认基督徒之母却是「天上的耶路撒冷」（迦4:26）。这城市－－无论在未来的层面（默21:2-3,9-11），抑或在现今的层面（希12:22）－－都成为末世实现的象征。

这样，教会透过加深旧约已展开对象征的探索，常承认它与耶路撒冷和圣殿之间，以及与犹太民族的祈祷与崇拜之间，存在着密切联系


基督徒圣经中的犹太人及圣经-8. 天主的谴责及定罪-天主教图书中心--天主教文学,书籍,图书,书库

第二章 犹太人圣经的基本主题及在基督信仰内的认受性

8. 天主的谴责及定罪

(a) 旧约

由上所见的，以色列民族的召选及盟约的后果，就是要度忠信及圣洁的生活。究竟天主的选民如何活出这些要求？有关这个问题，旧约圣经所提供的答案，都经常表达出天主对以色列民很是失望，这些答案都是充满谴责，甚至是定罪。

叙事形式的著作记述自出埃及开始，以民一直对天主不忠及违抗祂的声音。当以民的生存受到威胁，这原应是他们向天主证明忠信的机会，他们却只作「抱怨」(213)，带着一种抗议天主计划的态度，并且反抗梅瑟，甚至想「用石头砸死他」（出17:4）。西乃山的盟约刚订立后（出24），以民便放纵自己，变本加厉做出对天主不忠的事－崇拜偶像（出32:4-6）(214)。面对以民的不忠，上主有所体会：「我看这百姓，真是一个执拗的百姓」（出32:9）。这样具有贬义的描写经常重复(215)，成了描绘以色列民特征的表述。还有一件同样重要的事实：他们到达客纳罕的边疆，应邀进入天主赐给他们的地方，但以色列民却反对，拒绝进去，认为这是太危险的举动(216)。于是天主谴责百姓缺乏信德（户14:11），惩罚他们在旷野中漂流四十年，除了一些无条件地遵从上主的人外，所有的成年人都要死在旷野中（户14:29,34）。

旧约多次提及以色列民的不顺从，始自「他们祖先出离埃及那一天起」，还指明这样「直到今日」(217)。

在申命纪学派所写的历史－－包括若苏厄书、民长纪、撒慕耳纪上下、列王纪上下－－对于在若苏厄时代及充军巴比伦之间的以色列国及犹大国历史，在整体上给予一个负面的批评。人民以及他们的君王，除少数例外，都在宗教及社会正义方面，以及在各种违反十诫的放纵行为上，堕入了崇拜外邦神祇的诱惑。基于这个原因，这历史最终受到负面的评价，而可见的后果就是失去了许诺之地，南北两国连同耶路撒冷，包括它的圣殿在内，全都于587年遭到毁灭。

先知著作中所包含的谴责尤其激烈。先知其中的一个使命正是「大声呼喊，不要停止」，「向我的百姓宣布他们的过犯」(218)。在第八世纪的先知当中，亚毛斯指责以色列民的过错，首先指出他们在社会正义方面的缺失(219)。欧瑟亚基本上控诉他们崇拜偶像，但他的谴责也延展至很多其它的罪行：「诅咒、谎言、杀戮、偷窃、奸淫、强暴和累累的血案」（欧4:2）。对依撒意亚来说，天主已为祂的葡萄园竭尽所能，可是它仍没有结出果实（依5:1-7）。正如亚毛斯（亚4:4），依撒意亚拒绝那些不关心正义的人所行的宗教崇拜（依1:11-17）。米该亚形容自己「充满力量…向雅各伯家指出她的邪恶」（米3:8）。

这些过犯令先知们向以色列及犹大发出最严重的恐吓：天主将会拋弃他的百姓(220)，把他们遗弃在耶路撒冷及它的圣殿的颓垣败瓦中，那里一度是天主临在和赐予他们祝福的地方(221)。

在犹大国最后的十年以及开始充军期间，先知不断地宣讲。正如欧瑟亚所采用的的模式一样，耶肋米亚列出不同的罪状(222)，指出以民背弃天主，正是这一切灾祸的根源（耶2:13）。他痛斥崇拜偶像，把它形容作奸淫及卖淫(223)。厄则克耳用了很长的章节说出同样道理（则16;23），把以色列民形容作「他们原是反叛的家族」（则2:5,6,7,8），「厚颜无耻，心肠顽硬（则2:4; 3:7）。先知的控诉如此激烈，而以色列民竟在他们的圣经中，以那么多的篇幅把先知的话保存下来，实令人难以置信及震惊，这表示他们的诚实和谦逊实在可嘉。

在充军期间及其后，整个犹太人团体，不仅是犹太省的居民，都在全国的忏悔礼仪和祈祷中，承认自己的过错(224)。

西乃盟约的百姓在回顾自己的过去时，只能对自己作出严厉的裁判：它的历史满布一连串不忠于天主的事件。他们所受的是应得的惩罚。盟约经已瓦解。但上主从来没有把这决裂置之不理(225)，祂不断给人悔改的恩宠，以更密切和更稳固的方式重新建立关系(226)。

(b) 新约

洗者若翰秉承旧约的先知，号召那些被他的宣讲所吸引而来的「毒蛇的种类」（玛3:7; 路3:7）改过自新。这是基于一个信念：天主的行动即将介入。天主的审判经已临近：「斧子已放在树根上了」（玛3:10; 路3:9）。因此有急切悔改的必要。

耶稣的宣讲正如若翰所作的一样，是一项叫人悔改的呼吁，因为天国临近令它显得更加迫切（玛4:17）。他的宣讲同时也是一项有关天主善意介入的「喜讯」（谷1:14-15）。当人拒绝相信时，耶稣会像旧约的先知一样，运用痛斥的方法。他责斥那「邪恶淫乱的世代」（玛12:39），「无信败坏的世代」（玛17:17），向他们宣布一个比索多玛所受的更为严重的惩罚将会降临（玛11:24; 参看依1:10）。

犹太民族领袖怂恿耶路撒冷的群众拒绝耶稣，令他们的罪孽达至巅峰。天主的惩罚将与耶肋米亚先知时代的相同：耶路撒冷失陷，以及圣殿被毁(227)。但正如耶肋米亚的时代，天主不只局限于惩罚，祂也赐予宽恕。伯多禄向那些居住在耶路撒冷「杀害了生命之原」（宗3:15）的犹太人，宣讲悔改及罪的赦免（宗3:19）。他不像古先知们那么严厉，却认为他们所犯的罪纯是「出于无知」(228)。当时有几千人响应他的呼吁(229)。

在宗徒书信中，虽然经常用的都是劝谕及警告，但在涉及罪恶时，有时也会用上定罪的恐吓(230)，实在的谴责及定罪虽然不多，但也是相当严厉的(231)。

在罗马人书中，保禄向那些「以不义抑制了真理」的人提出强烈的公诉（罗1:18）。外邦人的基本过错在于没有承认天主（罗1:21）；他们所受的惩罚就是被天主遗弃在不道德的势力下(232)。犹太人被指责欠缺一致：他的行为与他所认识的法律相反（罗2:17-24）。

基督徒也被谴责。迦拉达书记载了一些十分严厉的指责。迦拉达人被控背弃天主而归向「另一福音」，不是纯正的福音（迦1:16）；他们「与基督断绝了关系」；他们「由恩宠上跌了下来」（迦5:4）。但保禄仍怀有希望，期待他们改过（迦5:10）。格林多人也受到谴责，因为他们的团体内有个人崇拜，造成意见分歧的局面(233)；另一方面，也因为他们在举行「主的晚餐」时，严重缺乏爱德（格前11:17-22）。保禄遂对他们说：「为此，在你们中间有许多有病和软弱的人，死的也不少。」（格前11:30）此外，这团体因纵容一件行为不检的丑闻，而受到保禄严厉的谴责。有罪的人应被排除于团体之外，「交与撒殚」(234)。有关这一点，保禄引用申17:7中的规条：「你们务要把那坏人从你们中间铲除」（格前5:13）。牧函则愤然针对那些「愿意充当法学士」的人，他们远离了真正的爱德及诚实的信德（弟前1:5-7）；函中还列举了他们的名字，并指出他们应得的惩罚(235)。

默示录作者致「七教会」书（默1:11），显示出当时基督徒团体所生活的不同情况。几乎所有的信－七封中占了五封－都以称许作开始；其中两封甚至只含有称许的说话，但其它五封也包含了谴责，有些还是非常严厉的，甚至包括恐吓及惩罚。这些谴责通常都是笼统的（默2:4「你拋弃了你起初的爱德」; 默3:1「你有生活之名，其实你是死的」），但有时却是指明事由的，如批评他们对「尼苛劳党人教训」有所容忍（默2:15），又或者容忍崇拜偶像的作为（默2:14,21）。这些信件都表达出「圣神向各教会说的话」(236)。它们都证明基督徒团体很多时都应受责备，而圣神不断在呼唤他们悔改(237)。


基督徒圣经中的犹太人及圣经-9. 许诺-天主教图书中心--天主教文学,书籍,图书,书库

第二章 犹太人圣经的基本主题及在基督信仰内的认受性

9. 许诺

天主在旧约中所作的许多许诺，在新约中都被拿来以耶稣基督的角度去重新解读。这事引起某些比较敏感及实际的问题，涉及犹太人及基督徒之间的对话；问题在于脱离经文原意来诠释天主的许诺，这样做是否合法？究竟那些人才真正算是亚巴郎的后裔？那应许之地是否首要是个地理上的地方？启示的天主为原来的选民以色列保留了什么前景？对天主国的期待成了什么？对默西亚来临的期待究竟又如何？

(a) 亚巴郎的后裔

旧约圣经的启示

天主答应赐给亚巴郎无数的后裔(238)，这些后裔要来自撒辣所生唯一的儿子，特选的继承人(239)。这位后裔将会像亚巴郎一样，成为万民的福源（创12:3; 22:18）。天主分别与依撒格（创26:4,24）及雅各伯（创28:14; 32:13）更新这个诺言。

在埃及受到的迫害，并没有阻止这个许诺的实现。相反地，出谷纪一书的开始已多次证明希伯来人的数目不断增加（出1:7,12,20）。当这民族从压迫中得到解放之后，这个许诺经已实现了：以色列民「像天上的繁星那样多」，但天主仍要使他们繁衍，正如祂所许诺过的（申1:10-11）。以民失足犯了崇拜偶像的罪，因而受到被歼灭的威胁；梅瑟遂为了他们而哀求天主，诉诸祂对亚巴郎、依撒格和雅各伯许下增加他们后裔的誓言（出32:13）。以民在旷野中严重地违背了天主（户14:2-4），仿如在西乃山脚下所犯的一样严重（出32），要梅瑟像在出32所载的那样代以民向天主求情，天主俯听了他的恳求，救以民脱免其罪过招致的恶果。不过，除了忠于天主的加肋布和他的家族外（户14:20-24），这一代以民将不得进入天主所许诺的土地。在随后的世代，以民都得享天主对他们祖先所许下的承诺，但所包括的条件是：他们必须坚决选择「生命－祝福」，而不是「死亡－诅咒」（申30:19）。可惜，北国的以色列民选择了后者，以致被「上主拋弃」（列下17:20）；接着，南国也从天主那里受到净化的考验，被充军巴比伦（耶25:11）。

古时的许诺再次重现于充军后回国的人当中(240)。充军回国后，为了保存后裔以及信仰及习例的纯正，「以色列民的苗裔同一切外方人的子孙分开」(241)。稍后，短短几章的约纳书－－按某些人的见解，也许包括卢德传在内－－进而指责这种排他主义的狭隘。事实上，这种做法并不合乎依撒意亚先知书中的预言，说明天主赏赐「万民」在祂的殿宇内受到款待（依56:3-7）。

新约圣经的启示

新约圣经从没有质疑天主对亚巴郎许下的诺言的有效性。圣母赞主曲及匝加利亚赞主曲都明确提及这个诺言(242)。耶稣被称为「亚巴郎之子」（玛1:1）。身为亚巴郎的女儿或亚巴郎之子（路13:16; 19:9），包含着顶大的尊荣。但新约对于许诺的理解，却有别于犹太教。洗者若翰的宣讲早已把这个与亚巴郎家族的连系相对化。在血统上源于亚巴郎是不足够的，也并非绝对需要的（玛3:9; 路3:8）。耶稣声明将会有很多外邦人「同亚巴郎…坐席」，「本国的子民，反要被驱逐到外边」（玛8:11-12; 路13:28-29）。

保禄对这个主题特别深入研究。对那些操心要藉割损而进入圣祖家族，好能承继许诺的产业的迦拉达人，保禄证明割损实际上是不必要的，因为决定性的因素在于信仰基督。人借着信德而成为亚巴郎的子孙（迦3:7），因为基督是他特选的后裔（迦3:16），正因为透过信仰，我们与基督成为一体，因而成为「亚巴郎的后裔，就是按照恩许作承继的人」（迦3:29）。外邦人就是以这种方法－－并非受割损－－可获得亚巴郎传下来的祝福（迦3:8,14）。在迦4:22-31，保禄大胆地用了一个预像作解释，带出同样的结论。

在罗马人书（罗4:1-25），保禄返回同一个话题，但这次他用了较少争议性的语句。他强调亚巴郎的信德，因为他认为这是得救的根源，也是亚巴郎之所以成为圣祖的因由；他为所有信的人，不论他们是来自犹太人或外邦人，都成了他们的祖先。事实上，天主曾向亚巴郎许下诺言：「你要成为万民之父」（创17:4）；保禄认为许多来自外邦的信徒皈依基督，正是这许诺的实现（罗4:11,17-18）。保禄宗徒把「恩许所生的子女」与「血统上的子女」加以分辨（罗9:8）。信从基督的犹太人，两者皆是。来自外邦的信徒是「恩许所生的子女」，而这一点是更重要的。这样，保禄肯定及强调亚巴郎的祝福有其普世性，并指出真正源自圣祖的后裔是在于属灵的层面。

(b)　应许之地

所有人类的社群都希望居住在一个固定的地域之内。否则，人们就会沦为异国人，甚至是难民，如果际遇好的话，他们顶多会被人容忍，否则他们会遭人剥削，或者不断遭人排斥。以色列民从埃及的奴役中得到解放，并且按天主的许诺获得一块土地。这许诺的实现需要时间，而且在历史的过程中，将会出现很多问题。为圣经中的以色列民族，在充军后，这块土地仍是他们所希望的对象：「蒙上主祝福的人将承继福地」（咏37:22）

旧约圣经的启示

希伯来圣经没有「应许之地」这个词语，因为并没「承诺」这一词。这个理念是用「给予」一动词的将来式表达出来，又或者用「起誓」这个动词：「是他向你的祖先誓许给你…之地」（出13:5; 33:1等）。在那些与亚巴有关的传统中，土地的承诺令后裔的承诺更完整(243)。所提及的是「客纳罕全地」（创17:8）。天主兴起一个首领－梅瑟，好能令以色列民族得到解放，领它进入应许之地(244)。但以民在整体上缺乏信德：在早期有信德的人当中，很少人能抵受横跨旷野漫长的路程；能进入许地的将会是年青的一代（户14:26-38）。梅瑟自己在进入许地前已去世（申34:1-5）。在若苏厄的领导之下，不同的支派定居在天主所应许的地方。

按司祭典的传统，那块地从那时起将要保持圣洁无瑕，因为天主亲自住在那里（户35:34）。因此，这恩赐的附带条件是保持道德上的圣洁(245)，以及唯独事奉上主，排斥其它一切外族的神明（苏24:14-24）。另一方面，天主是整个土地的主人。以色列人只以「旅客或住客」的身份在那里居住(246)，正如圣祖昔日的身份一样（创23:4; 出6:4）。

在撒罗满王朝之后，这块地分裂为两个王国。先知们都归咎于崇拜偶像及社会上不公义的情况；他们都纷纷宣布要来的惩罚：他们将会失去土地，那块地会被外邦人征服，以民将要被充军流亡。但先知们常为他们打开回国的希望之门，再次拥有应许之地(247)，也不忘强调耶路撒冷及圣殿的重要角色(248)。后来先知们更把这许诺的层面伸延至一个末世性的未来。虽然应许之地仍然是一个地理上的范围，它却成为了吸引万民的中心点(249)。

在土地这主题上，我们不可忘记若苏厄书如何讲述进入福地的情景。其中多处经文(250)提及把战利品祝圣予天主的的做法，即所谓「毁灭令」（anathema, herem）。此举要求把异教徒的宗教崇拜的地方及物品通通毁灭（申7:5），连任何有生命的生灵都包括在内（申20:16-18），用意在于避免受到异教玷污。同样地，为避免以色列任何一个城市崇拜偶像，申13:16-18规定把所有居民杀尽，并且用火把全城焚毁。

在申命纪成书之时－－这也是若苏厄书成书之时－－断绝任何交往的做法只是一个理论上的假设，因为实际上在犹大境内已再没有不是以色列国籍的人。因此，毁灭一切战利品的规定可能是忧虑未来所导致的，是过去经历的投射所得来的后果而已。事实上，申命纪所关注的是加强一个民族在宗教上的身份，因为这个民族正处于异教徒的宗教崇拜及通婚的危机当中(251)。

为能多理解毁灭令的规定，我们须切记三个诠释的因素：其一是神学，其次是伦理，最后是社会；即承认这块土地不可转让的主权是属上主的；有必要避免一切妨碍以民全心忠于天主的诱惑；最后，人性易于倾向以各种偏离正轨的暴力方法解决问题，并把这倾向与宗教混为一谈。

新约圣经的启示

新约圣经很少发挥许地的主题。耶稣跟他的父母逃往埃及和返回以色列地域（玛2:20-21），明显地重拾先人的路线，在记载的背后有一个神学上的预像。在圣斯德望的讲话中，当他提及历史时，「应许」一词常与「土地」及「产业」相提并论（宗7:2-7）。「应许之地」这用语从未在旧约圣经出现过，竟然在新约圣经出现（希11:9），那是一段回顾亚巴郎经历的经文，目的是要更突显它的暂时性和未完成的一面，以及它指向世界与历史的绝对未来：对作着来说，以色列拥有的「土地」目的是指向另一块土地，即「天上的家乡」(252)。真福八端之一，也以同一的方式使人从历史地理的意义(253)，转到一个更无止境的意义：「温良的人…要承受土地」（玛5:5）；这里所指的「土地」，相等于「天国」（玛5:3,10），具有一个既是目前又是未来的末世境界。

新约圣经的作者不外乎更深入地探究「许地」的象征意义；这探究过程在旧约圣经以及在两约之间的犹太教已开始进行。但这不应令我们忘记，天主曾一度赐予以色列民一块实在的土地作为他们的产业；这块土地的恩赐有其附带条件，就是要恪守盟约（肋26; 申28）。

(c) 以色列民族的永久性及其最后的救恩

旧约圣经的启示

究竟盟约的百姓期待一个怎样的未来？在历史的过程中，他们不断提出这个与天主的审判及救赎有关的问题。

早在充军前，先知们已质疑以民那幼稚的希望，以为「上主的日子」自然会为他们带来救恩及制胜仇敌。相反地，正是为了向这个自知在社会生活及信仰上犯了严重过错的民族，宣报其悲惨的命运，先知们都采用了一个「黑暗而无光」(254)的上主的日子的图像，但也令他们隐约看见一线希望的曙光(255)。

在极度悲惨的时刻，因违反盟约而导致的充军的悲剧，令人重新提出同样的问题：远离自己国土的以色列民族，能否继续寄望得到天主的救恩？以色列民族仍有它的将来吗？厄则克耳和第二依撒意亚两位先知，相继以天主的名义宣布一个新的出谷，即以色列民将要返回自己的国土(256)，一个包含多方面的得救经验：失散的人民再度复合（则36:24），天主将亲自照顾他们(257)，他们的五内将得到转化的气息(258)，国家(259)及祭祀(260)得以复兴，再次重视昔日天主的拣选，特别是天主对他们祖先亚巴郎及依撒格的拣选(261)，以及对达味王的拣选（则34:23-24）。

较近期的先知书也随着这方向发展。有些预言郑重地声明以色列家族将永远长存(262)，永远在上主面前作祂的民族，无论它作了些什么，永不再会被上主摈弃（耶31:35-37）。上主答应会重新建立祂的百姓(263)。天主在古时对以色列作的许诺，一一都得到肯定。充军后的先知更把这些许诺的范围，推扩至普世人类(264)。

至于将来的前景，作为一个对等，必须强调遗民这个主题的重要性。从神学上看，以色列民族能确保永远长存，虽然不是指整个民族而言，而仅限于一小撮的人，但他们却为国家带来了天主救恩的希望(265)。充军后的团体认为自己是「亡命的遗民」，期待天主的救恩。

新约圣经的启示

在耶稣复活的背景之下，天主的选民以色列的命运又如何？在复活基督的信仰内，他们即可获得罪赦（宗2:38）及救恩（宗13:38-39）；很多犹太人接受了这信仰(267)，「司祭中也有许多人」相信了（宗6:7），但犹太人领袖却反对新兴的教会；总之，整体而言，犹太人没有皈依基督。这种情况引致重重的疑惑，天主的计划究竟能否完成？新约圣经尝试在古时的预言中(268)找寻解释，发现这情况早已以预像的方式载于预言中，尤其见于依6:9-10内，这预言更经常被人引用。保禄尤其为此亲身感受痛苦（罗9:1-3），并且深入探讨了这问题（罗9:1-11）。他「血统的同胞」（罗9:3）「正碰在那块－－天主安放的－－绊脚石上」，因为他们没有依凭信德，反而仗赖行为（罗9:32）。他们被绊倒，但未至于「失足」（罗11:11）。事实上，「天主并没有摈弃祂所预选的人民」（罗11:2）；信仰基督的「遗民」依然存在，就证明了这个事实；保禄自己也是这些遗民之一（罗11:1,4-6）。对保禄宗徒而言，这些遗民的存在，保证以色列有完全恢复过来的希望（罗11:12,15）。选民的缺失其实已包括在天主奥妙的计划内：为使「救恩临到外邦人」（罗11:11）。借着天主所应许给他们的仁慈，「只有一部份（以色列民）是执迷不悟的，直到外邦人全数进入天国为止；那时，全以色列也必获救」（罗11:25-26）。与此同时，保禄提醒那些来自外邦的基督徒，假若他们忘却自己是那被接在好橄榄树－－以色列－－上的野橄榄树枝，那么，自夸及自满的危机将会降临在他们身上（罗11:17-24）。以色列民对天主来说仍是「可爱的」，天主曾许诺给他们一个光辉的未来，「因为天主的恩赐和召选是决不会撤回的」（罗11:29）。基督徒应不断返回这个正面的教义上。

(a) 天主之国

圣经中有多段经文表达出一种盼望，期待一个全新的世界，一个理想王国的建立，在那里一切将归天主统领作主。然而，两约有很大的差别，其差异不仅在于谁更重视这主题，而是它们所强调的各有不同。

旧约圣经的启示

天主统治为王这个概念，植根于古代东方的文化。天主统治以色列民的这思想，早已在梅瑟五书中出现(269)，但尤其见于民长纪（民8:22-23）及撒慕尔纪上（撒上8:7; 12:12）。特别在那些内容与王国有关的圣咏中（咏93-99），天主甚至被称为宇宙的君王。主前740年，天主向依撒意亚先知显示自己为君王（依6:3-5）。另一位先知更提到天主是宇宙的君王，有天上的天军侍立在祂的左右（列上22:19-22）。

在充军期间先知们明白到，天主的国是选民动荡历史中的一项事实(270)。在很多较晚期先知书的经文中，确实也有同样的理解(271)。不过，在这些经文中，主题开始带有强调末世性的色彩(272)：天主之国的实现，表现于上主在熙雍山上的居所，向世界各民族施行至高审判上（依2:1-4 = 米4:1-4）。但这末世观的最巅峰描述，莫过于默示文学中那位被称为「相似人子者」的神秘人物的出现：他「乘着天主的云彩而来」，天主把施行在「各民族」上的「统治权、尊荣和国度」交给他（达7:13-14）。这样便为一个超越性的、在天上的及永恒的王国的描述铺了路，这就是至高者号召圣民去接纳的王国（达7:18,22,27）。

天主之国这个主题在圣咏发挥达至顶点。在所有圣咏中有六篇脱颖而出(273)，其中五篇在开头或中间的位置都有这同一的重要字句：「上主为王」(274)。这些圣咏极力强调王国的宇宙、伦理及崇拜层面。咏47及咏49特别强调王国的普世性：「天主作王统治万国」(275)，咏99为人作中保辟出途径，其中保角色包括君王、司祭及先知的任务（咏99:6-8）。咏96及咏98更为天主的国带来末世性及普世性的概念。此外，咏114－－一篇有关踰越节的圣咏－－颂扬上主为王，认明祂同是以色列及普世的君王。还有许多其它圣咏也提到天主的王国。

新约圣经的启示

天主之国的这个主题，确见于旧约圣经内，尤其是圣咏集中，但这主题却成了对观福音中最长及最重要的主题之一。这是因为耶稣先知性的宣讲、他那默西亚的使命，以及他的死亡和复活，都是以天主之国为基础的。古时的许诺，徘徊在「经已」及「尚未」实现两者间的张力上，如今已告实现。无可否认，在耶稣的时代，旧约「天主之国」的概念－－那个经已临近、建立在地上、具政治性，且以「以色列」及「耶路撒冷」为中心的天主之国的概念－－在人的心底仍然根深蒂固（路19:11），就连门徒也有同样的想法（玛20:21; 宗1:6）。不过，在新约中，整体上有一个彻底的改变：一个天上的及永恒的王国的概念开始出现；其实，这概念的雏形早已出现于两约之间的犹太文化（《喜年纪》Giubilei XV, 32; XVI, 18）。

玛窦福音常用「天国」这个词汇（33次）：这是闪语系一个避讳天主圣名的措词法。耶稣的使命是要藉施教、治病(276)及驱魔，来「宣讲天国的福音」（玛12:28）。耶稣所教导的「义德」，是进入天国的条件（玛5:20），这义德推崇一个非常高超的宗教及道德理想（玛5:21-7:27）。耶稣宣布天主的国已临近时（玛3:2; 4:17），便把目前一刻伸展至末世。天国现今已属于那些「神贫的人」（玛5:3），以及那些「为义而受迫害的人」（玛5:10）。很多比喻都表达出天主的国已在世上展开，就如一粒芥子（玛13:31-32），在面团中的酵母（玛13:33）。伯多禄为了履行他在教会内的任务，领受了「天国的钥匙」（玛16:19）。另一些比喻表达出末世的审判(277)。人子的国必会把天国实现出来(278)。比较玛18:9及谷9:47时可发现，天主的国导人进入真正的「生命」，即天主藉耶稣基督内的义德及圣德，为祂的百姓所实现的共融。

马尔谷及路加福音的教导与玛窦福音的相同，但各有特色。在新约圣经中的其它著作较少出现这个主题；不过，很多时也会略有提及(279)。默示录描述邪恶的势力互相交战，导致「世界的王国」的建立，而这王国现已属于「我们的上主及他的基督」，「他要为王，至于无穷之世」（默11:15）。但在这描述中，并没有用到「天主之国」这个词汇(280)。

(b) 达味之子及继承人

旧约圣经的启示

在一些旧约经文中，对一个更美好世界的期待，是透过一位人性中保而来的。人们期待一位理想的君王，他能从奴役中解放人民，令完美正义盛行于世（咏72）。这个盼望来自纳堂先知的预言：天主答应达味王，他的一个后裔将继承他的王位，他的王权将永远存在（撒下7:11-16）。这预言直接的意思并非与默西亚有关：它没有答应给达味一个特选的继承人，一个会在更新的世界内最终开拓天主国的人，而仅是一位实时的继承人，这人也将会有自己的继承人。达味后裔之中的每一位君王都是上主的「受傅者」，即希伯来文的，因为君王被祝圣时都要受傅油，但没有一位是「默西亚」。其它在后期困境中的预言，都是由纳堂先知所讲的神谕发展而来的，特别应允达味王朝将永远长存，作为天主忠于祂百姓的证明（依7:14）；不过这些预言同时也渐渐刻划出一个理想君王的写照，一个会重建天主之国的君王(281)。对政治的期望失去信心，也导致一个更深切的期待得以成熟。许多古代的王国神谕和圣咏（咏2; 45; 72; 110），都是从这意义来重新解读。

这种思想演变的结果，可见于第二圣殿时代的作品及谷木兰手抄本。这些著作以不同的形式表达对默西亚的期待：君王形象的默西亚、司祭形象的默西亚、来自天上的默西亚(282)。在另一方面，有些犹太作家把耶路撒冷在地上所得的救恩，与在未来永恒的救恩结合在一起，于是提出另一个思想：在地上出现、暂时性的王国，是那个最终要在新天地中来临的天主之国的预兆(283)。虽然默西亚的期待后来仍构成犹太教各传统中的一部份，却不是所有传统的核心和基本主题，更非它们唯一的关键。

新约圣经的启示

相反地，对第一世纪的基督徒团体，达味之子默西亚的许诺，却成为理解这个主题最原始及最基本关键之一。如果在旧约圣经以及在两约之间的文学当中，在一个期待末世来临大型运动的框架之内，仍可以论及末世的思想而无需要提及默西亚的话，在新约却清楚承认纳匝肋人耶稣就是天主所应许的默西亚，以色列及全人类所期待的那一位，在他身上，天主的许诺得以实现。因此，必须强调他是达味的后裔(284)，地位比他的君王祖先还要高，因为连他的祖先也要称他为「主」（谷12:35-37及对照经文）。

在新约圣经，只有两次采用一词，希腊文直接音译为 "messias"，其后再意译成为希腊文的 "christos"（基督），即「受傅者」(285)。若1:41的文意指向一位默西亚君王（参看若1:49：「以色列的君王」）；而若4:25却指向一位默西亚先知，按撒玛黎雅人的信念：「他一来了，必会告诉我们一切。」在这段经文里，耶稣明认这样的称呼（若4:26）。在其它地方，新约圣经用「基督」一字来表达默西亚的概念，但有时也会用「要来的那一位」这词组(286)。除了在某些用来指责假先知的经文外(287)，「基督」只是耶稣专用的称呼。最常用来表明耶稣身份的称呼毕竟是「主」（kyrios）。这称呼包含耶稣的奥秘，也是新约中多篇宣信的对象(288)。

承认耶稣是默西亚，在对观福音中具有重大意义，特别在伯多禄宣认耶稣为默西亚的一幕（谷8:27-29及对照经文）。耶稣绝对禁止人们揭露这个身份，并不表示他否认这身份，而是确定对这身份有彻底新的了解，相对于门徒及群众一般所期待的，带有政治色彩的默西亚（谷8:30）。这新的了解肯定了一个概念：默西亚必须经历苦难及死亡(289)。按照谷14:61-62，在审讯的过程中，耶稣在大司祭面前清楚地明认自己是默西亚：受难的事件使人不再疑惑耶稣是个独特的默西亚，全照依撒意亚先知所描述的受苦的仆人那样。逾越奥迹为耶稣的再度来临铺路，即「人子从天上乘云降来」的时刻（谷13:26及对照经文），这期待在达尼尔先知书的默示录中，已隐约地有所提及（达7:13-14）。

在第四部福音中，耶稣默西亚的身份成了那几段引人瞩目的宣信的内容(290)，但也成了犹太人争议的对象(291)。众多的「奇迹」目的在于肯定耶稣的默西亚身份。这里所指的明显是超脱了世界的王权（若18:36-37），与当时所流行的，对民族国家及政治的渴求，是无可比拟的（若6:15）。

根据纳堂先知的神谕，那位出自达味后裔的继承人，将被认定是天主的儿子(292)。事实上，新约圣经承认耶稣是「默西亚，天主子」(293)，并且给予他天主子的名份一个超越世界的定义：耶稣与他的父原是一体的(294)。

路加的宗徒大事录是逾越事件后教会信仰的最佳见证，它把耶稣被祝圣为（默西亚）君王与复活的一刻放在一起（宗2:36）。证明这名号的可信性，遂成为宗徒宣讲的基本元素(295)。在保禄书信集的内容中，「基督」这个称号随处可见，很多时被用作专有名字，成了保禄的十字架神学（格前1:13; 2:2）及光荣复活神学（格后4:4-5）的要素。以圣咏109（110）篇，第1及第4节作为根据，希伯来书指出基督除了是默西亚君王外，也是默西亚司祭（希5;5-6.10）。按默示录的记载，耶稣默西亚的身份是出于达味的家族：耶稣是掌有「达味钥匙」的那一位（默3:7），他实现了咏2内容所提及默西亚为达味后裔的身份(296)，他这样声明说：「我是出于达味家族的后裔」（默22:16）。

根据新约圣经，耶稣在自己身上，尤其在他的逾越奥迹中，实现了天主救恩的许诺，而这许诺却是与默西亚的来临联系在一起的。的确，他是达味之子，然而，他也是受苦的仆人、人子，甚至是天主的儿子。他为救恩带来了新的幅度。重点现已从地上的救恩，转移到超越此世的救恩，后者能跨越一切在时空生存的限制。因此，这救恩是为每个人，为全人类而设的(297)。


基督徒圣经中的犹太人及圣经-丙、结论-天主教图书中心--天主教文学,书籍,图书,书库

第二章 犹太人圣经的基本主题及在基督信仰内的认受性

丙、结论

丙、结论

基督徒读者深信，他们对旧约圣经的诠释方法，与犹太人的截然不同，不过却与经文中实在蕴含着的意思相符。就像冲印相片过程中的「显示剂」一样，耶稣自己及与他有关的事件，把圣经圆满的意义显示出来，而这意义是人先前无法领略到的。这圆满的意义令新约与旧约建立起三种关系：连贯性、中断性及发展性。

1. 连贯性

新约圣经除了承认希伯来圣经的权威，并不断设法阐明那些「新」事件，与本文之前所宣告的完全相符外（参看本文第一章），也完全接纳在犹太教神学中所有重要的主题，它们都具有现在、过去及将来的三重意义。

首先出现的是一个永远存在及具普世性的层面：天主是唯一的，他以自己的话及嘘气，创造及维持整个宇宙，其中也包括了具尊严的，高尚而又卑微的人类。

其它的主题发展在一个特别的历史中：天主向人说话，拣选了一个民族，祂多次解放及拯救了他们，与他们订立了盟约的关系，把自己（恩宠）赐予他们，给他们提供一个忠心恪守的途径（法律）。耶稣自己及他的工作，以及教会的存在都是这历史的延续。

这历史为选民的未来开创了一个绝妙的前景：（天主给亚巴郎许诺）一个后裔、一个居所（土地）、（有赖天主的忠信）跨越困境及试探地长存不灭，以及一个理想的政治制度的临现（天主之国、默西亚的使命）。亚巴郎所得的祝福自始已预定要普及万民：天主所赐予的救恩必要达至地极。实际上，基督耶稣把救恩带给整个世界。

2. 中断性

可是，我们仍不能否认，从旧约到新约的过程中，有决裂而不连续之处。这事实不但不会阻止两约的连贯性，反而指出连贯性必须建立在基要的东西之上。这些东西与梅瑟法律各部分有关：制度，例如肋未的司祭职及耶路撒冷的圣殿；崇拜方式，例如牲畜的宰祭；宗教及仪式的习例，例如割损，洁与不洁的规定，食物的规则；不完善的法律，例如离婚的法律；法律规限的诠释，例如有关安息日的限制。虽然明显地，从某种角度－－犹太教的角度－－而言，那些极为重要的元素似乎被忽略了。但与此同时，在新约中实现的彻底重点转移，事实上早已在旧约中展开了，而且旧约对这转移已蕴藏着一个合法的解读。

1. 发展性

在新旧约之间，某些重点有不衔接之处，这现象只是继续发展的反面而已。新约圣经记载耶稣从没有反对以色列民族的圣经，以致要令它们失去权威，或要把它们废除；反而在他自己身上，在他的传教工作里，尤其在他的逾越奥迹中，把它们一一实现出来。实话实说，旧约当中没有任何重要的神学主题，不被新约基督学的光芒所照耀。

a) 天主。新约圣经坚守以色列民族一神的信仰：天主是唯一的；然而，天主子分享着这奥秘，只是以后要以圣三的象征表达出来，而这象征远在旧约时早已准备了(299)。当然，天主创造时所用的是祂的圣言（创1），但这圣言在起初已经「与天主同在」，而且「就是天主」（若1:1-5）；其后在历史的过程中，天主圣言透过一正印传话人（梅瑟及众先知）的话表达出来；最后，圣言成了血肉，降生成纳匝肋人耶稣(300)。天主在创造的时候，以「一口气」，使万象更新（咏33:6）。这嘘气就是「天主圣神」，祂就是那位已复活及被提升至父的右边的耶稣所派遣的圣神（宗2:33）。

b) 人。人是按「天主的肖像」创造而成，他是尊贵的（创1:26）。但基督是「不可见的天主的肖像」（哥1:15）。我们的使命就是成为基督的肖像(301)，即「新的受造物」(302)。天主透过唯一的中保，把我们从贫乏和痛苦中解放出来，这中保就是耶稣基督，他因我们的罪而死，却从死者中复活，为使我们得享生命(303)。

c) 以色列民族。在新约中，无疑地，以色列民是天主所召选的民族，盟约的民族：这一点丝毫没有失去其优势（罗9:4），并在历史中，优先接受了天主的救恩（宗13:23）和说话（宗13:46）。虽然天主给了以色列民订立「新约」的机会（耶31:31），然而这新约是以耶稣的宝血为基础的(304)。教会是由那些接受了这新约的以色列民及其它与他们联合一起的信友所组成的。作为新盟约的民族，教会意识到它的存在实在有赖归依基督－以色列民的默西亚，以及透过他的宗徒，而与所有以色列人有所连系。教会永远不会取代以色列民族(305)，反而与它联成一体。保禄向那些来自其它民族的基督徒解释，说明他们是在以色列的好树上接枝的（罗11:16,17）。在这个前提下，教会知道基督使它成为开放给普世万民的，一如亚巴郎的召叫一样，信徒因着信仰基督而获得义子的名份，令亚巴郎的后裔得以扩展至普世万民（罗4:11-12）。天主的国不只关乎以色列民，也开放给所有的人，包括外邦人，尤其是那些贫穷及被排斥的人(306)。虽然当时达味王朝没落已有六百年之久，但与这王朝有关的希望，却成了理解历史的基本关键：这希望维系于一个卑微及遥远的后裔－耶稣基督身上。最后，就以色列的土地而言（包括圣殿及圣城），旧约及两约之间的犹太教，一直以来对土地象征意义的探索，在新约中大有进展。

因此，对基督徒来说，基督及教会的来临，就是那自我启示的天主说的最后一番话。「天主在古时，曾多次并以多种方式，借着先知对我们祖先说过话；但在这末期内，他借着自己的儿子对我们说了话。」（希1:1-2）


基督徒圣经中的犹太人及圣经-甲、在充军后犹太文化中的不同观点-天主教图书中心--天主教文学,书籍,图书,书库

第三章 新约圣经上的犹太人

甲、在充军后犹太文化中的不同观点

细看过新约著作与犹太人圣经之间的关系后，我们现应研究新约圣经中对犹太人所表达的不同判断。为达到这个目的，我们先要察看当时犹太文化本身内的多元性。

甲、在充军后犹太文化中的不同观点

1. 基督降生前的最后几个世纪

「犹太文化」（giudaismo）这个名称是用来指一段始自主前538年时期的以色列民历史。当时，波斯人决定准许以民重建耶路撒冷的圣殿。从多处着眼，犹太教秉承了充军前犹大国的宗教遗产。圣殿重建后，人们再次奉上祭献，唱出赞美诗及歌咏，重新庆祝朝圣的节日。犹太文化在波斯帝国统治期间，因厄斯德拉宣布的法律而带有特别的宗教色彩（厄下8:1-12）。会堂渐渐成为犹太人生活的重要因素。直至主后70年，犹太人对圣殿的不同观点，多次导致他们之间的分歧。这点单凭撒玛黎雅的离异，以及谷木兰的抄卷，便可看出来。如前一样，对法律的不同诠释，在主后70年也造成了分歧。

撒玛黎雅人团体是个持有异见的组别，遭到他人排斥（德50:27-28）。撒玛黎雅人依据一个独特形式的梅瑟五书，拒绝承认耶路撒冷的圣殿及其司祭职。撒玛黎雅人的圣所建于革黎斤山上（若4:9,20）。他们有自己的司祭。

按若瑟夫（Giuseppe Flavio）记载，当时有三个「党派」或「学派」，即法利塞人、撒杜塞人及厄色尼人（《犹太古史》13,5,9; §171）。这三组分别未免过份简化，应小心加以诠释。可以肯定的是，很多犹太人根本不属于这三组别。此外，这三派的分歧，不仅局限于宗教观点上。

撒杜塞人（Sadducei）大概源自圣殿的匝多克司祭。他们似乎是在玛加伯时代，因某组司祭对阿斯摩乃政权持有顽强态度，才以独立组别出现。对于准确地辨认他们的身份，确有一定的困难，这点在研究由主前167年玛加伯起义对抗色娄苛王朝，直至主前63年罗马人干预为止的这段历史时，便会发现。其后，撒杜塞人逐渐以希腊化贵族的身份标榜自己，并拥有大权，大概与一般平民百姓没有什么共同的地方。

按某些学者之见，厄色尼人（Esseni）大概是源于主前200年，在充满犹太默示思想的期待气氛中出现。但大部分学者却认为，他们是在主前152年，因反对圣殿某些情况的改变而产生的，当年适逢犹大玛加伯的弟弟约纳堂被提名作大司祭。他们是在玛加伯战事中聚合的哈息待党人（加上2:42），又称「虔诚者」，后来他们感到被犹大玛加伯的兄弟约纳堂及息孟所出卖，因他们二人曾先后接受色娄苛王朝提名作大司祭。自1947年于死海谷木兰发现近800抄卷及残卷后，有关厄色尼人的资料大大增加。事实上，大部份的学者认为，这些文件都是来自这里成立的一个厄色尼团体的。在《犹太战争》一书中(307)，著名的历史学家若瑟夫以钦佩的态度，详细描述厄色尼人的团体及宗教生活：他们的生活方式，在某方面，与隐修团体相似。谷木兰人士因不屑圣殿是由那些不称职的司祭所操纵，于是自行组成一个新盟约的团体。他们透过遵守极为严谨的法律来追求完美。这些法律都经由「正义之师」解释。他们期待默西亚在短期内来临，天主将有所行动，除去各种罪恶及惩罚他们的敌人。

法利塞人（Farisei）并非一个司祭运动。表面上，他们对玛加伯家族取得大司祭荣衔毫不经心。然而，法利塞人（意即「隔离」）之所以得其名，是由于他们眼见玛加伯家族的阿斯摩乃王朝的管治方式变得世俗化，遂对他们加以批评，最后甚至不再与他们往还。在已写下的法律之上，法利塞人加上另一套梅瑟法律，即口传的法律。他们对法律的解释没有像厄色尼人的那般严谨，却比撒杜塞人的较为创新，因为后者较为保守，只遵循以文字写下来的法律。法利塞人也有别于撒杜塞人，宣认死人的复活及天使等信念（宗23:8），而这些信念都是在充军之后才兴起的。

这些派别之间的关系往往极之紧张，甚至达到敌对的地步。认识到这种敌对状态，有助我们从宗教的角度，明白新约圣经中所遇到的不和情况。有些大司祭成了许多暴力事件的因由。其中一个不知名的大司祭，大概在主前第二世纪末期，曾在赎罪节中企图把谷木籣的「正义之师」杀死。谷木兰的著作满布对耶路撒冷撒杜塞圣职班和不守诫命的邪恶司祭的辱骂，他们同样也抹黑法利塞人。在赞扬正义之师的同时，却形容另一位人物（莫非是一位厄色尼人？）为高傲及说谎的人，这人用剑来迫害「所有在成全之路迈进的人」（《大马士革文件》ms. A, I, 20）。这些事件都是在大黑落德王及罗马人统治犹太以前发生的，即在耶稣之前的时期发生的。

2. 主后第一世纪首三十余年

这时期即耶稣在世之时，甚至是更早一点，因为耶稣是在黑落德（Erode 主前37-4）去世前不久出生的，而这黑落德却死于现代纪元前四年。在黑落死后，奥古斯都皇帝把黑落德的的王国分给他的三个儿子：阿尔赫劳（玛2:22）、黑落德安提帕（玛14:1等章节），以及斐理伯（玛16:13; 路3:1）。由于阿尔赫劳

的统治手法引起属下的敌意，奥古斯都很快便将他的领土－犹太交给罗马人管理。

耶稣对我们刚才提及的三个宗教「党派」的观点究竟如何？我们必须考虑到三个主要的问题。

究竟在耶稣的传教生活期间，那一个宗教派系最为重要？若瑟夫认为法利塞是主要的党派，在城市有极大的影响力(308)。大概是为了这缘故，福音描述耶稣与这一党的对峙比其它派别为多，这也间接确认了他们的重要性。此外，由于法利塞党相对于犹太教的其它派系，更能成功地存活下来，因此，刚诞生的基督宗教便尤其要面对这一派系。

法利塞人究竟有什么主张？福音经常描述法利塞人为那些侧重法律、没有心肝的假善人。这个论调曾遭到反驳，人们根据米市纳所载的辣彼观点，认为法利塞人并非虚伪，也不是绝对的法律主义者。但这一论据并不是肯定的，因为米市纳本身也反映一个侧重法律的倾向；另一方面，我们不知道主后200年期间所编纂的米市纳的主张，与耶稣时代的法利塞人的主张，究竟两者之间的吻合程度如何。交代清楚这一点之后我们该承认，福音中有关法利塞人的描述，很可能是受到后期基督徒与犹太人之间的争论所影响。在耶稣的时代，相信一定有些法利塞人的教导是值得赞赏的。但保禄身为法利塞人，「对于祖传的法律，曾受过精确的教育」，他的亲身见证可告诉我们，法利塞人的热忱可令他做出什么过激的行动：「激烈地迫害天主的教会」(309)。

耶稣是否属于这三派系的其中之一？我们没有理由相信他是个撒杜塞人。他不是位司祭。他对天使、肉身的复活，以及等待末世来临的信念－－正如福音所提及的－－显示他所信的较为接近厄色尼人及法利塞人的神学观。但新约圣经从未提及过厄色尼人，也没有记载过耶稣与这样一个团体有关连。至于法利塞人，福音屡次提到耶稣与他们之间的关系，通常都是对立的，因为法利塞人认为耶稣没有依照他们的方式遵守法律(310)。

因此，耶稣大可能不属于当时犹太教内任何派系。他跟大多数的平民百姓没有分别。近期的研究企图把他置放在当时不同的圈子内，视他为加里肋亚充满魅力的辣彼之一，一位周游各地冷嘲热讽的讲道者，甚或是个热诚党的革命成员。但耶稣并不在这些类别当中。

有关耶稣与外邦人及其思维的关系，由于所有的资料少之又少，只能靠假设推断。在这时期的巴力斯坦，希腊文化的影响十分强盛，就算是在那些主要是犹太人的地区也不例外，虽然它的影响力在各地区有所不同。至于希腊城市－－如加里肋亚湖边的提庇黎雅城（Tiberiade），色弗黎（Seforis，离纳匝肋6-7公里）等－－对耶稣的影响，仍具争议性，因为福音没有提示耶稣曾与这些城市接触。也没有任何迹象显示，耶稣及他最密切的门徒谙希腊语。在对观福音中，耶稣很少与外邦人接触，又吩咐他的门徒不要往外邦人那里传教（玛10:5），更严禁他们模仿外邦人的生活方式（玛6:7,32）。耶稣所用的某些语气，反映出犹太人在外邦人面前的优越感(311)，但他懂得抽离这些感觉，反而肯定很多外邦人的优点（玛8:10-12）。

耶稣首批门徒与当时犹太宗教背景有什么关系？大概十二宗徒及其它人，也都同样有耶稣般的加里肋亚思维模式，虽然他们所居住的加里肋亚湖一带的人，较诸纳匝肋人更眼光远大。第四部福音提及耶稣吸引了若翰的一些门徒（若1:35-41），他也有些来自犹太的门徒（若19:38），而他也曾使整个撒玛黎雅村落的人归顺他（若4:39-42）。因此，耶稣的门徒大可能反映当时巴力斯坦的多元特性。

3. 第一世纪次三十余年

68. 39/40年间，罗马人结束第一段直接管治犹太的时期。黑落德阿格黎帕一世（Agrippa I 41-44）成了全巴力斯坦的国王，他是罗马加里古拉皇帝（Caligula 37-41）及继他位的喀劳狄皇帝（Claudio 41-54）的朋友。他赢得犹太人宗教领袖的欢心，并尽量表现出虔诚的模样。宗12把教难及载伯德的儿子若望的哥哥雅各伯之死都归咎于他。宗12:20-23戏剧化地记载了阿格黎帕的死。阿格黎帕死后，罗马再次直接管治。

在第一世纪次三十余年间，复活基督的跟随者的数目大大增加，他们组织成「教会」（「会众」）。某些犹太人组别的结构似乎对早期教会的结构有所影响。我们大可以追溯基督徒的「司祭」或「长老」（"presbiteri" 或 "anziani"），是否按会堂长老的模式而设立的；另外，基督徒的「主教」（「监督」"sorveglianti"）是否照谷木兰所记载的「监督」的模式而定立。把基督徒运动称为「真道」（hodos），是否反映谷木兰团体的精神，前往旷野为预备主的道路？也有人认为，从神学的角度而言，第四部福音似乎受到谷木兰的二元论所影响，表达于光和暗、真理及谎言，身为世界之光的耶稣与黑暗的势力搏斗（路22:53），以及真理之神和世界的首领的斗争（若16:11）等字眼。不过，这些主题的存在，并不一定指出有从属关系。

主后44-46年间上任的罗马总督，都是欠缺智能、贪污及不诚实的人。在他们腐败的统治下，造成「匕首党」（sicari 持有匕首的恐怖份子）及热诚党（zeloti拥护梅瑟法律的极端份子）的出现，最后还引发起一场犹太人反对罗马人的叛乱。为平息这场叛乱，罗马人不惜动用武力及精锐将领。主后62年大司祭亚纳斯二世（Ananus II）召开公议会，决定把「主的兄弟」雅各伯置诸死地，这事对基督徒来说，尤为严重。这位大司祭因作出非法行动，结果被总督阿耳彼诺（Albino）撤职。在短短两年后，于64年，在一场蹂躏罗马的大火后，尼禄皇帝（Nerone 54-68）在首都屠杀了基督徒。按一古老传统，伯多禄及保禄两位宗徒都是在这情况中殉教的。因此，大约估计，第一世纪末的三十余年可称为后宗徒时代。

4. 第一世纪末三十余年

主后66-70年间，犹太人的革命及耶路撒冷圣殿被毁，促成了各宗教派系的动力改变。革命份子（匕首党、热诚党及其它）一一被铲除。谷木兰居地也毁于于68年。领导阶层的撒杜塞人原属司祭家族，他们权力的基础因圣殿祭献的终结而被削弱。至于跟从辣彼传统的犹太教，有多少成分是源于法利塞人，那就不得而知。肯定的是主后70年后，有些辣彼大师－－「以色列的智者」－－逐渐被公认为人民的领袖。那些聚集在巴力斯坦沿岸城市雅木尼雅（Jamnia/Yavneh）的犹太团体，更获罗马政府承认为犹太人的代言人。大概在90-110年期间，加玛里耳二世（Gamaliele II）－－其父亲和祖父均为著名的法律诠释家－－成了雅木尼雅「公议会」的领袖。这时期的基督徒著作在论及犹太教时，很可能是受着此刻正逐步成形的法利塞派犹太教的影响，而且这影响更是有增无已。在某些生活层面上，会堂的领导人与耶稣的门徒间之冲突十分激烈。福音提到「谁若承认耶稣是默西亚，就必被逐出会堂」（若9:22），从这样的做法看来，两者间的冲突是十分严重。同样地，玛23对法利塞人痛斥，又以局外人身份提到「他们的会堂」，并指那里是耶稣门徒将受鞭打的地方（玛10:17），从此等事实看来，彼此间的冲突实在严峻。很多时被提及的「反异端者的祝福」（Birkat ha-minim）－－这所谓「祝福」其实是针对异端份子的诅骂－－我们不能肯定它是否始于主后85年；但认为它与一项下令全犹太人针对基督徒的法令有关，这想法差不多可以肯定是错误的。不过，我们没有严重的理由怀疑，各地的会堂在不同的时间内，都不再容忍基督徒的存在，每每还会烦扰他们，甚至把他们置于死地（若16:2）(312)。

由第二世纪开始，那谴责异端者或各类离经叛道者的「祝福」，逐渐也包括基督徒在内，在更后期，便成了专指基督徒的。大约在第二世纪末，不相信耶稣的犹太人与基督徒之间的分野和分别，随处都可以清楚看到。但某些经文，例如得前2:14及罗9-11却显示，在这时期以前这决裂已有迹可寻。


基督徒圣经中的犹太人及圣经-乙、在福音及宗徒大事录中的犹太人-天主教图书中心--天主教文学,书籍,图书,书库

第三章 新约圣经上的犹太人

乙、在福音及宗徒大事录中的犹太人

乙、在福音及宗徒大事录中的犹太人

福音及宗徒大事录对犹太人的看法，基本上是非常正面的，因为它们承认犹太民族是天主所拣选，以实现祂的救恩计划。最能肯定这一点的，莫过于耶稣自己。他是犹太母亲的儿子，为救赎他的民族而诞生，透过他向自己的民族宣讲福音，施行治病及解放的工作，直至苦难和复活的高峰，圆满地完成他的使命。在耶稣的传教生活中，以及在他复活后，有很多犹太人跟从了耶稣，这些都肯定了这个看法。同样地，耶稣拣选了十二位犹太人，使他们参与自己传教的使命，以及继续他的工作，也可为此左证。

很多犹太人初时都正面地接受了福音，但领导者却加以反对，最后竟令大多数百姓都跟他们一样拒绝了福音。这导致在犹太人及基督徒的团体之间，形成一个冲突的情况，显然这冲突的情况，在编纂福音及宗徒大事录的过程中，留下了它的印记。

1. 玛窦福音

第一部福音与犹太文化有特别密切的关系。很多细节显出它对圣经、传统及犹太社会的思维有相当的认识。玛窦较马尔谷和路加更着重耶稣是犹太人，他的族谱不外乎展示他是「亚巴郎之子，达味之子」（玛1:1）。福音中所强调的是耶稣这名字的意义：玛利亚的儿子带有这个名字，「因为他要把自己的民族，由他们的罪恶中拯救出来」（玛1:21）。在耶稣的传教生活中，他使命的范围限于「以色列家失迷的羊」（玛15:24），而在十二门徒初次传教时，耶稣也为他们定下同样的范围（玛10:5-6）。玛窦比其它圣史较常着意指出耶稣在世的事迹，正「应验了先知们所说的话」（玛2:23）。耶稣自己也刻意指明，他的来临不是为废除法律，而是为使它们得到圆满的意义（玛5:17）。

可是，基督徒团体明显地与那些不相信耶稣基督的犹太人团体保持距离。其中一个重要的细节强调这分隔：玛窦不会说耶稣「在会堂」内施教，而说：「在他们的会堂内」（玛4:23; 9:35; 13:54）。玛窦通常把历史学家若瑟夫所描述的三个党派其中的两个－－即法利塞人及撒杜塞人－－都放在与耶稣敌对的情景中。经师也被列为与耶稣敌对的人，他们常与法利塞人一起被相提并论(313)。还有另一件特别的事情：在玛窦福音中，公议会中的三组成员，「长老、司祭长及经师」都同时在耶稣首次宣布自己的苦难时出现（玛16:21）。因此，这三组成员都是被放在与耶稣敌对的情景中，而且更是彻底对立的关系。

耶稣在许多不同的机会上，遭到经师和法利塞人的敌对，而他在最后的一次机会上，作出了猛烈的还击，六次采用「经师和法利塞假善人」的字眼来痛斥他们（玛23:2-7,13-36）。这样的记载，反映出玛窦团体的部分实况。编纂这段经文的背景，是两个有密切接触的社群生活在一起：一组是犹太裔基督徒，他们坚持自己是属于正宗的犹太教，而另一组则是那些不相信耶稣基督的犹太人，他们被基督徒视为是不忠于自己的犹太圣召，因为他们顺从一些盲目及伪善的领袖。

我们必须注意到，玛窦的非议并非针对一般的犹太人。犹太人这名称只用于「犹太人的君王」，或用来指耶稣（玛2:2; 27:11,29,37），以及在最后一章里一个次要的句子中（玛28:15）。因此这争议主要是在同属犹太教的两组人之间发生。另一方面，玛窦所针对的都只是犹太教的领袖。若依撒意亚的预言斥责的是整个葡萄园的话（依5:1-5），玛窦所指责的只不过是那些恶园户而已（玛21:33-41）。耶稣向经师和法利塞人的抨击及指责，都与先知书所找到的相似，与当代的文学体裁相近，这体裁既用于犹太文化的环境（例如谷木兰所采用的），也在希腊文化的环境中所采用。就如在先知书中，这些指责是叫人悔改的一个呼吁。在基督徒团体中读出来，可提醒基督徒自己切戒与福音不相符的态度（玛23:8-12）。

此外，我们必须从玛24-25的默示体言论，来探讨为什么玛23如此尖锐地反对法利塞人。默示体的措词是用于受迫害的时期，为增强那些受迫害的小数群体的抵抗能力，并且巩固他们的希望，期待天主将会到来解救他们。如果从这个角度来看，猛烈的抨击便不会令人感到如此诧异。

不过，我们还要承认玛窦的抨击，不是常局限于针对领袖阶层。玛23中对经师和法利塞人的痛斥后，加上几句向耶路撒冷的顿呼。整个耶路撒冷城被指责是因为它「残杀先知」，以及「用石头砸死那些被派遣到你这里来的人」（玛23:37），而最后公布它将会受罚（玛23:38）。至于那雄伟的圣殿，「决没有一块石头，留在另一块石头上」（玛24:2）。这情况就像耶肋米亚先知的时代所发生的相似（耶7:26）。耶肋米亚先知宣布圣殿将被破坏及圣城被毁（耶26:6,11）。耶路撒冷将成为「万民诅咒的对象」（耶26:6），与天主对亚巴郎及他的后裔所应许的完全相反（创12:3; 22:18）。

在编纂福音期间，大部分犹太人跟随他们的领袖，拒绝相信基督耶稣。犹太裔基督徒仅属小数。圣史早已预料到耶稣对他们的恐吓必会实现。这些恐吓所针对的并非犹太人本身，而是那些跟自己领袖一起，不顺从天主的犹太人。玛窦在耶稣苦难的记载中，提及「群众」在司祭长及长老的煽动下，迫使比拉多把耶稣钉在十字架上，所指的就是这个连结关系（玛27:20-23）。当罗马政府表达不会负责时，在场的「全体百姓」答应肩负处死耶稣的责任（玛27:24-25）。百姓所表达的立场显出他们坚信耶稣是罪有应得的，但从圣史玛窦的角度，这信念是毫无根据的。耶稣大可以套用耶肋米亚先知的话：「但你们却要切实知道：你们若杀害我，便是给自己和这城与其中的居民招来无辜的血债」（耶26:15）。按旧约的观点，领袖的过失无可避免地为整体人民招来严重的后果。如果编纂福音的工作于70年后才完成的话，玛窦知道耶稣的预言已应验了，正如耶肋米亚先知的一样。但在这预言的实现中，他未能看见一个结局，因为整部圣经都认定在受到惩罚之后，天主常给他们一个好的希望(314)。事实上，玛23的言论是以一个好的展望结束的。将有一天，耶路撒冷会这样说：「因上主之名而来的，当受赞颂！」（玛23:39）。耶稣的苦难本身为人打开了没有比这更好的前途，因为耶稣像罪犯般无辜地流出「他的血」，把它转化为「新约的血」，「为大众倾流，以赦免罪过」（玛26:28）。

在玛窦福音成书的时代，恶园户比喻的结尾，就如苦难记载中群众的喊叫一样（玛27:25），似乎显示出大部分百姓都跟他们的领袖一起，拒绝信仰耶稣。其实，耶稣向这些人预言「天主的国必由你们中夺去」，但其后并没有说天主的国将会给予「其它掌权者」，却说天国将会交给「结果子的外邦人」（玛21:43）。「外邦人」一词言下之意与「以色列民」相对立；它暗示天国有许多成员将不是犹太人。但犹太人并不因此而被拒诸门外，因为福音整体令人明白到，这些「外邦人」将在十二门徒－－尤其是伯多禄－－的领导下建立起来（玛16:18），而那十二人都是犹太裔。「将有许多人－－与他们及其它犹太人一起－－从东方和西方来，同亚巴郎、依撒格和雅各伯在天国里一起坐席；本国的子民，反要被驱逐到外边」（玛8:11-12）。玛窦福音的结尾，确实肯定了天国将开放给普世人类，因为复活的耶稣吩咐「十一个门徒」出去教导「万民」（玛28:19）。但这结尾却与此同时能肯定以色列民的召叫，因为耶稣是以色列民的后裔，在他身上满全了达尼尔先知论以色列民在历史上的角色。「天上地下的一切权柄都交给了我」(315)，复活的主所说的这句话清楚指出，现今应如何理解达尼尔及其它先知所提及的普世救恩观。

结论。玛窦福音较其它福音更着重「满全」的一面－－耶稣不是来废除，而是来成全－－因此，它特别强调与旧约的连贯性，这正是「满全」概念的基础。这特点可让基督徒与犹太人建立兄弟般的关系。但在另一方面，玛窦福音反映出在两个团体之间，存在着紧张，甚至是对抗的情况。耶稣预料到他的门徒将在会堂里受到鞭打，由一城市被追逼到另一城市（玛23:34）。因此，玛窦着重维护基督徒。后来形势完全改变过来，玛窦的抨击就不应再介入基督徒与犹太人的关系中，反而应突显彼此间的连贯性。有关耶路撒冷及圣殿被毁的预言也是如此。耶路撒冷及圣殿被毁已成过去，现今只应引起深深的怜悯。基督徒应绝对避免继续归咎于犹太人的后代，他们更应紧记，天主在惩戒后必定会打开充满希望的新前景。

2. 马尔谷福音

马尔谷福音并没有明确指出谁是这救恩讯息的对象。后期附上的结尾大胆地把它付予「普天下」的「一切受造物」（谷16:15），与本福音的普世救恩精神完全吻合。身为犹太人的马尔谷没有对自己的民族作出整体的判断。马尔谷把依撒意亚先知负面的批评（依29:13），仅应用于法利塞人及经师身上（谷7:5-7）。除了在记述苦难时(316)，五次用了「犹太人的君王」这个称号之外，「犹太人」这个名字在马尔谷福音中单出现过一次，明显地是为了向那些非犹太裔读者，解释犹太人的习俗（谷7:3）。这样的解释出现于耶稣批评法利塞人过份遵守「先人的传授」，以致忽略了「天主的诫命」一事上（谷7:8）。马尔谷只有两次提到「以色列」(317)及「百姓」(318)。相反地，他常用「群众」－－这当然是大部分由犹太人组成－－而这些群众都对耶稣有好感(319)，除了在苦难的事件中，司祭长驱使他们选择了释放巴辣巴（谷15:11）。

马尔谷的批评是针对宗教及政治领袖。批评的主因是他们对耶稣的使命欠缺开放态度：当耶稣行使他赦罪的权柄时，经师们指责他说了亵渎的话（谷2:7-10）；他们不接受耶稣「与罪人和税吏一起吃饭」（谷2:15-16）；他们声称他附有邪魔（谷3:22）。耶稣必须应付经师及法利塞人的反对(320)。

很多时执政者也备受谴责：黑落德因涉及若翰的死（谷6:17-28），而他的「酵母」又与法利塞人有关（谷8:15）；集政教大权的公议会（谷14:55; 15:1）及比拉多（谷15:15）对耶稣苦难责无旁贷。

第二部福音尝试在耶稣苦难的记载中回答两个疑问：耶稣是被谁判决的？为什么要把耶稣处死？马尔谷将不同的事件放在天主计划的框架时，尝试给予一个整体的答案：一切事情的发生都是「为应验经上的话」（谷14:49）。随后，他指出犹太人权威及罗马政府所扮演的角色。

耶稣是被公议会的三组成员－－「司祭长、经师和长老」（谷14:43）－－下令拘捕的，这是经过很长的部署而达成的后果，这过程始自谷3:6，唯独主角有所不同：当时，密谋反对耶稣的是法利塞人及黑落德党人。一个重要的事实就是：「司祭长、经师和长老」在耶稣首次预言苦难时才首次出现（谷8:1）。在谷11:18，「司祭长、经师和长老」寻找除掉耶稣的方法。谷11:27却说这三组人再一次聚集，质问耶稣有关行事的权柄。耶稣向他们讲了恶园户的比喻；所得的反应是，他们「想逮住他」（谷12:12）。在谷14:1，他们捉拿耶稣的企图是要「把他杀害」。犹达斯出卖耶稣正好给他们一个大好的机会（谷14:10-11）。因此，耶稣被捕，以及其后被处死，责任在于当时犹太民族的领导阶层。马尔谷惯常把掌权者的态度，与拥护耶稣的「群众」或「民族」的态度相对立。马尔谷分三次提到(321)，掌权者在意图杀害耶稣的勾当上有所顾忌，因为他们害怕人民的反应。不过，最后在比拉多前的审讯中，司祭长成功地煽动群众作出有利于巴辣巴的选择（谷15:11），因而反对耶稣（谷15:13）。在群众的呼喊之下，比拉多无可奈何，只好「满足群众」，最后决定把耶稣钉在十字架上（谷15:15）。我们当然不可把这一时聚集的群众，与当时的犹太民族混为一谈，更不可以把他们当作所有时代的犹太人。我们只可说这些人象征着罪人的世界（谷14:41），而我们所有人都是这世界的一份子。

根据马尔谷，耶稣之所以「被处决」应归咎于公议会（谷10:33; 14:64）。他没有说比拉多判决耶稣有罪，但就算是没有控告耶稣的原因（谷15:14），他仍把耶稣交去处死（谷15:15），这一点令他的罪孽更为深重。公议会判决耶稣是因为当大司祭问他是否「默西亚，那应受赞颂者的儿子」时，耶稣给了一个肯定及仔细的答案，因而被指「亵渎」了天主（谷14:61-64）。因此，马尔谷指出犹太人权威及基督个人之间最深刻的决裂，这一点仍不断是犹太教与基督宗教之间最严重的分歧。对基督徒而言，耶稣的答复并不是亵渎的话，这的而且确是真理，凭他的复活已表现出来。对整体的犹太人而言，基督徒所犯的错在于他们肯定基督是天主子，因而严重地冒犯了天主。这基本分歧无论有多深，也不应演变成彼此之间的仇视，或者令人忘记彼此共有的极丰富遗产，当中包括对唯一真主的信仰。

结论。认为按马尔谷福音，耶稣被处死的责任应归咎于犹太民族，这想法是由于对这福音有错误的理解所致。这一类解释在过去带来了严重的后果，但实际上与福音的观点并不相符，正如我们所见的，人民或群众的态度往往与仇视耶稣的掌权者的态度刚刚相反。另一方面，我们忘记了耶稣的门徒其实也属犹太民族。问题的关键在于推卸责任，这在人类的历史中屡见不鲜(322)。

我们要紧记耶稣的苦难实是天主奥秘计划－－救恩的计划－－的一部分，因为耶稣来是为「服事人，并交出自己的性命，为大众作赎价」（谷10:45），他更把自己倾流的血转化成「盟约的血」（谷14:24）。

3. 路加福音及宗徒大事录

路加福音及宗徒大事录是写给「德敖斐罗钧座」的，为补足给他所讲授的基督教义（路1:3-4; 宗1:1）。这两部著作充满普世救恩观，而且对以色列民族也颇有好感。

名称：「以色列」、「犹太人」、「民众」

在路加福音的耶稣的童年史中，「以色列」这词出现过七次，由此可见它获正面的关注。这词在路加福音其它较重要的环节中，另外只出现过五次。「犹太人」这名称只出现过五次，其中三次是在苦难记载中，用来指耶稣的名号：「犹太人的君王」。更重要的就是「民众」这个词，在路加福音重复出现共三十六次之多（在马尔谷福音只出现过两次），而通常出现时都含正面意思，即使在耶稣苦难记载结束时亦然(323)。

在宗徒大事录，一开始时的观点仍是正面的，因为宗徒们宣讲基督的复活及罪过的赦免是为「以色列全家」的（宗2:36），而很多人也都信从了（宗2:41; 4:4）。「以色列」这个名称在宗徒大事录的前半部就重复出现过14次（宗1:6-13:24），而第十五次则出现于全书的结束部分（宗28:20）。但「民众」这词的出现更为频密，多达48次；起初，「民众」对基督徒团体有很大的好感（宗2:47; 5:26），但到最后他们都跟随了领导人的榜样，反目成仇（宗12:4,11），到最后，甚至想把保禄杀掉（宗21:30-31）。保禄却肯定他「没有行什么反对民族…的事」（宗28:17）。「犹太」这个词十分常用（重复出现七十九次）反映出同样的演变过程。在五旬节那天（宗2:5），伯多禄尊重地以「犹太人」这个名字称呼他们（宗2:14），而他们中很多人获得召叫，信从了复活的基督。最初，犹太人是天主话语的唯一对象（宗11:19）。但不久，特别自斯德望殉道开始，他们却成了施行迫害的人。黑落德安提帕处死若翰之举令他们大快人心（宗12:1-3），而他们「希望」伯多禄将得到同样的下场（宗12:11）。保禄在皈化前也是个雄心勃勃的迫害者（宗8:3; 参看迦1:13）；其后，摇身一变，从迫害者成为被迫害者：在大马士革当地，「犹太人就共同商议要杀害他」（宗9:23）；同样的事情也在耶路撒冷发生（宗9:29）。保禄照样「在犹太人的会堂中」宣扬基督（宗13:5; 14:1），令「很多犹太人和希腊人获得信仰（宗14:1），但这成功激发起那些「执迷不信的犹太人」敌意的反应（宗14:2）。相同的现象时常以不同的方式重复出现，甚至保禄在耶路撒冷被捕都是由「亚细亚的犹太人」所引致的（宗21:27）。虽然是这样，保禄依然很自毫地承认：「我原是犹太人」（宗22:3）。虽然他被犹太人仇视，却并不仇视他们。

路加福音的记载

耶稣童年史的福音记载，营造了一种对犹太民族极善意的气氛。当那植根于民族历史的计划要实现时，那些有关耶稣诞生的非凡宣布，都视「以色列」（路1:68）或「耶路撒冷」（路2:38）为救恩的受惠者。结果，这成了「全民族的大喜讯」（路2:10）、「救赎」（路1:68-69）、「救援」（路2:30-31）、「以色列的荣耀」（路2:32）。这些喜讯都一一被接纳。但在这阶段已隐约展露出：将来会有一个对天主恩赐的负面反应，因为西默盎预告玛利亚，她的儿子将成为一个「反对的记号」，预示在「复起」（或者：复活）之前，「以色列中许多人」（路2:34）将会「跌倒」。西默盎开拓了一个深远的前景，救主将要面对敌对的势力。普世救恩观的趋向－－来自第二依撒意亚的灵感（依42:6; 49:6）－－把「启示异邦的光明」与「你百姓以色列的荣耀」（路2:32）连接在一起，足以证明普世救恩观并不等于反对犹太主义。

路加福音随后也加上许多其它普世救恩观的特征：首先是洗者若翰的宣讲内容（路3:6; 参看依40:5），还有令耶稣的家族史溯源至亚当（路3:38）。不过，在耶稣传教的第一件事件－－在纳匝肋宣讲（路4:16-30）－－普世救恩的讯息立即显出一些问题。耶稣请他的同乡不要怀着独揽他的治病奇恩的态度，且要接受外邦人也能获得这些恩赐（路4:23-27）。他们竟作出激烈的反应，愤怒填胸：把耶稣赶走，并且企图把他杀害（路4:28-29）。如此，路加事先声明保禄成功向外邦人传教，将常会遇到犹太人这般的反应。犹太人强烈反对那些有损他们选民身份的布道(324)。他们非但不按第二依撒意亚所说的向普世万民开放自己，反而跟随巴路克先知的建议，不将自己的特权让给异民（巴4:3）。不过，也有些犹太人抵抗这诱惑，慷慨地致力于传扬福音（宗18:24-26）。

路加也按照传统福音的讲法，记述耶稣与经师和法利塞人的对立（路5:17-6:11）。路6:11并没有像谷3:6那样，一开始就认为这些敌意令他们动了杀机。路加所记载有关反对法利塞人的一番话（路11:42-44），其后也伸延至「法学士」（路11:46-52），但明显地较玛23:2-39所载为短。耶稣以慈善的撒玛黎雅人的比喻，回答法学士的问题，教导他什么是博爱（路10:29,36-37）。耶稣将犹太司祭及肋未人的形象抹黑，反而提议以撒玛黎雅人为榜样（也请参看路17:12-19）。耶稣向法利塞人和经师讲了有关慈爱的比喻（路15:4-32），同样地令人打开心扉。慈父的比喻（路15:11-32）主要是邀请儿子开放自己的心，作出悔改，并没有暗示要套用于犹太人及外邦人的关系上（曾有人这样套用，大儿子代表虔诚的犹太人，不愿意接受外邦人，认为他们是罪人）。然而，从路加整部著作较广阔的背景来说，这样的假设仍有它的可能性，因为路加的著作的确强调救恩的普世性。

米纳的比喻（路19:11-27）包括一些意义深长的细节。故事中有一个认为自己有君王衔头的人受到同乡的敌视。他必须到远方取得王位的职权；回来后，他便把自己的对头处死。耶稣用这个比喻，就像他用恶园户的比喻（路20:9-19），迫切地警告人，勿因拒绝他而带来那些预计的后果。路加福音以其它章节补充这个观点，指出耶稣眼见这些悲惨的后果时所感受到的痛苦：他为耶路撒冷的命运而哀哭（路19:41-44），他不顾自己的苦痛而为耶路撒冷的妇女和子女担忧（路23:28-31）。

路加福音中有关耶稣苦难的记载，并没有对犹太人的掌权者作出苛刻的评价。当耶稣被带到「民间长老、司祭长及经师」的公议会前（路22:66-71），路加省略了某些片段，例如耶稣与大司祭的对答、有关亵渎的指控和判罪，结果减轻了耶稣的仇人的罪咎。其后，公议会的成员在比拉多前制造一些带有政治性质的指控（路23:2）。比拉多曾三次指出耶稣是无辜的（路23:4,14,22）；他只想惩治耶稣（路23:16,22），鞭打他，最后才在民众逼迫的压力下让步（路23:23-25），这些民众包括了「司祭长、官吏及人民」（路23:13）。记载继而描述「首领」仍持有敌对的态度（路23:35），但民众却再次对耶稣的态度转好（路23:27,35,48）－－我们已提过－－正如以往耶稣在传教时，他们对耶稣的态度一样。另一方面，耶稣为杀害自己的人祈祷，他宽宏大量地原谅了他们，「因为他们不知道他们做的是什么」（路23:34）。

「悔改以得罪之赦」的讯息，有必要以复活基督的名义「向万邦宣讲」（路24:47）。这普世性的方向不会带来任何争议，因为经文的字句本身指出，必须「从耶路撒冷开始」宣讲这样的讯息。这观点与西默盎的观点吻合，默西亚的拯救是天主早已预备好的，作为「启示异邦的光明，祂百姓以色列的荣耀」（路2:30-32）。因此，第三部福音留给宗徒大事录的部分，基本上对犹太人有善意。邪恶势力的「时刻」经已来到。「司祭长、圣殿警官并长老」成了这些势力的工具（路22:52-53）。但它们并没有占了上风。天主的计划已依照经上所载的实现（路24:25-27,44-47），这是个为所有人而设的慈爱的救恩计划。

宗徒大事录

宗徒大事录在开始时，就使基督的宗徒从有限的视野－－重建以色列王国（宗1:6）－－转移到具普世性的远景，为基督作见证「直到地极」（宗1:8）。五旬节的事件颇引人入胜地，把犹太人放在这个普世救恩的远景中：「那时，有居住在耶路撒冷的，有从天下各国来的虔诚的犹太人」（宗2:5）。这些犹太人率先是宗徒宣讲的对象；他们同时象征着福音传播的普世性。就是这样，路加再次暗示犹太宗教与普世救恩观，绝对不会互相排斥，且是相辅相成的。

教会初期的宣讲或传教讲辞宣扬耶稣的奥迹时，特显出人们把耶稣处死的残暴行为，以及天主使耶稣复活的解放行动。「以色列人」的罪行在于「杀害了生命之原」（宗3:15）。这罪行主要来自「百姓的首领」（宗4:8-10）或「公议会」（宗5:27,30），从提这罪行的目的，是为呼吁人悔改及接受信仰。此外，伯多禄不但把「以色列人」的罪咎减低，就连他们「首领」的罪咎也是一样，解释他们的所作所为，只是出于「无知」（宗3:17）。这样的宽恕实在令人感动，与耶稣的教导及态度一致（路6:36-37; 23:34）。

然而，基督徒的宣讲很快便引起犹太人掌权者的反对。撒杜塞人反对是因为他们眼见门徒「宣讲耶稣从死者中复活」（宗4:2），而这是他们不会相信的（路20:27）。一位颇有影响力的法利塞人加玛里耳（Gamaliele），竟然不苟同大众，站到宗徒那边，认为他们的行动有可能「从天主来的」（宗5:39）。这样，反对的声音便暂时减退了。但眼见身为希腊人的斯德望「在百姓中显大奇迹，行大征兆」（宗6:8-15），反对的声音又再从会堂的希腊人那里复起。斯德望结束在公议会成员前的讲话时，再次以先知们的谴责反对他们（宗7:51）。他这样做的实时后果，就是遭他们用石头砸死。斯德望效法耶稣，祈求上主「不要向他们算这罪债」（宗7:60; 参看路23:34）。「就在那一日，发生了严厉迫害耶路撒冷教会的事」（宗8:1）。「扫禄」也坚持参与这些迫害教会的行动（宗8:3; 9:13）。

保禄在皈化后及在他所有的传教旅程中－－正如上面已说过的－－他将会是那身受自己民族迫害的人：这一切都是他宣讲普世救恩的成功所引致。保禄在耶路撒冷被捕之后，这一点更加明显。当保禄用「希伯来话」致辞时，「一群百姓」（宗21:36）起初还安静地聆听（宗22:2），但一听到他被派到「外邦人那里去」，他们便怒愤填胸，极力反对他，扬言要把他杀死（宗22:21-22）。

宗徒大事录的结尾颇出乎意料，但其意义更为深远。保禄在到达罗马不久，「便召集犹太人的首领（宗28:17），这确是绝无仅有的行动。他尝试「引征梅瑟法律和先知书，劝导他们信服耶稣」（宗28:23），目的不在乎令个别的人皈依，而是在于令整个犹太团体作出一个集体的决定。得不到这样的决定后，保禄把依撒意亚先知一番严厉的话，套用在他们身上，指出「这民族」心硬（宗28:25-27; 依6:9-10），并且宣布外邦人因愿意听从天主，反而获得天主所赐与的救恩（宗28:28）。路加就是利用这样的一个结尾－－虽然定必引起无了期的争议－－实时指出一个无可否认的事实，犹太民族始终没有集体皈依基督的福音。与此同时，路加意图响应他们对基督信仰所作的坚决反对，指出圣经早已料到会出现这情况。


基督徒圣经中的犹太人及圣经-结论-天主教图书中心--天主教文学,书籍,图书,书库

第三章 新约圣经上的犹太人

结论

路加的著作十分重视犹太人的事实，这是无可置疑的，因为在天主的救恩计划中，犹太人正首当其冲。不过，在记述的过程中，也显露出很多严重的冲突。于是路加尝试减低其它对观福音中的争议腔调。明显地，他不能且不愿意隐瞒一个事实：耶稣完全受到自己民族领袖的反对，而其后宗徒时代的宣讲也遇到类似的情况。假若低调描述犹太人反对耶稣这一无可否认的事实，也足以构成一个反犹太因素的话，那么，路加就会被指责为反犹太主义者了。但很明显，这样的看法是绝对不能接纳的。反犹太主义包括咒骂及憎恨这样的迫害者，以及所有属于这个民族的百姓。如今，福音的讯息反而邀请基督徒－－依照基督及早期基督徒殉道者的榜样－－祝福那些诅咒他们的人，善待恼恨他们的人，并且为毁谤他们的人祈祷（路6:27-28）。这就是路加著作中最基本的教训。很可惜的是在之后的世纪中，基督徒没有忠随这教导。

4. 若望福音

论到犹太人，第四部福音的肯定绝对是最正面的，而且是耶稣自己与撒玛黎雅妇人对话时宣布的：「救恩是出自犹太人」（若4:22）(325)。另一方面，若望圣史从大司祭盖法的声明：「叫一个人替百姓死」，辨认出这是天主启示的话，并强调「耶稣将为民族而死」，后来更准确地指出「不但为犹太民族，而且也是为使那四散的天主的儿女都聚集归一」（若11:49-52）。若望圣史表现出他对犹太文化、节期及圣经，有深入的认识。犹太文化遗产的价值得到明确的认可：亚巴郎曾欢欣喜乐地企望看到耶稣的日子（若8:56）；法律是透过梅瑟而得来的恩宠（若1:17）；「经书是不能废弃的」（若10:35）；耶稣是「梅瑟在法律上所记载，和先知们所预报的」那一位（若1:45）；他「是个犹太人」（若4:9），以及「以色列的君王」（若1:47）或「犹太人的君王」。没有任何理由可令我们怀疑若望圣史是位犹太人，而且福音写作的基本背景与犹太文化息息相关。

在第四部福音，「犹太人」这个词重复出现了71次，通常以众数的格式出现，有三次用了单数的格式（若3:25;4:9; 18:35），特别是套用在耶稣身上（若4:9）。「以色列人」这个称呼只用过一次，且是个称誉（若1:47）。表示支持耶稣的犹太人，数目也不少。有例可见的是尼苛德摩，一位「犹太人的首领」（若3:1），他亲口承认耶稣是位来自天主的师傅（若3:2），尼苛德摩曾在他同行的法利塞人面前替耶稣辩护（若7:50-51），并且在耶稣死于十字架后，亲手安排殓葬耶稣（若19:39）。最后，「在首领中，仍有许多人信从了耶稣」，只是不敢明认是他的门徒而已（若12:42）。若望圣史经常提及「许多人」信从了耶稣(326)。除了若4:39,41外，文中所指的「许多人」都是犹太人；若望圣史有时也会清楚地指明，但这情况较为罕见（若8:31; 11:45; 12:11）。

不过，大多数的时候，「犹太人」都是与耶稣敌对的。耶稣在安息日治好一个瘫子（若5:16）的事件，引致他们反对耶稣；耶稣自认「与天主平等」令对抗的情况更为严重，结果他们设法把他杀害（若5:18）。后来，正如玛26:65及谷14:64中的大司祭，在审讯耶稣的过程中，指控他「说了亵渎的话」，并企图把相应的刑罚加在他的身上：把他砸死（若10:31-33）。有人正确地察觉到，第四部福音把耶稣的审讯的大部分过程提前了，因此耶稣有机会为自己答辩，甚至指责那些控告他的人。这些人往往只被称为「犹太人」，而没有其它更准确的提示，结果令人对这个名称有负面的印象。但原则上，这却与反犹太主义无关，因为正如我们所提过的，若望福音承认「救恩是出自犹太人」（若4:22）。类似这样的讲法只反映出，基督徒与犹太人团体之间的绝对决裂。

耶稣反对「犹太人」的最严厉指责，莫过于说魔鬼是他们的父亲（若8:44）；但我们应注意这样的指责不是因为他们是犹太人，而是因为他们并非名副其实的犹太人，这是因为他们怀着来自魔鬼的杀人企图（若8:37），而魔鬼「从起初就是杀人凶手」（若8:44）。由此可见，所指的只不过是与耶稣同时代的一小撮犹太人有关；讽刺地，正正是那些「相信了他的犹太人」（若8:31）。第四部福音指出耶稣严厉的指责他们，目的是防止其它的犹太人受到诱惑，作出这类杀人的念头。

为了除去第四部福音在今日社会中，可能导致基督徒与犹太人之间的紧张关系，有人提议采用「住在犹太的人」，以代替「犹太人」或「希伯来人」一词。他们认为这对立的关系，并不存在于耶稣的门徒与「犹太人」之间，而是在于那些住在敌对耶稣之地区的居民，以及那些住在加里肋亚的居民之间，后者接纳那位来自他们中间的先知（耶稣）。虽然在若望福音中，犹太居民轻视加里肋亚人的情况肯定存在（若7:52），但若望并没有以地理上的分野，来界定那些相信耶稣与那些不信他的人：圣史称那些拒绝接受耶稣教导的人为加里肋亚的「犹太人」（hoi Ioudaioi）（若6:41,52）。

亦有人提议把「犹太人」这词解释作「世界」，因为两者有相关（若8:33）或对应之处(327)。不过，罪恶的世界所遍布的范围，肯定比整体敌对耶稣的犹太人为大。

另一方面，可察觉到若望福音中，很多段提及「犹太人」的经文，正正是指犹太人权威（司祭长、公议会的成员），虽然有时也用来指法利塞人。这点可比较若18:3及18:12而得见。在苦难的记载中，当对观福音作者提到犹太人权威时，若望多次只用「犹太人」一词。但这情况只出现在有限的章节内，而且在翻译福音时，绝对不可以一律这样翻译，否则会令经文的原意有所偏差。这些章节反映出敌对基督徒团体的情况，不单是来自犹太人权威，更是来自大部分支持他们领袖的犹太人（参看宗28:22）。从历史角度而言，我们可想象到，与耶稣同代的犹太人中，只有少数是敌对耶稣的，而且把他交给罗马政权的，只不过是一小撮人；再者，真正想置耶稣于死地的人，就更少之又少了，他们很可能是基于宗教立场，不得已而为之(328)。正是因为这一小撮人令群众达致共识，选择释放巴辣巴，而反对耶稣(329)，若望圣史才采用这个普遍词，而这词后来竟有另一演变。

在若望福音中，那些宣认信仰耶稣的犹太人往往被逐出会堂(330)，可见耶稣的门徒与「犹太人」水火不容的情况。也许若望的犹太基督徒团体实际上曾遭类似的对待，因为其它的犹太人不再承认他们属于犹太民族，因他们没有忠于一神的信仰（但事实上并非如此，因为在若10:30耶稣说：「我与父原是一体。」）因此，「犹太人」是指那些只给自己保留这个名字的人，他们都反对基督信仰。

结论。耶稣的传教工作不断引起犹太人权威的反对，最后，他们决定把耶稣交给罗马政权，好能把他处死。但他显示自己依然活着，为把真正的生命赐给那些信他的人。第四部福音以若望团体曾受犹太团体敌视的经验，重新理解耶稣的事件，把它们这样记述下来。

耶稣的行动及声明都表现出，他与天主之间有父子的亲密关系，与别不同。宗徒所教导的教理渐渐深入探究这关系。若望团体特别强调子与父的关系，从而肯定耶稣的天主性：他是超然的「默西亚，天主子」（若20:31）。这种教义激发起会堂领袖的反对，而犹太团体的反对亦随之而来。基督徒被逐出会堂（若16:2），同时不断面临罗马政权的欺凌，因为他们不能再享有罗马给予犹太人的权利。

这争议被双方弄得白热化。犹太人指责耶稣为罪人（若9:24），认为耶稣说了亵渎的话（若10:33），以及附有邪魔(331)。信从耶稣的人被视为无知及被诅咒的人（若7:49）。基督徒却指责犹太人没有遵守天主的话（若5:38），拒绝接受天主的爱（若5:42），只顾寻求虚荣（若5:44）。

基督徒由于不能再参与犹太人的崇拜生活，遂更意识到降生成人的圣言（若1:16）为自己所带来的丰盛。复活的耶稣是活水的泉源（若7:37-38），是世界的光（若8:12），是生命的食粮（若6:35），是新的圣殿（若2:19-22）。耶稣爱他的门徒爱到底（若13:1），亲自给予他们一条新诫命（若13:34）。我们必须竭尽全力，透过信德，使基督信仰及在基督内的生命发扬光大（若20:31）。在若望福音中争议的问题都是次要的。基本上，最重要的还是天主在耶稣基督内，向所有人－－特别是那些刺透他的人（若19:37）－－启示了自己的「恩赐」（若4:10; 3:16）。

总结

若望福音指出天主救恩计划的实现，必须包括与邪恶对抗，必须把邪恶从人心根除。这个事实导致耶稣与他自己民族的领导阶层发生冲突，正如发生在古先知们身上的一样。旧约早已采用两个对立的特征来介绍犹太人：一方面，他们是天主所召选的民族，为使他们完全与天主结合；另一方面，他们也是个犯罪的民族。这两个特性在耶稣传教工作期间不断表现出来。在耶稣受难的时候，负面的特性似乎占了上风，就连那十二人的态度也不例外。但耶稣的复活表现出天主的爱最终得胜，而且为所有人带来了罪恶的赦免，以及新生命。


基督徒圣经中的犹太人及圣经-丙、在保禄书信及新约其它著作内的犹太人-天主教图书中心--天主教文学,书籍,图书,书库

第三章 新约圣经上的犹太人

丙、在保禄书信及新约其它著作内的犹太人

丙、在保禄书信及新约其它著作内的犹太人

我们按照普遍公认的组合，来研究保禄书信的记载：首先考虑的是那七封一般被认为是保禄本人写的信（罗马书、格林多前后书、迦拉达书、斐理伯书、得撒洛尼前书、费肋孟书），然后有厄弗所书及哥罗森书，最后有那些牧函（弟茂德前后书，弟铎书）。其后再研究希伯来书，伯多禄书、雅各伯书和犹大书，以及默示录。

1. 在保禄真迹书信中的犹太人

保禄本人一向以自己是来自犹太人而感到自豪（罗11:1）。他论到自己皈化前时肯定说：「我在犹太教中比我本族许多同年的人更为急进，对我祖先的传授更富于热忱」（迦1:14）。当他成为基督的宗徒后，讲及他的对手时，更会这样说：「他们是希伯来人？我也是。他们是以色列人？我也是。他们是亚巴郎的苗裔？我也是」（格后11:22）。但他同时能把这些优势相对化，并说：「凡以前对我有利益的事，我如今为了基督，都看作是损失」（斐3:7）。

然而他思考及推理的模式仍像个犹太人。他的心思显然仍充满着犹太思想。在他的写作中，我们所找到的－－正如在上文所见的－－不只是不绝引用旧约圣经，在多处更找到他采用了犹太传统的迹象。此外，在诠释圣经及推论时，他也常用了辣彼的技巧（参看本文第一章、丁部、3、#14）。

在伦理的教导上，也可见保禄与犹太教的连系。虽然他反对那些提倡遵守法律者的要求，但他自己却用法律肋19:18中的规条（「应爱人如己」），来总括整个伦理思想(332)。这种单以一个规条来总括法律的做法，正是犹太文化的特征，正如一个有关辣彼希肋耳（Rabbi Hillel）及辣彼霞玛依（Rabbi Shammai）的逸事所显示的(333)，他们二人都是耶稣同代的人。

保禄对犹太人持有什么态度？他的态度大致上是正面的。他称他们为：「我的兄弟，我血统的同胞」（罗9:3）。保禄坚信基督的福音正是「天主的德能，为使一切有信仰的人获得救恩，先使犹太人」（罗1:16），他切愿把信仰传递他们，为了这个目标，他不会放过任何机会，以致他可以说：「对犹太人，我就成为犹太人，为赢得犹太人」（格前9:20），又或者：「对于在法律下的人，我虽不在法律下仍成为在法律下的人，为赢得在法律下的人」（格前9:20）。就算连他向外邦人传教的工作，也是间接为自己的同胞服务，借着这工作引起竞争的反应作用（罗11:11,14），「因而能拯救他们几个人」（罗11:14）：眼见外邦人皈依后，因信仰基督耶稣而得到丰盛的灵性生活，会激发起犹太人不甘后人的意欲，因而推动他们开放自己，接受这个信仰。

大部份犹太人抗拒基督徒的宣讲，令保禄感到「忧愁极大，心中不断的痛苦」（罗9:2），这清楚表示出保禄对他们的感情是多么深切。他表明自己甘心情愿为他们接受最大的牺牲，甚至是那些没有可能的，例如「被诅咒」，与基督隔绝（罗9:3）。他的情感及痛苦驱使他找寻解决的办法：在三章长长的经文中（罗9-11），借着基督及圣经的光照，他深入探讨以色列在天主计划中的问题－－或更好说是奥秘－－直至他结束这反省，结论说：「全以色列也必获救」（罗11:26）。罗马书中这三章有关不信耶稣的犹太人的情况，在整部新约圣经中，是最深入的反省。在这几章中，保禄以最成熟的方式表达出他的思想。

他提出的解决办法是基于圣经的，因为圣经在某些地方，只把救恩应许给以色列的「遗民」(334)。因此，在救恩历史的这个阶段中，只有一些「遗民」相信了基督耶稣，但这情况决不是定局。保禄察觉到，直至现在，「遗民」仍然存在，正是天主没有「摈弃了自己的人民」的一个证明（罗11:1）。这「遗民」依然是「圣的」，即是与天主有十分密切的关系。这「遗民」是圣的，因为它来自神圣的树根－－他们的祖先，又因为他们的「初熟的麦面」被祝圣了（罗11:16）。但保禄没有清楚指明「初熟的麦面」指的是以色列的祖先，抑或是指从信仰及洗礼得到圣化的「遗民」。他随后又以农作物为喻，提到某些被折下来的树枝，以及接枝（罗11:17-24）。我们可领悟到折下来的树枝，是指那些拒绝基督耶稣的以色列民，而接枝是指那些成为基督徒的外邦人。正如我们已提过的，保禄给这些人讲及谦逊：「不是你托着树根，而是树根托着你」（罗11:18）。至于那些被折下来的树枝，也有一个正面的前景：「天主有能力重新把他们接上去」（罗11:23），而这比外邦人的情况更容易，因为涉及的正是「原来的橄榄树」（罗11:24）。最终，整个天主的计划都是正面的：「因他们的过犯，世界得以致富」，「他们全体归正，更将怎样呢？」（罗11:12）。天主已为他们保证一个怜悯的盟约（罗11:27,31）。

在罗马书写成之前的几年，保禄因为要应付很多来自他「血统同胞」的对抗，很多时会作出强烈的自辩反应。关于犹太人的对抗，他写道：「我被犹太人鞭打五次，每次四十下少一下」（参看申25:3）；随后立即指出他必须面对那些来自同胞以及外邦人的危险（格后11:24,26）。当保禄回忆起这些痛苦的事实时，他没有加插任何评论。他随时准备「参与他〔基督〕的苦难」（斐3:10）。可是当犹太人阻碍他向外邦人传教时，就激发起他强烈的反应。这一点可见于得撒洛尼前书（得前2:14-16）。这些语句与保禄对犹太人一贯的态度相反，以致有人企图否认它们是出于保禄的手笔，又至少减低它们的激烈程度。然而，按手抄卷一致的见证，否认它们是保禄所写是不可能的，况且整个句子的语调不容许我们把指责的对象，局限于那些住在犹太的居民，正如曾有人作过这样的提议。那最后的一句更是难以入耳：「天主的愤怒终必来到他们身上」（得前2:14-16）。这一句令我们想起耶肋米亚先知的预言(335)，以及编下36:16的话：「上主的怒火发泄在他的百姓身上，直到无法救治」。这些预言和这句话宣布了主前587年所发生的国难：耶路撒冷被围困和攻陷，圣殿被焚毁，人民被充军。保禄似乎预知类似这大型的国难将会发生。有关这事，我们必须留意到587年所发生的事件并不是终点，因为其后，天主怜悯了自己的百姓。因此，保禄所预料的－－不幸地已实现过来的－－并不排除其后将会有与天主修好的一天。

在得前2:14-16中，保禄论及得撒洛尼的基督徒受到自己同胞的迫害时，提到犹太地区的教会也曾经历同样的遭遇，被犹太人加害，继而指责犹太人所做的一连串罪行：「他们不但杀害了主耶稣和先知们，而且也驱逐了我们」；其后句子从过去式变为现在式：「他们不但使天主不悦，而且与全人类为敌，阻止我们给外邦人讲道，叫人得救」。在保禄的眼中，最严重的显然是最后的指责，之前两个负面的批评也是基于最后这点。正因犹太人阻止基督徒向外邦人传教，他们便是「与全人类为敌」(336)，并且「使天主不悦」。保禄时代的犹太人设法反对基督徒的宣讲，正表示他们与他们的祖先一样，杀害先知，又连同他们的弟兄，要求处死耶稣。保禄的表述方式似乎全面地把杀死耶稣的罪过，毫无分别地归咎于所有的犹太人；反犹太主义的释经者确是这样理解这些话。但若把这些话放在适当的语境下来看，所涉及的纯粹是那些反对向外邦人传教，以免外邦人获得救恩的犹太人而已。当犹太人不再这样反对时，对他们的指责也就停止。

令外一段具争议性的经文是斐3:2-3：「你们要提防狗，要提防邪恶的工人，要提防自行割切（katatom）的人。其实真受割损（peritom）的人是我们」。究竟保禄所指的是那些人？这里所指的实在不太明确，以致不能肯定地去解释它们，不过，至少我们可以排除所指的是犹太人。按盛行的一个主张，保禄所针对的是那些坚持犹太礼教的基督徒，这些人把割损强加于那些来自「外邦」的基督徒。保禄以攻击的心态，把轻视的字眼应用在他们身上，称他们为「狗」。这一字暗喻他们在敬拜礼仪上的不洁，正如犹太人有时也用这词来形容外邦人（玛15:26），又如他们看不起肉体上的割损，讽刺地称之为「割切」（参看迦5:12），相对地提出属灵的割损，正如申命纪所提及的在心中受割损(337)。这情况的背景可能与一个争论有关，一如迦拉达书所提出的：基督徒在教会内应否遵守犹太人的规定。但似乎更为恰当的－－就如默22:15的情况那样－－这里是指斐理伯信友处身于一个异教人的环境中，而保禄所批评的就是这些异教人士的陃习：性的罪行，不道德的行为，在酒神节的狂喜中自我割切的习俗(338)。

在有关亚巴郎后裔的问题上－－正如上文所说的－－保禄把他们分为那些「像依撒格一样，是恩许的子女」，也是「出于圣神」的子女的人，以及那些身为「血统上」的子女的人(339)。身为「血统上的子女」，不足以令人成为「天主的子女」（罗9:8），因为基本的条件是依从「天主所派遣的」那一位，才能「使我们获得义子的地位」（迦4:4-5）。

在另一个地方，保禄宗徒并没有作出这个分别，只谈及笼统的犹太人。他声称犹太人的恩许，在于他们是天主启示的受托人（罗3:1-2）。然而，这恩许并不能令他们置身于罪恶权势之外（罗3:9-19），因此，他们也需要信仰基督，而不是透过遵守法律，才能成义（罗3:20-22）。

当保禄考虑到那些没有顺从基督的犹太人的情况时，他很着重表达他十分尊重这些人，数出他们从天主所得的奇妙恩赐：「他们是以色列人：义子的名份、光荣、盟约、法律、礼仪以及恩许，都是他们的；圣祖也是他们的，并且基督按血统说，也是从他们来的，他是在万有之上，世世代代万有的天主！阿们」（罗9:4-5）(340)。虽然这一段经文（的原文）并没有用到动词，但我们很难会怀疑保禄想表达的是（以色列民）实际上所得到的（参看罗11:29），然而，按保禄的思想，单是得到是不足够的，因为他们拒绝接受天主最大的恩赐－－祂的子，尽管按血统而言，子也是来自犹太人。保禄证明他们「对天主有热心」，但却继续说：「但不合乎真知超见，因为他们不认识由天主而来的正义，企图建立自己的正义，而不顺从天主的正义」（罗10:2-3）。就算是这样，天主并没有摈弃他们。天主计划以仁慈对待他们。「一部份」以色列民的「顽梗」只属暂时的阶段，有它一时的用途（罗11:25）；随后而来的便是救恩（罗11:26）。保禄以一句反话来总括这个情况，然后再作出正面的肯定：「照福音来说，他们是由于你们的缘故，成了天主的仇人；但照召选来说，由于他们祖先的缘故，他们是可爱的，因为天主的恩赐和召选是决不会撤回的。」（罗11:28-29）

保禄很现实地观察当时的情况。在耶稣的门徒及不信耶稣的犹太人之间出现对抗的关系。这些犹太人反对基督信仰，不接受耶稣为他们的默西亚（基督）及天主子。基督徒不可以不反对这些犹太人的立场。但在这对立关系最深的层面上，在当时已存在爱的关系，这关系才是最重要的，而那另一个关系只是暂时的。

2. 在其它书信中的犹太人

在哥罗森书中，「犹太人」一词只在某句子中用过一次，用来肯定在新人当中，已没有「犹太人或希腊人」之分，之后保禄立即加上另一句相等的说话：「割损的或未受割损的」；重要的只有「在一切内的基督」（哥3:11）。这一句是继迦3:28及罗10:12的教导，在与基督的关系的基本层面上，拒绝任何犹太人恩许论。这并非对犹太人存有偏见，更不是对希腊人存有偏见。

作者提醒哥罗森人，他们从前因「过犯和未受割损的肉身，原是死的」（哥2:13），这间接肯定了割损在基督尚未来临之前是有其价值的。但犹太人割损的价值已被「基督的割损」所超越，后者「不是人手所行的割损…在乎脱去肉欲之身」（哥2:11）；在这处暗示基督徒透过洗礼，参与基督的死亡（参看罗6:3-6）。因此，不信基督的犹太人的情况，在宗教方面，实有不足之处，但保禄并没有把这后果说出来。

在厄弗所书中，「犹太人」一词甚至从未有出现。只有一次提及「未受割损的人」，以及「受割损的人」，在句子中用来暗指犹太人蔑视外邦人的情况：外邦人「被那些称为受割损的人…称为未受割损的人」（弗2:11）。另一方面，根据迦拉达书及罗马书的教导，作者以犹太裔基督徒的名义，以负面的字眼来形容他们这些犹太人在未皈依之前的处境：他们是在「悖逆之子」的行列中，与异教人士为伍（弗2:2-3），他们的行为举止被「肉身的私欲」所奴役；因此，他们「生来就是义怒之子，和别人一样」（弗2:3）。然而，书信中的另一段，间接刻划出犹太人一种不同的情况，而这次的形象是正面的。作者形容非犹太人的悲惨命运，说他们「没有默西亚，与以色列社团隔绝，对恩许的盟约是局外人，在这世界上没有希望，没有天主」（弗2:12）。这样遂令人想起犹太人的恩许，而这些恩许就大大地得到重视。

信中的主题正是热切地肯定，这些随着基督的来临而达到巅峰的恩许，如今外邦人也可享有，他们「借着福音在基督耶稣内与犹太人同为承继人，同为一身，同为恩许的分享人」（弗3:6）。人领悟到耶稣被钉在十字架上，拆毁了那由法律在犹太人及外邦人之间所筑起的围墙，废除了仇恨（弗2:14）。前景就是在彼此间有着完美的和谐。基督是双方的和平，他把双方造成一个新人，使他们合成一体，与天主和好（弗2:15-16）。作者没有提到大部份的犹太人拒绝基督信仰，留下了一片和平的气氛。

牧函从来没有提及犹太人，大概因为要顾及组织内部基督徒团体。只有一次提到「那些受割损的人」（铎1:10），但都是关于那些属于基督徒团体的犹太人。与团体中的其它成员相比，他们较「不服从，好空谈，欺骗人」，因而受到指责。另一方面，弟前1:4及铎3:9令人假设有需要提防他们讲论「无穷尽的祖谱」，旧约时代人物的无稽之谈，「犹太人的传说」（铎1:14）。

就算是希伯来书也从来没有提及「犹太人」，更没有提到「希伯来人」！其中有一次提及「以色列子民」，不过只是关于出埃及的事件（希11:22），而有两次提及「天主的百姓」(341)。作者谈及犹太人的司祭时，称他们为「那些在帐幕内行敬礼的人」（希13:10），并且指出他们与基督徒的宗教崇拜的距离，但正面地令人想起耶稣与「亚巴郎之子」（希2:16）和「犹太支派」（希7:14）的关系。作者承认旧约圣经是天主的启示，并以它为基础，指出订立旧约的不足之处，特别是牺牲的祭献。有关之前若干世纪的以色列民，作者的判断并非一面倒的，却与旧约圣经本身的完全相符。作者一方面引用及注释咏95:7-11，提及出埃及的一代缺乏信德(342)，另一方面，刻划了那些在不同世纪中，从亚巴郎及至他的后裔，令人赞叹的信德典范（希11:8-38）。希伯来书在论及基督的苦难时，没有提到犹太人权威在当中的责任，只是说耶稣「忍受罪人对他」很大的叛逆(343)。

在伯多禄前书也察觉到有同样的现象，回想起基督的苦难时，讲述「主」是「为人所摈弃」（伯前2:4），而没有指明是那些人。这封信把以色列民族光荣的称誉给予基督徒，却没有强调任何问题。信中从没有提及犹太人。在雅各伯书，伯多禄后书及犹达书，也有同样的情况。虽然这些书信都浸淫在犹太人的传统中，它们的内容却没有涉及基督徒教会与当代犹太人的关系。

3. 在默示录中的犹太人

默示录全书对犹太人都表达出好的评价，尤其提及那十四万四千个在「额上」盖上「永生天主的印」的「天主的众仆」（默7:2-4），他们来自以色列的各支派，这些支派还一一被提名（新约中只有默7:5-8是唯一次列出十二支派的名字）。默示录的高潮在于描述「新耶路撒冷」（默21:2），这圣城有「十二座门」，在门上「写着以色列十二支派的名字」（默21:12），与那刻在城墙基石上的「十二位宗徒的十二个名字」互相辉映（默21:14）。

作者在对称的两句句子中（默2:9及3:9），提到那些「自称为犹太人的人」；作者拒绝他们的浮夸，称他们为「撒殚的会众」。在默2:9中，这些「自称为犹太人的人」被指责为有辱斯米纳基督徒团体的名誉。在默3:9中，基督宣布他们将在迫不得已的情况下，向非拉德非雅教会俯伏致敬。这两句句子暗示了基督徒拒绝以「犹太人」来称呼那些破坏他们声誉的以色列人，认为他们与撒殚站在同一阵线，而撒殚就是那位「控告我们弟兄的控告者」（默12:10）。因此，「犹太人」这个名称本身的评价是正面的，是个荣誉，不可用于一群敌视基督徒的会众身上。


基督徒圣经中的犹太人及圣经-甲、总结-天主教图书中心--天主教文学,书籍,图书,书库

第四章 结论

甲、总结

在这篇撮要性的论述结束时，第一个要作的结论是，犹太民族及其圣经在基督宗教的圣经中占有极为重要的地位。事实上，犹太民族的圣经组成基督宗教的圣经的基要部分，而且亦以不同的方式存在于其它的部分内。没有了旧约圣经，新约圣经便成为无法理解的书，正如植物除去了根，它便注定枯萎一样。

新约圣经承认犹太民族的圣经有天主的权威，而且新约也是建基于这权威之上。每次新约提到「圣经」或「经上所记载的」，就是在引述犹太人的圣经。它肯定这些经书必定会应验，因为它们说明天主的计划，就算是障碍重重，又或者遇到人为的反对，这计划是没有可能不成为事实的。新约圣经说明这些经书透过耶稣的生平、苦难、复活，以及透过创立开放给万民的教会，它们最终都已实现了。这一切令基督徒与犹太人建立起密切的关系，正因圣经的应验首先是与它的一致性及连贯性有关，这特性是基本的。另一方面，圣经的应验在某些部分少不免也有它不延续之处，否则就没有进展了。这些不衔接的地方就是基督徒与犹太人意见不合的来源，我们也无须掩饰这一点。但已往的错失在于从单方面的角度坚持不衔接的一面，以致再没有考虑到基本上它有延续的一面。

这延续是根深蒂固的，而且表达于不同的层次上。基督徒的圣经与圣传就是以类似的关系连接起来，一如在犹太教中的情况一样。新约圣经时常运用犹太人的诠释方法。基督徒的旧约圣经书目能得以组成，都是有赖犹太人圣经在第一世纪时的情况。若要准确地理解新约的经文，很多时都需要认识一世纪时的犹太教。

特别在研究旧约圣经的重要主题，以及它们与新约衔接之处时，我们察觉到连系基督徒圣经两部分的相互关系，是何等密切。我们同时也察觉到灵性方面的维系是一股力量，把基督的教会与犹太民族连在一起，这实在令人叹为观止。不论在旧约或新约，都是同一个天主与人建立关系，邀请人与祂共融契合；祂是唯一的天主，又是合一的根源；祂是创造者天主，不断照顾受造物的需要，尤其是那些有智能及自由的人类，召叫他们承认真理及履行爱德；天主是解放者，尤其也是救主，因为按天主肖像造成的人类曾因自己的过失，陷入了悲惨的奴役当中。

正因天主的计划是建立在人际关系上，它便要在人的历史中实现。只采用哲学的方法来探讨人性，是不可能发现到这计划的。天主借着祂深不可测的行动把这计划启示给人类，尤其是透过祂在芸芸众生中所召选的亚巴郎（创12:1-3），天主照顾了这人及他的后裔，使他们成为一个民族－－以色列民族（出3:10）。天主拣选了以色列民，这个旧约的中心主题（申7:6-8）在新约中仍然是重要的。耶稣的诞生，不但没有令人质疑这一点，反而使它更为瞩目，肯定它的重要性。耶稣是「达味之子，亚巴郎之子」（玛1:1）。他来是为「把自己的民族，由他们的罪恶中拯救出来」（玛1:21）。他是天主给以色列民族所应许的默西亚（若1:41,45）；他是「圣言」（Logos），来到「自己的人」当中（若1:11-14）。他在逾越奥迹中带来的救恩，首先是赐予以色列民族的(345)。另一方面，正如旧约早有所料，这救恩有普世性的影响(346)。天主也将这救恩赐予外邦人。实际上，外邦人中有很多接纳了这救恩，他们遂成了基督门徒中的大多数。但来自外邦的基督徒只因为信仰以色列民族的默西亚，而被列入亚巴郎的后裔中，才能分沾到天主的救恩（迦3:7,29）。很多来自「外邦」的基督徒尚未有足够的意识，明白自己本身是由「野橄榄树」而来，只是透过信仰基督而被接上天主所选的橄榄树上（罗11:17-18）。

天主对以色列民的召选，体现于西乃山的盟约及有关的制度上，特别是法律及圣所。新约圣经是处于它与这盟约及这些制度的延续性关系上。耶肋米亚所宣布的，以及那建基于耶稣圣血之上的新约，完成了天主与以色列民之间的盟约计划。新约以新的恩赐超越西乃山之约，结合并扩大了先前的恩赐。同样地，「在基督耶稣内赐与生命之神的法律」（罗8:2），是一种内在的动力，补足人对西乃山法律肉性上的软弱（罗8:3），令基督徒可以慷慨地在爱内生活，这就是「法律的满全」（罗13:10）。有关在地上的圣所，新约用了旧约的字眼把它表达出来，指出以物质建成的殿宇作为天主的居所，它只有次要的价值（宗7:48），藉此带出一个概念，呼吁人应把焦点转移到内在的生活，与天主建立关系。从这一点，正如在其它多处，可见两约的延续性是基于旧约的先知推动力上。

过去在某些时代及地方，犹太民族与基督耶稣的教会之间的决裂，有时似乎已成定局。但按圣经的教导，这绝对不应发生，因为教会与会堂完全决裂实有违圣经。


基督徒圣经中的犹太人及圣经-乙、牧民取向-天主教图书中心--天主教文学,书籍,图书,书库

第四章 结论

乙、牧民取向

梵蒂冈第二次大公会议在倡议犹太人及基督徒「彼此认识及尊重」时，声明这认识和尊重「特别透过圣经及神学上的研究，以及兄弟般的对话可达致」(347)。本文件就是在这精神的推动下编写而成的，希望能在这方向带出正面的贡献，并有助于促进基督的教会对犹太人的爱戴，正如教宗保禄六世在颁布大公会议的「教会对非基督宗教态度宣言」时所祝愿的(348)。梵二透过这宣言，指出「根据（保禄）宗徒，犹太人有赖他们的祖先，仍然是天主所爱的，因为天主决不会撤回祂的恩赐和召选（罗11:29）」(349)，这样为我们与犹太人之间的关系奠定基础，令我们在这方面达致新的理解。

教宗若望保禄二世曾多次在他的训导中阐释这宣言。在探访德国美因兹（Mainz）犹太会堂时（1980年），他曾说：「旧约的天主子民－－这盟约从未被天主癈除（参阅罗11:29）－－与新约的天主子民的相聚，同时也是我们教会的一次内部对话，正如圣经的两个部分间的对话一样」(350)。其后，当他探访罗马犹太会堂时（1986年），向那些在意大利的犹太人团体声称：「基督的教会『探索自己的奥迹时』，发现了自己与犹太教的『连系』（参看「教会对非基督宗教态度宣言」，#4）。犹太教并非我们『以外』的事物，却以某方式，是我们宗教『以内』的事物。为此我们与犹太教有些联系，是我们与任何其它宗教所没有者。你们是我们挚爱的兄弟，在某形式下，更可说你们是我们的长兄」(351)。最后，在一次讨论基督徒社会的反犹太主义根源的座谈会中（1997年），教宗声称说：「这民族是创造天地万物的天主所召选和领导的。因此，他们的存在并非一项纯本性或文化上的事实…而是一件超性的事实。这民族虽遇到各种艰难险阻，却依然存在，这是因为他们是盟约的民族，也因为天主虽然面对人类的不忠，却依然信守盟约」(352)。这训导在教宗若望保禄二世到访以色列时再被重申。教宗在这行程中曾向以色列的首席辣彼们说了以下的一番话：「我们（犹太人和基督徒）应共同合作，建设一个未来社会，当中不再有基督徒的反犹太主义，也没有犹太人的反基督宗教主义。我们有许多共同的事物。我们一起可以大力缔造和平、正义，以及一个更友爱和合乎人性的世界」(353)。

在基督徒方面，朝着这方向前进的主要条件就是：避免片面地理解圣经的经文－－不论是旧约或新约－－反而应设法与那股推动整部圣经的动力协调，而这动力正是爱德。在旧约中，天主的计划就是与祂的百姓在爱中契合，这是个爱的计划，包括父母之爱、夫妇之爱，尽管以色列民对天主不忠，天主却从没有放弃这计划，还肯定这计划会永远继续下去（依54:8; 耶31:3）。在新约中，天主的爱超越最恶劣的障碍；虽然以色列民不相信天主子－－即祂给他们派遣来的默西亚救主－－以色列民仍是「可爱的」（罗11:29）。因此，谁若愿意与天主结合，就必须同样地爱护以色列民。

片面地理解经文，常会引起与犹太人关系上的困难。正如我们所察觉到的，旧约圣经虽然毫不吝啬地谴责以色列民，也不姑惜去定他们的罪，对他们严厉非常。要是指责他们，倒不如设想旧约的这些经文正反映出主耶稣以下的话：「给谁的多，向谁要的也多」（路12:48），这断言对基督徒来说也同样有效。有些圣经上的记载表现出不忠或残酷的一面，似乎为现今的道德所不容，可是，我们必须从历史及文学的角度上去理解它们之所以然。我们需要承认启示的历史进程是一步一步来的：天主用当时所找到的一小撮人，悉心地带领他们迈向与天主契合，以及达至完美伦理生活的理想，而这理想在我们现代的社会简直是望尘莫及的。这个事实令我们避免两个极端的危机：一方面，误以为古代的规定对基督徒仍有实在的效力（例如，有人为了忠于圣经而拒绝捐血），而另一方面，因为圣经中有残暴的事件，而拒绝整部圣经。至于宗教崇拜的规定，例如有关洁与不洁的规条，我们必须意识到它们的人类学和象征学上的意义，同时看出它们在社会及宗教上的作用。

新约圣经对犹太人的指责，没有法律书及先知书上的那么频密和严厉。因此，我们都不能以这些指责，作为反对犹太教的基础。利用这些指责来进行反犹太主义，是违反新约的取向。真正的反犹太教主义在于对犹太人怀有歧视、敌意及迫害的心态，只因为对方是犹太人。这样的态度在新约圣经绝不存在，而且更与它的教导不符。新约内有的只是出于宗教方面的理由，对某些组别的犹太人所作的谴责。另一方面，新约有些争议性的经文，是为了保护基督徒对抗犹太人阻挠他们传教而写成的。

但我们必须承认，很多这类的经文被用作反犹太主义的借口，而实际上确有这样的例子。为了避免这方面的偏差，我们要谨记新约圣经中有争议性的章节，连那些字眼笼统的经文在内，都与一个具体的历史背景有关，从来不是为针对各时代和各地方的犹太人，只因他们是犹太人。采用一概而论的笼统言词，强调对方的不是，隐瞒他们的优点，不考虑他们的意图及最终的善意，这一切都是古代争议论调的特征，在犹太教及早期基督宗教针对异见时，这情况也屡见不鲜。

新约圣经既然主要是布道天主的计划如何在耶稣基督身上完成，而大部分犹太人却不相信天主计划就此完成，因此新约便与他们格格不入。为此，新约圣经显出它与旧约圣经启示有关连的同时，也显出它与犹太会堂的会众的意见不合。但这意见不合不能被说为「反犹太教主义」，因为这不合只在于信念的层面，而这信念正是两组人在宗教上争议的来源；毕竟双方的信仰都共同以旧约圣经为基础，至于这信仰后来如何发展，彼此就出现了观点上的分歧。无论这分歧是何等的深切，它绝不等于彼此仇视。保禄在罗9-11中榜样说明在这情况下，尊重和爱护犹太人才是真正的基督徒态度，这也是天主微妙计划中完全正面的地方。犹太人与基督徒的对话是可促成的，因为他们拥有一个丰富而共同的遗产，能令他们合而为一。为使双方逐渐排除偏见与不了解，为促进对这共有遗产的意识，好能强化彼此之间的关系，我们祝愿能达成这样的对话。（宗座圣经委员会文告2001年5月24日）（全文完）


基督徒圣经中的犹太人及圣经--天主教图书中心--天主教文学,书籍,图书,书库

首页>>基督徒圣经中的犹太人及圣经>>基督徒圣经中的犹太人及圣经目录
基督徒圣经中的犹太人及圣经

作者：宗座圣经委员会 打包下载
导言 [ 分卷阅读 ]
在基督徒圣经中的犹太人及其圣经
第一章 犹太人的圣经是基督徒圣经的基本部分 [ 分卷阅读 ]
甲、新约承认犹太人圣经的权威
乙、新约圣经证明自身与犹太人圣经相符
丙、在犹太教及基督宗教中的经书及口传
丁、新约圣经中所采用的犹太释经法
戊、圣经书目之扩展
第二章 犹太人圣经的基本主题及在基督信仰内的认受性 [ 分卷阅读 ]
甲、基督徒对新旧两约关系的理解
乙、共有的基本主题 1. 启示中的天主
2. 人的尊贵及可怜
3. 天主：解放者及救主
4. 天主召选以色列民
5. 盟约
6. 法律
7. 祈祷与宗教崇拜、耶路撒冷与圣殿
8. 天主的谴责及定罪
9. 许诺
丙、结论
第三章 新约圣经上的犹太人 [ 分卷阅读 ]
甲、在充军后犹太文化中的不同观点
乙、在福音及宗徒大事录中的犹太人
结论
丙、在保禄书信及新约其它著作内的犹太人
第四章 结论 [ 分卷阅读 ]
甲、总结
乙、牧民取向