基督教导论-总 序-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

总 序

当代基督宗教发展正面临其新的世纪之交和千纪之交。20
世纪的结束和21世纪的来临,在基督宗教信仰传统中不仅标志
着其百年转换,而且更意味着其将迈入第三个千年的发展。基
督宗教有着两千年的思想文化积淀,在目前已发展成为信教人
数最多、社会影响最大的世界宗教。回顾其悠久历史和复杂发
展,基督宗教的第一个千年是其创教和确立的时期,其间它经历
了欧洲历史上古希腊罗马文化向欧洲中古文化的转型,参与了
欧洲社会政治的重构和西方思想文化体系的创建。基督宗教的
第二个千年则是其由鼎盛走向多元的时期,在这一千年之初它
曾达到“神本主义”和经院哲学的鼎盛、创立了欧洲中世纪敬拜
上帝的文化,而随着此千年中期欧洲民族国家的崛起和宗教改
革运动的发展,它却在其多元转换中真正走向了世界,成为全球
性宗教。今日基督宗教的状况乃是其两千年历史的积淀和总
结,它给我们前瞻、预测其第三个千年的发展走向提供了思路和
启迪。
当今世界,人类社会正发生天翻地覆的变化,高科技的发展
和信息时代的来临使地球在“变小”,人与人在不断“贴近”,而
“知识创新”亦带来了人们的思想创新和多元趋向。物质文明发
展与精神文明的脱节已给现代人带来了新的忧虑、空虚和恐惧,
在人们的这种灵性渴求和呼唤中,宗教认知及其精神思想重新
活跃,基督宗教的发展亦获得了新的契机。本来,宗教与社会就
有着不可分割的联系,宗教信仰作为人类文化现象和社会存在
乃直接参与了世界文明多元体系的构筑,人类现代文明的发展
亦不离宗教的体现和表现。基督宗教在西方文明乃至整个世界
文明的进程中曾起过重要作用,随着西方社会近代发展的“世俗
化”过程,基督宗教在其中亦有着“祛魅”的痛苦经历。但步入
20世纪以来,西方“现代”社会被不断解构,“后现代”思潮和新
的宗教灵性奋兴运动使一度消沉的基督宗教精神活动重新崛
起,现代社会正出现“祛俗”的迹象和宗教思想的“返魅”。就是
在这种思想氛围中,基督宗教正谈论其信仰真谛的现代理解,展
示其对第三个千年的期望和憧憬,准备其对新千纪门槛的跨越。
在此,我们研究当代基督宗教的现实意义乃得以显现。
我们对当代基督宗教的理解,是指20世纪以来,尤其是第
二次世界大战结束后基督宗教的发展现状。为此,我们开展了
这一领域的研究课题,主持了“当代基督宗教研究”为题的国家
重点科研项目,从其当代神学理论思潮之探入手,系统研究当代
西方新教和天主教神学、当代东正教神学和亚非拉美神学,并进
而向其社会层面拓展,开展当代基督宗教教会发展及其社会关
切研究,以涵盖其发展全貌、了解其最新动向、预测其未来趋势。
为了配合这一课题研究,从第一手材料直接了解当代基督宗教
的发展变迁,我们组织翻译出版了这套《当代基督宗教研究》译
丛。丛书所选乃20世纪以来基督宗教著名学者的重要著作,旨
在对其思想理论和社会实践有一基本反映。由于当代基督宗教
流派众多、思想繁博,我们不可能对之详尽描述,而只是立足于
典型剖析、触类旁通,故挂一漏万,亦在所难免。鉴于基督宗教
教派有别、表述各异,我们在翻译中对其汉译术语亦不求统一,
以便尽量准确反映其思想本真。在此,我们以“基督宗教”或“基
督教”来表述这一信仰之各大教派的总称,而在其人名、专业术
语的翻译上则相宜而行,以保持其相关表述之汉语原貌,但尽量
在相关人名、术语汉译后附上原文,以供读者甄别、确认。通过
这套译丛的推出,我们希望能深化对当前基督宗教思想文化的
了解、促进这一领域的研究。这对我们目前跨越世纪和千纪的
认知准备,也是必要的、及时的。
卓新平
中国社会科学院世界宗教研究所
2002年3月于北京
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


基督教导论-中译本序-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

中译本序

基督宗教在现今世界的信仰形态、意义和作用是什么?这
一问题是人们论及今日基督宗教的存在和可能发展时所普遍关
注的。对此,当代西方天主教著名神学家约瑟夫·拉辛格(Joseph
Ratzinger)以其《基督教导论》一书对当代社会基督宗教信仰的疑
问和诘难作出了回答。这一回应乃立足于基督宗教社会存在的
现实处境,但其陈述的信仰原则乃基于其流传久远的宗徒信经。
这本书的初稿是拉辛格于1967年夏在德国杜宾根大学公开演
讲时所撰写的演讲稿,旨在现代社会变动不居的情势中阐明“天
主教的精神”,展示其宗徒信经的信仰意义。
拉辛格于1927年4月16日出生在德国巴伐利亚州的马克
特尔,在其三兄弟中为最年幼者。第二次世界大战期间,他曾入
天主教圣奥古斯丁修会而成为一名修生,但仍未逃脱战争的厄
运而被应征入伍,先后在防空部队和步兵部队服役,并因被俘而
受到几个月的囚禁。战争结束后,拉辛格曾在弗赖辛神学高校
和慕尼黑大学攻读神学、哲学,其间于1951年受任天主教神职,
1953年获神学博士学位,其论文题为《奥古斯丁关于天主子民
与天主之殿的教会学说》。拉辛格于1957年获得大学教授资
格,随之在弗赖辛神学高校讲授基本神学,后又转至波恩大学任
教。拉辛格在20世纪60年代以其敏锐、深刻的思想而在天主
教神学界脱颖而出,他于梵蒂冈第二届大公会议期间担任大会
神学家,于1963年任明斯特大学教义学和教义史教授,1966年
转至杜宾根大学任教,1969年担任雷根斯堡大学教义学讲座教
授。此后,拉辛格由学术界转至天主教神职界,于1977年担任
慕尼黑和弗赖辛教区大主教,后又升任红衣主教。1981年以
来,拉辛格离开德国长居梵蒂冈,担任罗马教廷信理部部长。从
此,拉辛格被视为罗马教廷神学理论的官方代言人和天主教界
神学纷争的仲裁者,他给人一种全力护卫天主教正统信仰、态度
严峻而绝不让步的印象,其以个人身份或代表天主教官方所作
出的各种表态也常招致敏感回应和激烈争论。不过,拉辛格并
不因此而放弃其神学探讨,并以其大量著述和论说来保持其当
代神学家的前沿地位。拉辛格以发展出一套能应付社会变迁和
挑战的天主教教会学说为己任,其论域之焦点乃神学理论与教
会存在的密切关系。他的主要著作还包括《圣波那文吐拉的历
史神学》(1959)、《基督宗教的博爱》(1960)、《启示与传统》(与拉
纳尔合著,1965)、《基督宗教存在的圣礼根据》(1966)、《上帝的
新民》(1969)、《教义与宣道》(1973)、《基督宗教道德原理》
(1975)、《末世论》(1977)、《天主教教义学简论》(1977)、《关于神
学原理的学说——论基本神学之构成》(1982)、《论信仰处境》
(1985)、《教会、普世与政治》(1987)和《地上的盐》(1997)等。
《基督教导论》一书于1968年出版后,在天主教会内外立即
引起了强烈反响。此书随之一版再版、多次重印,并被译成多种
语言在世界范围广泛发行。全书围绕“三位一体”的天主信仰来
对宗徒信经加以现代精神的系统诠释,其引言部分论述了现今
世界的信仰处境及教会信仰形式的历史发展和现实意义,后面
三大部分则分述基于宗徒信经之理解的“天主”观、“耶稣基督”
论、以及圣神(圣灵)与教会。这本书充分体现了拉辛格不违背
传统信仰、亦不回避现代挑战的神学特色和思想气质,是我们了
解当代天主教思想发展的一面镜子。为了有助于读者更准确地
把握拉辛格的行文构思和书中原义,本书译者在书中重要术语
和思想表达后附有英语译文,以供读者参考、对比。其英译文引
自福斯特(J.R.Foster)译Introduction to Christianity (1969 by Barns
& Oates Ltd.London)。奥地利学者雷立柏(Leo Leeb)博士校对了
译文,并帮助联系解决本书版权问题。此外,我们在出版此书时
亦获得其他有关机构和朋友们的关心和支持。可以说,这本书
在中国得以翻译和出版,体现出具有现代气质的“普世”精神。
卓新平
2002年3月18日于北京德君斋


基督教导论-目 录-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

目 录

前 言…………………………………………………………………01
引言 “我信——阿们”
第一章 现今世界中的信仰…………………………………………03
第一节 疑惑与信仰——人面对天主这个问题时的情况……………03
第二节 信仰的飞跃——试论信仰的定义…………………………10
第三节 现今世界信仰的两难境地…………………………………15
第四节 现代人对现实理解的局限性及信仰的地位…………………19
一、第一步:历史性方法的诞生…………………………………20
二、第二步:转向技术性思考 ………………………………25
三、信仰的地位问题 …………………………………………28
第五节 信仰是站稳和理解………………………………………30
第六节 信仰的合理性 …………………………………………36
第七节 “我信你,主”……………… …………………………40
第二章 教会形式的信仰 …………………………………………43
第一节 宗徒信经的历史和结构…………………………………43
第二节 经文的意思与局限性……………………………………46
第三节 信经与信理………………………………………………47
第四节 作为信仰架构表达方式的信经……………………………50
一、信仰与言语表达 …………………………………………50
二、“信经”中的信仰 ………………………………………55
第一部分 天主
第三章 关于天主问题的序言………………………………………63
第一节 问题的范围………………………………………………63
第二节 宣示对至一天主的信仰…………………………………70
第四章 圣经中关于天主的信仰……………………………………75
第一节 由燃烧灌木故事而来的问题 ……………………………75
第二节 雅威信仰的内在含义:以色列祖先的天主…………………81
第三节 雅威——“我们祖先的天主”及耶稣基督的
天主……………………………………………………85
第四节 名号的概念………………………………………………92
第五节 圣经中天主概念的双向性…………………………………93
第五章 信仰的天主和哲学家的天主………………………………97
第一节 早期教会的决定倾向于哲学………………………………97
第二节 哲学家的神的升华与改变………………………………102
第三节 对信经的思索…………………………………………107
第六章 当今对天主的信仰 ……………………………………111
第一节 圣言的首要性…………………………………………112
第二节 具有人格的天主…………………………………………118
第七章 对三位一体天主的信仰…………………………………123
第一节 从理解开始……………………………………………124
一、信仰三位一体天主的出发点……………………………124
二、导向性动机……………………………………………126
三、一些解决方案的绝望 …………………………………128
四、从否定神学的角度看待三位一体的信条 ………………131
第二节 积极的意义……………………………………………138
第二部分 耶稣基督
第八章 “我信耶稣基督,天主的独生子,我们的主”……………153
第一节 当代相信耶稣的问题 …………………………………153
第二节 耶稣基督:基督论信仰宣示的基本形式……………………157
一、现代神学的两难境地:耶稣还是基督? ……………………157
二、信经中耶稣的形象 ……………………………………162
三、信仰耶稣的出发点:十字架………………………………165
四、耶稣是基督……………………………………………167
第三节 耶稣基督——真人和真天主……………………………170
一、问题的表达……………………………………………170
二、现代关于“历史中的耶稣”的僵化理解 ………………172
三、基督论性信条的内容 …………………………………175
第四节 基督论所采取的不同方式………………………………187
一、降生神学和十字架神学 ………………………………187
二、基督论与救赎的信条 …………………………………189
三、基督——“最后的人” ………………………………192
附记: 基督信仰的结构……………………………………………201
一、个体与全体……………………………………………202
二、“为……”的原则 ……………………………………209
三、“掩饰”之律……………………………………………212
四、赢足律 …………………………………………………214
五、终极性与希望……………………………………………219
六、接受的首要性与基督信仰的实证性………………………223
七、小结:基督信仰的精神 …………………………………226
第九章 信经中信仰基督的发展…………………………………229
第一节 “因圣神受孕,由童贞玛利亚诞生”… …………………229
第二节 “他(耶稣)在般雀比拉多执政时受难,被钉,
死而被埋葬” …………………………………………238
一、义德与恩宠……………………………………………238
二、作为敬礼与牺牲的十字架………………………………241
三、基督信仰敬礼的本质 …………………………………244
第三节 “我信其降地狱”……… ……………………………250
第四节 “我信其从死者中复活”…… …………………………258
第五节 “我信其升天,坐于全能者天主父之右”… ………………266
第六节 “我信其日后从彼而来审判生者死者” …………………273
第三部分 圣神与教会
第十章 信经的内在统一性 ………………………………………285
第十一章 “圣神”及“教会”两款信条的两个主要问题……293
第一节 “圣而公教会”……………… …………………………294
第二节 “我信肉身之复活”……… ……………………………302
一、新约复活希望的内容 …………………………………302
二、人之不朽性……………………………………………307
三、肉体复活的问题 ………………………………………310
附录: 信经…………………………………………………………315


基督教导论-前 言-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

前 言

今天,基督信仰的内容与意义被一层迷雾所包裹,这种迷雾
似乎比以往任何时代都更为厚重。任何目睹过去十年中神学变
迁,并且有头脑的人(有些无头脑的人盲目地认为,一切新的事
物必然就是好的事物)都会回想起“幸运杰克”的故事。杰克有
一块金子,但他觉得太沉。为了过得舒服一点,他拿这块金子不
断地和人去交换:一匹马、一头牛、一只鹅、一块磨刀石,最后他
将这块磨刀石扔进了河里——终于,他再也不失去什么了。相
反地,杰克认为他得到了一种非常珍贵的礼物:完全的自由。然
而,杰克的兴奋与陶醉到底会持续多久呢?当杰克从自由的幻
象中醒来时,他的忧郁又有多深呢?这些问题都留给了读者自
己去想象。今天,不安的基督徒们常会被这样一些问题所困扰:
难道我们的神学在过去几年里不也是走了类似的道路么?难道
它不是在逐渐稀释那被某些人认为太苛刻的信仰要求么?
(Watered down the demands of faith)(每次稀释掉的东西好像很
少,似乎给人一种没失去任何重要成分的感觉;事实上失去的很
多,因为它很可能瞄准下一步作进一步稀释)基督徒们,这些可
怜的杰克们,不也是完全信服地任人引导,从一种交换品到另一
种交换品,从一种解释到另一种解释——到头来,手里的金子换
成了无用的石头么?
有一点是肯定的,即用一种一概而论的方式来提出这些问
题是不公平的。那种简单认为“整个‘当代神学’已经经历了同
样道路”的观点是不正确的。但是,我们又不可否认这样一种事
实:某一种倾向(trend)受到广泛的支持,而这个倾向确实会导致
“以金换石”的作法。然而,如果我们仅仅恪守过去时代所铸造
的信条这个宝贵的金属,我们是不能对付那种以金换石的作法
的。因为那样的话,“金子”只是一块金属,一种负担,而不可能
提供真正的自由。这就是本书的目的所在:帮助人们重新理解
信仰,使信仰成为建设现今世界真正人性的工具;帮助人们诠释
信仰,而不将信仰变成琐碎的空话,即费力地去掩饰那种神修真
空的空话。
这本书是我在1967年夏天在杜宾根大学为不同系科的学
生作的演讲。这本书的目的是在已经变化了的情势中重现卡
尔·亚当(Karl Adam)半世纪前在同一大学所阐明的“天主教的
精神”。这里的语言已略加更动以适合书籍的形式,但是原来演
讲的总体结构与范围并没有变,这里添加的引用注脚也只是列
出准备演讲时的作为工具的各类书籍。我将本书献给我的大学
听众,同时感谢所有的在出版方面予以协助的人。
约瑟夫·拉辛格
1968年夏于杜宾根大学


基督教导论-第一章 现今世界中的信仰-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

第一章 现今世界中的信仰

引 言_______
“我信——阿们”

第一章 现今世界中的信仰
第一节 疑惑与信仰——人面对天主这个问题时的情况
今天,由于命运或习惯有些人对教会语言与思想感到不是
十分熟悉,因此对他们谈论基督信仰的人都会很快意识到这个
尝试是生疏的并且会使人感到疏远。他很可能会有这样一种感
觉:他的处境很像齐克果一个故事中的“小丑”;最近,考克斯
(Harvey Cox)在他的《世俗之城》[1] (The Secular City)重新引用了
这个比喻。齐克果(Kierkegaard)的故事是这样的:在丹麦,一个
游历马戏团着起了大火,马戏团的老板马上打发一个小丑去邻
近的村庄求援。在当时,大火有可能漫延至村庄附近的充满干
枯秸秆的田地而进一步吞没村庄。那个已经化好装的小丑跑进
了村庄,召叫人们快去救火。但是村里的人们却把小丑的召叫
当作了招揽生意的精彩广告,他们为小丑鼓着掌,欢笑着……
而那个小丑却在哭,他想使人们严肃起来;他想告诉人们,这不是
什么戏法,而是严肃的苦恳——确确实实着火了。然而这个小
丑的苦恳所招致的只是更多的笑声,人们认为他的表演真是棒
极了!最后,大火吞没了整个村庄,马戏团与村庄夷为平地。
考克斯引用这个故事意在比拟现今神学家所处的地位,他
认为神学家就如那小丑一样,不能使人们真正去聆听他的讯息。
神学家身着中古世纪或任何古老的小丑式装束,总是不被人们
严肃对待。不管神学家说什么,他总是被他的角色所划分和标
志。不管他做什么来显示情境的严肃性,人们总是偏见地认为,
他只不过是一个小丑罢了。人们对他所要讲的早已熟悉,并且
认为他所作的不过是表演罢了,与现实有很少或根本就没有联
系。因此,人们可以不必太过于严肃考虑他所讲的,而能高兴地
听他“讲”。这帧图画无疑包含了一些真理在里面:它揭示了一
种神学与神学讨论所处的压抑性现实,也揭示了一种突破某种
既定的思维与讲论模式的孱弱无力——神学家不能使人们意识
到神学研究内容也是人们生活中的严肃层面。
然而我们的反省应该更深一步。也许我们应该承认,虽然
这个启发性比喻包含了一些引人思索的真理,但它仍是一个过
于简化的比喻。因为这个比喻给人这样一种印象:小丑(或神学
家)有充分的认知,而他所带来的讯息也是十分明确的;相反,那
些村民(或那些信仰以外的人)是完全的无知,所要告诉他们的
一定是不知道的事情。小丑所要做的只是脱下自己的化装,然
后便会一切无事了。然而,事实真会如此简单吗?是不是只要
我们跟上时代(aggiornamento)就行了,脱下自己的化装,穿上便
服——世俗语言和世俗化的基督信仰——就能万事大吉?那么
这种理性化装上的变化(change of the intellectual costume)是否就
足够让人们雀跃起来,去扑灭神学认为存在的、危及每个人的大
火呢?我个人认为,这种平白无雕饰的、出现在很多地方的神学
事实上使我们的希望显得太天真了。无疑地,任何人向生活在
现代并拥有现代思想的人宣讲信仰都会感到自己是一个小丑,
或感到自己是从古代石像棺材中出来的人,行走于现今的世界,
而穿着与思维模式都是古代的。他不能理解我们的世界,也不
能为我们的世界所理解。然而,如果宣讲信仰的人能够作充分
的自我反省,他就会很快发现这不仅仅是神学的形式(着装)的
问题。在我们时代人的眼里,神学的目的是比较奇怪的,因此那
些认真对待自己召叫的人不仅会清楚地意识到阐释信仰这一任
务的艰巨性,而且也会意识到自己信仰的不安全感(在他愿意相
信时也受一种不信的力量的压抑)。因此,任何真正想要为自己
和他人宣讲解释信仰的人都该清楚,他并不是一个衣着华丽的
小丑,为了能使自己的宣讲成功,只要改变一下自己的装束就可
以了。相反地,他必须明白,不像他自己在开始时所想象的那
样,他自己的处境和别人的处境没有太大的区别。他应该清醒,
同样的力量在他和别人身上工作,只不过工作的形式不同罢了。
首先,信仰者常常会被疑惑(uncertainty)所威胁,这种威胁
会在人受到诱惑时,突然而不期地为那似乎自明、其实脆弱不堪
的全部信仰射下一道电闪雷光。下面的一些例子可以帮助说明
这一点。那位可爱的圣女小德兰(St.Teresa of Lisieux),看起来
非常天真纯洁,似乎也没有任何信仰疑惑。她在一种完全安全、
稳定的宗教氛围中长大。她的整个存有——从开始到结束,及
至最小的生活细节——完全被教会的信仰濡染陶成,这种无形
的世界(the invisible world)不仅成了她每日生活的一部分,而且
成了她的生活本身。这好像已经成了一种具体有形的现实(a
tangible reality),任何疑问都不会将其瓦解。对圣女小德兰来
说,“宗教”是她每日存有的自明的命题。她如我们对待日常生
活细节那样对待宗教。然而,这样一位圣人——表面上为一种
完全的安全感所包围——留下了令人震惊的疑惑表白;这些疑
惑来自她死前几个星期。当时那些惊骇不已的修女们减缓了圣
女记述中疑惑的成分,只在后来圣女原著本中重新表现出来了。
例如,圣女如是说:“一种最坏的无神主义诱惑在猛烈地攻击着
我。”任何东西都处在疑惑之中,一切都是那么黑暗。[2]她受的
诱惑是,她感到只有纯粹的空虚才是真实的。换言之,在这个似
乎严密联结的世界里,有人突然瞥到了一个深渊——这个深渊
潜伏在传统定式的稳定架构下。在这种情况下,出现疑惑的不
是那圣母升天的信条或合理使用告解圣事之类的讨论,所有这
些都成了次要的。处于危急关头的却是整个架构——是一个全
有或全无的问题,这是剩下的唯一选择,在这种突如其来的堕落
中,没有任何事物可以依赖。所能见到的只是那无底的深渊!
保禄·克拉德尔(Paul Claudel)在他的Soulier de Satin的开始
部分对此种情形作了最令人信服的记述。书的开始推出了一个
耶稣会传教士(主人公罗德里格的哥哥,罗德里格是一个世俗人,
在世界和天主之间移来移去),他是一个海难幸存者。他的船已
经被海盗弄沉,他则被捆在一桩断桅上;就这样,在波涛汹涌的大
海上,他随着一片断木漂流。[3]这本书以他的最后独白开场:
主,我感谢你如此压抑我。在过去的时日,我觉得
你的诫命是那么的艰难,我的意志茫然若失;对你的安
排,我也是踌躇不前。但是,现在我与你是那么的紧
密,无论我的四肢如何动作,它们也不能远离你分毫。
因此,我切切实实地被缚在了十字架上,但这个十字架
并不缚在任何其他事物上——它漂浮在动荡的海
上。[4]
被缚于十字架,而十字架又无附着物,漂浮在深渊上——这
种情形正是现今基督徒的绝好写照。在虚无深渊上,只有一块
木板将其托起,似乎最终他会沉没。正是这块木板将其与天主
联系起来,这种联系是无可避免的——并且他也知道,这块木板
比那咆哮于其下、威胁着每日生活的空虚的力量更为强大。
这帧图画也给人展示了另外一个层面,我认为这个层面才
是最重要的。这个遇海难的耶稣会土不是自己,在他内有他弟
弟命运的提前预示——他弟弟的命运归宿在他身上也反映出来
了。他的这个弟弟认为自己是一个无信者,转身背离了天主,这
是因为他认为他所要做的不应该是等待,而是“拥有那可以获得
的,就好像他可以游离于天主所在的以外的地方”。
这里,我们不必要追随克拉德尔的复杂思维,也不必分析书
中的两条不同的命运线索,即在最后时刻罗德里格的命运与他
哥哥的命运相合——成为一条船上的奴隶;当一个衣衫褴褛、手
拿生锈长柄锅的老修女把他作为一个无用的奴隶而收留的时
候,这位曾经克服过全世界的伟人感到幸运。我们大可不必那
样做,也无需太多的比喻,我们可以直接说:如果信仰者只能在
虚无、诱惑和疑问的海洋上完善自己的信仰,如果疑惑的海洋是
他信仰的唯一场所,那么我们就不能把不信的人理解为单纯无
信仰的人。既然我们已经意识到信仰者对疑惑没有免疫功能,
并且他时常可能会“陷入深渊”,那么我们就可以得出这样的结
论:人们的命运归宿是错综复杂的。因此,我们可以这样讲,无
信仰者的存有也不是自足的或封闭的。不管无信仰者多么坚决
地宣称自己是一个纯粹的实证主义者(抛弃了“超自然方面的诱
惑”和“软弱”及现在仅仅接受那些具体的、自明的事物),他都不
会逃脱一种隐秘疑惑的萦绕——是否实证主义拥有终极真理?
正如信仰者为来自疑惑之海的咸水所呛淹那样,无信仰者为关
于不信仰的疑惑(doubts about his unbelief)所累。他一方面决定
了要解释世界为一个独立的整体(a self–contained whole),但他
还困惑于世界的真正的整体性(the real totality of the world)。他
总不会绝对确定,他所观察和理解为整体的世界是否有独立性。
他常会遇到这样一个惊心动魄的问题:可能信仰所宣布的实在
最终是真的。正如信仰者意识到,他常会受到无信仰的侵袭
——这是一种无断的诱惑,无信仰者也会受到信仰的诱惑与侵
袭——信仰对他那似乎始终封闭的世界造成威胁。总之,谁也
逃脱不了做人的两难境地(the dilemma of being a man)。任何人
若下定决心想要避免信仰的疑惑(the uncertainty of belief),他都
必然会经历无信仰的疑惑(the uncertainty of unbelief)——这种无
信仰决不会完全消除这样一种可能性:信仰可能是真理。只有
当信仰被弃绝时,它的不可弃绝性才能成为自明的(It is not until
belief is rejected that its unrejectability becomes evident)。
这里,我们有必要引用马丁·布柏(Martin Buber)所讲述的一
个犹太人的故事。这则故事以一种具体的形式表现了上面的做
人两难境地。
(布柏这样写到:)一个启蒙运动的追随者,博学多
才;有一次,他听说伯弟柴夫有一位拉比,于是就想去
拜访他,意在与这个拉比争论从而动摇其古旧的信仰
证明——这是他的习惯。当他进入拉比房间的时候,
他看到拉比正拿着一本书踱来踱去,显然拉比在思考。
拉比根本就没有注意到来访者。突然间,拉比停了下
来,迅速地看了他一眼,说:“但是,也许是真的,也许是
真的!”这个学者听了之后怎么也不能使自己镇定下
来——他的膝盖在抖,这个拉比看起来是那么的可怖,
他那简单的话听起来是那么的可怕。这时候拉比转过
头来面对着他,静静地说道:“孩子,那些与你争论的经
师学者们白费了口舌;你嘲笑着离去了。他们不能把
神及其国度摆到你面前的桌子上,我也不能。但是,孩
子,请想想,那也许是真的!”这个启蒙运动的坚持者尽
全力来反对拉比;但是那个时常回响的、可怕的“也许”
最终使他崩溃了。[5]
这里,我相信,不管这个故事的表面何其奇特,我们都能看
到一幅人在遇到天主这个问题时的绝好写照。没有人能将天主
和天国放在别人面前的桌子上;就连信者自己也不能为自己这
样做。因此,不信的人会强烈地感觉到自己的无信仰是合情合
理的,但他也不能使人忘记“那也许是真的”所产生的可怖感受。
“也许”是他所不能避免的诱惑;在这种诱惑里,即使在无信仰弃
绝信仰的行为本身内,它也必须经历信仰的不可弃绝性。换言
之,如果信仰者和不信仰者都不逃避自我,不逃避自己存有的真
理,他们都会以自己的方式感受与经历疑惑与信仰。他们谁也
不能逃避疑惑或信仰:对一方来说,信仰以疑惑的反对者出现;
而对另一方来说,信仰则是通过疑惑和以疑惑的形式出现。在
这种疑惑与信仰、诱惑与确定之间的不断竞争中寻获人生的目
的是人的命运归宿的基本模式。也许正是在这种意义上,疑惑
使双方不致封闭在自己的世界里,而成为双方交流的通衢。疑
惑可使双方避免沉溺于完全的自满自足中;它使信仰者向疑惑
者开放,也使疑惑者向信仰者开放:对一方来说,他分享无信仰
者的命运;对另一方来说,信仰还是一种挑战。
第二节 信仰的飞跃——试论信仰的定义
虽然我们刚才所讲的已经显示说,那个不为人所理解的小
丑和不理解的村民的形象不足以代表现今信仰和不信仰之间的
相互关系,但是有一点是不容置疑的,那就是这个比喻切实表达
了现今信仰问题的一个层面。作为一本基督教简介,它所要讨
论的一个基本话题就是要阐明当一个人说“我信”时的意义是什
么,这样这个话题就有了一种时代的色彩。但这个话题处于一
个相当明确的时代背景(时间环境)之中。鉴于我们的历史意识
(该历史意识已成了我们的自我意识的一部分,成了对人生处境
的理解的一部分),我们必须这样提问:“在今日的人生和今日对
整个实在的态度的环境中,基督徒宣明‘我信’的意义和意思是
什么,今日是什么?”
上面这个问题会马上使我们想起“宗徒信经”,本书的导向
性线索正是“宗徒信经”。“宗徒信经”本来的目的就是作“基督
教简介”,并为基督教的基本信义作总结。“宗徒信经”以“我信”
开头,现在我们不想马上就对“我信”的内容作详细阐述,也不想
问“我信”以一种非常公式化的礼仪经文出现的具体意义是什
么。当然,这两种背景框架——礼仪化的表达形式和明确规定
的内容——都能帮助刻画“我信”(Credo)这个词的意义,正如
“我信”这个词可以刻画和支持“我信”的内容和礼仪性框架那
样。但是现在,为了问一个更为彻底的问题,我们必须暂时将这
两个框架搁置一边。我们要弄清基督徒首先以Credo(“我信”)
来表达自己,这包含什么态度。我们可以这样说,基督教的核心
就是,它是一种“信仰”——这不是自明的。我们常会不加思索
地假设,“宗教”(religion)和“信仰”(belief)总是一回事,并且每个
宗教都会被认为是“信仰”,但这点只从某种程度上是正确的;事
实上,许多宗教都有自己的名号,并且建立了各自的重心。《圣
经·旧约》从整体上来说并没有认为自己是一种“信仰”,而是“法
律”;它基本上是一种生活方式,在这种生活方式里,信仰越来越
具重要性。古罗马人在实际生活中将“宗教”这个词理解为遵守
某些礼仪形式与传统。他们认为,信仰超自然的事物并不关键,
甚至完全没有这种信仰也不表明对此种宗教的不忠。因为它基
本上是一种礼仪体系,所以关键的因素就是遵守这些礼仪。我
们可以对整个宗教历史作如此分析,但以上所作足以说明“基督
教的中心表现形式是‘我信’,并且基督徒可以把他们对现实的
态度称为‘信仰’”,这一点决不是自明的(self–evident)。这样就
使得我们的问题更加迫切:“信仰”(Credo)这个词所要表达的到
底是什么态度呢?为什么我们个人的“我”进入“我信”变得那么
困难?为什么我们一再地感觉到我们似乎不可能把我们现今的
自我与传统上形成的“我信”连结起来?
我们还是不要存过多的幻想:进入信经公式中的“我”及将
公式化的“我”转变成有血有肉的个体的“我”常是一件扰人的
事,似乎根本就不可能;很多情况下,公式化的“我”没有被赋予
血与肉,相反地,那个个体的“我”倒被转变成了公式化的东西。
作为今天的基督徒,我不无羡慕地听人说:在中世纪,我们土地
上的每个人都是基督徒。然而,我们最好还是看一下幕后的事
实,之所以能这样做,我们应该感谢历史研究。历史研究可以告
诉我们,在那个时代,很多人只是随行旅者(fellow–travellers),
只有少数人实在地进入了信仰的内在运动;它还可以告诉我们,
对很多人来说,信仰曾只是现成的生活模式,那由“我信”(Cre-
do)所带来的“感奋跃进”(exciting adventure)多半被掩蔽。这主
要是因为,在天主和人之间有一个无限的鸿沟,还因为人被如此
地造就,他只能看见天主以外的东西。因此对人来说,天主从本
质上永远是不见的,永远存于他的视野之外。“天主从本质上是
不可见的”(圣经的这种基本观点与其他可见的神灵形成鲜明对
比[6])这一肯定同时也是对人的一种肯定:人是一种视觉造物,
他的生活空间已为他所能看见和把握的东西所界定。在这个由
可视的事物所组成的空间里,天主不曾并且永远不会出现,不管
这个空间被何样地延展。旧约包括了这样一个观念——我认为
这一点非常重要——天主不是这样的天主:他现在在人的视野
之外,如果视野被延展了,他就可以被看到。事实上,他是这样
一个存有:不管我们的视野何其延展,从本质上他都存于人的视
野之外。
现在,我们来澄清一下“我信”这个词所表达的一个模糊意
义。这个词意味着,人不把看、听、摸看成是他自身的全部,他的
世界也不是由他能看到和摸到的事物所界定;他在寻找通向现
实的第二途径,事实上他称这条途径为“信仰”。正是在“信仰”
这条途径内,人才能获得一个更为宽广的世界观,并且这种新的
维度是关键性的扩展(decisive enlargement)。如果真是这样的
话,那么“我信”这个词就包含了一种面对现实的基本抉择。这
个词并不代表对这个事实或那个事实的观察,而代表一种基本
的行为模式——一种关于存有、存在,关于个人部分的现实,也
关于整个现实的行为模式。这样,这个词就代表这样一种观点:
那些不可见的事物也不是不真实的;恰恰相反,那不可见的实在
倒代表真正的现实,这种现实能支持所有现实并使其成为可能。
另外这个词还代表这样一层意思:这个使所有现实可能的现实
因素也能给人一种真正的人性存在,能使人以一种“人性的方
式”而存在。换言之,信仰代表这样一种决定:在人的存在的核
心深处有一点,这个点是不能为可见和可触摸的事物所滋养和
维持的;这个点会与那不可见的事物相遇,并且会感受到,那不
可见的事物为这个点自身的存在来说是不可缺少的。
当然,这种感受只能由圣经所描述的“改变”(reversal)和“转
变”(con–version)来获得。人的自然重心(natural centre of gravi-
ty)将人拖向那可见的事物,拖向那他能握在手里并能拥为已有
的事物。人要想认识到他忽略自己真正利益的(通过任自己受
这种自然重心的牵引)情形到底有多坏,他必须转向自己的内心
深处。他必须转过身来意识到只相信可见的事物是多么的狭
隘。如果没有方向上的转变,如果不对人的自然重心作相应的
抵制,那就不会有所谓的信仰。事实上,信仰是一种“转变”;在
这种“转变”中,人会发现,如果他只将自己投身于那可见的事
物,那他正在追赶一种幻象。这也是为什么信仰是不可演示的
(not demonstrable):信仰是一种回视(about–turn),只有那回转身
的人才能接受信仰。由于我们的自然重心不会善罢甘休,它还
会把我们拖向另一方向,所以这种回转总是日日常新的。只有
在平生的不断回转中,我们才能真正意识到“我信”的意义。
从这里我们可以看到,并不只是在今天这个特定的历史条
件下,信仰是个难题,信仰看起来似乎是不可能的事;事实上,信
仰从来都意味着一种飞跃(也许是比较不明显、不易察觉的飞
跃),一种横跨无限鸿沟的飞跃,也就是那种来自可见世界、从各
个层面迫向人的飞跃。信仰从来都有一种冒险勇进的突破与飞
跃,因为在每一个时代,它都代表着一种冒险性的接受,接受那
不可见的事物为真正和基本的事物。信仰从来不是那单纯的态
度,不是一种简单地跟随整个人生倾向的态度;信仰总是一种来
自存有深处的决定,在各个时代,这种决定都要求人通过意志上
的努力而做一个完全的转变。
第三节 现今世界信仰的两难境地
一旦人意识到信仰的态度在本质上所包含的勇进突破性,那
他就不可避免地遇到了第二个问题,即今天影响我们的特定的信
仰上的困难。在“可见”(visible)与“不可见”(invisible)事物之间的
鸿沟上面,还有一个“过去”(then)和“现在”(now)的鸿沟——这个
鸿沟使得问题变得更为复杂。另一个事实加深信仰本身所具有
的复杂性:现今的信仰仍着旧时装束,好像是很久以前的、已经过
时的生活和存在模式。所有那些将信仰现代化的尝试,不管是学
术上的“剔秘运动”(demythologization)[7],还是教会实践上的“跟上
时代运动”(aggiornamento),都没有改变以上这个事实;事实上,这
些尝试恰恰证明了这样一种疑虑:一些人在拼命地努力,把过去
时日的遗物宣称为现代的东西而加以大肆宣扬。正是这些现代
化尝试使我们首先意识到摆到我们面前的信仰是何等的古老(old
–fashioned)。现在的信仰不再被视为是从可见世界进入不可见
世界的勇敢飞跃,而是另一种挑战,它看起来更像一种要求:要求
人将自己与昨天联系起来,并接受这是一种永恒的真理。那么,
在一个用“进步”(progress)观念代替“传统”(tradition)观念的时代,
谁还想这样做呢?
这里,我们触及到了现今情势中的一个特定因素,这个因素
对我们现在讨论的问题有重要的意义。在过去学术领域中,“传
统”这个概念包含了一种确定的意义:它好像是一把保护伞,人
可以依赖它。如果人依附于传统,那他就可认为他是安全的,所
走的路线是正确的。而在今天,人们的感受恰恰相反:传统是一
种闲置一边、过了时的东西,而进步则被认为是生活的真正保
证。因此,人更喜欢将来“进步”的事物,而不喜欢过去“传统”的
东西。[8]从这点出发,当一个人面对一种标为“传统”的信仰时,
这种信仰一定被视为是已经替代了的事物,不能向一个把将来
作为他真正责任与机会的人展示他存有的真正层面。所有这些
都说明,信仰的首要障碍(可见与不可见、天主与非天主之间的
距离)被次要的障碍(过去和现在的分割)、传统与进步之间的对
立和对昨天的忠诚(似乎是信仰的一部分)所遮蔽。
不沦是“剔秘”运动的理性主义(the intellectualism of de-
mythologization),还是“跟上时代”运动的实用主义(the pragmatism
of the aggiornamento)都不能提供一个令人信服的解决方法。这
说明,这种对基督信仰的基本挑战性(the basic scandal of Chris-
tian belief)[9]的扭曲是非常深远的,无论是理论还是实践都不能
轻易解决这种扭曲。事实上从一种意义上讲,基督信仰的挑战
性因着这点变得非常明白:我是指一种基督教实证主义(Chris-
tian positivism)——基督信仰上不可抹去的确定性(the ineradica-
ble positivity of Christianity)。实际上,我的意思是这样的:不像有
些人听到关于信仰的言论而认为的那样,基督信仰只讨论永恒
的东西,那些完全存于人的世界与时间之外的东西;事实上恰恰
相反,基督信仰更多地着眼于历史中的天主和作为人的天主。
如此一来就可以在永恒与暂时、可见与不可见之间架起一座桥
梁;通过使我们与作为人的天主相遇,与作为“暂时”的“永恒”接
触,与我们中的一员相逢,信仰以启示的模式闻达于人。信仰作
为一种启示,它是以这样一种事实为根据的:它已经将永恒介绍
给了这个世界:“从来没有人见过天主,只有那在父怀里的独生
者,身为天主的他给我们详述了”(若1:18)——我们可以这样
讲,正如希腊语所说的那样,信仰已经成了天主的“诠注者”(ex-
egesis),但是我们还是以英语为主吧。英语原词的意思确实使
我们从字面上去理解它:耶稣确实详述了天主(Jesus has really
made God known),将天主从他自身内拉了出来;《若望一书》的描
述更为彻底,耶稣将天主显示出来,好使我们能仰望与触摸。就
这样,那从未被人看见过的一位赤裸裸地站在我们的“历史性触
摸”(historical touch)之前。[10]
乍一看起来,这似乎是关于天主的最深程度的启示。那先
前引入走向无限的“突破”;此时似乎已被降低到人的层次上,这
样我们只需走几步路就能达至那个加利利人(在这个加利利人
身上,天主来与我们相遇)那里。但事情往往是双方面的:那似
乎是最明了的启示(从某种程度上总会是启示),同时也会是最
极端的“隐晦”与“藏匿”的原因。启示将天主移近我们,这样我
们可以以一种同行人的身份来触摸他,并能衡量、追随他的足
迹。然而这种启示也是“天主之死”的前提条件——“天主之死”
为人类历史和天人交往史烙上了一种不可磨灭的烙印:天主已
经那样地接近了我们,以致我们能杀死他、他似乎不再是我们的
天主。因而,我们今天站在这基督“启示”前,或多或少地有一点
迷茫;尤其当我们面对亚洲文化中的宗教精神时,我们不禁会
问:难道信仰一个“神秘的永恒”(the Mysterious Eternal)、并在期
盼中将我们托付给他不是更简单么?难道天主与我们保持那无
限的距离不是更好么?和信仰某个人物的实证主义及将人类和
世界的救恩放在这个偶然的历史时刻的作法相比,那种遁出世
界、在静思中聆听那总是深不可测的奥秘的作法不是更容易么?
我们现在的时代有这样一种世界观:它无畏地将人及其历史贬
低为整个宇宙的一粒细沙;人类只会在它幼稚的童年时代将自
己看成是宇宙的中心;现在它已长大成人,终于应该有勇气醒
来,揉揉自己的眼睛,甩开那美丽而愚蠢的梦幻,在那个巨大的
背景框架下确定无疑地扮演起自己应有的角色——在这个大的
背景下,人类渺小的生命应该有它们的地位,这些生命应该通过
接受它们的“渺小”而重新寻获新的生命意义。在这样一种世界
观里,那个被减低到历史时刻某一点的天主注定要“死”。
我们只有以明确的形式来表达问题,及看到在“过去–现
在”背后更深的基督实证主义(将天主限定于历史的某一点)的
困难,我们才能了解基督信仰问题的全部内涵。我们是否还能
信仰呢?或以一种更为激进的方式来问,是否还能容忍信仰呢?。
我们不是有从梦幻醒来面对现实的责任么?现今的基督徒应该
问自己这样一个问题:有的人通过各种扭曲与委婉为基督信仰
寻找一种新的不伤害任何人的解释,但是一位基督徒不可以满
足于这样的解释。有些神学家解释说,“死者的复活”只意味着
人们应该每天快快乐乐地为将来工作,这种解释当然可以避免
伤害。然而,我们是否仍是诚实的呢?为了确保基督信仰受众
人欢迎而进行“巧妙”解释,这难道不是不诚实的表现么?当我
们感觉我们应该在诸如此类的解决方案中寻求庇护时,难道我
们不应该承认我们已经山穷水尽了吗?那么,我们是否就应该
从迷雾中出来而直接面对现实呢?我们还是直接讲吧:这种“巧
妙解释过”的基督信仰已经背离了现实,在回答非基督徒问题时
它包含一种不诚实态度;他们的“也许不是”的疑问困扰着我们,
正如我们的“也许是”也同样应该困扰着他们一样。
如果我们能试着接受别人的问题而将其作为对自我存有的
常新反省(我们也不会将他们的问题贬低为某个命题而后将其
闲置一边),那么我们就有权利面对一个反面的问题。我们今天
倾向于很自然地就这样假定:只有那些可触摸的、可演示的
(demonstrable)东西才是真正实在的。但是我们能否这样假定
呢?难道我们不该更进一步地问“真正实在”是什么吗?是否只
有那确定过的(the ascertained)和可确定的事物(the ascertain-
able),或更好说,是否“确定”(ascertaining)是那唯一能接触现实
的方法?事实上,确定的方法不能窥透全部现实,并且如果我们
认为它是唯一的决定性的方法,甚至会导致对真理和人性存有
的扭曲。这里,我们有必要再回到“过去”和“现在”这个两难障
碍上,及有必要再次面对我们现今的特殊问题。
第四节 现代人对现实理解的局限性及信仰的地位
如果我们通过今天的历史知识,来回顾一下人类精神所走
过的、我们能认知的道路,我们就能看到这样一个事实:在人类
精神的发展过程中,人对现实有几种不同的态度——巫术性的
(magic)、形上性的(metaphysical)及现今的科学性的(scientific)
(“科学性”这里是指自然科学的科学性)。每种态度都以自己独
有的方式与信仰有着某种联系,没有一种态度完全等同于信仰,
也没有一种态度完全不涉及信仰;每一种态度都会帮助信仰,也
会妨碍信仰。不管我们喜欢与否,现今的科学性态度都在左右
每一个人对生活的感受与态度,同时它也在显示我们在现实中
的位置。这种科学性态度的特征就是它着眼、局限于“现
象”——那自明的、可触摸的“现象”(phenomena)。我们已经不
再寻索事物的“内在本性”(in–itselfness),也不再探测存有本身
的本性——这些活动对我们来说似乎是无用的举措,总之,我们
已经认为存有的内涵是深不可测的。我们已经把自己局限于我
们的角度与层面——从广义上讲我们已经把我们局限于那可见
的事物,可以触摸、测量的事物。自然科学的研究方法正是以这
种局限于现象的作法为基础的。这难道不够吗?我们因而可以
为我们创造一个作为人可以居住的世界;结果,一个关于真理与
现实的新观念逐渐在当代人的思维与生活中发展起来了。在很
多情况下,这个新观念都在无意识地运作,成为我们思想与言行
的假设前提;而克服这个观念的唯一方法是将其交于意识的检
测。这样,我们看到非科学性思维的作用,这种非科学性思维可
以反省那尚未被反省的,同时也能将其所招致的问题摆放在意
识的检测下。
一、第一步:历史性方法的诞生
如果我们试着理解以上态度的产生过程,我们就能弄清理
性革命中的两个阶段。第一个阶段由笛卡尔所准备,在康德那
里获得了全面发展;事实上,在康德之前,意大利哲学家维科
(Giambattista Vico 1668–1744)就已经形成了关于真理与认知的
全新的概念,并为现代精神在探索真理上提出了一个典型的公
式。经院哲学的公式是“存在是真的”(verum est ens),而维科则
提出:“是真的因为它是被制造的”(Verum quia factum)。对我来
说,这个公式似乎结束了旧的形而上学,开始了近现代的思想。
和以前那些思想相比,近现代思想的革命性特点在此一显无遗。
对于古代和中世纪的人来说,存有自身是真实的;换言之,存有
是可被认知的,因为天主这个纯粹的理性(the pure intellect)创造
存有,并且天主是通过思想来创造存有的。对于这个具有创
造力的第一精神(the creative original spirit)——造化精神(the
Creator Spiritus,即圣神、圣灵)来说,思想与创造是一回事;他的
思想过程是一个创造过程。事物“有”,是因为他们被“想过”
(Things are,because they are thought)。根据古代与中世纪人的观
点,所有存有都是被想过的,都是绝对精神的思想。反过来,因
为所有存有都被想过,所以所有存有都是有意义的真理(mean-
ingful,“logos”,truth)。[11]因此,人类的思考是对存有的再次思考,
是对存有这个思想的再次思考(Human thinking is the re–thinking
of being itself,re–thinking of the thought which is being itself)。人
可以再思考存有的意义(即logos),因为他自己的理性是那个绝
对理性的一部分,人的logos是logos本身的一部分,他的思想是
那第一思想的一部分,是那造化精神的一部分——这个造化精
神充满和统治着他的整个存有。
古代与中世纪的观点还认为,人的作为只是偶然的、暂时
的。存有是思想,因而是可思索的(Being is thought and therefore
thinkable)。存有是寻求真理的思想和认知的对象。与此相反,
人的作为是理性(logos)与不逻辑性的混合物,随时间的流逝而
成为过去。人的作为不会为人完全理解,因为它缺少被认知的
前提条件(即presence)及缺少一种彻底的意义。基于此,古代和
中世纪哲学认为,对人类事物的认知只是一种手工技巧
(“techme",manual skill),从来不是真正的感知,因而从来不是真
正的知识。因此,在中世纪的大学里,艺术是迈向真正知识的第
一步,因为真正的知识是存有本身作为反省对象的。在近现代
开始时期,这一点在笛卡尔身上仍是比较明了的。笛卡尔不认
为历史学是知识,他说那些宣称熟知古罗马历史的历史学家未
必就比当时罗马的一个烧饭的人了解得多;精通拉丁语也未必
就比西塞罗(Cicero)的仆人知道得多。一个世纪之后,维科扭转
了中世纪的真理标准(为笛卡尔所重新定义过),从而引发了那
导致现代精神的根本革命。这是“科学”时代的开始——我们现
在仍生活在这个科学时代里。[12]
因为这个问题对我们的讨论是非常重要的,所以我们应该
对其进一步理解。对笛卡尔来说,唯一具有绝对确定性的是那
剔除内容与事实不确定性后的纯粹形式的理性确定性(The only
thing that seems an absolute certainty is the purely formal intellectual
certainty purged of the uncertainties of the factual)。事实上,笛卡尔
的理性确定性是以数学上的确定性为根据的,并将数学的地位
提高而成为一切理性思考的典型——这个事实显示了现代研究
方法的一些迹象。[13]这就是说,一个人想要确定性,他必须要剔
除“事实”;然而,维科则提出了完全相反的论点。他从形式上紧
步亚里土多德的后尘,认为真正的知识是对原因的认知(real
knowledge is the knowledge of causes)。如果我知道一个事物的原
因,那我就知道这个事物。如果我知道某件已被证明事物的证
据,那我就知道了这个事物。从这个古老的思想,我们可以推出
一些新的论断:如果真正知识的一部分是对原因的认知,那么我
们所能真正认知的就是我们自己所做的,因为我们只对我们自
己熟悉。这意味着,真理与存有之间的古老方程式已被真理与
事实之间的新方程式所替代——我们所能认知的仅仅是那个
“事实”(factum)[14],就是我们自己制造的事物(that which we have
made ourselves)。思考存有不是人的意识的任务(也不在它的能
力范围之内);人的意识的任务是思考“事实”、“作品”(factum),
即已经做了的事物、人自己的独特世界——因为这些才是我们
所能真正理解的。人没有创造宇宙,因而对人来说,宇宙的最深
底蕴是晦暗不明的。那完全而确定的认知只能来自数学和历史
领域,这些才是人的活动范围,因而才能为人所认知。在旧的形
而上学崩溃之后,也就是在现代开端时期,人们苦苦挣扎于那疑
海迷雾中,就在此时,“事实”就如一片绿洲出现在人们面前,人
们竭力想在这片绿洲上为自己营造一种新的存在。就这样,事
实与作品开始主导人们的生活,也就是说,人们把自己的行为与
工程作为唯一确定的东西而投身于其中。
由此而来的就是人们对所有价值的重新判断与评估,这样
就使随之而来的历史呈现出一种“新”时期的迹象。历史知识从
前为人们所轻视,并不被认为是真正知识的一部分;但是在“新”
时期里,历史知识与数学知识一起成为唯一的真正知识。在那
之前,思考存有的意义是人的自由意识唯一值得做的事情,而此
时则成了漫无目的的闲逸。不能给人以获得真知的希望。因
此,数学和历史成为主导的学科;事实上,历史学科似乎“吞没
了”所有的学术领域,而从根本上改变了它们。通过黑格尔
(Hegel)(又以不同的方式通过孔德Comte),哲学成为属于历史
的问题(a historical question);在这个历史性哲学中,存有自身被
理解为一种历史性过程(a historical process)。从鲍尔(F．C．
Baur)开始,神学成了历史学,而神学的研究方法则成了历史学
的研究方法——试图弄清过去曾发生了什么,从那里想达到问
题的最底层。马克思则给经济学赋予了一种历史性倾向。而事
实上,自然科学也为这种历史性倾向所影响:对于达尔文来说,
生命存有的分类被理解为生命的历史。那种认为造物自创造之
初就恒定不变的理论被一种进化理论所替代:所有事物都来源
于彼此而又能溯源回彼此。[15]如此一来,这个世界不再是存有的
坚固居所,而是一种过程——这种过程的不断进展与扩张是存
有自身的运动。这就意味着,人能认识世界的程度只依赖人制
造世界的程度。最后,人没有别的观察自己的角度,只有“制作”
(fact)的角度,但从这个层面来看,人不得不承认,他自己也不过
是漫长历史发展的偶然产物(“作品”)。这样就出现了一个奇怪
的情形:当极端的“人为中心说”(anthropocentrism)成为主导、而
人只知道他自己的作为时,他不得不试着接受这样一点:他只是
一种偶然现象(a chance occurrence)——世界的又一“事实”。人
原来好像是自天堂来的,但这个天堂现在被拆下来了,而剩下的
只是世界和手里的“事实”——在这个地球的泥土中,人用铁锹
来翻掘和理解他自身发展的艰涩历史。
二、第二步:转向技术性思考
“Verum quia factum”这个程式告诉人们,历史是真理的容
器。但是这个程式是不够的。只有与第二个原则联系起来,它
才能是充分有效的。第二个原则是在百年之后,由卡尔·马克思
提出来的,正如他的经典名言所说:“到目前为止,哲学家们已经
对世界进行了反省;现在他们必须开始改造世界。”因而,哲学的
任务被从根本上重新定义。如果把他的这句话变成哲学的传统
表达方式,它就意味着:“Verum quia factum”已为“verum quia fa-
ciendum”所替代。前者的意思是:人已经做的、可以被反省的才
是可知的(真理);而后者则意味着:可以实现的(feasibility)才是
真理。换一种表达方式,人所关注的真理不是那存有的真理
(the truth of being),也不是人实现过的行为的真理(the truth of
man's accomplished deeds),而是那改变、塑造世界的真理(the
truth of changing the world,moulding the world)——这种真理是以
将来和行动为中心的。
“Verum quia faciendum”这句公式意味着,19世纪中叶占主
导地位的“事实”(fact)已经越来越多地被“可以实现的”(facien-
dum)所替代;结果,历史的主导地位为“技术”(techne)的主导地
位所取代。然而,人在“事实”道路上走得越远(在其上寻找确
定性),越会觉得他自己的作为、甚至事实也会从很大程度上令
他困惑不已。历史学家们所寻求的“可检验性”(verifiability)最
初出现在19世纪,从而使“历史”在其与“反思”(speculation)的
较量过程中以胜利者的身份出现。然而这种“可检验性”的观
念一直是有争议的,它是模糊的,需要人们对其重新组织、重新
解释;所以到这个世纪(20世纪)开始时,它就明显地出现了一
种危机,历史性研究方法和其对知识的复述宣称也受到了质
疑。人们越来越清楚地意识到,“纯粹事实”(purefact)及其不
可动摇的确定性(its unshakable certainty)根本就没那回事,就连
“事实”也有待于人们的解释,这就说明,“事实”也有其模糊的
一面。人们越来越多地意识到——他们不得不承认:当初他们
从反省(speculation)转向对事实的调查(investigation of the facts)
时,以为能许给他们一种确定性,但事与愿违,他们还是两手空
空。
必然的,这样一种观念越传越广:到最后,人所能真正认知
的都是重复性的、被人时刻都能放在人眼前作为实验的东西。
人若只从二手的资料看到事物,还是“过去的”,不管有什么样的
证据,这些事物也都不完全是可知的。因此,科学性方法似乎是
切实确定性的唯一载体,而科学方法是由数学和对事实的投入
(以可重复的实验的形式出现)所组成的。这种数学性思考方式
与事实性思考方式的结合为现代人创造了一种从科学出发的理
性态度;这种态度表达了一种人对可改造的现实的投入。[16]“事
实”(fact)引发了“可实现的”(faciendum),“已完成的”(made)引
发了“可完成的”(makeable)、“可重复的”及“可证明的”——前者
只为后者而存在。那“可完成的”就显得比“已经完成的”更重
要——人能就过去存在的事物做什么呢?如果人想要掌握自己
当前的形势,他把自己变成自己历史“博物馆”的馆员又有什么
意义呢?
虽然对一个以艺术为中心的意识观念(arts–oriented mental-
ity)来说,“技术”(techne)仍然带有某种粗鄙的色彩,但是如它以
前的“历史”一样,“技术”在人的智识发展过程中不再是从属的、
初步的位置。这样整个智识发展情势的总体架构也就发生了全
然的变化:“技术”不再被放逐到学术的下议院(the Lower Cham-
ber of learning),或更确切地说,下议院在整个结构中占据了决定
性地位;和下议院相比,上议院不过是一帮只领薪俸的贵族罢
了。“技术”已经成为人们的真正力量和任务。先前呆在底部
的,现在却到了顶部。同时,人们的视角也在改变:在古代和中
世纪的时候,人们先是把精力放在“永恒”事物上,后来转移到短
命的、研究过去的历史性方法那里;而现在,那“可实现的”和“可
完成的”事物则将人的注意力引到了他能创造的“将来”那里。
如果在从前,通过物种起源原则所反映出来的间接结论,人也许
会注意到:只要从“过去”的角度出发,他就只是地球上的泥土,
一种偶然的发展与进步;如果他因此种认识的激励而觉醒,而感
觉到一种失望和侮辱(disillusion),他现在就不必为此所扰。因
为现在,不管他从哪里来,他都可以直视将来,而将自己变成他
愿意成为的事物;他不必认为他不可能将自己变成“天主”——
其实,现在那可以实现的事物、可以完成的事物,已经是作为最
后的目的的“天主”,而天主不被视为开头、理性(logos)和意义。
其实,这已经实实在在地发生了,是以人类学性研究方法的面目
出现的。那似乎比进化论更为重要的是“控制论”(cybernet-
ics)——将要再造新人的可计划性(the planability),因此从神学
上讲,人通过自己的计划来操纵、控制自己这一问题开始变得比
人的过去这一问题更加重要——虽然这两个问题不能彼此割
离,并且从总的方向上它们互相交叉:将人还原与贬低为一个
“事实”的作法是将人理解为“可实现的事物”的前提条件;“可实
现的事物”就是该走出自己,迈向未来的事物。
三、信仰的地位问题
当现代思想迈上了第二步时,当它转向“可完成”这个概念
时,它同时也摧毁了神学想适应新形势的初次尝试,神学在此之
前曾以“信仰就是历史”的方式面对历史性研究方法的问题——
历史性研究方法曾将真理降低、还原(reduce)为事实;乍一看来,
人们应该满足当代思想的这些转向。不管怎么说,就内容来说,
基督信仰基本上是以历史为中心的;从性质上讲,《圣经》中的陈
述不是形上性的(metaphysical),而是事实性的(factual)。所以从
基督信仰的表面看来,当形上学为历史观所代替时,神学也只有
“同意”的份儿了。这同时似乎也意味着,基督信仰自身的时刻
也已到来。也许,我们可以认为,这些新发展是基督信仰自身出
发点的产物。
然而,“技术”(techne)对“历史”的逐步废黜已经迅捷地使这
些希望破灭了。取而代之的是一种新的观念:人们试图将信仰
的目光从“事实”的平面上移开,而转向“可实现的”(faciendum),
并以一种“政治神学”(political theology)——一种改变世界的手
段——来诠释信仰。[17]我个人认为,这种现今形势下的做法和过
去“救恩历史”(salvation history)思想是一样的,不过是一种重演
罢了。现在人们看到,现今的世界为“可完成的”(makable)观念
所统治,并作出回应:将信仰的目光移向这个平面。现在,我不
想断言,以上的两个尝试是完全无意义的,那样对它们就有失偏
颇了。事实上,这两种尝试都使一些为其他思想背景所忽视的
因素重见天日。基督信仰确实是关注“事实”的,它以一种特殊
的方式存于历史的平面——历史观和历史性研究方法确确实实
地在基督信仰的氛围中成长壮大,这不是偶然的。无疑地,信仰
也有份于改变世界、塑造世界及反对人间机构的冷漠和反对那
些从中渔利的人。另外,这也不是偶然的:“世界是被塑造的、被
创造的”这种观念在基督–犹太传统的氛围中发生、发展;马克
思正是基于这种传统所提供的灵感与启发而形成这种观念,不
过是作为它的反论罢了。正是从这种意义讲,以上两种方法都
将基督信仰中那原本鲜为人知的因素明朗化。基督信仰和当代
的激励和促进力量有着一种关键性的联系。事实上,这种联系
为我们的时代提供了一种伟大的契机:我们可以从这种联系中
全新地理解信仰在“事实”(fact)和“可实现的”(faciendum)之间
的地位。这是神学的任务,它应该充分利用这个机会,找到并填
补过去时期在此方面的“盲点”。
但是,这里正如做草率判断一样,匆忙做结论也是错误的。
当以上所提两种方法中的任一个被片面接受时,或当信仰完全
被局限于“事实”的平面或“可完成的”平面时,那只会隐瞒一个
人的“我信”的真正含义。因为当人讲credo(“我信”)时,他不是
在提出某个改变世界的计划,也不是简单地将自己依附于一系
列的历史事件。那么这到底意味着什么呢?我认为,信仰这个
行为不属于那种“认知–制造”(know–make)的关系——这种关
系在那种“可完成的”思想观念中非常典型;事实上,信仰这种行
为在“站立–理解”(stand–understand)关系中被解释得更恰当。
这里,我认为有必要对关于人的存在的两种观念加以辨别——
它们既是互相联系的,又是彼此可分的。
第五节 信仰是站稳和理解
当我比较“立场–理解”与“认知–完成”这两个概念时,我
只是在解释圣经中一个关于信仰的宣讲。当路德形成“如果不
信,你们就不能长存”(If you do not believe,then you do not abide)
这个公式时,他在试图把握这句话的奥义。一个更为明了的说
法是:“如果不相信,你们就不能存立”(“If you do not believe(if
you do not hold firm to Yahweh),then you will have no hold”依7:
9)。希伯来语词根’mn(Amen)包含了很多层意思,这些意思的
同异构成了以上这句话的磅礴气势。这个词根既包括了这样一
些意义如真理(truth)、坚定(firmness)、坚定立场(firm ground)、基
础(ground),也进一步包括了其他一些意义如忠实(loyalty)、信赖
(to trust)、交付自己(to entrust oneself)、表明立场(takeone's stand
on something)、相信(believe in something);因而相信天主的表现
形式就是抓紧、依附天主,从而获得生活的立足点(a holding on
to God through which man gains firm hold for his life)。因此,信仰就
被定义为:忠信地立足于天主言语这块土地上,并在其上表明立
场(taking up a position,taking a stand trustfully on the ground of the
word of God)。《旧约》的希腊译本(Sepuagint,《七十二贤士译
本》)将以上这句话既从语言上也从概念上移植于希腊文化土
壤:“如果你不相信,你就不会明白”(If you do not believe,then
you do not understand either)。有人讲,暂且不管它的内容,这种
译法本身就已是希腊化运动的一个典型例子了;有人认为,《七
十二贤士译本》不如希伯来语本更具有“圣经性”。经过此处理
的“信仰”成为理性化的,它不再表达“在天主可信言语的土地上
站立”这一概念,而与“理解”及“理性”相连,从而偏离到一个完
全不同的、不妥当的平面上。这样说也许有些真理,我个人认
为,它从总体上讲虽然有不同的文字表达,但保留了基本的意
义。“表明立场”(standing,希伯来语将其作为信仰的内容)与
“理解”有联系,我们一会儿会对这一点进一步讨论。现在,我们
还是回到先前反省的线索上:信仰在一个完全不同于“完成”和
“可完成”的平面上运行。信仰基本上是将自己交托于那个人没
有制造过的,也永远不能制造的存在。恰恰因为人不能制造这
一个存在,它支持我们的一切工作,并使之成为可能的。但同时
这也意味着,在实际认知的层面上(on the plane of practical knowl-
edge),或在“是真的,因为它是事实和可实现的”(Verum quia fac-
tum seu faciendum)这个层面上,信仰不可能出现或被实现;同时
这还意味着,任何“将它摆放桌上”的尝试,或作为实际认知的一
部分而欲演示它的尝试都注定要失败。在这种实际认知中,我
们不能看见它;那些宣称“将其放在桌上”的人实际放了其他的
东西。那无坚不摧的“也许”——信仰在每时每地都在人耳边低
语着这个词——在实际认知领域之内不会导致一种不确定性
(疑惑),它只向这个领域的绝对性提出疑问并使其相对化
(queries the absoluteness of this realm and relativizes it),从而提醒
人们,这个领域只是人类存有乃至整个存有的一个层面,在这个
层面里的事物不具有终极的性质。换言之,我们已经得出了这
样一个结论:人对现实有两种基本的态度和反应形式,它们中的
任何一个都不能溯源到另外一个,因为它们在各自不同的层面
上工作。
这里,我们该看一下海德格尔(Martin Heidegger)所论的思想
的二元论:计划性和反省性(the duality of calculation and reflective
thought)。思想的这两种形式都是合理的、必要的,但也正是为
了这个理由,彼此不能还原。因此,这两种形式必须都存在:计
划性思维(以“可完成的”为对象)和反省性思维(以“意义”为对
象)。我们不能否认,这个哲学家有理由表达这样一种恐惧:在
一个计划性思维胜利的时代,人们仍然受到了一种“无思想性”
或“逃避思想”的威胁,也许比以前任何时候都更厉害。人因只
考虑那可实行的东西、那可完成的东西,他濒于危险中:他会忘
记反省他存有的意义。当然,这种诱惑在任何时代都存在。在
13世纪的时候,方济派的神学家波那文都辣(Bonaventura亦译波
拿文都拉)觉得有责任指责巴黎的神学同僚们:他们已经学会衡
量这个世界,但他们忘记了怎么衡量自己。现在,让我们换一种
说法:信经中的信仰不是一种不完备的知识,也不是一种能或应
该被变成实际认知的观念,而是一种根本不同的理性观念(an
essentially different kind of intellectual attitude),以一种独立、特殊
的形式与实际认知并立,既不能溯源到实际认知,也不能从实际
认知那里推演出来。信仰不属于“可完成的”领域,也不属于“已
完成的”领域,而属于基本问题的领域——不能避免回答的问
题,并且这些问题的答案也只能以一种形式出现:信仰。我认为
这是非常基本的、也是非常明了的:在对待基本问题上,每个人
都必须接受某种观念、态度——并且没有人能够在信仰之外达
成这一点。确实有这样一种领域:除信仰之外,别无其他解决方
法:没有人能完全逃避这个领域;也就是说,每个人都注定要有
某种形式的“信仰”。
到目前为止,给人印象最深、将信仰观念与实际认知观念结
合起来的尝试是马克思主义。因为在马克思主义中,“可实现
的”事物——自我创造的将来,也同时代表人的目的与意义;这
样,信仰所赋予的意义似乎就被转移到了那“可完成的”层面。
毫无疑问的,这就是现代思维方式的逻辑后果:看起来人们好像
已经成功地将人的意义完全融入“可实行的”领域——将一种领
域等同于另一种领域。然而,如果我们仔细看一下,我们就会发
现,马克思主义在这艰巨(实际上不可能)的任务上也没有成功,
因为马克思主义也不能将“‘可完成的’是生活的意义”这一概念
变成可知的东西;它只能给予这样的许诺而将决定工作留给信
仰。在今天,之所以马克思主义具有吸引力,是因为它给人一种
印象:它与实际认知间有一种和谐。
我们兜了这样一个小圈子后,现在要回到原来的问题:信仰
到底是什么呢?信仰就是在整个现实中采取立场的一种方式(a
way of taking up a position in the totality of reality),这种方式不能被
减低到认知的程度,也不能与认知相比。信仰是意义的赋予过
程,如果没有这种意义赋予,人最终不能计划和行动,因为人只
能在那种支持他的意义框架下计划和行动。人不能只靠那“可
实行的”食粮而生活;作为人(而且恰恰在那种最内在于人性的
部分),他还依靠(天主的)言语[18]、爱和意义而生活。如果没有
(天主的)言语,没有意义,没有爱,人会陷入一种“不能继续生
活”的情势中,哪怕他有足够的世上舒适与福乐,他也“不能继续
生活”下去。每个人都知道,这种“不能继续”的情形在外在满足
的情况下会何等尖锐、猛烈地出现。但是“意义”并不来自认知;
如果从认知——那种关于“可完成的事物”的可证明的认知——
那里“生产”出这种意义,那就有点像曼士豪森公爵(Baron
Muenchhausen亦译“明希豪森”):他曾愚蠢地尝试通过揪住自己
的头发而欲将自己拖出沼泽地。我认为这个荒谬的故事恰好反
映出了人的基本情势:没有人可以通过自我努力而将自己拖出
疑惑的泥沼——那个“不能继续生活下去”的绝望情形。我们也
不能如笛卡尔所认为的那样:通过“我思故我在”(Cogito ergo
sum)及通过一系列的理性推论而救拔自己。那种自己创造的
“意义”最终没有意义;意义,也就是说,我们整个存有的根据地
和生活基础,这个意义是不能被制造的,只能被领受。
以上是我们从广泛的角度对“信仰”这个基本观念进行的论
述,下面我们就该讨论一种特定形式的信仰:基督信仰。基督徒
的“信仰”事实上意味着把自己交付于支撑自己和世界的意义
——并将其作为一个坚实的基础,在其上无畏地站立。用我们
更为传统的语言来讲就是,基督徒的信仰意味着把自己的存在
视为对托起、支持一切的圣言(the word)、道(logos)的答复;它也
意味着对意义的一种肯定:我们不能创造意义只能接受;意义已
经被赐给我们,我们所要做的只是接受它并将我们自己交托给
它。相应地,基督信仰包含了这样一种观点:“接受”先于、优于
“制造”(the receiving precedes the making),但这并不代表“制造”
已经贬值或是多余的。正是通过这种接受,我们才能“创造”。
另外,基督信仰还接纳了另一种类似的观点:不能被看到的比能
看到的更为真实——这是对不可见事物重要性的肯定:不可见
事物才是真正真实的,它将我们托起,使我们能以一种平静、泰
然的态度面对那可见的事物——我们知道,我们要对那作为万
有真正基础的不可见的负责。正是从这种意义上讲,基督信仰
是对现今世界强迫我们所接受的观点的双重“冒犯”。在实证主
义(positivism)与现象主义(phenomenalism)的框架内,这种观点诱
使我们将自己局限于最广义的“可见的”(the visible)、“表面的”
(the apparent)事物;它还诱使我们将那种基本的态度(自然科学
将自己的成功归功于这种基本态度)扩及到我们与现实的全部
关系中;另外,在“技术”的框架内,它还唆使我们依赖“可完成
的”,在其内找到能托起我们的基础。“不可见的优于可见的、接
受优于制造”这种思想和这种基本态度正好相反。今天,我们之
所以难以做出那种把自己交托于“不可见事物”的飞跃,是因为
以上那种基本态度是根深蒂固的。然而,从根本上分析,创作的
自由和研究可见世界的自由(即通过系统的研究能管理一切可
见的事物),这两种自由之所以可能存在,是因为基督信仰赋予
它们一种暂时性、相对性(provisional character);这一点也暗示信
仰的优越性。
第六节 信仰的合理性
如果有人仔细想一下,他会发现信经的首字和尾字(“我信”
和“阿们”)是何等地彼此照应与谐调,将所有单个的信仰宣誓联
结起来成为一体,从而为它们提供一种内在的空间。就是在“我
信”和“阿们”之间的这种和谐关系,信经的总括性意义变得一显
无遗,这就是那个最为重要的、向理智的转向(the intellectual
movement)。正如我们前面所讲的,在希伯来语中,“阿们”(A-
men)的词根和“信仰”(believe)的词根是一样的。事实上,“阿
们”以它自己的方式重又表达了“信仰”的意思:忠信地将自己置
于能将我托起的基础,但并不是因为我已经创造了这个基础并
且通过自己的思维检验了这个基础,而恰恰是因为我没有创造
它,也不能检验它。“阿们”这个词揭示了这样一层意思:我们将
自己交付于我们不能也不需要创造的事物,交付于作为世界基
础的意义——这个意义先启示给我“创造”的意义。
然而,这里的意思不是让人盲目地向非理性投降。相反地,
这是向道(logos)、向理性(ratio)及向意义的转向,从而趋向真理
本身,因为最终作为人立足基础的只能是自我昭示的真理,而不
是其他任何的事物。在这里,我们仍然有必要讨论一下“实际认
知”和“信仰”之间的对立。正如我们已经看到的那样,从实际认
知自身内在的目的来看,它是实证性的:它必须局限于那具体
的、能被检验的事物,但是这样一来,它就不再寻求真理。实际
认知正是通过“弃绝寻求真理本身”的方式来达到目的的,它把
它的主要注意力放在某个体系的合宜性和合理性上(the“right-
ness”,the“soundness”of the system),也就是看这个系统内的假
设性命题在实验过程中是否运作。换言之,实际认知不考虑事
物本身(in themselves)是什么样子,只考虑它们是否为我们(for
us)工作。转向实际认知正是这样一种情形:不再反省存有本
身,而是从我们的作为出发考虑它是如何运作的。就这样,人们
将真理的问题与存有割离开来;就这样,人们将目光移向了事实
和可实现的事物;也就是这样,人们从根本上改变了真理的定
义。“存有本身的真理”(the truth of being in itself)的概念已为
“事物对我们的实用性”(the utility of things for us)的概念所替
代,事物的实用性是由事物合宜的后果来检验的。对人们来说,
这里面最重要的是,只有“合宜性”(rightness)是保证给我们的,
是我们能计划的。存有本身的真理不属计划活动的能力范围。
基督徒的信仰态度在“阿们”这个词中表达得很明白;正是
在这个词中,信赖、交托、忠信、坚定、坚实基础、立场及真理等意
义互相融会、交叉。这意味着,那最终能支持人并给人以意义的
东西只能是真理本身。因此,基督徒的信仰行为从本质上包括
这样一种信念:我们立足的意义基础、道(logos)本身就是意义、
真理。[19]不是真理的意义(sense)就没有意义(non–sense)。从希
腊语logos和希伯来语“Amen”中所表现出的、不可分的“意义”、
“基础”和“真理”等构成了一个完整的世界观。那些不可分的
“意义”、“基础”和“真理”是一组同位、对等语,从这些对等语出
发,基督徒可以认识世界并表明自己的立场。但这也意味着,信
仰从本质上不是一组不可理解的、似是而非的东西;如果认为理
性失败了,并作为一个借口,而诉诸“奥秘”(正如人们经常做的
那样),那是没有道理的。如果神学得出了许多荒谬的东西,并
试图通过把手指向“奥秘”为它们寻找借口甚至将其祝圣,那我
们就遇到一个歪解了的“奥秘”概念——实际上,“奥秘”这个词
的真正目的不是摧毁理性,而是使信仰成为“把握理解”(under-
standing),使信仰成为可能的。换言之,这是无可置疑的,信仰
不是“实际认知”意义上的认知,即某种可以检验的认知;信仰永
远不会成为那种认知,如果信仰试图采取“实际认知”所采用的
方法,到头来它只能使自己成为笑柄。与此相反的说法也是正
确的:可检验的实际认知由它本性所限制,而只能着眼于那表面
的、实用的事物,它并不提供寻求真理的方式与手段;事实上,它
所采用的方法正好相反于寻求真理的方式与手段。人所具备
的、寻求存有真理(the truth of being)的工具不是“知识”(knowl-
edge)而是“理解”(understanding):理解那种人所依靠的意义。这
里我们必须说明一点,“理解”(understanding)只能在“立场”
(standing)内揭示它自己,而不能彼此分开;因为理解意味着“抓
住”(seizing)与“把握”(grasping)某种意义(这种意义已经为人所
接受并且被作为一种基础与立足点ground)而将其作为意义。
我认为这才是“理解”的最恰切含义:我们已经将“基础”作为意
义与真理而接受并在其上表明我们的立场,现在我们要试着把
握这个基础,试着体会这样一点——基础确实代表意义。
如果这一切都成立的话,理解不仅与信仰没矛盾,而且也代
表了信仰的最内在性质(the most intrinsic property)。而那有关
世界功用性一面(the functional aspect of the world)的认知——如
现代技术与科学思维带给我们的那些知识——没有带给我们对
世界与存有的“理解”与“把握”。真正的理解只能来自信仰。神
学之所以是基督信仰的一个基本任务,是因为它是一种理解,是
一种对天主的理性把握与研究(logos–like,rational,understand-
ing–through–reason)。这种“把握”的背景框架也是古希腊思想
在基督信仰中占有一席之地的主要原因。我相信,在初成时期,
基督信仰首先进入希腊文化并不是一件偶然的事情,因为它汇
入了希腊文化中探讨理解与真理的主流。[20]“相信”与“理解”
(understanding)的紧密关系不亚于“相信”与“表明立场”(stand-
ing)的关系,这是因为“表明立场”与“理解”是不可分的。正是
从这种意义上讲,《依撒意亚先知书》中那句关于“相信”与“奉
行”的希腊语译法(“如果你不相信,你就不会明白”)揭示了这样
一层意思:信仰不应该陷入宗教狂热主义或宗派主义,这是《圣
经》的基本观点。
有一点是肯定的,“理解”有这样一种特性:它不断在超越我
们的“捕捉”与“把握”能力(the capacity to apprehend),不断在探
求我们被“把握”的方式(the way in which we are comprehended)。
但如果“理解”是对我们被“把握”方式的探求,这就意味着我们
还不能“捕捉”我们被“把握”的方式。“理解”惠予我们意义,正
是因为它能把握我们。正是从这种意义上讲,我们才可以认为,
“奥秘”是一种基础,这个基础先于我们,并且总会超越我们,我
们总也不会“捉”到它或超越它。然而,正是因为被那“尚未把
握”的而把握,“理解”的责任才得以实现,如果信仰没有这个责
任,信仰就会被蒙羞,而最终会自我毁灭。
第七节 “我信你,主”
到目前为止,虽然我们讲了很多,但基督信仰的最基本特点
还未明确谈及过,这个基本特点就是它的“人格性”(its personal
character)。基督信仰不是单纯的选取这个世界的精神基础;它
的主要公式不是“我信某(神性)事物”(I believe in something),而
是“我信你,主(I believe in Thee)”。基督信仰是一种与耶稣这个
人的相遇;在这种相遇中,人们亲身体会到,这个世界的意义是
一个人。在基督来自天父的生命中,及在他通过祈祷与天父形
成的亲密关系中(事实上是面对面的关系),他是天主的见证。
通过他这个见证,不可捉摸的成了可以捉摸的,遥远的成为临近
的。基督不单纯是一种见证——当他告诉我们他所看到的东西
时,我们相信他所提供的证据。他的存在使人们从肤浅的生活
转向真理的深层——他还是永生在此世界的临在。在基督完全
献身于人类的生活中,世界的意义临于我们中间。这个意义以
爱的形式显现给我们,这种爱切实临到了我个人,这是一种难以
想象的爱礼,它使我的生活值得活;它不会减弱或消失,也不会
沾染个人主义的恶习。世界的意义是个大写的“你”(You,天
主),然而这个大写的“你”不是一个无定论的东西,不是一个问
号,而是一切东西的基础,但自身又不需要其他的基础来支持。
如此看来,信仰是寻找一个大写的“你”的过程——这个大
写的“你”能将我托起,并在所有未实现的人类希望中(最终是不
可实现的),这个大写的“你”又能确保给我一种不可摧毁的爱的
诺言,这种爱不仅能使我期望永生,还能向我保证永生。基督信
仰活于这样一种发现:客观意义是存在的,而且这个意义认识
我、爱我,我可以将自己托付给它,正如一个孩子一样——孩子
相信他的妈妈能回答所有的问题。因此,相信、托付与爱归根结
底是一回事,所有关于信仰的命题都是“我信你,主”这个涵容性
宣示的具体表达形式,即在纳匝肋人耶稣身上发现天主。
当然,正如我们前面所提到的那样,这一切并不否认反省的
重要性。“你真的是那位么?”就连洗者若翰在黑暗时期也问了
这个问题——他曾将自己的门徒指引向这个纳匝肋的拉比(老
师),认这个拉比是他只配为其准备道路的、更大的那位。你真
的是那位么?信徒也会不断经历这种黑暗,在这种黑暗中,无信
的疑云围绕着他,就如幽暗的囹圄一样,无法躲藏;环绕他的冷
漠世界依旧如故,好像任何事也没发生,它似乎只会嘲笑信徒的
希望。我们必须要问这个问题:“你真是那位么?”这不仅是因为
我们思想的诚实和理性的责任,而且还因为那是爱的诫命的需
要:爱驱使人更多地了解“那位”,以致能更多地爱“那位”。“你
真是那位么?”本书以后所有的反省都是围绕这个问题展开的,
并且是以下面这个基本信仰表达方式为中心的:“我信你,主,纳
匝肋人耶稣!你是这个世界及我生活的意义(logos)。”

[1] 参见H.Cox, The Secular City,New York, 1965；London, Pelican Books, 1968, p.256。
[2] 参考Herder Korrespondenz 7(1962／3), pp. 561–565，“圣女小德兰的真正记述”。这本书主要参考了M.Moree的文章“a table des pecheIurs”(载于Dieu Vivant，No.24，pp.13–104)。而Moree则参考了A.Combes，Le probleme de“l’istoire d’une ame”et des oeuvres completes de Ste Therese de Lisieux，Parise 1950。另外，还有：A.Combes“Theresia Von Lisieux，”载于Lexikon fur Theologie und Kirche(LThK)，X，pp.102–104。
[3] 这和《智慧篇》wis 10：4非常相近，圣经的这处章节对早期教会十字架神学来说非常重要：“智慧指引义人，借着贱价的木材，拯救了世界。”教会圣师们对此章节有相应的解释，请参见拉内(H．Rahner)的Symbole der Kirche，Salzburg，1964，pp.504–547。
[4] 见Le Soulier de Satin，第一场第一幕。
[5] 参见M．Buber，Works，Vo1．Ⅲ，Munich–Heidelberg，1963，p．348。
[6] 作者在此指别的宗教中的神灵，如古罗马帝国的神明等。——译者注
[7] demythologization也译为“非神话化”。——译者注
[8] 近来我读过的一则报纸广告似乎最能代表这样的态度：“你不想买传统的东西，而想买理性上进步的事物。”由此出发，我们还是应该看一看这样一种奇特的事实：在反省“传统”上，近一个世纪来，天主教神学越来越注意把传统与进步等同起来，也越来越注意把传统的观念重新解释成进步的观念；这是因为，它没有把传统理解为教会早期的固定的产物，而把传统理解为信仰情感上的迫进力。请参考拉辛格的《论传统》，LThK，X，pp.293–299；Ratzinger，“Kommentar zur Oftenbarungskonstitution”，LThK，Supplementary Vo1．II， pp. 498.， 515–528。
[9] 基督教神学家习惯于用“scandal”(“丑闻”、“绊脚石”)一词来表达基督教信仰的挑战性，譬如基督的十字架等。拉辛格在这里认为，基督教的“实证性”是一个挑战。——译者注
[10] 若一1：1–3。
[11] 当然，这个命题只对基督徒的思维来说是完全正确的，因为基督徒的思维还依“从无中造化万有”(creatio ex nihilo)的观念把物质世界的创造也归于天主。对于古代[希腊]人来说，这是不符合逻辑的，他们认为宇宙的物质与神圣无关，因而他们的现实观或理解性很有局限性。
[12] 关于此处的历史背景知识请参见K．Loewith，Weltgeschichte und Heilsgeschehen，3rd.，Stuttgart，1953，pp．109–128，另参考N．Schiffer的书，Anfragen der Physik an die Theologie，Duesseldorf，1968。
[13] 参考N．Schiffers，见前揭。
[14] factum来自拉了文的facere，其意为“作”、“制造”。拉辛格用factum则具有“作品”与“事实”的两种意义。——译者注
[15] 参考K．Loewith，Weltgeschichte und Heilsgeschehen，3rd.，Stuttgart，1953，p．38。关于19世纪中期的完全变化，也请参考J.Dormann，“War J.J. Bachofen Evolutionist?”载于Anthropos，60(1965)，pp.1–48。
[16] 参考H．Freyer，Theorie des gegenwaertigen Zeitalters，Stuttgart，1958，pp.15–
78。
[17] 这个态度的典型表现参见H．Cox的名著The Secular City，另外也请参考近来很流行的“革命神学”(theology of revolution)。另参考T．Rendtorff和H．E．Toedt，Theology der Revolution，Analysen und Materialen，Frankfurt，1968；也请参考J．Moltmann，Theology der Hoffnung，Munich，1964，5th ed.，1966，及J．B．Metz，Zur Theologie der Welt，Mainz–Munich，1968。
[18] 原文只有“言语”，意思为“天主的言语气参见《玛窦福音)4：4；《申命记》8：3)。——译者注
[19] 希腊词logos和希伯来语词根'mn(Amen)有一些相同的意思：言语、意义、理智、真理等等。
[20] 关于这点，我们还可看一下《宗徒大事录)中的一处重要章节16：6–10。此处记载说，圣神阻止保禄去“亚细亚(亚洲)讲道”，并且圣神也不许保禄去彼提尼亚 (Bithynia)。保禄看到了一个异象，在这个异象里，保禄还听到了马其顿人的一句话： “请来马其顿帮助我们吧！”这处章节似乎是历史神学的开始，意在强调福音传欧洲(希腊)是天主的意思。另参考E．Peterson， “Die Kirche"，载于Theologische Traktate，Munich，1951， pp.409–429。


基督教导论-第二章 教会形式的信仰-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

第二章 教会形式的信仰

第一节 宗徒信经的历史和结构[1]
以上我们所讨论的都只是形式上的问题:信仰本身是什么？
信仰在现今世界的什么地方可以找到它自己的定位？它的作用
又是怎样的？因此那些与此相关的内容上的问题都未谈及——
所有问题都显得太过于暗淡与模糊。我们只有通过仔细审查一
下基督信仰的具体情况,我们才能找到这些问题的答案。我是
说以宗徒信经作为讨论的主要线索。也许我们事先谈一下宗徒
信经的起源及组织结构有助于问题的理解;同时这方面的讨论
还能证明此种程序的合理性。我们信经的基本表达形式始于第
2、3世纪,是伴随着当时洗礼仪式而诞生的。信经的内容条文
来自罗马城;但它的内在来源则是敬礼活动,更确切地说,它来
自洗礼的施予;而洗礼的施予则来自基督的教导:“所以你们要
使万民成为门徒,因父及子及圣神之名给他们授洗”(玛28:
19。与此训谕相连,要领洗的人被问这样一些问题:“你信全能
的天主圣父吗？你信天主子耶稣基督吗？你信天主圣神吗？”[2]
领洗者对此三个问题的回答都是“我信”(Credo),并且每次回答
之后,他都要被浸入水中。就这样,最古老的信仰宣示方式由三
组对答组成,并且这一切都发生在洗礼中。
也许是在第2世纪,或更多是在第3世纪,这个主要以玛窦
福音28章为主要依据的三段式的程式被增大了,增大的部分是
在中间一段,即关于相信基督的问题。在这里,最关键的基督宗
教因素被涉及到了,当时的人们认为有必要对这一问题进行简
要地总结,即基督对基督徒来说到底有什么意义。第三个问题,
即宣示对天主圣神的信仰,被进一步澄清和延展,而成为当时及
那之后基督徒思想观念的一部分。而在第4世纪的时候,我们
能发现一个连贯的信经程式,但这个程式又不同于前面那个问
答式的程式。这个“新”程式是以希腊语写成的,这说明这个程
式很可能来自第3个世纪,因为到第4世纪的时候,教会(甚至
礼仪)在罗马已经改用拉丁语了。在那之后不久,一个拉丁文的
信经译本出现了。因为当时罗马的教会在整个西方教会中占有
特殊的地位,罗马式的洗礼(人们称这个信经版本为“Symbol-
um”,symbol)就在整个讲拉丁文的地区流行开来。事实上,信经
在其演变过程中经过了一系列小的变化;到第9世纪时,查理曼
大帝在他的王国里推行了一个统一的信经版本,这个版本是以
古老的罗马版本为根据的,在高卢人那里最后成形,后才经查理
曼推广。在第9世纪时,这个统一的版本为罗马所采用。从第
5世纪,也可能更早一些,当时人们传说,这个统一的版本是从
宗徒传下来的。那之后不久(可能仍在第5世纪),这个传说成
为一种假设:十二宗徒分别写了信经中的十二条。
在东方,这个罗马信经不为人所知。在15世纪的佛罗伦萨
大公会议上,那些罗马教会的代表们着实吃了一惊,因为他们从
希腊代表们那里得知,那“从宗徒传下来的”信经(Symbolum)没
有在希腊教会奉行。东方教会从来没有发展出类似的统一信
经,因为那里的任何一处教会都没有像罗马的教会那样占据一
个非常主导的地位——如西方教会的“宗座”。东方教会的信经
有很多版本,这些信经或多或少与罗马信经的神学模式不同。
罗马信经(及西方所有信经)更多地着眼于救恩史和基督论,它
更多地注意基督故事的实证性一面(the positivistic side of the
Christmas story);它只是接受这样一个事实:为了拯救我们,天主
降生成人;它没有深入而去探讨故事的本因及故事与整个存有
的关系。然而,东方教会一直都从宇宙性、形上性的角度来看待
基督信仰,这一点可从他们信仰的宣示反映出来,但更多的从这
样一个事实反映出来:基督论和创世论联系起来,因而基督故事
的独特性与造化的长久、涵容性紧密结合起来。我们在后面会
回到这一问题上:在今天,这个延展的视角是如何在西方思想中
开始获得重视的？尤其是在德日进(Teilhard de Chardin)作品的
影响下,它是如何流行的？
第二节 经文的意思与局限性
我刚才提到的信经的厉史值得我们作一个简短的反省。经
文的形成过程反映了教会历史第一千年的张力:既有辉煌又有
失落。我认为信经与基督信仰这个基本问题是分不开的,它将
基督信仰的知识层面变得可以触摸。首先,信经穿越所有分歧
与矛盾,为信仰建立了一个共同的基础:三位一体的天主。这是
对耶稣挑战的一个答复,来自纳匝肋的耶稣如是挑战人们:“使
万民成为门徒并为他们授洗。”其次,信经是这样一种信仰的宣
示:耶稣是“天主的临近”(neainess of God),耶稣是人类的真正将
来;但这已经预示了东、西方大分裂的开始。在信经的形成过程
中,我们可以看到罗马在西方获得的特殊管理地位及随之而来
的出现在整个教会(包括东、西方教会)的张力。最后,成形至今
的信经还显示,西方教会形成了一种由政治影响而来的统一
(the politically inspired uniformity),因此而出现的是信仰的政治性
歪曲(political alienation),它被利用为实现罗马帝国统一的手段。
在我们使用这个信经的时候——这个“罗马的信经”,在形成过
程中从外部强加给罗马的信经,我们会觉得信仰有必要突破政
治目的的牢笼,而获得它自己应有的独立。因此,信经的这个命
运显示,在它步入历史的瞬间,答复来自加利利的召叫的任务是
与人类所有情形与处境混杂在一起的:某个地区的特殊利益、那
些被召在自己之间推行统一的人的隔离、这个世界内的权力竞
争伎俩,等等。我认为看清这一点是非常重要的,因为这也是信
仰的一部分——信仰存在于这个世界,也就是说,信仰所代表
的、趋向无限的彻底飞越只能发生在狭小的人类世界内;在这
里,人要实现他的宏图伟业,即从自己的阴影中跳出,进入支持
他的意义,但他的行为未必就是纯洁、伟大的,他的行为往往说
明他是一个四分五裂的存有:既伟大又可悲——虽然可悲,但仍
然伟大。这里有一点非常明确,信仰与宽恕是(也必须是)联系
在一起的。信仰意在使人认清,他是一个存有,一个只能在接受
和传播宽恕时寻获自己的存有;他需要尽量而完全地宽恕自己。
当人们溯源这些信经经文的痕迹——这些由人留下的痕迹
时,人们不禁会问:是否这本书应该把这个经文作为依托来讨论
基督信仰的基本内容？我们是不是正在进入一个极其多纷争的
“误区”？问题固然要问,但任何追踪该问题的人都会得出这样
一种结论:虽然信经的历史参差不定,但是信经确实从各个决定
性方面都代表了古代教会的信仰——而古代教会的信仰在核心
上又是新约讯息的真正回音。我们刚才所谈及的东、西方教会
的区别实际上是神学强调重点之间的区别,而不是信条上的区
别。当然,当我们试着理解信经的时候,我们会到新约那里为所
有的信经寻找根据,并会从新约的目标这个角度来看待和理解
信经。
第三节 信经与信理
在这里,我们还要区别一点。当我们讨论这个来自洗礼的
信经时,我们遇到了“教理”(doctrine)和“信经”(creed)在基督教
义中的原来意义的问题,与这两个联系在一起的是后来人们称
为“信理”(dogma)的定义。在前面我们讲过,信经是以洗礼的架
构来展开的,即三问三答的形式:“你信天主吗？你信基督吗？
你信圣神吗？”现在,我们附加一点,这个三问三答还代表一种三
重誓绝的肯定:“我弃绝魔鬼！我弃绝魔鬼的奴役！我弃绝魔鬼
的作为。”[3]
这意味着,信仰是踞于皈依与悔改的信仰,是一种从崇拜可
见的和可实现的转向依赖那不可见的这样的重心的转移。在这
里,“我信”这个短语可以被从字面上翻译为“我将自己交托”和
“我赞同”。[4]从信经的意义及来源上来看,信仰不是简单的背诵
教理,不是对那一无所知的事物理论的接受,而是人类存有的一
种运动过程;用海德格尔的话来讲,信仰就是整个人的“完全转
变”,从这时起,“完全转变”就会不断地建构一个人的存有。在
这个三重弃绝——三重赞同的过程中,代表死亡的三次溺毙与代
表新生的三次复活也同时出现;并且在这个过程中,信仰的真正
本质也被显露出来了:信仰是一种皈依悔改,一种完全的转变,
一种存有重心的转移(a conversion,an about–turn,a shift of being)。
因此,信仰必须被理解为一种转变,而在这个转变过程
中,——“我”和“我们”,“我”和“你”彼此互相作用与影响,这就
构成了人的整幅图画。一方面,我们有一个非常个人化的程序,
这种个人性在那三重“我信”和“我弃绝”中表达得很清楚:我的
存有必须要转变,必须要改变它自己。但是与这个极其个人化
的因素相联系的是我的决定:这个决定是在回答一个问题时作
出的,即在“你相信吗？”与“我信！”之间的互相回复而作出的。
对我来说,这种原本的象征(问题–答案的二合一)比后来简化
的、集体化的“我信”方式更能确切表达信仰的架构。如果我们
真想弄清基督教信仰的基本特性,我们就应该超越后来那纯粹
的教条式信经,应该把对话形式的信经看做是最合宜确切的信
经。这种对话形式的信经比非洲教会和在东方大公会议上形成
的“我们信”式的信经更能达到信经的本来目的(“我们”式的信
经不同于我们的“我”式信经)。[5]这个“我们信”形式的信经代表
一种新的信经,它不再植根于悔改礼仪的圣事性背景,也不再植
根于“完全转变”这个行动中,不再植根于信仰的真正发源地,而
只来自主教团寻求正确信条的努力,因此,这种形式的信经成为
后来信理的初步形式。然而,最为重要的是,这些大公会议并没
有达到提出信条规则的地步——它们对正确信条的寻求仍是以
“寻求信仰的完备宣示”的形式来实现的,即仍是以“寻求皈依悔
改的真正模式(完全转变)”的形式来实现的——这是成为一个
基督徒的真正含义。
以上这点可以通过人们对“基督是谁？基督曾经是谁？”这
个问题的思考挣扎而加以证明,这个问题曾经在第4、5世纪时
震撼了教会。这种挣扎并不是以形上性的思考为关注焦点的,
这方面的思考不会从根本上动摇这两个世纪及生活于这两世纪
的最简单淳朴的人们;相反,问题的关键在这里:当我成为一个
基督徒、伏首于基督麾下并将其作为有权柄的人及人性的衡量
标准时,那会有什么样的结果呢？在存有内,我该实现什么呢？
在作人这件事上,我该采纳什么样的态度呢？这个过程要走多
远呢？这会包括对整个现实的怎么样的评价呢？
第四节 作为信仰架构表达方式的信经
为了能对以前的反省作一下总结,我们必须特别注意来自
罗马式信经(Symbolum)内容和历史的两个因素。
一、信仰与言语表达
罗马式信经是一种成式,它是原来“你信吗？——我信”这
一对话的积留产物。这个对话提及了一种“我们信”的表达方
式;在这种“我们信”的形式里,“我信”中的“我”并没有被同化吸
收,这个“我”被给予了相应的地位。因此,在这个信经形成之前
的时期,在信经原本的形式里,信仰的人类性架构也有着明显的
表达。这就是说,信仰不是孤独玄思的产物:“我”甩开各类束
缚,苦索真理,为自己“想”出点什么东西;与此相反,信仰是一种
对话的结果,是聆听、接受并回答的表现形式——这个三步曲能
引导人通过“我”和“你”之间的互换而达至具有共同信仰方式的
“我们”。
圣保禄曾如是说:“信仰来自聆听”(罗10:17)。这使得信
仰似乎是一种暂时的因素,是可以改变的;人们可能会把信仰看
做某种特定社会情境的纯粹而简单的产物,以致有人在某一天
可以这样说:“信仰来自阅读”或“信仰来自反省”。事实上,我们
必须讲清楚,“信仰来自聆听”这个说法是远远超过某种过去历
史时期进行的反省。这种“信仰来自聆听”的说法包含了某种永
恒的架构性真理,它显示了信仰和纯哲学之间的基本差别——
这种差别并不阻碍信仰使哲学运作起来而去探索真理。因此,
人们可以警句名言的形式这样讲,信仰实在来自“聆听”,不是来
自“反省”——像哲学那样。信仰有如此的本性:它不是“想出某
种东西”,似乎这种“东西”是可以被“想出来”的,或作为我思想
的结果,这种“东西”到头来任我支配。事实上正好相反,信仰的
特性就是“来自聆听”,是接受一个自己没有想出来的事物;因
而,在信仰的环境中,反省与思考总会是对某种已经“聆听到”或
“接受的”事物进行反思的过程。
换言之,在信仰里,言语表达先于思想;言语表达的这种先
行性从架构上把信仰与哲学区分开来。在哲学里面,思想先行
于言语表达,语言只是反省与思维的产物。这里,言语表达总处
于从属的地位,因而这些言语表达总可以被其他的言语表达所
代替;而信仰则是从外在达于人,这是非常关键与基本的。让我
再重复一遍,信仰不是被我想出来的东西,而是对我宣示(说)的
东西——这种东西出于我的意料与思想之外而袭向我,不是想
出来的东西,并且它还对我施加约束力。这种双重结构——“你
信吗？”“我信！”——是一种来自外在的召叫与答复,对信仰来说
是非常基本与关键的。我们这样说是完全正常的:我信仰并不
是通过个人对真理的寻求而实现的,而是通过一种事先影响我
的“接受”而完成的。信仰不能也不应该是反思的纯粹产物。一
种说法这样认为:信仰实在应该来自我们对它的苦思冥想,实在
应该在个人对真理的寻求过程中找到信仰。这种观念并没有切
实看到信仰的内在特性:信仰就是对不能被想出的事物加以接
受的过程——一种负有责任的接受。在这种接受里面,获知的
东西总不会完全成为我自己的拥有,所接受事物的引领地位总
不会被完全消除,但目标必须是这样的:人们该尽力通过将自己
交托给更伟大的而逐渐使所接受的事物变成自己的、吸收它、认
同它。
正是因为信仰不是被我想出的东西,而是从外在临于我的
事物,它的言语表达不由我任意支配与改变;它永远是事先预定
的,永远先行于我的思想与反省。这种外在的事物能给我展现
我自己不能给予的东西,这是一种实证性(positivity),这种实证
性在信仰的过程中是非常典型的。这里,事先给好的言语表达
先行于思想与反省,因而并不是思想创造了它的言语表达,而是
那既定给出的言语表达为思维指出了道路。与言语表达的首要
性和信仰的实证性相联系的是信仰的社会性,这种社会性代表
了信仰与具有个体性质的哲学思维(the essentially individualistic
structure of philosophical thinking)之间的又一区别。从本质上讲,
哲学是单独个体的工作;作为个人,他苦思冥想真理。那想出的
思想观念似乎完全属于我个人,因为它来自我——虽然没有一
个人的思维是自给自足的,它会有意无意地与其他一些因素联
系在一起。思想观念被形成的地方是内在意识(the interior of
the mind);因而,这种思想观念首先被固定、局限于我,并带有一
种个人的架构。只有当这个思想观念被用言语来表达时,它才
变成可交流、可传达的,然而这种言语表达只能使别人约略明白
这个思想观念。信仰与此形成鲜明的对比,信仰的根本特性是
那种被宣讲的言语(proclaimed word)。正如我们刚讲过的,思想
是内在的,纯粹理性化的东西,而言语则代表一种将我们与别人
联结起来的因素。这种言语表达是理性交流的方式与途径;这
也是一种模式,在这种模式里,意识保持一种“人”的形式,即“有
身性的”(corporeal)、社会性的。言语的这种首要性意味着,信仰
着眼于一种与哲学相当不同的意识交流形式。在哲学里,那先
行的是个人对真理的寻求,然后才是对同路人的寻找。与此相
反,信仰首先是一种趋向集体的召叫,意在通过言语表达的一致
性来使意识联结起来(unity of mind through unity of the word)。事
实上,信仰先验性的(a priori)是一种社会性的过程:它意在通过
言语表达的统一性来建立意识的精诚团结性;它只在从属的位
置上为个人寻求真理的事业开辟一条道路。
如果人的形象在信仰的对话性架构里如是得到了定义,那
么我们仍可以说,天主的形象在此也得到了界定。事实上,人在
对待彼此的时候,他就在与天主打交道。信仰从根本上是以
“你”和“我们”为中心的;也正是通过这个双重夹子,人才得以与
天主相联结。这个比喻的含义是这样的:因为信仰的内在架构,
我们与天主的关系及我们与邻人的关系这双重关系之间是不可
分割的:与天主的关系,与“你”、“我们”的关系是彼此联系相互
作用的;这两种关系并不是井水不犯河水的。这个观点可以用
另一种方式来表达:天主只想通过人来接近人;他只在人的集体
中寻找人。
也许从这个角度出发,我们才可以真正明白有关宗教的一
些情势,这些情势似乎是奇异的从而可能会使人的宗教态度显
得问题重重。宗教现象显示——我们都可以看到——在宗教里
及在人类精神的所有领域里,人都有才智不同的问题。正如在
音乐领域那样,我们可以看到极具创造力的人、一般程度只能接
受的人和那些完全没有音乐细胞的人,在宗教方面,情形似乎也
是如此。在这里,我们既能遇到那些极具“宗教才能”(religiously
talented)的人,也能遇到那些“没有宗教才能”(religiously untalent-
ed)的人。在这里,那些能够有直接宗教经验的人及那些通过恒
醒的宗教意识来展现宗教活力、创造力的人并不是很多。“中介
人”或“首创者”、见证人、先知——不管宗教史如何称呼这些
人——也是比较少见的。对于这些少数人来说,神圣或神是一
种平平白白的确定性;与他们相对的是那些多数的人,这些一般
人的才能限于接受,他们没有那种神圣者的直接经验,然而他们
还不至于太麻木、太聋,而仍然能从中介人那里接受这样一种经
验。
到现在为止,恐怕有人会反对这样一种意见:如果宗教是一
种关乎每一个人的现实,如果每个人都有同样来自天主或神的
命令与要求,那么每一个人都必须有直接到达天主的可能性与
途径。难道不应该有一种“机会均等性”(equality of opportunity)
吗？难道每个人不应该有同等的确定性(the same certainty)吗？
如果依我们讨论的线索来看这些问题的话,我们也许会发现这
些问题都受到了误导:如上所述,天主与人之间的对话只通过人
与人之间的对话来运作。把人分为“先知”和聆听者的宗教才能
上的差异迫使人们彼此通话、彼此宣讲。圣奥古斯丁的早期程
式,“[我想知道]天主与灵魂——别无他物”的说法是没有实践意
义的,并且这种说法也是不符基督教义的。最后,我们可以这样
讲,在神秘主义者的踽踽独路上没有宗教,只有在那宣讲和聆听
的集体里才会有宗教。人与天主之间的对话及人与人之间的对
话互相要求与决定。事实上,也许从一开始,天主的奥秘就是那
最强的挑战(关于这个奥秘人们永远不能给出一个最后结论),
挑战人们进入这种对话关系,不管这种对话关系受到何等的阻
碍与搅扰,它都会使圣言(logos)发出回声与共鸣,而这个圣言才
是真正的言语:所有其他的言语表达都来自这个真正的言语并
且这些言语总是尽力表达这个真正的言语。
当人们还在谈论“事物”(something)的时候就不会有真正的
对话发生;只有人们不再试图表达“事物”,而试图表达自己的时
候,或对话成为沟通交流工具的时候,人与人之间的对话才能成
功。但是当这种情形发生的时候,即当人使自己成为对话内容
的时候,天主就会以某种方式卷入,因为天主从人类历史的开始
就是人们争论的真正焦点。进一步讲,只有人自己成为对话的
内容时,所有存有的表达(logos)(包括人存有的“理”logos)才能
进入人们的话语。这就是为什么当语言只是一种表达“事物”的
技巧时天主的证言不能为人们所闻知的主要原因。天主不会出
现在数学计算中。[6]也许我们今天在谈论天主时所遇到的困难
就是源于这样一种事实:我们的语言越来越多地成为一种纯粹
的计算,越来越多地成为传递技术信息的单纯工具,越来越少地
使我们共同的存有与圣言接触,而正是在这种与圣言接触的过
程中,人们才能有意识、无意识地与万有的基础进行接触。
二、“信经”中的信仰
以上我们关于宗徒信经历史的讨论可以使我们得出这样一
个结论,基督信仰以原有的架构并以原始的形式立于我们面前,
这就是“信理”(dogma)。在起初,教会内根本就没有系列的教
条——有序排列、定义明确的信理手册。在今天,人们很难反对
这种观念,但这种观念是对基督徒们信仰本质的一种误解——
这种信仰是对那启示于基督内的天主的首肯与赞同。基督信仰
的具体内容与信仰的宣示框架是分不开的,信仰宣示的形式是
这样的:赞同和反对(或弃绝),悔改及人类存有向新生活方向的
完全转变。换言之,基督信条不是以可分析的命题形式出现的,
而是以“信物”(symbolum)的形式出现的,早期教会将其称为信
仰的洗礼性宣示(the baptismal profession of faith)。我们现在有必
要更为仔细地看看这个词的意义了。symbolum这个词来自sym-
ballein,其英语的意义是fall together及cast together,意即“一起
陷入、一起投入”。这个词的语源学背景是这样的:古时人们曾
将一个木棒、一个戒指或一块小牌分为两半,作为客人、信使或
协约伙伴的联络物证。此物证的持有者可以接受某样东西或予
以接待。[7]symbolum指向另外互补的一半,从而创造一种相互的
认同与联合,它是联合与团结的表达方式与手段。[8]
因此当我们把信经或信仰的宣示看做是symbolum时,我们
对信仰的真正本质就有了一层更深的理解。事实上,这正是教
会内信条的原本目的所在:帮助建立一种对天主信仰的共同宣
示及建立对天主的共同尊祟与朝拜。作为一种symbolum,信经
还指向另一个人,指向在同一圣言内的精神上的精诚团结与统
一。至此,信条总会是——如拉内(K. Rahner)指出的那
样[9]——言语表达的措辞安排,如果从纯理性的角度来考虑,
这种措辞安排可能也会是很不一样的;然而,这种言语的表达形
式有它自己的重要意义:将人们联系在一起来宣示圣言。这不
是一个只在它自己内并只为它自己的孤立的信条,而是我们朝
拜天主的形式,也是我们悔改与转变的形式——我们不光要投
向天主,而且还要在共同光荣天主的过程中转向其他的人。正
是在这种背景下,基督教义才有它真正的地位与意义。从这个
角度出发,如果我们研究一下教会信条形式的历史,那还是蛮有
意义的——从洗礼性的对话到“我们”的形式,到逐出教会的基
督新教信仰的宣示,最后到孤立的信条。这种研究肯定会对解
决信仰的表达形式问题有所帮助,还会对各类信仰宣示中所表
现出的不同程度上的意识有所助益。
就我们刚才所讲的,我们还可以得出一个结论:每个人所拥
有的信仰只是一个symbolon,一个断裂不全的信仰断片,只有在
与其他人的信仰联合起来时,这个断片才可能获得一种整体性:
只有在与其他信仰的联合内,与天主的联合才能发生。信仰需
要整体团结性(unity),即需要其他信徒的投入与联合;从本质
上,信仰是与教会联系在一起的。教会不是一个拙劣的信条组
织机构——与这些信条不相合宜而必然是一个不义的组织;教
会必然属于这样一种信仰:信仰的意义与重要性在于共同宣示
及敬礼之间的相互作用与影响。
从以上这个结论,我们还可以走向另一个方向:作为一个整
体,即使教会本身所拥有的信仰也是一块断片,具有当它不断地
诉诸那超它之外的事物时,它才能表达真理。也只有通过“物
证”(symbol)的断裂本性,信仰才能不断进展,因为人会持续努
力超越自己而达至天主那里。
基于这一点,我们可以得出最后结论,这个结论同时也回溯
到开始的章节。奥古斯丁在他的《忏悔录》里描述了著名哲学家
马里尤斯·维克多里努斯(Marius Victorinus)变成基督徒这一事
件对他自身经历的决定性影响。在相当长的一段时间里,维克
多里努斯拒绝加入教会,因为他认为他自己的哲学已经包含了
基督教所有的要素,他同意所有那些理性命题。[10]他宣称,从他
的哲学性思考那里,他已经拥有了基督教的中心观念,他不需要
通过隶属于某个教会而使自己的信仰观念组织化。正如古往今
来许多学者一样,维克多里努斯认为教会就是一种为人而设的
柏拉图主义,作为一个完全成熟的柏拉图主义者,他自己不需要
这个教会。对他来说,最决定性的因素只有理念,只有那些不能
原原本本把握理念的人才需要教会性组织的中介帮助。然而,
有一天维克多里努斯加入了教会,从一个柏拉图主义者变成了
一个基督徒,这说明他意识到了自己观点中的基本错误。维克
多里努斯这个伟大的柏拉图主义者已经弄清楚教会的性质,教
会不仅仅是一个将理念外在组织化的机构(something other than
an external institution and organization of ideas),教会的内涵远比这
要丰富得多。他己经明白,教会不是一个知识体系,而是一种方
法与道路。由信徒们组成的“我们”不是渺小个体意识的简单累
加。从某个角度来看,这才是事情的关键所在:与邻人团结合一
这种现实所处的层面与单纯的“理念”所处的层面是不同的。如
果说柏拉图主义为人们提供了真理的“理念”,那么基督信仰则
把真理作为一种道路(way)而提供给人们,也只有当真理成为一
种道路与方法时,它才能成为人的真理。那以纯粹感知与理念
为形式出现的真理缺少一种动力,只有以道路形式出现的真理
才是人的真理,因为道路对人有约束力,从而使人能够也必须沿
着它而前进。
如此看来,信仰的核心组成部分包括信仰的宣示、言语表达
和它所带来的合一与团结;它还包括进入敬礼天主的行列及最
后进入教会的责任。基督信仰不是一种观点或理念,而是一种
生活;它不是为自己而存在的意识,而是一种化身(incarnation,
“道成肉身”)与投入——投入历史的“身体”与历史的“我们”;它
不是神秘主义者所秉持的“意识与天主的自我合一”,而是听命
与服务:那非经我想出的事物将我领入为整体服务的行列,进而
使我超越自我、解放自我。

[1] 关于此问题的重要著作仍然是F. Kattenbusch,Das Apostolische Symbol,Vol. I,1894,Vol. II,1900(原版印刷,Darmstadt,1962;由Kattesbusch提及)。另外,还请参考J. de Ghellinck,Patristique et Moyen–age,Vol．I,Paris,2nd ed.,1949;J．N. D. Kelly,Early Christian Creeds,London,1950;W. Trillhaas,Das apostolische Glaubensbekenntnis,Geschichte,Text,Auslegung,Witten,1953。其他总结与资料请见各类教父学著述;如 B. Altaner–A. Stuiber,Patrologie,Freiburg,7th ed.,1966, p. 85;J. Quasten,Patrology, Vol. I,Ultrecht, 1962,pp. 23–29;J. N. D. Kelly,“Apostolisches Glaubensbekennt-
nis”, in LThk,p. 760。
[2] 参考Sacramentarium Gelasianum(ed. Wilson), p. 86,由Kattenbusch所引用,II, p. 485,特别见Traditio apostolica of St. Hippolytus(ed. Botte), Muenster,2nd ed.,1963, p. 484。
[3] 参见Hippolytus，loc. cit.，46：Renuntio tibi，Satana，et omni servitio tuo et omnibus operibus tuis。（英语原文为“I renounce the devil，his service and his work”，也可以译为“我弃绝魔鬼，我不为它服务，我弃绝它的事业”。——译者注）
[4] 参见Kattenbusch，II，p. 503。
[5] 参考A. Habn，Bibliothek der Symbole und Glaubensregeln der Alten Kirche，3rd ed.，1897；new impr.，Hildesheim，1962；G. L. Dosetti，Il simbolo di Nicea e di Constantinopoli，Rome，1967。
[6] 参考F. G. Juenger，“Sprache und Kalkul”，in Die Kuenste im technischen Zeitalter，published by Bavarian Academy of Fine Arts，Darmstadt，1950，pp. 86–104。
[7] 参考J．H. Emminghaus，“Symbol III”，in LThK，IX，p. 1208。
[8] 柏拉图把物证的观念应用于对人本性的理解。在Symposium里（191d），柏拉图在谈及阴阳人的神话传说时，认为人本身作为一半也在寻找另外一半：“我们每个都只是半个人，因为我们如比目鱼一样都是成双成对的。我们每个人都在寻找那属于我们的另一半。”
[9] 参考K. Rahner，“Was ist eine dogmatische Aussage?” in Schriften zur Theologie V，Einsiedeln，1962，pp. 54–81，esp. 67–72，本章主要受此文章的启示而写。
[10] 参考圣奥古斯丁的《忏悔录》中第八章2节．及3–5节，那里对维克多里努斯的皈依及他对奥古斯丁的影响作了详尽的描述；另外参考A. Solignac，“Le Cercle milanais”，in Les Confessions（Euvres de St Augustin 14）．Desclee，1962，pp．529–536。


基督教导论-第三章 关于天主问题的序言-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

第三章 关于天主问题的序言

第一部分 天主________
“我信天主,万物的主宰,天地的创造者。”
信经以宣示对天主的信仰作为开端;它在描述天主时用了这些表语:在天大父——万物的主宰(Ruler of all,这是希腊词pantokrator的最佳翻译,我们通常据拉丁文而译之为“全能的”almighty)——造物者。[①]这样,我们首要的任务就是要考虑这样一个问题:当信徒宣示他对天主的信仰时,这到底意味着什么呢？这个问题还包含一个更深的问题:当天主被冠以“在天大父”、“万物主宰”和“造物者”的时候,这都代表什么呢？

第三章 关于天主问题的序言
第一节 问题的范围
天主到底是什么呢？在其他一些时代,这个问题似乎相当明
朗并不存在大的问题;这个问题对我们来说又一次成为真正的探
究对象。“天主”这个词能代表什么呢？这个词代表什么样的现
实呢？这个现实又是怎样与人进行沟通呢？如果我们真想以今
天所特需的精确性来理解这个问题,我们首先必须从宗教哲学的
角度对宗教经验的来源进行一次分析。这种探究工作还要求我
们考虑一下,为什么天主这个主题给整部人类历史都留下了烙
印,直至今天这个主题还在引起人们激烈而投入的争论——是
的,在今天“天主已死”的说法四处回荡,然而也正是因为这一点,
天主的问题在我们每一个人的头上都投下了难以抗拒的阴影。
天主这个概念到底从哪里来的呢？它又是从什么基础上生
长起来的呢？从世俗的角度来看,为什么最为表面肤浅、无用的
话题在人类历史中却一直是最有诱惑力的话题？为什么这个话
题会以很多根本不同的形式出现呢？关于这点,尽管这个话题有
很多令人困扰的极端形式,但它主要有三种形式(当然这三种形
式都会有各自诸多不同的表现形式):一神论(monotheism)、多神
论(polytheism)和无神论(atheism),我们可以用这三种形式来简洁
地描述人类历史在天主的问题上所走的三条道路。另外,我们已
经注意到,即使无神论对天主的弃绝也只是表面上的,而事实上
这种弃绝也代表了人们一种对天主问题的关切形式,这种形式能
表达一种对天主问题的特别热衷感情,并且这种情形还为数不
少。如果我们想弄清一些基本的问题,那我们就有必要讨论一下
宗教经验的两个根源。在这两个根源之间有一种非常奇特的张
力,凡·蒂·路(van der Leeuw)是一个荷兰的宗教现象学(phe-
nomenology of religion)方面的专家,他曾对此张力下过一个定义。
他的“矛盾论”是这样的:在宗教历史中,天主子在天主父之前
(God the Son is there before God the Father)。[②]似乎这样讲更为准
确:天主救世主(God the Savior)、天主救主(God the Redeemer)比天
主造物主(God the Creator)出现得更早一些(God the Savior,God the
Redeemer appears earlier than God the Creator)。以上这个对凡·蒂·
路说法的澄清也仍需要另外的澄清:我们不能从时间先后的角度
去理解这种说法,因为没有关于时间先后方面的证据来支持这种
说法。当我们纵观宗教历史时,我们就会发现,这个主题总会以
两种形式出现。因此,“之前”(before)这个词只代表这样一层意
思:对于实实在在的宗教情感(concrete religious feeling)及对于生
活存有性兴趣(the living existential interest)来说,救世主“站得靠前
一点”(stands in the foreground),而造物主作为他的“背景”。
在这个双重架构背后(在其中,人类看到了他们的天主)有
宗教经验的两个出发点,正如我们刚才谈过的。一个出发点是
自我存有的经验,这个经验一次又一次地超越自己的界线,以某
种形式——不管多隐晦——指向与它自己不同的事物。这个过
程也是一个多层面的过程——人类存有有多少层面,这个过程
就有多少层面。潘霍华(Bonhoeffer亦译“朋谔斐尔”)曾经认为,
现在是以一个神来收场的时候了:在我们能力范围之外的空白
处,我们该加入一个神;在我们力所不能及的地方,我们该呼叫
这个神。他还认为,我们不应该在我们失败和匮乏(need and
failure)的时候去寻找天主,而应在现世生活最完满的时候;只有
在这个时候,天主才不是一种逃避,才不是一种需要的产物(如
果是逃避与需要的产物,当我们的能力扩展提高时,这种产物就
会越来越多余)。[③]在人类寻求天主的过程中存在着两种方式,
我认为这两种方式都同样是可行的。人类存有的匮乏和完善都
能引人走向天主。有时候人们经历完善、富有、美丽及伟大的存
有,他们往往会清醒地意识到,对这种存有,他们应还之以感激;
正是在这种鲜亮、华丽的色彩中,达于我的不是那自明自有(the
self–evident)的存有方式,而是一种被赋予的(the bestowed)存有
方式——这种被赋予的存有方式在我做任何事之前,就以它所
有的美善来欢迎我,因而我就要给予这些美善与财富一种意义,
然后我又能从中接受一种意义(I give a meaning to such riches and
thereby receive a meaning)。另一方面,人的匮乏存有也会一次又
一次地将人引向“那完全不同的事物”(the quite other)。人的存
有不仅揭示了一种自身固有的非完结性(the inconclusiveness in-
herent in it)和一种极限(bounds,人的存有时常会反对及突破这
种极限并且会时常渴求那没有极限的unbounded),它本身就是
一种不完结的东西及一种极限。这有点像尼采的观点,尼采认
为所有幸福与逸乐都渴求永恒,而同时它们又经验一种暂时性。
简言之,人的存有一方面是被局限的,另一方面它又在不断地渴
求那非局限的、无极限的。人的存有的这种双向性总会防止人
止于自己,总会提醒人:他不是自给自足的,他只有出于自己、走
向无限,才能回到他自己那里。
这在寂寞与安全的情感主题中也能体现出来。无疑,孤独寂
寞是一种根源,从这个根源,人与天主的经验会逐渐成长起来。
当人经历一种孤独禁绝感的时候,他同时也感受到,他的整个存
有是如何地渴求一个“你”,他的“我”是如何的不合时宜。人会在
很多的层面遇到这种孤独。在开始的时候,孤独可以由对人性
“你”的发现而得到安慰;然而正如克劳德尔(Claudel)所指出的那
样,这里有一个悖论:人所发现的每个(人性)“你”到最后都会是
未实现的、不能实现的空诺;[④]每个“你”到头来也只是又一个失
望;到一定时候,人就会发现没有任何相遇(与“你”的相遇en-
counter)能够克服那最终极的孤独:从这种意义上讲,这个寻找与
寻获的过程又成了引人走回孤独的过程,这时它会向人们发出一
种走向绝对“你”(the absolute“you”)的召叫,这种召叫会真正渗入
“我”的深处。但这里有一点要注意,引人走向经验天主的不仅是
来自孤独的需要(“没有集体能够满足我们所有渴求”的体验),还
可以是来自安和的喜乐(the joy of security)。爱的实现及寻获彼此
的感觉都会使人经验一种惠赐的礼物——他既不能召唤此礼物,
也不能创造它;另外,爱与友谊也会使人意识到,在这种惠赐内,
他所接受的东西比他们两人中任一个所能给予与付出的东西都
还要多。“寻获彼此”的亮丽和喜悦感受是绝对喜乐(the absolute
joy)的缩影,同时也是被寻获这一事实的缩影(每个人间的相遇
[encounter]都会体现出“被寻获”这一事实)。
以上我们所谈的均意在显示,人类存有如何能成为经验绝
对存有的出发点;在这里,这个绝对存有是“天主子”,“救世主”,
或更简单的说法是,“一个与存有相关的天主”。[⑤]宗教经验的另
一个来源是人与世界的交往过程,及人与世界内的凶险力量打
交道的过程。宇宙已经让人经历了其内的全然超越的力量:既
令他胆战心惊,又将他全然托起——既通过它的美善丰饶,又通
过它的不足、恐惧及深不可测。这个形象是那更为模糊、遥远的
天主造物主、天主大父形象的具体化结果。
如果我们想进一步弄清这里提到的问题,我们最好还是静
下心来研究一下历史中有关神的三种观点:一神论、多神论和无
神论。对我来说,这三种途径的底层联系(underlying unity)是很
明显的,但这种联系当然不是同一性(identity)的联系,人们也不
能由这种联系而推出这样的结论:如果人们发掘到足够深的地
步,所有的东西都会成为一个,各类前提性的区别都会失去它们
原有的重要性。这种同一性的解说——那些哲学性思维往往会
禁不住诱惑而采取这样的作法——没有考虑到人的决定的严肃
性,当然也就对现实有所不公。但是即使没有同一性的因素在
这里面,更进一步的研究也会让人们发现:这三条途径的区别并
不如它们的标签所标榜的那样:“只有一个神”(There is one
God)、“有很多神”(There are many Gods)、“没有神”(There is no
God),它们之间的真正区别不在这里。在这三个短式之间存在
着一种不可抹杀的抗衡(opposition),但也存在着一种这些字面
没有表达的联系。这三种理论归根结底还是相信绝对者的合一
性与同一性(the unity and oneness of the absolute),这一点是可以
证明的。不仅一神论相信这种联合与同一性,就连多神论中所
敬礼的,并寄予厚望的多个神也不是那绝对本身;多神论者也明
白,在那众多的神祗力量背后有一个大写的“存有”,众多的小存
有或是归结到一个存有,或是两种原则力量从太初就互相抗衡
的结果。[⑥]另外,虽然无神论反对通过天主或神的概念来承认所
有存有的联合与同一性,但这并不意味着无神论者完全取消存
有的联合性。事实上,那最具影响的无神论,即马克思主义,以
最严格的形式肯定了存有的联合性,因为它宣称所有的存有都
是物质;但是有一点是清楚的,那作为存有本身的东西即物质与
早些时候绝对存有的概念是完全分离的(这个绝对存有的概念
与天主或神的概念是联系在一起的),但物质的概念又同时获得
一些使物质绝对性更为明确的特性,因而这又让人们重新想到
天主或神的概念。
如此看来,这三条途径都确信绝对者的联合与同一;它们不
同的地方在于,在各自的理论中,人们对待绝对的方式或绝对对
人的途径有所不同。一神论是以这样的假设开始的:绝对者是一
种意识,这种意识知道人并且能对人讲话;而对唯物主义者来说,
绝对的(即物质)没有任何人的性质,因而也就不能出现在问——
答的概念中;人们至多可以这样讲,人必须将神祗与物质分开,这
样他就不会再有天主或神作为一种先有事物立于他的背后,他所
拥有的“神”只是可以为他所创造性影响的事物,这种事物作为他
更好的前途而立于他的眼前。至于多神论,它与一神论和无神论
都有着紧密的联系,因为它所讨论的诸多神祗力量也显示某种支
撑力量的同一性(the oneness of a supporting power),这种同一性可
以从一神论与无神论两个角度去看待。因而,这就是为什么多神
论自古以来就与那种形上式的无神论(the metaphysical atheism)能
够友好相处,而同时它又与哲学性一神论(the philosophical
monotheism)有着千丝万缕的联系。[⑦]
在当今的形势下,如果我们真想很好地研究天主这个课题,
以上这些问题都是非常重要的。当然,我们要想恰当地处理好
这些问题,我们必须要有耐心,并且还要付出好多时间,在这里,
我们只要提一下这个问题就够了;如果我们继续考虑圣经信仰
中天主观念的命运,我们还会不断地遇到这些问题。无论我们
从哪一特殊角度考虑天主这个话题时,我们都会遇到人对天主
或神的全部寻求的问题,因而我们应该全面考虑这一话题。
第二节 宣示对至一天主的信仰
现在让我们回到我们原来的出发点,即信经:我信天主,全
能者,天主圣父,万物的创造者。基督徒们用这句话来表达他们
对天主的信仰已经有近两千年的历史了。实际上,这句宣言有
它更古的历史渊源,在这宣言背后是以色列人对信仰的宣示方
式:“以色列,请听！雅威你们的天主是唯一的天主！”[⑧]基督徒
信经在其开头采用了犹太人的信经,从而也就继承了犹太人的
寻觅、信仰经验和寻求天主的努力——这种搏斗和努力成了基
督徒信仰的一个内在层面;如果没有这种努力,基督信仰也就不
会存立。在这里,我们触及到宗教信仰史中的一条重要规律,那
就是宗教与信仰总是以相关的环节与步骤而循序前进,在众多
环节之间从不会出现断层。与其他民族相比,以色列人宗教信
仰确实很新,但它也并不是自天而降的东西。以色列人的宗教
信仰是在与其他民族的信仰冲突、决斗性选择与再阐释中渐成
轮廓的,这种信仰选择与冲突既是一种继续也是一种改造。
“雅威你们的天主是唯一的天主！”这一信仰宣示是我们信
经的背景基础,它原本的意图是让人们弃绝周围的神祗。信经
的信仰宣示应该是最完满意义上的宣示,也就是说,它不是那种
既承认别的观点又承认此一观点的作法,而是一种存在性决定
(an existential decision)。作为对其他神祗的弃绝,它也表达了一
种对神化的政治力量的弃绝和神化的宇宙“生生死死”(cosmic
“Stirb und werde”,此一说法来自歌德)的弃绝。如果我们说饥
渴、爱与权力是左右人们的三种力量,那么我们就可以这样指
出:作为以上观察的延伸,多神论的三种主要表现形式就是衣食
膜拜、爱欲膜拜与权力膜拜。这三个途径都是一种歪曲与背离;
它们从那本身非绝对的事物中创造出绝对的,到头来使人成为
它们的奴隶。然而在这三种歪曲与背离中,我们也能感受到某
种承托起宇宙的力量;正如我们前面所讲的,以色列人的信仰宣
示是对此三种膜拜宣战,因此它也就成了人类解放史中的一个
重要历史事件。作为对此三种膜拜的宣战,信仰的宣示同时也
是对神祗多重化作法(the multiplication of the divine)的宣战。这
是对个人神祗的弃绝(在后面我们还要谈到这个问题),换言之,
就是对人们财富的神化的弃绝——而多神论的关键就是人的财
产的神化。这个宣示既是对个人想确保自己拥有的财富的意念
的弃绝,也是对一种恐惧的弃绝(这种恐惧使人通过朝拜神秘事
物的方式来驯化这些神秘事物),同时还是对天主的赞同与承
认——他是万有的保证力量;它代表一种把自己交托给那统御
世界的力量的勇气——既交托给这个力量而又不将其控制在手
里。这个来自以色列信仰的出发点在早期基督徒信经中没有受
到根本性改变。在这里,进入基督团体及接受信经也代表一种
存在性决定——并且还有严正的后果。因为当时早期不管谁赞
同接受这个信经,同时他也就反对他所属世界的法律——他弃
绝了罗马帝国所赖以存在的当权政治力量,他也放弃了对逸乐
的崇敬,他还反对了那充满恐惧与迷信的、奴役当时世界的膜
拜。后来在当时的世界,基督信仰所引起的挣扎与奋斗陡然爆
发而扩大成为对整个公共生活的挣扎与奋斗——这并不是什么
偶然的事情。
我相信,在今天正确理解信经是至关重要的,这样我们可以
在适当的环境背景下对待一些事件。有时候,我们很容易就认
为,基督徒任何拒绝参加敬礼皇帝的行为(甚至失去生命)都是
只适合早期教会的盲从与狂信;也许正是这个原因吧,在今天这
种方法是可以原谅的,但不可以效法——这种观点未免有点太
过草率了。在当时,基督徒们拒绝了甚至最微小的敬礼形式,如
拒绝将自己的名字写在捐款买祭品人的名单上,他们也愿意为
此行为而献出自己的生命。在今天如果人们遇到同样的情形,
他们会对不可避免的公民性忠实行为(the unavoidable act of civic
loyalty)和真正的宗教性行为(the real religious act)加以区分以获
得那可以接受的方法;另外,人们还会考虑到这样一个事实:人
们不能期待平常人有英雄壮举。作为过去决定的结果,这种区
分也许在今天某些方面是真正可行的。不管怎样,人们意识到
下面这一点是相当重要的:以上那种拒绝远不是所谓的“狭隘盲
从与偏信”的行为,这种拒绝以一种特有的方式改变了世界:这
个世界也只有通过乐于忍受困苦的精神才能被改变。那些事件
说明,信仰不是文字上的游戏,而是一件非常严肃的事情:它对
政治权力的绝对性和对朝拜有权势者的做法说“不”,它也必须
说“不”——“他从高座上推下权势者”(路1:52)。这样一来,信
经彻底地粉碎了政治力量对所有事物的拥有与统治权。从这种
意义上讲,正是因为“只有一个天主(或神)”的宣示本身没有任
何政治目的,它是一个别有一番特殊政治意义的程式:通过这个
程式所赋予个人的、来自天主的绝对性,通过所有政治团体党派
的相对化(它们与天主相比只是相对的,因为天主涵容它们全
部),它形成了唯一的与群体的势力能抗衡的保护力量,同时也
完全废除了人类团体中任何排他的意识与理念。
以上我们所讲的基督信仰与权力崇拜之间斗争的情形也适
用于人们对爱情的诚恳寻求(true pattern of human love)和性爱崇
拜(false worship of sex and Eros)之间的斗争。如政治权力崇拜一
样,性爱的崇拜曾经是、现在仍然是奴役人类的罪魁祸首。当以
色列在信仰上的堕落被先知们一次又一次地描画成淫乱通奸的
形象时,这也不单纯是喻象上的事了。在当时,不仅那些不义、
肮脏的膜拜几乎总是与淫乱的崇拜分不开的(所以我们可以实
际上称它们为“淫乱”的行为),而且那些外在的表现形式总要显
示内在的性质与趋势。男人与女人之间的爱具有同一性、目的
性与不可分性,然而这种爱只有以相信天主的同一性与不可分
性为前提才能成为现实,才能被更全面完善地理解。在今天,我
们越来越清楚地意识到,这种爱的观念完全不是那种哲学上可
以推论出来的、自然明白的原则,它从很大程度上与至一天主的
信仰共存亡。我们还越来越清楚地意识到,那表面上爱的解放
和爱向刺激的转变(conversion of love into a matter of impulse)都意
味着人被交于那自封的性爱的权力,使人成为其无情奴役的牺
牲品,而在此时,人梦幻似的认为他已经解放了自己。当人规避
天主(God)的时候,诸鬼神(the gods)就会伸出手来抢夺他;只有
允许自己被解放、停止依赖自己,人才能得到解放。
我们在研究信经时,正确理解同意、说“是”的因素与澄清弃
绝、反对的因素是同样重要的,这不仅是因为“不”只能因“是”的
存在而存在,而且还因为在基督信仰开始的几个世纪里,弃绝的
行为是那样的有效以至于“诸神”都消失得无影无踪。这里有一
点是肯定的,“诸神”的力量与权力并没有消失,那种把它们绝对
化的诱惑也没有消失——这两点都是人的基本处境的一部分,
并且都表达多神论所谓的“永恒真理”。在今天,权力、衣食与性
爱的绝对化趋势对我们的威胁不比古时人们受到的威胁要弱。
即使过去的诸神仍然是自封绝对性的力量与权力,然而它们已
经不可避免地失去了它们那神圣的面具,在今天,它们必须要露
出它们本来的亵渎面目。在基督前的偶像祟拜与基督后的偶像
崇拜之间有一种根本性的区别,基督后的偶像崇拜带有基督徒
反对诸神和改变历史的烙印。我们正多层面生活在一个真空
里,这个真空给我们提出了这样一个紧急的问题:基督信仰所赞
同认可的内容有哪些呢？

[①] “造物者”在原来罗马信经中没有,但是造物的观念已经包含在了“万物主宰”这个概念中。
[②] 见G. van der Leeuw，Phaenomenologie der Religion，Tubingen，2nd ed.，1956，P．103。
[③] 参考R. Marle，“Die fordernde Botschaft Dietrich Bonhoeffers”，in Orientierung，31（1967），pp. 42–46，特别是Widerstand and Ergebung（ed．Bethge），Munich，12th ed．1964，p. 182:“我不想在极限边缘的时候谈论天主，而要在中间的时候；我不想在我软弱的时候谈论天主，而要在我强壮的时候——因而不在死亡与罪恶的时候，而是在生命与圣善的时候。”
[④] 见P. Claudel，Le Soulier de Satin：普罗西斯（Dona Prouheze）和罗德里格（Rodcigue）之间的结论性对话；另外还见此前的整幕：双影记。
[⑤] 参考A. Brunner，Die Religion，Freiburg，1956，pp．21–94；R. Guardini，Religion und Offenbarung I，Wurzburg，1958。
[⑥] 参考J．A. Cuttat，Begegrung der Religion，Einsiedeln，1956；J．Ratzinger，“Der Christliche Glaube und die Weltreligionen”，in Cott in Welt（Festschrift fuer K．Rahner），II，Freiburg，1964，PP．287–305；另外见P. Hacker, Prahlada：Werden und Wandlungen einer Idealgestah，I and II，Mainz，1958。
[⑦] 我们可以看这样一个事实，古代哲学既包括哲学无神论者（伊璧鸠鲁 Epicurus、路克里切斯Lucretius或译“路克来修斯”）也包括哲学一神论者（柏拉图、亚里士多德、柏罗丁Plotinus或译“普罗提诺”），但如果从宗教的角度来看，这两组人都是多神论者：这种情形——这是由于那种单纯从哲学史的角度出发来看待这一问题的研究方法——很少被人们给予足够的重视。人们也只有以这种背景为衬托才能看清基督教思想的革命性本质——在基督教内，哲学性和宗教性定位成为同一的；另请参考J. Ratzinger，Volk und Haus in Augustins Lehre von der Kirche，Munich，1954，pp．2–12 and 218–234。
[⑧] 见于Sch’ma（因首句“请听，以色列”而得名），载于R. R. Geis，Vom unbekanten Judentum，Freiburg，1961，P．22。


基督教导论-第四章 圣经中关于天主的信仰-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

第四章 圣经中关于天主的信仰

任何人想理解圣经中关于天主的信仰,就必须沿着它的发
展足迹:从以色列的圣祖们开始直到新约的最后一卷。我们必
须经常从旧约开始我们的研究,而旧约本身也为我们的工作提
供了一条指引线索;旧约以两个名称来表达天主的概念,即厄罗
音(Elohim)和雅威(Yahweh)。这两个名称既反映了以色列人在
宗教事务中的背离与抉择,也反映了在此抉择过程中和重整已
选择事物的过程中的积极意义。
第一节 由燃烧灌木故事而来的问题
旧约中燃烧灌木的故事(出谷记3)是旧约理解天主和表白
对其信仰的关键章节,在这里,天主的名号被启示给了梅瑟，这
就是天主的观念在以色列得以通行的背景与基础。这处章节描
述了梅瑟被那燃烧灌木中既启示又掩蔽的天主召为以色列首领
的过程,还再现了梅瑟的犹疑——他想认清说话者并要求说话
者给一个关于说话者权威的证明。这就是很久以来一直困惑人
们的那段对话的大体背景:
梅瑟对天主说:“当我到以色列子民那里,向他们说你
们祖先的天主打发我到你们这里来时,他们必要问
我:他叫什么名字？我要回答他们什么呢？”天主向梅瑟
说:“我是自有者。”(I AM WHO I AM.)又说:“你要这样
对以色列子民说:那‘自有者’(I AM)打发我到你们这里
来。”天主又对梅瑟说:“你要这样对以色列子民说:上
主,你们祖先的天主,亚巴郎的天主,依撒格的天主和雅
格伯的天主,打发我到你们这里来,这是我的名字,直到
永远,这是我的称号,直到万世”(出3:13–15)。
很显然,这处章节的目的是在以色列把雅威确立为天主的
名称,这是通过两方面来实现的:一方面,它从历史的角度把这
个名号与以色列国度的开始和盟约的缔结联系在一起,另一方
面,它赋予这个名号一种意义。关于这个名号的意义,这处章节
回溯到Yahweh这个词的词根hayah,即存有的意思(to be)。从
希伯来语的元音体系来看,这种意义是可能的;但它是否与
Yahweh这个词的真正来源有语言学上的对应还是一个问题。
在旧约里,这个词所表达的更多是神学上的来源问题,而不是一
个语言学上的来源问题。问题的关键更多的是在此时此地为其
赋予某种意义,而不是探究其原本的语言上的意义。事实上,语
源学是一种建立富有意义的思想观念的手段与方式。这里,“存
有”(Being, I AM)这个词为“雅威”(Yahweh)启示出了某种意义,
这种启示又为紧随其后的澄清所补充:雅威是(以色列)诸圣祖
的天主——亚巴郎的天主,依撒格的天主和雅格伯的天主。这
就是说,“雅威”的概念被一种方程式所扩大和深化:存有的天主
= 以色列圣祖的天主,这个天主大多以“厄尔”(El)和“厄罗音”
(Elohim)冠称。
现在让我们看一下如此而来的天主肖像是怎样的。首先,
当“大存有”的概念(the idea of Being)被用来阐释天主的时候,这
到底意味着什么呢？对于那些有古希腊哲学背景的教会教父来
说,这似乎是对他们过去的理性探索的大胆而突然的肯定,因为
古希腊哲学认为,发现那存于众多个体之后的涵容性的大存有
的概念是一个关键性进展,并且古希腊哲学还认为这个概念是
神的最恰当表达。现在,圣经在其关于天主属性的中心章节里,
似乎也在讲说着同样的事情。如果人们认为这似乎是对信仰与
思想合一性的奇妙肯定,这一点也不足为奇;而事实上,教会教
父们相信,在此点上,他们已经发现了哲学和信仰之间、柏拉图
和梅瑟之间、古希腊思想和圣经思想之间的最深度和谐。他们
发现,哲学精神的探索与以色列信仰的接受之间有那样一种完
满的和谐,以至于得出这样一种结论:柏拉图光靠自己是不能达
到此地步的,他一定很熟悉旧约并从中借鉴、形成了他自己的观
点。因而,柏拉图哲学的核心概念可以溯源到启示;当时的人们
不敢把这样深奥的见解与观点归结于那未经外来帮助的人的意
识。
教会教父们所读到的古希腊语旧约可以很好地说明柏拉图
与梅瑟思想之间的同一性,但也许前者是以后者为依赖的;那些
将希伯来语圣经翻译成希腊语圣经的学者们显然受到了古希腊
哲学的影响,并从这一角度来理解与阐释圣经。希腊思想与圣
经信仰有重叠之处的观念一定启发了这些学者,而他们自己则
在圣经中天主的概念与希腊思想之间真正架起了一座桥梁:他
们把第十四节中“我是自有者”(I AM WHO I AM)翻译成“我是
自有的那一位”(I am He that is)。在这里,圣经中天主的名号与
哲学中天主的概念是同一的;天主为自己起的名号所引起的争
议就这样在本体论思想(the ontological thinking)那更为广阔的背
景环境中得到了解决;信仰与本体论糅合在了一起。对于当时
有思想的人来说,圣经中的天主应该有一个名号,这足以提醒我
们圣经信仰开始所处的世界是一个多神的世界。在这样一个诸
神扰攘的世界,梅瑟不能说:“神打发了我”,或“我们祖先的神打
发了我”。他很清楚这样讲没有任何意义,他也很清楚有人会
问:“哪个神？”但这里的问题是,是否人们能给柏拉图式“大存
有”一个名号,并以这个名号把这个存有作为一个个体来称呼？
人们能够给这个神一个名号,这个事实不是意味着神的根本不
同的概念吗？如果有人这样补充说,因为神为自己起了名号,人
才能称呼神——这是旧约中一处很重要的细节,那么他的说法
就会使这个意念与柏拉图式的绝对存有概念之间的鸿沟变得更
大:这个绝对存有概念是本体论思维的最后阶段,它没有被给
予一个名号,它也没有给自己起名号。
旧约的希腊语译法和教父们的结论是误解吗？今天,不仅
解经学专家一致同意这种说法,而且信理神学家们也格外强调
这一点——他们以一种特有的彻底性研究来对待解经学中这个
最重要的问题:例如,布鲁内(Emil Brunner)以一种极其坚定的
口气强调,在信仰中天主(神)和哲学家的神之间划上一个等号
的作法意味着将圣经中天主的概念变成与其本意相反的东西。
他还认为,这个名号被一个概念所代替,那“不可定义的”(the
not–to–be–defined)被一个定义(definition)所代替。[1]但这意味
着,正是在这一点上,教父们的解经学、古时教会对天主的信仰
及信经中天主的肖像和对天主信仰的宣示都成了讨论的对象。
是否这些东西都蜕变成了一种希腊思想——一种远离新约称之
为耶稣基督之父的天主的过程呢？或是否在新情势下它们仍能
表达它们必须要表达的东西呢？
这里,我们必须首要地看一下解经学的实际成果。“雅威”这个
名号到底代表什么东西呢？“存有”(Being)这个词对YHWH(雅威)
所做的解释到底有什么意义呢？正如我们看到的那样,这两个问题
是互相联系的,但不是同一的。现在让我们先看一下第一个问题。
我们是否仍能据语源学的来源来完全弄清“雅威”这个名号原本的
意义呢？这几乎是不可能的,因为我们根本就不知道它的来源。不
过我们至少可以这样讲:在梅瑟或以色列之前,“雅威”这个名号没
有明确的证据;任何想澄清这个名号在以色列之前的根源的举措
与尝试都不是十分令人信服。一些音节如yah, yo, jahw出现得
较早,但目前为止我们发现,“雅威”(Yahweh)这个词的完整形式
最早出现在以色列;它的完成与发展似乎是以色列信仰的结
果——当然不是没有一些原型,但它创造性地改变了这些原型,
而形成了天主的名号,并且在这个名号内形成了天主的肖像。[2]
事实上,有人曾坚持这样一种观点:名号的形成是梅瑟的作
为,梅瑟因着这个名号把新的希望带给了受奴役的国人——这
是他们为天主寻找名号及在这个名号内形成天主肖像的最后发
展阶段,这个最后阶段似乎是以色列这个国家的起始点。即使
从纯粹的历史角度来看这个问题,我们都可以这样讲:以色列成
为一个国家,这要归功于天主;只有在由天主的名号发出希望的
召叫之后,以色列才得以形成一个国家。人们关于在以色列之
前的、“雅威”这个名号的先行词根的研究有很多,但对我来说最
有根据、最有意义的研究成果是加撒勒斯(H．Cazelles)的观点。
他指出,在巴比伦王国时期,一些“人而神”名号(theophorous
names,意即涉及神的人性名号)出现了。这些名号往往与yaun
这个词联用,或包含yau或ya这些音节,这些都或多或少含有
“我的”或“我的神”等意义。在人们所“遇到”的诸神祗中,以上
人而神的名号是指人格神(the personal god),意即这个神关心
人,这个神自己也具人格,并且以人为中心(concerned with man
and is himself personal and person–centred)。正是这个神,作为一
个人格存有(personal Being),他把人当作人来对待(he deals with
man as man)。这种观点还是有意义的,因为它与梅瑟前的以色
列信仰的中心因素有着某种联系,即与我们所习惯表达的天
主——圣经中“我们祖先的天主”——的形象有联系。[3]以上这
个语源学性结论正好与燃烧灌木的故事所表达的有关雅威的信
仰相吻合,也与(以色列)祖先的信仰相吻合,还与亚巴郎、依撒
格和雅格伯的天主的概念相吻合。现在让我们把目光转向这个
形象,如果没有这个形象,我们就不能很好地理解“雅威–信仰”
所要传达的讯息。
第二节 雅威信仰的内在含义: 以色列祖先的天主
雅威这个名号的语源学根源(我们认为我们在yau 个音
节所指的“人格神”中认出了这个根源)不仅为理解以色列在其
宗教环境所作的抉择和筛选有所帮助,而且还为理解以色列始
自亚巴郎的历史的延续性有所助益。诚然,以色列祖先的天主
还未被称为雅威;当我们接触他的时候,他的名号是厄尔(El)和
厄罗音(Elohim):这样,以色列的祖先才能把周围民族的“厄尔
宗教”作为自己的开始点,这个厄尔宗教的主要特点是由“厄尔”
这个词所表达出来的神的社会性和人性(the social and personal
character of the divinity)。他们所决定的神(天主)有这样一种特
性:用宗教类型学(the religious typology)的语言来讲就是,他是一
个numen personale (人格神),而不是一个numen locale (地方神)。
这到底意味着什么呢？现在让我们简要地讨论一下每个短语的
意思。首先,我们应该记得,人类的宗教经验一直是在圣地(the
holy places)所激发起来的;在圣地那里,因着某种原因,“完全不
同的事物”(the“quite other”)、神极易为人所感知与触摸;一洌清
泉、一株大树、一块奇异的岩石,或一个不寻常的事件都会产生
同样的效果。然而这时就会出现一种危险:在人看来,他经历神
的地方与神本身就糅合到了一起;这样,他就会相信在那个特定
的地方,神有一种特殊的临在,并且认为在其他地方他就不能找
到同样程度的临在——结果呢,那个地方就成了圣地,成了神的
居住场所。神与地方的联系(the local connection of the divine)会
因一种内在必然性进而导致数量上的繁庶与增加。因为这种神
圣经验并不只出现在某一个特定的地方,而出现在很多地方;在
每种情形中,神被认为是只属于那一地方的神,结呆就出现了众
多地方神祗的局面,这些神祗同时也就成了他们自己领域的神。
我们在现今的基督宗教内还能辨出此类倾向的隐约回音:有时
候对那些不甚明白的信徒来说,露德(Lourdes)圣母、法蒂玛(Fa-
tima)圣母或阿尔特欧丁(Altoetting,德国朝圣地)圣母似乎是完
全不同的存有,不会是同一个人。我们还是回到我们的原题上
来吧！“祖先的天主”与异教徒对待地方神的态度形成鲜明对
比,它表示了一种完全不同的方法。这个天主不是某个地方的
天主(神),而是人的天主(神):他是亚巴郎的天主,依撒格的天
主,雅格伯的天主。他没有被限定于某个地方,人在哪里,他就
在哪里临在,并且充满权能。在这种情形下,我们就获至一种全
新的思索天主的方法。在这种新方法中,我们要在“你”和“我”
这个平面上看待天主,而不是在空间的平面上看待天主。这样,
天主就会进入那不可限定的超越性范畴,也正基于此,他才向人
们显示,他是永远迫近的那一位,不是止于一点的,他的权能也
是无有局限的。他并不是在某个特定的地方:只要有人的地方,
我们就能找到他;只要人愿意被他所找到的地方,我们就能找到
他。通过决定采用厄尔作为他们的神,以色列的祖先们作了一
个极其重要的抉择:他们选择了人格神,而没有选择地方神——
选择了一个人格化的并以人为中心的神,一个只能在“你”和
“我”平面上,而不是在圣地内才能找到并揣摸的神。[4]厄尔的这
个基本特性一直是一个中流砥柱性因素,在以色列的宗教内是
这样,在新约的信仰中也是这样:天主人性的产生,在“你”和
“我”的平面上理解天主等。
到目前为止,厄尔信仰中神的位置(the spiritual locality of
the El–faith)基本上已经被讨论定义过了,下面我们要进入
第二点的讨论:厄尔不仅是人性的维持者、万物的大父及创
造者、智者、君王,而且还是万神之神,万权之权——高于一切。
这里,我们不必要再三赘述这样一点:这第二点也在整个圣
经经验(天主)上烙上了烙印。这个天主(神)不是能被人们
选择、在某个特定地方有效的某种权能,而是涵盖并且高于
所有权能的权能。
最后,我们还应该把注意力放到第三个因素上,这个因素也
遍布了整个圣经的思想线索:这个天主是一个许诺之神(the God
of the Promise)。他不是自然中的一种力量,通过他的运作,自然
的永恒力量(the eternal might of nature)、永恒的“生生死死”(the
eternal "Stirb and Werde")才被显示出来;他不是那通过循环往复
的宇宙圈子来指引人们,他引导人们走向他的历史将要带来的
事件,走向一个具有终极价值的意义与目的;他是一个瞻望将来
之神,并且他的方向是不可逆转的。
这里,我们必须指出一点,以色列人对厄尔信仰(El–faith )
的接受主要是以它的延展形式“厄罗音”(Elohim)来达到目的
的,这个延展的过程也暗示了一个厄尔形象所需要的改造过程。
人们也许会觉得有些奇怪,这样一来,这个单数形式的厄尔不是
被复数形式的“厄罗音”所代替了吗？这里我们不能对这个复杂
的变化过程进行深入地讨论;只要我们清楚这样一点就足够了:
这个变化更能使以色列人表述天主的独特性。天主是单数,但
他极其伟大,极其不同,超越所谓单数与复数的界线,他在它们
之外。虽然在旧约尤其是早期的几部书里,没有关于天主三位
一体的确定启示,但在这个变化超越的过程中却有一种指向基
督徒三位一体天主的经验与阅历。人们那时意识到——也许考
虑得还不成熟——既然天主是极端的一个,那他就不能被列入
我们的单数与复数的范畴,他超越这些范畴;因此,虽然他真是
一个天主,但他却不能完全贴切地适合我们单数“一”的范畴。
在以色列早期历史中(后来也是如此——尤其对我们来说),这
意味着多神论所提出的问题的合理性同时也受到了承认与肯
定。[5]当这个复数形式用来指代天主时,它意味着“他是一切神
圣的事物”(He is everything divine)。
如果我们想恰切地谈论“我们祖先的天主”,我们必须要谈
一下厄尔和厄罗音中的肯定背后所反映出的弃绝观念。因而,
我们应先看一下两个标字,即在以色列周边地区流行的两个神
的名号。犹太人摒弃了一些周边地区所流行的关于天主(神)的
名号如巴尔(Baal, 主)和马乐克(Melech,Moloch, 君王)。这里
受到摒弃的是丰饶生产上的朝拜(fertility worship)及它所带来的
神的地方性限定(the local connection of the divine);另外,对马乐
克这个君王神的摒弃也意味着对某些社会习俗定式的摒弃。以
色列的天主不是远不可及、高高在上的天主;他和当时君王联系
在一起的暴君形象毫无干系——他是一个触手可及的天主,他
基本上可以成为每一个人的天主。这种观点为人们的思维提供
了一种怎样的素材呀！但我们现在还是暂时放弃一下此方面的
怡乐,再次回到我们的出发点,即燃烧灌木中的天主那里。
第三节 雅威——“我们祖先的天主”及耶稣基督的天主
正如我们已经看到的那样,既然雅威被认为是“我们祖先的
天主”,那么这种雅威信仰自然就吸收了以色列祖先信仰的所有
背景内容;这种背景内容着实需要一种新的因素和新的面貌。
但雅威这个名号所表达的新因素会是什么呢？这个问题的答案
有很多;出谷记第三章表述的确切意义也不再确切。然而,两个
层面因素明显地出现了。我们在前面已经得出这样一种结论:
对我们的思维方式来说,“天主有一个名号并以一个个体的形式
出现”这个事实是会引起非议的。但是如果我们仔细看一下引
起非议的章节的话,我们会问,那真是一个名号么？乍一看来,
这个问题似乎是没有意义的,因为以色列知道雅威这个词是天
主的一个名号。然而,如果我们再仔细读一下原文,我们就会发
现,燃烧灌木这一幕却似乎完全将这个名号消除了;无论如何这
个名号也完全离开了它当初所属的各类神祗名称的范围。让我
们再仔细听一下这里的对话,梅瑟说:“你打发我到以色列子民
那里时,他们必会问我:‘打发你来的神是谁？他叫什么名字？’
那我该对他们说什么呢？”我们知道天主这样回答道:“我是自有
者！”(I am who I am)这些词也可以这样翻译:“我是自有的！”(I
am what I am)这听起来有点像不冷不热的拒绝,倒不像给出一
个名字。整个场景对此喋喋不休发问有一种不悦的情绪:我就
是我(I am just who I am)。我们似乎可以得出这样一种结论:天
主没有给出他的名字,梅瑟的问题被拒绝了。然而,当我们将此
章节与另外两个章节进行比较时,我们会获得更多的可能性。
我们要比较的是民长记13:18和创世记32:30;在民13:18中,
玛诺亚(Manoah)询问与他相见的神的名字,他得到的答复是:
“你为什么问我的名字？它是神秘的！”(另外可能的译法是:它
是奥妙的)这里没有给出任何名字。在创32:30中,雅格伯在与
那个陌生人搏斗了一夜之后,问那个人的名字,得到了十分让人
失望的回答:“你为什么问我的名字呢？”这两处章节无论是在语
言运用上还是在总体结构上都与我们刚才的那处章节有紧密的
联系,因此在意义上有联系是难以置疑的事实。在这里,我们又
遇到了一种拒绝的姿态。梅瑟在燃烧灌木中所接触的那位天主
不能像周边其他的神祗那样给出他自己的名字。这些周边神祗
是一些单个的神,与其他一些类似的神混杂在一起,因此它们需
要一个名字。而那燃烧灌木中的天主则不愿意将自己放在它们
的水平层面上。我们这里所看到的拒绝姿态给予人们一种启
示:这个天主是一个与“那些神祗”十分不同的神。由“我是”这
个词对雅威这个名号作的解释似乎是一种否定神学(the negative
theology),这个词消除了一个名号应有的意义;它表现了一种从
熟知的东西向不知、隐晦的东西的退避;它将名号溶解稀释为神
秘的东西(the mystery),这样天主的可知性与不可知性(the famil-
iarity and unfamiliarity),掩蔽性与启示性(concealment and revela-
tion)都同时表达了出来。如此一来,名号——一种熟识的征
象——就成了天主那永不可知、永不可名(the perpetually un-
known and unnamed)性质的解码器。这种观点与那认为天主能
在此时此地被把握抓住的观点形成了鲜明的对比:天主与我们
永远有一种无限的距离(the persistence of an infinite distance)。从
这种意义上讲,这个晦名的发展阶段还是合理的,这个过程曾引
导以色列越来越多地避免称呼使用这个名号,也引导以色列越
来越多地使用一些更为迂回婉转的称呼,以至于在希腊语的圣
经中,这个名号不再出现,为“主”这个词所代替。从很多方面来
看,这种理解方式对燃烧灌木中的奥秘的解释比众多语言学方
面的解释都更为确切。
但是到目前为止,我们只研究了事情的一半;事实上,梅瑟
同样有权对询问者这样讲:“自有者打发我到你们这里来！”(I
AM has sent me to you,出3:14)即使这个答复是一个谜语,但梅
瑟仍能自由处置它。那么,难道我们不能从肯定的意义上去解
这个谜么？在这个短句中,大多数当代的圣经学者都能看到表
达上的一种隐晦性;他们认为天主并没有在这句短语中启示他
自己的本性——如一些哲学思维所竭力做的那样,他向人们启
示他是一个“以色列的天主”,一个人的天主。“我是”(I am)的
说法和“我就在那里”(I am there)、“我在那里等着为你服务”(I
am there for you)的说法是一样的;这里,天主临于以色列这一事
实得到了强调;天主的存有没有被解释为独自的存有(Being in
itself),而是“为别人的存有”(Being–for)。[6]爱丝菲尔德(Eiss-
feldt)曾经正确地指出这个概念的几种可能解释:这个“为别人
的存有”既可能意味着“他乐于帮助”(He helps),也可能意味着
“他创造存有,他是创物者”(He calls into existence,He is the cre-
ator),还可能意昧着“他存有,他是”(He is)“他是有者”(He who
is)。法国学者雅各伯(Edmond Jacob)认为,厄尔这个名字把生
命解释为力量,而雅威这个名字则表达一种“忍耐”(endurance)
与“临在”(presence)。当天主称他自己为“我是”(I AM)的时候,
根据雅各伯的说法,天主应被理解为“他是有者”(he who is),应
被理解为“是”与“存有”(Being),而不是“生成”(Becoming),在众
多的消亡事物中天主是独存不败的天主。“凡有血肉的都似草,
他的美丽似田野的花……草能枯萎,花能凋谢,但我们天主的话
永远常存”(依40:6–8)。
这里,我们提及此处章节,意在向人们显示,到目前为止,我
们已经忽略了此章节所体现的某种含义。对于申命的依撒意亚
先知来说,这个世界的事物消亡是他所传达讯息的基本部分;另
外,不管人如何努力与做事,他最终都会如花草一样:今天开放,
明天就要凋谢而被砍掉,然而在这个事物变换的巨大展览中,以
色列的天主永远“是”,永远“存有”,从来不是“生成变化”——在
所有的生成变化与消亡中,天主“是”、“存有”。但天主的这种
“是”“存有”不是被孤立地宣示出来,而是与其他的性质一起被
表达出来的:天主同时也是赐予自己给别人的一位;他会随时帮
助我们,他会从他坚实的基础上给飘忽不定的我们一种坚强结
实的支持。这个永远“是”的天主同时也是与我们同在的天主;
他不是止于他自己的天主,而是我们的天主,“我们祖先的天
主”。
这会使我们重又回到我们当初反省燃烧灌木的故事时所遇
到的问题:圣经信仰中天主的概念与柏拉图式的天主的概念之
间是怎样的关系呢？那个自名且有一个名号的天主、那个随时
乐于帮助的天主是否与哲学静寂思考所发现的绝对存有彻底不
同呢？为了能正确地对待这个问题及真正地理解基督信仰中天
主的概念,我认为我们必须要兼顾圣经中天主的概念和哲学思
维有关方面的讨论。从圣经的角度来看,我们不能将燃烧灌木
的故事完全孤立起来。正如我们前面所看到的那样,我们必须
从一个诸神充斥的世界背景来看这个故事,这个故事使以色列
的信仰在历史延续性和自身别于其他信仰这两方面变得可见于
世,同时这个故事也通过加入多层面存有概念这一理性因素的
作法,使以色列的信仰向前发展。在故事中我们所遇到的诠释
工作并没有止于这个故事;在圣经努力寻求天主的尝试中,这个
诠释工作曾一次又一次地被人们操起而逐渐深入。厄则克尔先
知与申命的依撒意亚先知可以说是研究雅威名号的神学家;从
很大程度上,他们的先知性宣讲是以此名号为根据的。众所周
知,申命的依撒意亚先知是在巴比伦流亡末期进行宣讲的,也就
是正当以色列以新的希望瞻望将来的时候。在当时,奴役以色
列的、似乎坚不可摧的巴比伦已经被击碎,而本已行将就木的以
色列则从废墟中再次崛起。因而,先知所宣讲的主题之一就是
将消亡变化的神与“是、存有”的神(天主)进行比较。“我,雅威,
是元始,与最末者同在的也是我”(41:4)。新约的最后一部书
《默示录》,在一种类似的情势下,也曾强调了同样的观点:在所
有力量之前,他已经站立,并且在所有力量之后,他仍旧站立(默
1:4;1:17;2:8;22:13)。让我们再听一下申命的依撒意亚先知
所说的:“我是元始,我是终末,在我以外没有别的神”(44:6)。
“我就是那位,我是元始,我也是终末”(48:12)。在这里,先知已
经提出了一种新的程式,在这个新的程式里,燃烧树丛故事的诊
释线索被先知重又提起,而给予了不同的强调重点。这个程式
的希伯来语版本意味着“我–那位”(I–He),而在希腊语版本
则意味着“我‘是’”(ego eimi)。[7]通过这个简单的“我‘是’”(ego
eimi),以色列的天主与众神祗交锋,并标榜自己是“那位存有
者”,这使他与那些摇摇欲倾、消亡变化的神祗形成了鲜明的对
比。这个简短而似谜的短语“我是”是先知整个宣讲的中心线
索,表达了他和诸神的较量与挣扎,也表达了他和以色列失望情
绪的奋斗,更表达了他富于希望与确定性的讯息。在无用的巴
比伦众神面前及巴比伦堕落的诸权力君王面前,雅威的无穷力
量在简单的“我是”这个短语中昭然而升,并不需要任何过多的
张扬与解释——这个简短的程式表达了雅威比任何神圣和世俗
力量与权力都超卓的绝对优越性。雅威这个名号以此种简洁的
形式表达了一种特殊的意义,因而它向着“他是”这个概念前进
了一步:在没有持久性的现象世界的废墟中,他是(存在)。
现在让我们再迈一步,进入新约的世界。那种把天主的概
念放在存有的概念里去理解并以“我是(存有)”来对天主进行解
释的思维方式又一次出现在圣若望的福音里,即出现在圣经对
信仰耶稣的最后反省里——对我们基督徒来说,这最后的反省
是圣经发展自我阐释的最后一步。圣若望的思想直接建基于智
慧书和依撒意亚先知书(Deuterojesaja),我们只有在这种背景框
架下才能对其加以理解。他将依撒意亚的“我是(存有)”作为他
信仰天主的中心程式,不过表现的方式不同罢了:他将这个程式
作为他的基督论(Christology)的中心程式。这个程式首先出现
在燃烧灌木这个事件中,后在流亡末期面对众多消亡神祗时成
为希望与确定性的表述,显示了天主击溃所有这些力量后的永
久凯旋,现在这个程式成了信仰的中心,只不过是通过纳匝勒人
耶稣的见证来实现的。
当我们意识到圣若望以一种比其他任何新约作者都鲜明独
特的方式重又提起燃烧灌木的主题时(天主名号这个概念),以
上这个演进过程就变得一目了然了。那种“天主给自己起了名
号,因而人能通过这个名号称呼天主”的观点与“我是”的概念一
起进入了圣若望的见证。在圣若望福音里,若望也从此层面将
基督与梅瑟进行比较;若望认为在基督内,燃烧灌木的故事首次
获得了它真正的意义。整个17章(所谓的“大司祭的祈
祷,”)——也许是整部福音的中心与主题——以“耶稣是天主名
号的启示者”这个意念为中心,因而赋予新约一种与燃烧灌木相
对应的地位。天主名号这个主题如leitmotiv一样多次出现在6、
11、12、26等章节中。让我们看一下两处主要章节:“我将你的
名,已显示给那些你由世界中所赐给我的人”(17:6)。“我已经
将你的名宣示给他们了,我还要宣示,好使你爱我的爱,在他们
内,我也在他们内”(17:26)。基督自己如燃烧的灌木一样出现,
通过他天主的名号传达给了人类。但由于在第四部福音中,耶
稣在他自己内接纳并应用《出谷记》第3章和依撒意亚第43章
的“我是”这一主题,所以这就充分显示,他自己就是这个名号,
即天主的“可召叫性”(the“invoeability” of God)。名号的概念进
入了一个新的阶段,这个名号不再是单纯的词语,而成了一个
人:耶稣他自己。基督论或信仰基督被提升到诠释天主名号及
其所代表的意义的层面上。这就使我们必须要看一下一个影响
整个天主名号讨论的问题。
第四节 名号的概念
在前面我们已经讲了很多,现在我们总算可以问一个广泛
的问题了:一个名号到底是什么呢？谈论天主名号到底有什么
意义呢？在这里我并不想对这个问题作太过于详细的分析阐
述,这里不是作此分析的地方,我只想以简单的言语说明一下似
乎对我来说极为重要的几点。首先,我们可以这样讲,在一个概
念的目的与名号的目的之间有一种根本的区别。概念意在获取
并表述事物的本性,而名号则无意寻求存于我之外的事物本性,
它所关心的只是事物的“可名性”,即“可召叫性”,及与其建立一
种关系。当然,这里事物的名号也应该适合这一事物,但它最终
要与我发生关系而成为触手可及的事物。让我们看一个例子:
我知道某个事物属于“人”这一概念,但这并不足以使我与其建
立某种关系。只有名号才能使其成为“可名的”,通过名号,别人
才能进入我同一人类的架构;通过名号,我才能称呼召叫他。因
而,名号影响了社会合作并代表了社会关系架构的涵容性。任
何仍被认为是数字的人都被排斥于人类这个架构之外,而名号
则会建立起人类之间的关系;它能给存有一种可召性(invocabili-
ty),也正是从这种可召性那里,一种与命名者一起的共同存有
也会同时诞生。
这一切都清楚显示了当旧约谈及天主的名号时,旧约信仰
真正意味着什么。旧约的目的完全不同于哲学家在寻求至高存
有概念时的目的。概念是思想的一种产物,它意在把握至高存
有在自身内是怎样的,而名号则不尽然。当天主以自悟的信仰
来命名自己的时候,他并没有向人显示他内在的本性,他的目的
是使他自己可以被称呼(可名性);他以这种方式将自己交付给
人类,从而他能被人们所称谓与召叫。如此一来,天主就进入与
人类共同存在的状态,他将自己放在人类的可及范围之内,他在
“那里”乐于助人。
也正是从这个角度来看,若望把“主耶稣基督”描述成天主
真正生活的名号的意义也就变得非常明朗。在耶稣内所实现的
远不是一个简单的名字所能实现的;在耶稣内,有关天主名号的
讨论已经达到了目的,并且天主名号这个概念一直所代表的意
义也达到了目的。在耶稣内,天主真正成了能被召叫的那一位
——这正是福音著者通过这个概念所要表达的意义。在耶稣
内,天主进入了与我们共同存在的状态。这个名号已不再是一
个我们竭力把握的单纯的词语,现在它已经成了我们血肉之血
肉,骨骼之骨骼。天主已经成了我们中的一个(God is one of
us)。因而,始自燃烧灌木的天主名号这个概念的真正意义在耶
稣内得以实现与完成,耶稣是人而神,神而人的天主,天主已经
成了我们中的一员,他能被称呼召叫,并与我们共同存在。
第五节 圣经中天主概念的双向性
如果我们把问题作为一个整体来看待,我们就会发现圣经
中天主的概念总会由两个因素组成。一个因素是人格化(the
personal)、临近性(proximity)、可召叫称谓性(invocability)、自我赐
与(self–bestowal)的因素,这个因素是由“我们祖先的天主,亚巴
郎的天主,依撒格的天主,及雅格伯的天主”这一概念所表达出
来的,而在赐予的名号那里得到概括性总结,后又在“耶稣基督
的天主”这一概念上重新体现出来。这一切都是围绕着“人的天
主”(the God of men)、有面容的天主及人格化的天主展开的;信
仰的延续性、以色列祖先信仰上的选择与决定都是以这个天主
为轴心的,也正是从信仰的延续与选择上,我们看到了一条通向
“耶稣基督的天主”的长而直的道路。
另一个与此相对的因素是由这样一个事实而来的:这种临
近性、可及性是超越时空、不受任何事物局限并且将一切都揽于
它自己的“事物”所白白赐予的。永恒的权力与力量是这个天主
的特征之一;它越来越多地集中于大存有(Being)这个概念、越
来越多地集中于这个神秘奥妙的“我是(存有)”上。随着时间的
推移,以色列逐渐将这第二个因素解释给周围的民族,给它们烙
上一种特殊的性质——信仰的“它性”(the“otherness”of its
faith)。以色列将天主的“是(存有)”置于世界及其诸神祗(地
神、生育之神、某一国家之神)的“生成”与“消亡”之上。以色列
将“天上之神”——一切都属于他但他并不属于任何它物——与
各类特定诸神进行比较。以色列再三强调,它拥有天主作为一
邦之神的方式与其他民族拥有各自神的方式是不一样的:它没
有自己的神,拥有的只是万民及整个宇宙所共有的神;人们相
信,也正是因着这个缘故,只有以色列恭敬朝拜了真正的神(天
主)。直到人不再有他自己的诸神,直到他将自己交托于人我共
有的神,他不会拥有天主——因为我们都属于他。
圣经中信仰天主的双向性是由以上这两种因素的结合所构
成的:大存有被以人的方式接受,而人格则被如大存有一样接受
(Being is accepted as a person and the person accepted as Being it-
self);只有那隐晦的被接受为临近的那一位,只有那不可及的被
接受为可及的(only what is hidden is accepted as He who is near,
only the inaccessible as He who is accessible);小写的“一”被以大写
的“一”的方式接受——这个大写的“一”为所有的人而存在,所
有的人也为它而存在(the one as the One who exists for all men and
for whom all exist)。在这里,让我们先暂时放一下对圣经信仰的
分析,让我们重新回到信仰与哲学、信仰与理性之间关系这个问
题上;这个问题在开始时我们就遇到了,现在它又出现了。

[1] 见E. Brunner，Die christliche Lehre von Gott. Dogmatik I，Zurich，1960，pp. 124–136；参考J. Ratzinger，Der Gott des Glaubens und der Gott der Philosophen，Munich，1960。
[2] 这一点是从历史学家的角度来表达的，但这并不形响信徒们的观念：这种“创造性改变”只在接受启示的形式内才是前行的；不管在何种情况下，这个创适性过程都是一个接受的过程，有关此方面的历史性研究，请参考H. Gazelles，“Der Gott Der Patriarchen”，in Bibel und Leben，2（1961），pp. 39–49；O. Eissfeldt，“Jahwe，der Gott der Vaeter”，in Theologische Literaturzeitung，88（1963），pp．481–490；G. von Rad, Theologiedes AT，I，Munich，1958，pp. 181–188。
[3] 参见H. Cazelles，见前揭。
[4] 这里，我们有必要再重申一下，这种决定包含了惠赐、接受及相应程度上的
启示。
[5] 参考Maximus Confessor，Expositio Orationis Dominicae，in Patrologia Graeca（PG），90，892：他认为，异邦人的多神论与犹太人的一神论在新约里得到了和解，“前者是互相矛盾毫无局限的多数性（the contradictory multiplicity unchecked），后者是没有内在内容的同一（unity without inner riches）。”Maximus认为这两个都是不完善的，都需要互相补充。但现在。这两个概念都跳出了它们自己而达到了“三位一体天主”这个概念上。三位一体天主的概念用“古希腊活力灿烂的复数”来补充完善犹太人那“自身狭隘、不完备、几乎无任何价值的”同一概念。很据H. U. von Balthasar的说法，以上就是Maximus的观点，请见H. U. von Balthasar，Kosmische Liturgie. DasWeltbild Maximus des Bekenners，Einsiedeln，2nd ed.，1961，p. 312；另参考A. Adam，Lehrbuch der Dogmengeschichte，vol. I，Guetersloh，1965，p. 368。
[6] 参考W. Eichrodt，Theologie des AT，Vol. 2nd ed.，Leipzig，1939，p. 92；G. van Rad，op cit.（见前面相关的脚注），p. 184。
[7] 关于此程式的来源与意义，请参考E. Schweizer，EGO EIMI，Goettingen，1939；H. Zimmermann，“Das absolute ego als die neutestamentliche Offenbarungs–formel”，载于Biblische Zeitschrift，4，（1960），pp．54–69；E．Stauffer，Jesus．Gestalt undGeschichte，Berne，1957，pp. 130–146。（ego eimi 是希腊语：“我”“是”。在《若望福音》中，耶稣多次说“我是”，如“我是生命”，“我是门”等，同时也说“我是”，而这种独立的“我是”则涉及到本体论的意义。——译者注）


基督教导论-第五章 信仰的天主和哲学家的天主-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

第五章 信仰的天主和哲学家的天主

第一节 早期教会的决定倾向于哲学
以色列人在圣经中对天主形象作了选择,早期基督教会在
此问题上也不得不作类似的选择;实际上,在任何神性情境中,
人们都该作出与此类似的选择,因而,这种选择常常会既是一种
礼物又是一种任务。早期基督徒对福音的宣讲和早期基督信仰
仍旧处于一种诸神充斥的环境中,因而仍旧面对以色列曾有的
问题:以色列曾在最初的情境中及在与流亡期和流亡期后诸神
诸权力辩争中遇到过这样的问题。这里,问题的关键又是澄明
基督信仰中天主的形象。诚然,早期教会完全能以前面的奋斗
过程为基础,特别是最后的一期,能以第二依撒意亚先知书
(Deutero–Isaiah)和智慧文学为基础,也能以希腊译本圣经所迈
出的一步为基础,最后还可以新约著述为基础,特别是圣若望福
音。也正是在所有这些事件之后,早期基督信仰大胆而决绝地
作出了自己的选择并将其逐步完善:选取哲学家的天主而舍弃
其他宗教的诸神。不管在什么场合,只要“基督信仰中的天主和
哪个神相对应的问题(宙斯Zeus、荷尔米斯Hermes或狄奥尼修
斯Dionysus)”出现,它的答案总会是:天主和任何神都不对
应——与那些你向它们祈祷的神都不对应,而只与你唯独不向
他祈祷的神相对应！与哲学家所论及的至高存有相对应！早期
教会意志决绝地将所有这些古代宗教弃置一边,认为它们都是
欺诈与虚幻,并且如是解释自己的信仰:当我们宣讲天主的时
候,我们并不指代及崇拜这些神中的任何一个;我们只是指代存
有自身,哲学家们所揭示的作为万有基础的存有,那凌于众神诸
权力之上的神——这才是我们的天主。整个过程牵涉到一种选
择,一种决定,这种选择与决定并不比那种对“厄尔”与“雅”的选
择(对马洛可Moloch和巴尔Baal的弃绝)缺乏关键性与影响力
(二者后来发展成厄罗音及至雅威这个大存有观念)。这种情况
下作出的选择意味着对圣言(logos)的选取及对其他任何神话的
弃绝;它也意味着对世界和宗教的“剔秘”(demythologization亦译
“非神话化”)。是否这个对圣言的决定与选取就是正确的呢？
为了找到问题的答案,我们必须要考虑我们前面对圣经中天主
概念的内在发展过程所作的讨论与反省,这个发展过程的最后
几个阶段基本上已经决定了身处希腊文化世界的基督徒们所应
作的抉择——选取圣言。
从另一个角度来看,我们必须要注意到这样一点:古代世界
自身也知道在信仰的天主与哲学家的天主之间有一种明确显示
的差异。当时随着历史的发展,在宗教的神话性神祗与哲学的
认知性神之间形成了越来越强的张力,这种张力主要表现在从
色诺芬尼(Xenophanes)到柏拉图这些哲学家们对神话故事的批
判,这些人甚至曾几何时想用一种与理性(logos)相对应的新神
话来取代传统的荷马史诗式的神话。当代的一些学术成果越来
越清楚地意识到,不管是在时间发展顺序上还是在内容上,古希
腊哲学家们对神话的批判与先知们对以色列诸神的批判都有着
一种内在的相通性。诚然,他们从完全不同的假定命题开始,并
且有完全不同的目标,但是这个圣言反对神话的发展过程——
它在古希腊哲学思想中逐渐演进,而最终导致了诸神的败落与
崩溃——与先知性和智慧性文学在对诸神剔秘(非神话化)、肯
定唯一天主的过程中所形成的启迪有一种内在的平行与类似。
由于二者之间有很多的不同,所以它们在圣言方面的同样追求
是一种巧合。虽然古希腊哲学方面的启迪及其对大存有的“物
质性”看法没有完全消除那些对诸神所作的宗教形式的崇拜,但
它们却把神话表现逼到了角落里。因着信仰的神明们[古希腊
的神]与哲学家的神之间的鸿沟,也因着虔敬与理性之间的分裂
(dichotomy),古代的宗教最终解体了。当时,在缓解与联合这二
者方面的努力没有成功,虔敬与理性之间的分歧越来越远,信仰
之神与哲学家之神之间的分裂也越来越深,这都意味着古代宗
教的内在崩溃。基督宗教如果革除理性并相应地退隐到纯宗教
经验那里,那么它也会面对与古代宗教同样的命运。施莱尔马
赫(Schleiermacher)及他的反对者巴特(Karl Barth)从某种意义上
就这样倡导。
古代世界中神话与福音之间的对立、神话的衰败与福音的
凯旋之间的对立基本上可以从文化史的角度通过宗教与哲学、
信仰与理性的对立关系得到解释。然而从宗教史的角度来看,
古代哲学的双向性是由这样的一个事实组成的:哲学从理性的
角度破坏了神话,但同时却将其合法化而成为宗教(intellectually
ancient philosophy destroyed myth but simultaneously tried to legitimize
it afresh as religion);换言之,从宗教史的角度来看,这不是一种
革命,至多是一种进化与演进,因为它把宗教看成是生活调节的
问题,并没有把宗教看成是真理的问题;按着智慧文学的方式,
圣保禄在《致罗马人书》(1:18–31)中以先知圣训的语言(或旧
约智慧文学的方式)对这种情形作了恰切的描述。古代宗教的
衰亡命运及真理与虔信的分裂在《智慧篇》第13至第15章中得
到了记述;圣保禄以几句话重申了其中细致的记述,并认为古
代宗教的命运是由logos(圣言)与神话之间的分裂造成的:“因
为认识天主为他们是很明显的事,原本天主已将自己显示给他
们了……他们虽然认识了天主,却没有以他为天主而予以光荣
或感谢……(他们)将不可朽坏的天主的光荣,改归于可朽坏的
人、飞禽、走兽和爬虫形状的偶像”(《罗马人书》1:19–23):
古代宗教并没有以logos(圣言)的方式而存在,而是徘徊于
那些不真实的神话之中。结果,它的衰败是不可避免的;这是由
它与真理的分裂所造成的,这种分裂致使人们将它仅看做一种
institutio vitae,即生活的外在形式。基督徒的观点与此相反,戴
尔都良(Tertullian),曾如是大胆强调说:“基督曾将自己称为真
理,而没有将自己称为习俗,”[1]我认为,这是教父神学的一个伟
大命题;在这个命题中,早期教会的挣扎与奋斗及基督信仰维持
自身的永久任务得到了极为简洁的总结。偶像化的“罗马城传
统”( the idolization of the consuetudo Romana,of the“tradition” of
the city of the Rome)曾经使罗马城的习俗变成一种自给自足的
行为准则,而在这时受到了真理及其独特性的挑战。因而基督
信仰意志决绝地选择了真理的一边,转而不顾那只满足于外在
仪式、到头来可以被人随意理解为任何一种东西的宗教观念。
另外一种观察可以帮助澄清这一点。古代世界终于尝试着
采用三种神学(物性神学、政治神学及神话神学)来面对其宗教
内的两难窘境及其与来自哲学的真理认知的分裂。古代世界用
人们的感情和国家的利益为理由以使得神话与理性(logos)之间
的分裂成为合理的——只要神话的神学(mythical theology)也允
许政治神学(political theology)的同时存在。换言之,事实上古代
世界已经将真理与习俗、“有用”与真理进行比较。那些新柏拉
图哲学的支持者们更进一步,从本体论的角度来解释神话,将其
作为象征神学加以详述并且试图通过阐释神话的方法来将其与
真理和解。但那仅通过阐释而存在的事物在现实中已经不复存
在。人类精神总会正确地转向真理本身,并没有转向那通过迂
回阐释才能显得与真理和解的事物,并且这种事物本身已经不
再包含任何真理的成份。
这两种程式都有一种极强的时代意义。现在,基督信仰的
真理似乎正在消失;正是在这种情势下,为了基督信仰的奋斗重
又把古代多神论所应用的两个作最后抗争(失败)的方法推到了
前沿。一方面,我们有从理性真理向单纯的虔信、单纯的信仰及
单纯的启示的退缩;不管是预料之中的,还是偶然的,不管这样
的事实被承认与否,这种退缩事实上与古代宗教所作的退缩很
类似:古代宗教从logos(理性)前的退避、从真理向华丽习俗的
滑坡、从自然向政治的转轨。另一方面,我们有一种方法,我称
这种方法为“阐释的基督信仰”(the interpreted Christianity):基督
信仰中的绊脚石被用阐释性的方法所去除,这样一来,人们就使
基督信仰变得无懈可击;然而在此过程中出现了一种负面结果,
即通过复杂的解释表达方式构成基督信仰的真正意义,基督信
仰的实质性内容就被描述成一种可有可无的措辞用语,一种兜
圈子的赘述——这些措辞与赘述可不必表达现在必须要表达内
容中最简单的东西。
与所有这些形成鲜明对比的是,最初基督信徒所作的选择
则是相当不同的东西。正如我们所看到的,当初的基督信仰反
对各宗教的不同神祗而赞成哲学家们的神,也就是说,它反对神
话习俗与传统而赞成存有的真理自身,不赞成此外的任何东西。
因而,有人攻击早期教会,说其内的信徒都是无神主义者——这
种责难也是事出有因的,因为早期教会切实否定了古代宗教的
一切,宣称古代宗教内没有可接受的东西,并把整个体系看做是
空洞的习俗(这个空洞的习俗相反于真理)而将其弃置一边。事
实上,古代世界对哲学家们的神不屑一顾,认为这个神没有任何
宗教意义,他只是宗教外的、学术内的现实。只允许这一个神存
立并且只对他表白信仰,似乎缺少宗教的因素,是对宗教的一种
否定——是一种无神主义。古代世界对早期教会的无神主义的
怀疑——早期教会遭受了这种怀疑的后果——清楚地衬托出早
期教会的理性定向,其对“宗教”和没有真理的习俗的弃绝,及其
对真理存有(the truth of Being)的爱。
第二节 哲学家的神的升华与改变
当然,事情的另一面也不容我们忽视。通过肯定与赞成哲
学家的神,并逻辑性地宣称这个神就是那个对人宣讲、人能向其
祈祷的神(天主),基督信仰为这个哲学家的神赋予了一种全新
的意义,将其从纯学术领域解脱出来,因而也就非常奥妙地升华
与改版了这个神。这个神以前曾以一种中立、至高、极点概念
(neutral,the highest,culminating concept)的形式存在;这个神曾
被理解为一种纯粹存有(the pure Being)或纯粹理念(the pure
thought),止于自己而不达于人及其渺小世界;这个神的纯粹永
恒性与不易性(the pure eternity and unchangeability)曾不和可易的
与短暂的事物发生任何联系。然而现在,在信仰看来,这个神则
以“人之天主”的形象出现,他不仅是理念中的理念,宇宙的永恒
数学,而且还是灵爱(agape),创造性爱的后盾力量。从这种意
义上讲,在基督信仰内确实存在着一种帕斯卡(Pascal)曾有过的
经验:一天晚上,帕斯卡曾在一张纸上写下一行字,后来他将这
张纸条缝在他的外衣衬里上;这行字是这样的:“火！‘亚巴郎的
天主,依撒格的天主,雅格伯的天主’,不是‘哲学家和学者的天
主’。”[2]他所遇到的是燃烧灌木的经验,这种经验与那遁入数学
领域的神完全不同,并且他还意识到,作为宇宙的永恒几何学的
天主只能是这样(燃烧的火),因为他是创造性的爱,因为他是燃
烧灌木——正是从这个灌木,一个名号被给出;正是通过这个名
号,他进入了世界。因此从这种意义上讲,帕斯卡有这样一些经
验:哲学家的神与哲学家所认为的神很是不同,但这并不是说这
个神因而可以停止作他们所发现的神;另外,当一个人意识到这
个神——真正的真理、一切存有的基础——同时也是信仰之神、
人之神时,他就能恰切地理解这个神。
为了能看清由哲学概念的神向信仰之神的升华变化,我们
只需看一下圣经中任何有关神(天主)的章节就可以了。让我们
随意地看一下路加福音15:1–10中亡羊和达玛(古希腊钱币)
的比喻。问题的出发点是经师和法利塞人被这样一个事实激怒
了:耶稣与罪人同席吃饭。作为对这些人的回复,耶稣讲了亡羊
的故事:一个人有一百只羊,其中一只丢失了,这个人就去寻找
这只羊,结果找到了并因此而高兴不已,这种快乐比看到那九十
九只无需寻找的羊更甚。失落的达玛的故事与此类似:失而复
得的达玛所招致的喜悦比那未曾失落的达玛更大;因而,“我告
诉你们:同样,对于一个罪人悔改,在天上所有的欢乐,甚于那九
十九个无须悔改的义人”(路15:7)。这个比喻里,耶稣描画并
证明他的活动与任务的性质:他是天主的使者;这个比喻不仅涉
及到了天主与人的关系,而且也涉及到了天主是谁的问题。
如果我们以此处章节为基础来回答这个问题,我们会如是
说:如很多旧约章节所描述的那样,与我们相遇的天主显得非常
拟人化(人性化 highly anthropomorphic),也非常非哲学化(un－
philosophical);这个天主也如人一样有各种感情,他喜乐,他寻
找,他等待,他与人交际。他不是那无感觉的宇宙几何学,也不
是那中立的公义,立于万有之上不受一颗心及其感情的影响;他
有一颗心,立于天地之间,如一个有爱心的人,也具有一个有爱
心的人的激情(capriciousness)。在此章节中,对纯哲学性思想的
升华变得非常明显,同时这处章节表明,我们还远没有将信仰之
神与哲学家之神统一起来,也表明我们在此工作上是何等的无
能为力,更表明我们怀有的天主的基本形象及我们对基督信仰
实质内容的理解在此点上受到了何等的挫伤。
今天,大多数人仍以某种形式承认,也许有“至高存有”这回
事,但人们认为“这个存有应该关心人”的观点是荒谬的。我们
有这样一种感觉(因为这曾多次发生在那些愿意相信的人的身
上)这类东西是一种幼稚的拟人主义(a naive anthropomorphism)
的表现,也是一种原始思维模式(a primitive mode of thought)的表
现——这种拟人主义和这种原始思维模式只能在这样一种情形
中得到理解:人仍处于一个极小的世界,在这个小世界里,地球
是一切的中心,天主除低头看顾这个地球之外别无它事可做。
然而,我们都知道,在现在的时代里,一切都变得与以往大不相
同,地球在巨大的宇宙间变得微不足道;自然,我们这些微如尘
粒的人与浩渺的宇宙相比又是何等的渺小——在这样一个时代
里,下面这种观点会显得很荒谬:那个至高的存有应该关心人,
应该关心人的可怜小世界,人的利益,应该关心人的罪恶与人的
非罪恶。虽然我们会认为,通过这种方式,我们正确切地宣讲天
主,但事实上,我们正以属人的、琐小的方式看待天主。我们由
是把天主想象为一个如我们一样的精神实体——我们的精神本
身有局限,必须在某些地方叫“暂停”,绝不能拥抱涵容整个现
实。
与这些不完善的观点相比,有一句成语(荷德林Hoelderlin
曾以此句成语作为他的Hyperion的前序)可以勾画出基督信仰
中伟大天主的形象:“Non coerceri maximo,contineri tamen a mini–
mo,divinum est”(不为那至大者所涵容,却为那至小者所包
括——这就是属神的)。将大存有的全部(the totality of Being)涵
于自己内的、无际的精神(the boundless spirit)可以达于“那至大
者”之外——这样一来,那至大者对他来说就成了那小的;这个
精神还可以深入那至小的——因为对他来说没有任何事物是太
小。这种对至大者的超越和对至小者的深入正是绝对精神(the
absolute spirit)的真正本性。在这里,我们可以看到一种价值上
的颠倒:从至大者到至小者——这是基督教对现实的典型理解。
对于涵容宇宙的精神来说,一个灵魂,一颗有能力去爱的人心比
宇宙间所有的银河系都广大。这里,量性标准就派不上用场了;
而其他形式的标准就会进入视野,在这些标准的衡量下,那至小
者就成了真正涵容性的、真正伟大的。[3]
从这个角度出发,又一个偏见被揭开了真实的面目。下面
这种看法似乎对我们来说总是自明的:那无限伟大者,那绝对理
念不能是感情与感受,而只能是纯粹的宇宙数学。我们不假思
索地假设:纯粹的理念比爱更伟大,然而福音的讯息及其中所包
含基督信仰的天主的概念勘正了哲学并让我们明白,爱比纯粹
理念更伟大。绝对的理念是一种爱,不是那种无感觉的观念,而
是一种创造性的理念,因为它是爱。
总之,我们可以这样讲,在基督信仰与哲学家之神有意识的
联结中,纯粹的哲学思维从两点上被超越:
(1)哲学之神基本上是以自我为中心(self–centered),理念
只围绕自我进行反思。信仰之神基本上是从关系的范畴定义
的,因而一幅全新的世界图画、一个全新的世界秩序被建立起来
了:大存有的最大可能性(the highest possibility of Being)似乎已不
再是他的超然(the detachment of him)——他在自己内存在并且
只需要他自己。恰恰相反,大存有的最高形式包括关系这一因
素。至高存有不再以绝对、封闭的专制者的身份出现,而同时是
以投入、创造性的力量的身份出现——这个力量造化、支持和爱
他以外的事物……这对人存有的定向是一种何等的革命！
(2)哲学之神是纯粹的理念:这个神是以这样一种观点为基
础的——理念也只有理念才是属神的;而信仰之神(作为一种理
念)也是爱,这个形象是以这样一种信念为基础的——爱也是属
神的。整个世界的道、圣言、创造性的本有理念同时也是爱;事
实上,这个理念是爱,因为作为理念,它是爱,作为爱,它是理念。
这一切都清楚地显示,真理与爱本来就是一个;无论在哪里它们
两个被完全认知,它们就不再是两个并行甚或两个对立的现实,
而是一个,那唯一、仅有的绝对现实。从这点出发,我们才可能
对在三位一体天主内的信仰宣示的出发点有所理解。
第三节 对信经的思索
在宗徒信经中,我们反思的出发点——信仰之神与哲学家
之神之间的反向统一与联合,基督信仰的天主的形象以这个统
一为基础——是由两个定语表达出来的:“圣父”和“全能”(“万
有的上主”)。第二个名号,Pantokrator(希腊语),可以回溯到旧
约中的“Yahweh Zebaoth”(Sabaoth),这个词的意义现已不能作
完全的阐释。从字面上翻译,这个词约略意味“万军之神”(God
of hosts),“万能之神”(God of powers);有时候这个词在希腊语圣
经中成为“万能之主”(Lord of powers)。虽然这个词的本源已不
是很清楚,但我们可以这样讲,这个词意在将天主描绘成天地的
主宰;也许这个词最首要的目的是将天主定义为——与巴比伦
宗教中的星辰形成对比——那众星辰都属于它的主,这些星辰
不是独立、并存于天主之外的神性力量:星辰不是神,而是天主
的工具,由天主任意处置,它们如统帅麾下的士兵。因此,“pan-
tokrator”这个词首先具有一种宇宙性的意义;后来,它具有一种
政治意义,将天主描绘成万主之主(the Lord of all Lords)。[4]通过
将天主同时称为“圣父”和“全能”,信经把家庭的概念与宇宙力
量的概念一起融在对唯一天主的描绘中。这样,信经就确切地
表达了基督信仰中天主形象的全部意义:绝对的权力与绝对的
爱(absolute power and absolute love)之间、绝对的遥远与绝对的临
近(absolute distance and absolute proximity)之间、绝对存有与它和
人性中最人性层面的直接联结(absolute Being and a direct affinity
with the most human side of humanity)之间有一种张力,这种张力
就是我们刚才所讲的至大与至小之间的相互作用。
“圣父”这个词在开始时的意义还是比较开放不定的,它将
信经的第一条与第二条联结起来,它引领人们迈向基督论;如此
一来,它似乎向我们显示,只有当我们把目光延向圣子的时候,
我们才能完全明白关于天主的宣讲。譬如,我们只有从马槽中
和十字架上基督的角度来理解“全能”“万有之主”,它们的意义
才会变得明朗。被认为是“万有之主”的天主通过将自己交给他
最软弱的造物,已经自由愿意地选择了最低限的“无能为
力”——也正是在这点上,基督信仰中全能天主的概念才能真正
形成;同时在这点上,一种新的权力概念和一种新的主宰概念也
就应运而生。这里,至高的权力被描绘成一种放弃所有权力的
平静的自愿心态;权力不是通过暴力与力量来实现的,而是通过
自由的爱——即使这种爱被拒绝,它也比世俗暴力的得势力量
更为强大。在这点上也只有在这点上,在前面至大与至小之间
抗衡中出现的价值的重置才能完全发生。

[1] 这句话的拉丁原文是“Dominus noster Christus veritatem se，non consuetudinen
cognominavit.”见 De virginibus velandis，I，I，载于Corpus Christianorum seu nova Patrum
collectio（CChr），II，p. 1209。
[2] 这是memorial的内容,这张字条被称作memorial，此处引自R. Guardini，Christliches Bewusstsein，2nd ed.，Munich，1950，P. 47；在23页有一个缩写形式;另见Guartdini在27–61页所作的分析。H. Vorgrimler对此作了补充说明与勘正,“Marginalien zur Kirchenfroemmig-keit Pascals”，载于J. Danielou–H. Vorgrimler的Sentire ecclesiam，Freiburg 1961，pp．371–406。
[3] 荷德林引用的“罗耀拉的墓志铭”曾被K. Rahner解释过,见“Die Grabschriftdes Loyola”，载于Stimmen der Zeit，72nd year，Vol．139（February 1947），PP．321–337：这句成语来自Imago Primi saeculi Societas Jesu a Provincia Flandro–Belgica eiusdem Societis repraesentata，
Antwerp，1640。在这本书的280–282页，一个无名年轻的Flemish耶稣会士为圣依纳爵写了一则墓志铭，这句成语就来自那里；另见Hoelderlin，Works，Vol．III（ed．by F．Beissner，for Wissenschaftliche Buchgesellschaft，Darmstadt），Stuttgart，1965，p. 34；类似的观点出现在很多犹太著述中,请参考P. Kuhn，Gottes Selbsterniedrigung in der Theologie der Rabbinen，Munich，1968，PP．13–22。
[4] 参见 Kattenbusch，Vol. II，P．526；P. van Imschoot，“Heerscharen”，载于Haag，Bibellexikon，Einsiedeln，pp．667–669；在1968年的第二版的684页，这篇文章被极大地删减了。


基督教导论-第六章 当今对天主的信仰-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

第六章 当今对天主的信仰

现在我们已经讲了许多,那么今天当我们以信经的语言讲
“我信天主”时到底意味着什么呢？任何说这句话的人都首先要
作一个关于此世界价值和重心的决定——这个决定当然被理解
为真理(事实上,从某种意义上讲,这个决定该被认为是对于真
理的决定)但归根结底真理要在决定内并且作为决定而被寻求。
于是决定就这样发生了,即是分开各类不同可能性。以色列在
其历史初期所做的和教会在其初期所寻求的都必须在每一个人
的生活中重复完成。正如在那些日子里,反对由马洛可
(Moloch)和巴尔(Baal)所代表的可能性的决定、反对习俗和赞同
选取真理的决定必须要作出来一样,基督宗教的信仰宣言“我信
天主”也必须永远是一个分开、接受、净化和升华的过程。也只
有通过这种方式,基督徒对唯一天主的信仰宣示才能在变换的
时代中保持不变。但这个过程在今天的发展方向是怎样的呢？
第一节 圣言的首要性
基督徒对天主的信仰首先意味着对圣言首要性的决定与选
取——logos超越于物质。说“我相信天主存在”同时也意味着
选择这样一种观点:logos——理念,自由,爱——不仅是一切的
结束,而且也是一切的开始;logos是万有的生成与涵容力量。
换言之,信仰意味着选择这样一种观点:理念与意义所形成的不
是存有的偶然性副产品;恰恰相反,所有的存有都是理念的一种
产物并且事实上,从存有的内在架构来看,所有存有本身都是一
种理念。从这种程度上讲,信仰在某种特殊的意义上是对真理
的决定与选择,因为对信仰来说,存有本身就是真理、认知、意
义。所有这些都不代表存有在某点产生的副产品(它们都是存
有的本性),但它们对整个现实来说可能没有架构性及权威性的
意义。
这种对存有的理性架构(这种架构从意义和理解背后显现
出来)的选择包括对造化(creation)的信仰。这并不意味着别的,
只意味着这样一种观念:客观意识(the objective mind)——当我
们深入地了解事物,我们发现它存于所有的事物中——是主观
意识的外在表达与影像(the impression and expression of subjective
mind);另外,存有所拥有的理性架构是一个创造性“预想”(a
creative premeditation)的外在表现——万物由此“预想”而能存
在——而我们能回头反省(meditate upon)这个理性架构。
更精确地讲,古代的毕达哥拉斯学派关于神有一种说法:神
推行几何学。从这种说法中,我们可以得出这样两点启示:一、
毕达哥拉斯学派对存有的数学性架构有自己的认识与见解,这
种见解试图把存有看成是被“想”过的存有和被理性结构化的存
有(insight into the mathematical stricture of being which learns to un-
derstand being as being–thought,as intellectually structured);二、甚
至物质也不是毫无意义的东西,物质本身也含有真理与可知性,
物质的这些真理性与可知性使得理性认知成为可能。在我们现
在的时代里,通过对物质的数学性结构的研究,以及通过物质被
观察和评估的数学术语,以上这点启示已经获得了惊人的可信
性。爱因斯坦曾经说过,自然法则“显示了一种超卓的理性,与
此理性相比,人类思想和行为的重要性都是一种毫无价值的影
像”。[1]
这当然意味着,我们所有的思维事实上只是对那些事先“想
出”的事物的重新思考。我们的思维也只能以一种微不足道的
方式来寻获那“被想过的存有”(事物正是这种存有)并从它那里
寻获真理。那种对世界的数学化理解通过宇宙的数学,找到了
“哲学家的神”(及这个概念所包括的问题)。这一点在爱因斯坦
一次又一次地反对人格神的说法中表现得非常明了;他还把这
个人格神的概念归于“恐惧宗教”(religion of fear)和“道德宗教”
(religion of morality)的产物,与此相比,他提出了“宇宙宗教情
怀”(cosmic religiosity)的概念——他认为这才是唯一恰切的观
点。对爱因斯坦来说,这种“宇宙宗教情怀”表现于“对自然律所
表现出的和谐的狂喜与惊奇”,也表现于一种“对世界架构的理
性的信仰”,还表现于“对世界所呈现出的理性(如果能看到这个
理性的苍白影像就好了)的理解的渴望”。[2]
在这里,我们面对的是信仰天主的全部问题。一方面,我们
有透明的存有的问题——作为“被想过的存有”,它指向一个思
维过程;另一方面,我们不可能将存有的这种思维与人联系起
来。这样,我们较为容易地就看出,联系信仰之神与哲学家之神
的障碍是由一个狭隘的、未经过深思熟虑的人格(person)的概念
造成的。
在我们对此点作进一步探索之前,我想再引用另一个科学
家提出的类似的说法。詹姆斯·杰恩斯(James Jeans)曾如是说:
“我们发现,宇宙显示出一些‘存在一个计划与统辖力量’的痕
迹,这个力量与我们个人的意识有相同的地方,但到目前为止如
我们所发现的,相同的地方并不是感觉、伦理道德或审美方面的
能力,而是思维的形式——除了几何学这个名词外,我们还没有
更好的名词。”[3]说白了,这段话所表达的内容和前面是一样的:
数学家发现了宇宙的数学(the mathematics of cosmos),即事物的
被想性(being–thought–ness of things);但是到此戛然而止,没有
进一步的结论。他所发现的只是哲学家的神而已。
但这真令人奇怪吗？那以数学的眼光看待世界的数学家除
了能看到宇宙的数学之外,还能看到别的吗？难道我们不该问
他,是否他曾经以数学以外的方式看待过这个世界？譬如,是否
他曾见过开花的苹果树并且问过为什么蜜蜂与树之间相互作用
授粉的过程一定是通过开花的形式来完成？为什么它包括一种
完全多余的美的奇观,这种美的奇观当然只能通过合作、通过那
本来没有我们仍旧美丽的事物才能理解？当杰恩斯认为这种事
到目前为止不会为他所宣讲的那种意识所发现时,我们可以这
样信心十足地对他说:事实上这类事将不会被物理学所发现并
且也不可能被其所发现,因为在物理学的研究过程中,它会从它
的本性出发,从审美感受和伦理态度中抽象出事物的本性,并会
从数学的角度出发对所抽象出的本性加以研究,结果它只能看
到数学层面的本性。答案从相当程度上是取决于问题的。那寻
求全面观点的人会这样讲:在这个世界里,无疑地,我们发现客
观的数学是存在的;但我们同样可以发现无与伦比的、难以解释
的美的奇观,或更确切地说,一些事物以美的形式出现在人的理
解意识面前,以至于他不得不这样说:对这些事物负有责任的数
学家[即天主,译者注]已经显示出了一种无与伦比的创造性想
象力。
如果我们想总结一下我们刚才简短、凌乱地放在一起的讨
论,我们可以这样讲:这个世界是一个客观的意识;它以一种理
性的架构礼遇我们,也就是说,它将自己呈现给我们的意识好使
我们的意识对其进行反思和理解。从这里就可以延到下一步,
说“我信天主”表达了这样一种观念:客观意识是主观意识的产
物,并且它只能以主观意识的变格形式而存在;换言之,如果没
有思想活动,“被想过的存有”(如我们在此世界架构中所发现的
“被想过性”)是不可能的(Being–thought is not possible without
thinking)。
也许我们对这种看法作一次历史理性的自我批判会有助于
对其加以澄清和肯定。在2500年的哲学思考之后,我们不再可
能以欢愉的心情来谈论问题本身．就好像在我们之前还没有人
做过同样的事情而最后变得沮丧一样。另外,当我们审视历史
呈现给我们的破碎的命题、徒劳的创造力与空虚的逻辑时,我们
可能会对寻求真正的、隐于可见事物之后的真理失去信心。然
而,事情还不像乍看来那样糟;虽然人在试图理解存有的过程中
已经尝试了许多对立的哲学途径．但最终在揭示存有秘密上只
有几种基本的方法。那涵容性的问题可以是这样的:在众多的
个体事物中,什么是存有所共有的东西——众多事物背后的那
一个存有是什么,因而所有的事物都能够“存在”？历史所产生
的众多答案最后都可被归纳成两种基本可能性。首要的也是最
明显的可能性是这样的:我们所遇到的任何事物归根结底都是
物质(matter);物质是唯一总能被证明的现实,因而它代表所有
存在的真正存有——这是物质的解决方案(the materialistic solu-
tion)。另一个可能性指向另一个方向:不管是谁,只要他彻底地
研究物质,他就会发现,这个物质是“被想过的存有”,客观化的
思想(objectivized thought),因此物质不可能是终极的东西。事实
上,思维与理念先于物质;所有存有最终都是“被想过的存有”,
都可以回溯到意识这个本原现实那里——这是理念的解决方案
(the“idealistic”solution亦译为“唯心论”)。
为了能获得最后结论,我们必须更确切地问这样一个问题:
钧质归很结底是什么呢？意识又是什么呢？我们可以这样简洁
地讲,物质是一种自己不能理解存有的存有;它只“是”(有),而
不明白自己。把所有存有都归结为物质这种基本形式现实的作
法意珠着,存有的开始与背景是由一种不能理解存有的存有所
组成的;这也意味着,存有的理解能力只是发展过程中的次要、
偶然的产物。这样我们就可以为意识下定义:意识是一种能理
解自我的、独立的存有(as being that understands itself,as being by
itself)。因而,理念论对存有问题的答案代表了这样一种观点:
所有存有都是被一个意识“想过的存有”(the being–thought by
one single consciousness)。存有的统一性(the unity of being)是由
这个意识的同一性(the identity of the one consciousness)组成的,
这个意识的运动构成了所有存在的事物。
基督徒对天主的信仰与这两个解决方案中的任何一个都不
完全相同。有一点是确定的,基督信仰也会讲,存有是“被想过
的存有”。物质指向它自己之外的理念,而将其作为较早的、较
本原的因素。但是基督信仰与理念论(idealism,或译观念论、唯
心主义)有所不同,理念论将所有存有都变成涵容性意识的暂时
表现(moments of an all–embracing consciousness);而基督教对天
主的信仰则认为,存有是“被想过的存有”,但这并不是说,它只
是理念,它乍一看是独立表象,但深入理解它时,就发现它只是
现象。恰恰相反,基督徒对天主的信仰意味着,事物是一个创造
性意识、一个创造性自由的“被想过的存有”,这个支持一切的创
造性意识释放了所思想的东西进入一个独立存有的自由——如
此一来,这远远超越了任何纯粹的理念论。正如我们所讨论的
那样,理念论将所有真实的事物解释成某个意识的具体内容,而
基督信仰则认为,支持一切事物的是一个创造性的自由,这个创
造性的自由把在他自我存有的自由内所想过的东西摆放出来;
这样一来,一方面,事物是一个意识的“被想过的存有”;另一方
面,它也是一个真实的自我存有(self–being)。
以上所讲的可以帮助我们澄清造化(creation)概念的根源:
理解造化的模型不是工匠,而是那创造性的意识,创造性的理念
思维。同时有一点也变得更为明朗:自由这个概念是基督徒对
天主的信仰的特征性标志,这点与任何一元论(monism)都不
同。在所有存有的开端,它放置的不是单纯的意识,而是一种创
造性的自由——这种创造性自由可以进一步创造更多的自由。
到这里,我们可以很好地将基督信仰描述成一种“自由哲学”。
对基督信仰来说,整个现实不是一个涵容性的意识(all–em-
bracing consciousness)或某单个的物质(one single materiality);恰
恰相反,在一切之上站立着一个思维的自由和通过思维创造自
由的思维,因而自由就成了所有存有的架构形式。
第二节 具有人格的天主
如果基督徒对天主的信仰首先赞同与选取了logos,即信仰
先前存在并支持世界的创造性意义这个现实,那么这种信仰同
时也是对那个意义的人格本性的信仰,它更是这样一种信念:本
原的理念——它所想出的存有由这个世界所代表——不是一个
无闻、中性的意识,而是自由,创造性爱,一个人格(person)。因
此,如果基督信仰对logos的选取意味着对一个人格化的、创造
性意义的选取,那么它同时也是对个体(particular)的选取,而不
是对普遍性(universal)的选取。最高级的不是最具普世性的,而
是个体;因此,基督信仰也选取了人,而将其看做不可缩减的、联
结无限的存有(irreducible,infinity–related being)。说白了,这里
又是那种对自由的选取,而不是那对某种宇宙必然性或自然律
的选取。因而,基督信仰的特征与人类意识中其他一些理性决
定形成了强烈的对照,讲“我信”的人的立场也就变得明白无误
的清楚。
然而,我们可以证明,如果没有第二、第三个选择,第一个选
择(对logos的选取,而不是纯粹的物质)是不可能的;或更确切
地讲,如果第一个选择只止于自身的话,它就只是一种理念论。
只有加入第二、第三个选择(对个体和自由的选择),它才能划出
理念论与基督信仰之间的分界线,这样基督信仰就表示一种与
理念论不同的内容。关于此点,我们可以讲很多。然而,我们还
是先看一下这个观点:logos(其思想内容是这个世界)是一个人
格,因而信仰就成了对个体的选取而不是对普遍性的选取。这
句话到底是什么意思呢？简单地讲就是:作为所有存有的先决
条件和基础的创造性思维(creative thinking)确实是一种有意识
的思维(truly conscious thinking),它不仅知道它自己,而且也知道
它所有的思想内容。另外,以上那个观点还意味着,这个思维不
仅知道而且也热爱;它是创造性的,因为它是爱;因为它既能爱
又能思考,所以它赋予它的思想一种自我存在的自由,将它的思
想客观现实化,并将其释放入自我存有的范畴。因此这一切放
在一起意味着,这个思维知道自己的、自我存有内的思想,它爱
这个思想,并且支持这个思想。这又使我们回到了我们讨论所
追随的格言:不为至大者所涵容,只为至小者所包括——这才是
属神的。
但如果所有存有的logos,即那支持并涵容一切的存有是意
识、自由和爱的话,那么世界中至高的因素自然就不是宇宙的必
然性而是自由。这句话的含义是非常广泛的,因为这涉及到了
世界的自由表象(the appearance of freedom)与必然架构(the nec-
essary structure),这又意味着,人只能把这个世界作为一个不可
理解的世界来理解,这个世界必须是一个不可理解的世界。如
果世界框架的至高点是一个自由——这个自由把世界也作为一
个自由而对其支持、愿意、知道和热爱——的话,那么这就意味
着,自由中所包含的不可数算性(incalculability)构成了世界的基
本组成成份。不可数算性是自由的一种含义;这个世界决不能
被完全归纳成数学逻辑。自由架构为世界勾画出一种冒险性与
伟大性,同时随之而来的就是阴暗的邪恶之谜,这个邪恶之谜从
自由的架构中呈现出来与我们交锋。logos冒着自由与爱的风
险愿意并且创造了这个世界,因而这个世界就不再是单纯的数
学了。作为爱之舞台的世界也是自由的活动场所,因而也会冒
邪恶的风险。因自由与爱组成的伟大的光明的缘故,这个世界
也接受黑暗。
这里,我们又看到了至大与至小范畴之间的转换。这个世
界说到头不是数学,而是爱;在这样一个世界里,至小的成了至
大的;能爱的至小者成了至大者的一员;特殊的超过了普遍的;
人格(person)这个独特、不可重复的事物同时也是终极、至高的
事物。在这种世界观里,人不仅仅是一个个体,一种来自“将理
念灌入物质的过程”的复制品,而且还是一个“人”。希腊思想总
是把众多的造物(包括众多的人)仅看做是个体(individu-
als)——理念分裂进入物质(the splitting–up of the idea in matter)
而形成的个体。因此,这些复制品总是次要的,只有那宇宙的同
一是真正的事物。基督信仰在人内所看到的不是一个个体,而
是一个“人格(person)”;这似乎对我来说,这种从个体向人的转
换过程包含了从古代向基督宗教、从柏拉图向信仰的全部过渡
过程。这个特定的存有完全不是次要的。在柏拉图那里,个体
只能给我们一些关于普遍者的支离破碎理解,而普遍者才是真
实的存有。作为至小的,个体也是至大的;作为独特的,它也是
至高真实的。
如果人(the person)超越个体(the individual),如果多数是真
实的,而不是次要附属的,如果个体(particular)超越普遍者(uni-
versal),那么单一性(oneness)就不是唯一的和终极的事物;多样
性也该有它自己的重要地位。以上这些观点与来自基督信仰的
内在必然性一起,自动导致了对单一性神的概念的超越。基督
徒对天主的信仰的内在逻辑促使我们超越一神论的观点,从而
走向对三位一体天主的信仰。现在看来,我们必须要讨论一下
三位一体的天主这个概念了。

[1] 参考A．Einstein，Mein Weltbild，ed. by C. Seelig，Zurich，Stuttgart，Vienna，1953，p. 21。
[2] A. Einstein，前揭，18-22页。在“伦理文化的必然性”（22-24）中有一些缓和的迹象，科学性认知与宗教性惊奇之间的联系不再如以前那么强，他对某些特定宗教的观念似乎因不幸经验的增加而变得更加鲜明了。
[3] 引用于W. von Hartlieb，Das Christentum und die Gegenwart，Salzburg，1953（Stifterbiliothek， Vol．21），p. 18。


基督教导论-第七章 对三位一体天主的信仰-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

第七章 对三位一体天主的信仰

我们前面的讨论已经使我们意识到,因着一种内在的必然
性,基督信仰的宣示开始从单一天主(the one God)向三位一体
天主(the triune God)过渡。另外,我们也不能忽视这样一个事
实,我们正在涉及到一个领域,在这个领域里,基督宗教神学应
该比以前更意识到自己的局限性;在这个领域里,任何不切实
际、意在获取过于确切认知的企图都注定会以灾难性的愚蠢而
告终;在这个领域里,只有谦逊承认无知才是真正的知识,只有
在不可理解的奥迹前的潜心与钦羡(wondering attendance before
the incomprehensible mystery)才是信仰天主的真正宣示。爱永远
是“奥迹”,这个奥迹是为人所不能理解的。爱自身——自生的
永生天主——必须是最高程度的奥迹,就是奥迹本身。
虽然理性会表现出一种必要的谦逊态度(这是思维能保持
忠于自己及其任务的唯一方式),但是我们这里必须要问这样一
个问题:对三位一体天主的信仰宣示到底意味着什么呢？在这
里,我们不可能遍览信经的所有发展过程(实际上我们应该这样
做来获得一个令人满意的答案),我们只要谈几点也就够了。
第一节 从理解开始
一、信仰三位一体天主的出发点
三位一体的信条并没有来自对天主的玄思,没有来自哲学
思维弄清所有存有源泉的尝试;它来自那种消化历史经验的努
力。圣经信仰首先(在旧约中)关心的是天主,这个天主被人们
经历为以色列的祖先,所有人民的祖先,世界的创造者及以色列
的主。在新约的形成过程中,一个完全不期的事件发生了,在这
个事件里,天主从一个迄今无法了解的层面揭示了自己:在耶稣
基督身上,我们遇到了一个人,这个人知道并且宣示自己是天主
之子。我们可以在这个使者身上发现天主,而这个使者本身又
完全是天主,而不是什么中介存有,然而它又与我们一起称天主
为“(圣)父”。这个结果是一个非常奇特的悖论:一方面,这个人
称天主为父,并且他同天主讲话的时候好像与他面对面的什么
人讲话;如果这不是一出虚假的戏剧,而是真理——这只能适合
天主,那么基督必须是父以外的某一位:他与父交谈,我们也与
父交谈;另一方面,他自己是天主的真实临近,来与我们相遇,还
是天主的中介(mediation),达于我们;并且,正因为他是天主而
人(God as man),具有人的形式与性质,所以他是与我们同在的
天主(God–with–us,Emmanuel)。如果基督是天主以外的某个
人,如果他是一个中介存有(intermediate being),那么他的中介就
会基本上自我抵消,成为一种分隔而不是中介。如果真是那样
的话,他不会使我们趋向天主,反会使我们远离天主。因此结果
只能是这样:作为一个中介者,他自身是天主,他自身也是人
——这双重身份都有同样的现实性(reality)与整合性(totality)。
但这意味着,天主在这里与我相遇,不是以父的身份,而是以子
及我的兄弟的身份——既不可理解又可以理解——这种双重性
出现在天主身上:天主是“你”和“我”的合一(God as“I”and
“You”in one)。这种对天主的新经验为第三种经验所伴随,这
就是圣神［亦译“圣灵”」的经验,天主在我们内在的临在,在我
们深层存有内的临在。结果,我们发现,这个圣神与圣父或圣子
都不是同一的,当然圣神也不是圣父、圣子之间的一个存有;圣
神是天主将自己交付给我们的一个渠道,一种方式;在这个渠道
内,天主进入我们,因而天主在人内,然而虽然天主在这个“寓
所”(indwelling)内,他又无限地超越它。
因而我们发现,基督信仰在其历史发展初期是先以这个三
重架构来与天主打交道的。显然,基督信仰必须直接考虑如何
将这些不同的事实串融在一起;它也必须问自己这三种形式的
与天主的历史交往经验是如何与天主本身的现实联系在一起
的。是否形式的三重性只是天主的历史性面具,在这个面具内,
天主以不同的角色但总是以“至一”的那位而达于人？是否这种
三重性(triplicity)只告诉我们一些关于人及人与天主关系形式
的信息,或一些天主本身的信息呢？今天,当我们可能会很轻易
地就认为前者是可以理解并认为这样一切问题就会得到解决的
时候,我们应该看一下这个问题的广泛性。问题的关键在于,是
否在与天主交往的过程中,人所遇到的只是他自己意识的反省,
还是由天主给予意在使人超越自己而达于天主本身的惠赐。不
管是哪种情况,问题的结果都是相当深远的。如果第一种命题
是正确的话,那么祈祷就成了人在自己内的萦绕,那么就没有敬
礼的基础,就只有请愿的祈祷了——而且许多人也下这样的结
论。这样就使下面这个问题变得更为紧迫:是否这种作法是以
那种容易的思维(不招众人非议,也无需过多的发问)为基础呢？
如果另一个命题是正确的话,那么祈祷和敬礼就不仅是可能的
问题,而是必须的问题了,也就是说,祈祷和敬礼是对天主敞开
的人这种存有必须完成的要求。
任何意识到问题深奥性的人都会同时理解早期教会在此方
面的挣扎与奋斗的激情性,他也会理解,只有很肤浅地对待此问
题的人会说这种讨论是钻牛角尖或对观念的崇拜(anything but
hair–splitting and formula–worship is involved,as a superficial view
might easily sugghst)。事实上,他会意识到,那些时日的冲突在今
天以同样的形式出现了——人对天主和对自己的寻求,并且他
还会意识到,如果我们认为在今天我们可以使自己放松一下,我
们就不能长久地保持基督徒的身份。让我们预先看一下当时对
信仰之路(the path of faith)和只是表面信仰之路(the path bound
to lead to the mere appearance of faith)之间的区别:天主就是他所
显示的那样(God is as he shows himself);天主不会以违反自己本
性的方式显示自己(God does not show himself in a way in which he
is not)。基督徒与天主的关系正是以这种观点为基础的;三位
一体的信条也是以此为基础的;事实上,这种观点就是这个信
条。
二、导向性动机
那么什么导致了这个结论呢？两种基本观点在此方面具有
决定性意义。第一种观点是这样一种信念:人与天主有一种直
接临近——与基督(救世主)相联系的人在他的同类人中和耶稣
相遇,耶稣作为人的同类对人来说触手可及,他就是天主,不是
一个界于人和神之间的混合存有。早期教会对耶稣神性的理解
和对基督人性的理解来自同一个根源。只有他是一个像我们一
样的人,他才能成为我们的中介者;只有他真是天主,肖似天主,
他的中介作用才会达到其目的。这里我们不难看清,一神论的
基本决定——以前我们所提及的将信仰之神与哲学家之神等同
起来的作法——在这里成了问题的中心,也变得更为敏感:只有
那一方面是世界基础,另一方面又与我们很近的天主才可以成
为意在寻求真理的敬礼的目标。因而第二个基本观点也就由此
而生:对严格意义上的一神论的决定,我们需要有一种坚韧的忠
诚。我们必须不遗余力地避免为自己在中介者内,再次建立起
一些中间的存有和一些假神祗,人们将这些假神祗误作真神来
朝拜。
第三种基本观点可以为神人之间的交往故事增添适当的严
肃性。这意味着,当天主作为子出现并对父以“你”的口气说话
时,这不是一出为人看的戏剧,也不是人类历史舞台上的一个化
装舞会,而是现实的真实表达。古代教会中那些一体一位论者
(Monarchians)对这种神剧的观念进行了讨论,他们认为这三个
位格(the three persons)是天主在历史过程中将自己显示给我们
时所采取的“角色”。这里我们有必要提一下“人格”(Persona)这
个词及希腊语的对应词“prosopon”,这个词是戏剧方面的用语。
这个词代表演员扮演别人时的面具。也正是因着这方面的意
义,在早期艰苦挣扎的过程中,这个词才被纳入教会的语言并被
转化,从这个词内也就演变出了“位格”的概念,而这个概念本来
不符合古代的思想。
形相论者(the Modalists)曾认为,天主的三位一体是三种形
式(modli),在这三种形式内,我们的意识感知天主并对其加以解
释。虽然我们只知道那反映在人类意识里的天主,但基督信仰
切实地相信,在这种反映里,我们所知道的就是他。即使我们不
能突破我们自己意识的狭小疆域,但天主能突入我们的意识,从
而将他自己显示给我们。同理,我们无须否认一体一位论者和
形相论者在正确认知天主方面所作的卓有成效的努力。总之,
基督信仰采用了发展过程中的一些术语;今天,这些术语在宣示
对三位一体天主信仰方面仍在沿用。“prosopon”或“persona”不
能完全表达这里所应表达的东西,然而这不是它们的过错;人
类思维界域的扩大——这为理解基督徒对天主的经验来说是必
要的——并没有自发地发生;它需要一种挣扎与奋斗,即使在此
挣扎中的失误也是有益的;在这里,它遵循了一个何时何地都统
辖人类意识的基本法则。
三、一些解决方案的绝望
正如我们刚才所论及的那样,最初几个世纪的挣扎可以回
溯到两个欠妥的途径那里,这两个途径早就被认为是死胡同了:
附属论(Subordinationism)与一体一位论(Monarchanism)。这两种
途径都只是表面上符合逻辑;然而它们那具蛊惑力的简化说法
都毁坏了全面的概念。教会的教导——通过三位一体信条达于
我们的教导——从根本上意味着对以上解决方案的放弃,也意
味着满足于一个不能为人所操作的奥迹。事实上,只有这种信
仰表达方式才是唯一能对付自负认知的方法,这种自负的认知
使那些圆滑的解决方案及其虚伪的谦逊显得很有诱惑力。
所谓的附属论通过这样一种说法使自己从那两难的境地中
解脱出来:天主自己只是一个单个的存有(single being);基督不
是天主．不过是一个与天主特别接近的存有罢了。这种作法解
决了困难,但后果——正如我们前面大篇幅听解释的——是这
样的:人与天主本身分开,从而受限于天主的外沿:天主就成了
一种立宪的君主,信仰不是与天主打交道,而是与他的大臣们打
交道。[①]任何不满足于此的人,任何切实相信天主的统治地位的
人,任何相信至小中的“至大者”的人都必须切实拥抱这样一种
观念:天主是人．天主的存有与人的存有彼此交融,从而进一步
因着对基督的信仰而采纳三位一体信条这个出发点。
正如我们前面所提到的那样,一体一位论从相反的方向解
决了这个难题。这种理论也确信天主的至一性．但同时它也严
肃地考虑到了与我们相遇的天主——先以造化者天主圣父的身
份出现,后以救赎者圣子耶稣的身份出现,最后以天主圣神的身
份出现。然而,这三个形象只是天主的面具．这些面具只告诉我
们一些关于我们的讯息,并没有告诉我们有关天主自身的任何
东西。这种解释方法貌似合理,但最终它将人引向这样一种情
势:人只徘徊于他自己,而并没有深入天主自身的现实。以后在
现代思维中,一体一位论的发展史又充分证明了此点。黑格尔
与谢林(Schelling)在他们哲学化阐释基督信仰和从基督信仰的
前提出发重新思考哲学的诸多努力中,他们又回到了早期教会
为基督信仰寻找一种哲学的尝试,并且希望从这种哲学出发使
三位一体这个信条变得从理性上可以分析且实用的信条;他们
还希望将这个信条从纯哲学的意义升华成一把理解大存有的真
正钥匙。显然,我们这里不能对这些尝试与努力进行全面的讨
论,特别是那最令人兴奋的尝试——以纯理性的词汇来证明基
督信仰。这里,我们所能做的只是向人们显示,这些尝试与努力
也大体上如一体一位论和形象论那样走进了一条死胡同。
此举的出发点是这样一种观点:三位一体信条是天主历史
层面的表达,因而也就是天主在历史中显现方式的表达。既然
谢林(Schelling)和黑格尔推出了这种观点的逻辑性结论,他们达
至了如此的地步:他们不再将天主的历史性自我启示过程与静
静地止于自我、坐于万物背后的天主区分开来;取而代之的是,
他们将历史的过程视为天主本身的过程。天主的历史性形式就
成了天主逐渐自我启示的形式;因而历史当然就成了logos的过
程,甚至logos也只有在历史的进程,它才是真实的。换言之,也
只有在历史的逐渐演进过程中,logos——所有存有的意义——
才能自己向前迈进。因而,三位一体信条的“历史化”(histori-
cization)——如在一位一体论中所包含的——在这里也就成了
天主的历史化。这再一次意味着,意义不再单纯地是历史的创
造者,相反地,历史成了意义的创造者,意义是历史的被创造物。
卡尔·马克思是唯一仍沿着此思维线索决绝前进的人,他认为如
果意义不是前提,那它就在将来,人必须通过自己的挣扎来实现
这个意义。
因此这一切都清楚显示,如附属论一样,一位一体论对信仰
并无多大助益,因为这种观点否认了自由的交锋(自由对信仰来
说是非常重要的);它也否认了爱的对话及爱的不可预料性;它
还否认了意义的位格性架构(“personal” structure of meaning)、至
大与至小间的相互作用、涵容世界性的意义与寻求意义的造物
之间的互动。所有这些(位格化因素、对话、自由和爱)都融入了
理性进程的必然性。除此之外,我们还能看到这样一点:那种企
图明确理解三位一体的努力,即那种完全逻辑化的方法以将lo-
gos历史化而告终,并且通过对天主的一点理解而企图取消天主
的奥迹性和把握天主的历史,并且企图通过自身的逻辑来措置
天主——这种方法意在理解logos本身的逻辑,从而引我们回到
了一种历史的神话学,引我们回到一个将自己历史性地生成的
天主那里。这种着眼于整体的逻辑的努力反倒撤消了逻辑,结
果呢,逻辑消解而融入了神话。
一位一体论还有另外一个层面,这里我们有必要提一下。
这种一位一体论在早期的基督信仰形式下及在后来黑格尔和马
克思的复兴形式下都有一种相当强烈的政治色彩;它是一种“政
治神学”(political theology )。在早期教会内,这种政治神学意在
为君主政权寻找一种神学基础;在黑格尔内,它成了对普鲁士王
国的颂赞;在马克思内,它则成了一系列意在为人类寻求一个好
将来的行动。与此相反,我们也可以看到在古代教会,信仰是如
何战胜神学的政治性滥用的:教会对三位一体的信仰击垮了政
治的思想模式,粉碎了神学成为一种政治神话的可能性,否定了
那种滥用福音来印证某一政治情势的作法。[②]
四、 从否定神学的角度看待三位一体的信条
当我们看整个问题时,我们可能会发现:三位一体的教会
信条可以首先从否定的一面得到说明,这是其他方法的无希
望性的一种显示。事实上,也许这是我们仅能做的。如此一
来,三位一体的信条基本上就是否定性的——这是唯一能反
对那些试图明确理解天主的努力的方法;它是一种破译天主
不可解性奥迹的密码。如果这个奥迹变成一种简单、肯定的
获取认知的愿望,那它就变得有问题了。如果说人类和基督
徒寻求天主的艰难历史证明了什么东西的话,它一定证明了
这样一点:任何想把天主减低到我们的理解范围的作法都会
导致荒谬的结论。只有我们反对那种试图明确理解天主的作
法并将天主作为不可理解的天主来对待,我们才能正确地论
及天主。因此,任何三位一体信条都不能试图对天主有一个
完全的理解。它应该是一种外围提示,也是一种阻止性的表
示,它指出那不可测量的领域。它不应是一种定义与限制,将
某种事物局限于人类认知的小格架内,它还不应是一种概念,
将某种事物放于人类意识的把握之内。
这种提示性——概念成了一种单纯的暗示,理解成了一种
单纯的向不可理解事物的探索——可以由教会信条的公式概念
本身及它们的早期历史所勾画出来。三位一体信条中每一个大
的基本概念都曾经被批判反对过;它们之所以被接受,只是因为
它们同时也被认为是无用的东西(they were branded as unusable)、
作为不得以的结巴(poor stammering)——不多不少只有这些。[③]
“persona”(或prosopon)的概念正如我们所看到的那样,曾经被
批判过;那在第四世纪成为正统观念的标准“homousios”(与父同
性同体)曾在第三世纪被反对过;那“proceeding”(“发生、发出”,
如“圣父圣子所共发”中之意)也曾经有过被批判的历史——我
们可以就这样继续下去。我想,肯定有人会说,这些信条的反对
与批判组成了这些信条非常紧密的一部分;也只有通过这些否
定的作法,及通过否定作法中所包含的无限的间接性,这些信条
模式才能成为有用的。我们似乎可以说,三位一体的信条只有
是困惑中神学的一部分(a piece of baffled theology),它才是可能
的。
这里,我们还可以再补充一点。当我们从现今神学教科书
中看待三位一体信条的历史时,我们会发现,三位一体信条看起
来好像是异端邪说的坟墓,现今神学仍然持有的一些异端的徽
记好像是从战场上凯旋得来的战利品;然而这种看法并不代表
对问题的正确理解,因为所有那些长期挣扎中被作为死胡同而
抛弃的解决方案及异端邪说都不单纯地是人类徒劳努力的墓
碑,它们也不是向人们显示人类思维屡屡受挫窘境的纪念碑,它
们更不是我们以最终无用的好奇反思回眸一顾的凭借。恰恰相
反,每个异端邪说同时也是不变真理的解译密码,我们要将其与
其他同时有效的命题一起保存——如果这个密码与这些命题分
开就会产生错误的印象。换言之,所有这些命题都不是一些墓
碑,而是某个大教堂的砖瓦,这些砖瓦当然也只有在加入其他一
些更大事物时才可能成为有用的,这就好像那些肯定性接受的
信条一样,它们也只有在意识到自己的不足时,它们才是有效
的。
杨森学派的圣人塞兰(Jansenist Saint–Cyran)曾经提出这样
一种颇具启发意义的观点:信仰是由圣恩集在一起的一系列的
矛盾所组成的。[④]在这里,他从神学的领域表达了一种今天物理
学的发现——互补律(the law of complimentarity)。[⑤]今天,物理学
家越来越多地意识到,我们不能从实验和理论两方面来拥抱既
定现实,如光的结构,物质的整体等;事实上与此恰恰相反,我们
从不同的层面获得不同的认知,而这些不同的因素又不能溯源
回彼此。我们既然不能找到一种涵容全部的层面,我们就必须
将这两方面放在一起来看待,而作为对整体的暂时性评估——
这个整体因我们自身观点的局限而以不统一的整体出现在我们
面前。在物理学领域,我们的视野有着很多局限;在那更高级的
精神现实领域和天主的领域,我们也有着同样的问题——在这
个领域里,我们也总是从某个角度看事情,而获得某一特定层面
的认知,这一层面的认知似乎与其他的层面有矛盾的地方,然而
也只有与其他层面联合起来,它才能成为一种指向我们不能陈
说与理解的整体的坐标。我们只有作圆圈运动,从不同的、表面
上相反的角度来看待描述事物,我们才能成功地接近,但是我们
总不会掌握真理的整体(the truth which is never visible to us in its
totality)。
当代物理学的思维方式也许比亚里士多德的哲学更能为我
们提供帮助。今天的物理学家意识到,从不同的角度出发,我们
只能以约略的方式与内容来谈物质的结构;他们还意识到,观察
者的位置总要影响他对自然的探察结果。在此基础上,我们不
应该以亚里士多德的方式在天主的问题上寻求一个终极的、涵
容一切的概念,而必须随时准备接受多重层面,我们再也不能将
这些层面作为整体来看待,必须将这些层面并行接受下来,而不
对终极真理作任何命题评判——我们为什么不能明白这一点
呢？在这里,我们遇到了信仰和现代思维之间相互作用的问题。
现今的物理学家们正逐步走出亚里士多德逻辑和思维的框
架——这是基督教神学所刚刚辟开的新维面的结果,同时也是
基督教神学需要进行“互补性”思考的结果。
与此相关的,这里我还想再提一下物理学对思维所提供的
另外两种帮助。薛定谔(E．Schroedinger)曾把物质的结构定义
为“微粒的波浪运动”,这样就引出了如下一种关于存有(being)
的概念:存有没有实体(substance),只是现实(purely actual)——
存有表面上的“实体性”(apparent“substantiality”)实际上只是层
次叠加的、波浪运动的模式(the pattern of movement of superim-
posed waves)。在物质领域,这种观点会受到物理学方面的批驳
的,当然更会受到哲学方面的批驳。但这种观点却是对天主绝
对的存有——实现“actualitas divina”( the absolute“being–act” of
God)的一种很好的比拟——天主,这个密度最大的存有,只能存
在于多重的关系中,而这些关系不是实体,只是“波浪形运动”,
也正是这些关系与波浪形运动才形成了一个完整的统一与和谐
(a perfect unity)及存有的完满性(the fullness of being)。我们在后
面还会对此观念进行更为详尽的解释;当圣奥古斯丁提出“纯粹
的实现–存在”(the pure act–existence)——波浪形运动——的
概念时,以上这个观念实际上就已经成形了。
但在这里,我要先提一下科学对理解与思维作的第二个帮
助。我们现在知道,在物理实验中,观察者自己要进入实验中
去,他才能获得物理学上的经验。这意味着,即使物理学也没有
所谓的纯客观性(the pure objectivity),即使实验的结果(自然的
答案)也仍取决于被问的问题。在答案里,我们总会找到问题的
影子,同时也会找到问问题者的踪迹;它不仅会反映出自然本身
(nature–in–itself),也会反映出人的因素,我们的个体性——主
观人的影响。引用这个现象来讨论神学,可以说对于天主的问
题也是这样的。在此方面也没有所谓的纯观察者,也没有纯客
观性。我们甚至可以这样讲,一个事物在人的角度占的地位越
高,它就会越穿透个体的中心,也会越牵涉进观察者的个体,那
么纯客观的可能性就越小。因此,无论什么时候,一个人宣称自
己的答案是无感情介入的客观,或宣称一个命题是超越盲信偏
见而只陈说纯粹事实的客观,那这个说话者就是一个自欺行为
的牺牲品。这种客观性是不属于人的,他不能以纯粹旁观者的
身份来问问题,也不能以此身份来存在。试图成为纯旁观者的
人是不会经历任何东西的。即使天主这个现实也只能进入与天
主进行实验的人的视野——我们称这种实验为信仰。只有通过
进入,我们才能有所体验;只有在实验中进行参与,一个人才能
问询与探索;只有问的人才能得到答案。
帕斯卡(Pascal)在他著名的有关打赌的论证中,以一种特有
的清晰和敏感接近了一种受不了的状态。他与那个无信者之间
的对话最后终于达至了一种结论:无信者承认他必须在天主这
个问题上作一个选择,但是他想避开那个飞跃,企图获得一种数
学性的确定性:“是否真的没有办法消除信仰上的黑暗、看得见
牌的真正面目呢？”“有的！圣经与其他宗教所作的见证都可以
达到这个目的。”“你说得没错,但我的手被捆着,我的唇被封
着……我这样被造,无法去相信。那我该怎么做呢？”“这样说
来,你承认你不能相信不是理性造成的;事实上正好相反,理性
可以使你走向信仰。使你拒绝相信的原因不在这里,而在别的
地方。因此,罗列天主存在的证据来说服你自己的作法是没有
任何意义的;首要地,你要竭力与你的私欲偏情作斗争。你想达
至信仰,而不知如何去作？你想医治自己无信的顽疾,而苦于无
药？那么,你最好从那些曾如你一样被无信而困扰的人那里学
一点教训……沿着他们那些人的道路开始前进,像他们那样相
信,像他们那样领圣水,像他们那样参与弥撒,等等。这一切会
使你非常自然地去相信,也会使你非常痴迷。”
在这段非常奇特的讲论里,有这样一点是正确的:想保持不
投入的、纯粹中立的、好奇的意识决不能使一个人去理解人,就
更别说天主了。如果没有人,这个涉及天主的实验决不会发生。
在这种实验中有一点是非常清楚的,就连物理实验也不至
如此:任何进入信仰实验的人都会得到一个答案,这个答案既能
反映出天主也能反映出人自己的问询,并且这个人会通过自己
的人性反映与折射告诉我们一些关于天主的讯息。甚至一些信
条如“三位一体的存有”也包含了人性因素的折射,在这里这些
信条反映了晚古时期人的因素,这些人的问询与实验是由当时
的晚古时期的哲学所决定的,也就是说那时的哲学为人们提供
了看待问题的视角。事实上,我们必须再进一步:我们之所以能
问任何问题或作任何实验,主要是因为天主已经同意了这些实
验,并且他自己也作为人进入了这些实验。正是通过这个人的
人性折射,我们所认知的就远远超过单纯人性的东西;在这个人
内,这个“人而天主”的他已经向人展示了他的人性(humanity),
并且在这个人性内他向人展示了自己。
第二节 积极的意义
在否定神学的意义上,三位一体这个信条有一种内在的局
限性,我们刚刚在前面讲了这种局限性的一个层面;但这并不是
说,这个信条的内容组成是不可穿透理解的,只是一些空虚无谓
的词语。它们能被也必须被理解为极具意义的命题,这些命题
代表着一些有关“不可名”的因素与性质,并不代表已经进入我
们思维世界的东西。下面,我想用三个论题来总结一下我们有
关三位一体的讨论。
论题一“一个实体,三位格”(Una essentia tres personae)这
个概念从属于“同一与多样”(unity and plurality)这个问题的原本
意义。
有关这个问题的真正意义,我们可以看一下基督信仰前的
古希腊哲学思想。在当时的思想中,只有同一性(unity,即至一
性oneness)才是属神的;而多样性则与其相反,是从属性的,是
对联合与同一的分解。它来源于分解并趋向于分解。基督徒的
信仰将天主视为“三合一”(Three–in–One),是“一”(monas)同
时又是“三”( trias),这是绝对的同一与完满——这一切都意味
着,神性超越于我们理解范畴内的同一与多样的观念。虽然对
我们这些不属神的说来,那同一的才是属神的,它与所有不属神
的相对,但是这个同一在它自身内是真正的完满与多样,这样被
造物的同一与多样都是神性的分享与复制。不仅同一是属神
的;多样不单纯是一种原型,它还在天主内有它的内在基地。多
样不单纯是一些分解与分裂,或只存于属神之外;它不是由诸女
神(dyas)的涉入而形成的分裂;它也不是二元论中两个相反力
量互相作用的结果;这个多样性与天主的造化性完满(creative
fullness)相对应——天主高临于多样与同一,涵容二者。[⑥]所以从
根本上,在天主的同一内也承认多样的三位一体的信仰是唯一
能最终击败二元论的方法;它解释多样性和同一性的并存。也
只有通过这种信仰,对多样性的积极肯定才能获得决定性的基
础。如此看来,天主高临于单一与多样之上,他突破了这两个范
畴。
以上所讲会引致另一重要的结论。对于相信天主圣三的人
来说,至高的统一(同一)不是那呆滞的单一(inflexible monotony)
的联合。因而,我们所应追寻的统一的模型不是不可分的原子
——太小的统一以致不能再下分;而真正的极点的统一是由爱
所创造的统一,那生于爱内的多重统一比“原子”的统一更为彻
底,更为真实。
论题二 “一个实体,三位格”(Una essentia ties personae)是
位格(person)的一种作用,并应被理解为位格概念的内在涵义。
既然基督信仰把天主这个创造性意义视为一种位格,那它
就把天主视为认知、言语与爱(knowledge,word,love)。但是这
种将天主视为位格的信仰也必然包括这样一些观念:天主也是
一种联系性、可沟通性与有益性。那不能联系、不能被联系的
(unrelated,unrelatable)、绝对的同一不可能是位格。在绝对的单
一(the categorical singular)里没有位格这类东西。这一点在位格
这个概念所赖以发展的词汇中表现出来了:希腊词“prosopon”
字面上的意义是“向……看”;词的前缀“pros”(向着)将联系性
的概念包括了,因而也成了词本身不可分割的一部分。拉丁语
“persona”也是同样的情况,它字面的意义是“声音传向……”,这
里前缀“per”有“通向、向着”的意思,它也表达了一种联系性,这
次是通过讲话的交流方式来实现的。换言之,如果绝对的是位
格,它就不是一种绝对的单一(an absolute singular)。也正是在这
种程度上,超越单一就已经暗含在位格这个概念中了。当然,我
们这里也要说,“天主是一个以三重位格性为外貌的位格”(God
is a person in the guise of a triple personali)的观念推翻了那幼稚
的拟人化的位格概念。它解码似地宣称,天主的位格无限地超
越了人类的位格;位格的概念再一次启示它自身的形象是如何
的不恰切。
论题三 “一个实体,三位格”( Una essentia tres persona)这个
概念从属于“绝对与相对”的问题,它强调了“相对”(事物)的绝
对性,相对性的绝对性。
1. 作为语言形式的信条
现在我们就以如下的反省来开始我们的讨论吧。从第四世
纪开始,信仰就在“三位一体”的信条中表达了天主的“三合一
性”(three–in–oneness),然而概念的如此表达形式从很大程度
上只是一种语言表达方式。[⑦]乍看起来,只有一点是肯定的:
“一”的因素与“三”的因素及这二者的完全同时性(the complete
simultaneity)在涵容性的、具统治地位的“一”中都要表达出来。
这两样曾分别被归于实体(substance)和位格(person)这两个概
念——这种作法在某个意义上是偶然的;归根结底,这种作法只
是为了确保二者都被语言表达出来,任何一个都没有奇想的余
地留给个人——要知道奇想到头来总要抹杀和毁坏内容本身和
所用来表达的语言的。既然明白了这一点,我们就不应该走得
太远,认为这些词语仅是可能的词语,并且推理问题只能如此表
达而别无它法。如果真那样认为的话,那将意味着一种认识上
的失败:我们没有看到神学语言的消极性质,神学只是以一种纯
粹的尝试性、实验性的方式来表达所要表达的意思。
2. 位格的概念
另一方面,这种表达形式不单纯是一种坚持、相信一堆词组
的最后决定。对宣示信仰语言的挣扎与努力自然也就涉及到了
对事物内容本身的挣扎与努力,这样,在这种语言里——也许它
是不完善的——与现实的接触才会发生。从思想发展的历史角
度来看,我们可以这样讲,也正是在这里,“位格”(person)这个现
实才被人们首先全面看见;“位格”的概念临于人类意识并没有
通过别的方式,而是通过人们对基督信仰中天主的形象的讨论
和对纳匝勒人耶稣的理解来实现的。当我们考虑到这些因素,
检验这个定式的内在合宜性时,我们会发现,这种合宜性是由两
个基本的前提命题所决定的。首先,绝对地讲,天主只是“一”
(One),并没有众多的属神原则(a plurality of divine principles)。
一旦这一点得到确立,我们还可清楚地看到,“至一性”(oneness)
是以实体的层面(the plane of substance)为基础的;结果,那种“三
性”(three–ness)就不能从这个层面上去讨论与寻求。因此“三
性”(three–ness)必须存在于另一个不同的层面,那就是“关系、
相对”(relation,“relative”)的层面。
圣经中的证据也可以帮助我们得出同样的结论。在圣经中,
我们好像遇到了这样一个事实:天主似乎自言自语;在天主内有
“我们”的影子——教会圣师们在圣经最初的章节中找到了这样
一些词语:“让我们造人”(创1:26);另外在天主内,我们还可以看
到一个“我”和一个“你”——圣师们在圣咏中找到了根据:“上主
对我主说”(咏110:1),另外圣师们还在耶稣与圣父的对话中找到
了类似的内容。天主内的对话可以使我们得出这样一种假设:在
天主内有一个“你”,也有一个“我”——这是一种体现“关系”的因
素,一种体现“多样”与“联系”多重存在的因素——这样“位格”
(persona)的概念就很好地体现了这一点。因而,这个概念又获得
了意义上的新进展与深度,这种收获比其戏剧与文学上的收获要
重要得多,然而新收获后的概念并没有失去原本的委婉、隐晦
性——这种隐晦性在此种情况下还是恰切的。[⑧]
正如我们所认为的那样,天主作为实体,是“一”,然而在天
主内存在着对话、对话内的区别与关系等现象;这样,“关系”这
个范畴在基督思想中就获得了一种全新的意义。对亚里士多德
来说,这种“关系”范畴属于“偶然性”(accidents)的行列,这个偶
然性是存有的偶然存在方式,它与实体不同,实体是“真”的唯一
维持形式。基督徒们有这样一种体会与经验:天主组织了对话,
天主不仅是“理”(logos),而且也是对话的“道–理”(dia–logos);
天主不仅是理念与意义,而且也是对话中的讲论与言语。这种
体会与经验推翻了古代的一种现实类分方法:现实(reaity)——
实体(substance “真”的事物)和属性(accidents偶然的事物),现
在,我们可以清楚地看到,对话性、关系性(relatio )作为存有的另
一基本存在形式,与实体并立。
如此一来,信条的语言表达形式基本上就定下来了。这个
信条表达了这样一种观念:天主作为实体,作为“存有”,是绝对
的“一”。然而,当我们必须要从三重性的范畴来看待天主时,这
并不意味着实体的衍生多重化,只意味着在至一不可分的天主
内存在着对话的现象,存在着言语与爱的互动。这又一次意味
着,天主内的“三位”是言语与爱之间互动、互联的现实,它们不
是现代意义中的实体与位格,而是一种相关性,这种相关性的纯
实现(the pure actuality)(“波浪型运动”“parcel of waves”)并不会
妨碍至高存有的统一,而只会将其充实。圣奥古斯丁曾以下面
的这段论述来说明以上这种观点:“他不是在参照自己的情况下
而被称为父的,而是在与子的对照中被称为父的。如果从他自
己的角度来看呢,他只是天主。”[⑨]这里关键的一点就非常光耀
地显现出来了。“父”是一个纯粹的关系性概念,只有在“为他
……而存在”中他才可能成为“父”;在他止于自我的存有中,他
只是天主。位格是一种纯粹的“被联系的关系”(the pure relation
of being related),“关系”不是一种加于位格的额外东西(而为我
们是这样的);位格只作为关系而存在。
在基督信仰的传统中,这意味着,第一位(圣父)生子并不是
在这种意义下的生:在完全的位格之上还加上“生”的行动。这
位就是生这个行为,就是付出自己的行为,就是流出的行为;它
与付出的行为是同一的。正是因为这位就是行为本身,所以它
就不是一个付出者,而是那个付出行为,是那个“波浪”,而不是
那个“微粒”……在这个言语与爱的相关性概念中(这个概念超
越实体和属性的范畴),基督思想发现了位格概念的中心所在,
这个位格的概念表达了一些比单纯的“个体”(individual)概念更
为丰富的内涵,远远超过后者的内涵。让我们再听一听圣奥古
斯丁的宣讲吧:“在天主内没有属性,只有实体与关系。”[⑩]这里
暗含了人类世界观方面的一个革命契机:单独基于实体的思维
方式结束了;“关系”的概念被发现是同样重要的基本存在模式。
这样我们就可能克服今天称之为“客观化的思维”(objectifying
thought);存有的一个新层面就如此进入了我们的视野。也许这
样说还是不失偏颇的,这些事实所赋予哲学的任务还没有完成,
现代思想在很大程度上是依赖这些显现出来的可能性的,但对
现代思想来说,它自己本来不能认出这些任务。
3.与圣经思想的回溯性联系和基督存在(Christian exis-
tence)的问题
现在让我们回到问题本身,我们刚刚讲过的一些观点很容
易就给一些人这样一种印象:我们已经达到了思辨神学的极点,
思辨神学在思考圣经时已经远离了圣经,使自己迷失于纯哲学
玄思中。然而,如果他们听到下面这番讲论就会更为不解:对思
辨神学的仔细研究表明,这里最极端的玄思可以将人直接引回
圣经思想。因为我们刚刚提及的观点从很大程度上都出现在圣
若望的思想中了,只不过表达在不同的概念中及有略微不同的
目的罢了。这里只要简略地讲一下就足够了。在圣若望的福音
中,基督曾这样论及自己:“子不能由自己作什么”(5:19和30)。
这种说法似乎夺走了子的所有权能;他自己什么也没有;正因为
他是子,他只能通过那一位来运作——他的整个存有都有赖于
这一位。这里首先变得明了的是这样一点:“子”的概念是一个
“关系”的概念。通过称主为“子”,圣若望赋予他一个名号,这个
名号永远指向他自己以外的地方;如此一来,圣若望就用了一个
从根本上表达关系的术语名词。这样,圣若望就将他的基督论
整个融入了一个“关系”概念的背景中。像我们刚才提到的信条
定式那样,所有信条定式都强调此点;这些信条定式像从前一样
只提出“子”这个词中所隐含的意义,即关系。当同一个基督在
圣若望福音中再次论及自己时(“我与父原是一体”10:30),从表
面上看来,我们就遇到了一个矛盾的说法。但是任何人只要静
下心来仔细看一下就会马上发现,这两段说法事实上是互补的。
基督被称为“子”,这就使得他与父有“关系”;基督论被定为是有
关“关系”的论述,结果自然就是,基督完全指向圣父(the total
reference of Christ back to the Father)。正因为子不在自己内独立,
他在他(父)内存在,所以他总与父同在、同一。
当圣若望把这些观念延及那由基督而来的基督徒的时候,
以上这些不仅对基督论的研究有帮助,也对成为基督徒的深远
意义有所助益。然后,他又用基督论进一步说明了基督徒的真
正情势。这里,我们再一次地发现了两套命题的相互作用。我
们刚刚讲过“子不能由自己作什么”,这从一个作为“关系”信条
的子的概念的角度启示了基督论;这里与此信条相对平行的是
另外一个信条:“离了我,你们(基督徒们)什么也不能作”(若
15:5)。因此,基督徒的存在也如基督一样被放进了“关系”的范
畴里面。除此之外,我们刚才还讲到了一种使基督说下面话的
逻辑:“我与父原是一体”(10:30),这里与其对应的是耶稣的这
样一种请求:“使他们合而为一,正如我们一样”(17:11,22)。这
里与基督论有着明显的不同,基督徒的联合与团结并没有以陈
述的方式论及,而是以祈祷的形式来表达的。
现在让我们看一下以上这些思想的意义。子作为子,只要
他是子,他就不会从他自己而来,因而他与父就完全是同一的;
因为在父之外,他什么也不是,所以他不追求自己的独特地位;
当他与父对应的时候,除了属于父之外,他自己什么也不要求;
为他自己的个体性,他不把持自己的空间,因而他与父是完全等
同的。这里的逻辑还是蛮有吸引力的:如果没有自立的空间,没
有圈出来的私有庄园,那他与父就是一致,同一的;“子”这个词
所要表达的正是这种完全的相互作用性与关系性。对圣若望来
说,“子”这个概念意味着“他来的存有”(being–from–another),
因而圣若望将“子”的存有定义为“他来的存有和为了别人的存
有”,这是一个双向都开放的存有,没有为纯粹的“自我”而保存
的空间。因此,一方面,我们清楚地意识到,耶稣作为基督的存
有是一个完全开放的存有,是一个“从……来”和“向……去”
(from–towards)的存有,没有自我持守、自我站立的地方;另一方
面,我们还清楚地意识到,这个存有是一种纯粹的“关系”(不是
一种实体性),作为一种“关系”,它是一种“和谐的统一”。正如
我们所看到的那样,这种关于基督的基本说法同时也成了基督
徒存有的解释与说明。对于圣若望来说,成为一个基督徒意味
着要像“子”那样,成为一个子(孩子),即并不依恃自己,也不止
于自己,而应完全开放存在——“从……来”及“向……去”。只
要基督徒是一个“基督”徒,这对他来说就是成立的。另外,这些
说法也会使他明白,他在一个如何微小的程度上是基督徒。
我认为,以上这种说法从一个新的角度显示了一种大公的
性质。大家都知道,耶稣的“大司祭的祈祷”(若17)是教会合一
的最基本的号召与法令,但是我们对此的态度经常是非常肤浅
的。我们的反省已经显示,基督教内的合一首先是与基督的合
一,只有那种对个体、个人的强调停止的时候或被真纯的、毫无
保留的“从……来”和“向……去”所取代的时候,这种合一才是
可能的。只有从这种“与基督的合一”那里——完全进入他的开
放性,而不坚持自己的个体性——我们才能达到一种完全的“同
一性”(at–one–ness):“使他们合而为一,正如我们一样。”所有
那些分裂都缺少一种基督性,都保留了一种个体性,这种个体性
妨碍了合一的形成。
三位一体的信条就变成了一种关于存在的命题,“关系同时
也是纯粹的合一”就为我们所明白认知了;我认为弄清这些变化
过程也不是没有意义的。三位一体的位格就是纯粹的关系,因
而才是一种最绝对的合一,这是三位一体位格的本质(the nature
of the Trinitarian personality)。这里面并没有矛盾,这一点也是可
感知的。从现在开始,我们比以往任何时候都能更为清楚地意
识到,那拥有最高合一性的不是原子,不是那不可分的最小的物
质;[11]恰恰相反,纯粹的同一只能出现在精神内,并且只能以关
系性的爱为依托。因而,我们对天主至一性的信仰宣示和其他
一神宗教内所作的宣示是一样激进的;事实上,也只有在基督宗
教内,这种观念才能得到充分的发展。然而,从基督存有的本质
来看,它应该以一种关系性来接受生命及生活,从而进入那作为
所有现实基础的合一性。这或许可以表明,三位一体信条被恰
切理解后是如何能成为神学的中心乃至基督宗教思想的中心。
现在让我们再回到圣若望的福音那里,因为他的福音可以
提供关键的帮助。我们可以这样讲,刚才我们所提到的思维模
式是圣若望神学的主流思想。除了在“子”这个概念内,这种思
想还特别出现在另两处有关基督的概念中,为了能对问题有更
为全面的认识,这里我们有必要对这两处进行简单的总结。这
就是“使命”(mission)和基督作为天主“言语”(logos)的概念。这
种“使命”神学说白了又是一种关系存有的神学及关系作为同一
性的模式的神学:合一的模式就是关系。犹太人有这样一种说
法:“一个人的使者就如这个人一样。”[12]在圣若望的福音中,基
督以父的使者的身份出现,在他的身上,其他所有使者所竭力寻
求的切实得到了实现:在使者这个角色上,他失去了自己的身
份;除了使者以外,他什么也不是;他只代表别人,而不插入自己
的个体性。因而,作为真正的使者,他与那派遣他来的一位就成
了同一的。通过“使命”这个概念,存有被再一次地诠释为“从
……而来”及“向……而去”的存有;存有被再一次地看做是无任
何保留的绝对开放的存有。另外,在下面的引用章节中我们为
基督徒的存有找到了外延:“正如父派遣了我一样,我也同样
派遣了你们”(13:20;17:18,20,21)。这里将存在视为使命,从而
也就再次将存有理解为“从……而来”及“向……而去”的存有,
即关系性的存有,因而也就是合一性的存有。最后,我们有必要
谈一下logos的概念。当圣若望将主描绘成logos的时候,他正
在采用一个在希腊和犹太思想中广为流行的词语,同时也沿用
了这个词语所附带的一系列观念,这些观念后来也就被应用到
了基督身上。但是,或许我们可以这样讲,圣若望加给logos这
个概念的新的因素从很大程度上居于这样一种事实:对圣若望
来说,“logos”不单纯是指“永恒理性存有”(the eternal rationality of
being)这一概念,而在希腊思想中基本是这样。在将这个概念应
用于纳匝勒人耶稣身上之后,它就获得了一种新的层面;它不再
指充弥于所有存有的意义,而指代这样一个人:站在我们面前的
这位是“圣言”。“logos”这个概念对于希腊人来说意味着“意义”
(ratio),在这里真正变成了“言语”(verbum)。站在我们面前的那
位是“圣言”！这样,他能被“讲说”,因而他也就成了说话者和聆
听者之间一种纯粹的关系。因而这种以logos为中心的基督论,
即以“圣言”为中心的神学,又一次是存有对“关系”这个概念的
开放(the opening up of being to the idea of relationship)。“言语”基
本上是“从别人而来”及“向别人而去”的“言语”;“言语”作为一
种存在方式,它完全是一种路径和一种开放。
现在让我们以圣奥古斯丁的一段解释来结束这里的讨论,
这段讲解出自他对圣若望的评论中,该评论是以福音中这样一
段话为中心的:“我的教训不是我的(Mea doctrina non est mea),
而是派遣我来的父的”(7:16)。圣奥古斯丁用这段话中的双向
之处来表现基督信仰中天主肖像和基督存有的双向性本质。首
先,他问自己,这种“我的不是我的”的说法是否是一种纯粹的矛
盾呢？这是否是对逻辑的一种违犯呢？然而,更深一层地,他
问,耶稣的是他的同时又不是他的的说法到底是什么意思呢？
耶稣是“言语(圣言)”,因而也就意味着,他的教训就是他本身。
如果我们从这个角度出发再读一次这句话,它就代表这样一层
意思:我并不只是我自己;我完全不属于自己;我的“自我”是另
外他人的“自我”。通过这种理解方式,我们已经从基督论中走
了出来,并且已经达至我们自己:“Quid tam tuum quam tu,quid
tam non tuum quam tu”——“什么事物这样属于你的如同你自己
属于你？什么事物这样不属于你如同你自己不属于你？”[13]我们
所最多拥有的个体因素(也就是最终属于我们的因素)是我们的
“自我”,这个因素同时也是我们最少拥有的因素,因为我们的
“自我”既不来自于我们自己,也不为了我们自己。这个“自我”
既是我完全拥有的东西,同时也是最不属于我的东西。因而,那
种纯粹的实体(substance,即自能存立的事物)的概念被瓦解了;
另外还显示了,那真正理解自我的存有是如何同时意识到这样
一点的:在它自我存有内,它并不属于它自己;只有通过对自我
作离心运动及以一种关系的轨迹回到它原本的真正状态,它才
能达至它自己。
以上这些概念并不会完全使三位一体的信条变得平白可
知,但我个人认为,它们至少可以帮助我们建立一种对现实、人
是什么及天主是什么等问题的新的理解与把握。正当我们似乎
已经达到了理论的极点(the extreme of theory)时,实用的极点(the
extreme of practicality)进入了我们的视野:研讨天主会揭示人是
什么;最为双向的方法同时也是最具启发性及助益性的方法。

[①] 参考E．Peterson，Theologische Traktate，Munich，1951，pp．45–147；另外有关将一神论作为政治问题的论述请参见52页以后。
[②] 参见E. Peterson，见前揭，102页，Peterson 所得出的结论也是相当重要的：“据我个人理解，‘政治神学’这一概念是由Carl Schmitt 首先提出来的，见其著作 Politische Theologie（Munich, 1922）......这里、我们通过一个具体的例子证明了‘政治神学’的神学上的不可能性。”
[③] “homousios”（与父同性同体）这个概念足可以证明这一点；请参考。LThK（《神学与教会百科全书》），p．467中A. Grillmeier的观点；另外也请参考同书pp. 115–254中A. Adam对三位一体作的历史性调研；关于人在天主前的愚笨口吃的罗嗦，请参见“Dab Stammeln”的故事，见于M．Buber，Works，Vol．III，Munich, 1963，p.334。
[④] 此处由H. Dombois所引用，见于“Der Kampf um das Kirchenrecht”，载于H.
Asmussen and W. Staehlin，Die Katholizitaet der Kirche，Stuttgart，1957，pp．285–307；引用见于p. 297。
[⑤] H. Dombois指出，尼尔斯·波尔为物理学指出了互补律（the law of complimentarity），同时也为神学指出了相关的定律——天主公义与仁爱之间的互补；另请参考N. Bohr，Atomtherie und Naturbeschreibung，Berlin，1931；Atomphysik und menschliche Erkenntnis，Brunswick，1958。另外更多的参考资料请见C. F. von Weizsaecker，“Komplementaritaet”，载于Die Religion in Geschichte und Gegenwart（RGG），Vol. III，p. 1744f。
[⑥] 请参考w. Kern，“Einheit–in–Manningfaltigkeit”，in Gott in Welt（Essays presented to K. Rahner），vol．I，Freiburg，1964，pp．207–239;有关此点，请另见前面Maximus Confessor的注脚。
[⑦] 参考前面刚刚提过的K. Rahner的文章。
[⑧] 参考C．Andresen，“Zur Entstehung und Geschichte des trinitarischen Personbegriffs”，in Zeitschrift fuer die neutestamentliche Wissenschaft，52（1961），pp．1–38；J. Ratzinger，“Zum Personverstaendnis in der Dogmatik”，in J．Speck，Das Personverstaendnis in der padagogik und ihren Nachbarwissenschaften，Munster，1966，pp．157–171。
[⑨] 圣奥古斯丁，Enarrantiones in Psalms 68，p. 1，5，in CChr 39，905（Patrologia Latina[PL] 36，845）。
[⑩] 参考De Trinitate，V，5，6（PL42，913）：“…In Deo autem nihil quidem secundum accidens dicitur，…quia nihil in eo mutabile est；nec tamen omne quod dicitur，secundum substantiam dicitur quod tamen relativum non est accidens，quia non est mutabile．”另见M. Schmaus，Katholische Dogmatik I，3rd ed．，Munich，1948，pp．425–432（58 ）。
[11] 参考C. F. von Weizsaecker 所作的关于“原子”这个概念的演进过程的调研，载于RGG I，pp. 682-686。
[12] 引用于K. H. Schelkle，Juengerschaft und Apostelamt，Freiburg，1957。
[13] 参考Augustine，In Ioannis Evangelium tractatus 29，3（对若7：16的评论），载于CChr 36，285。


基督教导论-第八章 “我信耶稣基督,天主的独生子,我们的主”-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

第八章 “我信耶稣基督,天主的独生子,我们的主”

第二部分 耶稣基督________

第八章 “我信耶稣基督,天主的独生子,
我们的主”
第一节 当代相信耶稣的问题
在引言部分我们已对基督信仰中最困难的部分作了较为
简要的介绍;然而只有在信经的第二款,我们才遇到了困难本
身:在公元30年左右,一个名叫耶稣的人在巴勒斯坦被钉死,
他是天主的“Christus ”(受傅者、被选者),真是天主的独生
子——这种信仰宣示是所有人类历史的中心及决定性的焦
点。这样假设似乎是愚蠢而妄为的,这样一个注定要消失在
历史迷雾中的个体人物怎能成为所有历史的权威性中心呢？
对logos的信仰,即对存有的“有意义性”(meaningfulness)的信
仰,与人性理性的某种倾向切实吻合,但是信经的第二款就表
现了一个令人惊奇的含义,就是“logos”和“sarx”之间一种联
合(即意义与某个历史人物之间的联合)。在这里,支持所有
存有的意义已经取得了肉身;也就是说,它已经进入历史并且
成了历史中的一个个体;它已经不再是那仅涵容、支持历史的
背景,而成了历史中的一个点。如此一来,我们已经不再首要
地从一种凌驾于个体,凌驾于有限的而只求普遍性的精神状
态那里来寻获所有存有的意义;它(即意义)已经不再单纯地
临于理念的世界——这个理念的世界凌越于个体,而意义只
以支离片面的形式在此个体中反射出来;它(意义)要现身于
时间之中,现身于某个人的临在之中。这里使我们想起了但
丁《神曲》的感人结尾:当诗人沉湎于天主的奥秘时,在那个
“使星汉围绕、沉静同一的全能的爱”内,他非常愉悦地看到了
他自己的影子,一个人性的面容。[1]那关于从存有到意义的
转化过程,我们过后会讨论。现在,让我们注意这样一点:在
信仰的天主与哲学家的天主之间有一种统一,在讨论信经的
第一款时,我们将此种统一视为基督信仰的基本推定及基本
架构形式;然而,与此种统一并行的是另外一种统一,它与前
面的统一同样具有决定性,这种统一就是“logos”与“sarx”之
间的统一,或圣言与肉身之间的统一,亦或信仰与历史之间的
统一。历史中的耶稣这个人是天主子,而天主子是耶稣这个
人。天主通过人(或更具体地说,通过某个特定的、体现完美
人性的而同时又是天主的人)而被当作人的一员。
或许到此为止,我们已经看到,即至在圣言与肉身之间的
双向性内也存在着某种有意义的、与logos相符合的东西。毋
庸讳言,信经的这一款乍看起来代表了人类思维中的一块绊
脚石。在这里,我们是否曾成为某种绝对实证主义的牺牲品？
我们能否将我们自己维系于历史中的某个事件呢？我们敢不
敢将我们整个存有,即整个历史建基于历史海洋中的某根草
屑呢？这种观念本身就已经够妄为的了,对古代和亚洲思维
来说都是不可想象的;就连在现在的理性气氛中,这种观念也
被认为是很难以接受的东西;或更好说,这种观念的难以接受
性因着现代学者对待历史的独特方式而有着不同的形式。现
代学者研究历史的方法是一种批判性的方法,这就是说,这种
方法受到了先前同样问题的困扰:在探寻存有及存有的基础
时,这种问题已经在物理学的研究方法中及科学探索自然的
方式中体现出来了。在前面,我们已经看到了问题的症结所
在,物理学已经放弃了对存有自身的探索,而只将自己限定于
“实证性的事物”(the positive),可被证明的事物。如此得来的
令人印象弥深的“精确性”是以放弃、牺牲真理为代价的,到头
来只会落得如此下场:在实证主义(positivism)的禁锢铁栏后
面,存有及真理本身消融了;本体论(ontology)会变得格外不可
行,甚至哲学也不得不向那研究纯粹表象的现象学(phe-
nomenology)作大幅让步。
这样,在历史观念方面,一种非常类似的情形应运而生。物
理学的研究方法被最大程度地予以接受和应用,然而整个过程
被这样一种事实所减缓和限制:历史的检验与证明(verification)
不能以重复(repetition)为基础——检验与证明是现代科学方法
的核心,而科学命题的那种独特的确定性是以重复为基础的。
历史学家被剥夺了这种满足感:过去的历史不能再一次重演,检
验与证明必须满足于可证明的证据,历史学家也只能以这些证
据作为他理论的基础。正如在自然科学领域那样,这种方法论
的结果是这样的,只有“表象”或已经发生事情的外在层面才能
进入我们的视野;然而这种能被文字证据检验的表象层面比物
理学的实证主义更有问题,这是因为:首先,它必须依赖可用的
文献记载,也就是说依赖那带偶然性的记录,而物理学则总会有
必要的物质现实摆在面前;其次,表现在文字证据中的人性因素
没有自然的自我精确表达;它所反映的人性因素往往有失偏颇,
往往从实证的角度遮没了这些人性因素;它理解事物时对人及
其个人思维方式的牵涉比物理现象理解事物时对人的牵涉要广
要深。
与此相连,虽然我们必须承认,历史领域对科学方法论的
模仿确实加强了它命题的精确性,但是从另一方面来看,我们
也不能忽视这样一个事实:这种方法同样也涉及到了一种惨
重的真理损失,这种损失甚至比物理学领域的真理损失会更
为弥深。在物理学领域,存有隐于表象的背后,这里从很大程
度上,只有被认为有效的过去事件才被看做是“历史的”,也就
是说,被历史性方法论所验看和通过的才能称为“历史的”。
人们常常会忘记这样一个事实,历史的全面真理是不能被文
献的检验与证明所涵容的,这正如存有的真理一样,存有的真
理是不为实验性方法所限制的。因此,我们不得不这样讲,从
“历史性科学”这个词的最狭隘的意义上讲,它不仅揭示了历
史,同时也遮没历史。如此一来,后果自然就是,历史科学能
很好地看到耶稣这个人,但从耶稣内发现基督就有困难了;基
督作为历史真理的一部分,历史科学是不能通过参照文献性
证据就对其评说是非的。
第二节 耶稣基督:基督论信仰宣示的基
本形式
一、现代神学的两难境地:耶稣还是基督？
在讲过所有这些之后,我们不难理解,历史科学本身的障
碍越趋于将信仰与历史分开,神学越会以不同方式避开二者
同时存在的两难境地。如是一来,我们时不时地会遇到一些
将基督论牢牢地固着于历史层面,使其变得明白可视的努力,
这主要是通过那“精确、可证明的”方法来实现的;[2]或者我们
会遇到那更为简单的尝试,即直接将基督论减低到“可证明
的”地步。[3]第一种方法是不能成功的,这是因为,正如我们所
看到的那样,“历史性”这个词严格意义上代表了一种思维方
式,这种思维方式包含了一种对现象(可证明的事物)的依赖
与固着,因此它所提供的信仰并不比物理学所提供的关于天
主的信仰高明多少。然而第二种方法也不能令人满意,这是
因为那过去所发生的一切不能以如此方式而把握,它所提供
的作为事实的命题实际上只是个人的观点,而不是历史性方
法的纯正结果。[4]因此这些方法越来越多地为第三种方法所
补充,第三种方法试图摆脱历史性方法的两难境地,并将其视
为一种累赘而置于一边。这已经很大地在黑格尔身上实现
了;虽然布特曼(Bultmann亦译“布尔特曼”)所作的与黑格尔有
很大的不同,但有着同样的趋势。“回到理念(idea)去”与“回
到宣道(kerygma)去”当然不会是完全相同的事,但是它们之间
的区别并不像宣道神学(kerygma–theology)的拥护者所假设的
那样。[5]
在这两个方法之间的两难境地(一方面是将基督论减低到
历史的地步,另一方面是避开历史,将其视为不相宜于信仰的东
西而完全放弃)可以被下面两种选择余地所总结:耶稣还是基
督？当代神学一直为这个两向性所困惑:当代神学开始时先是
避开基督,驻足于耶稣这个人物:他是历史上可以把握与理解
的。也只有在此运作的极点才作一个完全的转向(布特曼),然
后向相反的方向逃逸而回到基督那里。然而这种转向目前正回
到原来的从基督到耶稣那个转向上。
还是让我们更为仔细地看一下当代神学的曲折运作过程吧,
因为这样做我们会更趋近问题的核心。第一种趋势是从耶稣向
基督的转向,这种转向在本世纪之初促就了哈奈克(Harnack亦译
“哈纳克”)的《基督教的本质》(Wesen des Christentums),这本书提出
了一种为理性的自豪与乐观所浸染的基督宗教——自由主义曾
通过“净化”将原本的信经减低到这种基督宗教。在哈奈克的书
中有这样一句关键宣讲:“如耶稣所宣讲的那样,只有父才属于福
音,而子则不是。”[6]这听起来是多么简单及富启发性啊！对子的
信仰将人们分开——基督徒与非基督徒,基督徒内的不同流派等
等,而对父的认知则重又将人们团结起来。子只属于少数的人,
而父则属于所有的人、所有的人也属于他。信仰将人们分开,而
爱则将人们联系在一起。耶稣相对于基督,这意味着“远离信条,
走向爱”。据哈奈克的说法,造成此决定性分裂的是这样一种事
实:那向所有人们启发了共有的父并将他们变成兄弟的“宣讲的
耶稣(the preaching Jesus)”被人们篡改败了要求信仰、成为信条本
身的“被宣讲的基督(the preached Christ)”。这就是说,耶稣曾宣
讲了非教条的爱的讯息,因而开始了一场伟大的革命(通过这场
革命,耶稣撕破了“法利赛式正统”的伪装),用对父的淳朴信赖、
人与人之间的兄弟关系及趋向至一爱的召叫取代了那不宽容的
正统性。这已经为人而天主的、子的信条所取代,因而含忍和兄
弟之爱(这就是救恩)就已经为一个救恩的教条所取代了,这个救
恩的教条只能代表相反的东西,并且已经导致了众多的冲突与分
裂。因此劝言是这样的:绕过被宣讲的耶稣——分裂性信仰的主
体,回到宣讲的耶稣,回到他的圣训那里:在父的领导下,与我们
的兄弟一起趋向那具团结力量的爱。我们不能否认,这些观点都
给人以很深的印象并且极富鼓动性,令人不能轻易拒绝它们。然
而,当哈奈克还在宣讲他那有关耶稣的、非常乐观的讯息时,那些
意欲埋葬他作品的人已经开始敲门了。也就是在那个时候,这些
人提供了证据,认为他所谈论的平淡、质朴的耶稣是一个浪漫的
梦幻,历史学家笔下的一个Fata Morgana,一种由渴望所引发的海
市蜃楼——越走近它,它逐渐归于虚无。
因此,布特曼意志决绝地选取了另外一条路径。布特曼说,
关于耶稣,只有一点是重要的,那就是他曾存在过;至于其他,信
仰并不以这些无定的假设为基础,因为这些假设不能提供一种
历史确定性,信仰只能以福音的文字记载为基础,因为通过福音
记载,封闭的人性存在才能向它真正的本性开放。但是,是否一
个空虚的事件就比一个具有实际内容的事件更为容易消化呢？
当“耶稣是谁,耶稣是什么,耶稣怎样？”(who,what and how is Je-
sus)这些问题被认为没有任何意义、人被系于一个单纯的“文字
事件”时,我们从中能获取什么呢？前者当然会发生,因为它是
“被宣讲的”(preached);然而这样,它的真实性(authenticity)与现
实的内容(content of reality)都会极度模糊。
以上这些问题会使我们明白,为什么越来越多的人从纯粹
的宣道和从历史性耶稣的苍白鬼魂那里,回到人类中最具人性
的人身上。在这样一个非常世俗化的世界里,他的人性对于人
类来说,就好像是“上帝之死”后,留下的唯一一点摇曳神性。这
种情况正在今天的“上帝之死”神学中发生,这种神学告诉我们,
虽然我们已经不再拥有上帝,但是耶稣对我们来说是一种信赖
的象征,它可给予我们前进的勇气。[7]在这样一个没有上帝的世
界里,他的人性应该是不再为人所发现的上帝的代表。但是,以
前那些极具批评眼光的人现在竟是如此的无动于衷,他们接受
这样一种没有上帝的神学,只是为了不在同时代人的眼里显得
太落伍了！也许应该有人早一点问这个问题,并且该考虑一下
是否置上帝于不顾而去研究神学(神学应该是有关上帝的科学)
的举措就已经反映了这样一种极其无动于衷(gravely uncritical
attitude)的态度。对此,我们无须赘述;就我们的问题而言,有一
点是非常确定的,我们不可能将过去四十年的工作一笔勾消;另
外,回归到一个纯粹的耶稣也是不可能的。那种绕过历史基督
性的尝试及不顾历史学家的反对而构建一个人们赖以生活的纯
粹耶稣的企图从根本上来看是荒谬的。纯粹的历史并不会生成
现在;它只会肯定过去所发生的。因此,最终看来,如那种向纯
粹文字事件的转向一样,这种浪漫地处理耶稣问题的作法对现
在或将来都注定是没有价值的。
现代意识在耶稣与基督之间的穿梭运动——我刚刚对这个
运动在本世纪的几个主要发展阶段作了简述——也并不完全没
有意义。我相信,它甚至可以成为达于某物的指路标,即达于这
样一种事实:一个(耶稣)不能离开另一个(基督)而独立存在;恰
恰相反,一个注定要被不断地推向另一个,因为事实上,耶稣只
以基督而存立,基督只以耶稣的形式而存在。这里,我们必须更
进一步。在我们进行任何重建工作之前(这种重建工作只能产
生补充性的人为造化),我们必须弄清楚基督信仰到底讲了什
么,基督信仰本身不是一种重建也不是一种理论,而是一种临在
的、活生生的现实。然而,也许我们应该更多地信赖信仰的临
在,而不是重建的作为——因为信仰毕竟已经存立了很多世纪,
并且从本质上来讲,信仰除“理解”(理解耶稣到底是谁和耶稣是
什么)之外,也没有其他的目的;而重建的工作则有所不同,它一
意孤行,常常会远离现实。至少,我们应该试着去理解这个信仰
到底说了些什么。
二、信经中耶稣的形象
此书中我们一直作为参考、并将其视为信仰总结代表的信
经仅用一个相当简短的句子来表达对耶稣的信仰——“我信基
督耶稣”。对我们来说,此句中令人印象最深的就是,正如圣保
禄所钟爱的措辞形式那样,原本不是一个名字只是一个称号
(“默西亚”的“基督”这个词被放在了最前面。[8]我们可以看到,
早期罗马的基督徒形成这个信经时,他们仍然完全清楚这个词
的内容的重要意义。我们可以很肯定地讲,这个词变成一个专
有名字是很早的事了,但是这里“基督”这个词仍被用来定义“耶
稣”是谁。现在,这个词与“耶稣”这个名字已经融合得相当好
了;我们正处于最后阶段,处于改变“基督”这个词的意义的时
期。
凯坦布什(Ferdinand Kattenbusch亦译:“卡腾布什”)是一个
研究宗徒信经的专家。他用一个来自他时代(1897)的非常精巧
的例子来说明整个过程:他用“大帝威廉”这个短语作了一下对
比。“大帝”和“威廉”这两个词结合得那么紧密,以致称号“大
帝”几乎成了名字“威廉”的一部分;然而每个人都明白,这个词
不仅仅是一个名号,而且还代表了一种功能。[9]“基督耶稣”这
个短语与这个例子极其类似,展现了同样的发展过程:“基督”是
一个称号,然而它已经成了纳匝勒人的独特名字的一部分。名
与号之间的融合,号与名之间的渗透,远不该是历史所应遗忘的
又一案例。恰恰相反,这种融合正好展现了纳匝勒人信仰理解
过程的核心所在;因为信仰所要真正表达的正是这样一种事实:
就耶稣来说,我们是不可能区分职位与人(office and person)的;
对他来说,这种区分是不适用的。这里,人就是职位,职位就是
人——这两个已经不再是可分的。这里已经没有一个保有私有
空间的“我”,没有隐蔽于行动而有时可以“歇班”(off duty)的
“我”;在这里,“我”与工作已经不再分开,“我”就是工作,工作就
是“我”。
正如信经中信仰所表达的,耶稣并没有留给人们一套可以
与他的“我”分开理解的训示。这就不同于一般的情况:我们如
果不去研究思想家们自身的人格与性情就不能真正收集和评估
他们的思想。信经并没有给出耶稣的教导;很明显,没有人甚至
能想到要尝试这样做,因为正在运作的理解指向了一个完全不
同的方向。与此类似,正如信仰所理解的那样,耶稣并没有作任
何可以从中分离出“我”并可以单独描述的工作与作为。恰恰相
反,把他理解为基督意味着这样一种观念:他已经将他自己放入
他的言语中了。这里没有一个“我”来发出言语(我们却是这样
的);他已经将自己与言语认同起来,“我”和言语已经不再是可
分的:他就是言语。同理,对信仰来说,他的作为就是他将自我
毫无保留地融入自己工作的过程与方式;他展示自我交出自我
(he performs himself and gives himself);他的工作就是自我的交
出。
巴特(Karl Barth)曾以如下的论述来表达他对此点信仰的理
解:
耶稣完全是一个职位的持有者。因此,他不是这
样的一种情形:首先是一个人,然后才是一个职位的持
有者……这里根本就没有所谓的、耶稣的中性人性
……圣保禄曾在格后5:16有过一段精彩的论述:“纵
使我们曾按人的看法认识过基督,但如今不再这样认
识他了。”这段话也可因着四个福音著者的名义来宣
讲。这些福音著者对这个人在基督职位之外所是及所
为的并不感兴趣……然而他们也记述了他的一些行
实,如他饥饿、他焦渴,他吃饭也喝水,他会觉得累,也
会休息,他曾爱过,也曾哀悼过,他显示了自已的怒气,
甚至还流过泪,但是他们在记述这些行实时,他们只是
在注意一些附带的情形,对这些情形的记述并没有表
达这样一种信息:一个独立于工作的人性,有确定的性
情、习惯和感情,而这些又与它本身不相融合……他作
为人的存有就是他的工作。[10]
换言之,有关耶稣的决定性信仰基于“耶稣”和“基督”这两
个词的紧密结合,这种统一与结合包含了统一存有和使命(the
identity of existence and mission)的这一经验。从这种意义上讲,
我们完全可以说这是一种“作用性(功能性)基督论”(functional
Christology):耶稣的整个存有是“为了我们”(“for us”)的一种功
用,然而也正是因着这个缘故,这种功能也是全部的存有。[11]
我们可以这样合宜地对此节进行总结,就我们的理解而言,
历史性耶稣的教导与行为并不十分重要,重要的是这样一个事
实:他曾经存在过——这就足够了,但是我们应该意识到,这个
事实代表了这个人的全部现实:他就是他自己的教导,他与他自
己的行为是一致的(一体的),因而他有自己独特的人格与个性
(unparalleled individuality and uniqueness)。耶稣的人格就是他的
教训,他的教训就是他自己。因此,基督信仰,即相信耶稣就是
基督,是真正的“人格信仰”(the personal faith)。这句话的意思只
能从这个角度来理解:这种信仰不是对某个体系的接受,而是对
一个是他自己言语的人的接受——是对言而人的接受,也是对
人而言的接受。
三、信仰耶稣的出发点:十字架
如果我们后退一步,越过宗徒信经,回到基督信仰这个整体
的根源,到目前为止我们所讲的就会变得更清楚一些。今天,我
们可以这样确定地讲,“耶稣是基督”这一信仰的出发点,即“基
督”信仰这一整体的出发点,是十字架。耶稣并没有直接宣讲,
自己就是基督(“默西亚”)。这一点对我们来说确实有点出人意
料,现在它终于从历史学家们纷杂的争吵中突现出来了。即使
当我们(事实上,尤其当我们)怀着合宜的批评态度而面对当今
研究耶稣活动中的急忙排除过程(the hasty process of subtrac-
tion),以上这一点也是不可避免的。因此,耶稣没有明白确凿地
称自己为默西亚(基督);给他这个名号的人是比拉多(Pilate)。
比拉多屈服于犹太人对耶稣的指控,在死刑牌上用当时所有的
国际语言宣称,这个十字架上的耶稣是即将处绝的犹太人的君
王(= 默西亚,基督)。这个死刑牌,历史上的死刑宣判,带着一
种双向统一性(paradoxical unity)成了“信仰的宣示”,也就成了基
督信仰的出发点和植根点。它宣示了耶稣就是基督:这个作为
被钉罪犯的耶稣就是基督,君王。他的被钉过程就是他的加冕
礼;他的加冕或王权是一个将自己交付给人类的过程,是在交付
自己存有中统一圣言、使命和存有的过程。因此,他的存有就是
他的言语;他就是言语,因为他是爱。从十字架出发,信仰越来
越多地告诉人们,这个耶稣并没有单纯地做或说什么;在他内,
讯息和人是同一的;他的“是”总已经是他的“说”了。圣若望所
需的只是推出这最后的直接的结论:如果真是那样的话(这是福
音的基督论基础),那么这个耶稣基督就是“圣言(言语)”;然而,
这个人不仅拥有言语,而且他就是言语,并且他的工作与作为就
是logos(“圣言”“the Word”、意义meaning和意识mind)本身;这
个人一直都存在着,并且将会永远存在;他是世界存立的基础
——当我们遇到这样一个人时,他就成了维持我们所有的人的
意义。
信仰理解的展现过程是比较独特的,因而基督徒们首先
接触的是通过十字架统一人格、言语和工作的过程(the identi-
fication of person,word and work through the cross)。通过十字架,
基督徒们意识到了真正的、最关键的因子,在这个因子面前,
所有其他的东西都成了次要的了。正是为了这个缘故,他们
的信仰宣示就可只限于那简单的“耶稣”和“基督”这两个词的
结合——它们之间的结合可以说明一切。耶稣被悬在十字架
上,十字架的宣讲比任何言辞都响亮:他就是基督——我们不
需说太多！上主被钉的“我”是这样一种丰饶的现实,其他一
切都可以隐入背景之中去。然后,基督徒们就开始了第二步。
人们从如此得来的对基督的理解出发,回顾了他的言语。当
人们(团体)如此回顾的时候,他们惊奇地发现,对耶稣的
“我”的强调在他的言语中也可找到;从回顾的角度看他的讯
息,他的讯息总是导向并流入这个“我”,流入言语与人格的统
一。最后,圣若望将这两步联系起来,他的福音既是从人格的
角度读耶稣的言语的过程,也是从耶稣的言语读人格的过程。
这样,圣若望一方面将“基督论”(有关基督的信仰命题)视为
耶稣故事的讯息;另一方面,他又把耶稣的故事视为基督论。
这一切都明白揭示了基督与耶稣之间的统一,这种统一对后
来的整个信仰史的形成都有影响。[12]
四、耶稣是基督
从以上所讲的来看,我们或许可以明白,在何种意义上,到
什么程度,我们可以接受布特曼的论述行踪。这里确实有着对
耶稣存在这一事实的强调,也有着对一种巧妙融合的强调——
有关耶稣的事实与信仰基督之间的融合——他最具特色的言语
事实上就是他自己,但这实在意味着布特曼相当轻率地略过了
哈奈克所提出的问题。那么我们又如何解释与基督论对应的一
面(关于天主父的讯息)呢？我们又该如何对待那超越信仰界域
的博爱呢？是否它已经被一种基督论性的教条主义所吞没了
呢？在这个重新定义早期教会及所有时期教会信仰的尝试中,
由自由派神学所提出的重要因素不是再一次被推入隐约背景
中、为一种导致爱被遗忘的信仰所遮没吗？这是能够发生的,事
实上在历史上也不止一次地发生过。对于这一点,我们都很清
楚。然而,这一点并不是这样的信仰概念的目标。
任何能从耶稣那里(只有从他那里)认出基督的人,任何能
意识到耶稣是基督的人及任何能把“人格与作为”的完全统一性
视为决定性因素的人,事实上都已经放弃了信仰的排它性及信
仰对爱的反对性;他事实上已经合二为一,认为这二者是不可分
的。耶稣–基督之间的短线,人与作为之间的不可分性,一个人
和其牺牲奉献行为之间的统一,这一切都代表了爱与信仰之间
的短线。耶稣的“我”(他的人格)的独特性基于这样一种事实,
这个“我”不是排它的及独立的事物,而是一个大有(Being),这
个大有完全来自于父的“你”(the“Thou”of the Father),并且为人
类的“你们”(the "You" of men)而生活过。它是logos(真理)与爱
之间的同一与结合,因而将爱融入了logos这一人类存有的真
理。因此,从基督论出发的信仰的本质就是进入普遍开放性的
无条件的爱(the entry into the universal openness of unconditional
love)。因为信仰一个救世主(基督)只意味着将爱变成信仰的内
容,这样从这个角度我们可以完全地讲,信仰就是爱。
这与耶稣最后判断的比喻里所描绘的图景是相对应的:当
主坐在审判者的权位上时,他要求一种信仰宣示,这种信仰宣示
就是在最小的众人中即那些需要我的帮助的人中发现基督(玛
25:31–46)。从这里出发宣示对基督的信仰意味着,我要认出
那需要我帮助的人,并将其视为此时此地与我相遇的基督;这就
是说,我要把爱的挑战视为信仰的挑战。在这里,我们将基督论
性的信仰宣示重新解释为无条件的服务于人和互相帮助,然而,
我们不能就此将其视为对合宜信条的逃避;诚然,这是耶稣–基
督间短线的一种结果,是基督论的核心所在;然而,让我再重复
一遍,这个短线同时也是信仰与爱之间的一个短线。因此,我们
也可以这样说,不是爱的信仰(没有爱的信仰)也就不是真正的
基督信仰。这一切似乎只能意味着这样一种事实,此番理解的
信仰与基督论应该有助于批驳两种极端:对天主教会信仰概念
的教条主义误解(the doctrinalistic misunderstanding of the Catholic
concept of faith)和由路德因信成义观点而来的爱的世俗化作法
(the secularization of love which proceeds in Luther from the notion of
justification by faith)。[13]
第三节 耶稣基督——真人和真天主
一、问题的表达
这里还是让我们回到狭义上的基督论的问题吧,这样我们
所说的就不会只建基于假设性命题之上,就不会给人一种在侥
幸辩解中寻求出路的印象。我们前面已经确立,基督徒们对耶
稣所讲的“是”肯定他就是基督,也就是说,他就是“人格与伟业
(作为)同一”的那位;从那里,然后我们又遇到了“信仰与爱同
一”的问题。因为基督信仰将我们引离于纯粹的理念,引离于任
何孤立的教导体系,引我们走向耶稣的“我”,所以它将我们引向
这样一种“我”:完全的开放、完全的“言语”,完全的“子”。另外,
我们也已经考虑了这样的事实,“言语”与“子”这些概念意在表
达这个存有的活力特性,它的纯粹现实(pure “actualitas”)。言语
从不会自我存立,它来自于别人,会被听到,因此它是“为了别
人”。它只能在“从……来”(from)和“向(为)……去”(for)所组
成的整体性中存在。此外,我们在“子”的概念中也找到了同样
的意义,“子”也表现出了“从……来”和“向(为)……去”之间的
张力。到此为止,我们可以如是总结:“基督信仰不是与理念相
连,而是与一个人,一个‘我’相连:与一个被定义为‘言语’与
‘子’的人相连,即一种‘完全的开放’(total openness)。”但是这又
会导致一种双重后果,在这个后果里,信仰基督(在一种相信耶
稣是基督即默西亚的意义基础上)的戏剧和这个戏剧的历史必
然发展结果(对子的信仰即对耶稣的真正天主性的信仰)同时亮
相。如果真是这样的话,如果这个“我”真被信为“纯粹的开放”、
来自父的存有,如果因着这个存有的全部是“子”——纯粹服务
的现实(actualitas of pure service);换言之,如果这个存在不仅
“有”而且就“是”爱的话,那么它与天主不就同一了吗(因为只有
天主自己是爱)？那么,耶稣,天主之子自己不就是天主了吗？
那么,“圣言与天主同在,圣言就是天主”(若1:1)不就是正确的
吗？但是与此相反的问题也会应运而生,因此我们必须说:如果
这个人是他自己的作为,如果他立于他所说的背后,如果他全是
“为了别人”并且在此自我奉献中仍能完全保持自我,如果他是
那位在失去自我中仍能寻获自我的人(参考谷8:35),那么,他
不就是人类中最具人性的一位、人性概念的完美实现吗？那么,
我们是否能将基督论(研究基督的学问)融入神学(研究天主的
学问)呢？那么,我们是否必须不遗余力地宣称耶稣为人,将基
督论视为人文学和人类学呢？那么,是否这个真正的人(正因为
他完备、合宜地“是”这样一个人)就该是天主并且天主该是这个真
正的人呢？那么,是否这就应该是可行的呢——最激进的人文
主义与对天主的信仰融入彼此？
我认为,这些曾在最初五个世纪震撼了教会的问题是由基
督论性的信仰宣示所引起的;那个时期关于这些问题的戏剧性
论争促使当时的大公会议对所有三个问题作肯定性回答。这个
三重肯定构成了传统基督论性信条的内容与最后形式——这个
信条只意在与那平白的、原本的信仰宣示(耶稣是“基督”)保持
完全一致。换言之,这个经过发展完善的基督论信条表明,耶稣
的彻底基督性(the radical Christship of Jesus)包含他的圣子性(the
Sonship),并且圣子性包含了天主性(Godship);只有这个信条被
如此理解了,它才是合理的(logos–like),才是一个理性命题;如
果没有这个逻辑连贯性,我们就会陷入神话的泥潭。同样,这个
信条也决绝地表明,在耶稣彻底的服务精神中,他是人类中最具
人性的一位,真正的人;因而这个信条赞成了神学与人类学之间
的统一与合并——从那时起,“基督”信仰真正动人的部分也就
寓于这种统一内了。
但是另一个问题也应运而生了,即使我们必须承认刚刚讨
论过的问题的合理性,接受信条的内在逻辑性,但是这里还有非
常重要的一步:审视对照事实。我们曾否将自己凌驾于某个精
彩的理念体系,而置现实于脑后——体系有不可批驳的连贯性
而为我们却没有多大用处,一切只因基础不在？换言之,我们必
须问这样一个问题:圣经的发现及其对事实的关键启示是否能
帮我们,以我们刚才所进行的方式及基督论信条所进行的方式,
理解和把握耶稣的圣子性呢？今天,一般的人给予这个问题的
答案是更为决绝、更为自明的“不”;对很多人来说,“是”似乎是
一种不具批评精神的表现(the“yes”seems to have sunk to a pre-
critical position),不太值得一提;这里,我愿向人们证明,如果我
们不想陷入理性主义者的琐碎不休中,也不想陷入神话性的“子
的观念”中(实际上,它们在很久以前就已为圣经对子的信仰和
早期教会解释此信仰的方式所化解了),我们不仅能而且也必须
对上面那个问题作肯定回答。[14]
二、现代关于“历史中的耶稣”的僵化理解
这里,我们必须稳步前进。那么,纳匝勒人耶稣到底是谁
呢？他对他自己持有什么样的观点呢？根据时下流行的观
点——今天,作为现代神学的庸俗化样式,它正变得日趋流
行[15]——事情的经过是这样的:历史性耶稣被视为一种先知性
训导者;在当时充满末世色彩的犹太宗教气氛中,他出现在历史
的屏幕上;他顺应当时的末世社会气氛,宣讲了天主国度的临
近。在开始时,这种观点被完全从时间的角度来理解:天主的国
度,世界的终结,马上就要来临了。但是耶稣的教导对此“现在”
十分强调,任何更深一步看待“将来”因素都不再被视为基本的
和首要的;这似乎会使人依下面的召叫作出决定——即使耶稣
也曾考虑“将来”,也正在考虑天主的国度——人的全部责任与
义务都只在“现在”,这个“现在”无论在什么时候都会使自己临
于人身上。
现在我们最好不要停下来,浪费时间考虑这样一种空洞的
讯息(根据这些说法,这个讯息意在表达一种对耶稣的理解,这
种理解甚至比耶稣对自身的理解更为全面)怎会对任何人产生
任何正面的影响。还是让我们听一听下面发生的事情吧。因为
某些现在已不能妥当成立的原因,耶稣被判死刑,他的死似乎是
一种失败。然后,以一种现在已不能想象的方式,复活的信仰应
运而生,耶稣曾以这种复活的观念为生活支柱,这种观念也切实
说明了某种东西。逐渐地,这种信仰得到加强,一种理念也就随
之发展成形(这种理念在其他地方以类似的方式也曾出现过):
耶稣在将来会以人子(die Son of Man)、默西亚的身份重新降来。
下面一步就是将这种希望重又投射到历史性耶稣身上,人们将
其放于耶稣自己的口舌上并对他作相应的重解。这样,图景被
再一次重置,看起来好像耶稣已经将自己宣讲为将要来临的人
子或默西亚。根据我们时下的观点,很快地,这些潮流从犹太世
界传向了罗马、希腊世界。这种扩散与传播导致了以下一些后
果,在犹太世界,耶稣被从犹太的思维路线加以解释(人子,默西
亚);而在罗马、希腊世界,这些范畴是难以理解的,因而罗马、希
腊思维方式被应用到对耶稣的诠释中。犹太世界“人子”、“默西
亚”等概念被罗马、希腊的“神性人格”(divine person)“神而人”
(God–man,theios aner)等概念所代替。
但是罗马、希腊的“神而人”概念有两个特性:他是一个行奇
迹的人,并且有神性根源;后面这个概念意味着神在某个意义上
是他的父;正是他的半神、半人来源,使得他成了一个“神而人”,
一个有神性的人(a divine man)。这种对神性人范畴的应用产生
了一种后果,那就是,刚才我们所提的那些属性也可被移植到耶
稣的身上。因此,人们此时开始把耶稣看成一个行奇迹的人;童
贞降生的“神话”也就此而生了。童贞降生的概念再一次地将耶
稣描述成天主子,因为此时天主以一种神秘的方式,以他的父的
身份出现。这样,罗马、希腊世界对耶稣的神性人的解释及其不
可避免的附带现象终于将效似天主的现象(the phenomenon of
proximity to God,这本是耶稣的属性)变成了“本体论性”的生于
天主(the“ontological” descent from God)。自那以后,早期教会的
信仰就沿着这些具神话色彩的思维模式,向前迈进,最后这一切
在加采东大公会议(The Council of Chalcedon)上所形成的信条内
得到了正式承认,而得到承认的是“本体论的儿子身份”(the on-
tological sonship of Jesus)这一概念。因着“耶稣本体论性来源于
天主”这一观念,上面的神话被此次大公会议变成了信条,因为
这个信条被赋予了太多的难解奥义,最终它成了正统思想的习
惯标准;这样,出发点就被颠倒了。
对那些习惯于历史性思维方式的人来说,这个理论体系是荒
谬的,虽然今天有很多人相信这个理论体系。对我来说,我必须
承认,就基督信仰及我对历史的熟悉来看,我认为相信“天主降生
成人”比相信“这些假设代表真理”更容易。从我们这里所拥有的
空间来看,我们恐怕不可能对相关的历史性问题作非常细致的讨
论,因为这需要全面耗时的研究工作。恰恰相反,我们必须(也能
够)着眼于问题的关键点:耶稣的圣子地位(the Sonship of Jesus)。
如果我们从语言学的角度来仔细研究,并且不把那些原本不连贯
的事物左右逢源地混在一起,我们可以建立如下一些观点。
三、基督论性信条的内容
1.“神性人”的问题
这个神性人(the divine man)或神而人(God–man,theios aner
[希腊语原文])的概念并没有出现在新约中;另外,在古籍中,“神
性人”也没有被描述成“神(天主)之子”——这是两个重要的事
实。从历史的角度来看,这两个概念并没有任何联系;不管是从
语言上还是从内容上它们之间都没有交融的地方。圣经根本就
不知道“神性人”,古籍也不知道诸神中有“天主子”这个概念。事
实上,最近的研究结果也显示,就连“神性人”的概念也很难在基
督前这一时期找到,它不过是后来才出现的。[16]虽然事实是这样
的,但“天主子”这个名号及这个名号所代表的意义不能从“神性
人”的名称与内容上加以解释;从历史的角度来看,这两种思维方
式完全不同于彼此,它们之间并没有任何联系。
2.圣经中的有关术语及其与信条的关系
这里我们必须用新约的语言对“天主子”的描绘和“子”的
描绘作一次严格的区分。对那些不用精确语汇来作研究工作
的人来说,这两个概念似乎意味着同样的东西;事实上,从某
种意义上讲,这两个概念确实有交错的地方,但从根源上来
讲,它们属于非常不同的背景,有不同的来源,并且表达不同
的意义。
(1)“天主子”
“天主子”这种说法来源于旧约中的“君王”神学(the“king”
theology),而旧约“君王”神学本身则建基于对东方“君王”神学的
“剔秘”运作,最后这种旧约“君王”神学变成了以色列的“选民”神
学(the“Chosen people”theology)。这个运作过程(即从东方“君王”
神学转借并将其作圣经性剔秘而变成“拣选”的概念的过程)的典
型例子是咏2:7,也正是因着这处章节,这个运作过程成了基督论
性思维的一个出发点。在这节圣咏里,一个神谕被传到了以色列
君王那里:“我要传报上主的圣旨:上主对我说:‘你是我的儿子,
我今日生了你。你向我请求,我必将万民赐你作产业,我必将四
极赐你作领地。’”,这种表述属于以色列君王登基的范畴,然而正
如我们所说的那样,它原本来自东方古时君王登基的礼仪;在这
个礼仪中,君王被宣为神所生之子(the son begotten of God),只不
过“生”这个概念的全面含义只在埃及那里得以保存。在埃及,君
王被认为是一个由神所生之子(即有相关的神话传说),而在巴比
伦,这种礼仪被从很大程度上非神秘化(剔秘),并且“君王是神之
子”这个概念已被认为是一种法律权力的授予。[17]
当这个观念被达味王朝采用时,这种神话色彩被完全弃置一
边。那种“君王是神所亲生”(a physical begetting of the king by the
godhead)的观念被“君王此时此地成了子”的观念所代替;“生”的
行为是由天主的“拣选”这个行为组成的。君王成为子并不是因
为他已为天主所生,而是因为他由天主所选。这里,参照点不是
一个生理事件,而是天主意志的力量,只有天主意志的力量才能
造化新的存有。在如此形成的“子的地位”的概念内,“选民”神学
全都集中在这里。在圣经的一些较早章节里(如 出4:22),以色列
作为一个群体被称为雅威的首生爱子;后来在列王时期,这种说
法被移到了统治者身上,这意味着,以色列的圣召集于达味继承
者的身上:他代表以色列,在他自己内集中了临于以色列的各样
奥秘:预许、召叫及爱。
这里还有更深一层的意义。正如我们在圣咏里所看到的那
样,这种将东方王朝礼仪应用于以色列君王的作法对以色列当时
的情形来说一定是一个非常残酷的嘲弄。当人们对王位上的法
老或巴比伦王说:“愿万邦作你的产业,四极作你的领地;你将用
铁杖将他们击碎,击碎他们就如陶作的器皿。”这番话是有一定意
义的,因为这番话与这些君王对世界权力的拥有是相对应的。但
如果将这些对巴比伦和埃及王权有意义的话应用于熙雍山上的
那位君王时,这些话就会变成不折不扣的讽刺,因为世上的君王
并没有伏于他前,颤栗不已;恰恰相反,他反倒在这些君王面前颤
栗。掌管世界——正如那个孱弱王子所表达的那样——听起来
一定很可笑。换一种说法就是,那转借自东方王朝礼仪的、圣咏
所描绘的披风对熙雍山上的真正君王来说显得太大了。因此从
历史的角度来看,下面的情形是不可避免的:这个从当代的视角
看来不可容忍的圣咏会渐渐变成一种希望的表达——总有一天,
有关这个君王的一切会成真的。这就是说,“王朝”神学(the“roy-
al” theology)最初源自一种造生神学(a theology of procreation),后变
成一种拣选神学(a theology of election),到此又经变化,从拣选神
学变为对一个欲来君王的“希望”神学(a theology of hope in the king
to come)。这个王位的神谕越来越成为对预许的重复:有一天,那
个君王会来临,关于这个君王我们可以这样恰如其分地说:“你是
我的儿子,我今日生了你。你向我请求,我必将万民赐你作产
业。”
在这里,最早期教会团体对此章节的重新应用开始了。圣咏
的词汇被首次应用于耶稣很可能是在相信他要复活的框架下进
行的。当时的最初团体相信,耶稣从死者复活了,这一事件被他
们看做是圣咏所描绘情形的实现。这里的矛盾之处也不是可以
忽视的,那死于哥尔哥达(骷髅)的人同时也是圣咏言辞所描绘的
人——这是何等的矛盾！那么这种对圣咏的应用意味着什么呢？
它意味着,人们知道,以色列的“王天下”希望(royal hope)在这个
死于十字架、从死中复活的人的身上得到了实现。这表达了这样
一种信念:正是对这个死于十字架上的人,正是对这个放弃所有
世上权力的人(这要与“颤抖”及被击碎的国王对照来看),正是对
这个放下自己的剑、没有要求别人去死(如世上的国王那样)、反
为别人牺牲自己的人,也正是对这个把人类存有的意义视为“为
别人而存在”、而不是权力与自恃的人(事实上,正如十字架所显
示的那样,他的存有是为了别人的存有)——正是对这样一个人,
也只有对这样一个人,天主曾如是说:“你是我的儿子,我今日生
了你。”在这个被钉的基督身上,那些相信者会看到那个神谕的意
义,也会看到被选的意义:不是自私的特权与殊荣,而是服务于他
人。在基督内,被选这个故事的含义及王权的真正意义变得明朗
了——它一向瞄向“为别人而存立”,“为别人而代权”( being“rep-
resentation”)。这里,“为别人而代权”,在意义上有了一些变化。
正是关于这个人,一个完全失败的人——被悬于十字架时脚下无
寸土之地,人们就其衣服抓阄,似乎他也被天主所抛弃——神谕
如此说:“你是我的儿子;今日——在此时此景——我生了你。你
向我请求,我必将万民赐你作产业,我必将四极赐你作领地。”
这种形式的天主子的概念(通过圣咏第二首对十字架及复活
作解)成了对纳匝勒人耶稣的信仰宣示,然而它与希腊、罗马观念
中的神性人概念没有任何联系,所以也就不能从那里出发对其进
行解释。恰恰相反,它是对东方王权概念剔秘过程中第二发展阶
段的产物,它是一个在旧约中已经部分剔秘的概念。这个概念把
耶稣定义为宇宙的真正继承者,也把耶稣视为预许的承继者——
这一点曾是达味神学的中心与顶点。同时,这也清楚显示,君王
这个概念被以子的名义应用到了耶稣的身上,从而也就与仆人的
概念联系在了一起。作为一个君王,他也是一个仆人;作为天主
的仆人,他也是一个君王。这种交错对基督信仰来说是非常基本
的,这种交错早在旧约中就已有了预示,而希腊语本的圣经又从
语言上对此作了准备。希腊语“pais”后来被用来指代天主的仆
人,但同时也指“孩子”;在基督故事的引导下,这种模棱两可的意
义一定会成为一种指向标,使双重角色在耶稣身上汇聚。[18]
子与仆人之间的互换性及由此产生的荣耀与服务之间的互
换性代表一种对君王和子概念的全新解释,这种互换性的最佳表
达莫过于《致斐理伯人书》的第二章5至11节,这封书信完全出自
巴勒斯坦基督信仰的土壤。这里面问题所涉及的章节直接指向
了耶稣基督所怀有的态度,并将其作为一个基本的范式——在这
里,耶稣并没有满怀妒忌死死不放他与天主的平等地位(这个地
位本来是属于他的),而接受了谦逊仆人的地位——一言中的直
指那种完全的自我空虚(the complete self–emptying)。在这里,拉
丁圣经用了“evacuatio”来与此译法相对应,从而指代这样一种观
念:他空虚自己,放弃“为自己的存有”(existence–for–himself),进
入“纯粹的为别人的过程”(the pure movement of the“for”)。也正
是从这里开始,此处章节继续指出,他已经成了万物的主人,整个
宇宙之主;在他面前,宇宙与万物施行属于真正君王的降服与朝
敬之礼( proskynesis)。因此,这个忠实的臣民却以世界统治者的身
份出现;他谦逊了自己,以致彻底地空虚了自己的存有,因而成了
这个世界的统治者。在前面我们对“三位一体天主”所作的反省
与研究在这里也有了不同的思维形式:那不恋恋不舍地持守于自
己的人,是一种纯粹的相关性(pure relatedness),他与“绝对者”相
吻合,从而成了主。在这个主面前,万物都向其屈服,然而这个主
就是被戮的羔羊,纯粹实现、纯粹“为别人”的存有的典范。宇宙
间的敬礼——普世的朝拜全都围绕着这个羔羊(《默示录》Apoc第
5章)。
现在还是让我们再一次回到“天主子”这个名号及其在古时
的地位这个问题上。我们必须要看到,事实上,在希腊–罗马世
界只有一个词与其相对应,然而这个对应并不是“神性人”的概
念,这个概念与其并无任何联系。耶稣被描述成天主之子(the
Son of God),这种表述方式表达了一种对权能、王位、拣选及人性
的全新理解。在古时真正与此对应的词出现在对皇帝奥古斯都
(Augustus)的描述中,他被描述成“神之子”( son of God,theou huios
＝Divi [Caesaris]filius)。[19]它与新约描述纳匝勒人耶稣时所用的词
切实一样。在对罗马皇帝的崇拜中(不是在此之前),我们于较后
的古时典籍中看到了“神之子”这个名号的复出,不过是与东方的
君主概念一起出现的——如果没有东方君主制,“神之子”这个名
号本并不存在也不可能存在,因为“神”(god)这个词有太多的含
义。[20]这个概念只来自东方君主观念并且与其一起重现。换言
之,“神之子”(son of god)这个概念属于罗马的政治神学。正如
我们已经看到的那样,政治观念为新约的“天主之子”的概念提
供了基本的参考背景。事实上,这两种不同的表述方式都生自
同样的土壤,并且都回指到同样的根源,只不过它们的发展路径
不一样罢了。如是看来,不论是在古东方,还是在罗马,“神之
子”这个概念都是政治神学的产物。在新约里,以色列人用拣选
和希望神学来重解这个名号,因而它走上了一个不同的思维发
展路径。这就是说,从完全相同的根源却生长出了完全不同的
事物;冲突是不可避免的——在“承认耶稣是神之子”和“承认罗
马皇帝是神之子”之间的冲突也代表了被“剔秘”神话与未受剔
秘神话之间的冲突(a clash between demythologized myth and myth
that has remained myth)。这个罗马的“神而皇帝”(god–emperor)
认为自己有绝对的权力,当然也就不可能允许,一种变化的“王
权”与“皇帝”神学(相信耶稣是天主之子的神学)与他的自诩权
力并行存在。如此一来,“martyia”(作证)注定要变成“martyri-
um”(自我牺牲,殉道),对政治权力自我神化的挑战(the chal-
lenge to the self–deification of political power)。[21]
(2)“子”的概念
耶稣将自己描述成“子”,这与我们刚才所讨论的“神之子”
的概念有着相当大的区别。“子”的概念有一个不同的语源,属
于另外一种术语,这就是奥暗的比喻的语言,耶稣从以色列先知
和智慧圣者那里沿用了这种语言。在这里,这个短语并未出现
在公开的宣讲当中,而只出现在耶稣与其贴身宗徒之间的对话
里。它的真正来源可能是耶稣的祈祷文;它成了耶稣向天主讲
话时的新自然定式,“阿巴”。[22]通过仔细研究与分析,耶勒米亚
斯(Joachim Jeremias)向人们显示,希腊语新约传给我们几个词,这
几个词是耶稣的母语(阿拉美,Aramaic),它们对理解耶稣原来的
讲话模式有着特别重要的提示作用。听到这些词的人都感到它
们非常奇特新鲜,并且也反映了主的独特性,因而听到的人都能
将它们逐一记下;在这些词语中,我们仍能听到耶稣在亲自讲话。
早期教会团体保留了一些耶稣用过的阿拉美语词,因为这
些词特别能反映耶稣的个性与人格,所以早期教会就没有翻译
它们。其中的一个就是“阿巴——父啊”。这种讲话模式与旧约
中所有的讲话模式都不同,因为“阿巴”这个词反映了某种亲密
关系(这有点像我们日常生活中的“老爸”、“爸爸”等称呼);[23]这
个词中所反映的亲密关系使得犹太人不敢将这个词与天主联系
起来;这种对天主的亲密讲话方式在人内是不可能的。然而,耶
稣以此种方式祈祷,在与天主对话时他用了这个词,这表达了一
种只有他才有的、与天主的特殊亲密关系——这也正是深深感
染早期基督徒的东西,从而使这些基督徒们保留了这个词的原
有发音方式。
正如我们前面所讲的,这种讲话方式在耶稣将自己称为
“子”的表述中找到了定式。这两个词表达了耶稣祈祷的特殊方
式,也表达了他对天主的认识——不管以何种有限的形式,他都
愿他亲密的朋友们对此认识有所了解。如果说,正如我们所看
到的那样,“天主之子”这个称号来自于犹太人的默西亚观,并且
是一个具历史及神学内容的短语,那么我们这里所遇到的东西
则是全然不同的,它更为简洁但同时也更为亲密、更为深奥。在
这里我们通过耶稣的祈祷经验,看到了耶稣与天主的亲密关系。
他与天主的亲密关系和别人与天主的关系有所不同,但他与天
主的这种关系并无意具有排他性,而有意将别人涵容进这种关
系中。这种关系希望将别人融进自己对天主的认识与态度中,
因而人们可以与耶稣一起、并在耶稣内对天主讲“阿巴——父
啊”,在人们之间再也没有距离;人们必该被这种亲密关系所拥
抱——这种亲密关系在耶稣内是现实。
耶稣的这种自我描绘在前三部福音里只出现了几处,大多
是在耶稣训导宗徒们时出现的;但圣若望福音却将其放在了耶
稣形象的中心。这与此部福音的基本趋势相吻合——圣若望福
音比其他三部福音更具“内向性”(more“inward” in character)。
耶稣将自己称作“子”的描述现在在此成了描绘主的导向性线
索;同时,随着福音的逐步拓展,这个短语的全面意义得到了展
示。因为有关于此的重要层面都在我们讨论三位一体的信条时
得到了论述,这里我们只要看一下我们在前面得出的结论就够
了。
对圣若望来说,“耶稣是子”的描绘不是耶稣自我权能的表
达,而是他存有的全部相对性的表达。当耶稣被放入这个框架
中时,这意味着,他的存有被解为完全的相对性,除“来自……存
有”和“为……存有”之外,他什么也不是;在此相对性的整合内,
他与“绝对”吻合。这样,“子”的名号与其他的表述如“圣言”
(the Word)与“使者”(the envoy)相吻合。当圣若望以依撒意亚
先知书中天主的格言来描述主时,“我是……[ 真理、生命] ”(I
am [it]),这意味着同样的东西,即与自有者的全面合一(the total
unity with the“I am”)——这来自一种全面自我奉献的态度。这
就是圣若望的“子基督论”(the Son–Christology),它在对观福音
中及历史性耶稣(“Abba！”)内的前提与基础我们已经讨论过了;
“子基督论”的中心在于我们已经意识到的、所有基督论的出发
点:作为与存有的同一、行为与人格的同一、人格在工作内的完
全融合、行为与人的完全吻合——这个人并没有为他自己保留
什么,而在作为中将自己全面给出。
从这种程度上讲,我们可以这样认为,在圣若望福音内有一
种“本体化的过程”(the ontologization),即从事件“现象性”到其背
后的存有的深入过程(the reaching back to the being behind the
“phenomenal”character of the mere happening)。这里已不再是简
单谈论耶稣的言、行与教导的问题了;恰恰相反,从根本上,他的
教导就是他自己。作为一个整体,他是子、圣言,也是使命;他的
行动与作为达至了他存有的基础并且与其合一了。耶稣的独特
性也正是在此“存有与作为的同一”内。这种激进化命题及包括
本体论因素的作法,对那些了解内容与背景的人来说,不意味着
对以前所得结论的抛弃,更不意味着某种荣耀基督论(triumphal-
ist Christology of glorification)取代了服务基督论(the Christology of
service)——这种荣耀基督论根本与被钉的、服务人的那一位无
关,并且想发明有关天主的另一本体论性神话(the ontological
myth)。恰恰相反,任何恰切理解观念逻辑发展过程的人都一定
会看到,在这里,前面所提的观念层面被展示出全面的奥义。
“仆人”的层面不再被解为行为,在此行为背后站着耶稣这个人;
实际上,它是用来拥抱耶稣整个存有的,这样他的存有本身就是
服务。作为一个整体,这个存有只是服务——也正是因为这个
缘故,这个存有才是子。到此地步为止,基督宗教对价值的重估
才达到了最后的目的;只有到这里,有一点才变得完全明了:将
自己完全投入于服务他人、完全投入无我及空虚自我的人会切
实成为这些事物——这样的人才是真正的人、具将来的人、人神
的结合。
这会引我们走向下一步:尼西亚(Nicaea)和加采东(Chal-
cedon)大公会议上的信条的意义就变得明朗了。这些信条实际
上只意在表达服务与存有之间的这种同一,在这种同一内,“阿
巴——子”(Abba–Son)的祈祷对话关系的内容也就变得清楚
了。这些信条的内容以及它们的本体论性基督论并不是有关
“降生”的神话学性概念的重复与延伸(not prolongations of mythi-
cal notions of begetting)。任何作此假设的人都只说明,他根本不
了解加采东大公会议,也根本不了解实体论的真正意义,甚至不
了解与它们相对的神话学性概念。这些信条并非出自有关降生
的神话学性概念,而是出自于圣若望的见证——他的见证只代
表耶稣与父之间对话的延伸、代表耶稣的“为别人”的存在(甚至
都到了在十字架上牺牲自己的地步)的延伸。
如果继续沿此联系探寻下去,我们就不难发现,第四部福音
中的本体论及早期的信经中的“本体论”表达了一种比现今任何
贴有“实现主义”(actualism)的东西还“实现主义”的思想。这里,
我只想举一个例子,这个例子是布特曼就耶稣圣子地位所发表
的见解:“正如教会(ekklesia)——那个末世性的团体——只在
事件(event)当中是真正的教会,基督的主性(lordship)及天主性
(Godship)也一直是事件(event)。”[24]在此种形式的实现主义中,
耶稣这个人的真正存有在“天主–存有”“主–存有”这些事件背
后保持静止,就如任何人的存有一样。耶稣的存有基本上不受
“事件”的影响,并且只有当某一个人偶然听到圣言时,与天主的
真正相遇才能成为现实。正因为耶稣的存有静止于行为的背
后,所以人的存有只能偶尔地受天主的影响,受某些“事件性”东
西的影响。在这里,与天主的相遇(encounter)也只能在转瞬即
逝的事件中进行;“存有”被圈于这种相遇之外。对我来说,诸如
此类的神学在面对“存有”(what is)的问题上表露了一种绝望;
在“存有自身能成为行为(实现)”(being itself could ever become
act)的问题上,它们没有留下任何希望。
另一方面,圣若望及教会信经的基督论在它自身的彻底性
中,走得比那些神学要远得多。它把存有自身看成是行为,并且
如是说:“耶稣就是他的工作。”在此背后就不存在一个丝毫不受
影响的人。他的存有是“从……来”和“向……去”的纯粹的实现
(pure actualitas)。正因为这个存有与它的实现不可再分,它就与
天主吻合了,因而同时也就成了范式人,将来的人;通过这个人,
我们可以清楚意识到,人从很大程度上仍是一种形成中的造化,
一种仍有待实现的存有(man is still the coming creature,a being
still waiting to be realized);朝着自身存有的方向,人刚刚迈出了
一小步。当我们理解了这些之后,我们就会明白为什么现象学
与存在主义分析对基督论来说是不够的;它们达至的深度不够,
因为它们没有触及真正存有的范畴。

[1] 请参考但丁《神曲》的Paradiso XXXIII，从127节至结尾，特别见第五部分，130节以后：Dentro da se del suo colore istesso／Mi parve pinta dela nostra effige／Per the il mio viso in lei tutto era messo。
[2] 这是以W. Pannenberg为首的一组人的方法，请参见W. Pannenberg, Grundzuege der Christologie，2nd ed．，Guetersloh，1966，特别是第23号的定义：“因此基督论的任务就是以历史中的耶稣为基础来看待耶稣的重要性……”
[3] 这是早期自由派神学的方法；它的典型表达见于A. v. Harnack, Das Wesen des Christentums（新的版本由布特曼Bultmann编辑），Stuttgard，1950.英语版本：What is Christianity?（Lectures 1899–1900）．由T．B．Saundens翻译，1958。
[4] 这样一点是由A. Schweitzer在其Geschichte der Leben–Jesu–Forschung (Tuebingen, 1906; Eng. trans. The Quest of the Historical Jesus, 1922)中所提出的，下面让我引用文中的一段话：“对耶稣生平的研究没有带来多少结果。纳匝勒的耶稣以默西亚的身份出现，向人们宣讲了天主国的伦理道德，在世上建立了天国并以死亡祝圣了他的业迹，这是一种错误的形象。这个形象由理性主义（rationalism）所描画，由自由主义（liberalism）所活化，并由当代神学加以历史性研究方法。这个形象尚未从外面加以摧毁；然而，它却从内里垮掉了，被实际的历史问题所动摇、劈开……”（引用于W ．G. Kummel，Das Neue Testament．Geschichte der Erforschmig seiner Probleme，Freiburg and Munich，1958，P．305）。
[5] 这一点在布特曼关于耶稣的问题上所作的宣讲体现得很清楚：Das Verhaeltnis der urchristlichen Christusbotschaft zum historischen Jesus，Heidelberg，1960；在他的弟子H. Braun的作品中更多地体现了这一点，在上面那本书中，布特曼常与之有着很近的联系。
[6] 请见Wesen des Christentums ,新版，1950, p. 86,哈奈克后在一个注脚中（183)特别对此点强调("I have nothing to alter in it"），另外还强调，这句话仅仅对“耶稣宣讲的”福音有效，而对“保禄和福音书著者所讲的”福音无效。
[7] 请参见G. Hasenhuettl，“Die Wandlung des Gottesbildes”，载于Theologie im Wandel (Tuebingen Festschrift，ed．by J．Ratzinger and J．Neumann)，Munich，1967，PP ．228–253; W．H．van de Pol，Das Ende des konventionellen Christentums，Vienna，1967，PP ．438–443。
[8] 在英语中往往不是这样的；在汉语中也不是如此。——译者注
[9] 参考Kattenbusch，II， p．491;另参考pp. 541–562。
[10] 参见K. Barth，Kirchliche DogmaEik，Vol．III，2，Zurich，1948，pp．66–69；引于H. U. von Balthasar，“Zwei Glanbensweisen”in Spiritus Creator，Einsiedeln，1967，PP. 76–91；引用于89页以后。Balthasar整部作品应该对此作相应对比。
[11] 参考H. U. von Balthasar，见前揭，特别见90页；idem，Verbum caro，Einsiedeln，1960，PP．11–72，特别见32后及54后。
[12] 参考E．Kaesemann，Exegetische Versuche und Besinnungen，Vol．II，Gottingen，1964， p. 47, Kaesemann指出，圣若望将他的初传写成一部福音这一事实说明了很多东西。
[13] 参考P. Hacker，Das Ich im Glauben bei Martin Luther，Graz，1966，特别是“Saekularisierung der Liebe”，pp. 166–174. Hacker以大量的引用材料证明，作为一个改革者（大约从1520年以后），路德将爱归于“外在生活”，“第二块石板的功用”，归于不属天主的生活，而属“人的生活”，因此爱属于世俗的范畴，属于今天所谓的“纯粹俗物”，因而属于“法律的公义”。如是一来，路德将爱世俗化，将其排于圣宠和救恩范畴之外。这样，Hacker就充分地证明，Gogarten的世俗化程式可以天经地义地建基于路德之上。显而易见，正基于此，托利腾（Trent）大公会议不得不划下一条明显的分界线，并且还认为，无论哪里爱被世俗化了，这个分界线都应如从前一样继续起作用。关于Gogarten，请参考A. V. Bauer对其所作的研究与评价，Freiheit zur Welt（Saekularisation )，Paderborn，1967。
[14] 当然，这里并不意味着，我们将要以多余的附录形式，重新拾起那早已被认为不可行的、对信仰作历史性构筑（the historical construction of faith）的尝试；这里我们所关心的只是向人们显示信仰的历史承续性（the historical legitimacy of faith）。
[15] 这里，当我们讲“当代神学的庸俗化样式”时，它自身已经显示，在学术界某些专业化的领域里，人们的出发点往往不一样，并且在看待事物时在细节上常会出现很大的不同。然而，难题与僵局是一样的，也正是这个原因，那流行的借口“事情没那么简单”是站不住脚的。
[16] 参见W. v．Martitz，“hyios im Griechischen”，载于Theologisches Woerterbuch zum NT（ed．by Kittel–Friedrich），Vol．VIII，pp．335–340，特别见p.339以后。
[17] 参考H. J. Kraus，Psalmen I，Neukirchen，1960，P ．18（on Ps．2．7)。
[18] 参考J．Jerernias, “pais theou”，载于Theologisches Woerterbuch zum NT, Vol．V，pp．653–713，特别见p．702以后。
[19] 参考W. v. Martitz,见前揭，PP．330，336。
[20] 正是为了这个原因，一些类似的成语也包含了某一些认定的因素。参考W. Bauer，Woerterbuch zum NT, 5th ed．，Berlin，1958，P．1649ff.，另见W. v．Martitz，见前揭。
[21] 参见A. A. T. Ehrhardt，Politische Metaphysik von Solon bis Augustin，2 vols，Tubingen，1959；E．Peterson，“Zeuge der Wahrheit”，载于Theologische Traktate，Munich, 1951，pp ．165–224；N．Brox，Zeuge and Maertyrer，Munich, 1961。
[22] 关于此点，F. Hahn曾对此作了很好地证明与论述，请见Christologische Hoheitstitel，3rd ed.，Goettingen，1966，pp. 319–333；另见J. Jeremias, Abba. Studien zur neutestamentlichen Theologie und Zeitgeschichte，Goettingen，1966，pp. 15–67。
[23] 参见前揭，Jeremias，58–67页；而在Theologisches Woerterbuch zum NT，Vol．V，p. 984以后，他对他早些时候的观点作了修改与补充，原来他认为，“阿巴”这种讲话方式是一种纯粹的孩子式结巴；但基本的观点并没有变，还是正确的：“对犹太人的思维方式来说，用这个亲近的词来对天主讲话是有失谦敬的，同时也是不可想象的。耶稣居然敢如此妄为，这真是前所未有的事……耶稣祈祷文中的‘阿巴’反映了他与天主关系的核心。”
[24] 参见Glauben und Verstehen，Vol. II，Tubingen，1952，p. 258;另外参考G. Hasenhuettl, Der Glaubensvollzug．Eine Begegung mit．R．Bultmann aus katholischen Glaubensverstaendnis，Essen，1963，P．127。


基督教导论-第八章 续-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

第八章 续

第四节 基督论所采取的不同方式
一、降生神学和十字架神学
目前我们所讨论的为基督论的其他一些有待理解的观点作
了铺垫。在基督论的发展史中,两种关于反省基督的不同程式
曾一次又一次地出现:降生神学(the theology of incarnation)和十
字架神学(the theology of the cross)。降生神学来源于希腊思想,
后在东西方的天主教传统中占主导地位;十字架神学以圣保禄
及早期形式的基督信仰为基础,后在改革派(reformers)的思想中
有了关键性的突破。降生神学宣讲“存有”,此种神学以这样一
种事实为中心:这里有一个人是天主,同时天主也是这个人;这
个惊人的事实被认作是最关键性的事实。所有随其后发生的事
件都在这个“天主与人的合一”、天主之成为人的事件面前显得
苍白无力;当它们面对这个事件时,它们都只能成为从属性的。
天主与人之间的彼此交融被视为真正决定性、救赎性的因素,它
是人类的真正的将来,所有发展思路都必须在此汇合。
另一方面,十字架神学与此种本体论无任何关系;它所宣讲
的是“事件”( event)。这种神学步尘早期的见证,那时人们并没
有就“存有”(being)发问,而就天主在十字架上和复活时的“活
动”(activity)发问——这种活动曾经征服了死亡,并且把耶稣看
做主及人类的希望。这两种神学的不同发展趋势源自于它们各
自不同的研究角度。降生神学更趋向于一种静止的、乐观的观
念。人的罪恶很容易就被认作是一个过渡性阶段,显得并不十
分重要。这样,最关键的因素就不是这样一种事实:人生活在罪
恶的状态中并且需要救赎;这种神学超过任何一种对过去的补
赎,它的目标在于向天主与人交融的方向上努力进取。另一方
面,十字架神学引人走向一种富有活力、面对现在且批评世界的
基督观点——这种观点将基督信仰只理解为对人及其社会机构
(包括教会)自信、自立方面的一种断续而时常的挑战(a concep-
tion which understands Christianity only as a discontinuously but con-
stantly appearing breach in the self–confidence and self–assurance of
man and of his institutions,including the Church)。
任何对这两种基督徒自我理解的历史模式完全熟悉的人都
不会试图将它们简单综合。降生神学与十字架神学的基本架构
形式各自表现了一种极性,它们所表现出的极性是不能被跨越、
联合在一个整洁的合成命题中而同时又不失它们各自的关键组
成成份的。这两种神学必须保持它们各自的极性,互相纠正,也
正是在它们之间的互补关系中,它们才可以指向全面的真理。
因此,我们的反省或许已经让我们看到了那使两个极性可能、并
防止它们分离而成为矛盾命题的统一性,因为我们已经发现,基
督的存有(“降生”神学)是actualitas,是“走出自己、超越自己”;
这个存有不是止于自我的存有,而是一个“被派的行为”、一个
“圣子的行为”、一个“服务于人的行为”。反过来讲,这个“行为”
不是简单的“做”而是“存有”;它深入到存有的深处,并与其同
一。这个存有是一种游离(exodus),一种变化(transformation)。
因此到此为止,一个恰切理解的存有神学和降生神学必须进入
十字架神学,从而与其联为一体;反过来讲,一个完全的十字架
神学也必须进入子的神学及存有的神学。
二、基督论与救赎的信条
从这里出发,我们终于能理解另外一个由历史形成的反面
命题的运作过程;事实上,这个反命题与我们刚刚讨论过的那个
有紧密的关系。在基督信仰的历史发展过程中,两个层面——
人们习惯于称它们为“基督论”与“救恩论”(soteriology)——曾相
互反对地出现。前者曾被用来指耶稣存有这个信条,这个信条
曾被看做一种封闭的本体论性命题的例外(a self–contained on-
tological exception),因而成为某种玄想的对象——这种玄想
(speculation)反省了那特殊、难以理解的、只属于基督的事物。
“救恩论”曾被用来指救赎的信条:人们在处理了本体论的谜语
(人和天主是如何在耶稣内同一的问题)之后,继续探寻——很
大程度上分开来探寻——“耶稣真正做了什么”和“耶稣的行为
对我们到底有什么影响”等问题的答案。由于这两个方面相互
反对,且人与其作为分别成为不同研究与探寻的主题,这就使得
双方面的问题变得更加难以理解与对付。只要我们约略看一下
信理神学的课本与手册,就足以显示和肯定那些宣讲这些问题
的理论是如何的复杂,因为人们已经忘记了这样一点:只有将这
两方面放在一起综合看待,这些理论才能得以理解。下面让我
回顾一下救恩信条在基督徒意识中所常采取的形式。这个信条
是以所谓的“补赎理论”(satisfaction theory)为基础的,此理论是
由坎特伯雷的安瑟莫(Anselm of Canterbury)在中世纪早期提出
来的,后来对西方的思想有着越来越垄断性的影响。此理论的
最古典形式具有一种片面性,但是当此理论被以简易流行的方
式(此方式曾对大众意识有着广泛的影响)来进行反思的时候,
它显得令人难以忍受的机械,并且变得越来越不可行。
安瑟莫(1033–1109)着意通过一些“必要原因”(necessary
reasons,rationibus necessariis)来对耶稣的作为进行推理,然后不
容辩驳地显示,这个事情必须以它事实上发生的方式来发生。
他的论点可以如此约略地进行总结:通过人的罪恶(它是针对天
主的),公义秩序受到了无限的破坏,天主受到了无限的伤害。
在此基点背后是这样一种观念:伤害的程度是由被伤害者的身
份与地位所决定的——伤害一个乞丐的后果与伤害一个国家首
脑的后果不会是一样的。换句话说,伤害的轻重据被伤害者的
不同而不同。因为天主是无限的,人类罪恶中所含有的对他的
伤害也必是无限严重的。那被破坏的公义必须要被扶正,因为
天主是一个秩序与公义之神;事实上,他就是公义本身。但是伤
害要求一种无限的补偿,然而人是不能作此补偿的。人能够进
行无限的伤害——他的能力可以达到那个地步,但他不能作无
限的补偿;作为一个有限的存有,他所给出的总会是一种有限的
东西。他的破坏能力远超过他的重建补偿能力。如是看来,在
人的补偿与他的重罪之间有一个无限的鸿沟,人是绝对不能越
过这个鸿沟的。人的任何一种补赎行动都只会显示他在跨越此
鸿沟时的无助。
那么,是否秩序就被永远地破坏了呢？是否人就从此永远
地囿于他罪恶的深渊中呢？在这里,安瑟莫转向了基督这个人。
他的解决方案是这样的:天主自己去除了邪恶,他本可以通过简
单的赦免(此种赦免绝不能从内在去除与抵消所发生的一切)来
实现,然而他没有这样做,而是通过无限存有自身的“成人”及真
正成为人作出了相应的补偿——他成了伤害者中的一员,然而
拥有一种人所没有的、来作无限补偿的能力。因此,救恩完全在
圣宠内发生,同时此救恩也成了对公义的重扶。如此,安瑟莫认
为,他已经为“Cur Deus homo”(“天主为什么成了人？”)这个问
题给出了一个令人信服的答案。他的观点已经为第二千年的西
方基督教世界打上了决定性的烙印,西方基督教世界也曾理所
当然地认为,为了补偿无限的伤害,基督不得不死在十字架上,
如此才能重扶那被毁的事物秩序。
这里,有一点是不容置疑的,这个理论参照了一些圣经学及
人类学方面极其关键的观察及研究成果;任何对其有一点耐心的
人都不难看到这一点。从这种意义上讲,这种将个人因素与圣经
见证综合起来进而形成一个涵容性体系的作法确实是可敬的。
这里我们也不难看到,尽管在此间有许多哲学与法律方面的术
语,但是导向性线索总会是圣经在“为了……”(for)这个词中所体
现的真理;“为……”这个词清楚地显示了这样一点,作为人,我们
不仅直接因(from)天主而活,也因别人而活,归根结底我们因那个
为所有人而活过的人而活。在将“补赎理论”系统化的过程中,圣
经中拣选的概念说明了这样一点,这个概念并没有将拣选视为被
选者的特权,而将其视为一种“为别人而活”的召叫——谁又能看
不到这样一点呢？正是在这个“为……”的召叫中,人才让自己充
满信心地放弃自己,停止持守自己,勇敢决绝地脱离自己,而跃入
无限。正是通过这种飞跃,人才能真正回归自我。然而,即使我
们可以接受所有这些,但是另一方面,我们又不能否认,安瑟莫的
完全逻辑的、“人与神的法律体系”(perfectly logical divine–cum–
human legal system)扭曲了一些层面,另外它僵直的逻辑可能使天
主的肖像显得晦暗。当我们讨论十字架的意义时,我们会仔细研
究这个问题。现在,我们足可以这样说,当我们从另外一个角度
来看待问题时,一些观点就会完全不同。在人们将耶稣分为作为
(work)与人格(person)这一点上,我们可以清楚地看到,对耶稣基
督来说,这不是一个“与其自身分离的作为”的问题,也不是一个
天主所必须要求的“壮举”的问题——因为他为“秩序”这个观念
要负责任。对他来说,这也不是一个——用嘉伯·马塞尔(Gabriel
Marcel)的术语来表达就是——“拥有人性”(having humanity)的问
题,而是一个“是人”( being human)的问题。另外,如果我们拿起圣
保禄的关键基点词,问题就会显得更加不同。这个基点词教我们
将基督理解为“最后的人”( eschatos Adam)(格前15:45)——“终结
的人”,他将人类吸人他的将来,这个“将来”形成的不单纯是人,
而是与天主同一的人。
三、基督——“最后的人”
到此为止,我们可以对“我信耶稣基督,天主的独生子,我们
的主”这一信仰宣示的意义进行总结。在经过前面所有的讨论
之后,我们可以首先这样讲:基督信仰相信,耶稣是范式人(the
exemplary man)(也许这是对圣保禄的“最后亚当”“last Adam”概
念的最好解释)。但正因为他是范式人,权威人,他才超越了人
性的界限;也正是如此,他才能被真正称之为范式人。因为人越
投入于它者,人就越是他自己(Man is the more himself the more he
is with“the other”。)。只有通过远离自己,人才能回归自己(He
only comes to himself by moving away from himself)。只有通过“它
者”、通过与“它者合一”,人才能回归自己(Only through“the oth-
er” and through“being” with“the other” does he come to himself．)。
最后看来,这个真理还有更深的一个层面需要说明一下。
如果“它者”可以是任何人的话,那么这个“它者”可能会导致人
失去自己。人被安排是向着“它者”的,一个真正的它者——是
向着天主的(Man is finally intended for the other, the truly other, for
God);人越是他自己,他就越与真正“它者”同一,与天主同一。
如此看来,当人停止持守于自己,停止将自己封闭于自己内,并
停止自我肯定时,也就是说,当人是纯粹的、对天主的开放时,人
是完全的自己。换句话说,人通过移出、超越自己而达至自己。
耶稣基督就是这样的一位:他已经完全移出、超越了自己,因而
他是真正达于自我的人。
“成人”或“人化”(hominization)的第一步是从动物到理性,
从简单生命形式到意识。人从“泥土”而来,也就是说,当一种造
物不再是单纯的存在,最重要的是存在时能感觉到自己的需要,
并且意识到整体时,人就形成了。通过这一步,“逻各思”(logos
亦译逻各斯),理解、意识首次进入了世界;然而,只有当“逻各
思”自己、全面的造化意义及人融入彼此时,这一步才是圆满完
全的。“天主成人”是人全面“人化”的基础和前提,也正是通过
这个事件,从“动物性”到“逻辑性”的划分被超越了,这是“人化
过程”的高峰——当一个属尘土的造物把目光移出它自己及其
环境时,并且能对天主说“你”的时候,这个过程就开始了。正是
这种对“整体”“无限”的开放,人才变得完全。人通过无限的走
出自己,才是真正的人;他越不将自己封闭于自己,他就越是真
正的人。因为——让我再重复一下——那最不牵挂、累赘的人,
那不仅与无限(无限的存有！)有联系、而且与他(耶稣基督)同一
的人,才是最“人化”的人,事实上最真的人。在他内,“人化”已
经真正地达到了它的目的。[1]
然而这里,我们还要再考虑一点。在前面,我们曾通过“范
式人”的概念,试着理解最初的、最基本的对个人自我的超
越——信仰将此视为耶稣这个人的最决定性特质,这个特质在
耶稣内将人性与神性联为一体。但是,那个概念包含了一种迹
象:对另外一个层面的偏弃。如果耶稣是一个范式人(在这个范
式人内,人的真正性状,天主对他的意旨,全面显现出来),那么
他就役有注定成为一个绝对的例外,一个天主借以向我们展示
何为可能的珍奇事件。他的存有关系到了整个人类。新约通过
称其为“亚当”,使以上这点变得明朗可视;在圣经里,这个词表
达了人整个存有的统一性,这样我们就可以讲圣经中的概念是
一个“共同位格”(“corporate personality”,集体位格)的概念。[2]因
此,如果耶稣被称为“亚当”,这意味着,他注定要将“亚当”这个
全面造物集于他一身;但是这意味着,那种被圣保禄称之为“基
督身体”的现实(他的称呼方式对今天的我们来说从很大程度上
是难以理解的)是这个存有的内在公理,这个存有不是一种例
外,而必须将整个人类“吸向它自己”(若12:32)。
德日进(Teilhard de Chardin)曾就此做过论述,他的论述无
疑对我们来说是有所助益的。他曾从现代世界观的角度重新考
虑了这些观点,尽管他的论述表露了一种令人争议的生物学研
究趋势,但是从整体上还是比较正确地把握了这些观点并且使
其为人们所借鉴。下面让我们看一下他是如何说的:人这个个
体(the human monad)“只能通过停止孤独,才能成为它绝对的自
己(can only be absolutely itself by ceasing to be alone．)”。[3]这句话
的背景是这样的:在宇宙间,与“无限大”(infinitely big)和“无限
小”(infinitely small)这两个范畴并存的还有一个“第三范畴”,这
个范畴决定了进化与演变的真正操作,这就是“无限复合”(in-
finitely complex)。第三范畴是生长或形成这一前进力量的真正
目的;这一范畴首先在生命物的形成中达到高峰,然后向更为复
杂的、赋予宇宙新中心的造物形式跃进:“也许这些行星在天体
的历史形成中只占有一个微不足道的、偶然的地位,但终究这些
行星并不逊于宇宙的支持点。正是通过这些行星,轴线、中心才
得以确立;也正是在这些行星上面,那种意在生成更大分子的演
进才得以进行。”[4]
这是对世界的一种新解,是通过“复合性”(complexity)这一
动态标准作的新解,这种新解代表了“一种对诸多价值的全面倒
转,也代表了一种视野的改变。”[5]
现在还是让我们回到人这个话题上来吧。到目前为止,人
是“复合性”这个范畴中最复合的一个,但即使作为一个纯粹的
人–个体,他也不能代表终点;他自身的生成也仍需要向更复合
的方向发展:“他在代表一个以他为中心的个体(即‘一个人’)的
同时,不也在代表某个与一种更新、更高的合成有关的因子吗？”
[6]这就是说,一方面,人本身已经是一种完成,不能再被倒转,不
能再被融解与分化;另一方面,在个体人的措置与排列中,他还
没有完成,相反他倒是一种因素,寻找一个涵容他但并不毁坏他
的整体。为了能进一步看清这些观点的导向,让我们再看一处
章节:“与物理学所接受的表面现象相反,这个大恒定(the Great
Stability)并不在下下界(in the infra–elemental ,在各因子之内),
而在上上界(in the ultra–synthetic,在超复合之中)。”[7]
我们这里必须注意这样一点,“如果事物能够存立并且能够
一起存立,那一定只是因为来自顶端的‘复合’(If things hold and
hold together,it is only by virtue of‘complexification’,from the
top)”。[8]我认为,我们这里遇到了一个十分重要的观点;到此为
止,这个富有活力的世界观已经摧毁了实证主义的观点——这
种观点离我们是那么近——恒定只存于硬邦邦的物质。这种新
观点(世界最终是由来自顶端的东西而被攒在一起存立)听起来
比较新奇,因为我们还不是很习惯。
这里,我们有必要进一步研究一下德日进的另一处章节,这
处章节对管窥德日进的全面观点有所助益。“如果这个‘普世能
量’(the Universal Energy)不比它的行为所激发的目的更演进的
话,那它一定是一个‘思想的能量’(a Thinking Energy)。结
果,……在我们现代人的眼里围绕这个能量的诸多宇宙属性,丝
毫也不影响我们去从中识别出一种超卓的位格形式(a transcen-
dent form of Personality)的需要。”[9]从这里我们可以明白德日进
所提的整个运作的最终目的与方向:宇宙流“向着一种令人难以
相信的‘单一分子’状态前进,在这种单一分子状态中……每一
个‘小的自我(ego)’都注定要在某种神秘的‘超我(superego)’中
达到巅峰”。人作为一种“我”,其实也是一种终结与目的,但是
他存有与存在的整体趋势却在显示,他也应该是一个属于某个
“超我”的造化——这个超我并不会将他抹掉,而只会涵容他;只
有这种情势才能生成将来人的具体模式(the form of the future
man),也只有在这种将来人的模式中人才能达到自身的完善。
这里,我们可以这样确切地讲,保禄式的基督论已经从现代
的角度得到把握与理解,只不过所用语言太过于生物化罢了。
信仰从耶稣那里看到了一个人,在这个人身上(生物学层面),演
进进化的下一步已经得到完成;在这个人身上,对人性局限的突
破及对个体封闭的突破也已经实现;在这个人身上,个性化与社
会化这两个过程不再排斥彼此,而互相支持彼此;在这个人身
上,一种完美的合一(如圣保禄所讲的,“基督奥体”,或更为鲜明
的“你们在耶稣基督内已成了一个”。迦:3:28)与一种完美的个
性成了一体;在这个人身上,人类与他的将来相遇,并且在最大
程度上人类自己已经成了他的将来,因为通过这个人,人类与天
主本身进行接触,并且在这个人那里分享与实现人类最为内在
的可能性(the most intrinsic possibility)。
从这里出发,对基督的信仰会使人们看到这样一种运动:破碎
的人类逐渐会被聚入一个亚当、一个身体的存有——一个将来人。
对基督的信仰还会使人们在耶稣身上看到一种向将来人迈进的运
作过程——在这个迈进过程中,人类完全被“社会化”,完全被融入
一个存有,但单个的个体并没有被熄灭,反被引至完全的自我。
另外,我们也不难看出,若望神学也沿着同一方向展开。让
我们回想一下前面曾经引用过的章节:“至于我,当我从地上被
举起来时,便要吸引众人来归向我”(若12:32)。这句话意在解
释耶稣十字架之死的意义;因为十字架是若望神学的中心,所以
这处章节表达了全部福音的发展方向。耶稣被钉这个事件好像
是一个开放的过程,在这个开放过程中,分散的个体人被吸入耶
稣基督的怀抱、吸入他敞开的双臂,并在这种合一中,达到人类
的最终目的。如果这成立的话,基督这个将来人就不再是为了
他自我的人(man for himself),而完全是为了别人的人(man for
others);正是他这种完全的开放才使他成为一个将来人。那为
自我的人,那只想存于自我的人,就成了过去的人;为了能继续
向前,我们必须将其甩到脑后。换言之,这意味着,人的将来基
于“为别人的存有”。这基本上与我们前面讲的子的地位的章节
及与讲三位一体的章节是相符合的,即一种富有活力的、实际的
存有的观点,这种存有从根本上是一种在“来自……”与“走
向……”之间的开放运动。这里我们再一次看到,基督是一个完
全开放的人,在这个人内,分离存有的墙被完全推倒;这个开放
的人是一种过渡(逾越,“巴斯卦”Passover,Pascha)。
这又使我们回到了十字架和复活的奥迹,这个奥迹被圣经
看做是过渡奥迹。这些观点特别在若望身上体现出来了,他描
绘耶稣时的点睛之笔是这样一幅图像:一个墙壁被推倒的存在,
它没有明晰的界限,而完全是一种开放。“有一个士兵用枪刺透
了他的肋旁,立时流出了血和水”(若19:34)。对若望来说,肋
旁被刺穿的图像不仅是被钉这一幕的高潮,而且还是耶稣整个
故事的高潮。现在看来,在被枪刺透之后(这一枪结束了耶稣的
世上生命),耶稣的存有就完全开放了;现在,他完全是“为了别
人”,他已不再是一个单一的个体,而是“亚当”,从这个“亚当”的
肋旁,一个新人类生成了。我们还记得,在旧约中有这样一段奥
义弥深的描述:女人来自男人的肋旁(创2:21),这个描述有一
种难以比拟的意义,即他们之间有一种永久的依赖和同一人性
内的合一。那个故事似乎在这里的“肋旁”(希腊语原文pleura
为“旁边”、“边”之意,但人们往往将其误译为“肋骨”)再一次得
到了体现。这个新亚当的敞开肋旁再一次体现了人类的“敞开
肋旁”的造化奥迹:它是一个新的、决定性的人与人之间的团体,
血与水象征了这个团体;若望指出,在这个团体内,基督教会的
两件基本圣事(洗礼与圣体)及教会本身成了这个新人类团体的
标志。[10]完全敞开的基督完成了将存有转变成“接受”与“传递”
的这一过程,以“子”的形式出现在人们的面前,事实上以往在其
最深层处,他一直是“子”。如是看来,正如圣若望所说的那样,
十字架上的耶稣已经真正开始了“他”的时刻。这种神秘的讲话
方式恐怕现在已经变得有些可以把握了。
但这一切都显示,我们在着眼于将来人时,要考虑什么问
题,而这种讨论与浪漫主义没什么关系。“为别人的人”、完全开
放且敞开一个新开始的人意味着一个“在牺牲中”的人、牺牲的
人。人的将来完全悬在十字架上——十字架是人的救赎。人只
有愿意将自己存有的墙壁推倒、举目注视被刺的那一位(若19:
37)、并且跟随那位(作为一个被刺敞开的人,那位已经为将来开
辟了一条路径),他才能真正达于自我。归结起来,这就是说,基
督信仰作为一种对造化的信仰,它意识到逻各斯(logos)、造化性
意义是开端,同时它也以一种特殊的方式意识到逻各斯也是目
的、将来。正因如此,基督信仰的真正历史性活力源于对人的将
来的仰视与期待;在旧约与新约中,这种历史性活力将信仰完善
而成为对预许的希望。
基督信仰并不光是一种对过去的回顾,一种着眼于过去的停
滞;诸如此类的观点最终只会导致一种纯粹的浪漫主义和复古运
动。基督信仰也不仅仅是一种对永恒的探头观望;那样的话就会
是柏拉图主义和形而上学。其实最重要的,基督信仰还是一种前
视与远瞻,一种对希望的探求;这当然不止于此,不然的话,希望
会成为一种乌托邦主义,只把人的作为与创造作为目的。这里
所说的希望是一种真正的希望,因为这种希望跻身于三维的交
叉点:过去(即已经发生的突破),永恒事物的现在临在(将分割
的时间连为一体),及将要来的事(在其内,天主与世界会相遇
接触,因而世界中的天主、天主中的世界就会成为历史的终
结)。
从基督信仰的角度出发,我们可以这样讲,对历史来说,天
主立于最后,而对存有来说,天主立在最先。这说明,基督信仰
有一种全面的视野,这种视野使得基督信仰有别于单纯的形而
上学和着眼于将来的其他各种意识形态。从亚巴郎到主的再次
降来,信仰向前迈进迎接来者。但在基督内,那要来一位的面容
已经得到展示:那一位必是一个能涵容所有人的人,因为他已经
将自己与所有人都融入了天主。正因为如此,要来一位的标志
必是十字架,在此时此世,他的面容必是一个血与伤痕的面容:
那最后的一个人,即真真实实的、将来的人此时在众多“最后的
人”中将自己展示;任何想站在他的一边的人,都必须站在他们
的一边(参考玛25:31–46)。
附记: 基督信仰的结构
在我们继续讨论信经的其他条款之前,我们有必要停一下。
单个的问题太容易使我们忘记纵观全局,在今天一个全面概览
是非常重要的,尤其当我们想与那些不信的人进行对话的时候。
有时候,人们会从当代神学那里得到这样一种印象:当代神学非
常沽沾自喜于自身在大公领域的进展(这种进展当然还是要
的),也非常高兴地看到它在将古老的界石移置(它经常在不同
的地点重树这些界石),从而没有对当代人们直接提出的问题予
以足够的重视,这些问题往往与各教派间的传统冲突观点没有
多大的联系。举例来说吧,谁能简单明了地告诉询问者“作为一
名基督徒”到底意味着什么？谁能清楚地解释一下他信仰的原
因及信仰中决定的方向与要旨是什么？
当人们真正开始——正如人们最近所做的那样——问自己
这些十分广泛的问题的时候,他们往往会马上将基督信仰变成
悦耳的泛泛之词,这些泛泛之词当然取悦于他们的同时代人(参
考弟后4:3),但使这些同时代人不能尝到他们本应尝到的信仰
之营养和力量。当神学沾沾自喜地沉浸于自己及自己的学问
时,它并没有很好地完成自己的任务;当神学杜撰出“适合自己
口味的信条道理”(参考弟后4:3)时,它的失败就更为惨烈,因
而它所提供的就不是食粮,而是石头,不是天主的言语,而是它
自己的言词。如此展示的任务(在Scylla和Charybdis之间[即在
两难之间])就会是无比巨大的。无论如何(或正因为此原因),
让我们沿着这些轮廓线作一下重新思考,以一些容易理解的言
词来总结一下基督信仰的基本内容。也许结果会或多或少不令
人满意,但是我们所作的努力可能会促使别人问更深一些的问
题,从而推进相关事物的发展。[11]
一、个体与全体
对今天的我们来说,基督信仰的最根本障碍首先在于宗教
因素在基督教中似乎表现出一种外在性(outwardness)。有一点
我们总觉得不舒服,就是天主被一种外在的形式来传达给我们:
通过教会、圣事、信条或干脆通过福音(kerygma,宣道)——人们
很想躲到福音那里来减少那种不舒服的感觉,但是宣道本身仍
然是一种外在的东西。所有这些都会引发这样一个问题,天主
临于宗教组织、事件或教导里吗？作为一个“永恒的存有”,难道
他不从我们内与我们接触吗？对于这个问题,首先我们必须简
单地讲“是”,然后我们可以继续讲,如果仅有天主和一群个体,
那么基督宗教就不是必要的。个人的救赎总能(也确实是这样)
直接地被天主料理与看顾,这种情形也经常发生。天主不需要
某个中介渠道来与个体的灵魂沟通,因为他比个体更内在(he is
more intrinsic to the individual than the individual to himself[奥古斯
丁语]);没有任何一种渠道比天主更能深入接近人,因为天主触
摸到了被造化人的存有的心灵最深处。“纯粹”个体的救赎不需
要一个教会,也不需要一部救恩史,不需要一种降生,也不需要
一种圣死;然而,也正基于此点,我们必须作补充说明:基督信仰
并不建基于这种极端微观化的个体,而是建基于这样一种认知:
事实上并不存在一种纯粹的个体,恰恰相反,只有当人融入整体
(人类,历史,宇宙)时,他才能成为一种个体,因为只有这种整体
对这个“精神而肉体”的存有才是合宜的。
这种统辖人的形体原则(the principle of corporality,形体,身
体,肉体)有这样两层意思:一方面,身体将人们彼此区别开来,
使得彼此之间不能交融。作为一种空间填充物和一种鲜明界定
的形体,身体使人不能完全融入彼此;它树起了一道分界线,这
道分界线象征着一种距离与限制;它使我们彼此之间保持一种
距离,也正是从这种意义上来看,这种原则是一种隔离原则;另
一方面,“在身体形式内的存在”必然也意味着一种对历史与集
体的拥抱,因为如果纯精神可以被看做是只为自我的存在,那么
身体就意味着一种来自彼此的存在:人类以一种非常真实且非
常复杂的意义生活于彼此之中,并相互依赖。如果这种依赖首
先是一种形体性的依赖(从生身父母性依赖到日常需要的交
换),人的精神只存于身体内,身体却离不开人类,这包含着这样
一种意思:精神与身体(简言之,这个人,整个人)被他的“全人类
俱乐部成员”(同一“亚当”)的身份打下了一个烙印。
因而,人是这样一种存有:只有通过别人,他才能“是”(存
在)。或者,我们可以用杜宾根神学家莫勒(Moehler)的话来表达
这一观念:“作为一种完全置于众多关系这一背景中的存有,人
不能通过自我而达于自我——虽然没有这自我,他也不能达至
自我。”[12]与莫勒同时代的慕尼黑哲学家弗朗兹·巴德(Franz von
Baader)对此做了更为鲜明的表述。他认为,“从自我认知(自我意
识)那里推演出有关天主的认知及有关其他智体、非智体的认知”
和“从自爱那里推演出全部爱的作法”是一样荒谬的。[13]这里,我们
所遇到的是一种对笛卡尔式思维方式的反对与摒弃。笛卡尔将
哲学建基于自我意识(“我思故我在”,“Cogito, ergo sum”,“I
think, therefore I am”),他的这种思维方式已经决定性地影响了
现代精神,及至今天各种形式的超验哲学。自爱不是爱的原
形——至多不过是爱的一种衍生形式,只有当人将爱理解为一
种关系(即爱是一种来自他人的东西)时,他才能真正理解爱的
特殊本质;从这点上来看,人的认知与此极为相似。只有当人的
认知是“被知道的”时,它才能成为一种现实;也就是说,它来自
“它者”(from another)。如果我只是修理“自我”的孤寂或是修理
自我认知,那么我不会发现真正的“人”,因为我取消了人的出发
点,人的特点,就是人(通过它者)找到自己的能力。这也正是为
什么巴德(Baader)有意地且相当正确地将笛卡尔式的“Cogito,
ergo sum”变为“Cogitor, ergo sum”,即不是“我思故我在(I think,
therefore I am)”,而是“我被思,故我在(I am thought,therefore I am)”。
只有通过人的“被知”,他的认知及他自己才能被理解。
还是让我们更进一步吧！人不管从哪个层面来看都是一个
“伙伴人”(a fellow man),这不仅涉及到了“现在”这个层面,还包
括了人类的“过去”和“将来”。我们对其着眼越深,我们越会发
现它(人类)是一个“亚当”。这里我们不必对此繁杂论述,只需
几点也就够了。让我们看这样一件事实:我们的思维活动完全
依赖于语言这个中介,然而语言并不是今天才发明的。语言有
一个很长的时间跨度;整个历史都演示了它的发展。通过历史,
语言作为一种不可避免的先决条件达于我们的现在,事实上它
是“我们的现在”不可缺少的组成部分;反之亦然,人是一种为将
来而生存的存有,他不断超越即逝的现在,为将来作周密计划;
如果人一旦发现自己没有了将来,他将不再存在。[14]因此,我们
应该这样结论:纯粹的个体(the mere individual),文艺复兴式的
个体人(the man－monad of the Renaissance)及纯粹的“我思故我
在”式的存有(the pure Cogito–ergo–sum–being)是不存在的。
人性(humanity)只通过历史的庞大网络才达于个人,这个网络通
过语言及社会交流与个体人发生撞击;而个体人则依集体模式
来生存——在这个集体模式内,他已经被涵盖了;并且,这个集
体模式构成了他自我实现的场景。一些德国理念论者(idealist,
观念论者)似乎认为,每个人从自我自由的零点开始来为自己作
全新的计划——事实上,绝不是这样的。人不是这样一个不断
从零开始的存有;他只能从已经存在的、给他打上烙印且塑造他
的全部人类生活的架构中为自己找出一个“新”的方式。
这又使我们重新回到了我们开始的问题,我们可以这样讲:教
会与基督徒的观念必须与以上所理解的人的观念结合起来理解。
如果只有个体人及“我思故我在”式存有存在的话,那么这两者就没
有真正的作用。这两者是与这样一个人相关的:他是一个“伙伴存
有”,他只附存于一种来源于形体原则(the principle of coiporality)的
集体式架构。因着对人有塑造作用的各类集体活动,教会与基督信
仰依历史而存在;这两者应该从这个层面予以理解。它们的目的是
为了保存拯救历史,也为了突破与升华那形成人类存有场景的集体
栓桔。根据《致厄弗所人书》所记述的,基督的救赎工程就是征服一
些力量与权力。正如奥利根(Origen)所评述的那样,这些力量与权
力就是界定限制人的力量:社会环境的力量,民族传统的力量,习俗
中剥削与毁坏人的“标准人”等。[15]一些术语如原罪、肉身的复活、
最后的审判等都应从这个角度去理解,因为原罪的位置应从一
种先于个人存有的、作为一种精神性条件的、集体性网络(the
collective net that precedes the individual existence as a sort of spiritual
datum)那里来寻求,而不是从完全独立的个人之间的生物遗产
(biological legacy)中寻求。原罪意味着这样一种事实:没有人能
从零开始,而完全不受历史的影响(status integritatis＝completely
umimpaired by history)。没有任何人能开始于这样一种不受影响
的情势:在此情势中,他只需完全自由地发展自己且自由地为自
己打下基础、找到理由;每个人都生活于一种作为其自我存有一
部分的网络中。最后的审判可以为这些集体性缠网提供答案。
复活的观念表达了这样一层意思:人的不朽只能存在于人们之
间的伙伴关系,我们也只能从这个角度来考虑人的不朽,有关这
一点,我们稍后会更多地看到。最后,正如我们所讲论过的那
样,救赎的观念也只有在这个层面才能真正拥有一层意义;这个
观念并不指向一种孤立的、个体的人生走向。因而,如果基督信
仰的现实是从这里——从一个基本上可以用“历史真实性”(his-
toricity)这个词来描述的领域来寻求的,那么我们可以这样进一
步澄清:作一个基督徒首先不是一种个人的,而是一种社会性的
风范(a social charisma)。当基督徒的理由不是因为只有基督徒
才能得救,当基督徒的理由是因为基督徒的服务(the Christian
diaconate)在历史中有它的意义,并且是一种需要。
这里出现了决定性的一步,此步乍看起来似乎代表一个
完全的转折,但事实上它是我们目前反思的一个必然性结论。
如果一个人是一个基督徒,意在分享这种全体性的执事服务
地位,那么这就包含着这样一层意思:正是由于这种与集体之
间的关系,基督信仰才“以个体”和“为个体”而存在,这是因
为只有通过个体的行为,历史的升华与改造及环境的左右力
量的瓦解才得以实现。这似乎正是其他世界宗教和现代人所
不能完全理解的地方,即在基督信仰内,一切都最终悬于一个
个体——纳匝肋人耶稣身上——他被环境(公众舆论)所钉
死,而正是在钉死他的十字架上,他击垮了这个环境习俗的力
量——一种无形的力量,正因此力量,人被掳为俘虏。然而在
这里,这种力量遇到了耶稣基督的挑战,他召叫人们来跟随
他,也就是说,如他一样地背负起自己的十字架,通过被钉而
去征服世界,而为重塑历史作出贡献。正因为基督信仰想拥
有“整部历史”,它的挑战从根本上是针对个体的;也正因乎
此,它悬于“这个”个体——在这个个体内,各种势力的束缚力
量才得以解体。换言之,正因为基督信仰与整体相联,只有从
集体的观念出发它才被理解,另外,正因为基督信仰并不意味
着孤立个人的得救,而意味着个人对整体服务的接受(他既不
能逃避,也不可以逃避),基督信仰才以一种极其彻底的形式
执着于“个人”这条原则。在这里,我们看到了一件闻所未闻
“新闻”的内在必然性。这件“新闻”是这样的:一个个体——
耶稣基督被认作这个世界的救主。这个个体是整体的救赎,
而且整体只从这个个体那里获取救赎——这个个体事实上就
是救赎本身,也正因乎此,他不再只为自己而存在。
我相信,这也是理解为什么其他宗教中个人没有类似关键
的地位。印度教最终寻求的不是整体而是个人——个人自救,
从世界、“幻”(maya)轮回中逃避出来。正因为从根本上,它不想
整体,只想把个人从其邪恶中拯救出来,所以它永远不能意识到
“别的个体”对“我”的救赎的至关重要意义。因而,它对整体的
贬值也就成了对个人的贬值,这样“为了别人”(“For”)这个范畴
消失了。[16]
下面我们对所论述的进行一下总结,基督信仰是以“形体”
原则(the principle of“corporeality”[historicity])开始的,应该从“整
体”这个层面来对其考虑反思,也只有在这个层面上它才有一定
的意义;也正因乎此,基督信仰把“个体”确立为原则——诚然这
会令人非议,但是它的内在必然性与合理性是非常显而易见的。
二、“为……”的原则(The principle of“For”
因为基督信仰需要个体,但不是为了个体自己,而是为了整
体,所以基督徒存有的基本原则在“为……”这个介词中表达了
出来——这是到目前为止我们所反思与讨论的观点的最终结
论。这就是为什么在教会最主要的圣事中(这件圣事已经成了
教会敬礼的中心),耶稣基督的存在被解释为“为大家”“为你们”
的存在,[17]他的存在还被解释为是一种开放的存在,它通过在基
督内的交流使所有人之间的交流成为可行。正如我们所看到的
那样,这就是为什么基督的存在,作为一种范式性的存在,通过
在十字架上的被刺穿(被打开、被开放)而得到实现与完满。这
也是为什么他可以如是说来宣布与解释他的死亡:“我去,但我
还要回到你们这里来”(若14:28)。也就是说,通过我的离去,
那限制我的存有之墙已被打破,这种事的发生正是我的真正回
来,在此“回来”中,我会实现真正的自我:我把一切都吸入自己
整合中的新存有;我不是限制于界线,我是一种统一,一种整合。
这就是教会圣师们如何解释十字架上主伸开的双臂的。圣
师们在伸开的双臂中首先看到的是基督徒祈祷的原形,这种祈
祷的态度在地下墓穴中得到了非常生动地刻画。被钉基督的双
臂显示他是一个朝拜者,但同时双臂也为敬礼与朝拜添加了一
个新的层面;这个层面在光荣上主方面特别加入了基督徒的成
份:这张开的双臂也是敬礼的一种表达方式,这主要是因为它们
展现了一种对人的完全投入——它们展示了一种拥抱的姿势,
也表达了一种完全而合一的兄弟式关系。教会圣师们在十字架
上及在基督徒的象征性祈祷姿势中发现,在敬礼与兄弟爱之间
有着一种巧合,在服务于人与光荣天主之间有一种不可分性。
成为一个基督徒意味着一种从“为自己”到“为彼此”的根本
改变与过渡。这也可以解释那似乎奇怪的“拣选”(election)预定
(predestination)概念。它并不代表一种使个人止于自己、与别人
分开的优越感,而代表一种对共同使命的投入——我们在前面
谈过这种共同使命。因而,基督徒的基本抉择表达了一层意思:
同意作一个基督徒,舍弃自我中心主义,认同耶稣基督的存有,
特别是其对整体的重视。“十字苦路”意味着同样的东西,它并
不代表一种私下的敬礼,它与这样一个基本观念是统一的:人应
该抛下“自我”的隐秘与平和,从自己出发,通过如是地为难他的
“自我”,来跟随效法被钉的耶稣及为别人而存在。所有有关救
恩史的形容与比喻(它们同时也代表基督宗教的基本模式)都是
这个“为……”的原则的表达与再现。还是让我们看一下出谷
(exodus, departure逃难、出发),从亚巴郎开始而继续到今天这
个形象成为引导天主子民(和每一个属于他的人)的生活的基本
理念,其意义远远超过救恩史中那次最典型的“出离”(exodus),
就是离开埃及的经验:每个人都被召不断地出离于他自己之外。
“逾越”的形象也反映出了同样的思想:基督信仰已经结合了基
督十字架与复活奥迹和旧约中的出谷观念。
若望从自然借得了一个形象来表达这些思想。通过这个形
象,考虑问题的视野被再一次拓宽,从而超越了人类学和救恩
史,进而涵盖宇宙:这里所说的基督徒生活的基本架构,从根本
上已经展现了造化本身的特点。“我实实在在告诉你们:一粒麦
子如果不落在地里死了,仍只是一粒;如果死了,才结出许多子
粒来”(若12:24)。这样看来,即使在宇宙的层面,这个规律也
是成立的:生命来自死亡,来自舍弃自我。这里在造化内所展示
的在人内得到了完满,特别是在那个无以比拟的人身上——耶
稣基督:通过拥抱一粒麦子的命运,通过经历被奉献的过程,他
愿意将自己碾碎,愿意舍弃自我,从而他也就开拓了一条通向真
生命的道路。宗教史方面的发现(这些发现与圣经的见证非常
接近)也可以证明这个世界是依奉献与牺牲而存在的。有一些
伟大的神话肯定,宇宙是在一个最原初的奉献上建立起来的,宇
宙只有通过自我牺牲才能继续存在,宇宙依赖于奉献与牺牲。[18]
这些神话在这里被肯定是真实而正确的。通过这个具神话色彩
的形象,基督徒的“出离原则”(exodus–principle)在这里变得很
明朗:“爱惜自己性命的,必要丧失性命;在现世憎恨自己性命
的,必要保存性命入于永生”(若12:25;另参考谷8:35)。关于
结论,我们必须要这样说,人所有出离、超越自己的努力都还远
远不够。只想给予、不愿接受的人,只想为别人而存在、不愿承
认自己也需别人的“为……”的惠赠与帮助的人,不能看到人类
存有的基本模式,因而注定会破坏“为彼此而生活”的真正意义。
如果想结好果实的话,所有形式的自我牺牲都需要别人的接受,
最终需要真正的“它者”的接受,那位是全部人类的“它者”(oth-
er),同时也完全与人类同一:人而天主的耶稣基督。
三、“隐蔽”之律(the low of Incognito)
正如我们所看到的那样,“为……”的原则被认为是人类存
有的最关键原则,这个原则与爱的原则吻合。这两个原则的融
合点成了天主在这个世界展示自己的焦点。这种事实又导致了
更深一层的结论。天主的“与众不同”(the“quite other-
ness”)——人们往往能想到这种不同——就成了一种全然的不
同(the total otherness):天主的彻底的不可知性。这就是说,人所
依赖的、自我隐蔽的天主采用了一种容易引起非议的被感知形
式——被钉者。换一种说法就是,天主这个首要的原则,世界的
阿尔法(开始,元首),以欧米迦(终结,末尾)的形式出现,以造化
秩序表中最后一个字母出现,成了造物中最低级的一个。路德
在谈论天主的自我隐蔽性时,他称其为“sub contrario”,意即“那
似乎与天主完全相反(的形式)”。因此,路德强调了基督信仰式
的否定神学(Christian form of negative theology)的特点,这一形式
是由十字架来决定的,因而与哲学领域中的否定神学有所不同。
然而,即使哲学,作为人自己对神的反思,也能引致类似的结论:
天主“与众不同”,是那“它者”(英语:the quite other,德语:der
ganz andere),他完全隐蔽,没有任何事物能与之比拟。亚里士多
德曾经讲过:“在那极其光耀的事物面前,我们的眼睛就如夜鸟
一样昏瞎。”[19]事实上,在信仰基督的基础上,我们应该如是回
答:天主真的“与众不同”是掩蔽的不可认知的,但当他真的出现
在屏幕上时,他的天主性(神性)是那样的“与众不同”,那样的不
可感知——这种与众不同不是我们事先所能预见到的、所期待
的,因此事实上他始终不为我们所知。这不是已经向我们证明,
他的确与众不同吗？他把我们的“与众不同”(otherness)的观念
全然抛弃,告诉我们他就是那一位,那真正与众不同的那一位。
在圣经中,我们可以一次又一次找到有关天主在此世界出
现的双重模式的记述。[20]天主首先在宇宙力量中展示肯定自己
的临在;宇宙的浩瀚、世界的逻各斯(logos)虽然超越我们的思维
但同时又涵盖我们的思维,它指向世界思想的一位;在他面前,
各民族就像是“桶中的一滴水”、“天平上的一粒沙”(依40:15)。
宇宙确实指向其造物主。不管我们如何反对有关天主存在的证
明,也不管哲学在个人努力的领域中提供什么样的反论据,有一
点是不变的,那就是,原初造化观念(the original creative idea)及
其生命力的光彩辉映于整个世界及它的灵性架构。
但以上只是天主临于世界的一种方式;他所用的另外一种
方式将其掩蔽更多,然而这种方式更能真实地显示他的内在本
质。这种方式是一种标志,是一种谦逊、卑微者的标志。如果从
宇宙的角度,或从量化的角度来衡量的话,它微乎其微,事实上
就是一种纯粹的“虚无”“没有”。让我们看一下下面这个单线轨
迹:地球——以色列——纳匝肋——十字架——教会,在这个轨
迹中,天主似乎不断消失,逐渐隐没;然而正是这样,天主才越来
越显示真正的自我。这其中首先是地球,在浩大宇宙中,它简直
什么也不是,然而它是天主神圣作为的中心;其次是以色列,它
在众多强国中无足轻重,然而它成了天主临于世界的出发点;再
次是纳匝勒,它在以色列境内只是小土一片,然而它却成了天主
最终临在的地点;然后是十字架,一个人要悬于其上,这个人的
一生似乎是失败的一生,然而就是在这里,人们可以切实“触摸”
到天主;最后是教会,它是人类历史的、具非议性的产物,然而它
宣称是天主启示的长久场所。在今天,我们知道,即使在教会
内,天主的掩蔽又是去除得何其少呢！在文艺复兴时期的辉煌
中,教会相信它可以完全撕开这种遮蔽,可以直接成为“天堂之
门”,“天主的殿宇”,正是在这种情况下,它再一次成了(甚至比
以往更甚)天主的掩饰,在这个掩饰后面我们几乎很少找到天
主。因此,被宇宙甚或地上标准称为小的代表的却是天主的标
记——正是在这里,那“与众不同者”(the quite other)才真正显示
自己,这种显示与我们的期待与预见全然不同,因而也就再次全
然的不可知。宇宙中的“虚无”是那真正的“全部”,因为
“为……”“为别人”才是真正属神的……
四、赢足律
在新约的伦理性论述中,有这样一种似乎不能解决的张力:
恩宠与修德之间的张力(the tension between grace and ethos),全然
宽恕与全然偿还之间的张力(the tension between total forgiveness
and just as total a demand on man),及人的全然恩赐(因为人什么
也不能做,所以他要接受一切)与人全然奉献的义务之间的张力
(这种义务在那闻所未闻的要求中达到了顶点:“所以,你们应当
是成全的,如同你们的天父是成全的一样。”——玛5:48)。当
人们遇到这个令人兴奋的两极的问题时,人们往往去寻找两极
之间的联系,这个联系就是“赢足”(excess,希腊语:perisseuma)这
个词;在这个词内,恩宠与要求的问题相遇融合。人们特别在保
禄神学中找到这个词,但在前三部福音中也有。
为了能正确对待这个原则,还是让我们看一下山中圣训中
最主要的一句吧,它就好像是六种反论的前论或区别标志。这
六种反论的大体形式是这样的:“你们一向听过给古人说……我
却对你们说……”在这六种反论中,耶稣重写了法律。这一处章
节是这样的:“我告诉你们:除非你们的义德超过经师和法利塞
人的义德,你们决进不了天国”(玛5:20)。此章节首先意味着,
所有的人类义德被认为是不合宜的。谁能大言不惭地讲,他已
经把握了对个人的要求的全部意义并且完全实现了它们呢？诚
然,在教会内有这样一种观念:完满状态(state of perfection);在
这种状态中,一个人可以超越法律的要求,而达至完满与赢足的
程度。但是那些处于这种状态中的人往往会承认他们一直还在
起点,还有很多缺点。这种“完满状态”事实上是对人的永远不
完满的最戏剧化的描绘。
如果还有人对此不满意的话,他尽管可以去读山中圣训后
的一些章节(玛5:21–48);在这些章节中,他会发现他自己面
临着一种十分可怕的良心自窥。如果他能认真对待十诫的后半
部分的原则,他就会明白这其中的真正意义。十诫中的后三条
在这里得到了阐释:“不可杀人。不可奸淫。不可发虚誓。”乍一
看来,一个人似乎很容易就能感受到这些诫命的义德;因为不管
怎么说,一个人并没有杀人,也没有打破婚约,也未曾发过虚誓;
但是在耶稣解释过这些诫命之后,他就会明白,通过愤怒、憎恨、
不宽恕、嫉妒及贪婪,他在参与这三条罪恶。如是看来,乍似正
义的人在很大程度上也沾染着世界的不义。如果我们认真对待
山中圣训,我们就会意识到,一个从理论到现实(原文:从党派观
念到现实)的人会是怎样的。人们习惯于将人分为黑与白两类,
在这里黑与白变成了一个无所不在的灰色晨昏光。事实上,对
人来说根本就没有黑与白的说法,虽然灰度种类甚多,但每个人
都站在这晨昏光中,只不过站点不同罢了。让我们换一个角度
来看一下这个喻象,如果人与人之间的伦理区分可以从宏观的
角度反映出来的话,那么微观的审查就会呈现出一幅不同的图
画,在这幅图画中,伦理区分显得问题重重。无论如何,这里也
就不存在赢足的义德了。
如是看来,如果只依赖人的话,没有人能进天堂——那真而
又真、完满的世界;那样的话,天堂就会是一个空空的“乌托邦”。
事实上,如果只依赖人的善行,那么天堂确实要空空如也。人们
经常讲:“只要人人都献出一点爱,这世界会变得很美好。”这话
没错,一点爱就足够了;然而不幸的是,人类偏偏没有这一点行
善的力量。那么,加缪(Camus)就应该是正确的？他选择西西弗
斯(Sisyphus)作为人类的代表,西西弗斯不断地把一块石头推上
山顶,然后看石头从上滚下。如果我们只考虑人的能力,那么圣
经就如加缪一样严肃冷静,但圣经并不受他的怀疑主义的局限
性。对圣经来说,人类德行、能力的局限把人拖向那无要求的爱
的恩赐,这种恩赐出其不意地对人开放,并且也开放人——如果
没有这种开放,人将被封闭于自己所谓的“义德”,而仍然是不义
的人。只有那接受这礼物的人才能达至他自己。因而,人的这
种似是而非的“义德”同时也是导向天主义德的标志,耶稣基督
是天主义德的顶峰,它并不计算得失,而只会溢流;在这种义德
中,他无限地超越了人的徒劳努力——他的那种“虽然”的爱比
人更伟大。
然而,如果我们从以上的论述中推出贬低人的结论或得出
这样的说法,那将是对以上论述的全面误解:“那么这样,无论作
什么,都是一样的,任何寻求义德与器重的尝试在天主眼里都是
毫无意义的。”对于这种说法,我们只能这样评论:“并非如此！”
无论如何,另外也因我们刚刚讨论过的,这种对完满赢足的要求
还是有意义的,哪怕我们永远不能达至那种完满的义德。那么
这到底意味着什么呢？这难道不是矛盾的吗？简而言之,这意
味着,一个人如果总盘算着做多少才算够、才可以自我满足,只
是一些花哨的架子活儿,只有装潢精美的门面,他还不是一个基
督徒;与此类似,一个人如果只计算自己应尽的责任与义务,只
想通过一点多余的工作(opus supererogatorium)而获得一点余功,
那他就是一个法利塞人。“作一个基督徒”并不意味着,一个人
只需完成某些责任就够了,或也许他作为一个特殊完美的人,比
他所应完成的责任与义务多一点就够了;不是的,恰恰相反,一
个真正的基督徒应该知道,除了所有这些之外,他首先是某个恩
泽的受益人(the beneficiary of a bounty);所有义德都取决于这样
一个事实:他自己应是一个给予者,如乞讨者一样,对他所领受
的应心存感激,并且会大方慷慨地将所领受恩泽的一部分传给
别人。那精于算计、认为自己可以装潢门面并于其内可以自筑
的“义人”实际是一个不义的人。人的义德只有通过放弃自己的
拥有及对人和天主慷慨才能获得。这种义德是一种“宽恕我们,
如同我们宽恕别人”式的义德——这是基督信仰对人类义德的
定义:这种义德是一种不断的宽恕,因为人从根本上生活于他所
领受的宽恕。[21]
但当我们从新约的角度来看待这个问题的时候,赢余充足
的主题以另一种方式出现,在此种方式中它的意义变得非常明
朗。在增饼的奇迹中,“赢余”七篮被提到(谷8:8)。赢余这个
词在增饼奇迹中是一个相当重要的因素,它与“超过必要、足够”
的观念是联系在一起的。这里会使我们马上想到若望福音中的
一个奇迹:加纳婚宴上变水为酒的奇迹(若2:1–11)。“赢余”
这个词在这里没有出现,但意义出现了:根据圣经提供的证据,
新变的酒大约在130–150加仑之间,对于一个私人宴会来说太
多了！在福音著者看来,这两个故事都与基督信仰的中心(感恩
祭Eucharist)有关,它们向人们显示,感恩祭(即弥撒,耶稣圣体)
表达出天主的充足与赢余,可以无限地超越所有合理的要求与
需要。
如此看来,这两个故事都提到了圣体圣事,因而它们都与基
督有密切的关系;基督是天主无限度的自我给予。如我们所发
现的“为……”原则,这两个故事都指向那统御造化架构的法则。
在造化中,生命本身浪费百万个种子为了得到一个活的萌芽;为
了给灵魂、给人准备一个地方,整个宇宙都要为其而服务。赢足
是天主在造化中的一个印记、标签;这正如教会圣师们所描述
的:“天主不用尺度来衡量他的恩赐。”另外,赢足也是救恩史的
真正基础与表现形式——救恩史说起来就是这样一个令人屏息
的事实:天主以一种令人难以置信的自我奉献,花费了整个宇
宙,完全牺牲了自己,这一切只为将尘埃一粒的人引向救恩。让
我们再重复一次,“赢足”是救恩史的真正定义与标志。精于算
计的灵魂只会感到,为了人,天主应该舍弃自己这种作法是荒谬
的。只有爱人才能理解那种以赢余为原则的、“愚蠢”的爱。然
而,如果造化因赢余而生活,如果人是一种依赖赢余的存有,那
么启示不也应该是那赢余吗？启示就是“多余”的,而恰恰因为
如此,启示是必然的、属神的。在这种爱内宇宙的意义得到实
现。
五、终极性与希望
基督信仰宣称,在基督内,人的救恩得以实现;另外,在
基督内,人类的真正将来已经不可逆转地开始了,虽然它是
一个将来,但它也是过去的,是我们现在的一部分。这种看
法包括了一种目的性(Finality,德文Endgueltigkeit,终极性),对
基督徒的存有形式或对基督信仰有关存有决定的态度来说,
这种终极性是最重要的。下面让我们仔细地研究一下这个
终极性。我们刚刚讲过,基督是“将来”的开始,他是人这种
存有的已定终极性。这已被经院神学表达出来了,经院神学
家曾这样讲,因着基督,启示已经完成。从表面上看来,这句
经典之言意味着,几条真理已经被传达,天主已经决定不再
向人启示;恰恰相反,它表明,天主与人的交流,及天主的进
入人类,耶稣这个人(本身是天主)已经实现了这个目的。这
种交流的目的不曾是,现在也不是,宣讲好多事情,而是在圣
言内完全表明自己。因此,当最大限度的真理与知识被传达
时,天主的目的并没有真正实现;但当通过圣言,爱成了可
摸、可视的时候,及当在圣言内“你”和“你”彼此进行接触的
时候,天主的目的才得以实现。它的意义并不在于第三者,
并不在于某种事实性知识,而在于交流的伙伴双方。这被称
为“合一”(union)。在耶稣这个人内,天主已经完全展示了自
己:他就是他的圣言,圣言就是他自己。启示并不因天主故
意为其放置一个结局而结束,而是因为它已经实现了它的目
的;这正如卡尔·拉内(Karl Rahner)所说的:“天主不再讲述新
的东西,这并不是说他还有很多要讲,而是因为一切都已讲
过;事实上,在爱之圣子内,一切都已经传达,天主与世界在
其内已经成为一个。”[22]
如果我们仔细看一下这个结论,我们就会发现更深一层
意思。我们刚刚讲过,在基督内,启示的目的及人类的目的
都得以实现,因为在他内神性存在与人性存在碰撞并合而为
一。这句话还意味着,既得的目的不是一种呆板的界线,而
是一个开放的空间;因为这种发生在“纳匝勒人耶稣”身上的
合一必须延及全人类,那至一的“亚当”,并且将其转变成“基
督的身体”。只要这种整合得不到实现,只要它受限于一点,
在基督身上所发生的一切就会既是结束也是开始。人类不
能超越它,因为天主是那最远、最高的;任何表面上已经超越
他的进步与发展都将陷入虚无。人类不能超越他——从这
个角度来讲,基督是终结;但是人类必须进入他——从这个
角度来讲,基督是真正的开始。
在这里,我们不必对互相交织的过去与现在进行反省,也无
需对下面的这一点进行反省:基督信仰在追溯历史耶稣的同时,
也在期待着新亚当的来临——那来自天主的、将要临于人与世
界的“将来”。所有这些,我们都已经在前面讲过。在这里,我们
所关心的是另外一些东西。我们知道,天主有关人的决定已经
作出。根据基督信仰,这句话意味着,历史有它的终极性,不过
它是这样一种终极性:它并不排斥将来,而为其打好铺垫。这又
引申出了更深一层的意思:在人的生活中必须有某种最终的、不
可回转的(irrevocable)东西(目的性),尤其当他遇到我们刚刚讲
过的属神的终极性时,他更需一种终极性。因而,那种最终的目
的性已经存在,并且也正是在这种终极性内,人的将来才是开放
的——对此的确信是基督信仰对现实所持有态度的一个特征:
基督信仰不能在事实主义(actualism)的循环往复运动中找到一
种有效性,因为事实主义坚持现在这个层面,而永远不会发现终
极性。恰恰相反,基督徒确信,历史向前运动;但是发展与进步
需要终极性的指导——这就是与那循环往复运动不同之处,因
为循环往复运动不知将人引向何方。在中世纪的时候,人们曾
为基督信仰的不可回转性(irrevocabiliy)而奋争,也赢得了胜利。
那次奋争是围绕有关“第三国度”的论争展开的,持“第三国度”
观点的人认为,基督信仰到目前为止代表了“第二国度”,即圣子
的国度,这个维面比旧约的国度(圣父的国度)要好一些,但圣子
的维面必须被第三国度取代,即圣神的时代。[23]对耶稣基督内的
天主的信仰不允许有“第三国度”;这种信仰相信已经发生事物
的终极性,并且明白,正是为了这个原因,这种终极性对将来是
开放的。
我们已经论及了这样一种事实:以上的圣子对将来开放的
观点会为个人的生活带来决定性的后果。这意味着,信仰对人
有一种最后的统御权;我们不能这样说:信仰历经圣父之孩提时
代、圣子之青年时代,随后被一种“圣神的启蒙时代”所取代——
所谓的“圣神启蒙时代”只相信它自己的理性并且暗示那就是圣
神。诚然,信仰也有其时间性、时代性,但也正是以此方式它才
形成了人们存有的坚实基础,这个基础总会是同一不变的。这
也是为什么信仰能够有它的最后规定(final statements)、最后声
明——信理与信经,在此信理与信经内,信仰的内在终极性得到
了完成与实现。然而,这并不意味着,这些信理公式在历史进程
中不能被更进一步展开、不能以一种更新的方式被理解——不
是的,这正如个人必须通过自己的生活经验,不断更新对信仰的
理解一样。但这切实意味着,在此理解与成熟的过程中,被理解
的信仰的整合性不能也不可以被破坏。
最后,我们还可以证明,两人结合(婚姻)的终极性也源于
此。基督信仰认为,婚姻的终极性是以爱的承诺为基础的。事
实上,婚姻的不可解除性只有从信仰的角度才能得到理解。基
督信仰认为,天主作了一个不可改变与挽回的决定,这个决定在
耶稣身上体现出来了,天主与人类“联姻”(参考弗5:22–23)。
婚姻的这种不可解除性与信仰同起同伏;从长远的角度来看,它
不能存于信仰之外,必须存于信仰之内。在这里,我们必须强
调,正是此生命中某一时刻的决定才促使人向前迈进,才能使人
逐步完善;而对此类决定的不断反悔与违背会将人一而再地抛
回开始点,并将其固着于一种循环往复运动之中——这种循环
往复运动只能将人封闭于一种永远青春的幻觉中,从而拒绝接
受人类存有的全面性。
六、接受的首要性与基督信仰实证性(The primacy of accep-
tance and Christian positivity[24])
人类是为十字架所救赎的;那被钉的基督,作为一个被完全
开放的存有,是人类的真正救赎——我们在另外一章节中为迎
合现代思维模式,对基督信仰的这一中心原理作过讨论。如果
我们现在再着眼于它——不从内容的角度,而从形式架构的角
度,我们会看到,对人来说,这个中心原理表明,接受比行为、比
成就更重要,更具首要性。这也许是基督信仰中的希望原理与
马克思主义中的希望原理的最大不同之处。诚然,马克思主义
的希望原理也是以“被动性”这个概念为基础的,因为马克思主
义者认为,受苦受难的无产阶级是这个世界的救世主。无产阶
级的受苦受难应该最终实现一种无阶级的社会,但这要通过阶
级斗争这种实际而积极的形式而实现。只有通过这种方式,无
产阶级的苦难才具有“救赎”的性质,才能导致统治阶级的消亡
及全人类的平等。如果基督的十字架是“为别人而受苦受难”(a
suffering–for),那么,如马克思主义者所称的,无产阶级的苦难
就是“反对别人”( a struggle–against);如果十字架从根本上是某
个人为全人类所作的牺牲,那么马克思主义者的“苦难”就是一
群人组成的党派的活动。因而,虽然两者的起始点非常类似,但
它们却引人走向截然相反的两个方向。
因而,从基督信仰的角度来看,人完全达至他自己,并不是
通过他所完成的行为与工作,而是通过他所接受的东西。他必
须期待那爱的恩赐,而爱只能以恩赐礼物的方式来接受。个人
决不能自己创造爱,而不借助于别人;人必须要耐心期待爱,等
待爱被赐予。除了被爱及允许被爱之外,人别无它法成为一个
完整的人。爱同时代表了人的最高可能性及最深需要,另外这
最必要的东西同时也是最自由、最不勉强的东西;这一切都意味
着,人为了自己的救赎,应该依赖接受。如果人自甘堕落,让别
人向自己献上礼物,那么他就毁灭了自己。任何妄想使自身成
为绝对、任何意在只通过自身的努力而获至人性的行为都有违
于人的存有。路易斯·艾弗理(Louis Evely)极为形象生动地对此
作了描述:
因着亚当对天主的错误概念,人类的整个历史都
被误导入了歧途,出现了一个断层。他想相似于天主。
我真希望,你们大家从没想过,亚当的罪就是因为这一
点……难道天主不曾希望他培养这个念头吗？亚当只
不过就典范模式欺骗了自己而已(Adam only deluded
himself about the model)。他认为天主是一个独立、自
治、自给自足的存有;因而为了相似于天主,他反叛了,
表现出一种不服从。
但当天主启示他自己的时候,当天主希望展示他
是谁的时候,天主以爱、温存、完全牺牲自己、无限喜好
别人的面目出现在亚当的面前——爱慕与依赖;天主
显示,他自己是服从的,服从到死。
当亚当以为他正在相似及成为天主的时候,他已
经完全背离了天主。亚当陷入一种无限的孤寂,但天
主本来是友谊与伙伴关系。[25]
这一切都代表了一种对工作与行为的相对化;圣保禄对“因
作为成义"(justification by works)这一观点的反对也应该从这个
角度来理解。不过,我们必须再补充一点:这种把人类作为只归
于次重要的位置的作法,同时也给了行为一种内在自由性:如此
一来,人的行为可以在平和、超然与自由的气氛中,并且以相称
于次重要位置的方式来实现。也就是说,“接受”(acceptance)的
首要性不愿意将人限于一种“被动性”(passivity)中;“接受”并不
是说,人现在可以闲坐着不动,如马克思主义所宣称的那样。恰
恰相反,只有它才能使人以一种责任感来完成这世上的工作,并
且以一种无拘束的、怡悦的方式来为救赎之爱服务。
另外一点可以从这个推理过程中呈现出来。“接受”的首要
性也包含了基督信仰“实证性”(positiviy),同时也显示了它的内
在必然性。我们前面证明过,人不能创造出自己独特的性质,他
必须把它们作为一些非他所造的东西来接受——不是通过他自
己的行为,相反要通过自由交换来达于他。但是,如果真是这样
的话,这也意味着,我们与天主的关系最终不会以我们的盘算、
我们的反思性知识为基础,它需要一种实证性,这种实证性来自
与我们相遇并且我们要接受事物的实证性。对我来说,神学领
域中一个不可解决的问题在这里得到了解决;基督信仰的历史
偶然性有一种内在的必然性(The intrinsic necessity of the appar-
ently historical contingency of Christianity),这一点也是可以证明
的;基督信仰中的那个可争议的实证性是必然的,它是来自外在
的某个事件。莱辛(Lessing)特别强调,在“偶然的事实性真理”
(the contingent factual truth,verite de fait)和“必然的理性真理”
(the necessary intellectual truth,verite de raison)之间有一种对立;
在这里,这种对立得到了解决。那偶然、外在的成了人的必然的
东西;只有当某种外在东西来临的时候,人才能内在开放自己。
天主在历史中以人的面目出现,这是必然的——仍包括自由的
必然性(the necessity of freedom)。
七、小结:基督信仰的精神
作为一个小结,我们可以这样说,我们刚刚讨论过的六条原
理可以被当作基督徒存有的一个蓝图,同时也可作基督信仰要
旨的公式,即“基督信仰精神”。这些原则也可用来澄清我们所
称的“基督信仰的绝对性”(the Christian claim to absoluteness)——
这个多次令人误解的说法。在宗教的历史进程中,基督信仰提
出了这个命题;事实上,如果它想保持自己的话,它也必须这样
做。这个命题的真正含义在“个体”、“为……”、“目的性”及“实
证性”等原理中体现出来了。这些基本原理使这个命题的本质
得到了解释。
这里还留下另外一个问题:如果一个人像我们刚才所做的
那样,将眼光放在六个原理上,他是否会有与物理学家们相同的
经验——这些物理学家们曾试图寻找存有的本元,并且曾经认
为他们在元素那里找到了这种本元？但是他们寻找得越深,所
获得的元素数目就越多;到今天,元素的数目已超过一百。因
此,它们不可能是原子中最终极的东西。后来,人们发现这些原
子也是由许多更小的粒子组成的,而这些更小的粒子也不是最
小的,人们只能希望由此出发而发现最小、最元初的物质。在那
六个原理中,我们已经认出了基督信仰的“粒子”,但是是否在其
后必然会有一个更单一的中心呢？这样一个中心是存在的,在
我们所有这些讨论之后,我认为我们可以这样讲,并且这样讲也
没有纯粹感情用事之嫌:这六个原理最终会融入那个爱之原理。
简言之——即使这样会引致别人的误解:真正的基督徒不是某
个党派成员式的基督徒,而是一个通过信仰获得真正人情的人;
真正的基督徒也不是一个机械遵守规范体系、只想自己的人,而
是一个洒脱作好人的人(freed to simple human goodness)。当然,
如果这个爱的原理想要保持真纯的话,它就必须包括信仰。只
有这样,它才能——是什么,就是什么;前面我们讲过,信仰表达
了人的“接受”这种最终需要,也表现了人的成就的有限性。因
而,如果没有信仰,爱将成为一种非常主观武断的行为。它将会
自我消亡,自以为是:信仰与爱互相制约,也互惠互利。与此类
似,在爱这个原理内,希望的原理也是存在的,它的眼光超越孤
立的“此时此刻”,而有意去寻求全局。因而我们的反省自然会
指向圣保禄所描述的基督信仰的柱石:“现今存在的,有信、望、

爱这三样,但其中最大的是爱”(格前13:13)。

[1] 有关此方面，请参照B. Welte，Homousions hemin. Gedanken zum Verstaendnis und zur theologischen Problematik der Kategorien von Chalkedon”，in A．Grillmeier–H．Bacht，Das Konzil von Chalkedon，Vol ．III，Wuerzburg，1954，PP．51–80；K．Rahner，“Zur 'Theologie der Menschwerdung”，in Schriften zur Theologie，Vol. IV，Einsiedeln，1960，PP ．137–155；Idem，“Die Christologie inneriralb einer evolutiven Weltanschauung”，in Schriften，Vol ．V，Einsiedeln，1962，PP．183–221。
[2] 参考J．Pedesen，Israel，its Life and Culture，2 vols．，London，1926 and 1940；H ．W. Robinson，“The Hebrew Conception of Corporate Personality”，in Beihefte zur Zeitschrift fuer die alttestamentliche Wissenschaft 66（Berlin，1936），pp ．49–62；J. de Fraine，Adam und seine Nachkommen，Cologne，1962。
[3] 此句间接引用于C. Tresmontant，Introduction a la pensee de Teilhard de Chardin, Paris, 1956, p. 68（实际上原文引自Teilhard’s La Vie Cosmique, 1916——英文译者注）。
[4] 见C.Tresmontant，前揭，38页（Teilhard，Vie et Planetes，Etudes，May 1946，P ．157——英文译者注）。
[5] 同上，37页（Teilhard，Vie et Planetes，P．155——英文译者注）。
[6] 同上，68页（Teilhard，La Place de l’Homme dans l’Univers，1942——英文译者注）。
[7] 同上，72页（Teilhand，Le Phenomene humain，P．301——英文译者注）。
[8] 参见C. Tresmontant，前揭，72页（Teilhard，Le Phenomene humain，P．37——英文译者注）。
[9] 同上，78页（Teilhard，L’Esprit de la Terre——英文译者注）。
[10] 参考O．Cullmann, Urchristentum und Gottesdienst，Zurich，1950，p．110ff.；J. Betz, Die Eucharistie in der Zeit der griechischen Vaeter，vol ．II，1：“Die Realpraesenz des Leibes und Blutes Jesu im Abendmahl nach dem NT”，Freiburg, 1961，pp．189–200.
[11] 面所讨论的从很大程度上应用了我所著的一本小书中的观点（Vom sinn des Christseins，2nd ed.，Munich，1966）。在此书中，我试图将相应观点系统化。
[12] J．R. Geiselmann在其Die Heilige Schrift and die Tradition（Freiburg，1962，p．56）中如是对莫勒在Theologische Quartalschrift（1830,p．582）中的观点的总结。
[13] 此处引自J. R. Geiselmann，见前揭p. 56; F. von Baader, Vorlesungen uber spekulative Dogmatik（1830)，7th lecture, in Werke, Vol. VIII, p. 231；另参考Moehler, loc ．cit。
[14] 请参考E. Mounier 在L' Esprit(January1947)所记述的事件：某个电台的主持人成功地编造了一个谎言：世界末日迫在眉睫。荒谬至极，一些人为了不至“丧亡”，他们自己结束了自己的生命。这种荒谬的反应证实了这样一点：我们为将来而生存，远胜于现在。强行剥夺一个人的将来实际就是剥夺了这个人的生命——参见"Sein des Daseins als Sorge"，M. Heidegger, Sein and Zeit，Tuebingen，11th ed.，1967，pp ．191–196。
[15] 参考J ．Ratzinger，“Menschheit und Staatenbau in der Sicht der fruhen Kirche”，in Studium generale，14（1961)，pp. 664–682，特别见666–674; H. Schlier, Maeckte und Gewalten im Neun Testament , Freiburg, 1958,特别见23，27，29；on the “One”：Heidegger, Sein and Zeit，11th ed．，Tubingen，1967，126–130。
[16] 参考J. Neuner,“Religion und Riten. Die Opferlehre der Bhagavadgita”，载于Zeitschrift fuer Katholische Theologie，73（1951），pp．170–213。
[17] 在教会的弥撒礼仪程序中，如谷14:24中的记述与弥撒中的圣事言语是一样的。
[18] 参考吠陀宗教（Vedic religion）中布鲁撒（the Purusa myth）的传说；见P. Regamey, in F. Koenig, Christus und die Religionen der Erde．Handbuch der Religionsgeschichte, 3 vol.，Freiburg, 1951, Vol. III, p. 172;同上，F. Koenig, Religionswissenschaftliches Worterbuch，Freiburg，1956，p．470; J．Gonda，Die Religionen Indiens，Vol．I，Stuttgart，1960，p．186 and passim。最主要的参考见Rigveda，10, 90。
[19] 转引自H. Meyer 的 Geschichte der abendlaendischen Weltanschauung, Vol. I,Wurzburg，1947，p．231（ed．by Bekker 993）。
[20] 参考Ph．Dessauer,“Geschoepfe von fremden Welten”，in Wort und Wahrheit，9（1954)，pp．569–589，J．Ratzinger, Vom Sinn des Christseins，2nd ed．，Munich，1966，p. 32。
[21] 恐怕这是对待法律与福音的最佳角度；另参考G. Soehngen, Gesetz und Evangelium，Freiburg，1957，pp. 11–22。
[22] 参见K．Rahner，Schriften zur Theologie，I，Einsiedeln, 1954，p. 60，cf. J. Ratzinger, “Kommentar zur Offenbarungskonstitution”，in LThK，supplementary Vol．II, p·510。
[23] 参考A. Dempf, Sacrum Imperium，Darmstadt，1954（unchanged reprint of the first，1929，edition），pp．269–398；E．Benz，Ecclesia spiritualis，Stuttgart，1934；J. Ratzinger, Die Geschichtstheologie des hl．Bonaventura，Munich，1959。
[24] positivity（“实证性”）与“具体性”、“可触摸性”、“偶然性”、“历史性”有关。——译者注
[25] 参考L. Evely, Manifest der liebe．Das Vaterunser，3rd ed．，Freiburg, 1961，26;另参考Y. Congar, Wege des lebendigen Gottes，Freiburg, 1964, p．93。


基督教导论-第九章 信经中信仰基督的发展-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

第九章 信经中信仰基督的发展

第一节 “因圣神受孕,由童贞玛利亚诞生”
耶稣的身世是一个谜。诚然,在若望福音中,耶路撒冷的人
们反对耶稣的默西亚式的宣讲:“我们知道这人是哪里的;然而
当基督来时,却没有人知道是哪里的”(若7:27)。但是,耶稣接
下来的话马上披露了这种认知的错误:“我不是由我自己而来,
而是那真实者派我来的,你们却不认识他”(7:28)。当然,耶稣
来自纳匝肋,然而只能说出耶稣来源的地理位置,我们就能说我
们知道他的真正来源吗？若望福音曾多次强调,耶稣的真正来
源是“圣父”,在耶稣之前的天主的使者没有比他更完全地来源
于圣父,并且方式也不一样。
耶稣来自天主的、“没有人知道”的奥秘在玛窦福音与路加
福音的“童年故事”中得到了记述。他们的记述不是为了取消这
个奥秘,而是为了肯定其身世的奥迹性。这两个福音著者,尤其
是路加,完全以旧约的言语讲述了耶稣的身世,他们之所以这样
做是向人们展示,所发生的一切是以色列希望的实现;另外他们
也有意将这个故事放入天主与人订立盟约这个大的背景故事
中。路加福音中天使向童贞玛利亚讲的话,与索福尼亚(Sopho-
nias)先知称扬获救的、最后时日的耶路撒冷所讲的话极其相似
(索3:14),另外天使的话还与耶路撒冷中伟大女子受赞颂的话
相回应(《民长记》Judges 5:24;《友弟德》Judith 13:18)。因此,玛
利亚被看做是以色列的神圣承继者、真正的熙雍——在历史的
洪荒中,人们的希望在其上形成。根据圣路加的记述,因着玛利
亚,一个新的以色列开始了;事实上,新的以色列不仅仅以她为
开端,她就是这个新以色列,神圣的“熙雍女儿”——天主在其内
赋予了一个新的开始。
下面这个预许同样完满:“圣神要临于你,至高者的能力要
庇荫你,因此,要诞生的圣者将称为天主的儿子”(路1:35)。在
这里,我们的视野从天主与以色列的盟约扩展到了天主与所有
造化的盟约:在旧约里,天主的神是那造化的力量;正是这个圣
神在造化之初行于水上,并且将混沌变成宇宙(创1:2);当他被
派遣的时候,生命存有才被创造(《圣咏》Ps 104 [103]:30)。因
此这里将要发生于玛利亚身上的是一种新的造化:从无中创造
了存有的天主在人类中间开始了一个新的纪元:他的圣言成了
血肉。在此处章节中另外还有一个喻象:“至高者能力的庇荫”。
这个喻象代指以色列的圣殿与旷野中的圣帐,在那里,天主的临
在从云彩中显现出来,云彩既遮没了天主的光荣,又彰显了他的
光荣(出40:34;列上8:11)。在早些时候,玛利亚被描绘成新的
以色列,真正的“熙雍女儿”,现在她是一座宫殿,云彩临于其上,
在云彩中天主步入历史。任何将自己交付于天主的人都会与天
主一起消失而遁入云彩,遁入虚无(oblivion)与渺小,也正是这
样,他才会分享天主光荣。
耶稣从童贞女诞生及与其相关的故事见于诸福音中,这些
故事对任何一种启蒙主义者来说都是一种肉中刺。各种文件的
分析企图减弱新约的见证,指出古代人的非历史性思维企图使
整个事件归入一个符号象征的范畴,人们深入研究宗教历史而
企图说明这又是某个神话的翻版。事实上,神奇出生的孩童救
主的神话在全世界都能发现。这类神话表达了人类的一种渴
望,渴望童贞所代表的严谨与纯洁,渴望那真正的母性、保护、成
熟与温存,及随一个孩子的出生而引发的希望——一种孩子所
代表的希望与喜乐。我们也可以这样认为,以色列也有诸如此
类的神话;《依撒意亚》Is 7:14(看,一位贞女要怀孕生子……)可
以被认为是这种希望的回声——虽然从此处章节我们不能绝对
清楚,那童贞女是否是严格意义上的童贞女。[1]如果说,耶稣的
身世故事需通过参照这些参考资料才能恰切理解,这意味着,通
过这个弯路,新约引用了人类对贞女–母亲的迷茫希望。人类
历史中这样一个元初的主题肯定不是没有意义的。
但同时有一点是非常清楚的,新约有关耶稣由童贞玛利亚
诞生的直接前身记述并不在宗教史中,而在旧约里。圣经外的
此类故事不论从语汇与形象描绘上都与耶稣身世的故事有根本
的差异。这其中最大的不同点在于,在外教的经典中,神几乎总
以某种生育力量的面目出现,或多或少会带有一些性与生育的
层面,因而他往往是救世婴儿的生理意义上的父亲。正如我们
所看到的那样,没有此类的描述出现在新约里:怀孕耶稣是新的
造化,不是由天主所生育(the conception of Jesus is new creation,
not begetting by God)。天主不会成为耶稣的生理上的父亲;另外
不论是新约,还是教会的神学都没有从耶稣身世的记述中看到
耶稣真正神性(即天主之子的地位)的基本证据。这并不意味
着,耶稣是半神,半人(耶稣是全神也是全人——这一直都是教
会信仰的一个基本信条。他的神性丝毫不会减弱他的人性);这
是古代教会两个大异端亚略(Arius)与阿波林(Apollinaris)所追
随的道路。为了反对他们的谬论,人们从各个方面为耶稣人性
的完整性作了辩护;另外也批判了将圣经记述与“神生育次等
神”(the god–begotten demi–god)的世间神话合并起来的作法。
根据教会的信仰,耶稣的圣子名分与地位(the Sonship of Jesus)
不以这样的事实为基础:耶稣没有人性的父亲;即使耶稣是某个
正常婚姻的产物,耶稣的神性也不会受到影响。因为信仰所讨
论的圣子名分与地位不是一个生理性的事实,而是一个实证性
的事实,这个事件并不发生于时间之内,而发生于天主的永恒
(an event not in time but in God’s eternity);天主永远是圣父、圣子
和圣神;耶稣的怀孕成胎并不意味着,一个新的天主圣子形成
了,只意味着天主圣子在耶稣这个人内将造化的人拉向他自己,
这样他自己就“成为”人。
在这里,双重的表达方式并没有改变任何东西——诚
然,这两种表达方式很容易使人产生误解。路加福音1:35
难道不是说,那奥迹性怀孕的孩子“将被称为圣者,天主的儿
子”？圣子名分与童贞降生这两者难道不是被放在一起考
虑、因而走上了神话的道路吗？难道神学不是经常提及耶稣
的生理性(physical)“圣子名分”、因而显示其神话性背景吗？
这里先让我们讨论后面的观点。无疑,那有关耶稣的“生理”
圣子名分的信条极为不幸,为误解留下了很大的余地。这充
分显示,在过去两千年里,神学还没有成功地将自己的概念
术语体系摆脱古希腊、罗马渊源的外壳。“生理性、体性”
(physical)在这里是古代physis的意思,即“本性”(nature)或更
好说“存有”(being)的意思,它代表了那属于存有的事物。因
而,“体性圣子名分”(physical Sonship)意味着,耶稣在他的全
部存有里来自天主,不仅仅他的意识性存有;结果,这个词就
表达了一种对“耶稣仅仅是天主的养子”的观点的反对。显
然,那由“体性”所形容限制的“来自天主的存有”(the being–
from–God)不应从生理生育的层面去理解,而应从神性存有
及其永恒的层面来理解。这个词意在强调,在耶稣内,从永
恒便已实实在在地、从其存有(“physically”=really, by his be–
ing)就属于三位一体神爱的那位取得了人性。
但是有人会问,当你听到著名学者施微则尔(E. Schweizer)
就此发表的见解时,就会怎样想呢？施微则尔曾如是说:“因为
路加对生物方面的问题不感兴趣,他当然也就不会跨过边界而
达至一种形上式的理解。”[2]我们可以这样说,这种观点所表达
出的近乎所有的东西都是错误的。这其中最令人吃惊的莫过于
他暗暗地将生物学与形上学等同起来。从各种迹象来看,形上
性(本体论的)的圣子名分(the metaphysical [ontological] Sonship)
被错误地理解为生物性的降生,因而它的意义被完全颠倒了。
事实上,正如我们所看到的那样,这是对生物性解释耶稣神性渊
源的作法的明确反对。我们不得不这样指出,形上学的层面不
是生物学的层面。教会有关耶稣圣子名分的教导不是以童贞降
生的故事为依据的,而是以“阿巴(父)——子”间的对话及圣言
与爱间的关系为依据的。这其中存有的概念并不属于生物层
面,而是属于若望福音中的“我是”的概念;正如我们所看到的那
样,这个“我是”的概念已经展示了圣子名分的全部视野,这个视
野比神话中生物性“神而人”的视野更为涵容、更为宽广。我们
前面对此已经讨论过一些。在这里之所以我们对其重提,主要
是因为人们往往会有这样一种强烈的印象:那种对童贞降生和
全面承认耶稣圣子名分这二者的反感与否定似乎建基于一种对
它们的根本性误解及这二者的错误性关系——这种关系似乎已
为人们所普遍接受。
这里还有一个问题,路加福音中圣子的概念的问题。对
此问题回答的过程会将我们引至那出于我们前面讨论的一
个真正的问题。如果童贞玛利亚通过天主的造化性德能而
怀孕耶稣,且这事与耶稣的圣子名分没有任何关系,那么这
一切又意味着什么呢？“天主之子”在福音中有什么意义这
个问题的答案可以从我们前面的讨论中找到:与那单纯的
“圣子”的说法相对,正如我们所听到的那样,它属于旧约神
学中“拣选”与“希望”的范畴,它向人们显示说,耶稣是各项
预许的真正承继者,以色列及世界的君王。那理解“天主之
子”这一说法的背景变得明朗了:这就是以色列的信仰与希
望,正如我们所讲过的,这种信仰与希望不是完全与世间的
奥迹性降生的神话没有关系,它们反倒给了这些神话一种全
新的形式和完全不同的意义。
旧约包含了一系列如此奇妙降生的事件,并且这些事件都
出现在救恩史[3]的转折点:依撒格的母亲撒辣(Sarah)(创18),撒
慕尔(Samuel)的母亲(撒上1–3)及三松(Samson)不知名的母亲
(民13)都不能生育,她们所有的怀孕生子的希望都已经破灭。
对这三个人来说,那将有助于以色列救恩的孩子的降生是天主
无限恩惠的表现——这位天主行了那不可能的事(创18:14;路
1:37),提拔了弱小(撒上2:7;1:11;路1:52;1:48),还从高位上
推下了权贵(路1:52)。这个过程在洗者若翰的母亲依撒伯尔
(Elisabeth)身上继续着(路1:7–25,36),并在玛利亚的身上达到
了高潮且达到了它的既定目标。事件每次发生的意义总是一样
的:世界的救恩并不来自人及人自己的力量;人必须让救恩降临
于他,他只能将其作为一种纯粹的礼物来接受。“童贞降生”不
是一个带有禁欲主义性质的概念也不直接属于耶稣圣子名分这
一信条。它始终是神学意义上的恩宠观念,是救恩如何临于我
们的宣示:救恩在淳朴的接受内,以一种自愿的爱的恩赐来拯救
这个世界。这种只通过天主力量的救恩观念在依撒意亚先知书
中得到了很好的体现:“不生育的石女,欢乐吧！未经产痛的女
子,欢呼高唱吧！因为被弃者的子女比有夫者的子女还多:这是
上主说的”(依54:1;另外参考迦4:27;罗4:17–22)。通过耶
稣,天主已经在不产并绝望的人类中设置了一个新的开始,这个
新的开始不是人类历史的产物,而是一种来自上天的恩赐。虽
然每个人都代表了一种不可言喻的新事物,一种远胜过诸染色
体总和、远胜过某个环境之产物的事物,事实上他是天主的独特
造物;但是耶稣是那真正的新而又新的,他并不来自人类自身,
而是来自天主的神。正因乎此,他是“亚当第二”(格前15:
47)——一种新的化身始于他。与那些在他之前被选的人相
比,他不仅仅领受圣神;在他此世的存有中,只有通过圣神,他才
能存在,他才能“是”,因而他是所有先知的完成:他是那真正的
先知。
事实上,在这里,我们未必有必要指出,所有这些观点与确
认只以这样一个假设为前提才有意义:事件确实发生了。这些
观点是某个事件的诠注;如果我们将此事件抽出,那么这些观点
就会成为空话;如此一来,它们不仅仅会被认为是草率的,而且
还会被认为是彻头彻尾的不诚实行为;再者,不管此类尝试有多
好的意图,它们都会为一种矛盾的色调所笼罩——我们很可能
会认为此矛盾是一种悲剧。当我们发现了人的每一丝存有都分
享形体性(the corporality of the man)时,并把人的精神理解为一
种化身(incamate)的事物(即那就“是”身体的事物,而不是“拥
有”身体的事物)时,有些人试图通过完全将灵魂剥离于身体的
方式来“拯救”基督信仰,也就是说,他们会在纯粹“意念”、纯粹
而自我满足的解释中寻求一种避难所——这种意念与解释似乎
只有通过远离现实的作法才能避免别人的批评。然而基督信仰
真正代表了这样一种信念:天主不是他自己之永恒的囚徒,并不
单纯局限于那精神性的范畴;他能在“此时此地”我们的这个世
界运行与操作——事实上,他曾通过一个人对此世界操作:耶
稣,通过天主的造化能力生于童贞玛利亚的新亚当,他的神曾在
造化之初行于水面之上,并且他曾从无中创造了存有。[4]
这里,我们有必要再作一点说明。童贞降生这一信条另外
也为由新约信仰所引导的、对玛利亚的敬礼提供了正当的神学
位置。对玛利亚的敬礼不能以一种“小基督论第二版”的“玛利
亚论”为基础,这样一种翻版复制既是不正确的也是不可证论
的。如果我们想找出一个“玛利亚论”所属的神学领域的话,那
可能会是恩宠这个信条,这个信条当然会与教会学和人类学一
起形成一个研究玛利亚的整体。作为真正的“熙雍女儿”,玛利
亚是教会的喻象,信仰人的喻象,只有通过爱的恩赐,通过恩宠,
他才能达至救恩,他才能达至自我。伯尔纳诺(Bernanos)结束他
的《一位乡村神父的日记》时如是说:“一切都是恩宠”。这句话
是说,一个似乎满是软弱与无实的生命可以认为自己满被富裕
与成就——这在玛利亚身上成了一种切实的现实,“满被圣宠”
(路1;28P)。她不会反对也不会威胁基督救恩的排它性(the ex-
clusiveness of salvation through Christ),而是指向那个救恩。她代
表了人类:人类作为一个整体是一种期望,当人类濒于将“等待”
闲置于一边而信赖自己的作为时,它更需要玛利亚这个喻象。
人类的行为固然是不可或缺的,但它永远不能填没那咄咄逼人
的空虚与虚无——当人不能寻获那给他意义与救恩的、绝对的
爱时,他会不可避免地遇到这种空虚与虚无。
第二节 “他(耶稣)在般雀比拉多[5]
执政时受难,被钉,死而埋葬”
一、义德与恩宠
在我们认为耶稣是主的信仰中,到底十字架占有什么样的
地位呢？这是此款信经对我们再一次提出的问题。在前面的讨
论中,我们已经收集了一些构成答案的基本要素,现在我们必须
将这些因素综合起来,将其整合成一个完整的答案。正如我们
所讲过的,普世教会意识对此问题的看法受到了对圣安瑟莫
(St．Anselm)补赎神学(the theology of atonement)的某一粗糙解释
的广泛影响,我们在另一处章节中已经对此观点作了阐述。对
许多基督徒来说,特别对那些对信仰略知一二的人来说,十字架
似乎被理解为义德的“受难与赔偿”这个机械过程的一部分。这
里,十字架似乎成了一种形式,在这种形式内,天主无限伤害的
义德被一种无限的补赎所补偿。因而,在人们看来,十字架就成
了对这样一种观念的表达:它强调了一种近似于债务人与债权
人之间的恰切平衡;同时,人们还会感觉到,这种平衡是以虚构
为基础的。人通过左手秘密给出的事物,又通过右手隆重地拿
回来。因而,天主似乎所强调的“无限补赎”在两方面都陷入了
晦暗之中。事实上,很多敬礼经文都使人认为,基督徒对十字架
的信仰象征了这样一位天主:他的严厉公义要求一种人的牺牲,
他自己独生子的牺牲;因而人们会满怀恐惧地从此种公义那里
逃遁——它的凶险愤怒使得爱的信息变得难以令人相信。
这种喻象是错误的,但它传得也很广。在圣经里面,十字架
不是以“得罪正义”的面目出现的;恰恰相反,它是爱——完全奉
献自己的爱——的彻底本质的表现,也是一个人“是所行,行所
是”(one is what one does,and does what one is)这一过程的真正体
现;另外也是一个完全为别人服务的生命的表达。对那些对此
仔细研究的人来说,圣经的十字架神学代表了一种真正的革命,
不过我们不能否认,在后来的基督徒思维中,这种革命在很大程
度上被调合了,它的全面意义很少被人认出来。十字架所代表
的革命与非基督宗教所秉持的补赎与救恩的观点正好相对,在
其他世界性宗教中,补赎往往意味着,为了弥补与修复那与神的
破碎关系,人要相应地有一种补赎性的行为。几乎所有宗教都
围绕着补赎这个问题而展开;它们是应人在神前的罪恶感而产
生的,因而它们都代表了这样一种努力与尝试:通过奉献于神的
补赎行为,人可以消除、超越这种罪恶感。人希望用来与神明和
好并使其心情愉悦温和的补赎性行为一直都是宗教史的核心。
但在新约里,情形几乎完全相反。这里并不是人以一种补
赎性奉献走向天主,而是天主以一种补赎性恩赐走向人。因着
爱的力量,天主通过自己造化性仁慈,使不义人再次成义,使死
人再次复活,从而将那被损的义德扶正。他的义德(正义)就是
恩宠;也正是这种积极的义德,才使得恶人成义,即将其扭曲为
直成为义人。在这里,我们正面对着基督信仰在宗教史中所引
起的变革。新约并没有讲,如我们所应真正期待的那样,人与天
主和好,因为正是这些人失败了,而不是天主。相反,新约却说,
“天主在基督内使世界与自己和好”(格后5:19)。这真是闻所
未闻的新鲜事！而这也正是基督存有的出发点,还是新约十字
架神学的中心:天主并不坐等人的罪恶感被消去;他前来与人相
遇从而使他们与其和好。在这里,我们看到了道成肉身及十字
架的真正方向。
根据这种思维,新约中的十字架主要是一种由上而下的行
动。它并不是人类向一位愤怒的上主所奉献的补赎,而是上主
的那种“愚蠢”的爱的表现。这个爱交出了自己,甚至接受了侮
辱,为了如此拯救人;这是他向我们的渠道(approach),不是反
过来的。基于这个对“补赎”观念的变化,基督教也改变了整个
宗教的轴心与敬礼的意义,因而人的整个存有在基督信仰内获
得了一个新的方向。首当其冲,基督信仰中的敬礼就变成了一
种以感恩的心情对天主救赎工程的欣然接受。因此,基督信仰
敬礼的基本形式被称为“Eucharistia”(感恩祭),这种称法是很有
道理的。在这种敬礼形式中,人的成就并不被呈于天主之前;恰
恰相反,人欣然允许自己被赋予各种恩赐。我们并不是通过把
我们的东西(好像这些东西已经不是天主的了！)献给天主来光
荣天主,而是通过接受他的恩赐因而承认他是主来光荣天主。
我们曾经有这样一种错觉:我们可以独立对等的商务伙伴身份
来面对天主(事实上,我们只能在他内并因他而存在)。我们放
弃了这种错觉与假想,才能真正敬礼天主。基督徒的奉献不是
给予天主他所没有的东西(如果没有我们的话),而是我们要变
成一种全然接受的人,并且允许我们自己完全被他所拥有。欣
然允许天主在我们身上工作才是真正的基督徒的奉献。
二、作为敬礼与牺牲的十字架
诚然,这还不是故事的全部内容。如果我们从头到尾仔细
研读新约的话,我们不禁会问:新约不是将耶稣的补赎行为描绘
成那献与圣父的奉献吗？另外新约不是也将十字架描述成基督
诚服地献与圣父的牺牲吗？在许多新约的记述中,它切实是一
种从人向天主的向上运动,因而前面我们所批驳反对的再一次
成了焦点。事实上,我们不能将新约的内容单纯地以“由下而
上”这条线索来融会贯通。那么,我们该如何解释这两条线之间
的关系呢？也许我们必须鱼与熊掌取一？如果我们真这样做的
话,我们能选什么样的评价尺度呢？显然,我们不能这样做——
因为那样做终究会使我们将自己多变的个人观点妄升到信仰标
准的高度。
为了能使问题的研究有所进展,我们必须使问题问得广一
些,新约对十字架进行诠释的出发点在哪里呢？我们必须首先
意识到,对当时的门徒来说,耶稣的十字架乍看起来是其工程的
终结与失败。在此之前,他们认为,他们已经在耶稣身上寻获了
那再也不可战胜的君王,怎么也没有想到他们会成为一个被钉
罪犯的同伙。诚然,耶稣的复活使他们明白,耶稣就是他们所期
待的君王,但有关十字架的真正意义,他们还要慢慢地领悟。事
实上,圣经,更好说旧约,为他们提供了理解十字架意义的工具,
也就是他们用来解释所发生一切的、旧约中的喻象与概念;因
此,门徒们在确信“耶稣是旧约中一切的实现与完成”的前提下,
还引证了旧约中的礼仪性记述与规条;事实上,反之亦然,我们
现在才可以理解旧约中一切到底意味着什么。这样我们会发
现,在新约中,来自旧约敬礼神学(cult theology)等因素中的一些
观点对十字架进行了解释。
此举的最切实完成是在《致希伯来人书》中。《致希伯来人
书》将耶稣的十字架之死与犹太人和好庆节联系起来,并将其解
释为真正的、宇宙性的和好庆节。这封书信的思想可以如此总
述:人类所有牺牲与奉献的活动,所有通过敬礼与礼仪与天主和
好的努力,都注定会是一种无用的人性行为,因为天主并不接受
牛、羊或其他任何奉献于他的东西。人可以将世界所有的牛都
献给天主,但天主并不需要它们,因为它们本来就已经属于他,
当这些牛被献为燔祭时,对这个万有之主来说,它们也不过是
“借花献佛”。“我无须从你的家里将牛犊攫取,也无须由你的圈
里把山羊捉捕;因为,森林里的种种生物,全归于我,山陵上的千
万走兽,都属于我;天空中的一切飞鸟,我都认识。田野间的所
有动物,我全知悉。如果我饥饿,我不必向你告诉,因宇宙和其
中一切尽属我有。难道我吃牛犊的肉块,或者我喝山羊的鲜血？
为此你该向天主奉献感恩祭……”这就是旧约中天主的一句教
导(咏50[49]:9–14)。《致希伯来人书》的作者的思路与此圣咏
及其他一些章节的思路是一样的。不过,书信作者以一种更为
坚决的口气强调了礼仪尝试的徒劳。天主并不寻求牛与羊,只
有人才这样;事实上,只有人无条件地对天主讲的“是”才能形成
真正的敬礼与崇拜。万事万物都属于天主,人只被赋予了一种
自由,说“是”与“否”的自由,爱与反对的自由;出自爱的自由的
“是”才应是天主所期待的——这才是唯一具有意义的敬礼或
“牺牲”。通过这个“是”,人将自己归还给天主。然而这个“是”
不能被牛羊之血所取代或代表,“因为人还能拿什么作为自己灵
魂的代价？”福音如是说(谷8:37)。答案只能是这样的:人没有
比自我更重要的任何东西。
因为所有基督之前的宗教都以“取代”与“代表”的观念为基
础,试图代替那不可代替的,所以它们注定会徒劳无益。在基督
信仰的光照下,《致希伯来人书》敢于将宗教史的严重偏斜扶正,
不过在此祭献充斥的世界里表达这种观点似乎是一种大逆不
道。它敢于作出这样一种无条件的判断:各宗教已经搁浅,这是
因为它已经意识到,那种代替、代表的观点在基督内已经获得了
一种新的意义。从圣秩(教会组织)的角度来看,基督是一个普
通人,在以色列的宗教组织中没有职位,然而书信却认为他是世
界上唯一真正的祭司。如果从纯历史的角度来看的话,他的死
亡代表了一个全然世俗的事件,一个人被作为政治犯而处死,但
事实上,这个事件才是世界唯一的礼仪与祭献,那宇宙性的祭
献,在此祭献内,耶稣并没有走进宗教礼仪的有限场所(圣殿),
而公开地、在众目睽睽之下,走进那真正的圣殿,即在天主面前,
不是奉献那些诸如动物血肉之类的事物,而是奉献他自己。
这里让我们看一下此封书信所包括的一个中心观点的转
变:一个世俗事件实际上对人来说是真正的敬礼与崇拜,因为事
件的行为者突破了礼仪的常规界线,从而展露了这一种真理:他
完全奉献自己。他从人的手里拿走他们的祭献,在那里放置了
他自己的人性,也就是说,他祭献了他的自我。当我们的圣经
讲,耶稣通过他自己的血完成了补赎工程时(9:12),这里的血不
可理解为一种物质上的恩赐,一种从量上可以衡量的补赎;它是
那种据说要达于四极的爱之切实表现(若13:1)。这血是耶稣
之奉献与服务的全部表达;它也说明了这样一种事实:他完全奉
献了他自己,不多也不少。根据《致希伯来人书》,只有这全部都
给的爱才是这世界获赦被救的唯一途径;因而,十字架的到来之
日就是普世被赦获救的日子(the cosmic day of reconciliation),真
正的也是最终的和好盛节。除了耶稣基督之外,没有任何其他
的敬礼能真正称为敬礼,也没有任何别的祭司能真正称为祭司。
三、基督信仰敬礼的本质
如是看来,基督信仰敬礼的本质(The nature of Christian wor-
ship)不是单纯地奉献东西,也不是任何形式的毁坏(destruc-
tion——请参照“毁坏论”destniction theories,译者注);从16世纪
以来,这种观点(毁坏论)不断在有关弥撒祭献性的理论中出现。
这些理论认为,天主的至上统治权也要以此种模式来承认。事
实上,所有这些辛苦的尝试都被基督的故事及圣经的解释所淹
没。基督信仰敬礼是由爱的绝对性组成的,这种爱只能由一个
人来发出:在这个人内,天主自己的爱成了人的爱;这种爱也包
括了爱的新表现形式:这个人代表了我们,而我们也愿意服从于
他。因此,这意味着,我们可以将自我辩护与证明(our own at-
tempts at justification)放置一边,这些辩护与证明终归是一种托
辞,使我们彼此反目成仇,就如亚当一样,他的辩护与证明只是
一种托辞,一种将罪责推诿于人的作法,事实上到最后这是对天
主的指控:“是你给我作伴的那个女人给了我那树上的果子,我
才吃了”(创3:12)。这就是说,我们不应沉溺于那具破坏性的
自我证明,我们应接受耶稣基督的爱,让我们在其爱内合一,从
而与他一起并在他内成为朝拜者。从这个角度,我们可以简单
地讨论一些相关的问题。
首先,在新约的爱的讯息方面,今天有一种越来越强的走
向,那就是将基督宗教完全融入“兄弟之爱”,“共融”之类观念,
而不承认天主的直接之爱或对天主的敬礼——只有横向的被承
认了,而那纵向的、与天主的直接关系被否认了。从先前的讨论
出发,我们不难看出,这个观念乍看起来蛮有诱惑力,但实际上
没有真正把握住基督信仰的实质内容及人的真正本性。因此,
那着眼于自足意识的“兄弟之爱”、“博爱”也就会成为一种极端
的、自我肯定的个人主义。如果它不接受自身对救恩(这种救恩
来自爱得充分、爱得洒脱的那一位,他也是唯一能如此爱的一
位)的需要,它会拒绝最终的开放、平和及无我的精神。另外,虽
然它有好的初衷,但最终会伤害自己及至别人,因为仅在人们互
惠的友谊与博爱中,人不能使自己完善;人只能在天主自己所光
耀的、“毫无意义”(pointless)的爱的运作中来完成此项任务。然
而,此单纯敬礼的“无意义性”却成了人类最高的可能性;只有它
才是人类的最真、最终的自由与解放。
其次,传统的苦难双周敬礼(Passiontide devotions)[6]一次又
一次地向人们提出这样一个问题:在牺牲祭献(及敬礼)与痛苦
之间到底有什么样的关系呢？根据前面我们所得出的结论,基
督信仰的祭献(Christian sacrifice)是“为别人”这一原则的向外延
伸(the exodus of the“for”),这个延伸过程在那本身是完全的延
伸、完全的无我之爱的人(耶稣)身上得到了完善。那么,基督教
敬礼的主导原则自然就会是这个延伸的过程:向天主及向人。
基督将人类背负给天主,从而将人类带入了救恩。为什么十字
架上所发生的一切成了“众人”(路22:19)的生命食粮呢？这是
因为被钉的那位已经将整个人类融入了那种“是”的敬礼。这是
一种完全的“人类中心论”(anthropocentric),完全与人类有关系,
因为这是一种彻底的“神中心论”(theocentricity),是一个将“我”
进而将造化的人交给天主的过程。如此看来,这种爱的向外延
伸是人在自己之外的“神魂超拔”(This exodus of love is the ec-
stasy of man outside himself),在此神魂超拔中,人被无限地拉伸,
被撕裂,远远超过他所能承受的范围;但是,敬礼(祭献)同时也
是十字架,是那被撕裂与拉伤的痛苦,是那麦粒的死亡——只有
在死亡中它才能结出果实;然而,这里有一点是非常清楚的,痛
苦这个因素只是一个次要因素,只是首要因素所产生的结果,因
这个首要因素才有意义。祭献的主导原则不是那所谓的毁坏,
而是爱。这种爱打碎、开放、钉杀、撕裂——这是爱在这个以死
亡与自我寻求为特征的世界所采取的形式,也正是在这种意义
上,只有爱这个原则才属于祭献。
让·丹尼罗(Jean Danielou)曾就此作过一段重要论述,此段
论述确实有它独特的角度,可能有助于理解我们刚才所谈内容:
在异教世界(heathen world)与三位一体天主之间只
有一个联系纽带,那就是基督的十字架。当我们进入这
个“无人世界”,重新触动异教世界与三位一体天主之间
的诸多线索的时候,我们是否应该对“只能在基督的十
字架内进行”这一事实感到惊奇呢？我们必须使我们自
己效法这个十字架,在我们内背负它,如圣保禄宗徒所
说的:“身上时常带着耶稣的死状”(格后4:10)。这种被
分裂的感受(对我们来说,这是一个十字架),这种心内
不能同时既爱三位一体的天主又爱与其分离的世界的
无能为力,正是独生圣子的致命性痛苦——一种圣子耶
稣要求我们分担的痛苦。他为了取消他心内的分裂而
将这种分裂存记于心,他因以前曾在其内记存这种分裂
而能取消分裂,因此他能从一个极点到另一个极点。他
无须离开三位一体天主的怀抱,他就可以达于人类痛苦
的最终极限,因而可以填充这之间的所有空间。以十字
架上四个方向为特征的基督的如是延伸,是我们自身解
体的奥迹性表达,因而使我们肖似他。[7]
总之,痛苦是耶稣从天主到地狱(“天主,你为什么舍弃我？”
之地狱)这种延伸的产物与表达。任何将自己存有拉伸如此之
广(浸没于天主内,同时又浸没于远离天主的造化内)的人都注
定会被劈成两半,事实上正是如此;这样的人是真正“被钉的
人”。但这个被劈开分裂的过程与爱的过程是一致的,它是爱这
个过程的极端完成(若13:1),也是爱这个过程所创造的空间与
广度的切实表达。
从以上这个角度出发,我们可以给出充满意义的苦难敬礼
之真正基础;另外我们也能清楚地指出,苦难敬礼(devotion to
the Passion)与宗徒性神修(apostolic spirituality)彼此交融。很显
然,服务于人及世界的宗徒性作法被基督徒神秘主义及十字架
敬礼的根本精神所充弥。这两者互不妨碍;实际上,在二者的最
深层面上,两者依彼此而存在。因此,我们不难看出,十字架不
是诸多生理痛苦的集合——就好像说,十字架的救赎价值依赖
于最大程度的生理折磨。为什么天主要在他自己造物(实际上
他自己的独生子)的痛苦中体验乐趣、甚或在其中找到借以从他
那里换得和好的赎价呢？圣经及正确的基督信仰都与此种观点
相去甚远。在这里,将天主所弃的人引向天主的,不是痛苦本
身,而是这样一种爱:它将存有展开得非常完全,以至于能将那
遥远的与临近的统一起来。只有爱才赋给痛苦一个目的和一个
意义。不然的话,十字架周围的行刑者就成了真正的祭司;这些
施加痛苦的人就会献上牺牲与祭献。但这不是问题的关键,问
题的关键是那承受、升华痛苦的内在中心,因此那些行刑者不会
成为祭司;耶稣是这里的祭司,他在他的爱内,将世界两个分裂
的极点重新又联结起来(弗2:13)。
我们这里所讨论的还基本上可以回答我们刚开始时所提出
的问题,即“天主需要杀戮独生子来平息自己的愤怒”这样一种
有关天主的观念是否是正确的、有价值的呢？对此,我们只能这
样回答,事实上,我们绝对不能这样理解天主。这样的天主的概
念与新约中天主的概念是完全不同的。新约所记述的是这样一
位天主:他出于自愿,想通过基督成为造物中最后、最小的一个
(the omega in the alphabet of creation);他自己是爱,是那纯正的
“为……”,因而他也就必然地穿上了一只小虫的外罩(《圣咏》Ps
22[21]:7);他将自己与他的造物等同起来,并且让造物中最小
的来把握、控制他(contineri a minimo),就这样他显示了天主所仅
有的特征:“赢足性”(“excess")。
十字架是启示。除了启示天主和人外,它没有启示其他任
何特定的事物。它启示了天主是谁,也启示了人是谁。在此之
前,古希腊哲学曾经在此方面有过令人称奇的预感:柏拉图的被
钉“义人”的喻象。在《共和国》(the Republic)中,这位伟大的哲
学家讨论了一个全然义人在此世界可能具有的地位。最后,他
得出了这样一个结论,只有当义人带有一种不义的表象时,这个
人的义德才是完满的、确立的;因为只有在这时人们才可以看
清,这个义人并没有人云亦云,人为亦为,而是为了义德本身的
缘故才去寻求义德。因此,根据柏拉图的观点,真正的义人必被
误解且在这个世界受迫害;确实是这样,柏拉图如是写道:“他们
会说,我们的义人将被鞭打、折磨、禁锢,他的眼睛被烧除;在经
受所有这些苦难之后,他最后要被钉死……”[8]这段话虽然写于
基督前四百年,但它总会深深地感染基督徒。这里,此严肃的哲
学思维认为,在此世界的全然义人一定是被钉的义人;这段话显
示了十字架上那有关人的启示的一些内容。
当全然的义人出现的时候,他被钉,而后由正义交于死亡。
这个事实无情地告诉我们,人到底是谁:人,你就是如此,你不能
容忍义人——爱人的义人却成了愚蠢者,被折磨的罪犯,及被社
会所排斥者。你之所以如此,是因为你总要寻找别人的不义来
为自己垫背——你本身就是不义的,因而你也就不能容忍义人,
只怪义人剥夺了这个垫背与借口。如斯！圣若望在比拉多的
"Ecce homo,’(看,这就是人！)这句话中对此作了总结。这句话
的意思很简单:人就是这样,这就是人。关于人的真理就是人完
全缺乏真理。圣咏说,每个人都是撒谎者(《圣咏》116[115]:
11),都会以某种有违于真理的方式来生活。这揭示了人的真正
面目。有关人的真理是这样的:他总是不断地反对真理;因而被
钉的义人是为人悬起的一面镜子,在这面镜子中,人能看到赤裸
丑陋的自我。然而,十字架不仅将人作了启示,而且也将天主作
了启示。被启示的天主是这样的一位天主:他通过降至这个深
渊而把自己看成是人中的一员,并通过拯救人而对其进行判断。
这由人类的背叛与否认所组成的深渊启示了那更深不可测的神
爱的深渊。因此,十字架切实是这样一种启示的中心:它所启示
的不是以前不知的原则,而是通过“将我们示于主前,将天主示
于我们中间”的作法,将我们的自我启示给了我们。

[1] 参考W. Eielroat，Theologie der AT, Vol．I, Leipzig, 1939, p．257：“……这些特征……一起指向了一个为人们所知的救世主形象，在这个救世主身上，人们发现了他们的理想的同一。这一点得到了证实，人们在整个近东地区发现了一系列关于救世君王的传说。事实上，这些传说放在一起，可以形成一个神圣传记的某个场景，这些传说也显示，以色列也从很大程度上分享了东方的传统。”
[2] 参考E．Schweizer，“hyios”，in Theologisches Woerterbuch zum NT，Vol．Vlll, p.384。
[3] 在此，将history of salvation译成“救恩史”，也以“救恩”而不以“拯救”表达salvation.——译者注
[4] \这一点应该与萧南伯（P. Schoonenberg)的反思对照来看。他曾就此点尝试证明《荷兰要理》（Dutch Catechism）中的一些观点，他的文章是De nieuwe Katechismusund die Dogmen，这篇文章的德文翻译收于Dokumentation des Hollaendischen Katechismus，Freiburg，1967，XIV–XXXIX，特别见XXXVII–XXXVIII。他的这个尝试的致命弱点在于，他对“信条”的定义的错误理解。他曾完全从19世纪末的耶稣会的信理神学的角度来理解“信条”，自然，他那寻找一个有关童贞生子的信条的尝试就会是徒劳的。他曾竭力寻求一个有关童贞“始胎无玷”（无染原罪）及“玛利亚肉体升天”这两个信条类似的信条。因而，他下结论说，与其他两个信条不同，有关耶稣从童贞玛利亚诞生这一点，教会没有确定的教导传留下来。事实上，他这种观点将信条的发展史搅得一塌糊涂，也将“（信条的）绝对性”归于自梵一以来流行的教导功用。这不仅从与东方教会对话的角度来看是不可接受的，从问题本身来看也是不可接受的，甚至就连萧南伯自己也没有完全坚持这种观点。事实上，教宗以其“宗座权威”（ex cathedra）宣布某一原则为信条这一运作形式是最后的、最低限地形成信条的方式。教会以一种具有约束力的方式来表达自己信仰的最初模式是“信经”。“耶稣从童贞玛利亚诞生”的信仰宣示是一个意义很明朗的论断，它从一开始就确定无疑的属于所有的信经，因而它是教会原有信条的一个组成部分。所以，对第一次拉特朗大公会议或对教宗保禄六世于1555年所发表的训令的怀疑，如萧南伯所做的那样，是一种无意义的作法；那种认为信经只能有“灵性”解释（“spiritual” interpretation）的观点会将信条史置于一种障眼迷雾中。
[5] Pontius Pilate亦译“彼拉多”。——译者注
[6] Passiontide是指复活节前两周的敬礼，从四旬期第五主日到圣枝主日这一周被称
为“苦难周”，从圣枝主日到复活节被称为“圣周”，这是梵二前的说法；梵二后，人们将
原来的“圣周”合称为“苦难圣周”，因而敬礼活动的重点从原来的两周变成了一周。——译者注
[7] 参见J. Danielou，Essai sur le mystere de l’historie，Paris，1953
[8] 参见Republic，Book II，361e–362a,见于A. D. Lindsay的译本；另外有关此主题，也请参考H．U. von Balthasar，Herrlichkeit III/I，Einsiedeln，1965，pp．156–161；E．Benz，“Der gekreuzigte Gerechte bei Plato，im NT und in der alten Kirche”，Abhandlungen der Mainzer Akademie 1950，nr 12。


基督教导论-第九章 续-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

第九章 续

第三节 “我信其降地狱”
也许目前所讨论的信经条款没有一个像此条款那样更远离
现代人的思想。这个条款与“耶稣由童贞玛利亚诞生”、“主复活
升天”等条款一起,似乎会引起一次貌似没有危险且不易遭到反
对的“剔秘运动”(demythologization)。圣经中有几处章节是关于
这一点的(伯前3:19;4:6;弗4:9;罗10:7;玛12:40;宗2:27,
31),但这些章节很难理解,极易被以不同的方式来进行解释。
这好像在说,如果我们将此条款从信经中剔除出来,那么我们就
似乎能丢掉一个晦涩难懂的观点,一个很难与我们自己的思维
模式相融合的观点,而我们也不会因这样一个特定的不敬行为
而有一种罪恶感。但是这样做,我们到底能得到什么呢？是否
我们就已经真正摆脱了这一现实的晦涩难懂呢？通常,一个人
处理问题有两种方式,要么否认问题的存在,要么直接面对问
题。第一种方式较第二种更为容易,但只有第二种方式才有所
成果。那么,我们就不应该将问题推置一边,我们应该明白,这
个使“圣周六望复活”(Holy Saturday)在教会礼仪年中得以存立
的信经条款很接近我们的时代,同时在很大程度上也是我们这
个世纪的经验的体现。在“圣周五主受难日”(Holy Friday),我们
把我们的目光放在了被钉的基督的身上,但圣周六才是“上帝之
死”的日子,这一天表达了我们这一时代的前所未有的经验,成
了这样一个事实的预示:天主不临在了,坟墓遮蔽了他,他不再
醒来,他不再宣讲,因而人们再也无需否定他,只是忽略他。“上
帝死了,我们已经将他杀了！”从语言上,尼采(Nietzsche)的这句
话与基督苦难双周敬礼的传统是一致的;这句话表达了圣周六
望复活的内容,“他降入地狱”。[1]
信经的这个条款总是让我想起圣经中的两个场景。第一个
是旧约中的一个残酷故事,在这个故事中,厄里亚(Elijah)挑战
巴尔(Baal)神的祭司们,让他们祈求他们的神赐给其奉献祭献
的火。这些祭司如是做了,自然没有任何事情发生。厄里亚嘲
笑了他们,正如“启蒙的理性主义者”(enlightened rationalist)那
样,当他们发现虔信者的祈祷未得到答复时,他们嘲笑了这个虔
信者。厄里亚向祭司们指出,也许他们的祈祷声音还不够大:
“你们再高声喊叫,因为他是神,或者他正在沉思冥想,或者他暂
时隐退,或者正在外旅行,或者他正在睡觉,必须把他叫醒”(列
上18:27)。当我们今天读这段对巴尔信徒的揶揄文字时,我们
会觉得不舒服;或许有人会有这样一种印象:我们已经处于那种
境地,那种揶揄马上要临于我们。似乎没有呼号与喊叫可以叫
醒天主,因而那些理性主义者似乎有理由这样对我们说:“祈祷
得大声点,或许你们的天主会觉醒！”“降入地狱”,这是我们时代
的绝好写照,天主降入沉寂中,降入一种沉默的黑暗中。
但除了厄里亚的故事及新约中耶稣睡于风暴中的故事(《马
尔谷福音》4:35–41)之外,我们还必须看一下厄玛乌的故事
(《路加福音》24:13–35)。在这个故事中,不安的宗徒们讨论着
希望的破灭。对他们来说,诸如天主已经死亡的事情已经发生:
似乎天主最终讲话的点已经消失。天主的使者已经死了,因而
这里有一个完全的空白;没有人再对问题与要求作出答复。然
而,当他们正在讲论他们破灭的希望,且认为他们再也看不到天
主时,他们并没有注意到,这个希望正活生生地站在他们中间;
他们也没有注意到,那个“天主”——或更好说,他们以天主的预
许为基础所想象而成的(天主)形象——必须先要死,然后才能
以一个更为伟大的形式而生。他们曾想象了的、曾试着将天主
压入其内的这个形象应该先要毁灭,然后他们才能在此废墟上
重新看到蓝天,才能重新看到无限伟大的那一位。德国浪漫主
义诗人艾兴多夫(Eichendorff)曾以一种属于他时代的、对我们来
说过于不痛不痒的形式表达了这种观念:
Du bist’s,der,was wir bauen,
Mild uber uns zerbricht,
Dass wir den Himmel schauen–
Darum so klag ich nicht．[2]
因此,这个“主降入地狱”的信经条款告诉我们,不仅天主的
宣讲是基督信仰启示的一部分,而且他的沉寂同样也是基督信
仰启示的一部分。天主不仅是达于我们的、可理解可触摸的言
语,而且也是无声的、不可及的、未被理解也不可能被理解的背
景基础。当然,在基督信仰中,“逻各思”(logos)、言语比沉寂无
声更为重要;天主已经向人宣讲,天主就是言语;但这并不给我
们权利忘记这样一个真理:天主继续是掩蔽的。只有当我们经
验了他的静默无声时,我们才能希望听到他的宣讲,那来自静默
的声音。[3]基督论的研究向外伸展超越了十字架,当天主之爱变
得可理解可触摸时,它就会伸入天主的死亡,静默以及晦暗。我
们能否这样说,教会及个人的生活被一次又一次地引入这个静
默时刻,引入这个被遗忘且几乎被摒弃的条款:“我信其降地
狱”？
当我们对这个问题进行反思时,“圣经证据”(scriptural evi-
dence)会给出答案;至少在耶稣的死亡呼喊中——“我的天主,
我的天主,你为什么舍弃了我？”(《马尔谷福音》15:34),耶稣降
入地狱的奥迹被显示出来,就如黑暗夜空里划过的一道闪电。
我们最好别忘了,基督所说的这段话是以色列一篇祷文中的开
头部分(《圣咏》22[21]:2);这篇圣咏以一种令人心碎的笔触总
结了天主选民的需要与希望,也显示了以色列似乎已被天主完
全抛弃的时刻。这篇祷文在开头部分记述了以色列人因天主晦
暗隐去而产生的痛苦,在结尾部分则表达了对伟大天主的赞颂。
这个特点在耶稣的死亡呼喊中也体现出来了,凯斯曼(Ernst
Kaesemann)将这个死亡之哭描述成一段来自地狱的祷文,也恰
如在天主所退隐的荒野中建立第一诫的过程:“当信仰似乎变得
毫无意义的时候,当世上的现实出于某种目的宣讲隐遁的天主
(第一个强盗曾谈于他,嘲笑的人群也曾谈及于他)的时候,圣子
仍然坚持信仰。他的喊叫不是为生命也不是为存活,更不是为
他自己,而是为了圣父。他的哭喊与这个世界的所有现实抗
衡。”在所有这些之后,我们还有必要问“黑暗时刻里我们的祷文
该是什么？”这个问题吗？这个祷文除了那来自心灵深处的、伴
随主的呼喊之外,别无它属——主“已经降入地狱”并且在天主
所摒弃的世界里使天主变得很临近。
这里,让我们从另外一个角度来看一下这个复杂的奥迹,仅
从一个角度来理解是不能解决问题的。首先,让我们看一下解
经学的一个发现。据说,信经条款中“地狱”(hell)这个词只是
scheol(希腊语的Hades)的一个错误译法,这个词在希伯来语中
代指死亡后的一种状态(the state after death),这种状态被模糊地
理解为一种影子存在(shadow existence),更好说是一种非存有
(non–being),而不是存有(being)。据学者们讲,信经的这个条
款原来意味着,耶稣进入了scheol,即他死了。这种理解也许是
完全正确的,但问题是,它是否能将问题变得更为简单、更少一
些神秘感。据我看来,只有在这时候,我们才真正面对了问题,
即死亡到底是什么,人死后(即,进入死亡的命运)会发生什么。
当我们面对这个问题的时候,所有的人都不得不承认一种尴尬。
没有任何人知道这个问题的答案,因为我们都生活于死亡之墙
的这一边,还没有对死亡的体会与感受。但也许我们可以从耶
稣在十字架上的呼喊开始,因而找到一个出发点,因为耶稣的呼
喊包含了“耶稣降入地狱”、“耶稣分享人类死亡命运”的真正意
义。在耶稣最后的祈祷中,也就是橄榄山上的那一幕,他的痛苦
的最内在中心似乎不是肉体上的痛苦,而是一种彻头彻尾的孤
单与寂寞,一种完全的被抛弃感。但是,这里最终所要表达的是
这样一点:人从总体上来讲有一个孤寂的深渊,人在自己最深层
的存有里是形单影只的。这种孤寂往往浓重地压在人身上,是
人的真正处境;这种孤寂与人的自然本性形成一种根本的矛盾,
人是不能单独存在的,他需要陪伴。这就是孤寂容易引起恐惧
的原因,恐惧植根于这样一个存有:它必须存在但同时又被推入
一种所不能忍受的情势中。
一个实在的例子会使这个问题变得更加明朗。当一个孩子
在黑暗中穿过一片森林时,不管怎样告诉他,森林里根本没有可
害怕的东西,他还是会害怕的。只要当他独自走在黑暗中,并且
经验到一种完全的孤寂时,他马上会感到恐惧,一种属于人的特
别恐惧,这种恐惧并不害怕于任何特定事物,只是恐惧本身。对
某个特定事物的恐惧基本上没有太大的伤害;我们可以通过移
走所恐惧的事物而消除这种恐惧。例如,如果某人害怕一只狗,
我们只要将这只狗拴起来,问题也就解决了。而在这里,我们所
遇到的是一种更深更复杂的局面。当人陷入一种极度的孤寂
时,他并不惧怕任何特定的、可以被开脱的事物;事实上恰恰相
反,他经验的是一种对孤寂的恐惧,一种他自我本性的不安与赤
裸,这种恐惧是不能用理性的方式来克服。让我们看另外一个
例子,如果某人不得不独自在房间里看守死尸,哪怕他不愿意对
自己承认,哪怕他能理性地给自己解释,这种恐惧是没有根据
的,他总要感觉到他所处的环境或多或少有一点阴森可怖。在
他心里,他完全明白,这具死尸不会对他有任何伤害;并且也清
楚,如果这个人还活着的话,他的处境可能会更危险。然而,这
里他所体验的恐惧是一种完全不同的恐惧,这种恐惧所害怕的
不是任何特定的事物,而是当与死亡在一起时,那种孤寂本身的
阴森性,那种存在的裸露本性。那么,我们一定会问,如果对恐
惧的无根据性的证明没有任何效果,我们还能否消除这种恐惧
呢？当一双手来牵着那个孩子,一个声音来与其说话的时
候——当他体验到一个可亲的人陪伴时,这个孩子的恐惧就会
消失。与此类似,当那个与死尸独处的人有一个人与他为伴时,
当他体验到一个“你”的临在时,他会感觉到他的恐惧在消退。
这种对恐惧的克服再次显示了此种恐惧的本质:是一种对孤寂
的恐惧,一种群居存有的焦虑与担心。人所特有的这种恐惧不
能被理性所克服,只能被一个爱他的人的临在所克服。
现在让我们从更深的层次来看待这个问题。如果有一种不
能被别人的语言所攻克、升华的孤寂,如果有一种被抛弃的状态
太深以至于没有一个“你”能达于其内,那么我们面对的就是一
种真正而全面的孤寂和恐惧,这就是神学上所称的“地狱”。现
在我们可以切实定义这个词的含义:它指代一种连爱都不能攻
克的孤寂,因而它代表了存在在自我内的赤裸本性。如是看来,
谁能忘记这样一个事实:我们这个时代的作家与哲学家们认为,
人与人之间的交往基本上是肤浅的,没有任何人可以真正进入
到别人的内心深处？根据这种观点,没有任何人能真正进入别
人的最内在存有;任何交往,不管它有多华丽的外表,都基本上
只是对那不可治愈的孤寂之伤的镇静。因此,地狱、绝望徘徊于
我们每个人的内心深处,在孤寂的荫蔽下,它们显得既挥之不去
又令人胆战心惊。众所周知,萨特(Sartm)将他的人类学建基于
这个观点上;甚至那表面上非常安和怡然的诗人荷斯(Herman
Hesse)也让此种观点出现于他的作品中:
Seltsam,im Nebel zu wandern！
Leben ist Einsamsein．
Kein Mensch kennt den andern,
Jeder ist allein！[4]
事实上,这里有一点是非常确切的:有这样一个黑夜,没有
声音能进入它的孤独;有这样一扇门,我们只能自己走过,这就
是死亡之门。最后我们可以这样讲,世界上所有这些恐惧都是
对孤寂的恐惧。从这个角度,我们可以明白为什么旧约只有一
个词来指代“地狱”与“死亡”,即“scheol”;旧约认为这两者是等
同的。死亡是一种绝对的孤寂——那爱所不能进入的孤寂就
是——地狱。
这使我们又回到了我们的出发点,即“我信其降地狱”这一
信经条款。因而,这个条款含有这样的意思:基督跨过了我们最
终的孤寂之门,在他的痛苦中他降入了我们那被摒弃的深渊。
在那里,没有任何其他声音可以达于我们,只有他的声音。因
此,地狱被克服了,或更确切地讲,死亡曾经是地狱,但现在已不
再是地狱。它们两者再也不是等同的了,因为在死亡中有了生
命,因为爱居于其内。现在,只有那种有意识的自我封闭(delib-
erate self–enclosure)才是地狱,或如圣经所称的,第二次死亡(例
如,默20:14)。但是,死亡再也不是一条进入冰冷孤寂的通道;
“scheol”大门已经被打开。我认为,从这个角度出发,我们就能
理解教会圣师们所提出的喻象,这些喻象乍看起来很具神话性。
他们有“提携死者”、“打开大门”之类的说法。玛窦福音27:52
中的神秘说法因而也就变得可以理解了;这一节讲,当耶稣死去
的时候,坟墓大开,诸圣人的尸体被升入天堂。因为生命与爱已
经寓居于死亡之中,死亡之门洞开……
第四节 “我信其从死者中复活”
对基督徒来说,耶稣基督复活这一信仰表达了这样一种确
定的观念:“爱情猛如死亡”(《雅歌》8:6)这句话似乎是一种梦,
然而在这里却成了现实。在旧约里,这句话夹于那对情爱(eros)
力量的颂词中间,然而这并不意味着,我们能简单地将其作为夸
张的颂赞之词而搁置一边。情爱的无限要求(the boundless de-
mands of eros)有华丽的外在表现;事实上,因为这种华丽的外在
表现切实反映了爱的本性与内在张力,所以它也就说明了人存
有的一个基本问题:爱需要一种无限性,一种不可击破性;它诚
然是一种对无限性的渴求与号召。但它也反映了这样一个事
实:爱的此种渴求不能得到满足——虽然它需要这种无限性,但
它又得不到,也不能给予无限性。它(爱)要求无限性,但事实上
它被包含在死亡的世界里,包含在死亡世界的孤寂及死亡世界
的破坏力量里。因此,只有从这个角度出发,我们才能理解“复
活”的真正意义——它表示,在面对死亡时,爱的力量比死亡更
大。
同时,它(复活)也显示了永生的后果:当我跌倒的时候,我
能存于那未跌倒的它者。人不是一种能永远生活的存有,而必
然要被交付于死亡。因为人不能依赖自我而继续生存,所以从
一个纯人性的角度来看,只有通过继续存活于某个他人内,人才
能继续生存下去。因而,圣经中有关罪恶与死亡之关系的记述
也应从这个角度来把握。现在我们已经很清楚,人那种“相似于
天主”的幻想及他争取独立的努力意味着他的死亡,因为人就是
不能自立。如果人拒绝承认他自己的局限,妄图完全地自立自
足——实际上这是罪恶的真正本质,那么正是通过这种偏见,他
将自己交付于死亡。
当然人非常清醒,只通过他自己的生命,他是不能长久存立
的,因而他必须要努力存在于他人内,这样他才会通过别人及在
别人内,得以在此生命之地存留下去。有关于此,人们曾尝试了
两种方法,其一,在自己的子女内继续存活,这是为什么在原始
人群中,不能婚育被认为是最严厉的天谴,这意味着一种无救的
毁灭及最终的死亡。与此相对,尽可能多的孩子则提供了最大
可能性的存活机会及永生的希望,因而这是人所能期待的最真
纯的降福。其二,当人发现他只能在他的子女内以一种极为不
真实的形式而存在的时候,他想让更多的自我继续存在。因而
他求助于名声这种方式,他觉得如果他能在不同时代人们的记
忆里继续存在,那他就是真正的不朽了。但是这第二种想通过
存于别人而获至不朽的尝试同第一种一样糟糕:那存留下来的
不是真正的自我,只是自我的回声,一种纯粹的影子。因此,自
我炮制的不朽与永生只是一种Hades及scheol(阴府、“影子之
地”):更好说是一种非存在。此二种方式的不妥之处在于,那意
在保存我死后之存有的东西不能真正保存我的存有,只保存其
回声与影子;另外它们的不妥之处还在于,我将我的存有委托给
别人,但这个人也不可能长久,终究也要逝去。
到现在为止,我们已经看到,人在自我内没有不朽,只能在
“它者”内继续存在,然而他这种在它者内的存在只是一种影像,
还不是那最终的,因为别人也会逝去。如果真是这样的话,那么
只有一位能够真正给我们一种持久的恒定:那自有的一位(he
who is),他无须形成,也不会消逝,他独立于此变换世界:这就是
生活之天主,他不仅仅只保存我之存有的影像与回声,他的意念
也不仅仅是现实的复制。我自身就是他的意念之产物(I myself
am his thought),他的意念将我保持得非常稳固,甚至超于在我内
的保存;他的意念不是一种死后的影子,而是我之存有的来源与
动力。在他内,我才能以一种胜于影像的形式而存在;在他内,
我才能更贴近自我,胜于我单独面对自我。
在我们回到复活这个话题之前,让我们从一个不同的角度
再重新看一下所讨论的东西。我们可以再从那爱与死亡之原则
开始:只有当人更看重于爱而不是生命的时候,也就是说,只有
当人因着爱的缘故而乐意将生命置于爱之下的时候,爱才能比
死亡更为强盛。如果爱要超越死亡,爱必须超越那单纯的生命。
如果真是这样,另外不仅在意念中而且也在现实中,那么这就意
味着,爱之力量已经超越了那单纯的生物力量,已经将其置于自
己的权下。这样德日进神父所说的“决定性的复合”就已经发
生;这生物的层面(bios)也必须被爱的力量所涵盖兼容。这样经
此爱处理过的生物层面会跨越那死亡的界线,会在死亡所致的
分歧之处创造一种合一。如果对人的爱之力量非常强壮,以至
于不仅能将自己的记忆、自己的影像而且将自己的自我保存下
去,那么在他的生命中,他就达到了一个新的阶段。这就是说,
生物层面的进化与变异已经远远落后,而在另一个极为不同的
层面发生了一种飞越,在此飞越的层面上,爱已经不再局限于
bios(即生理生命),而只利用了这个bios。这样一种最终的“进
化,’( evolution)与“变异”(mutation)已经不再是一种生物反应阶
段;它代表了bios统治之终结;它会打开一种希腊语圣经所称的
zoe,即终极性生命(the definitive life),这种生命状态已经将死亡
之律抛在身后。这世界所用来实现最后目的的、进化的最后阶
段不能于生物层面完成,只能通过精神、自由,通过爱来完成。
它再也不是一种进化而是决定与恩赐的合一。
但这又与耶稣复活之信仰有何关系呢？在前面,我们已经
从两方面讨论了人之不朽的可能性,现在看来这两方面不过是
一样的东西。我们曾经说过,因为人在自己内没有不朽与永恒,
所以他的继续存在只能通过活于他者来实现;另外,我们还说
过,从这个“他人”的角度来考虑的话,只有那将所爱之人纳入自
己存有之内的爱才能使此“在他者之内的存有”得以实现。似乎
对我来说,这两个层面在新约对耶稣复活的两种描述中再次反
映出来:“耶稣已经复活”及“天主圣父已经将耶稣唤醒”。这两
种说法正好符合这样一种事实:耶稣基督对人类的、完全的
爱——正是这种爱将他引向十字架——在彻底走向圣父这一过
程中得到完善,从而变得比死亡还要强壮,因为在这过程中,爱
完全被圣父所“保存”。
从此我们可以更进一步。现在我们可以这样讲,爱总要建
立一种不朽;即使在人类之前的时期,它也以一种“保存物种”的
形式,指向了这个方向。事实上,这种对不朽的建立功用(the
founding of immortality)不是爱的偶然产物,也不是爱所行之事中
的某一件,而是爱的本质和本性。这个原则反过来也成立;那么
它就代表了这样一层意思:不朽与永生总要来自于爱,决不来自
于那自给自足的个体。我们甚至可以这样大胆地讲,这个原则
也可适用于基督信仰中的天主。天主与所有变化的事物相对,
也是一种绝对的不朽与永恒,因为他是三位之间的关系,也是三
位之间“彼此互爱”的合作,还是act–substance of love(爱的行动
–实体):这种爱是绝对的,因而也是完全“关系性的”(“rela-
tive”),只活于关系中。正如我们前面所讨论过的,神不是一种
自给自足体,只知自我而不知别人,它是属神的。我们发现,与
古代宗教相对,基督信仰有关世界与天主之认识的最具革命性
之处在于,它逐渐弄明白那“绝对者”就是一种绝对的“关系性”,
一种relatio subsistens(“恒久的关系性”)。
现在让我们回到原来的话题,即爱建立一种不朽,不朽只来
自于爱。这个结论也意味着,那爱众人的人已经为众人建立了
一种不朽;这正是圣经中“他之复活就是我们之生命”这句话的
真正意义。现在,圣保禄在《致格林多人前书》中所作的奇妙推
理也变得可以理解了:如果他已经复活,我们也复活了,因为爱
比死亡更强盛;如果他还没有复活,我们也还没有复活,因为死
亡依旧主宰一切(格前15:16)。因为这个结论具有极为重要的
意义,让我们以一种不同的方式对其予以展开:要么爱比死亡强
盛,要么弱于死亡。如果这在他内真是这样的话,那么这就会成
为一种对众人的爱。这也意味着,我们自己的爱是不足以战胜
死亡的;它只会是一种没有回应的号召。这就是说,只有他的爱
(他的爱与天主之爱及生命的力量相吻合)才能为我们建立一种
不朽与永恒。然而,我们不得不这样讲,我们的不朽之模式
(mode)取决于我们的生活模式。在后面关于最后审判的章节
中,我们还会回到这个问题。
从以上这些论述中,我们可以得出另一个结论。无疑,这位
从死中复活者的生命不会再是生物性生命,不会再是历史中的
我们那种“生物—逻辑”(bio–local)性的可朽生命形式。这是
一种全新而迥异的终极性生命(definitive life)——这是一种超越
生物与历史这一可朽层面的生命,这个层面在这里被一种更为
伟大的力量所征服。事实上,新约中关于复活的描述使我们更
为清楚地看到,那再次复活的一位的生命不受限于历史性生物
(the historical bios)这一层面,而超越了它。当然,这个新的生命
在历史中孕育而成,也必须这样,因为它来的目的是为了历史,
并且基督的讯息不外是传布这样一种见证:在这里,爱已经突破
死亡的防线,从而彻底改变了我们的处境形式。一旦我们意识
到这一点,我们也就不再难于寻找一种合宜的释经学来解释圣
经中关于复活的艰涩描述。很显然,在这里我们不能期待对所
谈到的问题作一细致描述,这些问题在今天的表现形式比以往
任何时候都更艰涩难懂;尤其应该注意的是,历史方面的论点与
哲学方面的论点(大多数属不合宜的冥想)越来越混淆难分,另
外释经学自身也经常形成自己的哲学——这种哲学意在向平信
徒显示,它是对圣经证据的一种极为精湛的过滤与提炼。虽然
很多细节在这里都是可争议的,但是我们能够在“纯正解释”与
“主观臆想”之间看到一条根本分界线。
这里有一点是很显然的,在复活之后,基督并没有像那纳以
姆(Naim,亦译“纳因”)的年轻人及拉匝禄(lazarus)那样回归他
先前的尘世生命。他复活之后达至了一种决定性生命,这种生
命不再受生物化学的律则所辖治,因而在死亡的可能性之外,存
立于那由爱来的永生。这就是为什么,与复活的他的交往只是
一种显现(appearances);这也是为什么,那两天前与其同桌进餐
的好友不能认出他来,即使认出来,也是陌生的:只有当他给予
人们“视力”(vision)的地方,他才能被看到认出;只有当他开启
人们的眼目与心智的时候,那征服了死亡的永生之爱的面目才
会在我们这个可朽世界里及那个全新的、他要再次降来的世界
里变得可以识认;这也是为什么福音是那么难(近乎不可能)于
描述与复活基督的经验;这也是为什么当它们讲论那些与复活
基督的经验时,只能含糊其词,似乎所提供的描述都彼此矛盾。
事实上,这些福音都表现出一种令人惊讶的共性,那就是,它们
的描述是辩证性的:既触摸到,又触摸不到;既能认出来,又不能
认出来;被钉的基督与复活的基督既是同一的,又是完全超越变
化的。人们能够识认出基督,然而又似不相识;人们能够触摸基
督,然而基督又似乎是不可及的;基督既是原来的,可又是完全
不同的。正如我们前面所讲的,这种辩证性总是一致的,只不过
其表现形式不同罢了。
譬如,让我们再从这个角度仔细看一下厄玛乌(Emmaus)的
故事吧,我们前面曾简单论及这个故事。乍看起来,似乎我们所
遇到的完全是一个从尘世角度形成的复活观念;似乎这里我们
不会发现圣保禄记述中的那些神秘而不可理喻的因素;那种着
眼于细致描述、着眼于传说之具体实在性的作法,再加之护教者
们对明白确凿事物之渴望,似乎完全占了主导地位,从而将复活
的主耶稣再一次拉回了尘世的历史。但是我们的这种印象很快
就随着基督的奇异显现及他的奇异隐去而消失了,然而更为奇
异的是,他对于那习惯于看他的人来说也是不可识认的。他不
能像在此尘世时一样被人实实在在地把握与认知;他只能从信
仰的角度被认知;通过解经,他使两个迷惘者的心开始燃烧,通
过擘饼,他使他们的眼目开启。这形成了我们基督徒在此尘世
之敬礼的两个基本要素,即读经(宣读圣经并对其进行诠释)和
圣体擘饼。如此一来,福音著者向人们清楚显示,这种与复活基
督的经验属于一个全新的层面;他试着用礼仪的象征来描述那
不可理喻的。因而,他向人们提供了两种神学:复活神学和礼仪
神学,人们既能通过读经与复活的基督相遇,也能通过圣事(圣
体圣事)与复活的基督相遇;在神圣宗教敬礼内,复活之基督变
得如生活之基督一样可以触摸、可以识认。反过来讲,礼仪是以
基督复活这一事实为基础的;它应该被视为主向我们的走近。
在敬礼中,他成了我们旅行的伙伴,使我们冷寂的心重新燃起热
火,也使我们的双目开启。他仍与我们同行,仍会发现我们的焦
虑与颓唐,他仍能使我们再次看到希望。
当然,这都只是故事的一半;如果我们仅止于此,那将意味
着对新约见证的扭曲。与复活基督的相遇远远超越于与一个历
史人物的邂逅,它决不能回溯到餐桌边的对话及其对基督的回
忆(有人解释说,耶稣的门徒在回忆他时,逐渐相信他复活了,他
继续行动)。这样一种解释方法使整个事件降低到纯粹的人之
层面,从而使其失去那种特有的性质。福音中复活的描述不仅
仅是礼仪场景的描述:实际上它们光大了基督信仰礼仪的奠基
事件。这些描述是为这样一种特殊方式作证的:这种方式并不
来自宗徒们的内心,而是从外在临于他们,这种方式消除了他们
的疑虑,从而使他们确信,主确实已经复活了。躺在坟墓中的那
位已经不在那里了,他已经复活了——切实是他自己复活了。
被移入天主另一世界的那位强有力地显示了自己,他清楚地告
诉了人们,他再次站在了他们的面前;并且在他内,爱的力量已
经被证明强于死亡的力量。
只有当人如我们所讲的那样严肃对待这个问题的时候,他
才能忠于新约的见证;也只有这样,它在世界历史中的严肃性才
能得到保持。然而有的人一方面不相信天主在此世界的有力参
与,同时又满足于相信圣经讯息,这种作法不会导致任何有益的
结论,这种作法既不符合理性的诚实(the honesty of reason),又不
符合信仰的观点(the claims of faith)。一个人不能既相信基督信
仰同时又相信“纯理性内的宗教”,他不可避免地要作出选择。
诚心信仰的人会越来越清楚地看到,对那曾经征服死亡的爱的
信仰是多么合乎理性的。
第五节 “我信其升天,坐于全能者天主父
之右”
我们这一代人的批评能力曾被布特曼(Bultmann)所觉醒。
对于我们来说,升天的概念与降入地狱的概念形成了一个三重
架构之世界的图画,并且我们冠之以神秘这个字眼,还认为这种
观念已经是终极的了。我们讲“天上”与“地下”,事实上,这个世
界就是这个世界,什么地方都一样,都由同样的物理法则所统
辖,对其认知研究的方式基本上都是一样的。这个世界不分层
次,“天上”与“地下”的概念是相对的,完全取决于观察者的立足
点。既然在这个世界上没有一个绝对的参照点(当然这个地球
也不能算一个),那么我们根本就不能讲“天上”与“地下”,甚至
“左”与“右”。整个宇宙就不再显示任何方向。在今天,没有人
会认真地反对这些发现。人们也不再相信,这个世界真由三个
层面组成。然而,主之升天与降入地狱这两款信经真的意在表
达这样一种概念么？当然,无可置疑,这个概念为这两款信经提
供了一种喻象,但它不是此两款信经的决定性因素。恰恰相反,
和对历史耶稣的信仰一起,这两款信经表达了人类存有的全部
范畴:既然没有所谓的宇宙三架构(three cosmic storeys),那么它
就是形而上的三维面(three metaphysical dimensions)。这样看来,
从逻辑的角度讲,“现代”的思想不仅不需要升天与降入地狱的
概念,而且也不需要历史性耶稣这个概念,也就是说,“现代”思
想可以不需要人的存有的这三个维面。那么如此一来,剩下的
仅仅是一个形象怪异的鬼的模样(a variously draped ghost),不难
理解,没有人再会在此基础之上建树任何严肃的东西。
然而我们刚才所讲的三个维面到底意味着什么呢？我们已
经看到,降入地狱并不指宇宙外的空间,这个宇宙外的空间对这
个宇宙来说根本就不需要。在被钉基督向弃绝他的天主的祈祷
中,我们根本找不到宇宙之类的提法。恰恰相反,信经的这一款
使我们的目光投向了人的存有的深处,因为人类存有探至死亡
之谷的深处,探至那不可及的孤寂及被弃的爱,因而人的存有包
括了地狱这个维面,将其作为自己的一种可能性而对其加以持
有。地狱(存于那种对“为了……”这一原则的决定性的弃绝),
不是一种宇宙性的目的地,而是人本性的一个维面,是一个存于
它最底层的深渊。今天,我们比以往任何时候都清楚,每个人的
存有都会探及这些维面与深渊;并且,人类归根结底是一个
“人”,这些深度与维面不仅会影响个人,而且还会影响人类整
体,因而人类必须作为一个有机的整体来承担起这些维面。从
这个角度出发,我们又可以理解基督这个“新亚当”是如何与我
们一起承担起这些维面的,是如何不愿意高悬于其上而不受其
影响的;反过来讲,也只有在这个时候,对它们的全然弃绝才成
为可能的,虽然这是深不可测的。
另一方面,基督的升天也指向了人的存有的另一个极点,这
个极点在其上及其下延展出了一个无限的空间。当与此极点相
对的极点指向了一种全然的孤寂,一种不可及的被弃之爱的时
候,基督升天所指向的这个极点则涵容了一种截然相反的可能
性:通过与神爱本身接触而达至与其他所有人融合,从而人的存
有会找到自身的栖身之所,即天主自身的存有之内。因此,从本
质上讲,人类的两种可能性(这两种可能性被冠以“天堂”与“地
狱”)完全不同于彼此,可以被严格区分。那所谓的“地狱”,人
只能将其给予自己。事实上,我们必须讲得更明朗一点:地狱是
由人不愿意接受事物及试图成为自给自足的存有这种行为所造
成的。地狱是封闭于自我存有这种行为的一种表达方式。因
而,这类维面只是由这样一种情形造成的:人不愿接受,不愿拿
取,只想独立,完全依赖自己,完全自给自足。如果这种情形变
得非常偏激与极端,那么人就变得不可及,成为完全的孤寂者及
拒绝者。地狱就是“只想止于自己”(Hell is wanting–only–to–
be–oneself);地狱就是人完全将自己封闭起来。与此相对,那个
我们称之为天堂的极点从本质上完全相反于地狱。天堂只能被
人接受与领取,正如地狱只能被人加给自己一样。从本质上讲,
天堂就是那人还没有并且也不可能作出来的东西,用士林神学
(即经院神学scholasticism)的词汇来讲就是(同恩宠一样)一种
“donum indebitum et superadditum naturae”(“an unowed gift added on
top of nature”,意即“本性没有而被加于其上的恩赐”)。作为一
种实现的爱(fulfilled love),天堂只能被赐给人,但地狱是一种极
端孤寂:人不愿接受天堂,不愿“屈尊”成为乞求者,而成为止于
自我内的孤独者。
只有从这个角度来理解,我们才能明白基督信仰中天堂这
一概念的真正内涵。它不是一个在此世界之上的不朽之地,也
不仅仅是一个形而上的永生(超验)区域。事实上,“天堂”与“基
督升天”是紧密相联系的;只有这种紧密联系才能解释清楚“天
堂’概念中有关基督、位格、历史诸方面意义(the christological,
personal,history–centred meaning of the Christian tidings of
heaven)。让我们从另一个角度来看一下这个问题:在基督升天
之前,天堂不是这样一个地方:被天主的实证性敕令所关闭,而
有待一天以另一个实证性的方式所开启。恰恰相反,天堂这种
现实只有通过神人的相遇才能得以形成(The reality of heaven on-
ly comes into existence through the confluence of God and man)。因
而,天堂被定义为人之存有与神之存有接触的过程;这种神人之
交汇在基督内通过他跨越bios(生物领域)、进入死亡、最后达至
新生命这一系列的活动而彻底完成了。如是看来,天堂就是人
和人类的将来,人类不能将这个将来给予自己,天堂在人的等待
过程中对人关闭了,因为人类仅仅期待了他自己,然而后来在那
一位(其存有在于天主)身上彻底开启,并且通过他天主进入了
“人”这个造物。
如是看来,天堂不止是个人的目的地;它必然与“最后的亚
当”(终极性的人)相联,自然它也就必然与人之将来相联,从而
形成一个整体。我认为,从这点开始,我们能够获取一些解经方
面的结论,这些结论只有从目前这种背景下才能进行说明。圣
经见证中最引人注目的一个事实是由那所谓的“末世迫近说”
(the eschatology of imminence)形成的,在过去近50年里,神学与
释经学是围绕着这个事实进行研究的。这种“末世迫近说”大体
上是这样的,在耶稣与宗徒们的教导中,似乎末世的来临迫在眉
睫。事实上,人们可以获得这样一种印象,末世的讯息就是耶稣
和早期教会教导的中心。耶稣的生平、耶稣死亡与复活与这个
概念联系起来,这种联系方式既奇怪又令人难以理解。显然,在
这里我们不可能对所有有关的问题进行讨论,但是难道我们目
前的讨论没有显示出寻找答案的方向吗？我们刚刚讲过,复活
与升天是“人”之存有与“神”之存有的最后融合,这个过程给人
提供了一种永恒存有的可能性(the possibility of everlasting exis-
tence)。我们也将复活与升天理解为爱强于死亡的过程,并进一
步理解为人与宇宙的决定性“变换”,在此种变换中,bios的界线
被打破,一种新的存有空间被创立了。如果这些都是正确的话,
那么它就意味着“末世论”的开始,世界的终结。随着死亡界线
的跨越,人类的将来之维面也就被打开了,那么人类之将来也就
确实开始了。因此,个人对永生的期望及(作为一个整体)人类
的永生的可能性如何与基督相遇及融合,在此也就变得非常明
朗了——基督被称为历史的“中心”,其实也是历史的“终结”。
另外一个概念也需与主升天这款信经结合起来理解。此款
信经对理解人之它世存有与理解此时此地的存有是非常关键
的,或者说对理解两种存有之间的联系与接近也是非常关键的,
因而它对理解人与神之间关系的可能性及意义也是相当重要
的。在前面我们对第一款信经的理解中,我们非常确定地回答
了是否无限的可以聆听有限的,永恒的可以聆听暂忽的这一问
题,并且我们还进一步展示了,真正天主之伟大性正是在这样一
种事实中体现出来的:对这位真正伟大之神来说,小的不算太
小,大的也不称其为大。我们还这样认为,作为逻各思(logos),
天主是一种理性,这种理性不仅对所有(人)讲话,而且还聆听所
有(人);另外,因着它的至小性,没有任何东西被排除在外(noth-
ing remains excluded because of its insignificance)。我们曾如是回
答来自我们时代的忧心忡忡的提问:“是的,天主可以聆听！”但
是另外一个问题仍然悬而未决。如果有人沿着我们的思路,说:
“没错,他能聆听。”难道他不应该继续问下去吗——“但是他能
不能俯允我们的祈祷呢？”或换一种提问方式:因为人大多不会
用更高妙的形式向天主祈祷,难道申愿式的祈祷(造物向天主的
呼号)最终不是一种从心理上提升人、安慰人的宗教把戏吗？毫
无疑问,哪怕在现实中祈祷不会带来改变,但祈祷确实从某种程
度上可以鼓励人上进与走向超越;因为永恒终归是永恒,暂忽终
归是暂忽,似乎彼此之间不会跨越。有关这一点,我们在这里同
样不能对其作详尽细致的论述,因为这需要对时间与永恒的概
念进行非常全面的批判性分析。如果想对这些问题有所了解的
话,人们必须对它们在古代思想中的基础进行调查研究,并且还
要考察这一古代思想与圣经信仰的汇合——事实上这一汇合的
缺憾是现代的疑问与考察的根本;人们也必须再一次考虑科技
思维与信仰思维之间的关系。这些任务都超越了本书的研究范
围。因此,在这里,我们不能给出详尽的答案,我们必须给出一
个指向标——在其所指出的方向,我们必须给出一个总括性的
答案。
现代思维往往被这样一种概念所引导:永恒被囚于它自身
的一种不可变性中;天主似乎是他那成于无史之始的永恒计划
之囚徒。“存有”(是,being)与“形成(变化,becoming)”不能融
于彼此。因而,永恒被从一种完全否定性的意义上理解为“无时
间性”,与时间相对的东西;它不能在时间内产生影响与作用,这
只是因为这样一种观念:如果它能在时间内产生影响,那么它就
不再是“不变的”,而是暂忽可变的。这些观点基本上是基督信
仰时期前之思想的产物,这种思想不考虑到天主这一概念,因而
也就不会在造化与降生的信仰中寻找真理。最终,他们会“理所
当然”地接受古时的二元论,这些人呈现出一种“天真理性”(an
intellectual naivety):以人的语言来看待天主。因为如果一个人
认为,天主不能回溯改变他在永恒之前的计划,那么他就不知不
觉地,再一次用时间性的语言来考虑永恒这个概念——因为他
对“以前”和“以后”作了区别。
永恒不是非常古老的东西,仅存于时间开始之前。永恒是
全然它者(the quite other),它与每个过去的时代(也包括今天)都
紧密联系着,并与其并行;它并不止于“以前”和“以后”,更好说,
它是贯穿时间隧道的“现时之力”(the power of the present in all
time)。永恒并不只站在时间的旁边,与其毫无关系;相反,它是
时间的具有创造力的维持力量,它在自己内的“现时”涵盖了正
在逝去的时间,因而给予时间一种存在的能力(embracing passing
time in its own present and thus giving it the ability to be)。它不是
“无时间性”,而是“辖制时间”(control of time)。作为一种与所有
时代都并行的“现时”,它能够在任何时代都产生作用与影响。
天主在耶稣基督内降生,这样永恒的天主就与暂忽的人在
此人内相遇。天主此举是天主辖制时间的最为具体的体现。在
耶稣的人性存有这一点,天主掌握了时间并且将其纳入自己内。
在基督内,他对时间的辖制权就这样活灵活现地展示在我们面
前。正如圣若望的福音所讲的那样,基督是天主与人之间的一
道“门”(若10:9),一个“中保”(弟前2:5)——在其内,那“永恒
者”拥有了时间。在耶稣内,我们这些暂忽的存有能与“暂忽
的”、我们的“同时代人”(our contemporary)对越;然而,在耶稣内,
我们同时也与“永恒者”相遇,因为耶稣和我们在一起时是时间,
和天主在一起时是“永恒”。
巴尔塔萨(Hans Urs Balthasar亦译“巴尔大撒”)在另一种情
境中对以上这些观点在神修方面的重要性作了阐述。首先,他
回顾说,耶稣在此世的生命并没有立于时间和空间之外,而切切
实实地生活于他所处的时间和空间之中。耶稣的人性使其陷于
那个时代,这一点在福音中表现得很清楚;另外,从很多的学术
研究中,我们现在获得了比以往任何时代都清晰的耶稣的形象。
但是,耶稣的这种“活于时间”不只是一种外在的文化历史架构
(在此历史架构的背后有一个耶稣真正存有之超时空本质,the
supratemporal essence of his real being),或更好说,他的这种“活于
时间”是一种人性情境(an anthropological state of affiars),对人的
存有本身有着广泛的影响。耶稣保有时间,并且不会迫不及待
地提前展示圣父的意志(Jesus has time and does not anticipate in
sinful impatience the will of the Father)。“因此圣子在此世为天
主保有了时间,天主就在圣子内为这个世界保有了时间。对于
这个世界,除在圣子内,天主没有保有任何其他时间,然而就是
在圣子内,天主拥有了所有的时间(Therefore the Son, who in the
world has time for God,is the original place where God has time for
the world．God has no other time for the world than in the Son;but in
him he has all time)”。[5]天主是永恒,但他不是永恒之囚徒——在
耶稣内,他为我们保有时间,因而耶稣实际上就是我们在任何时
候都可以“怀着依恃之心走近”的“恩宠之宝座”(希4:16)。
第六节 “我信其日后从彼而来审判生者死者”
布特曼(Rudolf Bultmann)曾这样认为,对现代人来说,如主
降入地狱和升入天堂等观念一样,由主之降来审判这一观念所
代表的末世信仰也是“可以不予考虑的”。他还认为,每一个讲
理性的人都会相信,这个世界还会如以往一样继续下去,因为自
新约宣布末世以来,这个世界又延续了近两千年。在这里,我们
有必要对这一点进行澄清,因为圣经对此方面的处理带有明显
的宇宙论因素,因而也就延及到了自然科学的领域。当然,在那
有关世界末日的短句中,“世界”这个词不仅是指宇宙的自然架
构,而首先指人的“世界”,人类历史;因而这种提法首先意味着
这样一层意思,这样一种世界——人类世界会达至一种由天主
所计划的、并由天主来完成的终结。但是有一点勿庸置疑,圣经
用一个宇宙论性(从某种程度上也是政治性的)喻象来表达从这
个根本上是人性的事件;然而,我们很难决定,喻象的成分到底
有多少以及喻象与事实到底有多相近。
当然,我们只能从圣经对这个世界的全面观点出发来看待
这个问题。对圣经来讲,宇宙和人不是可以明显区分的两个量
性实体,宇宙为人类存有所形成的场景不是偶然的,人也不能从
这个宇宙游离出来而实现自我。恰恰相反,世界与人类存有必
然休戚与共、相辅相成,没有世界依托的人及没有人的空洞世界
似乎都是不可想象的。在今天,我们不难接受前面的观点,至于
后面的观点,在我们了解了德日进的理论之后,也不是很难理
解。从这里出发,我们禁不住会继续说,圣经中关乎世界末日及
主之第二次降来的讯息并不单纯是以宇宙论性喻象为依托的人
类学方面的结论,也没有描绘出一个与人类学性层面并行的宇
宙论性的层面,而是通过圣经全面观点的内在逻辑性描画了人
类学与宇宙论在决定性基督论内的契合(the coincidence of an-
thropology and cosmology in definitive Christology),因而也就十分恰
切地描绘出了“世界”的末日——这个世界在“宇宙及人”的二向
结合上始终把这种契合与统一作为它的最终目标。宇宙与人即
使有时候互相孤立与反对,但它们还是属于彼此的,通过在那超
越bios的爱内的复合(complexification),它们会统一起来而成为
一体。到此为止,我们再一次清楚地看到,末世论与耶稣复活所
代表的突破事实上是同一的;同时,我们也会再一次清楚地看
到,新约将此复活正确地描绘成末世论性的事件。
在这里,为了能得出更进一步的结论,我们必须对以上观点
作更深些的阐释。我们刚刚讲过,宇宙不单纯是人类历史的一
个外在框架,一个静止不动的模具——一种能装盛所有生命造
物的容器,而容器中的造物可以随时被倒入另一个容器中。这
就是说,从积极的意义上讲,宇宙是运动的宇宙,它不是一个历
史所赖以存在的盒子,它本身就是历史。宇宙不单纯形成人类
历史的场景,在人类历史开始之前及在人类历史开始之后,它本
身都是“历史”。因此,世间只有一个涵容性的“世界历史”;虽然
这个世界历史充满起伏跌宕,但它有一个总体方向,那就是“向
前”。当然,对于那些只窥其一斑的人来说,虽然此斑再大,它也
不过是一个原地运动的一个圈子;他不能看到它运动的方向。
这种方向性只能被那些逐渐纵观全局的人看到。但正如我们所
看到的那样,在这个宇宙运动中,精神不是发展与进步的偶然性
附带产品,对全局来说毫无意义;恰恰相反,我们可以这样坚持,
在这个运动过程中,物质及物质的演变形成了精神或意识(spirit
or mind)的前期历史。
从这点出发,对耶稣再次降来的信仰及对世界完成的信仰
可以解释为,我们的历史正在向前越进,正在走向一个终点——
在此终点,人们最终会清楚地认识到,对我们来说作为现实支撑
点的“恒定因素”(the element of stability)不是那无意识的物质
(the unconscious matter);相反,那真正、坚实的基础与支撑点是
意识或精神(mind)。意识将存有锢在一起,并赋予其现实,事实
上意识本身就是现实;存有并不是从下面而是从上面接受它存
在的能力。如前所述,物质存有通过精神或意识进行“复合”,并
且在意识内形成一种新的凝聚力——这种情形可以在当今通过
科技重组世界的举措中得到一些体现。现实易受操纵与改造,
在此趋势中,自然与科技之间的一些界线已经开始模糊;这二者
不能被明确地彼此分开。当然,这个比喻在很多方面都有问题。
然而这一切都向人们展示了这样一个世界:精神与自然并不单
纯地并行共存,精神在一种新的“复合”中将表面上纯自然的东
西纳入自己,因而创造出一个新的世界——这个新世界同时也
意味着旧世界的终结。现在基督徒所相信的“世界终结”当然不
同于科技上的完全胜利。但是将自然与现于自然中的精神联系
在一起的作法可以帮我们从一个新的角度看清,人们是如何看
待基督再次降来这一信仰现实的:这是一种对现实通过精神或
意识而达至最后统一的信仰(faith in the final unification of reality
by spirit or mind)。
这就会使我们更进一步。在前面我们曾讲过,自然与意识
共同构成一部历史,这部历史以一种特定的方式向前跃进,以至
于意识越来越清楚地以一种涵容性因素的面目出现,因而人类
学与宇宙论最终在现实汇合。但是,此种关于世界由意识不断
“复合”的观点必然会引致一种以位格为中心(a personal centre)
的观点,因为意识不是一种毫无界定的“事物”;无论在哪里,它
以它自己的特殊性而存在,它就会以一种个性(individuality),即
位格来存在。诚然,如“客体意识”(objective mind)的东西是存在
的,即那种机器中的、各类产品中的意识,但是所有这些意识都
不以其最原本的、特定的形式而存在。这种“客体意识”都是从
那“主体(主观)意识”(subjective mind)中衍生出来的,它总是指
向位格——意识之仅有的、真正的存在形式。因此,那种认为世
界通过意识正走向一种“复合”的观点还说明,宇宙正走向一种
在位格内的合一(the cosmos is moving towards a unification in the
personal)。
这一点再次肯定了个体相对于全体所具有的无限优越性
(the infinite precedence of the individual over the universal)。我们在
前面谈过这一点,在这里仍然显得十分重要。这个世界正在向
一个特定位格内的合一运动(in motion towards unity in person),整
体(the whole)从个体(the individual)那里汲取自己的意义,而不
是“个体从整体那里汲取意义”。这种观察结果也会再次证明基
督论中那种显然的实证论(positivism),即那种对任何时代的人
来说都很沸沸扬扬的论断(scandal)——某个体被认为是历史及
全体的中心。在这里,此实证论的内在必然性显得格外清新:如
果这是真的——意识最终凯旋,即真理、自由与爱的凯旋,那么
凯旋的就不是某种力量,而是一个面容(a countenance)。这个世
界的终结是一个“你”(you),一个位格人(a person),一个个体(an
individual)。这个涵容性的“复合”、合一无限地涵容了一切,同
时也是对所有形式的集体主义(collectivism)的彻底否定,也是对
纯理念狂热论(the fanaticism of the mere idea)的否定,这种否定
甚至也包括了所谓的“基督信仰理念”(idea of Christianity)。人
(man),位格(person)永远比纯粹的理念(mere idea)重要。
这又引我们更进一步,同时也引我们得出了一个非常重要
的结论。如果无限复杂的最终阶段的突破是以精神和自由为基
础,那么它就不是一个中性的、宇宙性的流动(a neutral,cosmic
drift),它包括了一种责任(responsibility)。它不会如一个生理反
应过程那样自己发生,而会依赖于一些决定。这就是为什么主
之再次降来不仅仅是救恩,也不仅仅是那将一切扶正的终结,而
且也是审判。事实上,也只有现在,我们才能真正为审判这种说
法下定义。它切实这样意味着,世界的最后阶段不是一种自然
流的结果,而是一种基于自由之责任的结果。这一点也一定被
认为是理解新约的一个关键点——尽管新约强调了恩宠,但新
约也同样认为,人最终还会以其“所作所为”为依据受到审判,没
有人能够逃避他自己生活方式所带来的后果。有这样一种自
由,它不能为恩宠所抵销,事实上只有通过恩宠它才能真正面对
自己:人的最终命运不是不关乎他在生活时所作出的决定而强
加给他的。这个观点必然是对谬误教条主义的警告,也必然是
对基督徒的错误自信心的警告。通过对人的责任身份(identity
of responsibility)的肯定,它肯定了人的平等。从早期教会的圣师
们开始,基督信仰宣讲的一个基本任务就是使人们意识到这个
责任身份,并将其与由单纯祈求天主而来的错误信心区别开来。
在这里,犹太神学家巴克(Leo Baeck)所坚持的一些观点也
许对我们理解这一点有所助益。虽然基督徒不会完全同意这些
观点,但是基督徒不能忽略这些观点的严肃性。巴克指出这样
一种事实,以色列的“不同生活方式”已经变成一种对人类将来
的服务意识。“虽然召叫的特殊性质被强调了,但是救恩的排它
性没有被宣讲出来。犹太信仰被保持下来,没有陷于某个教会
(自称独布救恩的教会)之狭隘观念中。若不是信仰而是行动引
导人们到达上主,若团体的成员只得到一种理想或一种任务来
表现他们的灵性关系,那么在这样的情况下,信仰本身也不能确
保灵魂的得救。”接下来,巴克又指出这个以行为为基础的普世
救恩观是如何在犹太信仰中变得明朗的及如何最终与那句经典
名言相吻合的:“即使那些不属以色列的虔敬之人也能有份于水
福。”当人们接着读下去的时候,人们会感到惊慌。巴克继续认
为,我们只要将“此原则与但丁笔下的受诅之所进行比较,我们
就能感受到这种鲜明的对比。但丁认为,甚至最好的异教徒的
最终归宿也是受诅之所,他还用了大量残酷的形象比喻,这些形
象比喻与教会几个世纪以来的观念是相对应的”。[6]
当然,引用这段话中有很多内容是不恰切的,有待人们对其
进行批驳;然而,这段话包含了一个严肃的论断。那就是它以自
己的方式肯定了“人依自己的行为而受审判”这款信经的不可或
缺性。在这里我们不必细致讨论,这个论断是如何与恩宠之信
条相辅相成(coexist)、互相存立的。也许到最后,人们很难避免
陷入一种窘境,冲出此窘境的逻辑恐怕只有那些有信仰生活经
验的人才能明白。任何将自己交托于信仰的人都会明白,两者
同时存在:一方面是恩宠的成全作用(将孱弱之人解放出来),另
一方面是责任的严肃约束作用(每日管束人)。这二者一起意味
着,一方面基督徒沉浸于耶稣基督那以天主公义为基础的、具解
放性且超然的“平心中立”(the liberating, detached tranquillity of
him who lives on that excess of divine justice known as Jesus Christ)。
这种“平心中立”是这样的:说来归去我不能破坏他所建立
的——因为人活着往往有这样一种可怕的观念:他自己内毁灭
的力量比他自己内的建设力量要无限大很多;然而这同一个人
还意识到,在基督内,建设力量已经被证明是无限大的——这是
那种博大自由的源泉,也是对天主那种不怨尤之爱(God's unre-
pining love)的认识;基督明了我们所有错误,然而又非常迁就我
们。这样,我们就可能毫无顾虑地做我们的工作。这个世界已
经脱去了阴晦的一面,因为它已经失去了毁灭的力量:世界的生
生长长不以我们为依据,全在天主的手里。另一方面,基督徒在
沉浸于超然的平心中立的同时,也深深地明白,他并不可以自由
地做其愿意做的事,他的活动与行为也不是一种游戏——天主
任其所为,并对其持一种无所谓的态度。他很清楚,他必须对自
己的行为负责;作为一个“管家”(steward),他要对交托给自己的
东西认真管理。只有可以对之负责的人,即那进行审查的人,才
可能有所谓的“责任”。总之,最后审判之信仰将此种对我们生
命之审查悬于我们头上,使我们时刻对其牢记。没有任何事物
及任何人授权我们可以忽略(trivialize)此种认知的重大严肃性;
这种认知告诉我们,我们的生命是一件非常严肃的事情,也只有
严肃对待我们的生命,我们才能赋予其尊严。
“审判生者与死者”这款信经还意味着,除了那一位之外没
有任何其他人有在最后进行审判的权力。这说明,这个世界的
不义到最后不会占上风,但不义不被一个普世圣宠行为(a uni-
versal act of grace)统统消灭,然而,为了能使爱成全,我们有一个
秉持公义的最高级法庭。那种推翻公义的爱会导致不义,因而
会失去爱的真正意义而变成对爱的讽刺。真正的爱会富有公
义,甚而远胜过公义,但从不会损毁公义,而公义也必须是并且
保持一种爱的基本模式。
当然,我们必须警惕另外一种极端。勿庸置疑,审判之信仰
有时会在基督徒之意识中形成这样一种格局与模式:在实践中,
它既会有损于对救恩的信仰,也会有损于对慈爱允诺的信仰。
最常用的例子就是那"Mayan atha"与"Dies irae之间的鲜明对
比。那些早期的基督徒们以"Mayan atha"(主,请来)这种祈祷将
耶稣的再次降来理解成一个充满希望与喜乐的事件,伸开双臂
视其为一个成就的时刻。而对于那些中世纪的基督徒来说,这
个时刻是一种令人恐怖的“天谴之日”(Dies irae),给人一种痛苦
与恐惧欲死的感觉,人们以绝望来“期待”它。因而,基督的再次
降来就只是审判,是令人毛骨悚然的被审查的日子。这样一种
观点忽略了基督信仰中一个关键的层面,为了实用的缘故,将基
督信仰贬低成一种道德主义(moralism),剥除了基督信仰中应有
的希望与喜乐——这是基督信仰生活的中心所在。
这种错误发展趋势只看到责任的危险性,而忽略了那自由
之爱。也许我们不得不承认,这种错误发展趋势在宗徒信经中
也出现了——不管如何吧,信经在字面上将基督再次降来的观
念减低为审判的观念:“我信其日后从彼来审判生者死者。”当
然,在信经的内容核心,早期的基督信仰传统还是十分活跃的;
那关于终审判的一款信经与恩典的讯息有着一种自明的联系。
“进行审判的一位是耶稣”这个论断马上使审判染上了希望的色
彩。在这里,我愿意引用所谓的《克莱蒙二书》(Second Epistle of
Clement)中的一段,此段将上面的观点讲得很清楚:“弟兄们,我
们必须把耶稣认作天主,认作那审判生者与死者的那一位。我
们绝对不能忽视我们的救恩,因为轻视他,我们就会轻视了我们
的希望。”[7]
因此,这款信经的真正强调重点在这里:那审判的,不单纯
是——如一些人所期望的——天主,无限者,不可知者,永恒者。
相反,天主已经将审判权交付于那是真人且作为我们长兄的一
位。审判者不是一个陌生人,而是我们通过信仰所认识的一位。
审判者不是以与我们不同的身份来与我们相遇,而是以我们中
的一员的身份——他从内里深深了解人的存有并且也曾痛苦地
体验过这种存有。
于是,在审判的上方闪耀着希望的霞光;这个审判不仅是
“天谴之日”,而且还是我们主的再次降来。我们不禁会想起基
督的伟大异象,《宗徒大事录》以此异象为开端(1:9–19):先知
跌倒在这个充满可怖大能的存有面前,犹如死人,但是主将他的
手放在先知身上,并对先知说当他与宗徒们在风雨中跨越革乃
撒乐湖时所说的话:“不要惧怕,是我”(1:17)。众大能之主是耶
稣,他的同行者(圣若望)曾经与他一起共度信仰之旅。信经中
关于审判的一款将这种观念注入人们与世界之判官相遇这一过
程中。在那令人恐怖的日子里,基督徒将会满怀惊喜地看到,那
持有“天上地下一切权柄”(玛28:18)的一位是那在世时曾为他
们信仰伴侣的人;另外通过信经,耶稣似乎正在将自己的手放在
他们的身上并向他们说:不要惧怕,是我。也许,在回答如何将
审判与恩宠紧密结合起来这个问题上,没有任何其他方式比作
为信经背景的这一观念作得更好。

[1] 参考H．de Lubac，The Tragedy of Humanism without God，1950，PP．21–31。
[2] 译文是：“轻轻地，你在我们头上敲碎／我们自己所营造的／于是我们能看见蓝天／于是我不抱怨。”
[3] 参考Ignatius of Antioch所著书中对静默意义的论述，Epistola ad Ephesios, 19，1：“玛利亚的童贞及其分娩都为这个世界的王者所不理解，主之死亡也是如此——这些能引起轩然大波的秘密都是在天主的平和与静默中完成的。”这句话被J．A. Fischer所引用，见于Die Apostolischen Vaeter，Darrnstadt，1956，P．157；另参考Epistola ad Magnesios，8，2，这里讲了由静默而来的言语（the word that comes from silence希腊原文：logos apo siges proselthon)，另外也请参考Epistola ad Ephesios, 15，1，它讨论了“宣讲”与静默。关于此方面的历史背景，请见H．Schiller，ReligionsgeschIchtliche Untersuchungen zu den Ignatiusbriefen，Berlin，1929。
[4] 译文是：“行走于迷雾中，满怀惊奇！／生活就是孤寂。／没有人知道他的邻居，／每个人都只是孤独。”
[5] 见H. U. von Balthasar, Theologie der Geschichte．Einsiedeln, 1959, p. 31；另参考G ．Hasenhuettl，Der Glaubensvollzug，Essen，1963，P．327。
[6] 参考L. Baeck，Das Wesen des Judentums，6th ed.，Cologne，1960，P．69。
[7] 见2 Clem. I，If.；参见Kattenbusch II，P．660。


基督教导论-第十章 信经的内在统一性-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

第十章 信经的内在统一性

第三部分 圣神与教会________
第十章 信经的内在统一性
古希腊信经最后部分的中心一款是这样的:“我信圣神”(I
believe in Holy Spirit)。在这个翻译中,没有(我们所习惯用的)
冠词“the”。这一点对理解原来的意义是很重要的,因为这一款
信经最初是被用来指代救恩史的,而不是三位一体。换言之,信
经的第三部分首先不是指天主第三位圣灵(the Holy Ghost as the
third person in the Godhead),而是将圣神(the Holy Spirit,亦译“圣
灵”)理解为天主对基督徒团体之历史的恩赐(God’s gift to histo-
ry in the community of those who believe in Christ)。
当然,对其三位一体式的理解也不排除在外。因此,在前言
的反省中,我们曾这样认为,整个信经是以关乎圣父、圣子、圣神
之信仰的洗礼性问题为出发点的,而这个问题本身又是以玛窦
福音28章19节对洗礼仪式之记述为基础的。从这种意义上
讲,信经的最古老的三段形式安排事实上就是天主三位一体形
象的主要根源之一,只是后来人们渐渐地将洗礼问题扩展成一
段细致的信经——然而这种作法或多或少地妨碍了三位一体式
的架构;而耶稣从被怀孕至再次降来则成了中间的一部分。如
此一来,第一部分也应从历史的意义上来理解,它基本上是指造
化与基督之前的这段时间。这就无可避免地给整个信经蒙上了
一层历史性色彩:第三部分就注定被理解为耶稣之故事在圣神
恩赐内的延伸(a prolongation of the story of Christ in the gift of the
Spirit),从而被进一步用来指代耶稣降来与再次降来之间的“最
后时日”。当然,这种变化发展没有单纯地将三位一体观点取
消,正如反过来那样,那些洗礼性问题所关心的不是历史之外的
超世神,而是那将脸转向我们的天主。从这种意义上讲,“救恩
史”与“三位一体”观点之间的彼此交融是基督思想最早阶段的
主要特征。后来,这种交融被逐渐淡忘,一些不幸的后果出现
了,以至于在神学性形而上学(theological metaphysics)与历史神
学(theology of history)之间出现了分裂。从那以后,这两者就以
完全不同的身份而独立存在了;人们或沉浸于本体论性的玄思
(ontological speculation)或沉浸于反哲学的救恩神学(anti–philo-
sophical theology of salvation),从而以一种非常不幸的方式失去了
基督思想的原有一致性。初始之时,基督思想既不是单纯的“救
恩论”,也不是单纯的“形上论”,而被打上了历史与存有统一性
的烙印。现在,神学研究面临着一项艰巨的任务,而这项任务也
被上面这个分裂与两难所左右着。[1]
然而这里还是让我们暂且不管这些总括性的问题吧,现在
让我们问一下如今形式下的最后几款信经的真正含义。正如我
们已经看到的那样,这几款信经没有论及天主的内在生命,而论
及了“外向的天主”(God facing outward),论及了圣神——它是一
种德能与力量,通过这种德能,复活的主作为新世界和新历史的
主导(principle)而存于世界历史中。这种趋势本身带来了一种
新的后果。正如我们所说的,这里并没有着眼于将圣神作为天
主内的一位来论及,而突出强调圣神是临于以耶稣复活为开端
之历史的天主之德能。这样一种事实引发了这样一种后果:在
那些信徒的意识里,对“圣神”之信仰与对教会之信仰相互渗透
彼此交融。事实上,这只是三位一体观与救恩史观之间相互交
融的实践性表现。这里,我们必须再次重申,后来二者之间的相
互作用与彼此交融逐渐停止,这对之后的发展来说是非常不幸
的;结果,有关教会的研究与有关圣神的教导都不再从圣神论
(pneumatology)与神恩论(charisma)的角度出发来加以理解与阐
释,而仅以一种太世俗的方式,从降生的角度来理解;最后,完全
以世俗思维中的权力观念(the power–categories of worldly think-
ing)为基础来诠释一切。如此一来,那些有关圣神的教导同样
也变得没有归宿;圣神论在纯粹的灵修文学(edification)中奄奄
一息而存在,或者它被融入了那对三位一体之总括性苦思冥想
中;因而从实用的角度出发,对基督徒思维来说,它没有实际作
用。在这里,此处信经表露出一个实实在在的问题:有关教会的
研究必须以有关圣神及其恩赐的教导为出发点。然而它的目的
则在于那“天人历史”之信条,或者说,它的目的在于那有关“基
督史实对全人类作用”之信条。这一点同时也告诉人们,基督论
必须向何方向发展。此处信经不应被发展成这样一种信条:天
主在此世界扎根,从耶稣的人性出发,以一种太世俗化的方式来
解释教会。通过圣神,基督以他全面的开放与自由而临在,这种
开放与自由绝对不会排除教会之机构形式,而只会限制教会的
地位,从而不使其蜕变成与世俗机构相似的普通机构。
信经第三部分余下各款远不止是“我信圣神”这一款的进一
步发展。这些余下各款向两个方向延伸。首先,我们看到的是
“诸圣相通功”(the communion of saints)这一句,这一句并没有出
现在罗马信经的原本形式中,但它却代表了教会的一个古老传
统。然后,我们看到的是“罪过之赦免”这一句。这两句都应被
理解为圣神一款信经的实际展现与应用——这些都是圣神在历
史中工作的具体方式。这两句都有一种圣事性意义(sacramental
meaning),而在今天我们很少会意识到这一点。“诸圣相通功”
这一句首要的是指圣体性通功(the eucharistic community),这种
圣体性通功通过主之奥体将零落于世界各地的教会联成一个普
世教会。因而“sanctorum”(“of the holy ones”即“圣者的”)这个
词原来不是指人,而是指圣宠神恩,即在圣体庆典(圣体圣事)中
由天主赐予教会的、作为真正统一与合谐的“神圣事物”(不是
人)。如是看来,教会并没有被定义成“机构与部门的综合体”,
而是以其与天主之伙伴关系为基础来定义的:复活之基督将散
于各地的团体联合起来,欢聚于其桌旁而形成一个大团体,这样
的团体就是教会。当然,人们很快会将那些自身团结并经天主
恩赐所圣化的人们纳入这个定义中。教会不但是圣体祭台内的
合一团体,而且还是通过祭台而自身团结的团体。然后,从这点
出发,一种宇宙性的涵括会被融入教会的概念:这里所说的“诸
圣相通功”超越了死亡的界线;它将所有曾经领受同一圣神及其
赋予生命之力量的人团结在一起。
另一方面,“罪过之赦免”这款信经是指教会的另一基本圣
事,即圣洗圣事;从此圣事出发,人们很快会将补赎圣事包括进
来。洗礼首当其冲是一个伟大的赦罪圣事,在洗礼的一刻,某种
可视的改变发生了。只是后来通过痛苦的生活感受,人们逐渐
意识到,即使受过洗礼的基督徒也需要罪的赦免,这样补赎圣事
所带来的赦免就逐渐被放到了首位,特别是当洗礼被移到了生
活之开始而不再是悔改的积极表达形式的时候。因而,及至现
在,事实还是这样的:一个人仅靠降生(birth)是不足以成为基督
徒的,还靠重生(rebirth)——只有通过人改变自我及远离那种止
于单纯存有的自我满足而“归依”基督,基督信仰才能得以成就。
从这种意义上讲,作为一生悔改的开始,洗礼是基督徒存有的最
基本模式——“罪过之赦免”这一款信经意在如是提醒我们。然
而,如果基督宗教没有被认为是一些人的偶然组合,而被认为是
一种朝真正人性转化的过程,那么信仰的宣示就超越了受洗人
这个圈子,从而意味着,如果人只是将自己交付于自己的自然重
心(abandons himself to his natural center of gravity),那他就不会真
正成为人。要想真正成为人,他必须反对自己的自然本性(in-
clination),必须反其道而行之:哪怕他本性之水(the waters of his
nature)不会向上前进！
综上所述,我们可以这样讲,在信经中,教会被认为来源于
圣神,并且是圣神在此世界的活动中心。更为具体的表达方式
就是洗礼(被赎)和圣体(感恩祭)两件圣事。这种圣事性角度
(sacramental approach)对教会形成了一种新的理解,一种完全以
神为中心(theocentric)的理解:处于首要位置的不是组成教会的
那群人,而是天主的恩赐——它将人变成自己不能获至的新存
有,并将人引至一种通功,人只能将这种通功作为一种礼物来接
受。然而这种以神为中心的教会形象同样也是完全人性的,完
全真实的。通过着眼于悔改与合一,并且通过将此二者理解为
一个在历史内不能完成的过程,它显示了圣事与教会之间的人
性联结。因而那种“客体”观念(从天主恩赐的角度)将人性因素
(personal element)也推上了舞台:被宽恕的新存有使我们与那些
接受宽恕的人联结起来;而宽恕与罪赦会形成一种通功(commu-
nion),那种在圣体内与主之通功必然会导致所有悔改者与教化
者之间的通功——这些悔改者就是那些领受同一面饼(圣体)的
人,他们会在这个面饼内成为“一个身体”(格前10:17),事实上
“一个新人”(弗2:15)。
同样,信经的结尾几句——“我信肉身之复活”“我信永
生”——也应理解为“对圣神及其改变力量(transforming power)”
这一信仰的延展,实际上这两款是对圣神力量之最后结果的描
述,因为对复活的期待必然来自于对改变了历史的耶稣复活的
信仰(faith in the transformation of history that started with the resur-
rection of Jesus)。正如我们看到的那样,伴随着这一事件的发
生,bios的界线,换言之,死亡的界线被跨越,一个新的延续之门
被打开:那生物的已被灵与精神所取代,已经被爱所战胜——爱
比死亡更强盛。死亡之障碍已经被打碎,从而“最终的将来”(a
definitive future)已经为人与世界洞开。在这样一种信念内,对基
督的信仰和对圣神德能的确信彼此交融——这样的信念在信经
最后几句中明确地应用于我们所有人之将来。以一种内在必然
性,世界历史终结这一观点源于对那一位天主的信仰——他愿
意自己在十字架内成为世界的终结(omega),愿意成为世界的最
后一个字母。正是如此,他将omega变成了“他自己的点”,以至
于有一天爱会绝对强于死亡,以至于有一天最终的复合会从爱
对bios的复合里泛出来;也正是如此也就是“人格”(person)的
目的性和来自爱的合一的目的性(Precisely by this he has made
the omega into his point,so that one day love is definitively stronger
than death and out of the“complexification” of bios by love the final
complex emerges,the finality of the person and the finality of unity
which comes from love.)。因为天主自己成了一只小虫(a mere
worm,意即一个卑小之人),成了造化字母表中最后的一个字母,
所以这最后的字母就成了他的字母,正是因着这个字母,他将历
史引向了爱的最后凯旋:十字架真是世界的救赎。

[1] 折参考J. Ratzinger，“Heilsgeschichte und Eschatologie”，in Theologie im Wandel Tuebinger Festschrift），Munich，1967，pp. 68–89。


基督教导论-第十一章 “圣神”及“教会”两款信经的两个主要问题-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

第十一章 “圣神”及“教会”两款信经的两个主要问题

在前面的反省中,我们分析了信经的最后几句,试图指出它
们的内涵及它们的范畴。在这几句中,基督信仰关于人的观念
及罪恶与救赎的问题再次显露出来,但是这几句的主要目的在
于肯定那个作为教会概念之中心的圣事性观念:教会与圣事并
行存有——没有圣事的教会将会是一个只有空架子的组织;没
有教会的圣事将会是没有意义与内在联系的礼仪。因此,最后
一款信经向人们提出的最重要问题之一就是有关教会本质的问
题;另一个主要问题则是在那有关肉身复活的一款信经里,这个
问题对现代意识来说是一块绊脚石,正如古希腊世界的“灵魂
论”( the spiritualism)也是一个绊脚石。这里,为了结束我们对信
经的反省与探讨,我们将要进一步研究这两个问题。
第一节 “圣而公教会”
显然,我们这里无意发展一个有关教会的全面完整的信条;
我们将不管那些个别的神学问题,我们只想简单地讨论一下“圣
而公教会”问题的真正本质,另外试着从信经中找出问题的答
案。这里我们所要讲的可以回溯到前面有关此句的意义与内在
联系之反省——一方面,此句是指圣神在历史内的强有力的运
作;另一方面,此句又为“罪过之赦免”及“诸圣相通功”诸句所解
释——在这几句中,洗礼、补赎与圣体圣事被认为是教会的主体
架构,也被认为是教会的真实内容及其真正存在方式。
正如我们前面所说,当我们宣示对教会的信仰之时,我们会
有些担心;也许这些担心在很大程度上会从以上双重信经条款
那里得到缓解。然而,这里还是让我们明确点出这种担心,对其
进行讨论。我们有时不禁会这样说——如果我们还够坦诚的
话——教会既不神圣(holy,圣)也不普世(Catholic,公):梵蒂冈
第二次大公会议本身进展到如此地步,它不再单纯地宣称“神圣
教会”(the holy Church),还宣称“罪恶教会”(the sinful Church),而
批评的人只说,这些说法还缺少勇气。我们如此深深地意识到
教会的罪。这其中的部分原因也许与路德宗之罪恶神学
(Lutheran theology of sin)有关,还与“信理上的成见”之假设(an
assumption arising out of dogmatic prejudgments)有关。但是这些
“信理性判断”(dogmatics)与我们自身的生活经验相吻合,因此
它们显得很有道理。教会的几千年历史充满了失误,以至于我
们能够理解但丁(Dante)的可怖比喻:巴比伦的妓女坐在教会的
华车上(the Babylonian whore sitting in the Church’s chariot);另外,
13世纪巴黎之主教威廉(William of Auvergne)的可怕评沦也是可
以理解的。他说,那些看见教会之野蛮的人一定会变得目瞪口
呆,恐惧不已:“她不再是一个端庄的新娘,而是一个极其丑陋凶
狠的怪物……”[1]
教会的普世性、大公性似乎与其神圣性一样有问题。主之
磐石被各个纷争派别撕裂,至一教会被分裂成许多小的教会,而
每一个小的教会都会或多或少地坚持只有它自己才是正确的。
因此,今天对许多人来说,教会已经成为信仰的主要障碍;他们
看不到教会的价值,只看到人们的权力之争——这些人宣称保
管着正统的基督信仰,似乎却妨碍了基督信仰的真正精神。
似乎没有任何理论只通过理性就可以驳斥以上这些看法;
反过来,这些看法本身也没有纯粹的理性基础,它们来自一颗充
满苦闷的心——也许这颗心曾被自己过高的希望所萎靡,现在
经历着由扭曲之爱而来的痛苦,只能看到自己希望的破灭。那
么,我们将要如何对这些看法作出反应呢？说到底,我们只能回
答人们为什么仍以信德的眼光深爱着这个教会,为什么仍能在
扭曲的表象中识认出教会的神圣面容。那么,让我们从那些客
观的因素开始吧。正如我们已经意识到的,在这些信经诸款中,
“圣”(神圣)这个词不是指人的圣德,而是指神圣恩赐(恩宠),正
是这个神圣恩赐在人的罪污中投下了圣德。在信经中,教会被
称之为“圣”并不因为她的成员,不论是集体还是个人,都是圣洁
无瑕的人——人人成圣,这是一个梦想,曾出现于每一个时代;
在我们这里,它没有活动余地。然而,它却表达了人们的一种期
望,人们总不会放弃这种期望,直到“一个新天”和“一个新地”真
正带给他们那些这个世界所不能给予他们的东西。哪怕到现在
我们都可以讲,在我们的时代,那些对教会持最尖锐批评态度的
人也在暗恋着这个梦想(他们说教会的人不是“圣人”),并且当
他们发现这个梦想不尽如人意的时候,他们会嘭然关上身后的
门,将这个梦想归为虚幻而将其放弃。现在我们回到我们的论
点:教会的神圣是由那种圣化力量组成的——天主不顾人们的
罪恶,而慷然将这种圣化力量赐给了教会。这里,我们遇到了
“新盟约”的真正标记:在基督内,天主已经将自己束缚于人,已
经允许自己被人束缚。新的盟约不再以双方共同遵守约定这种
作法为基础;新的盟约是天主赐下的一种恩宠,它即使在人们没
有信仰的情形下也具有约束力。这个新盟约是天主爱的表达,
它不会允许自己被人的软弱无能所击破,反倒总会对人温良和
善——正因为人是罪恶的,新盟约总是一次又一次地欢迎他,圣
化他,爱他。
因着主的投入,这种投入也绝不再收回,教会是一个被他
永远圣化了的人间团体。然而,那真正临于教会内的是主的
圣德,并且主的圣德以一种奇异的爱(paradoxical love),一次又
一次地选择了肮脏人手作为其临在载体。这种圣德以基督圣
德的表现形式在教会之罪恶中大放光芒。在教会内,天主经
常通过那些不相称的手臂来呈现自己,并且他只以这种“不管
怎么说、但是”的形式来呈现自己(The divine is only ever present
in the form of a“nevertheless,’)。对信徒们来说,教会的这种矛
盾形象是那种“不管怎么说”式的、无与伦比的天主之爱的标
志(The paradoxical figure of the Church is the sign of the“neverthe-
less” of the ever greater love shown by God)。作为教会架构的基
本特征,天主之忠信与人之不忠信之间的相互作用是恩宠的
戏剧化形式(dramatic form);通过这种戏剧化形式,作为对那
些不相称人的宽恕,恩宠之现实不断地以一种可视性临在出
现于历史中。实际上我们可以这样讲,正是在这种圣德与罪
污的出乎意料的(paradoxical)组合中,教会成了恩宠在此世界
的外在表现形式。
下面让我们走得更远一点。在人们对理想世界的梦想
中,圣德总是被想象为一种远不可及的东西,与罪污和邪恶井
水不犯河水。人们总是以这样或那样的形式表现出一种“黑
与白”的思维方式,人们总试图无情地砍掉与摒弃那“消极”
“否定”(“消极”这个词有很多不同的表达)的一面。在现代
人们对社会的批判及其实际行动中,那常常泛于人类理想中
的“无情”的一面(merciless side)再一次尽显无遗。这就是为
什么基督的圣德(基督的圣德曾使他的一些同时代人感到极
大的不安)里面完全没有那些判罚性的成份——火没有降到
恶人身上,那些热心者也没有被允许拔除那恣肆生长的野
草。[2]恰恰相反,他的圣德的表达方式正是与那些罪人交往
并与之亲近;这种交往以至于到了这样一种地步,他自己也变
成了“罪人”,受到了法律的惩罚,最后如罪犯一样被处死——
他完全与那些罪人与亡者分享了共同的命运(参考格后5:
21;迦3:13)。他将罪引向他自己,成为他自己的一份,从而
揭示了什么是真正的“圣德”:不是与之划清界线,而是与之联
合;不是判断,而是救恩之爱。难道教会不是天主故意进入人
类罪恶之继续吗？难道教会不是耶稣“与罪人同席”(耶稣将
自己融进罪恶之痛苦中,以至于他自己似乎也在其重压下沉
沦)这一习惯的继续吗？难道不是在教会那不圣的圣德(the
unholy holiness of the Church)中显示了天主的真正圣德吗——
这种真正的圣德是爱,这种爱并不颐指气使、洁身自好,与人
们保持一段距离,它反倒与这个世界“同流合污”,意在以这个
方式将其征服？因而教会的圣德除了是“相互支持”——因为
我们所有的人都为基督所支持——还能是别的东西吗？
我必须承认,对我来说,教会的这种不圣之圣德(the unholy
holiness)在它自己内有一种无限的慰藉。当一个人面对那种无
瑕的、通过火来审判与毁灭我们的圣德时,是不是注定会陷于无
尽的绝望之中呢？谁敢张狂地说,他不需要别人的支持与承托,
而事实上他已经被别人托起？一个生活于别人宽容之中的人自
己怎么可以摒弃宽容呢？一个人仅有的慰藉就是被人容忍,他
能回报给别人的礼物难道不就是“容忍别人”吗？教会内的圣德
始自宽容,而趋向支持与承托;哪里没有了宽容,自然也就没有
了支持与承托;没有支持与承托的存在只能陷入虚无。一些人
也许会说,以上所说仅是指一个孱弱的存有;但是接受自主自治
的“不可能”及接受自己的局限性都是基督徒分内之事(It is part
of being a Christian to accept the impossibility of autonomy and the
weakness of one’s own resources)。当教会的批评者们采用那怨恨
痛苦的腔调时——现今已经开始成为一种时尚,那是蕴藏在心
底的傲慢在作怪。非常不幸的是,这种傲慢常常被一种灵修上
的空虚所伴随,往往在这种灵修空虚中,教会的那种特殊性被忽
略不见;另外在这种灵修空虚中,教会只被看做是一种政治工
具,其组织机构让人觉得可鄙甚或觉得残酷,但是教会的真正作
用超越其自身的外在机构,没有通过圣言及圣事的慰藉而体现
出来——教会不管是在顺利时日还是在艰难时日都提供圣言与
圣事。那些真心相信的人不会把太多的重心归之于教会结构改
革的挣扎上,他们着眼于教会不变的本质并以其为生活依靠
(They live on what the Church always is);如果一个人想要了解教
会的真正本质,他必须求教于这些真正相信的人。教会最多的
临在并不在于其实施组织、改革及管理等职能之处,而在于那些
笃信教会并从其接受信仰的人身上——这些人将信仰视为他们
自身的生命——虽然教会在人员及形式上时有变动,但她始终
能将人承托起来,给人们一个家、一种希望,实际上家就是希望,
也即通向永生的路径——只有那些真正亲历这一切的人才明了
教会过去及现在的本质。
然而这并不意味着,教会内的一切必须被全部容忍承受而
无所改变。事实上,容忍与承受也可能是一个非常活跃积极的
过程,也可能是促进教会成为承托与支持的工具。总而言之,教
会的活力在于我们,在于那从“不圣到圣”的努力与挣扎,因为这
种挣扎源于天主的恩宠;而没有这种恩宠,努力与挣扎就不会成
功。但是这种挣扎只有在容忍精神及真正爱德的指导感应下,
才能有成效、才能是建设性的。这里我们获至了一个评判标
准——依据这个评判标准,那不断成圣之卓绝努力必须要受到
评判。这个评判标准不与“容忍”精神相矛盾,并且“容忍”精神
也切实需要它。这个标准就是:建设性(constructiveness)。那种
具破坏性的痛苦怨恨是自罚性的。诚然,嘭然关上的门能成为
激励门内人的一个标志。但是那种认为独处比群居更能完成建
设性工作的观点是虚幻的,如那种“教会都是由圣人组成的”观
点一样虚幻——如我们前面所述,教会之所以神圣是因为主将
圣德作为恩宠赐予了教会,而教会又极为不配。[3]
现在我们可以看一下信经描述教会的第二个修饰限制词:
“公”(普世)。这个词在历史中形成了很多层意思,但其中一层
意思从开始就起着决定性的作用。这个词从两个方面指代教会
的大公与合一。首先,这个词是指地方性的合一(local uni-
ty)——只有与主教联系在一起的团体才能被称为“公教会”,那
些分裂性团体都不属公教会,不管它们的理由如何。其次,这个
词是指众地方教会共同组成的合一。这些地方教会没有资格将
自己完全封闭起来;它们只有对彼此开放、只有与其他团体一起
共同为圣言作证、共同围绕在对所有人都开放的圣体祭台前,它
们才能称之为“公教会”。在对信经的古时注解中,“公”教会被
与那些仅仅“时不时存立于各地”的“教会”[4]进行对比,这些
“教会”实际上有违于教会的真正本质。
因此,“公”这个词表明,教会有一种主教式结构;另外,主教
们之间当彼此团结合一实属必要;信经并没有提及,这种团结合
一应集于罗马主教(There is no allusion in the Creed to the crystal-
lization of this unity in the bishopric of Rome)。然而,如果有人依此
而得出结论说,罗马主教这个交点只是后来的次要性发展,那无
疑是一个错误。在我们信经的发源地——罗马,“团结合一应集
于罗马主教”这一观点从一开始就被顺理成章地坚持下来;但是
诚然,这一点不应被算作是“教会”这一概念的首要因素之一,当
然更不能认为,教会的概念是以其为中心发展起来的。恰恰相
反,教会的基本要素则表现为宽容、悔改、补赎、圣体共融,以及
多样与统一:多样的地方教会与普世教会要整合成一体,才能成
为“教会”。教会的统一首先是在圣言和圣事内的统一:教会只
有在至一的圣言与至一的圣体内才能变得至一。而那背后主教
式的组织机构则成了实现这种至一的“方式”(means)——它并
不因为自己的缘故而立于那里,而属于那“方式”的范畴(the cat-
egory of means);它的作用在“为了”(in order to)这句短语中得到
了很好的体现:它意在将地方教会内部及之间的统一变成现实。
因而,罗马主教的作用将构成这“方式”范畴中的更高一层面。
这里有一点是非常清楚的:教会不是从其组织机构那里推
理出来的;而其组织机构应从教会出发予以理解。但是我们还
应清楚,对于有形的教会来说,有形的统一与整合远不止于“组
织机构”。以圣言为基础的共同信仰之实实在在的统一,以及围
绕耶稣基督共同餐桌的实实在在的统一,是教会欲在世界上所
树旗帜的一个重要组成部分。只有她是至公(普世)的,即虽有
很多但仍是可见的至一,那她才符合信经的要求。[5]在此分崩离
析的世界,教会应该成为合一团结的象征,还应该成为其实现之
手段与方式;教会要成为各国、各民族及各阶层联系的纽带。然
而,教会又有几多失败呢？让我们放眼看一下吧:即使在古时,
教会就极其艰难地挣扎:既作蛮人(barbarians)的教会又作罗马
人的教会;在近代时期,教会也不能平息基督教国家之间的纷
争;现在,教会欲将富人与穷人调和起来,富人的多余部分就能
满足穷人,这一目的也未完全达到。总之,“围坐在同一餐桌”的
理想远未实现。即使这样,我们也不应忘记普世教会曾经发布
了许多有关的训令;最为重要的,对过去耿耿于怀,莫过于面对
并负起我们时代的挑战,宣示信经中的教会至公性,并使其在我
们这个分崩离析的世界成为现实。
第二节 “我信肉身之复活”
一、新约复活希望的内容 [6]
关于肉身复活这一款信经使我们陷入了一个奇特的僵局。
我们已经重新发现人的不可分性;我们以一种新的强度与激情
来活出我们的形体(the corporality),并且意识到它是实现人整体
存有的不可或缺的模式。从这个角度,我们可以重新理解圣经
中的讯息,圣经并没有将不朽预许给分离的灵魂,而是将不朽预
许给整个人。这种理解在20世纪已经使得一些神学特别是福
音神学(evangelical theology)强烈反对古希腊灵魂不朽之观念,这
个观念被错误地认为是基督信仰观念之一部分。事实上,人们
认为,这种观念表达的是一种非基督二元论;基督信仰只承认天
主全能力量下的死人之复活。然而问题马上又来了:古希腊的
不朽观念也许有很大问题,但是圣经的观念是否更不尽如人意
呢？人的整体性与合一这一点,没问题,我们可以接受,但是以
现今世界观,谁又能够想像得到肉体的复活呢？这种肉体复活
还意味着——似乎是这样——一个新天和一个新地;这种情形
要求人们有一个不朽且无需食物营养的身体,以及一种完全不
同条件的物质。然而,这一切又都何尝不是极其荒谬、相反于我
们所理解之物质及其功用、因而是一种全然的神话？我认为,只
有我们认真研究一下圣经论断的真正意图,同时重新审查一下
圣经观念与古希腊观念之间的关系,我们才能找到问题的最终
答案。这二者的相遇已经改变了各自原来的观念,因而给二者
原来的意图表面蒙上了一种混合的观点;这里,如果我们想回溯
到它们的初始面貌,我们必须剔除这种混合的面具。首先,死人
复活的希望只代表了圣经复活希望的一个基本模式;在新约中,
它[即复活]并不是那种“先存且独立的灵魂不朽之观念”的补充
形式,而是对人之命运的基本论断(the fundamental statement on
the fate of man)。在后期犹太传统中有一些暗示着古希腊模式
之不朽观念的痕迹,也许这就是那无所不包的复活观念在古希
腊——罗马世界内没有被了解的原因之一。当时,希腊灵魂不
朽观念和圣经死人复活观念均被看做人类命运这一问题的半部
答案因而被合而并之。当时人们认为,已有的希腊灵魂不朽观
念被圣经加上了启示的成份:在世界终结之时,肉体将被召醒来
永远分享灵魂的命运——或永罚或极乐。
然而,我们这里必须明白,在初始之时,这不是一个两种观
念互相补充的问题;与此相反,我们所看到的是两种完全不同的
观点,它们之间不能简单累加:二者对人、神(天主)及将来的看
法相当不同,因而这两种观点终究只是想为人类命运这一问题
找到一个完整答案的尝试。古希腊的观点是以这样一种观念为
基础的:人是由两种内在本质纯然不同的实体(two intrinsically
alien substances)组成的,其中之一(肉体)将会消亡,而另一个
(灵魂)则不会消亡、独立于任何其他存有而继续存在。事实上,
当时人们还认为,灵魂只有与完全不同的肉体分开,才能达至自
我而完全自由。另一方面,圣经的思维是以人的整体不可分性
为前提的;譬如,圣经没有任何单纯指代肉体的词,而在大多数
情况下,灵魂这个词则是指整个以体性存在的人( the whole cor-
poreally existing man);少数几个可以引申出不同看法的地方也从
很大程度上游离于希腊与希伯来思想之间,因而绝不会否定那
古老的观点。因而,圣经所讲的死人之复活(不是“肉体”之复
活！)指的是同一、不可分的人之获救(the salvation of the one,un-
divided man),并不是指人之一半(甚至那次要的一半)的命运。
现在,我们应该十分清楚,复活信仰的中心绝对不是肉身恢复这
种观念——在我们思维中,我们已经将其减低到这种观念;虽然
圣经通篇都用的是这个喻象,但情形就是这样。那么,圣经象征
性所讲的死人复活这一希望到底有哪些真正的内容呢？我认
为,我们可以通过将其与古时二元哲学进行对比来找到问题的
答案。
第一,在圣经中,“复活”这个词所指代的不朽概念是“人”、
完整的造物“人”的不朽。在希腊思想中,典型的人是一种会消
亡的人,他本身并不继续生活,而灵魂与肉体分离,各走自己的
路。然而,根据圣经的观点,正是这个存有、这个人本身全部继
续存在,哪怕这个存有被变化过。
第二,在这里,不朽的问题是一个沟通性的不朽(a“dialog-
ic”immortality = awakening,“复活”相当于“被召醒”,所以它是“沟
通”！);也就是说,不朽并不源于那不可分体之自明的“不死能
力”(the self–evident inability–to–die of the indivisible),而源于
爱者的救赎性行为——爱者有这种必需的力量:人不再完全消
亡因为他为天主所认知并为其所爱。所有的爱都期待永恒——
天主的爱不仅期待永恒,而且会实现永恒,天主的爱就是永恒。
事实上,圣经复活之观念直接来源于这种沟通性主题:热心祈祷
的人以信德的眼光明白,天主会使义人复活(约19:25;咏73:
23);另外,信德还告诉人们,那些因天主的缘故而受苦受难的人
将会有份于那预许的救恩(加下7:9)。圣经中的不朽并不来源
于个人本身不会朽坏的力量,而来源于与造物主之对话这种情
形;这就是为什么它必须被称为“被召醒”(awakening)。因为造
物主并不单纯赋予灵魂之不朽,而且将不朽赋给以体性存在于
历史中的人,所以它必须被称之为“召醒死者”(=“死人之复
活”)。这里有一点我们应该注意,虽然宗徒信经讲“肉身之复
活”,但事实上“肉体”这个词意味着“人之世界”(如圣经之说法
“所有血肉都要看到天主的救恩”[7]);即使在这里,“肉身”这个
词也不是指与灵魂分离的体性。
第三,据基督教信仰,召醒与复活被期发生于“最后的日
子”、历史的终结以及在全人类的共同体内。这一切都表明了人
性不朽之集体性,这种集体性与整个人类紧密相联;个人活于集
体,来自集体,为了集体而生活;在这个集体内,个人或幸福或不
幸福。归根结底,这种联系自然来源于圣经不朽观念的整体性。
在希腊人的观念中,对于灵魂来说,肉体(及历史)是完全外在的
东西;灵魂不需它们就可继续存在,也不需要其他的存有来继续
存在。另一方面,对于那不可分的人来说,与别人交往也是必要
的组成成份;如果他要继续生存的话,这个层面绝不能被排除在
外。因此以圣经为前提的问题,即死后人与人之间是否还需要
沟通互动的问题,在这里似乎也得到了解决;这个问题的出现本
来是因为希腊思想因素占优势。我们可以得出这样的结论:在
“诸圣相通功”这个信条得到承认的地方,“分离灵魂”(anima
separata＝the“separated soul” of scholastic theology)的观念就最
终会变得过时。
这些观点只有在新约赋予圣经希望以具体的内容之后才得
到了全面的发展,在旧约里,人的将来这一问题到最后悬而未
决。只有通过基督——“与天父同在的一位”,因为天父,“人”这
个存有才得以进人天主的永恒——人之将来才最后开放。只有
在这个“亚当第二”内,人之身份这一问题才得以回答。基督是
人,一个完完全全的人;从这种意义上讲,我们这些人到底是谁
这一问题在他身上得到了体现。但是,同时他又是与我们讲话
的天主、“天主的圣言”。在他内,那始于历史之初的天人之间的
交往进入了一个新的阶段:在他内,天主圣言成了“肉躯”,从而
完全被注入了我们的存有内。然而,如果天主与人之间的对越
意味着生命,如果那永生的一位通过宣讲使天主的对越伙伴拥
有了生命,那么这就是说,作为天主对我们所说的言语,基督本
身就是“复活与生命”(若11:25)。这也意味着,进入基督(即信
仰)也就进入了那被天主认知且热爱的存有(不朽):“那信从子
的,便有永生”(若3:15;3:36;5:24)。只有从这个角度,我们才
能理解第四部福音注者的思路。他在记述拉匝禄这一段插曲
时,他想让他的读者们明白,复活不仅是遥远的世界末日的事
情,也通过信仰发生在此时此刻。凡信者都与那本身是生命、强
于死亡的天主对越。也正是在这一点,圣经不朽概念中的“沟通
性”(与天主直接相联)和“人间伙伴性”汇合起来。因为在基督
这个人内,我们与天主相遇;但是在基督内,我们也与那些同病
相怜的人(这些人通向天主的路径要经过耶稣而因此使他们走
向彼此)联为一体。向天主的运动在他内同时也是向人类集体
的运动,并且也只有接受这个集体,才能真正成为向天主的运
动——天主不与基督分离而存在,因而也就不与人类的全部历
史及其共同任务分离。
这里的分析也同时回答了教父时代及路德之后所热烈讨论
的一个问题,即死亡与复活之间的“中间状态”:由信仰奠基的
“与基督之共同存有”(the existence–with–Christ inaugurated by
faith)是复活之生命的开始,因而能超越死亡(斐1:23;格后5:8;
得前5:10)。沟通之信仰本身就已经是生命,死亡再也不能将
其摧毁。路德宗的神学家们曾讨论过死亡休眠之概念(the idea
of the sleep of death),最近Dutch Catechism(《荷兰教理》)也重新
宣讲这个话题。在这里,根据新约的证据,这种说法是不可取
的;另外新约中多次出现的“睡眠(休眠)”(sleep)这一词也不支
持这种说法:新约中的任何一部书都与“休眠”的解释不同。另
外,从晚期犹太思想有关死后生命之看法出发,这种“睡眠”的说
法也不能成立。
二、人之不朽性
前面的讨论意在使我们明白圣经中有关复活观点的真正用
意:这些观点的基本内容不是说,在肉体与灵魂分离很久之后肉
体重新回归原样并再次与灵魂结合;它们的真正意图则在于告
诉人,他们自己将要继续存在,但并不通过他们自己的力量而是
因为他们为天主认知并为其所爱,这样的一种特殊方式使他们
不再消亡。圣经之不朽概念与希腊肉体——灵魂二元论之不朽
概念形成了鲜明的对比。圣经中由“被召醒”而来的不朽意在给
其观念加上一种集体性(collective)与沟通性(dialogic):人之基本
部分,“人性”(the essential part of man,the person)继续存在——
在此世之存有(体性化灵魂和灵性化体性之结合体,the earthly
existence of corporeal spirituality and spiritualized corporeality)中成熟
的人性以一种不同的方式而继续存在。因为它生活在天主的记
忆中,所以它会继续存在(It goes on because it lives in God’mem－
ory)。因为继续存在的是整个人,不是分离的灵魂,因为人之间
的伙伴关系也是将来的一部分,所以只有当人类之将来达到完
满,个人的将来才有可能成为完满的。
到这里,其他一些问题也会应运而生。第一个问题是这样
的:难道这样一种观点不是在将不朽变成一种纯粹的恩宠、而事
实上人因着自己的人性必然要获得不朽？换言之,这里我们所
获得的不是那种只属于虔敬者的不朽、从而将人类命运一分为
二吗？让我们以神学上的语言来重新描述一下我们的问题:这
里我们难道不是在将人之自然不朽(the natural immortality of the
being“man”)与那使人幸福快乐的永生之爱的超性恩宠(the su-
pernatural gift of eternal love which makes man happy)混淆起来吗？
因着基督信仰对人性的强调,另外又因为纯基督论语言所形成
的“继续存在”必然会变成一种奥迹性的、神话性的存在,是否我
们应该不懈地坚持承认那种“自然不朽”的观点呢？最后这一问
题的答案无疑是肯定的,但这绝不会有违于我们原先的前提。
通过原先的前提,我们可以这样明确地讲:不朽(正是因为它的
沟通性,我们才将其称为“召醒”)临于人,每一个人,就因为他们
是“人”,而不是一种额外的“超性”附加。但是我们必须继续问
下去:到底什么使人成为“人”？什么是人的最终标记？对于这
些问题,我们必须这样回答:从上面来看,人的最明显标记是天
主对其讲话这一事实,也就是说,他是天主的对话伙伴,并被天
主召叫(being addressed by God,God’ s partner in a dialogue, the
being called by God)。而从下面来看,人是能思虑天主的存有,对
超验世界开放的存有。问题的关键并不在于人是否真正思虑天
主,是否真正对天主开放,而在于——人根本上是这样一种存
有,他自己有这种思虑的能力,虽然事实上不论什么原因,他也
许总不会应用他的这种能力。
至此为止,也许有人会问:是否在“人有一个灵性的、不朽的
灵魂”(Man has a spiritual, immortal soul)这一事实中更容易看到
人的明显标记呢？这种说法很有道理,但我们这里必须要弄清
它的具体含义。这两种说法并不矛盾,它们只不过以不同的思
维方式来表达同样的内容罢了。因为“有一个灵性的灵魂”,也
恰恰意味着这样一种事实:人被天主以一种特殊的方式所意欲、
认知、热爱;这句话也意味着,人作为一种造物,被天主召叫,而
达于一种永远的对越沟通,因而从自己出发他能够认知天主、回
应天主。用实体论(substantialism)的说法,我们说“人有个灵
魂”,但用历史的、动态的语言,我们也可以说:“人成为天主的对
越伙伴”。这并不意味,灵魂的说法是错误的,如有时一些片面
的圣经学观点所坚持的那样;从某种意义上讲,为了涵盖问题的
全部,这种作法还是必要的。但是另一方面,如果我们不想重新
缩回一种二元论的概念,我们有必要对其作补充说明,因为那种
二元论概念不能正确地反映出圣经的沟通性、人格的观点(the
dialogic and personalistic view of the Bible)。
因此,当我们说人的不朽是以其与天主的沟通性关系为基
础时,我们并没有为虔敬者宣布一个特殊的命运,而是在强调人
作为人时的一种基本不朽(the essential immortality of man as
man)。经过前面的分析之后,我们完全能够从肉体——灵魂这
一观念体系中发展出这种观点——其重要性或不可或缺性完全
基于这样一种事实:它强调了人之不朽的这一基本特性。但我
们必须时不时地将其放回到圣经的层面并依圣经对其进行纠
正,以保证使其服务于由信仰开放的人之将来。最后,我们必须
重申一点,我们不能明确地对“自然”(natural)与“超性”(super-
natural)进行区分:那使人成为人的基本沟通会很自然地滑向恩
宠的沟通(耶稣基督)——如果基督真是那“亚当第二”、真是那
种来自于第一个亚当(人)的无限期待的实现者,怎么可能不是
这样呢？
三、肉体复活的问题
到目前为止,我们仍然没有完成对诸多问题的探讨。如果
真是如此的话,是否真有复活肉体这一说法,或整个问题能否被
认为只是“人之不朽”的一种象征性说法呢？这个问题仍有待我
们去回答。这个问题不是什么新的问题;正如《致格林多人前
书》第15章所记述的那样,圣保禄也为这类问题所困扰。圣保
禄曾试着回答这个问题,但其答案也只是说这样的事情是完全
可能的,只不过究竟如何则不在我们的能力所及范围之内。圣
保禄当时所用的一些比喻对我们来说已经变得很陌生,但是他
的回答从整体上来讲始终还是最卓越、最大胆、最有说服力的一
个。
让我们从第50节开始。对我来说,这一节似乎是问题的关
键:“弟兄们,我告诉你们:血和肉不能承受天主的国,可朽坏的
也不能承受不可朽坏的。”在我看来,这一节所占的地位与若望
福音6章63节(第六章是讲论圣体的一章)所占的地位差不多,
这两处章节看似不同,但实际上有着紧密的联系。在圣若望福
音里,在强调过耶稣体血在圣体中的真正临在之后,福音接着
说:“使生活的是神,肉一无所用。”在其著述里,圣保禄和圣若望
都强调“肉身”的现实性。在圣若望福音里,圣事的现实性(即耶
稣复活及在圣事内临于我们的耶稣“体血”这都是事实)得到了
强调;圣保禄强调了“肉身”复活、基督徒之复活以及由复活而来
的救恩这一系列问题的现实性。但这两处章节有一个明显的对
应点,它们在此问题上都强调了基督信仰的现实主义(超越了物
质世界的现实主义)及圣神的现实主义(相对于纯粹世俗性的、
所谓物质世界的现实主义)。
在这里,英语不能完全说明圣经中希腊语的模糊性。在希
腊语中,“soma”这个词的意思是“身体”(body),但同时它也有
“自我”(the self)的意思。另外" soma,,这个词也可以是“sarx”,
意即尘世的、历史的“肉体”,因而它有生物化学方面的意义;但
是它还有“气息”(breath)的意思,因而根据词典,它在这里必须
被翻译成“精神”(spirit)。事实上,它意味着,托于生物化学之身
体的自我完全能够以超生物性(a trans–physical)的面目出现。
在圣保禄的语言里,“身体”与“精神”并不是两种相对的东西;那
两种相对的东西是“肉性躯体”(fleshly body)与“精神形式下的肉
体”(body in the fashion of the spirit)。在这里,我们不想涉足于对
有关的、繁琐的哲学与历史方面问题的探讨。总之,这里有一点
是非常清楚的:圣若望(若6:53)与圣保禄(格前15:50)格外强
调,“肉身之复活”、“身体之复活”不是“生理身体的复活”。从现
代思维的角度来看,保禄之后的一些神学精心于“怎会有永久生
理身体”这一研究,因而显得比圣保禄的观点幼稚得多。再重申
一次,圣保禄并没有向人们宣讲生理肉身的复活,而向人们宣讲
了整个“人”的复活,这种“人”的复活不是以“血肉性身体”的形
式而复活的。圣保禄认为,那种以“血肉性身体”复活的观点是
不可能的:“可朽坏的不能成为不可朽坏的。”这种“人”的复活是
以另外的生命形式而实现的,如复活的主一样。
那么,难道这种复活与物质没有关系吗？与那总是来自天
主召叫的生命相比,这不是使“最后时日”变得毫无意义吗？在
讨论基督再次降来的问题时,我们基本上已经回答了这个问题。
如果宇宙是历史性的,如果物质代表精神历史的一刻,那么就没
有所谓的“物质与精神之永久的、中性的共存”(an eternal,neu-
tral combination of matter and spirit),而是一种终极复合( a final
“complexity”),在这种终极复合里,世界找到自己的终结与统一。
这样的话,在物质与精神之间有一种终极联结,在其内人及世界
的归宿得到了完成与实现,只不过我们今天很难给这个联结的
性质下定义。如此看来,“最后时日”(“Last Day”)的说法还是有
道理的——在那一天人类的归宿得到了实现,所以个人的归宿
也就得到了完善。
基督徒的目标不是寻求个人的福祉,而是寻求整个人类的
福祉。他信仰基督,因此他就信仰世界的将来,不仅仅他自己的
将来。他明白,这个将来光靠他自己是寻求不来的。他明白,世
间有一种他不能毁坏的意义。是否他就因此可以静坐不动无所
作为呢？恰恰相反。因为他明白,因着这个意义,他能够也必须
坚定而快乐地完成历史所交给他的任务——哪怕在他小段历史
中,他会感觉到他的任务就像是西西弗斯(Sisyphus)的任务:人
类命运的石头会一次又一次地(一代又一代地)从山顶上滚回
来,使前面的努力化为乌有了。任何信者都明白,事物是向前发
展的,不是作圆周运动。任何信者都明白,历史不像潘娜洛比
(Penelope)的挂毯,一次又一次地重织。即使基督徒也会被恶梦
(由徒劳无益引起的恐惧)所困扰,基督之前的世界正是从这种

[1] 参考H. U.von Balthasar，“Casta meretrix”，载于Sponsa Verbi，Einsiedeln，1961，pp. 203–305；上面引用见于204–207页；另外参见H. Riedlinger，Die Makellosigkeit der Kirche in den lateinischen Hoheliedkommenraren des Mittelalters，Muenster, 1958。
[2] 参见《玛窦福音》Mt 13：24下。——译者注
[3] 参考H．de Lubac，Die kirche，Einsiedeln，1968 （3rd French ed．，1954），pp．251–282．English trans．of original French：The Splendour of the Church，trans. and ed．by M．Mason，1956。
[4] 参考Kattenbusch，Vol. II，p．919。另外有关“公（教会）”这个词被纳人宗徒信经的历史及这个词的总括性历史也请参考917至927页。此外，还请参考W. Beinert，Um das dritte Kirchenattribut，2 vols, Essen，1964。
[5] 就“教会与地方教会”，我曾经明确表达了我的观点，那里的问题与这里有关系，请参见J. Ratzinger，Das Konzil auf dem Weg，Cologne，1964，PP．48–71。
[6] 下面的论证和本人另一篇文章有着很深的联系，“Auferstehung”in Sacramentum Mundi，I，ed．by Rahner–Darlap，Freiberg，1967，pp．397–402，那里也有一些引用与出处。
[7] 参见《路加福音》3：60——译者注


基督教导论-附录: 信经-天主教图书中心--天主教文学,书籍,图书,书库

基督教导论

附录: 信经

宗徒信经
我信全能的天主父，天地万物的创造者。
我信父的唯一子、我们的主耶稣基督。
他因圣神降孕，由童贞玛利亚诞生。
他在比拉多执政时蒙难，被钉在十字架上，死而安葬。
他下降阴府，第三日从死者中复活。
他升了天，坐在全能天主父的右边。
他要从天降来，审判生者死者。
我信圣神，我信圣而公教会，诸圣的相通，
罪过的赦免，肉身的复活，永恒的生命。
阿们。

尼西亚、君士坦丁堡信经
我信唯一的天主，全能的圣父，
天地万物，无论有形无形，都是他所创造的。
我信唯一的主、耶稣基督、天主的独生子。
他在万世之前，由圣父所生。
他是出自天主的天主，出自光明的光明，出自真天主的真天主。
他是圣父所生，而非圣父所造，与圣父同性同体，万物是藉着他而造成的。
他为了我们人类，并为了我们的得救，从天降下。
他因圣神由童贞玛利亚取得肉躯，而成为人。
他在般雀比拉多执政时，
为我们被钉在十字架上，受难而被埋葬。
他正如圣经所载，第三日复活了。
他升了天，坐在圣父的右边。
他还要光荣地降来，审判生者死者，他的神国万世无疆。
我信圣神，
他是主及赋予生命者，由圣父圣子所共发。
他和圣父圣子，同受钦崇，同享光荣，他曾藉先知们发言。
我信唯一、至圣、至公、从宗徒传下来的教会。
我承认赦罪的圣洗，只有一个。
我期待死人的复活，及来世的生命。
阿们。


基督教导论--天主教图书中心--天主教文学,书籍,图书,书库

首页>>基督教导论>>基督教导论目录
基督教导论

作者：拉辛格 打包下载
基督教导论 [ 分卷阅读 ]
总 序
中译本序
目 录
前 言
第一章 现今世界中的信仰
第二章 教会形式的信仰
第三章 关于天主问题的序言
第四章 圣经中关于天主的信仰
第五章 信仰的天主和哲学家的天主
第六章 当今对天主的信仰
第七章 对三位一体天主的信仰
第八章 “我信耶稣基督,天主的独生子,我们的主”
第八章 续
第九章 信经中信仰基督的发展
第九章 续
第十章 信经的内在统一性
第十一章 “圣神”及“教会”两款信经的两个主要问题
附录: 信经