《天主十诫 讲道集》-引 言-天主教图书中心--天主教文学,书籍,图书,书库

人是天主的肖像　　方补课神父

引 言

围绕《天主教教理》卷一和卷二的内容，知联会为大家已经举行了两个系列的讲座。第一个系列的讲座，帮助我们真正了解我们信仰的内容是什么(信经：我们信仰的的核心内容，最主要的信条有四端：有一个天主，天主赏善罚恶，天主三位一体，天主第二位降生救世。)第二个系列的讲座帮助我们了解圣事的性质、意义和重要性以及学习怎样善领圣事。但是作为基督徒懂得我们信仰的内容、能善领圣事还不够，还要善度基督徒的生活，这具体就表现在遵守天主的诫命上。“你们如果爱我，就要遵守我的命令!”(若14：15)“接受我的命令而遵守的，这便是爱我的人。”(若14：21)要守好天主的诫命，我们首先要清楚什么是天主的诫命，如何才能守好天主的诫命，如何才能善度我们的信仰生活。卷三(在基督内的生活)提供给我们的，就是这几个重要问题的答案。
    在具体讲解天主十诫的每一条诫命之前，我们先要探讨几个基本的问题：人性尊严的问
题(即人应当受尊敬、人的思言行为应当符合一定伦理规范的理性基础)，人行为的自由性和
道德性的问题，人的良心问题，以及德行和罪过。因为天主十诫是天主对人行为的规范，我们首先要探讨有关人的行为的道德性及人行为的道德基础，这也是我们这次讲座的主要内容。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


《天主十诫 讲道集》-一、人的尊严基于“人是天主的肖像”-天主教图书中心--天主教文学,书籍,图书,书库

人是天主的肖像　　方补课神父

一、人的尊严基于“人是天主的肖像”

人之所以尊贵，是因为人是天主按自己的肖像造成的。从受孕一开始，每一个人的生命都应受到绝对的尊重，因为人是世界上唯一依据天主肖像而受造的生物。唯有人有一个“精神的、不死不灭”的灵魂。由于人有灵魂，而灵魂的两个主要功能就是理智的判断和意志的决定。人凭借理智，能辨别良心的声音，能识别善恶；人凭借意志，能避恶行善，过一个有秩序的道德生活。这种有秩序的道德生活只有人才可能具有，其他动物不可能具有的这种特质。比如从来没有人要求一条狗要自觉遵守交通规则，它做不到，因为这种要求不符合它的本性特点。从这一点也说明人享有万物不能享有的位格的尊严。
    1．怎样理解“人是天主的肖像”?
    “天主说‘让我们照我们的肖像，按我们的模样造人，叫他管理海中的鱼、天空的飞鸟、牲畜、各种野兽、在地上爬行的各种爬虫’。天主于是照自己的肖像造了人，造了男人和女人。”(创1：26—27)人之所以是“天主的肖像”，是因为：
1)人是天主创造的高峰。天主先创造了天地万物，到最后才以最“隆重”的方式造了男人和女人(用地上的灰土形成了人，在他鼻孔内吹了一口气。让人熟睡，取出人的一根肋骨，用肉填满，然后用那根肋骨造了一个女人。参见创2：7，21—22，而造其他万物，都是一命就成)。
2)人是造物主天主真实的交谈对象。在人受造之初，人在乐园里和天主自由往来，无拘无束。后来虽然违背天命，被赶出了乐园，但天主还是以各种方式和人交通往来。最后他派遣自己的独生子降世为人，以最直接的方式与人交往交谈，可见天主把人看得多么重要。
3)人在天地万物中代表天主，是天主的合作者；
4)人比其他受造物贵重。梵二教会牧职宪章(12号)指出：“圣经告诉我们：人是‘依照天主的肖像’而受造的；人能认识并热爱其造物主；天主规定人是大地及万有的主人，目的是使人统治并使用万物而光荣天主。”
    2．“天主肖像”的标记是什么?
    自由是人为天主肖像的杰出标志。有行为的自由，人才能修德立功，光荣天主。如果人不能自由地判断是非善恶，又不能自由地避恶行善，那就无尊贵、功劳可言。可见，自由是人具有天主肖像的一个重要标记。


《天主十诫 讲道集》-二、人的行为和情绪与人的道德生活的关系-天主教图书中心--天主教文学,书籍,图书,书库

人是天主的肖像　　方补课神父

二、人的行为和情绪与人的道德生活的关系

  1．人的自由
    人的自由是就人的行为而言的。那么我们首先要了解什么是行为。人与动物共有的动作叫“行动”(act of man)。如吃饭走路等。我们把真正只属于人的动作叫“行为”(human act)，比如人在公园里看到一朵美丽的花，就怀着喜爱的心情欣赏起来。这是动物所不能有的。这是人之所以为人的动作，我们把它叫人的行为。所以行为是有理性的动作，而行动是没有理性的动作。
    那么什么是人的自由行为呢?还是通过上面欣赏花的例子说明，我看到这花很可爱，我于是做出一个决定：摘下它，插在自家的花瓶里。但我知道这是公园的花，不能随便摘取的，经过思想斗争，我最终还是摘下了它。那么我们说这个摘花的行为是一个自由行为，因为是经过人的自由意志才发生的行为。只有这样的行为具有道德性。因为人是这个行为的主体，所以人要为自己的这种自由行为负责。在教理讲授的这一部分，我们所谈到的人的行为，基本上都是指人的自由行为。因为人的自由行为往往涉及到道德的问题，所以我们通常把人的行为也叫道德行为。
    天主创造了有理性的人，又赋给他位格，使他有决定自己行为的能力并为此负起责任：所以自由是基于人的理智和意志之力，决定对一件事做还是不做，这样做还是那样做，完全由自己决定。人的自由行为包括以下几个基本因素：
    1)之前先考虑
    2)要求或目的
    3)定去做
    4)行动的方法或目的上有所选择
    这里让我们再注意两个不同概念：心理自由和伦理自由。
    心理自由：也叫选择的自由，就是人没有心理的约束，能自由选择他的行动。一般的动物都缺乏这种心理的自由，如老鼠一见猫就怕得逃跑，这是出自它的本能。人虽然也受心理因素的影响，但并不一定受其完全的支配。比如遇到危险或迫害时，能因为害怕而逃走，但也能勇敢地克服畏惧而不逃走，这个选择是出于人的心理自由。
    伦理自由：当人的理智认识到伦理价值所在，并随从理智的指示选择该价值，而不是受情欲或其他诱惑所支配而做出不应该有的选择。孟子说：“富贵不能淫，贫贱不能移，威武不能屈，此之谓大丈夫。”这就是指人运用自己的伦理自由所做出的选择。如果人能按自己理智的指示而行事，就更加具备人的本质。
    2．人自由行为的道德性
    人的自由行为是有道德性的。构成人行为的道德性有三个方面的因素：
    1)对象(事件本身)：是人的意志故意投向的一个目标。这个目标，经过人的理性思考和判断，得出是善还是恶的结论。那么对一个人来说，判断善恶的标准是什么呢?就是人的良心。对象是决定一个行为好坏的关键因素。
    2)意向(目的)：也就是一个人行为的动机或目的。我们说世界上没有无缘无故的事情。每个人做事都有一个目的。但一个好的目的不能使一个本身不好的行为成为正当的。如为了养家而偷窃，不会因为是这个好的目的而使他的偷窃行为变得正当合理。相反，一个不良的动机，也能使一个本身良好的行为变为不好。如为炫耀自己的财富而施舍。
    3)环境(情况)：任何人的一个具体行为都是在一定的情况下或环境中发生的。如杀人的行为，如果没有地点、时间，凶器等情况，是不可能发生的，所以情况或环境也构成人行为道德性的因素。这是人伦理行为的次要因素。这些因素能加重或减轻人行为的善恶程度和责任大小。如因怕死而背教。
    一个人的自由行为假如在三个因素中有任何一个是恶的，那么他的这个行为就是恶行。
    3．人情感方面的道德性
    人的情感包括情绪和情欲。情绪(喜怒哀乐)或情欲(私欲偏情、爱或恨)本身没有善恶之分，除非理智和意志介入其中。比如一个人知道自己脾气不好，但故意不加控制，大发雷霆，伤害别人，那么这种情绪就是不道德的，此人要为之负起伦理责任。情绪不稳定或不成熟的人，其伦理判断及伦理行为也会受到一定程度的影响。如一个人常疑神疑鬼，内心高度紧张，以致于常做出偏激的判断，比如在马路上人家看一眼就以为对自己有敌意。人在情欲高涨时，便容易意乱情迷，致使理智不清，其自由会受到削弱甚至破坏，那么其行为的伦理责任可能会减轻。但是有意的情欲发泄是自由意志同意的，由此情欲促使的行为，其罪责不但不会因此减轻，相反会变得更重大。
    当人的情感有助于一个善行的时候，这种情感便是善的，相反，便是恶的。如果我们能注意常把自己的情感比如爱情引导到对善的追求上，那么我们的道德生活也就更趋完善。


《天主十诫 讲道集》-三、人的道德良心-天主教图书中心--天主教文学,书籍,图书,书库

人是天主的肖像　　方补课神父

三、人的道德良心

人位格的尊严包含并要求道德良心的正直。
    1．良心是什么?
    良心是我们在生活中常常用到的字眼，但要为它下一个定义并不是很容易的。从广义上讲，良心是人对是非善恶所作的一种理性的判断。良心是天主铭刻在人心的法律，通过他人独自与天主会晤并听到他的声音。天主教教理“道德良心包括对道德原则的领会，包括将这些原则，经过理性和善恶的实际分辨之后，运用于目前的环境，最后，包括对一些具体的行为，不论是行将开始的，或是已经完成的，做出判断。”这段文献很清楚地表达出良心的三个层面：领会普遍伦理原则的本性良心，理性分辨的推理良心，对具体行为判断的自决良心。
    2．良心需要培育吗?
    天主教教理对良心的培育有一个很好的综合性说明：1783—1785号。可见良心的培育不能是片面的，而是兼顾理智、意志、情操，社会的、心理的、信仰的各个因素。一个成熟的基督徒良心应具备以下特征：
    1)不断受教的：道德观念不断在发展，毕生不断的注意培养自己良心的正直。
    2)理性的：根据伦理原则，进行理性推理。
    3)自主负责的：保持自主，不要人云亦云。
    4)出自爱心的：爱主爱人是良心的主旋律。
    5)向权威开放的：甘心顺命于教会，认真反省天主圣言。
    6)回应天主召叫的：注意聆听良心的声音，服从良心的指示，因为它是天主的声音。
    3．人如何依照良心做善恶的抉择?
    在良心判断的时候，人往往会遇到一些无所适从的情况，这时一方面要谦逊地请教高明，并依靠圣神及其神恩的帮助，还要注意以下几点规则：
    1)总不允许为达到一个善而作恶。
    2)己所不欲，勿施与人。
    3)不要给人立恶表。


《天主十诫 讲道集》-四、德行-天主教图书中心--天主教文学,书籍,图书,书库

人是天主的肖像　　方补课神父

四、德行

  德行是人的一种恒久行善的习惯。
    1．德行的分类
    传统上把德行分为两大类：超性的德行和本性的德行。超性的德行顾名思义是指来自天主的德行，是天主的恩赐，它不是人努力的结果。超性德行包括信、望、爱三德。本性德行是自我修炼的德行，主要有智、义、勇、节四枢德。
    2．德行与天主的恩宠
    天主的恩宠救赎了整个人类，恩宠使人开放自己走向天主，人所有的本性的德行都是在天主恩宠的推动下走向天主的行为。也就是说，没有完全不受超性德行所影响的纯粹的本性德行。没有天主的恩宠，不可能修成任何德行；没有人只靠德行而得救，没有天主的恩宠，人不能持久地行善。天主慈悲地把自己恩宠倾注在人心中，使人在祂恩宠的助佑下，藉修成德行走向祂。
    3．信望爱三超德
    爱德超越所有德行，在超性德行中占首要地位。“现在有的是信、望、爱三者，其中最大的是爱”(格前13：13)
    信德虽然是基督徒独特的标记，但信德必须与爱德行为配合，否则是死的：“正如身体没有了灵魂是死的，信德没有行动也是死的。”(雅2：26)
    望德使人相信，天主对那些爱祂的人是忠信的，必定赐予应许的天国。


《天主十诫 讲道集》-五、罪过-天主教图书中心--天主教文学,书籍,图书,书库

人是天主的肖像　　方补课神父

五、罪过

  1．罪过的定义
    罪过是“违反永恒法律的一句话、一个行动，或一个愿望。”从伦理学的角度来看，罪过是破坏法律，破坏道德秩序的行为。人的生活需要秩序，破坏秩序就使得人的和谐生活成为不可能。不过，这种对罪过的定义仅仅只注意到破坏法律和道德秩序的层面，还不够完善，因为它没有注意到位际关系的和人内心的层面。因此《天主教教理》加上了这样两句话来进一步说明罪过是什么：“罪过是起来违反天主对我们的爱，并使我们的心背向天主。”(1850号)“罪过是因了对某些事物反常的依恋，而欠缺了对天主和近人的真爱。”(1849号)所以罪过最明显标志是对天主的拒绝，并且破坏了天主和人之间爱的关系。
    2．罪过的种类
    《天主教教理》用简单几句话就说明了罪过的种类：“罪过的分类可按其对象，一如人的任何行为，可按其相反的德行，不论过分或不及也可按其所违反的诫命而分类。罪过也可按对天主、对近人、对自身的关系来加以区分；可分为属灵和肉欲的罪过，还可分为思想、言语、行动或缺失的罪过。”(1853号)有些罪是其他罪过和其他恶习的制造者：七罪宗。
    3．罪过的严重性和伤害性
    教会一直到现在，把罪过按其严重性分为大罪和小罪。这是符合圣经和教会传统的。但要注意一些不良的倾向：认为大罪是死罪，故不要去犯；小罪是轻微的，犯了也无所谓。大罪导致爱德的失落和圣化恩宠的丧失，会受永狱之罚。小罪使爱德衰弱，流露出对受造物的错乱爱慕，阻碍灵魂修德行善的进步，招致暂罚，也会让人滑向大罪。所以即就是小罪，也不能说是无所谓。
    圣经启示我们人人都是罪人，但圣经也告诉我们：天主不愿意任何人丧亡，而愿意所有的人皆得救：“天主如此爱了世界，竟把他的唯一圣子赐给它；使凡信祂的人不致丧亡，而能得到永生。”(若3：16)


《天主十诫 讲道集》-结 论-天主教图书中心--天主教文学,书籍,图书,书库

人是天主的肖像　　方补课神父

结　论

因为每一个人都是天主的肖像，因此，不但要活出自己的尊严，还要维护别人的尊严。因为人是天主的肖像，只要用心，每个人都能听见天主的呼唤——良心的声音。为使天主的肖像不受玷污，我们要避免犯罪。为使天主在我们身上受光荣，我们要力行仁爱，努力修德。


《天主十诫 讲道集》-引言-天主教图书中心--天主教文学,书籍,图书,书库

人与社会的关系　　高养宏神父

引言

“人类的被召是为显示天主的形象，并按父的独子的肖像而受改变。这召叫具有个人的方式，因为每一个人的被召进人天主的真福。这召叫也涉及整个人类团体”。(1877)
    这短短的几句话道出人生的目的，人的皈依和人的群体性。目的是为“显示(光荣)天主的形象”，这皈依就是“按父的独子的肖像而受改变”，因为人起初的肖像被原罪扭曲，在耶稣基督内我们重新受造(受改变)。这人的群体性，用通俗的话说“人以群分”，事实上这世界没有一个绝对独立的个人，人与人之间都有着牵连。
    今天我讲的基督徒与社会，主要指的是人的群体性，共分作三个部分： 一．人与社会，二．参与社会生活，三．社会正义。


《天主十诫 讲道集》-第一部分：人与社会-天主教图书中心--天主教文学,书籍,图书,书库

人与社会的关系　　高养宏神父

第一部分：人与社会

一．人被召叫的团体特色：
    我们很容易理解。“天主召叫某某人去修道”。但我们很难理解每个人在天主内被召叫，这就是天主给我们的才能、智慧，在团体中用它“通过与他人交往，与兄弟间的互相服务和对话，而发展他的潜能，人就这样回应他的被召”。(1879)
    可见人不只是一个个体，每个人与团体有着不可分开的关系。不管我们的衣、食、住、行都离不开他人的服务。例如：我要买件衣服，那么至少需要有人制造这种衣服，也许有人会说：“我是用自己的钱买的，但你仍旧离不开别人挣你的钱，来满足你和他自己，人就是在这互利的基础上彼此服务。所以社会上就有了老板、工人，雇佣和被雇佣的关系。
    “一个社会是一群人的集合体，藉着一个超越他们中每个人的合一原则，以有机的方式联合在一起“。(1880)社会是由共同的物质条件而联系起来的人群，这超越性就是公共利益，共同的目标与愿望。比如我们的知联会，这个小小的团体，但却以超越大家个人的能力与利益，彼此联合来服务社会。这有机的联合就是同一的信仰，共同的服务心态。在团体中，个人才能得到发挥，同时也要尊重团体公益的掌权者，即领导者。再例：国际上有欧盟、北约联盟等都是为了自己，也为了每一个盟友而联合在一起。
    在团体中，家庭与国家是两个非常重要的社会团体。家庭是以爱相联，以血缘相系，紧紧合在一起的团体，它完全符合人性的需要，这种无私的爱，忘我的爱，彼此完全的交付，显示人是出于天主的肖像，并有效地体现出个人的回归和群体性。有首流行歌“我想有个家”。歌词大意是：“我想有个家，一个不需要华丽的地方，在我疲倦时候，我会想到家。我想要有个家，一个不需要多大的地方，在我受惊的时候，我才不会害怕。谁不会想要家，可是就有人没有家，脸上流着眼泪，只有自己擦。”总之是一个爱的团体。一次美国一家报社征文“什么是家”，最后的获奖者是一个孩子，他说家是父亲乐于承担，母亲乐于管理，孩子乐于居住的地方，一个人的成长离不开家。同样，我们也看到没有爱的家庭，甚至是暴力的家庭，给孩子，给别人、给社会带来的伤害多么大，多少问题青年来自破裂的家庭。
    另外一个重要的社会团体是国家，我们之所以在“国”之后加“家”，说明它象一个大家庭，维护家中的每一个人的平安、利益，它是每一个人生长的大环境。如果说一个人没有国籍，那么有了问题去找谁呢?人家都可以说：“你不是我的国民”。可想而知，一个人真的没有国家，是不堪设想的事。不管你承认，不承认，你享受着这个大家庭带给你的平安、繁荣、幸福等。比如：你来上海打工，你已先享受了上海造就的繁荣城市、先进的科技，无论你脚下的土地，眼前的高楼大厦；包括你打工的机遇，都是这个城市给你的，你能离开这个社团吗?所以有句俗语讲：“国家兴亡，匹夫有责”、“没有国，那有家”、“国破家亡”等。只要看看伊拉克人民的苦难生活，以色列与巴勒斯坦无休止的争斗，我们就容易理解“国家”这个大团体对每个人来讲是多么重要。
    那么，国家的权利就是至高无上的吗?我们看看卓新平在他主编的《基督宗教伦理学》下P620中所写：“国度不是人生的最高目的；因此，人们的权利也不仅仅是基于他们与国家目的的和协，人具有自己的存在性和自然的权利，而国度必须尊重这些权利。基本上，这些权利等于所谓的“人权”。另一方面，国度也不仅仅是个体和个人利益的仆人。
    之所以讲这两个重要的团体，是因为它们是人生活中最重要的两个社团。每一个人都离不开它们，但也要分清彼此的义务、责任和权利。把个人社会化，“表达了自然的趋向，这趋向推动人为了达到超越个人能力的目标而结社。社会化发展个人的天赋，尤其是增加人的创新力和责任感。社会化也有助于保障人的权利”。(1882)但同时，社会化也会抹杀个人。“社会化也会引发出一些危险，国家过度的干预能够威胁个人的自由和主动”。(1883)于是教会订立了所谓辅助性原则。“较高层社会不应剥夺较低层社会的权限，以干预其内部生活，反而应在必要时支持它，并帮助它与其他的社会组成分子，在行动上取得协调，以促进公益”。(1883)
    我们生活在这个社会，也就是我们生活在管理与被管理的关系中，我们如何看待这种关系很关键。天主管理整个世界，“并不愿意把一切权力的行使单独保留给自己，祂分给每一个受造物，运用其天赋的能力，可以行使的职分”。(1884)这很明显要求我们尊重自己的合法的上司，甚至他有些缺点，也要尊重他，因为这是一种美德。但又要不失个人尊严和权利，遵照自己的良心生活。
二．皈依与社会：
    几年前教宗针对中国教会的现状发文告，劝勉大家不断皈一，不断悔改。其实看一下我们中国教会，最大的困难不是外来的客观困难；而是每个人，以至整个团体的皈一。多少矛盾是来自个人的自私与贪心，多少纷争是源自个人的主观判断与不包容。教会是神圣的，但不能因此而否定我们个人的过错，所以仍需要大家的痛改。同样，每一个团体都要不断地纠正自己，使团体更正义、更和协。事实上，我们不难发现一些团体的“不义结构”。例如：“小偷、强盗和黑道上的团体，由于他们的玩世不恭的思想和种种理由，使他们对社会不满，而建立起“铁哥们”。在这种不义结构的团体中，“将使基督徒的生活要符合立法者天主的诫命，发生困难，而实际上成为不可能”(1887)例：在日本侵华战争中，侵略本身就是违反正义，而且在实施大屠杀，草菅人命。我们可以想象，如果在日本士兵中有基督徒，怎么能够守好天主十诫呢?所以我们需要内在的皈一，求助于人的精神和道德力量，促成社会的改进，使它(团体)真正为人服务。


《天主十诫 讲道集》-第二部分：参与社会-天主教图书中心--天主教文学,书籍,图书,书库

人与社会的关系　　高养宏神父

第二部分：参与社会

有位教友做群众工作，有一次他带了几位工作人员到另外一位老教友家为捐助灾民，但这位老教友坚决不捐一分钱或一件衣物，最后还说：“我把应捐的都捐给了教会”。不管这位老教友有什么思想顾虑，但这件事告诉我们有些教友参与社会，为社会服务的精神不够，多少把服务仅仅局限在教会内。而我们基督徒更应该多为社会服务，才能够在社会中光荣天主。
    一．权威：
    前不久，我们在新闻中看到，伊拉克陷于无政府状态，大家公然抢劫，把国家博物馆洗劫一空，这是缺乏权威的后果。“社会中若无赋有合法权威的人，保障法纪的稳定，并采取足够的措施，促进公益，社会生活将没有秩序和成就”。(1897)
    每一个团体都须要权威，而且只有这个权威受到应有的尊重时，这个团体才能健康地运转，天主要求我们基督徒服从团体权威(上级)就象服从祂自己一样，“每个人要服从上级有权柄的人，因为没有权柄不是从天主来的，所有的权柄都是由天主规定的。所以谁反抗权柄，就是反抗天主的规定，而反抗的人就是自取处罚”。(罗13：1--2)可见服从权威也是我们的义
务。
    生活中，人们发牢骚、对上司不满、对社会不满并不少见，有些讲得很对，有些则因触及到个人利益而不满。当然，在今世我们找不到一个完美的团体，只要它结构正义，是真正为公益而存在的，就可以接受，并为之服务。但也不失悔改之心，带动大家，影响大家，使整个团体不断皈一。在我们教友中，不乏是公司、企业、医院等工作岗位上的模范、先进分子，他们就是我们的榜样。
    另一方面，权威在寻求公益，并采用道德上容许的方法来达到才算合法。如有掌权者制定不义的法律，或采用违反道德秩序的方法，这些措施没有束缚良心的力量。“在这情况下，权威自动消失而转变成为迫害”：
    二．公益
    公益一词是指“整个社会生活的条件，容许团体和个人更充分地和更方便地达到完美”。公益与所有人的生活有关。公益要求每一个人，尤其那些掌权的人，谨慎明智。公益包括三个基本的要素”。(1906)
    第一，以对人之所以为人的尊重为前提，就是尊重人的基本权利，生存权，人格，自由。(1907)
    第二．公益要求社会的福利和团体自身的发展。(1908)
    第三．公益包括和平，就是一个稳定，安全和正义的秩序。(1909)
    随着社会的不断发展，科技的发达，信息产业日新月异的发展。我们称居住、社会的地方为地球村，一点都不夸张。因此这公益的概念，不仅仅包含在自己的团体，或者地区和国家，而是整个世界。所以教会一直强调联合国的作用，通过联合国的协调工作，不断使世界大同。但实际上联合国的特殊地位与权利一而再被践踏，使地球村陷于无序，恐怖分子更是不尊重人权和社会公益，这其中与几个大国未尽自己村民之责不能无关。
    三．责任与参与：
    “参与是指个人自愿并慷慨地投入社会的交流。所有的人必须各依其位，各按其职，参与促进公益的工作。此责任是基于与生俱来的人位格的尊严。”(1913)可见参与社会是多么重要，成为了人的尊严。人的行为分为“为”与“不为”，我们常把“为”的错误行为，清楚地认为是错事，但那些“不为”的行为，似乎很难说上是错误之举，所以就形成“多做多错，少做少错，不做不错”，“不求有功，但求无过”的错误思想，甚至是“做一天和尚撞一天钟，得过且过”的玩世不恭的“混”的思想。
    而我们基督徒：“对促进公益工作的参与，一如所有的伦理责任，要求社会的伙伴经常不断地皈依。欺诈舞弊以及其他狡猾手段，使某些人逃避法律的强制与社会义务的规定，因与社会正义的要求背道而驰，应该坚决地予以谴责。应该设法促进那些改善人生活条件的组织。（1916）


《天主十诫 讲道集》-第三部分：社会正义-天主教图书中心--天主教文学,书籍,图书,书库

人与社会的关系　　高养宏神父

第三部分：社会正义

注：在现世社会中，没有一个团体是绝对正义的，也就是说所有的团体或多或少都有些不正义，甚至有些充满着暴力．所以当我们衡量一个团体时，总不要用绝对正义来衡量，只要它基本上正义，而且确实不存在暴力，就可以接受。
    “当社会制造某些条件，容许团体和个人，按照他们的本性和召叫，享有他们应得的一切时，才能保证社会正义。社会正义是与公益及权力的行使连在一起的”．(1928)也就是说，如果一个社会，满足人性的权利，而且对公益及权利(人权)的行使没有冲突时，就是正义的社
    正义是什么?各人的看法不尽相同，且众说纷纭，不过人们对于正义的三个特征基本上达成了共识：“可以分三个共同的特征。第一，正义是一种社会规范，意即它是指导人们相互交往的原则，第二，正义是一种认可和准核(准绳)，就是说它可以判断某一行为是公正的，并表明对这一行为赞许。第三，正义有义务性，就是说，判定某一行为是正确的，就意味着一个在同样的情形下的人应当做同样的事情”。《基督宗教伦理学》卷二P260卓新平主编
    初看这个定义根本就不是定义，但它却划定丁一个人的行为规范，关系到一个人的品质问题。例如：我们描写一个人正义凛然，满身正气，还有在上海外滩公园写着“浩然正气”，圣经中耶稣称赞纳塔纳尔说：“这真是一个心中毫无诡诈的以色列人”。正义包含着真诚，无私，相互信任，其实说清楚正义是什么?是件很难的事，但每个人都可以体会到，因为它就在我们的良心上，是很个人化的问题，又是团体，社会不可缺少的原则。
    正义的属性。1．正义的要求，原则上是强制性的。2．正义的要求是明确的和可测量的，至少在法律上如此。3．违背正义的行为在原则上要求予以补偿，至少对那些无法修复的损害应予以赌偿。(同上P263—264)
    一．对人的尊重：
    生活中，我们常听到：“请尊重我的人格”等，这种类似的语言，就说明尊重别人是我们的基本道德，是社会正义的基本要求。“只有在人的超越性受到尊重时，社会正义才能实现，人代表着社会的最终目标，社会是为了人而组成的”。(1929)如果某一团体没做到对人的基本尊重，就谈不上什么“正义”，只能是不公平，甚至是暴力。
    “尊重人，包括尊重他身为受造物的尊严及由此所衍生的权利，这些权利是先于社会的，是社会应承认的．它们是所有权威，伦理合法性的基础，如果一个社会在其积极立法时，加以轻视，或拒绝承认这些权利，无异是损害自身的伦理合法性，缺少了对人的尊重，掌权者唯有诉诸武力枣暴力，以使属下服从。教会有责任提醒善意的人士，请他们谨记这些权利，并对不当的与错误的要求，加以分辨”。(1930)
    孔子说：“己所不欲，勿施于人”。主，耶稣更进一步，告诉我们：“爱人如己”，都是尊重别人的基本要求。对于一个团体，尤其对于团体的立法者，对人的尊重显得尤为重要。
    “尊重人须透过以下的原则：人人应将其近人视作‘另一个自己’，无一例外。首先应顾及近人生命，以及为度尊严的生活所需的资源，没有一种立法，凭其本身的力量，足以消徐恐惧，偏见，骄傲和自私的心态．这些都阻碍建立真正具有兄弟情谊的社会，惟有在以每一个人为‘人’，为兄弟的爱德能消徐这些阻碍”。(1931)
    福音中，耶稣所讲的“慈善的撒玛利亚人”，对这一条是极贴切的注释。如果把周围的人看作是另一个自己，或是兄弟姐妹，我们可以想象世界将变成多么和平的大家庭。然而，人都有着无法抗拒的自私、恐惧和偏见等，这就导致无论是立法，还是执法，都无法绝对正义。要摆脱这一切，“慈善的撒玛利亚人”就是我们的榜样。
    另外，“对那些最感无助的人，不论在那一方面，作为他们的近人，积极为他们服务的责任尤其迫切。”(1932)基于此理，国际社会呼吁发达国家减免穷困国家的全部或部分债务，同样应有，一方有难，八方相助的互爱精神，也是基于正义的需要。
    二．人的平等与差异：
    “人与人之间的平等，本质上，基于人之为人的尊严，和导源于此尊严的权利，面对人的基本人权，任何形式的歧视，无论是为了性别、种族、肤色，社会地位，或为了语言或宗教，都应予以克服和扬弃，因为都违反天主的计划。”(1935)
    但事实上，由于年龄、体能、智能、人品，利益交流，财富分配等差异，只要在公义基础上的差异，也属天主的计划。虽然是不平等的，但天主愿意富有人，(无论精神还是物质)乐意的输送给那些需要的人。
    “邪恶的不平等仍存在，打击着千千万万的男女。这种不平等公开地违反福音。”(1938)强权、霸道、压迫，甚至是屠杀，现在仍旧存在着。例：南京大屠杀。现在的恐怖行为，严重违反着正义，威胁着人们的生命，与福音精神相背。
    三．人的连带责任：
    “连带责任的原则，也被称为“友谊”或“社会仁爱”，是人类间和基督徒之弟兄情谊的一个直接的要求。”(1939)
    “连带责任的表达，首先在于财富的分配和工作的酬劳，其次也在于致力于一个更正义的社会秩序，在此，张力更能化解，争执更易达致协议。”(1940)
    有一个贫穷而非常和睦的家庭，一次午饭烧焦了，母亲略带有责备地说：“怎么烧成了这样!”媳妇很不好意思，还没来得及回答，小姑就说：“是我不当心火烧得太大了。”小兄弟说：“是我放水太少了。”这个故事，多少能够说，如果大家都能兄弟姐妹般的友谊积极相互以爱心相助，这个世界会变得更美好。
    我们再把这个故事与圣经创世纪3：11—13，原祖背命后，天主说：“是谁告诉你赤身露体?莫非你吃我禁止你吃的果子?”亚当说：“是你给我作伴的哪个女人给了我那树上的果子，我才吃了!”上主天主遂对女人说：“你为什么做了这件事?”女人答说：“是蛇哄骗我，我才吃了”。
    其实，现代的人何尝不是如此，用现代语言讲：都是“踢球高手”，实不知这是缺乏爱德，甚至是没有责任心的表现。现代社会如果多借助于各种形式的连带责任，就能解决很多富人与穷人，雇主与雇工，民族与民族，国家与国家的各种问题，而且世界和平局部地有赖这种大范围内的友谊和兄弟之情。(参阅1941)


《天主十诫 讲道集》-总 结-天主教图书中心--天主教文学,书籍,图书,书库

人与社会的关系　　高养宏神父

总 结

教会一再要求我们要在“圣神内生活”，就是远离罪恶，怜悯他人，饥渴慕义，缔造和平，甚至为义而受迫害的英烈行为，为正义、为信仰作证。
    有这么一个事实，一个地霸，他在方圆几十里无恶不作，欺男霸女。但他却非常孝敬双目失明的母亲。下面有三个问题：1．你认为他是好人吗?2．你如果是他的母亲，如何判断你的儿子?3．生活中，如果有人用金钱、地位、名利来诱惑你，但仅仅让你认同他的不义之举，你如何处理?
    好好思考以上三个问题，如果我们没用个人利益来衡量自己的准则，而以正义为准绳。并愿意为正义牺牲自己的利益、地位等，那么我们就是一个正义之人。让我们努力去做吧!


《天主十诫 讲道集》-引言-天主教图书中心--天主教文学,书籍,图书,书库

人与天主恩宠的关系　　牛树青神父

引言

  人与天主恩宠之间的关系，一定要放在救恩的角度下去理解，否则，这样的一种神学研究，就会沦为空泛的理论游戏。如果放在救恩的角度下，看人与天主之间的关系，我们很容易了解，为了得着救恩，人必须依靠天主的恩宠。人只有在天主恩宠的帮助下，方能认识天主，跟随基督，走向永生。但是，同时天主又赐给了我们自由，我们既可以接受天主的恩宠，与之配合，走向得救，又可以弃置不顾，我行我素。在得救的道路上，如何处理好两者之间的关系，是我们特别关心的。在圣经中，我们欣喜地看到有许多先圣先贤，把自己的自由与天主的恩宠的关系处理得恰到好处，值得我们后人认真学习。
    下面我们就从四个方面去了解。


《天主十诫 讲道集》-一、人的素描(从创1—3看人)-天主教图书中心--天主教文学,书籍,图书,书库

人与天主恩宠的关系　　牛树青神父

一、人的素描(从创1—3看人)

从创始纪的启示看，人的生命来自天主的创造，是创造工程的颠峰，是天主造物的杰作，是天主所特别钟爱的。但是，人是一种有限的存在，人的根源是天主，人的终向是天主，人与天主的关系是造物主与受造物的关系，这样的一种关系决定了人的生存离不开天主的恩宠。当原祖亚当厄娃选择犯罪离开天主之后，人的本性受到了很大的伤害，使得人与天主之间的关系变得模糊与疏远起来。也由于人性的受伤，人单单靠自己，不能修复天人之间的关系，必须依赖天主的恩宠，方能获得拯救。由此，我们可以得出一点结论，就是人类知道自己的终极归宿是天主，自己应当与天主亲审结合在一起，以便完成自己彻底圆满的存在，但是这样的意愿是要靠天主恩宠的助佑才能达致。


《天主十诫 讲道集》-二、如何看天主的恩宠(若3：16—17)-天主教图书中心--天主教文学,书籍,图书,书库

人与天主恩宠的关系　　牛树青神父

二、如何看天主的恩宠(若3：16—17)

天主的恩宠，就是指天主对人类的爱。若望福音说，“天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不致丧亡，反而获得永生”(若3：16—17)。若望一书说得更好，“爱就在于此，不是我们爱了天主，而是他爱了我们，且打发自己的儿子，为我们做赎罪祭”。这就是天主的恩宠，他在爱中创造了人类，当人类背叛离开天主后，天主没有弃置不顾，而是派遣了他的独生子耶稣基督降生成人，受苦受难受死，拯救我们，使人类依靠他的恩宠，获得救恩。


《天主十诫 讲道集》-三、人与天主恩宠的关系-天主教图书中心--天主教文学,书籍,图书,书库

人与天主恩宠的关系　　牛树青神父

三、人与天主恩宠的关系

  若望福音记耶稣基督说，“你们住在我内，我也住在你们内。正如枝条若不留在葡萄树上，凭自己不能结实；你们若不住在我内，也一无所能。我是葡萄树，你们是枝条；那住在我内，我也住在他内的，他就结许多的果实，因为离了我，你们什么也不能做。”(若15：3—5)这段圣经明白启示出，人的得救离不开天主的恩宠，人只有与天主的恩宠结合才能有所作为。当然，天主的恩宠也是要靠人主动自愿地去接受。


《天主十诫 讲道集》-四、人与天主恩宠关系的完美实践者-天主教图书中心--天主教文学,书籍,图书,书库

人与天主恩宠的关系　　牛树青神父

四、人与天主恩宠关系的完美实践者

谈到人与天主恩宠关系的实践，圣母玛利亚是完美的实践者，她给我们立了很好的榜样。作为一个人，一位女性，一位母亲，她象常人一样有软弱和痛苦。面对童女生子，面对耶稣生于贫贱，面对耶稣的受苦受难，她有迷惑不解，她有痛苦，但是她让天主去带领，自己跟着天主的恩宠走，有天主的恩宠就足够了。圣母玛利亚常常做的一件事就是，遇到天主的计划，自己不明白，就放在心里沉思默想，让天主的恩宠在自己身上工作，用她的话说是“尔旨承行”，她不询问，不辩解，只是静观，只是跟着天主走。因此，我们说，圣母玛利亚是我们的典范，在她身上我们看到，人的自由和天主恩宠的合作，成就了拯救人类的伟大事业，而圣母玛利亚也灵魂肉身同升天国，完成了自己的最高存在。


《天主十诫 讲道集》-五、小结-天主教图书中心--天主教文学,书籍,图书,书库

人与天主恩宠的关系　　牛树青神父

五、小结

人是天主的创造物，人是有限的存在，人必须与天主的恩宠结合，才能得救，获享永恒的生命。当人类犯罪堕落后，更是如此。在与天主恩宠的关系上，圣母玛利亚的生活给了我们很大的启发，她对自由意志的自如运用，她对天主恩宠的接受与配合，使我们对自己的灵修生活有了更大的信心。让我们在信仰生活中不断地学习如何与天主的恩宠结合，依靠着天主的帮助，将天主创造我们的目的完美地活出来。


《天主十诫 讲道集》-引言-天主教图书中心--天主教文学,书籍,图书,书库

全心全灵全意爱天主　　王春勇神父

引言

天主从创世起，就以受造物的秩序来显祂的旨意，将自然律的规诫植裉在人心内，但是在原罪以后，人的理智力低弱，不能知道良心上固有的伦理规诫。于是，天主亲自启示人类，规定重要的诫律，诫律共有十条，称为“十诫”。
    梅瑟从天主手中接受十诫。其条文详见出谷纪二十章一至十七节。现在，教会使用的要理书上，十诫条文：“一，钦崇一天主万有之上。二，毋呼天主圣名，以发虚誓。三，守瞻礼之日。四，孝敬父母。五，毋杀人。六，毋行邪淫。七，毋偷盗。八，毋妄证。九，毋愿他人妻。十，毋贪他人财物。”这十条诫律就是天主所定，就超越人世间的一切权利，无人可以予以改变或废徐。它揭示了人的重大义务和真实人性，它引导人步入永恒的生命。在玛窦福音中，富贵少年问耶稣说：“我该行什么‘善’为得永生?”耶稣对他说说：“如果你愿意进入生命，就该遵守诫命。”(玛19：16—17)而且，耶稣给我们宣布了十诫的总纲。有一个法学士试探耶稣说：“师傅，法律中哪一条诫命是最大的?”耶稣对他说：“你应全心、全灵、全意爱上主你的天主，这是最大也是第一条诫命。第二条与此相似：你应当爱近人，如你自己，全部法律和先知，都系于这两条诫命。”(玛22：34—40)耶稣又说：“你们不要以为我是来废徐法律或先知；我来不是为废除，而是为成全。”(玛5：17)“你们一向听说过，你应爱你的近人，恨你的仇人!我却对你们说：你们当爱你们的仇人，当为迫害你们的人祈祷……”(玛5：43—45)“你们一向听过给古人说：不可杀人，杀人者将受审。我却对你们说：凡向自己弟兄发怒的，就要受裁判。”(玛5：21—22)这些说明耶稣把旧约的道理标准提高，给了十诫一个新的意义，使其成为完美的道德标准。
    公教会对于信友，除了十诫外，又定有四种规诫，作为教友要参与教会的必要的基本的活动：“一、凡主日及歇工瞻礼日该与弥撒。二，该守圣教所定斋期。三，该告解领圣体每年至少一次。四，该量力供应圣教会之要需。”


《天主十诫 讲道集》-第一诫 钦崇一天主万有之上-天主教图书中心--天主教文学,书籍,图书,书库

全心全灵全意爱天主　　王春勇神父

第一诫 钦崇一天主万有之上

《天主教教理》第2084条指出：“天主的第一个召唤和正义的要求，便是要人接纳祂和朝拜祂”天主是全能全知全美，至高至上至尊。他是宇宙万物和人的造物主。人理应对祂进行唯一的、最高的钦崇的敬礼，所以，耶稣用“你当全心、全灵、全意爱上主你的天主。”这句话来概括人对天主的责任。
    “命令的第一条包括信德、望德和爱德。因为，谁说到天主，事实上，是论及一位恒常、不变、永远一样、忠信、完全公义的主。由此。我们必然应该接受祂说的话，对祂有完全的信仰和依赖。祂是全能的，仁慈的，无限量地乐意行善。谁能够不把所有的希望寄托在祂的身上?谁见到了祂倾注于我们的慈善和温柔的宝藏而能不爱慕他?因此，天主在圣经中、在命令的开始，或在命令的结束时，采用了‘我是上主’这种说法。”(CCC2086)
    信德是天主赋给的超性之德，使人借圣宠的助佑，因着天主的权威，对天主启示的真理坚信不疑。违反信德的罪分别有：刻意的怀疑(是指疏忽或拒绝承认天主所启示的，并经教会定为当信的道理是真的)、非刻意的怀疑(是指相信上的犹豫，或在克服信德受质疑时的困难，或由信德晦涩而产生的忧虑)、不信(是忽视启示的真理或自愿拒绝认同)、异端(是在领洗后，因固执地否认天主所启示及教会所定的该信的某端真理，或是固执地怀疑这端道理)、背教(是
整个背弃基督徒信仰)、裂教(是拒绝服从教宗或不愿与服从教宗的教会成员共融)。
    望德是天主赋给人以超性德能，使人仰赖天主的忠信、全能、仁慈，希望获得超性的永生及得永生的必要方法。违反望德的罪有：失望(是人停止从天主盼望个人的得救，为达致得救的帮助或自己罪过的赦免)、妄望(或是希望无需来自上天的帮助而能自救；或是希望无悔改而得宽恕，无功绩而得光荣)。
    爱德是天主赋给人以超性德能，因着天主的无穷美善，爱天主在万有之上，亦为爱天主爱人如己。违反爱德的罪有：冷漠(是忽视或拒绝考虑天主的爱，也是不赏识天主爱的关切和否认其力量)、忘恩(是疏忽或回避承认天主的爱和对天主以爱还爱)、冷淡(是犹豫和忽略回应天主的爱，也能指人拒绝把自己交付于爱的推动)、懈怠(是灵性方面的懒惰，甚至能使人拒绝来自天主的喜乐，和对神圣的美善持厌恶的态度)、仇恨天主(源自骄傲自大，违反天主的爱，否认天主的良善)。
    “信、望、爱三个超性德行使伦理德行定型，并活跃起来，如此，爱德促使我们，依照全部义德的要求，归还给天主我们身为受造物所欠他的一切，虔敬之德使我们具备这种态度。”
(CCC2095)虔敬之德所产生的行为有：朝拜、祈祷、祭献、许诺和誓愿。
    第一诫禁止迷信和不信。迷信是宗教情绪和当行教礼的偏差，是一种对宗教的过分歪曲：不信正好相反，是由于欠缺，是对虔敬之德的缺陷。迷信的人相信人有时也能做只有天主能做的事。迷信大致包括：算命、拆字、看相、念咒、画符、招魂、看风水、烧纸钱、择日、占卜、星术等等。基督徒依赖天主的照顾，当然不可相信或实行这些迷信的事。
    违反第一诫的行为还有崇拜邪神偶像。偶像绝不是神，不可把物质的像当做神，以为它有某种神的能力，而盲目信赖，信友恭敬圣像圣物，是恭敬圣像圣物所代表的神圣，而非偶像崇拜。但不可亵渎圣物，亦不可买卖圣职或圣物。我们孝敬圣母玛利亚是因为她是天主之母，她把救主耶稣带给了全人类，她也是我们超性生命的母亲。教会对圣母的敬礼可说是耶稣孝爱自己母亲的延续的表现。在敬礼圣母时，我们心中明白——圣母是人，不是神。我们孝敬天使和圣人，因为他们是天主的忠仆，并为我们世人转求天主，他们也反映出基督圣善的部分光辉，作为我们效法基督的模范。此外，教会也不禁止敬祖行礼，亦可供奉鲜花等，以表示孝亲尊贤，怀古思远之情。


《天主十诫 讲道集》-第二诫 毋呼天主圣名，以发虚誓-天主教图书中心--天主教文学,书籍,图书,书库

全心全灵全意爱天主　　王春勇神父

第二诫 毋呼天主圣名，以发虚誓

“在所有启示的话中，其中有一句是与众不同的，就是启示天主的名字。天主吐露他的名字给相信他的人；天主在自身的奥秘中显示自己给相信祂的人。名字的恩赐表示对人的信任和亲密。“上主的名是圣的。”因此，人不能滥用上主的名，人应以敬爱朝拜的静默，把上主的名保守在心中。不应该在自己说话时轻易提起上主的名，除非为了祝福、赞美、光荣祂。”(CCC2143)
    天主的圣名代表天主自己，所以呼天主圣名时，应表示尊敬，以子女孝爱之情和依恃的心思可直呼天主的圣名，并加以赞颂：“上主，我们的主!祢的名号在普世何其美妙!”(咏8；2)
    对天主的圣名，决不可亵渎或无充分理由呼天主的圣名来发誓，(发誓是呼天主圣名，证明自己所言为真，所许必践。)尤其不可发虚誓。若要发愿(发愿是许给天主一件更中悦祂圣意的事。)先该细心审量，不可冒失，先听神父的指引更妥。


《天主十诫 讲道集》-第三诫 守瞻礼主日-天主教图书中心--天主教文学,书籍,图书,书库

全心全灵全意爱天主　　王春勇神父

第三诫 守瞻礼主日

圣教四规第一规，凡主日及罢工瞻礼日，该与弥撒。
    人对于天主，有敬礼的义务，十诫的第三诫和圣教四规的第一规，便规定教友该遵守主日和瞻礼日(是教会法定的节日)因为主日和瞻礼日是敬礼天主的日子。
    天主在西乃山训示以色列人，应记住安息日，守为圣日，六天应该劳作，但第七天是为恭敬上主天主当守的安息日；不可做任何工作。(出20：8—10)依据圣经记载，特别指出耶稣是在安息日之后，“一周的第一日”复活的。(玛28：1；谷16：2；若20：1)圣神降临的那一天正是犹太人的五旬节(宗2：1)，也是一周的第一日。基于上述事迹，在初期教会这一日是非常有纪念价值的一日，因此便自动称之为“主日”，即上主的日子。于是初期教会以“主日”代替了“安息日”，主日是耶稣战胜死亡凯旋复活的日子，证明他是真天主。主日也是为人设立的，使人不要忘记人性的尊严，该有休息，不可常为劳动所压迫。“这是对工作的奴役性和金钱崇拜抗议的日子。”(CCC2172)在主日或当守的法定的节日，信徒有责任参与弥撒。无论在当天或前一天晚上，参与任何地方举行的天主教礼弥撒者，即满全参与弥撒的责任。“除非为了重大的理由而不能出席，(例如疾病、照顾婴儿)或获得自己本堂牧者的豁免。凡故意未尽这责任者，难免不犯重罪”(CCC2181)
    “在主日及当守的法定节日，信徒应停止有碍于敬礼天主、合乎于主的日子的喜乐、从事慈善事业、让心神和肉体适当松弛的工作及业务。家庭的急需或社会的巨大利益，构成合法的免除主日休息的规定。但合法免除守主日责任的信徒得注意，不要养成危害宗教信仰、家庭生活和健康的习惯。(CCC2185)
    “但愿享受休闲的信徒，记得那些具有相同需要和相同权利的弟兄，他们由于贫穷和不幸而无法得到休息。传统上，虔诚的基督徒习惯以做慈善的工作和给病人、弱小者、老人作谦卑的服务来圣化主日。基督徒另一个圣化主日的方式是，为他们的家人和近人，拨出额外的时间和关心，在平时，这些时间是难以找到的。主日是一个反省、默静、圣化和深思的时机，这些都是有益于内心生活和基督徒生活的成长。“(CCC2186)
    在主日之外，教会奉为当守的法定节日分别有：天主之母(1月1日)、主显节(1月6日)、圣若瑟节(3月19日)、耶稣升天节(复活后第40天——星期四)、基督圣体圣血节(圣神降临节八日庆期后第一个星期四)圣伯多禄及圣保禄宗徒节(6月29日)、圣母升天(8月15日)、诸圣节(11月1日)、圣母无染原罪节(12月8日)圣诞节(12月25日)。
    圣教四规后三规
    食欲的满足，本是人性的正常要求，但因原罪流毒，人的感官倾向于感觉的舒适，不易顺从理性的指导，常引人违背天主的规诫，因此，为避免感官的强横，教会定有斋期，令信友节食，使信友有意识地学习克制，自己亦改善，提升自己的生活。斋期分为大斋和小斋。小斋禁食禽兽的血肉，水族的血肉不受禁止。凡满十四岁的男女教友都该于每周星期五守小斋，大斋禁止多食，守斋日可吃饱一餐，其余两餐都不能饱。十八岁以上至五十九岁以下的教友有责任在圣灰礼仪日和圣周五(复活节前的星期五)遵守教会所定大小斋期。
    第三规规定，教友在四旬期、复活期(从圣灰礼仪到天主圣三节)有责任至少每年领受圣体一次。这当然是指最低标准了，其实，一般一天可领受一次圣体，除特殊情况如复活节与圣诞节。在领受圣体前，如有大罪，应先领受告解圣事，且应领受空心斋，即除清水和药品外，在领受圣体前一个小时不能吃食物和饮料。教会也鼓励教友经常领受告解圣事，因为它可以治疗罪过，增强灵修。
    第四规指明教友有责任支持地方教会团体。这责任包括经济上对教会项目、传教、堂区开销和慈善工作的支持，也包括参与堂区的各项服务工作。教会不是个人的，不是职业性的团体，它是属于所有成员的，需要所有成员共同建设和服务的团体。
    主耶稣训示我们说：“如果你愿意进入生命，就该遵守诫命。”(玛19：17)面对前面所讲的前三诫与圣教四规，让我们反思一下：我是否按前三诫的邀请——全心、全灵、全意爱了天主?我为教会，堂区做了些什么奉献?请记住，“天国是以猛力夺取的，以猛力夺取的人，就攫取了它。“(玛11：12)所以，我们只有一次次冲破自我的生活圈，挣脱自私的羁绊，积极回应天主的爱和教会的邀请，我们才能真正领受到降生成人的天主子带给我们的救恩和永恒的生命!


《天主十诫 讲道集》-(孝爱父母，爱护子女)-天主教图书中心--天主教文学,书籍,图书,书库

孝爱(第四诫)　　陆云鹏先生

(孝爱父母，爱护子女)

应孝敬你的父亲和你的母亲，好使你在上主你的天主赐给你的地方，延年益寿。(出，廿，12)
    十诫是以色列人出埃及后，天主向他们颁布的法律。天主实现了对这个民族的许诺，把他们从埃及人的奴役中解放了。在回归的途中，这个民族中的大多数人并不理解天主，反而做了许多得罪天主的恶事，甚至拜偶像等。为使这个民族成全，成为天主的特殊的产业。天主提出了要求，行到了西奈山，天主把十诫的字句，启示给了梅瑟。(圣经，旧约，出谷记廿，2—17)《旧约》中，十诫的文字虽写于三千五百年之前，但它所包含的精义，是不受时间所限制的，是万古常新的，是古今中外人人所认同的。因为十诫原是根据人性的主要道德律。我们基督徒，有了十诫的文字，也就容易戒避罪恶。谁都可以明白见到；许多人由于没有十诫的文字，便把主要道德律也弄错了。我们有了十诫的简明文字，便可进而探讨它所包涵的种种精义，便可获得那应付人生种种问题的道德律，符合任何时代的情形，符合任何人需要的道德律。
    “爱天主万有之上，及爱人如己”，这是十诫的总纲。
    前三诫是实践爱天主于万有之上；后七诫是实践爱人如己。也可以这样理解，前三诫是人与天主的关系，后七诫是人与人之间的关系。十诫给我们明白指示了：守诫的精神是“爱”。所以天主提出了要求：听我的话，遵守我的盟约。
    在天主颁布的十诫字句中，更郑重告诫以色列子民：如果违犯诫命必要遭到重罚。吾主耶稣在(福音)经中答复那青年怎样得到常生的问题，便说该遵守天主的诫命，并且举出十诫中关于爱人的各条(玛十九16—19)。他在〈山中圣训〉中，教训众人说：不是凡向我说“主呀，主呀，”的人就能升天堂，惟有奉行天主圣意(遵守十诫)的人，才能升天堂。(玛七21)他在受难前夕，对宗徒们说：谁爱我，必遵守我的话；……那不爱我的，就不遵守我的话(若十四23—24)。他遣发宗徒们到全世界去传教，更郑重地说：我所吩咐你们的一切，都要叫他们遵守(玛廿八，20)。为此，宗徒们教训当时的基督徒，也时常提醒他们遵守十诫，行善戒恶。雅各伯宗徒更明确地说：有了信仰，还该实践，否则那信仰是死的，不能使人得救(雅各伯书二14以下)。
    在爱人中首要的是爱自己的父母，当时犹太人对这条诫命是十分重视的。“凡打父亲或母亲的应受死刑”(出廿一，15)更有甚者：“凡咒骂父亲或母亲的，应受死刑(出廿一，17)。可见，距今三千多年前，东方民族就把孝敬父母放在一个继恭敬天主之后最为重要的地位。
    中华民族是一个重孝道的民族，五十年之前，我们都过大家庭的生活，三代同堂是十分普遍的事，而四代同堂也不少见。我们根据圣经的启示，认为人类的家庭不单是从天主所创造的人性而来，更直接受到天主的制定和祝圣。(圣经)记载吾主耶稣讲明了一夫一妻的正常家庭制度，甚至用他自己的纳匝肋圣家中的生活，祝圣了人类的家庭生活。他情愿和圣母玛利亚，鞠父圣若瑟，共度家庭生活；情愿自己做一个儿童，服从若瑟，玛利亚，给我们树立了孝敬父母的表样。我们教友家庭，几十年如一日的和睦相处，不仅是祖辈们遗留下来的美德，也是这一条诫命的规范。随着社会的发展，人们生活水平的提高，人们的饮食起居习惯也在改变着。大家庭如今转变成小家庭，十来口人的集居改为三口的小家。从表面上看，家庭结构有了变化，实际上相互之间的联系，不仅没有疏远，反而更加密切。过去是父母直接对子女教育培养，现在的父母不仅对子女，还要对第三代进行照顾。家庭与社会的关系也比过去更为密切，随着上海人口的老龄化，家庭与单位，与社区，与社会的关系比以往更加密切，教会也密切地注视着这种变化。因此，梵二大公会议在“论教会在现代世界牧职宪章”第二章提出了人类生活的团体性。因为现代世界的特征之一，就是人类彼此的关系日形增多，在这样一个新的形势下，我们又应该怎样来理解这一条诫命。
    一、人类生活的团体性，反映了天主圣三实蹟的爱的团契生活。
    天主圣三实蹟，神学家们以爱作比拟。(创一，26)天主说：“让我们照我们的肖像，按我们的模样造人，……(创一，27)天主于是照自己的肖像造了人，造了一男一女。(创一，28)天主祝福他们说：“你们要生育繁殖，充满大地……。可见天主是以三位出现造了人，天主造人的动机是天主三位的相互爱的行动。目的是叫人懂得爱，学会爱，因而，天主造了一男一女，要他们用爱来彼此相待，以爱来生育繁殖。天主的爱，在创造之初，就是让人生活在你与我的彼此之中，一个最小的家庭的单元。而这个小单元是受到天主特别的降福的。
    1．爱是一种关系
    耶稣称天主的诫命是爱的诫命。祂自己又是遵守这诫命的模范。祂服从天主父的命令，取人性而成为人，祂对父的命令的服从，到了至极的地步。那就是服从至死。而父也是为了爱才舍弃自己的子，爱使父与子的关系更密切了。因为这份爱将人类也带人了与天主的爱的关系中去了，成为天主的儿女。由此，人们在家庭之中也应该是一种爱的关系，父母以爱养育自己的子女，子女也应该以爱作出回报。
2．爱是一种奉献
真正的爱是付出而不是索取。天主圣三的内在关系是爱，天主的完全舍弃。以及子的甘心情愿的交付，是真正的爱的体现。一个真正充满爱的家庭，父母与子女相互之间也是这样的付出。今天许多家庭都是独生子女，父母对子女的爱，真正是一种无私的给予，为了使自己的子女能适应社会竞争，他们自己省吃俭用，送子女上各种学习班，请家庭教师进行辅导，……。以前报纸上，我看到登过有这样一张漫画，两个大人看着自己一个孩子在肯德基吃汉包堡，看比自己吃还开心。体验父母爱子女的情形。是一种无怨无悔的付出。他们只希望自己的孩子健康成长，希望孩子将来有出息，考上理想的大学，将来找到称心的工作。却没有希望过孩子将来的回报。也正是如此，我们在这里要强调的是，子女对父母的孝敬，不要忘记祖辈的优良传统，不要丢掉了天主对人类的训示。
3．爱是一种责任
    除了以上两点，爱最重要的是责任。天主三位是相互关系着，而这关系却是以责任来维持着的。父在耶稣升天后，就将右边的宝座给了祂，而耶稣在受难前夕的祈祷，放弃了自己的意愿而照父的意愿去做。天主与以色列人订约，并非为限止他们，而是为成全他们。出埃及后，这个民族的表现，让天主看到，如不以诫命规范他们，要使他们成全是不可能的，这诫命是出于对他们的负责。同样，在我们的家庭中，父母应该视他们的子女为天主的子女，并尊重子女的人格尊严。父母要以身作则，就是以自己服从天父圣意的榜样，来教导子女实践天主的法律。子女是天主给予父母的赏赐，就如天主对人类的责任一样，父母对自己子女的责任不仅是肉身，还有更重要的是灵魂。然而，现在家庭中的父母，往往局限于关心子女的学习，肉体，物质生活，却没有把信仰生活作为首要去传给子女。父母对未成年的子女更有责任帮助他们成长，在成长过程中，给予一定的管教也是必要的。父母教养子女的职责，超性的间接的工作是祈祷和立表样，本性的直接的工作，是抚养子女的身体，管教子女的心灵，准备子女的将来。同样，成年后的子女对自己的父母也负有责任。今天，社会精神文明中有一条就是家庭中的责任，父母与子女之间是相互负有的。由爱出发必然是具有责任性。
    二、第四诫涉及的范围
    三千多年前，人类的生活状况，决定了这一条诫命只在论及家庭内父母与其子女的关系。而今天，人所接触的范围要比家庭宽广得多，按梵二大公会议精神及新教理的要求，这一条诫命不仅指家庭内人员的关系，还扩大到了人与人的接触，人与人工作的团体，所生存的社会以及作为公民对自己国家的义务。


《天主十诫 讲道集》-《家庭》-天主教图书中心--天主教文学,书籍,图书,书库

孝爱(第四诫)　　陆云鹏先生

《家庭》

(圣经，旧约，创世纪)记载天主造了人类元祖亚当和厄娃，叫他们生育传代。这便是天主亲自建立了人类的家庭。
    为此，天主教尊重家庭制度；更认明家庭的神圣使命，是在彼此亲爱帮助，为能获得物质生活的平安幸福，为能实践家庭道德，发展精神生活，圣教生活。这样的家庭，能对家庭的每个成员有真正的利益，能对社会国家，对人类全体贡献优秀人员，能成为社会安宁，世界和平的真正基础。
    家庭内，父母与子女是最为直接的关系。梵二大公会议“论教会在现代世界牧职宪章”52节中讲到：家庭是一种培育丰富人性的学校。为使婚姻家庭生活及其使命臻于圆满的境地，需要夫妻们善意的心灵共融，共同策划，以及悉心合作来教育子女。
    根据圣经的启示，认为人类的家庭，不单是从天主所创造的人性而来，更直接受到天主的制定和祝圣的。天主临在于家庭之中，父母应当教养子女，不只是父母的职责，更是父母的天赋权利。父母教养子女，更是奉行天主的命令。子女是父母所生的，更是天主所赏赐的。子女是父母的，更是天主的；父母并非是子女的主宰。天主把子女交给父母，责成父母教养。真正尽责的父母，应当及时使子女领受圣洗圣事，献给天主，使子女成为敬主爱人的好教友。如果父母尽好教养的职责，将来即使子女变坏不孝，天主也要赏报父母教养的功劳。
    教养子女的实践
    1．祈祷与立表样：父母应当时常为子女祈求天主护佑，子女越长大，危险越多，父母也越该为他们祈祷。父母还该给子女立好表样；一切所要教训的，自己先做给他们看。我们教友家庭应该对于子女，努力修务超性的爱，来培育自己的子女。家庭中的神业不可缺少，最好一起念经祈祷。以基督精神去引导他们树立正确的人生观。
    2．培育子女不能脱离社会现状：除了学业，还要注意他们的身心健康，在心理健康方面，宗教教育是起到十分有效的帮助的。要培养子女温柔，宽恕，尊敬，忠实和无私的服务，便是家规。父母应该视子女为天主的子女，并尊重子女的人格尊严。父母要以身作则，就是以自己服从天父圣意的榜样，来教导子女实践天主的法律。
    孝敬父母，原是人性的自然倾向。“百善孝为先”原是我们中华民族的善良风俗。我们完全需要明白懂悟孝敬父母的理由和实践，为能自己孝敬父母，更帮助旁人孝敬父母。
    孝敬父母的理由
    1．本性方面：我们中华民族，从古以来，常是提倡孝道；以为父母生我育我，费尽心力，加给我无数恩爱，所以我应当知恩感激，孝敬父母。假如没有父母的细心照顾，我岂能生活长大，我将是一个无依无靠的孤儿!所以不孝父母，是极大的忘恩负义。但是我们不能不注意到：这种本性方面的理由，是不彻底的。我们教友，必须进而懂悟超性方面孝敬父母的理由。
    2．超性方面：父母是天主造生人类的合作者，天主造了我，是为叫我永远升天享福；所以我应当感谢天主，应当感谢天主所利用的工具，应当孝敬父母。父母是天主所委派管理我的人，是天主权威的代表，我应当尊敬天主的权威，应当服从天主的命令；所以我应当尊敬父母。父母是世界上和我关系最密切的人，是天主所特别派给我爱护照顾的人。我要遵守爱人的诫命，第一该孝敬父母，该遵守天主十诫的第四诫。这种超性的理由，才是普遍的，彻底的。即使父母有许多缺点，即使父母不爱我，我们仍旧应当为天主而孝敬父母。也惟有根据超性理由而孝敬父母，才有超性的功劳，才可受到天主的赏报。
    孝敬父母的实践
    1．孝爱父母：我们孝敬父母，不该是为贪图父母的赏报，只该是出于心中的孝爱，这孝爱之心，我们该自然地，诚朴地，按照我们的年龄和环境而表现。我们该向父母说孝爱的话，该设法使父母愉快喜乐；和父母离别了，分居了，也该时常写信请安或前去拜望，送些礼物和纪念晶。谁也不该让爱妻子，爱子女的心减少自己对于父母的孝爱。我们又该在内心中为父母多多祈祷；不论在家中或远离家外，我们常该为父母祈求天主，这原是最容易又有益的爱父母的工作。我们对于内心中爱父母，往往不很注意，实则内心是个根本问题；内心中没有真挚的爱情，外面的言语行为不免是浮泛的，经不起挫折的，甚至是虚伪的。许多人在儿童时代很会本能地爱父母；长大成人，知识开启，却渐渐地丧失这内心之爱，只保有些孝敬的外场面；又渐渐地连这外场面也丢弃，显然地不孝不敬了。所以我们教友总该努力培养发展这内心中爱父母的美德，并且努力戒避相反的罪过。比如看轻父母，怪怨父母，只想抚妻育儿，不把父母放在心上；甚至父母年老病弱，便心生厌恶。这都是违犯第四诫的罪呀！
    2．尊敬父母：父母是全家的主，是子女的依靠，更是天主权威的代表，是子女们在世界上的第一号长上。所以子女应当尊敬父母，应当以尊敬天主的心去尊敬父母，我们向父母作尊敬的表示，先该在内心有这尊敬父母的信念。如果心中没有坚强的，高超的信念，只在外表勉强装出些尊敬的态度，这根本没有道德价值，也一定不会持久的。尊敬父母，惯常是表示在言语态度之中。我国原是礼仪之邦，社会风俗也原是在言语态度中极尊敬父母的。信仰基督的子女们，总该坚定主意，格外在言语态度中立出尊敬父母的好表样。在言语中尊敬父母的例手也是很多的，问候请安，表示尊敬礼貌；父母有命，子女立即应诺；父母训责，子女谦逊受教。即使父母说话中有错误，子女也应该恭敬静听，然后婉言解释。我们该在言语中安慰父母，比如表示我的知恩；陪着父母散心闲谈，使父母心神舒畅；提出超性的观念，使父母在患难中得到超性的安慰。父母年老了，感到寂寞厌烦，子女更应该设法安慰父母。为此种种，都能在言语中尊敬父母。
    3．帮助父母：父母赡养照顾子女，子女也应该尽力帮助父母。“第四诫提醒身为子女的，
一旦成年之后，对父母应尽申责任。子女应尽力之所能，在父母的老年，在患病的时候，在孤苦穷困的日子，提供物质和精神上的援．助，耶稣要人尽好这知恩的义务。”(新教理2218)子女长大成人，理应赡养父母，供给需要，父母年老了，子女该迎养在自己家中，好好侍奉。父母的灵魂，子女更该帮助。子女常该为父母祈祷。父母病危临终之时，该请神父施行终傅圣事。侍奉父母平安善终。父母去世后，更为父母灵魂奉献弥撒圣祭，请教友通功代祷。最要紧的是子女自己为父母虔诚祈祷，奉献善功与施舍，天主看子女的虔诚孝心，赏赐父母早升天国。
    天主十诫第四诫，特地提出孝敬父母，我们要度忠实的教友生活，先该努力遵守第四诫，认定这爱父母，爱子女，是爱人中最重要的工作，因此努力修务：一面使我们爱子女的爱能合理化，超性化，一面发挥超性精神，努力在内心中，言语中，行为中，孝爱父母。


《天主十诫 讲道集》-《团体》-天主教图书中心--天主教文学,书籍,图书,书库

孝爱(第四诫)　　陆云鹏先生

《团体》

  人除了家庭之外，就是所在的工作单位，这是一个八小时之内的团体生活。教会明确肯定：“有信仰的人认为人类所有个人及团体的活动，亦即历来人们设法改善其生活的努力，本身是吻合天主圣意的。”(论教会在现代世界牧职宪章34)天主创造了宇宙万物，并将这物质世界委托给人治理，所以一个人的工作不只是为了谋生存，个人的工作也是天主委托治理的一个部分。人通过工作不仅体现了自身的价值，也就是天主给予的能力得到了合理的应用。更重要的是服从天主的旨意，管理宇宙。教会教导我们：“人无论男女，在为赡养自身及其家庭而活动时，同时适宜地为社会服务，他们可以理直气壮地认定自身是在以其劳动，来发展造物主的工程，来照应弟兄们的利益，并以个人的辛勤来助成天主对历史所做的计划。”(论教会在现代世界牧职宪章34)我们天主教教友，在家庭中实践爱人，还该在家庭外实践爱人。我们在团体中和人共同生活，因职业而和人发生关系，而和人交接来往。
    在团体生活中实践爱人：领导与被领导之间，彼此要提倡爱德精神，我们天主教教友，不单该为着普遍的爱人缘由，爱那和我们共同生活的人，更该认定他们是天主上智主宰所派给我的爱人目标。在团体生活中修务爱德比在家庭中更不容易。团体的人员中，没有像家庭中浓厚的骨肉情谊，而团体中的情形复杂，却远远超过简单的家庭生活。在这样情况下，我们更要克胜困难，实践爱人，自必比较在家庭中更有功劳，更能清除本性的观念，纯心为天主而爱人。以前我们也听到过在神父的讲道中，叫人怎样戒避相反爱德的罪过；怎样在内心中尊敬人，愿望人有福，原谅人，为人代祷；怎样在语言中尊敬人，安慰人，称赞人，开导人，规劝人；怎样在行动中和睦忍耐，殷勤照顾，慷慨施舍，传教救灵。我们在团体生活中，都该努力实践。这里只提出该特别注意的几点
    1．真心亲爱，我们在团体生活中，该真心亲爱本团体的每个人员，所以我们教友需要充实超性见识，要想到我们团体中的每一个人，都是天主所派给我该亲爱的人，因而在言语和行为中，处处显出教友的爱德。我们不趋炎附势，不嫌贫爱富，更不藐视、憎恶、侮辱、陷害任何人。我们在团体生活中，时时处处真心实意地爱人如己。
    2．原谅忍耐，我们在团体生活中格外该原谅人，忍耐人，我们决不可性情偏狭，旁人一言半语，便生猜疑，动气不悦。相反，即使旁人真的陷害我，侮辱我，我在取用正当防卫方法之外，也该为天主的缘故，大量宽恕，毫不记仇。我们自己在言语中，不可过于计较斤两，不可讽刺讥笑，更不可背后恶意批评，至于旁人的口舌之故，或脾气缺点，我们总该努力原谅忍耐，没有忍耐的人，不单不能在团体中实践爱人，甚至不能在团体中平安生活。
    3．乐于帮助，我们在团体生活中，该时常准备牺牲自己，为帮助别人，我们教友，对于团体中的任何人，常该为着超性的缘故，并非为着某种作用，某种计赫，在合理的可能的范围内，随时随地帮助别人。我们更该爱团体中的弱小者，被人遗忘、欺侮的人。别人遇到了急难，更是我们帮助他的机会；我们该牺牲自己的精神，金钱，体力，时间，去帮助他，好像自家人一样。
    三、在职业中实践爱人。
    任何职业，具有社会意义，是为给人类服务。但怎样在职业中实践爱人呢?天主在造生我们的时候，就赋给了我们种种本性的能力；天主赋给我们超性生命的时候，也就赋给了我们种种超性的能力。所以种种超性的能力，能同着天主的宠爱，而来到我们的灵魂上。在这些超性的能力中，爱德是最尊贵的。我们知道：爱天主和爱人，是同一的德行。所以我们的爱人的德行，为天主而爱人的德行，根本是天主赏赐的，不是人单靠自己的力量而获得的，人只能有些同情心，有些像似爱人而实则自私自利的行为，决不会真心诚意地为天主而爱人。天主怎样把爱德赏赐给我们呢?在超性的德行上，我们该分别两种因素：一是天主所连同宠爱赋给的超性能力，一是我们因着这超性能力，又因着天主的宠佑，而做的行为；以及屡次做这样的行为而养成的圣善习惯。所以，要有爱德，第一必须由天主赋给这超性能力，第二必须自己运行这种能力。
    我们知道了爱人的德行后，在自己的职业生活中该特别注意的几点。
    1．职业道德，我们的职业道德随着不同的职业而有变化。比如医师律师，特别有严守秘密的义务。大概而论，职业道德，无非是勤劳工作，诚恳服务，忠信诚实顾全人群社会的利益；如教师给学生上课，要仔细预备，要不断启发；医师给病人治病，要小心诊察，要谨慎用药，所以我们要在职业中实践爱人，先该培养职业道德。我们更该拿超性观念，比如顺遂天主的圣意，为基督的兄弟服务，来做我们职业道德的动机。那末我们就能容易有崇高的职业道德了。
    2．实行传教，我们该在职业中实行传教。如果只有本性的职业道德，却没有超性救灵神火，这是爱了人的身体，却不爱人的灵魂。任何教友，都有传教救灵的责任，都该认定自己的职业，是天主派给的传教机会。如一个怀有救灵神火的医师，一定会借着医治身体毛病的机会，帮助人获得灵魂上毛病的痊愈，也要为救病人灵魂的缘故，格外尽心竭力，为病人的身体服务。所以我们该利用职业工作的机会，在为别人的暂世利益服务之外，更寻求别人的永远神益。
    3．反省经验，我们该时常反省我们在职业中实践爱人的经验。职业是繁复的。何况在同样的职业中，每个人的情形往往不同，甚至每个人自己在同一的职业中，或者环境突然变换，困难突然发生。所以我们要在职业中实践爱人，那笼统的刻板的指导，是不够的；我们自己必须要查考自己的经验：为什么有时成功?有时失败?以往的经验，是将来的导师。我们查考清楚了已往的经验，然后可以计划将来的工作；怎样应付新的环境?怎样利用新的方法?怎样增强我们的工作能力?怎样获得别人的帮助?然后积极推进我在职业中的爱人工作。我们这样时常反省自己，自然可把这最高最好的爱人工作，做得有进步，有良好的收获。


《天主十诫 讲道集》-《社会》-天主教图书中心--天主教文学,书籍,图书,书库

孝爱(第四诫)　　陆云鹏先生

《社会》

“由人类的社会性，可以看出人格的玉成和社会的改进，是互相依属的。一切社会组织的本原、主体及宗旨是人，而且应当是人。而人则本质上便绝对需要社会生活。社会生活并非由外而来的附加晶。故此，人类通过与他人的交往及互相服务，并通过和其他弟兄门的交谈，始能发扬自己的诸种优点，而满全其使命”。(论教会在现代世界牧职宪章25)
    我们基督徒在世上的使命是传播福音走一条成圣的道路，在俗的我们，如何来完成天主的使命呢?就是根据我们的具体情况来进行分析。教会教导我们与所生成的社会是一种相互从属，相互依赖的关系。社会主体是人，社会靠人的服务而得到发展。人亦在社会中完成自身的建设。作为教友，就是从社会中去成圣。因此，我们对社会负有责任，要努力将社会建设成有利于人格健康成长，有利于满足人们精神需求，有利于有信仰的人促成成圣。虽然我们生活在一个主张无神论的社会中，但是社会肯定了有宗教信仰的人在建设社会的积极因素。这就有利于我们以基督徒的完善生活去为天主作证。天主圣三内在的实赜是生活是爱，这也是我们生存的社会所需要的。一个真正的基督徒，在圣神的引导下，使爱实现在自己的生活之中。基督在世向我们启示了天主是爱，基督在世的苦难，正是天主对人的爱的实践，并教会人懂得爱，并去爱人。因此，天主也要我们对自己所生存的社会付出爱，以爱去影响周围的人，以爱去改造社会。
    在社会中实践爱人：我们在社会中生活，不能不和许多人接触，这许多人也就各自在相当范围内，成了我们该爱的人。这许多人，有的是和我们有固定的私人关系的，比如情投意合的朋友，居住在小区里的邻居；有的是社会中格外值得我们怜惜的贫苦者，遭难者，等等。
    1．社会中普通的爱人工作，第一该亲爱朋友。因为任何人在社会中生活，便需要朋友的帮助。但是既然成了朋友，就该彼此亲爱，并且在本性的友谊上，还该加添超性的友谊。朋友是天主赐给我们的有形天使，同时也是天主托付我照顾的弟兄。所以我们要利用朋友的长处，请求他的帮助；我们也要忍耐朋友的短处，体谅朋友的难处，安慰朋友的苦处，牺牲私利，真心帮助朋友。我们更该寻求朋友灵魂方面的神益，愿望他，勉励他，帮助他，和我们一般地接受福音。我们有了过错，该接受朋友的忠告；朋友有了过错，我们也该坦白地，诚恳地，婉转地忠告他。这忠告过错，更应是朋友间该做的爱人工作。第二，该与邻居和睦。这不单是为在患难中得到邻居的帮助，更是效法纳匝肋圣家的爱人表样。所以我们不可为了细小事故，便和邻居冲突争吵，以致失欢不睦。相反，我们该表示教友的爱德，情愿让邻居占些便宜。如果邻居不信天主，我们该乘机给他们传授福音，引他们信奉天主。我们在社会中实践爱人，除了上述之外，还该爱众人。原来社会中任何人都是我们超性爱德的对象。所以我们在路上，在公共场所，在旅行中，对于所遇到的任何人，只要有机会，给他们服务，帮助，献爱心等等，在社会中生活的我们，这些爱人的工作，人人都该做，都该做好的。
    2．社会中特殊的爱人工作，第一慈善事业。比如，收养弃婴，孤儿，老残，精神失常者等。这些一定都是社会中很需要的爱人工作。因为社会上常是免不掉有丧失父母的孤儿，无依无靠的老人，无力谋生的残废者。他们的心身痛苦，需要我们组织慈善事业去救济。我们教友该按照自己的力量，协助这样的慈善事业。第二社会事业，在现时代，社会事业比较慈善事业更为重要。社会事业内容也很多，比如办工厂，解决就业问题；办学校，解决青年失学问题等等。这些事业，自然不是个人的力量所能担负，但是任何教友，都该认明这些是极重要的爱人工作，因而有钱者出钱，有力者出力，有才者出才。我们教友要善用社会方面的物，必须善尽我们的社会职务。为此，我们应当发展社会精神，增进社会认识，提倡社会道德，实行社会工作。


《天主十诫 讲道集》-《祖国》-天主教图书中心--天主教文学,书籍,图书,书库

孝爱(第四诫)　　陆云鹏先生

《祖国》

天主创造了人类，并把他们放在一个特定的国家中去生活。教会对国家的概念是：“国家是由私人，家庭及各式社会团体组成的。人们由于意识到自身力量不足以充分保障人性尊严，而感到必须成立一个较大的团体，目的在于使每个人在这团体内经常贡献自己的精力，以照应公共福利”，国家有责任保卫国民的权利，保障公民应得的福利，但国民也有义务“实践为促进公共福利所应做的种种。”“国民应慷慨而忠实地爱护祖国。”这是(论教会在现代世界牧职宪章74，75)教会对我们的教导。
    旧约中玛加伯书是公元前二世纪犹太民族反抗外来侵略，争取民族独立和宗教信仰自由的历史记载。天主也肯定了玛加伯家族对自己民族的贡献。“并将其事迹，刻在了铜板上，嵌在熙雍山的石柱上”“他们为了支持并维护圣所和法律，冒着性命的危险，抵抗了民族的仇敌，使自己的民族获得了莫大的光荣。”(玛上14：27—29)圣经是天主的启示，也告诫人要爱自己的祖国，并值得以生命去保卫她。
    在中国教会的历史上，也有许多教友在民族存亡的关键时刻，参加到维护民族尊严，保卫家园的战争中去。还有神父们在抗日战争中遭到日本军队的谋害，因为他们保持了一个中国人的尊严，不向敌人屈服。
    我们该根据超性本性的种种理由，爱我们的国家民族，领受本国本民族的文明，文化遗产，纪念前圣先贤的公德，注意同胞的痛苦灾祸，因而常把我们国家民族，作为爱德的重要对象。为此，我们应当认识本国的历史地理和文明文化，认识本国的种种现状，应当重视本国民族；应当尽所可能，为国家民族服务效劳；应当准备为保护国家民族而作出牺牲；更应当时常为国家民族，为国家领导人祈求天主。
    我们在社会中实践爱人，更该爱护本国。因为爱护本国，就是爱护全国人民，使他们获得身灵的幸福。所以我们该拥护国家各级领导，按照保禄宗徒的话，为他们祈求天主；并且在合法的政府领导下，遵守法律，尽好种种国民义务，为增进全国人民的幸福。
    我们出生，成长在特定的祖国土地上，我们有责任报答我们的国家。中国的教友也不例外，许多华侨，虽然早年飘泊海外，但他们的心始终是向着祖国的。改革开放后，他们到内来投资，修建教堂，兴办慈善事业，都是爱国的实际行动。
    我们热爱祖国的具体行动是很多的。这里简单地归纳在二个方面；
    1．尊敬权力：支持地方社会，支持各级政府，以及掌握重要政权的人，尤其是全国的最高领导者，他们掌握着天主所赋给的社会权力，他们代表天主管理我们，我们对于他们，自然应当存着尊敬的心，更在外表行为中表示相当的尊敬。我们应当为他们时常祈求天主，赏赐他们善尽职务。
    2．遵守法律：合法政府的合理的法律，以及按照法律而颁布的命令或法规，我们应当严格遵守，应当为服从天主的圣意，为维护国家民族的真正利益，而慷慨牺牲自我的私利私益，我们教友，这样遵守法律不单在天主台前有大功劳，并且在其他人前也是好榜样。
    我们分享了天主十诫的第四诫，要求我们尊敬父母，爱护子女，也包括爱家庭，团体，社会，祖国。十诫是天主对人类言行的道德规范，是天主子民的生活标准及与天主共融的条件，使人达己成人，可堪称为宗教信仰与道德行为准则的综合。十诫可以说是一条通往生命之道，把兴盛及幸福赐给了人民，是一个独特的天人关系。十诫本身不是限制人的自由，而是告诉我们一个维护自由的途径，是爱主爱人的诫命；也就是爱的诫命，教导人如何尊重他人，勿做破坏生命的事，以期使生命圆满发展。
    耶稣说：“接受我的命令而遵守，这便是爱我的人。”(若14：21)可见，光知道天主的诫命是不行的，爱天主爱人都必须落实到行动上。对天主的爱，必须全心全灵，全力全意，爱人也应该出自肺腑，真心诚意，而不是三心二意，假心假意。口是心非，言行不一。圣若望说：“我们的爱，不应停留在口头上，作些空谈，必须诚心，必须有行动。”所谓有行动，就是在我们的思想行为上，在全部的日常生活中，在参加社会的，家庭的，团体的工作时，要使自己基督化。将我们的一切奉献给天主，生死祸福都仰合天主的圣意。用超性的眼光亲切地接待侍候我们的兄弟姊妹，同胞近邻。
    印度的德肋撤姆姆说：“我们一天24小时都在触摸基督的身体，而同基督结合在一起就意味着谅解与分享，因为在今天的世界上有如此之多的痛苦……，当我从大街上带回一个受饥饿的人时，给他一盘米饭，一片面包，我就心满意足了。”“我们只需要团结起来，彼此相爱，将和平喜悦和活力带回家庭，我们将能够战胜世界上现存的一切邪恶。”(1979年在诺贝尔和平奖发奖大会上的演说，题目是《BeautifulSmileandLove》感人的微笑和爱)
    这位贫民区的圣人，几十年里，在世界范围内建立起一个又一个庞大的慈善机构，为濒于死亡的人消除病痛与恐惧，把安全和幸福带给受苦的人。诺贝尔奖委员会认为她的特点是：“尊重人，尊重他或她的尊严和生来就有的价值：最孤独的人，最可怜的人和快要死的人都得到她的同情。而这种同情不是以恩赐的态度而是以对人的尊重为基础的。”德肋撒姆姆受到了国际社会的广泛尊崇，她的圣德直达天主台前，她的光辉普照大地，永远是我们的楷模。我们应该像她那样重视人的尊严，在天主的儿女身上去实践我们真诚的爱。


《天主十诫 讲道集》-序 言-天主教图书中心--天主教文学,书籍,图书,书库

第五诫 尊重生命　　韦红星神父

序 言

我们生活在世，既从未有任何心理准备便诞生下来，也不知道将来要活到何时何日?由此可知，我们都没有权来支配自己和别人的生命，因为一切生命都是由天主而来的。唯有天主是生命的主宰。
    杀人和自杀都是第五诫所禁止的行为。假如只从字面去了解第五诫，相信谁也不敢轻易触犯它，因为杀人和自杀都不是一般人敢做和有机会碰到的事。从不许伤害生命的禁令中，我们知道，其间也包含着禁止蓄意伤害他人和自己的身体，如打架或吸食一些对身体健康有害的物品。
    孔子说：“己所不欲，勿施于人。”耶稣却说：“凡你们愿意人给你们做的，你们也要照样给人做。”又加上一句说：“法律和先知即在于此。”(玛7：12)意思是说：天主十诫及先知的言论，都包含“己所欲者，先施予人”这句话之中。在这里，耶稣教导我们不但慎守消极的“不损害他人”的法律，同时要我们实践“积极爱人”的行为，忘记自己的权益，为人做自己愿意人为你做的事。
    不知从何时起，有人把生命看得很轻。我在网上看到，香港天皇巨星张国荣于去年4月1日从文华大酒店23层楼上纵身飞下，一代巨星如此陨落，惹得他的歌迷影迷哭得一塌糊涂；我听说，湖北的一个女孩网恋不成割腕自杀；我听说，一个女孩只因为同学上学不等她就下毒害死了3条人命。我听说，一位出租车驾驶员因为生活不如意，压力很大，就开着车闯进了南京路步行街撞死撞伤好几个人；我听说了太多耳不忍闻的人间悲剧。我不知道，他们——那些轻易放弃自己和摧残他人的生命的人，他们有什么非死不可的缘故，生无可恋的情由，但我认为他们，太轻贱了生命，践踏生命，甚至侮辱了生命。
    举例一：我看到过这样一个故事：一个五十开外的教授在体检中被确诊为癌症。教授的那段日子真可谓愁云惨雾堆砌，他开始自暴自弃，拒绝吃药，也拒绝接受任何治疗，人们知道已经无法挽救他，因为，他已经准备放弃自己的生命。福无双至，祸不单行，教授精神恍惚的老伴在买菜回家的路上出了车祸，彻底瘫痪了。教授唯一的儿子在加拿大留学，照顾老伴的责任落到了这个身患绝症的人身上。从此，他一边照顾妻子，一边从事他所钟爱的学术研究，十年之后，教授依然活在灿烂的阳光下，他的研究结出硕果，获得了几项专利。这个故事一直感动着我，而我所亲见的更让我诧异!爱别人的同时，他得到了生命。
    举例二：我现在所服务的长兴堂区有一名职工，她与丈夫结婚之后一年多，刚生下一个孩子几个月，丈夫就因开摩托车发生了交通事故，当时就昏迷不醒。当她得知这个消息后，马上请人帮助送到上海二军大接受治疗，医生们不知用了多少药，二十多天过去了，医生告诉伤者的家人，准备把病人抬回家吧，没办法了。可是做妻子的她，非要坚持——如果满了三十天病人还不醒就回去。奇迹发生了，就在第三十天的傍晚，病人终于从昏迷中苏醒了，这一消息当时震惊了医院的医生和家属。至今，这个病人恢复得很好，还在一个单位上班，一家人生活得很开心。
    前者让我感动不已，后者更让我对那个阿姨敬佩得五体投地。这是两颗真诚的灵心，这是两个真正的人!他们没有放弃生命的给予，他们为爱活着，爱世界，爱人生，爱一切所爱的人!
    诚然，奇迹不可能随时发生；诚然，这个世界有许多无法言说的悲哀。可是，命运给人这样一个抉择，在遭遇不幸时，是放弃还是坚持?有人选择了放弃，生命也放弃了他，有人选择了坚持，不断努力，不断抗争下去，他赢得的又何止是生命，即便现世生命消逝了，也是照耀人们永生的不朽的星!
    所以我说，请您尊重生命!要知道，山重水复疑无路，柳暗花明又一村!要知道，莫愁前路无知己，天下谁人不识君!要知道，乘风破浪会有时，直挂云帆济沧海!
    所以，让我们一起来尊重生命!为了所爱的人，所爱的物，所爱的世界，让我们一起来尊重生命!去读读海勒的《假如给我三分钟看世界》这本书吧，去看那生活在水深火热的他国人民：去体味那些失去健康，失去至爱的人们的生活吧，收起我们的愚蠢和浅薄吧，让我们好好面对生命，尊重生命!
    几天前我读了毕淑敏的那篇《提醒幸福》觉得写得太好了。最后的一段文字大意是这样说：“如果你一无所有，那你可以对自己说：我还有一个健康的身体；如果你失去健康的身体，你还可以说：我有一颗健康的心灵。”我又联想起汪国真的另一番话：“不是苦恼太多，而是我们心胸不够开阔，不是幸福太少，而是我们不懂如何生活。”于是，我便会沉浸在一片拥有生命的快乐里，并油然而生对生命的无限敬意。
    尊重生命吧，朋友们，我们应该随时为自己的生命和为他人而感恩庆幸，因为我们，有思想，有文明，也有这个美好灿烂的世界。我们更应当庆幸，有无数个在我们前方给我们指路的伟大的人，他们都有一个共同的特点：尊重生命，敬畏生命，热爱生命、拥抱生命。
    教宗劝导：任何人都是生命的主人
    (梵蒂冈电台讯)2003年2月的第一个主日，意大利举行生命日。教宗若望保禄二世在例行的主日读经活动中，特别以人的生命为主题向汇集在圣伯多禄广场上的信友们讲话，强调任何人都不是生命的主人。
    意大利的主教们为这第24届生命日选了“重新认识生命”为主题。教宗在讲话时针对这个主题说：重新认识，首先是指怀着更大的赞叹来重新发现理智和科学都毫不害怕地称之为‘奥秘’的事物。教宗指出，圣咏中也对人生命发出疑问：“世人算什麽，你竟对他怀念不忘?人子算什么，你竟对他眷顾周详?”教宗又说，“重新认识，也意味着保障每一个人有按照自己的潜能而发展自己的权利，使人自在母胎受孕开始到自然死亡的生命权不被侵犯。”
    教宗因此强调：“任何人都不是生命的主人；任何人都无权操纵、压抑甚至中断生命，不论是他人或自己的生命。更不能以神的名义来侵犯生命，因为神是唯一的主和生命的最真诚爱护者。殉道的人并不是自己中断生命，而是为了忠於神和神的诫命因而愿意被杀死。”
    教宗告诉在场的人士，重新认识生命的价值，需要实行符合保护生命的法律，尤其要保护不能自卫的人的生命，包括：胎儿、智障、患重病和垂危的人的生命。教宗特别强调了人类胚胎的生命权，他这样说：(科学已经展示胚胎是一个人，他从在母胎中受孕起便拥有自己的身份。因此，从逻辑上来说，这个身份应该受到法律的承认，尤其是胚胎生命的基本权利应该受到法律的承认，正如意大利“维护生命运动”发起的活动所要求的。)
    教宗于是祈求基督的母亲圣母玛利亚护佑所有致力於维护生命的人，尤其请圣母扶助在生命遭侵犯和排斥的地方为生命而努力的人。


《天主十诫 讲道集》-1、天主，生命的主人-天主教图书中心--天主教文学,书籍,图书,书库

第五诫 尊重生命　　韦红星神父

1、天主，生命的主人

人的生命是神圣的，因为，生命自一开始就含有天主的创造行动，并与造物主亦即与人生命的唯一终向，常保持着特殊的关系。唯独天主是生命的主宰，自生命的开始直到生命的终结：在任何情况下，没有人能够声称自己拥有直接毁灭一个无辜者生命的权利。(新教理2258)
    生命既然来自天主，唯独天主是生命的主人、是生命的主宰。世上每一个人，从他生命的开始到终结，都与创造并赐予他生命的主，保持着特殊的关系。所以，圣经确定第五诫的禁令：「不可杀害无辜和正义的人」(出23：7)
    故意杀害无辜者严重地违反人的尊严、违反金科玉律以及违反天主的神圣性。此禁令有普遍的约束力：不论何时何地，无人例外。(新教理2261)


《天主十诫 讲道集》-2、人工堕胎-天主教图书中心--天主教文学,书籍,图书,书库

第五诫 尊重生命　　韦红星神父

2、人工堕胎

  人的生命，自受孕的开始，就应该绝对地受到尊重和保护。人自开始存在的一刻，作为一个人所有的权利就应该受到承认，无辜者对生命的不可侵犯的的权利，便是其中之一。
    我还没有在母腹内形成你以前，我已认识了你；在你还没有出离母胎以前，我已祝圣了你(耶1：5)我何时在暗中构形，我何时在母胎造成，我的骨骸祢全知情(咏139：15)(新教理
2270)
    任何一个公民社会以及这公民社会的立法，有它基本的构成因素，那就是，在这个公民社会里的每一个无辜的人，都有他个人生命不受剥夺的权利。这人权不取决于个人，不取决于父母，也不是来自社会和国家的赐予。人权是属于人的本性，是从天主创造人的时刻起，就属于人。在受孕之始，生命已经存在，胚胎应被视为一个人。所以，自受孕至死亡，每一个人所拥有的生命的权利是不可被剥夺的。每一个人都应该受到保护，应该受到照顾和治疗。
    因此，在生命的维护上，教会向我们指出，人的生命，自受孕的开始，就应该绝对地受到尊重和保护(参阅新教理2270)。自第一世纪，教会就对所有人工引发的堕胎，认定其为不道德的邪恶。这教导没有改变过。由妊娠之初，生命就应受到极谨慎的保护。堕胎和杀害婴儿，构成滔天的罪行。(参阅新教理2”1)
    依照教会的训导，无论在任何情况环境下，蓄意堕胎都犯了第五诫。堕胎就是杀害生命，因为从怀孕的一刹那，胚胎是另一个新生命的开始，为成为一个人所需要的元素已完全具备了。
    在一九七四年教宗保禄六世有关“堕胎声明”中说：“……可能是母亲的健康，有时是她的生死问题，亦可能是增加子女数字，超过家庭的负担，特别怕婴儿是不正常的，或残废的；也可能是家庭的荣誉问题，或社会中的地位问题等。我们说以上任何理由，都不能授人权力去杀害另一个人的生命，虽然它刚开始。对婴儿将来的幸福，没有人，连父母在内，亦不能代替他，虽然他尚在胎中，用他的名义选择他的生死。”
    为回应上述的声明，我们找到一个很好的事例：
    有人曾问一个无信仰的医生说：“对于堕胎之事，按以下的情形，你有何意见?父亲有性病，母亲有肺痨病。他们已有四个孩子，老大是瞎子，老二死了，老三是聋哑，老四也患肺痨；在这种情形下，对于胎中的孩子，你认为应该如何对待?”
    医生回答说：“我必定会叫这个母亲堕胎。”那人就对医生说：“如此做的话，你就杀了贝多芬。”
    上面所说的全是事实，那胎中的第五个孩子就是全世界有名的音乐家之一的贝多芬。


《天主十诫 讲道集》-3、安乐死-天主教图书中心--天主教文学,书籍,图书,书库

第五诫 尊重生命　　韦红星神父

3、安乐死

生命萎缩或衰退的人，需要受到特殊的尊重。有病的或残障的人应该得到支持，尽可能度正常的生活。(新教理2276)直接的安乐死，不论有何动机或用任何方法，是结束残障者、患病者或濒死者的生命。安乐死在伦理上是不能接受的。因此，若为了解除痛苦而造成死亡，一个行动或不行动，无论因其本身或其意图，均构成一桩谋杀，严重地违反人的尊严和对生活的天主、他的造物主的失敬，在此事件中，人善意所犯的错误判断，并不改变这谋杀行为的本质。安乐死常应在禁止和排除之列。(新教理2277)虽然我们听说：“久病床前无孝子”，但是我们也应尊重生命。
    安乐死严重地违反人的尊严，也是对造物主，天主的失敬，是一桩“谋杀的行为”。停止昂贵、危险、非常或与所期待的效果不成比例的疗程，能是合法的。这是拒绝“过度坚持的治疗”(over—zealoustreatment)。作此拒绝并不就是愿意造成死亡，只是接受了不能阻止死亡。如果病人尚有能力，病人本人应作此决定，否则应有合法的代理人，以尊重病人的合理愿望及合法利益，作此决定。(参阅新教理2278)
    即使认为死亡己迫在眉睫，家属或医护人员也不能合法地中止对一个病人一般性的照料。如果不是以死亡为目标或方法，而只是视死亡为预料中或不可避免的事，或为减轻垂死者的痛苦，使用止痛剂，即使有缩短生命的危险，能在道德上符合人性尊严。末期病人的安宁照顾应该得到支持。(2279)
    至于有关“安乐死”这行为，是指病人或其家人眼看病者已到了绝境，毫无复原的可能，而又不忍见到他为病魔所折磨，受过多的痛苦，于是，便要求医生使用药物，帮助病人早日结束生命。这行为是被教会所否定的，因为，我们无权控制人的寿命。在安乐死的行动中，我们超越了信仰天主是生者与死者的应有界限。
    因此，尊重生命是基督徒表现爱的一种方式，因为生命是天主所白白赏赐给我们最宝贵和最基本的礼物，我们必须珍惜和保全自己及他人的生命。
    天主的爱要求我们尊重所有人及每一个人的生命，无论这生命处于任何阶段，或者是否“有用”；因为生命“本身”就是宝贵的、值得尊重的。危害自己或别人的生命，例如：谋杀、堕胎、自杀、安乐死、虐待、吸毒、酗酒等等，都是错误的、犯罪的行为；另外，虽然即使在盛怒中，一般来说我们都很少会做出杀人的勾当，但由于内心的愤恨而恶言相向，咒骂他人，用话语刺伤他人的心灵就经常发生，其实这也是违反第五诫的行径。(玛5：21---22)
    当我们尊重生命、爱护生命时，自然都会远离一切危害生命、对身心有损的事情，所以，打架、酒后驾驶、暴饮暴食、沉迷赌博、放纵生活、工作休息无规律，或者教人学坏、使人堕落、立坏表样引人犯罪跌倒等等，都是第五诫所禁止的。
    尊重生命，要求我们对自己要照顾健康、修炼德行、培养良好个性、活一个更积极和更丰盛的生命；对别人则多加尊重和给予实际的支援，以爱心来开导、劝勉那些对生命失去信心的朋友，帮助他们重新站起来，努力地活下去。
    对于堕胎、自杀和安乐死，天主教的基本态度是这样的：医药和医生的最神圣责任是拯救生命，而非毁灭生命。
    一个母亲的意愿是重要的，但胎儿的意愿亦同样重要。胎儿最基本的意愿就是“出生”、活下去。
    人类的伟大之处在于能勇敢面对困难、克服困难、承担不可避免的困难，而非逃避困难和责任。
    如果一个社会能尊重一个“无用”的生命，拥抱一个痛苦的生命，致力救助和减轻不幸者的痛苦，那便是一个十分人道的社会，一切生命都将能在这样的社会中快快乐乐地生活和成长。
    天主教相信，人应为理想而付代价，我们同情急於堕胎、自杀或安乐死的人，但人原本就不能逃避一切痛苦，对于必要来临的痛苦，人应以坚忍之心去承担，并接纳这是人生限制的一部分。痛苦也有赎罪的价值。
    如果我们的社会充满爱，并且拒绝用堕胎、自杀或安乐死的方法去解决问题，我们相信我们的社会有能力去妥善处理这些问题，在这情况下，真正需要堕胎、自杀或安乐死的，亦必定大大减少。
    人的尊贵不是世上任何宝物能相比的，因为人拥有生命。教会向我们指出，人的生命是神圣的，因为人的生命来自天主(新教理2258)。


《天主十诫 讲道集》-4、合法的自卫-天主教图书中心--天主教文学,书籍,图书,书库

第五诫 尊重生命　　韦红星神父

4、合法的自卫

生命既然是神圣的，人要保护生命，保护自己的生命，也保护他人的生命。教会向我们指出，爱自己是伦理的基本原则；让别人尊重自己的生命权是合理的。在人应保卫自己的生命先于他人生命的原则下，当别人攻击自己时，为了自卫：采用适度而非大于实际需要的方法抗拒暴力，是合法且许可的。(参阅新教理2263、2264)
    在这个原则下，为那些负责保护他人生命、家庭或国家公益的人，合法的自卫不单是权利，也是重大的责任(新教理2265)。他们必须维护社会的公益，并使暴徒不再危害社会。对此，教会传统教导承认，合法政府有法律和义务的根据，依照罪行的严重性，采用适当的刑罚，而在极端严重情况下，并不排除死刑的运用。刑罚有补偿由罪行所引起的纷乱的效果，也有保障社会秩序和个人安全的效果。当刑罚为罪犯自愿接受时，还有赎罪的价值。刑罚可帮助罪犯改过迁善，有治疗的价值。(新教理2265、2266)
    掌权者为自己负责保卫的城市，也有以武力击退进攻者的权利(新教理2265)。不过，如果不流血的方法已足够对抗侵犯者而维护人们的生命、保障公共的秩序和个人安全，掌权者就应采用这些方法，因为这些方法更符合公益的具体条件，也更合乎人性的尊严。(新教理2267)


《天主十诫 讲道集》-5、谋杀——严重的罪行-天主教图书中心--天主教文学,书籍,图书,书库

第五诫 尊重生命　　韦红星神父

5、谋杀——严重的罪行

第五诫禁止直接和蓄意谋杀人命。杀人者以及那些自愿合谋杀人者的罪行是严重的。杀害婴儿、兄弟姐妹、父母和配偶尤其是特别严重的罪行，因为这些罪行破坏人性亲情自然的联系。为了优生和公共卫生，即使是出于政府命令，也不能使任何谋杀成为正当的。(新教理2268)


《天主十诫 讲道集》-6、间接杀人-天主教图书中心--天主教文学,书籍,图书,书库

第五诫 尊重生命　　韦红星神父

6、间接杀人

第五诫禁止间接地杀害人命，也就是任何意图间接地引起一个人的死亡。道德律也禁止在没有重大理由下，让某人暴露于致命的危险中，以及拒绝对处在危险中的人伸出援手。教会指出，人类社会若坐视造成大量死亡的饥荒，面不设法加以补救，是可耻的不义和严重的过错。而意外杀人，虽然在伦理上不能归咎于当事人，但是，若没有相当的理由，即使当事人没有杀人的意图，由于采取了足以致人于死的行动，他不能没有严重的过错。(新教理2269)


《天主十诫 讲道集》-7、胚胎培养-天主教图书中心--天主教文学,书籍,图书,书库

第五诫 尊重生命　　韦红星神父

7、胚胎培养

有些疯狂的科学家，他们想要克隆人。他们培养人的胚胎，作为可利用的生物原料，是不道德的(新教理2275)。有些干预染色体或遗传基因的尝试，不是为了治疗，而是企图依照性别或其他预设的品质，作人种选择的生产。这类操纵乃违反人位格的尊严(personal dignity of the human being)、人的完整性(integrity)和人的独一无二及不可重复的身分。(新教理
2275)


《天主十诫 讲道集》-8、自杀-天主教图书中心--天主教文学,书籍,图书,书库

第五诫 尊重生命　　韦红星神父

8、自杀

每一个人在赐给他生命的天主台前，对自己的生命负责。天主才是生命的最高主宰。我们应该怀着感恩之情接受生命，并为了袖的尊荣和我们灵魂的得救而保持生命。天主把生命委托给我们，我们是生命的管理员，不是生命的所有人。我们不得处置生命。(新教理2280)
    最近几年，不但自杀案件时有所闻，而且父母自杀带着孩子一起上黄泉路、不肖子女弑亲等人伦悲剧也频频见诸媒体。这个世界究竟怎么了?为什么那么多人不快乐、不想活下去?“好死不如赖活”的这句古话在现代社会愈来愈不管用。
    每一个人在赐予他生命的天主台前，要对自己的生命负责。天主才是生命的最高主宰。我们应该怀着感恩之情接受生命，并为了上主的尊荣和我们灵魂的得救而保存生命。天主把生命委托给我们，我们不是生命的所有人，只是生命的管理员。我们无权处置生命。(参阅新教理2280)　　。
    自杀，违反了人性愿意保存并延续生命的自然倾向。自杀严重地违反一个人对自己应有的爱德，自杀也同样地伤害对近人的爱德；因为自杀断绝一个人与自己的家庭、国家和社会固有的关系，也断绝一个人对这些团体本应负起的责任。自杀违反了一个人对天主应有的爱。凡是故意协助他人自杀，违反道德律(参阅新教理2280--2282)。
    严重的心理错乱、忧虑或对考验、痛苦、折磨的巨大恐惧，这些因素的存在，皆可减轻自杀者的责任(新教理2282)。我们不应对一位自我了结生命者的永远获救失望。天主能运用唯有他知道的方法，给予自杀者安排忏悔得救的机会。教会要为自杀者祈祷。(新教理2283)坏榜样是诱使他人作恶的态度或举止。树立坏榜样者成为近人的引诱者。他伤害美德和正直，并能导致他的弟兄属灵的死亡。如果以行动或失职的方式，故意引人犯重大罪过，则构成严重的罪过。(新教理2284)
    坏榜样是诱使他人作恶的态度或举止，能伤害美德与人格，甚至于导致因受坏榜样影响而作恶的人在属灵上的死亡。立坏榜样是严重的罪过，尤其是当一个人以行动或失职，诱使他人犯下重大罪过时。(新教理2284)耶稣也曾诅咒过立坏榜样的人：“无论谁，使这些信我的小子中的一个跌倒，倒不如拿一块驴拉的磨石，系在他的颈上，沉在海的深处更好”(玛18：6)。
    所有制定法律或社会制度，使之导致道德的堕落、宗教生活的腐败、使基督徒操守变得困难，甚至实际上成为不可能的掌权者，或那些制定欺骗条例的企业首脑、招致学生愤慨的老师、或那些操纵公众舆论，使群众脱离道德价值的人士，都是负有坏榜样罪责的人。(新教理2286)


《天主十诫 讲道集》-10、重视健康-天主教图书中心--天主教文学,书籍,图书,书库

第五诫 尊重生命　　韦红星神父

10、重视健康

生命和身体健康是天主委托给人的珍贵宝物。我们应该合理地小心照料，同时顾及他人的需要和公益。
    公民的健康维护要求社会的协助，以获得公民得以成长和成熟的生存条件：衣食，住所，保健，基本教育，就业，社会保险。(新教理2288)
    道德固然要求尊重身体的生命，但并没有把身体捧成是一个绝对的价值。道德反对新偶像崇拜：想要促进身体的崇拜，为它奉献一切，把身体的健美和体育的成就当偶像来崇拜。这样的观念，因着在强者与弱者之间作淘汰性选择的运作，能够导致人际关系的反常。(新教理2289)
    节德使人避免各式各样过度的行为，如过度饮食，滥用烟、酒和药物等。凡在酒醉的状态下或由於过分的喜好快速，在路上、海中或空中使他人和自己的安全陷于危险的行为，都构成严重的罪过。(新教理2290)
    使用毒品使人的健康和生命蒙受十分严重的损害，除非在严格治疗的指定下，是一个严重的过错。私造和贩卖毒品是可耻的行为，因为促使人作出严重违反道德的行为，也构成一种直接的帮凶。(新教理2291)
    使用毒品使人的健康和生命都遭受严重的损害。除非在严格治疗的指定下，是一个严重的过错。教会指明，私造和贩卖毒品是可耻的行为。


《天主十诫 讲道集》-11、科学研究-天主教图书中心--天主教文学,书籍,图书,书库

第五诫 尊重生命　　韦红星神父

11、科学研究

  基础的和应用的科学研究，构成一个意义深长的标记，显示入主宰万物。科学和技术，若用于为人服务，并促进众人的整体发展，是珍贵的资源；但科技本身，不能指出人的存在和人类进步的意义。科学和技术是为了人，由人而开始，靠人而发展：因此，科学和技术在人性和人的道德价值内，得到它们的目的并意识到自身的限度。(新教理2293)
    在科学研究及其应用上，宣称道德中立，是一种不切实际的幻想。从另一方面说，科学研究取向的标准不能只取决于科技的效率，也不能为了给某些人带来好处，而牺牲另一些人，更不能取决于流行的意识型态。科学和技术，由其自身的内在意义，要求无条件地尊重道德的基本原则；科学和技术应该依照天主的计划和旨意，为人、为其不可转让的权利、以及为其真正和整体的利益服务。(新教理2294)
    在个人身上或在人群身上进行的科学实验，不论是医学，或者是心理学的，可促进疾病治疗和公共卫生的进步。但是，以人为对象的科学研究，若在本质上违反人的尊严和道德法律，也就是使接受实验者的生命或身体及心灵的完整性，承受不相称的或可避免的危险，即使已取得接受研究者的同意，在道德上是不合法的。(参阅新教理2295)
    器官的移植若没有取得捐赠者或合法代理人的明确同意，在道德上是不可接受的。如果器官捐赠者，在身体和心理上所冒的危险和伤害，与受赠者所企求的利益成正比例，则器官的移植不只合乎道德的法律，而且能是一个功德。若为了延缓他人的死亡，而直接引发另一个人的伤残或死亡，在道德上是不能接受的。(新教理2296)


《天主十诫 讲道集》-12、尊重身体的完整-天主教图书中心--天主教文学,书籍,图书,书库

第五诫 尊重生命　　韦红星神父

12、尊重身体的完整

  诱拐绑架和掳人作人质是一种制造恐怖的手段，并因其威胁给受害者带来无法忍受的折磨。在道德上，是不合法的。恐吓威胁、不分青红皂白地制造伤亡的恐怖主义，是严重地违反正义和爱德。采取对身体和对精神施暴，为迫使招供、为惩罚罪犯、为使异己分子惧怕、为发泄仇恨等所施的酷刑，都是蔑视人性和人性尊严。除了属於严格治疗范围的医疗指示以外，对无辜者直接故意进行切除肢体，损毁肢体，或绝育手术，都违反道德律。(新教理2297)
    诱拐绑架、掳人作人质，或制造伤亡，是一种制造恐怖的手段，为受害者带来威胁与折磨。在道德上是不合法的，并严重地违反正义和爱德。对身体和精神施暴，迫使人质招供、为惩罚罪犯、使异己分子惧怕、为发泄仇恨等所施的酷刑，都是违反人性和人格尊严的。除了属於严格治疗范围的医疗指示以外，对无辜者直接故意进行切除肢体，损毁肢体，或绝育手术，都违反道德律。(参阅新教理2298)


《天主十诫 讲道集》-13、尊重亡者-天主教图书中心--天主教文学,书籍,图书,书库

第五诫 尊重生命　　韦红星神父

13、尊重亡者

对临终者应给予关怀与照顾，为协助他们在尊严和平安中，度过他们人生最後的时刻。他们应当得到亲人祈祷的帮助。他们的亲人应留意，使病人在适当的时刻领受圣事，为准备他们去会见生活的天主。(新教理2299)
    对亡者遗体应以尊敬和爱德看待，相信并希望他的复活。埋葬死者是一件对身体的慈悲工作；埋葬死者是对天主的子女——天主圣神宫殿的尊敬。(新教理2300)
    埋葬死者是一件对身体的慈悲工作，也是对天主子女——天主圣神宫殿的尊敬。亡者的遗体应受尊敬。(新教理2300)为了法律的调查，或为了科学的研究，尸体的解剖，在道德上是可以接受的。死后器官的免费捐赠是合法的，且能是一个功绩。教会准许火葬。(新教理2301)


《天主十诫 讲道集》-14、维护和平-天主教图书中心--天主教文学,书籍,图书,书库

第五诫 尊重生命　　韦红星神父

14、维护和平

  主耶稣当提到“不可杀人”的诫命时，更进一步地要求我们应时时保持内心的和平：你们一向听过古人说，不可杀人!谁若杀了人应受裁判。我却对你们说：凡向自己弟兄姐妹发怒，就要受裁判；谁向自己的弟兄姐妹说：“傻子”，就要受议会裁判；谁若说“疯子”，就要受炼狱的罚(玛5：21—22)。耶稣谴责导致杀人的愤怒和仇恨为不道德。(参阅新教理2302)
    愤怒是复仇的愿望。愿对应受惩罚者施以报复是不许可的；但是，为了纠正恶习，并为了维护正义，要求补偿是值得赞扬的。如果愤怒的程度，致使一个人杀害近人，或严重地伤害对方，如此的行为，严重地违反爱德。耶稣对我们说：“凡向自己弟兄姐妹发怒的，就要受裁判”(玛5：22)(参阅新教理2302)。
    故意的仇恨违反爱德。故意希望对方遭遇不幸的仇恨是罪过。而故意希望对方遭到重大不幸时，罪过更为严重。耶稣不是如此地教导我们：“我对你们说：你们当爱你们的仇人，当为迫害你们的人祈祷，好使他们成为在天之父的子女……”(玛5：44—45)(参阅新教理2303)。
    尊重人性生命及这生命的成长有赖和平的维护。人与人之间自由的交流、对民族和个人尊严的尊重、对人们财产的保护，以及人与人之间兄弟姐妹情谊的建设，都有助和平的维护。耶稣说：缔造和平的人是有福的(玛5：9)。耶稣以在十字架上倾流的血，“在自己的身上诛灭了仇恨”(弗2：16)。(参阅新教理2305)


《天主十诫 讲道集》-15、避免战争-天主教图书中心--天主教文学,书籍,图书,书库

第五诫 尊重生命　　韦红星神父

15、避免战争

  第五诫禁止故意毁灭人性生命。因为任何战争都有招致一些灾祸与不义，教会恳切地催促每一个人祈祷和采取行动，好使天主的圣善把我们从战争的古老奴役中解救出来。(新教理2307)每一位国民和执政者均应为避免战争而努力(新教理2308)
    每一位国民和执政者都应为避免战争而努力。然而，当战争危机出现时，没有管辖权或足够能力的国际组织，—在用尽一切和平方法後，不应否认政府有合法的自卫权(参阅新教理2308)。诉诸武力的合法自卫应同时兼具以下条件：1．侵略者所加予国家或国际社会的伤害是持续的、严重的，和确定的；2．诉诸武力以外的其他一切办法皆显示不切实际或无效；3．有成功的可靠条件；4．诉诸武力不会招致比应铲除的恶，有更大的恶及混乱。现代武器的毁灭威力，在此种状况的评估中，要求极度的明智。(新教理2309)
    政府在此情况下，有权利和义务加予国民“国防”的职责。基於良心的动机，拒绝使用武器的人，仍有义务以其他方式服务人群。而一个政府也应以人道来尊重和对待非战斗人员、伤兵和战俘。人有道德义务，反抗种族灭绝的命令。任何战争，当不加辨别地消灭整个都市或广阔地区及其居民，是反对天主及人类的罪行。现代战争的危机是对持有科学武器，尤其是原子武器、生物或化学武器者，提供触犯这类罪行的机会。(参阅新教理2301--2314)
    武力永远带不来和平
    储备武器，不能保证和平。许多时候，不但无法消除战争，反而增加战争危险。政府为追求新武器的拥有，花费庞大资源，阻碍为贫困国民提供援助，延迟民族的发展。(参阅新教理2315)武器生产及交易，触及国家和国际社会的公共福祉。政府有权利与义务予以管制。


《天主十诫 讲道集》-16、热爱自然，尊重生命-天主教图书中心--天主教文学,书籍,图书,书库

第五诫 尊重生命　　韦红星神父

16、热爱自然，尊重生命

  当今世界生态危机，以自我为中心的价值观念、把自然视为人类可以无休止索取的对象的思维方式，引发了人对自然的破坏和掠夺。特别是现代高科技战争，生化武器、核武器，不仅是对人类生命的巨大威胁，也是对整个生态环境的巨大威胁。
    人与自然是一个和谐统一的整体，只有确保天地的平安，然后人类才能获得长久平安。因此，要从根本上解决环境破坏问题，我们必须改变人对自然的态度。自然资源是有限的，而人的欲望却是无穷的，因此，我们在谋求利益的时候必须有所节制。我们在发展经济的时候，应该充分考虑到自然界生态环境的承受限度，对那些破坏生态平衡的事情，即使是具有极大的眼前利益，也要自我约束，不能去干。
    要维护人与自然的和谐，我们首先要保持自己内心的和谐与安宁。只要我们内心清静恬淡，少私寡欲，无为不争，过一种有节制的生活，深切领悟天人合一之道的内含，在心灵深处树立起与自然和谐的观念。从而努力去保护和改善生态环境，创造一个人与自然和睦相处，各种生命自得其乐，生态环境美好的世界。
    水的污染是文明的污染，水的消失是生命的消失。我们的水资源污染情况严峻。这绝不是危言耸听，我国水污染形势的预测，显示的是一幅灾难性的图画。
    去年春季的几次沙尘暴，引起了人们对保护环境、绿化环境的强烈关注。但很多人可能不知道，自己每天喝到肚子里的水有可能已经遭受严重的污染，比沙尘暴扬起的沙子可怕得多。
    最近召开的中国科学院、中国工程院两院院士大会上，中国工程院院士、我国湖泊环境研究首席科学家刘鸿亮教授介绍说，我国江河流域普遍遭到污染，且呈发展趋势。对我国55000KM的河段调查表明，水质污染严重而不能用于灌溉的河段约占23.3％，45％(2400KM)的河段鱼虾绝迹，85.9％的河段不能满足三类水质标准，生态功能严重衰退。
    可喜的是，随着可持续发展的观念逐步深入人心，也随着环境以各种方式向我们提出警告，近年来，人们的环保意识得到了迅速强化，对环境治理的力度也正以几何级数般加大，绿色已成为生机和活力的标志。相信经过一代又一代人的努力，我们一定能再造出山川秀美的家乡。
    我个人相信，刚刚过去的20世纪，可能是人类文明史上一个重要的转折点。毫无疑问，20世纪是工业文明大获全胜的世纪。在这个世纪中，人类发明了汽车、飞机，登上月球，穿越海底，几乎实现了以往所有的幻想。人类从来没有象今天这样无所不能，也从来没有象今天这样为所欲为，以至于当今人类对自然任何新的征服已经不再是什么智慧和勇气的证明，而越来越成为一种对弱者的争霸和欺凌。因而，从另外一个视角，20世纪也是工业文明大曝败迹的世纪。当人类因为自身的需求不惜大规模地污染河流、砍伐森林、制造臭氧空洞，乃至直接危害人类自身的生存；当漫无节制的消费和物欲在几代人的时间内就足以将地球环境毁坏殆尽，人们便不能不对目前的这种生活方式、生产方式——所谓的现代文明——产生怀疑和动摇：人类这艘早已超载的”泰坦尼克号”究竟要驰向何处?
    文化需要更新，文明需要提升。以征服、占有、掠夺、财富、消费、享乐、速度、效率等等为主题词的既往文明正在人们沉重的反思中渐渐褪色，人类不可一世的中心地位正在它越来越孤独的生存处境中悄悄地转移。越来越多的入认识到，对自然的尊重、保护和与自然的和谐发展，以及与地球生物圈的共存共荣，将是人类唯一可行的自我拯救之路。环境保护被视为是20世纪最后一个文明的制高点；而对于20世纪，它则是人类文明一个最新的制高点。
    由“自然之友”和传媒界朋友共同策划、环保志愿者彭俐俐女士主持编写的这本《20世纪环境警示录》，为当今方兴未艾的绿色事业提供了新的思想营养。它通过一系列触目惊心的环境灾难和世界各国共同认可的重要环保举措，记载了这一文明蜕变和更新的历程。在上千年人类中心的文化背景下和几百年来强大的既往文明的现实中，这一转变的迟缓和艰难是可以想象的。在这本书中，我们也看到人类的努力正在奏效和正在失败。一个典型的事例，是1972年制定的”国际防范荒漠化计划”，规定到2000年基本遏制住荒漠化的发展：然而，这一计划已经落空。与之相伴的另一个事实是1999年10月22日，世界人口达到前所未有的60亿。
    这本书同时记录和反映了发生在中国的这场变革。在日益全球化的进程中，作为首屈一指的人口大国和经济强劲起飞的发展中国家，中国对地球环境的影响从没有象今天这样重要和巨大。90年代以来，绿色终于也感染了中国。这种觉醒的标志性事件，除了政府行为、以及非政府组织的出现之外，对于全民而言，最重要的启蒙可能是1998年长江的洪水，以及黄河断流、淮河污染之类直接危害千百万人民生存的环境灾难。然而，中国的问题却更为严峻和紧迫。在新世纪的40年代，我国人口将达到前所未有的16亿的巅峰，目前已经十分突出的人口压力、生存发展与资源和环境的矛盾将空前尖锐。因而，我们别无选择，必须从现在起就“改弦易辙”，开辟中国通往现代化的绿色通道。在人类文明面临巨大转折的这一关键时刻，中国可能发挥的作用将是十分特殊的。中国从传统的现代化模式中的“突围”，将是她可能对全世界做出的真正重要的贡献。
    新世纪的曙光是绿色的。在缔造绿色中国的伟大事业中，我们别无选择，每个人要参与。
结论：
    生命是天主所赏赐给我们的，所以我们要珍惜、尊重自己及他人的生命，但是，我们也不要浪费生命。一个人生命的长久或短暂，并不是单凭生存的年月来计算，而是凭我们对生活认真的程度，和我们究竟体尝了多少生活的意义而定的。因此，我常想到，人的一生不过几十春秋，转眼消失。去掉幼年、老年、生病等等，其中留给我们的年月并不多，还要去掉一天8小时或更多时间的睡眠，实在剩不了多少。现在尽管科学猛进，医药进步，但要求长生不老的保健药品还是没有的。所以，我认为最简便可行的延年益寿的方法之一，就是减少不必要的睡眠时间。如果一天睡8小时已经足够，就不必再多睡1分钟。能多睁着眼睛看，少闭上眼睛睡，无形中就比别人多阅历了人生。延年益寿的目的绝不是为了多闭上眼睛睡几年，而是想多睁着眼睛看几年。如果我们一方面希望自己长寿，一方面却把可以活着的时间睡过去，岂不是很奇怪的矛盾吗?
    生命是一分一秒的时间堆积而成的，所以浪费时间就是浪费生命。人生是一个旅程。有的人旅途长一点，活八十、一百；有的人则短一些，活三十、五十，甚至在母胎中就窒息了，在年幼时就夭折了。但是，人生的目的何在呢?价值如何体现呢?
    在天主眼中，人不分贫富贵贱，都是一样的，都是他所爱的。我常常在思考一个问题：如果没有信仰的指引，我们的人生又将是怎样的呢?前路一片黑暗，看不到光明，也看不到希望。这样的人生是凄惨的、悲哀的。在这个世界上，有很多意识形态，表现在不同的民族、宗教、政党里。有的是信神的，有的是无神的，但是纯粹的无神论是没有的。
    当一个人站在人生舞台上的时候，他一定要明白自己的角色，要想演好，就必须苦练、投入。虽然人生的主角是我们，但生命的主角是天主。在圣经中有这样一句话：人心谋算自己的道路，但是上主却支配他的脚步。意思就是说，生命的主宰是天主，而不是我们自己。
    耶稣也说过：时候到了，有谁能使自己的生命延长一肘呢？
    把我们的生命交给天主，这是最明智的选择。圣保禄说：“我们所领受的不是世俗的精神，而是天主圣神，为使我们能明白天主所赐予我们的一切。”(格前2：12)耶稣说：“世俗若恨你们，你们知道，在你们之前，他已先恨了我”(若15：8)。信仰的逻辑：“一粒麦子如果不落在地里死了，仍只是一粒；如果死了，才结出许多子粒来。爱惜自己性命的，必要丧失性命；在现世憎恨自己性命的，必要保存性命人于永生。谁若事奉我，就当跟随我；如此，我在那里，我的仆人也要在那里；谁若事奉我，我父必要尊重他。”，“不要害怕你的生命会结束，而要害怕它从未开始。”(格雷斯·汉森)
    小故事：《两个家》
    有一个人搭船到英国，途中遇到暴风，全船的人都惊慌失措，他看到一个老太太非常平静地在祷告，神情十分安详。等到风浪过去，全船脱离了险境，这人很好奇地问这老太太，你为什么一点都不害怕?老太太回答：“我有两个女儿，大女儿叫玛尔大，已经被天主召叫回到天乡：二女儿叫玛利亚，住在英国。刚才风浪大作时，我就向天主祈祷，如果接我回天乡，我就去看大女儿。如果留我性命，我就去看二女儿。不管去哪里，我都一样，所以我怎么会害怕呢?”
    无论是什么样的遭遇，我们总是要活的，因此遇任何事，总不要惧怕!把生命交托给天主，充实而用心地过好每一天。生命的价值就在于每日的生活中与主相偕。


《天主十诫 讲道集》-天主十诫之第八诫“勿妄证” 一、第八诫的意义与背景。-天主教图书中心--天主教文学,书籍,图书,书库

在真理中生活　　马达钦神父

天主十诫之第八诫“勿妄证”　　一、第八诫的意义与背景。

  英语有句俗谚说：诚实是最好的策略。但是今天的社会，奉行这个原则的人似乎是愈来愈少了。“撒点小谎有什么大不了的”，“大家都是这样啊”，或者“这样做又没有什么害处”，这些都是人们歪曲事实所用的藉口。相信大部分的人都会同意，不是创建在“事实”上的社会，是一个危险的社会。在较小规模的社会团体，例如家庭中，诚实就更重要了。能够信赖另一个人所说的话，是创建彼此之间的关系以及互相沟通的基础。如果这个说法在世俗世界中能够成立，那么在宗教的领域中岂非更有道理?真理是神圣的，因为“天主是一切真理之源”。天主藉第八诫呼吁祂的信徒要做维护真理的人。
    “不可作假见证，害你的近人”，这句人人耳熟能详的话，帮助我们了解此一天主诫命的历史背景。单据犹太法律，上法庭作证的人，一定要说实话，这是非常重大的责任。这个原则到今天仍然适用，但是当时的法律制度跟现在的制度有很大的不同。在过去，如果发现了犯罪或不公义的行为，就请一位以色列长老担任判官。而任何一位男士都可能被请去作证。法庭可根据两位证人的证词立刻判决，而且马上执行。第八诫就是为了保护受审判的人，不受不实的指控连累。为了让证人了解不说实话的严重性，法律要求证人，如果被告被判有罪，证人必须亲自把被告推下山或把一块巨石从被告身后推下去。如果是比较轻微的罪，又发现证人说谎，证人可能被判与被告同样的处罚。因此说实话是一个非常重大的责任。
    在新约中，耶稣也常常在讲道中强调，要重视真理。耶稣更亲自以所言所行，具体地表现出真理。在耶稣基督身上，天主的真理全部彰显出来了。弛宣称自己就是“真理”，并许下凡是居住在真理中的人，必会得到生命(参见若17)。圣史若望还强调，说真话的人竟因为假证人的伪证而被处死，这是何等的讽刺!


《天主十诫 讲道集》-二、名誉的宝贵与善用言语。-天主教图书中心--天主教文学,书籍,图书,书库

在真理中生活　　马达钦神父

二、名誉的宝贵与善用言语。

天主赏赐我们诸多无形财富，如：亲情、友谊、爱情、名誉等。而以名誉最为宝贵。
    名誉是一个人在社会团体中的声望。名誉并非与生俱来，也非权势可以获得，更非金钱所能购买。名誉来自个人的品行、道德、人格、操守、为人处世、待人接物等方面的表现。好名誉所代表的，是一个人德业的成功。故人必重视、珍惜自己的名誉。
    天主十诫中的第八诫“勿妄证”，即对维护人的名誉而言。天主不仅要我们维护自己的名誉，而且要求我们爱护别人的名誉，任何毁谤或侮辱别人名誉的事，都为天主诫命所禁止。
    言语是天主的恩赐。万物中只有人具有复杂的语言交流能力，这是天主给人的一个大礼物。一个人从呀呀学语起，直到终老，几乎不能一天没有它。假如我们没有好好利用它，而是滥用的话，往往会变成伤害人的工具，如破坏人的名誉，就是一个很显然的例子。所以我们要善用言语，以免因为滥用而对别人造成伤害。


《天主十诫 讲道集》-三、滥用言语之罪-天主教图书中心--天主教文学,书籍,图书,书库

在真理中生活　　马达钦神父

三、滥用言语之罪

滥用言语的情形在我们生活中不时发生，可说屡见不鲜，我们时常犯了这种违反真理的过错，即天主十诫第八诫。第八诫所禁止的，即违反真理的罪有以下几个方面：
    1，说谎——这是对真理最直接的冒犯。谎言是有意欺骗而说的假话。谎言有好几种。一位现代神学家举出三种说谎的形式。其一是沈默的说谎。因为有意隐瞒事实，而保持沉默，这也是一种说谎。这种情形在青年学子中最为常见，例如老师问班上学生：“这是谁做的?”全班没有人回答。
    另一种说谎形式是有意遗漏掉某些事实。例如我们去应聘工作时；只强调我们的长处，而有意不提我们身体上的严重缺陷。
    第三种说谎形式则是以暗示的方式。这种说谎形式在广告中最为常见，他们有意让人相信与事实不符的说法。比方说，许多广告表示，喝了这种饮料，我们就能立刻查找心上人，这就是一种谎言。这些谎言严重的程度则依说谎的性质、场合、说谎者的意图以及对他人造成的伤害而定。
    2，恶意中伤——为了伤害他人或出于恶作剧，而捏造事实。
    3，诬蔑——这是为了破坏第三者的名声或人格，而在他人面前讲不实的言词。如果形之于文字，就是一种文字的诬蔑。
    4，诽谤——就是没有客观健全的理由，而揭发别人的缺点与过错。
    5，说闲话——向别人覆述听来的闲话或谣言，特别是有关他人的隐私。
    6，伪证——在法庭前说出有违事实的言辞。
    7，虚誓——宣誓讲不实之言，就是虚誓。
    8，武断——没有充分的根据，而认定别人的罪过是真的。
    9，欺诈——与他人交易时有欺骗行为。
    10，虚伪——通常是为了得到某种好处，而有虚伪或做作的言语或行为。另一种同样不对的行为就是不尊重他人或他人的感受，而说出令他人难堪的事实。
    11，口是心非——言行不一。
    12，掩饰——以矫揉做作的行为来掩饰自己真正的动机。
    13，伪善——假装相信或具有某种信念或某种德行、道德原则或宗教信仰。
    凡是触犯真理的人，都应补偿他们虚假的言辞所造成的伤害。
    第八诫命我们做人要诚实，不要欺骗。而诚实的具体表现就是不说谎。这也正是主耶稣教导我们要做的：“你们说话应该是：是就说是，非就说非。”(玛5：37)


《天主十诫 讲道集》-四、弥补之法。-天主教图书中心--天主教文学,书籍,图书,书库

在真理中生活　　马达钦神父

四、弥补之法。

  违反第七诫，我们应赔偿别人的财物损失；而违反第八诫，也该赔补，比如，我们由于缺乏爱德，说了别人的闲言碎语，致使人家对他有所误解或不满。
    我们对自己造成的这种错误不能坐视不管，负责任的做法就是鼓起勇气向他道歉，最负责任的做法是在公众场合承认自己的不对，好让他人有机会明辨是非真相，以消除对他的误会。
    其次，我们还应该多为他祈祷，求主保佑他、赐福于他。这是我们对人表示歉意的一种非常友好的方式。
    滥用言语的后果，无疑会对人造成伤害。所以我们在与别人谈话时，内容尽量避免涉及他人，如果不可避免的话，我们也一定要谨慎自己的口德，决不能泄露他人的秘密、不议他人的是非、不揭发他人的隐私、不谈论他人的短处，也不能无中生有、捏造事实，或谗言中伤、毁谤他人。
    管好口舌，凡不该说的，就缄默不语，以防患于未然，这样才是真正尊重和维护别人名誉的最有效的做法。


《天主十诫 讲道集》-五、尊重真理。-天主教图书中心--天主教文学,书籍,图书,书库

在真理中生活　　马达钦神父

五、尊重真理。

第八诫要求我们尊重真理。因为天主就是真理，耶稣说：“我是道路、真理、生命。”违反真理，就是对天主的不忠实。
    我们是基督的门徒，就应该在真理中生活。所谓生活在真理中，要求我们有以下几方面的实践：
    由于有第八诫的规定，基督徒应在言行上保持诚实。这不仅仅是不说谎话而已，更应在言语行为上保持正直。诚实是一种德行。它的特色在于规规矩矩地生活。“人天生倾向于真理。人有责任尊重真理，并为真理作证”。一旦发现了真理，“每人也有责任固守已认识的真理，遵循真理的要求而处理其全部生活。”
    做一个诚实的人，也表示应尊重和保守秘密，尤其是职业秘密，但是另外还有较广泛的应用。其中包括尊重他人的私人函件。例如在正常情形下，父母不得擅自拆阅子女的信件。不过如果父母担心子女在外有不良行为，则为例外。另一个必须防止的就是泄漏秘密给无权知道的人。例如，一个受雇的人到老板家去，想要伤害老板的身体，而他的妻子若表示不知道丈夫的去处，不算说谎。但若是一位警察向做妻子的打听她丈夫的去处时，她就不得推说不知道了。
    身为耶稣基督的信徒，要遵守第八诫，就必须在言语行为上表现自己的信仰，为福音作证。“所有基督徒，无论生活在什么地方，都应藉生活的榜样及言语的见证，显示出他们因圣洗而成了新人，并因圣神的能力藉坚振圣事而强化。”
    对信仰的真理所作的至高见证就是殉道。殉道是为信仰作证，至死不屈。
    此外，第八诫在现代社会中的应用还包括正当地使用媒体及其他传播媒介。《天主教教理》也是呼吁人们，要提倡表现在艺术，特别是表现在圣艺中的真理之美。
    第八诫最主要的价值就是正直与诚实。要说真话，也要表现真实的自己。诚实超越了所说的话语；它涉及各种型态的沟通，也会影响我们所有的关系。
    诚实的最好榜样就是天主圣三，祂能“在完全的爱与了解中，毫不费力地永远与我们彻底地沟通。”
    只有在真理中生活，我们才能有真正的自由。我们每天都要对付说谎、诽谤、说闲话、虚伪、武断等不当行为。根据经验，我们都知道这些习惯会大大破坏我们跟他人的友谊和关系。因为它会扭曲真理，使我们成为欺骗的奴隶，因此违背了天主对我们的希望。要解决这个问题，耶稣基督是天主赐给我们的答案。因为在耶稣基督身上，天主的真理全部彰显出来了。
    说实话并不总是那么容易，但是说实话会让我们受益良多，因此值得我们努力做一个诚实的人。但是有时候，如果我们太不为人着想，说出残酷的实情，也会对他人造成伤害。因此若要以现代的用语来为第八诫做个总结，那应该就是：“怀着爱心说实话。”
    2004年3月27日


《天主十诫 讲道集》-(天主十戒的第六诫和第九诫)-天主教图书中心--天主教文学,书籍,图书,书库

忠信和贞洁　　陶倍玲女士

(天主十戒的第六诫和第九诫)

第六诫是天主的邀请，要我们在人类所有的关系中，尊重和培养真正的爱与忠实。这条诫命涉及人类基本的关系——婚姻，但是这诫命也涉及我们与他人所建立的各种关系。
    天主颁发给人类十诫，不是为了干涉世人的自主权。天主颁发十诫的用意是为了引领人类与祂自己并与他人及一切受造物和谐相处，分享天主的美善。天主知道，当人与他人能建立正确的关系时，人就能幸福，而第六诫发出了呼吁人与天主、人与人建立一种特殊的亲密关系的最强音，因为第六诫呼吁我们维护每一个人的尊严并忠诚地对待他人，呼吁我们重视一个在爱中建立的夫妻关系，也呼吁我们要承担由这爱所带来的对子女的养育责任。建立在爱中的夫妻关系正是天主爱世人、天主与世人建立盟约关系的真实写照。所以，与其说第六诫是有关犯奸淫的诫命，不如说，第六诫敦促我们建立忠信的人际关系，并度一个健全而快乐的贞洁生活。
    今天，我们的探讨将分成以下几个部分


《天主十诫 讲道集》-(1)与第六诫有关的社会问题-天主教图书中心--天主教文学,书籍,图书,书库

忠信和贞洁　　陶倍玲女士

(1)与第六诫有关的社会问题

  当今社会上一个令人担忧的问题，是对伦理道德的极不重视，这种现象发生在家庭和婚姻问题上时，就体现在婚外情、离婚、未婚同居、未成年者的滥交朋友、性侵犯、奸污、卖淫、一夜情、恋童癖等等。每一天，我们都能听见或看见许多个案。以前人们一听见“邪淫”两字，马上会掩住耳朵，唯恐避之不及。教友们更知道，第六诫不能犯，因为，犯这诫的罪，都是大罪，要“下地狱”的。但随了社会越来越开放，许多人把“享受自由”等同于“性开放”，而“性开放”又与“为所欲为”划上了等号；把守贞沾看成是“不符合时代潮流”。电影、电视、网上等传媒所播出的有些内容，又有意无意地对人心灵的健康发展起了误导作用。许多电视剧或电影里的男女双方“一见钟情”，随之，马上上床，即使是剧本中的正面人物，在处理自己的私人生活问题上，也每每有这种轻率的行为或举动，因此，在这种作品的影响下，久而久之，人们已经习惯成自然，分不清到底哪些是可以做的，哪些是不可以做的；哪些是正确的，哪些是错误的。尤其对于那些心智未成熟的年青人，他们对事物的真正需求，以及事物本身所拥有的价值，变得模糊不清了。孩子失去了童心，未成年就发生性关系；成年人失去了羞耻心，婚外情、第三者不足为奇，甚至为师者不惜去奸污自己的小学生。(举例)生活在这样的境遇中，对我们教友确实是一个重大的挑战。是随波逐流?还是“谨守十诫”?基督徒在受洗的时候，就“穿上”了基督，成为了基督身上的一个肢体；因此，我们一定要像耶稣基督一样成为一个贞洁的人，成为伦理道德上的模范，活出天主的真面目，无愧于天主肖像的称号。


《天主十诫 讲道集》-(2)性是天主恩赐的礼物，性生活体现了三位一体天主的生命。-天主教图书中心--天主教文学,书籍,图书,书库

忠信和贞洁　　陶倍玲女士

(2)性是天主恩赐的礼物，性生活体现了三位一体天主的生命。

性是所有生物的基本本能，是人情感的一种自然流露，也起到了延续生命的作用。在过去，为保持社会制度的秩序而加上很多对性的禁制，从而使性与罪、污秽、耻辱相提并论。而今日社会的传媒，也严重地歪曲性观念，形成了另一极端的偏差，制造性的新文化，把性欲与人格相分离。放纵性欲，甚至把性发展成利用人、控制人、征服人的工具。原本性行为是夫妻间最深最真的媒介，却变成强奸、乱伦及很多严重罪案的犯罪动机。
    在教会历史上，也有许多人认为，“性”是一切罪恶的根源，因此在教会史上也出现了一些异端派，强调人必须禁欲。但教会的正统教导一向主张，性是一件好的东西，是天主赐给我们的一件宝贵礼物。在《创世纪》的第一章就说到，天主创造人时，依照自己的肖像造了人，有男的、有女的。在如此的安排中，天主赋予了人类相当的能力和责任。要他们“生育繁殖，充满大地，治理大地”(创1：27—28)。男女性别之间的差异，起到了互补的作用，同时也体现了天主生命的丰富多彩；就如教宗若望保禄二世所说的“天主是爱，在祂内有一种相爱共融的奥迹。祂依照自己的肖像造了人类男女……在其内铭刻了爱与共融的召叫，也赋予他们相称的能力和责任”(《家庭劝谕》22)。尽管男女有不同的性别，但我们每一个人都有同一的圣召，那就是天主召叫我们如同三位一体的天主一样生活，即过一个爱与共融的生活。耶稣基督更把男女在爱中的结合以圣事的形式加以圣化，坚持一夫一妻制，坚守“终生不渝”的承诺；基督徒的婚姻生活被赋予了天主特殊的恩宠。
    男人与女人在生理、心理和灵性上有差别，这是天主的计划，为的是使男人与女人能在回应天主爱与共融的圣召中，活出两性之间的互补、两性之间对彼此的需要，以及两性之间的互助来(参阅新教理2333)。从性的多样和具有差异上，从男女双方的相爱而孕育出子女上，都体现了我们在分享三位一体天主的创造、生产、友谊、包容、快乐和享受的有活力的生命。健康的性生活是一个神圣的生活，是三位一体天主生命的翻版。性的愿望特别倾向于排他性(相爱的双方只想独处)，但是这种排他性必须超越自身，而面对包容性(容纳新生儿的诞生，接纳陌生人，显示我们的好客等)；因此完美的性生活，真正体现了我们信仰的中心——三位一体天主的生命：一个天主有三位，三位是一个天主。圣父爱圣子，把无穷的爱给予子；圣子爱圣父，欣喜地接受圣父的爱，并五条件地把自己的爱奉献给父；而父与子的爱发出了天主圣神，并满溢而流向整个宇宙世界，使我们能分享祂的爱的生命。
    此外，“性”并不只是指一个人在性爱方面的表达而已，它是与整个人的本质有关。我们可从中文里的“性”窥视一二：我们可以用“性”来表示(1)性别、性命：(2)性爱、性生活、性欲：(3)性情、性格、性灵、性子、性能等。可见，性是关系到一个人的整体人格的塑造，也关系到一个人与他人建立关系及与他人相处的一种能力。我们都知道，一种健全的、与人亲近的能力，能使我们在不同的环境下，用多样化的、合乎我们自己个性的特点，与人在正确的亲密关系中相处；因此性影响着一个人全部的生活及爱情。
    一位当代牧灵神学家是这样来形容“性”的。他说：“性是在每一个人内的我们，性使我们每个人之间有区别，但同时也表现了我们人的共同点。性是人格的一面，使我们能与他人维持爱的关系。”换言之，“性”是天主赐给我们的一种与人建立亲密关系的能力，有了这个内在的资源，我们尝试与他人亲密友好地相处，一起分享我们的才华和雄心壮志，并将我们的生活和希望，与他人的生活和希望互相融合在一起。正如新编《天主教教理》在对“性”的教导上所说的：“在肉身与灵魂合一之下，性影响着人的各方面。性特别涉及到感情、相爱和生育的能力，更普遍地说，也关系到与别人建立共融维系的能力。”因此，教会一直以积极的方面来看待性，认为性的表达是神圣的，而且是中悦天主的。特别，“男女在婚姻中的结合，就是在肉体方面，效法造物主的慷慨与多产”。


《天主十诫 讲道集》-(3)天主在第六诫和第九诫中提醒我们不要被私欲所控制，袖邀请我们建立忠信的人际关系并培养自己贞洁的德-天主教图书中心--天主教文学,书籍,图书,书库

忠信和贞洁　　陶倍玲女士

(3)天主在第六诫和第九诫中提醒我们不要被私欲所控制，袖邀请我们建立忠信的人际关系并培养自己贞洁的德

——在讨沦这一点之前，先让我们来看看，在第六诫中，天主不要我们作些什么。祂提醒我们不要：通奸、卖淫、乱伦、同居(试婚)、强奸、离婚、重婚、看色情的图片和刊物，不要有同性恋的行为等，因为这些行为都破坏了我们与天主、我们与他人及我们与自身的良好关系，给个人、家庭、社会带来了伤害。每一个能真正面对现实世界、希望家庭幸福、社会稳定的人，每一个真正关心自己的后辈能健康成长的人，都能清楚地体会到天主在禁止发生这些行为时的用心良苦。祂不是为了限制我们自身的发展与享受自由，相反，祂是为了让我们更好地生活在有尊严和真爱的相互关系中；让我们在一种纯洁和友谊的氛围中；预先品尝三位一体的爱的生命。
    正因为如此，第六诫不是只针对了已婚夫妻的；所有的基督徒，甚至所有的人都应该遵守第六诫。因为根据人的良心、根据自然律，我们都知道，通奸、强奸、乱伦、卖淫等都是不好的，这些行为破坏了人与人之间的和谐关系：天主教也不允许信徒离婚，耶稣基督明明白白地告诫我们：“天主所结合的人，人不可分开”(玛19：6)。其实，对这一切的“不许”，只是为了邀请我们郑重其事地建立各种忠信的人际关系，特别在建立两性关系时，不要草率行事，视婚姻为游戏，视生育为儿戏；离离合合，以为是平常事；怀孕堕胎，以为是无所谓。若我们在思想上，把天主的诫命放在重要的位置上，愿意接受外界的挑战，活出基督徒与众不同的生活；那么我们一定能乐意地回应天主对我们的召叫，以忠信的态度活出与天主、与他人，及与自己的和谐关系。为维护这些关系的完整和真实，我们就必须保持一颗平衡的忠贞心，努力实践贞洁的美德；这是最能帮助我们守好第六诫的妙法了。
    事实上，人是由肉体和灵魂结合而成的一个完整的人，因此，人的爱也包括了肉体的爱抚、接触。但是，我们的内心世界，并不永远是一个宁静的住所。在外界与内在的影响下，内心世界常常可以成为一个纷乱和挣扎的战场。心灵里有某种力量(尽管不一定是自己愿意)，把我们自己扯离美善，常常掀起一些具有破坏力的欲望。就像圣保禄宗徒所说的，想做的善事，不去做：不想做的恶事，却去做了。面对这种无奈，我们要尽力控制这些不健康的思想的作怪。这是一个完整人格的培养过程，当一个人的人格培养越趋成熟，人的灵性和肉身也越来越整合起来，并且越来越趋于平衡，自己下定的决心，在天主圣神的帮助下，就容易实施了。而爱也是整个人格中的一部分，它也有一个不断成长的过程；当一个人的爱还没有到达圆满的程度时，它也常常显出脆弱的特点；在这样的情况下，当受到一些强烈的负面影响时，人就会越出常规，犯第六诫了。有名的灵修专家卢云神父指出：“这个世界里满怖着‘魔鬼’；这些‘魔鬼’以花样繁多的形态出现”，性变态以及缺乏道德操守，就是其中的一些形态。因此，在这样的世界里，我们要有勇气去显露鸽子的一面。“显露鸽子的一面，并非表示我们单单为了和平而奋斗。更加重要的是，我们要为了真理与美善而努力。鸽子不独象征了温和，更代表了纯洁无瑕。这个世界所需要的，不是容忍式的和平，而是一种具备了转化力的纯洁无瑕。”
    对已婚夫妇来说，两人要在婚姻关系中实践对彼此的忠信。男女以婚姻的行为把自己整个一生永远献给了对方；当他们在婚姻圣事中以承诺的形式把自己交托在对方的手中时，就已经义无返顾地愿意“无论在顺境、逆境、健康、生病”的状况下，永远忠于对方，白头偕老；只有死亡能把男女双方分开。这种在爱中的忠信，正象征了天主对我们永不改变的爱。大妻之间的结合力可以以许多种方式来得到增强，而其中之一就是借着在性行为中向对方完全地献出自己；正如《天主教教理》中所教导的，“夫妇双方形成一个由造物主所建立，并赋予法律的生活及恩爱的密切团体，凭借婚姻盟约，就是由当事人无可撤回的合意所成立。两人决定性地、全部地彼此互相交托。他们不再是两个人，而是形成一个身体。”夫妻通过性生活，以肉体、感情和灵性的自愿献出，来表明彼此之间奉献的深度。同时，天主利用男方或女方献给对方的这项礼物，通过夫妻之间的爱情交流，将人类的潜能和慷慨无私更进一步提供给世界，也就是向新生命开放。这样的爱的交付，切切实实反映出了天主在创造行动中的慷慨。但是性行为，只允许在配偶之间进行；除了婚姻中的性爱以外，夫妻双方应保守自己，不可有婚外的性关系，甚至不可有婚外的爱情。若与配偶以外的人有性行为，就是犯了奸淫罪。因为男女在结婚的时候，就已经承诺要一辈子忠于对方，而任何一个婚外情或婚外恋，都严重地破坏了这承诺。
    人活在世界上，不否认在结婚以后，也有可能遇到一位比自己的配偶更了解自己，或更关心自己的人。我们并不是说，结了婚的人，不能与异性交谈或成为朋友；但是我们一定要有尺度，不能放纵自己的思想和欲念，更不能在行为上越出半步。不需要把自己的丈夫(或妻子)与他人去相比；永远怀抱着——颗感恩的心，接受天主所赐的配偶以及性的表达，在思想和行为上都忠于对方，这就是实践了贞洁的德行。不要追求不属于自己的东西，那么．我们就会快乐地、满足地忠于自己的婚姻生活，忠于自己的配偶。贞洁的性爱决不是自私的，也不可与发之于不正常的激情混为一谈。它最关注的是为自己所爱的人付出，而不是只求一己的满足。夫妇双方决不是只以性生活来建立亲密关系，还应该在自由意愿下，共同面对日常生活中的喜乐与痛苦，以此来维系和增加相互之间的爱情。因此，作为夫妇的双方应该互相坦诚、敞开心怀、相互理解、彼此包容；并且最重要的一点还应该相互信任。这样，就会在快乐与满足之中度过人生：一起品尝婚姻带来的美酒，而不是勉强吞下强扭在一起的苦果。
    未婚人士跟已婚者一样，也受召实践贞洁的德行，以忠于自己与他人的关系。单身人士的贞洁有独特的特性。未婚人士借着可敬的自制，可以在爱的观点下，保存他们满全性赐予的能力。凡是利用、剥削他人，滥用或为了自私的目的而产生的性行为，都是扭曲了天主的旨意，也糟蹋了天主所赐的性。未婚人士要珍惜自己的贞操，不要看轻自己的身体。只有自己看得起自己，才能被他人重视。要抑制自己的性冲动或肉体想得到满足的欲望，也要尽量控制自己的激情：古人云：“一失足成千古恨”也。
    而至于司铎、主教或发誓守童贞的人，对他们来说，贞洁就是在自由意志下，放弃性生活，这样“可使他们更易专心事主”。因此对这些人来说，他们是自愿地把自己的性欲转移为为他人的无私服务。那当他(她)不能持守自己的誓言时，这更是直接不忠于天主。
    不论是已婚、未婚或修道人，要训练自己的洁德，都必须学习自制，包括内在与外在的眼目纯洁，感觉与想像的纪律，并拒绝不洁的思想及欲念(2339，2520)。
    意向要纯正，也就是在一切事上渴望照天土的旨意去做(2520)；
    举止要端庄(2521--2524)；
    实践四枢德：智德、义德、勇德和节德(2340，2341，1805—1809)；
    不断祈祷(2340)，靠人的努力难免抵挡不了诱惑，只有靠天主圣神的帮助；
    与他人建立平和的良好友谊(2347)。(参阅新教理)
    贞洁是一种德行。我们愈实践此一美德，生活中就会加倍结出果实。天主已借着圣洗的圣宠，把保持心灵纯洁的方法给了我们：“圣神赐给领洗而重生的人，效法基督的纯洁。”


《天主十诫 讲道集》-(4)注目耶稣基督，以淡泊如湖之心与人交往。-天主教图书中心--天主教文学,书籍,图书,书库

忠信和贞洁　　陶倍玲女士

(4)注目耶稣基督，以淡泊如湖之心与人交往。

古人云：“君子之交淡如水。”这儿的“淡”，并不是说冷谈，不要赤胆忠心地与人交往。所谓“君子”，就是一个高尚的人了；因此不会是假惺惺地与人交往。因此，在此，“淡如水”的意思，就是一个高尚的人，在与人交往时，以一颗平衡稳定的心，坦然处之。不会望着他人的眼睛，就发出邪淫的光，企图与她(他)发生肉体的接触。
    同样，圣歌唱：“但知是我自由伸出，心情淡泊如湖。”当我们知道我所作出的选择，是我在自由意愿下决定的，则我一定义无返顾，心情坦然，让上主牵着我的手，走此人生道路。孔子的学生颜回在论语中也说到：非礼勿视，非礼勿听，非礼勿言，非礼勿动。我们还可以加上“非礼勿思”。用像湖泊一样平稳的心来面对一切挑战。想要避免犯罪，就应当从心里着手纠正心思，因为一切的坏事都是由心里发出来的(谷7：15)。古人有云：欲修其身，必正其心。平衡心可以帮助我们克服所受到的种种诱惑。最后，我们要注目耶稣基督，看看我们的导师是怎样做的；祂是我们永久的楷模。
    麦伯恩神父在《天主教》中论述说到：
    我们不要单从生理角度去理解性特征。即使独身者也是有性欲的。男人与女人之间有性的不同，这构成了人的自然本性的本身；这一基本幅度，不仅在人存在的心理角度上，也在生理层面上被表达出来。因此，性并不是给一个中性的人在本性上添加了一个附属物；它决定了一个人是男人还是女人。在性中，一个男人和一个女人体验了他们各自的不足之处，也经历了彼此之间是相互依赖的。每一方不仅仅需要依赖对方，而且还把对方看作是补充自己性不足的一位来依赖。即使在婚姻中，人的性欲能得以实现，但仍指出，男女双方必须超越自身，在天主内才能使性得到完美的实现。在性结合的“已经”和“尚未”完成的经验中，我们逐步进入到我们与天主之间的一种超然关系的理解之中。
    耶稣是一个有性的真人，但祂能真正理解什么是克制性欲。祂能控制(而不是压制)性的表达，以便使自己完全自由地来宣讲天主之国。同样的，世界上有许许多多完善的、勇敢的、有力的、负责任的、愿意彻底奉献的人，他们都能把自己对性的愿望转移为为他人的无私服务上。若我们像耶稣基督一样，做一个一心为他人的、心胸坦荡的人，永远把天父的旨意放在首位，只求天主的国早日来临：那么，我们不论是一个度婚姻生活的人，还是一位度献身生活的人，都会在快乐中，实践天主对我们的诫命，成为天主的真肖像。


《天主十诫 讲道集》-(天主十诫之第七诫及第十诫)-天主教图书中心--天主教文学,书籍,图书,书库

尊重人的财物　　白建清神父

(天主十诫之第七诫及第十诫)

十诫的真义是天主慈爱，叮咛人不要做破坏生命之事，以期使生命圆满发展。
     “以色列!现今，上主你的天主向你要求什么?是要求你敬畏上主你的天主，履行他的一切道路，爱祂，全心全灵侍奉上主你的天主，遵守我今天吩咐你的天主的诫命和法令，好使你能获得幸福”(申10：11—13)
    天主十诫第七诫和第十诫从不同的角度帮助人避恶行善，尊重别人及其管理的财物，追求人的真正价值．
    这两条诫命是教导我们对待财物的行为与心态，并维护他人的财物。第七诫是禁止行为上所犯的错误，而第十诫禁止思想上贪念他人的财物。
一、对财物的态度
天主把大地及其产物，托付给人类共同管理，好使人类细心照顾，以劳作治理大地，并享受其果实(创1：26口29)。世上的财物是供全人类用的；财产私有化也是合理的，是为保证人的自由与尊严，帮助每人供给自己基本的需要，以及负责被照顾者的需要。私有财产是指人可以自由安排分配自己所拥有的财富；在许多国家(包括中国)中，这个人的权利得到法律的保障，只要人用正当的方法赚取金钱，那么财富屯积的多少，是不会受到干涉的。
    人在管理世间的财物及人类劳作的成果上，应实践正义(物权在谁，财物就应归谁管理)和爱德(用物爱人是真正财物的目的)。
    在财产的使用上要有节德，在尊重他人的权利上要有正义之德，即遵守交换正义，在尊重他人上要有连带责任(在同一块地上富人与穷人共存是耻辱的……)。


《天主十诫 讲道集》-一、对财物的态度-天主教图书中心--天主教文学,书籍,图书,书库

尊重人的财物　　白建清神父

一、对财物的态度

所谓“尊重他人的财物”，除了尊重他人的财物管理权，还包括了欠人的债务必须偿还；对工友、下属当给予合理工资；损坏他人物品用具时要赔偿：更要切记的是爱护公物。至论故意诈骗、贪污，或承包工作而偷工减料等，均是大大的侵犯了第七和第十诫。凡犯了这些错误的人，要用实际行动来偿还一切，弥补他人的损失。
    第七诫要求人尊重受造界的完整。动物、植物和无生物是为过去、现在和将来的人类的共同福祉的。人对自然界中动物植物和矿物的使用是与他对伦理上的要求的尊重分不开的。天主授给人对无生物及其他生物的管辖权不是绝对的，它必须顾及到包括后代人类在内的所有人的生活品质。它要求人谨慎地尊重受造界的完整性。
    所谓偷盗是指没有物主的同意而占有他的财物。不过这句解释是有讨论的余地的。第一，如果物主的同意是可以预料到的，那么在没有得到物主明白的同意之前，取用他的财物，不算偷盗。第二，在有急需的情形下，有些人除非取用别人的财物，无法满足他们目前生活上的基本需要。在这样情况下，按情理和依据财富普遍的应用原则，物主没有拒绝他们取用的理由，所以他们的取用也不算偷盗。(宗徒们吃麦穗等)
    偷盗因为其对象不同而产生的后果也不同。如偷一位老人赖以生活的10元，和偷一位富人的10元钱其后果很不同，罪的大小也不同，这不仅是偷盗，也是伤爱德的行为。
    财富是供给人生活的必需品，同时也可以改善人的生活，这是天主乐于见到的。但是，人的欲望是无止境的，假若要不断的迎合它时，人便失去了自主的自由，只为物欲而生活(富少年的故事)。“安贫乐道”是基督教导我们的生活准则。他说：“人纵然赚得了全世界，却赔上了自己的灵魂，为他有甚么益处!”(玛16：26)。所以，生活中最重要的事不是财富，而是寻找天主的国，度一个超然物外、安贫乐道的生活，这是第七和第十诫的精髓。“人之所是远超人之所有”!而一切财富都是为了人的益处，为了彰显天主的光荣。


《天主十诫 讲道集》-二、违犯第七诫主要表现为：l、取财不义；2、存留不义之财；3、损害他人的财物。-天主教图书中心--天主教文学,书籍,图书,书库

尊重人的财物　　白建清神父

二、违犯第七诫主要表现为：l、取财不义；2、存留不义之财；3、损害他人的财物。

根据伦理原则，一个行为的判断包括三个方面：l、行为的目的；2、行为的方法；3、行为的结果。如果这三者都是正义的，则可行。否则，有问题，不可行。
    凡以不义的方法拿走或运用他人的财物，都是违犯第七诫。违反正义，就要赔偿。违犯交换正义，需要交还偷窃的东西。不义之财不论多少，不可占为已有，应归还原主或给予穷人。
    任何不公道地占有别人的财物，即使并不违反民法的规定，也是犯第七诫。
    因此，借了别人的东西不归还、拾得别人遗失的物品不交出去、在商业上使用欺骗手段、给予人的工资不公道、利用别人的无知或急需而哄抬物价，都犯第七诫。此外，人为地造成物价的涨落(索罗斯造成的亚洲金融风暴，现在的温州炒房团等)，做损人利己的投机生意、贿赂有权的人，影响他依法应作的决定，私自占有或应用公司的财物，偷工减料，逃漏税，伪造支票或发票，过度花费和滥用，都是不道德的行为。故意损害私人或公家的财物也违反道德，必须赔偿损失。
    凡拾到的东西，不能占为已有。而别人遗弃的东西则可以。文革中占有教会的财产等，应归还。
    不论是基于自私或意识形态，商业或极权政治的理由，凡导致奴役人、篾视人的尊严，把人当作货物似的作买卖或交易的行为，都是第七诫所禁止的。用暴力逼使人成为别人使用的对象或为别人赚钱的工具，是一种违反人的尊严及其基本权利的罪行。圣保禄宗徒曾劝一个是基督信徒的奴隶主人对待他的一个也是基督信徒的奴隶说：“不要再把他当作奴隶，要把他当作兄弟，要当作在主内的一个人”看待。
    第七诫提醒我们，我们所拥有的一切恩惠，皆来自天主。天主是施恩者，我们是所赐恩惠的保管人。为表达感恩，我们要照耶稣在“塔冷通的比喻”中所教导的，用心经营天主所赏赐给我们的恩惠，并与别人，尤其是贫苦的人，分享天主的赏赐。


《天主十诫 讲道集》-三、内心的贪欲之罪-天主教图书中心--天主教文学,书籍,图书,书库

尊重人的财物　　白建清神父

三、内心的贪欲之罪

在天主颁发的十诫中，第十诫不可贪图别人的财物，是天主针对我们心灵的意图所作的要求。
    教会向我们指出，欲望本身是好的，比如，当饥饿时，我们会想吃东西、寒冷时，我们会想取暖；欲望是人求生存不可或缺的。可是许多时候，我们不把自己的欲望控制在理性的范围内，如此，我们会去贪婪那不属于我们，而属于他人，或他人应该拥有的。
    第十诫禁止贪婪，以及对地上财富和权势无限制的占有欲；因为如此的贪婪是出自无节制的情欲，而且如此的贪婪常使我们以不义的欲望，计划损害他人的财物。
    不过希望获得他人的物品，本身并不违反第十诫，只要我们是以正当的方法，公平及合理的取得他人的物品，如买卖。君子爱财，取之有道。
    第十诫也要求我们要消除我们内心的嫉妒。嫉妒是七罪宗之一，多来自骄傲，是对他人的财富或幸福感到不愉快。满足的心是消除嫉妒的解毒剂，我们需求圣神在我们内培育满足、感恩的心。
    耶稣也教导了我们遵守第十诫的好方法，那就是以一颗甘愿贫穷的心，为了祂和祂福音的原故，舍弃一切，并跟随祂(谷8：34；路18：22)。耶稣宣布神贫的人是有福的，因为天国是他们的(玛5：3)。
    此一诫命亦是针对人的思想欲念而说的。侵犯他人的财物固然不对，但看见别人有东西而奢望或妄想占有时也是不对的，因为所有错误的行为，均是起于一念之差(开车十年好，出事一秒钟)。所以消除贪心、嫉妒是第一步，而随从圣神度心灵贫穷的生活并追求天国，才是人生的目的。“神贫的人是有福的。”对真正幸福的渴望，使人解脱对现世财物的过分依恋，而在享见天主和在天主的真福中得到满足。修道人发的三愿之一“神贫愿”就是表现了其追求天国的生活态度——天主才是人最大的，最终的渴望对象。
    总观以上两条诫命，禁止人用一切不正当的，相反公义的途径，赚取财物；要抱着欣赏、分享的心态，来享用天主在生活中所赐予的一切；并运用它来帮助那些有困难的人，度一个满全、爱的生活。
    世间每一种财物，都是善的，但也有其本身的危险性，阻挡人的自由，使人为物质所占有和束缚。世上的任何一种东西，只要人一旦依附着它，全部心思都放在它上面，为它而神魂颠倒，甚至为能拥有它而不惜侵犯他人的利益时，我们便成了物质的奴隶。主耶稣说：“骆驼穿针孔，比富人进天国还容易”(玛19：24)，耶稣没有说“富人不能进天国”，只是说“难”而已，换言之，财富本身并没有好坏之分，好坏全在于人对财富的态度。假若人不为财富所捆缚，而能够用之于助人时，人便成了财富的主人，发挥了它的效用。
    总之，第七、十诫教导我们认识到财物是天主所赐的，为了人的益处，更为了借助财物实践爱德。所以，我们应知道，对人而言，追求天主，万物的主宰是我们人的首要目标。人是最重要的。在尊重人的同时，我们也应尊重人的权利，尊重他管理的财物，同时善用我们所管理的财物。
    注：参考资料《天主教教理》


《天主十诫 讲道集》-谈谈基督徒应有的“罪恶感”-天主教图书中心--天主教文学,书籍,图书,书库

谈谈基督徒应有的“罪恶感”　　沈保义先生

谈谈基督徒应有的“罪恶感”

(编者按：作为上海教区“天主教知识分子联谊会”举办的神修系列讲座《论天主十诫》的最后一讲，原光启社主编沈保义先生就本题为我们作了一次专题演讲。在征得他同意的情况下，本刊按其演讲内容稍作整理后发表)
    笔者有两位年轻的知识分子朋友，为人正直，品行端正。工作兢兢业业。他们除了在每主日上都要到堂里参与弥撒外，每年也都要去余山朝圣。可最近，他门不约而同地对我说：“考
察自己的言行，实在看不出有什么可指责之处，因此在做告解时不知如何告明。”言下之意，似乎他们在天主面前没有罪恶感。的确，这两位朋友平时恪守十诫，已称得上是够格的基督徒；那为何他们还一定需要在天主面前不断认罪告明?拿什么告明呢?
    像这样的思想认识，其实在我们信友团体中并不少见。有人会说，他们大概是“宽以律己”了，因此会流露出这样那样一些沾沾自喜自满的情绪。然而且慢，问题还不尽在这儿；假若换了是一个圣人，那他究竟还需要不需要继续忏悔，在天主面前有“罪恶感”呢?这“罪恶感”对我们的信仰究竟有什么意义?为何基督徒需要不断忏悔和重新皈依?在我看来，正是这样一些信仰层面的问题值得好好深思，因为它直接考问着我们对基督信仰的认识。
    基督信仰究竟是什么?它决不是意识形态说教，不像某些高深莫测的学说那样，是一种社会价值理论体系或原则。同样，《圣经》也不是一部单纯的文化经典，或哲学著作；没有信仰的人读之，只是认识而已，谈不上信仰，于是神学知识便可以与信仰分开。所谓信仰，其实是一种对人生道路的选择，它说到底是一种生活方式；它既有来世的幅度，但更多是注重现世的。信仰基督就是选择认识基督，与基督相遇，以他为榜样过圣善生活；而这位基督就是降生成人的天主圣子，是赋予人生命内涵与意义的耶稣。
    记得2004年6月5日，教宗若望.保禄二世在瑞士天主教青年集会上曾这样语重心长地
说：“领受了圣洗圣事的人，应从习惯性的信仰过渡到成熟的信仰，这是最重要的，由此充分体现了个人明确、坚定和勇敢的选择”。
    在这里我们注意到教宗区分了“习惯性的”和“成熟的”信仰，对此我们需要反思。“习惯性的信仰”是不是就是指我们那些对信仰陈旧老套的观念与似是而非的理解?是不是就是指我们那些业已习惯的、无生气和刻板的信仰生活方式?反过来“成熟的信仰”又是什么呢?在当今时代，我们怎样才能“成熟地”活出有生气的信仰生活呢?这些，也许当代印度的德肋撒嬷嬷已给了我们一个答案。德肋撤嬷嬷的信仰，就是她在人人事事上都能看到耶稣基督的临在，因而她时刻与耶稣基督相遇、交流，活耶稣基督教导的福音生命。与此同时，人们也从她身上体认出主耶稣基督。她的信仰无疑是真正成熟的，有生命的；因为她已生活在基督中，基督也生活在她内。套用一句中国古诗的意境，就是“问渠哪得清若许，为有活水源头来”；有了基督的活水，她便左右逢源，活出了真正基督徒的生活。
    试问我们的信仰生活是不是也是这样呢?也许我们应该跳出“习惯性信仰”的模式与窠臼，进入到“成熟的信仰”中去；即把信仰转变为一种生活方式，把信仰融人到生活中去；就像耶稣对伯多禄说的：“划到深处去”(路5：4)。其实我们在阅读圣经、祈祷时，在参与各项圣事时，在与受苦受难、有需求的人及外乡人兄弟姊妹相处时，在日常生活的每时每刻，在家庭和社会生活的方方面面，都处处在与基督相遇。
    圣保禄说：“不要怕与基督相遇”。为进入成熟的信仰，基督徒首先应该正确认识自己，正确定位自己。《圣经》肯定我们在天主面前都显然是“罪人”这个事实。《新约》提到洗者若翰在旷野出现：“宣讲悔改的洗礼，为得罪的赦免”(谷1：4)．。耶稣传教宣讲时，也要求人们悔改：“时间满了，天主的国近了，你们悔改并相信福音吧!”(谷1：15)。在最后的晚餐时，他说：“这是我的血，新约的血，为大众倾流，以赦免罪过”(玛26：28)。圣若望宗徒也告诫我们说：“如果我们说自己没有罪，我们就是欺骗自己，真理就不存在于我们心中：如果我们自认有罪，他(天主)是全信全义的，他将宽赦我们的罪，洗净我们种种邪恶”(若一1：8—9)。显然，在天主面前没有人没有罪过。福音是在耶稣基督内，天主对罪人慈悲的启示。人如果没有罪恶，那为什么基督还要来拯救我们?他的救赎还有什么意义?
    天主教信仰所肯定的人有“罪”，不是与现代社会法律意义上的“罪”一样的概念。首先让我们来看看该怎样认识人的“原罪”。原罪是因了我们元祖的抗命性抉择所致。对此《天主教教理》这样阐述：“原罪虽是人人所固有，但在亚当的任何子孙身上，原罪都没有本罪的特性。它在于缺乏原始的圣德和义德，然而人的本性并未完全败坏：它只是在自己本性的力量上受到损害，要受无知、痛苦和死亡权力的困扰，而且倾向于罪恶(这种对邪恶的倾向称为“私欲偏情”)”。(见卷一，405节)。接着它又说“圣洗在给予基督恩宠的生命时，把原罪涤除，使人重新归向天主。但原罪的后果，即堕落而倾向于恶的人性，仍留在人身上，并促使他展开属灵的战斗”(同上)。
    除原罪外，《天主教教理》还这样定义人的罪过“罪过是一个违反理性、真理、正直良心的过错：罪过是因了对某些事物反常的依恋，而欠缺了对天主和近人的真爱。罪过伤害人的本性并伤害人的连带责任。罪过定义为‘违反永恒法律的一句话，一个行动，或一个愿望’”(见卷三，1849节)。
    罪过的种类有大有小，各有不同：但罪过都是一个冒犯天主的行为，即便有时它还只是一个心里滋生的愿望——天主的法律照管的不仅是人的行为后果，还有内心和灵魂。总之，我们说罪过就是这样一种行为：它破坏了天主与人之间爱的关系，破坏了人与人之间爱的关系，破坏了人与世界之间和谐的关系，也损害到人自己，伤害人的本性并伤害人的连带责任。
    基督徒的“罪恶观”不是要让人垂头丧气、自怨自艾，一蹶不振；消极态度是绝不可取的。相反，认罪的目的是要使人认清自己，知道人性的地位与局限。我们切不可自以为“如同天主一样”；自傲自大高举自己。骄傲阻碍人认识天主，它与救恩背道而驰。
    承认自己是罪人是获得救恩的开始。因为有罪过就必须悔改。耶稣在传教时以宣讲悔改开始，宗徒们也一样。“你们悔改吧!你们每人要以耶稣基督的名受洗，好使你们的罪得到赦免，你们会领受圣神的恩惠”(宗2：38)。可见，悔改是新约的一个中心思想。罪人转过头来与天主和好，这种转向就是皈依。
    福音启示告诉我们，天主不愿任何人丧亡，而愿所有人皆得救。“天主如此爱了世界，竟把他唯一圣子赐给它；使凡信他的人不致丧亡，而得到永生”(若3：16)。天主对那些因罪过而离开他，与他断绝爱的关系的子女，总不断给予机会，慈父般地召唤他的亡羊归栈。
    已领了圣洗入门圣事的基督徒，尽管他们已领受了新的生命，但并没有因此而消除人性的脆弱和软弱，也没有免除人犯罪错的倾向或“私欲偏情”。这种私欲偏情仍存在于受过洗礼的人身上，他们要依靠基督恩宠的助佑，在基督徒的生活里，接受考验，不断战斗。这战斗就是皈依的战斗，以迈向上主不停召叫我们奔赴的圣德和永生(见《天主教教理》卷二，1426节)。
    因此，教会的“告解圣事”(Sacrament of confession)，又被称为“悔改(皈依)圣事”(Sacrament of Conversion)、“忏悔圣事”(Sacrament of Penance)、“宽恕圣事”(Sacrament of Forgiveness)与“和好(修和)圣事”(Sacrament of Reconciliation)。这圣事是“治疗的圣事”；耶稣基督愿意他的教会，藉着圣神的力量，为着教会本身的肢体，继续他医治和救恩的工程。在这圣事中，我们人的心灵，也因着注视和对照“被我们的罪所刺透的那一位”，而不断朝向、皈依他。
    然而无可否认，当今在全球范围内有一个不争的事实摆在我们面前，那就是现代人包括基督徒在内，对“罪过”的意识越来越淡薄。追究其原因，大致有下述几点：
    1、当今世界“世俗主义”盛行，它主张一个没有天主的人文主义；人的信仰以及神圣良心的意识正在逐渐失去。我们之有罪的原与天主的意识紧密相连，同时也根植于我们的良心之中。现代人对天主的信仰日益受到侵蚀，也放弃了对自己良心的追问。结果由于失去了内在的支撑点，负罪感自然也就退化。
    2、“物质主义”泛滥也使人们只崇拜行动与物质生产，沉湎于狂热的消费主义及追求物质享受，不在乎灵魂失落的危险。结果是“灵魂”的尊严扫地，人性的高贵也被贬低。
    3、现代人强调“个人主义”却漠视对他人应负的责任，喜欢把一切罪过、责任都推给外界。过错总是由他人和其他原因造成的，责任总不由自己来负。“个人主义”加剧了人的良心责任感的流失。
    4、目前流行的“相对主义”伦理学说，把道德规范相对化。人否认有绝对的伦理价值。
    总之，天主若不在，便不需要有得罪天主之说了。“罪过”的观念也就必然从世界淡出。
    然而，教会始终坚持，要我们每个基督徒都重视这“罪过”的意识，恢复它原有的正当地位；否则，皈依就会变得没有意义，耶稣基督救我们脱离罪恶也就变成了空洞的宣讲，缺乏存在经验的印证。教会这样做正是为了要维护福音救赎的真理。
    福音要求我们不断地悔罪皈依。本来，人领受圣洗圣事就开始了其第一次的皈依。但这还不够，还需要人在今世的生命中不断地皈依，正像人在成长过程中需要不断地补充食物和养料一样。皈依包括对罪恶的忏悔，因为罪过使人远离天主。所以，皈依的人必须谦虚，承认自己的罪过，放弃有罪的行为，改变自己的生活。《圣经》中谦虚的税吏，痛苦的罪妇(路7：36—48)，认错的浪子(路15：11—32)，都因谦虚认罪而得到宽恕，获得了天主子女的尊严。
    从教会的牧灵角度反省，我们也看到这方面有些需要改进的地方。过去有时过分强调了“法律主义”，容易使人产生惶惶不安，不利于人的成长。而另有些做法又太浮于表面，缺乏灵性的深度。因此“梵二”大公会议对教会原来做法的着重点作了修正和补充。回到前面的话题，教宗所号召的要人们从“习惯性的信仰”进到“成熟的信仰”中去，也包含了这层意思。在促进这一进程方面，教会的训导和神职人员要负起很大的责任来。
    每一位基督徒都希望达到天主为我们预备的目标，耶稣说：“你们要进窄门!引导人人丧亡之门是宽大的”(玛7：15)。达到了时时处处与基督相遇，克胜本性的“旧我”，更新心灵，在正义与真理的圣洁中穿上“新我”的人。其生活必然会反映出修和关系这个事实，其心灵必然会得到脱胎换骨的净化，从而在圣神的指引下活出基督徒的成熟信仰。
    愿我们以谦虚的心态承认自己是罪人，勇敢地去拥抱成熟的信仰吧!


《天主十诫 讲道集》--天主教图书中心--天主教文学,书籍,图书,书库

首页>>《天主十诫 讲道集》>>《天主十诫 讲道集》目录
《天主十诫 讲道集》

作者： 打包下载
人是天主的肖像　　方补课神父 [ 分卷阅读 ]
引 言
一、人的尊严基于“人是天主的肖像”
二、人的行为和情绪与人的道德生活的关系
三、人的道德良心
四、德行
五、罪过
结　论
人与社会的关系　　高养宏神父 [ 分卷阅读 ]
引言
第一部分：人与社会
第二部分：参与社会
第三部分：社会正义
总 结
人与天主恩宠的关系　　牛树青神父 [ 分卷阅读 ]
引言
一、人的素描(从创1—3看人)
二、如何看天主的恩宠(若3：16—17)
三、人与天主恩宠的关系
四、人与天主恩宠关系的完美实践者
五、小结
全心全灵全意爱天主　　王春勇神父 [ 分卷阅读 ]
引言
第一诫 钦崇一天主万有之上
第二诫 毋呼天主圣名，以发虚誓
第三诫 守瞻礼主日
孝爱(第四诫)　　陆云鹏先生 [ 分卷阅读 ]
(孝爱父母，爱护子女)
《家庭》
《团体》
《社会》
《祖国》
第五诫 尊重生命　　韦红星神父 [ 分卷阅读 ]
序 言
1、天主，生命的主人
2、人工堕胎
3、安乐死
4、合法的自卫
5、谋杀——严重的罪行
6、间接杀人
7、胚胎培养
8、自杀
10、重视健康
11、科学研究
12、尊重身体的完整
13、尊重亡者
14、维护和平
15、避免战争
16、热爱自然，尊重生命
在真理中生活　　马达钦神父 [ 分卷阅读 ]
天主十诫之第八诫“勿妄证”　　一、第八诫的意义与背景。
二、名誉的宝贵与善用言语。
三、滥用言语之罪
四、弥补之法。
五、尊重真理。
忠信和贞洁　　陶倍玲女士 [ 分卷阅读 ]
(天主十戒的第六诫和第九诫)
(1)与第六诫有关的社会问题
(2)性是天主恩赐的礼物，性生活体现了三位一体天主的生命。
(3)天主在第六诫和第九诫中提醒我们不要被私欲所控制，袖邀请我们建立忠信的人际关系并培养自己贞洁的德
(4)注目耶稣基督，以淡泊如湖之心与人交往。
尊重人的财物　　白建清神父 [ 分卷阅读 ]
(天主十诫之第七诫及第十诫)
一、对财物的态度
二、违犯第七诫主要表现为：l、取财不义；2、存留不义之财；3、损害他人的财物。
三、内心的贪欲之罪
谈谈基督徒应有的“罪恶感”　　沈保义先生 [ 分卷阅读 ]
谈谈基督徒应有的“罪恶感”