信理神学-第一节 神学的定义与对象-天主教图书中心--天主教文学,书籍,图书,书库

引论

第一节 神学的定义与对象

一、定义
“神学”（Theology）一词的原义是：“有关天主的探讨”（圣奥斯定天主之城第八章节一节）（注一）。所以神学是有关天主的科学。
二、对象
神学的原质对象（material object）首先是天主，其次是与天主有关系的受造诸物。“在神圣的道理里，一切事物都与天主有关，因为它们或是天主自己，或以天主为其根源与目的（Omnia pertractantur in sacra doctrina sub ratione Dei，vel quia sunt ipse Deus，vel quia habent ordinem ad Deum ut ad principium et finem.）圣多玛斯神学大纲第一部第一题第七款（注二）
讲到神学的体制对象（formal object），先须区分自然神学（natural theology）与超自然神学（supernatural theology）。自然神学由柏拉图所倡导；圣奥斯定赞同梵洛（Varro）的意见，首创“自然神学”（Theologia Naturalis）这个名称，自十九世纪起，又称之为theodicy。自然神学就是运用理智对有关天主的真理的科学探讨，因此可视之为哲学的顶点。超自然神学则是凭藉天主的启示，对有关天主的真理所作的科学探讨。自然神学的体制对象是运用理智通过创造物而认识的天主；超自然神学的体制对象则是凭藉启示，因信仰所认识的天主（天主之城，陆，五；神，壹，一，1之2）。
自然神学与超自然神学不同之处是：（一）在认识的基础上，一为单独运用理智（ratio naturalis），一为利用被信仰所照耀的理智（ratio fide illustrata）；（二）在认识的方法上，前者基于创造诸物（ea quae facta sunt），后者基于上主的启示（revelatio divina）；（三）以体制对象言，一是作为创造者与主宰的天主（Deus unus，Creator et Dominus），一是三位一体的天主（Deus unus et Trinus）。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


信理神学-第二节 神学是否科学？-天主教图书中心--天主教文学,书籍,图书,书库

引论

第二节 神学是否科学？

一、神学的科学特征
（一）根据圣多玛斯的主张，神学是一种真正的科学，因为它以启示底确定而基本的真理为原则，应用严格的科学推理方法，自其中引伸出新的知识（神学的结论），而汇集成一完整而具有逻辑连贯性的知识系统。
然而神学是一种从属的科学（Scientia subalternata），因它的原则本身对我们并不是直接显著的，而是来自一种较高的科学，即来自天主在启示中所传示我们的真理。（神，壹，一2：神圣的道理是一种科学，因为它由一种较高的知识之光所建立的原则而来，此种较高的知识即天主与诸圣者所具有的知识。Sacra doctrina est scientia，quia procedit ex principiis notis lunine superioris scientiae，quae scilicet est scientia Dei et beatorum.）
中古士林派神学所探讨的问题都属于理论神学的范畴。二十世纪初叶，历史研究的发展扩大了“神学”一词的意义，使它也包括实证神学（Positive theology）。今日我们对“科学”所下的定义是：以系统化方法研究某一项对象所获得的知识体系。神学具有一个对象，采取适用于此种对象的探讨方法，并且集合所得结果而成为一种完整、有系统的知识体系。神学和天主与教会权威的密切关系，并不伤损它的科学特征，因为教会权威与天主所给予教会的启示真理本质地不能分开，因此也不能与神学的对象相离。
（二）神学超越一切其他的科学，因为神学对象具有卓越性；神学知识具有最高底确实性，因为它基于天主的不能错误的知识；神学的实用目的是永久幸福、人类的最终鹄的（神，壹，一，5）。
（三）按照圣多玛斯的意见，神学同时是理论科学与实用科学，因为在启示真理的光明下，神学一方面观察第一真理——天主，和一切与天主有关的事物，另一方面以人生最高的精神目标做出发点，来观察人的道德行为。理论神学高于实用神学，因为神学首要宗旨是神圣真理的认识，又因为伦理神学的最终目的，也在助人完善地认识天主（神，壹，一，4）。
中古时代的方济学派视神学为一种实用的或感情的科学，因为他们认为神学知识就基本质言，旨在推动感情或意志。他们认为神学的主要目的是人类道德的完善，一如圣文笃（St. Bonaventure）所说:“使我们成为好人”（ut boni fiamus. Proemiu in IV libros Sent. q. 3.）。
神学到底是理论科学还是实用科学呢？由于人们对灵魂的官能有着不同的看法，这个问题有了不同的答复。圣多玛斯与其学派和亚理斯多德，都承认理智是灵魂的最高官能；方济学派与圣奥斯定则以意志为最高官能。
（四）由于神学的对象是一切事物的至深与至高的原因——天主，所以神学是一种“智慧”。神学运用天主智慧所给予人的启示真理，来观察万物的原因——天主，所以它也是最高的智慧（神，壹，一，6）。
二、信仰的科学
神学是一种信仰的科学。神学讨论信仰的对象（信仰之体），即所谓客观的信仰（fides quae creditur）；兼论信仰的行为（信仰之用），即所谓主观的信仰（fides qua creditur）。神学与信仰一样，都接受圣经与传承（遥远的信仰标准）以及教会的信理宣布（较近的信仰标准），作为它们知识的泉源。但是神学既为一种科学，它还有一种知识泉源就是人的理智：它要以理智来探索和伸入超自然真理系统的全部内容，并且尽可能了解它们。圣奥斯定有一句话，恰好说明这个道理：“相信吧！然后你会明白”（Crede，ut intelligas. 训道辞Sermo 43，7,9）。坎塔布里的圣安瑟伦（Anselm Canterbury）也说过：“信仰追求理解”（fides quaerens intellectum，Proslogion，Proemiumf.）。他又说:“为了达到理解，我相信”（Credo ut intelligam，proslogion I）。圣维克多的理查（Richard of St. Victor）说：“让我们迅速从信心达到知识。让我们尽最大的努力，以明白我们所信仰的事物”（Properemus de fide ad cognitionem. Satagamus，in quantum possumus，ut intelligamus，quod credimus. De Trinitate，prologus.）。
三、神学的分类
神学是一门完整的科学，因为他只有一个体制对象，即作为启示对象的天主与受造物。由于启示是天主知识的传授，依照圣多玛斯的话，神学是天主的绝对而单纯的知识在世人精神上所留下的某种标记（神，壹，一，3）。按照不同的目标，神学可分为下列各类：
（一）信理神学：即本书所讨论的对象，还有基本神学（信理神学的基础）。
（二）圣经与历史神学：圣经概论、圣经解释原则、圣经注疏学、教会历史、教理史、礼仪史、教会法律史、教父学。
（三）实践神学：伦理神学、教会法、教导神学，包括要理教授法、讲道学等。


信理神学-第三节 信理神学的意义与方法-天主教图书中心--天主教文学,书籍,图书,书库

引论

第三节 信理神学的意义与方法

一、信理神学的意义
由于神学研究的对象——信理——是教会所昭示我们的，因此超自然神学的整个园地原都可称为信理神学。然而，实际上，信理神学只涉及有关天主及其活动的启示底理论真理（应信之事的学理doctrina credendorum）。至于有关人的活动以及启示底实践真理则为伦理神学的对象（应行之事的学理doctrina faciendorum）。因此我人可采用谢本（Scheeben）对信理神学所下的定义：通过教会所定断的信理而知道的，由天主所启示有关天主及其活动的，整个理论性学理的科学底陈述（Dogmatik Einleitung，n. 2）。
二、信理神学的研究方法
信理神学的研究方法是实证与与思考双管齐下。实证的信理神学告诉我们，教会训导权威昭示我们某种神学理论在所必信（信仰宣示），这种神学理论同时也包含在启示、圣经与传承的泉源里（圣经与教父学）。实证的信理神学在维护教会信道，驳斥各种歧见时，形成了讨论的神学（护教与争辩）。
思考的信理神学即所谓士林神学，是努力运用理智去思考启示的内容，尽可能获取对信理的更深刻的了解。
实证方法与思考方法应该同时采用。最理想的是权威（auctoritas）与理智（ratio）的和谐结合，这也是教会所认为最理想的研究方法。教宗比约十一世在“学术的主天主”（Deus scientiarum Dominus，1931）训令中，指示神学“必须兼采实证与思考两种方法。”思考方法必须“遵循圣多玛斯的教训与原则”（第廿九条；圣多玛斯quodl., IV 9, 18.）


信理神学-第四节 信理的定义与分类-天主教图书中心--天主教文学,书籍,图书,书库

引论

第四节 信理的定义与分类

一、定义
所谓信理，狭义地说，是由天主直接（正式）启示，而由教会训导权威所宣布的必须信仰的真理。第一次梵蒂冈大公会议曾宣布：“包含在圣经或传承中的天主圣言，凡经教会以郑重方式所定断，或以一般的和普世的教导方式所宣示的一切：均应以对天主与公教会的信仰坚信之”（Fide divina et catholica ea omnia credenda sunt，quae in Verbo Dei scripto vel ttadito continentur et ab Ecclesia sive solemni iudicio sive ordinario et universali magisteric quam divinitus revelata credenda proponuntur. 邓一七九二）.
信理的概念里包含两个因素：
（一）天主直接（正式）启示的真理（revelatio immediate divina or revelatio formalis）。这些真理应由天主明显地或含蓄地直接传示，所以应该包含在启示的泉源——圣经与传承——里面。
（二）教会的训导权威所宣示的信理（Propositio Ecclesiae）。不仅仅是真理的颁布，这些真理宣布后，信友们有服膺的义务。教会颁布真理的途径有二：由教宗或大公会议郑重定断（Iudicium solimne），或由教会平时的普世训导权（Magisterium ordinarium et universale）所宣示。后者见于主教们所准行的要理问答书中。
以上的意见是比较普通的一种，由士林派学者所首倡。他们主张信理所指出的真理必须直接而正式地包藏在启示的泉源内，包藏的方式可以是明显的或含蓄的。然而，司各脱斯派学者们（Scotists）与若干道明会士神学家如都耶兹（M. M. Tuyaerts）、加岱（A. Gardeil）、马林·索拉（F. Marin-Sola）等，却认为一个真理史要是间接地或潜在地（virtualiter）蕴含在启示泉源内，就可以当作信理。那就是说，我人可以藉助来自理智的真理，将它从启示真理中引伸出来。在信理定断上，司各脱斯学派的意见使教会训导活动的范围扩大，并使蕴含在启示之泉源内的信理易于增加。但是这个意见的有效性却颇成问题，因为按照这个看法，信理不仅基于天主启示的权威，同时也藉助理性的知识，而教会则要求我们对信理应该具有对天主的信仰（fides divina）。
严格地说：信理是对天主与对教会两者的信仰（Fides Divina，Fides Catholica）之对象。因为信理源自天主的启示，所以是对天主信仰的对象，又因为教会训导权威的不误性，所以它也是对教会信仰的对象。一个已领受洗礼的人否认或怀疑某一项信理，就有异说之罪（教会法典1325条第二节，并自动地承受开除教籍之惩罚（法，二三一四）。
若有人确认某一真理由天主直接启示，而教会并未制定它为信理时，根据若干神学家（如素阿勒兹Suarez，戴·路哥De Lugo）的意见：此人应以对天主的信仰（Fides Divina）来相信该项真理。然而大多数神学家认为：这一教会尚未宣布的真理，必须经由许多神学家的同意（assensus theologicus），始得作为信理，因为个别神学家可能错误。
二、新教与现代主义的见解
（一）新教放弃了教会的训导权威，从而拒绝教会对启示内容所作的权威性宣布，并认为圣经替自身作证。然而为了教义的一致性，新教也承认信理多少从属于教会权威。“信理是教会在某一时期所施的教训”（艾勒W. Elert）。现代新教的自由派不仅摈绝教会对信理的宣布，而且也抛弃客观的启示事实，认为启示是灵魂为天主所感的一种主观的宗教经验。
（二）尔弗来·洛阿西（Alfred Loisy +1940）说：“教会所宣布的所谓启示信理并非由天而降，并由传承百分之百地保存了原有形态的真理。历史学家知道，这些信理是历代神学思想经过了艰苦工作对宗教事实所作的解释。”（福音与教会）。根据现代主义的意见，信理的基础是“天主向人启示他自己”的那种主观的宗教经验（宗教成分）。整个的宗教经验经过神学的探讨与深究，然后以某种方式表达出来（理智成分）。这些表达方式之一最后为教会权威所承认并宣布为信理（权威成分）。教宗比约十世在一九O七年所颁布的“可痛哭”（Lamentabili）论文与“牧羊”Pascendi，1907）通谕中，对这个理论加以严厉的斥责（邓2022,2078,2079）。
天主教会面对现代主义，重申教义内容源自上主，是客观真理的表示，其内容是恒久不变的。
三、信理的分类
（一）按内容分，有普通信理（dogmata generalia）与特殊信理（dogmata specialia）。前者为基督信仰的基本真理，后者则是普通信理中的特殊真理。
（二）按其与理性的关系分，有纯粹信理（dogmata pura）与混合信理（dogmata mixta）。前者是纯然从启示而来的真理，如天主三位一体（奥理）等，后者则也能是藉理性而知的真理，如天主的存在等。
（三）按教会的宣布分，有体制信理（dogmata quoad nos i. e. formalia）与原质信理(dogmata in se i. e. materialia)。前者是教会训导权威所公布的应当相信的启示真理，后者是未经教会明定的道理，因此严格地说并不是信理。
（四）按其与救恩的关系分，有必要信理（dogmata nacessaria）与非必要信理（dogmata non-ne-cessaria）。前者必须明白地相信始能得救，后者则仅有隐含的信心就够（希11：6）


信理神学-第五节 信理的演变-天主教图书中心--天主教文学,书籍,图书,书库

引论

第五节 信理的演变

一、对信理演变的不正确看法
自由派新教（哈纳克A. Von Harnack）与现代主义（洛阿西Loisy）都承认信理有一种本质的演变，因而信理的内容随时代而变易。现代主义派主张“科学的进步要求基督教教义对天主、创造、启示、圣言降生成人、救赎等概念也有所改变”（邓2064）。洛阿西宣称：“正如科学（哲学）的进步给予天主存在问题以新的认识，同样的，历史批判的进步也给予教会与基督问题以新的概念”（一册小书周围Autour d’un petit livre, Paris 1903.24）。根据这一观点，教会没有恒久不变的信理可言，而只有经常在演变中的信理。
安东·甘德（Anton Gunther +1863）将这种演变理论应用在教义上，已被第一次梵蒂冈大公会议斥为异说：“任何人若主张，由于科学的进步，可以给予信理以新的意义，而与教会所宣布的意义不符者，应被开除教籍。”（Si quis dixerit，fieri posse，ut dogmatibus ab Ecclesia propositis aliquando secundum progressum scientiae sensus tribuendus sit alius ab eo，quem intellexit et sensit Ecclesia. A. S.邓1816）。教宗比约十二世于一九五O年所发表的“人类”（Humani generis）通谕中，也谴责“信理的相对论”（dogmatic relativism），因“信理相对论”认为信理必须用每一时代通用的哲学名词来表达，并应导入演变中的哲学潮流。比约十二世说：“这种思想使信理变成了一枝被风吹打，向各方面摇摆不定的卢苇”（邓3012）。
信理不能变更的理由是：它所包含的真理都源自天主。天主的真理不改变，正如天主自身不改变一样：“上主的真诚，必永远常存”（咏116：2）。“天地要过去，但是我的话决不会过去”（谷13：31）。
二、
天主教对信理演变的看法
（一）从信理的原质方面（material side of dogma）看来，即从启示真理本身对人类的传示言，在启示真理因基督达到顶点与终点以前，曾经有一段基本的发展过程（希1：1）。大葛利哥里教宗（Gregory the Great 590—604）说：“圣教先贤的知识与时俱进：在对全能天主的认识上，梅瑟比亚巴郎知道更多，先知们比梅瑟知道更多，宗徒们又比先知们知道更多”（In Ezechielem，，lib. 2, hom. 4,12）。
普遍的启示终止于基督与宗徒们——确定意见。
自由派新教徒与现代主义者认为“新的启示”使宗教不断地演进。教宗比约十二世摒弃这种理论，并贬斥下列意见：“天主教的信仰对象——启示——并未截止于宗徒们”（邓2021）。
圣经与传承给予我们明晰的教训：在基督与宣扬基督福音的宗徒以后，即不再有启示真理的补充。基督自视为为旧约法律的完成（玛5：17、21等）及全人类的绝对导师（玛23：10：“你们的导师只有一位，就是默西亚。”；玛，28：20）。宗徒们视基督为“时代的圆满”（迦4：4），他们忠实地保全了基督所托付给他们的信仰遗产（弟前6：14、20）弟后1：14；2：2；3：14）。那些扬言着保有承自宗徒们的秘密信理或圣神的新启示的异说者，都被教父们严词拒绝。圣依来内（Irenaeus，反异说Adv. haer. Ⅲ,1, Ⅳ,33）与戴尔都良(Tertullian, De Praescr. 21)都诘难诺斯底士派信者,并重申：全部启示真理已包涵在宗徒们的教训中，通过主教们无间的传承，完美无缺地保存了下来。
（二）从信理的体制方面（formal side of dogma）言，即从启示知识与教会对启示真理的颁布，以及从教会的共同信仰言，信理有某种次要的进展（accidental development of dogma），其方式如下：
1、原来为教友们所隐含地相信的真理，经教会明确地宣布为当信之理。神2：2，1之7：前人所隐约知晓，而现代人能明白地知道的真理，为数日益增加（quantum ad explicationem crevit numerus articulorum fidei，quia quaedam explicite cognita sunt a postorioribus，quae a prioribus non cognoscebantur explicite.）
2、原质的信理（Material Dogmas）成为体制的信理（Formal Dogmas）。
3、为使信友们易于了解，并预防误解与歪曲信理，将昔日相信的真理以简明的定义表达出来，如基督的二性一位的结合（Unio hypostatica），圣体圣血的自立体变化（Transsubstantiatio）。
4、昔日争论过的问题，获得解释与定夺，异说遭受谴责。圣奥斯定天主之城，2：1：“敌人一掀起问题，就给予我们以研究的机会”（ab adversario mota quaectio discendi existit occasio）。
遵循上列方式演变的信理，首先须有神学的准备，并在圣神的指引下，由教会训导权威所颁定（若14：26）。信理演变之产生、一方面由于人类谋求启示真理的较深了解的自然倾向，另一方面由于外在的影响，如异说与无信仰者的攻击，神学的讨论，哲学与历史研究的进步，礼仪的发展，与表之于礼仪的一般信仰意识。
教父们也强调深安全启示真理的必要性，以划除其中晦暗之处，并发挥启示的教训。雷岸的圣文生（St. Vincen of Lerin 490以前）的古典式证言是：“但也许有人问：基督的宗教里面难道没有进步吗？当然会有进步，而且是一个大进步：只是，它必须真正是信仰上的进步，而不是信仰的变更。当某一事物本身长大时，就有进步；然而当某一事物转变成另一事物时，就有变更”（Commonitorium 23，邓1800）。
（三）一位信友的神学知识加深与扩大时，在他个人的信仰里，可以有一种进步。这种进步的可能性一方面基于信理的深度，一方面基于理智臻于完善的能力。
根据梵蒂冈第一次大公会议的解释，个人在信仰知识上真正进步的主观条件是：勤谨、热诚与实事求是（Cum sedule，pie et sobrie quaerit. 邓1796）。


信理神学-第六节 教会真理-天主教图书中心--天主教文学,书籍,图书,书库

引论

第六节 教会真理

教会训导权的目的原在保存启示真理的完美无损，并正确无误地解释它们（邓1800）；教会信理宣布的首要对象（obiectum primarium）是直接启示的真理与事实。然而教会在教义上的不误性，也推及由启示信理而来的或作为启示信理之先决条件（次要对象obiectum secondarium）的一切真理与事实。这些真理与事实虽不是直接也不是正式来自启示，但与启示真理有着如此密切的关系，即反对这些真理与事实，便会伤及启示真理。如果教会以决定性方式宣布这些真理，我们便称这些真理与事实为教会真理（veritates catholicae）或教会训诲（doctrinae ecclesiasticae），以别于启示的真理或教训（veritates vel doctrinae divinae）。由于教会训导权威在信仰与伦理教训上的不误性，我们应当以信心来接受这些教会真理（fides ecclesiastica）。
教会真理包括：
一、狭义的神学结论（conclusiones theologicae）。所谓神学结论就是从两个前提——一个直接来自启示，一个是理性所知的真理——推论出来的宗教真理。因为两前提之一是启示真理，我们可称神学结论为间接的或远因的（virtualiter）启示真理。
二、信理事实（facta dogmatica）就是与启示真理有深切关系而并非来自启示的历史事实，例如教宗或大公会议的全法地位，圣伯多禄为罗马主教的史实等。狭义地说，所谓信理事实，也指点某一词句是否与教义相符。教会审核某一词句时，并不按照作者的主观意向，而仅凭该词句的客观意义（邓1350 sensum quem verba prae se ferunt.）。
三、理智真理（truth of reason）。所谓理智真理，其本身并非来自启示，但与启示真理有密切的连系。例如作为信仰先决条件的一些哲学真理（超感学事物的认识，证明天主存在的可能性，灵魂的精神性，意志之自由等）与颁布信理时所采用的哲学术语（人格person，主体substance体质变化transubstantiation等）。教会为了维护信理不受异说的干扰，对直接或间接地危害教义的哲学思想，有贬斥它们的权利与责任。因此第一次梵蒂冈大公会议宣称：“教会有谴责虚伪学说的权利与义务”（jus etiam et officium divinitus habet falsi nominis scientiam proscribendi邓1798）。


信理神学-第七节 神学意见-天主教图书中心--天主教文学,书籍,图书,书库

引论

第七节 神学意见

神学意见是对那些非明确地由启示而来，或未经教会训导权威颁定的有关信仰与伦理的见解，这些见解可被自由接受或摈弃。它们的力量系于支持它们的理由（与启示真理的关系，教会的态度等）之是否充足。
当教会训导权威明确地采纳某一神学意见时，已往争辩未休的问题便不再是自由探讨的对象。教宗比约十二世在“人类”通谕（1950年）中说：“当教宗们在正式谕文里，对某一争论的问题，专意表示了他们的判断时，很明显地，从此以后，根据教宗们的意向与愿望，这个问题不再是神学家们自由讨论的对象”（邓3013）。


信理神学-第八节 神学的正确性程度-天主教图书中心--天主教文学,书籍,图书,书库

引论

第八节 神学的正确性程度

一、直接的启示真理拥有最高度的正确性。对启示真理应有的信仰基于启示者——天主——的权威（fides divina）。如果教会通过其宣布，保证某一真理从启示而来：那么对这一真理应有的信仰也基于教会训导权威的不误性（fdes catholica）。如果这些真理经教宗或大公会议以郑重方式订定与颁布，这些真理就成为确定的真理（De fide definita）。
二、教会真理（veritates catholicae）或教会训诲（doctrinae ecclesiasticae），经教会不误的训导权威定断以后，成为只基于教会权威（fide ecclesiastica）的信仰对象。这些真理之为正确不误，其程度与正式的信理相埒。
三、近乎信理的意见（sententia fidei proxima），就是被神学们普遍地视同启示真理，而尚未经教会作最后宣布的神学意见。
四、属于信理的意见（sententia ad fidem pertinens）或神学确定意见（theologice certa），即教会训导权威尚未作最后颁布，而与启示真理确有内在连系的神学意见（神学结论）。
五、一般意见（sententia communis）就是一个原先属于自由讨论范围，而为神学家们普遍接受的意见。
六、在神学意见中，正确性较低的有可靠意见（sententia probabilis），较可靠意见（probabilior），有根据意见（bene fundata）。另外一些被认为与教会信理相符的意见，称为虔诚意见（sententia pia）。具最低正确性的是宽容意见（opinio tolerata）。这种神学意见的根基不深，但为教会所容纳。
关于教会权威，吾人应该明了，教会训导权威对信仰与伦理所作的宣布，并非全部不能错误与不可更改。只有代表全体主教的大公会议的议决与教宗所作有关信理的决定（Papal decisions ex Cathedra），才是不能错误与不能更改的（邓1839）。而教宗以一般方式所作的训诲活动却并非不能错误的。再者罗马教廷各部（Roman Congregations）如信理部（Congregatio pro doctrina fidei），圣经委员会（Bible Commission）等所作的决定也并非不能有差误。然而在一般情形下，必须要以基于圣座崇高权威的一种超自然的内在同意（assensus internus supernaturalis）来接受它们的决定，所谓“尊敬的缄默”（silentium obsequiosum）通常是不够的。有时例外地，如有一位专家以新的科学方法，对某一问题作全盘的探讨后，确切地发现原来的决定是错误的，那时内在同意的义务即告终止（邓1684，2008，2123）。


信理神学-第九节 神学的品评-天主教图书中心--天主教文学,书籍,图书,书库

引论

第九节 神学的品评

神学的品评（theological censures），就是指出某一有关教义与伦理的意见，违背信仰或至少是不可靠的一种批判。由教会训导权威所宣布的批判，称为权威品评（censura authentica）或司法评判（censura judicialis），由神学家宣布的批判，称为个别的学理品评（censura doctrinalis）。
现将最普通的品评胪列于下：异说命题（propositio haeretica）就是与正式信理相悖的命题；近乎异说的命题（propositio haeresi proxima）就是与一个近乎信理的意见相违的命题；令人疑为内含异说的见解称为“有异说意味的命题”或“疑为异说的命题”（propositio haeresim sapiens or de haeresi suspecta）；错误命题（propositio erronea）就是与一个经教会公布，与启示真理有内在关系的非启示真理相悖的命题（教会信仰的错误），或与神学家的一般教训相违的命题（神学的错误）；虚伪命题（propositio falsa）即与教义事实相反的命题；冒昧命题（propositio temeraria）即无故与普遍教训有偏差的见解；伤害虔敬的命题（propositio piarum aurium offensiva）就是伤损宗教情绪的命题；辞句不恰当的命题（propositio male sonans）就是由于表达方式不佳而使人误解的命题；暧昧命题（propositio captiosa）即有意含糊不清，应受谴责的命题；最后还有引起恶果的命题（propositio scandalosa）。
至于品评的形式，有特殊指责（Damnatio spectulis）与一般指责（Damnatio in globo），前者是对某一命题的个别判断，后者是对一组命题所加的数个品评。


信理神学-第一部 惟一天主的存在与性体 第一篇 天主的存在-天主教图书中心--天主教文学,书籍,图书,书库

第一编 惟一天主与天主三位一体

第一部 惟一天主的存在与性体 第一篇 天主的存在

第一编 惟一天主与天主三位一体
第一部 惟一天主的存在与性体
第一篇 天主的存在
第一章 有关天主存在的自然知识
第一节 从超自然启示观看以自然方式认识天主的可能性
一、信理：
运用理智，凭藉受造诸物，可以确知天主、我们的创造者与上主——信理
第一次梵蒂冈大公会议定断：任何人主张运用理智凭藉受造物，不能确知惟一真主、我们的创造者与上主，他的理论应视为异说（邓1806，1785，1391）。
第一次梵蒂冈大公会议特别指示下列数点：（一）认识的对象是唯一真主、我们的创造者与上主，即一位超宇宙的位格的天主。（二）认识的主观基础是人性堕落后的理智。（三）认识天主的媒介是受造物。（四）这种知识是正确而可靠的。（五）以上所说的这种认识是可能的，但并非认识天主的惟一途径。
二、认识天主的可能性途径、
知道天主存在的理由如下：
（一）世界 ：由世界的运行、演变、非必然性、秩序和美丽，可以认识天主是宇宙的起源和终向。智13：1—9，其第五节为：“如由受造物的伟大与美丽加以类推，便可联想到它们的创造者”。罗1：20：“其实自创世以来，他那些看不见的美德，即他永远的大能和神性，都可凭他所造的万物，辩认洞察出来，以致人无可推诿”。这两段经文所引证的对于天主的认识，是一种自然、确切、间接而易行的知识。
拉丁教父们则喜以内在经验所得的心理论证，来阐明天主的存在。如安提约基亚的德菲（Theophilus of Antioch）在Ad Autolycum 1，4—5中说：“天主自虚无中造化了万物，因此通过他的创造物可以知道并明了他的伟大。人的灵魂隐而不见，然藉身体的行动可以知道它的存在，同样的，我们虽不能以肉眼看见天主，但凭藉上主的助佑与造化工程，可以探知他的存在。好旬一个人看见一艘装备精良的船在海面上疾驰，驶向一个港口，知道船上必有一位驾驶者。因此，即使肉眼因力量不够而看不见天主，我们应该明白天主是万物的指导者。” 圣奥思定也说：「请你问问大地的美丽、海洋的美丽、以及到处散布稀薄空气的美丽；问问穹苍的美丽……问问所有这些事实。它们都会回答你说：不妨仔细看看我们，我们是多么的美丽。它们的美丽有如一首赞美诗(confessio )。如今，这些受造物虽然如此美丽，却是可变的，除了那不变的至美(Pulcher )主宰外，还有谁造了它们呢」？
教父们在指明圣经奥义时，特别注重以自然方式认识天主的可能性和简易性。如戴尔都良（Tertullian）在护教书第十七章中说：“啊！灵魂原来就是基督徒。”希腊教父们喜欢采用从外在经验而来的宇宙论证，以证明天主的存在；圣依来内所著反异说（Adversus Haereses 2，9，1，）与圣若望·基素东（John Chrysostom）的关于罗1：19所作的训道辞（Hom. 3,2）都说明这个道理。
在中华文化中，也不乏天主的观念，老子在《道德经》中说“有物混成，先天地而生，寂兮寥兮，独立而不改，周行而不殆，可以为天下母，吾不知其名，字之曰道，强为之曰大。”孔子曰“万物行焉，百物生焉，天将何言？”（论语·颜回）
（二）人
(1)人对神的自然渴望：做为一个人生活在世界上，必然要问许多的问题，如人从哪里来？为什么活在世界上？死后到哪里去？整个的宇宙及人生有什么意义？人一方面向追求永恒的生命，另一方面又无法摆脱生命的短暂，如何能得到永生呢？自古以来，各民族都有自的精英智者、哲者在追求答案，不惜禅定苦修、苦思默想，以图为天下众生静悟天机、解答宇宙人生之迷。宗教成为必然存在的现象，宗教随着人类的产生而产生，也必将伴随着人类一起成长。
(2)（良心的作证）：教理35“借着对真理和美善的开放，借着伦理道德的意识，借着自由和良心的声音以及借着对无限和幸福的渴望，人正自问天主是否存在。在这些情况中，他觉察到自己属神的记号。「那存在于他内的永生的种子，是不可能贬为纯物质的」，人的灵魂除唯一的天主外，没有其它的根源。”罗2：14—15：“几时没有法律的外邦人顺著本性去行法律上的事，他们虽然没有法律，但自己对自己就是法律。这样的人彰显法律的功用已刻在他们的心上了。”外邦人没有超自然的启示，仅凭良心得知旧约法律的要义。在他们心上刻划着一种法律，这种法律的约束力表示出一位最高立法者的存在。
（三）由历史作证：宗14：14—16；17：26—29。保禄走在“神比人都多”的雅典街上，向希腊人讲明他们早已信奉的“未识之神”就是天主。希腊人也早已有哲学的探讨，且孕育了世界上第一批的哲学家，其哲学早已涉及神的领域，亚里斯多德首创“神学”（Tehologia）一词，且其冶学方法已影响至基督徒的神学。远古时代的文化似乎更证实信仰历史的悠久性，如古代的玛雅文化、阿兹特克文明及埃及、巴比伦文明等。自古至今，找不到一个没有宗教现象的民族，越是低落的民族，其信仰程度越深，这是不争的事实。
三、天主的观念是先天性的吗？
若干天主教神学家如路易·多玛新（Ludwig Thomassinus）、海利·克里（Heinrich Klee）、安东·斯多登梅叶（Anton Staudenmaier）、若翰·冯·根（Johannes Von Kuln），都利用教父权威宣称：天主的观念并不从经验世界的推理思考中得来，而是与生俱来的。许多教父们如儒斯定（Justin）在《护教书》（Apologia 2：6）中，亚力山大里的克来孟（Clement of Alexandria）在《杂记》（Stromata V. 14, 133, 7）中，都主张人自初生即有天主的观念，这是“非学习得到的”、“自有的”、“先天性的”、自悟的、或者可以说是一种“灵魂的礼物”（Animae dos见戴尔都良著：驳马西翁书Adversus Marcionem 1，10）。若望·达马森（John demascene）说：“天主将他存在的知识倾注于一切创造物的本性”（《正统信仰阐详》De fide orthodoxa 1，1）。这些教父们指导我们，在静观大自然时认识天主。因此按照他们的看法，与生俱来的对天主的认识，不是天主的概念本身，而是从创造物中探知天主存在的一种简易的自发能力。圣多玛斯在《波厄底乌士的三位一体论》（In Boethium，De Trinitate）第一题第三至六节中说：所谓有关上主的天赋观念，就是我们藉着先天的原则，易于探悉天主的存在。
第二节 天主存在的可证性
藉因果律可以证明天主的存在——近乎信理的意见
教会的训导权威谴责传承派神学家勃丹（L. E. Bautain +1867）,并明定理性能够确证天主的存在(邓1622,1650)。比约十世将第一次梵蒂冈大公会议有关天主存在的宣布，放在反对现代主义的誓言中（1910年），这项誓言更清楚地肯定：人的理智凭藉因果律能证实天主的存在。按照由果知因的原理，从创造物（即有形的造化工程）与可以指明的事物，理智能够确知万物的原始与终极——天主——的存在（邓2145）。
下面的理由可以说明证实天主存在是一件可能的事：
（一）明示以自然方式认识天主的信理：事实上天主存在的证据与有关天主的原始知识之不同，只是天主存在的证据具有比较科学化的形式而已。
（二）从教父时代以来，神学家们不断提出天主存在的理证。如亚利斯迪特（Aristides）的护教书（Apologia 1—3）、安提约基亚的德菲的Ad Autolycum 1，5、弥努西·菲力（Minucius Felix）的Octavius 17，4 et seq；18，4、圣奥斯定的论真宗教De vera religione 30—32与忏悔录（Confessions，10，6；11，4）、达马林的正统信仰阐详（Defide orth. 1, 3）。
士林学派坚持天主存在的可证性。天主存在的古典理证见于圣多玛斯的著作（神1：2，3；护1：13）。仅在后期士林学派时期，在怀疑论的影响下，唯名论（Nominalism）的闻名代表人物如欧克罕的费尔海姆（Wilhelm of Ockham），奥脱来古的尼哥拉斯（Nicholas of Autrecourt），艾里的彼得（Peter of Ailly），才开始怀疑天主存在底论证的确实性。
这些论证都基于因果律的绝对有效性，圣多玛斯阐释因果律时说：“凡被动者，必为他物所动”（Omne quod movetur，ab alio movetur.）。所谓动（moveri）就是从“潜能”到“实现”的转变。康德受大卫·休谟（David Hume）的影响，把因果律的有效性仅限于经验界，圣多玛斯则把因果律基于自明的矛盾律（Principle of contradiction），从而建立它经验世界以上的超越的有效性（神1：2，3）。
第三节 有关以自然方式认识天主的几种错误理论
一、传承主义（Traditionalism）
传承主义是针对十八世纪的唯物主义而产生的。其理论的出发点是：天主在一次原始而广泛的启示中，曾经将一些宗教与道德的基本真理与语言一同给予了人，这些基本真理，通过传承在人间蔓延。理智与常识保证它在转承过程中完整无缺；人们在口传中获得这一启示真理。理智用自己的力量无法确知天主的存在（怀疑论）。有关天主的知识与一切宗教和道德知识相似，是一种由信仰而来的知识：天主的存在是传承下来的知识，舍相信即无他途（Deum esse traditur sive creditur）。严格的传承主义之主要代表人物为饱纳尔特（L. G. A. de Eonald），拉芒奈（F. de Lamennais），勃丹(L. E. Eautain)。其缓和派的代表是勃奈迪(A. Bonnetty)和范都拉(G. Ventura)。这种理论为教宗葛利哥里十六世所谴责（邓1622—27），教宗比约九世（邓1649—52）与第一次梵蒂冈大公会议（邓1783，1786，1806）也予以摈斥。
鲁汶（Louvain）学派的半传承主义，虽然承认理智观察创造物能确知天主的存在，但主张这事之所以成为可能，无非已从原始启示中吸收了天主的概念。其代表人物为吴巴格（G. C. Ubaghs +1875）。
无论从哲学或神学观点看，传承主义应该被摒弃：因为（一）语言不能产生概念，只假定概念的存在。（二）按照理性，在接受这种启示以前须先认识启示者，并确信他证言的真实性。
二、无神论（Atheism）
不可知论（Agnosticism）、怀疑论（Scepticism）与康德的批判论（Criticism）都否认天主存在的可知性与确实可证性，但他们并不反对信仰位格性的天主之存在。他们立论的根据是：我们现在不知道，将来也不知道（Ignoramus et ignorabimus）。
消极的无神论（Negative atheism）昧于天主的存在。积极的无神论（Positive atheism：唯物论materialism，泛神论Pantheism），直接否认一位超宇宙的位格性的天主之存在（Divine Being），此论为第一次梵蒂冈大公会议所谴责（邓1801—1803）。
但自梵二大公会议以后，“教会亦设法深入无神论者的内心，以寻出他们否认天主的隐密原因。教会意识到无神论所掀起的问题，如何严重，并一秉其泛爱人的至诚，认为应予严肃而深入的探讨。”（现代21）
谈到无神论的可能性，无神论的理论体系（唯物论，泛神论）与实际无神论者（即生活上完全当天主不存在者）的存在，倒是一椿确切事实。但是何以有人会主观地确信无神论呢？梵二探讨出有下列几种原因
一、 天主是无限超越的存在，天主存在的证据并非直接明显，而只是间接明显的，以致“有人公然否认天主，有人则认为人不可能对天主有所肯定；”
二、 用不适当的方法来研究天主“另一些人则尝试以决不相宜的方式研讨天主，致使天主这问题根本失掉意义。又有许多人擅自越出了实证科学的界限，试图专靠实证科学来对天主有所说明，或者，反过来，拒绝承认任何绝对真理。”
三、 人文主义担心有了天主，会贬低人的价值或地位“还有人对人的价值，予以过分的夸怅，致使信仰天主一事，显得毫无意义；在他们来说，肯定人要比否认天主更感兴趣。更有人替自己捏造了一个他们所不愿接受的天主，而这天主同福音内的天主全不相像。” 这种人认为是人创造了历史，人也是历史的终点，万物是为人而存在，人是万物的顶峰，人自已可以操纵一切，不需要神的支持，人自已就是神，人本身就是自已的终点和园满。上帝的存在是多余的，因为他阻碍了人性的发挥，使人处处都要向上帝负责，这无助于人性的成长，因而神必须打倒。如尼采、沙特、叔本华所主张的。
四、 有人在反对基督信徒道德低下的同时也反了天主，“人们对宗教，尤其在某些地区，对基督宗教的批判。因此，有信仰的人对无神论的产生可能负有不小责任。信友因了忽视信仰教育，因对教义所做虚妄的诠解，或因自身在宗教、道德及社会生活上的缺陷，不仅未将天主及宗教的真面目。予以揭示，反而加以掩蔽。”
五、 社会的不公正，“无神论有时出自人们对世间的不幸所做强烈的抗议。”
六、 人类道德水准的低下而不愿承认天主，“有时却为了人们对某些人性的价值，极尽崇拜的能事，居然认为这些价值是绝对的，而将这些价值误认为是天主。现代的文明亦往往令人难以走近天主。这并非现代文明本身固有的恶果，而是因为这文明令人过度为尘世所牵连。当然，人不依随良心的指示，而故意拒绝天主，故意逃避宗教问题，是不能无过的。”
尽管由于上述的原因导致无神论的出现，然而我人若仔细观察大自然与灵魂的生活，便不难认识天主。一个人如果以诚恳而积极的态度去探究天主的存在，而历久对无神不发生怀疑，是一件不可能的事。一个正常成熟的人长久昧于天主的存在，而不受良心的自责也是不可能的。原来圣经与传承都晓示我们，任何人都能以自然方式认识天主。罗1：20：“其实自创世以来，他那些看不见的美德，即他永远的大能和神性，都可凭他所造的万物，辨认洞察出来，以致人无可推诿。”
梵二以后，“教会虽然绝对摈弃无神论，但又坦白承认：人无论有无信仰，都该有助于建造人人共同生活其间的世界。为此，绝对需要坦诚而明智地交换意见。教会对某些否认人们基本权利的政府当局，在有信仰与无信仰者间造成的无理的区别，表示痛惜。教会为信徒要求确实的自由，使在此世也能建立天主的圣殿。教会温和地敦请无神论者，开放心胸，对基督福音，加以思维。”（现代19）
三、康德的批判论
批判期以前的康德承认天主存在的可证性，他甚至发表天主存在的观念学论证：“证明天主存在的唯一可能的根基”（The only possible ground of proof for a demonstration of the existence of God，1763）。在批判时期，他否定了一切天主存在论证的力量，于1781年发表“纯理性之批判”（Critique of pure Reason）。根据康德的理论，现象界是思考理性（theoretical reason）的唯一对象；超越的概念不在此范围以内。因果律的有效性仅限于五官可以感触的事物。为指明天主存在的许多论证之谬误，康德竭力解说，这些论证是从最高真实（Supreme Reality）的概念中引伸出来的，因此它们九九归原，返回本体论的论证上去。然而，康德自己却信仰天主的存在，并且指示这种信仰是实际理性（pratical reason）的要求。
康德哲学曾经予十九世纪的新教神学以决定性的影响。从康德认识论的观点看来，康德哲学放弃宗教的理性基础与天主存在的知性论证；他主张不以理性，而凭确认天主存在与我人藉以生活于天主内的宗教感情，来认识宗教真理。这些宗教真理要求我们将信仰建立在主观的宗教经验上。结果便是科学知识与宗教知识的完全分野（雅格俾·席轻麦雪Jacobi Schleiermacher、利西尔Ritschl、哈纳克A. Harnack）。
四、自然的进化论
这些人认为万物靠自身的自然规律就可自我演化，世间的一切事物、包括人类社会都是在演化之中，不需要神的干预。这种学说以自然进化的规律来取代天主和天主在人类救恩史中的地位。
五、现代主义（Modernism）
现代主义认识论的基础是不可知论。不可知论认为，人类理性之认识仅限于经验界。宗教是由生活的内在性（Vital immanence）之原则发展而来（Immanentism），也就是说来自人灵对天主的内在需要。按照文化的普遍演进来说，宗教真理经常在一种本质的演化中（evolutionism）。
六、泛神论
泛神论把宇宙万物，无论有否生命，都和神并列，浑然一体，为他们而论，神即万物，万物皆神，万物皆有神性。如此，门有门神、山有山神，与基督信仰中的天主观大相径庭，如佛教和道家所主张的，这些神也是无位格的神，事实上很容易把“物”神化。
第二章 有关天主存在的超自然知识
第四节 天主存在为信仰的对象
一、信理
天主存在不仅是理性知识的对象，也是超自然信仰的对象——信理
《天主教教理》185条“谁说「我信」，就是说「我誓守我们所相信的」”。一切信辞的开端都有：“我信惟一无二的天主”一语。 “「我信天主」：这信仰宣认中的第一项声明，是最重要和基本的。全部信经都谈论天主，即使提及人和世界，也是因涉及天主的缘故。信经的所有条文都系于第一条，正如所有诫命都在阐释第一条一样。其它条文使我们更清楚地认识那把自己逐渐启示给人的天主。「因此、基督徒合理地把信天主作为首先宣认的事。」”（教理199条）。第一次梵蒂冈大公会议昭示我们：圣而公由宗徒传下来的罗马教会相信并承认有一个天主（邓1782）。同一大公会议又将否认天主存在的理论斥为异说（邓1801）。
按希伯来书11：6，相信天主存在是人灵得救不可或缺的条件。“没有信德，中悦天主是不可能的，因为那愿接近天主的应该信他存在，且信他对寻求他的人是赏报者。”惟有启示的超自然信仰才能使人获得拯救（邓798，2173）。天主存在的超自然启示证实了天主存在的自然知识，并使一切人都能容易而确切无误地知道天主的存在（邓1786）。——启示底相对的或常情的需要（神1：1，1；护1：4）。
二、知识与信仰的同一对象
一个人能否同时知道并信仰天主的存在，这是神学家们还在争论的问题。许多有造诣的士林派神学家（哈尔斯的亚力山大Alexander of Hales，圣文笃St. Bonaventure, 大雅博Albertus Magnus），与较后的神学家（如素阿勒兹Suarez）都说这是可能的，因为知识和信仰的体制对象（formal object）不同（自然的理解力——天主的启示），而且因为两种行动属于不同的秩序（自然——恩宠）。相反地，圣多玛斯则认为：“同一个人知道与相信同一真理是不可能的事”（神2之2：1，5）。他的理由是：科学知识的明晰性与信仰的晦暗性不能共存。然而，同一真理为某人所确知，也可能为另一个所信仰。另一方面，根据圣多玛斯的学说，一个人具有天主存在的自然知识（以天主为自然秩序的创造者），同时具有天主存在的超自然信仰（以天主为超自然秩序的创造者），倒也是可能的事，因为超自然信仰蕴含了科学知识中所没有的真理（原质对象Material object不同）（神，2之2：1，5）。


信理神学-第二篇 天主的本质-天主教图书中心--天主教文学,书籍,图书,书库

第一编 惟一天主与天主三位一体

第二篇 天主的本质

第二篇 天主的本质
第一章 天主本质的认识
第五节 在现世以自然方式认识天主的本质
我人认识一种事物的存在时，必须附带地认识其本质。因此有关天主存在的知识里，一定包含了某些有关他本质的认识。天主存在的每一个理证都揭示天主本质的某一种完善。超自然启示将有关天主的自然知识加深而扩大了。
一、在现世有关天主的自然知识之形态
（一）间接知识
在现世以自然方式所能得到的有关天主的知识，不是直接的与直觉的，而是一种间接的、抽象的知识，因为是通过了创造物而得到的——确定意见
与教会训道相悖的本体论主义（Ontologism，其代表人物为玛来勃朗奇Malebranche +1715，乔拜迪Gioberti +1852，罗斯米尼(Rosmini +1855）主张在此世，能获得关于天主的直接而直观的知识，而且惟有在种这直接认识天主的光明内，我们始能认识创造诸物。知识的秩序必须配合存在的秩序；天主是第一个存在（First Peing），因此也必须是知识的第一个对象（乔拜迪）。
本体论主张与维也诺大公会议（1311—1312年）所宣布的道理不符。大会宣布，灵魂须有超自然的荣光才能直接认识天主（邓475）。1861年与1887年，信理部又摈斥了几种本体论主义的谬论（邓1659等，1891等。）
从某一方面言，圣经明示凭藉受造物可以得到有关天主的自然知识（智13：1：“注意这些事功”；罗1：20：“凭他所造的万物”）；从另一方面言，无人能直接看见天主，惟有永生中始得面见他。弟前，6：16：“那独享不死不灭，住在不可接近的光中，没有人看见过，也不能看见的天主”。格前13：12：“因为我们现在是藉是镜子观看，就像猜谜，到那时就要面对面的观看了。”
本体论主义亦反对意识所给与的见证，其结果将导向泛神论与唯理主义。本体论主义者徒然乞援于圣奥斯定的有关知识的Cognitio in rationibus aeternis之说，无疑地，圣奥斯定会说过我人能获得有关天主的间接认识，就是从灵魂生活以及外在世界的观察中所得的、升向天主的知识。
（二）类比知识
在现世，我们对天主的知识并非本有的（Cognitio propria），而是类比的（Cognitio analoga；analogica）——确定意见
通过对象本身的认识（Per speciem propriam），或直接的观察，我人可以得到本有的知识。而凭藉外在的其它事物的认识（Per speciem alienam），所得的是类比知识。如当我们说一个人的学识很“高”与说一座山很“高”，两者都用“高”来表达，但意思却总有些不大一样，“高”字的原意是指物理上的高度，但在第二个句子中就有类比的意思。再比如我们说“这个人学识很高”、“这个人学识很广”、“这个人学识很深”，这理的“高”、“广”、“深”虽然在物理学上是不同的概念，但在这理就有了同样的意思。这种用一个意思的相似点来说明另一个意思的方法，就是类比法。现世由于创造诸物与它们的主动因与模型——天主——之间有某些相似点，而且创造物须赖天主而存在，所以我们从创造物得到的概念可以应用于天主。所以，在创造物与创造者之间有许多类似点。而事实上，我们也常是以受造物的概念来用在天主身上，借以认识天主。受造物既然来自天主，必然与创造者相似，与天主有许多共同点，印染有造物主的痕迹，这一类似性乃是一切有关天主的自然知识的基础（智13：5）。但心须肯定天主是无限的，他没有受造物的一切有限因素，他与受造物也有本质的不同，所以共同点也只是类比性而已。巴特（K. Barth）将这所谓本体的类比（analogia entis）视为“反基督之论”（Invention of anti-Christ）而加以激烈反对。其实在造物主与受造物之间虽有类似之点，却也大相悬殊，即有限与无限的回异。
二、在现世以自然方式认识天主的途径
在现世，我们认识天主的途径，如托如为阿勒约帕哥的议员狄尼修（Pseudo-Dionysius the Areopagite）所说，有下列三种：
（一）肯定法或因果律（The way of affirmation of causality，）,天主是万物的主动原因，主动因本身包涵了结果内的一切完善。万物的创始者——天主——具有创造物的一切真正完善。受造物也一定具有天主的美善。一切纯粹完善可以正式归属于天主，混杂完美（概念中包含有限性）则仅以比喻的或拟人的方式归属于天主。
（二）否定法(The way of negation，)天主没有创造物中的任何缺陷，以及与此种缺陷相联的、源自创造物的有限性。这种否定缺陷法实际上隐含肯定法与卓绝法（如无限就是有限的否定，即存在之圆满。）
在新柏拉图派消极神学的影响下、有些教父采用了下面的说法：“天主不是自立体，不是生命，不是光，不是意义，不是精神，不是智慧，不是善良”（托名狄尼修著《神秘神学》第三章）。他们并不反对天主有这些完善，但他们认为，这些完善属于天主的方式与属于人的方式回异，而应以无限高超的方式归属于天主。
（三）卓绝法（The way of eminence）将创造物的完善推溯到天主，而充类至极。
这三种认识天主的方法彼此补足、当我们把某一完善归于天主时，要把这一完善推至无限卓绝的境界，并否定任何缺陷（德43：29节等；达马森正统信仰阐详1：12）。
三、有关天主的现世知识之缺点
在现世我们对天主的认识是许多不完全恰当的概念之综合，因此，我们对天主的知识必然是有限而短缺的。第四次拉脱朗大公会议（1215年）与第一次梵蒂冈大公会议都宣称天主为“不可了解的”（incomprehensibilis）。拉脱朗大公会议又称他为“不可言喻的”（ineffabilis邓428，1782）。耶32：19（按照麦索来抄本）：“伟大于计谋，有力于事业”。罗11：33：“啊！天主的富饶，上智和知识，何其高深！他的判断是多么不测量！他的道路是多么不可探察！”
有些教父，特别是圣巴西略（Basil），尼沙的葛利哥里（Grogory of Nyssa），圣若望·基素东（John Chrysostom）等，都阐明天主具有无限性与超越性，他们维护天主本质的不可探索性，并且反击那些相信在此世能获至有关天主的完满知识的欧诺弥派信徒（Euncmiana）。圣奥斯定说：“我们思念天主比我们述说他更真实，他的本体比我们思念更真实”（论天主三位一体De Trinitate 7：4，7）；只有天主完全了解他自己，因为只有无限的智力始能了解无限的本体。神1：12，7：“只能以无限方式认知本体无限的天主。但是没有一种受造的理智，能以无限的方式来了解天主。”
教会也肯定了人的理性在识认天主上的局限性，《天主教教理》37如此说“人在历史的处境中，单以理智之光去认识天主，将会遇到很多困难。简言之，虽然人单凭自己的能力和自然之光，能确实而肯定地认识一个有位格的天主，这主以上智照顾和掌管宇宙，并将自然律铭刻在我们心中，然而理智本身在有效地运用这种天赋本能时，却遇到不少的困难。因为，凡有关天主的真理和涉及人与天主之间的关系，都绝对超越感官的领域，当这些真理要付诸实行及塑造生命时，便要求人自我奉献和弃绝自己。原来，人的心灵在寻求这些真理时，会受到感官和幻想的影响及原罪的不良倾向而遭遇困难。因此，人很容易在这些问题上，把他们不愿意认为是真实的事，便以为是假的，或至少认为是可疑的。为此，人不但在超越他理解能力的事上，而且也在「本来并非不可理解的宗教和伦理的真理上，需要天主启示的光照，使众人在目前的人类情况下，能毫无困难地、以坚定的确实性并绝无错误地认识这些真理」。
虽然在现世我们对天主的认识是不完全的，但仍然是真实的，因为天主确实具有我人归于他的各种完善，并且因为我们明白，我们对他的所知所言都具有类比性。
第六节 在永世对天主本质的超自然知识
一、直接面见天主的真实
天国诸圣直接并直观地认识天主——信理
《天主教教理》1023条“那些在天主的恩宠和友谊中过世的人，在完全炼净之后，将与基督永远生活在一起。他们将永远地肖似天主，因为他们是面对面地看到天主「实在怎样」(若一3:2)。”教宗本笃十二世在“被赞美的天主”（Benedictus Deus，1336）的信理通谕中，阐明“让我们以宗座权威断定以下信条：在天主全面性的安排下，所有在基督受苦前过世的圣者的灵魂……和所有接受基督圣洗的信者灵魂，只要在他们死亡时，无须受炼净的……，或假若他们不论过去或将来尚须受炼净的，在死亡后已炼净过的所有灵魂……即使在肉身复活和公审判前──在主救世主耶稣基督升天之后──的所有灵魂，不论过去的、现在的、将来的都会与基督一起活在天国和乐园中，同圣善的天使在一起。在吾主耶稣基督受苦受死后，这些灵魂，在荣福直观中直到现在，仍然面对面地看天主的本质，不需任何受造物作媒界。”（教会49，邓530）。翡冷翠大公会议（1438—1445年）也曾定断：“在永世，义人灵魂的认识对象是天主本身，三位一体的天主”（邓693）。
圣经里最恰当的证明是格前13：12，圣保禄说：我们现今好似在镜子里观看，像猜谜似的片断地认识天主；这种知识与永世中直接而清晰地认识天主，两者恰成对比。“因为我们现在是藉着镜子观看，就像猜谜，到那时就要面对面的观看了。我现在所认识的，只是局部的，那时我就要全认清了，如同我全被认清一样。”圣若望描述天主为他在地上的子女所预备的未来的景况道：“我们必要相似他，因为我们要看见他实在怎样”（若一3：2）；又玛5：8、18：10；格后5：7。
远古的教父们用圣经里的简单经文，教诲信友道：天使与圣者都能真正面对面地看见他。请参看圣依来内著《反异说》（Adv. Haer. 4:20,5; 5:7,2）。自从第四世纪中叶开始，有些教父，像圣巴西略，尼沙的圣葛利哥里，圣若望·基素东等，似乎都怀疑过直接面见天主的可能性。但是这些教父当时如此宣讲，是为了反击那相信在现世就能直接认识天主的欧诺弥派异说。教父们强调在现世我们对天主的认识是间接的，在永世中则为直接的；然而这种直接的认识并非完全的了解。圣若望·基素东将永世的享见天主与基督在大博山的显容相比照，他说：“当天国出现，宫殿开放时，瞻仰君王不再像猜谜或在镜子里张望，而要面对面的看他，不再凭藉信心，而要在直观中享见他。那时我们会说什么呢！”（致叛教者德陶书Ad Theodorum lapsum，1：11）
对肉眼来说，即使是在超拔状态下，天主仍是看不见的，因为天主是一个纯粹的精神体，肉眼只能看见有形的物体（圣奥斯定书信之92及147；神1：12，3）。
二、直观天主时看到什么？
（一）在直观天主时，，首先见到三位一体美满生活中的无限的天主本性（Ipse Deus trinus et unus，sicuti est. 邓693）。
（二）随后在天主以内见天天主以外的事物（Extra-Divine things），那时我们视天主为万物的第一因。这种认识的范围，按照每一位圣者直接认识天主的程度而异；直接认识天主的程度则取决于他们圣德的深浅（邓693）。依照圣多玛斯的见解，我们可以相信，圣者的灵魂在主内一定看到所有与他有关系的事物。神3：10，2：“每一位圣者知道一切与他有关的事：他在圣言内知道这一切”。
三、直观天主的超自然性
直观天主超越人灵的自然认识力，因此是超自然的——信理
维也诺大公会议（1311—1312年）摈斥贝格派（Beghards）与贝干诺派（Beguines）的下列意见：“灵魂不必受荣福之光的高举，便能见主享主”（邓475）。根据神学家的一般见解，直接看见天主是绝对超越每一个已受造与可能受造的智力以上的，因此它是绝对超自然的。
圣经明示，直接认识天主的本性是自然理智所不能达到的事。弟前6：16：“那独享不死不灭，住在不可接近的光中，没有人看见过，也不能看见的天主。”从本质上言，只有三位一体的天主自己能直接洞见天主本性。若1：18：“从来没有人见过天主，只有那在父怀里身为天主的独生者，他给我们详述了”。玛11：27；若6：46；格前2：11。
从理论方面言，直观天主的绝对超自然性可以用下面的原理来说明：被认识的事物在认识者内所形成的象，决定于认识者的存在方式（Cognitum est in cognoscente secundum modum cognoscentis.）即认识者的本性如何，其认识的程度也如何。被认识的事物之存在方式如高于认识者的存在方式时，后者便不能直接认识前者的本质。天主是自有存在本身（ipsum esse subsistens），每一受造的智能仅仅是分有存在（esse participatum），因此直接认识天主本质超越受造智能的认识能力（神1：12，4）。基于直观天主的绝对超自然性，面见天主是一个狭义的奥理（Mysterium stricte dictum）。
依据圣奥斯定与圣多玛斯的教诲，我人可以相信，在现世，人的智力可以超自然地，特殊地（et supernaturaliter et praeter communem ordinem）被提升到直观天主的境界。例如梅瑟（出33：11；户12：8）与圣保禄（格后12：2等）。参阅圣奥斯定书信147：13，31—32；神1：12，11之2）。
四、享见天主必须有荣福之光（Light of gliry）
灵魂被提升至直观天主的境界之可能性，一方面基于灵魂与天主的相似性，即灵魂的非物质性（创1：26—27），另一方面基于天主的全能（神1：12，4之3）。
灵魂直接享见天主需要荣福之光——信理（邓475）
《天主教教理》1028条“由于天主的超越性，除非祂自己揭示祂的奥迹予人直观，同时给人直观的能力，否则祂实在怎样，是不能见到的。教会称这种瞻仰天上荣耀中的天主为「荣福直观」”。在荣福境界里认识天主必须有荣福之光，正如在自然界认识事物需有理智之光，在信仰界认识事物必须有信仰之光。荣福之光是人的认识能力因着超性力量的永久完成。直观天主本性的生命活动藉荣福之光而得到内在滋长（神1：12，5之2：Perfectio quaedam intellectus，confortans ipsum ad videndum Deum）。从本体论方面看，荣福之光是一种加于理智的超自然的动作习性（habitus operativus）。恒久的荣福之光取代现世的信仰。荣福之光一语，首先见于圣文笃与圣多玛斯的著作，且以圣咏诗句：“在你的光中，我们必得见光明”（咏35：10）为根据。圣西彼连说“这将不是你的荣耀和福乐吗？就是被容许参见天主，得到那荣誉，分享救恩和永光的喜乐，与主基督、你的天主在一起……在天国里，置身于天主的义人和朋友之中，享受那赚得的、永不腐朽的喜乐。”（书信集58，10，1：PL4，357B）
五、直观天主的限度
在天诸圣也不了解天主的本质——信理
天国诸圣对天主本性也没有完全恰当的认识或充分的了解。对一个受造的灵魂言，即使被提举于超自然境界，天主仍是不可了解的（incomprehensibilis邓428，1782。耶32：19。拉丁通行本作incomprehensiblis cogitatu）。在教父中间，尤其是圣若望·基素东曾在他那有关《不可了解的天主》的十二篇训道里，维护天主的不可了解性，以斥责欧诺弥派。
天主底不可了解性的内在理由是，有限的受造物本性与无限的神性之间，隔着无穷无尽的深渊。有限的受造精神只能以一种有限的方式来认识天主无限的本性，正如圣多玛斯所说：“他看到无限者，但并不以无限方式来看”（Videt infinitum，sed non infinite，神1：12，7之3）。
第七节 现世信仰对天主的超然认识
现世的神恩是永世荣福的初步与准备：gratia et gloria ad idem genus referuntur，quia gratia nihil est aliud quam quaedam inchoatio gloriae in nobis. 神2之2：24，3之2。现世的超然信仰相当于永世的面见天主。信仰是永世瞻仰是永世瞻仰天主的一种预尝。
一、信仰与有关天主的自然知识之关系
信仰的知识与有关天主的自然知识之回异处有三：认识的主体不同（前才为信仰所照耀的理性ratio fide illustrata），认识的方法不同（前才凭藉超自然的启示），体制对象不同（启示告诉我们三位一体的天主）。超性信仰的主要对象是只由启示所揭晓的信仰之奥秘（邓1795）。启示保证信仰真理的不误性与确实性（Certitudo fidei）。因此信仰的真理比理性的自然真理具有更高度的确实性。然而，从清晰性与可理解性言，后才胜于前才，因为在理性的自然真理里，我人具有一种内在的鉴察力，而信仰的真理却不然。在这种意义之下，我人常引用的圣维克多的休格（Hugo of St. Victor +1141）的话是有效的，他说：“信仰知识底确实性此理性知识底确实性低”（De Sacramentis Christianae fidei 1：10，2：Fidem esse certitudinem quandam animi de rebus absentibus，supra opinionem et infra scientitutam.）神2之2：4，8。
二、信仰与直见天主的关系
信仰的超然知识与永世的面见天主相比，前者虽然也分享一部分天主的自识（Divine self-cognition），却仍是不完善的。信仰的最基本真理超越人类理智的了解能力，即使在获得了启示以后，信仰的真理仍然是晦暗而奥秘的。格后5：7：“因为我们现今只是凭信德往来，并非凭目睹”（邓1796）。由于超自然的启示借用了人世的观念，使信仰的知识也具有类比性。格前，13：12：“我们现在是藉着镜子观看，就象猜谜”。
第二章 神学所昭示的天主本性
第八节 圣经所揭示的天主名字
正因理智无法恰当地把握天主的本性，我人也无法以完全适当的名字来称呼天主。教父们称天主为“不能命名的，不可表达的”（ineffabilis）和“没有名字的”（anwnomoV）。圣经所记天主的许多名字大都表示他的工化，而不甚表达他的本性。根据天主的无量工化，我们可以用很多名字来称呼他，因此托名狄尼修著“论天主的名称”（De divinis nominibus 1：6；12：1）及若望·达马森著正统信仰阅详1：12。
根据谢本的信理神学（Dogmalik I. n. 84 et seq.），旧约中的七个“圣名”可分为三类。第一类表明天主与世界以及人类的关系：厄尔（El）表示天主是强的、有权能的；厄罗音（Elohim）表示他是全能的；亚道纳伊（Adonai）说明他是上主、命令者。第二类偏重在彰显天主内在的完美：莎达伊（Schaddai）表示天主是大能者；厄耳琼（Eljon）表示天主是至高者；卡道希（Kadosch）说明天主是至圣的。第三类表达天主的本性：雅威（Jahweh）意即“自有”。
天主的本名是雅威，从语义发展言，此字源自 hrh （hawa）一字，与 hyh （haja）一字有关，haja意为“他存在”。希腊通行本把出谷纪3：14中天主自称的希伯来文名词“hyha” ehje（意即“我存在”）或hyha rva hyha ehje ascher ehje（意即“存在的我”）译为“存在者”），而把“雅威 hrhy”一词译为“上主”（kirioV），这在当时希腊文化圈中是对神的通称。天主亲自向梅瑟启示了他的名字；当梅瑟问他叫什么名字时，他答道：“我是存在者”（hyha rva hyha）。“你要向以色列子民这样说：上主你们祖宗的天主，亚巴郎的天主，依撒格的天主和雅各伯的天主，打发我到你们这里来；这是我的名字，直到永远，这是我的记号，直到万世”（出314—15）。根据出谷记第六章第三节，天主初次显现给梅瑟时，就把自己的名字“雅威”启示给他了。而对列祖们，他却自称厄尔·莎达伊（El Schaddai）。圣经的传述者早在地堂故事里，预用了雅威之名；在圣祖们的故事里，在教父们的口中，以及在天主自己的话里，都应用了这个名字（创15：2—7）。因此，创4：26：“那时人才开始呼号上主的名字”一语的意思，并不是说那时的人称天主为雅威，而是向天主哀求。“以色列子民为了尊重天主的神圣，不敢呼唤祂的名字。在阅读圣经时，天主所启示的名字，被神圣的名号「上主」(Adonai, 希腊语 Kyrios)所取代。耶稣的神性就是藉这个名号宣示出来：「耶稣是主」（教理209条）”。
我们无法确证，在梅瑟以前的时代，雅威之称是否已被采用于以色列民族内外，尽管另有圣经学者认为天主的另一名字“厄罗音Elohim mhilooa<”是客纳罕人的地方神厄耳（EL looa< ）的复数形式，但却无法说明这与以色列人的一神观念有什么关联。新约沿用旧约（希腊通行本）对天主的称呼。然而旧约很少称天主为“父”，新约则使这个称呼成为基督信仰启示的中心。
“从那不可言喻的名字「我是自有者」的启示，蕴藏着只有天主是绝对存有的真理。七十贤士译本及步其后尘的教会圣传，是从这种意义去了解天主的名字：天主是圆满的存有，充满各样的美善，无始又无终。所有受造物都从祂那里领受它们的存在及所拥有的一切。只有祂是祂自己存在的基础，祂所有的一切也来自祂自己。”（教理213条）
第九节 天主的本质与形上本性
一、天主的本质（Physical Essence）
天主的本质就是天主的一切完善之总和，这些完善实际上是彼此相同的。第四次拉脱朗大公会议与第一次梵蒂冈大公会议曾列举天主的属性（邓428，1782）。
二、天主的形上本性（Metaphysical Nature）
天主的形上本性是天主本质的基本决定因素。按照类比想法，这是别于一切受造物的神性的完善，是天主一切其他美善的根源。关于这一点，神学家们见仁见智：意见纷纭：
（一）唯名论者以为天主形上本性即天主一切美善的总和（Cumulus omnium perfectionum）。这样一来，天主的本质和他的形上本性就雷同了。
（二）司各脱斯派学者说，天主的基本无限性（infinitas radicalis）就是天主的形上本性。所谓基本无限性，即天主无限地具有一切美善的特性。这一看法使无限性的最后基础问题得不到解决。无限性只是天主的一种存在方式，而不是他的形上本性自身。
（三）许多士林学派神学家以天主的“绝对睿智”（absolute intellectuality）这天主的形上本性。他们以天主的“绝对睿智”必须绝对的灵性（intelligere radicale），或为体制的睿智动作（intellegere actuale，intellectio subsistens）。反对这两种说法的人认为，这些神学家并未指明一切美善的最后根基，而仅仅说出其中的一种特性而已。“绝对睿智”必须先有“绝对存在”（The Absolute Peing），“自有睿智”（intelligere subsistens）必须先有“自有存在”（esse subsistens）。
（四）源于圣经与传承的最佳意见是，天主的形上本性即天主的“自有存在本身”（ipsum esse subsistens）。天主与受造物的不同是，受造的存在系得自另一个存在，因而是“分有存在”（esse participatum）。天主则凭藉他本质的完善，从他自己，因他自己而存在。天主就是存在本身（Being itself）、是绝对存在、自有存在。在天主内，本质与存在合而为一。绝对存在的概念摈弃一切非存在（non-being）及一切可能存在（Potential being）成分。质而言之，天主是一个毫不混含任何潜能的纯粹实现（actus purus sine omni permixtione potentiae）。
许多神学家接受这项根据士林学派定义而来的意见，他们以为天主的形上本性是“自有性”（Aseity），然而不能采用这个字的消极意义，如非创造的（agenhsia）或非依恃外在原因的，因为那只是存在的方式；而应该采取它的积极意义，即“自我实现”（Self-actualisation）。
三、理论基础
（一）在出3：14-15里，天主启示了他的本名：“我是存在者”，意即：我就是本质已表现在“存在”之中的那一位。因此天主是纯粹而单一的存在（他是存在者）。他的本质就是存在，然而以色列民族并没有完全把握这一启示的真义；他们以雅威为永有的那一位，不变的那一位，真实者，援助者，正如天主在以色列民族历史上所显示的（依43：11）。较后的经书以雅威为初与末，始与终，阿尔法（Alpha）与欧梅格（Omega），那今在、昔在及以要后来者。依41：4；44：6；48：12默1：4；8：17；21：6；22：13。智慧篇（13：1）与出谷记（3：14）都称天主为“他是存在者”（），使他与从他获得存在的有形之物相对立。绝对存在的特性表示在雅威一名中，显示天主的存在与一切受造物的存在不同。依42：8：“我是上主，这是我的名字，我不将我的光荣给与另一位，也不将我的荣耀归于偶像。”
（二）教父们与中古神学家们接受出谷记（3：14）中有关天主本质的名字，以“绝对存在”一词为述说天主本质最基本的概念。圣依拉利（St. Hilarius）对天主的自授名字惊讶不已，他说：“没有比存在一词更适于作天主的名字了”（论三位一体1：5）。圣葛利哥里·纳齐安松对出谷记（3：14）也表示了他的意见：“天主是昔在，现在与将在的，或可说他是永在的；因为昔在与将在两词，都是对不断流逝的时间与创造物而言，而天主是永恒的存在；当他在山上回答梅瑟时，他便是这样称呼自己的。他在他内拥有存在的圆满性，即无始，又无终，像无边无际的存在之海洋，超越一切时间与被造物的观念”（Orationes 45，3）。圣奥斯定对出3：14的看法是：“天主自称存在本身（ipsum esse）。他是唯一不变的存在、真实的存在”（圣咏记述Enarrationes in Psalmos有关咏134：4），圣若望·达马森说：“他是存在者”是天主所有名字中最恰当的一个（正统信仰阅详1：9）。
圣伯尔纳说：“随便你称天主为慈善、伟大、荣福、智慧等等，这一切都蕴含于‘存在’中了”（De consid. V, 6）。圣多玛斯教导我们：“他的本质就是自有存在本身”（Cujus suus Dei essentia est ipsum suum esse.论本是与本质De ente et essentia，c. 6）。由于只有在天主内，本质与存在合二为一，他认为“存在者”是天主最恰当的名字。神1：13，11。
（三）“自有存在本身”的观念（积极意义）满足了确定天主形上本性的一切必要条件。
（1）“自有存在本身”不仅指一种存在的形态而已，而且指示按照类比思考方法，应最先属于天主并形成天主存在之核心的那种完善（请参考从“分有存在”到达“自有存在”本身，证明天主存在的论据）。
（2）“自有存在本身”是天主与受造物间的基本回异之处。受造物有其存在，却并非存在本身。受造物的存在是有限的，若与天主的存在相比，毋宁说是一种非存在（non-being）。“他们（创造物）如不与天主相比是存在的，因为他们来自天主；若与天主相比，他们乃是虚无，因为真正的存在是恒久不变的，只有天主是这不变的存在”（圣咏记述，有关咏134：4）。“自有存在本身”也使天主别于抽象存在或普遍存在（abstract or general being），因后者若无外加特征，即无任何客观真实性；而绝对存在则是无以复加的真实存在。从内容言，抽象存在是内容最贫乏的概念，而绝对存在则是内容最丰盈的概念（圣多玛斯论本是与本质第六章）。
（3）天主的一切其他美善都可逻辑地从“自有存在本身”推演而出，因天主是绝对存在，他以内必有存在的一切美善（神1：4，2—3）。
附录
海曼·雪尔（Hermann Schell +1906）拟使天主自有性（Divine Aseity）之概念得到更丰富的内容，因而应用因果观念于天主，并提出下语：“天主是自己的原因”（Dcus est causa sui.）他认为自有性就解作天主本质的自因性、自我实现性（self-realisation）与自我发动性。按照他的看法，天主不是中古神学家们所相信的完满无缺的存在，而是完满的活动（activity）与生活（life）。
雪尔的理论源于柏拉图与新柏拉图思想，而与因果律相违；因为根据因果律，凡动者必为他物所推动。雪尔的理论也与作为因果律基础的矛盾律相悖，因一种自为原因的存在，在其存在以前已有活动，那么它同时是存在，又是不存在，这是不可能的。所以天主不是“自己的原因”（causa sui）。而是“自为理由”（ratio sui）。意即在他自己之内，有存在的理由。中古士林派学者按此广义与引伸意义，依圣热罗尼莫（Jerome）为先例（致厄弗所人书2：3，14：他是自己的根由和自己的原因ipse sui origo est suaeque causa substantiae.），曾把“自己的原因”的概念用于天主。圣奥斯定摈弃天主自发（self-origination）与天主自为原因（self-causation）之理论。参见论三位一体，1：1，1；护1：18：“没有一样东西是自身的因由，否则，它必须比自己的存在还要早，那是不可能的”（Nihil est causa sui ipsius，esse，enim prius seipso，quod est impossibile.）


信理神学-第三篇 天主的属性-天主教图书中心--天主教文学,书籍,图书,书库

第一编 惟一天主与天主三位一体

第三篇 天主的属性

第三篇 天主的属性
第十节 从论天主的属性
一、定义
按照类比思想方法，天主的属性是他的一切美善，这些美善发自天主的形上本质，同时又可归入天主的形上本质。实际上，我们现在只是“局部地”认识天主的绝对单纯的本质（格前13：9）。我们只能藉着许多不完全适合的观念来涉猎天主的美善而已。
二、天主的本质与天主属性的区别
（一）天主的各种属性实际上彼此相同，也与天主的本质一致——信理
《天主教教理》202条引用拉特郎第四次大公会议的话说“我们坚决相信并坦白宣认：只有一个真天主，祂是永远的、无限的、全能的、不变的、无法了解和不可言喻的父、子和圣神：天主虽含有三位，却只是一个本质、实体，或一个绝对纯全的本性。”（1215年拉特郎第四次大公会议，DS800）
这个道理基于天主的绝对单纯性。如果承认天主本质与天主属性有分别，就必须承认天主内部的组合性，终而推引出天主本性的消失。1148年，兰斯（Rheims）会议在克来福的圣伯尔纳（St. bernard of Clairvaux）的迫切恳求下,谴责了波阿弟艾的吉尔培(Gilbert of Poitiers)的理论。依据其敌对者所云，吉尔培坚信在天主（God，Deus）与天主本性（Godhead，Divinitas）之间，在天主三位与其每一位的特性之间（Pater-Paternitas），有真正的区别。但是吉尔培的作品却并未明显地主张在天主本质与天主属性间有真正的分别。克来主的圣伯尔纳提出下面的“信理宣布”（实则这项“信理宣布”并未得到权威性的认可），用以反对他所认为的“吉尔培的见解”：天主与天主本性实际上完全一致，在天主本性与天主三位之间，以及天主与其属性间亦然。“我们相信并承认，天主本性自身就是天主，我们也承认，依天主教教义，天主本性就是天主，天主就是天主本性：我们相信，主因他本身就是智慧而是智慧的。”（邓389）。1441年，翡冷翠大公会议在为雅各派人士（Jacobites）所颁布的公告中宣称：“除遇有相对关系以外，在天主以内，一以贯之”（邓703）。《天主教教理》202条：“「我信唯一的天主」，尼西亚-君士坦丁堡信经是以这句话开始的。承认天主的唯一性，植根在旧约的天主启示中，它跟承认天主的存在是不可分的，是同样基本的道理。天主是唯一的：只有一个天主：「基督徒信仰相信及宣认只有一个天主，祂无论在本性、实体、和本质上都是唯一的」”
希腊教会于十四世纪时，有赫西卡斯派（Hesychasts）或巴拉弥派（palamites，由隐修士Gregory Palamas +1359而得名），他们所创的神秘寂静主义派，主张在天主本质与天主行动或天主属性之间，有真正的区分。前者是不可知的，后者则通过一种非创造性的神光（uncreated divine light），即大博山之光（Tabor light），启示给默观祈祷者。因此他们分辨出天主本性的高与低、显与晦的两面。
圣经告诉我们：“天主是爱”（若一4：8），指示出天主本质与属性的相同。圣奥斯定说：“天主自身就是他所有的”（quod habet，hoc est…天主之城，11：10，1）。吉尔培的敌对者以圣奥斯定的话，来概括教会对吉尔培异说所予的驳斥：“凡在天主以内的，就是天主自身”（quidquid in deo est，Deus est.）。
（二）这种区别非但是逻辑上的不同（mental distinction），一如第四与第五世纪的欧诺弥派人士与中古后期的唯名论者所提倡的。根据欧诺弥派异说，天主的一切名字与属性都是同义词，这些同义词只表示无始性（agennesie），在这无始性里，我们可以完全合适地知道天主的本质。根据唯名论的说法，在天主本质内，根本找不到各属性相异的基础。惟有在天主濒繁的造化工程中，才可见到一种结果的不同（distinctio cum connotatione effectuum）。
圣经明示天主有许多不同的属性，这个事实反击那相信仅有逻辑上的区别之理论。我人若把这些美善。并不因为天主创造了美善的万物，天主才是美善的，而是因为他本身就是善，所以他创造了美善的事物。
（三）按照司各脱斯派学者的意见，在天主与其属性之间，有体制区别（distinctio formalis）之存在。体制区别应该位于实在区别与逻辑区别之间。然而，这种体制区别如存在我们思想以前，即与我们思想无关。那么等于承认在天主内，存在着各种完善的形式，这就与天主本质的绝对单纯性不相容了。
（四）根据神学家的一般见解，必须把这一区别解作“具有实在基础的区别”；天主的许多不同的属性，在天主存在的无限圆满性内有一实在的基础。虽然这个圆满性本身是绝对单纯的，我们不得不依靠频繁的观念来探讨它。神1：13，4：“纵使天主的许多名字所表示的是同一实质，但它们乃是从许多不同的角度来表示的，所以它们不是同义词。前面所假定的区别（具实在基础的区别），确切地说来：是一种微小的区别，因为一个神圣的美善隐含了另一个美善”。
三、天主属性的分类
天主的属性可以分为：
（一） 消极的与积极的属性（如无限性与能力）。
（二） 可分授的与不可分授的属性（如无始性与善良）。
（三） 绝对的与相对的属性（如圣德与仁慈）。
（四） 存在之属性与行动（或生活）之属性，即静的与动的属性（如单纯与全知）。
第一章 天主的一般属性
第十一节 天主的绝对完善
一物按照其本性，凡具有应该具有的一切而无所或缺时，可以称为完善（神1：4，1：Perfectum dicitur，cui nihil deest secundum modum suae perfectionis.）。集全部可能的优点于一身，排除一切缺陷，可称为绝对完善。一物具备有限的本性及与此本性相符的优点，则可称为相对完善。
天主是绝对完善的——信理
第一次梵蒂冈大公会议诏示我们，天主的一切完善是无限的（omni perfectione infinitus. 邓1782）。玛5：48：“你们应当是成全的：如同你们的天父是成全的一样。”圣经强调天主的自足，与不从属于一切其他存在的独立性，间接地说明了天主的绝对完善（罗11：34等；依40：13等；宗17：24），圣经也教导我们，天主在他自己内有一切的美善。德43：29：“他是万有”（）；罗11：36；咏93：9。
教父们认为，天主的绝对完善基于天主存在的无限圆满性。他们把天主的完善当作一种本质的、普遍的、超越一切的完善。圣依来内说：“天主在一切事上是完善的，就像他自己一样，他整个是光明，整个是理智，整个是本质，也是一切完善的泉源”（反异说4：11，2）。若望·达马森说：“天主是完善的，他丝毫不乏善良、智慧与能力。他没有开始，也没有终结；他是永恒的，无限的——简而言之，绝对的完善”（正统信仰阅详1：5；托名狄尼修论天主的名称，13：1）。
圣多玛斯将天主的绝对完善之理论基础建立在下列事实上：天主是创造诸物的第一原因，所以在他内根源地蕴有创造物的一切完善；天主是自有存在本身（ipsum esse subsistens），所以他自己有一切的存在与一切的完善（神1：4，2）。至于被造物的完善如何存在天主内？我们的意见是：纯粹的完善是体制地、卓越地（fomaliter et eminenter）存于天主内，混合的完善则是根源地、卓越地（virtualiter et eminenter）存于他内。
第十二节 天主的无限
凡是没有终了，没有限制的，称为无限（神1：7，1）。无限可分为潜能无限（infinitum potentiale）与真实无限infinitum actuale）。潜能无限可以无限地增加，但实际上却有终了与限制。由于其限制的不确定，潜能无限又称为无定限（indefinitum）。再者，无限又可分绝对无限（The absolute infinite）与相对无限（the relative infinite）两种。后者在一固定关系（如时间）内是无限的，前者则在任何情况下都是无限的。
天主在一切完善中都是真实无限的——信理
第一次梵蒂冈大公会议宣布：天主在智力、意志与一切完善上是无限的（intellectu ac voluntate omnique perfectione infinitus.邓1782）。咏146：5：“他的智慧，不可测量”。咏144：3：“上主为大，其大莫测”（希腊与拉丁通行本作：“其大无限”）。
教父们称天主之为：无限、无限制、无限止（infinitus，incircumscriptus）。尼沙的葛利哥里（Gregory of Nyssa）说：“天主在任何情况下都是无限的”（Quod non sint tres dii；希教45：129）。正因为按照他的本性，他是无限的，人类语言的定义无法表达它（驳欧诺弥派异说第三章；希教45：601）。从理论上言，天主的绝对无限性基于“自有存在本身”的概念。因为天主并不源于另一个存在，他也并非由部分所组成，所以在他以内的存在毫无受限制的理由（神1：7，1）。
我人可以从六个方面来说天主的无限超越性：
（一）存有的超越（(Ontologica transdentia)，天主的存有超越于人及世界的存有，天主的存有不同于人及世界万物的存有。天主是自有永有，不是受造的有（a se,non ab alio），而人及万物皆有他有而有，我们可以说：太初有“有”，万有皆由“有”而有，凡有者无一不借“有”也。天主的有是绝对而超越而独立的，而人及万有则皆懒天主而有。我们也不能把天主划入哪一种“类”中，因为天主的存在是完全独特的，他的存在与任何受造物都不一样，他的存在自是一个型态，他的存在是独有的。
（二）本质的超越（(qualitativa transcendentia)，天主的本质或属性是超越于或完全不同于受造物的本性的，在士林神学中谈及天主的属性者要加上“全”（omni-）一字，如“全能”、“全知”、“全善”、“全在”等等，或用消极的辞汇来说明，如“无限”、“无所不在”、“无所不知”、“无所不能”等等，这正表示天主的属性不同于任何受造物的属性。
（三）认知上的超越（(epistemologica transdentia)，天主的本质及作为完全超越我们的一般理解及知识范畴，圣经中的天主观完全不同于我们凭自然的理智、宗教经验及文化思想所构化出来的天主观，基督信仰古典神学称天主是“隐藏的天主”（Absconditus Deus），当天主启示自已之时，也正是他隐藏自已之时（Deus revelatus atque absconditus）。
（四）说上的超越（linquistica transcendentia），既然天主的本性及作为远超我们一般的理解及认识，当我们尝试从正面表达他的时候，必然发理我们人间的语言不足以把天主的本性充分地表达出来，因此对天主的言说必然地用否定的方式（Via negativa），只能肯定天主不是什么，而不是是什么。
（五）道德上的超越（(moralis trascendentia)，天主是无限完美的道德楷模，天主的道德形象在基督身上表现了出来，自由主义神学认为人终有一天，会达到耶稣基督一样的道德境界，而事实上这是忘记了人自身的有限性。耶稣基督只是我们道德的楷模，我们只无限止地效仿他，但我们仍应承认人与天主之间的无限差别。
（六）社会文化上的超越（socialis-culturalis transcendentia），天主之国的完美完全超越人类世界的完美，自由主义神学认为由于人类不断地自我努力，终有一天天国会在地上实现，天主的国并不是高不可攀、遥不可及的，而是可以在地上实现的，共产主义也是如此认为的。事实上，如果否认人的有限性，尤其是道德上的有限性，很容易会在道德上自高自大，自以为会有道德上先见之明，把某一种社会制度或政治制度当作最完美的蓝图而不遗余力地去强制推行，这种制度或学说也会变成暴政的瘟床。
第十三节 天主的的单纯性
凡非由组合而成，又因此而不可分解的，称为单纯。凡由彼此相异的部分所合成，是实体组合，它可以是自立性的组合（原质与模型，肉身与灵魂），或依附性的组合（自立体与依附体）。凡由逻辑部分或形上部分所合成的，称为形上组合（潜能与实现、种类与区别等）。
天主是绝对单纯的——信理
《天主教教理》200条“天主是唯一的：只有一个天主：「基督徒信仰相信及宣认只有一个天主，祂无论在本性、实体、和本质上都是唯一的」”。第四次拉脱朗大公会议与第一次梵蒂冈大公会议定断：天主是一种绝对单纯的自立体或本性（substantia seu natura simplex omnino.邓428，1782）。绝对单纯（simplex omnino）的意义是：在天主内，没有任何形式的组合，无论是实体组合或形上组合。从而推引出下面的结论：
一、天主是纯粹的精神体
意即天主既没有身体，也没有身体与精神的组合。旧约圣经中的雅威典作者采用许多拟人（anthropomorphism）与拟人情（anthropopathism）的说法，以人的方式来说明天主与人类关系的密切，强调与人同在的天主观。然而厄罗音典的作者却描绘天主高居物质之上，是为物质的主宰，表达的是无限超越的天主观，也间接地表示了天主的精神性，两种天主观相得益彰。人与天主不同，人常被称作“血肉”（依31：3）。新约特别指示天主是一个精神。若4：24：“天主是神”。格后3：17：“但主是精神”。
欧迪派人士（Audians）或拟人论者曲解了创1：26节，主张天主与人同形，是由肉体与灵魂组合而成的。这个说法为教父们所摈弃，并被斥为最愚妄的异说（Stultissima haeresis，圣热罗尼莫）。戴尔都良受了斯多噶（驳普拉塞亚书（Adv. Praxeam 7）。他说：“虽然天主是精神体，但谁否认天主是肉体呢？因为精神是一种特殊的肉体”（Quis enim negabit Deum corpus esse，etsi Deus spiritus est？Spiritus enim corpus sui generis in sua effjgie.）
从理论方面来说，天主是一个纯粹的实现，这就说明了天主的非物质性（immateriality）。在天主内毫无潜能，而潜能为物质之所必有，因此天主以内没有任何物质（神1：3，1—2）。
《庄子·大宗师》：“夫道者，有情有信，可传而不可受，可得而不可见；自本自根，未有天地自古以固存；神鬼神帝，生天生地；在太极之先而不为高，在太极之下而不为深；先天地而生而不为久，长于上古而不为老。”
二、天主是一个绝对单纯的精神体
意即在天主内没有任何组合，没有自立体与依附体、本质与存在、本性与位格、能力与行动、主动与被动、种类与区别等等的组合。圣经将天主的属性与天主的本质等量齐观，便明示了天主的绝对单纯性。若4：8：“天主是爱”。若14：6：“我是道路、真理、生命”。关于天主的本性，圣奥斯定说：“它（天主的本性）被称为单纯的，因为除了每一位（Person）与另一位的关系以外，它就是它所有的”（天主之城11：10，1）。
自理论方面言，天主的绝对单纯性，是从天主的纯粹实现引伸而来。因组合体之形成比参加组合的部分为迟，而且必须依恃后者。再者，预先必有使各成分汇聚的原因，并且对整体而言，各成分都在潜能状态，所以在天主内不可能有组合的存在（神1：3，7）。在天主的本质与属性之间，以及在各属性之间，有着根源上的区别（virtual differences），而这并不损及天主的绝对单纯性，因为各种属性并不指点天主本质的组合成分，而只是从各种不同的角度来观看天主的整个存在而已。
第十四节 天主的惟一性
天主只有一个——信理
大多数信辞都明显地教我们相信天主的惟一性。尼西与君士坦丁堡大公会议所颁定的信辞宣称：我信天主惟一（Credo in unum Deum.邓54, 86）第四次拉脱朗大公会议（1215年）宣示：“真天主只有一个”（Unus solus est verus Deus. 邓428，1782，《天主教教理》201条”。异教的多神论与相信有两个非被造的永久起源的诺斯底士派与摩尼派之二无论，都与天主教的这项基本教义相悖。
旧约与新约的基本教训是：天主向自己特选的以色列民启示祂是唯一的：（申6：4；谷12：29：“以色列！你要听：上主我们的天主，是唯一的天主。你当全心、全灵、全力、爱上主你的天主”。依45:22-24“大地四极的人！你们归依我，必能得救，因为只有我是天主，再没有另一个……人人都将向我屈膝，众舌都要指着我起誓。人都要说：『唯有在上主前有仁义和力量』）”。圣保禄曾强调天主唯一的信仰，斥责教外人士的多神论。格前8：4：“我们知道世上并没有什么邪神，也知道除了一个天主外，没有什么神”。（宗14：14；17：23；罗3：29；弗4：6；弟前1：17；2：5）。教外人士的神明不是真神，而是谎言与虚妄（耶16：19）与空无所有（咏95：5）；智13—15。诺斯底士派与摩尼派的二元论把世上的一切恶归咎于一个恶的起源，圣经反对这种理论，并诏示我们自然界的恶来自天主的命令（申32：39；依45：6—7），道德上的罪恶的则基于人对自由的滥用（罗5：12）。
教父们认为天主惟一性的根柢，是天主的绝对完善与世界秩序的一致性；他们维护这一理论，指责教外人士，诺斯底士派与摩尼派的信徒。戴尔都良答辩马西翁（Marcion）道：“那被视为最高尊威者，应当是独一无二，没有相埒的，这样他能无休止地成为最高超的存在：因天主就是这最超绝的存在，基督信仰的真理有理由宣布：‘如果天主不是惟一的，那就根本没有天主’。”（驳马西翁书Adv. Marcionem 1,3），参考巴斯督·海美（Pastor Hermae 著Mand., 1, 1.圣依来内反异说，1：10，1；2：1，1—5；戴尔都良护教书之十七及De Praescr. 13.,奥力振驳楷索书，1：23；若望·达马森正统信仰阐详1：5。
圣多玛斯作理论的探索，将天主惟一性从天主的单纯性，天主完善的无限性与世界秩序的一致性中引伸出来（神1：2，3）。
比较宗教史指出，人类宗教演进的历史，并非自多神论趋向一神论，而是由一神论趋向多神论（罗1：18—25）。有人以为，在先知时代以前，雅威仅仅是与以色列民族关系特别密切的神；他们那时虽信一神教，但多神之信仰已牢不可破，实则他们信奉单一神教（henotheism），然而这种说法没有证据。“并不是以色列民族的神成为宇宙的天主，而是宇宙的天主在西乃山上，与以色列民族缔结了盟约”（E. Kalt, Biblisches Real lexikon, 1, 721）
第十五节 天主的真理
我们可把真理分为三种：
本体性（ontological）真理，一物存在本身就是真理，因为每一存在的东西都是真实的，否则，不存在。理则性（logical）真理，主观的认识与客观存在相符合。伦理性（moral）真理，言语与行为相符合。拉丁文谚语说“Veritas in essendo，in cognoscendo，in dicendo et agendo”，意即“真理在存在中，真理在认识中，真理在言行中”就是这个意思。
天主的本体真理
天主是本体性的真理，是说天主的存在本身就是真理，本体与真理二词可以互相转换（Ens et verum convertuntur）。他也是理则性真理，因为他的认识不管是从身或其身以外的事物来说，都是与客观性况相符合的。天主理是伦理性真理，因为天主的言语和行动总是一致的，他的言语和行动是不分的，他说话就是在行动，他行动的方式就是说话。
从本体论的意义言，惟一天主是真的天主——信理
第四次拉脱朗大公会议与第一次梵蒂冈大公会议宣称：天主是真的天主（Deus verus），因为惟有他完全符合天主的概念（耶10：10；若17：3；得前1：9）。
天主是自有存在本身，同时是存在本身，也是真理本身，天主是模型因与主动因，他不仅给予他以外的一切事物以存在，而且给予它们以可识性。每一创造物都是天主的概念的实现，天主的概念就是“有”，被创造的理智按这个“概念”去思考，旭果没有“有”的概念，人受造的理智就无从思考，如果“一无所有”，人也就“一无所思”。因为一切真实的事物与可能事物的概念都在天主的思想里存在，所以天主是全部的真理，没有一样真理不在天主内存在。天主的存在无限地超越一切受造物的存在，他的真理也超越创造物的真理与他们的可识性，因此他是至高的真理。
二、天主的理则性真理
理则性真理即“思想的真理”（truth of thought），在于认识与事物之符合（adaequatio intellectus cum re）。对真理认识的完善有赖于智能的完善，智能越高，对真理的认识就越完善。
天主具有无限的智能——信理
根据第一次梵蒂冈大公会议的宣布，天主是具有“无限智能的”（intellectu infinitus邓1782）。咏146：5：“他的智慧，不可测量”（又咏43：22；93：11；138：1—6）。天主的知识对象就是他自己的本性，他对自已的认识没有任何错误。天主在对他自己认识的同时产生了万物的概念，所以只有他才是事物的最高原因。由于在天主内，认识的主体、对象与行动都是一致的，因此天主是绝对的理则性真理（The absolute logical truth），因而天主没有任何错误，他也不能受欺骗（邓1789）。
人类对真理的一切认识，无论是自然的与超自然的认识，都以天主的绝对真理为起点，如果没有天主，也就一无所“是”，一无所思。被造理智是天主的非被造理智的“复制品”。有关认识的最高不变原则，早已以自然方式种植在被造的理智中，而超自然的启示真理则由天主以特殊方式直接传授给被造的理智。总之，这一切都以天主为根源（邓1797）。
三、天主的伦理性真理
伦理性真理包括诚实（言语的真理veritas in dicendo），与忠信（行动的真理veritas in agendo）。诚实是言语与认识的相符（adaequatio sermonis cum intellectu.）。忠信是行动与言语的符合(adaequatio actionis cum sermone)。
（一）天主是绝对诚实的——信理
〈天主教教理〉215条“「祢圣言的总纲确是真实无欺，你正义的一切判断永远不移」(咏119:160)。「我主上主，唯有祢是天主，祢的话是真理」(撒下7:28)；为此，天主的许诺时常实现。天主是真理本身，祂的话决不会欺骗。因此，我们可在一切事上，满怀信心地依赖祂圣言的真实和信实。罪恶的根源和人类的堕落是出自诱惑者的谎言，这谎言使人怀疑天主的话、怀疑祂的慈爱和信实。”第一次梵蒂冈大公会议定断，天主不能欺骗（qui…nec fallere potest邓1789）。他有一切无限的完善（Omni perfectione infinitus邓1782）。圣经说明天主的诚实，并说明他的本质与谎言之不相容性。若8：26：“派遣我来的是真实的”。铎1：2：“那不能说谎的天主”。希6：18：“天主决不会撒谎”。还有罗3：4。
（二）天主是绝对忠信的——信理
〈天主教教理〉214条：“天主、「自有者」，向以色列民流露祂是「富于慈爱和信实的」(出34:6)。这两个名词以综合的形式表达了上主圣名的丰盈。在所有的工程中，天主常显示出祂的仁慈、祂的和蔼、祂的恩宠、祂的爱情；也显示出祂的信赖、祂的永恒、祂的信实、祂的真理。「为了祢的仁慈和至诚，我必要称谢祢的圣名」(咏138:2) 。 祂是真理， 因为「天主是光， 在祂内没有一点黑暗」(若一1:5)；祂也是「爱」，如若望宗徒所教导我们的(若一4:8，邓1789，1782；)。”咏144：13：“上主在一切言语上是忠实的”。弟后2：13：“如果我们不忠信，他仍然是忠信的，因为他不能否认自己”。玛24：35：“天地要过去，但是我的话，决不会过去。”参见圣奥斯定圣咏记述有关咏123：2：“神圣的真理既不欺骗人，也不能受欺骗。”
第十六节 天主的善
一、天主的本体性的善
本体性真理是与智能有关的存在；同理，本体性的善是与意志有关的存在：当一物可值得意志羡慕时，就是善的。由于价值观的不同，善对于主观的意志来说，可说是没有一定标准的（Ponum est ens，in quantum est appetibile）。如果一物具有符合它本性的各种完善，此一物可歆羡时，就是善的（bonum quod）。如果它能够或合宜地使他物变为完善，即把它自己给予他物（bonum est diffusivum sui），那么它就有相关的善（bonum cui）。
天主无论就其本身言，或对创造物言，都是绝对的本体性的善——信理
第一次梵蒂冈大公会议宣布，天主具有一切无限的完善（omni perfectione infinitus邓1782），并在造化工程中，把他的美善赋与创造物（per bona，quae creaturis impertitur邓1783）。
作为“自有存在本身”的天主，是本质的善或善的本身（ipsa bonitas）。作为一切造物与一切美善的源始，天主是网罗一切的善（bonum universale）。由于天主的善与被造的善之间的无限距离，天主是至善（summum bonum）。唯有天主本质地是善的，路18：19：“除了天主一个外，没有谁是善的”。而创造物只有衍生与赋予的善弟前4：4：“天主所造的样样都好”。天主的绝对本体性的善是他无限福祉的根柢。天主自知并爱他自己的至善，他在自有与自享的境界中，是无限幸福的。
天主对创造物言是绝对的本体性的善，因他是一切事物的模型因，主动因与目的因。罗11：36：“因为万物都出于他，依赖他，而归于他”。
二、天主的伦理性的善（圣德）
伦理的善或圣德就是无染罪愆与道德行为的纯洁。无染罪恶与道德行为纯洁的最后基础，是意志与道德律的符合。
天主是绝对的道德的善或圣德——信理（邓1782）
在弥撒圣祭中，礼仪称颂天主为圣者。圣经以积极与消极两方面替天主的圣德作证。申32：4：“他是忠诚无妄的天主，公平而中正”。咏5：5：“你不是喜爱罪恶的神”。咏76：14：“天主呵！你的道路是基于圣善。”依6：3：“圣哉，圣哉，圣哉，万军的上主！他的荣耀充满大地！”“圣”（Kadosh意即与凡俗分离）不仅表示天主高于一切创造物的超绝性（客观圣德），也表示他超越一切罪恶（主观圣德），正如天主的圣德与先知的不洁两相对映所显示出来的（信6：5—7）。重复三次高呼“圣哉”明示天主是至圣的，也就是说他是绝对圣洁的。依撒意亚与圣咏（70：20；77：41），都称天主为“以色列的圣者”。这个称呼揭示了圣善的主与罪人中间的无限距离。
天主是本质的圣德，因为他的意志与道德律一致，因为道德律是天主按自已的意志制定的，道德律是天主意志的反映。所以，天主无罪不仅是不犯罪的事实（impeccantia），抑且是犯罪的形上之不可能性（impeccabilitas）。
三、天主的慈善（benignitas）
天主是绝对慈善的——信理（邓1782）
天主本着他纯粹的慈善，赋予创造物以无计数的自然的和超自然的恩惠，并使它们分享他的善良（创造、抚育、拯救、圣化），这一切都显示他的慈善（玛6：26—30；咏144：15—16；若3：16；罗8：32）。
附录一：天主的美
天主是绝对的美（邓1782）。天主以一种完善的方式，将美的三个因素汇集在他内。按照圣多玛斯的意见（神1：39，8），属于美之定义的三个因素是：
（一）天主是绝对完善的（integritas sive perfectio）。
（二）天主虽具有存在的无限圆满性，却是绝对单纯的（debita proportio sive consonantia）。
（三）天主即是绝对单纯的纯粹精神体，也是最清明、最光亮的存在（claritas）。
天主的美是本质之美，也就是美的本身。它无限量地蕴含并超越一切创造物的美。根据智13：3-5我们可以从创造物的美，推想创造者无限的美。咏95：6：“在他面前有光辉与荣华，在他圣所内，有威能和壮丽”。咏103：1；智7：29；圣奥斯定忏悔录，10：27，38；11：4，6。
第十七节 天主不改变
从一个状态趋于另一个状态，是为变易。一切创造物凭着它们有限的本性，都是易变的，都有由一事物变为另一事物的可能，有由存在到不存在的可能。。
天主是绝对不变的——信理
第四次拉脱朗大公会议与第一次梵蒂冈大公会议告诉我们，天主是不改变的（incommutabilis邓428，1782）。圣经说明天主不变，并将绝对不变性归属于天主。雅1：17：“在他并没有变化或转动的阴影”。咏103：27—28：“天地有毁，你却常存；一切如衣服，都有腐旧，你如更换衣服将他们更换，他们就都改变。至于父，你常依然，你的岁月，无有终期。”又咏32：11；依46：10；希6：17；拉3：6等，在雅威圣名中，找到天主绝对不变的理由：“因为我，上主，决不改变”。生命和行动都可以与天主的不易性相联。智7：24，27，圣奥斯定说：“天主知道在安息中活动，在活动中安息”（天主之城，12：17，2）。
教父们相信天主不改变。戴尔都良强调圣言降生成人，既没有使天主转变，也没有使他改变：“况且我们应该视天主为不变的，因为天主是永恒的”（驳普拉塞亚书，27）。奥力振反对斯多噶派的天主具有形体之说，及所引伸出来的天主可变说，他以圣经（咏101：28；拉3：6）证示天主绝对不变。同时，他摈弃那主张道成人身时转劣的柴尔苏（Celsus）异说（驳楷索书，1：21；4：14）。圣奥斯定从雅威一名所表露的天主存在的绝对圆满性，证明天主的不变性：“存在就是不改变性的名字。因为一切可变的事物不再是已往的它，而且开始跟已往的它不同。只有不改变的天主，都有真正的存在”（训道辞7：7）。
圣多玛斯将天主绝对不改变的理论，建立在天主的纯粹实现、天主的绝对单纯与他无限的完善上。改变包含着潜能、组合与不完善；天主是纯粹的实现，是绝对单纯与绝对完善的本质，因此，改变性与天主不相容（神1：9，1）。
当天主在他以外有所作为（如创造宇宙）时，他并没有从事新的活动，那只是他意志的永恒计划的一个新的实现而已。创世的决策与天主的存在一样，原是永恒不变的，而且这决策与他的本质不可分。惟有这一决策的结果——被创造的世界——才是有时间性而且可改变的（圣奥斯定天主之城，12：17，2）。
祈祷并不是要改变天主，而是要改变我们，因为天主的意志是永恒不变的，他要决定的事情，自永恒就决定了，祈祷只是要我们寻找并承行天主的旨意，因为人的意志常与天主的旨意相左，诚如天主经中所说“愿你的旨意奉行在人间。”当我们为某一件或某一个祈祷时，是说让天主在某事或某人身上永恒计划早日实现。
第十八节 天主的永恒性
永恒是没有开始、没有终了、没有以前、没有以后的持续，是一个恒久的“现在”（nunc stans）。永恒的本质是绝对没有连续性，也就是说，没有由过去到现在，由现在到未来的发展过程。波厄底乌士（Poethius）曾给永恒下过一个足以垂诸千秋的定义：“永恒是无终止的生命之完整而又完善的占有”（哲学的藉慰De consolatio philosophiae V. 6）。狭义的永恒与被造精神体之无终止（aevum 或aeviternitas）有别。受造的精神体有一开始，但并无终了，且在体质上没有任何改变。
天主是永恒的——信理
这项信理告诉我们，天主具有无始无终、无连续性、在恒久不分隔的“现在”中的存在。因为他占有了过去、现在和未来。“在何人”（quicumque）信辞宣称：“永恒圣父，永恒圣子，永恒圣神，但没有三个而只有一个永恒”（Aeternus pater，aeternus Filius，aeternus Spiritus Sanctus et tamen non tres aeterni，sed unus aeternus.邓39）。第四次拉脱朗大公会议与第一次、第二次梵蒂冈大公会议称天主为“永恒的”（邓428，1782）。
圣经明示天主永恒的各种不同因素。咏89：2表示了天主的无始无终：“诸山未曾出生，大地与世界未曾造成以前，自亘古直到永远，你是天主”。咏2：7明示他是绝对没有连续性的：“上主曾对我说：‘你是我的儿子，我今日生你’”。若8：58：“在亚巴郎出现以前，我在”。又咏101：27—28；89：4；伯后3：8。
教父们在斥那些述说诸神有家谱的异教徒时，特别肯定天主的永恒性（亚利斯迪特Aristide护教书1：4；戴先Tatian，Or. 4, 3; 亚瑟纳哥拉斯Athenagoras，Suppl. 10; 圣依来内反异说，2：34，2）圣奥斯定也说，天主的永恒是一个恒久的现在：“天主的永恒是天主本质自身，在他的永恒内，毫无改变。在他的永恒内没有过去，过去对他仍是现在；也没有将来，将来已经是现在，因此只有现在”（圣咏记述，有关咏101：2，10）。
从理论方面说来，我们可以从绝对的不变性推论出天主的永恒性。天主永恒性的最高理由是他的绝对圆满的存在，这个圆满存在排斥任何潜能与连续性。
第十九节 天主的不可测量与处处临在
不可测量（immensity）表示没有空间的限制，没有地方没有天主，没有天主不在的地方，我们常说在天主内，或在基督内，或在圣神内，就是说，天主是我们的生活空间；处处临在（Omnipresence）表明天主与实际空间的关系。前者是一个否定的绝对属性，后者则是一个积极的相对属性。
一、天主的不可测量
天主是广大的或绝对不可测量的——信理
“任何人”信辞说：“至大圣父，至大圣子，至大圣神，但只有一个，而没有三个至大的存在”（邓39）。第四次拉脱朗大公会议与第一次梵蒂冈大公会议称天主为“至大、不可测量”（immensus邓428，1782）。
圣经证示天主超越一切空间的度量。宇宙不足以包含他：列上8：27：“看啊！天与天上的天，都容不开你，我所造的殿宇，如何能容开你？”依66：1：“高天是我的宝座，大地是我的脚凳”（约11：7—9）。
教父们称天主为不可知的，无限止的，不可测量的（immensus，incircumscriptus）。巴斯督·海美在Mand，1：1中说：“首先要相信天主是独一无二的……他包含一切，而他自己是不可理解的”（亚瑟纳哥拉斯Suppl. X; 依来内反异说2：30，9）。
自理论言，天主的不可测量基于他无限存在的圆满性。无限存在不允许任何的限制，包括空间限制在内。
二、天主处处临在
（一）处处莅临的实在性
在被创造的空间里，天主处处临在——信理
天主处处临在是教会一般性训诲的对象。这个道理包含在天主不可测量的信理之中，正如部分包含在全部中一般。圣经以譬喻方式描述天主处处临在。咏138：7—10：“为逃避你的神，我要走向何方？为躲避你的容颜，我要奔往何地？我若升到天上，那里有你；我若下榻阴府，那里也有你。我若藉晓明的翅翼，住在西方的极边，就是在那里，也有你的手引导我，有你的右手扶持我”。耶23：24：“我岂非充乎天地吗？——主的断语”。宗17：27—28：“他离我们每一个人并不远，因为我们生活、行动、存在、都在他内”。（申4：39；智7：24；8：1）。
罗马的圣克来孟劝勉人敬畏天主时，提到天主的处处临在，他说：“逃到那里呢？到那里去躲避那拥抱一切存在的天主呢？”（致格林多人书28：4），参考安提约基亚的德菲Ad Autolycum 2：3；弥努西·菲力Octavius32：7，圣西彼连《论主祷文》（De Dom. Or. 4）。首次阐论天主莅临整个宇宙与宇宙各处，并寓居在义人灵魂的专著，是圣奥斯定的“论天主的临在”（Liber de Praesentia Dei ad Dardanum. Ep.187）一书。
圣多玛斯将天主处处临在的理论基础，建立在天主为最高原因的真理上。天主是一切存在的第一因，他惠临每一存在物的最深处（神1：8，1）。
（二）天主处处临在的更明确意义
自彼得·隆巴（Petrus Lombardus，Sent. 1:37,1）以后，神家学们将天主处处临在分为：1，天主的能力处处临在（依凭能力之临在，Per potentiam或动的临在dynamic presence）），2，天主的认识处处临在（依凭知识之临在per scientiam即智的临的ideal presence）。3，天主的自身处处临在（依凭本质之临在Per essentiam即本质临在essential或Substantial presence）。
当我们说天主无所不在、处处都在时，是说天主依凭本质临在一切事物之中，及一切被创造的精神体，也就是说，天主的本身临在于一切受造物内（如天使、魔鬼、人灵）内，因他是它们存在的直接创始者（神1：8，3）。本质临在可更明确地称为“满盈的临在”（repletive presence），那就是说，整个天主的本质充满一切被创造的空间和它的每一个部分。然而，由于天主是绝对单纯的，“满盈的临在”不能解作天主本质的无限扩散。
在中国哲学中，很难理解一位有位格的，但同时超越又临在于一切之内的上帝，明朝的儒士许大受在其反天主教的《圣朝佐辟佑词》中就曾对利玛窦、龙华民等耶稣会神父将基督信仰中的“天主”与中国典籍中的“上帝”等同提出激烈的反对，他认为基督宗教中的“天主”与中国人的“上帝”在本质上是不同的，“破邪”的士大夫们发出“天至尊不容僭，祀有等不容越”的呼号，视天主教借用儒家经典中的“天”是“诬天、亵天、僭天、渎天。”唯有老子的思想，可说是中国第一个形上学大师，但也最后一个，因为以后再也无出其右的哲人来临，在《庄子·知北游》中，“东郭子问庄子曰，所谓道恶乎在？庄子曰：无所不在。东郭子曰：期而后可。庄子曰：在蝼蚁。曰：何其耶？曰：在稀稗。曰：何其下邪？曰：在瓮壁。曰：何其甚？曰：在尿溺。”
除了普遍的自然临在以外，天主藉着他恩惠的超然能力，在义人的灵魂里还有一种特殊的超然临在，可以称为寓居（若14：13；格前3：16；6：19）；他寓居在他的圣殿里（咏131：13—14）；在天上（玛6：9）。天主在基督人性里的寓居，乃是藉着神性和人性的结合（Hypostatic Union），这种寓居是独一无二的（哥，2：9：“在基督内真实地住有整个圆满的神性”）。
第二章 天主生命的属性
所谓生命，就是（一）有自身的存在（有自动能力的自立体）；（二）有生命的活动（life-actuation如自动、自我实现，尤其是理性受造物的生命还应有内在的活动，如理智与意志的活动（如喜、怒、哀、乐、爱、恶、欲），及外在的活动，如说，做等。神1：54，2之1）。这两者在天主内，都臻于至善之境。因此天主具有最完善的生命。神1：18，3之2：正如天主是他的存在本身与认识本身，他也是他的生命本身。
第一次梵蒂冈大公会议称天主为活的天主（Deus vivus邓1782）。圣经屡次提及活的天主与天主的生命。天主自己以下面的话增强了我们的信念：“你我生活一样的真实”。以色列民族发誓道：“像天主生活一样的真实”。耶稣自称“生命”。若14：6：“我是道路、真理、与生命”。又若5：26；若一5：20。
圣奥斯定把天主生命的完善性，基于天主生命与天主绝对存在的一致性。在《论三位一体》6：10，11：“在他（天主圣子）内，有最早与至高的生活。对于他，存在与生命并非两种不同事物，却是合二为一的”。天主既是一切被造物的创始者，他也是一切被造物的生命之创造者。咏35：10：“你有生命之泉”。宗17：25：“是他将生命、呼吸和一切赏给了众人”。
甲 天主的认识
第二十节 天主认识的完善
天主的认识是无限的
天主的认识是无限的——信理
第一次梵蒂冈大公会议宣布：天主的认识能力是无限的（intellectu infinitus邓1782）。圣经称天主为知识的天主（Deus scientiarum撒上2：3），又说他的智慧是无限的（Sapientiae ejus non est numerus咏146：5；138：6；罗11：33）。
自理论言，天主认识的无限性基于以下各点：
（一）被创造的智能：根据因果律，天主既是创造物的源始，他必然无限量地具有创造物所有的一切完善。
（二）我们所看到的宇宙是有秩序的、它向着目标运行，这事实本身，足证有一位极其智慧的创造者和领导者。
（三）天主的绝对非物质性（immateriality）：非物质性是认识的基础，而认识能力的高低又取决定于非物质性的程度，一个受造物，其精神性越高，认识能力就越强，如石头只是物质，就没有认识能力，人不只有物质成份，也多了精神的成份，所以认识能力就高于动物，而天使和魔鬼由于脱离了物质的局限，其认识能力就比人类的高得多；天主是无限的精神体，居于一切精神的受造物的最高层，其认识能力也是无限的。神1：14，1：“因为天主高居于非物质性的绝顶，所以他也居于认识的顶峰”（Cum Deus sit in summo immaterialitatis，sequitur，quod ipse sit in summo cogitionis）。
天主的知识是纯粹的实现（actus purus）
在他的知识里，没有自潜能进至实现的转变，没有习惯，没有从已知领域进向未知领域的进展。天主的知识既不是潜在的（即现在没有，未来会有的可能），不是习惯性的（即经验所得），连续的（即没有一条知识、一条知识的积累），也不需要绞尽脑汁的推理。天主在唯一无二不可分的实现（单纯的直观simplici intuitu）中认识一切（神1：14，7）。
三、天主自身即其认识
天主不仅具有认识的活动，他自己就是认识本身，一切受造物的认识能力都是分享了天主的认识能力，是天主把他的认识能力分施给人，人才有认识的能力。他的认识因着他的绝对单纯而与他的本质完全一致，也就是说，天主的认识能力与天主自身是一回事。神1：18，3之2：“天主是他自己的睿智”（Deus est suum intelligere）；神1：14，4：“天主的睿智是他自己的本质”（intelligere Dei est eius substantia）。
四、天主的认识网罗一切
由天主认识的无限能力，可推知天主拥有无限的知识，因此他了解他自己。神1：14，3：“天主的认识能力，像他存在的实在性一般伟大……因此他了解自己的程度，正如他可能被了解的程度。所以他完善地了解他自己”（Tanta est virtus Dei in cognoscendo，quanta est actualitas ejus in existendo…Unde manifestum est quod tantum seipsum cognoscit，quantum cognoscibilis est. Et propter hoc seipsum perfecte comprehendit.）。圣经也证明天主的认识包罗万象。如格前，2：10：“圣神洞察一切，就连天主的深奥他也洞察”。又玛11：27。
五、天主的认识不从属于天主以外的事物
天主的智能并非从外在事物，而由他内在的本质取得知识，他与人的知识来源完全相反，人是由外在的事物，通过感官而获得知识的，所以有从感性认识到理性认识的升华过程。天主并不从他自身以外的事物获得知识，而是由他自已，他自已就是知识的本身，所以他自身以外的事物不是他认识的决定原因（causa determinans），而只是他认识的终点（terminus），换言之，天主是在认识自已时认识了万物。天主是纯粹的实现。神1：14，7：“在天主内，认识的智能与被认识之事物是同一回事；可认知的形象与认识的行动本身也完全一致”。（In Deo intellectus intelligens et id quod intelligitur，et species intelligibilis et ipsum intelligere sunt omnino unum et idem.）也就是说，在天主的认识内，万物的“概念”与天主自身是同一回事，因为这些概念是天主所产生的概念，天主的概念与天主同一。
天主在他自己本质内，他是按自已的概念去认识万物的，所以也注定了他是一切真实事物的模型因与主动因，也是可能事物的模型因。天主也彻底知道那具有创造性的主动力量（理性受造物），他也知道由这个力量产生或可能产生的一切后果，而且确如他认识自己一样的清楚透澈。若一1：5：“天主是光，在他内没有一点黑暗”。
第二十一节 天主认识的对象与分类
一、天主对自己的认识（scientia contemplationis）
天主认识的第一对象与体制对象是他自己。
天主直接认识他自己，不需要媒介物，不需要提醒，也不需要引导。在天主认识自己的行动里，认识的能力和所借以认识的，及所要认识的都是天主自已，三者和天主的本质完全为一。神1：14，2：“天主藉他自己而认识自己”（Deus se per seipsum intelligit）。
二、天主对他以外的事物之认识
天主认识的次要对象，是天主以外的事物。天主以外的事物可以分可能的、现实的与有条件的将来的三种。
（一）天主凭单纯的智慧知道一切可能的事物（scientia simplicis intelligentiae）——信理
我们相信第一次梵蒂冈大公会议对此所定的教训（邓1782）。圣经告诉我们天主知道一切，因而也知道可能的事物。艾14：14：“你知道一切，上主！”（拉丁通行本）。格前2：10：“圣神洞察一切，就连天主的深奥他也洞察”。天主知道他具有无限的被模效性（infinite imitability）和他的全部能力，因此他知道一切可能事物，一切的事物都不会出离他认识的范围（神1：14，9）。
（二）天主知道过去，现在与未来的一切实在事物（scientia visionis）——信理
第一次梵蒂冈大公会议宣布了这项教训（邓1782）。圣经多处阐述天主知识的普遍性。德23：29（希腊本）：“万物未经受造以前，已为上主所认识；既成之后，他也认识”。天主的照拂普及最微小的事物，他必然先有同样渊博的知识。咏146：4：“他制定星辰的数目，一一命它们的名”。咏49：11：“天上的飞鸟，我都认识”。约28：24；德1：2等；玛6：27；10：29—30。圣经又证示天主知道人心的隐微。宗15：8：“洞察人心的天主”。咏7：10：“你透视人的心肠与肺腑”。编上28：9：“上主洞察所有的人心；知道一切人的心思欲念”。咏68：6；138：1—6。洞察人心是天主的特权。列上，8：39：“惟有你洞见人子的心腑！”然而对人自己，人心反而是不可探测的（耶17：9；罗马的克来孟致格林多人书21：3、9；27：6；28：1）。
当天主在自我认识中，静观他无限的创造能力时，他知道自己的能力实际有多大他也知道自已的能力所能涉及的一切。他既是万物的主动因，他也知道一切实在的事物。在天主知识里，过去、现在和未来毫无差别，因为对于天主，只有现在。
天主在对过去，现在和未来的一切实在事物的认识里，确实无误地预见有理性的受造物未来的自由行为——信理
第一次梵蒂冈大公会议诏示我们：“在他眼前一切事物都是袒露敞开的（希4：13），明显公开的，甚至受造物未来的自由行为亦不例外”（Omnia enim nuda et aperta sunt oculis eius，Hebr. 4, 13 ea etiam,quae libera creaturarum actione futura sunt邓1784,2317）。
圣经以最清晰的方式说明了这个道理。咏138：3—4：“你由远处，就知悉我的意念；我或行或卧，你都细察。我一切所行的，你都熟知。言语尚未达到唇舌，上主啊！你已全然知道”。达13：42：“永远的天主，你洞悉隐密的事，一切事在发生之前，你已知道了”。若6：64：“原来耶稣从起头就知道那些人是不信的，且谁是要出卖他的”。
也许有人会说，天主既然知道某人要下地狱，为什么还要创造他。天主也许会说：“我只是知道，我并不强迫某人一定要做某事，我知道是我的本性，你不能不教我知道。如果你不做某事，我也同样会知道会有哪些结果。但他既然那样做了，我就不能不知道。”
教父们喜欢引证先知的预言，戴尔都良在驳马西翁书（2：5）中说：“先知与人的自由，天主的预见人的未来自由行为与人具有自由的两项信理，并不相悖（邓815）。教父们引证天主预知的永恒性，并申述天主的预见不影响人的未来行为，正如人的记忆不影响过去行为一样。圣奥斯定在论自由意志（De libero arbitrio 3：4，11）中曾说：“恰如在记忆里，你并不勉强已往之事必然发生过，天主在预见中也不勉强未来之事必然会发生”。
理论神学区分先行必然性（Necessitas antecedens行动以前的必然性，销除人的自由），与后至必然性（Necessitas consequens行动以后的必然性，与人的自由无关）。根据矛盾律，后者源于一个行为的实在性，因为实在的事物不能为非实在的。天主预见未来自由行为之必然发生，不是按照先行必然性，而是按照后至必然性。圣多玛斯以同样的意义，分因果必然性（Necessitas consequentis）与理论必然性（necessitas consequentiae）。前者意即从一个原因必然产生后果，后者表示逻辑上的必然性，如三段论法中前提与结论间的必然性。假如天主在他永久的认识里，看到现在的某一事物，那么，依照矛盾律，这事必然会真正的发生。参阅护1：67；真理论D Veritate，24，1—13。
（三）天主确然预知有条件的未来自由行为（Scientia futuribilium）——一般意见
所谓有条件的未来自由行为，就是未来决不发生的自由行为；但是，天主也清楚地知道，在某些条件得以满足的情况下，它们会发生什么行为，不过它永远不会发生，因为要发生的条件永远不会具备。
摩里纳派人士（Molinists）称天主的预知为一种“中间认识”（Scientia libera），因为它介乎“必然认识”（Scientia necessaria或naturalis）与“自由认识”（Scientia libera）之间。天主藉“必然认识”，来知悉与他的自由意志无关的一切事物，即他自己和他的思想；天主藉“自由认识”，来洞察与他的自由意志有关的一切事物，即他以外的一切实在事物。多玛斯派神学家反对这种有条件未来之认识，为一种特殊形态的认识，他们并反对，在天主的自由决定之已有这样的认识。
圣经积极地证明，天主实在预知有条件未来自由行为。玛11：21：“苛辣匝因，你是有祸的！贝特赛达，你是有祸的！因为在你们那里所行的异能，如果行在提洛和漆冬，她们早已披上苦衣，头上撒灰做补赎了”（撒上23：1—13；智4：11），而事实上，也不可能悔改了，因为要发生的事情已经发生了。
教父们指出：天主不常俯听我们为现世利益所作的祈求，以免我们误用它们；有时天主让一个尚未成长的人夭折，以免他永久沉沦，这些都说明天主预知有条件的未来。见尼沙的葛利哥里著：论夭折的婴孩（De infantibus，qui praemature abripiuntur.）
从理论上言，天主之所以预知有条件的未来，是由于天主知识的无限完善性，天主先见的绝对不误性。教会的公开祈祷也昭示这一点。
第二十二节 天主如何预知理性受造物的自由行为
（此节仅供参考）
天主自永世便确然预知他以外的一切事物，与一切有理性的受造物之未来、实在、有条件的自由行为；他预知这一切的方法，就是他自己的本性。若问：天主在他自己的本性中，怎样预知未来的自由行为？这个问题的回答，不一而足：
（一）根据圣斐拉明（R. Bellarmine +1621）的解释，天主预知理性受造物的自由行为，是基于天主对受造的意志，具有一种超自然的认识（cognitio supercomprehensiva）。受造的意志是自由行为的原因，天主既完善地认识原因，也知道从这个原因所产生的结果。反对这个解释者认为，对自由意志的超然认识，只对自由行为建立常情底确实性，然而天主的预知却是绝对确实的。
（二）道明会神学家道明·巴聂池（Dominicus Banez +1604）所建的多玛斯学派（Thomism），主张天主在他永恒意志的命令内知道受造物未来的自由行为：天主在他绝对的命令里，知道绝对的未来行为；在他有条件的或假定的命令里，知道有条件的未来行为。天主在永世之世，已经将整个宇宙的秩序，固定在他意志的命令里，自由的受造物亦然。天主永恒意志的命令在时间中，以如下的方式实现：天主利用一种裨的预先推动（Praemotio physica），用适于各受造物本性的方法，极其准确地促使受造物趋向天主所愿意的活动；这样，无理性的受造物依循必然性而动，有理性的受造物则凭藉它们的自由而动。天主在他永恒的意志命令中，确然知道原来由他所预定的受造物的自由行为。
（三）耶稣会神学家路易·摩里纳（Louis Molina +1600）所创的摩里纳学派认为，天主藉着“中间知识”（scientia media），确知未来的自由行为。“中间知识”以时间而言，虽不在天主意志命令以前，但以理论言先于上述命令，且不系于此项命令。天主在永世之中，凭单纯的智慧（scientia simplicis intelligentiae），知道每一具有理性的受造物，在一切可能情况下，有何种行动的可能（第一级）。他凭“中间知识”，知道在一切可能情况下，（若这些可能情况得以实现）。每一受造物将会如何行动（第二级）。在“中间知识”的光照下，他完全自由地决定去实现某些情况。然后他藉着对过去、现在和未来的一切实在事物的认识（scientia visionis），确实无误地知道，在这些情况下，人会怎样行动（第三级）。
批判
多玛斯学派有效地强调，天主是一切受造物的最高原因与最高主宰，但对人的自由稍有忽略。实际上，“实质的预先推动”与人的自由颇难相容。相反地，摩里纳学派注重人的自由，对天主是最高原因与天主的绝对独立性，并未强调；成为整个体系之基础的“中间知识”倒底是怎样的，也没有阐明。
第二十三节 天主的知识——事物的原因
一、创造的智慧
在艺术创造中，艺术家的艺术观念烛照、支配与领导着他的意志与行动去创造，同样地，天主的观念（实际上与天主的认识行为一致）也指示并支配着他的意志与行动去在自身以外的去创造。天主的意志与天主的认识，成了一切有限事物的模型因与主动因（causa exemplaris，causa efficiens）。因为天主正是按照自已在认识中的“概念”开始了他的创造工程的，按照圣经的说法，这种“概念”称为智慧。它既是事物存在的最高原因，所以是创造的智慧（sapientia creatrix）。咏103：24：“你用智慧造成了它们”。箴3：19：“上主以智慧奠定了大地”。智7：21：“智慧、万物的工师，教训了我”。
在教父们中间，圣奥斯定特别阐发有关天主的观念之理论。他把柏拉图主义的概念加以基督化，使它们相辅相成。柏拉图认为“逻格斯”（LOGOS）永远与上帝同在，上帝的“逻格斯”就是上帝的思想和智慧，上帝按自已逻格斯的形式创造了万物，教父们把这些思想基督信仰化，把这些“逻格斯”观念解释成与天主本质一致的、永远的天主的思想，天主藉着这些思想，知道他自己无限地可为受造物所模仿。圣奥斯定认天主的观念（LOGOS）为事物的原因。《论三位一体》15：13，21：“天主认识他的一切精神的与形体的造物，并非由于它们的存在；相反地，它们的存在是由于天主认识它们，实际上，他所造的事物没有一件是他所不认识的，正因为他认识它们，所以他创造了它们，而不是因为他创造了它们，才认识它们”（神1：14，8）。
二、处理的智慧
天主的智慧也是处理的智慧（sapientia disponens），因她给受造物规定了目标与秩序，给它们定了法则（立法的智慧），引导它们向规定的目标前进（教育的智慧）。智11：21：“你处置万物是依照尺度、数目与衡量的”。
三、统治的智慧
天主的智慧也是约束与管理的智慧（sapientia gubernans），天主的照顾（Divine providence）使万物按照天主的计划运行，与自已的目标相符合。智8：1：“智慧毅然从地极的这边直达那边，从容地治理万物”。
乙 天主的意志
第二十四节 天主意志的完善
一、天主的意志是无限的——信理
圣经告诉我们，天主的自由意志是世界秩序的最后基础，正是由于天主有一种不变的志意，这个世界或宇宙才有一个稳定的基础，才有所谓的“自然规律”，儒家思想称为“天命”，理家称为“理”，道家称为“道”的存在，咏134：6：“天上、地下、海里和一切深渊中，上主皆能作其所欲为”。圣经也视天主意旨为道德的至高规范：玛6：10：“愿你的旨意承行于地，如在天上一样”。天主永恒不变的意志对他自已来说，就是“永恒律”，作用在万物上就是“自然律”，作用在人类社会中就是“道德律”。教会维护天主意志的自由，反对教外人士所相信的宿命论，因为外帮助常把人类的命运归诸于天主以外力量的安排，如中国人相信动物属相、日子时刻，西方人相信星宿、方位等。
天主的意志之所以是完善的，是因为他创造了有意志的存在体（天使、人类）。由于天主的意志是一种纯粹的完善，所以，在说及天主的意志时，应知道天主的志意应排除任何改变的可能。道德律的“无条件的命令“也表达示出一个照管人类的至高意志的存在。
二、天主的意志与天主的认识相同，是纯粹的实现（actus purus），是天主的本身，不从属于天主以外的任何事物。
由于天主是纯粹实现，在他的意志内，没有自潜能进至实现的转变（没有由过去没有的想法而现在才有的可能），没有习性（没有产生经验的可能），没有意旨的个别实现的连续（没有一个想法停止，一会儿又想起的可能），而只有一个无间歇的意志行为，换言之，天主的任何想法、做法都是自永恒就决定的，也是不能改变的。由于天主的绝对单纯性，这个行为与天主的本质全然一致。神1：19，1：“恰如天主的睿智就是他的本质，他的意志也是一样”（Sicut suum intelligere est suum esse，ita suum velle.）。天主以外的事物不是决定天主意志的原因，而只是它的终点，天主意志的任何决定，不是受外在事物的影响或左右，而是出于自愿；万事万物的变化恰恰是天主意志的结果或终点，而非天主意志活动的原因。天主的绝对圆满性不容许私心之爱（Amor concupiscentiae）的存在。天主拯救人类的热切盼望（依65：2）是他的慈爱（Amor benevolentiae）的流露，这种慈爱在他赋予受造物以恩惠时，彰显无遗。
三、依照天主的本性，天主的感情是他意志的纯粹精神表现。基本的感情是爱，爱在天主内与他的本质是一体：“天主是爱”（若一4：8）。此外，天主还有无限的喜欢或幸福（in se et ex se beatissimus邓1782）。至于厌恨之情，由于天主的绝对圣德，他只憎恨罪恶（Odium abominationis）而不仇视犯罪者（Odium inimicitiae）。咏5：7：“玩弄诡谲的人，上主必示以痛恨”。智11：25：“因为你爱一切所有的，不恨你所造的，如果你憎恨什么，你一定不会造它”。其他的情绪，如渴望，哀伤，希望，愤怒等，都只以拟人方式归属于天主。圣经所述天主愤怒的意义是天主惩罚时的正义。
第二十五节 天主意志的对象
一、天主对他自己的爱
天主的意志所爱的首要对象是天主自己。第一次梵蒂冈大公会议宣布：他必然爱他自己（Necessario amat seipsum邓1805）。圣经明示：天主引领他所创造的万物，归向他自己，他是它们的最终目标。箴16：4：“上主所造的一切，都为他自己。神1：19，1—3：“天主意志的对象是他的美善，即他的本质”（Objectum divinae voluntatis est bonitas sua，quae est eius essentia.）。
自理论言，天主爱自己与其必然性，源于下列事实：天主是至善的，他必然地爱至善的东西，在他对自己的彻底认识里，他知道只有他自已是至善的，是无限可爱（amiability）。所以他必然地产生爱自己。
二、天主对创造物的爱
天主的意志所爱的次要对象是他以外的事物。第一次梵蒂冈大公会议定断：天主以完全自由的意志行为使一切造物生存（Liberrimo consilio voluntate ab omni necessitate libera邓1783，1805）。圣经也阐释天主对他的创造物的爱。智11：25：“你爱一切所有的，不恨你所造的”。
天主对创造物的爱是一种无私的爱（amor complacentiae），意即天主爱创造物，喜欢它们以有限的方式分享他的完善，并以他自己为最后目标。天主对创造物的爱也是一种慈惠的爱（amor benevolentiae），那就是说，天主爱创造物，是一种不求还报的爱，是一种给予的爱，因此是一种最不自私的爱。天主爱创造物，并不是由于它们本身的善，而是因他尽最大可能地把自已的完善分施给了受造物，在创造物中表达了自已所倾注的完善、创造工程的完善（Amor Dei est infundens et creans bonitatem in rebus.神1：20，2）。
以色列民在他们的历史过程中，发现天主把自己启示给他们，又从各民族中选了他们归属自己，只是为了一个理由，就是祂那无条件的爱。以色列民透过先知们，明白天主仍然是出于爱，而从未终止拯救他们，也未终止宽恕他们的不忠和罪恶。天主对以色列的爱可比作一个父亲对儿子的爱。这爱比一个母亲对婴儿的爱更为强烈。天主爱祂的子民尤甚于新郎爱新娘；这种爱甚至将胜过最大的不忠，以致赐下最宝贵的礼物：「天主竟这样爱了世界，甚至赐下了自己的独生子」(若3:16)。（教理219条），天主的爱是「永远的」(依54:8)：「高山可移动，丘陵能挪去，但我对你的仁慈决不移去」(依54:10)。「我永远爱你，因此我给你保留了我的仁慈」(耶31:3)。
圣若望更进一步肯定地说：「天主是爱」(若一4:8,16)：天主的本质就是爱。时期一满，当祂派遣了祂的独生子和爱之神时，天主启示了祂最深处的秘密：祂本身就是爱的永远交流：父、子、和圣神，而且预定我们也分享这爱。（教理208-211条）
若一4：10：“爱就在于此，不是我们爱了天主，而是他爱了我们”。在天主内部行为（the inner-Divine act）里，天主对创造物的爱只有一个；然而在所发生的作用上，他的爱随创造物底可爱而有差别，也正是由于这种差别，受造物的等级才有不同，否则，世界就不会千差万别，千姿百态，而是千篇一律、块然一物了；换言之，受造物都是在以各自不同的方式分享着天主的爱。
圣经中表达爱的概念共有四个，且有不同的等级：（1）性爱，男女之爱（eros, eroV）（2）挚爱，兄弟、姊妹之爱（philia, filia）。（3）、父爱或母爱（storge, storgh）。（4）博爱，天主的爱（agape, agaph）。国父孙中山先生提出的“博爱”(Charitas)实际上就是基督徒所提倡的天主的圣爱（agape, agaph）。
天主爱的特性：
（1）无缘无故的爱（若一4：1，罗5：8）。（2）无限无量的爱（若3：16，弗3：18-19，（3）永不改变的爱（耶31：3）。（4）无穷无尽的爱（若13：1，罗8：37-39），（5）不分轩轾的爱（若3：16，玛5：45，伯后3：9）。（6）是勇于牺牲的爱（若3：11，罗5：8），（7）白白赦免的爱（路15：21-22，若一1：9），（8）用心管教的爱（希12：7-12），（9）是奥妙难测的爱（罗5：8，若17：23），（10）不求还报的爱（罗3：24）。
天主是爱的概念，基督信仰中最重要的概念，哲学中的天主是高不可攀、遥不可及的冷酷无情的神，唯有基督信仰中的天主才是与人同在，时刻呵护人的天主。
三、天主意志与恶的关系
（一）自然界的恶
自然界的恶如疼痛、疾病、死亡等，天主并不因恶的本身（per se）而愿意其存在，也不以它们为目的。智1：13—14：“因为天主未曾造了死亡，也不乐意生物灭绝。他造了万物，只求它们各得其生”。
然而天主愿意有自然界的恶，如灾祸与惩罚性疾苦的存在，有其附带的理由（per accidens），即利用这些恶以达到自然界秩序与伦理秩序的较高目的（前者如保持高级生命，后者如伦理方面的惩罚和启发），如在动物世界常会出现弱肉强食、优胜劣败的现象，结果使生物生存竞争、物竞天择，生命向更高的层次发展，这就是所谓的进化。自然灾害的发生、一些疾病的流行也促使人对环保、人生、道德问题进行反省。如1998年，中国长江中下游地区的洪水之灾，爱滋病在世界各地的漫延。德11：14：“好坏、生死、贫富、都是由上主而来”。德39：35—36；亚3：6。
（二）伦理的恶
伦理的恶就是罪恶，其本质是对天主的忤逆。天主既不愿以罪恶为目的，也不愿以它为达到目的之手段。特伦多大公会议谴责喀尔文的相反意见为异说（邓816）。咏5：5：“你不是喜爱罪恶的神”。天主容许罪恶的存在（permissive solum邓816），因为他尊重人的自由（德15：14—16），也因为他具有从罪恶中产生善的智慧与能力。创50：20：“昔日你们原想害我，天主却往好里一转”。圣奥斯定《教义手册》（Euchiridivn. 11）：“伦理上的恶最后必须为宇宙的至高目标——天主的光荣——而服务，即在罪恶的宽赦中彰显天主的仁慈，在罪恶的惩罚中彰显他的正义。”
圣经上说天主使罪人的心变硬（出4：20；罗9：18），并不是指天主为罪恶的创始者。心灵变硬是一种失去了天主宠惠的惩罚，当一个人屡次不接受给予的警戒后，天主便放弃他，人回心转意是天主的恩宠，当天主不再以恩宠感动时，他就没有回头的可能了，这就是“天主使某人心硬”的意义。圣奥斯定In Joan，tr. 53: 6：“天主使罪人瞢蔽，并使人心变硬，意即他抛弃罪人，不再援助他”（deserendo et non adiuvando）。
第二十六节 天主意志的一般属性
一、必然性与自由
天主必然地爱他自己，并自由地爱护他以外的事物，愿意它们存在——信理
第一次梵蒂冈大公会议反对诺斯底士派、摩尼派、宿命论、泛神论与宇宙论等的乐观主义。把主张天主并非凭他的自由意志而创造万物，而是像必然地爱他自己一样，必然地创造了它们的意见应被斥为异说（邓1805）。圣经证示了天主的自由，无论是在创造工程里，在救赎中，在救赎恩惠的分施上都是如此。咏134：6：“天上、地下、海里和一切深渊中、上主皆能作其所欲为”。弗1：5：“由于爱，他依照自己的旨意所喜欢的，预定了我们藉着耶稣基督获得作他义子的名分”。格前12：11：“随他的心愿，个别分配与人”。罗马的圣克来孟在致格林多人书（27：5）中说：“当他随意时，他如愿地作成了一切”。
在天主的自由里，决没有受造物的一切缺陷。因此天主的自由并非“对立自由”（libertas contrarietatis），即选择善恶的自由。事实上，之所以会选择善恶，正说明是一种困惑，正是由于意志的摇摆不定，人才会有善恶之间的决择。这与其说是自由的一个记号，倒不用说那是自由的一种缺陷。对软弱的人性来说，自由并非就是“为所欲为”，而是有所为，有所不为，诚如孔子所言“从心所欲，不愈矩”。自由本是天主的恩赐，可是一到人身上，就会被滥用，人的许多自由事实是受自已罪恶倾向的驱使。人要获取真正的自由，需要借助反省和信仰的力量不可（多玛斯真理论22：6）。对于天主的绝对自由，我们可以积极地给天主的自由下一个定义：天主的自由是一种“矛盾自由”（libertas contradictionis），即做与不做的自由（例如世界的创造），也是一种“区别自由”（libertas specificationis），即在若干善的或无关善恶的行动中选择的自由（例如创造这个世界或另外一个世界）。
二、全能
能力是实现理智所知与意志所愿的的资本（principium exsequens id quod voluntas imperat et ad quod scientia dirigit. 神1：25，1之4），天主全能的意义，就是他有能力实现他愿望的一切——所有实际的与可能的事物。
天主是全能的——信理
宗徒信经说：“我信全能者天主圣父”，其他信辞也有同样的语句（邓428，1782）。圣经在天主的名字：厄尔（El），尤其是复合词：厄尔·莎达伊（El Schaddai，意即全能者）上，暗示了天主的全能。圣经又证示，对天主没有一件事不可能。路1：37：“在天主前，没有不能的事”。玛19：26：“在天主一切都是可能的”。玛3：9：“我给你们说：天主能从这些石头给亚巴郎兴起子孙来”。（创18：14）。教父们经常称天主为“全能的”。
自理论言，天主的全能是由于他是纯粹的实现。事物能力的大小，取决于它的实际存在的等级（Unumquodque agit secundum quod est in actu.神1：25，1之1），存在的等级越高，能力就越大，能力是指处理事物的能力，并不仅仅是指物理学上的力量，如一头象的力量一定比人的大得多，但不能因此就说象比人有能力，象的力量再大，也只能是有“力”无“能”。天主在存在的范畴内，是最高等级的存在，与天主的无限存在相应的必有一个无限的能力。这个能力扩张到实际与可能存在的整个范畴内。由于天主的能力就是他的本质自身，这个能力不能用于违反天主本质与属性的任何事物。所以天主不能改变、不能欺骗，不能使已经存在之事物不再存在（此理与彼德·达弥盎Peter Damian的意见相反），也不能在他内实现矛盾之事。弟后2：13：“他不能否认自己”。圣奥斯定天主之城，5：10，1；神1：25，4。
有人向上帝挑战说；“上帝既是全能的，能不能造一块他举不起来的石头？能不能造一个四方的园、或一块热冰”。这就如同说大力士如果是有力量的，他能否抓住自已的头发把自已提起来？”
有人自以为什么问题都会问，其实首先应学会怎样发问。象这样的问题本身就是互相矛盾的，因为把两种互相矛盾的事物放在了一起。答案必然是：如果他不能，就不是大力士，如果是大力士，就应该把自已提起来。这样的问题在哲学上称为“悖论”或“二律背反”。之所以会出现这样的问题，是由于人们很容易把矛盾的东西当成同一的东西，其实这正反映出人类理智在处理上帝问题上的有限性。
天主从许多可能的秩序中，自由地实现了一个确定的世界秩序，因而给了他的全能以某种限制。在实际世界秩序内活动的天主能力，称为循序能力（potentia ordinata），以别于他的绝对能力（potentia absoluta）。
三、至高主权
天主是天与地的主宰——信理（邓1782）
天主因他的全能而有至高的主权。至高主权就是管辖的无限权力（dominium iurisdictionis）与对一切创造物拥有无限所有权（dominium proprietatis），并要求具有理性的受造物无保留地顺从他。无保留地顺从他表现在接纳他的启示，奉行他的诫命以及敬崇他。天主创世与拯救的工程的决定了他对受造物必然有至上权与所有权（咏144：11等；艾13：9等；弟前6：15；咏23：1—2；88：12；格前6：20）。
第二十七节 天主意志的伦理属性
一、正义
广义的正义是指正直或主观圣德，换言之，就是一个人的正义感。狭义与真正的意思是：指一个人所抱的一种理所应得的恒常意愿（constans et perpetua voluntas jus suum cuique tribuendi [Ulpian]）。
天主是无限正义的——信理
根据第一次梵蒂冈大公会议，天主“在一切完善中”是无限的，因而他在正义方面也是无限的（邓1782）。圣经多处为天主的正义作证。咏10：7：“因为上主是正义的，且喜爱正义”。咏118，137：“上主啊！你是公义的，你的判决，也是正直的”（耶23：6；玛16：27；25：31等；若17：25；罗2：2等；3：25—26；弟后4：8）。
《墨子·天志》：“天欲义，而恶不义。”
教父们维护天主的惩罚性的正义，以反击马西翁，马西翁认为旧约所示正义的而又惩罚人的天主，与新约所示施恩的与慈爱的天主不相容，因而主张有两个天主。圣依来内阐述，天主的正义不能离恩惠而独立，天主的恩惠也不能遗正义而自存（圣依来内《反异说》3：25，2—3；4：40，1—2；戴尔都良《驳马西翁书》1—2）。
由于天主是宇宙的创造者与主宰，因此并没有超乎天主而存在的正义规律，天主自己就是最高的法律（Deus sibi ipsi est lex. 神1：21，1之2）。
法律可分三类，一、规范个人与上级主管、社会团体之间的权利与义务的法律称为“法律正义”（iustitia legalis），天主为了全体的利益，藉着所制定的自然律领导创造物、人类及万物应当服从天主的这些规定。二、规范个人与个人之间权利与义务关系的法律称为“交换正义”（iustitia commutativa），这一类的法律并不适合人与天主之间的关系，因为在天主与创造物中间并无平等关系。由于创造物是完全依赖创造者而存在，受造物不能对天主有任何贡献，也不足以使天主给以报酬。三、规范上级主管、社会团体对个人的权利与义务的法律称为“分配正义”（iustitia distributiva），按常情说也规范了天主对受造物的义务。天主自由决定创造了世界，由于他的智慧与善良，他应该给予创造物以它们所需要的一切，使它们完成自己的责任，并达到它们的目标。不过，严格来说，没有谁能给天主规定义务，天主照管万物及人类，不是出于责任感，而是出于爱及自由的意愿。天主也有权利对付出的一切对受造物，尤其是人类作出审判，天主也有权利按自已的标准审判。赏善（酬报正义iustitia remunerativa）、罚恶（报复正义iustitia vindicativa）是天主的权利，也是他自已正义的要求，到时，没有人能不受审判（罗2：11），那时天主的分配正义将显示出来。
天主给予罪人的惩罚并不仅是一种纠正与警戒，也是要求罪人对自已的悖逆天主的行为予以补尝，并为恢复被罪恶所扰乱的伦理秩序。申32：41：“对我的敌人，我必复仇；对恨我的人，必报复”。罗12：19：“因为经上记载说：‘上主说：复仇是我的事，我要报复’。”在这里，天主保留了对恶人予以永久性报复的权利，恶人在地狱里永远受苦，地狱之罚就只是报复性的（玛25：41—46），换言之，天主对地狱恶人惩罚与现世不同，现世的惩罚是出于爱及怜悯，因为天主不愿看到罪人永远丧亡。但天主对地狱恶人的处罚，并非是为了让他们悔改，而纯粹是为了发泄忿怒而已。但自另一方面言，我们不应夸大天主正义的报复性，以为天主受公义所束缚，若无充分的抵偿，不能宽恕罪谴，就象坎塔布里的圣安瑟伦（St. Anselm of Canterbury +1109），以及翁诺来·都奈利（Honore Tournely +1729）与迪林格（Fr. X. Dieringer +1876）所宣讲的。天主是至高无上的主宰与统治者，他不需要向更高的权威负责，因此他也具有宽赦之权，即自由宽宥忏悔的罪人，不需要后者付以相当的补偿，或者甚至根本不要求任何补赎（神3：46，2之3；1：25，3之3）。因此，我们可以说，赦免是天主的自由，报复是他的权利。
二、仁慈
只宣讲天主的正义，的确让人不寒而憷。无限正义的天主观也左右了整个中世纪的灵修，马丁·路德神父就是因默想天主正义的奥迹而整日惊恐万分。其实，基督信仰的大好喜讯就是耶稣基督向人类宣告天主慈爱的宽怒。天主的慈爱在耶稣基督身上表现得淋漓尽致。因此我们说，天主的仁慈就是他的善良宽仁，他因此除免创造物的苦难，尤其是免除罪疚。
天主是无限仁慈的——信理
教会的训诲（邓1782：omni perfectione infinitus）。教会祈祷时说：“天主的仁慈没有穷尽，他是善良的无限宝库”（Deus，cuius misericordiae non est numerus et bonitatis infinitus est thesaurus.）。梵蒂冈第二次大公会议晓喻我们说： “天主因祂的慈善和智能，乐意把自己启示给人，并使人认识祂旨意的奥秘（参阅弗:一，9）。因此人颣藉成为血肉的圣言基督，在圣神内接近父，并成为参与神性体的人（参阅弗：二，；伯后：一，4）。所以不可见的天主（参阅哥：一，15：弟前：一，17）为了祂无穷的爱情，藉启示与人交谈，宛如朋友（参阅出：卅二，11：若：十五，14，15：巴：三，38）为邀请人同祂结盟，且收纳人入盟。这启示的计划（Oeconomia Revelationis）藉内在彼此联系的动作和言语形成；以至天主在救援史里所兴办的工程，彰明并坚强了用言语所表明的道理及事物；而言语则宣讲工程，并阐明其中含有的奥迹。关于天主以及人类得救的深奥真理，在基督内照射出来，基督是全部启示的中介及满全。”（《启示宪章》第2号）
天主既是最完善的存在，他不能感受怜悯之情——天主不能受苦——但他施发仁慈之果（Misaricordia est Deo maxime attribuenda，tamen secundum effectum，non secundum passionis affectum. 神1：21，3）。在天主的一切属性中，圣经特别赞颂他的仁慈。咏102：8：“上主是慈厚宽仁的，是易于恕寡和最仁慈的”。咏144：9：“上主待成有是良善的，他的仁慈遍及一切的受造物”。此外，咏117：1—4；咏135；智11：24—25；路6：36；格后1：3；弗2：4。天主圣子为救世而降生成人，天主的仁慈崴然昭彰于世（路1：78；若3：16；铎3：4—5）。天主圣子降生，谦取人形，在人性中他也能感怀恻隐之情。希2：17：“因此他应当在各方面相似弟兄们，好能在关于天主的事上成为一个仁慈和忠信的大司祭，以补赎人民的罪恶”。希4：15—16。在福音的作者间，圣路加特别引证耶稣对受苦的人（尤其是罪人）所有的仁慈。
在天主内，仁慈与正义彼此契合成为一种奇妙的和谐。咏24：10：“上主对待那遵守他的约和法律的一切道路，是慈爱和忠实”。咏84：11。天主的分配正义乃基于他的仁慈，因为天主赋予受造物以自然的与超自然的作为，抑且是天主仁慈的实行，因天主所给的报偿远超功行（玛19：29：百倍的偿报。）所予的惩罚轻于过犯（神1：21，4之1）。自另一方面言，赦罪并不只是仁慈的实行，也是正义的施展，因为天主要求罪人痛悔与补赎。天主的仁慈与正义底和谐结合，豪然表露于基督在十字架上的死亡（若3：16；罗3：25—26；神1：21，4）。
天主的仁慈不仅是他的爱与善良的明证，也是天主尊威和权力的表彰。智11：24：“你怜悯众生，因为你是无所不能的”。教会这样祈祷：“天主！你在仁慈及宽怒方面充分地显示了你的全能……”（常年期第26主日弥撒《集祷经》）。
天主的真实和忠信已经与天主的本体性真理一同讨论过（第十五节）。天主的伦理的善良（圣德）和他的慈善（benignitas）则已与他的本体性善良一并讨论过（第十六节）。


信理神学-第二部 天主三位一体 第一篇 天主三位一体信理的定式与基础-天主教图书中心--天主教文学,书籍,图书,书库

第一编 惟一天主与天主三位一体

第二部 天主三位一体 第一篇 天主三位一体信理的定式与基础

第二部 天主三位一体
第一篇 天主三位一体信理的定式与基础
第一章 异说与信理
第一节 异说
一、一位一体论（Monarchianism）
第一世纪末叶，犹太派、色林都派（Cerinthus）与艾俾欧尼派（Ebionites）的基督信徒，都过分强调天主惟一的事实，而否认了基督的神性（圣依来内反异说1：26）。第二世纪末期，一位一体论的信徒主张天主只有一位（monarchiam tenemus；见戴尔都良《驳普拉塞亚书》之三）。相信这种论调的人对基督的态度颇不一致，因此分裂成主要的两派，而且互相抗衡：
（一）动力说或继承说（dynamic 或adoptionist monarchianism），主张基督只是经圣神降孕，生于贞女的一个人而已。当他受洗时，天主加于他以特殊的神力，使他承受天主子的地位。（参海脱令著《天主教史》上册95页）
这一异说的主要代表人物是拜占庭的戴奥道西（Theodotius of Byzantium），他于190年携带异说前往罗马希望教宗能欣赏他的学说，结果被教宗维克多一世（Victor 1：189—198）开除教籍。安提约基亚主教萨摩沙塔的保禄（Paul of Samosata）于268年，因讲授这派思想，被安提约基亚会议所贬职。西弥欧（Sirmium）主教福定（Photinus）则于351年被西弥欧会议所摈斥。
（二）圣父受难说或形式说（patripassianic或Modalist monarchianism），承认基督具有真正的神性，但主张天主只有一位；在圣父，圣子与圣神中间没有真正的差别。圣父在基督内降生成人，并被钉在十字架上受难而死。
这派异说的主要代表人物是斯米纳（Smyrna）的诺艾都司（Noetus）。依玻理（Hippolytus）曾著书抨击他（philosophumena 9：7—10；—17；Contra haercsim Noeti），另一主要人物为小亚细亚人普拉塞亚（Praxeas），他曾受到戴尔都良的针砭（驳普拉塞亚书）。利比亚人萨培里（Sabellius）曾在罗马任教，他把这一谬论推及圣神，并宣讲天主有一个位格（Hypostasis）与三位“角色”（Persona=proswpon演员的角色），惟一天主是圣父，他是宇宙的创造者与统治者。当他在人世以救主角色出现时，就是圣子，在圣化工程中以恩宠分施者的身份出现时，就是圣神。因此天主以三种不同的形式（Modi）来启示他自己。教宗贾理斯笃一世（Callistus 217—222）将萨培里开除教籍。亚力山大里主教狄尼修（Dionysius 247—264）也以不很理想的方式，攻击萨培里派异说。圣教宗狄尼修（Dionysius 256—268）亦加以权威性的斥责（邓48—51）。
二、附属说（Subordinationism）
附属说与萨培里的形式说相反，承认天主内有互相区别的三位。但反对天主第二位、第三位与圣父同性同体（Consubstantiality），因此也反对圣子与圣神具有真正的神性。
（一）亚略派（Arianism）：亚力山大里的司铎亚略（Arius +336）宣讲如下：圣言不是永久的，他不是由圣父所生，而是圣父在创造万物以前，由虚无中所造的。从本质言，圣子与圣父不同（anomoioV 从这个字产生“非同”Anhomoians一词），圣子能够改变与发展，狭义地说，圣子不是天主。但可广义地说：天主预先见到他的功绩，而承纳他为义子。公元325年，第一次尼西亚大公会议谴责亚略说，并且颁定一项信经，确认耶稣基督是天主圣子，他由圣父所生，具有真正的神性，而且与圣父同性同体（邓54）。
半亚略派（Semi-arian）在森严的亚略派（反对圣父圣子本质相同），与尼西亚信经的维护者（确认圣父圣子本质相同）之间，采取了折衷路线。他们放弃omoousioV一词，因他们以为这个名词有利于萨培里派，但承认圣子与圣父相似omoioV 因而他们被称为“相似派”Homoians），或者全部相似（omoioV kata panta），或者本质相似（omoiousioV）。因此他们又被称为“本质相似论者”（homousians）。
（二）马其顿尼派（Macedonianism）
据古代亚力山大里雅的迪弟穆（Didymus）说“反圣神派”（Pneumatomachi）（半亚略派异说的一个支派）是由信奉半亚略派的君士坦丁堡主教马其顿尼（Macedonius）所创，他于360年被免职，逝世于364年（De Trin. 2：10），但此说可能并不正确。这派异说把附属说的思想推及圣神，宣布根据希伯来书1：14，圣神原是一个受造物，是与天使相同的从属神体。卡帕多细亚的三位伟大教父：巴西略（Basil），葛利哥里·纳齐安松（Gregory of Nazianzus），尼沙的葛利哥里（Gregory of Nyssa），与圣亚达纳Athanasius），亚力山大里的迪弟穆（Didymus of Alexandria），都竭力卫护圣神的神性，阐扬圣神与圣父，圣子同性同体，以反击“反圣神派”的异说。亚达纳所主持的亚力山大里会议（362年），第二次君士丁堡大公会议（381年），以及教宗达马稣所召开的罗马会议（382年），都对马赛道尼派予以贬责（邓74—82）。第二次君士坦堡大公会议补充了尼西亚信经，增加了一项重要信理，即确定圣神的神性。这项信理的颁布至少间接地将天主的属性归于天主第三位：“我信圣神，他是主及赋予生命者；由圣父圣子所共发，他和圣父圣子同受钦崇，同享光荣；他曾藉先知们发言”（Et in Spiritum Sanctum Dominum et vivificantem ex Patre procedentem cum Patre et Filio adorandum et conglorificandum，qui locutus est per sanctos Prophetas. 邓86）。
三、三神论（Tritheism）
（一）古代讲授亚里斯多德哲学的教友若望·费洛朋（John Philoponus +565左右），将性体（natura，）与位格（persona）等量齐观、混为一谈，因而陷入基督一性论（Monophysitism）与天主三性论（Tritheismus）的异说。他认为天主三位就是神性的三个单体（three individuals），正如三个人就是人类的三个单体。因此他以类别的一致性代替天主本质的数字上的惟一性。
（二）中世纪时，龚比埃尼（Compiegne）咏礼司铎罗斯勒（Roscelin +1120左右）原是一位唯名论者。他认为只有个体才具有真实性，宣讲天主三位是彼此独立分离的三个实体（tres res ab invicicem separatae），他们只藉着意志的一致而互相契合，正如三个灵魂或三位天使的契合一样。坎塔布里的圣安瑟伦（Anselm of Canterbury）反对这个异说；1092年的苏阿松（Soissons）会议也予以谴责。
（三）波阿迪艾的吉尔培（Gilbert of Poitiers +1154），根据其敌对者克来福的圣伯尔纳的控告，说他主张在天主与神性之间有真正的区别。这样一来，天主三位与天主本质之间就有了真正的差别，从而推论出天主有四位（圣三与神性）。吉尔培的异说，被教宗欧静三世（Eugene 3）于1148年亲自出席的兰斯（Reims）会议所斥责（邓389等）。但根据吉氏的著作并不证明他确持此说。
（四）福洛拉（Fiore）隐修院院长若亚钦（Joachim +1202），认为天主三位的一致性是一种集体的相似的一致性（unitas quasi collectiva et similitudinaria），他的过激思想被1215年第四次拉脱朗大公会议所摈弃；他所反对的彼得·隆巴（Peter Lombardus）的理论为大会正式承认（Caput damnamus邓431等）。
（五）安东·甘德（Anton Gunther +1863）宣称，那“绝对者”（The Absolute）在一种我自发展的过程中，连续三次决定了他自己，就是肯定（thesis），否定（antithesis）与综合（synthesis）。天主本质由是而三重化；这三个自立体在他们的意识中互相发生关系，于是形成了一种体制的一致性（formal unity）。
四、新教（Protestantism）
虽然路德反对传统的三位一体信理的定式，他却坚信天主三位一体的奥理（见休麦卡特Schmalkald盟约第一部第一至四条，然而他所宣传的主观论调最后导至圣三信理的否定。一些新兴教派，如耶华见证派，为宣讲上的方便，简化了教义，放谟了三位一体的信仰，只承认有一上帝。
索青派（Socianism）由福斯特·索青尼（Faustus Sozzini +1604）所创。这派立论的根基是唯理论，由于强调天主只有一位，而否认天主三位一体，否认基督的神性，以基督仅仅是一个人，并以圣神为一种无位格的神圣力量。
现代唯理派神学虽然普遍采纳有关三位一体的通用术语，实际上只承认三位是天主的属性，即德能，智能，善良的化身。哈纳克（Harnack）主张圣三的信仰是从基督教与犹太教的争论中产生出来的。他说最初只有“天主与基督”一语，用以反对“天主与梅瑟”一语，后来加上了圣神。
第二节 教会颁布的信理
天主有三位：父、子与圣神。每一位具有同一（数字的）的天主本质——信理
本质（essence），性体（nature），自立体（substance）等名词，是指父，子与圣神所共同具有的同一的神性；而位格（hypostasis）则指示具有同一神性的父、子、圣神（请参阅本部第十七节）。
一、有关三位一体的最古老的权威性定式，是宗徒信经。自第二世纪起，古罗马圣洗礼节中所用的宗徒信经，成为讲解要理与圣洗礼仪中誓言的基础。这一信经是根据玛28：19，耶稣所授圣洗规程编撰而成（邓1—12）。
二、教宗狄尼修（Dionysius 259—268）致亚力山大里主教狄尼修（Dionysius）的一封“极重要的”书信（谢本著神学第687），严责萨培里派，三神论与附属说（邓48—51）。
三、为贬责亚略派而拟定的尼西亚信经（Nicene Creed），强调圣子具有真正的神性，并与圣父同性同体（consubstantiality，homousy邓54）。
四、第二次君士坦丁堡大公会议（381年）所产生的《尼西亚·君士坦丁堡信辞》，旨在反击亚略派与马赛道尼派。这个信辞不仅着重在圣子的神性上，抑且肯定圣神的神性（邓86）。
五、教宗达马稣所召集的一次罗马会议（382年），对古代反对三位一体信理的各种异说，尤其是马赛道尼派，作了概括性的针砭（邓58—82）。
六、“任何人”信辞，一称亚达纳信辞，实际上并非由亚达纳所撰，而是出于第五或第六世纪时一位不知名的拉丁作者之手。在这个信辞清明简洁的叙述里，包涵了教会对三位一体与道成人身等教训的撮要。为反对萨培里派，它特别阐明天主三位的区别，为反击三神论，它强调天主本质在数字上的惟一性（邓39—40）。
七、自教父时代以来，关于三位一体信理的最完备的信辞，是第十一次多来道会议（675年）所制定的那一个。它是从教父们（尤其是圣奥斯定、圣福京斯Fulgentius，塞维利亚的圣依西多禄(Isidorus of Seville)的著作里，以及历次会议（尤其是638年的第六次多来道会议）议决案中，摭拾英华而编撰成的（邓275—281）。
八、在中古时代，第四次拉脱朗大公会议（1215年）对三位一体的信理有所定断，并诘责福洛拉的若亚钦之三神论（邓428等）。还有翡冷大公会议所颁布的针对雅各俾派的文告（1441年），展示了三位一体信理的全貌，三位一体信理定式的发展至此达到顶点（邓703等）。
九、在现代文献中，比约六世的《信仰的创始者》（Auctorem Fidei，1794）论文，摈弃比斯道亚（Pistoia）会议所采用的“惟一天主于三位之中不同”（Deus unus in tribus personis distinctus.）一语，因它使天主本质的绝对单纯性濒于危境。比约六世诏示应改用下语：“惟一天主在不同的三位中”（Deus unus in tribus personis distinctis.邓1596）。
十、梵二大公会议并没有有关三位一体信理的特别阐述，而是进一步肯定了“至圣三位一体的奥迹是信仰和基督徒生活的核心奥迹，是天主本身的奥迹。因此是所有其它信仰奥迹的泉源，是光照它们的明灯。它是「信仰真理等级」中最基本和主要的训示（教理234条）
第二章 圣经与传承证明天主三位一体
第三节 旧约对三位一体信理的暗示
由于旧约的启示是新约启示的影子（希2：1），因此旧约里并没有关于三位一体奥理的清晰佐证，而只有一些暗示。
一、天主自称常用复数。他1：26：“我们要照我们的肖像，按我们的模样造人！”（创3：22；11：7）。教父们依凭新约的启示，把这句经文解作：天主第一位对天主第二位或对第二位及第三位说了这句话（圣依来内反异说4：20，1）。但比较恰当的解释是：复数只表示一种自言自语的方式。
二、旧约里天主的显示，由雅威的使者进而到雅威（Jahweh），厄尔（El）与厄罗音（Elohim）。天使自称是厄罗音和雅威。这表示天主有二位：一位是遣派者，一位是被遣者（创16：7-13；出3：2-14）。古代教父们意识到依9：6（按七十贤士译本：巨智的天使）是指雅威，而拉3：1（盟约的使者）是指“天主的圣言或‘道’”（Logos）。较晚的教父们，尤其是圣奥斯定与士林派学者们，都承认在这两处，“圣言”藉天使为媒介启示了自己。
三、有关默西亚的预言预告了天主内的不同位格，因为天主所遣的默西亚，以暗示方式被称为天主及天主子。咏2：7：“上主曾对我说：你是我的儿子，我今日生你。”依9：6（希伯来文本）：“王权负在他的肩上，他的名字要叫：神奇的谋士，强有力的天主，永远之父，和平之王。”依35：4：“他必要亲自来拯救你们！”咏109：1—3；44：7；依7：14（厄玛奴耳：天主与我们同在）；米5：2。
四、智慧书中所描写的“智慧”具有位格，与雅威有别。她从永远就生于天主（箴8：24—25），并与天主一同创造万物（箴8：22—31；德24：3—22；智7：22；8：3—8）。与新约启示相对照（若1：1—2；希1：3），我们便可意会到旧约所记的“智慧”，是具有位格的天主圣言。
五、旧约经常提及“天主的神”或“圣神”。这两个名词并不指示圣神的位格，而可解作“一种赋予生命、赋予力量与光明，促人向善的来自天主的能力”（海因涅希P. Heinisch）。创1：2；咏32：6；50：13；103：30；108：7；142：10；依11：2；42：1；61：1；63：10；则11：5；36：27；岳2：28；智1：5—7。藉新约启示之助，教父们的著作与礼仪书把许多经文（特别是咏103：30；依11：2；则36：27；岳2：28；智1：7；宗2：16等），应用到天主圣神。
六、有些人相信，藉新约启示的帮助，也许可以在依6：3的“三重颂”（Trisagion），与户6：23-26的“三重祝福”中，窥见天主三位一体奥理的预示。然而我们必须记得，在旧约里，三的数字具有加强语气的意思。在咏32：6中，除了上主，还提及他的话与他口中的嘘气；在智9：17中，提及他的智慧与他的圣神。然而这几处经文中所记载的语言，智慧与圣神并不指示单纯的位格，而仅表示天主的能力。
企图从后期犹太教神学，或从斐洛（Philo）的有关“道”（Logos）的犹太希腊综合里理论中，引申出基督信仰中的圣三奥理，是绝对不可能的事。在犹太教神学里，上主的话（Memra Jahweh）与圣神（Holy Ghost）都不是可与上主相提并论的位格，而是雅威圣名的别称。斐洛思想中的“道”是天主造化宇宙时所用的工具。他虽然被称为天主的长子、天主第二，但他依然被认为是天主德能的位格化。他与圣若望所记述的“圣言”是根本回异的。“虽然斐洛的道有时以位格方式出现，归根结蒂，它是运行于世上的天主能力的总和。而圣若望所告诉我们的圣言则永远是天主圣子，他与天主同性同体，因此根本就是位格”（A. Wickenhauser, Das Evangelium Nach Johanues, Ra. 1948, 47）。
第四节 三位一体信理的定式
一、福音
（一）圣路加福音第一章第35节记着，圣母玛利亚领报时，天神对她说：“圣神要临于你，至高者的能力要庇阴你，因此那要诞生的圣者，将称为天主的儿子（pneu'ma a{gion ejpeleuvsetai ejpiV sev, kaiV duvnami" uJyivstou ejpiskiavsei soi: dioV kaiV toV gennwvmenon a{gion klhqhvsetai, uiJoV" qeou'.）。”路1：32：“他将是伟大的，并被称为至高者的儿子ou|to" e!stai mevga" kaiV uiJoV" uJyivstou klhqhvsetai。”
这里提到天主的三位：至高者（uJyivstou），至高者的儿子（uiJoV" uJyivstou ）与圣神（pneu'ma a{gion}。然而，由于希腊字“pneu'ma”是中性的，并且也没有冠词，因此圣神的位格没有明晰地显露出来；但若与传授以及宗徒大事录第一章第八节：“你们要领受降临于你们的圣神的德能”相对照，可见圣神和他的德能是有差别的，而圣神的位格也隐约可辨。
（二）耶稣在约但河受洗以后天主的显示（The Theophany），可视为三位一体奥理的一个启示。玛3：16-17：“他看见天主圣神（kaiV ei\den (toV) pneu'ma (tou') qeou' katabai'non wJseiV peristeraVn；谷1：10：toV pneu'ma wJ" peristeraVn katabai'non eij" aujtovn: ；若1：32：toV pneu'ma katabai'non wJ" peristeraVn）有如鸽子降下，落在他身上。又有声音由天上说：‘这是我的爱子，我所喜悦的’。”说话的那一位是天主圣父。耶稣是天主圣子，独生子，因此是真正的天主子；事实上，在圣经的语言里，“爱子”与“独生子”二词同义（创22：2、12、16；谷12：6）。圣神曾以一种特殊的形象显现出来，在父与子的旁边，作为一个独立而具有位格的存在。
（三）耶稣在最后晚餐的临别赠言中，允许要派遣另一位护慰者，圣神或真理之神，那是他自己和圣父将要派遣的。若14：16：“我也要求父，他必赐给你们另一位护慰者，使他与你们永远同在。”（参若14：26；15：26）。被遣的圣神显然具有位格，并与遣发他的圣父圣子有别。“护慰者”（Paraclitus）一词与归属于他的活动（教训和作证），都证明他具有位格（Personalis subsistentia）。
（四）在耶稣给宗徒们留下的传信与施洗的训令里，极其明显地揭示了天主三位一体的奥理。玛28：19：“所以你们要去使万民成为门徒，你们要因父及子及圣神之名给他们受洗”。这里所指示的显然是不同的三位，父与子相对，圣神与他们处于完全同等的地位。圣神不可能只是天主的一个属性。天主三位底本质的惟一性流露在“名”（eiV to onoma）这个字的单数应用上。在新约的一切抄本和译本里，这一段经文都是相同的，这个事实保证了行文底确实性。《十二宗徒训言》（The Didache）曾经引用过它两次（7：1；7：3）。
二、宗徒书信
（一）圣伯多禄在他第一封书信的致候辞里，采用了天主三位一体的祝福形式，伯前1：1-2：“耶稣基督的宗徒伯多禄致书与散居在本都、迦拉达、卡帕多细亚、亚细亚和彼提尼雅作旅客的蒙选者，即按天主的预知，赖圣神的祝圣，为服从耶稣基督和受他宝血所洒的蒙选者。”
（二）圣保禄在结束格林多后书的祝福语中，援引了圣三的道理。格后13：13：“愿主耶稣基督的恩宠，和天主的爱情，以及圣神的相通常与你们众人的相偕(h cari" tou kuriou ihsou cristou kai h agaph tou qeou kai h koinwnia tou agiou pneumato" meta pantwn umwn amhn)。”
（三）圣保禄列举三种不同的神恩，说明来自三位恩赐者：圣神，主（耶稣基督）与天主。格前12：4等：“神恩虽有区别，却是同一的圣神所赐；职分虽有区别，却是同一的主所赐；功效虽有区别，却是同一的天主在一切人身上行一切事”。第11节所说“一切都是这唯一而同一的圣神所和地的”，从这一点上，可以看出天主三位在本质上的一致性。弗1：3-14（由天主圣父所拣选，基督基督的血获得拯救，受圣神的印证。）弗4：4-6（一个圣神，一个主，一个天主）。
（四）在所谓“若望短句”（Comma Ioanneum）里，天主三位与其本质一致的道理都昭然若揭。若一5：7等：“原来作证的有三（在天作证的，有父，圣言和圣神，并且这三位是一致的；在地上作证的有三个）”，然而，括号中的经文，今日正受学者所怀疑，因为这段经文在十五世纪以前的希腊抄本与东方古译本里，以及在拉丁能俗本的最佳抄本里，都属阙如。而且在第四与第五世纪，在有关“三位一体”奥理问题的激烈争论时期，希腊与拉丁教父们也从未引用过它。这段经文首次出现在信异说的西班牙人柏利契连（Priscillian +385）的著作里，并带有异说的形式（haec tria unum sunt in Christo Jesu）；但自从第五世纪末叶起，人们经常引用它（如484年，北非主教路司帕的圣福京斯Fulgence of Ruspe 与格西奥道Cassiodor的一本信仰小册（（Libellus fidei））中曾引用过。后来教会公布的通俗本（Vulgate）正式采用了它，而且几世纪以来，教会一直采纳它，因而它堪称教会训理的一种表示。不仅如此，它也具有给传承作证的价值。虽然这段经文原来是通俗本上所没有的，但它可说是正确无误的，因为在教义上它并无谬误。
1897年，信理评议部（Congregation of the Inquisition）宣布不得否认或怀疑上述经文的正确性。但近代学者对它的疑窦日增，信理部遂于1927年宣称，经过严密研究，可以否认它的正确性（邓2198）。
第五节 新约所启示的天主圣父
一、天主为父亲的广泛意义
在许多宗教里，天主被呼号为「父亲」。天主经常被视为「众神和众人之父」（教理238）。
圣经启示天主被称为父时，往往具有广泛的或比喻的意义。天主是一切受造物之父，尤其是具有理性的受造物之父，因为天主创造、保存、照管他们（自然秩序），再者，透过盟约和法律所施于祂的「长子」以色列(出4:22)身上的一切，天主更显得是父亲。祂也被称为以色列君王之父，尤其是「穷人之父」、孤儿和寡妇之父，因为他们都受到祂慈爱，特别因为天主提升它们上达恩宠境界，使他们成为天主的子女（超自然秩序）。申32：6；耶31：9；撒下7：14；玛5：16、48；6：1—32；7：11；若1：12；若一3：1—2；罗8：14—15；迦4：5—6。
二、天主为父亲的实在意义
启示告诉我们，在天主内，有一个只属于天主第一位的真实父性，他是人类父性与一切受造父性的模型（厄3：14—15）。耶稣以特殊而独有的方式视天主为父。当他说到天父时，他或称“我父”，或称“你的父”（你们的父），但从未称他为“我们的父”。“天主经”并不是耶稣自己的祈祷，而是他教给宗徒们的祈祷（玛6：9）。耶稣说明他自己与圣父具有同一本质，也证明了天主子的地位与天主父的地位，必须以实在意义来了解。玛11：27：“除了父外，没有人认识子：除了子和子所愿意启示的人外，也没有人认识父”。若10：30：“我与父原是一体”。若5：26：“就如父在自己内有生命，照样他也赐给子在自己内有生命。”圣若望称耶稣为天主的独生子，圣保禄称他为天主的惟一圣子。若1：14：“我们见到他的光荣，正如父独生者的光荣。”若1：18：“只有那在父怀里，身为天主的独生者（通俗本作：儿子），他给我们详述了。”又若3：16、18；若一4：9；罗8：32：“他既然没有怜惜自己的儿子。”罗8：3。
耶稣启示天主是「父」，其意义是前所未闻的：天主是父，不仅因为祂是造物主。祂永远是父，是因为祂与其独生子的关系。同样，子若失去与父的关系，就不再是子。「除了父外，没有人认识子；除了子和子所愿意启示的人外，也没有人认识父」(玛11:27)（《天主教教理》238条）。
宗徒们与耶稣的敌人们都明了，耶稣所指示的是狭义的真实的父亲。若5：18：“故此犹太人越发想要杀害他，因为他称天主是自己的父，使自己与天主平等。”
对于现代的女权运动，要求称天主这“母”。勿庸质疑，人类的许多语言都是在“父”权为中心的社会背景下产生的，带有很深的男性色彩，如“天父”、“神父”、“皇帝”、“人”等等最原始的名词都属阳性名词，直至今天，仍是如此。教会并不反对称天主为“母”。《天主教教理》239条这样说：“以「父亲」的名字称呼天主，这信仰的语言特别表明两点：就是天主是一切的根源和超越的权威，同时祂又爱护并眷顾祂所有的子女。天主的这种慈父温情也可以用母性的形象表达，这更能显示出天主内在于世界中，显出天主与受造物之间的亲密。信仰语言取自人类的父母经验，因父母在某种程度上，为人是天主的最初形象。”教理也提醒人们注意人类性别表达天主慈爱方面的有限性，指出天主是超越性别的。同一条教理继续说：“但这经验也显示人类父母可能破坏并扭曲父性或母性的形象。所以要牢记天主超越人类的性别，祂既非男人也非女人，祂是天主。因此祂超越人类的父性或母性，虽然祂是这两性的根源和典范。没有人能成为像天主那样的父亲。”
第六节 新约所启示的天主圣子
一、若望福音中的天主圣言（The Logos）
（一）圣若望认为，天主圣言既非天主的属性，亦非天主的一个无位格的德能，而是一个位格。它表现在“oJ lovgo"”这个名词的单独应用上，不加上“天主的”（tou qeovu），也清楚地显示在“圣言与天主同在”（oJ lovgo" h\n proV" toVn qeovn）这句话上。介词“与”（proV"）表明圣言与天主并立（因此不是在天主内），而且向着天主（谷9：19）。若1：11的肯定语：“他来到了自己的领域”以及十四节：“圣言成了血肉(oJ lovgo" saVrx ejgevneto)”。都只能指示一个位格，而不指示天主的属性。
（二）圣言是与天主圣父（oJ qeovV）不同的一个位格。这是因为圣言与天主同在（若1：1-2），尤其因为圣言与圣父的独生子相同。第十四节：“而我们见到了他的光荣，正如父独生者的光荣。”（又第十八节）。可见父与子中间有着相对的关系。
（三）圣言是天主的一个位格。第一节：“圣言就是天主”（kaiV qeoV" h\n oJ lovgo"）。圣言具有真正的神性。他具有创造世界的（万物是藉着他造成的）及亘古常在的属性（在起初已有圣言）。圣言是天主，超自然秩序的创始者；是光明与真理的分施者（若1：4等）；他自身是生命，也是超自然恩宠生命的赋予者（第十二节）。若1：14：“满溢恩宠和真理。”
二、保禄书信揭示基督为天主的肖像
希伯来书（1：3）称天主圣子为“天主光荣的辉耀和他本体的印象(ajpauvgasma th'" dovxh" kaiV carakthVr th'" uJpostavsew" aujtou')”（格后4：4；哥1：15等）。称基督为天主光荣的辉耀（ajpauvgasma th'" dovxh"），暗示基督与天主圣父本质相似或相同（光明的光明）。“天主本体的印象”（carakthVr th'" uJpostavsew" aujtou）一语，指示在圣父旁边的基督具有独立的位格。归属于圣子的天主属性如：宇宙的创造与保存，罪愆的涤除，坐在圣父右边（希1：3），超于诸天使以上（希1：4等）。这里所晓示的并不是一个被创造的形象，而是天主圣父的颠倒睥肖像。
第七节 新约所启示的天主圣神
虽然在圣经的若干经文里，“pveuma”这个字指示天主的精神性或非位格性的能力，但是许多经句仍证明圣神是与圣父、圣子不同的位格。
（一）圣神是一个真正的位格。在指明天主三位的洗礼形式中（玛28：19），护慰者（Paraclitus意即辅助者、保护者），这个名字只能适合那具有位格者（若14：16、26；15：26；16：7）。而若一2：1，“耶稣被称为我们的护卫者，意即在天主圣父面前，做我们的保护者与恳求者。”下列各种属性也揭示圣神具有位格：真理的教诲（若14：26；16：13），为基督作证（若15：26），洞察天主的奥秘（格前2：10），预知未来之事（若16：13；宗21：11），建立主教神品（宗20：28）等。
（二）圣神是与圣父，圣子有区别的位格。明示天主三位的洗礼形式，耶稣受洗时圣神以特殊形象的显现，以及耶稣的临别赠言都可以证明这个道理 。尤其是在临别赠言中，耶稣说明圣父要因他的名派遣圣神来，圣神就是被差遣或被给予的那一位，可见圣神与圣父，圣子有别（若14：16、26；15：26）。
（三）圣神是一个天主的位格。“圣神”与“天主”二词可以交换应用。宗5：3—4：“哈纳讷雅！为什么撒殚充满了您的心，使你欺骗圣神……你不是欺骗人而是欺骗天主！（格前3：16；6：19-20）。在指明天主三位的洗礼形式中，圣神与真天主——父与子——处于平等地位。我们也把天主的属性归于圣神。圣神具有圆满无缺的知识，他教导一切真理；他预知未来之事（若16：13）；他洞悉天主的奥秘（格前2：10）；在旧约时代，他曾默启了先知们（伯后1：21；宗1：16）。天主圣子的降生成人（路1：35；玛1：20）与圣神的降临（路24：49；宗2：2—4），都揭示了圣神具有天主的德能。圣神是天主恩宠的施予者（罗5：5；迦4：6；5：22）。
第八节 新约揭示天主三位本质一致
圣经里有关天主三位一体的教训，只有在天主三位本质一致时，始能与有关惟一天主的圣经基本训道相吻合（谷12：29；格前8：4；厄4：6；弟前2：5）。天主三位本质一致（数字上的一致）表明在洗礼形式里（特别在玛28：19：因父及子及圣神之名），也表明在阐述天主三位交流（Perichoresis）的几处经文里（若10：38；14：9等；17：10；16：13等；5：19）。若10：30告诉我们，耶稣明白地宣布了他和圣父所具有的神性是同一的（数字上的）：“我与父原是一体”（ejgwV kaiV oJ pathVr e{n ejsmen），圣奥斯定解释道：“他说‘一体’，使我们不受亚略派思想的骚扰，他说‘我与父’，使我扬弃萨培里派异说。”（Quod dixit Unum，liberat te ab Ario：quod dixit Sumus，liberat te a Sabellil. In John. tr. 36, 9）天主三位性体同一的定式已由尼亚大公会议（325年）定断为：omoousioV
卡帕多细亚的教父们采用：“一个性体,三个位格”（mia @ousia,treiV @upstaseisiV）这句话。他们所理解的性体一致，是数字上的一致，而不是类别上的一致。
第九节 传承怎样为天主三位一体作证
一、远古教会礼仪的证据
（一）远古教会洗礼仪式清楚地表明了对天主圣三奥理底确信。从十二宗徒训言第七章中，我们知道古代教会是“因父及子及圣神之名”给人付洗的。领受洗礼的人须三次浸入水池或三次接受注水礼（圣儒斯定《护教书》1：61；圣依来内《反异说》3：17，1；戴尔都良论洗礼之十三；奥力振致罗马人书5：8；圣西彼连书信73：18）。
（二）最古老的宗徒信经与古代罗马教会洗礼仪式中的信经相同，两者都根据耶稣所授三位一体的洗礼定式，第二与第三世纪的基督徒作家所承传的信仰标准即是洗礼中圣三定式的一种扩大与解释（圣依来内《反异说》1：1，1；戴尔都良De Praescr.,13；驳普拉塞亚书之二；De virg. Vel., 1；奥力振《教义大纲》第一章（Praef. 4—10）；诺伐轩《论三位一体》第一章）。显灵迹者圣葛利哥里（St. Gregory Thaumaturgus +270左右）为诘难萨摩沙塔的保禄（Paul of Samosata），撰写了个人专用的信辞，在他的信辞里，可以很清楚地看出有关天主三位一体的全部信理。
（三）天主三位一体的信仰也表露在远古的圣三光荣颂（doxology）里。古代教友的圣三光荣颂有两种形式。一种是并行式：光荣归于圣父、圣子及圣神。另一种是从属式：光荣归于圣父，凭藉圣子，在圣神之内。亚略派误解了第二种形式，逞意加上附属的意义。圣巴西略修正如下：“光荣归于圣父，偕同圣子与圣神”。（）。
二、尼西亚大公会议以前的教父们
罗马的圣克来孟致书于格林多的信友团体（约在96年），他说：“难道我们没有一个天主，一个基督与一个恩惠之神么？”（46之6）。他指出天主，主耶稣基督与圣神是蒙选者的信仰与希望（58之2）。安提约基亚的圣依纳爵（St. Ignatius of Antioch +107左右），不仅以极坚定的方式宣称基督的神性，并且应用三位一体的定式。致玛尼西人书（Magnesian）13：2：“服从监护，同时大家彼此服从，效法吾主耶稣。吾主的人性事事服从圣父。众位宗徒服从基督，并服从圣父圣神。（致玛尼西人书13：1；厄9：1）。
护教学者们藉哲学（Logos的概念）之助，拟探索一种对三位一体奥理的科学的理解，但他们不免薰染附属派的思想。圣儒斯定教导信友们首先崇敬宇宙的创造者，再崇敬真天主之子耶稣基督，然后再崇敬预言之神（护教书1：13），亚瑟纳哥拉斯（Athenagoras约于177年）驳斥那些视基督徒不信神而相诟病者，他说：“称呼那些信奉天主圣父、天主圣子与圣神，而又宣讲唯一天主的德能以及天主三位有别的人为无神者论，谁不感觉到惊奇呢？”（Suppl. 10）。在圣依来内的著作（反异说1：10，1；4：20，1；宗徒宣道论证6—7；47）里，尤其在戴尔都良的著作（允普拉塞亚书）里，我们可以找到有关三位一体的极其精辟的论述。戴尔都良谴责萨培里，派讲授天主三位间的不同（ecce enim dico alium esse Patren et alium Filium et alium Spiritum. c. q.），但他坚信圣三本质的一致性（惟一天主是本质惟一，品位惟一，德能惟一的unius autem substantiae et umius status et unius potestatis，quia unus Deus，c. 2）。奥力振曾经采用“omoousioV”一词（致希伯来人书，1：3）。安提约基亚的圣德菲（St. Theophilus of Antioch）第一次用一词来指示天主的三位（Ad autol. 2: 15），此词在拉丁文中为“Trinitas”，首先见于戴尔都良的笔下（驳普拉塞亚书之二；De Pud. 21）。
在尼西亚大公会议（325年）以前，罗马教会以最明显的方式，将天主三位同性同体底确切信仰，揭橥于教宗狄尼修（Dionysius 259—268）致亚力山大里主教狄尼修的一封著名信函里，在这封书信里，教宗摈斥三神论，萨培里派与附属派（邓48—51）。因此尼西亚大公会议的议决并无新奇之处，只是教义的有机性的发展而已；这项教义自始为教会所信仰，而且日益为神学所了解。
三、尼西亚大公会议以后，教父们的首要任务是以科学方法证明并维护圣父圣子同性同体的教义，以贬抑亚略派与半亚略派，同时维护圣父圣子与圣神本质一致的教义，以对抗马其顿尼派。在那时反击异说的阵容中，声誉卓著的是圣亚达纳（Athanasius +373）、三位杰出的卡帕多细亚教父——巴西略（Basil the Great +379）、葛利哥里·纳齐安松（Gregory Nazianzus +390）、尼沙的葛利哥里（Gregory of Nyssa +394）——亚力山大里的济利禄（Cyril of Alexandria +444）。还有拉丁教父中的波阿迪艾的依拉利（Hilary of Poitiers +367被誉为西方的亚达纳削）与米兰的盎博罗削（Ambrose of Milan +379）。圣奥斯定的巨著论三位一体（De Trinitate），是古代教会对三位一体教义思考的高潮。
第三章 天主的三位
第十节 纵论天主的内涵出发
一、概念与事实
天主内有两个内涵出发——信理
理性生命的内在活动（心理活动），可以分外向出发（Processio ad extra or per transiens）与内涵出发（Pricessio ad intra or per immanans）。外向出发是指心理活动的目标及终点是在自身以外，内在出发是指心理活动的目标及终点是在自身以内。天主的心理活动如果指向自身以外，那就是在创造万物。所以，受造诸物源于上主的外向出发。天主的心理活动如果是指向他自已，那就是生发圣子与圣神。圣子与圣神之所以存在，则是天主圣三的一种永恒的行动（immanent act）。天主的内涵出发是天主的一个位格藉着惟一本质的交流而发源于天主的另一个位格，换言之，天主内的三个不同位格的出现是由于天主以自我为目标的心理活动所致。
信经晓示我们，天主内的两个内涵出发，就是圣子的出生和圣神的出发（邓86）。这两个内涵出发使天主内有了三个位格（hypostases）：这三个位格各不相同。“出发”或“发于”两词都源自圣经。若8：42：“我是由天主出发而来的”（Ego ex Deo processi）。若15：26：“那发于父的真理之神”（Spiritum Veritatis qui a Patre procedit.）从经文的内容来看，其中所指示的不是圣子与圣神的永恒出发（Eternal Processions），而只指示他们两位奉差遣来到尘世。这种差遣便是永恒出发的一个标记。
二、天主内涵出发的主体
天主内涵出发的主动与被动双方的主体是天主三位，而不是天主的性体——信理
这句话意思是说，天主圣三的彼此互动的关系就是天主的内函出发，如果没有天主圣三的彼此互动的关系，天主性也就无法存在。天主就是父、子、圣神的互动，父子、圣神的互动就是天主。天主是“动”，也是“静”。
第四次拉脱朗大公会议（1215年）维护了彼得·隆巴（Peter Lombard）的理论，贬责了福洛拉的若亚钦对彼得·隆巴的攻击，并宣布如下：“天主的本质既不出生，也不由出生而来，也并没有出发；生者为圣父，所生者为圣子，所发者为圣神”（Illa res [substantia divina] non est generans neque genita nec procedens，sed est Pater qui generat，et Filius qui gignitur，et Spiritus Sanctus qui procedit.邓432）。圣经每每以生与被生的事实来指示一个位格。这项理论的基础来自下面的格言：“行为属于位格”（actiones sunt suppositorum. 神1：39，5之1）。
第十一节 圣子生于圣父
天主第二位生于天主第一位，因而他们中间有父子关系——信理
亚达纳所撰的信辞里有一句：“圣子源于惟一圣父，他并非由圣父所造或所创，而由圣父所生”（Filius a Patre solo est， non factus，non creatus，sed genitus. 邓39；尼西亚信经，邓54）。《天主教教理》240条：“耶稣启示天主是「父」，其意义是前所未闻的：天主是父，不仅因为祂是造物主。祂永远是父，是因为祂与其独生子的关系。同样，子若失去与父的关系，就不再是子。「除了父外，没有人认识子；除了子和子所愿意启示的人外，也没有人认识父」(玛11:27)。
圣经启示我们，天主第一位与第二位彼此以真正的父子关系相待。圣经特称天主第一位为父，特称天主第二位为子。又更确切地称天主父为“自己的父”（若5：18 patevra i!dion e!legen toVn qeovn），称天主子为“自己的儿子”（罗8：32 tou' ijdivou uiJou'），“独生子monogenhV" qeoV"”（若1：14、18；3：16、18；若一4：9），“爱子oJ uiJov" mou oJ ajgaphtov"”（玛3：17；17：5），“真子”（oJ uiJoV" tou' qeou' h{kei 。Verus Filius若一5：20拉丁通俗本}。因此圣子与天主的诸义子不同（罗8：29）。可是真正的父子关系唯有基于一种真正的出生。圣子自亘古生于圣父，已显示在咏2：7与希1：5中：“你是我的儿子，我今日生父”。咏109：3（拉丁通俗本）：“晓明之前，我已由胎中生了你”（Ex utero ante luciferum，tanquam rorem，genui te.）。按照圣经学院的新译本，则作“晓明之前，宛如朝露，我就生了你”（ante luciferum，tanquam rorem，genui te.）教父们与第四世纪的大公会议确定了圣子自永世了之初，就与圣父同性同体的信理。
第十二节 圣神发于圣父与圣子
按照圣经，天主第三位的出发，称为“发生”（Spiratio）。之所以称为“发”，是因为圣神来源于父子的意志活动，我们常将意志的活动用“发”来表示，如“发慈悲”、发善心”、“发忿怒”等等。又根据心理活动的规律，当心情激动时，心律跳动会明显加快，呼吸也会急促。天主圣父、圣子的永远激烈的爱正表达了天主的意志活动，所以神学上常用“Spiratio”（呼吸）来表达圣神的被”发”，而圣神的名字也就成了“Spiritus”，意思是上主的“呼吸”，由上主吹出来的“风”，由父子之间因心情激动而发出的一呼一吸，就成了“风“（圣神），希伯来语也很恰当地称为“Ruah”(ha"rU)，七十贤士译本译为“Pneuma”（风、呼吸），唐朝的景教也把圣神译为“净风”，清代有的圣经译本译为“圣风”。
一、教会的训诲
圣神由圣父与圣子所共发，圣父与圣子为惟一本原——信理
第九世纪开始，希腊正教认为圣神仅由圣父所发。879年的君士坦丁堡会议，在宗主教佛提乌（Photius）的主持下，宣布拉丁教会所定“由圣父圣子所共发”的信理为异说。第二次里昂大公会议（1274年）为反对此项宣布而定断：“圣神从永世之初，藉一次共发，而非两次共发，出于圣父与圣子，圣父与圣子为同一本原，而非两个本原。”（Fideli ac devota professione fatemur，quod Spiritus Sanctus aeternaliter ex Patre et Filio，non tanquam ex duobus principiis，sed tanquam ex uno principio，nom duabus spirationibus，sed unica spiratione procedit.邓460）。我们还可以援引447年多来道会议所定的信辞（邓19）、亚达纳信辞（邓39）、675年第一次多来道会议所定的信辞（邓277）、第四次拉脱朗大公会议的Caput Infirmiter（邓428）、翡冷翠合一大公会议为葛雷西（Graecis）以及为雅各俾派所公布的两项文告（邓691，703）来作证。尼西亚与君士坦丁堡信辞所增加的“及圣子”一语，于589年首先为第三次多来道会议所采纳。
教理263-264条“圣神是由父因子之名并由子「从父那里」(若15:26) 被派遣的，这派遣显示给我们：圣神和父与子是唯一的天主。「祂和父及子同受钦崇，同享光荣」。 父作为第一根源，圣神由父而发，而父作为给予子的永远恩赐，圣神发自共融的父和子」。”
二、圣经的证明
（一）根据圣经的教训，圣神不仅是父的圣神（玛10：20：“是你们父的圣神在你们内说话”。又若15：16；格前2：11等），他也是子的圣神（加4：6：“天主派遣了自己儿子的圣神，到我们心内”。）耶稣的圣神（宗16：7：“耶稣的神不许他们”。基督的圣神（罗8：9：“谁若没有基督的圣神，他就是不属基督的”。）耶稣基督的圣神（斐1：19：“赖耶稣基督的圣神的辅助”）。假如“父的圣神”一语表示发于父的关系，一如希腊人所承认的，那么同样地，“子的圣神”一词也表明发于子的关系。
（二）圣神不仅由圣父所遣（若16：7；路24：49；若20：22）。从某种意义说来，外在的遣发是“永恒出发”（Eternal Procession）在时间中的延续及表现。因此我们能从这些遣发推测到“永恒出发”。父子自永恒就在发出他们的“圣风”（圣神），这风的相遇就是圣神的出现，圣神自永恒就在父子之间传递气息，父子永恒主动的派遣与永恒出发相应，被遣则与“永恒发生”相应。圣经证示圣神是由圣父与圣子所差遣，我们可以推知他由圣父与圣子所共发。
（三）圣神从圣子获得知识。若16：13—14：“他讲论凡他所听到的……那一位要光荣我，因为他要把由我所领受的传告给你们”。对天主的位格言，所谓听到与领受知识，只能表示天主的一个位格自永世之初，从天主的另一位格藉本质的交流，而领受知识和同一的神性。由于圣神自圣子领受知识，他必须自圣子出发，正如圣子自圣父领受知识（若8：26等），而生于圣父一样。圣奥斯定解释道：“他将听到他所从出的那一位的话。对于他，听到就是知道，而知道就是存在”（In Joan., tr，99,4）。
若16：15：“凡父所有的一切，都是我的”。这句话清清楚楚地说明了圣神是由父与子所共发的，恰如出自一个本原，并且是凭藉一次“发生”（Spiration）。假如圣子因其自永恒即生于圣父，而具有父所有的一切（除了父性与无本原性以外），圣子必须有“发生”的能力（vis spirativa），也成为发生圣神的一个本原。
三、传承的明证
拉丁教父们喜欢用并行式：“圣父与圣子所共发”（ex Patre et Filioque）；希腊教父们则喜用从属式：“藉圣子发于圣父”（ex Patre per Filium）。戴尔都良兼用两者，但也以从属意义来解释并行式。《驳普拉塞亚书》之四：“我只相信圣神是藉圣子，由圣父而来”。在同一著作第八章中又说：“第三位是来自天主（圣父）与圣子之神（a Deo et Filio），如同那来自根茎藉枝芽而生长的果实”。圣依拉利受了希腊教父们的影响，也应用从属式：“你的圣神是从你（圣父）藉他（圣子）而来的”（论三位一体12：56）。圣盎博罗削说：“如果圣神是由圣父与圣子所生，他不能与圣父分离，也不能与圣子分离”（论圣神1：120）。圣奥斯定详征圣经上的例证，说明圣神是由父与子（de utroque）所共发的（In Joan., tr. 99. 6;论三位一体15: 27, 48）。
奥力振曾作从属意义的解释：“圣神是由圣父藉圣子所创的一切之首”。“圣子不仅将存在给予圣神，也将智慧、理智与正义给予他”（若望福音注释Comm. In Joan 2: 10, [6], 75—76）。圣亚达纳宣称：“我们会看到，在圣父与圣子中间的特殊关系，也存在于圣神与圣子中间。正如圣子所说：‘凡父所有的一切，都是我的’（若16：15），我们同样会明白，这一切藉圣子也存于圣神内”（Ad Serap., 3:1）。圣巴西略说：“善良、圣德与尊荣从圣父藉独生子而流传给圣神”（论圣神18：47），卡帕多细亚的三位教父（巴西略、尼沙的葛利哥里、和葛利哥里·纳齐安松）曾以连环比拟天主三位的关系。这个比拟的基础是从属式：“由父藉子”。
亚力山大里的圣迪弟穆（Didymus of Alexandria），萨拉弥斯的圣爱比法（Epiphanius of Salamis）与亚力山大里雅的济利禄都采用并行式，但有时也用别的形式。圣爱比法在Ancoratus第七章中说：“圣神出自圣父与圣子的同一本质”。他在同一著作的第八章中又说：“天主第三位，按照其名称，出于父与子”。（圣迪弟穆论圣神34；亚力山大里雅的济利禄《De Sancta et Consubstantia Trinitate, 34）。
若望·达马森不赞成圣神出于圣子的理论，然而他宣称，圣神是圣子之神，是由父藉子而来的（正统信仰阐详1：8，12）。他这样说，表示他并不反对圣子是圣神的一个本原，然而，圣子不象圣父是第一本原。
并行式与从属式基本的意义是一致的，两者都确认圣父与圣子都是圣神的本原，而且两者彼此补充。然前才强调父与子是唯一与不可分的本原，而后者着重在父为第一本原（primitive principle见圣奥斯定《论三位一体》15：17，29 de quo pricedit principaliter），子是来自天主的天主，是有来源的本原（Derived Principle），因为他也是从父领受了他的本性和发生的能力（邓691）。
四、士林学派的理论
由于天主三位之间的真正区别只能建立在出发关系的对立上（邓703），若圣神并不同时自子出发，那么子与圣神之间的位格性的差别根本就没有理由存在（神1：36，2）。


信理神学-第二篇 三位一体信理的理论解释-天主教图书中心--天主教文学,书籍,图书,书库

第一编 惟一天主与天主三位一体

第二篇 三位一体信理的理论解释

第二篇 三位一体信理的理论解释
第一章 天主内涵出发的理论解释
第十三节 子生于父的理智
一、教会的训诲
圣子产生于圣父的理智（Intellect）——确定意义
天主在永恒就对自已有深刻全面的认识，他在永无止境地静观自已的同时，产生了对自已的“印像”或“概念”，我们把这“印像”称为天主的“思想”或“智慧”，或称为天主的内言（圣言），这个“印像”、“肖像”、“概念”、“思想”或“智慧”实际上就是圣子。他自已的这个“概念（圣子）”能完全表达自已的一切完善。他自已与自已的概念完全同一。
罗马要理问答（1：3，8，3）：“以人灵智力活动为例，来解释圣子自永世生于圣父的性质与方式，似乎最接近事实，因此圣若望称天主圣子为‘圣言’。正如人的精神在自知中产生了神学家称为‘言语’的自我形象，在人性事物与天主事物可以相比的范围以内，天主在他对自己的认识中，生了永恒的圣言（ita Deus Seipsum intelligens Verbum aeternum generat.）所以圣之生于圣父应视为一种纯粹的理智的产生或藉理智方式的产生（generatio per modum imtellectus）。
台湾省台南教区成世光主教指出在中华文化思想中也早有三位一体的暗示，他把老子《道德经》的中“道生一，一生二，二生三，三生万物”解释成天主圣三的生发，他认为，天主生圣子的行为，就是道生一，圣子既已受生，就是一生二了；圣父圣子共发圣神就是二生三；然后，天主圣三创造了万物，就是三生万物。他还引用了《庄子·齐物论》中的话说：“既已谓之一矣，且得无言乎？一与言为二，二与一为三。”
二、圣经的启示
圣经称天主第二位为“天主的圣言”。这个名字揭示圣子是“言”（Verbum mentis），是由圣父的认识行为（act of cognition）所生，或者可说是圣父知识的结晶。天主第二位的特殊称呼：“智慧”（旧约中有关智慧的言论；格前1：24）表示圣子出发的方式是诞生于父的认识行为；“不可见的天主的肖像（哥1：15），”“天主本体的印象”（希1：3）都明示子的出生是父藉理智行为而产生自己的肖像的一种活动。
安提约基亚的依纳爵称基督为“天主的言语（o logoV tou qeou）”（致玛尼西人书8：2），“父的赐予(tou patroV hgnwmh)”（厄3：2）、“天主的知识(qeou gnosiV)”（弗17：2）。儒斯定将圣子之生于圣父与理智产生言语相比（语录61：2）。雅典的亚瑟纳哥拉斯称天主子为“父的思想与语言”（Supplique 10）。圣依来内则称基督为“圣父思想的最初表示”（Epideixis 39）。圣奥斯定解释圣子之生为圣父对自己的认识行为：“圣父发出与他完全相等的一言而生了圣子”（Seipsum dicens Pater genuit Verbum sibi aequale per omnia. 论三位一体15：14，23）。
三、理论基础
天主三位的出发（Processions）是认识或意志的一种纯粹精神活动。天主的认识行为足以产生“产生”概念，就象人的认识一定会产生概念一样，当人认识某一事物时，必然地要产生印象（概念），这是因为人分享了天主的认识功能。但天主的认识与人的又不太一样，天主是借自已而认识自已，产生“自我”的概念，而人则是先通过外界的事物，才知自已的存在，然后能过后天的人际关系交往，经过别人的肯定或否定才认识了自已的“存在”及存在的价值。天主借自已只能产生与自已完全相同的概念，是永不会错误的，所以天主的概念与自已完全合一的。而人对自已的认识则常是错误的，在希腊万神庙的入口处写着：“认识自已”，可见认识自已是人类最大的难题。
亚里斯多德对“产生”所下的定义是：“一生物发源于性体相同的生活本原”（Origo viventis a principio vivente conjuncto in similitudinem natruae.），这说法只可适用于天主，因为只有天主的概念与自已相同。天主父在自知中产生了他自己的完满肖像即与父同性同体的子。
使父产生圣子的认识行动的对象只能是天主自已，天主不可能从他自身以外的事物获取自已的概念，真正使天主值得认识的也只能是他自已，他只能有一个自我的概念，这就是为什么天主只能有一个圣子；父子也只能有一个爱的对象，即父爱子、子爱父，父子相爱的互动关系只能是一种， 也就是为什么只能有一位圣神；也就解决了为什么天主只能是三位一体，而不是“四位一体”或“五位一体”的问题。
根据圣多玛斯的理论，这个认识的对象是圣父认识中所包涵的一切：天主认识的必然对象，首先是天主本质、天主三位、其次是可能的事物及天主自永世已经决定创造的实在事物（真理论4：4—5；神1：34，1之3）。
第十四节 圣神发于父与子的意志或互爱
圣神发于圣父与圣子的意志或互爱——确定意见
罗马要理问答（1：9，7）说：“圣神是由那为爱火所燃烧的天主的意志所发生”（a divina voluntate veluti amore imflammata.）。
前面已经说过，天主在永恒的自我默观中产生了自已的概念——圣子，当天主（圣父）发现自已的子能完全表达自已的一切美善时，就把自已完全交拒给了子，子也无条件地接纳了父。当子发现自已的一切美善都是来自父时，就把自已完全交付给了父，父也无条件地接纳了子，子这种交付也就是回归于父的行动，在父、子的彼此通传、彼此接纳的过程当中，圣神出现了，所以我们可以说圣神是父子彼此相爱的结晶，是父子爱情的相遇点。由于父、子这种相爱是必然的，所以也可说圣神是父、子结合的原动力。圣父、圣子在圣神内相爱，完全共融合一。
圣经特别称呼天主第三位为“圣神”（Pneuma意即风、呼吸、生命的本原、灵魂），这个名字指示一种运动或活动的本源。Pneuma既是圣神位格固有的名字，它显示出圣神是藉着天主意志的精神活动而发生的（per modum voluntatis）。而且（发生）这个动词也表示意志的关系。试与宗9：1：“口吐恐吓和凶杀之气”（spirans minarum et caedis）一语，与amorem spirare（发爱心），odium spirare（发忿恨） 相比较。“圣神”一词中的形容词“圣”同样地表示由意志所发生，因为圣德根植在意志里。圣经与传承都将爱情的工程归属于圣神。罗5：5：“天主的爱情，藉着所赐与我们的圣神，已倾注在我们心中了”。将爱情的工程归于圣神是基于位格性的特征，归根结蒂，基于圣神的起源关系。因此可以推知圣神是以一种爱的方式（per modum amoris）。第十一次多来道大公会议（675年）宣布：“圣神既是父与子之间的爱与圣德，可推知他发于他们两位（父与子）”（邓277）。
教父们根据圣经字汇，以“恩惠”或“赠与”（donum，munus）二词来指示圣神，而这两个名词都与“爱”有关系。如宗2：38：“你们将领受圣神的恩惠”。宗8：20：“你的银钱与你要一起丧亡！因为你想天上的恩典可用银钱获得。”（参见圣奥斯定论三位一体15：19，33—36）。因为恩惠是爱的表征，圣神的这个名称暗示他原是藉爱而发的，同时他是父与子之间的爱之赠礼。《天主教教理》733条：“「天主是爱」(若一4:8,16)，而爱是第一个恩赐，它包括所有其它的恩赐。这分天主的爱「借着所赐与我们的圣神，已倾注在我们心中了」(罗5:5)。
父与子藉以共发圣神的意志对象，首先（principaliter et quasi per se）是天主必然地愿意与钟爱的事物，即天主本质与天主三位，其次（ex consequenti et quasi per accidens）是天主非必然地愿意与钟爱的事物，即被创造的事物，某些神学家认为，一切仅仅可能的事物也包括在内。
第十五节 圣神由父与子所发而非所生
圣神由父与子所发，而非所生——信理
“任何人”（Quicumque）信辞中有关圣神的那一句是：“不是出生而是共发的”（nec genitus sed procedens 邓39、277、703）。因而圣神不是天主子。圣经与传承都只讲到惟一独生子——圣言。在传承中，出生与子性都不属于圣神（亚达纳Ep. ad. Serap. 1: 16; 驳马克西摩书2：14，1）。
“产生”与“发生”之所以不同：是因为圣子产生于父的理智，是属于父的认识行为。圣神来源于天主的意志行为。理智和意志是两种不同的内在行为。不过，都是天主的行为，天主的行为与天主是同一的，所以圣神与圣子一样，都与圣父同一本质，然而圣神之所以与父、子具有同一本质，并非由于他们的发生方式相同（神1：27）。而是由于圣神的出现并不符合产生概念的特征，圣神并不是父所产生的“概念”，而是留恋“概念”的结果。
主动的产生与主动的发生之间的不同，不是实在的（其间没有对立关系，邓703），也不仅是理论的（圣神不是产生的，邓39），而是天主的认识与意志之间存在一种能力表显上的差别。
第二章 天主的内在关系与天主的位格
第十六节 天主的内在关系
一、关系的意义
所谓“关系”，是指一件事物与另一件事物之间的联系（respectus unius ad alterum. 神1：28，3）。关系的概念里包含三个因素：（一）主体（subjectum）、（二）终点（terminus）、（三）关系的基础（fundamentum）。关系的性质已包涵在与另一事物的联系上（esse relativi est ad aliud se habere 神1：28，2）。关系可分实在关系与理论关系，相互关系与偏面关系（relationes mutuae-non mutuae）。在一个关系的主体与终点之间，存有一种相应的对立。
二、天主内的四种关系
天主内的两个内涵出发建立了四种实在的相互关系。因此在天主内有四种实在关系即（一）父对子的关系，父对于子永远是主动的，因为父是生者，这和特性就是主动的产生性（active generation）（父性）（generare）。（二）子对父的关系，永无是被动的，子是被生者，而不能是生者，这一特性就是被动的产生性（passive generation）（子性）（generari）。（三）父与子对圣神的关系，是主动的发生性（spirare）。（四）圣神对父与子的关系是被动的发生性（spirari）。
在圣经里，有关天主内在关系的训诲，都蕴含在父、子、圣神（Spiritus-Spiratus）之名中。第四与第五世纪的教父们，如东方教会的三位卡帕多细亚教父与亚力山大里的济利禄、拉丁教会的圣奥斯定、圣福京斯与波厄底乌士（Boethius）等，曾将天主内在关系的道理，加以科学化的阐明。圣葛利哥里·纳齐安松说：“‘父’这个字既不是本质的名字，也不是活动的名字，而是关系的名字，表示父对子、子对父的关系”（Or. 29: 16）。圣奥斯定说：“虽然父与子是两个不同的位格，但并无本质的差别，父与子的不同并非在本质上，而是在关系上（non secundum substantiam dicuntur，sed secundum relationem. 论三位一体5：6）。教会的训导权威嘉纳了教父们与神学家们所发挥的理论，第十一次多来道会议所明定的信辞（邓278），以及翡冷大公会议为雅各俾派所宣布的文告（邓703）都可以证明这一点。
三、天主内四种真正不同的关系
依据三位一体的信理，天主内的相互关系，不仅是理论关系，抑且是实在关系。否则天主三位将会被认为是理论上的三位。第一个位格之所以称为“父”，就是因为他的绝对主动性，即对于第二位及第三位的绝对主动性。第二位之所以称为“子”就是因为他被生于第一位的理智，且对于第三个位格有某种主动性。第三个位格之所以称为“神”，是因为他被动地来自第一位和第二的心神。事实上，天主三位间的区别不是的本质的区别，而是由于三位之间的相互关系。换言之，“父”之所以是父，是因为有了子，“子”之所以是子，是因为有父在。“神”之所以是神，是因为父子有了“爱”，父、子、圣神没有本性上的区别，而是因为他们彼此的相互关系，才有了身份上的区别。
当父面对子、子面对父、父子面对圣神、圣神面对父子时，就产了四种实在关系中，也产生了身份的不同。这三身份（关系）就是父性（Fatherhood），子性（Sonship），被动的发生性（passive spiration）。父子圣神并非本质是的不同，本质上都有神性，而是在面对另一方位时，所产生的角色及身份的不同，也就是特性的不同：父的特性是父性，子的特性是子性，圣神的特性是“灵”（心灵、心神）性，即“沟通性”、“联合性”、“共融性”，即所谓“心有灵犀一点通”，是父与子心灵相相、心领神会的结果。
四、天主的内在关系与天主本质
天主的内在关系与天主本质实际上完全一致——信理
这句话的意思是说，下是因为天主内的这四种关系，才构成了天主无法探测的本性，天主的本性就是这四种关系，这四种关系也就是天主的本性，即父子圣神永远相爱的本性。天主的内在关系与天主的本质是同一回事。
一般所称的兰斯（Rheims）会议信理宣布（1148年），对于主张天主三位与天主内在关系（如父与父性）有真正差别的意见，予以针砭。阿迪艾的吉尔培（Gilbert of Poitiers）据说，曾经作过如上的主张。兰斯会议宣布在天主内，并无永恒的而且非天主本身的关系、性质、特征、或其他类似事实之存在（邓391）。吉尔培的敌对者以下面这句话积极地表达了会议所公布的道理：“在天主内的一切都是天主”（Quidquid in Deo est ，Deus est）。翡冷大公会议也定断：“天主内的一切，除了关系的对立外，完全一致”[In Deo ] omnia sunt unum，ubi non obviat relationis oppositio. 邓703）。但是天主内在关系与天主本质中间，并无相应的对立。也就是说，哪一种关系找不到与哪一种本质相对应。因为那种关系本来就是天主的本质。
天主内的关系与天主本质完全一致的内在基础，是天主存在的绝对单纯性，这种绝对单纯性不容许关系与本质的组合。
然而在天主内的关系与天主的本质中间，不仅有一种理论的差别，而且还有一种能力表显上的差别，因为在关系中包含了与关系的终点底连系，而在本质的概念里，没有这种连系（manifestum est， quod relatio realiter existens in Deo est idem essentiae secundum rem et non differt nisi secundum intelligentiae rationem，prout in relatioe importatur respectus ad suum oppositum，qui non importatur in nomine essentiae. 神1：28，2）。
第十七节 天主的位格
一、位格的概念
在天主三位一体信理的陈述里，教会采用了哲学名词：如本质（essence）、性体（Nature）、自立体（Substance）、位格（hypostase，person）。
本质、性体、本性、自立体皆指一物的本性本体，即一物的自身或自身所属的范畴，物各有各自的本性，如猫的有猫的本性，猫的本性是兽性。人的本性是人性，天使也有自已的本性，天使的本性是神性。
位格则有理性的自我意识，凡有理性的东西，都会意识到“我”的存在，这个“我”即是“位格”。凡有理性的东西才可有位格，因此，我们可称“一位先生”、“一位老师”、“一位天使”、“一位魔鬼”。而无理性的东西就不能称“位”，如“一位猪”、一位牛”、“一位骆驼”。人也不能对一个没有位格的东西发展位际关系，如人不能对狗说：“你怎么怎么，我怎么怎么。”位格与位格的关系就是“位际关系”或“位格关系。”也就是你内的“我”与我内的“我”的关系。位格则是个别、完整、属于自己，不可转让的或替代的，世界上再也不可能有第二个“我”，“我”唯一特性就是非“你”性。
位格与性体的关系是：有本性本体的东西，则未必有位格，有体格的东西则一定有自已的本性本体，性体是位格藉以存在与行动的本原（principium quo）否则，位格就无从表达自已的存在，如“我写”、“我听”…….，假如“我”就不存在，也无从说起这些。位格是性体的呈现者，是整个存在与其活动的最后主体。波厄底乌士在其《De duabus naturis》 3：说“位格是具有理性的个别、不可转让的存有。”（Persona est naturae rationalis individua incommunicabilissubstantia.）
1215年，第四次拉脱朗大公会议的Caput Firmiter宣布：三个位格，即是一个本质，一个自立体或完全单纯的性体（Tres quidem personae sed una essentia，substantia seu natura simplex omnino.）。本质、性体与自立体是指天主三位所共有的实体（physical essence），即天主的本质。（principium quod），而位格则是父子圣神彼此相互通传神性、彼此共融的三位的活动。
二、关系与位格的联系
父性、子性与被动发生性三个彼此对立的关系，就是天主的三个位格。父性形成父的位格，子性形成子的位格，被动的发生性形成圣神的位格。
位格是不可转让的。天主的关系就是自身，因它们与天主本质完全一致：“凡在天主内的就是天主的本质”（quiquid est in Deo，est eius essentia. 神1：28，2）。然而神性是可以互相通传的，因为本来就只有一个神性。不可转让的是父子圣神的各自特性，父性仅属于父、子性与被动发生性三个关系，父永不能把自已的父性转让给“子”，子也永远不可能成为“父”，也永不可能具备“父”的特性，否则就会父不父、子不子了，父子对于圣神也同样如此，天主圣三各自的特性、身份、角色不永远不能相互替换的，天主的这种规律，就是他的永恒律。由于他的稳定性，才有了万有的稳定性，才有万物的自然律。
三、天主三位的基本定则
天主内除了关系的对立以外，一以贯之——信理
从天主内在关系的信理，可以推知天主三位的基本定则。此定则首先由坎塔布里的安瑟伦所陈述《De Processione Spiritus S. 2》。并经翡冷翠大公会议谴责雅各俾派所颁布的文告（1441年）加以正式采纳：“除了关系的对立外，天主内完全一致”（（（In Deo））ommia sunt unum ubi non obviat relationis oppositio.）。根据此语，我们知道，天主三位间的真正区别仅基于关系的对立。
第十八节 天主三位的特征与表记
一、特征（Proprietates）
特征一词是指天主三位中，某一位所具有藉以别于其他二位的特殊之处。特征可分为“个别位格特征”或“位格成因特征”（proprietates personales or personificae，邓428），以及“位格特征”或“监别特征”（proprietates personarum，）。父性、子性与被动发生性三种对立关系或位格成因关系属于第一类特征。父的特征——无起源性（innascibilitas，）——以及上述三种关系，属于第二类特征。主动发生性既为父与子所共有的特征，严格地说来不能算是特征（神1：32，3：communis spiratio non est proprietas，quia convenit duabus personis.
父与子的“非被发性”（unspiratedness，）、圣神的“非产生性”（ungeneratedness）与“不能产生性”（unfruitfulness），都不能称为特征，因为特征原来表明一种积极的优点，一种尊位（从这里产生(apnenstia)一词，意即尊位）。
虽然“非产生性”一词表示不被产生的消极意义，本可归属于圣神，但教父们普遍承认它为圣父的一个特性。他们认为这个名词不仅表达“非由产生而来”，抑且表明“无本源”（ingenitus = sine principio），而圣父是其他二位的本原。圣达玛森正统信仰阐详1：8：“惟一圣父非由所生（agnennhtoV），因他的存在并非源于其他位格”（邓275，277；第十一次多来道会议：唯有圣父非由所生）。
二、表记
所谓表记是天主三位的特殊而资以区别的征象。事实上，表记与特征相同。神1：32，3：“表记是认识天主位格的正确方式”（notio dicitur id，quod est propria ratio cegnoscendi divinam personam.）。天主位格的表记即（一）无起源性（innascibilitas）与主动产生性（active generation）是圣父的表记。（二）被动产生性（passive genertion）是圣子的表记。（三）被动发生性（passive spiration）是圣神的表记。主动发生性是父与子的共有特点，所以严格地说，并不符合表记的真义（不是区别的记号）。
“表记性行动”（notional act）刻划并区别天主三位的内在活动，它与天主三位所共有的“本性行动”（essential acts）不同。天主内有两个表记性行动：圣父藉以产生圣子的“认识”（notional knowing），以及父与子藉以共发圣神的“意志”（notional willing）即爱。表记性行动与天主内的本性行动实际上是一致的，只有能力表显上的区别（virtual difference）。提起表记性行动时，我们想到天主三位间的关系，提到本性行动时，我们则以绝对方式来思想神性体。
第十九节 天主三位间的交流
所谓“天主三位间的交流”（The Trinitarian perichoresis，circumincessio后作circuminsessio），就是天主三位彼此居住，彼此渗透的意思，换言之，天主圣三彼此共融。
天主三位彼此寓居——信理
《天主教教理》255条“天主三位是彼此关连的。由于天主三位并没有分割同一的天主性，三位的实际区别只在于彼此之间的关系：「在三位的相关名字中，父是相对于子而言，子是相对于父而言，圣神是相对于父和子而言。不过就其关系而论及天主三位，应相信只有一个本性或实体」。事实上，「祂们的一体性，与祂们之间的关系并不相抵触」。「由于这种一体性，父整个在子内，整个在圣神内；子整个在父内，整个在圣神内；圣神整个在父内，整个在子内」。”
这项宣认早在1441年，翡冷翠大公会议为斥责雅各俾派，就曾与圣福京斯（De fide ad Petrum 1：4）一同宣布了。“基于天主惟一性，父整个地在子内，也整个地在圣神内，子整个地在父内，也整个地在圣神内，圣神整个地在父内，也整个地在子内”（Propter hanc unitatem Pater est totus in Filio. totus est in Spiritu Sancto: Filius totus est in Patre,totus in Spiritu Sancto；Spiritus Sanctus totus est in Pstre，totus in Filio. 邓704）。基督曾声明父在他内，他在父内。若10：30：“我与父原是一体”。若10：38：“你们要信这些工程，为叫你们知道并认识父在我内，我在父内”。（若14：9等；17：21）。格前2：10等证明圣神寓居在父内与子内。
交流(pericwrhsiV)一字首先见于圣葛利哥里·纳齐安松的著作（书信101之6），指明基督内神性与人性的关系（Christological perichoresis）。圣若望·达马森（正统信仰阐详1：8；1：14；3：5）采用它为术语，表示基督内两性的彼此融合（coinherence），也表示天主三位中间的渗透（circrmincession）。达马森著作的译本（约1150年由比萨的布根迪奥Purgundio of Pisa 所译），将这名词的拉丁形式circumincessio带入西方神学的领域。稍后，circumincessio变为Circuminsessio。前者更能表达主动的渗透性（active penetration），后者则更能表达被动的寓居性（passive indwelling）。前者较吻合希腊思想，后者则较符合拉丁思想。梵蒂冈第二次大公会议以后用“共融”（communicatio）一词，“愿天父的慈爱，基督的圣宠、圣神的共融与你们同在”（弥撒致候词）。这段经文来自圣保禄宗徒的致候词，格后13：13。
在有关三位一体的希腊神学思想里，天主三位的交流比在拉丁神学思想里占重要性。对希腊教会言，父开始把天主的生命倾注于子、再藉子，倾注于圣神。他们由于强调天主三位的互渗性，而保持天主本质的惟一性。拉丁教会则以天主本质的惟一性为出发点，藉天主内涵出发而展示出三位。因此在拉丁教会思想里，天主本质的惟一性较受重视。
圣三交流信理的最深基础是天主三位的本质在数字上的一致性（神1：42，5）。
天主圣三的道理与基督徒灵修的关系：
由于天主圣父、圣子、圣神的彼此完全的共融，彼此无条件的相互给予和接纳，以致于父意识到子他内，子也意识到父也在“我内”，“我”也在父内，父子也意识到“我们在圣神内，圣神在我们内”，圣神也意识到原来“我们是一体”，这种彼此临在意识，使天主没有自我的感觉，而沉浸在无限的给予与接纳的爱的幸福中，天主创造的目的也是为了让人参与这无限永恒的福乐。正如《天主教教理》260条：“天主整个救恩工程的最终目的，就是所有受造物都能进入真福圣三的圆满一体中。但如今我们已被召叫，要成为至圣圣三的寓所，主说：「谁爱我，必遵守我的话，我父也必爱他，我们要到他那里去，并要在他那里作我们的住所」(若14:23)：‘啊！我的天主，我所钦崇的圣三！请帮助我完全忘记自己，为能在祢内定居，使我的灵魂好象进入了永恒的安宁和恬静。啊，我那永远不变的天主！没有甚么能扰乱我的平安或使我离开祢，反之，每分每秒都要使我更进入祢奥迹的深渊！请安抚我的灵魂，把它变成祢的天空、祢的可爱寓所和祢的休憩之处。但愿我总别留下祢独自一个，而是整个的我留在祢那里，在信德中警醒，全心钦崇祢，整个献身于祢的造化工程（真福圣三伊撒伯尔的祈祷）’。”
天主三位一体的信仰与基督徒的信仰生活有很大的关系，基督徒的灵修就是因着在圣神推动，借着基督的引导，走向天父的过程， “整个基督徒生活也是跟圣三每一位的共融，无论如何也不能把祂们分开。谁光荣圣父，是透过圣子在圣神内光荣祂；谁跟随基督，是因受到圣父吸引和受到圣神推动而跟随祂（《天主教教理》259）。”
第二十节 天主三位对外活动的一致性
天主三位共同参与向外的一切活动——信理
《天主教教理》267条“圣三在存有上既不可分离，在行动上也是如此。但在天主的同一行动中，每一位格显示其在圣三中的特有行动，尤其是圣子降生及恩赐圣神的神圣派遣。”
《天主教教理》292条：“在创造中，子和神的行动与父的是一个不可分的整体行动，这在旧约中已有所暗示，在新约中启示出来，被教会的信仰规范(regula fidei)明确地肯定：「存在的只有一个天主……祂就是圣父、天主、造物者、创作者、安排者。祂由自己、即借着祂的圣言和智能，借着子和神有如『自己的双手』创造了一切」。创造是天主圣三的共同工程。”
第四次拉脱朗大公会议（1215年）于Firmiter一章中指示：“天主三位是万物的本原”（unum universorum principium 邓428）。翡冷翠大公会议（1441年）为雅各俾派所颁布的公告中有一句：“父、子、圣神并非创造诸物的三个本原而是一个本原”（Pater et Filius et Spiritu Sanctus non tria principia creaturae sed unum principium 邓704；参见邓254，281，284）。
“三神论”（Tritheism）与教会的信理相悖，因它不仅否认天主的惟一性，并且否认天主三位向外活动的一致性。安东·甘德（A. Gunther +1863）主张造化宇宙的仅仅是天主第二位，而使创造物皈依天主的工作，则由天主第三位单独完成。
基督晓示我们，他自己的活动与圣父的活动是一致的，并把这个一致性建立在本质的惟一性上。若5：19：“凡他（父）所作的，子也照样做。”若14：10：“是住在我内的父，完成自己的工程。”圣经给天主三位活动的一致性作证，把同样的工程归属于天主三位，例如：圣子的降生成人，超自然恩宠的分赐，赦免众人的罪疚等（路1：35；玛1：20；斐2：7；希10：5[降生]；格前12：4等[恩宠]；玛9：2；路7：48；23：34；若20：20[赦罪]，这些工作都由圣三共同完成。
教父们将天主三位向外活动的一致性，建立在天主本质的一致性上，后者是天主活动的来源（Principium quo）。圣奥斯定论三位一体1：4，7：“恰如父、子与圣神永不相离，他们工作时也在一起”（Sermo 213：6，6：Inseparabili sunt opera Trinitatis）。
第二十一节 归名法（Appropriations）
归名法是一种叙述方法，即把天主三位共同的属性，归于圣三中某一位的名下（Appropriare nihil aliud est，quam commune trahere ad proprium；真理论7：3）。
归名的目的是使天主三位与其不同特征彰显出来（manifestatio personarum per essentialia attributa；神1：29，7）。为了达到这个目的，只可将那些能显示某一位格特征的共同属性与活动，归属于某一位格。
例如：虽然天主的对外活动是由天主三位共同完成的，圣经创造的工程归属于圣父，这是因为父的绝对主动性，他是对外一切工程的策动者。将实现救恩工程的行为归于第二位圣子（路1：35；玛1：20），将圣化工程归属于第三位圣神（格前12：4等）。但这并不是说，天主的创造、救赎、圣化分别被圣父、圣子、圣神承包了。其实由于天主圣三的相互渗透性，父的工程也就是圣子的工程，圣子的工程也就是圣神的工程。因为，圣父如果是一切对外一切工程的策动者，那么子就是对外工程的实施者，圣神就是一切对外工程的完工者。圣三对外工程的亲密无间的合作就是人类团结合一、相互合作的最高模范。
按照谢本的意见（cotteslehre，n. 1046—1047）：我们可将圣经里、教父著作里所有的，以及神学家们所作的归名分成四类：
（一）有关天主名字者：如 qeoV 归属天主父，kirioV 归属天主子。格前12：5—6；若3：16—17；迦4：4，6。
（二）有关天主绝对属性者：如德能、智慧、善良。圣奥斯定《论基督教义》（De doctrina christiana 1：5，5）：In Patre unitas，in Filio aequalitas，in Spiritu Sancto unitatis aequalitatisque Concordia. 圣依拉利《论三位一体》2：1：“无限在永恒（父）内，美在其肖像（子）内，效用在恩惠（护慰者）内”（infinitas in aeterno [Patre]，species in imagine [Filio]，usus in munere [Spiritu Sancto]。
（三）有关天主工程者：如主动因（causa efficiens）、模型因（causa exemplaris）、目的因（causa finalis）。罗11：36：“决定、执行、完成”。
（四）有关祭献与崇敬礼仪者：父是敬礼的对象，子与圣神是中人（神1：39，8）。
第二十二节 天主的差遣
根据圣多玛斯的理论（神1：43，1），差遣（Mission，missio ad extra）的概念包含两个因素：（一）被遣者与派遣者（terminus a quo）的关系。被遣者对派遣者有一种从属关系。在天主三位中间，由于本质的一致性，只能有一种本原的从属关系。（二）被遣者与被遣终点（terminus ad quem）的关系。差遣终点就是被遣者到临某一地点。由于在被造的宇宙间，天主本质无所不在的缘故，一个天主位格的被差遣，并不是说他脱离了另一位而到其它地方，只能以另外一种特别的、新的方式临在某地。因为差遣的概念不仅蕴涵永恒的出发，而且还加上在受造世界中的一种新的莅临方式（Missio includit processionem aeternam et aliquid addit，sc. Temporalem effectum.神1：43，4之3），所以现世的差遣反映出天主三位的基本秩序：父差遣而不是被差遣，子被差遣而且差遣，圣神被差遣而不差遣。这一点是不能混乱的，也是宣讲教理时应注意的一点。
父差遣子父与子共同差遣圣神——确定意见
第十一次多来道会议（675年）宣布：“我们相信圣神是由父与子所共同差遣的，正如子是父所派遣的”（Hic igitur Spiritus Sanctus missus ab utrisque sicut Filius a Patre creditur 邓277；794）。
圣经的证明如下：
（一）父差遣子：若3：17；5：23；6：58；17：18；迦4：4：“天主就派遣了自己的儿子来。”
（二）父差遣圣神：若14：16、26；迦4：6：“天主派遣了自己儿子的圣神，到我们心内喊说：阿爸，父啊！”
（三）子差遣圣神：若15：26；16：7；路24：49：“我要把我父所恩许的，遣发到你们身上。”
圣经并未提及圣父被遣，而只陈述他的来临和居住。若14：23：“谁若爱我，必遵守我的话，我父也必爱他，我们要到他那里去，并在他那里，要作我们的住所。”
按照被遣者的新的莅临之是否可感知，可分差遣为可见与不可见两种。圣言降生成人（性体的差遣missio substantialis），圣神以鸽子与火舌之形象显现（表象的差遣missio repraesentativa）都是可见的差遣。不可见的差遣始于圣化恩宠的赐予，以天主居住义人的灵魂为目的。在圣经里，这种居住每每归属于圣神（格前3：16；6：19；罗5：5；8：11）。但父与子也来临，与圣神一同居住在义人的灵魂里（若14：23；格后6：16）。
第三章 天主三位一体与理智的关系
第二十三节 三位一体信理的奥秘性
一、三位一体信理是超理智的
天主内三个位格的存在，只能从天主的启示获知——近乎信理的意见
虽然教会尚未定断圣三的绝对奥秘性为信理，但它已经包含在第一次梵蒂冈大公会议所宣布的一项信理内：“在信仰的真道中，有些奥理隐藏在天主内，唯有凭藉天主的启示，才能知晓”（mysteria in Deo abscondita，quae nisi revelata divinitus innotescere non possunt. 邓1795）。基督信徒始终以圣三信理为最基本最深遂的信仰之奥理。它的卓越性超过自然理智的知识，正如玛11：27所记：“除了父外，没有人认识子，除了子和子所愿意启示的人外，也没有人认识父”（若1：18；格前2：11）。《天主教教理》261条也说：“天主圣三的奥迹是基督徒信仰和生活的主要奥迹。天主──父、子、圣神，把自己启示出来，只有这样，我们才能认识天主。”天主圣三的信仰只有在基督徒的信仰中才有，其他宗教都不具备，这信仰也是基督信仰的核心，一切的奥迹都根源于圣三的奥迹，因此三位一体可说是“奥迹中的奥迹”。
教父们经常强调天主三位一体信道的奥秘性，特别阐明信仰这个奥理的必要。若望·达马林说：“凭藉信德得以认识与崇敬圣三。不依靠研究、探索与证明，而依靠信仰……。天主在三位中，你相信吧。何以如此？信理超越一切何以之上，因为天主是无法完全了解的”（De haer. Epil.）。参考圣盎博罗削De fide 1：10，64；12，78；13：84；圣奥斯定In Joan., tr. 97, 1; 21: 3.尼沙的葛利哥里Or. Cat. 3.。
坎塔布里的圣安瑟伦与圣维克多的理查（Richard of St. Victor）所举示的“必要理由”（rationes necessariae），实际上不过是合宜的理由，“必要理由”预先须有启示与对圣三的信仰。安东·甘德在黑格尔（Hegel）的影响下，企图以纯理智的途径，从天主的自我意识来引证天主三位，但终归失败。自然理智只能从创造物知道万物的本原——天主。然而表显于创造物的天主的完美，如德能、智慧善良等，都是天主三位所共有的。因此自然理智只能认识天主本质的一致性，而不认识天主的三个位格（神1：32，1）。
二、理智的能力
自然理智即在接受启示以后，也不能获至三位一体奥理的内在理解——近乎信理的意见
第一次梵蒂冈大公会议在论及信仰的奥理时说：“即使在授予了启示，接受了信仰以后，这些奥理仍为信仰的帏幕所遮蔽，隐藏在某种晦暗之中”（邓1796）。这一声明应用在基督信仰的基础——圣三信理——上最为恰当。
然而按照教会权威的宣布与启示，经信仰所照耀的理智能够正确地了解与传授信理的真谛。不宁惟是，它也能藉创造物的类比性去解释奥理，使人易于明了。例如，将天主内涵出发与人的自知与自爱相比（圣奥斯定论三位一体9：12，18）。被信仰所烛照的理智还能消除反对这信理的各种论点。无疑地，天主三位一体的信理是超越理智（supra rationem），而不是违反理智的（邓1797）。
三、反对意见
唯理评论者认为，在三位一体信理中，三等于一。一等于三。但如指出天主三位的三与一，并非出于同一观点，而是：以位格言为三，以本质言为一，那么唯理主义者的论点就不攻自破了。
反对三位一体信道的原理是：“二物同时等于第三物时，此二物彼此相等”。然而这个理论只有当此二物在任何关系下，实际上与思想上（re et ratione）都等于第三物时，始能成立。天主位格与天主本质确然一致，不过在能力表显上有其差别。因此天主三位本质虽然相同，但由于彼此间的关系不同而有所差别（神1：28，3之1）。
四、中华文化的阴阳观念与天主父、子、圣神
在中华文化思想内，整个阴阳太极图用圆形表示，是一个整体，表示无始无终、周行不息。圆中又分黑白两部份，白色代表阳，黑色代表阴。但又并非绝对的，因白中又有黑点，黑中也有白点，表示阳中有阴，阴中有阳。阴阳两半是以一起伏的曲线结合在一起，阴阳相交极富动感和交流感。
我们所信仰的天主绝对无限爱的奥迹——“一”而“三”的天主在这无限的奥迹内有着对立与合一的和谐，即父——爱的给予者，是无始的根源，父生子，并把一切给予了子。子——爱的接受者，由父而来，还要回到父那里去。在父子趋于爱的交流激荡中，在给予和接纳的关系中，蕴含着合一的动力，趋向于完全的共融——圣神。圣神是合一的生命力，使相爱的双方结合成为“我们”的一体，但又能保持各自独立的特性，彼此渗透交融，然又不消失自我。爱的奥迹就在于此：超越自我，成全对方，共同创造新的生命。
我们可以类比地说，太极的整体就是无始无终、永远现在的唯一天主。阳，象征父是爱的给予者，代表阳刚之爱，但在阳刚中也抱阴柔，即在爱的给予中接受。阴，象征子是爱的接受者，代表阴柔之爱，然在阴柔中也有阳刚，即在爱的接纳中有给予。因为爱与被爱、给予与接受，原是一个奥迹的两面，是一个互动的生命，没有阳也就没有阴，阴阳是相辅相成的，父子的关系也是相生的。阴阳相交合一的动力，就是天主第三位圣神的象征，是爱的合一奥迹的面目。在阴阳互动的过程中，万物化生，“万物负阴而抱阳，冲气以为和”（《道德经》42章）。
我们把如此富有生命力的太极图应用在天主圣三奥迹的解释上，一方面能帮助我们深悟圣三的奥迹，而且是以一颗中国人的心灵与天主圣三相遇了。但另一方面，我们也得承认任何人间的图像和象征无法完整无缺地把天主圣三内在的生命淋漓尽致地表达出来。我们需要对这些图像有所否定、净化并超越它的限度，才能更卓越地进入圣三的生命中。初期教会用父子关系的图像来表达天主的奥迹，是由于当时的社会是以男性为主的，这种传统的用法固然有它的历史价值，我们应予以尊重和接纳，但不能太绝对化，毕竟这是人间有限的表达方式。如果今天有人感受到亲爱的的母子（母女）图像更能帮助他领悟体验天主爱的奥迹、圣三的交流共融合一。我们也不应排拒。正因为天主的奥迹是如此丰富，即使穷其人间的一切言语图像，仍无法述说天主丰饶奥迹之万分之一。我们对天主圣三的奥迹只能低头朝拜。
由于天主的“一”与“多”的奥迹，使我们可以找到人类社会、教会的合一的楷模。当我们在促进人类社会、及教会的合一时，合一性与多元性都是需要平衡的两种特性，天主圣三的和谐的合一性与各有特色的多元性永远是人类团体效法的完美楷模。


信理神学-第一部 创造的行动-天主教图书中心--天主教文学,书籍,图书,书库

第二编 创造者天主

第一部 创造的行动

第二编 创造者天主
第一部 创造的行动
第一章 世界的创始
第一节 天主创世的事实
一、信理与异说
在天主以外存在的一切，其全部自立体都由天主自虚无中所创造——信理
第一次梵蒂冈大公会议为驳斥古代异教、诺斯底士派与摩尼教的二元论，并谴责现代一元论（唯物论与泛神论），宣布如下：“如有人不承认，宇宙以及宇宙以内精神的与物质的一切事物，其全部自立体由天主自虚无中所创造，此人应受弃绝。”（Se quis non confiteatur mundum resque omnes，quae in eo continentur，et spirituales et materiales，secundum totam substantiam a Deo ex nihilo esse productas，anathema sit. 邓1805。信辞与Firmiter章，邓428）。
在哲学与神学的词汇中，创造一词的意义是：一件事物自虚无中的生成（Productio rei ex nihilo，non ex aliquo），并且出自它本身的与主体的虚无中（ex nihilo sui et subiecti non ex nihilo causae）。就是说，在创造以前，事物自身既不存在，而产生此物的任何物质原料亦不存在。圣多玛斯对“创造”所下的定义是：“一件事物按其全部自立体的生成而言，没有任何非被造或被造的先决条件”（Productio alicuius rei secundum suam totam substantiam nullo praesupposito，quod sit vel increatum vel ab aliquo creatum. 神1：65，3）。狭义的创造（creatio prima首创）与所谓再造（creatio secunda）是有区别的，后者是将尚未成型的材料加以塑造，并予以生命。
不论在中国或西方希腊哲学里面，于由 无法解决原质（Materia）和原型(forma)的问题，他们怀疑万物起源于一团不定型的原质（Prima material），这一团物质自身什么也不是，需要至高的神为它限定，限定它是什么，它就是什么，如此以来，上帝只是万物的限定者，混纯的分化者，而不是绝对的创造者。在希腊哲学中，至高神是借着DEMIURGE创造万物的，这是一种既不是造物主，也不是受造物的东西，而事实上就是指的原质，上帝用原质创造了万物。因此，上帝只是加工者，再造者。
在中国盘古开天地的神话中，是这样说的。起初，天地是一片混沌，盘古沉睡了五万八千年后醒来，发现上下不分，非常气忿。抢起斧头平砍了一下，顿时上下分开，阳气开始上升，阴气开始下降，也从此每天天高一尺，地深一丈。盘古也死了，他的左眼变成了太阳，右眼变成了月亮，头发变成了草木，呼吸变成了风，声音变成了雷电，骨头变成了山石，脉搏变成了江河，血肉变成了泥土。这就是盘古化成天地的神话，在这神话中，中国先人也同样认为盘古只是个开天劈地者，而不是创造天地者，因为盘古醒来时，混沌也早已存在了。在基督信仰中，天主却是自虚无中创造了宇宙，凡存在的一切没有一样不是天主创造的。
二、圣经与传承的证示
（一）天主自虚无中创造了宇宙，可以从下百的事实获得间接的证明：雅威（Jahweh）之名与绝对存在都归属于天主，而其他一切事物与天主相较都不过是虚无。我们从这里得到一个结论：一切在天主以外的事物都来自天主（依42：8；40：17）。圣名亚道纳伊（Adonai，）表明天主是主，是天与地的所有者，因为他创造了宇宙。只有从虚无中的造化，才能建立毫无保留的权威与所有权（咏88：12；艾13：10—11；玛11：25）。
根据犹太教与基督宗教的一般想法，创1：1直接证示了天主自虚无中创造宇宙：“起初天主创造了天地。”我人必须注意，这一基本经文完全没有提到创造的原料（materia ex qua）。“起初”二字没有其他的助词，表示绝对的“开始”，意即在这时刻以前，天主以外的事物尚未存在，或在这时候，天主以外的事物开始存在。“天与地”表示整个宇宙，整个世界，亦即天主以外的一切事物。动词“创造”（bara）可以作广义解释，然而这个字在圣经里几乎成为表示天主活动的专用词，除了创1：27的经文外，这字从没有表示过天主是利用某些已有的物质来创造的。根据创1：1的记述，它只说明天主从虚无中造化了一切（咏123：8；145：6；32：9）。
他1：1所记犹太民族对天主创造天地的信仰，也见于加下7：28；玛加伯的一位母亲“心中充满了高尚的情绪”（第二十一节），鼓励他的幼子慨然殉道：“我儿！我恳求你仰视天，俯视地，观察其中形形色色的万物，你知道一切都是天主从无中造成的（ex nihilo）”。智1：14：“他造了万物，只求他们各得其生。”罗4：17：“他召叫那不存在的成为存在。”
智11：18：“你全能的手，既能从无形（尚未成型）的原质（）中，造成了世界。”这一经句的上下文表示“再造”（creatio secunda）；同样地，希1：2作：“地还混沌空虚（abussi）”。
（二）教父们视天主自虚无中造化一切的信理，是基督信仰的基础，他们痛击异教哲学与诺斯底士派及摩尼派的二元论。大约在第二世纪中叶，巴斯督·海美（Pastor Hermae）写道：“首先要相信惟一天主，他创造筹划了一切，他从虚无中造化了万物”（Mand. 1: 1）。在针砭诺斯底士派与与摩尼派二元论的教父们中，以安提约基亚的圣德菲（S. Theophilus of Antioch, Ad Autol. 2: 4,10），圣依来内（反异说1：22，1；2：10，4；Epideixis 1：1，4），戴尔都良（Adv. Hermogenem 1: De Praeser. 13; Apolog. 17），圣奥斯定（论创世纪驳摩尼派De Genesi comtra Manichaeos）等最负盛名。
（三）神话在远古时代对一个民族群体的人生价值有着很重要的关系，它常常是一个民族信仰的基础，在神话里，它解释了宇宙万物的起源以及人和神的关系，甚至对日常生活非常重要，几乎每一个民族都有自已的创世神话。根据神话学，我们把有关创世的神话归纳为四大类：
第一类，生产式的创世论。这一类神话用谱系来说明天地万物的创造，在近东的美索布达米亚、埃及及时中国，都有相同的宇宙起源论，《道德经》中所说的“道生一、一生二、二生三、三生万物。”“天下有始以为母。”或“太极生两仪，两仪生四象、四象生八卦。”宋理学家朱熙认为天地开始以前只有一气，这气因激荡而生阴阳……，这类的言语和想象，反映出生产式的创世论。在希腊神话中，也把每一类东西神话，排列出长长的神话谱系表。
第二类，战争式的创世论。在巴比伦神话中，马尔杜克神把恶神提牙马特打败后，把她的尸体撕成两半，一半向上扔，一半向下扔，这样就形成了天地，这是每一期的创造。然后再创造星象和人类，这是第二期的创造。这种创世神话在圣经创世纪中还可找到痕迹。中国的盘古开天地是个标准的这类神话。
第三类，工作式的创世论。神通常用工作的方法创造，神亲手动工，如用泥土捏造人形，并吹气，象中国的女娲补天，造人，圣经中的天主创造亚当等等。或用“分开”、“分离”工作创世。
第四类，言说式的创世论。神用话语创造天地，这是以色列人所独有的思想，在以色列的宗教经验里，特别强调天主言语的重要性。
三、创造与理性
天主自虚无中创造宇宙，不仅是基督启示的基本真理，抑且是一项理性真理。在证明天主存在的宇宙学论证中，尤其是在偶然性（非必然性）论证（contingency proof）里，（目的性论证除外）都证明天主自虚无中创造一切。关于偶然性，我们可以拿物理学或数学上的或然率来做例子，如：如果我将两个有意思的铅字“宇宙”扔掉地上，再拣起来时，它正确的可能性是1/2，如果我把三个铅字“读四书”扔掉地上，再拣起来，他的正确性就是1/5，第一次拣起时可能是“四读书”，第二次可能是“书读四”第三次可能是“读书四”，第四次可能是“书四读”，第五次可能才是“读四书”，不过这需要假设每次都不重复的话，如果重复，正确性的程度可能就会更少些。如果把连成一篇文章的铅字扔掉地上，然后再随便拣起，它的正确性的程度应是多少，如果它有五百个铅字的话，其正确性程度应是1/2500000。这个宇宙的存在及生命的产生都需要很多的条件，以生命为例子，水、空气和温度都要在地球上存在，地球上才会有生命，这三个条件只要有一个不存在，或只在其它的星球上存在，生命就不会产生。或产生以后，只要有一个星球碰撞到地球上，生命也会绝种，这些条件都要在地球上具备，你就要把所有星球所可能具备的条件都排除以后，才能得到答案，那就是要把所有星球的数目加上三遍再除以一，得出来的就是它的可能性的答案了。然而，这样的计算不啻是玩数学游戏，永远也找不到正确的答案。只有承认天主的造化更为合理些。由于非基督教哲学（包括亚理斯多德在内），尚未达到创造的纯粹概念，们在探索世界产生的过程中，形成了各种各样的理论，诚如《天主教教理》282条“关于宇宙的起源问题，基督徒信仰一开始就要面对各种与自己不同的答案。事实上，在古老的宗教和文化中，可找到许多有关起源的神话。有些哲学家认为一切都是神，世界就是神，世界的变化即是神的变化(泛神论)。有些则说世界是天主的一种必然流露，它由这根源发出，又回到祂那里。另有一些人则主张有两个永存的本原：善与恶、光明与黑暗，两者不断在搏斗 (二元论，摩尼派善恶二元论) 。按照这些观念的一些说法，世界(至少物质世界)是坏的，是堕落的产品，故此应予排除或摒弃(唯识论)。有些人承认世界是神所造，可是像一个钟表，造了以后，就让它自生自灭(自然神论)。最后，有些人不接受世界有任何超越的来源，而认为它纯粹是一种永久存在的物质组合(唯物论)。所有这些解释都在说明万物起源问题的持久性和普遍性，只有人类会探讨这样的问题。”教理283条也指出世界的创始性需要天主启示：“毫无疑问，人的智力已能对宇宙起源的问题找到答案。事实上，人的理智之光，透过天主所造的万物，已确实地认识造物主天主的存在，纵使这种知识多次为错误所隐蔽或歪曲。为这缘故，信德前来坚强及光照理智，好能正确地了解这些真理：「因着信德，我们知道普世是藉天主的话形成的，看得见的是由看不见的化成的」(希11:3)。 ”
因此，从常情言，这个真理的启示是必要的（神1：44，1；1：61，1；护2：15—16）。
第二节 天主的概念
世界是天主智慧的作品——确定意见
《天主教教理》339论及每个受造物都有自己的美善和优点。“对「六天」内的每项工程都这么说：「天主看了认为好」。 「基于受造物的本质，万物能都有其稳定、真实、和美善的特性，也有自己的规律和秩序」。各样受造物在它们的本性内，各以自己的方式反映出天主无限智能和良善的一线光芒。为此，人该尊重每个受造物的优点，以免滥用事物，从而轻视造物主，并为人类和他们的环境带来可怕的后果”。教理340条论及宇宙的美丽说。“从万物的差异和它们相互的关系，产生了受造世界的秩序与和谐。人类逐渐发现这些关系并将之视为自然律。它们是学者们赞叹的对象。受造物的美丽反映出造物主无限的美丽，应启发人类理智和意志的尊重与服从”。 教理344论及所有受造物息息的相关说，“这是由于所有受造物都有同一个造物主，而且都是为祂的光荣而受造的。”同一教理引用圣方济各的太阳歌：“ 我主，愿祢因万物而受赞颂，尤其是因太阳哥哥，它使白天出现，以它的光照耀我们。它是美丽的，光辉灿烂，并向我们谈及祢，至高的上主。我主，愿祢因水妹妹而受赞颂，它很有用、谦虚、宝贵、和纯洁……我主，愿祢因我们的母亲大地而受赞颂，她负载我们，滋养我们，出产许多果实及色彩缤纷的花草……请你们歌颂和赞美我的天主，并谦虚地称谢和事奉祂。”
唯物论者的“偶然论”（accident theory），与基督教信理相悖，偶然论认为现有世界是从永久存在的物质，以纯粹的机械方式发展而来。
圣经晓示我们，天主凭藉他的智慧创造了万物。咏103：24：“你用智慧造成了他们”。在造化天地之时，智慧在天主身边好象一位参谋（箴8：27等；3：19—20；德23：29（希腊通行本为第二十节）；创1：26）。因而世界的创造是天主概念的实现。
天主的概念就是天主的思想。它们原是永恒不变的，因为它就是天主的智慧，也是天主的本质。但从它们在造化工程中的实现来看，它们是暂时的，可以改变的，因为它们仅以天主美善之有限的复制品为对象。（由于天主本质的绝对单纯性，天主内只有一个概念，然而由于这个概念包括天主以外的许多事物，所以我人常提及天主概念的多样性）。
圣奥斯定将柏拉图的观念论基督化，使永恒的观念与天主性本身合而为一（In Joan. tr. 1: 16—17）。请参阅第一编第二十三节。
第三节 创世的动机与目的
一、动机
天主自由地创造世界，是出于他的善良——信理
天主造化的动机（finis operantis）是什么？按照1860年科伦（Cologne）会议的宣布，天主创造的动机是他绝对的慈爱（amor bonitatis suae absolutae）。这个动机催促天主使有限之物获得存在，以便把他自己的完善分施给它们。第一次梵蒂冈大公会议宣布道：“天主凭着自己的善良与全能的力量，完全自由地从虚无中创造了两种受造物，并非为增长自己的幸福，也并非为得到自己的幸福，而是藉着给与受造物的完善，来彰显他自己的完善。（Deus bonitate sua et omnipotenti virtute non ad augendam Suam beatitudinem nec ad acquirendam，sed ad manifestandam perfectionem Suam per bona，quae creaturis impertitur，liberrimo consilio……utramque de nihilo condidit creaturam. 邓1783）《天主教教理》319条说“天主创造了世界，是为显示及通传祂的光荣。使祂的受造物能分享祂的真理、祂的慈善、祂的美丽，天主正是为了这光荣而创世”。 教理350条“天主愿意祂的受造物各不相同，各有所长，相辅相成，层次分明。祂预定所有物质的受造物以人类的利益为终向；整个受造界通过人和人一起以天主的光荣为依归。 ”
圣经证示天主创世的动机是他自己：“上主所造的，都适其用”（箴16：4）。
教父们阐明，天主创造万物并非因他需要它们，而是要在他们身上倾注他的恩惠（圣依来内反异说4：14，1）。奥力振说：“起初，天主创造他愿意创造的，即有理性的存在，那时，除了他自己——他的善良以外，没有其他的创造动机”（教义大纲De Principiis，2：9，6）。圣奥斯定说：“我们的存在是由于他的善良”（论基督教理De doctrina Christiana 1：32，35）。依拉利（in Ps. 2: 15），奥斯定说（天主之城11：24），若望·达马森（正统信仰阐详2：2）。
天主绝对存在的圆满性以及它所拥有的无限幸福（in se et ex se beatissimu 邓1782），除了天主以外，不容许其他任何创世动机之存在。圣多玛斯说：“天主并非为了他自己的利益，而只因他的善良而有所行动”（神1：44，4之1）。
二、目的
世界受造是为了天主的光荣——信理
《天主教教理》293条，“这是圣经和圣传不断教导和庆祝的基本真理：「世界是为了天主的光荣而受造」。圣文德解释道：「天主创造了万物，不是为增加自己的光荣，而是把这光荣显示和通传出来」。因为天主除了祂的慈爱和良善外，并无其它创造的理由。「当爱的钥匙一打开祂的手，万物随即出现」。梵蒂冈第一届大公会议解释道：这唯一的真天主，以其慈善和全能，及其最自由的决定，在起初就从虚无中创造了精神和有形的两种受造物，这并非为增加自己的幸福或获得甚么美善，而是透过祂所赐予受造物的美善，来显示自己的美善。”
（一）创世的第一个目的（finis operis）或创造工程的内在目的，是启示天主的完善，与由是而来的天主的荣耀。第一次梵蒂冈大公会议定断：“如有人否认宇宙为显扬天主而造，当受弃绝”（Si quis……mundum ad Dei gloriam conditum esse negaverit，A. S.邓1805）。
受造物所彰显的天主的光荣称为外在光荣（gloria externa）。这光荣可分为客体的（gloria objectiva）与体制的（gloria formalis）两种。客体光荣来自一切受造物（毫无例外），它们的存在表彰天主的光荣，它们的完善反映创造者的完善。咏18：2：“诸天陈述天主的荣耀”（达3：52等，少年的赞美歌；咏148）。有理性的受造物因认识天主的完善而将光荣归于他，就是体制光荣（咏146—150，赞颂上主Laudate Dominum）。
圣经告诉我们，天主是万物之始（Alpha）与终（Omega），起源与最终目的。默1：8：“我是阿耳法（原始）和敖默加（终末），上主天主这样说”。罗11：36：“因为万物都出于他、依赖他、而归于他。愿光荣归于他至于永世”。希2：10：“万物所归和万物所由的天主”。（箴16：4）。戴尔都良说天主自虚无中创造了世界，作为他光荣的装饰品（in ornamentum majestatis Suae. 护教书17）。
笛卡儿、海穆斯与甘德诸人提出如下的诘难：如果天主创世的最后目的是为了他自己的光荣，这将是一种不可原宥的自私。然而这个反证是无法成立的，因为受造物不能增加天主的完善与幸福，而且由于天主的活动是至善的，他的活动必须吻合至高目的。
（二）创世的第二个目的是向受造物分施恩惠，尤其以真幸福赋予理性受造物。第一次梵蒂冈大公会议训示：天主造世为了“启示他的完善”（首要目的），“凭藉他所赋予受造物的恩惠”（次要目的）。《天主教教理》294说：“天主的光荣在于使祂的慈善得以显示和通传，世界就是因此而受造。”（请参阅315，331，353 条）
圣经明述受造的世界应该为人类服务，但并不把人类幸福的本身当作最终鹄的，而将它附属于天主的光荣（创1：28等；咏8：6等；默4：11）。
这两个创世的目的彼此结合不分，因为理性受造物认识与爱慕天主时所归于天主的光荣，同时也构成了理性受造物——人类——自身的幸福。
有人以为天主的外在光荣既是有限的，便不能成为创世的最终目的，为解答这个问题，必须区别创世的客体目的（finis qui）与体制目的（finis quo）。客体目的就是所追求的事物；体制目的是藉以求得该事物的途径。创造工程的客体目的是与天主本质一致的天主的内在完善，体制目的是受造物参与天主的完善，从而形成理性受造物的福乐。第一次梵蒂冈大公会议所下的定义（邓1805）——创世的目的是为了天主的光荣——是指体制目的而言；因受造物参与天主的完善，正与天主的外在光荣相符合：受造物的完善是天主完善的肖像（客体光荣）；受造物的完善促使理性受造物去认识并爱慕造物主的美善（体制光荣）。体制目的是有限的，客体目的是无限的。圣经说天主是受造诸物的最终目的，就是这个意思。
其实天主创造万物是圣三完全相爱的结果，父爱子，并把一切交给了子，圣父创造万物的动机如果从圣三内去看就是，父为了子而去创造，由于受造物的存在要必然地去光荣天主，在种光荣紧终是通过圣子实现了出来。因为没有一种受造物给予天主的光荣能与圣子相比，因此天主创世的这两个目的都是围绕着耶稣基督而展开的。世界的出现是天主借着基督在圣神内的创造，这种创造当然也是以天主为依归，而世界光荣天主也是借着基督在圣神内而实现的，因此我们说耶稣基督是天主创造的中心，也是受造物存在的中心，《天主教教理》294说“天主使我们「借着耶稣基督获得义子的名分，这是祂慈爱计划的决定，为颂扬祂恩宠的光荣」(弗1:5-6)。「因为天主的光荣就是活生生的人，而人的生命就是享见天主：如果天主透过创造的启示，已能使世上的一切生物获得生命，那显示天父的圣言，更能使那些看见天主的人获得生命」。创造的最终目的，就是「创造万物的天主，也成为万物之中的万有(格前15:28)，一面获得祂的光荣，一面达致我们的幸福」。”
第四节 天主三位一体与创世
天主三位是创世的惟一与共同的本质——信理
天主教教理290条：“在创造中，子和神的行动与父的是一个不可分的整体行动，这在旧约中已有所暗示，在新约中启示出来，被教会的信仰规范(regula fidei)明确地肯定：「存在的只有一个天主……祂就是圣父、天主、造物者、创作者、安排者。祂由自己、即借着祂的圣言和智能，借着子和神有如『自己的双手』创造了一切」。创造是天主圣三的共同工程。”教理315条也说“虽然创世工程特别归于圣父，然而父、子、圣神同是创世的唯一及不可分的本原，也同样是信德的真理。”
翡冷翠大公会议在谴责雅各俾派的文告（1441年）中宣称：父、子、与圣神并非三个创造的本原，而是一个本原（Pater et Filius et Spiritus Sanctus non tria Principia creaturae sed unum Principium. 邓704，428）。由于造化工程显示了天主第一位的某种特性，我人经常把这个工程归属于圣父（如宗徒信经）。
安东·甘德的意见与教理相悖，他认为宇宙的概念和创造的决定属于天主三位，而创造工程的执行仅属于天主第二位，受造物诸物与天主的和好仅归于天主第三位。
圣经强调圣父与圣子的共同行动，并把这个共同行动建立在他们的共同本性上（若5：19；14：10，参阅本书第一编第二部三位一体信理之第二十节）。圣经有时将救赎工程归于圣父，有时将它归于圣子（玛11：25；若1：3；哥1：15—16；格前8：6；希1：2）。圣奥斯定说：“论及创造，天主是惟一的本原，而非二个或三个本原”（论三位一体5：13，14）。
自从圣奥斯定时代起，神学家们的一般见解是：没有理性的受造物是圣三的痕迹（vestigium Trinitatis），具有理性的受造物是圣三的肖像（imago Trinitatis），赋有圣化恩宠的受造物是圣三的相似者（similitudo）。神1：45，7；1：93，5—9。
第五节 创造行动的自由
一、矛盾自由（Libertas contradictionis）
天主创造宇宙既不受外在压力，亦不受内在必然性之推动——信理
天主教教理315条：“天主独力创造，是祂自由地及直接地创造了宇宙，无需任何其它的协助。 ”第一次梵蒂冈大公会议宣布：天主以完全的自由，并以不受一切必然性所约束的意志（Voluntate ab omni necessitate libera），实现了创造工程（邓1783，1805；及邓706）。梵蒂冈大公会议所下的定断，首先涉及所谓“矛盾自由”（即行动与不行动的自由），意即天主可以创造，也可以不创造。这项定断旨在驳斥海穆斯、甘德及洛斯米尼（Rosmini），他们主张天主的善良使天主不得不创造。
圣经与传承都将造化的起源，归功于创造者的自由意志。咏134：6：“天上、地下、海里和一切深渊中，上主皆能作其所欲为”。默4：11：“因为你创造了一切，一切都是因了你的旨意而有，而造成的”（咏32：6；智9：1；11：26；厄1：11）。
圣奥斯定注释圣咏第134篇第6节：“他创造一切的原因是他的意志”（圣咏记述Enarr. In Ps. 136, 10圣依来内反异说2：1，1；3：8，3）。外在的压力与内在的催促都与天主的绝对存在，以及绝对存在所具有的独立性与自足性不相容。再者，天主的善良不能证明创造的必要性之存在；因为由“善与人同”（bonum est diffusivum sui）而来的自我授予之渴望，已在天主内涵发出（internal Divine Processions）中，以最完善的方式获得了满足，天主无限的善良实在是他把存在给予受造物的缘由，但无限善良并不强迫他非如此做不可（神1：19，3）。
二、类别自由（Libertas specificationis）
天主有创造这一个世界或另一个世界的自由——确定意见
1860年科伦会议宣布了这个意见，以贬责亚培拉（Abelard），玛来勃朗奇（Malebranche），来布尼兹（Leibniz）等的绝对乐观主义；根据他们的见解，天主必须创造一切可能世界中最佳的一个世界（邓374）。现有世界实际上并未具有最高的完善。然而天主不因他自己的缘故而必须创造最佳世界，因为他的美善与幸福不再随最佳世界而增加。若有人不承认天主有创造这一世界或另一世界的自由（类别自由），那么他便限制了天主的全能（Omnipotence），天主全能的范围除去内在不可能的事以外，包括一切。
三、对立自由的阙如（Lack of libertas contrarietatis）
天主创造了一个美好的世界——信理
《天主教教理》341条论及宇宙的美丽这样说。“从万物的差异和它们相互的关系，产生了受造世界的秩序与和谐。人类逐渐发现这些关系并将之视为自然律。它们是学者们赞叹的对象。受造物的美丽反映出造物主无限的美丽，应启发人类理智和意志的尊重与服从”。 教理337条也说“是天主创造了丰盈富庶、多采多姿及秩序井然的有形世界。圣经象征式地把造物主的工程，描述成连续六天的神圣「工作」，而在第七天的「休息」中完成。圣经在谈及创造时，教导天主为拯救我们所启示的真理，可使我们「认识整个造化工程的内在本性、价值及其光荣天主的目的」”。教理299条更进一步说：“由于天主是以智能创造，祂的化工是有秩序的：「祢处置一切，原有一定的尺度、数目和重量」(智11:20)。在永远的圣言内、并借着祂、即「看不见的天主的肖象」(哥1:15)而受造的万物，是指向天主的肖象──人，并供人用，而人本身奉召与天主建立位际的关系。我们的理解力，由于分享天主的理智之光，可以明白天主透过造化对我们所说的话，虽然我们要用很大的努力，谦恭地去面对造物主和祂的工程。万物出自天主的美善，也分享这种美善(「天主看了认为好……很好」：创1:4,10,12,18,21,31)。因为天主愿意把创造作为礼物送给人，作为一种保留和托付给人的产业。教会曾多次须为创造的美善辩护，包括物质的世界在内。”
翡冷大公会议在谴责雅各俾派的文告（1441年）中，驳斥了摩尼派的异说：“没有一种天性是恶劣的，一切天性本身都是良好的”（nullamque mali asserit esse naturam，quia omnis natura，in quantum natura est，bona est. 邓706，428）。
这项信理的圣经基础是创1：31：“天主看了他所造的，样样都很美好”。（德39：21；弟前4：4）天主不能创造一个伦理上败坏的世界；正因为他自己是绝对的圣善，他不能成为罪恶的创始者（邓816，与喀尔文思想相反）。因此天主并没有对立性的自由，也就是说，他没有选择善与恶的自由。
悲观主义（叔本华A. Schopenhauer，哈特曼Ed. V. Hartmann）认为现有世界是最坏的一个世界。基督信仰的世界观则主张相对的乐观主义，认为现有世界是相对的最佳世界，因为他是天主智慧的作品，与天主为它所预定的目的相应合。并且在它内，自然的与超自然的各级美善，聚合于一种奇妙的和谐之中。
第六节 世界的时间性
一、信理
世界有一个时间上的开始——信理
《天主教教理》337条：“世界是天主藉其说话从无中创造时，才有了开始。一切存有、整个自然界、整个人类史，都奠基于这件开天辟地的大事：就是世界形成和时间肇始的原本起源。”
非天主教哲学与现代唯物论咸认世界与物质为永恒；教会则训示我们世界并非始于永世，而有一个时间上的开始。第四次拉脱朗大公会议（1215年）与第一次梵蒂冈大公会议宣布：“在时间之始，（天主）自虚无中同时创造了两种受造物，即精神的和物质的受造物”（Simul ab initio temporis utramque de nihilo condidit creaturam spiritualem et corporalem.邓428，1783）。由此可见，教会摈弃世界永恒说（邓501—503，厄克哈Meister Eckhart）。
圣经清楚地记述着，曾有一个时期，世界尚未存在，后来开始有了它。若17：5：“现在，父啊！在你前，光荣我，赐给我在世界未有以前，我在你前所原有的光荣吧！”厄1：4：“就如他于创世以前，在基督内拣选了我们”。咏1：26：“你自古建立了大地的根基。”（创1：1；箴8：22—23；咏89：2；若17：24）。
教父们痛击主张世界与物质永存的二元论，竭力维护世界有时间性的信理（戴先Tatian, Or. Ad Graecos 5.,依来内反异说2：34，2；巴西略In Hexaem. Hom. 1: 7）。奥力振受了柏拉图的影响，竟相信有几个没有时间上开始的世界，其中最早的一个由天主创于永世之初。
无论如何，哲学不能证明世界的永恒性。因世界的存在出于天主意志的自由行动，天主不必愿意世界永久存在（神1：46，1）。现代原子物理学藉放射性元素的破坏过程可断定地球的年岁，由此积极地证明地球在时间内的开始。（比约十二世于1951年11月22日演讲：“现代自然科学研究下天主存在的明证”。）
二、关于世界永存的可能性之争辩
如果哲学不能证明世界的永恒性，哲学也同样不能证明世界的开始性。
被造的世界是否可能没有一个开始呢？这个问题至今仍为学者所争论。
（一）圣多玛斯与其学派主张理性无法证明世界永存的不可能性。根据圣多玛斯的理论，世界在时间中的开始只是一个信仰的真理，而不是理智的真理（神1：46，2：Mundum non semper fuisse, sola fide tenetur et demonstrative probari non potest）。
圣多玛斯为了维护自己的理论，解释道：世界的暂存性既不能以世界的本质，也不能以它与天主的关系来证明。这项证明的出发点——事物本质的概念——是与时间、空间无关的。因此从世界的概念不能证明它未曾永久存在。世界的主动因无疑的是天主的自由意志。然而这个真理不是理智所能探获的，只能靠天主的启示。职是之故，世界的时间性开始不能成为自然认识的对象，而仅仅是信仰的对象。
（二）圣文笃（Ponaventure）与其他许多神学家，认为世界永存说里面包涵了一个内在的矛盾；因为从虚无中创造的真义是：继非存在而存在（habere esse post non esse, Sent. 2. d. 1. p. 1. a. 1. q. 2）。
教父们又说没有开始的受造物是不可能有的。他们反对奥力振的第一世界永存的说法（Methodius），并由永恒性证明圣言的天主性，藉以反对亚略派。圣亚达纳说：“虽然天主能永远创造，受造物却不能永久存在，因为它们存在以前，出自虚无，未曾存在。”（驳亚略派Contra Arianos or. 1: 29）。
（三）一个可变的世界之始于永恒，是不可能的事，因为改变所包含的连续是时间的本质。只有不改的世界可能是永存的。而不变世界是无法理解的，因为改变必然与有限存在相连系。无论怎样，组成现有世界的物质在不断的改变中，连其中的原子核亦然。
其实，如果我们比较一下天主和世界在本质上的差别，就可知道天主与世界两者不可能是永恒并存的了。
天主是自有的存有，宇宙是分享的存有。因为宇宙的存有不能由自已来，宇宙中的一切存有都不能由自已来，必须由他有而来。
天主是无限的存有者，宇宙是有限的存有物。宇宙本身就是由时间和空间构成的，所以其也受时间与空间的限制，所以它是的限的。
天主是绝对的存有者，宇宙是相对的存有者。宇宙并不是在什么样的条件都可存在的，它必须受到一些条件的限制，如因果律、同一律、排中律，特别是充足理由律，如果没有这些规律，它就无法存在。
天主是必然的存有者，宇宙是相对的存有者。宇宙并不是必然要有的，更不是不有就不行的，它是可有可无的。
天主的存有与本质一致，宇宙的存有和本质有形上的区别。宇宙并不是存在的本身，每一受造物也只是存在中的一种，它只包括自已的存在，而不包括别的存在。
第七节 创造力的不可转让性
一、创造能力不曾转让
天主单独创造了世界——信理
《天主教教理》315条：“天主独力创造，是祂自由地及直接地创造了宇宙，无需任何其它的协助。”
第四次拉脱朗大公会议宣示：“圣三是宇宙的惟一本原、受造诸物的创造者”（unum universorum principium, creator omnium visibilium at invisibilium. 邓428）。
圣经拒绝创造工程的一切其他第一因。特弥欧奇（Demiurge）不可能与天主同时存在。依44：24：“我是创造万有的上主，只有我展开了上天，惟独我自己布置了下地”。（根据另一经文：“谁曾与我在一起？”）希3：4：“那创造万有的却是天主。”（咏88：12；32：6—9；94：5；若1：3；默4：11）。
诺斯底士派相信世界是由一位中间性的存在——特弥欧奇——从永恒物质中所创造的；亚略派认为世界是由创造者——圣言（Logos）从虚无中所创的。教父们摈弃这两种异说。（圣依来内反异说4：20，1；圣奥斯定天主之城12：24）。
二、创造能力不能转让
（一）没有一样受造物能藉它自己的力量，作为第一原因，自虚无中创造事物——一般意见
若干士林学派神学家如杜朗度（Durandus +1334）与嘉俾尔·比埃耳（Gabriel Biel +1495）的意见恰好与此相反。他们认为天主可以利用一种受造物，使之藉它自己的能力从虚无中创造事物。雅各伯·福洛夏穆（Frohschammer +1893）主张父母们藉天主所赋予他们的创造能力，自虚无中产生子女的灵魂。
教父们针砭亚略派时，以受造物不能创造作为他们理论的出发点。他们基于万物藉圣言（Logos）而受造，推论出圣言的天主性（若1：3）。圣亚达纳驳亚略派书2：21：“如果照你们的意见，圣子是从虚无中产生的，那么他怎么能将不存在的物变成存在呢？在一切被造的事物中，没有一件是创造的原因”。
从理论言，受造物不能创造的理由是，创造行为需要无限的能力，始可超越并存在与存在之间的无限距离，而第一受造物的能力都是有限的（神1：45，5）。
（二）大多数神学家赞成圣多玛斯的理论，反对彼得·隆巴的意见。他们认为在创造过程中，受造物既不能合作亦不能成为工具因（causa instrumentalis）: Impossible est, quod alicui creaturae conveniat creare, neque virtute propria neque instrumentaliter, sive per ministerium. (神1：45，5)。这一论证的内在基础是，每一被创造的原因都必须先具活动的原料，因此由虚无中创造事物一举，受造物不可能合作或成为其工具因。
第二章 世界的保存与治理
第八节 世界的保存
一、信理
天主保存一切受造物——信理
《天主教教理》301条：“天主创造了万物后，并没有置之不顾。祂不但赐给它们存在，还时时刻刻地保存着它们，给予它们活动的能力，引导它们达到自己的终向。承认这种对造物主的完全依赖性，乃智能、自由、喜乐和信赖的根源： 的确，祢爱一切所有，不恨祢所造的；如果祢憎恨甚么，祢必不会造它。如果祢不愿意，甚么东西能够存在？如果祢不吩咐，甚么东西能够保全？爱护众灵的主宰！只有祢爱惜万物，因为都是祢的。(智11:24-26)。”
自然神论主张，创造者完成了创造工程以后，就一作世界自行发展。教会反对这个理论，宣布天主继续保存一切的受造物。第一次梵蒂冈大公会议定断：“天主用他的眷顾，保护他所创造的一切事物。”意即他保存它们，不使他们重返虚无（邓1784）。罗马要理问答1：2，21：“假如他的眷顾不以创造时所用的能力来保存万物，它们便会立刻回到虚无中去。”
天主的保存工作是一种继续不断的因果作用（causality），使万物得以存在。这个照顾工作不仅间接地由第二因（secondary cause）所行使，而且是直接使万物继续存在。圣多玛斯说创造物的保存实是天主创造活动的延续（Conservatio rerum a Ceo non est per aliquam novam actionem, sed per continuationem actionis qua dat esse. 神1：104，1之4）。《天主教教理》302条这样说：“受造界有其本身的长处和美善，但从造物主手中出来时，并非全部完成的。它「在过程中」(in statu viae)受造，迈向天主为它指定的、仍须达成的最后的完美。天主引导受造物迈向这种完美的各项措施，我们称之为天主的眷顾。 天主以祂的眷顾保护及掌管所创造的一切，「智能施展威力，从地极直达地极，从容治理万物」(智8:1) 。因为「万物在祂眼前都是袒露敞开的」(希4:13) ，包括受造物将要实现的自由行为在内。”
二、来自信仰之泉源的明证
圣经证明天主保存世界的活动，如智11：26：“你若不愿意，什么东西能够存在？若不是你召叫，什么东西能够保全？”若5：17：“我父直到现在工作，我也工作。”父的工作是指世界的保存与治理。圣保禄将世界的保存与世界的创造都归属于基督。哥1：17：“万有都赖他而存在”。希1：3：“他以自己大能的话支撑万有”。（宗17：28）
圣奥斯定解释若5：17的经文道：“那么让我们相信天主在继续工作吧！如果他的工作一旦停止，万物都将毁灭。”（De Gen. Ad. litt. V. 20,40.; 德菲，Ad. Autol. 1,4; 圣依来内反异说2：34，2—3）。
圣多玛斯将天主存育万物的理论基础建于如下的论证：天主不像人间创作者，不仅是万物生成的第一因，抑且是万物存在的第一因。缘此之故，受造物不仅在受造之时从属于天主，而且在它存在的每一刹那从属于他（神1：104，1）。
三、消灭的自由
如同天主自由地创造了天地，他也可以自由地从受造物内除去保存它的支援，而允许受造物归于虚无（加下8：18：“至于我们，我们只依靠全能的天主，他能转瞬之间，杀退攻击我们的敌人和全世界”）。然而，启示告诉我们，实际上，天主并不愿意受造物的完全消灭。智1：13—14：“天主并不乐意生物灭绝。他造了万物，只求他们各得其生。”（智11：27；训1：4；3：14）。
天主以智慧与善良保存受造物，受造物是天主完善的肖像，由是显扬天主的荣耀。
第九节 天主的参与
一、什么是天主的参与？
天主直接参与受造物的每一个行动——一般意见
教会对这一点没有作信理的决定。但一般神学家都主张：在受造物的每一个行动里，天主都直接参与,他们反对机会说（Occasionalism）与自然神论（Deism）。机会说否认创造物有一个原因，自然神论虽然承认创造工程，但不相信天主继续对被造物有所作为。罗马要理问答（1：2，22）说：“天主藉着一种内在的力量，催促每一个会自动的和会动作的被造物，趋向运动与活动。”《天主教教理》308条：“天主在受造物的所有行动中运作，这真理跟天主为造物主的信条分不开。祂是在第二因内及藉第二因而工作的第一因：「因为是天主在我们内工作，使我们愿意，使我们力行，为成就祂的善意」(斐2:13)。这项真理并未削弱受造物的地位，反而予以加强。受造物既来自天主的大能、智能和慈善，一离开它的根源便一无所能，因为「受造物无造物主，势必消失」；更不能没有祂恩宠的助佑而达到自己最后的终向。”教理307条论及了天主的参与和人的自由意志的关系：“对于人，天主甚至让他们能自由地参与祂的照顾，把「管理」和统治大地的责任托付给他们。这样，天主使人运用其自由和理性，去完成创造的工程，使它更趋和谐，以造福他们和他们的近人。虽然人类合作者多次意识不到这天主的圣意，然而借着他们的善工、祈祷、甚至痛苦，他们能刻意地进入天主的计划。那时他们便全面地成了「天主的助手」(格前3:9; 得前3:2)和天国的合作者。”
所谓“天主的参与”（concursus divinus），就是第一因（天主）给予第二因（造物）的合作。在自然秩序里，天主的参与又被称为“普通参与或自然参与”（concursus generalis naturalis）,以别于天主以恩宠所赋予理性受造物的超然的特殊支助。天主的参与又称“实际参与”（concursus physicus），以别于命令、劝告、威胁等的人情作用；天主的参与又可称为“直接参与”（concursus immediatus），以别于仅赋予保存自然能力的间接参与（社朗度Durandus所主张的间接参与理论）。天主的参与又称为“普遍参与”（concursus universalis），因为它普及一切受造物的一切行动而不分轩轾。
圣经经常把受造物的活动，如母胎中孕育生命、雨露的分降、食物与衣着的赐予等归于天主（约10：8等；咏146：8—9；玛5：4—5；6：26、30）。这些经文可以作天主间接参预的解释。然而，依26：12与宗17：28，尤其是后者批示了一种直接的参与。依26：12：“凡我们所做的，都是你代我们成就的。”宗17：28：“我们生活、行动、存在、都在他内。”
圣热罗尼莫（Jerome）与圣奥斯定都主张，在一切自然活动中天主都直接参与，而反对那些相信天主只赋予活动力的白拉奇主义者（Pelagians）。（圣热罗尼莫驳白拉奇派语录Dial. adv. Pelag. 1:3; Ep. 133: 7; 圣奥斯定书信205：3，17）。
天主参与的必然性之内在原因，乃是一切受造物对天主的完全隶属。由于受造物的活动是一种与其官能相异的真实存在，这个存在必须以天主为其原因。
二、天主的参预和罪恶
天主教教理306条：“天主是自己计划的最高主宰。不过，在实施计划时，祂也利用受造物的合作。这并不表示祂的无能，而是显示出全能天主的伟大与慈善。因为天主不但赐予受造物存在，也赐予它们这种尊严，可以自主行动，彼此互为原因，从而合力完成祂的计划。”
在罪恶的实质动作（physical acts）中，天主是否也参与呢？当然也参与。为什么呢？因为这个实质动作既是受造物的感性与精神的活动，亦是一种存在（being），所以也是一种善，即实质的善，由于天主无所不在的原故，他当然也临在于这种行动中，但受造物的自由意志须单独地承担罪之恶性（malitia peccati）的伦理欠缺，因为天主的意志也并不赞同这样的行为，天主的临在只是一种消极的临在。再者，天主具有无限的完善，不能成为道德欠缺的原因（神1：49，2；De malo 3: 2）。
三、第一因（天主）与第二因（受造物）之间的合作形式
第一因（天主）与第二因（受造物）之间的合作，不应该视如一种并行的机械性的行动，而是一种彼此渗透的有机性的活动。因此不能将一部分活动归于天主，而将另一部份活动归于受造物。整个的活动由天主而来，同时也由受造物而来。然而受造物本身之隶属天主，并不消除它成为第二因的能力。（圣多玛斯De potontia, 1:4 ad. 3: licet causa prima maxime influat in effectum, tamen eius influentia per causam proximam determinatur et specificatur.）。
至于在理性受造物的自由行为中，天主究竟如何与受造物合作，圣这个问题，多玛斯派神学家与摩里纳派学者意见分歧。
多玛斯派神学家认为：天主通过一种“预先的参与”（concursus praevius）或“实质的预先动作”（concur. Sus physicus），使受造者的能力从潜能变为实现；再以一种即时的参与（causa principalis），来陪同受造物于其整个活动时期。因此全部活动来自天主，他是第一因（causa principalis），而受造物为工具因（causa instrumentalis）。所谓“实质的预先动作”，更明确地说：就是“预定”（predetermination），因其目的不仅在受造物的一般活动，而在某一种确切活动（determinatio ad unum）。天主所意愿的结果由是必然地产生。
摩里纳派学者认为天主直接给予的实质合作（physical co-operation），取决于人的意志之自由决定，然而不像果决于因，而像为条件所限者之取决于条件。在意志从潜能转变成实现的那一瞬间，天主开始他的参与。在自由决定之间，天主只在意志上予以间接的与常情的影响。可见摩里纳派不赞成“预先的参与”之说，只接受“即时的参与”。许多摩里纳派学者还区分“提供的参预”（concursus oblatus）与“授与参预”（concursus collatus）。“提供的参预”是在自由意志取决以前尚未决定的天主参预；“授与参预”则是意志自由决定以来，天主对完全确定的行动所授与的参预。
多玛斯派的理论著重在天主的第一因，与受造物完全隶属天主的概念上。摩里纳派则强调意志的自由，似乎把受造物对天主的本质的隶属性减弱了。
第十节 天主的照顾与世界的管理
一、天主照顾的真谛
狭义的天主照顾（Providentia, ）就是天主对世界的永恒计划（ratio ordinis rerum in finem in mente divina praeexistens. 神1：21，1）；它包涵知识与意志的行为。天主对世界的管理（gubernatio, ）就是天主对世界的永恒计划在时间中的实现。人们又衔世界的永恒计划与其在时间中的实现两者，全称为广义的天主照顾。
天主藉着他的照顾，保护与引导他所造化的一切——信理
第一次梵蒂冈大公会议宣布下面这项信理，以反对宿命论、自然神论与唯物论：“天主藉着他的照顾，保护与引导他所造化的一切，有力地从地极的这边直达那边，从容地治理万物”（Universa, quae condidit, Deus Providentia sua tuetur atque gubernat, attingens a fine usque ad finem fortiter et disponens omnia suaviter. 智8：1；邓1784；239—240）。
圣经多处证示天主的照顾。旧约特别记叙天主对依撒尔民族，与其民族史上某些名人（如若瑟，梅瑟，多俾亚）的照顾。圣咏完全浸润在对天主眷顾的信心中。智6：8证明了天主照顾的普遍性：“大的小的都是他所创造的。对所有的人，他一律加以照顾”（智8：1；11：21；12：13；14：3）。耶稣在山中实训里，晓示我们天主的眷顾遍及最小的受造物，如天空的飞鸟，百合花，田野的青草，对于理性的受造物，他予以特殊的爱怜。圣保禄同样宣扬天主照顾的普遍性：“是他将生命、呼吸和一切赏给了众人”（宗17：25）。圣伯多禄劝告民众信靠天主的照顾：“将你们的一切挂虑都抛给他，因为他必关照你们”（伯前5：7）。
教父们维护天主照顾的信理，贬责教外人士的宿命论，占星学、及诺斯底士派与摩尼教的二元论（尼沙的葛利哥里驳宿命论（Contra fatum）。在教父时代，圣若望·基素东（Ad Stagyrium）、塞普鲁斯的德道（关于天主照顾的十篇训道）、马赛的沙尔维安（Salvianus of Marseille, De gubernatione Dei），都曾撰写有关天主照顾的专论。圣奥斯定以他的“忏悔录”与“天主之城”二书赞扬了天主智慧与慈爱的照顾。
圣多玛斯将天主照顾的理论基础，建立在世界与其目标的彼此协调上。因万物是按照天主的思想而创造的，万物也以此目标为指归（ratio ordinis rerum in finem），这思想自永世已经在天主以内（神1：22，1）。圣多玛斯又将天主照顾的普遍性，建立在天主是万物之源的真理上：天主是每一个别存在的第一因（primum agens）。恰像活动的一切本原都依循一个目的而活动，天主所创造的一切——一切受造的存在——都顺从一个目标，因此都是天主照顾的对象（神1：22，2）。
二、天主照顾的种类
天主照顾可按照对象与等级，分为“普通照顾”（providentia generalis）与“特殊照顾”（providentia specialis）两种。前者普及万物，没有理性的受造物亦不例外，后者只及于有理性的受造物，包括罪人在内。还有一种“最特异的照顾”（providentia specialissima），只赋予预选的人。
按照天主照顾计划之实现的方式言，有“间接照顾”（providentia mediata）与“直接照顾”（providentia immediata）之别。前者系由天主藉受造的第二因而完成，后者则由天主亲自执行。
依照天主的工作方式，又可分“一般照顾”（providentia ordinaria），与“非常照顾”（providentia extraordinaria）。前者见诸天主的平常工程，后者则在不平常的鉴临，如奇迹、灵感、信德的钦定。
三、天主照顾的特征
（一）确实无误性——天主照顾的计划，藉着天主对世界的管理而确实无误地实现，因此没有一件事会违反天主照顾而发生，或根本与天主照顾无关。天主是一切特殊因（causae particulares）所从属的普遍因（causa universalis），因此在天主照顾计划中，一件事的发生不可能没有天主的预见，意愿或至少允许。对于天主，既没有偶然之事，也没有超乎他以上或与他同在，世事必须顺服的所谓命运（神1：22，2—1）。
（二）不能改易性——因天主是绝对不改变的，永恒的照顾计划也是不能改变的。然而求恩的祈祷并非因此无效，也并不干扰天主永恒的照顾计划。相反的，自永世之初，求恩的祈祷已以第二因资格，包涵在天主照顾计划之中了（护3：95—96）。
四、天主的照顾与罪恶的关系
请参阅本书第一编第一部第二十五节。这里只列举天主教教理的有关条文，仅供参考。
309. 既然全能的天父，是美好与和谐的宇宙的创造者，悉心照顾所有的受造物，那么，为甚么会有邪恶存在？对这个如此迫切又不可避免、如此痛心而又深奥的问题，任何仓卒的答案都是不足够的。唯有整体地看基督徒信仰，才有这个问题的答案：创造的美好、罪恶的悲剧、天主耐心的慈爱。天主借着各种盟约、祂圣子的降生救赎、圣神的恩赐、教会的建立、圣事的力量，以及借着幸福生活的召唤，来与人类接触。对这幸福的生活，自由的受造物被邀事先同意，然而，由于一个可怕的奥秘，他们也可事先回避。基督徒的讯息中，没有一点不对恶的问题部分地提出答案。
310. 然而，天主为甚么不创造一个没有恶存在的完美世界呢？天主以祂无限的能力，常常可以创造更美好的事物。可是，天主以祂无限的智能和慈爱，愿意自由地创造一个「在过程中」的世界，迈向它最终的完美。这种演变在天主的计划中，会牵涉某些事物的出现及另一些事物的消失，有较为完美的，也有不甚完美的事物；有自然界的成长，也有败坏。因此，只要受造物尚未达致它的圆满，有物质的善，也有物质的恶。
311. 天使和人类，作为理性和自由的受造物，应该以自由的抉择和高于一切的爱，走向他们终极的目标。因此，他们有误入歧途的可能。事实上，他们确曾犯了罪。于是伦理的恶就进入了世界，就其严重性来说，它与物质的恶不能相比。无论直接或间接地，天主绝不是伦理恶的原因。不过，为了尊重受造物的自由，祂容许恶发生，并奇妙地从恶中引发出善：
全能的天主……因为祂是至善的，绝不容许任何恶存在于自己的工程中，除非祂有充分的能力和仁爱，足以从恶本身引出善来。
312. 这样，假以时日，我们可发现天主在祂的全能眷顾中，能由受造物所造成的恶果，甚至是伦理的恶果中，引出善来。若瑟对他的哥哥们说：「叫我到这里来的并不是你们，而是天主……你们原有意对我作的恶事，天主却有意使之变成好事……挽救了许多人民的性命」(创45:8; 50:20)。整个人类所犯过的最大的伦理恶，莫过于拒绝及杀害天主圣子，这是由全人类的罪过所造成的。但天主以祂极丰富的恩宠，从中获取最大的善，就是基督的光荣和我们的救赎。可是，恶并不因此而变成善。
313. 「天主使一切协助那些爱祂的人」(罗8:28)。圣人们的见证不断地证实了此项真理： 圣女加大利纳‧西恩那给「那些面对不幸的事而反感和抗拒的人」说：「一切都来自爱，一切都为使人得救而安排，天主所作的无非是为这个目的」。圣多玛斯‧摩尔在殉道前安慰他的女儿说：「除非天主愿意，甚么事情也不会发生。我深信无论发生甚么事，不管它外表看来是多么的坏，实际上常是对我们最好的」。朱利安‧诺里奇也说：「我靠天主的恩宠学会要坚决地保守信德，……我应根据和热切相信吾主在此刻所展示的──一切都会转好」。
314. 我们坚决相信，天主是世界和历史的主宰，但祂所眷顾的人间旅程却往往不为人知。只有到了终点，当我们完结局部的知识、「面对面」地(格前13:12)看见天主时，我们才能完全认识这些道路，天主就是沿着这些道路，甚至经历过坏事和罪恶的悲剧，要引导祂的受造物，抵达那最后的安息的祥和中，天主正是为此而创造了天地。


信理神学-第二部 天主的创造工程 第一章 基督宗教的宇宙观-天主教图书中心--天主教文学,书籍,图书,书库

第二编 创造者天主

第二部 天主的创造工程 第一章 基督宗教的宇宙观

<DIV align=center>第二部 天主的创造工程</DIV> <DIV align=center>第一章 基督宗教的宇宙观</DIV> <DIV align=center>第十一节 圣经所述六天的创造工程（The Biblical Hexaemeron）</DIV> <DIV align=center>一、一般原则</DIV> <DIV>为了解决自然科学研究与圣经所述创造工程之间的表面的矛盾，我人必须明了下列原则：</DIV> <DIV>（一）虽然全部圣经是由灵感而来，确实是天主的话，根据圣多玛斯的意见（Sent. 2 d. 12 q. 1. a. 2），我人仍须分清什么是本然灵感（inspiration per se），什么是偶然灵感（inspiration per accidents）。圣经所记述的启示真理都是以宗教与伦理的训导为目的，所以本然灵感包涵宗教与道德的真理。圣经所含有的非宗教成分（科学的，历史的），都不是本然灵感，而只是偶然灵感，因它们与宗教道德真理有关系。偶然灵感也是天主的话，然而由于圣经的作者们在撰写非宗教资料时，采用了一种通俗形式和适合于他们那个时代的思想、心理的非科学的思考法，所以今日我们解经时可以较为自由。教会对于纯粹的科学问题，并不予以积极的决定，而只孜孜于谴责那些危害信仰的谬见。不仅如此，我人也不必在这些问题上，一味追随教父们的见解，因教父在这事上并不是信仰的见证者，他们只按照自己所生活的那一时代的思想，发表了他们个人的看法而已。</DIV> <DIV>（二）由于理智的自然知识与信仰的超自然知识溯自同一泉源——天主，在自然科学的正确结论与天主圣言的正确了解之间，决不可能产生真正的矛盾，第一次梵蒂冈大公会议定断：“在信仰与理性之间决不会有任何真正的冲突”（Nulla unquam inter fidem et rationem vera dissensio esse potest. 邓1797）。</DIV> <DIV align=center>二、1909年6月30日圣经委员会的决定（仅供参考）</DIV> <DIV>（一）创世纪的前三章叙述真实事情（rerum vere gestarum narrationes quae scilicet obiectivae realitati et historicae veritati respondeant），不是神话，不是隐喻，不是宗教真理的象征，也不是传说（邓2122）。</DIV> <DIV>（二）凡是有关基督信仰之基础的事实（quae christianae religionis fundamenta attingunt），必须保持字面的历史意义。例如天主在时间之始创造万物，以及特别创造了人类（邓2123）。</DIV> <DIV>（三）读圣经时不要断章取义，按照每一字每一句的原意来研读。凡教父们与神学家们议论纷纷，莫衷一是的经句，圣经学家可照一已的判断解释，但须完全听从信仰的捍卫者——教会——的定夺，并与信仰的其他部分相协调（邓2124—2125）。</DIV> <DIV>（四）由于接受灵感的作者无意以科学的精确方式，来陈述事物的内在结构，以及天主创世工程的时间顺序，而只以当时的谈话与思想的方式来传递流俗的知识，我人不能以严格的科学术语规则（proprietas scientifici sermonis），来衡量或解释经文（邓2127）。</DIV> <DIV>（五）所谓“天”不可以二十四小时合为一日解释，而可解作一段相当长的时间（邓2128）。见1948年1月16日圣经经委员会秘书致苏哈（Suhard）枢机的信函全文（邓2302）。</DIV> <DIV align=center>三、六天工程的解释</DIV> <DIV>就象中国人讲宇宙起源的时候，有金、木、水、火、土等“五行”的说法，“五行”是万有的物质，万有都是由这五种原质调和而生的。同样在古代的中东，也人十分类似的“三行”的说法，“三行”就是光、水、土，宇宙是由这三种原质化衍而生的。这“三行”当中，一样比一样实在可令人触摸，事实上天主的创造工程如果按圣经字面意义只有三个工程可说是真正的创造，就是：</DIV> <DIV>第一天，创造“光”，第二天创造“水”，第三天创造“土”。紧接着在叙述每一天的创造之后，马上又讲起天主的“分开”工程，第一天分开“光”与“暗”，第二天分开上面的“水”和下面的“水”，第三天分开“水”和“土”。第四、五、六可说是对以上三天工程的“装饰”，是天主的“装饰”工程，因为第四天又谈到“光”，日月星辰的光是对第一天“光”的补充，第五天又回到“水”，创造水中生物是对第二天创造工程的装饰，第六天又论及陆地，在陆地上创造了动物和人类，又是对第三天创造“土”的一种园满。这样经过圣经作者独具匠心的巧妙安排，天主的三个创造工程也就变成了“六”个工程，第七天是个有始无终是工程，就是“安息”，这是关健的一天，圣经作者就是要为这一天寻找一种神圣的依据，一个稳妥的宗教神学基础，为此上主祝圣了这一日，称之为“圣日”。自此，以色列人当时由古代巴比伦或埃及所所继承来的“星期日”就有了一种神圣的性质。这种神圣的信念借着以色列人每日的神圣宗教礼仪而不断地诵唱，成为他信经的一部分，为此，圣经所记天主创造宇宙的时间与次序，不过是一项宗教真理的文字外形而已。这项宗教真理就是：万物藉天主的话而开始存在。人应守安息日，这有始无终的安息日，表示人要进如这种安息中，永远归于上主，整个的创造工程都是指向这一天，这就意味着，人世间的整个劳作也是指向有朝一日能在上主内安息。否则，人类只为劳动而劳动，或只为填饱肚子而劳动，那么整个劳动就失去了意义，就只能变成一部工作的机器。为此安息日为优太人来说还有另一方面的意义，即“解放”的日子，这一天人要从劳苦的重轭下解放出来，成为自由的天主子女。</DIV> <DIV>历史上，解释天主六天创造工程的理论很多，可以分为二大类。前一类视创世记（第一章）为按照时间与顺序的创世工程的历史记载（实在派理论），如十七世纪英国圣公会的主教约翰·来特福特（John Lightfoot）曾按圣经中的年代推算出人的起源，人类的原祖亚当和厄娃是在公元前4004年12月23日上午九点钟受造的。第二类放弃有关创造工程的时间与顺序之记叙的历史性，以免与自然科学发生冲突，而承认六天的分配来自圣经作者的想像（理想派理论）。大多数教父们与士林派神学家所推陈的“口语理论”（verbal theory），“重补理论”（restitution theory）“洪水理论”（The flood theory），以及许多解释天主创造工程的六天为创造的六个阶段的“协调理论”（concordance theories），都属于第一类。属于第二类的有“圣奥斯定譬喻说”（allegorism），“异象理论”（the vision theory），“诗的理论”（poetism），前面已经提及的“拟人说”，与被教会所摈弃的“神话说”（mythism）等(邓2122)。</DIV> <DIV> </DIV> <DIV align=center>第十二节 启示观点下的进化论</DIV> <DIV>一、唯物进化论（赫克尔E. Haeckel）认为有一个非由创造而来的永恒物质；一切生物包括植物，动物，人的身体与灵魂都是从这永恒物质，以纯粹机械的方式演化而来。唯物进化论与启示真理相悖。依据启示，一切物质都是由天主在时间中所造化的。</DIV> <DIV>二、以有神论的宇宙观为基础的进化论，承认天主为物质与生命的原因，承认生物是按照天主的计划从被造的胚种（圣奥斯定），或从原始的类型（进化论）发展而来的。这种理论可与启示真理相协调。不过，有关人的起源，则必须承认有天主的特殊创造。而这个特殊创造至少应该包括精神的灵魂（creatio hominis peculiaris 邓2123）。少数教父，尤其是圣奥斯定，曾经认为生物可以有某种进化。他们假定天主在同一时间创造了万物（德18：1），其中有一部分受造物自始即以完满的状态存在，至于其他受造物则是从原始的胚种（rationes seminales or causales），逐渐演变而来。教父与士林派神学家中，若有接受生物演化说的，也只以每一物种系分别由天主所创造的原始类型演变而来。而现代进化论则认为演化是由一个物种变为另一物种的过程。依照演化的起点有一个或数个（原细胞），原始类型演化可以分单元的（monophyletic）与多元的（polyphyletic）两种。</DIV> <DIV>从启示观点来看，两者都是可能的。站在自然科学的立场来说，柏克纳（F. Birkner）表示如下的意见：“生物的单元演化应该加以否定，因为由一个物种变为另一物种的过渡类型并不存在。多元演化似乎更人合乎事实。可惜至今我们还不能断言生物曾经有过多少原始类型与基本组织”（Klerusblat, 24, 1943,4b）。</DIV> <DIV>德日进神父是法国当代伟大的天主教进化论思想家，是国际公认的古生物学权威，他曾在中国工作多年，并于1929年参与了中国北京周口店龙骨山的“北京人”化石挖掘工作，著有《北京原人》、《神的氛围》、《人的现象》等书。他对人的生命有一个整体的看法，他认为人从开始就是一个完整的人，就包含了物质、生命、精神、和超性四个幅度，这就象一颗树的种子里本身就已包括了根、颈、叶、果的一切要素。同样地，当人类和个人出现时，这一切也都在天主的创造计划中，当人的物质幅度出现时，它本身已含有生命、精神和信仰的潜能，到了适当的时期，天主便让人的生命幅度呈现出来，最后使人的精神和信仰幅度呈现出来，这就是天主的“创造性参与”或称“进化参与”，因着这样的参与，人在宇宙中出现，天主又借“普通参与”保管照料人类。</DIV>


信理神学-第二章 基督教的人类学——有关人的启示信理-天主教图书中心--天主教文学,书籍,图书,书库

第二编 创造者天主

第二章 基督教的人类学——有关人的启示信理

第二章 基督教的人类学——有关人的启示信理
一、人的天性
天主创造了人类——信理
《天主教教理》第360条：“由于人类同出一源，因而形成了一个整体，因为天主「由一个人造了全人类」(宗17:26)：我们所瞻仰的奇妙景象就是人类同出一源──天主……；大家都有同一的本性：由物质的肉身和精神的灵魂所组成；大家都有同一的直接目标和在世的使命；同一的居所──大地，它的资源人人都能按自然的权利加以使用，以维持和发展自己的生活；同一的超性终向──天主，人人都要归向祂；同一个达到那终向的途径；……大家都是基督以同一赎价赎回来的”。
第四次拉脱朗大公会议与第一次梵蒂冈大公会议宣布：“天主自虚无中创造了两种造物，即精神的与物质的受造物……然后创造即是精神又是物质的人”（Utramque de nihilo condidit creaturam, spiritualem et corporalem……ac deinde humanam quasi communem ex spiritu et corpore constitutam. 邓428、1783）。天主使第一个人生存的创造工作，对于灵魂言应视作首创（creatio prima），对于身体言，则为再造（creatio secunda）。
教会反对唯物进化论，因唯物进化论主张整个的人包括身体与灵魂，是从动物界机械地演化而来。人类始祖的灵魂是天主由虚无中直接创造的。至于他的身体是否由天主从无机物直接造化而来？至今尚无定论。原则上，天主对一个有机物，即对一个有机的动物身体，赋予精神的灵魂，其可能性是不容否认的。圣经上说“天主用泥土造成了人”，可说是人的肉身是天主的再造工程，因为是由“他物”加工而造成的，根据圣经的用语，万物在天主看来皆为“土”。实际上，根据古生物学，体与最高级的动物有着遗传上的联系。这一论据虽然没有决定性的力量，但也不容我人忽视。根据德日进神父的看法，生命是按照天主规定的方向发展的，为此生命的本性是要向上发展的，由植物生命到动物生命，由动物生命到人类的生命，是天主一步步提升生命的结果。最终人的生命发展的最终目标是指向天主的，是向天主的境界发展的。为此，从基督信仰的观点来看，生命的进化也并非是不可能的事，生命的演进正是天主“不停地创造、圣化及滋生万有的”表现，否则生命就会静止，静止就意味着死亡，因为生命的本身就在于“运动”，而这运动正是活的表现。
比约十二世在1950年所颁布的《人类》（Humani generis）通谕中声明，自然科学家和神学家可以自由探讨人体的起源问题。他要求他们慎密审核赞成或反对人体从已有生物演进而来的理由。同时他指出，人体源于一种有机物的理论，至今未获充分证明，因此启示的泉源要求我们在这个问题上，应该具有最大的保留态度（邓2327、2285）。
差不多每一个民族都有神创造世的神话传说，如，中国人认为盘古开天辟地、生天生人，人最尊贵。另一说法是女娲用泥土捏造了多人在外面晒，颜色也各不相同，有的好看、有的不好看，可惜后来天下雨了，往屋子里搬不及了就用扫帚扫，许多断了手臂、受了重伤，这就形成了尊郫的不同及也解释了人为什么会有残疾现象、不同皮肤的人种这一问题。
关于元祖的受造，圣经给予了我们双重的记载。创1：27：“天主遂照自己的肖像造了人，按天主的模样造了他；造了一男一女”。创2：7：“上主天主用尘土造了人，在他鼻中吹了一口生气，如此便成了一个活人”。前一种记载表达的是人的精神受造的形式，换言之，人的精神生活是与天主圣三的生发有某种极大的相似性。后一种记载要表达的是人的身体的存在方式及其本质。总之这两种记载概括了人的精神与肉体的受造方式。
根据现代生物学的研究，人的身体大约是由四千亿个细胞组成的，每个细胞是由特定的蛋白质按复杂的结构组成的，每个蛋白质是由大约二十种的氨基酸组成的，而每种氨基酸又是由氢、氧、碳、氮四种原素组成的，这些复杂的系统又全靠DNA（脱氧核糖核酸）分子的指示排列，而DNA又包括了氮、氢、氧和碳等四种碱基以及使这四种碱基固定的一个脱氧核糖分子和一个磷酸分子所组成。而控制这些蛋白质的DNA基因链的是一个核苷酸。因为DNA基因链中共有四种核苷酸，所以一个核苷酸就有4的一亿次方种不同的组合方式，也就是大约有10的六百次方的不同的组合方式。由此看来光DNA这样的系统是不可能靠机会偶然来的，更何况要成为生物更是不可能的。那么这么复杂的人类又是怎么来的呢？
按照字面的意义，天主从无机物（地上的沾土）直接创造了第一个人，并以吹气使他生活。圣经与教父们都不曾具有在动物体内赋以灵魂的想法。在现代演化论的影响下，才开始有了人体源于动物的理论。圣经并不排斥这个理论。天主造人的记述与创世的记载相仿，圣经里除了本然启示真理，即人的身体与灵魂由天主所造外，还有偶然性启示真理，即以拟人方式介绍的创造。因此对天主造人这件事实，应当保持字面意义，但对人体形成方式问题，基于足够的理由，可以有一个与严格的字面意义不同的解释。
按照他2：21等，第一位女性的身体源于第一位男子。创2：22：“上主天主用所取的肋骨，造成了一个女人”。大多数的教父对这段拟人式的创造描述，都以字面意义来了解，少数教父与神学家如亚力山大里的教父们，加耶当（Cajetan），拉格朗奇（Lagrange），则以譬喻法解释之，另一些教父与神学家（雨穆洛艾Hummelauer, 荷贝Hoberg）视之为（亚当的）一种异象（vision）。根据圣经委员会的决定（邓2123），虽有“第一个女人从第一个男人造成”等语，但第一个女人的受造方式却很难说是一件与基督信仰基础有关的事。因此不必按照字面解经，而只须接受创造男人和创造女人二事之间的意念联系，这就是说，女人是以与男人本质一致的身份受造的。参考德17：5（拉丁通俗本）及格前11：8。
教父们都承认天主直接创造了整个的人，包括他的身体和灵魂。他们在厄娃受造的方式中，看出男人与女人在本质上的平等，婚配圣事源于天主，以及教会起源于第二位亚当——基督——肋旁的创口等等（圣奥斯定（In Joan, tr. 9, 10）。
圣经中关于天主由男人的肋骨造女人的说法并不是要告诉我们人的性别谁在先在后的问题，因为天主创造女性时，男人还在梦中，当男人第一次有清醒的意识时，发现已经有女人的存在。天主创造人的故事要告诉人的真理是，男性与女性都是天主创造的，男性与女性是共同组成人性的不可或缺的两部分，正如人的存在离不开灵魂和肉身一样，同样，人类正常的生活离不开男女两性的存在。男女两是平等的，正常情况下，“男不可无女，女也不可无男。”（格前11：11）男女的世界构成绚丽多彩的人生，生命就可生生不息，代代相传。诚如《天主教教理》372条所说“男人和女人是为了「相互依存」而受造的，但并非指天主造了他们「一半」和「不完整的」。天主造了他们是为使人们彼此共融，各人都能成为另一个的「助手」，因为就位格而言两者是平等的(我的亲骨肉……)，就男女性别而言则是互补的。在婚姻中，天主把他们二人结合，「成为一体」(创2:24)，好能传宗接代：「你们要生育繁殖，充满大地」(创1:28)。” 男女作为夫妻和父母，将人的生命传递给子女，以独一无二的方式协助了造物主的造化工程。
另外创2：20，当上主天主说“一个人单独不好，我要给他一个相称的助手”时，这表示人不能自供自足，或以自已为中心，也说明人的社会性，人需要不断地从别人那里获得帮助，在从与别人的分享中转向对天主的开放，这样人才能不断充实自己。
二、人类一元论
全人类源于同一元祖父母——确定意见
《天主教教理》360条“由于人类同出一源，因而形成了一个整体，因为天主「由一个人造了全人类」(宗17:26)：我们所瞻仰的奇妙景象就是人类同出一源──天主……；大家都有同一的本性：由物质的肉身和精神的灵魂所组成；大家都有同一的直接目标和在世的使命；同一的居所──大地，它的资源人人都能按自然的权利加以使用，以维持和发展自己的生活；同一的超性终向──天主，人人都要归向祂；同一个达到那终向的途径；……大家都是基督以同一赎价赎回来的。”
教会不赞成“亚当前人说”（Pre-adamite theory此说首由喀尔文派信友Isaac de la Peyrere 创于1655），也不赞成某些自然科学家所主张的各世族来自不同始祖的“多元说”。关于人类多元说都是一种假设，多半的人类学家认为大约在两百万年到八十万年前，地球上出现了非洲南猿、北京猿人和南方古猿，由这些古猿演变成了北京人、爪哇人、蓝田人、农克罗人等等人种，但问题是为什么这些互不来往的物种意然在差多的同时都成了人，而有些古猿为什么没有演变成其它的动物？人类如果是由不同的物种演变成的，为什么可以互相通婚、文化交流、相互学习？因此，我们至少可以推断，人类自存在的开始就应该是一体性的，后来由于种种原因分开了，这是有可能的。由圣经的启示也可知人类开始是一体的，后来分散了。教会过去曾告诉我们，最早的人——亚当与厄娃——是人类各民族的祖先（单元说）。教会过去也认为，人类的一元论并不是一项信理，但它是原罪与救赎信理的必要与先决条件。假如人类是由多元（多位祖先、或不同的群体）传生下来的，那么他们有些就不属于亚当的后裔，他们就没有亚当所遗留的原罪，当然也不需要基督的救赎，基督救赎全人类的教义就无法成立。为此，圣经委员会在1909年的文件中，把人类一元说被列于与基督信仰的基本真理有关的事实之中，因此之故，必须接受经文的字面与历史意义（邓2123）。比约十二世在“人类“通谕中也谴责了多元说，因它一原罪的启示信理相违（邓2328）。
今天的神学家倒不这样认为，即使人类受之初，就象人类多元论所说的，是由多个群体或多位祖先并存的，那么亚当仍然是作为人类的代表身份而出一在天主面前和人类历史的开端的，他人类代表的身份，他代表他那个时的人，也代表了后来时时代代的人接受了天主的特恩，因着他一人的勃逆，也代表全类丧失了天主的恩赐，也代表全人类与天主敌对起来了，因着亚当之罪（因性原罪），人类罪恶史开始了，罪恶形成了和中势力或气氛控制了人类。诚如圣保禄所说“因一人的勃逆，大众都成了罪人。”同样耶稣基督也是人类的代表，他代表全人类与天主和好，“因一个人的行为，众人都获得了正义和生命。”（罗8：5）
圣经创世纪所要表达的是人是一切受造物的中心和最高峰，而整个创造工程是来自由爱的计划。创2：4—3：24的第二个创造记载，叙述天主只创造一男一女，其他的人都起源于这二人。天主所造的人是孤独的（2：18），厄娃是众生之母（3：20）说明生命、爱情婚姻、人类的一体性都是来自天主，这是圣经作者的原意。可以说，圣经所表达的是宗教的真理，并不是为满足理智上的好奇心，如洪水的故事主要告诉人要避免犯罪，至于洪水是怎么来的，到底有多大深，流量有多大，并不是重要的。而今日的人却是怀着理智的好奇去阅读圣经，因而对圣经吹毛求疵也就不用见怪了。更有甚者，把创世纪开始数章的文字体裁当成历史文献来读，也就更显得对圣经研究方法的无知了。圣经字句可以作“人类在结局、历史、得救与不得救各方面一致性的具象说明“（K. Rahner）解释。如果我们明白了圣经作者所要表达的信息，那么也就容易了解诸如创世纪第一至三章、智慧书10：1以及宗徒大事录17：26好些没有脱离创世纪第一、二章之窠臼的内容了。在圣保禄书信中，整个人类源自一人的道理与他的原罪与救赎道理密切相关。请比较：罗5：12等；格前15：21—22；希2：11。
自然科学既不能证明单元说，也不能证明多元说，因为古生物学遗迹对这问题毫无所示。人种的不同只是外表的，一切人种在身体构造与天赋智力上的主要相同点，似乎表示了人类同出一源。
第十四节 人性的组成
一、人性的两个要素
人性基于两个要素，即物质的身体和精神的灵魂——信理
《天主教教理》362条：“人是按照天主肖象而受造的，是一个同时具有物质和精神的存有。圣经以一种象征性的语言表达了这个事实：「天主用地上的灰土形成了人，在他鼻孔内吹了一口生气，人就成了一个有灵的生物」(创2:7)。所以整个的人成为天主爱的对象。”教理363：“很多次，灵魂一词在圣经里是指人的生命，或指完整的人的位格。但也指人心内最隐密的、最有价值的和特别使他成为天主肖象的一切：「灵魂」是指人的精神本原。” 教理364：“人的身体分享「天主肖象」的尊严：它是人性的身体，正因为是一个属神的灵魂使它活起来，而且是整个的人要在基督的身体内，成为圣神的宫殿。 人是由肉体、灵魂所组成的一个单位。以身体而论，人将物质世界各样事物汇集于一身。于是，物质世界便藉人抵达其高峰，并藉人歌颂造物主。故此，人不应轻视其肉体生命，而应承认其肉体的美善而加以重视；因为肉体由天主所造，末日又将复活。
第四次拉脱朗大公会议与第一次梵蒂冈大公会议宣布：“然后创造了既是精神又是物质的人”（deinde [condidit creaturam] humanan quasi communem ex spiritu et corpore constitutam. 邓428，1783）。
与教会所昭示的信理相反的，是柏拉图与奥力振派的夸大的精神论。按照他们的见解，人的身体是灵魂的累赘与羁绊，也是灵魂的囚狱与坟墓。他们认为人性的要素只是灵魂，而身体不过是一种阴影。但教会信理告诉我们，身体也是组成人性的要素之一。
当圣保禄宣讲肉体与灵魂的交战（罗7：14等），以及他渴望从死亡的肉体获得解脱时，他所指的肉体并不是人体的物理结构，而是被罪恶所左右的身体的道德困境。
教理367：“有时人会把灵魂与神魂(spirit)加以区别，就如圣保禄这样祝祷说：「将你们整个的神魂、灵魂和肉身，在我们的主来临时，保持得无瑕可指」(得前5:23)。教会教导我们，这样的区别并不构成灵魂的二元性。 「神魂」是指当人被创造时，人已被赋予超性的终向，又指人的灵魂能被天主无条件地提升到与祂共融的境界。
与信理相悖的理论，还有柏拉图，诺斯底士派，摩尼派，亚波林派人士（Appollinarians）与现代的甘德（Gunther）所主张的三分论（Trichotomism）。这个理论以人由三个要素所组成——身体，动物性的魄，精神的灵魂。
第八次君士坦丁堡大公会议（869—870）摈斥二灵说，宣布了“人只有一个具理智的灵魂”的信理（unam animan rationabilem et intellectualem habere hominem. 邓338）。精神的灵魂是精神生活的本原，同时也是身体的（生理的与感觉的）生活之本原（邓1655）。
圣经指示我们，人由两个要素组合而成，而且以后仍将分成两部分。创2：7：“上主天主用尘土造了人，在他鼻中吹了一口气（spiraculum vitae 即灵魂），如此便成了一个活人”。训12：7：“‘记念你的造物主’；那时尸首归于尘土，因为它原是尘土；灵魂却归于天主，因为她原是天主赏的”。（玛10：28；格前5：3；7：34）。
教理368“教会的灵修传统也强调人心，即按圣经所指是「人的最深之处」，人就是在那深处决定是否接纳天主。”
圣经里若干处对精神与灵魂的区分，不应当依照柏拉图的三分论来解释。路1：46—47中所云“灵魂”与“心神”之分，是希伯来诗体中的并行法。圣保禄也应用类似的区分，目的是把根植于同一灵魂本原中的高级与低级的心理力量表显出来（希4：12），或者为指出自然的与超自然的两种生命本原（得前5：23；格前2：14—15）。教父们也根据圣经的讲法，若干教父特别驳斥人有两个灵魂的说法，尤其反对那基于三分论的有关基督的亚波林谬见（Apollinarismus）。参考尼沙的葛利哥里论人的创造（De hominis poificio）与纪纳迪（Gennadius）的Liber eccl. Dogm. 15.
自理论言，人灵的惟一性可由意识证实：“自我”是精神活动的主体，同时也是感觉与生理活动的主体。
二、身体与灵魂的关系
具有理性的灵魂是身体的本质形式——信理
身体与灵魂彼此相系，不仅形成外在的或行动的一致性，好象一个容器与其所容物，一只船与其驾驶者（柏拉图、笛卡儿、来布尼兹），而且形成一种内在的、自然的结合，以致灵魂本身成为身体的本质形式。教理365条“灵魂和身体的结合是如此密切，以致该视灵魂为身体的「形」(forma)；这表示基于灵魂，由物质组成的身体成为一个活生生的人的身体。在人身上，精神和物质并非两个本性连接在一起，而是两者结合而成独一的本性。 ”
维也诺（Vienne）大公会议（1311—1312年）宣布：“理性的灵魂本然与本质地是人体的形式”（quod anima rationalis seu intellectiva sit forma corporis humani per se et essentialiter. 邓481；738；1655）。
这项决定的目的是贬责方济会神学家彼得·若望的奥里维（petrus Johannis Olivi +1298），因他认为理性的灵魂不直接是身体的本质形式，而是通过了与灵魂回异的感觉的和生理的形式（forma sensitiva et vegetativa），间接地成为身体的本质形式。这一理论破坏了人性本质上的一统性，而代之以行为的动的一统性。维也诺大公会议所定断的信理，承认多玛斯派有关自立性形式（substantial form）之惟一性的理论，并承认亚里斯多德——士林派的形质说（hylomorphism）。
创2：7指示尘土藉灵魂的创造而变成活的人体，因而成为组成人性的要素之一。按照厄37：1—6厄则克耳所见的神视，干枯的骨骸获得灵魂后就复活了。
教父们鉴于人体与灵魂的结合极其密切，而将它与耶稣的人性与天主性的结合（hypostatic union）相比拟。参考“任何人”信辞。圣奥斯定说：“身体从灵魂获得感觉与生命”（天主之城21：3，2。圣若望·达马森正统信仰阐详2：12）。
三、灵魂的个别性与永存性
每人有一个个别的不死的灵魂——信理
教理366“教会教导我们，每个灵魂都直接由天主所造──并非由父母所「产生」──而且是不死不灭的：在死亡时灵魂与身体分离，但并不因此而泯灭，并会在末日复活时，重新与身体结合。”
第五次拉脱朗大公会议（1512—1517年）申斥人文主义的新柏拉图主义者（彼得·波蓬纳西Pietro Pomponazzi），因他们重新提倡亚吠罗（Averroes）的单灵说（Monopsychism），宣称寓于全体人类的理性的灵魂，在数字上只有一个，惟有这个普遍的灵魂是永存不灭的。大公会议宣布：“主张理性的灵魂可以灭，或相信全体人类分享同一理性灵魂的人，我们都予谴责与绝罚”（damnamus et reprobamus omnes asserentes animam intellectivam mortalem esse aut unicam in cunctis hominibus. 邓738）。灵魂的个别性是个人永存不朽的一个必要的先决条件。
旧约强调现世的报偿（赏善罚恶），但连最古老的经书也与理性主义的批判论证相违，而承认有一个永生。根据圣经的见解，地上的生活是一种在异乡的流浪（创47：9）。亡者回到他们的列祖那里（创15：15），他们回到他们本族去（创25：8、17），与他们的列祖同眠（申31：16；列上2：10）。人死后灵魂到阴间去，阴间就是离世的灵魂所集居的地方（创37：35）。在较迟撰写的经书，特别是智慧篇里，依撒尔人民信仰永生的证据极为丰富。如智2：23：“因为天主造人，原是要人不死不灭，且是照自己永生的肖像造了他（另一译本：依照自己的肖像造了他）”。
新约里，对另一世界的信仰基于个人不朽的信念。耶稣教训我们：“你们不要害怕那杀害肉身而不能杀害灵魂的”（玛10：28）。“这些人要进入永罚，而那些义人却要进入永生”（玛25：46）。圣保禄相信他死后立即会与基督结合，而不仅是在复活以后：“我正夹在两者之中：我渴望求解脱而与基督同在一起”（斐1：23）。灵魂死灭说（thnetopsyhism）在新约里是找不到的。参考玛10：39；16：25；路16：19等；23：43；若12：25；宗7：59；格后5：6—8。
训3：21：“人的生气是否上升？禽兽的生气是否降入地下？谁也不知道。”这一经句似乎表示对永生的怀疑。然而按照行文，它所指示的是人的动物一方面与动物相似，是可以死灭的，德训篇中其他经文都证明灵魂的不朽，如训12：7；9：10。
教父们不仅一致赞同永生的道理，并以哲学论据来证明它。奥力振斥责当时流传阿剌伯的灵魂死灭说。尼沙的圣葛利哥里在他的“灵魂与复活之语录”（Dialogus de anima et resurrectione）一书中，以哲学观点讨论灵魂的永存，恰似圣奥斯定在“灵魂不朽论”中所作的努力一般。
自然理性从灵魂的实质单纯性证明灵魂的永生。因灵魂不是由部分所组成，所以也不能分化为部分。虽然天主可以毁灭灵魂，但他的智慧与善良要求他满足灵魂对另一世界所寄真理与福祉的渴望，正如他的正义要求他在另一世界赏善罚恶一样。
第十五节 个人灵魂的来源
在亚当的后裔中，个人灵魂的来源与生育相联系。至于个人灵魂发生的方式，学者们见仁见智，莫衷一是。
一、先存说（Pre-existentianism）
先存说系由柏拉图所创，后由奥力振与其随从者如亚力山大里的迪弟穆、爱伐利·彭迪古（Evagrius Ponticus），艾梅沙的奈美西乌（Nemesius of Emesa），以及柏利契连派人士（Priscillianists）介绍到古代基督教园地里来。先存说主张灵魂在与身体结合以前，已经存在。按柏拉图和奥力振的看法，灵魂于永世之初即已存在，因道德缺陷而受惩罚，被困于身体内，并在人世流浪。君士坦丁堡会议（543年）与布拉加（Braga）会议（561年）都摈弃这一谬说。前者谴责了奥力振与其同路者，后者贬抑了柏利契连派人士（邓203，236）。
另外，东方的印度教、佛教主张灵魂转世的说法，认为人的灵魂是由别人或动物转世而来的。
灵魂先存的概念，以及灵魂在身体尚未存在前因罪恶而沦落的说法，在圣经里都杳无实据。智8：19—20：“我原是天资优秀的童子，有一个善良的灵魂；更可以说：既然我是个善人，故进入了一个无玷的身体”。这一经句不能以柏拉图的先存说来解释，因为智慧篇中的人类学观点与柏拉图的人类学观点大相迳庭。圣经告诉我们，天主所造的第一个人在灵魂与身体两方面情形良好（创1：31）。由于始祖陷于罪恶，死亡进入了世界（创3：1等；罗5：12等）。圣保禄在罗9：11的经文中，直接否认身体未有以前灵魂已陷罪恶的观念：“当双胎还没有出生，也没有行善或作恶的时候。”
除了少数教父外，大都反对奥力振所重倡的灵魂先存说（葛利哥里·纳齐安松Or. 37,15. 尼沙的葛利哥里论灵魂与复活15：3；圣奥斯定书信217：5，16；教宗良一世书信15：10）。
人的意识也否定灵魂先存说（神1：118，3）。
二、流出说（Emanationism）
流出说在古代由诺斯底士派，摩尼派的二元论所推介，近代则以泛神论为代表，流出说主张个人灵魂是从天主的本性（divine substance）中流出来的。这个理论与天主的绝对单纯性不相容。第一次梵蒂冈大公会议斥之为异说，泛神论也受到同样的谴责（邓1804，348）。圣奥斯定说：“灵魂不是天主的一部分；它若是天主的一部分，那么它无论如何也不能改变或毁灭”（书信166：2，3）。
三、生殖说（Generationism）
生殖说主张人的灵魂与人的身体一样，都源于父母的生殖行为。按照此说，父母是个人身体与灵魂的来源。戴尔都良所提倡的一种较为粗俗的生殖说——灵魂生殖说或传殖说（Traducianism）——以为随身体的胚种（corporeal semen），父母灵魂的一部分遗传给子女，灵魂如此累代滋殖，并非由天主一一创造。另一种较为高雅的生殖说，曾为圣奥斯定所赞许，最近几世纪以来，克利（Klee），洛斯米尼（Rosmini）与其他神学家也认为近乎事实。此说确认灵魂的精神性，以婴儿的灵魂来自父母的精神胚种（semen spirituale）。
生殖说与灵魂的单纯性和精神性相抵触。1341年，教宗本笃十二世谴责生殖说，要求亚美尼亚人放弃这一学说，作为他们归皈天主教的先决条件（邓533）。近世教宗良十三世摈斥了洛斯米尼的观点（邓1910）。
四、造化说（Creationism）
每一个灵魂都是天主自虚无中直接创造的——确定意见。
极大多数的教父、士林派神学家与现代神学家都宣讲造化说。造化说主张每一个灵魂都是由天主从虚无中所创造，创造的时刻是在灵魂与身体结合的一刹那，这个理论虽未经教会明定；但在第五次拉脱朗大公会议所定断的信理中已曾间接公布（pro corporum, quibus infunditur, multitudine multiplicanda. 邓738）。教宗亚力山大七世在一项有关玛利亚无染原罪的教理讲述中（这项讲述将成为比约九世颁定信理的基础），曾提及玛利亚灵魂的“创造与灌注于她的身体”（in primo instanti creationis atque infusionis in corpus. 邓1100，170，348，533，2327）。
圣经并无造化说的明确证据，然而，训12：7：“灵魂归于天主，因为她原是天主赏的”。智15：11（天主吹嘘给予灵魂）；希12：9（肉身的父亲与精神的父亲——天主——的区别）。这几处经文都暗示了造化说的正确性。
大部分教父，特别是希腊教父们，都赞成造化说。圣热罗尼莫紧决相信造化说，圣奥斯定则一生游移在生殖说与造化说之间（书信166）。由于天主直接创造灵魂与原罪传留的信理难以融合，使奥斯定始终没有坚持造化说。以后的几个世纪受了奥斯定的影响，对个人灵魂的来源问题，始终存而不论。直到士林派鼎盛之时，造化说始获得普遍的承认。圣多玛斯甚至斥责生殖论为异说（神1：118，2）。
灵魂被创造与灌注的时刻
根据亚里斯多德——士林学派的意见，胚胎期的生命具有三种不同的方式，依次更迭，每一次，新方式取旧方式之功能而代之；这三种方式就是生长的、感觉的、精神的（在四十或九十天以后）。从而产生“未成型胚胎”（foetus informis）与“成型胚胎”（foetus formatus）的区别。这一区别是根据旧约出21：22—23（按七十贤士译本与古拉丁译本）。未成型胚胎尚被视为纯粹动物，成型胚胎被视为人，伤害这样的胎儿就有杀人罪。近代基督教哲学概认灵魂的被造和灌注于身体与受孕的时刻相同。现代生物学却似乎相信灵魂的被造和灌注较晚于受孕的时刻（邓1185；法747）。事实上，人的灵魂从受孕的那一刻起，就在人的过程里，由受精卵到胎儿，由胎儿到婴儿、由婴儿到少儿、由少儿到青年、由青年到中年、再由中年到老年，这些生命的不同阶段串成了生命的一条线，这条线是人的生命线，人无法说什么时候开始才是人的生命线。对人生命的分期只是辩认各阶段的记号，并不是判断有否灵魂的标准。
乙、人向超自然的提升
第十六节 超自然的概念
一、定义
超自然（一称超性）与自然（一称天性）相对。凡是自然的一部分或出于自然而为自然的成果，或为自然所企求的事物，都可称自然的（Naturale est quod vel constitutive vel consecutive vel exigitive ad naturam pertinet或简化为：maturale est ,quod naturae debetur.）自然秩序就是一切受造物按照他们的天性抵达自然目的（终极）之秩序。
圣奥斯定采用“自然”一词，是按此词的原意：natura nascitura，经常解作“原始的”（Originalis），有时则解作“适合天性的”（conveniens）。圣奥斯定认为人的自然禀赋包涵了原始的超自然禀赋（邓130：naturalis possibilitas）。
所谓超自然或超性，既非自然的一部份或出于自然之成果，亦非自然所企求的事物，而是超越自然的存在、力量与要求的事物。超性就是天主在受造物所具有的自然禀赋外，再加于它的超越自然禀赋与渴求的恩惠（Supernaturale est donum Dei naturae indebitum et superadditum.）。超自然秩序就是具有理性的受造物臻于最终超自然目标的秩序。
二、分类
超自然可分：
（一）本质的超自然（supernaturale secundum substantiam）与方式的超自然（supernaturale secundum modum）。前者藉其内在本质超越受造物的天性，如我人对天主三位的认识，实效恩宠或暂恩（actual grace），圣化恩宠（sanctifying grace），直接面见天主等。后者乃本质原属自然的一种效果，但它的发生方式超越了受造物的自然力量，如治愈疾病的灵迹。
（二）绝对超自然（supernaturale simpliciter）与相对超自然（supernaturale secundum quid）。绝对超自然包括超越受造物天性的神圣秩序中的事物，如圣化恩宠，直接看见天主。相对超自然包括受造秩序中的事物，对某一受造物为超自然，对一切其他受造物则不是超自然。例如灌注的知识（infused knowledge）对人是超自然的，对天使却是自然的。在人类陷于原罪以前，人除了自然禀赋外，还有相对超自然的禀赋。
第十七节 自然与超自然的关系
一、接纳超自然的自然能力
受造物的天性具有一种接纳超自然的能力——一般意见
超自然虽然驾乎天性以上，天性却具有一种与超性交会或接纳超性的能力，即所谓“服从潜能”（potentia obedientialis）。这是基于受造物对创造者的完全从属而来的一种被动潜能，使受造物能被创造者提升到超自然境界与活动中去（神3：11，1）。
中古士林派神学家认为，超性是天主的德能从服从潜能中提引出来的，换句话说，在受造物天性里的被动潜能因天主的全能而得以实现。这一理论本质上与现代主义的“具活力的内在性”（vital immanence）理论回异。后者主张人类的一切宗教都出于人性的内在需要，以纯粹的自然方式所产生。
圣奥斯定对这方面的见解是：“能够有信德正如能够有爱德一般，是人们的天性；但是获得信德正如获得爱德是一种的恩宠”（posse habere fidem sicut posse habere caritatem naturae est hominum;habere autem fidem quamadmodum habere caritatem gratia est fidelium.论圣者的预定De Proedestinatione Sanctorum, 5: 10）。
二、自然与超自然的有机性联系
（一）超自然以自然为先决条件——一般意见
超自然并不独立存在，而存于他物之内；可见它不是一种自立体，而是一种附属体（accident）。所以必先有受造物的天性，而后有超性，前者为接纳后者的主体，而后者在前者内起作用。
（二）超自然使自然臻于完善——一般意见
超自然并非纯粹外加于天性的事物；超性与天性紧密而有机地联系在一起。超性渗透自然的本质与能力，或存在受造秩序中（天性以外的赋予例如奇迹），或使活动和存在提高到超自然秩序（绝对超性的恩赐）中，提升天性，使它臻于完善之境。教父们与神学家们都以将铁燃烧至白热的火焰，或树木的接枝来比拟超性。
三、人的自然与超自然终极
天主给予人一个超自然的目标——信理
第一次梵蒂冈大公会议坚认，由于人有一个超自然的目标，天主的启示是绝对必要的：“天主因着自己的无限美善，使人有超自然的目标，就是使他分享完全超越理性智的天恩”（Deus ex infinita bonitate sua ordinavit hominem ad finem supernaturalem, ad participanda scilicet bona divina, quae humanae mentis intelligentiam omnino superant. 邓1786，1808）。人的超自然终极就是分享天主的自识（对他自己的认识）；人能达到这一鹄的便能使天主获得极大的光荣，而人自己便享有一种超自然的欢乐（格前13：12；若一3：2。参见第一编第六节）。
人的自然目标就是：人以自然方式所获对天主的认识与爱慕，使天主获享相当的光荣，以及由此而来的天性的欢乐。人的自然目标从属于超自然目标，并且向它导进。自然秩序只是达到超性终极的一个途径而已。由于人整个地依恃天主而生活，他须以天主为他预定的超自然目标，如果他疏忽了这一点，就无法达到自然的目标（谷16：16）。
第十八节 始祖的超自然禀赋
一、圣化恩宠（Sanctifying grace）
在原罪以前，始祖有圣化恩宠——信理
《天主教教理》374-375“第一个人不但造得好，而且与创造者处于友谊中，与自己和其它受造物也和谐相处，此种友谊及和谐只有那在基督内新造化的光荣才能超越。 教会按新约和圣传的指示，在正式解释圣经语言的象征意义时，教导我们原祖亚当厄娃原是被安置在一个「原始圣德和义德」的状态下。原始圣德的恩宠就是「分享天主的生命」。”
（一）特伦多大公会议谴责白拉奇主义（Pelagianism）与近乎唯理主义。宣布如下：“任何人若承认元祖亚当在地堂违命时，并未立即失去他原有的圣德与正义，此人应被开除教籍”（Primum hominem Adam……sanctitatem et justitiam, in qua constitutus fuerat, amisisse. 邓788，192）。
教会训导权威拒绝巴依乌斯（Baius）与杨森派的格司奈（Quesnel），定断人在原罪以前具有超自然禀赋的教理（邓1021—1026；1385；1516）。
在“原始地堂”里，人类元祖与天主之间的父子关系，指示出元祖曾被提升于恩宠境界。圣保禄的一项有关救赎的道理可作为圣经明证。他说第二位亚当——基督，已经赢得了第一位亚当所失去的圣德和正义的恩宠。亚当既失去了这些恩宠，可见昔日他曾经有过（罗5：12—17；厄1：10；4：23—24；格前6：11；格后5：17；迦6：15；罗5：10—11；8：14—17）。可见“原始地堂”是天主美善计划的记号，他愿意人居住在一个理想园满的境界中，和他密切来往，自由享用乐园中的一切果实，人与人之间坦诚相待，“伊甸园并不是一个历史故事或一个具体的地方，而是天主美妙化工的象征，是人类幸福美满的理想境界，这种境界虽然因着人类的罪恶而失去了，但先知们仍怀着天主对原祖许诺的希望，而不断在神视中看到未来园满的境界，形成了鼓励旧约时代天主子民的未世观（则28：12-14）。到那时，天主要把现世忧革之地变成“伊甸乐园”，在那里，人与天主、人与人、人与大自然之间和平相处，天主要统治万邦，治理万民，这正是依65：17-25所描写的新天新地，新约的作者也不断提起，在人类历史光荣结束时，园满的境界要再度出现。旧约的先知已向我们展示了“末世乐园”的新景象：依11：6-9“豺狼将与羔羊相处，虎豹将与小山羊同宿,母牛和母熊将一起牧放,狮子将与牛一样吃草,吃奶的婴儿将与戏于蝮蛇洞口,断奶的幼童将伸手探入毒蛇的窝穴,再没有谁作恶,也没有谁害人,因为大地充满了对上主的认识。”
教父们认为，旧约足征元祖在地堂时已具有超自然恩宠。创1：26（天主的超性肖像），创2：7（超性生命的本源spiraculum vitae）、训7：30（我所找到的唯一事件，是天主造了人，原是正直的）。圣奥斯定宣讲作新人（厄4：23的意义，就是我们重获因罪恶而丧失的正义）（De Gen. Ad litt., 6:24,35）。圣若望·达马森说：“创造者曾把他的恩宠赋与人，使人藉此分享他的生活”（正统信仰阐详2：30）。
（二）至于人被提升到超性境界的时刻问题，大多数神学家与圣多玛斯及其学派的意见相同，认为元祖受造时即已被提至超性恩宠境界。彼得·隆巴与方济学派则持相反意见，他们认为元祖受造时，仅有完整的天性以外的赋予，以后藉实效恩宠或暂恩（actual grace）之助，而逐渐准备接受圣化恩宠（sanctifying grace）。特伦多大公会议特别将这个问题置之不决（constitutus而不是用creatus一字，邓788）。圣多玛斯的意见与教父们的意见是一脉相承的（邓192；若望·达马森正统信仰阐详2：12；神1：95）。
二、完备恩宠
人类元祖所具有的超性天赋（justitia originalis），除了圣化恩宠的绝对超性禀赋以外，还有某些天性以外的赋予（preternatural gifts），即所谓完备恩赐（dona integritatis）：
（一）刚正特恩（donum rectitudines）或狭义的完备特恩，即没有贪欲——近乎信理的意见
从信理神学的观点看，贪欲就是一种感觉的或精神的自发倾向，产生在理智的思考与意志的决定以前，并继续反抗意志的决定。完备特恩就是完全控制精神与感觉贪欲的自由意志能力。
特伦多大公会议宣布：圣保禄称贪欲为罪，因它来自罪恶、趋向罪恶（quia ex peccato est et ad peccatum inclinat. 邓792）。但它即来自罪恶，在罪恶之前，它并不存在（邓2123、1026）。
圣经证明元祖的理智与感官之间的圆满和谐。创2：25：“夫妇二人，虽然都赤身露体，并不感到羞愧”。犯罪以后他们方始感到羞愧（他3：7、10）。
教父们反对白拉奇派维护完备特恩的理论。白拉奇派认为贪欲不是天性的缺陷，反是天性精力充沛的表现。圣奥斯定则认为元祖们因有完备特恩，所以易免于犯罪（posse non peccare；论斥责与恩宠De correptione et gratia 7: 23）。
（二）长生特恩（donum immortalitatis）即肉体不死——信理
特伦多大公会议宣布：亚当陷于罪恶后所受的惩罚是死亡：“如果有人不承认第一个人——亚当因犯罪而使天主震怒，并由是而陷入天主先前所警告的死亡，此人应受弃绝”（Si quis non confitetur, primum hominem Adam……incurrisse per offensam praevaricationis hujusmodi, iram et indignationem Dei, atque ideo mortem, quam antea illi comminatus fuerat Deus ……A. S. 邓788，101，175，1078，2123）。
圣经记载，天主曾警告元祖，“那一天你吃了，必[定要死。”而事实上，亚当吃的那天他们并没有死去，而是被逐出乐园，到痛苦的地方去过悲残的生活，直到生命的最后一天。为此，此处所说的死亡，并非指肉体上的死亡，而是指灵性生命的死亡，精神上的死亡，是指远离天主，不能享受天主临在的生活，在雅威典的圣经作者看来，这就是一种死亡。一个与天主没有亲密关系的人，虽然活着，他已经死了，诚如一位诗人所说，“有的人活着，他已经死了；有的人死了，他仍旧活着。”
试想，如果原祖不犯罪，人的肉身，因着物质新陈代谢的作用，迟早是要哀老的，死亡是必然的结果，不过，他们不会恐惧死亡的，因为他们要在快乐中去享见天主，这种现象与其说是死亡，不如说是一种“愈越”，是一种物质升华的过程。不过，因着罪恶的关系，人类的死亡变成了一种惩罚，从此人人都要在痛苦中死去，除了圣母玛利亚，因为她是无原罪的。正是由于这种极度的痛苦，再加上对死亡的无知，人既然远离了天主，就没有绝对的把握确定死后是否存在、是吉是凶，而因而人们对死亡就极度畏惧，死亡也一直困扰着人们的生命。因为死亡就意味着结束一切，除非解开生死之谜，否则一在现世的一切奋斗，都会付诸东流，对自已毫无益处。人生蒙上了灰影，虽生犹死。创2：17；3：19。智1：13：“就如罪恶藉着一个进入了世界，藉着罪恶，死亡也进入了世界”。
（三）无痛苦特恩（donum impassibilitatis）——一般意见
明确地说，这个特恩就是不为痛苦所袭的可能性（posse non pati），它与长生特恩有关系。
圣经告诉我们；痛苦与忧患都是罪恶的后果（创3：16—19）。在陷于罪恶以前，元祖们过着无比幸福的生活（创2：15。通俗本：在怡园中Paradiso voluptatis）。然而无忧患痛苦并不是休闲，因为过度的休闲使人寂寞难耐、无事生非。元祖父母受造以后，立刻从天主那里接受了耕耘的命令（创2：15），以有限的工作来参与创造者的工程，这种工作对人也是一种生活的调节，诚如一些老人喜欢种花等等，是一种生活的乐趣。
（四）知识特恩（donum scientiae）即由天主所灌授的自然的与超自然的知识——一般意见
根据圣经的记述，元祖们一经受造便是成人，并且是人类最早的导师和教育者，天主给予他们以合乎他们年龄与责任的自然知识，以及使他们达到超自然目标所需要的超自然知识，这原是一件合理的事。在圣经里，我们看到亚当给各种动物起名（创2：20），并且立刻知晓女性的地位和职分（创2：23—24；），可见他具备丰富的知识。参考奥斯定：Op. imperf. Comtra Jul. 6。
从人类学及考古学的角度来看，人类的古文明已远比现代的要发达，他们也创造了自己辉煌的成就，如埃及的金字塔、柬浦寨的吴哥窟、古巴比伦的通天塔等，还有拉美的玛雅文化、阿兹特克文明等等，他们建筑艺术的奇妙及与天文学的关系至今的人仍叹为观止，至于今天的人类还没有完全了解古文明之谜。今日的人类知识固然有很大的进步，但从某一方面来说，也是一种迷失。
较新的神学设法解释完备恩赐，使之与古生物学研究成果更相符。认为：原罪并不变更人与事物的天性（例如蛇的天性）。变化实寓于人的经验与体会，那就是说，犯了罪的人对于事物以及体验事物的态度，与犯罪前在爱情中与天主相契时的态度不同。因此虽在原先境界也会有痛苦（例如生育的痛苦）与死亡的存在，但是人感觉到病苦的程度与原罪以后不同。
原先境界的时期有多久，根据启示无可陈述。但我人可以想见，人的第一次自由决定行为就是犯罪，这样，原先境界为期甚短，转瞬即过。
三、元祖的特恩本应留传承不息
亚当所接受的圣化恩宠，不仅为他自己，抑且为他的后裔——确定意见
特伦多大公会议明示，亚当从天主得到的圣德与正义（圣化恩宠），不仅为他自己失去了，而且也为他的后裔失去了（邓789）。由此可见，亚当接受这样恩宠并非只为他自己，也是为后世的我们。同样的，教父们与神学家们都同意，天主所给予他的完备恩赐（除了知识之恩外），也已丧失净尽，原来完备恩赐是因圣化恩宠而赋予的。亚当并未以个人身份承受原始正义的恩宠，而是以人类首脑的资格，代替全人类接受了它们。无论人类多偶论是否成立，他总是代表全人类接受天主的恩赐的，他不仅代表他的群体及他那个时的人，他更代表万世万代的人接受了，这恩赐曾经是人性的恩物，且凭藉天主的积极决定，应该随同人性传诸一切的人。原始正义应该是遗传性的。
根据教父们的解释，我们——亚当的后裔承受了天主所赐的恩宠，但因犯罪而将它失去。这个看法必须有一先决条件，就是必须承认原始的恩宠经亚当传于他的子孙。圣巴西略（Sermo asc. 1）说：“让我们回到因罪恶而失落的原始神恩中去”（参考奥斯定论精神与文字De spiritu et littera, 27, 47; 神1：100，1；Comp. Theol., 187）。
第十九节 人性的几种境界
所谓人性境界（Status naturae humanae）是指与天主所预定的终极有关的人性内在处境。可分历史境界或实际境界，，与纯粹可能境界两种。
一、历史境界或实际境界
（一）提升境界（status naturae elevatae or status iustitiae originalis）:就是元祖在陷罪沦落以前所处的原始境界，那时他们具有圣化恩宠的绝对超自然恩赐与完备恩赐等。
（二）沦落境界（status naturae lapsae）：即亚当违命后所处的境界，人在这种境界里，接受罪恶的惩罚，不再具有圣化恩宠与完备恩赐。
（三）恢复境界（status naturae reparatae）：就是经基督救赎恩宠所恢复的境界。在此境界中，人重新获有圣化恩宠，但没有完备恩赐。
（四）荣福境界（status naturae glorificatae）：到达直接面见天主的超自然目标者所处的怡境。这一完美境界超过并且包括圣化恩宠，身体复活以后，将具有最高的特恩（non posse peccare, mori, pati）。
每一种实际境界都以直接面见天主为超自然终极。
二、纯粹可能境界
（一）纯粹天性境界（status naturae purae），就是一个人只具有天性方面的一切，且只能达到天性终极的境界。
路德·巴依乌斯（Baius）与高诺留·杨森（Cornelius Jansenius）都否认纯粹天性之可能性，但这可能性却是天主教的一项确切信理。它是元祖父母原具超性秉赋之信理的必然后果。比约五世贬斥巴依乌斯的下述理论：“天主自始就不能创造像现时出生那样的人”（Deus non potuisset ab initio talem creare hominem, qualis nunc nascitur. 邓1055）。实则天主可以创造人而不赋予绝对超自然的恩宠与天性以外的恩赐，而同时又不使他处于罪恶境界之中（邓2318）。
圣奥斯定与士林派神学家们特别宣讲纯粹天性境界的可能性（圣奥斯定订正篇Retractationes, 1:8(9), 6; 圣多玛斯In Sent., 2 d. 31. q. 1a. 2 ad 3）。
（二）完整天性境界（Status naturae integrae）：除了天性外，人还具有天性以外的恩宠（preternatural gifts of integrity），使人必然而易于达到自然的终极。
三、当代神学的思考
事实上，我们现今所看到的人性是一个处于沦落境界中的具有罪性的人性，换言之，现今的人性已不再是当初天主所创造的完美的人性，我们就只能就现今人性所处的境界谈论人性，推测出天主所创造的原始人性。原始人性是否存在，我们不得而知，事实上，我们由启示得知，人类自受造之初，就处于提升境界，那么，天主原始的德和正义（圣化恩宠）是否就如同一个附加品，附加于人性之上？这样的看法很容易把人看成就分离的两部分。
今天的神学家更乐意从整体的角度来看人性的存在，他们认为，世界上存在的人不但但是个有本性的人，事实上整个的人从存在之初就已存在于越性的基本状态之中，都已生活在天主恩宠的氛围之中，有接受天主自我通传的能力。因为天主本身就是爱，天主圣三本身是一个不断自我通传和给予、不断接纳和认同的奥迹，天主按照他的这个奥迹、这种生活模式创造了人，因此人也是在不断地向别人、向更高的生命开放中才能有所发展，因此人生来就是要在天主和别人的关爱下才能活下来的，当人体验到人的爱并不能满足一切需要时，就必然向更高的神明求助、开放，这种倾向就是超性。换言之，天主超性的恩爱已渗透于人性之中，随着人性的发展与对生命及超自然事物的开放而日益发挥、呈现出来，正如一颗种粒本身就已潜伏着叶子和果实，随着种粒的生长，会慢慢的显露出来。整个的人包含了物质、有机生命、精神与超性四个层面，随着人性的成长，这四个层面也会慢慢地呈现出来。这就是天主持续不断地在召唤我们归向他，所谓“罪”就是不再努力向上发展，以自我为满足，不再响应天主的召唤，生命停滞不前。
最后，我们基督徒是在天主的启示之下认识到人性的，在启示之下，我们知道天主按照他圣子耶稣基督的模式创造了人类，在基督身上天主倾注了无限的爱，以致他成了神人两性共融其中的存有，天主也愿意人成为他的居所，成为在人性中分享他生命的存在，《天主教教理》356条说“事实上，只有在天主圣言降生成人的奥迹内，才能真正解释人的奥迹：保禄宗徒告诉我们：有两个人给了人类起源，就是亚当和基督……第一个亚当成了有生命的人，最后的亚当成了赋予生命的神。第一个亚当为后者所造成，也从祂接受了灵魂而得以生活……第二个亚当在塑造第一个亚当时，在他身上刻了自己的肖象。祂担当了第一个亚当的角色并接受他的名字，以免失去祂按自己的肖象而创造的本意。有第一个亚当，有最后的亚当：第一个亚当有一个开始，最后的亚当却没有终结。因为这最后的亚当其实是第一个，因为祂说：「就是我，只有我是元始和终结」”。
再者，耶稣基督的一生不忘他是由父来的，他的一生就是归向父的，基督徒生命的目标不应停留在自己身上或现世的事物上，而是应举心向上，向天主开放并进发。
丙、人怎样自超性秩序中沦落
第二十节 始祖的罪疚或原罪
一、罪的行为
在地堂，人类元祖因违背天主命令而犯了重罪——基于教会平时普遍训诲的信理
特伦多大公会议晓示我们，亚当因违犯天主命令而失去了圣德与正义（邓788）。惩罚的大小以罪行轻重来衡量，所以亚当的罪是一个重罪。
圣经上关于原罪的记载见于创世记（2：17；3：1—7），由于亚当的罪是原罪与救赎信理的基础，我人必须维护记述中诸基本要点的历史性。根据1909年圣经委员会的一项宣布，下列事实应作字面的与历史的解释，不容置疑：（一）天主曾给予元祖一个命令，以考验他对天主的忠信。（二）人类在受考验的开始就违犯了天主的命令，魔鬼在元祖的跌倒过程中起了很大的破坏作用。（三）人类元祖失去了原始的纯粹（邓2123）。
撰写较晚的旧约经书证明原罪事实应作字面的与历史的解释。德25：33：“罪恶的起源来自妇女，为了她我们都要死亡”。智2：24：“因魔鬼的嫉妒，死亡竟入了世界”。格后11：3：“我很怕你们的心意受到败坏，失去了那对基督所有的赤诚和贞洁，就象那蛇以狡猾诱惑了厄娃一样”（弟前2：14；罗5：12；若8：44）。亚力山大里的学者们所采用的神话解释与纯粹辟喻诠释，都是我们所不能接受的。
元祖的罪是一种违命的罪。罗5：19：“一人的悖逆，大众被定为罪人。”悖逆的根原是骄傲。多4：14：“骄傲是丧亡的先导”。德10：15：“骄傲是一切罪恶的起源”。经文的记述不容我人设想那是一种性欲方面的罪恶（亚力山大里的克来孟；圣盎博罗削）。罪恶的严重性鉴于天主命令的动机与环境。圣奥斯定视亚当的罪为一种“不可言喻的重罪”（ineffabiliter grande peccatum. Op. imperf. c. Jul. 1: 105）。
二、原罪的后果
人类元祖因罪恶而失去了圣化恩宠，致使天主不悦而震怒——信理（邓788）
《天主教教理》399-400“亚当和厄娃立即失落了原始圣德的恩宠。他们害怕天主，对祂有一种错误的形象，误以为祂是唯恐失去自己特权的天主。他们因原始义德所享有的和谐已遭破坏；灵魂上的精神官能对身体的控制也被摧毁；男人与女人的结合处于紧张状态；他们的关系将带有私欲和奴役对方的倾向。与受造物的和谐也告决裂：有形的受造物开始与人疏远和敌视。为了人的缘故，「受造之物被屈服在败坏的状态之下」(罗8:20)。最后，那预先明确地警告的抗命后果将必实现：人要归于土，即那用来塑造人的土。死亡从此进入了人类的历史。”
在圣经里，元祖与天主之间亲密关系的消失表示圣化恩宠的失落（创3：10、23）。天主顿时成了元祖父母的法官，而宣告他们应受的惩罚（创3：16）。
天主的义怒最后表现在永罚上。戴先（Tatien）认为亚当确已失去了永远的拯救。圣依来内（反异说3：23，8），戴尔都良（De Poenit., 7），依玻理（Philos., 8: 16）都曾驳斥他的理论。以后的教父们大都根据智10：2：“智慧救他（亚当）脱离了肉身的罪过”的经文，认为元祖们作了补赎，被“救主的血”所拯救而免于永罚（圣奥斯定论罪债和赦免De peccatorum meritis et remissione, 2: 34-35）。
（二）元祖身受死亡的惩罚，并受魔鬼的控制——信理（邓788）
天主教教理409：“世界完全「屈服于恶者权下」(若一5:19)的悲惨情况，使人生成为一场战争：整个人类历史都充满着反抗黑暗势力的一场硬仗。如上主所说的，这个战争由世界创始起，将延续至末日。人既生活在这战场上，必须不断作战，始能坚定于善。同时，人除非仰赖天主的恩宠，努力奋斗，不能达到其内在的和谐。
死亡与罪恶都源于完备恩赐的殒落。按照创3：16，天主以死亡与痛苦作为罪恶的惩罚。创3：15暗示了魔鬼的统御。若12：31；14：30；格后4：4；希2：14；伯后2：19等经文，也清楚地说明了同一事实。
第二十一节 原罪的存在
一、否认原罪的异说
诺斯底士派与摩尼派人士都间接否认原罪，他们认为人的道德堕落来自一个恶源——物质。奥力振派与柏利契连派也间接否认原罪，相信在人体受造前，灵魂就因犯罪而倾向罪恶。
白拉奇派人士则直接否认原罪，他们说：（一）亚当的罪并未遗传给他的后裔，而是后人模仿了他的恶表（imitatione, non propagatione）。（二）死亡、痛苦与贪欲都不是罪罚，而是纯粹天性境界的自然趋势。（三）儿童受洗礼并非为赦免诸罪，而为准予他们参加教会团体，以及为使他们获得天国，天国是一种较高的福祉，与永生不同。
力击白拉奇主义的教父，首推圣奥斯定。416年的弥勒（Mileve）会议，418年的迦太基会议，529年的奥良（Orange）会议，与1546的特伦多大公会议，都谴责白拉奇主义（邓102，174—175，787等）。但在现代唯理主义中，白拉奇思想故态复萌（如索青派Socianism, 十八世纪“启蒙”时代的唯理主义，自由派新教神学，近代的无信仰思潮）。
中古世纪的桑斯（Sens）会议，贬斥彼得·亚培拉（Peter Abelard +1142）下列理论：“我们并未沾染亚当的罪，而只沾被其惩罚”（Quod non contrarimus culpam ex Adam, sed poenam tantum.邓376）。
新教、巴依乌斯派与杨森派人士虽都维护原罪的事实，但他们误解了原罪的本质与后果，视之为完全损毁了人性的贪欲（奥斯堡信条第二条）。
二、教会训诲
亚当的罪由遗传被及他一切后裔，原罪并非因后人模仿其恶表所致——信理
天主教教理404条：“亚当的罪如何成为他所有后裔的罪呢？整个人类在亚当内「有如一个人的一个身体」。由于这「人类的一体性」，众人都被牵连在亚当的罪内，正如众人都被牵引进入基督的义德内一般。无论如何，原罪的传递是一个我们不能完全了解的奥秘。可是我们从启示知道，亚当不但为自己，也为整个的人性接受了原始的圣德和义德。由于亚当和厄娃降服于诱惑者，犯了个人的罪，但这罪损害了人性，他们则在堕落的情况下把受损的人性传衍下来。这罪将藉传宗接代而遗留给整个人类，就是传递一个缺乏原始圣德和义德的人性。因此，原罪是以模拟的方式被称为「罪」：它是「感染」而非「触犯」的罪，是情况而非行动。”
有关原罪的教会训诲见于特伦多大公会议的公告Super peccato originali（1546年第五次会期）。这个训令的行文，一部分与迦太基及奥良会议的定断相同。特伦多大公会议摈弃如下的理论：“只有亚当自己失去天主所赋予他的圣德和正义，这个损失并未推及他的后裔；他所留传给子孙的是死亡与痛苦，而不是罪”。大公会议积极训示原罪就是灵魂的死亡，由遗传而并非由模仿被及亚当所有的后裔，且寓于每一个灵魂。这罪藉耶稣基督的救赎功劳而获赦免，耶稣基督的救赎功劳通过洗礼而分施给成人和儿童，新生的婴儿亦因圣洗而确获诸罪的清赦（邓789—791）。
三、从信仰泉源而来的明证
（一）圣经的证明
旧约只隐约地提到原罪，尤其是咏50：7：“我在罪恶中成胎，母亲怀孕我时，我就染了罪”。约14：4（通俗本），“谁能使洁净出于不洁之中？”这两处经文都提到与生俱来的罪恶，这个与生俱来的罪可能是习性之罪或仅仅是罪的倾向，但经文并未明示它与亚当之罪有何因果关系。无论如何，旧约明认人的死亡与元祖陷罪有因果关系（德25：33；智2：24）。
原罪的古典明证见于罗5：12—21。在这段经文里，保禄指出第一位亚当将罪与死亡传留给后人，而第二位亚当——基督——把正义与生命传予普世的人。“故此，就如罪恶藉着一人进入了世界，藉着罪恶，死亡也进入了世界，这样死亡就殃及了众人，因为众人都犯了罪”（in quo omnes peccaverunt罗5：12）。“因为正如因一人的悖逆，大众被定为罪人；同样因一人的服从，大众也要被定为义人”（罗5：19）。
1、在这段经文里，“罪”一词是指一般的罪，这里以位格方式出现，原罪也包括在内。但问题是在罪的本身，而不是在罪的后果。死亡与罪有明显的区别，死亡是罪恶的后果。这里所说的罪也不是贪欲，因为根据罗5：18—19，基督的救赎功劳能消灭罪恶，但经验告诉我们，贪欲却依然存在。
2、圣奥斯定与整个中古时代的神学家们都将“因他”（in quo ）一词以关系代名词来解释：“藉着一人：众人都犯了罪”。自爱拉斯摩（Erasmus）以后，人们渐把它当作连接词，这一解释原更有根据，而且为许多教父，尤其为希腊教父所接受：意即“由于”，“由于众人都犯了罪”或“因为众人都犯了罪”（格后5：4；斐3：12；4：10；罗8：3，有同类的用词）。然而因为那些没有本罪的人也要死亡（如未成长的儿童），所以肉身之死并非由于个人的罪，而是亚当传留下来的罪罚。罗5：13、19都明示亚当的罪是许多人犯罪的原由。大多数现代神学家所承认的连接词解释，在内容方面还是接受圣奥斯定的理论：“众人都因亚当而犯罪，所以众人都得死亡”。
3、“大众被定为罪人”一词（罗5：19），并不限制原罪的普遍性，实际上，“许多人”与一个亚当和一个基督相对，与“所有的人”意思相同（罗5：12、18）。
（二）传承的证明
圣奥斯定维护教会的传承，与白拉奇派主教艾克朗农的朱利安（Julian of Eclanum）相抗：“天主教信仰自始证明原罪存在，这不是我发明的，但你否认它，无疑地你是一个新的异说者”（De nupt. Et concup., 2:12,25）。圣奥斯定在“驳朱利安”（Contra Julianum, In, 1-2）中，正式提供了传承的证明，并以圣依来内、圣西彼连、欧丹的勃迪修（Reticius of Autum）、欧林比（Olympius）、圣依拉利、圣盎博罗削、依诺森一世、葛利哥里·纳齐安松、若望·基素东，圣巴西略、热罗尼莫等为天主教信仰的证人。希腊教父们有时强调罪是个人的过失，似乎完全不重视原罪，实则系以反对诺斯底士、摩尼派的二元论与奥力振的先存说为目的。圣奥斯定卫护若望·基素东的见解，以防止白拉奇派的曲解；“他说话时可更放心，因为那时没有你们的争论”（vobis nondum litigantibus securius loquebatur. 驳朱利安1：6，22）。
远古教会给幼童领洗，以赦免他们的罪过（in remissionem peccatorum 西彼连书信64之5），可以证明教会传承确信原罪的存在。
四、信道与理智
理智无法以绝对可靠的方式证明原罪的存在，只能以某些征象来推知（Peccati originalis in humano genere probabiliter quaedam signa apparent. 护4：52）。这些征象就是人伦道德的可怕的沉落与对天主信仰的远离（多神论，无神论）。
第二十二节 原罪的本质
一、几种错误见解
（一）彼得·亚培拉认为原罪是一种永罚（reatus poenae aeternae），即人类由元祖所承受的惩罚（可遗传的是罪罚，而非罪愆）。特伦多大公会议明定原罪是一种真正的罪，即真实罪愆（邓376，789，792）。圣保禄也说这是一个真正的罪。罗5：12：“因为众人都犯了罪”（罗5：19）。
（二）新教、巴依乌斯派与杨森派人士认为原罪就是恒常的恶劣贪欲，这种贪欲在已领洗的人身上依然存在，是一种真实而狭义的罪愆，但不致遭受罪罚。特伦多大公会议定断：洗礼涤除一切真实而狭义的罪，洗礼后为考验人而存留的贪欲，只能广义地称之为罪（邓792）。
圣保禄所说的“成义”是一种内在的“转变”（transformation）与“更新”（renewal），这一主张与人在领洗后依然保有原罪（即使不计罪罚）的理论不能相容。成义者不再恐惧永罚，因为永罚的根基——罪——已经除去。罗8：1：“所以现今为那些在基督耶稣内的人，已无罪可定。”由于人是灵魂与身体组合而成的，即使在纯粹自然境界中，情欲也不过是一个缺点，而不是罪恶，因为天主所创造的一切都是美好的（邓428）。
（三）雅博·彼济乌（Albert Pighius +1542）与道明会士盎博·格达林（Ambrosius Catharinus +1553）宣讲亚当之罪的外在连坐性（连坐论imputation theory）。特伦多大公会议定断：亚当之罪因遗传而及于他所有的后裔，并留在每一个灵魂里，如同保人自己的罪（Propagatione,non imitatione transfusum omnibus,inest cuique proprium.邓790，Propriam injustitiam contrahunt.邓795）。按照特伦多大公会议的定夺，洗礼的效果是罪的真正涤除，而不仅在免受他人所犯之罪的连坐性惩罚（邓792；罗5：12、19）。
二、正确理论
原罪就是因元祖违悖上主之命而失落圣化恩宠的境界——一般意见
（一）特伦多大公会议给原罪所下的定义是：灵魂的死亡（mors animae 邓789）。灵魂的死亡就是没有超性生命，也就是没有圣化恩宠。在洗礼中，圣化恩宠的灌注使原罪消除（邓792）。所以原罪就是缺乏圣化恩宠的境界。从圣保禄将亚当之罪与基督正义相对照的理论，也可以推出同一结论（罗5：19）。基督所赋予的正义既然体制地是圣化恩宠（邓799），那么亚当所留的罪根本就是圣化恩宠的阙亡。按照天主的意志，人本来赋有圣化恩宠；这一恩宠的丧失便是远离天主，因而构成了一项罪愆。
真正的罪是明知故犯天主的命令。惟儿童在成长以前，不能有自由行为，必须以亚当的自由犯罪行为来解释原罪。亚当是整个人类的代表，原来特恩不仅给予他个人，也给予整个人类，因此特恩的保存或丧失全赖他的自由决定。由于他的悖命，整个人类失去了这些特恩。巴依乌斯认为原罪本身具有罪性，与它所从出的自由意志无关节。这意见为教宗比约五世所摒弃（邓一0四七年；神，贰之壹，八一，1）。
（二）根据圣多玛斯的理论，原罪以体制言（FORMALITER）是原始正义的丧失，以原质言，（materialiter）贪欲。圣多玛斯分辨每一罪愆的体制因素与原质因素，即离弃天主与倾向受造物。倾向受造物特别表现在贪欲中，贪欲本身是原罪的后果，所以圣多玛斯与圣奥斯定，都以倾向受造物为原罪的原质因素（Peccatum originale materialiter quidem est concupiscentea，formaliter vero est defectus originalis justitiae。神，贰之壹，八二，3）。圣多玛斯的理论一部分系受坎塔布里的安瑟伦（Anselm of canterbury）的影响，后者主张原罪的本质只是原始正义的丧失；别一方面，圣多玛斯也受了圣奥斯定的影响，圣奥斯定认为原罪就是[贪欲与其境界]（Concupiscentia cum suo reatu），这一罪境因洗礼而摒除，而贪欲则继续存留，用以产生人内在的道德斗争（ad agonem），但贪欲本身只是一种缺点，不是罪恶（op，imperf。c，jul；1，71）。特伦多大公会议以后的大多数神学家，并不视贪欲为原罪的主要因素，而视之为原罪的后果。
第二十三节 原罪的留传
原罪藉自然出生而传诸后人—信理
特伦多大公会议明定：[原罪藉传生而非藉模仿注入一切的人]（propagatioe non imitatione transfusum omnibus，邓七九0）。现人部分神学家认为原罪不只是借自然出生，也能借人们一切的来往途径流传到我们身上。既然天主所创造的人是团体性的，人类间任何违背天主旨意的事都可能影响其他的人，所以原罪并非仅仅是借自然出生而传播，也是由指罪恶行为所产生的恶性状况。下面从人类的一体性来证明此事情。
从空间上来说，圣经和教会所说的人类就是生活在地球上的人类，在这个小小的地球上所发生的事情无论好坏都会影响到别人，例如，某一个国家把有毒的物质倒进公海参里，这样不但殃及了许多的渔，也公引起国际间的争执。再如，有些社会、国家滥用、浪头能源，但却有很多人生活在极端的贫穷中，而贫穷的产生是因为人的罪。因为罪的关系，许多人受到压迫，甚至难以让人认清天主是一位慈爱而富有智慧的父亲，也难以使人相信四海之内皆兄弟。再如，周围的世界罪恶有时也会形成一股压力，压得我们透不过气来，使我们非作恶不可，因为自己不赞成大家某种恶行、意见或不良作风，就会被看成“怪物”、“不合群”，结果可能遭受不合理待遇，得不到升迁的机会。罪恶的影响往往由小到大，逐步增加、扩大，最后很可能变成一种气氛，形成一种制度，使人生活在这种氛围制度下，觉得透不过气来。就这样，人类在空间关系上，一方面使人类成为一体；但另一方面，就是因为是一体的，所以个人和集体的罪，在伦理和宗教上也损害到其他的人，象“牵一发而动全身”，每一个人的行为和别人都有关系，甚至影响所有的人。这是人与人之间横的关系。
从历史上来说，它是一种垂直的关系。因为每一个人都属于一个家庭、一个国家和民族，和周围的人都有共同的语言、风俗和习惯、教育、政治和文化背景，拥有共同的历史，这是构成人类一体化的因素。不过这也是造成人类分裂的原因，比如说，有一流传已久的种族歧视、对少数民族、或某一行业的成见，在不知不觉中，我们都全盘接受过来，和上一代的人、周围的人一样，有类似的成见和反感。所以从这个角度来看，这也是流传原罪的途径。正如梵二《教友传教法令》第7号所说，“在历史地程中，现世事物的用途被严重的缺点所玷污；有关真神、人性以及伦理原则方面犯了很多错误。于是，人类的习俗和制度败坏，甚至人的人格受到践踏的例子也屡见不鲜。”
从人人相同的本性来说，虽然各民族和各文化有些明显的差异，但是仍然可以发现，每一个人的本性是相同的。例如，我们可以欣赏西方人的音乐，西方人也可以欣赏中国人的艺术、文化。由此可见，尽管东西方语言、文化背景、思想、观念不一样，可是人有共同的本性，所以可以互相学习、交流。然而也由于基本的理由，别人的罪也能够影响、迷惑我们的心，例如，人人都渴望自由，但是我们看到别人放纵自己、为所欲为的时候，我们也很羡慕他们的自由，虽然内心明白那不是真的自由，可是难不受到诱惑。天主教教理408：“原罪及人类所有本罪的后果，使世界在整体上陷于一种为罪所奴役的局面，这可用圣若望的措辞界定为：「世界的罪恶」(若1:29)。这措辞也可用来表达团体环境和社会结构对个人所造成的负面影响，因它们都是人类罪恶的结果。”
既然人类一体化的进程也是罪恶流传的途径，不但但是借自然出生传到我们身上，这样我们不是在原罪的笼罩之下、生活在罪恶、绝望之中吗？人怎能突破呢？但是天主的计划不是让我们生活在罪恶中，因此我们如果从创造和救恩的角度来看，会有另一方面的意义。梵二《教会传教工作法令》第二号说，“天主的圣意，并不是叫人个别地、彼此毫无关联地分享他的生命，而是要他们形成一个民族，使分散的子女在这民族中集合在一起。”
由此可见，天主创造人的计划是要人成为他的子女，基督的奥体、圣神的宫殿，所以人类在天主面前是一个整体，因此人类的成员和他前面的人有密切的联系，也和同时代的人人及和后代的人休戚与共，因此，任何人的努力都会影响天主计划的实现。在这个世界上，天主的救恩和罪恶是同时存在的事实。既然罪恶的势力能借着不公道的社会制度、成见以及大众传媒工具所造成的气氛而流传到我们身上，所以祖先犯罪对人就有不同程度的影响。但在人类的历史中，不但有人的罪，也有天主的恩宠，天主的恩宠可以帮助人回头改过，革新自己，改善社会，所以罪恶的势力并不力大无比的，在这个世界上罪恶也从来没有全面胜利过，它直被天主的救恩所挫败。祖先的罪恶固然总不会完全消失，不过，如果在一个社会里能够善恶分明、尊重人的尊严，人人都致力于维护人的尊严、维护合理的社会制度，那么罪恶迷惑人、压迫人的力量就会减少。
天主为何准许人卷入罪恶的深渊？我们的答复是，人类卷入罪恶中是由于人类的自由、一体性和社会性，既然天主给人自由，也让人有社会怀的一面，所以天主并干涉人的自由，也不收回人的自由和一体性。由此可见，原罪的真理显示出天主多么尊重人的自由，也说明了人的自由性，他赋予人创造自己历史的自由，原罪的开端也标致着人类从此不愿让天主干预人类的历史，而是人要靠自己的力来创造人类自己的历史，而这历史不再是天主按照自己的许划怕定的。尽管如此，天主的救恩行动一刻也没有放松，人类罪恶历史的开端，也是天主救恩行动的开始。原罪的道理也更反映出天主召唤人类在他内形成一个大家庭的事实。
因着亚当一人之罪（因性原罪），他为人类创造了一种氛围、开创了人类文化、风俗及习惯的历史，他自已对天主、对人生、对别人、对世界的态度也注入了这种人类历史上，从此以后，亚当的子孙藉自然出生进入世间，就继承了前人的所开创的一切，从一出生就进入了前人所造成的氛围中，原罪遂生生不已，每一个新生婴儿在没有恩宠的境况下承受了人的脆弱的本性（果性原罪）。
从原罪流传的道理，也决不可能推论天主就是罪恶的原因，一如白拉基派所扬言的。天主所创造的灵魂原是善的。原罪的境况就是受造物无权问津的超自然特恩的丧失，人类自超自然恩宠境界中沦落到不应有的状态中。天主不一定要创造赋有圣化恩宠的灵魂。新造灵魂缺乏超自然特恩，其咎不在天主，而在滥用了自由意志的人。由教会所决定的信理也不能推论出婚姻本身为恶的谬见来。生育的性行为本是善的，因为它的客观目的与夫妇的主观意向都是善的，也就是天主愿意人类的繁衍。
自然科学方面认为人类多元说近乎事实。假定人类起源是多元化的，那末原罪仍可借亚当群体流传给其他族群，因为人类各群体是息息相通的，仍然是亚当开辟了人类罪恶滔天的历史。特伦多大公会议曾试图将人类一元论定为信理，但由于政治原因而未成，因为那时候的教会担心人类多偶论会危及到原罪的信理。今日看来已无必要。
第二十四节 原罪的后果
士林神学家采用路:10:32的经文，把原罪的后果总括于下一步列定理：“人因亚当之因丧人了超自然的恩赐，其自然禀赋也受到了损伤。”（spoliatus est gratuitis,vuln eratus in naturalibus）。但须注意gratuita 一字普通系指绝对的超自然恩赐，而naturalia 则包括人的禀赋能力与在原罪前所具的完备恩赐（naturalia integra）神，2之1，85，1；Sent，2，q 1 a 2 。
超自然恩赐的丧失
陷于原罪的人失去了圣化恩宠与完备恩赐—有关圣化恩宠与肉体不死之恩的部分为信理（邓788—789）。
《天主教教理》405条，“原罪虽是人人所固有的，但在亚当的任何子孙身上，原罪都没有本罪的特性。它在于缺乏原始的圣德和义德，然而人的本性并未完全败坏：它只是在自己本性的力量上受到损害，要受无知、痛苦和死亡权力的困扰，而且倾向于罪恶(这种对邪恶的倾向称为「私欲偏情」)。圣洗在给予基督恩宠的生命时，把原罪涤除，使人重新归向天主。但原罪的后果，即堕落而倾向于恶的人性，仍留在人身上，并促使他展开属灵的战斗。”
圣化恩宠的失落既是人的离弃天主，就具有罪愆的性质；这一恩宠的失落同时也是天主远离人类，因而也具有惩罚性质。完备恩赐的失落对人性本身造成很大的摧残，首先，（一）刚正特恩的失落，使人陷入情欲之中，以致于情欲是如此地强烈，这了满足自己的欲望，有时竟不考虑后果、不择手段，作出许多伤天害理的事。也不是他们不知道这样做不对，而是他们自己实在无法控制自己，人被情欲牵动着去干许多坏事。（二）长生特恩的失落，使人生自存在的开始就被蒙上了死亡的阴影，人的整个生命就要在死亡的阴影下度过，人们所有的成就，所有的一切都将因着死亡而结束，不仅如此，不但自己要在痛苦中死去，死亡本会给别人、尤其是亲人带来痛苦；死亡是人生命中最难理解谜，也是对人震憾最强烈的事件，自古以来，人类许多思想家对死亡都作过深入的反省，可是死亡对活人来主仍是一个未解之谜。（三）无痛苦特恩的失落，使人一生遭受精神上和肉身上的痛苦，精神上的痛苦造成肉身上痛苦，而肉身上的痛苦又带来精神上的忧患，正可谓生于忧患难与共，死于悲哀。（四）知识特恩的失落，使人生下来就处于无知之中，若是没有父母的管教，我们连吃饭、穿衣、找厕所都不会，一切的知识都要从头学起。超自然知识的失落也使人生来就不知道与天主的关系，而需要别人的传授，我们才能获取信仰方面的知识，且在宗教信仰方面若无天主的启示，也会常常出错。
在原罪蒙赦以后，这些后果依然存在，但并不是一种罪罚，而是一种促人修德的方法（poenalitates），主耶稣复活后，也曾留下五伤，且第五伤是致命的“心灵之伤”，我们人除了失落了完备恩赐的四种特恩之外，最严重的创伤也正因失落圣化恩宠所造成的“凡灵创伤”或“心灵空洞”，离开了天主，才感受到心灵的空虚，而这虚空使人真正感受生命的无聊、无望、和孤独，这空洞是只有天主才能居住的地方，而人却拒绝了天主，就只能让一些虚幻的东西来占据人心，人就永远生活在空虚之中，圣奥斯定说，“主啊！人是为了你而受造的，人除非找到你，永远不会得到安息。”这心灵的空虚将会不同程度地伴随人度过一生。
最后也由于原罪的人成为魔鬼的囚犯与奴隶；因此耶稣称魔鬼为“世界的元首”（若12:31;14:30）,圣保禄则称之为“今世的神”（格后4:4,希2:14;格后2:19）。《天主教教理》407条，“与基督救赎息息相关的原罪教义提供了一个角度，让人可清晰地辨别人的处境及他在世上的行动。因着原祖犯罪的后果，魔鬼对人夺取了某种主权，虽然人仍能保持自由。原罪驱使人「成为那握有死亡权势者──魔鬼的奴隶」。忽略人具有已受损害且倾向于恶的本性，是在教育、政治、社会行动及习俗等方面，造成严重错误的原因。 ”
二、天性的伤损
人的天性受到损伤并不是人性的完全毁坏，一如新教与杨森派人士所；主张的。在原罪境况下的人仍有认识自己宗教真理与实践自然道德行为的能力。第一次梵蒂冈大公会议宣布：人凭自然认识能力可确知天主的存在（邓1785，1806）。特伦多大公会议晓示我们，人的自由意志并未因亚当的罪而丧失或泯灭（邓815）。
天性的伤损累及身体与灵魂。第二次奥良大公会议（529年）定断如下：整个的人在身体和灵魂两方面都变坏了（totum, id est secundum corpus et animam, in deterius hominem commutatum [esse] 邓174，181，199，793）。神学家们连圣多玛斯在内（神2之1，85，3），都认为除了身体的两个“创伤”（痛苦与死亡）外，还有与四枢德相应的四种灵魂的“创伤”：（一）愚昧（ignorantia）即难以认识真理（与聪慧相反）；（二）不义（malitia）即意志力量的微弱（与正义相反）；（三）懦弱（infirmitas）即畏惧艰苦，馁于行善（与勇敢相反）；（四）情欲（狭义的情欲concupiscentia）即满足与理智判断相悖的感觉欲望（与节制相反）。身体的伤损源于无痛苦与长生二特恩的失落，灵魂的创伤则来自不受贪欲牵制之特恩的销亡。人性的创伤是否仅在特恩的丧失，还是人性内部又受到一次附加的挫折？这是神学家们争论中问题。圣多玛斯与大部分神学家所代表的第一种意见，认为天性的受伤只对人固有的境界而言；而第二种意见则认为人性的受伤是绝对的，即与纯粹天性相比，它已变得更坏。有原罪的人与具有纯粹天性的人相比，按照第一种意见，前者像一个脱去衣服的人，后者则像一个原来裸体的人（nudatus ad nudum）；按照第二种意见，前者像是病人，后者则是健壮的人（aegrotus ad sanum）。我们宁愿采取前一种意见，相信亚当之罪既不在他自己天性中，也不在他后裔的天性中产生罪恶的惯性，而因此削弱自然能力（神2之1：85，1）。然而，我们必须承认，由于个人与社会的错误，受伤的人性继续变坏，以致在实际情况中，它竟居于纯粹天性境界之下。
三、原罪道理和基督徒的信仰生活
教宗庇约十二世曾说，原罪道理是基督宗教信仰中不能放弃的一部分，神学家卡尔·拉内把原罪当做基督宗教的基本道理。从人类沦落的故事里，我们看到世界上的许多痛苦并不是从天主那里来的，而是人的自由创造的。而痛苦和恶的事实并不表示天主无能为力或漠不关心，人作恶也不是本性必然的现象，这是因为恶扰乱了人和天主及近人的关系，破坏了人内在的和谐，使人失去平衡、光明和喜乐。但是天主的计划是要人得到园满的幸福。
（一）原罪给我们启示一个自由的真理
在原罪和道理里，教导我们世界上很多的恶和痛苦是由人的自由造成的，这个事实也同时表达出另一个可能，就是这些使人受苦的情况并不是必然的现象，而是可以改变的。为此，原罪道理把我们从恐怖的必然性的桎梏中解放出来，换言之，原罪道理强调人是自由的，人不是神或命运的玩偶，人必须改正历史上的恶，而不是让人生活在不可理喻、不可突破的控制之下，所以说原罪道理是一个使我们获得自由的真理。
原罪道理号召人们改善社会
原罪道理所指出的人类的状况并不是必然的，而是来自人自由的结果。当原罪道理说明许多痛苦是因人咎由自取并非天主的安排时，就是号召我们、提醒我们应该尽最大的努力去改正社会上的错误习俗。由此可见，原罪道理并不是一端悲观的理论，反而是号召我们采取行动的真理，原罪的道理是客观地看这个世界，又保持希望的态度，是介于肤浅乐观和悲观主义之间的中庸之道。这也是原罪信仰给予基督徒的信仰生活的另一方面贡献。
原罪不是一切不幸的来源
也就是说，世界上有很多的痛苦和不幸是由人自由作恶的后果，但我们仍不能说原罪是一切痛苦和不幸的根源。如，为什么有台风、地震、水灾、早灾？为什么那么多人因这此天灾人祸而无家可归？关于这些痛苦的来源并不是原罪道理可以解释的，原罪并不答复这些问题。原罪道理主要告诉我们不可以罪恶行为使自己和别人受到痛苦和不幸。人应尽可能避免给别人带来痛苦和不幸，其实的事情交由天主的圣意安排。
四、基督的救援及人参与的可能性
由于人类的一体性，任何罪都可能伤害到别人，如果要有什么力或救世主来拯救人类的话，那么他一定要是个普世性的救世主才能拯救世主全人类。
又因为罪的关系，常常使我们不能看到天主的慈爱和大能。所以这人救恩工程必须彰显出天主的慈善和大能才满足人的渴望，也就是认识万有之源是我们的父。而且，既然因罪恶的缘故使人类的死亡变得更加黑暗恐怖，所以需要一位由死亡的黑暗恐怖中把他们救出来的救主，正如希2：14-15所说，“他照样也取了一样的血肉，为能借着死亡，毁灭那握有死亡权势的魔鬼，并拯救那些因死亡的恐怖一生当奴隶的人。”
由于世界的罪恶和痛苦，使人怀疑天主的慈爱，怀疑天主会不会接纳这个充满罪恶的世界。所以人自然地会渴望天主惠然接纳这个世界。所以我们也自然渴望天主的启示，希望天主显示他的爱。
原罪道理既然给我们指出一位普世性的救世主的必要性，原罪也告诉我们基督徒和每一位善心的人士，应参与基督的救援工程，正如梵二《教会宪章》第36号所说，“教友们要集中力量去医治世界上引人犯罪的风俗与环境，使世界能符合正义的原则，并且引导人行善。”《教友传教法令》第7号说“整个教会的任务是努力使人正确地建立现世事物的秩序，并通过基督机时归向上主。”
艺术、哲学、大众传媒等工具既然能在流传前之一罪方面起很重要的作用，所基督徒的思想家、教师、艺术家、政治家和新闻从业者等都负有责任行动起来，来扼制罪恶的流传，勇于同当今的假先知、恶势力、黑暗面作斗争，正如依撒意亚先知勇敢指责以色列的恶行，依5：20“祸哉，那些称恶为善、称善为恶；以暗为光、以光为暗；以苦为甘，以甘为苦的人！”除此之外，更重要的是要纠正错误的价值观，把罪恶流传的途径转变为通达爱与光明的道路。
第二十五节 带原罪死亡儿童的命运
带有原罪离世的灵魂不能享见天主——信理
第二次里昂大公会议（1274年）与翡冷翠大公会议（1438—45）宣布如下：“带有原罪与大罪离世的灵魂，立刻前往地狱，但各自承受不同的惩罚”（Illorum animas, qui in actuali mortali peccato vel solo originali decedunt, mox in infernum descendere,poenis tamen disparibus puniendas, 邓464，693，493a）。
这项信理乃基于救主的话：“人除非由水和圣神而生，不能进入天主的国”（若3：5）。在理智开启以前的儿童，其重生可藉圣事以外的血洗来完成（如伯利恒城的圣婴）。因天主愿意所有的人都得救（弟前2：4），所以许多近代神学家，尤其是现代神学家，均承认未获洗礼儿童在亡故以前，可用其他方法代替洗礼如父母或教会的祈祷和原望（代替愿洗——加耶当Cajetan），或儿童在死前获得理智的运用，以决定是否站在天主一边（愿洗——克利H. Klee），也有人说儿童的痛苦与死亡可认为一种准圣事（痛苦的洗礼——雪尔H. Schell）。这些代替洗礼的方法或其他的途径都可能的，然而启示不能证明它们的真实性（邓712；文50[1958] 114）。
神学家们认为地狱之罚有两种，一种是永远不能享见天主的失苦（poena sensus）。圣奥斯定与拉丁教父们设想，有原罪的儿童死后也得忍受轻微的觉苦（poena sensus）。圣奥斯定与拉丁教父们设想，有原罪的儿童死后也得忍受轻微的觉苦（mitissima omnium poena;教义手册93）。希腊教父（如圣葛利哥里的纳齐安松Or., 40,23），大多数士林神学家与现代神学家则认为这些儿童只受失苦。教宗依诺森三世宣布了利于后一意见的声明：“原罪的罚是不能面见天主（失苦），本罪的罚是永火的刑罚（觉苦）”Poena originalis peccati est carentia visionis Dei = [poena damni], actualis vere poena peccati est gehennae perpetuae cruciatus = [poena sensus] 邓401）。一种自然的幸福境界可与失苦同时存在（圣多玛斯De malo, 5, 3; Sent., 2 d, 33 q. 2 a, 2.）。
神学家们通常承认，没有领受圣洗的婴儿死后即去一个特别的受苦处所，即所谓“婴孩前厅”（limbus puerorum）。教宗比约六世采纳此意，谴责杨森派循白拉奇所作的曲解，认为死去的婴孩处于受罚与天国之间（邓1526）。
不过，教会给人洗礼的主要效果之一是是使人成为教会的成员，以教会成员的身份去生活，初期教会给婴儿施洗的主要便意思是让他们加入教会的行列，在教会内生活，成为教会的肢体。因为婴儿是诞生在一个有罪的世界里，他可能在没有自由决择之前就已成为导向罪恶的人，通过洗礼可以使他们生活在教会的团体里，当本堂神父和教友们通过洗礼接纳这个小婴儿时，便是也许下要负起培训他们的责任，这样在教会团体的并爱下能够健康地成长，可避免世界罪恶对他的侵害和左右。正如婴儿在无自由决择之前就会受到罪恶的左右，同样，教会也要在婴儿没有自由决择之前让他生活在由信仰和恩宠提供的健康的环境里，所以，尽管有人反对，教会还是给婴儿授洗。


信理神学-第三章 论天使-天主教图书中心--天主教文学,书籍,图书,书库

第二编 创造者天主

第三章 论天使

第三章 论天使
第二十六节 天使的存在、起源与数目
一、天使的存在与肇始
在时间的伊始，天主自虚无中创造了神体（天使）——信理
《天主教教理》391条：“在我们原祖抗命性抉择的背后，有一个诱惑者的声音反抗天主，他为了嫉妒而使原祖陷入死亡。圣经和教会圣传视之为一个堕落的天使，号称撒殚或魔鬼。教会教导我们，他起初是好天使，由天主所造。「事实上魔鬼和其它邪魔，确实是天主所造，原本是好的，但他们自己后来成了邪恶的」。”
撒杜塞人否认天使的存在（宗23：8：“原来撒杜塞人说没有复活，也没有天使，也没有神灵，法利塞人却样样都承认”）。各时代的唯物论者与唯理主义者也否认天使的存在。现代唯理主义者把天使视同天主属性与活动的化身，或则认为有关天使的犹太教和基督教教义，是原始的多神论或巴比伦、波斯神话的遗迹。
第四次拉脱朗大公会议与第一次梵蒂冈大公会议宣称：“在时间之始，他从虚无中创造了精神的与物质的受造物即天使与世界”（Simul ab initio temporis utramque de nihilo condidit creaturam, spiritualem et corporalem, angelicam videlicet et mundanam. 邓428，1783）。天使与世界是否同时被造？大公会议并无明确指示（simul 也可指“共计”、“一起”。德18：1），但神学家们的一般意见是：两者同时受造。
在最古老的圣经典籍里，已经提到显扬天主与向人报讯的天使（创3：24；16：7—12；19：1—；18：2—；22：11—；24：7；28：12；32：1—2）。天使的受造间接地见于出20：11：“上主在六天之内造了天地、海洋和其中所有的一切”。直接见于哥1：16：“在天上和地上的一切，可见的与不可见的，或是上座者，或是宰制者，或是率领者，或是掌权者，都是在他（基督）内受造的”（咏148：2—5）。
传承自始承认天使的存在。初期教会的护教学者都相信天使存在，并反驳人们说基督徒为无神论者的指责（圣儒斯定护教书1：6；亚瑟纳哥拉斯Athenagoras, Suppl., 10）。有关天使的第一篇专论是托名狄尼修所撰写的“天上品级论”（De Coelesti hierarchia），撰于500年左右。拉丁教父中，圣奥斯定与圣葛利哥里都会详论有关天使的问题。礼仪也提供了这方面的多种证明。
自然理性不能以绝对可靠的方式证明天使的存在，因为天使的受造原是天主的一项自由行动。但受造物的完美的不同等级，使我们推论出受造的纯粹精神体之存在是近乎事实的。
二、天使的数目
圣经告诉我们，天使为数极多。如千万的天使（希12：22），千千万万（达7：10；默5：11），十二军以上的天使（玛26：53）。圣经所记述天使的不同名字表示天使中有等级之别。自托名狄尼修起，人们根据圣经所记，把天使分成九品，又分三组，每组形成一个品序（Hierachy），即：
炽爱天使（Seraphims），除了圣母以外，受造物中他们是最高超的，他们又名“炽爱”，表示他们爱天主的热情是炽热的，他们的特征是爱情。普智天使(Cherubims)，这名字有博古通今的意思，他们也是超越的神体，不断地欣赏天主所散发的光辉，同时把天主的光辉反射到下品天使的身上。上座天使（Thrones），表示高峻、华美坚固，他们是天主尊严的宝座，天主借助他们的口传达威严的判词。异力天使（Strengths）表示力是，因为他们有能力去奉行天主的旨意。大能天使（Potentia）有非常的权力，能镇压魔鬼。宰制天使（Dominationes），他们好像是天国的将军，把天国的火与光传与下级的天使，他们的主要职责是捍卫国家、圣堂、修会，他们的特征是意向纯正。统权天使（Principalities）奉天主使命的天使都属于他们管理。总领天使（Archangels）他们的任务是向人类报告比较重大的事情，给国家的执政者、教会的最高当局、修会上司报告重要的消息，因此许多国家的执政者都喜欢敬礼这样的天使，如梵蒂冈电台的发射塔上就立有圣弥厄尔的雕像，在拉美一些天主教国家也是如此。奉遣天使（Angels），表示使者、大使，他们是天主圣意的实行者，是人类的守护者，在天国上，他们的数目占绝对的大多数，他们可以说是天国的兵士；按教会的传统，每一个人自诞生之日起就有一位这样的天使伴随着他，直到走完人生的旅程。。依6：2—；创3：24；哥1：16；厄1：21；3：10；罗8：38—39；犹9；得前4：16。
分天使为九品，小品受大品的光照，这个思想源自新柏拉图主义，它并非信理，而只是神学家们的自由意见。同样的，士林学派的神学家们根据达7：10的经文，将天使分为两大队：即座前天神（angeli assistentes）与事奉天神（angeli ministrantes），按照托名狄尼修的分法，九品天使中的前六品属于第一队，后三品属于第二队；这一分类也是神学家们的自由意见。然而按照启示真理，事奉与座前侍候的两种职守可并行不悖（多12：15；路1：19—26）。
关于天使的存在问题，圣多玛斯的理论和他的个体原理相连，以为每一位天使各自形成特异的种类。反对此意见的神学家或者认为所有天使只汇成一类（如圣大雅博），或者主张不同品级及不同组别的天使各成一类（如方济学派的素阿勒兹Suarez）。
第二十七节 天使的本质
一、天使的非物质性
天使的本质是精神性的——信理
第四次拉脱朗大公会议与第一次梵蒂冈大公会议区分精神的创造物与物质的创造物，前者就是天使（邓428，1783：Spiritualem et corporalem [creaturam], angelicam videlicet et mundanam.）。
天使的本质与人的天性不同，人性由精神与身体两者所组成，而天使则是纯粹的精神体，毫无物质性。
圣经特别指明天使是精神体（Spiritus,）。列上22：21；达3：86；智7：23；加下3：24；玛8：16；路6：18；10：20；11：24、26；希1：24；默1：4。圣保禄将“恶神”（沉沦的天使）跟“肉和血”（人）相对照。厄6：12：“我们战斗不是对抗血和肉，而是对抗率领者，对抗掌权者，对抗这黑暗世界的霸王，对抗天界中邪恶的鬼神”。从这段经文，我们可以看出，沉沦的天使被视为一种非物质性的存在。
如果把犹达书信第六至七节“也和他们一样恣意行淫”一语，加于第六节经文中所述的天使，而不指示索多玛和哈摩辣二城的居民，那么犹太书第六节似乎使天使的非物质性的道理发生摇动。如果这一解释是正确的，我们在此获得一项暗示，根据后期犹太教的一个普通传说，有些天使曾与妇女发生肉体关系（创6：2）而被天主所惩罚，这种传说也为远古教友们所接受。犹达宗徒在此不过向读者指出这个传说，用作天主公义惩罚的实例，而无意正式指示天使的本质问题。
大多数教父们，连奥斯定在内，受了斯多噶与柏拉图学说的影响，根据某些被误解的圣经经文（咏103：4；创6：2），认为天使有一纤丽、像空气与火一般的身体；别的教父如凯撒利亚的欧瑟比，葛利哥里·纳齐安松，托名狄尼修，教宗葛利哥里则相信天使是一种纯粹的精神体。教宗葛利哥里告诉我们：“天使只是精神体，人则是由精神与肉体组合而成”（Moralia, 4:3,8）。在士林学派鼎盛之时，方济学派认为受造的纯粹精神体也具有原质与形式，而圣多玛斯与其学派则视纯粹精神的自立体为非物质性的形式（formae subsistentes 或substantiae separatae神1：50，1—2）。
二、天使的自然不死性
天使的本质是不死不灭的——一般意见
由于天使是纯粹的精神体，所以他们是永无死灭的。路20：36：“他们（复活的人）也不能再死，因为他们相似天使”。启示告诉我们，善良天使的荣福与邪恶天使的惩罚都是永恒的。玛18：10：“我告诉你们，他们的天使在天上常见我在天之父的面”。玛25：41：“可咒骂的，离开我，到给魔鬼和牠的使者预备了的永火里去吧！”
圣若望·达马森（正统阐详2：3）与几位士林派学家（如斯哥都Scotus, 俾埃尔Biel），认为天使的永恒性是天主的恩宠，此说是不正确的。事实上，天使的永生是其精神性的一种必然后果（神1：50，5）。
三、天使的睿智、意志与能力
天使既是精神性的存在，自应具有睿智与自由意志。由于天使的纯粹精神性，天使的认识与意志比人类的认识与意志更其完善；然而，由于天使的本质是有限的，他们的知识与意志在本质上逊于天主的无限知识与无限意志。天使不知道天主的奥秘（格前2：2），不能洞察人心的隐密（列上8：39），不能确实预知未来的自由行动（依46：9—10）；他们不知道审判的日子与时辰（玛24：36；谷13：32）。他们的意志可以更改。
由于天使缺乏感官，他们不像人藉抽象作用而形成观念；在他们受造之时，天主灌授他们以认识的心象（species intelligibiles），同时赋予他们自然的认识力（scientia infusa 或indita神1：55，2），天使对天主的认识是由监赏受造物之完美，尤其是监赏他们自己的完善而来的一种间接的认识（神1：56，3）。
犯罪天使的堕落与其永罚的先决条件是意志的自由。伯后2：4：“天主没有宽免犯罪的天使。”
天使既因本质的尊贵，驾乎一切受造物之上，他们也具有高于一切受造物的德能。伯后2：11揭示天使的力量与德能都大于人。一切天使都没有天主所有的创造能力，也没有行狭义的奇迹的能力。
第二十八节 天使的超升与所受的考验
一、提升至超自然境界
天主给天使预定了一个超自然的终极，即直接面见天主，天主又赋与他们臻于此境的圣化恩宠——确定意见
（一）比约五世责斥了巴依乌斯的理论，巴氏认为天使的永福是他们天性善功的酬报，而不是天主所赋予的恩宠（邓1003—1004年）。耶稣为使人谨防恶表，肯定地说：“他们的天使在天上常见我在天之父的面”（玛18：10；多12：19）。但是直接面见天主的必要先决条件是获有圣化恩宠。
教父们替天使的超升作证。圣奥斯定肯定一切天使都具有常恩（habitual grace），及支援他们继续行善的暂恩（actual grace）。参见天主之城12：9，2及论斥责与恩宠，11：32。若望·达马森说：“一切都由圣言所造，由圣神赋以圣德；他们藉着自身的尊荣与高贵，得以分享光明与恩宠”（正统信仰阐详2：3）。
（二）至于天使何时被提升到超自然境界，彼得·隆巴（Sent. 2. d, 4—5）与中古方济学派都认为天使在受造时并无超自然恩宠，他们必须藉暂恩之助，逐渐准备接受圣化恩宠。然而惟有善良的天使获得超升的恩宠。相反地，圣多玛斯步圣奥斯定的后尘，在其最后著作中申述天使受造时即具有圣化恩宠：probabilius videtur tenendum et magis dictis sanctorum consonum est, quod fuerunt creati in gratia gratum faciente.（神1：62，3）。圣奥斯定天主之城12：9，2：angelos creavit……simul eis et condens naturam et largiens gratiam.罗马要理问答（1：2，17）采纳奥斯定与多玛斯的意见，强调天使被提升到超然之境界是天主的恩宠。
二、天使所受的考验
天使曾受过一项伦理考验——有关沉沦天使的为确定意见，有关善良天使的为一般意见。
《天主教教理》392条：“圣经曾谈及这些天使的罪恶。这种「堕落」在于这些受造的精神体，以自由的抉择，彻底而无可挽回地拒绝天主及祂的神国。我们可从诱惑者对我们原祖所说的话，找到这种背叛的反映：「你们将如同天主一样」(创3:5)。「魔鬼从起初就犯罪」(若一3:8)，「又是撒谎者的父亲」(若8:44)。”
天使最初处于一种过渡的旅境（in statu viae），在此境地，他们与恩宠自由合作，以期在旅境终结时享获面见天主的荣福。善良天使经得起考验，获得胜利的赏报即天国的永福（玛18：10；多12：15；希12：22；默5：11；7：11），而犯罪的天使在考验中堕落，陷入永恒的惩罚（伯后2：4；犹6）。
从圣经所记天使堕落的事实（伯后2：4），可以引申伦理考验的真相。圣经里没有关于善良天使的记述，因为他们的荣福未被明示为忠信的报赏。按照许多教父的意见，天使受造于光荣的境界（State of glory），但对犯罪天使言，这一理论与他们的沉沦无法并存。圣奥斯定曾长期维护而最后放弃的见解是：最初即有两种天使的存在，一种是高级的，受造于光荣境界，因而不能犯罪；另一种是低级的，可以犯罪，他们的忠信将获至完满的荣福。但这一意见并不可靠，因为它明示天主创造天使时，即以一种毫无理由的不同态度对待他们（神1：62，4—5）。
第二十九节 犯罪天使的沦落与永罚
一、沦落
邪恶天使（魔鬼）被天主造化时，本是善良的，他们由于自身的过犯转而为劣——信理
第四次拉脱朗大公会议（1215年）为反对诺斯底士、摩尼派的二元论，宣布如下：“恶神与其他魔鬼被天主所造时，本是善良的，但他们自己犯罪而沉沦”（Diabolus enim et alii daemones a Deo quidem natura creati sunt boni, sed ipsi per se facti sunt mali. 邓428及427）。
圣经晓示我们，一部分天使在考验中失败，犯了重罪，天主惩罚他们，驱他们入地狱。伯后2：4：“天主既然没有宽免犯罪的天使，把他们投入了地狱，囚在幽暗的深坑，拘留到审判之时”。犹6：“至于那些没有保持自己尊位，而离弃了自己在所的天使，主也以永远的锁炼把他们拘留在幽暗中，以等候那伟大日子的审判”。若8：44：“牠（魔鬼）不站在真理上”。
路10：18：“我看见撒殚如同闪电一般自天跌下”，与默12：7—9（叙述圣弥嘉尔[Michael]及其使者与毒龙及其使者的交战，结果那龙与牠的使者都摔落在地上）。按照上下文，都并不指示在时间之初天使们的堕落情况，而指示撒殚最后为基督的救赎工程所击溃（若12：31）。
无论如何，天使之罪应视为一种思想之罪。圣奥斯定与圣葛利哥里都认为这是骄傲之罪，不是肉体之罪。许多古代教父如儒斯定、亚瑟纳哥拉斯、戴尔都良、亚力山大里的克来孟、盎博罗削等都囿于犹太传统，认为创6：2指示天主的儿子（即天使）与人的女儿互相结合。但天使的堕落远在创6：2所陈述的时间以前，而且天使的纯粹精神体与这个解释格格不入。基督徒对有关天使的堕落有两种说法，一是说当初天主把基督的人性展示给天使看，希望天使对天主以血肉救血肉的看法能够认同，这就要求天使拜基督的人性，但天使认为这太贬低自已的身份而拒绝了。另一种说法是，当初天主创造了天使后，并没有让天使看到自己的本性本体，愿意他们通过服从天主的命令而进入天国，但约有三分之一的天使却在路济弗尔的纵恿下走上了反叛，圣弥厄尔总领天使却站在天主一边，振臂高呼：“谁比得上天主？”（Quis ut Deus?），于是领起了三分之二的天使与那批恶天使争战，这场恶在默示录中也有暗示。最后那三分之一的恶天使战败，从天上跌落到地狱，成了魔鬼。总之，这两种传说都是认定魔鬼犯的是骄傲之罪，德10：15：“骄傲是一切罪恶的起源”。教父们与神学家们以为耶2：20的经文系指天使的沉沦，其中反抗的伊撒尔对天主说：“我不愿服从。”同样地依撒意亚（14：12—14）对巴比伦王所说的预言：“朝霞的儿子，金星！（Lucifer qui mane oriebaris）。你怎会从天坠下？……你曾私心自语：我要直冲霄汉，高置我的御座在天主的星宿以上……愿与至高者相颉颃！”也指示同一事实。（葛利哥里Moralia, 34, 21; 神1：63，3：angelus ab sque omni dubio peccavit, appetendo esse ut Deus.）
二、永罚
正如善良天使的荣福是永恒的（玛18：10），邪恶天使的惩罚也是无终止的。玛25：41：“可咒骂的，离开我，到给魔鬼和牠的使者预备了的永火里去吧！”犹6：“永远的锁链”。默20：10：“他们日夜受苦，至于无穷之世”。
奥力振与他的某些同道（尼沙的葛利哥里，亚力山大里的迪弟穆，爱伐利·彭迪古Evagrius Ponticus），基于万物终必获救的道理（宗3：21），认为受地狱永苦的人与天使，经过长期的净化，将蒙天主赦寡而归皈造物主。这个理论被54年的君士坦丁堡会议斥为异说（邓211；429）。
第三十节 善良天使的行动
一、与天主的关系
善良天使的首要职责是光荣与事奉天主——确定意见
圣经邀请天使们赞颂天主，并证明他们的赞颂确乎光荣天主。咏102：20：“有大威能的天神们！你们都要赞颂上主”。（咏148：2；达3：58；依6：3；默4：8；5：11等；希1：6）。除了歌颂天主外，还要事奉天主。天使是天主的使者，把天主的启示与命令传递给人（路1：11等；1：26等；玛1：20—21；路2：9等；玛2：13、19—20；宗5：19—20；8：26；10：3等；12：7等）。
一、天使在耶稣救恩工程的角色
按照福音的记载，天使在耶稣救恩工程中的角色是相当明显的。如天使预报了救主的诞生，耶稣诞生时，又向牧人报告喜讯。后来，耶稣复活、升天时，天使也都有扮演报告喜讯的角色。此外，在耶稣生活的重要时刻，天使都陪同着他。如耶稣公开生活之前，他在旷野祈祷时，经历了魔鬼的试探，但之后有天使来事奉他。以后，在耶稣面临山园祈祷、受难、死亡时也有天使的伴随。天使的出现绝不是偶然的，他们常在耶稣生命中最重要的时刻出现。耶稣公开生活的开始时，那是他决心宣讲天国，那时他进入旷野祈祷可说是他向魔鬼公开宣战，耶稣的山园祈祷可说是整个人类生命得救的转折点，也是耶稣决意踏上自我交付、走向死亡的路程。天使在救恩工程的重要时刻出现，无形中证明了天主的救恩计划是逐步展开的，天主的旨意在人类历史中发生的作用，一直达到救恩园满的高峰。最后天使也要在末世时刻随同人子一同降临，一起为公审判作证（玛25：31-32），到新天新地实现后，天使向至尊的天主永远朝拜。
由于在受造界中，天使没有物质的幅度，也不会有生命成长进化的过程，更没有祖先、文化、历史的过程。天使和天主的关系是直接而密切的，他们是受造于天主的精神体，履行着赞美天主圣三的职务，是天人之间的中介，随时接受天主的派遣，向人类传递上主的信息，而当我们说天使是天人之间的中介时，不仅仅是说他们在天人之间来往，达成天人之间的构通，也是意味着他们存在的状况。
二、与人类的关系
（一）天使的次要职责是保护人类，为他们的救赎效劳——基于教会一般性训诲的信理。
自十六世纪起，教会庆祝护守天使的特别节目。罗马要理问答（4：9，4）说：“天主将照顾人类的职守委托于天使，使之眷顾每一个人，脱免一切严重的伤害。”
圣经说明所有的天使都为人效劳。希1：14：“天使岂不都是奉职的神，受委派给那些要承受救恩的人服务吗？”咏90：11—12描述天使怎样关注义人（创24：7；出23：20—23；咏33：8；友13：20；多5：27达3：49；6：22）。
按照奥力振的意见（De princip., 1, Praefat., 10），“上主的天使与具善良德能者事奉上主，以完成人类的救恩，这个道理构成教会要理宣布的一部分”（驳楷索书8：34）。
（二）信友自受洗之时起，即有一位特别护守天使——确定意见
根据神学家的一般见解，不仅领受洗礼者，而且是所有的人，连无信仰者在内，自出生之时起即有一位特别的护守天使。这个信理源自吾主的话。玛18：10：“你们小心，别轻视这些小子中的一个，因为我告诉你们，他们的天使在天上常见我在天之父的面”。宗12：15：“是他（圣伯多禄）的天使”。
圣巴西略参考玛18：10，他说：“每一位信友身旁都有一位天使，作他的教导者与牧者，领导他倾向生命”（驳欧诺弥派3：1）。显灵迹者圣葛利哥里与圣热罗尼莫认为每一个人自出生起，就有一位护守天使，圣热罗尼莫对玛18：10的感想是：“灵魂是多么高贵呀！每一个人诞生后，就得到一位天使的保护！”（显灵迹者圣葛利哥里向奥力振致感谢辞第四章；神1：113，1—8）。
三、对天使的敬礼
善良天使与上主及与人的关系，证明对天使的敬礼是合理的。特伦多大公会议有关圣人敬礼的训示（邓984等），也可以就用于对天使的敬礼。圣保禄所排斥的那种对天使的敬礼（哥2：18），乃是诺斯底士派的错误而过火的敬礼。圣儒斯定会援引教会对天使的敬礼（护教书1：6）。
第三十一节 邪恶天使的行动
一、魔鬼对人的驾驭
由于亚当犯了罪，魔鬼就具有对人的某种驾驭——信理
特伦多大公会议宣布，亚当之罪的后果就是人受役于魔鬼（邓788，793）。圣洗的礼节说明了教会对这项道理的信仰。
耶稣称魔鬼为世界的元首（若12；14：30）。圣保禄称之为今世的神（格后4：4）。魔鬼奴役世人在本质上已被基督的救赎工程所摧毁。若12：31：“现在这世界的元首就要被赶出去”。希2：14：“基督取了血肉的本性，好能藉着死亡毁灭那握有死亡的权势者——魔鬼”（哥1：13；2：15；若一3：8）。在最后审判时，魔鬼对世人的统御将完全而永久地崩溃（伯后2：4；犹6）。
二、魔鬼驾驭世人的方式
（一）恶神寻觅在道德上陷害人的机会，使人犯罪（tentatio seductionis）。伯前，5：8：“你们务要谨持醒寤，你们的仇敌魔鬼如同咆哮的狮子，巡游寻找可吞食的人”。（玛13：25、39，莠子；厄6：12）。圣经里有许多例子：原祖的沉沦（创3：1等；智2：24；若8：44），亚伯尔的被害（创4：1等；若3：12），犹达斯的背逆（若13：2、27），圣伯多禄的不认主（路22：31），哈纳讷雅的欺骗（宗5：3）。人的意志并不因诱惑而受制于罪愆，却保存着它原有的自由。恶神对人的试探不能超过天主上智所允许的限度。格前10：13：“他决不许你们受那超过你们能力的试探”。
（二）恶神也寻找损害人身体的机会，并加以利用（infestatio）。多1：8；约1：12；2：6；格前5：5。
（三）附魔（obsessio）是恶神陷害人体的一种特殊方式，即恶神以强力占据人体，控制人体的机能与灵魂的低级能力。但灵魂的高级能力不受恶神的驾驭。基督自己曾经驳除恶魔，证明了附魔的可能性与真实性（谷1：23等；玛8：16、28等；9：32；12：22；17：18）。他也曾授与宗徒们以驳魔的权能（玛10：1——8；谷16：17；路10：17；7：18）。教会有驳魔的礼节。
（四）压制（possessio），是指魔鬼没有完全控制某人，而只是局部地控制着人的某一部位，在某一位留下他再次来临的余地，如福音中所提及的使人又聋又哑的魔鬼（玛12：22）。
唯理论者对驳魔的观点是：圣经所记述的附魔，只是身体与灵魂的疾病，耶稣曾迁就了犹太人对魔鬼的信仰。这一观点和圣经的尊严、天主子的真诚与圣德不相容。
在决定附魔现象时，盲目的信从与唯理论者的不信具有同样的危险性。由于损害人体是恶神活动的一种特殊方式，必须首先审查这种伤害是否来自自然力量。昔日人们把任何奇特之事，归咎于魔鬼的行动。这一倾向在中古末期，引起了可悲的巫女裁审案。不过在旧日的《罗马礼仪经书》则有较祥细的分辩原则，今日的中文礼仪大都已删除，实很年轻司铎无所分辩，不敢正视附魔现象，实属可惜。
教父时代的几位作者（巴斯督·海美，奥力振，尼沙的葛利哥里，若望·格西盎John Cassien），士林派时期的作者（彼得·隆巴Sent., 11: 1）与几位近代神学家（素阿勒兹，谢本），都认为每一个人自诞生之时起，就有一位恶神（护守天使的对敌）与之同在，使他经常倾向罪恶，但这一意见缺乏圣经与传承的充分证据，并与天主的仁慈和善良的信仰难以符合。人们常引的经文（若13：2；咏108：6；匝3：1；约1—2；格后12：7）也都不是有效的明证。


信理神学-第一部 救主自身-天主教图书中心--天主教文学,书籍,图书,书库

第三编 救世者天主

第一部 救主自身

第三编 救世者天主
第一部 救主自身
绪 论
梵二大公会议颁布《教会宪章》主要地是谈论教会论的问题，可是很快便发现，如果要彻底解决教会的问题，就不得不触及到教会的创始人和奠基者耶稣基督的问题。基督信仰的主要特色是我们的信仰不是建立在一套教义和道貌理的基础理论上，而是建立在一个历史性的人物身上，他就是耶稣基督，基督不仅是个人信仰的中心，也是教会整体信仰的中心，我们可以以基督为中心，向上、向下、向左、向右四个方向展开我们的基督论研究。向上，就是耶稣基督给我们揭示了天圣三的奥迹，教会是通过耶稣才认识到天位一体的天主，如果基督从来没有在历史中出现过，或从来没有在复活的光辉中显现给教会，教会到今天也不能有圣三的信仰，也无法知道圣三内在生活的奥迹。向下，就是在基督以下就是教会、圣事和人的奥迹，教会是耶稣基督的圣事，因为天主的救恩和启示尽管在耶稣基督内完成了，如果不是在教会内保存、通过教会分施，我们也许今也不会认识耶稣基督是谁，更不会信仰他所启示的天主圣三了，我们也不会因着洗礼进入耶稣基督复活的光荣中。向左，由于基督信仰是在人类右史中发生和延缓的，在基督徒的信仰里有天主的创造和原罪，整个过去的救恩历史都是指向耶稣基督的，诚如哥2：15-20所说“他是不可见的天主的肖像，是一切受造物的诈生者，因为上天下地的一切……,都是在他内受造的，一切都借着他、并为了他而受造。”向右，就是历史的终点，对基督徒而言，基督第二次的来临就是世界的末日，那时世界就达到它的终点和园满点，那时，天主在基督内赐于人糯的救恩就完成了、实现了、人类历史便园满结束了。由此可见，基督论与我们的天主论、创世论、原罪论、教会论、圣事论和末世论等都有很大的关系，也是其它神学课题的基础和核心。
今日有关基督论的论著更是汗牛充栋，1977年比利时的《神学杂志》指出近几年来有关耶稣基督的论著大约有五十本之多，还不包括一些杂志上的短评。1972年2月21日罗马信理部也发表一个声明，指出当时神学家在讨论耶稣基督的问题时要注意避免的错误。可见基督论也是一个当代的问题，是当代神学讨论的主要焦点。
第一节 耶稣基督的历史性存在
耶稣在历史中的存在为自由派新教神学家，如勃鲁诺·波艾尔（Bruno Bauer）、阿瑟·特劳斯（Arthur Drews）等对福音的过激批判所否认。
不仅基督宗教，教外作者也确证耶稣的历史性存在。任何人不能怀疑这些教外作者之著述的真实性。
一、教外作者
（一）塔西陀（Tacitus）在他的的《编年史》（Auuals 约成于116年）里，记载罗马皇帝尼禄怎样迫害基督徒，偶而提及基督宗教的创始者，他说：“名叫基督的人创始人，在提庇留执政时，被总都般雀比拉多判处死刑（Auctor nominus ejus Christus Tiberio imperitante per procurarem Pontium pilatum pontum supplicio sdfetus erat.纪年，15，44）。
（二）稣艾东（Suetonius）于120年，记述罗马皇帝克罗迪(Claudius)驱逐犹太人，因为有一位名叫Chrestus的人，经常在他们在间引起骚动（Judaeos impulsore chresto assidue tumultuantes Roma expulit.Vita Claubii,25。4）。这一歪曲的记述系于基于一项历史事实，即当时在罗马的犹太人，因基督而掀起了激烈的争执（宗10：2）。
（三）俾提尼亚（Bithynia）的总督普里尼(Pliny the younger)在111年至113年之间，致书于图拉真皇帝，申述：“基督徒在固定的日子里聚会。他们在黎明时唱歌称颂基督，如同赞颂一位神明”(Stato die ante ;lucem convnire carmenpue christo puasi deo dicere.Ep.x,96)。
（四）斯多噶派的学者叙利亚人马拉·巴·塞拉比翁（Mara Bar Serapion）写信给他的儿子时，拉到耶稣的事。他说：“犹太人将他们智慧的君王处死，究有何用？从那时起，他们连祖国也没有了，他们被异族杀戮，被逐出祖国，到处流浪……。但他们智慧的君王因着他所留下的新法律，却并没有死。”此信写公元七十年以后，但确实年代已无稽考（第二至第四世纪）。
二、犹太作家
（一）福拉味·若瑟（Flavius Josephus）在他的《犹太古史》（Antiquitates成于93—94年）一书中，记述大祭司亚纳斯（Ananus）控告耶稣，又称基督）的兄弟雅各伯和其他的人，说他们违反法律，并用石头将他们击毙（古史20：9，10。另一段文字表示得更清楚，但那段文字底确实性颇受怀疑：“这时耶稣智者来到人间，假如我们应该称他是人的话；因为他是一位行奇迹者，是教训人愉快地接受真理的导师。他使许多犹太人和希腊人跟随他。他是基督。当民间的长老控告他，比拉多判决他被钉十字架时，那些最初爱慕他的人并没有离开他，因三天后他复活了，并显现给他们。先知们确曾预言过他，并预言过关于他的千百奇事。至今以他的名字而称为基督徒的那一群人，仍继续跟随着他”（古史18：3，3）。这段文字可能具有史实的核心，但似乎经过了信友的润饰。
福拉味·若瑟的另一作品《犹太之战》（De Bello Judaico）的古老斯拉夫语版本中，有一则关于耶稣的报导，与前述见证有相似之处。然而，这段文字在希腊与拉丁版本里都没有，也许它是人们后来添上的。罗伯·艾斯勒（Robert Eisler）以此为其立论的根据，认为耶稣曾经是民族革命运动的领袖，因而获罪于罗马政权，被判处了死刑。但这个理论是完全无法成立的。
（二）在“塔耳慕德”（Talmud 即犹太经学者所作权威性的圣经注释）一书中，也有关于耶稣的记载，证明了耶稣在历史中的存在。犹太教以憎恨的心情歪曲了基督的真容，诽谤他是能奸女人的儿子，是诱惑者，不信神的宗派的创始者，但从未怀疑过耶稣的存在（The Talmudic Tract Bab. Sanhedrin, f. 43 a. f. 67 a;圣儒斯定言谈，17：108）。


信理神学-第一篇 基督的人性与天主性以及两者的契合 第一章 基督的真天主性-天主教图书中心--天主教文学,书籍,图书,书库

第三编 救世者天主

第一篇 基督的人性与天主性以及两者的契合 第一章 基督的真天主性

第一篇 基督的人性与天主性以及两者的契合
第一章 基督的真天主性
第二节 信理与异说
一、信理
基督是真天主与天主子——信理
一切信辞都表明教会相信耶稣基督是天主与天主子。“任何人”信辞说：“我们相信并明认耶稣基督是天主子。他是天主也是人。他是在万世之前生于圣父的天主，也是在时间中生于圣母的人。他是完善的天主，也是完善的人”（Est ergo fides recta, ut credamus et confiteamur, quia Dominus noster Jesus Christus Dei Filius, Deus et homo est. Deus est ex substantia Patris ante saecula genitus, et homo est ex substantia matris in saeculo natus, perfectus Deus, perfectus homo. 邓40；参考54，86，148，214，215，290）。信理指出耶稣基督具有无限的天主性，及无限天主性所有的一切美善，因他在永恒中生于天主圣父。
《天主教教理》464条：“天主子降生成人是唯一及无与伦比的事件，但并不是说耶稣基督一部分是天主，一部分是人；也不是天主性和人性的模糊的混合产物。祂确实成了人，但仍是真正的天主。耶稣基督是真天主，又是真人。教会在最初的几个世纪里，必须维护和澄清这端信德的真理，以对抗那些想把它歪曲的异端。”
二、异说
远古时代，反对基督具有真天主性的有：色林都派（Cerinthus）、艾俾欧尼派（Ebionites）、动力派或继承派的一位一体论者（Dynamic or Adoption Monarchists），以及亚略派信者；近代反对基督具有天主性的则为索青派（Socianism）怀十八世纪的唯理主义者。目前自由派新教的神学家们亦然（参阅第一编第二部天主三位一体的信理）。
现代自由派新教神学与古代的唯理论相反，虽然仍保留圣经里称呼基督所用“天主”与“天主子”的名字，但却予以唯理论的意义。根据自由新神学，自形上意义言，基督不是天主子，只有从伦理观点言，他才是天主子，因为在他身上，“天主是我们的父”的信念有了得未曾有的了发展。由于基督将他自己经验到的这个对天主的独特认识传授给人，并向人启示天主是慈爱父，所以他是世人的救主。正因基督不是真天主，他也不是宗教的对象（odject），而只是宗教的主体(sudject)。哈纳克（Harnack）宣称：“福音所记述的只是圣父，而非圣子，正如耶稣自己所说……‘我是天主子’一语并不是耶稣自己在福音中的；把这句话附加在其他语句里人。给福音增添了些东西。”（基督宗教的本质Wesn des Christentums,P.91-92）
自由派神学中的宗徒史运动承认，圣经里天主与天主子的形容词，都必须以其固有意义来解释。然而他们认为早期信友们之接受这些思想，乃是接受了非基督宗教信仰的影响，（Apotheosis）。
现代主义（洛阿西Loisy）受了自由派神学的影响，放弃基督的天主性。将历史的耶稣其人，与那些被虔敬信仰所理想化，又受思想的渲染而神化的基督分开。（邓2027——2031）。
第三节 旧约的启示
旧约里，只有对默西亚的真天主子性与圣子位格的一些指示。在有关默西亚的预言里，我们得知未来的救主是一位先知（申：15，16），一位祭司（咏：109：4），一位牧者（则34：23-24），国王与君王（咏2：44；109；匝9：9），天主受苦的仆役（依53）。
“天主子在旧约里，是给予天使、特选的民族、以色列的儿女以及他们君王的一个名号。它表示一种义子的名分，即指在天主与受造物之间，建立特殊亲切的关系。当所许的默西亚君王被称为「天主子」时，按照这些章节的字面意义，并不一定意味着祂是超越人性的。那些以此观念指耶稣为以色列的默西亚的人，大概他们所想说的也不外如此。但当伯多禄承认耶稣「是默西亚，永生天主之子」(玛16:16) 时，却是另一回事，因为耶稣隆重地回答他说：「不是肉和血启示了你，而是我在天之父」(玛16:17) 。同样，保禄在说到自己在大马士革路上的归化时，也说：「从母胎中已选拔我，以恩宠召叫我的天主，却决意将祂的圣子启示给我，叫我在异民中传扬祂……」(迦1:15-16)。「他即刻在各会堂中宣讲耶稣，说祂是天主子」(宗9:20)。耶稣的神圣身分，自始就是宗徒信仰的核心 ，并首先由作为教会基础的伯多禄所宣认。（《天主教教理》441-442条）
假如在旧约的严格一神论中，人们曾以伦理的与抽象的意义来了解“天主子”一词，那么我人仍可以藉新约的光明与启示，在这段经文中体察出圣子自永恒生于圣父的证示（希5）
默西亚的天主尊位还可以在下列称呼中隐约可见：厄玛奴耳（Emmanuel）意即天主与我们在（依7：14；8：8）。神奇的谋士，强有力的天主，永远之父、和平之王（依：9：6）。未来的默西亚是永恒的；但我人应该注意，在圣经里，“永恒”一词往往指示较长的时间。如米5：1“他的来历是由于亘古，源于永远的时代”（a dibus aeternitatis）。达7：14“他的治权就存不替，他的国度永不沦亡”。
第四节 对观福音的证示
甲、有关圣父的启示
耶稣在若尔当河受洗耳时，在声音自天上说：“这是我的爱子，我所喜悦的”（玛3：17；谷1：11；路3：22；若1：34）。耶稣显容于大博山时，云中有声音说：“这是我的爱子，（我所喜悦的），你们要听从他！”（玛17：5；谷9：7；路9：35；伯后1：17）。
耶稣在受洗时，圣父引领他开始默西亚的使命，在施洗者若汗面前，以一种壮严的启示宣布他是天主子。在大博山上，又将同样的启示授予最负声望的宗徒。“天主子”（单数）的称谓在新约里只用于耶稣。在圣经里，“钟爱之子”一词与“独生子”一词是同样的（创22：12，16，依照希伯来文本；谷12：6）。对于若汗与宗徒们，圣父的话只肯定了耶稣的默西亚的尊荣（天主子——默西亚），因他们那时不了解与圣父同性同体的圣子位格。然而，初期教会已在此语中，瓴会她所信仰的圣子是与圣父同性同体的（若1：34）。
乙、有关耶稣的证示
一、超乎一切受造物
耶稣自己超越一切受造物、人与天使。
他超越旧约时代的先知与列王：约纳（Jonas），撒落满(Sollmon)(玛12：41-42；路11：31)，梅瑟与厄里亚（玛17：3；谷10：4；路10：30）以及称默西亚为王的达味（玛22：43-45；谷12：36-37；路20：42-44）。他如此伟大，连他所建立的天国中的最小的也将比施洗者若汗大，而若汗是那时以前的一切人中最大的（玛11：11；路7：28）。
天使是他的仆役。天使侍候他（玛4：11；谷1：13；路4：13）他只要一求父，你就会给他调动十二军以上的天使（玛26：53）。将来天使要陪伴他一同降来（玛16：27，25：31；谷8：38；路9：26）。他要差遣天使有审判的日子召集罪人与义人（玛13：41，24：31；谷13：27）。他是天主子，位在世人与天使之上（玛24：36；谷13：32）
二、与天主同等地位
耶稣确认旧约中有关雅威的记述，也是有关他自己的。因此他表示自己与天主同等地位。
他像天主一般派遣先知，智者与经师（玛23：；路11：49），并允许帮助他们（路21：15；出4：15）。他是法律之主，如同天主：他以自己的权力补充与修改梅瑟法律的体系（玛5：21），他也是安息日之主（玛22：8；谷2：28；路6：5）。他像天主一样与人立约（玛26：28；谷14：24；路22：20）。正如伊撒尔民族是雅威的选民，信友们是他的教会（玛16：18）。
三、天主般的要求
耶稣向他的门徒们作了唯有天主能作的要求：信仰他自己，并以最高的爱来爱慕他。
他责备伊撒尔人缺乏信德，并称赞外族人的信心，（玛8：13，9：2、22、29，15：28；谷10：52；路720，17：19）警惕人要有信心（玛16：8，17：20，21：21；谷4：40）耶稣要求人信仰他自己，他要成为信仰的内容与对象。路8：26“谁若以我和我的话为耻”。玛11：6“凡不因我绊倒的，是有福的。”
耶稣向他的门徒要求一种超过所有受造物之爱的爱德。玛10：37：“谁爱父亲或母亲超过我，他就不配是我的，谁爱儿子或女儿超过我，他就不配是我的”。他甚至要求他们为他牺牲生命。玛10：39；路17：33“凡为我丧失生命的，必要保存生命”。
耶稣接受宗教性的敬拜：他允许人们俯伏在他足前（proskynesis），按照犹太人与基督徒的观念，这是一种对于真天主的敬礼（艾13：12—；宗10：26；默19：10；22：9。参考玛10：25；8：2；9：18；14：33；28：9、17）。
四、耶稣对本身能力的自觉
耶稣对他自己的能力具有超越人性的自觉。玛28：18：“天上地下一切的权柄都交给我了”。
他藉许多奇迹证明他具有恒久的能力，并给予宗徒们以他的名行奇迹的能力；以他的名就是以他的命令与能力的意思（玛10：1、8；谷3：15；6：7；路9：1；10：17）。
耶稣声明他具有天主的赦罪权（玛9：2；谷2：5；路5：20；7：48）。并以奇迹证明他具有这一权力（玛9：6）。他也把赦罪权授予宗徒们（玛16：19；18：18；若20：230。他知道牺牲自己的生命能替全人类赎罪（玛20：28；26：28）。
旧约记述雅威将要亲自审判世界（咏49：1—6；95：12；97：9；匝14：5），耶稣声明他有执行公审判的职务。玛16：27：“将来人子要在他父的光荣中同他的天使降来，那时他要按照每人的行为予以赏报”。人所说的每一句闲话，都要受审判（玛12：36）。他的裁判是永远的，而且立即执行判决。玛25：46：“这些人要进入永罚，而那些义人却要进入永生”。公审判的施行必须以一种超人性的知识与能力为先决条件。
五、耶稣对圣子位格的自觉
（一）耶稣揭示自己是天主子
耶稣清楚地说明，他的圣子位格与信众作为天主子女是不同的。当他提及自己与天父的关系时，他说“我父”。当他提到信友与天父的关系时，他说：“你们的父”或“你的父亲”，而从未与他们一同称呼天父为“我们的父”，甚至为他自己与信众发表言论时，也从未如此称呼过天父（玛25：34；26：29；路2：49；若2：17），天主经中虽有“我们的父”一语，但天主经不是耶稣自己的祈祷，而是信友的祈祷（玛6：9）。
（二）耶稣在圣殿里首次启示他是天主子
耶稣首次启示他对圣子位格的自觉，是他十二岁在圣殿讲道被圣母找到的时候。圣母以责备的口吻问他：“孩子，为什么你这样对待我们？看你的父亲和我一直痛苦地找你”。他答道：“你们为什么找我，你们不知道我必须在我父亲那里吗？”路2：49）
当圣母以人世母亲的情愫责询他时，他揭示了自己与天父的关系，以及这种关系所要求的较高义务。他的圣子位格超越了他作为世人儿女的地位。这一对比要求我们以字面意义来了解这两种关系。
（三）对照福音中的“若望短句”（Johannine passage）
对照福音中，玛11：27与路10：22的所谓“若望短句”，使我们对耶稣的圣子地位及他与天父的关系，有更深刻的了解。“我父将一切交给了我，除了父外，没有人认识子，聊了子和子所愿意启示的人外，也没有人认识父”。有人企图证明这段文字全部或部分是伪造的，但这些企图因确实的手抄本与教父们的监识而归于无效（圣儒斯定，圣依来内，戴尔都良）。
这段经文告诉我们，耶稣从父那里，承受了一切启示与天主的一切德能，以实现他的使命（第一部分）。上面的话指出，他超越旧约所有的先知们；从耶稣所陈述的他和天父的关系里，可以见到他本质的特殊性（第二部分）。“聊了父外，没有人认识子”这句话告诉我们，他的本质如此完善，惟有父的无限知识能畅晓。“除了子外，没有人认识父”一语，肯定唯有他具备完善的知识，足以了解父的无限性体。因此他的知识与父的无限知识是相等的。然而通过子的启示，人也可以认识天父（第三部分），可见耶稣不像天主的普通使者，后者完全从属于所委托的任务；耶稣则向他所愿意启示的人，传授他自己的知识。耶稣是天主启示的使者，同时又与天父同等地位。除非我们相信耶稣与天父具有同一的天主本质，我们便不能完全明白这段经文的意义。
（四）耶稣受审时宣布他是默西亚、天主子
耶稣在犹太人的最高裁判所，郑重宣布他是默西亚、天主子。审问他的大司祭盖法向他提出下面的问题：“我因生活的天主，起誓命你告诉我们：你不是不默西亚、天主子？”（玛26：63）。耶稣清晰而坚决地答道：“你说的是”（玛26：63），“我是”（谷14：62）。
耶稣说这些话时，并不表示他只是犹太神权政治思想中的那位默西亚，而要晓示人他是天主——默西亚，是与父同性同体的子，所以他又说：“我告诉我们，从此你们要看见人子坐在大能者的右边，乘着天上的云彩降来”（咏109：1；达7：13）。司祭与长老们于是认为耶稣说了亵渎的话，该受死刑。然而按照犹太人的一般看法，耶稣自称默西亚，并没有亵渎之嫌，只因他们认为耶稣不过是人而竟自比天主，所以该受惩罚（若19：7）。
（五）恶园户的譬喻
耶稣的话使我们明白恶园户的譬喻，他讲这个譬喻时离死亡已经不远，无疑地他在讲着自己的事：“主人（葡萄园主）还有一个，即他的爱子，最后就打发他到他们那里去，说：他们必会敬重我的儿子。那些园户却彼此说：这是承继人，来！我们杀掉他，将来产业就归我们了。于是便抓住他，杀了，把它抛在葡萄园外”（谷12：6—8）。
在这个譬喻里，仆人象征旧约的先知，园主的独生爱子与唯一合法的继承人就是耶稣。这里我们看出耶稣是与圣父同性同体的圣子。
耶稣的奇迹、预言、圣善的生活、高超的训诲等，都替他自己作证；而且因坚持自己与天主父同等而不惜一死。
第五节 若望福音的证示
甲 圣史的证明
如若望所说，编著若望福音的目的是为了证明耶稣是默西亚与天主子：“这些所记录的，是为叫你们信耶稣是默西亚、天主子，并使你们信者，赖着他的名得有生命”（若20：31）。若望在序言中申述耶稣的位格与工程，以证明他是天主圣子。序言一开始便描述圣言在永恒中的先存性，他是与天主同在的独立位格，他就是天主；一切天主以外的事物都藉他而受造，他是永生之源，通过启示，烛照人寰。圣言与天主同在，是天主子。他被称为“父的独生者”（若1：14 movogenhV para patroV），与“天主的独生者”（若1：18 monogrnhV qeoV）。圣言生于永世，在时间中进入了世界，“成了血肉”（若1：14），为将恩宠与真理带给人类。圣言降生成人与历史中的耶稣原是一个。
稍后，若望又称耶稣为“天主的独生子”（若3：16、18 o monogenhV uioV tou qeou）。
乙 耶稣自己的宣言
一、耶稣的圣子位格
在若望福音中，耶稣屡次称天主为“我的父”或“父”，并自称为“子”，比在前三个福音中的次数为多。他特别说明自己的圣子位格与信众为天主子女是不同的。“你到我的兄弟们那里去告诉他们：我升到我的父也是你们的父那里去，升到我的天主也是你们的天主那里去”（若20：17）。
二、与天主同在的先存性
耶稣声明自己是由父所差遣的（5：23、37；6：38、39、44；7：28、29、30等等）。他是由“天”而降的（3：13；6：38、51）或是“由上”而来的（8：23；3：31），由天父或父出发而来的（8：42；16：27、28）。因而耶稣说明了他与天主同在的先存性。因他确认他与天主之间有父子关系，所以我们相信他的先存性是永恒的。
三、与天主父地位相等
（一）耶稣在治愈患病38年的瘫子时（5：1—14），剀切陈辞，显示了自己的天主性，并显示自己是天主子（5：17—30）。人们指摘他不守安息日，他反诘道：“我父直到现在工作，我也工作”（5：17）。由此表示他的工作与父的工作是完全相等的。天主在安息日并不停止保存与照顾世界的工作，同样地，安息日的诫命并不妨碍他在安息日治愈病人。法利赛人领会耶稣说自己与圣父平等，与天父同性同体，又自称是天主子。“故此犹太人越发想要杀害他，因为他不但犯了安息日，且又称天主是自己的父，使自己与天主平等”（5：18）。
随后，耶稣说明他的工作与天父的工作完全相同。他所完成的都是非凡的活动：使死者复活（xwopoiein 传予人以精神生活与超性生命），审判（krinein 施行最后审判，若5：21—22）。他叫人们崇敬他如同崇敬天父，愿人相信他的话（5：23—24）。这个信心是获得永生的先决条件；将来在天主面前，信德将不受审判。耶稣自称“天主子”（若5：25 o uioV tou qeou）。这一称呼和“与天主同性体”的启示连在一起，只能表示他真正的圣子位格。
（二）耶稣在耶路撒冷过重建节，与犹太人谈话时，同样承认自己与父是同性同体的（10：22—39）。提到他与父的关系时，他宣布道：“我与父原是一体”（10：30）。照经文的内容言，这句话的意思并不表明耶稣与天父间的伦理的契合，也不是一种位格的合一（en 而非 eiV），而是实质的结合与本质的结合。耶稣的敌人所了解的正是这一意义，因此他们控告他犯了亵渎的罪。“为了善事我们不会砸死你，而是为了亵渎的话，因为你原是人，却把你自己当作天主”（10：30）。
耶稣不顾人们对他的控告，却宣讲自己所行的奇迹，以证明天父与他同在：“要信这些工程，为叫你们知道并认识父在我内，我在父内”（10：38）。
（三）在临别赠言中，耶稣重复强调父在他内，他在父内（Perichoresis, Circumincessio）（14：9—11）。
耶稣以大司祭的身份为宗徒与信众祈祷，求父赐他们合而为一，如同父与子结合为一体（17：11—21）。
四、天主的属性与天主的要求
耶稣所显示的天主属性与活动是：永恒性（8：58：“在亚巴郎出现以前，我存在”；17：5、24）、圣父的完全认识（7：29；8：55；10：14）、与父的德能与行动相同（5：17—）、有赦罪权（8：110、授人以赦罪权（20：23）、最后审判（5：22、27）、当受敬拜（5：23）。他自称是世界之光（8：12）、道路、真理与生命（14：6）。
耶稣要求人相信他自己（14：1：“你们要信天主，也要信我”。5：24；6：40、47；8：51；11：25），为爱他而遵守他的诫命（14：15、21、23）。他允许以父与他的爱来报偿爱他的人，并居住在那人的灵魂里：“我们要到他那里去，并在他那里作我们的住所”（14：23）。这居住是天主的特权。他邀请门徒们因他的名求父，也向他自己祈求，并保证这些祈祷必蒙垂允（14：13；16：23）。
复活后的基督接受多默宗徒的庄重信誓：“我的主，我的天主！”（20：28），这事证明他要求人相信他（邓224）。
五、基督工程的证明
为耶稣作证的，除了他的教训外，还有他的工程，即他所行的奇迹。根据福音作者若望的看法，奇迹是启示耶稣“光荣”的“记号”，也就是启示那寓于耶稣内的德能和尊威，即启示他天主性的记号（2：11；11：40）。耶稣常说他的工程为他作证，他的工程可视为人们相信他的根据。10：22：“我以我父的名所作的工程，给我作证”（5：36；10：37；14：11；15：24）。
附录：圣若望其他著述的证示
若望其他著述中的证示加强了若望福音的证明。首先修复介绍的是若一5：20：“我们也知道天主子来了，赐给了我们知识，叫我们认识那真实者，我们确实是在那真实者内，即在他的子耶稣基督内，他即是真实的天主和永远的生命”。
这段经文的最后数字是指耶稣基督，其理由如下：（一）代名词“他”是指点耶稣基督。（二）如果“他”指点“那真实者”即天主圣父，意义上就嫌重复。（三）“耶稣基督是永远的生命”这一肯定语与若望的精神完全吻合（若一1：2；5：11—12；若1：4；11：25；14：6）。如果“永远的生命”是指示耶稣基督，“真实的天主”也是指他而言。（四）对耶稣天主性的承认与福音的内容相符（若1：18；20：28）。
其他有关基督本人与其工程的重要经文是：若一1：1—3；2：1—2；4：9—10、14—15；5：5—6、10—13；若二3：7、9；默1：5—7、17—18；5：12—14；19：13（o logoV tou qeou ）；22：12—13。
第六节 保禄书信的证示
一、斐理伯书2：5—11
斐2：5—11有关教义的一段，是保禄基督学之最切要的陈述。“你们该怀有基督耶稣所怀有的心情。他虽存在天主的形体内，并没有以自己与天主同等，作为应当把持不舍的，却使自己变空，取了奴仆的形体，成了与人相似的，连形状也一见如人；他贬抑自己，听命至死，且死在十字架上。为此天主极其举扬他，赐他的名字超越所有的名字，好使天上、地上、和地下的一切对耶稣的名字都屈膝叩拜，于是一切唇舌都肯认耶稣基督是主，为光荣天主圣父”。(tou'to fronei'te ejn uJmi'n o} kaiV ejn cristw'/ ijhsou', o}" ejn morfh'/ qeou' uJpavrcwn oujc aJrpagmoVn hJghvsato toV ei\nai i!sa qew'/, ajllaV eJautoVn ejkevnwsen morfhVn douvlou labwvn, ejn oJmoiwvmati ajnqrwvpwn genovmeno": kaiV schvmati euJreqeiV" wJ" a!nqrwpo" ejtapeivnwsen eJautoVn genovmeno" uJphvkoo" mevcri qanavtou, qanavtou deV staurou'. dioV kaiV oJ qeoV" aujtoVn uJperuvywsen kaiV ejcarivsato aujtw'/ toV o!noma toV uJpeVr pa'n o!noma, i{na ejn tw'/ ojnovmati ijhsou' pa'n govnu kavmyh/ ejpouranivwn kaiV ejpigeivwn kaiV katacqonivwn, kaiV pa'sa glw'ssa ejxomologhvshtai o{ti kuvrio" ijhsou'" cristoV" eij" dovxan qeou' patrov".
保禄在这段经文里，说明耶稣的三种不同的存在方式：（一）他本来具有天主的形体(ejn morfh'/ qeou' uJpavrcwn)（二）然后取了奴仆的的形体(morfhVn douvlou labwvn)。（三）由于他听命至死，天主举扬他于一切受造物之上(kaiV oJ qeoV" aujtoVn uJperuvywsen)。
古代的圣经注释将morfh 一词，解人亚理斯多德哲学中的morfh ，即作ousia（本质）解，然而我人必须采用保禄自己的非哲学的语意旨：即藉以认识某一事物之本质的外形。狭义地说：我人当然不能多言“天主的形体”，作者之所以用这个名词是为了使它与“奴仆的形体”相对比。天主的形体或外形实际上就是属于天主本质的光荣与尊威。天主事实上以此形体向人启示了他自己。“他存在天主的形体内”一语以具有天主本质为先决条件。
(arpagmoV )这个字，在全部圣经里，只在这里用过。在圣经以外的典藉中，此字不仅指（aJrpaxein ）的行为（抡、夺取、勿忙取、掠取自己），而且同样可指（aJrpagmia）即aJrpaxein行为的对象：已夺取或可夺取之物，掠夺品，能攫取而作用之物，可乘的机会，幸运拾得之物。先决是：有关的人原来并未占有这可攫取之物，以后才取为己有或有体贴会取为己有。请参考Eusedius,Historiaiccl,VIII 12:Vita constantini,II,31;In Lc,6,20(希教24，537C)；亚力山大的圣济利禄De Adoratione,I ,25(希教68；172C) ，toV ei\nai i!sa qew'/ 这句话，根据上下文，并不指天主子因本性所固有的与天主同等的存在，而是指示与天方同等的行动式。斐，2：6后半句的意思是：基督并不想要给自己一种与天地主同等的行动方式；却在一切事上把自己置于父以下（参看若14：28）。一般教父们所作的下列解释，由于不合文字的原意，我人不能接受：基督一父同等不是一件可获之物，或以强力与不义方法而占有之物，因为与父同等是与他的本性俱来的。
“贬抑”（KenosiV）就是放弃天主的外形，即天主的光荣与尊威，而绝不放弃天主的村本质与属性。降生时，天主的形体改换成为仆的形体。来到尘世以前的基督存在天主的形体内，藉降生而取戴了奴仆形体（F. Tillmann）。
天主父为报赏他在尘世生活中的自我贬抑，听命至死，且死在十字架上，而高举他的人性于一切受造物之上，赐予他以Kyrios的尊称，受享一切创造物钦敬崇拜。基督的人性藉着这样的举扬，在人世生活以后，进入了天主光荣（若17：5）。
二、 基督被称为天主
圣保禄相信基督的天主性，直接称他为天主（qeoV）。
（一）罗9：5：“圣祖是他们（伊撒尔人）的，并且基督按血统说也是从他们来的，他是万有之上的天主，世世代代应受赞美！”（oJ w#n ejpiV pavntwn qeoV" eujloghtoV" eij" touV" aijw'na"）。
新教的自由派神学把这段经文的后半段和上文分开，使它成为独立的对天主圣父的赞词：“愿在万有之上的天主（父）世世代代受赞美”。这一解释首先与上下文不合，（“按血统说”是指按人性言，这句话需要和下文连在一起，意思才算完整；参考类似的经句：罗1：3—4），而且保禄书信中其他的赞颂词都是某一主题的庄严结束，因此在文法上与前面所讲的人物有紧密的联系（罗1：25；迦1：5；格后11：31；罗11：36；斐4：20）。如果以罗9：5的后半句为对天父的赞词，那么它在文法上和意义上都孤立了。教父们一致认为它所指的是耶稣基督。
（二）铎2：13：“期待赐福的希望和我们伟大的天主及救主耶稣基督的光荣显现”。（ejpifavneian th'" dovxh" tou' megavlou qeou' kaiV swth'ro" hJmw'n ijhsou' cristou'）
其中“天主”一词，按语法的要求，是指基督，并非指天主父（即同一前置词后连续放二个名词）。而且“显现”与“重临”常指基督而言，而不指天主父（弟前6：14；弟后4：1）。
（三）希1：8：“论到子却说：‘天主啊（o qeoV）！你的御座，世世无穷’。”咏44：7中说到天主的地方，连“天主啊”这个称呼在内，都全部用到基督身上。以主格的oJ qeoV"来代替呼格是用于希腊文的希伯来语法。
从字面的意义来看，圣咏第四十四篇的经文是指伊撒尔君王。“天主啊”的称呼可能来自经文的窜改（Jihje=[他将是]——雅威——厄罗音Elohim 或盖罗音Kelohim[如天主的“御座”]）。希伯来书信的作者把这个名词解释为“天主”，并且来指称基督。
保禄将完全的天主性归属于耶稣基督，与上面所引的经文相吻合。哥2：9：“因为在基督内真实地住有整个圆满的天主性”。保禄为驳斥诺斯底士派的Ennoia理论，强调在基督内天主本质的恒常存在与其一切美善（哥1：19）。
三、基督被称为主
在希腊文中，Kyrios一词表示一个受到特别敬拜的外教的神明，罗马皇帝自称Kyrios，使人们敬之如神，犹太人把Kyrios当作希伯来民族对神的称呼亚道纳伊（Adonai）与雅威之译名，以它指称惟一的真天主。
按照宗徒大事录（1：21；2：36），耶路撒冷的最早的教友团体称复活的基督为Kyrios。呼求主的（或耶稣的）名是基督徒的标记（宗9：14、21；22：16）。圣斯德望临终时祈祷道：“主耶稣，收纳我的灵魂……不要将此罪归于他们”（宗7：59—60）。
对圣保禄，Kyrios的呼号就是对基督天主性的信誓，因而他把旧约中指示雅威的Kyrios的经文，都应用在耶稣身上（如格前1：31：“凡要夸耀的，应因上主而夸耀。”罗10：12—13：“凡呼号主名字的人必然获救”。得后1：9—10；希1：10—11；格前2：16）。斐2：9—10以Kyrios的名字超越一切名字，就是天主的名字。所以圣保禄认为：Kyrios耶稣与天主一样成为宗教敬礼的对象。斐2：10：“为使天上、地上和地下的一切对耶稣的名字都屈膝叩拜。”格前8：5—6：“因为虽然有称为神的，或在天上，或在地下，就如那许多‘神’和许多‘主’，可是为我们只有一个天主，就是圣父，万物都出于他，而我们也归于他，也只有一个主，就是那耶稣基督，万物藉他而有，我们也藉他而有。”外教的许多神与主彼此相同——神就是主，主就是神。同样地，基督信友的神与主也并无异处：惟一天主（或神）即是主，惟一主即是天主（奥力振In Rom., 7:13）。对保禄而言，向主耶稣圣名的呼号是一切基督信友合一的连系（格前1：2）。他为信友向主耶稣基督祈求恩宠，和平与怜悯，正如他向天主圣父祈求一样（见保禄每一书信的开端）。
阿辣美语的呼号Marana tha （我们的主，来吧！）证明Kyrios的称呼起源于巴力斯坦与犹太的基督信友（格前16：22；十二宗徒训言10：6；默22：20）。
四、将天主属性归于耶稣
圣保禄将天主属性归于耶稣，证明了他信仰耶稣具有天主性：
（一）创造与保存世界的全能（哥1：15—17：“一切都是在他内受造的，——一切都是藉他……万有都赖他而存在”。格前8：6：“万物藉他而有”。希1：2—3：“藉着他造成了世界……以自己大能的话支撑万有”（希1：10）。
（二）无限知识（哥2：3：“在他内蕴藏着智慧和知识的一切宝藏”。）
（三）永恒（哥1：15：“一切受造物的首生者”。
（四）永不改变（希1：12：“你常依然”。希13：8：“耶稣基督昨天和今天是一样，直到永远也是如此”。）
（五）当受崇拜（斐2：10：“好使天上、地上和地下的一切对耶稣的名字都屈膝叩拜”。希1：6：“天主的众天使都要崇拜他”。）
五、基督的圣子位格
保禄还阐明基督与天主的关系是父子关系。根据保禄有关基督的其他教训，这个子位必须视为实在的与本质的天主子位。有几节经文将这项道理讲得很清楚，如罗8：3：“天主派遣了自己的儿子”（oJ qeoV" toVn eJautou' uiJoVn pevmya"）；罗8：32：“他没有怜惜自己的儿子”（tou' ijdivou uiJou' oujk ejfeivsato）；哥1：13：“他将我们移置在他爱子的国内”（tou' uiJou' th'" ajgavph" aujtou'）。罗1：3—4，（达味的后裔与天主之子）；迦4：4—5，（保禄将基督的圣子地位与受基督所救赎并赖恩宠而获得的义子地位相比）；罗8：29（基督是众多弟兄中的长子）；希1：6；（天主的首生子）。
“天主子”既指天主的真子，“我们的主耶稣基督的天主和父”（罗15：6；格后1：3；厄1：3）一语中的“天主和父”，也应解作基于出生的真正父位。
希伯来书开端所述基督被高举超乎诸天使，乃基于他的圣子位格：“远超过了天使，因为他承受了比他们还尊贵的名字”（1：4）。比他们还尊贵的名字就是圣子之名。既是天主子，他便是“天主光荣的辉耀和他本体的印象”（1：3）。
第七节 教会传承的证示
教会最古老的传承一致证明耶稣基督的天主性与圣子位格，一如圣经所证示的。自宗徒时代起，许多殉教先圣都以鲜血证明了他们对基督天主之子的信仰。宗徒信经称耶稣基督为天主的独生子（Filius unicus, unus, unigenitus）。
一、宗徒时代的教父
（一）十二宗徒训言宣称耶稣为主（10：6, marana tha），达味的天主（10：6），天主之子（16：4），并根据依撒意亚先知有关默西亚受苦的预言，称他为天主的奴仆（9：2、3；10：2）。
（二）罗马的圣克来孟（约于公元96年）屡次称基督为主；他照希伯来书信称“神圣尊威的辉耀，远超过了天使，因他承受了比他们还尊贵的名字”。并强调他与天主的父子关系（36：2—4）。他又说：“我们的主耶稣基督并未以傲慢高昂的气宇来接受天主尊威的王位，而是以谦逊的情怀来承受的”（16：2）——这话暗示基督在永世中已与天主同在，在降世成人时甘愿屈尊纡贵。对克来孟言，基督是宗教敬礼的对象，正如赞颂词所重复宣布的：“因我们的主耶稣基督，光荣与尊威都归于他，直到永远。阿门”（20：11—12；50：7；又59：2—4）。
（三）在宗徒时代的教父们中，安提约基雅的圣依纳爵（约于107年）以最清晰的方式，宣讲耶稣基督的天主性与圣子位格。他常称耶稣为天主（厄1：1；7：2；15：3；18：2；罗6：3；Smyrniotes, 1: 1），为世界的创造者，曾把“他一命，万物就成了”的话应用在基督身上（致厄弗所书15：1；参见咏32：9；创1：3）。除了创造的德能以外，他又把下列各种特性归属于基督：无限之知（致厄弗所书15：3），存在永世之初（Magnesians, 6:1:“在永世之初，他与天主同在，在时间之始，他曾启示了自己”）。并非生于时间中（致厄弗所书7：2），不改变（保理加布Polycarpe, 3: 2）。他认为基督与天父的关系是惟一真子对父的关系（Rom. Inscr. Ihsou cristou tou' monou uiJou' aujtou'）。圣依纳爵的基督学的中心思想，都集中在致厄弗所书7：2）中：“只有一位医生，兼具血肉与精神，受生与非受生，天主降世成人，是死亡中的真生命；他生于玛利亚，也生于天主，当初能受苦，以后不能受苦，就是耶稣基督我们的主”。
（四）请参考巴纳博（Barnabas）的书信5：5—11；12：10。圣保理加布致斐理伯人书2：1；12：2。保理加布的殉道史14：3；17：3：“我们崇拜他（基督），因为他是天主之子”。
二、最早的护教学家
第二与第三世纪的护教学家（圣儒斯定、安提约基雅的德菲，圣依玻理，奥力振），宣讲基督的天主性与先存性（Pre-existence），他们最常采用的论证是若望福音中的圣言观念，然而在有关子与父的内在关系的理论上，他们总不免濡染附属派（Subordinatianism）的思想。
雅典的亚利斯迪特（Aristides of Athens 约于140）也表示了自己对基督信仰的意见：“基督徒源于耶稣基督。后者被称为天主至高者之子。人们说他自天而降，以天主的身份穿戴了血肉，生于一位犹太童贞女（会谈录48），参阅护教书1：63。
第二与第三世纪以后，教会对基督天主性的普遍信仰，多见于信经。（圣依来内反异说1：10，1；戴尔都良De virg. Vel., 1; Adv. Praxeam, 2奥力振De princ. I praef. 4）自第二世纪开始，人们在碑石上绘鱼，是为碑刻神学的一项见证（ICQUS=IhsouV CristoV Qeou UioV Swthr）。参见亚培基（Aberkios）与贝克多利（Pectorius）的碑刻。


信理神学-第二章 基督的真人性-天主教图书中心--天主教文学,书籍,图书,书库

第三编 救世者天主

第二章 基督的真人性

第二章 基督的真人性
第八节 基督人性的实在性
一、关于基督人性的异说
约在第一世纪末叶至第二世纪之初，信从异说的人否认耶稣真正具有人体，并说耶稣在地上的人性生活，尤其是痛苦与死亡，仅仅是一些幻象而已（圣依纳爵Trallians, 10; Smyrn., 2 [基督只在表面上受苦]）。按照圣依纳爵的书信，这一“幻象论”（docetism）的说法源于“十字架的耻辱”（Scandal of the cross; 迦5：11；格前1：23）。
后期诺斯底士派各支系或相信基督具有一个有表无实的身体（巴西利特Basilide, 马西翁Marcion），或以为他具有一个天上星辰般的身体（亚拜尔Apelles, 华伦丁Valentin）。这些诺斯底士派的支系都源于诺斯底士派的二元论；这个二元论主张圣言与人体的结合是不可能的，因为他们以物质为恶的置身之所。摩尼派与柏利契连派的“幻象论”也同样基于诺斯底士派的二元论。
二、教会的训示
基督具有一个真正的人体，而非表面的外相——信理。
最古老的信辞胪列耶稣人性生活中的要事，他的降孕、诞生、苦难、死亡与复活，均采用文字的自然意义，摒绝否认耶稣真正人性的“幻象论”的见解。请参考宗徒信经及以后基于宗徒信经而作的信辞。加彩东（Chalcedon）大公会议（451年）称基督为“真天主与真人”（邓148）。
残留于摩尼派中的“幻象论”，在中古世纪时，又为第二次里昂大公会议（1274年）的“弥盖·巴雷劳格信誓”（Profession of Faith of Michael Palaeologus）与翡冷翠大公会议（1441年）针对雅各俾派所颁布的文告所贬斥（邓462，710）。
三、圣经与传承的证明
圣经记载耶稣的生平，使人既不能怀疑耶稣身体与灵魂的真实性，也不能怀疑耶稣具有与他人同一种类的灵魂与身体。耶稣复活以后，曾向怀疑不信的宗徒们显示他真正的人体：“你们摸摸我，应该知道，神鬼是没有肉躯和骨头的，如同你们所见，我却是有的”（路24：39）。若望宗徒叙述道成人身时，曾说圣言成了肉体（若1：14），他与那些不相信基督取了人性的异说争辩（若一4：2；若二7；若一1：1）。圣保禄论及基督作我们的中保时，称“一人耶稣基督”（罗5：15；格前15：21；弟前2：5），并指出他按人性是达味的后裔（罗1：3；9：5；弟后2：8；迦3：16；4：4），又在宣讲耶稣的苦难与死于十字架时说：“我们所宣讲的是被钉于十字架的基督”（格前1：23）。
安提约基雅的圣依纳爵（约殁于107年）首先攻击“幻象论”异说；稍后，诺斯底士派又大致为圣依来内约殁于202年）与戴尔都良约殁于220年）所针贬。圣依纳爵系根据福音的权威而与表现派人士驳辩（Phila delphians, 5:1），他引述了耶稣人性生活的事迹，并用（真正的）一字强调耶稣真是人。
如同教父们已经告诉我们的，“幻象论”的后果是否定基督苦难死亡与救赎的一切价值，摧毁教友修德成圣的理想，并中伤圣经的可信性，继而损及基督宗教信理，最后使圣体圣事变为毫无意义。
第九节 基督人性的完整
一、亚略派与亚波林派异说
亚略（Arius +336）宣称：圣言（Logos）只与一个无灵魂的身体结合。亚略把基督的精神生活的表现隶属于圣言，圣言即是基督的灵魂。他相信这一理论能证明圣言是一个受造物。
劳迪西的亚波林（Apollinaris ob Laodicea +390左右）是尼西亚信辞的热诚维护者，受了柏拉图的三分论（Trichotomism分人为体、魂、灵三份）之影响，宣称圣言曾取了人的身体与动物的魄。圣言代替了精神的灵魂。他相信只有在这个状态下，基督人格的一致性与无罪性始能实现。亚波林取若1：14（身体）与斐2：7（相似）的经文为其理论的基础。
二、教会的训示
基督不仅有一个身体、也有一个理智的灵魂——信理
亚波林派受到圣亚达纳所主持的亚力山大里地区性会议（362年）的谴责，又受第二次君士坦丁堡大公会议（381年）及教宗达马稣所召开的罗马会议（382年）斥为异说（邓85，65）。关于基督人性的信理，加彩东大公会议（451年）训示如下：“按人性言，他是完整无缺的：他是具有理性灵魂与身体的真人……从人性言，他和我们无异”（邓148）。“任何人”信辞与加彩东大公会议的决议相符：“完整的人，具有理智的灵魂及人的身体”（Perfectus homo ex anima rationali et humana carne subsistens 邓40，参考邓216）。维也诺大公会议（1311—1312年）为谴责彼得·奥理维（Petrus Johannis Olivi +1298）而宣布：在基督内与在他人内一样，理性的灵魂自身本质地是身体的模式（邓480）。请参阅邓710。
三、圣经与传承的证示
耶稣自己讲述过他的人性的灵魂。玛26：38：“我的心灵忧闷得要死”。路23：46：“父啊！我把我的灵魂交托在你手中”。圣经称耶稣的死为“交出灵魂”（玛27：50；若19：30；谷15：37；路23：46）。基督灵魂的精神生活特别表显在恳求或谢恩的祈祷里，也表现在他的人性意志对天主圣意的顺从上：“不要随我的意愿，惟照你的意愿成就罢！”（路22：42）。
罗马的圣克来孟说，基督“为我们的身体舍弃了他的身体，为我们的灵魂交出了他的灵魂”（致格林多人书49：6），他指出了组成基督人性的两个要素，安提约基雅的圣依纳爵称基督为“一个完善的人”（）。攻击亚波林最烈的是尼沙的圣葛利哥里。
教父们与神学家们基于两项原理，而承认基督必有一个理性的灵魂：“凡不曾被收纳的，也就不会被医治；凡与天主结合的，也就被救赎”（Quod assumptum non est,non est sanatum. 纳齐安松的圣葛利哥里书信之十，致克累东尼Cledonium）及“圣言取用身体而以灵魂作媒介”（Verbum assumpsit carnem mediante anima.神3：6，1）。
为反对亚波林派异说，人们提倡下面的说法：“基督内有二性（天主性与人性），与三实体（圣言，理性的灵魂，肉躯）”。但这一说法随即为法兰克福（Francfurt）省会议（794年）所贬抑，因为事实上，性（Nature）与实体（Substance）并无区别（邓284，295，312）。
然而，这一看法在十林派神学里却获得立足之地，参考圣维克多的休格（Hugo of St. Victor）所著De Sapientia animae Christi：“惟一基督具有一位，二性，三本质：天主性、身体、灵魂”（Christus unus in una Persona, duabus naturis, tribus essentiis……divinitate, carne et anima. 提教176，847；彼得·隆巴，Sent. 3:6,3）
第十节 基督的人性源于亚当
基督曾真正地诞生，生于亚当的后裔童女玛利亚——信理
基督生于人性母亲的史实，保证了他人性底确实性与完整性。因他出于亚当后裔中的一位女子，按人性言，他也是亚当之后，是我们的弟兄。
有些诺斯底士派信徒如华伦丁（Valentin）,亚拜尔（Apelles），摘取格前15：47与玛1：20的经文，妄称基督带着一个精神式的身体自天而降，通过童贞玛利亚，恰如流水通过运河，丝毫没有濡染（圣爱比法、Haer., 31: 4）；可是教会在信经里训示我们，基督因圣神降孕，生于童贞玛利亚的意思，乃是由童贞玛利亚的实体（Substance）而生。如宗徒信经：生于玛利亚之童身（Natus ex Maria Virgine），“任何人”信辞说：“由母亲的实体生在世间”（Ex substantia Matris in saeculo natus. 邓40）。新约与旧约都以默西亚为亚巴郎与达味的后裔（创22：18；玛1：1；9：27；12：23；22：42；罗1：3；弟后2：8）。新约特别强调玛利亚是真正的母亲。玛1：16：“玛利亚生耶稣”；路1：31：“你将怀孕生子”；迦4：4：“天主就派遣了自己的儿子来，生于女人”。
在教父中，安提约基雅的圣依纳爵阐明“基督按人性确是达味的后裔……他的确生于一位童贞女”（Smyrniotes, 1:1, 参阅致厄弗所人书信18：2）。教父们诘责诺斯底士派，特别重视玛1：16；迦4：4与路1：35经文中的介系词“出于”（Ex而非Per）（戴尔都良论基督的身体De Carne Christi, 20; 神3：4，6）。从另一方面言，基督具有真实而完整的人性，身为人类的一份子，实有关人类的救赎：他身为我们的兄弟，在十字架上替我们赎罪，再者，他的伦理生活给予我们以最高贵的人性的的蓝图（请参考救世论）。


信理神学-第三章 基督的天主性与人性之契合-天主教图书中心--天主教文学,书籍,图书,书库

第三编 救世者天主

第三章 基督的天主性与人性之契合

第三章 基督的天主性与人性之契合
第十一节 基督位格的惟一性
一、异说
奈斯多利（Nestorius生于428年，曾任君士坦丁堡宗主教，约于451年逝于流放中）的错误理论，在安提约基雅圣经注释学校的两位领袖：塔索斯的狄奥道（Diodorus of Tarsus殁于394年以前）及其弟子默稣斯特的德道（Theodore of Mopsuestia +428）的论述中已可窥见。根据奈斯多利的敌对者（亚力山大里的济利禄与若望·格西盎）的著作，可将奈氏异说归纳如下：
（一）童贞玛利亚之子与天主之子（）不是同一位格。基督内有二个主体与位格，以应合他所具有的二性。
（二）基督内的二位仅以一种偶然的或伦理的结合（）而彼此相系。基督其人不是天主，而只是持荷天主的人（Bearer of God, ）。道成人身只是天主圣言寓居在耶稣基督其人之内，正如天主寓居在义人内一般。
（三）人性的述语（如出生、受苦、死亡）只能归于基督其人：而天主的述语（如创造、全能、永生）则只属于天主圣言。（否认属性的交流Communicatio idiomatum）
（四）因此自奥力振起所沿用的，对玛利亚的“天主之母”（）的称呼是不恰当的。玛利亚只是“人的母亲”（）或“基督之母”（）。
（五）主张在基督内有二位的基本思想，孕育了安提约基雅学派所持有的“考验说”（The doctrine of probation）。根据安提约基雅学派，基督其人由于顺命至死，应受尊威与光荣的褒赏。
迹近奈斯多利派的思想亦见于早期士林学派神学。溯自彼得·亚培拉（Peter Abelard），并由彼得·隆巴（Petrus Lombardus）所弘扬的“寓居论”（Habitus theory）指出奈氏思想的倾向（Sent., 3：6，4—6）。“寓居论”以圣言取了人性，犹如穿衣。圣多玛斯曾攻斥此论，因它暗示基督内二性的结合仅仅是偶然的（神3：2，6）。
安东·甘德（Anton Gunther +1863）的神学思想亦与奈斯多利派相应。根据甘德的哲学理论，人格的本质寓于自我意识，所以甘德认为，因基督有一个真正人性的自我意识和一个真正天主的自我意识，基督内有二个位格，一个是人性的，一个是天主性的。为避免这个结论，甘德承认在永生天主子与童贞女玛利亚之子中间，有一“体制的结合”（Formal unity），即自我意识的互相渗合。然而信理告诉我们，基督内只有一个位格。
二、教义
天主性与人性在基督内结合为一、即两者在一个位格中相结合——信理
这项信理的意思是：在基督内只有一个位格（即圣言的位格），此位格持有天主性与人性。人性被天主位格的惟一性与至尊性所收纳，以致天主位格能在人性内并藉人性而活动自如，人性好似他的器官一般。
第三次厄弗所大公会议（431年），通过了亚力山大里的圣济利禄所提的十二条绝罚（The twelve anathematisms），但没有予以正式定断（邓113—124），以后这十二条绝罚经教宗们与历届大公会议（邓226，269）承认为教会训导权的表示。其主要内容如下：
（一）道成人身的基督是唯一的，即只有一个位格。他是天主同时也是人（绝罚2与6）。
（二）天主圣言以一种内在的，实在的和实质的结合与肉体相连系（绝罚2与3）。基督不是天主持荷者，而是真正的天主（绝罚5）。
（三圣经与教父们所记述的基督的人性与天主性述语不应分别归属于基督其人和圣言二位或二格（Hypostases），而应当归属于圣言降生成人的唯一基督（绝罚4）。圣言在肉躯中受苦，被钉十字架，死亡而后复活（绝罚12）。
（四）圣童贞是天主之母（），因为在她怀中孕育了降世成人的圣言（绝罚1）。
加彩东大公会议（451年）宣布：基督的天主性与人性结合于一位与一格中（邓148）。
圣济利禄早已应用一词（绝罚2），但他仍以一字作（本质，实体）解。他在此表示了天主性与人性在基督内的结合是一种实体的结合，与奈斯多利派所主张的偶然性结合相反。加彩东大公会议还没有采用“二性一位的结合”（hypostatic union,）一词。第五次君士坦丁堡大公会议（553年）正式公布此词，是天主教教义表达基督内一位二性的恰当词汇，反对奈斯多利派基督二性二位以及一性论的异说。邓217：“凡不承认基督内二性一位的结合，基督只有一个位格者当受绝罚。”
三、信仰之源的明证
（一）圣经的教训
圣经里虽然没有“二性一位的结合”（Hypostatic union）这个名词，但这词的意义事实上已蕴含其中了。新约证示基督是天主与真人。人性与天主性的述语都归于同一基督。人的与天主的属性全能、永恒、诞生、被钉十字架、死亡）既都隶属于他，那么这二性应该属于同一实体。当圣经的作者把人性活动隶于基督的天主性位格，把天主属性隶于他的人性位格（属性交流Communicatio idiomatum）时，就特别清楚地证明了基督位格的惟一性（若8：57—58；罗9：5；格前2：8；迦4：4；宗3：15；20：28）。
天主是恒常不变的，天主性不可能转变为人性，若1：14所云圣言成人只能解作：天主圣言降生成人，而仍不失为天主。因此圣言在降生后，不仅具有天主性抑且具有人性，所以他是人而天主。
按照斐2：6—7，基督在天主的形体内，且与天主同等，竟取了奴仆的的形体，成了与人相似的。由于天主绝对不改变，这一“贬抑”（Kenosis）不能解释成舍弃天主性，应作“放弃了天主的光荣”（）。在他原有的天主性外，加上了人性，（圣若望·基素东讲解斐理伯书信训题7：2）。因此取了奴仆形体的基督是具有天主性兼人性的天主位格。
（二）传承的证示
教父们的立论都依据教会的信辞，而信辞承认基督是天主子，生于童贞女玛利亚。东方教会的信辞特别强调基督的惟一性（邓13，54，86）。
在厄弗所大公会议以前，教父们已将天主性与人性的述语部归属于基督，有时甚至彼此交换，他们反对把基督分为两个主体（）或分成天主子与人之子。请参照安提约基雅的圣依纳爵致厄弗所人书1：1；7：2；18：2；致罗马人书6：3；致信理加布书3：2。纳齐安松的圣葛利哥里（St. Gregory of Nazianzus, 423—430）指出基督内性与位的关系与天主三位内性与位之关系恰好相反：“概括地说，在救主内有两种不同的事物（）……但绝非两个不同的位格（）……这与圣三内的景况恰恰相反；在圣三内有不同的位格，我们不会把位格搞混，圣三内并没有不同的事物，因为三位具有同一的天主性”（书信101，4）。
拉丁教父们在希腊教父之先，受了戴尔都良的影响，采用三位一体与基督学的精确术语。可参考戴尔都良，驳普拉塞亚书之26：“在人而天主的耶稣内，我们看到二种天性，彼此不相混淆，而在同一位格内相系”（Videmus duplicem statum [=naturam]，non confusum，sed conjunctum in una persona，Deum et hominem Jesum）Enchir.,35: “在唯一位格中，圣言拥有一个理性的灵魂和一个身体”（In unitatem personae accessit Verbo anima rationalis et caro）。
教父们在驳斥奈斯多利派时，指出奈氏异说的恶果，尤其是对有关救赎与圣体圣事两项教义的恶劣影响，奈氏说基督徒的苦难只是人的行为，没有无限的价值，而这个无限价值则是救赎的必要先决条件（邓124）。假如在圣体中的基督的体并非“天主圣言的肉躯”，它便不能“给予生命”（邓123）。
亚力山大里的圣济利禄与奈斯多利派人士辩驳时，采用了容易引起误解的一句话：“天主圣言的天性变成了血肉”（）。济利禄此时所指的“天性”（nature）与其敌对者所持论调相同：自立的性体，即位格（hypostasis）。圣济利禄误以为此语源自圣亚达纳。事实上。它溯自劳迪西的亚波林向若维恩（Jovian）皇帝所宣发的对“圣言降生成人”的信誓，这项信誓以亚达纳的名字流传于后，第五次君士坦丁堡大公会议不反对这一语式（邓220及258）。
第十二节 天主性与人性的并存
一、一性论（Monophysitism）异说
在对奈斯多利派的反击声中，君士坦丁堡的的隐修院院长欧迪克（Eutyches）与其同道（其中主要人物为亚力山大里人士，如宗主教第欧斯哥Dioscor），竟趋于另一极端。他们一方面误解了济利禄的某些语句（），另一方面摭拾其他较古的语句（），相信基督内只有一位与一性（）。他们宣称基督确实由二性而来，然而在他内却并无二性之存在。论及基督内天主性与人性的结合方式，他们便各持己见。有的认为人性转变成天主性，或人性被天主性所吸收（），另外有些人认为二性混合形成一种新的性型（），还有一些人则以为二性是依照人的身体与灵魂相结合的方式互相聚合（）。第三种看法源自安提约基雅的塞弗路（Severus of Antioch）。
二、教会的训示
在基督二性一位的结合中，二性独立无损，没有转变，也没有混合现象——信理
天主教信道的古典定式见于圣教宗良一世致君士坦丁堡宗主教福拉维恩（Flavian）的一封著名信涵（449年），此信由第四次加彩东大公会议（451年）郑重准定（邓143—144）。
第四次加彩东大公会议一部分依据良一世致福拉维恩书及济利禄的语句，定断如下：“我们训谕同一的基督是圣子、主和天主的独生子，他具有二性（），二性不混合、不转变（——针对一性论），不分隔、不相离（反对奈斯多利派）。二性结合以后，仍旧保有它们的特征，彼此仍然明晰可分”（邓148）。最后数语系取自良一世的书信（邓143：Salva proprietate utriusque naturae.）
三、信仰之源的证示
圣经明示基督是真天主与真人，那就是说：他具有完整的天主性与完整的人性（若1：14；斐2：6—7）。
在传承的证示中，特别值得一提的是戴尔都良，他在加彩东大公会议以前许久，已经采用明确的词句来表达基督具有完整的天主性和人性。驳普拉塞亚书之27：“基督内两种自立体的特性，各自完整无缺地保存着（Salva est utriusque proprietas substantiae），以致天主的神在他内行动，例如行神迹与奇事，而同时身体可以忍受育苦……这两种自立体各按它们存在的状况，以不同的方式活动着（Quia substantiae ambae in statu suo quaeque distincte agebant.），各自完成它们固有的工作”（一方面是奇迹，另一方面是痛苦）。教宗良一世援用了戴尔都良的话（圣盎博罗削De fide，2：9，77）。
教父们也指出一性论的内在不可能性。这一谬论与天主的无限美善和他的绝对不改变性相悖；它并且否认基督的真人性，使救赎工程濒于绝境。
第十三节 基督内两个意志与两种行动方式之并存
一、单意说（Monothelitism）的谬误
单意说是一性论的一个支派。君士坦丁堡的宗主教赛奇（Scrgius，610—638）为了争取一性论者，提出如下的折衷建议：基督内确有二性，但只有一个意志，即天主的意志，及一种行动的方式（）。在他内人性不过是一个工具，它在圣言的支持下，没有自己的意愿。攻斥这一异说最烈及维护教会真理的主要人物，是自六三四年起任耶路撒冷宗主教的圣索福洛尼（Sophronius）与精修者马克西摩（Maximus +662）。
二、教会的训示
基督内的二性各自具有其意志与行动方式——信理
虽然基督内有两个意志，其间却有过而且现在还有一种伦理的结合，因为基督的人性意志藉着自由的顺从，与天主意志圆满地契合着。
由教宗马丁一世所召开的拉脱朗会议（649年，邓263等），第六次君士坦丁堡大公会议（680—681年），以及教宗亚加多（Agatho，678—681）致皇帝的有关信理的书涵（邓288），都摒弃单意说。君士坦丁堡大公会议补充了加彩东大公会议的决议：“与教父们的证示相符，我们同样地宣布在他（基督）内，有两个意志和两种行动方式，它们没有分隔，没有改变，没有离散，没有混淆。这两个意志并不对立，如不信主的异说者所扬言的”（邓291）。
因基督具有真正的人性意志，我们可引伸出下面的神学结论：基督的人性意志是自由的。然而基督并没有选择善与恶的自由，因为他是天主三位之一，他不能为罪恶所左右。
三、圣经与传承的证示
（一）在圣经里，基督特别区分他的人性意志与天主意愿，后者是他和父所共有的，然而，他强调他的人性意志完全依顺天主意志。玛26：39：“不要照我，而要照你所愿意的”。路22：42：“不要随我的意愿，惟照你的意愿成就罢！”若6：38：“我从天降下，不是为执行我的旨意，而是为执行派遣我来者的旨意”。圣经屡次援证基督对天父的顺命，表示他具有一个人性的意志（若4：34；5：30；8：29；14：31；斐2：8；罗5：19；希10：9）。耶稣的人性意志所具有的选择自由，见于若10：18：“是我甘心舍掉我的生命，我有权舍掉它，我也有权再取回它”。依53：7：“他受虐待，而仍是柔顺的”。
（二）教父们在摈斥亚波林派与一性论的异说中，表示了他们的思想。圣亚达纳依据玛26：39的经文，明示基督内两个意志的并存：“他晓论我们他有两个意志，一个是人性的，另一个来自天主；由于肉体的脆弱，人性意志要求远离痛苦；天主意愿则迎向痛苦”（De incarn. Dei Verbi et c. Arian., 21）。至于基督内两种行动方式问题，良一世首先在他有关教义的书信中提到：“两种行动的方式各自按其固有的特性，在彼此相契的情况下工作”（邓144）。
士林派神学家认为在基督的人性意志中，有两种不同的意志。其一是顺从天主意愿的理性意志或精神意志（voluntas rationis sive spiritus），另一是拒绝受苦的血肉意志或感觉意志（voluntas carnis sive sensualitatis）。因此他们主张基督有三个意志。有许多人如圣维克多的休格（Hugo of St. victor）又加上一个恻隐意志（voluntas pietatis），即同情别人疾苦的意志，这样一来，他们认为基督内有四个意志（De quatuor voluntatibus in Christo，of Hugo of St. victor）。
教父们由二性的完整，推论出基督身上二个意志与两种行动方式的理论（邓288），并用“没有一种无行动的天性”的原则来证明它（若望·达马林正统信仰阐详，3：15）。教父们首创对三位一体论与基督论都有效的下列原则：意志与行动方式的数目视性体，却不视位格而定。
附录：人而天主的行动（Theandric activities）
“人而天主的行动”（operatio dei-virilis）一词，溯自托名狄尼修（Pseudo-Dionysius the Areopagite约500年书信之四）。缓和一性论者塞凡里派人士（Severianians）既相信基督只具有天主性和人性所合成的一性，也相信他只有一种人而天主相合在行动方式。单力论者（Monoenergetics）也宣称基督只具有一种行动方式，这种行动方式由天主性所完成，而利用没有意志的纯粹被动的人性。
第七世纪的东正教神学家们，不加考虑地接受这种说法，以为这是由宗徒的学生所提倡。圣马克西摩（Maximus）与649年的拉脱朗会议曾维护它，以防范异说信众的误解（邓268）。圣马克西摩认为基督有三种不同的行动方式（In Ep. 4. Dionysii），即：
（一）天主性的或纯粹天主的行动：圣言为行动主体（Principium quod），与圣父和圣神相偕，透过天主性（Principium quo），实现创造、保存和管理世界的工程。
（二）人性的行动：圣言为行动主体（principium quod）,而完成人性的行动，如看、听、饮食、受苦、死亡。因这些人性行动是天主位格的行动，我们可以广义地称之为人而天主的（theandric）行动.
（三）混合行动：圣言为行动主体，透过他的天主性，但以人性作工具（instrumentum conjunctum）而完成某些工程。如以实际接触与简单的话治愈病人。进而言之，混合行动包括两种不同的行动，一种是天主的，一种是人性的，两者同时产生一定的效果。狭义地说，这一类的行动才可称为人而天主的行动。
Caro deificata （），与voluntas deificata（）两词，并不表示由人性转变成天主性，或由人性意志转变为天主意志，也不表示两者的混合，而仅表达圣言的位格接纳了人性与人性的意志（邓291）。
有关翁诺里一世（Honorius 1，625—638）的问题
关于前面所讲的问题，无疑地，教宗翁诺里一世本人的思想是合乎正宗教义的，然而他曾禁止人们论及基督内的两种行动方式，因而无意中助长了“单意说”。第六次大公会议误责他为信异说者。教宗良二世（Leo 2 682—683）虽然承认对他的谴责，但并未采纳大公会议所持的理由：良二世之所以贬责翁诺里一世，并非因为他是信异说者，而只认为他并没有迅速扼制异说，责无旁贷。
第十四节 二性一位之结合的开始与延续
一、二性一位结合的开始
基督的人性与圣言的结合始于降孕之时——信理
奥力振曾以为：基督在降生成人以前，已经有一个灵魂，且已与圣言相结合。这一理论与教义相违（邓204）。诺斯底士派则认为，在耶稣受洗时，圣言自天而降，落在他身上。
各种信辞都明认天主圣子的被动性的降孕。如果二性一位的结合始于降孕以后，那么受孕的只是人性的耶稣。宗徒信经则宣布：“天主唯一圣子因圣神降孕”（Filium ejus unicum Dominum nostrum，qui conceptus est de Spiritu Sancto.）。
圣经证示天主圣子降世成人，出于达味的后裔，生于一位女子，由降孕而诞生。罗1：3：“（这福音是）论自己儿子的，他按肉身是生于达味的后裔”。迦4：4：“时期一满，天主就派遣了自己的儿子来，生于女人”。
圣奥斯定说：“自基督开始作人的时候起，他就是天主”（De Trinitate，13：17，22）。亚力山大里的圣济利禄道：“从降孕之时开始，圣言即与受自童女的宫殿（人性）相结合”（书信39），“与天主结合和连系之前，并无单独人性的耶稣”（Adv. nolentes confiteri S. Virginem esse deiparam, 4）圣奥斯定Contra Serm. Arian., 8;教宗良一世书信，35：3。
玛利亚之真正成为天主的母亲，以基督的降孕与二性一位的结合之同时发生为先决条件。
二、二性一位结合的延续
（一）二性一位的结合从未间断过——确定意见
宗徒信经明示天主圣子曾经受难，被钉十字架而死，（他的身体）曾被埋葬，（他的灵魂）曾降地狱。他的死亡使灵魂与身体分开。因此在他死后三天内，他并不是“人”——身体与灵魂组合所成的“人”（神3：50，4），然而基督的死亡并没有使天主性与人性分开，或与两者的一部份分开。而且在身体与灵魂分离后，两者各自继续与圣言相结合。
诺斯底士派——摩尼派的理论与教会的训诲相反，他们认为在基督受难以前，圣言已经离弃了耶稣的人性。
格前2：8：“如果他们认识了它（隐藏的天主的智慧），就决不至于把光荣的主（天主）钉在十字架上”。这段经文明示在基督受难时，二性一位的结合是继续存在的。
诺斯底士派的基础是玛27：46：“我的天主，我的天主！你为什么舍弃了我？”圣维克多的休格（Hugo of St. victor, +1141）给这句经文作了恰当的注释：“天主收回了对基督的保护，但没有摒除与他的结合”（Subtraxit protectionem，sed non separav it unionem，De sqcr. Christ. Fides, 2, 1, 10）圣多玛斯也有类似的见解（神3：50，2）。但有些教父如圣盎博罗削与圣依拉利也因玛27：46的经文，误以为在基督死亡时，天主性离弃了他的身体。
教父们的信仰可由下面这句话来表达：“圣言所收纳的，从未离弃它”（Quod Verbum semel assumpsit，nunquam dimisit）。此语对灵魂而言，具有绝对的意义，对身体方面言，则有相对的意义。
（二）二性一位的结合将永无终止——信理
第二次君士坦丁堡大公会议（381年）宣布安西的马赛尔（Marcel d`Ancyre +374左右）的理论为异说。马赛尔主张降生成人的圣言将在世末脱去人性，回返他因创世而离开的天主那里（邓85）。信辞增加了“他的王国，万世无疆”（cuius regni non erit finis. 路1：32）一句，以对抗马氏的异说（邓86，283）。
路1：32：“他要为王，统治雅各伯家，直到永远，他的王权没有终结”。这一经文明示二性一位的结合将永远常存。人而天主的基督是默西亚王国的君王。保禄的希伯来书为基督司祭品位的永恒作证：“他因永远常存，具有不可消逝的司祭品位”（希7：24）。然而，基督是以人而天主的资格作为司祭的。
教父们摒绝马赛尔的理论，耶路撒冷的圣济利禄说：“假如你听说基督的王国有终了的时候，你应该蔑视这个异说”（Cat. 15, 27）。
附录：耶稣基督的宝血
在耶稣基督身体里的鲜血——组成人性的完整的要素，与圣言的位格不仅间接地，抑且直接地结合着——确定意见
亚力山大里的圣济利禄所撰的绝罚第五条论及圣言与血肉的结合：“圣言降生成人，取了血肉，与我们完全一样”（邓117）。根据教宗克来孟六世的“天主独子”（Unigenitus Dei Filius）通谕，基督宝血因与圣言结合的缘故，它的价值是如此的大，以致一小滴已经足够拯救整个的人类（邓550）。耶稣基督的血既是圣言的血，所以是“宝血”（伯前1：19），是救赎的“重价”（格前6：20），恰如基督的体是灵魂超性生命的食粮（若6：53—54）。
至于基督在十字架上所流的血，目前共同意见是：当宝血与身体分开时，宝血仍与圣言紧相结合，因为复活的身体重新获得宝血（邓718）。


信理神学-第四章 二性一位之结合的神学理论-天主教图书中心--天主教文学,书籍,图书,书库

第三编 救世者天主

第四章 二性一位之结合的神学理论

第四章 二性一位之结合的神学理论
第十五节 二性一位之结合的超自然性与奥秘性
一、二性一位的结合是一种恩宠
受造的本性之能被容纳于唯一天主的位格中，是绝对超自然的。这完全是一种恩宠，也就是说，是天主所白白赐予的超性的礼物（gratia unionis神3：2，11）。
安提约基雅的圣依纳爵明确地称基督为意即恩惠的礼物（致厄弗所人书17之2；十二宗徒训言10：6）。
二、二性一位的结合是一个奥迹
二性一位的结合是一个狭义的奥迹；所谓狭义的奥迹，就是未经天主启示以前，理智无从知道的信仰之奥迹，即使在天主启示以后，我人也不能积极地揭露其内在的可能性。它是受造物与天主的独一无二的结合，宇宙间没有一种结合与它相似。圣奥斯定说它是“特殊而又奇妙或奇妙而又特殊的收纳”（susceptio singulariter mirabilis vel mirabiliter singularis；论斥责与恩宠11：30）；邓1655，1669。圣保禄称基督的降生成人与救赎工程为“从永世以来即隐藏在创造万有者天主内的奥秘”（sacramentum absconditum a saeculis in deo，厄3：9）及“伟大的虔敬的奥迹”（magnum pietatis sacramentum弟前3：16）。
教宗良一世说：“如果没有信德的维系，二性二位的结合是无法解释的”（Sermo，29，1）。
二性一位的结合是基督信仰的中心奥秘，一切其他的奥理都从属于它（护4：27）。
第十六节 反对二性一位结合的论证
二性一位的结合既是最高深的奥迹，它是超越人的理智的，然而由于信仰与科学中间的和谐，它与理智并不相悖。因为这个缘故，理智可以伸辩反对这项信理的种种论调。
一、自天主位格方面言
基于接纳人性的天主位格的特性（ex parte assumentis），有人认为二性一位的结合与天主的不变性相违（楷索Celsus；奥力振驳楷索书4：14）。
对于这个问题，我人可以答复：道成人身是天主以外的工程（ad extra），它在天主本质内之不会引起改变，正如创世之不曾引起天主内在的改变一样，因为它只是永恒不变的决定性在时间中的执行而已。同理，道成人身的后果也没有在天主本质内促成变化；事实上，取了肉体后的圣言，完善一如往昔，毫无增减可言。圣言既没有变坏，也没有转佳，因为自永世以来，在他的美善中，就以最高方式蕴蓄了人性的一切完善。圣言加上人性，一无所增，正如天主加上世界，一无所增。唯一的改变是在人性方面，那就是人性被提升到参与圣言位格的境界（圣多玛斯Sent., 3 d. 6. q. 2. a. 3 ad 1. In persona composita quamvis sint plura bona quam in persona simplici…tamen persona composita non est majus bonum quam simplex.）。
二、自人性方面言
由于人性的特性（ex parte assumpti），有人认为每一个单独完整的人性是一个位格（hypostasis，person），那么基督的人性也具有一个位格。
要解答这个问题，必先确定性（nature）与位格（person）的关系。在自然界，每一单独完整的自立体（substance）或天性（nature）为它自身而存在，因而成为一个位格。但是天主三位一体的奥理和降生成人的奥迹使我们知道，在个别完整的天性与位格之间是有差别的。仅仅是一种思想上的区别（distinctio pure mentalis），不足以解释这项教义，必需要有一种真实的或具事实基础的思想的差别（real or virtual distinction）。
（一）有人反对这一真实差别的理论，他们认为依照这个理论，基督会缺乏每个人所具有的一种完善。然而，教会的训示告诉我们，基督是一个完整的人（perfectus homo邓40）。维护真实差别理论的神学家们（如士林派神学家素阿勒兹），认为基督内没有受造位格（created subsistence），并不是一种真正的缺陷，因为一种无限高超的完美即圣言的天主位格，代替了受造的位格。根据他们的看法，这个理论与教会所宣布有关基督的完整人性，与在人性方面基督和我们本质相同的道理，并不矛盾；因为这项道理有关人性本身，而位格则是加入人性的一种新的完善。基督人性的本身有成为一个位格的可能，然而事实上，由于他的人性被接纳在圣言的位格中，所以成为一个位格的可能性并没有实现。
素阿勒兹认为，当一种发自天性而与天性迥异的位格形态（mode of subsistence）加入时，个别完整的人性就成为一个位格。基督的人性没有这种位格形态，而代之以另一种受造的实体形态，称为结合形态（modus unionis），它使人性与天主性彼此结合。
多玛斯派神学家承认不仅在天性（nature）与位格（hypostasis）之间，抑且在天性（本质）与存在（existence）之间，有一种真实的差别。他们宣称当人性接受存在时，就成为一个位格。基督的人性本身并无受造的存在，而具有非受造的存在，由是而具有圣言的位格。多玛斯派神学家们的立论根基是：圣多玛斯的基督内惟一存在的理论（The unicity of being in Christ神3：17，2）。然而我人可以追问，圣多玛斯所说的基督内的惟一存在，是指存在本身（esse existentiae），抑或指位格的存在（The being of the suppositum）；后者比较更近真实。见de unione Verbi incarnati，a，4：Esse enim proprie et vere dicitur de supposito subsistente.在同一节中，圣多玛斯又阐明基督的双重存在：“对第一问题应当说，人性的存在并非天主性的存在。但是又不可干脆地说，基督依存在而言是两个，因为永恒的天主位格对两种性体的关系，并不相同”（Ad primum ergo dicendum，quod esse humanae naturae non est esse divinae. Nec tamen simpliciter dicendum est quod christus sit duo secundum esse,quia non ex aequo respicit utrumque esse suppositum aeternum.）。
（二）司各脱斯派学者承认在天性与位格之间，只有一个具事实基础的思想上的差别（distinctio virtualis 或distinctio rationis cum fundamento in re.）他们认为当人性独立存在，未被纳入较高的位格时，就成为一个位格。位格不给天性增加新的完善。基督的人性之所以不成为位格，是因为他的人性被纳入圣言的天主位格中去了。假如基督的人性自二性一位的结合中退出，它将自成一个人性的位格，而不需要加上任何完善。对于这个理论，似乎特别值得考虑下面的意见：本性与位格的差别与位格存在的基础，依照这一理论，就成了纯粹消极的东西了；而把最高的完善给予天性的，似乎应该是积极的东西。
希腊教父们（如拜占庭的雷翁修Leontius of Byzantium +543）强调：基督虽然没有一个单独人性的位格，他的人性却并非没有位格（）。虽然基督的人性自身不成位格（hypostatic），它却是被纳于另一性体的位格之中的enhypostatique，。
三、自两方面言
关于天主性与人性彼此结合（ex parte unitorum）的问题，有些人以为有限的人性与无限的天主性不能彼此结合，因为两者之间隔着无限的深渊。然而，这一意见只证明二性结合为一性的不可能性，天主教教义也承认这一点，但因二性继续保存它们的完整性，造物者与受造物中间的差别也依然存在。
天主的无限性正是圣言位格除了天主性外，又拥有人性的理由。天主的无限性亦能证明道成人身的适宜性。按照“善与人同”（Bonum est diffusivum sui）这名格言，善的本质在于将自己传予别人，天主以最完善的方式将他无限的完善传予受造者，自是最相宜的（神3：1，1）。
人性基于它所有的精神禀赋，具有一种能被提升到天主位格的“服从潜能”（Potentia oboedientialis神3：4，1）。
第十七节 二性一位的结合与天主三位的关系
一、二性一位之结合的实现
二性一位的结合是由天主三位共同实现的——信理
第十一次多来道会议（675年）所议决的信辞，有如下的一句：“必须相信天主三位共同实现了圣子的降生成人，因天主三位的工程是不可分割的”（邓284）。第四次拉脱朗大公会议（1215年）定断：“天主三位共同实现了天主独生子耶稣基督的降世”（Unigenitus Dei Filius Jesus Christus a tota Trinitate communiter incarnatus.邓429）。道成人身既是天主圣爱的工程（若3：16；若一4：9），应该归属于天主的爱——圣神：“他因圣神降孕”（宗徒信经）。
圣经把道成人身的行动归于圣父（希10：5），也归于圣子（斐2：7）及圣神（玛1：18—20；路1：35），证实了天主三位行动的一致性。
圣奥斯定作证：“童贞玛利亚的受孕与基督的诞生，都是天主三位的工程，万物受造于圣三的创造行动”（论三位一体2：5，9）。
道成人身为圣三的共同工程之内在原因是：天主三位所共有的天主性，是天主一切对外活动的泉源（Principium quo）。请参考本书三位一体论第二十节。
二、二性一位结合的终点
只有天主第二位降生成人——信理
攻斥萨培里派理论（圣父受难说）的各种信辞，与圣经一致，只承认天主独生子或天主子的被动降生、莅临尘世（若1：14；3：16—17等）。
虽然天主三位本质相同，人性与天主第二位的结合并不表示人性与天主其他二位的结合，犹如罗斯勒Roscelin）所主张的；因为结合并非在天主性内完成，而是在位格内实现的，而天主三位彼此不同。天主性通过圣言的位格与人性只有间接的结合。因此只就圣言位格（ratione personae Verbi）言，天主性可被视为二性一位之结合的终点。1148年，兰斯（reims）集会的所谓信辞宣称：“我们相信天主性本身降生，……但在圣子身上”（Credimus ipsam divinitatem……incarnatam esse，sed in Filio.邓392），以反对波阿迪艾的吉尔培（Gilbert of Poitiers）的主张。吉尔培以为天主与天主性并不一致，因而不接受“天主性降生”（divinitas est incarnata）这句话（神3：1—4；N. Haring,Schol., 32[1957]373—398）。


信理神学-第五章 二性一位之结合的后果-天主教图书中心--天主教文学,书籍,图书,书库

第三编 救世者天主

第五章 二性一位之结合的后果

第五章 二性一位之结合的后果
第十八节 耶稣基督是天主真子
一、继承说（Adoptianism）的错误
约在第三世纪末叶，多来道总主教艾利邦（Elipandus +802）与乌格尔（Urgel）主教费力斯（Felix +818），宣称基督内有双重的子位（sonship）。以天主性言，他是天主真子，以人性言，他是天主的义子。当他在若尔当河受洗时，因恩宠而继承为天主之子。若承认基督内有双重子位的理论，也得承认基督内有两个位格，结果将陷于奈斯多利派的谬误。评击这一异说的有隐修院长利巴纳的培铎（Beatus of Libana）、奥斯麦（Osma）主教爱德里（Etherius），与法兰西卡洛林时代的神学家们，其中以亚尔坤（Alcuin）为最闻名。
二、教理
以人性言、耶稣基督也是天主真子——信理
教会之反对奈斯多利派，也就是间接反对继承说。教宗亚得利安一世（Adrjen 1，772—795）在两项有关教义的信涵中，严责继承说为奈氏论调的复活（邓299，309，310），承认法兰克福（Frankfurt）大公会议的决定（794年），这项决定以生于童贞女的基督是真天主，不能视为天主义子，从而贬斥继承说（邓311等）。
我人可将这项定断概括如下：存于耶稣基督人性内的位格是天主之子。“基督其人”（christ as man，Christus ut homo）一词不能以“由于人性”的意义来解释（Christus secundum humanitatem），仿佛基督之成为天主子的基础是在人性之中；却要以在人性中存在的“基督这个人”（Christus ut hic homo）或“基督这个位格”（Christus ut hypostasis）的意义来解释。神3：16，11。
三、信仰泉源的证明
圣经从不称呼基督其人（man Christ）为天主的义子，而称他为天主自己的儿子、天主的独子。罗8：32：“他既然没有怜惜自己的儿子，反而为我们众人把他交出了”。若3：13：“天主竟这样爱了世界，甚至赐下了自己的独生子”。（若1：14、18；玛3：17）。
教父们在驳斥奈斯多利异说时，曾摈弃基督内双重子位的理论，强调人子（son of man）与天主子同是一个。因此他们清楚地反对基督为天主义子的论调。圣奥斯定说：“念一念圣经吧，你决不能在圣经里找到基督是天主义子的话”。（C. Secundinum Manich., V）。在传承的证示中，圣依拉利与摩沙拉（Mozarabic）礼仪都以adoptare 与adoptio 二字为广义的assumere 与assumptio（接纳）之谓。
四、内在原因
子位属于位格，而非属于天性：Filiatio proprie convenit hypostasi vel personae，non autem naturae（神3：23，4）。因在基督内只有自永恒生于圣父的惟一位格，在他内只能有一个天主子位，即天主真子之位。
中古世纪的某些神学家（如杜朗度Durandus +1334，与许多司各脱斯派学者）。认为耶稣基督其人是天主的真子，同时藉着恩宠又是天主的义子。这一意见为教会所摒绝因为同一个人不能是同一父亲的真子，而又是他的义。
附录：基督是“上主之仆”与“预定的”天主之子
相信继承说的人们把“天主之仆”这个称呼归于位格，他们认为：在基督内，于天主性位格以外，还有人性的位格，“天主之仆”这个称呼不适用于前者。教宗亚得利安一世与法兰克福大公会议（794年）摈斥了以位格（ratione personae）的意义去解释基督为“天主之仆”的称呼。然而，就耶稣所具有并归顺于天主尊威的人性（ratione humanae naturae）而言，他可以称为真正的“天主之仆”（依42：1；玛12：17—18；斐2：7；神3：20，1—2）。
罗马书（第一章第四节）：“被立定为具有大能的天主之子”一语，不能解作基督被预立为天主的义子，如信从继承说的人所扬方的。通俗本使原文有误（将预定praedestinatus代替了立定destinatus 即）。圣保禄以此表明基督在复活以后，依据寓居在他内的天主精神（Pneuma），以自己的德能显示了他为天主之子（按照另一处的解释是：他在“大能中被立为天主之子”，大能中亦即在光荣的境界之中）。通俗本经文的解释可与教义相符：“天主自永恒就预定天主真子为基督人性的负荷者”（神3：24，1—2）。
第十九节 基督应受崇拜
一、教会的训诲
人而天主的耶稣基督当受惟一的崇拜，即只归于天主的绝对崇拜——信理
厄弗所大公会议（431年）按照圣济利禄绝罚第八条，贬责了奈斯多利派对基督其人与圣言的“共同崇拜”（Co-veneration，）。明定降生成人的圣言（因他位格的惟一性），为独一无二的崇拜对象（），邓120。
第五次君士坦丁堡大公会议（553年）为反对奈斯多利派的双重崇拜，与一性论者对天主性或对混合二性的唯一崇拜，定断降生成人带了肉躯的圣言（）是独一无二的崇拜对象（邓221）。
由于二性一位的结合，基督的人性可以说是圣言位格的准部分（quasi pars），正因如此，它在圣言内与圣言一同享受崇敬。它本身虽然是崇拜的对象，却不是因它本身而受到崇敬（in se，sed non propter se），它之所以受崇敬，乃是由于它与圣言紧相结合。教宗比约六世为谴责比斯道亚（Pistoia）会议的议决，宣布如下：“基督的人性与生活的肉躯之所以受到崇敬，并非由于它们本身的缘故，而是监于它们与天主性的结合”（humanitas ipsaque caro vivifica Christi adoratur，non quidem propter se et tanquam nuda caro，sed prout unita divinitati.邓1561）。
二、信仰之源的证明
基督曾经接受人们的跪拜（），在复活以后，这一举动可以说具有崇拜的意义（玛28：9—17）。根据若5：23，耶稣要求人们将归于圣父的敬礼归予他：“为叫众人尊敬子如同尊敬父”。圣保禄也作证，认为基督的人性应受崇敬（斐2：10）：“一切对耶稣的名字都屈膝叩拜”，及希1：6：“天主的众天使都要崇拜他。”（参阅默5：12）。
圣保理加布（Polycarps）的殉道录（156年），清楚地陈述着对基督的崇拜与对殉道者的敬礼之间的差别：“他们崇拜他（基督），因为他是天主之子；至于殉教的圣人们，我们敬爱他们，是因为他们是主的门徒与师法主的烈士，他们对自己的君王和导师表现了无限的爱情”（第十七章第三节）。亚波林派人士责怪基督徒崇敬基督的肉身（），而且崇拜耶稣这个人（）。教父们拒绝他们的看法，阐明基督徒敬拜基督人性的理由，不在脱离圣言的人性本身，而是在人性与圣言的结合。因此崇拜归于那取了肉躯的圣言（圣亚达纳Ep. ad Adelphium 3; 圣若望·达马森正统信仰阐详3：8；4：3；圣盎博罗削论圣神3：17、79；圣奥斯定Enarr. in Ps. 98, 9）。
三、理论基础
敬礼的原意是向一个位格所奉上的崇敬。在基督内只有圣言的位格，因此归奉于他的只有一种敬礼。然而他的人性也当受崇敬，因它与天主位格结合不分。（神3：25，2：“敬拜的尊荣属于自立的位格……对基督肉躯的敬拜正是对降世成人的圣言的敬拜，恰如对君王衣冠的朝拜就是对穿戴它的君王的朝拜”。）
献于基督的崇拜之全部原质对象（objectum materiale totale）是降生成人的圣言。与圣言相结合的人性只是局部对象（objectum partiale）。至于崇拜的体制对象（objectum formale），则是天主位格的无限美善。
第二十节 对耶稣圣心的崇拜
基督人性与其部分都是崇拜的局部对象——确定意见
虽然基督人性的各部分都同样地应受崇敬，但自十字军时代起，人们开始崇敬基督人性的某一部分，如五伤与五伤的肢体、宝血、圣容与受苦的圣首、圣心等。仿此，基督的奥迹、苦难、死亡、降世与诞生等都成了崇拜的对象。基督人性中的若干部分与他生平的某些事迹之成为崇拜对象的理由是：在这些事物上，更彰显了基督救赎人灵的爱情（objectum manifestationis）。
一、崇拜的信理基础
杨森派所激烈攻击的圣心崇拜，可溯自中古世纪日尔曼的神秘潜修学。圣心敬礼的信理基础是二性一位的结合。教宗比约六世责斥杨森派的诽谤，宣布耶稣圣心与天主性不相离（cum separatione vel praecisione a divinitate），它与圣言无间地结合着，也就是圣言位格的圣心（Cor personae Verbi，cui inseparabiliter unitum est. 邓1563）。
二、崇拜的对象
（一）直接对象或局部原质对象：是与圣言相结合的基督人性的主要部分——耶稣肉身的心脏，而不仅是那具有象征意义的心（即爱情）。从杨森派的争论与礼仪的经文都可以明了这一点。
（二）全部原质对象：是降世成人的圣言，人而天主的耶稣基督。
（三）体制对象：是天主位格的无限美善。
（四）在耶稣人性的主要部分中，圣心受到特别崇敬的原因是：圣心是基督对人类救赎之爱的最完美的象征。请听圣心祷文中的一句：“耶稣圣心，爱情的烘炉！”根据圣经的字汇（申6：5；10：12；13：3；箴2：2；23：26；玛22：37；若16：6；若一4：9—10），人们把特别的爱与崇敬献给象征爱的救主的心。耶稣的心既是他救赎之爱的象征，就是教会对圣心的正式敬礼的恰当对象。然而，基督救世的爱在他的苦难与死亡中最为彰显，在圣体中亦然，所以基督苦难敬礼与圣体敬礼有着密切的关系。
三、崇拜的目的
圣心敬礼的目的是唤醒一种感恩的爱，鼓励人效法耶稣圣心的德表（玛11：29），为圣心所受的凌辱而作补赎（比约十一世的“至慈救主”（Miserentissimus Redemptor，1928）与“为基督的爱所驱使”（Caritate Christi compulsi，1932）二通谕，与比约十二世的“你们要汲取水”（Haurietis aquas，1956通谕）。
附录：对基督圣像与遗物的敬礼
根据圣多玛斯的教训，我人可以对基督圣像与其遗物如十字架，有一种相对的崇敬。这一敬礼的理由（体制对象）并不在事物本身，而在它们所代表的或所接触过的基督。再者，对这些事物的崇敬不是绝对的，而是相对的。质言之，这是一种真正的崇拜，因为所崇拜的毕竟是基督的天主位格（神3：25，3—4）。
第二十一节 人性与天主性之间属于的交流
一、教会的训示
从本体论意义来说，属性的交流基于基督内惟一位格，以及他的天主性和人性的属性之相通，这样圣言拥有了人的属性，基督其人拥有了天主的属性。以逻辑观点言，属性的交流是以言词指出本体论意义的“属性之相通”。
基督的天主属性与人性特征都归属于降生成人的圣言——信理
宗徒信经将降孕、诞生、苦难、被钉十字架、死亡与被葬等人性特征，归属于天主之子。厄弗所大公会议（431年）与亚力山大里的圣济利禄为摈斥奈斯多利，宣布如下：圣经里有关耶稣的记载不能分属天主圣言和基督其人，而必须归属于降世成人的惟一圣言（邓116）。由于基督的天主位格包涵了二性，而此一位格可按任何一性来称谓，因此我人可用人性事物刻划天主圣子，以天主事物形容其人。
初期的路德派神学倾向一性论。基于二性一位的结合，这派神学把全知，全能、无处不在等天主属性归属于基督的人性，并且教人相信“基督不仅藉其天主性，也按其人性而无所不知，无所不能，并在一切受造物内”（Formula concordiae 1，8，11）。
二、信仰之源的明证
圣经屡次采用“属性交流”的言词，如若8：58：“在亚巴朗出现以前，‘我在’”（基督其人）；宗3：15：“你们杀害了生命之原”（天主）；宗20：28：“天主用自己的血所取得的教会”；罗8：32：“天主没有怜悯自己的儿子，反而为我们众人把他交出了”；格前2：8：“如果他们认识了它（天主的智慧），就决不至于把光荣的天主钉在十字架上”。
安提雅基亚的圣依纳爵谈论到天主的血（致厄弗所人书1：1）、天主的苦难（致罗马人书6：3），以及天主诞生于玛利亚之童身（致厄弗所人书28：2）时都符合圣经的语气。奥力振是教导人采用“属性交流”言词的第一人（De princ., 3：6，3）
三、属性交流的用法
以二性一位结合的本质而言，天主性与人性的特点只能归属于惟一位格，一个性体的特点不可能转就另一个性体。正因具体的名词（天主、天主子、人、人子、基督、全能者）指示位格，而抽象名词（天主性、人性、全能）指示性体，吾人可以采用下列通则：具体的名词可以互换，抽象的名词不可互换（Communicatio idiomatum fit in concreto，non in abstracto.）。例如：天主子舍身十字架，耶稣创造了世界。这个通则遇到所谓重复意义的（in sensu reduplicativo）名词时，就不能适用了。因为这些名词将所指意义限于一个性体。所以我们不可以说：“基督以天主的资格受苦，基督以人的资格创造了世界”。我们还须注意，人性的要素身体和灵魂可以代表人性。因此如果说：“基督的灵魂是无所不知的，基督的身体是无所不在的”，都不正确。
再说，名词的称谓必须是积极的，而不是消极的，因为凡是属于基督二性之一的附性，我们都不能否定。所以我们不可以说：“天主之子未曾受苦，耶稣并不是全能的”。
意义含混的名词要加上诸如“以天主而言”、“以人性而言”等助语，使词意更加清楚，例如我们说：“基督以人性言也是一个受造物”。
第二十二节 天主性与人性在基督内的渗透（The Christological Perichoresis）
基督内天主性与人性彼此寓居——一般意见
基督内的天主性和人性，各自完全保存它们的特点，与奈斯多利的主张迥异；两个性体并立并存，以最密切的方式，一个居住在另一个内。二性一位的结合产生了两个性体的互相渗透，圣葛利哥里·纳齐安松（书信101，6）因此称之为“基督内二性的互相渗透”（Circumincessio后期士林派神学家改称互相寓居Circuminsessio），使二性契合并使它们联在一起的力量只发自天主性。自出发点言，互相渗透并不是双方面的，而只是单方面的。然而其结果却是两性的互相寓居。天主性本身原来是不可渗入的，现在进居于人性之中，因此人性未经改变而神化（邓291）。
古代教父们曾宣讲两性的互相渗透，但在表示二性的结合时有所差错，他们说二性的结合好象是一种混合（）。自奈斯多利的争论以后，这个问题已经神学家们缜密研究。圣若望·达马森正统信仰阐详，（3：3，7）把二性渗透这个说法传给士林学派。


信理神学-第二篇 基督人性的属性 第一章 基督人性的完善-天主教图书中心--天主教文学,书籍,图书,书库

第三编 救世者天主

第二篇 基督人性的属性 第一章 基督人性的完善

第二篇 基督人性的属性
第一章 基督人性的完善
绪 论
基督是一个真正的人（Consubstantialis nobis secundum humanitatem.邓148），但由于二性一位的结合，他不仅是一个人，亦不仅是个常人。基督人性与圣言的结合以惟一的圆满方法，使他的人性得到丰盈的收获。然而基督人性的完善仍受被造物的有限天性与基督的救赎使命所限制。所以基督人性的完善乃是人性知识、意志与能力的完善。
甲 基督人性知识的完善
第二十三节 直观天主
一、直观天主的事实
（一）教会的训示
基督的灵魂直观天主始自受孕的刹那——确定意见
除了基督以外，他人惟有在天上始以绝对地认识与直观天主（in statu termini），而基督的灵魂则在现世，即在圣言与肉身结合之初，就已具有这种能力。因此士林派学才认为：基督一面在尘世旅居，一面已完成了人世的旅程（Viator simul et comprehensor），因而他不可能具有信德与望德。
几位近代神学家如克利（H. Klee）、甘德（A. Gunther）、劳伦（J. Th. Laurent）、雪耳（H. Schell）等，否认基督在世时即已直观天主，因他们认为圣经上某些记载和基督受苦的事实都与此相悖。
1918年，圣职部（即今之信理部）在回答一项问题时声明：“宣讲基督在世时，不一定具有上圣者所有的直观天主的知识，可能会危及信理”（邓2183）。
教宗比约十二世在“奥体”通谕中说：“他具有所谓直观天主的知识，而他所具有的这种知识，宏观光耀，远远超越一切天上圣者所有的面见天主的幸福知识”，自他在母怀中成胎起，由于他的享见天主，他奥身的一切肢体便无时或息地与他同在”（H51，79，邓2289）。
（二）信仰之泉源的证明
我们不能从圣经获得严密的证明，因为有关基督完善知识的经文，往往不能确知它是指基督的天主性知识，或是指他的人性知识而言。有些经文揭示出，基督清楚地知道天父和他自己所讲的真理，这给予前述确定意见以某种支持。例如若8：55“你们不认识他（父），我却认识他；我若说我不认识他，我便像你们一样是个撒谎者；但是我认识他，也遵守他的话”。由于基督只能以人的身份来遵守父的话，那么他对父与天主三位一体的认识，似乎不仅以天主的地位，同时也是冯着人的立场（若1：17；3：11）。
教父们宣称，由于二性一位的结合，基督的人性具有圆满的知识，这就是隐约地告诉我们，基督的灵魂直观天主。圣福京斯明认这项道理，他曾这样答复他的学生弗伦都(Ferrandus)的问话：“根据信仰，基督的灵魂与天主性质在共同占有一个位格。既然如此，要否认基督的灵魂完全地认识他的天主性，是非常困难的事，而且这与完整的信仰绝对不相符”（书信，10，3，26）。可是，圣福京斯认为基督的灵魂对天主有“完全的”，即网罗一切的认识，他的看法未免有些过分。
（三）理性的证明
士林派神学家一致赞成，基督在世时就具有对天主的幸福直见。他们所提供的主要论证是：
1、对天主的幸福直见，根本说来，就是分享天主性的圣化恩宠的极致（Consortium divinae naturae伯后1：4）。天国的荣光即恩宠的极致（Gloria est gratia consummata）。灵魂藉着天主的荣光与恩宠而各天主结合，这种结合是一种依附性的结合（accidental union），但基督的灵魂与天主的结合却是一种自立体的结合（substantial union），所以比前才更为密切。然若基督的灵魂在现世已比天上诸圣更亲密地结合着天主，那么在天诸圣能直见天主，基督为何反而不能呢？圣多玛斯提出了下面这个原则：“一种容易感受的事物愈接近主动因（inflowing cause），它所受的影响就愈大”（神3：7，1）。
2、基督藉着他的人性作为，他的生活，尤其是他的苦难和死亡，拯救了众人，他是救赎的造因者（希2：10），也就是直观天主的来源。按照因胜于果的原理，基督自己的直观天主应当远胜过他传给人灵的对天主的直观（神3：9，2）。
3、基督是天使与世人的首脑。玛4：11明示天使前来侍候旅居人世的基督。天使常享见天主（玛18：10），那么部分属下所享有的，首脑自己反而没有，这显然与首脑的地位不合。
4、基督是信仰的造因者与完成者（希12：2），所以他自己不可能生活在信仰的幽暗中。他的充分自觉只能用那结合他的天主性的直接认为来解释。
二、苦难与幸福直观的并存
直观天主是理性受造物的最高幸福。这里发生了一个困难：基督在山园祈祷时所感受的至深忧苦与他在十字架上所感受的孤寂，怎么能与直观天主的幸福一同存在呢？
（一）事实上，身体的痛苦还易于与欢乐直观相调协，因为感受身体痛苦的是灵魂的较低级感性官能，而感受精神幸福的则是灵魂的较高级精神性官能。由于基督有救赎的使命，天主愿意那直观天主的幸福只限于他精神的灵魂。身体的欢乐不属于荣光的本质，而只是一种附带的后果；耶稣并未享有它（神3：15，5之3）。
（二）最大的困难是精神幸福与精神痛苦的并存问题：道明会士梅尔乔·加诺（Melchior Cano +1560）曾研究过这个难题，他认为在直观天主的行动里，理性的活动（visio）与意志的活动（gaudium，delectatio）之间有一个实在差别。基督在十字架上时，他的灵魂仍看见天主，但直观所自然地产生的幸福因天主全能的奇迹而中止（De locis theol., 12，12）。
圣多玛斯认为，天主的奇迹只是直观的幸福并未从高级理性（ratio superior即较高的精神知识与导向非受造之善[bonum increatum]的意志）传至低级理性（ratio inferior即人性知识与导向受造之善的意志），也并未从灵魂传至身体（dum Christus erat viator，non fiebat redundantia gloriae a superiori parte in inferiorem nec ab anima in corpus.神3：46，8）。因此基督的灵魂仍可感受痛苦与忧悒。
当代神学家如拉内（K. Rahner）等认识，由于基督旅居尘世的境地，当时幸福境界完全中止。
三、基督所享幸福直观的对象与广袤
（一）直观天主的第一个对象是天主本质（Deus sicuti est. 若3：2）。由于基督二性一位的结合，他的灵魂比天使与天上诸圣更亲密地契合着天主，他瞻仰天主的方式较一切受造物面见天主的方式更为完善（神3：10，4）。然而监于人性的有限，基督的灵魂对天主的直接认识并非网罗一切的认识。（神3：10，1：infinitum non comprehenditur a finito，et ideo dicendum quod anima Christi nullo modo comprehendit essentiam divinam.）
（二）直观天主的次要对象是：在万物之源——天主——内所观察到的天主以外的事物。这一认识的广袤与对天主的认识之完满成正比。圣多玛斯告诉我们，无论如何，它包括每一位圣者所值得知道并与他有关的一切（quae adipsum spectant）。若把这个原则应用在基督身上，那么基督的灵魂在世时，就知道对他救赎使命有用或所需的天主以外的一切事物。基督既是一切受造物的首脑与统治者、一切人的审判者，那么他的灵魂在世时，就已本着天主性而知道过去、现在和将来，也知道人的思想。然而基督人性知识的范围，不应该概括天主凭其全能所能造化而实际上从未创造的一切可能事物。事实上，对一切可能事物的认识，等于对天主能力与跟他能力一致的本质底全盘认识。因此圣多玛斯说，基督的灵魂并不具有绝对的全知（omniscience），而只具有一种相对的全知（神3：10，2）。
1918年，信理部（当时称圣职部）赞成士林学派的理论（邓2184—2185）。
当代神学家如拉内等认为：基督对天主的直观不是一种具有对象、经过反省、能直接把握个别事物的认识，而是一种无对象的未经反省的认识。我人可以想，这种认识就是耶稣意识到自己绝对地与天主相联的原始事实。以后在历史发展中，逐渐进入耶稣意识的一切，其实都已包含在那项原始事实之中（K. Rahner, Th., V, 222—245）。
四、基督人性知识免于不知与错误
基督的人性知识免于不知与错误——确定意见（邓2184、2185）。
（一）亚略派、奈斯多利派，尤其是溯自亚力山大里的六品副祭德米斯修（Themistios）的六世纪时的一性论支系亚格诺艾派（Agnoetism）人士，都否认基督人性知识之免于不知与错误。亚格诺艾派人士以玛24：36；谷13：32为立足点：“至于那日子和那时刻，却没有人知道，除父外，天上的天使也不知道，连子也不知道”。他们认为基督有不知道（）的事，特别有关最后审判的日子和时刻，他不知道。
基督以降世成人的圣言资格，自称为世界的光（若8：12），他到世上来为给世人带来真知（若12：46），他自称真理（若14：6），并说明他到人间的目的是替真理作证（若18：37）。他接受人们称为导师（若13：13）。圣经向我们作证，他充满了真理和恩宠（若1：14），充满了智慧（路2：40），在他内蕴藏着智慧与知识的一切珍宝（哥2：3）。他知道远方发生的事（若1：48；4：50；11：14），洞悉人心的隐密（若1：47；2：24—25；4：16等；6：71）。这些证例炯炯在目，足以使我们相信基督的人性知识没有缺陷或错误。
亚略派人士认为，圣言不知道审判的日子，所以也是一个受造者。有些教父（亚达纳，葛利哥里·纳齐安松，亚力山大里的济利禄等），同意基督的灵魂有所不知。然而，当他们反驳亚格诺艾派时，他们一致宣称基督的人性知识并无蒙昧与错误，他们斥责亚格诺艾派为异说。反对亚格诺艾派的主要人物亚力山大里宗主教欧劳奇（Eulogius）说：“蕴含在那不可接近的、实体的智慧之惟一位格中的基督人性，对现在与将来的事，不能有所不知”（Photius，bibl. Cod. 230 n. 10）。大葛利哥里教宗承认了欧劳奇的理论，将它立论的根基建于二性一位的结合，从这个结合中，产生自天主性至人性的一种知识底流传。教宗大葛利哥里又说，惟独站在奈斯多利派的立场上，才会肯定基督有所不知的谬论：“非奈斯多利派人士，决不会是亚格诺艾派信者”。他又称亚格诺艾派为异说（书信10：39；邓248；参阅高卢隐修士雷堡利Leporius，Libellus emendationis，n. 10）。
关于谷10：32，除了那不可接受的神秘解释（圣子即基督之身体亦即信众）以外，教父们举出下列两种解释：
（1）宗1：7：“父以自己的权柄所定的时候和日期，不是你们应当知道的”。这里所说的对审判时日的不知是一种所谓有计划的不知（economic ignorance），就是基于天主意志中的救赎计划（）或不可传示的知识（Scientia non communicanda），即按照天主意志，基督不能将公审判的日期启示世人：“晓谕审判的时日并不包含在他训诲使命之内”（圣奥斯定圣咏记述36；Sermo 1，1）。
（2）基督与圣言的至深契合，必定使他的人性也知道公审判的时日，然而，他并非凭人性获得这项知识（教宗大葛利哥里，邓248）。
（二）现代主义与自由派新教神学都认为，基督相信世界穷尽与他的重临（Parousia）之副近，是一种错误（邓2033）。
然而基督并没有明示他重临的日子。他在阐论末世时说：“非等到这一切发生了，这一世代决不会过去”（玛24：34；谷13：30；路21：32）。这句话所表示的肯定意义不但与世界的穷终无关，也与他的重临无涉，它所指示的只是基督再临以前所有的征兆，耶路撒冷的毁灭便是这些征兆之一。基督预言在末日到来以前，福音将传遍整个世界（玛24：14；谷13：10；玛28：19—20；谷16：15），世界各地的选民将要聚集在一起等候审判（玛24：31；谷13：27），在耶路撒冷毁灭以后，世界将继续存在（玛24：21；谷13：19），随后是“异民的时期”（路21：24）。在另一些经文中，基督正式向他的宗徒们保证，他们生时将不会遇到他的重临（路17：22；玛12：41）。参考本书第五编第六节之三。
基督的知识不可能有错误的内在原因，基于他二性一位的结合。由于人性的有限，基督的人性活动大体上都受制于天性的弱点。然而，将特殊的缺点如错误或道德亏欠归于他，则与动作本原——天主位格——的尊严相违。
第二十四节 灌输的知识
基督的灵魂，从开始生活之时起，就具有一种灌输的知识（scientia infusa）——一般意见
所谓灌输的知识，是天主藉精神知识的心象（Species intelligibiles），直接而经常地倾注于受惠者的精神的一种知识。它与幸福直观不同：在灌输知识（以下简称灌知）中，凭倾注的心象而认识事物固有的本性；它与学习所得的知识（以下简称习知）也不同，因它所获得的心象并非由感觉与抽象作用而来，而是由天主把现成的知识传予受惠者的理智。
关于基督具有灌知的事实，圣经并未提供明确的证据。从理论方面言，我们也不能证明它的必然性，而只能说它是适当的。圣言所接纳的人性，要求它具有人性的一切完善；灌知便是这样的一种完善。再说，基督既是天使与人的首脑，似乎也应该具有天使与人类始祖所赋有的那种自然的知识（神3：9，3）。
圣多玛斯认为，基督的灌知一方面包括自然地属于人性知识对象的一切，另一方面包括天主藉超自然的启示所传予人的一切知识。然而并不包含天主本质自身；天主本质是欢乐直观的对象（神3：11，1 Compendium theol., 216）。
晚近神学家渐渐有不再提及灌知的倾向，因为信仰的泉源与理论神学都不承认它是非信不可的道理。早期士林学派（阿勒的亚力山大Alexandre de Hales）首创灌知理论，其目的是在把被造物所具有的一切完美归于基督（完美原则）。
第二十五节 基督的习知与人性知识的增进
一、基督的习知
基督的灵魂也有一种来自学习或经验的知识——一般意见
习知是一种源于感觉，藉智力的抽象活动而完成的自然知识。
基督具有这一类的知识，是他具有完整而真实的人性的必然后果，因为完整的人性本具有求知的能力和认识的活动。否认基督具有经验知识将导至“幻象说”（docetism）。神3：9，4（或参见The Commentary of the Sentences）。
智慧的增长是针对基督的经验知识而言。路2：52：“耶稣在智慧上……渐渐地增长”。服从的学习就是自服从中获得经验，希5：8：“他由所受的苦学习了服从”。耶稣所讲的譬喻揭示了他对日常生活与大自然具有深邃的体验。
二、基督人性知识的进步
路2：52告诉我们基督在人性知识方面的进步。圣多玛斯认为，基督在他的幸福直观与灌知中并无知识的真正进步（Profectus secundum essentiam）可言，因为这两种知识的对象自始就包涵了过去、现在与将来的一切真实事物。在这两种知识境界里，所谓“增长”只能指基督自始所具有的知识，随他年龄的增长，陆续地表现出来（Profectus secundum effectum）。根据圣文笃，幸福直观的次要对象，在天主以外的事物上有增长的可能，因为基督灵魂一时所想的，少于他经常所知的事物（Sent., 3 d. 14 a. 2 q. 2）。
以自然方式获得的常识，凭藉他智力的抽象活动而逐步增长，所以习知方面的进步是可能的事。因基督从经验获得的知识早已蕴含在他的幸福直观与灌知中，这些经验知识从内容言并不是新的，只从获得的方式言是新的（神3：12，2）。
根据圣文笃，即使略去灌知不论，基督的知识在内容方面也能有进步。若把耶稣对天主的直观视为无对象的认识，那么人性的真实经验与理智的发展就不难与之相融合。
附录：基督的人性意识
作为一个真正的人，基督具备人性固有的心灵生活。晚近许多神学家为了对基督的心理状态有更深切的了解，同时为了解释圣经里某些字句，他们在基督负荷二性的天主位格的自我以外，还假定一个人性的心理自我（自我意识），当作基督心灵行为与受苦的经验中心。然而这个人性的心理自我只可解作在耶稣意识中人性的心理“发言者”，但决不可作为一个独立独行的主体。他的人性自我不仅体验到自己的人性的表现，也体验到自己（这种体验的极致是直见天主）时时刻刻前前后后都与天主位格相关，天主位格负荷这自我意识与人性（Haubst）。多玛斯学派反对基督有人性自我的理论（即使只以心理学意义而言）；认识天主位格是基督唯一的自我，亦即他的意识中心。
方济会士良·塞耶（Leon Seiller）师承德奥大·巴斯利（Deodat de Basly +1937）（他们误以为司各脱Scotus曾持此说），其理论与基督位格的惟一性不能相容。塞耶认为被接纳的人性自我是一个独立的行为主体，这样可真成为本体论意义的位格。教宗比约十二世在“永恒的君王”（1951）通牒中摈弃这种学说：“这些研究者如此强调基督人性的特殊地位，以致使它有些象是独立的主体，似乎基督的人性不以天主圣言为其位格”（邓2334）。塞耶所写“论基督的人性心理与惟一位格”一文（Fr. St., 31 [1949]49—76, 236—274），曾经被教会禁止（AAS，43 [1951]561）。
乙 基督人性意志的完善或基督的圣德
第二十六节 基督的无辜与不能犯罪
一、基督的无辜（impeccantia）
基督没有罪，既没有原罪，也没有本罪——信理
（一）翡冷翠大公会议（1441年）为雅各俾派所颁文告（Decretum pro Jacobitis.），定断了基督无原罪的信理（Sine peccato conceptus.邓711）。
路1：35晓示我们，基督在尘世已经进入圣境：“那要诞生于你的圣者”。原罪是由自然方式的诞生所留传，而基督则是藉着圣神的工化以超自然方式来到人世（玛1：18等；路1：26等），所以他不受原罪自然留传的通则所限。
教父们和神学家们认为，基督没有原罪是基于他二性一位的结合，这个结合是与天主最亲密的连系，自当排除远离天主的原罪。他们也引证基督来到人间的超自然方式。戴尔都良论基督之体，16；圣奥斯定教义手册，13：4，11：“基督并不是由肉体的情欲所生，因而他不受任何原罪的玷染”。
没有原罪的后果就是没有情欲，基督既然没有原罪，他也不会有原罪的后果，他的救赎工作也并不需要情欲。因此基督的感官完全顺从理智的指导。第五次君士坦丁堡大公会议（553年）摈弃默稣斯的德道（Theodor of Mopsuestia）的理论。德道曾扬言“基督充满了灵魂的激情和肉体的欲望”（邓224）。
圣奥斯定宣称：“谁相信基督的肉身与他的精神为敌，应当离开教会”（Opus imperfectum c. Jul., 4, 47.）。
（二）圣济利禄的绝罚第十条表明了基督没有本罪（同时也没有原罪）：“他是完全无辜的，他无需与主重修旧好的祭献”（邓122），加彩东大公会议所定断的信理是：“除了罪以外，他跟我们完全相似”（邓148）。
耶稣自知毫无本罪。若8：46：“你们中谁能指证我有罪呢？”。若8：29：“因为我常作他（圣父）所喜悦的”。若14：30：“因为世界的首领就要来到，他在我身上一无所能”。宗徒们也证明耶稣完全纯洁。若一3：5：“在他身上并没有罪过”。伯前2：22：“他没有犯过罪，他口中从未出过谎言”。格后5：21：“他曾使那不认识罪的替我们成了罪（负罪者）”。希4：15：“在各方面与我们相似，受过试探的，只是没有罪过”。希7：26：“本来这样的大司祭对我们才相宜，即圣善的，无辜的，无玷的，别于罪人的，高过诸天的”。
教父们认为基督的完全无玷是他除免世罪的先决条件，奥力振曾说：“正因为他没有罪，他能够负荷、除免、补赎、消灭全世界的罪愆，正因为他没有罪，他口中没有一句谎言”（若望福音注释28：18，160）。
二、基督不能犯罪
基督不但没有犯罪，而且也不能犯罪——近乎信理的意见
第五次君士坦丁堡大公会议（553年）摈斥默稣斯的德道的理论。德道认为基督复活以后，才完全不能犯罪（邓224）。大公会议的这项谴责表明基督在复活以前就不能犯罪。
教父们（如奥斯定教义手册，12：40）所指示的基督不能犯罪的内在原因，是二性一位的结合。由于圣言的天主位格也是基督人性活动的主体（Principium quod），他的人性活动实际上就是天主位格的活动。若以天主位格作为犯罪责任的主体，显然与天主的绝对圣德相违。再说，二性一位的结合使天主的意志渗透并管制基督的人性意志（邓291：）。
二性一位的结合使基督没有犯罪的实际可能性，直见天主则使他按人之常情不可能犯罪。在认为与爱慕中与天主如此亲密的结合，事实上是不可能离开天主的。
基督的不能犯罪并不消除伦理的自由，以及他的苦难与死亡的功绩。虽然他的行为不能违反“父的秩序”（若10：18；14：31），但他是自愿地而不是勉强地承行父的意旨的（神3：47，2之2）。
第二十七节 基督的圣德与恩宠的圆满
一、由结合之恩宠而来的本质的圣德（Substantial sanctity）
由于二性的结合，因着圣言的非受造的圣德，基督的人性具有本质的圣德——一般意见（路1：35）。
教父们宣示：基督人性的本质圣德表显在基督的名字上，即基督人性受天主性的傅油与圣化。葛利哥里·纳齐安松说：“他名叫基督是由于他的天主性。天主性是人性的膏油，人性的圣化并不只藉着天主的力量，一如其他受膏油者，而是藉着傅油者的全部亲临”（Orat., 30, 21）。圣奥斯定则说：“当时（圣言降生成人时），他自己圣化了自己（sanctificarit se in se ），就是说，他的人性在圣言中得以圣化，因为人性的他与圣言同是一个基督，而基督在圣言中圣化了他的人性”（In Joan，tr. 108, 5）。
二性一位的结合直接圣化了基督的人性，因此这是体制的圣化（如司各脱斯派学才所说，由于产生与供给圣化恩宠（Sanctifying grace），所以并不仅是原因与根源的圣化）。那么，基督人性的圣德乃是缘于天主的非受造的圣德，而与受造的圣化恩宠无关。因天主属性不能传与受造的本性，我人不应该视基督的本质圣德是基督人性中的一种附属形式（form inhering in Christ`s humanity）；基督的本质圣德只来自基督人性与圣言的位格性的结合。
二、由圣化恩宠而来的附属圣德（accidental holiness）
基督的人性因赋有圆满的受造的圣化恩宠，所以也具有附属圣德——确定意见
教宗比约十二世在“奥体”通谕（Mystici Corporis，194）中宣布：“圣神寓居在他（基督）内，他具有最圆满的恩宠”（H., 51）。
二性一位之结合的丰盈恩宠，就是首脑基督的恩宠流传给他奥身各肢体的原因。这使基督所有的特殊恩宠（gratia singularis，gratia personalis）变成了首脑的恩宠（gratia capitis）。
圣若望证示降世成人的圣言充满了恩宠与真理：“从他的满盈中我们都领受了，而且恩宠加恩宠”（若1：16）。圣保禄教训我们，基督是教会的首脑，教会是他的奥体。厄1：22—23：“将万有置于他的脚下，使他在教会内作至上的元首，这教会就是基督的身体”（厄4：15等；哥1：18；罗12：4—5；格前12：12等）。恰象有形的身体，自然的生活力是从头部展布全身，同样的，超性生命力从教会的首脑基督施展到奥体的各部份去（神3：8，1）。
关于教会首脑惠施恩宠于肢体的方式，我人应当明白，基督以天主的身份赐予恩宠是出于他自己的权力（auctoritative grace），以人的身份施恩则是作天主的工具（instrumentaliter）。因着他的天主性能力，他的人性活动，尤其是他的苦难与死亡，都使他赢得恩宠（功绩因causa meritoria）。他既然也是天主的工具（instrumentum onjunctum），他便藉着普通方式与圣事（instrumenta separata），向每一个灵魂分施从万有本源天主而来的恩宠（神3：8，1之1）。
教会首脑基督的活动，在恩宠的赐予上，遍及奥身的整个肢体，遍及因圣化恩宠或至少因信德与他契合的实在肢体（actual members），也及于那既不以圣化恩宠也不以信德，而只具有参与奥身之可能性的“可能肢体”（potentia members）。惟有受永罚的灵魂得不到基督恩惠的沾被（神3：8，3）。
丙 基督人性的特有能力
第二十八节 基督的能力
作为圣言之工具的基督的人性，具有产生超性效果的能力——确定意见
基督的人性既是圣言的工具，除了天性与恩宠所给与的固有能力（virtus propria）外，还具有在自然秩序（奇迹）与伦理秩序（赦罪、圣化）中，为完成救赎目的而产生超性效果的工具性能力（virtus instrumentalis）。Habuit instrumentalem virtutem ad omnes immutationes miraculosas faciendas ordinabiles ad incarnationis finem，qui est instaurare omnia。在这一切的作为中，他的天主性是主动原因（causa principalis），人性是工具原因（causa instrumentalis，seu ministerialis），然而这一工具实有其独特之处，因为它无间歇地与圣言紧密地结合着（神3：13，2）。
圣经上所记的许多奇迹，表显基督人性（工具因）的作为，例如他与病人一接触，就有力量传流到病人身上。路6：19：“群众都设法触摸他，因为有一种能力从他身上出来，治好众人”。又路8：46：“有人摸了我，因为我觉得有能力从我身上出动了”。基督自称人子（即人），承认自己有赦罪的权力。玛9：6：“人子在地上有赦罪的权柄”。圣体圣事中的基督体血有传予超性生命的能力：“谁吃我的肉并喝我的血，就有永生”（若6：55）。在最高司祭的祷词中，他承认父给了他治理一切具有“血肉”之体者的权柄，意思就是治理一切人的权柄：“你赐给了他（子）权柄治理凡有血肉的，是为叫他将永生赐给一切你所赐给他的人”（若17：2）。
教父们认为基督的人性是天主性的工具（圣亚达纳驳亚略派Or., 3, 31）为此他们把惠赐生命的能力（）归属于基督的体血。亚力山大里的济利禄说：“因救主的身体与本质的生命相结合，即与来自天主的圣言相结合，它成为生命的赐与者，我们领受了它，就有生命在我们内”（In Joan，4，55，邓123）。照圣多玛斯（神3：8，1之1）与其学派的见解，基督的人性活动不仅具有伦理效力，而且具有实际效力。伦理效力在于其人性活动感动天主的意志，使直接产生一定的超自然的效果。至于实际效力，则是那充作圣言工具的人性藉着圣言所给予它的能力，自己产生一定的超自然效果。司各脱斯派学者认为，基督的人性活动只有伦理效力。教会的传承比较倾向圣多玛斯的理论。


信理神学-第二章 基督人性的缺陷或受苦能力-天主教图书中心--天主教文学,书籍,图书,书库

第三编 救世者天主

第二章 基督人性的缺陷或受苦能力

第二章 基督人性的缺陷或受苦能力
第二十九节 基督的受苦能力
一、基督身体的缺陷（defectus corporis）
基督的人性曾感受身体上的痛苦——信理
六世纪初叶，哈里加纳斯（Halicarnassus）的主教朱利安（Julien）创立不朽幻象说（Aphthartodocetism）的一性论，宣称基督的身体自降孕之时起，就不能朽坏（），意即他的身体不会解体或腐蚀。这一理论怀向对基督苦难与死亡的史实之否定。
相反地，在各种信辞中，教会明示基督确定受难与死亡。第四次拉脱朗大公会议与翡冷翠大公会议特别强调基督不但受难而死，而且能够受苦。邓429：“他按人性能够受苦与死亡”（secundum humanitatem factus est possibilis et mortalis），邓708：“他取了人性，所以能够承受苦难”（possibilis ex conditione assurnptae humanitatis.）。
旧约中关于默西亚的预言，表明未来的救世主将受剧烈的肉体痛苦。依53：4：“他所背负的，是我们的痛苦，他所担荷的，是我们的疼痛”。参考咏21：68。福音的作者告诉我们，基督也有身体上的一般性缺陷，如饥饿（玛4：2），口渴（若19：28），疲倦（若4：6），睡眠（玛8：24），痛苦和死亡。基督忍受苦难必须成为信友的模范（伯前2：21）。
教父们一致反对幻象说（Docetism），这就表示他们都相信基督能够受苦。不朽幻象说的主要劲敌是相信一性论的安提约基雅的宗主教赛凡（Severus of Antioch）以及天主教方面的拜占庭的雷翁修（Leontius of Byzantium +543左右），教父们中如波阿迪艾的依拉利（Hilary of Poitiers +367），耶路撒冷的赫西奇（Hesychius of Jerusalem 451以后），都相信在正常的情况下基督不能受苦，而凭藉一种意志的特殊决定或一种奇迹，他才有受苦的能力。依拉利的看法是早期士林学派神学激烈争论的主题。有些中古士林派学者如亚培拉（Abelard）的学生赫曼（Hermann）责之为异说；另一些学者如彼得·隆巴（Petrus Lombardus）以善意来解释它，更有一些学者如哈汶的菲力（Philip of Harvenget）曾为这一理论辩护。其他的人如斯德堡·郎顿（Stephen Langton）认为依拉利曾改正了他自己的错误。
基督没有原罪，所以他身体的缺陷并不象旁人一样是原罪的后果；他身体的缺陷是他自愿接受的，为了（一）替人赎罪。（二）显示他真正的人性。（三）作世人忍受苦痛的模范（神3：14，1）。基督甘愿接受缺陷是顺乎自然的事，因为缺陷来自人性的固有特征（神3：14，2）。
基督的救赎工程只要求他接受人性的一般缺陷（defectus or passiones universales sive irreprehensibiles 如饥饿、口渴、疲劳、痛苦、死亡），这些缺陷与他理智和伦理的完善并无冲突。基督没有特殊缺陷（defectus or passiones particulares，sive reprehensibiles，如身体与灵魂的疾病）。神3：14，4。
二、基督灵魂的情绪（passiones animae）
所谓灵魂的情绪，就是感性的欲望（proprissime dicuntur passiones animae affectiones appetitus sensitivi.神3：15，4）。
基督的灵魂有各种情绪——确定意见
圣经记载着，基督具有真正人性的心灵生活，以及各种合乎人性的情绪，如忧闷（玛26：37：“他开始忧闷恐怖”）、惊惧（谷14：33：“他开始惊惧恐怖”）、震怒（谷3：5：“他含怒环视他们”）；若2：15；11：33、喜爱（谷10：21；“耶稣定睛看他，就喜爱他”）：若11：36；19：26、欢喜（若11：15：“为了你们，我欢喜”）。他为耶路撒冷不愿悔改而流泪（路19：41），也在他的朋友拉匝禄墓前哭泣（若11：35）。想到恩宠在人灵里产生的美果，他便因圣神而欢欣（路10：21；又希2：17；4：10；5：2）。
基督具有人性本有的各种情绪，是一件自然的事。但由于他没有情欲，这些情绪在他身上不会趋向卑劣的对象，不会违逆他的意志，也不会支配他的理智。神学家们都赞成圣热罗尼莫（In Mt., 26, 37）的意见，而称基督的情绪为一些“原初的感动”（propassiones），并不是真正的情欲（passions），即狂乱激烈的情绪。希腊教父们监于这些情绪没有道德的紊乱而称它们为（若望·达马森正统信仰阐详3：20；神3：15，4）。


信理神学-第二部 救主的作为 第一章 纵论救世-天主教图书中心--天主教文学,书籍,图书,书库

第三编 救世者天主

第二部 救主的作为 第一章 纵论救世

第二部 救主的作为
第一章 纵论救世
第一节 降生成人的目的
天主圣子降生成人，为了救赎世人——信理
尼西亚与君士坦丁堡信辞中有一句：“他为了我们与我们的得救，从天上降下，取了人形”（邓86：qui propter nos homines et propter nostram salutem descendit de coelis et incarnatus est.）
圣经证示基督降世为了拯救一切的人，替一切的人赎罪。依撒意亚先知在旧约里说过：“他必要亲自来拯救你们！”（依35：4）。耶稣的名字指示了他救世的任务。玛1：21：“你要给他起名叫耶稣，因为他要把自己的民族，由他们的罪恶中拯救出来”。天使向白冷城外的牧童报告耶稣诞生的消息说：“今天在达味城中为你们诞生了一位救世者，他是主默西亚”（路2：11）。先知西默盎赞美天主让他看到了万民的救主：“因为我亲眼看见了你的拯救，即你在万民前所预备的”（路2：30—31）。耶稣自己说他的使命是“寻找及拯救迷失了的人”（路19：10；玛9：13）。保禄宗徒总括耶稣一生的工作：“基督耶稣到世上来，是为拯救罪人”（弟前1：15）。若3：17的意思与它相似：“天主没有派遣子到世界上来审判世界，却是为叫世界藉着他而获救”。
圣经还证示圣子降世的其他目的，是为了天主的光荣——这也是天主一切化工的最高与至终鹄的。路2：14：“天主受光荣于高天！”耶稣曾以大司祭的身份祈求天主道：“我在地上已光荣了你；因我完成了你所委托我应该作的工程”（若17：4）。
第二节 关于道成人身的相对预定或绝对预定的争论
在多玛斯派学者与司各脱斯派学者之间有一种争论，即探究道成人身的首要动机是人类的救赎，抑或是天主的光荣。如果是前者，那么若人类始祖未陷原罪，道成人身就可以没有（相对预定）。如果是后者，即使人类没有原罪，天主圣子仍会降生成人，以便使创造工程臻于至善之境。但他所取的将是不能受苦的身体（绝对预定）。多玛斯派学者主张相对预定论，司各脱斯派学者则主张绝对预定论。其实在司各脱（Scot）以前，也有人主张此说，如第七世纪尼尼微的依撒克（Isaac of Ninive），以及杜兹的路拜（Rupert of Deutz），大雅博（Albert the Great）以及许多近代神学家。
一、相对预定说
我人可以援引许多圣经经文（如本章第一节所示），来给圣多玛斯的意见（神3：1，3）作证。这些经文都明示圣子降世成人，为要救赎世人脱离罪恶，圣经从未表示，若人类没有原罪，圣子仍会降世成人。
教父们一致宣称：道成人身与人类原罪息息相关，后者是前者的先决条件。圣奥斯定说：“假如世人没有迷途沉沦，人子就不会来……。他为什么要到世上来呢？为了拯救罪人（弟前1：15）。他到世上来没有其他的理由”（Sermo，174，2，2；7，8.）。
二、绝对预定说
司各脱斯派在圣保禄宗徒的教训里获得了支援。圣保禄告诉我们，一切受造物都从属于基督，基督是它们的目的与元首（哥1：15—19）。然而我人应该注意，在第十五节至第十七节中，基督被称为“一切受造物的首生者”、宇宙的创造者（包括天使们在内）、受造物的目的（“一切都是藉他，并为他而受造的”），世界的保存者，这里完全不提道成人身的事，因此基督作为受造诸物的目的并不是以人的身份，而是以天主的品位。同理，他以天主的品位而为创造者，他也是以天主的品位而为受造诸物的目标。第十八节指示他是奥体——教会——的头，这首脑的地位乃以救赎的事工为基础。这里并没有说，在天主的计划里，他荣居首脑的地位，与原罪和救赎无关。在希伯来书（2：10）中，“万物所归和万物所由”一语并非指基督，而是指天主圣父而言。
司各脱斯派的理论基础是：目的不能逊于达到目的的方法。圣子降生既是天主最卓绝的工程，它不能以拯救世人为首要目的，多玛斯派学者的答复是，救赎人类确是圣子降生的最近目的，但并非最终与最高目的。
此外司各脱斯派人士觉得天主所憎厌的罪，成为天主至圣启示的机会这个理论是不恰当的，而多玛斯派学者的则认为它使我们看出天主更大的怜悯与慈爱：“哦，幸福的罪啊，你赚得了这样好这样伟大的救主！”（O felix culpa，quae talem ac tantum meruit habere Redemptorem！复活节前夜的欢乐颂）。
司各脱斯派学者认为一切恩宠，不仅陷于原罪以后的人所获得的，即连在地堂里的始祖们所赋有的，以及天使们所有的恩宠，都是从人而天主的功绩施展而来。因此基督在天主的创造计划中，居于完全超越的中心地位。
多玛斯派的意见较司各脱斯派意见更朴实无华，而且在信仰之泉源中所建立的根基也似乎较为稳固。
第三节 救世的意义与可能性
一、救世的意义
救世有客体的与主体的两种意义，前者就是救世的工程，后者是救赎在每一个灵魂中的实现，或把救赎工程的美果施与每一个人（又称成义justification）。
基督的救世工程以救赎世人脱离罪恶为目的，然而在本质上，罪恶就是背弃天主（aversio a Deo）而转向受造物（conversio ad creaturam），因此救赎的后果便是使受造物转心向主（哥1：13）。自消极方面言，救赎是将人从罪的奴役与由罪而来的诸恶（魔鬼与死亡）中解救出来。正因如此，我人称它为redemptio，严格地说，就是“赎回”（罗3：24；格前1：30；厄1：7；哥1：14；希9：15）。自积极方面言，救赎便是恢复为原罪所损坏的，与天主结合的超自然境界，所以又称它为“和好”（reconciliatio）（罗5：10—11；格后5：18等；哥1：20）。
基督的牧导与训诲，实现了救赎工程本身，但这一工程主要的是由基督在十字架上死亡的功绩与赎罪的牺牲所完成。人灵因犯罪对天主所有的凌辱藉着这一牺牲而得以补偿；曾经受到损伤的天主的尊荣藉这一牺牲而得以恢复。基督的功绩赢得了罪人成义时所需要的超自然恩惠。
二、救世的可能性
基督的牺牲与功绩造成了救赎的可能性。基于圣子的降世成人，人而天主的基督作了天主与世人的中保。弟前2：5—6：“天主只有一个，在天主与人之间的中保也只有一个，就是降生成人的耶稣基督，他曾奉献自己，为众人做赎价”。希9：15：“为此他作了新约的中保”（邓143，711，790）。
从本体论与伦理秩序言，即从本质与活动言，人而天主的基督是天主与人之间的自然而唯一的中保。那些基于恩宠的超自然“调停”（supernatural mediation），如申命记5：5所记载的梅瑟、先知与宗徒、旧约与新约中的司祭、天使与诸圣所完成的，都是不完全的“调停”，并且都从属于基督的唯一而自然的“调停”。基督曾以他的人性活动（homo Christus Jesus）来完成中保的职责，今日也是如此。由于他具有真正不同的二性，他以人的立场产生中保活动，而以天主的身份接纳这些活动，这是一件可能的事。如此便可答复那反对基督作世人与他自己之间的中保的质难了（神3：26，1—2）。
第四节 救赎的必要性与自由
一、人的需要
堕落的人自己不能拯救自己——信理
特伦多大公会议告诉我们，堕落的人失去了原有的纯洁，而成为罪恶的奴隶，屈服在魔鬼与死亡的权力下，非但外邦人不能以自然的能力，犹太人也不能靠梅瑟法律的文字来拯救他们自己，使他们从罪恶中解脱出来（cum omnes homines in praevaricatione Adae innocentiam perdidissent facti immundi et…natura filii irae…usque adeo servi erant peccati et sub potestate diaboli et mortis ut non modo gentes per vim naturae sed ne Judaei quidem per ipsam ctiam litteram Legis Moysi inde liberari aut surgere possent.邓793）。只有天主慈爱的自由行为才能重建被罪愆所损坏了的超自然秩序（救赎的绝对必要性）。
白拉奇主义（pelagianism）者反对这项信理，他们认为人的自由意志有自救的能力：近代唯理主义者也反对上述信理，并举出各种自力得救的理论来。
圣保禄在罗马书中教诲我们，一切的人，外邦人也好，犹太人也好，都受了罪的咒诅，赖着基督救赎事工，天主圣爱的无偿礼物都能成义。罗3：23—24：“一切人都犯了罪，都缺乏了天主的光荣（成义的恩宠）。因天主的恩宠，藉着那在耶稣基督内的救赎，无偿地成为义人”。
教父们的思想可以用圣奥斯定的一句话来概括：“他们能自己出卖自己，却不能自己赎回自己”（Vendere se potuerunt，sed redimere non potuerunt；圣咏记述95：5）。
救赎的绝对必要性之内在原因，一方面是罪的无限性，另一方面是恩宠境界的绝对超自然性。以犯罪的积极行为言，人的罪是有限度的（offensa Dei activa），然而它所冒犯的是无限的天主（offensa Dei passiva），所以它也是无限的，必须有一种无限的价值来赔补它。这是一个平常的人所办不到的事（神3：1，2之2）。
二、天主的自由
（一）天主拯救世人并没有受到内在或外在的压力——确定意见
救赎是天主圣爱与仁慈的完全自由的作为（矛盾自由）。如果人被提升到超自然秩序是圣爱的一种无偿的恩宠，那么恢复为重罪所伤害的与天主的超自然结合，更加是一种无偿的恩惠了。
圣保禄宗徒在致厄弗所书的开端，赞扬天主在耶稣基督的救赎工程内所彰显的恩宠。他称救赎为“圣意的奥秘全照他在爱子内乐意所定的计划”（厄1：9；2：4等）。
圣亚达纳认为，天主的尊荣要求他救赎人类（Or. De incarn. Verbi, 6），然而我人应以适当的意义来了解他的话，因为在其他地方，亚达纳坚决表示救赎是无价地赐予的。坎塔布里的圣安瑟伦则认为，予人福祉的天主命令之不可变性促使天主来救赎罪人（Cur Deus homo，2：4—5）；天主虽然预知人要犯罪，但在永世之前他已经决定创造人并且使他幸福，天主这一自由决定的后果，产生了救赎的必要性（Necessitas consequens）。
（二）即使天主预定了拯救世人，道成人身却并非绝对必要的事——一般意见
圣多玛斯与圣奥斯定（De agone christ., 11: 12）的意见相符，两人都不赞成圣安瑟伦的见解（Cur Deus homo，2：6—7），他们相信全能的天主可以用许多其他方法来救赎罪人（类别自由：神3：1，2）。
将圣子的降世成人当作救赎的唯一可能的方法，会减损天主的全能、全智与他的仁慈。其实天主可以原宥忏悔的罪人，并给予恩宠，即使罪人没有相当的赔补，或甚至毫无赔补，也不至伤损天主的公义。
（三）如果天主要求罪的完全赔补，那么天主位格的降世成人就有其必要性——一般意见
重罪对于天主的无限冒犯，惟有以一种无限的赔补来清除。但只有天主位格能付予这样的一种赔偿。在这个意义下，我人始可肯定道成人身的假定的必然性（hypothetical necessity）。
广义地说，还可以谈一谈适宜的必然性（necessitas congruentiae）。天主位格的降生是救赎罪人最适宜的方法，因它最能显扬天主的完善，昭示世人以跃向道德与宗教之完境的最强有力的动机（圣若望·达马森正统信仰阐详3：1；神3：1，1—2）。


信理神学-第二章 基督实现救赎的三项职务-天主教图书中心--天主教文学,书籍,图书,书库

第三编 救世者天主

第二章 基督实现救赎的三项职务

第二章 基督实现救赎的三项职务
所谓基督的职务，就是完成救赎工作的责任与使命。基督的三项职务，即训诲、牧导与祭献。若14：6：“我是道路（牧导之责），真理（施训之责），生命（献祭之责）”。这话正表明基督的三种职守。
甲、训诲的职务
第五节 基督的训诲或先知之职
一、基督训诲的救赎意义
基督训诲的救赎意义是人类因犯罪而漠视宗教真理；罪恶则由于那撒谎者的父亲——魔鬼——的诱惑，而进入世界（若8：44；请参考罗1：18等；若1：5；3：19）。救主来到人间，“为消灭魔鬼的作为”（若一3：8），将人从奴役境界中拯救出来。基督必须首先清除由罪恶而来的精神方面的黑暗，并传示真理的光明。他说：“真理必要使你们获得自由”（若8：32），这句话表示了真理的拯救力量。
二、信仰之泉源证示基督是导师与先知
基督是旧约所许的最高先知，也是人类的绝对导师——确定意见
梅瑟在申命记（18：15）中预言：“上主你的天主从你中间，从你弟兄中间，给你兴起一位象我一样的先知，你们应当听从他”。他所预示的就是新约里的基督（宗3：22；若1：45；6：14）。
基督自称世界之光（若8：12；12：46），也自称真理（若14：6），他以宣扬真理为主要任务之一（若18：37；8：40），承认自己是“师传与主”（若13：13），要求人尊他为惟一导师：“你们不要受称为导师，因为你们的导师只有一位，就是默西亚”（玛23：10）。基督完全意识到他惟一的训诲权威，他也把那广被全球的训诲权威授与别人（玛28：19；谷子6：15—16）。他的听众们有感于他教训所给予人的深刻印象，曾作下列评论：“从来没有一人如此讲话，象这人讲话一样”（若7：46；谷1：22）。
圣保禄视基督为最后与最高的一位先知。希1：1—2：“在古时曾多次并以多种方式，藉着先知对祖先说过话的天主，在这时期的末日藉着子对我们说了话”。参考哥2：3。
教父们称颂基督是真理的导师。安提约基雅的依纳爵（殁于107年左右）称他为“天主父藉以说出真理的不能错误的口舌”（致罗马人书8：2），“我们惟一的导师”（Magnesians，9，1）。
最早的护教学家着重弘扬基督的卓绝教训，阐明它超过一切人性的智慧，因为它是启示的真理，并由降生成人的圣言——取了人形的天主智慧——所保证（圣儒斯定护教书2：10）。
基督惟一训诲权威的最深与最终根基是他二性一位的结合。
乙、牧导的职务
第六节 基督的牧导与君王之职（Kingly office）
一、基督牧导的救赎意义
基督牧导任务的目的是要向因罪疚而彷徨歧途的人，指示出通往超性终极的正道。训诲就是针对人的理性宣布天主的真理，牧导则是针对人的意志，叮嘱他牢记天主法律的要求，并遵守天主的诫命。
二、基督牧导的几种功用
牧导之职包含立法、司法与强制三种权力。因此基督的牧导使命表现在立法、司法二权之运用以及审判之执行上。
基督是人类的立法者与审判者——信理
特伦多大公会议反对路德的见解（路德认为基督并没有留下诫命，而只留下允许），定断基督不但是我们的救主，也是我们的立法者（Si quis dixerit，Christum Jesum a Deo hominibus datum fuisse ut redemptorem，cui fidant，non etiam ut legislatorem，cui oboediant，A. S. 邓831）。
各种信辞都证示在复活光荣中的基督王国与基督在公审判时的重临。宗徒信经说：他坐在全能天父的右边，将来他要从那里来，审判生者与死者。尼西亚与君士坦丁堡信辞明示基督王国的记无尽期：他的王国永远长存（邓86）。1925年，比约十一世在Quas premas通谕中规定了敬礼基督君王的节日（邓2194等）。
新约证示旧约有关默西亚王国的预言（咏2：44；71；依：9：6-7；达7：13-14）。加俾额尔天使说：“上主天主要把他祖先达味的御座赐给他，他要为王统治雅各伯家，直到永远，他的王权没有终结”（路1：32-33）。在彼拉多面前，基督表明他是国王。彼拉多问他：“那么你就是君王了！”耶稣肯定地回答道：“你说的对，我是君王”（若18，37），但同时他声明他的王国的超越性：“我的王国不是这里的”（若18，36；6：15；玛22：21）。他的王权普及一上和地下：“天上地下一切的权柄都交给我了”（玛28：18）。圣若望在默世录中称基督为：“地上君王的元首”（默1：5），“万王之王，万主之主”（默10：16）。
基督在发表天国基本法律（山中圣训）与建立在世天国——教会时，特别运用了他的立法权力。他用权威决定了遵守梅瑟法律的义务，并给予了爱的新诫命（若13：34；15：12），要求人严格地遵守他的诫命（若14：15；15：10；玛28：20）。
最高立法权与最高司法权相应。耶稣说：“父原来不审判任何人，但他把审判的全权交给了子”（若5：22）。未来的审判与其执行将同时进行：“这些人要进入永罚，而那些义人要进入永生”（玛25：46）。
教父把君王的尊衔加于基督，与旧约的预言以及基督自己的证示相符（保理加殉道记，9，3：17，3；圣依来内反异说，1，10，1）。自第二世纪初年起，圣咏95：10内增有“主因木架而为王”（Dominus regnavit a ligno）。因十字架的刑木而为王的就是基督君王。
比约十一世在Quas Primas通谕中教训我们，基督因着二性一位的结合，对现世的事不仅具有间接权力，亦具有直接权力，虽然旅居世、尘世时，他并没有使用它们（邓2196）。
索表派与现代唯理主义人士认为，基督的救赎工程仅限于他的教训与表率。他的教训和表率向人指示出一条自救的道路。因此他们认为基督的行实只给予自我救赎以支助。然而根据信仰的泉源，基督不仅给人带来有关天主与诫命的新知识，抑且填平了罪恶所造成的天人之间的鸿沟。罪人与天主间的“和好”是由基督的祭献所构成的。
丙、司祭职务
基督司祭职务的实在性
人而天主的耶稣基督是大司祭——信理
厄弗所大公会议（431年）与亚力山大的济利禄一同晓示我们：“天主所生的圣言，在屈取了人形，与我们相似时，作了我们大司祭”（邓122）。因此以人性言，基督是司祭。特伦多大会议宣布：“应当有一位依着默基瑟德统序的司祭起来，这就是我们的耶稣基督。”（Opportuit sacerdotem alium alcundum ordinem Melchisedech surgere, Dominum nodtrum Jesum Christum,邓938）。
在旧约里，有关基督司祭之职的预言见于圣咏109：4“上主一宣誓，决不反悔，按照默基瑟德的品位，你将永为司祭”。玛22：42；希5：6，10；7：17，21；都证实圣咏的经句是预示默西亚的使命。
希伯来书里有一篇关于基督司祭品位的正式讨论（希3：1；4：14等；7：1等）。圣保禄证示基督自己已经完成了司祭品位的一切义务。“每一位大司祭是由人所选拔，奉派为众人承行天主的事，好奉献供物和牺牲，以赎罪过”（5：1）。基督也与人一样，是蒙天主召选而做了大司祭（5：5—6）；他具有我们所有的人性，所以他能同情我们的弱点（4：15）；他为一切服从他的人成了永远救恩的根源（5：9），为他们在十字架上奉献了自己，当作赎罪的牺牲（7：27；9：28）。
基督的的司祭品位超越了旧约肋未的司祭品位，正如默基瑟德（基督的预象）的品位高于亚巴郎的品位一样（7：1等）。圣咏第109首第4节告诉我们，基督因上主的宣誓而成为司祭（7：20等）；他的司祭品位永恒长存（7：23等）；他是圣善的、无辜的、无玷的、别于罪人的（7：26—27）；他是永远完善的天主圣子（7：28）；他因牺牲了自己，一次洗涤了全人类的罪愆（7：27）。
教父们自始即重述希伯来书的思想。罗马的圣克来孟称基督为“奉上我们的献吕的大司祭”（致格林多人书信，36：1）。安提约基雅的圣依纳爵提到有关基督司祭品位时说：“（旧约的）司祭是可敬的，但大司祭远远地超过了他们，这大司祭身负最神圣的使命”（Philadelphians，9：1）。对保理加布称基督为“永远的大司祭”（Philippians，12：2）。
基督的司祭品位始于二性一位的结合。司祭的固有使命是作天主与众人的中保（神3：22，1）。由于二性一位的结合，基督具有作中保的本体论意义之地位，这是从事中保活动的先决条件。
基督的司祭品位是永恒的，因为基于二性一位之结合的司祭尊位是永存不变的，同时又因为基督的司祭功效，藉着得救者幸福地享见天主而永远继续着。基督的祭献的心情，无论是在赞颂或感恩的情况下，都是绵绵不尽的（神3：22，5）。
第八节 司祭品位的实践或基督的祭献
一、祭献的意义
司祭的主要任务是祭献。希8：3：“凡大司祭都是为奉献供物和牺牲而立定的”。特伦多大公会议宣布：“祭献与司祭的品位因上主的计划而连在一起，两者在任何一件礼品。宗教性祭献的较广意义包括将自己奉献给天主的内在行动，与内在奉献精神的一切外在表现，例如祈祷、施舍、克己（咏50：19；140：2；欧14：3；德35：4；罗12：1）。狭义的或礼仪上的祭献就是一种外在的宗教礼节，由上主的合法仆人奉上一样有形的祭品，以称扬上主的绝对尊威；自从人类有了原罪，人们也以祭献来求得与主的和好。因此礼仪的祭献必须具备下列条件：（一）代替祭献者的有形祭品（res oblata）。（二）有资格代表团体，上趋主前的祭献者（minister sacrificii）。（三）祭献的目标（finis sacrificii）第一是以敬拜，感恩与祈祷来承认上主的绝对尊威，其次是以赎罪来与上主和好。（四）以奉献祭品来表示内在奉献精神的行为（activa sacrificia，sacrificium visibile）。
二、十字架上的祭献
基督在十字架上自献于天主，行了真正的祭献——信理
厄弗所大公会议（431年）与亚力山大里的圣济利禄共同宣布：“基督为我们牺牲了自己，向天主他的父献上了馨香之祭”（邓122）。特伦多大公会议给弥撒圣祭所下的定义，显示了基督死于十字架的祭献特性。邓940：“基督在十字架的祭台上，以流血的方式，一次奉献了自己”（又邓938，951）。唯理主义反对这项信理（邓2038）。
按照希伯来书8—9，旧约的祭献是十字架祭献的预象。依撒意亚将默西亚比拟那被带往屠场的羔羊，预言他将要背负多人的罪愆，自愿奉献他的生命当作赎罪的祭品（依53：7—12）。最后一位先知施洗者若翰追随依撒意亚的预言，视基督为替全人类赎罪的羔羊。若1：29：“看哪！天主的羔羊，除免世罪者！”
圣保禄以最清晰的方式说明了基督被钉十字架的祭献意义。厄5：2：“基督爱了你们，且为我们把自己交出，献于天主作为馨香的供物和祭品”（）。格前5：7：“我们的逾越节羔羊基督，已被祭杀作了牺牲”。罗3：25：“这耶稣即是天主公开立定当作赎罪祭（）的，为叫世人因着信德，以耶稣的宝血而成义”。然而按照圣经的意思（肋17：11），当作赎罪祭的血就是充作供品所洒的血。希伯来书（9：1—18）说明基督死于十字架所作祭献的卓越性，远远超过了旧约的祭献。希9：28：“基督只一次奉献了自己，为除免大众的罪过”（若一2：2）。
基督自己也间接地说过，他在十字架上的死亡是替人赎罪的祭献，他用了圣经上常用的与祭献有关的字句：“交出自己的生命”与“倾流他的血”。玛20：28（谷10：45）：“人子不是来受服侍，而是服侍人，并交出自己的生命，为大众作赎价”。在建立圣体圣事时，他也暗示了他的死亡。路22：19：“这是我的身体，为你们而舍弃的”。玛26：28：“这是我的血，新约的血，为大众流出来，好赦免罪过”。
教父们视基督在十字架上的死亡是除免世罪的祭献。巴纳博（Barnabas）书信（7：3）的作者说：“他自愿献出那封藏他精神的器皿（他的身体），为赎世人的罪，以应验依撒各（Isaac）在祭台上所作预象性的奉献”（亚力山大里的圣克来孟。Paedagogus，5：23，1；奥斯定天主之城10：20；论天主三位一体4：14，19）。
从理论上言，基督圣死的祭献特性基于一个事实，即礼仪性祭献的各项条件都已经满足。基督的人性是祭献者兼祭品。他的天主性偕同父与圣神，都是祭献的接纳者。基督怀着最完善的自献于主的心情，甘愿牺牲自己的生命，忍受了凄苦的死亡；虽然他本来有不实行这一切的权能，但他并没有运用它。自愿地把自己献给天主，便是基督的祭献行为（若10：18）。
第九节 基督祭献的救赎意义——赎罪与和解
虽然基督的一切活动都具有救赎价值，他的一切活动构成整个的救赎工程，然而，他在十字架上祭献的死亡达到了救赎活动的顶点。因此，他的死亡特别是我们得救的主动因（但不是我们得救的惟一主动因）。
一、教会的训诲
基督藉着十字架上祭祀的死亡救赎了我们，使我们与天主和好—信理
特伦多大公会议定断：“我们的天主、主（耶稣基督）甘愿在十字架的祭台上，一次自献于天主圣父，以便为他们（需要被救赎的人）获得永远的救恩”（邓938）。同一大公会议在提到唯一中保耶稣基督时，曾作下列宣布：“他使我们在他的血中与天主重修旧好，为我们作了正义、圣洁和救赎”（格前1：30；邓790）。
二、信仰之泉源的证示
（一）基督将自己生命的祭献当作“大众的赎价”（玛20：28；谷10：45）。圣保禄因此也告诉我们，基督为众人牺牲了，他死亡的效果就是作我们的赎价。弟前2：6：“他曾奉献自己，为众人做赎价（）”。罗3：24：“一切人都因着天主的恩宠，藉着那在耶稣基督内的救赎（），无偿地成为义人。”（厄1：7；哥1：14；格前6：20；伯前1：18；默5：9）。基督以死亡使人脱离奴隶身份，亦即使人脱离为罪恶所奴役的身份（铎2：14：“他为我们舍弃了自己，是为救赎我们脱离一切罪恶”。厄1：7；哥1：14；希9：12等），同时脱离梅瑟法律的羁绊（迦3：13：“基督由法律的咒骂中赎出了我们”；迦4：5；罗7：1等）、魔鬼的奴役（哥1：13：“他由黑暗的权势救出了我们”；又哥2：15；希2：14）与死亡的束缚（弟后1：10：“他毁灭了死亡”；希2：14—15）。
（二）基督在建立圣体圣事时，说明了他的死亡所具有的和解能力：“我是我的血，新约的血，为大众流出来，好赦免罪过”（玛26：28）。圣保禄称基督的死亡为罪人与天主的和解，使人与天主恢复原始的关系——父子的与友谊的关系。罗5：10：“在我们为仇敌的时候，因着他圣子的死得与天主和好。”哥1：20：“天主乐意藉着他（基督）使万有，无论是地上的，是天上的，与自己重归于好，因着他十字架的血立定了和平”（参考格后5：19；厄2：13等；伯前：3：18；若一1：7；2：2；4：10）。
教父们自始重视赎罪与和好这两个圣经基本概念。圣依来内特别引证希伯来书（1：7；2：13等）说：“他（基督）与我们中间有一个相同的地方（体与血的相同），为此之故，天主藉着他的体与血使我们与他自己和好，用他的血价补赎了我们的罪”（反异说5：14，3）。
三、教父们救赎理论的不足
教父们曾试着以理论来解释救赎的信道，产生了下面几种不同的见解：
（一）圣依来内（殁于202年左右）创立所谓总归论（recapitulation theory）或教赎之神秘论（mystic theory of Redemption）。此论以厄弗所书（1：10：=recapitulare意即总归，通俗本：instaurare）为出发点，主张作为第二位亚当的基督，将全人类总归在他自己身上，以便圣化人类，使之契合天主。所以天人的新结合在原则上始于圣子的降生，这个理论把基督的苦难与死亡置于次要地位。依来内于是又陈述保禄的另一教训，使它与总归论并立并存，那就是以基督在十字架上的死亡为救赎与和好之代价的理论（反异说3：16，9；4：5，4；5：1，1—2；14：2—5；16：3；17：1）。
（二）奥力振（Origen +254）将保禄所讲从魔鬼奴役中获救的理论，一改而成为离奇而又不合圣经意义的赎价论（ranson-theory）。他认为由于亚当的罪，魔鬼获得了驾驭人的正式权利。基督曾经把他的生命交给魔鬼，当作赎价，好使人解脱奴役的身份。然而魔鬼不能长久掌握基督于死亡之中，这使魔鬼感到失望。另外一些人解释道：魔鬼曾经企图把他奴役人的权利无理地推展到基督身上，因而丧失了驾驭众人的权力。基督与魔鬼斗争是一个流传颇广的通俗概念，这个概念是从圣经来的，圣经上记着魔鬼对罪人的统御以及基督制胜魔鬼的道理。希腊教父们阐扬救赎是第二位亚当基督的伟大胜利。基督由于听命而死于十字架，战胜了死亡与魔鬼，解救了罪人于死亡与魔鬼的奴役，带领他们获享天主子女的自由。
第十节 基督的代价
一、概念
赔偿（Satisfactio）一字的普通意义，就是满足一项权利的要求。较狭义的赔偿即赔偿加于他人的侵犯（Satisfactio nihil aliud est quam injuriae alteri illatae compensatio. 罗马要理问答2：2，9），也就是以自愿的善行来补偿所发生的不正当事件。如果这一善行藉着它内在的价值，能完全弥补罪愆的严重性，并符合正义的要求，那么这个赔偿是完全的即相称的（Satisfactio condigna，aequivalens sive ad aequalitatem justitiae）；如果它本身不能抵消罪愆的严重性，却仅仅由于对方的宽仁而蒙接纳，那么这一赔偿便是不完全的即不相称的（Satisfactio congrua sive ad benignitatem condonantis）。假如冒犯者自己没有作赔偿，而由另一位代他完成，这就是所谓“代偿”（Satisfactio vicaria）。
二、基督代偿的实在性
基督以他的苦难与死亡向天主代偿了世人的罪——近似信理的意见
厄弗所大公会议的议决，与亚力山大里的圣济利禄的意见相同：“若有人主张基督为自己死亡，而不是仅仅为了我们而舍生，当受绝罚”（邓122）。特伦多大公会议定断：“他在十字架上以最圣洁的苦难……为我们向天主圣父献上了补偿”（qui sua sanctissima passione in ligno crucis……pro nobis Deo Patri satisfecit. 邓799）。第一次梵蒂冈大公会议曾似将基督代偿的意见定为信理（Coll. Lac., 7, 566）。
圣经并没有明白表示基督代偿的道理，然而在它的记述里隐含了这个教训。依撒意亚（53：4等）预言天主的仆人默西亚完全没有罪，但为了我们的罪愆而受苦，象无玷的羔羊般牺牲了自己，为我们获得了和平与正义。基督说过下面的话，向我们表示了代偿的思想：“人子来交出自己的生命，为大众作赎价”（玛20：28）。“我为羊舍掉我的性命”（若10：15）。圣保禄也强调基督代替我们受苦死亡。格后5：21：“他曾使那不认识罪的替我们成了罪（），好叫我们在他内成为天主的正义”。迦3：13：“基督却由法律的咒骂中赎出了我们，为我们成了可咒骂的”。罗马书（3：25—26）告诉我们，天主在要求与接受基督为世人赎罪的事上，“显示自己的正义”（参考伯前2：24；3：18）。
教父们自始就明白基督代偿的意义。宗徒的弟子罗马的圣克来孟曾经说过：“主耶稣基督爱我们，所以他顺从了天主的圣意，为我们倾流了圣血，为我们的身体献出了他的身体，为我们的灵魂献出了他的灵魂”（致格林多人书49之6；致Diognetus书9之2）。
圣安瑟伦（Anselm +1109）在他的“为什么天主成为人”（Cur Deus homo）的对话录中，以理论方式探讨圣经与传承中的基督代偿思想，建立了系统的救赎论。教父们在解释基督救世工程时，多以罪的后果为出发点，因此着重在救赎的消极意义上，即着重在从罪恶与魔鬼的奴役中的解脱上。圣安瑟伦则以罪愆为出发点：罪既是对天主的冒犯，是无限的，因而需要一种无限的赔偿。这种赔偿惟有天主位格能够做到。这个天主位格要代表人类，所以一定必须是一个人，而且是人而天主。
三、基督代偿的内在完善性
（一）基督的代偿基于它内在的价值，是相称的，即有完全相等的价值——多数意见
圣经上凡提到基督宝血或基督牺牲自己的生命，为我们的罪作了赎价时，都告诉我们这一奉献的赎罪祭恰好能抵消罪愆的凌辱（伯前1：19；格前6：20；弟前2：6）。
基督代偿的相称性之内在原因，基于他二性一位的结合。基督的行动具有无限量的价值，因他行动的主体（Principium quod）是圣言的位格。所以基督的代偿凭着它内在的价值，足以弥补罪愆对天主的无限凌辱。然而司各脱斯派学者与名目论者认为基督赔偿之足以抵消世罪，只因天主对它的外在接纳。
（二）基督的代偿是丰盈的，也就是说，基督救赎的积极价值超过了罪恶的消极价值——一般意见
教宗克来孟六世在1343年所颁布的五十周年纪念谕文“天主独生子”（Unigenitus Dei Filius）中，说明基督源源地倾流了他的宝血，然而，由于基督的人性与圣言的结合，他的一滴血就足以拯救整个人类（邓550）。
圣保禄提到亚当为基督的预像时（罗5：12等），说明基督的恩赐远超过亚当的遗祸。“罪恶在那里增多，恩宠在那里也格外丰富”（罗5：20）。
耶路撒冷的济利禄说：“罪人的不义比不上为我们死去的那一位的正义大，我们犯罪的程度比不上为我们献出了生命的那一位的巍巍义德”（Cat., 13. 33）。圣若望·基素东，In ep. ad Rom. hom, 10, 2.
四、基督代偿的外在完善性
（一）基督不仅为预选者而死——信理
基督之死不仅为了诸信友，抑且为了所有的人而毫无例外——近乎信理的意见
1653年，教宗依诺森十世谴责了“基督只为预选者的救赎而死”的命题（邓1096）。亚力山大八世又于1690年斥责了“基督只为信他的人自献于天主作了牺牲”的命题（pro omnibus et solis fidelibus 邓1294）。特伦多大公会议定断：“天主圣父差遣了自己的儿子耶稣基督来到人间，为救赎受制于法律的犹太人，使彷徨的外邦人获得正义，并使一切的人成为天主的子女。天主使他的儿子作了赎罪者，不仅为我们的罪，而且也为全人类的罪流血牺牲了”（邓794，318，795）。圣经清楚地指示我们救赎的普遍性，从而间接地明示基督代偿的普遍性。若一2：2：“他（基督）就是赎罪祭，赎我们的罪过，不但赎我们的，而且也赎全世界的罪过”。若3：16等；11：51—52；格后5：15：“他替众人死”。弟前2：6：“他曾奉献自己，为众人做赎价。”（参考罗5：18）。
在白拉奇主义（Pelagianism）争端以前的教父们，一致宣讲天主救世意愿的普遍性与基督代偿的普遍性。罗马的圣克来孟写道：“让我们仰视基督的血，体悟这血对天主圣父是多么的宝贵，因为它倾流了以后，给全世界带来了悔过的恩惠”（致格林多人书信，7：4）；参考圣依来内反异说3：22，4：每逢基督死难的纪念日（天主教礼仪称圣瞻礼六），教会为一切人的得救而祈祷。
基督代偿的普遍性只是客体的救赎（Objective Redemption 即救赎本身）。基督已将充足的赎价惠予一切的人而毫无例外。然而人灵对救赎成果的享用系于某些条件，即需有信心（谷16：16）与遵守诫命（希5：9；伯后1：10）。士林派神学还监别赎罪的足够（sufficientia）与有效（afficacia）两个条件，并且告诉我们，，基督为一切人所付出的赎价，乃是个人获救的足够条件（secundum sufficientiam）而不是有效条件（secundum efficaciam）。换句话说，从潜能方面言（in actu primo），基督的代赎是普遍性的（为一切的人），然而从实现方面言（in actu secundo），这一代赎则是特殊性的（护4：55）。
（二）基督代赎的恩惠不施予堕落的天使——确定意见
奥力振主张在万有复兴的时候（apokatastasis 参考宗3：21），由于基督代赎的功绩，堕落的天使将要自地狱获得拯救。543年的君士坦丁堡会议屏绝了这一理论（邓211）。圣经上明白记载着，地狱的罚是永远的（玛25：46；18：8；3：12；得后1：9），奥力振的理论恰好与之相反。
第十一节 基督的功绩
一、功绩的概念
所谓功绩（merit），就是为他人完成的一项事工，凭这项事工足以向那人要求报偿。若报偿是权利所要求的，就是（义理功绩）（meritum de condigno），若报偿只是出于情谊，便是“情谊功绩”（meritum de congruo）。基督的救赎工程同时是代偿的与有功绩的，因为一方面它消除天主与人类中间的罪恶障碍，另一方面它开创了承受天主报偿的权利。
二、基督苦难与死亡的功绩
基督藉着自己的苦难和死亡，配得天主的酬报——信理
特伦多大公会议指示我们，基督成义功绩的源由，乃是基督凭藉他至圣的苦难，为我们赢得了成义的权利（qui sua sanctissima passione……nobis justificationem meruit. 邓799）。同一大公会议又宣布，只有基督的功绩才能涤除原罪，而且基督的功绩是通过圣洗圣事而分施给每一个人的（邓790）。
圣经虽然没有采用“功绩”这个名词，而实际上明示了基督功绩的道理。斐2：9：“为此（由于他听命至死），天主极其举扬他”。希2：9：“我们看见了……耶稣，因他所受的苦难和死亡，接受了尊荣和荣誉的冠冕”。举扬便是他在苦难中听命的报偿。
从理论上言，基督的功绩基于如下的理由：他满足了真正功绩的各项条件，即基督的行动是自由的，善的，超性的，并且完成在他尘世的旅途与恩宠的境界之中，这些行动曾有天主报偿的预许（依53：10）。它们既是天主位格的行动，便具有无限的功价（邓552：infinita Christi merita）。不仅基督的苦难和死亡，就是基督的整个一生都具有赎罪的价值，所以也有无量的功绩。
三、基督功绩的对象
基督替自己取得了受举扬（复活、身体的荣耀、升天）的功绩——确定意见
斐2：8等；希2：9；若17：4；路24：26；默5：12。拉丁教父们根据斐2：8—9的经文，谈到谦逊与服从的功绩，说明基督的荣耀是一种报偿与酬劳（retributio，praemium，merces）。圣依拉利说：“他因着谦逊的功绩（ob humilitatis meritum），在屈尊纡贵的境况下，恢复了天主的形象”（In Ps. 53, 3）。圣奥斯定阐明：“他因谦抑而配享光荣，光荣就是他自抑的报偿”（Humilitas claritatis est meritum，claritas humilitatis est praemium；In Joan., tr. 104. 3. 神3：19，3）。
（二）基督为罪人赚到了一切超自然的恩惠——确定意见
为雅各俾派人士所颁布的文告宣称：“若不依靠耶稣基督中保的功绩，没有一个人能从魔鬼的权力下获得解救”（邓711）。特伦多大公会议又宣布“若不参与基督苦难的功绩，没有一个人是正直的”（邓800、790、795、797、799）。
圣保禄认为，非赖基督的功绩，不能获得拯救。这是保禄的基本教训（罗3：24—25；5：15等；7：24；厄2：4等）。圣伯多禄在议会前作证：“除他以外，无论凭谁，决无救恩”（宗4：12）。
教父们指示，超性的恩惠就是“因耶稣基督而来的天主恩惠”（gratia Dei per Jesum Christum 或简称“基督之恩”）（gratia Christi）邓103—104。在教父们的著作里，“功绩”一词只指示基督为他自己所获得的功劳。


信理神学-第三章 救赎工程的光荣结束或基督受举扬-天主教图书中心--天主教文学,书籍,图书,书库

第三编 救世者天主

第三章 救赎工程的光荣结束或基督受举扬

第三章 救赎工程的光荣结束或基督受举扬
第十二节 基督降莅地狱
基督死后，他的灵魂离开了身体，降莅古圣所——信理
古圣所就是在耶稣基督以前，一切正直灵魂的安息之所（Limbus Patrum）。
第五世纪的宗徒信经里有“降至地狱”一句，“任何人”信辞里也有这一句（邓40）。第四次拉脱朗大公会议（1215年）的宣布更为明确：“他的灵魂降至地狱”（descendit ad inferos……sed descendit in anima 邓429、385）。
唯理主义者认为基督降莅地狱的信理与教外神话有关。事实上，两者并没有关系。基督降莅地狱的信理源自旧约的启示；旧约告诉我们，那些与肉身分开的灵魂暂居于死亡与复活之间的阴府里。耶稣自己也宣称在他死亡以后，复活之前，他要在古圣所逗留一段时期：“有如约纳在大鱼腹中三天三夜，同样，人子也要在地里三天三夜”（玛12：40）。所谓“地里”（）并不指示坟墓，而是人们所设想的位在地心的古圣所。纳2：3：“阴府的怀中”（），以及旧约里亡灵安息的古圣所为复活的起点的思想，都可作上面这个解释的支援。
圣伯多禄论及基督复活时说：“天主却解除了他（亡者之国的）死亡的苦痛，复活起他来，因为他不能受死亡的控制”（宗2：24）。解除死亡的苦痛（另一处作地下幽冥世界的苦痛），就是从古圣所中获得自由的象征（4 Esr., 4. 41; 哥1: 18:“死者中的首生者”）。由于咏15：10“因你绝不将我的灵魂留在阴府，也不容你的圣人归于腐朽”这句话，圣伯多禄宣称：“他（达味）既预见了，就论及默西亚的复活说：‘他没有被留于阴府，他的肉身也没有见到腐朽’”（宗2：31）。
圣保禄在罗马书（10：6—7）里证示基督曾暂留阴府：“但是出自信仰的正义却这样说：‘你心里不要说，谁将升到天上去’？就是说：从那里把基督领下来；或者：‘谁将下到深渊里去’？就是说：从死者中把基督领上来。”我们还须注意，若将常用的那句：“从死者中复活或苏醒（），应用在基督身上，便指示在复活以前，他的灵魂曾经在亡者之国即古圣所中小住。”
厄弗所书（4：9）：“说他上升了，岂不是说他曾下降到地下吗”？按照经文的内容，不能解作基督降莅古圣所，而是圣言从天上降临“地下”。至于伯前3：19—20：“藉这神魂，他曾去给那些在狱中的灵魂宣讲过，这些灵魂从前在诺厄建造方舟的时日，天主耐心期待之时，原是不信的人”，这句话的解释也难以确定。然而，难以确定的是基督降莅古圣所的目的，至于基督降临其境的事实倒是信而有征的。
传承一致证明基督降于古圣所的事实。安提约基雅的圣依纳爵写道，基督降临之日，从死者中复活了先知们——他精神上的门徒，先知们都企候着他们的导师“基督”（Magnesians，9，2）。圣儒斯定与圣依来内援引“耶肋米亚”的一段伪经，明白地预言基督将要降到古圣所去：“天主，依撒尔的圣主思念他那安卧在坟墓里的亡者，曾降莅到他们那里，为了向他们宣布救恩”（圣依来内反异说4：33，1及12；5：31，1：“为了使他们离开那里，并且拯救他们”），请参考圣儒斯定Dial.，72，99；圣依来内反异说3：20，4；4：22，1；4：33，1及12；5：31（附圣经证明）；Epid. ;戴尔都良论灵魂7：55；依玻理De antichristo，26，45。圣奥斯定给教会普遍的信仰作证：“除了不信的人，谁会否认基督曾经降莅古圣所呢”？（书信164：2，3），不但如此，即连伪造的经书也为基督至地狱的教会仰作证。如所罗门的短歌（Odes of Solomon第二世纪时的基督宗教诗歌）之十七与四二。
根据神学家们的一般意见，基督降莅地狱的目的乃是：将救赎的成果带给在古圣所的义人的灵魂，使他们获得救恩，换句话说，就是将幸福地直观天主之恩带给他们（神3：52，5；罗马要理书1：6，6）。
第十三节 基督的复活
一、信理
基督死后第三天，自死者中光荣地复活——信理
基督的复活是基督宗教的基本真理，见于一切信辞，以及古代教会所有的一切信仰准则之中。
正如第十一次多来道（Toledo）会议（675年）所强调的，基督藉着他自己的德能复活了（virtute propria sua邓286）。他复活的理由寓于二性一位的结合。复活的主动因是与圣父、圣神结合着的圣言；工具因是与天主性契合的基督的人性，包括他的身体和灵魂。圣经上虽屡次言及天主或圣父使基督复活（如宗2：24；迦1：1），但应该明了这些经文是指基督人性而言（罗马要理书1：6：8）。
古代与现代各种形式的唯理主义都否认基督的复活，他们提出欺诈，表面死亡，异象等伪说（deceit hypothesis，apparent death hypothesis，vision hypothesis）。参考比约十世对现代主义的谴责（邓2036—2037）。
二、复活的证据
根据圣伯多禄与圣保禄（宗2：24等；13：35等）的解释，旧约中的圣咏15：12“你绝不将我的灵魂留在阴府，也不容你的圣人归于腐朽”，已预言基督的复活（邓2272）。依撒意亚（53：10）也提出默西亚的复活：“上主的仆人牺牲了性命，作了赎愆祭，将长久生存，并承行上主的计划。”
基督自己以最清楚的方式，预言了他死后第三天将要复活（玛12：40；13：21；17：22；20：19；27：63；28，若2：19）。空墓（按当时的情况，人们秘密地取走耶稣的身体，是一件不可能的事），基督多次显现给他所爱的人，跟他们说话，让他们抚摸，与他们一同进食等，都证明基督复活的真实性（玛28；谷16；路16；路24；若20—21；格前15：3等）。基督的复活也是宗徒们证道的中心。宗4：33：“宗徒们以大德能，给耶稣的复活作证”（宗1：22；2：24、32；3：15；13：30等；17：3、18；26：23）。
从基督显现的情况以及他复活后超越时空限制的至高主权看来，复活的基督的身体已受到了光荣。他复活的身体上所保留的伤痕，是他战胜死亡的证据。若20：27：“把你的指头伸到这里来，看看我的手吧！并伸过你的手来，探入我的肋膀吧！不要作个无信的人，却要作个有信的人”。
教父们都为基督复活作证，一致反对教外的唯物论与犹太人的不信。
三、复活的意义
对基督自身来说，复活即是进入荣耀之境，那是他目抑受苦的报偿。
从救赎的观点看，基督的复活不象他的死亡，不是救赎的代价，而是救赎工程的胜利与完成。它原属于整个的救赎工程，并且正为了这个缘故，在圣经里，它和十字架的死亡相倚而浑然合为一体（罗4：25）。基督的复活是我们从罪恶中解脱出来，获得精神重生的预象（罗6：3等）。也是我们将来身体复活的示范与保证（格前15：20等；斐3：21）。
自辩护学的立场言，复活是基督所行一切奇迹中最大的一个；它是预言的实现，所以也是基督所教诲的真理的最强有力的证明。参考：格前15：14等。
第十四节 基督的升天
一、信理
基督的身体和灵魂一同升天，坐在天父的右边——信理
一切信辞与宗徒信经相符，都确认：“他升了天堂，坐在全能天主圣父的右边”（Ascendit ad caelos，sedet ad dexteram Dei Patris omnipotentis.）。Caput firmiter 说得更加清楚：“两者（灵魂与身体）同时升天”（ascendit pariter in utroque [sc. in anima et in carne.]邓429）。
基督藉着他自己的德能上升天庭。他是人而天主，所以他一方面藉着天主的力量，一方面则藉着受荣耀的灵魂的力量，促使复活的身体顺从他的意愿。就基督的人性言，我们也可以说，他被天主圣父提升到天国去了，正如圣经所告诉我们的（谷16：19；路24：51；宗1：9、11）。参考：神3：57，3；罗马要理书1：7，2。
唯理主义者否认这项信理，企图拮取旧约经文（创5：24：厄诺客Henoch的消逝；列下2：11；厄里雅Elias的升天）或外教的神话，来解释基督升天信理的根源，然而唯理主义忽视了其间的基本回异之处。即使中间有相似的地方，也决不表示有连带关系的存在。宗徒时代对基督升天底确证，使传说稗史毫无形成的余地。
二、升天的明证
基督曾经预言过自己的升天（若6：63；14：2；16：28；20：17）。他复活以后四二天，在许多人面前，实现了这个预言。谷16：19：“主耶稣给他们说了这些话以后，就被接升天，坐在天主的右边”。参考：路24：51；宗1：9等；厄4：8等；希4：14；9：24；伯前3：22。
教父们一致为耶稣升天作证，所有远古的信辞都将耶稣的升天与他的死亡和复活相提并论（圣依来内反异说1：10，1；3：4，2；戴尔都良De Praescr., 13; De virg. Vel., 1; Adv. Prax. 2; 奥力振De Princ. 1 Praef. 4.）。
圣经里，“坐在天主右边”这句话溯自圣咏第109首（第一节），在保禄书信里也屡见不鲜（罗8：34；厄1：20；哥3：1；希1：3；8：1；10：12；14：2；伯前3：22）。这句话的意义是：基督的人性被挈升天后，在诸天使与诸圣者之前高居尊位，并分享天主的荣耀、华贵、以及统治与审判的权能（圣若望·达马森正统信仰阐详4：2）。
三、升天的意义
对基督本身言，升天就是他的人性永远升居天主的光荣中。
自救赎的观点言，升天是救世工程的优胜完成。教会的普遍训诲晓示我们，基督以前的义人灵魂也与救主一齐进入了天国的光荣。如厄4：8（根据咏67：19）所说：“他升天高处，将俘虏去”（Ascendens in altum captivam duxit captivitatem），他在天上为他所爱的人预备地方（若14：2—3），为他们转求（希7：25：“他常活着，好为他们转求”；通俗本作：“为我们转求”；希9：24；罗8：34；若一2：1）；并且赐予他们以恩宠的礼物，尤其是圣神（若14：16；16：7）。世界穷终之时，他还要再来，那时他带着大能与光荣来审判世界（玛24：30）。基督的升天是我们自己将来升天的榜样与保证。厄2：6：“使我们同他一起复活，在基督耶稣内使我们和他一同坐在天上”。“在基督耶稣内”的意义，就是与我们的元首基督的密切结合。


信理神学-第一章 玛利亚——天主之母-天主教图书中心--天主教文学,书籍,图书,书库

第三编 第三部 救主的母亲

第一章 玛利亚——天主之母

第三部 救主的母亲
第一章 玛利亚——天主之母
第一节 玛利亚为天主之母的真实性
一、奈斯多利异说
凡否认基督有真正人性者，终将否认玛利亚的真正母性；否认基督具有真正的天主性，也会否认玛利亚是天主的母亲。奈斯多利派人士即因此否认玛利亚为（天主的母亲），而只称她为（人的母亲）或（基督之母）。
二、信理
玛利亚真是天主之母——信理
教会在宗徒信经里确认天主圣子“生于童贞玛利亚”。玛利亚既是天主圣子的母亲，也就是天主的母亲。为了反对奈斯多利派，厄弗所大公会议（431年）与亚力山大里的圣济利禄共同宣称：“若有人不信厄玛奴耳（基督）是真天主，从而不信至圣童贞是天主的母亲（Theotokos）——按血肉言，她孕育了降生成人的圣言——，此人应受绝罚”（邓113）。以后的几次大公会议都重复颁定这项信理（邓148，218，290）。
在玛利亚为天主之母的信理里，蕴含着两个真理：
（一）玛利亚是真正的母亲，也就是说：玛利亚在孕育基督人性的时候，献出了世上每一位母亲孕育子女时所要献出的一切。
（二）玛利亚是真正的天主之母，也就是说：她怀孕而生育了圣三的第二位，然而她所孕育的并非这一天主位格的天主性，而是祂所屈取的人性。
(三)，为了保证耶稣基督的天主性，具有天主子的身份，必须承认玛利亚是天主之母。试想，如果玛利亚不具有“天主之母”的荣誉，那么，她的儿子又怎能是天主呢？就如我们如果不承认一个的母亲具有“人”的地位，这个母亲所生的儿子当然也不能是人了。大公会议也正是着眼于维护耶稣基督的“天主”的身份，才确立了玛利亚为“天主之母”的信道。
三、圣经与传承的证据
圣经说基督真正地具有天主性（见基督论），又说玛利亚真是他的母亲，实际上这说明了玛利亚是天主之母。因而玛利亚被称为“耶稣的母亲”（若2：1）、“他的母亲”（玛1：18；2：11，13，20；22：46；13；55）、“吾主的母亲”（路1：43）。依撒意亚先知曾经明白地预言过玛利亚的真正母亲性：“看哪！将有一位贞女怀孕生子，给他起名叫厄玛奴耳”（依7：14）。天使向玛利亚报信时说了相似的话：“看，你将怀孕生子，并要给他起名叫耶稣”（路1：31）。天主之母的真实性包涵在路1：35的经文里：“圣神要临于你，至高者的能力要庇荫你，因此那要诞生的圣者，将称为天主的儿子”。同样的，迦4：4：“天主就派遣了自己的儿子来，生于女人”，也为同一事实作证，那生育天主之子的女人便是天主的母亲。
最早的教父们也象圣经一般，并未明显地宣称玛利亚是天主之母，然而实际上他们都承认这个信理。安提约基雅的依纳爵说：“吾主耶稣基督按照天主的救赎计划，曾在玛利亚的胎中。他是达味的后裔，是由圣神降孕的”（Eph. 18, 2）。圣依来内说：“以天主父的圣言资格与父同在的基督，生于一位童女”（Epid., 53）。自第三世纪以后，这个称呼才开始习用。首先见于奥力振的著作（奥力振以前，在罗马的圣依玻理的著作中已有此称呼，但那可能是后人加添的。）以及亚力山大里的圣亚力山大，凯撒利亚的欧瑟比（Eusebius of Caesarea），圣亚达纳（Atheanasius），圣爱比法（Epiphanius），卡帕多细亚的三教父与其他人士的著作，甚至在亚略（Arius）与洛迪启的亚波林（Apollinaris of Laodicea）等人的作品中亦有所见。圣葛利哥里·纳齐安松（约382年）写道：“谁若不承认至圣玛利亚是天主的母亲，他就离异了天主”（Ep., 101, 4）抗拒奈斯多利派异说与维护圣母荣衔最力的人是亚力山大里的圣济利禄。
奈斯多利反对玛利亚是天主之母的理由是：耶稣只从玛利亚取了人性，而非天主性。我们的答复则是：降孕而诞生的不只是人性，而是一个位格，玛利亚既然受孕而生育了寓于人性的圣言的位格，她确乎成了天主的母亲。由此可见，（天主之母）的称呼本身包含了对基督天主性的信仰。
第二节 玛利亚满被恩宠与作天主之母的殊荣
一、玛利亚的殊荣
比约十二世在《天上之后》（Ad caeli Reginam，1954）通谕中宣布：“无疑地，至圣童贞玛利亚的尊荣超越了一切受造物”（邓荀3917）。
玛利亚既是天主的母亲，她的尊荣超过一切受造物——天使与人——的尊荣；实际上，一个受造物愈接近天主，他的尊荣也愈大。而玛利亚由于密切结合着圣言位格的基督人性，确实是一切受造物中最接近天主圣三的一位。她作为天主的母亲，以基督的人性言，与天主圣子有血亲的关系，她藉着圣子密切地结合圣父和圣神。因她被天主简选为耶稣的母亲，并因她渥蒙恩宠而成为圣父的女儿、圣神的净配，所以教会推崇她。从某方面言（secundum quid），玛利亚的尊荣是无限的，因她是一位无限的天主位格的母亲（神1：25，6之4）。
教会为了表示天主之母的殊荣，随教父们之后，撷用许多旧约的文句来赞扬她：例如（一）描写帐幕（Tabernacle），圣殿与熙雍城之庄伟的诗句（咏25：5；86：3；131：13）。（二）智慧书的句子，被用于“上智之座”（Sedes Sapientiae如箴8：22等，德24：11等）。（三）雅歌中（4：7）赞美新娘的句子，被用于“圣神的净配”。
教父们因玛利亚的殊荣而尊称她为天后。圣若望·达马森说：“实在说来，她的确是天主之母与天后；她照管一切受造物，因她是造物主的婢女与母亲”（正统信仰阐详4：14）。
二、玛利亚满被恩宠
（一）满被恩宠的意义
比约十二世在“奥体”（Mystici Corporis，1943）通谕中，提到天主之母时说：“她至圣的灵魂充满了耶稣基督的精神，比天主所造的一切其他的灵魂更加丰盈”（Herder，Augsgabe der neueren Papstlichen Enzykliken 115；邓荀3917）。
天使向玛利亚报讯时的话，表明了她满被恩宠（路1：28）：“万福！充满恩宠者（），上主与你同在”。按照经文的意思，玛利亚因蒙召作天主之母、默西亚的母亲，因而蒙受殊恩。这一圣召需要异常丰富的圣化恩宠（Sanctifying grace）。
教父们在注释圣经时，强调玛利亚的满被恩宠与作天主之母的特恩之联系。圣奥斯定由天主之母的尊荣，推论出她不受罪恶的沾染，然后说：“玛利亚堪配怀育那绝对无罪的圣子，她要处处战胜罪恶，我们怎能明白她所蒙受的恩宠是如何的丰沛”？（论本性与恩宠36：42）。
圣多玛斯认为玛利亚的满被恩宠基于下列理由：“一样事物愈接近它的根源，这个根源所加于它的活动也愈多。在一切受造物中，作为天主之母的玛利亚是最接近基督的；而基督是恩宠的泉源，以天主性言，他是恩宠的主人（auctoritative），以人性言，他是赐予恩宠的工具（instrumentaliter）。因此，玛利亚必蒙基督优渥赐宠。天主圣子之母的这个圣召非有源源的殊恩不为功”（神3：27，5）。
（二）玛利亚所蒙恩宠的限度
天主之母所获恩宠的丰盈远不及基督恩宠的圆满，这是因为天主之母的地位逊于二性一位的结合。从另一观点言，天主之母所蒙受的丰富恩宠，超过了最大的圣人们所蒙受的恩宠，正如她的尊荣超越诸天神与诸圣者的殊恩一样。然而玛利亚所有的丰富恩宠不能推衍出一切可能的超自然特恩。我们没有理由说玛利亚具有始祖在地堂里所有的恩宠，例如在此世享有幸福直观、受创造以后立刻有自我意识并能运用理智、对信仰奥理的特殊认识、对世事的异常知识、或甚至天使所有的灌输知识等等殊恩。路1：45证示她并未享有直接面见天主的恩惠：“那信了由上主传承认她具有神秘性默观的恩惠（路2：19，51），以及在赞美歌（路1：46等）中所显露的预言的超性恩惠（神3：27，5之3）。基督恩宠的圆满自始就是完美无缺的，至于玛利亚，她曾在恩宠与圣德两方面不断地增长，迄于离开人世的时候（神3：27，5之2）。


信理神学-第二章 天主之母的几项殊宠-天主教图书中心--天主教文学,书籍,图书,书库

第三编 第三部 救主的母亲

第二章 天主之母的几项殊宠

第二章 天主之母的几项殊宠
第三节 玛利亚的始胎无玷
一、信理
玛利亚在成胎之时，没有沾染原罪——信理
比约九世于1854年12月8日发表“无可言喻”（Ineffabilis）诏书，颁布了一切信友应该笃信的启示性的信理：“荣福童贞玛利亚在成胎之初，藉着全能天主所赐的唯一特恩与殊宠，凭着人类救主耶稣基督的功绩，得以免受原罪的沾染”（邓1641）。关于这项信理，还可参考比约十二世的“荣冕”（Fulgens corona，1953）通谕。
这项信理的解释如下：
（一）所谓成胎（conception），应解作被动的成胎。成胎之初就是天主创造了灵魂，并将它灌注于父亲所预备的肉体物质中的一刹那。
（二）原罪的本质（体制地）在于因亚当之罪疚而失落了圣化恩宠。玛利亚免于这个失落，她自生命之始就处于圣化恩宠的境界。
（三）玛利亚的无染原罪是天主白白赏赐的恩惠（gratia），是仅仅赐予她的一个殊恩。（donum singulare）
（四）玛利亚无染原罪的主动因（causa efficines）是全能的天主。
（五）其功绩因（causa meritoria）是耶稣基督的救赎。由此看来，玛利亚也需要救赎，而且事实上已被救赎。由于自然的生命来源，她本来也须分沾原罪（debitum contahendi peccatum originale），与亚当其他后人一样，但由于天主的一项特殊干预，使她不受原罪的侵犯（debuit contrahere peccatum，sed non contraxit.），玛利亚因此也是受基督的恩宠所救赎的人，不过她得救的方式较他人完善。一般人从存留在他们灵魂内的原罪获得自由（redemptio reparativa），救主的母亲则是免受原罪的沾染（redemptio praeservativa或praeredemptio）。所以玛利亚无染原罪的信理，与一切亚当后裔都染了原罪而需要救赎的信理，毫无抵触。
（六）玛利亚无染原罪的较近目的因（causa finalis proxima）是作天主的母亲：“祢替祢和子准备了相配的住处”（dignum Filio tuo habitaculum praeparasti 无染原罪节日的祷词）。
二、圣经与传承的证明
（一）圣经并没有明示玛利亚无染原罪的道理。但是许多神学家认为某些经句隐涵着这个真理。这些经句是：
1、创世记3：15（原初福音Protoevangelium）：“我要将仇隙置于你和女人之间，使你的后裔和她的后裔彼此为仇。女人的后裔要踏碎你的头颅，你要力图伤害她的脚跟”（Inimicitas ponam inter te et mulierem et semen tuum et semen illius，ipsa conteret caput tuum，et tu insidiaberis calcaneo eius.），根据原文，最后一句应译为：“你要踏碎他的脚跟”。
经文字面的意义可能是：一方面是撒殚与其同行者，另一方面是厄娃的后裔之中有默西亚，他的德能使人类战胜撒殚。因此这段经文间接地预言了默西亚（邓2123）。
如果把女人的后裔视为个别的人，并视之为救主（也许七十贤士译本用一词已有此意），那么女人当指示玛利亚——救主的母亲。自第二世纪以来，有些教父如圣依来内、圣爱比法、贝路西的依希道（Isidor of Pelusium）、圣西彼连（Ad amicum aegrotum书信的作者）、圣良一世等，都直接以这个意义来解释创3：15的经文，然而大多数教父，包括东方与西方的伟大圣师们的著作，并没有提供类似的解释。按照这一解释，玛利亚和他的儿子基督与撒殚及其同伙为仇，而居于完全胜利的一方。许多后期士林派学者与现代神学家有监于此，认为如果玛利亚曾经受过撒殚的困缠，那么她的胜利决不会是圆满无缺的。这样看来，她自有生之初便应该无染原罪。
“无可言喻”诏书援引了“教父与教会作家们”的这一解释，然而并没有给予创3：15的经文以权威性的解释。“荣冕”通谕参证了许多教父、教人的圣师、以及大多数闻名的圣经注释家的意见，再一次采纳这一解释。目前许多神学家承认这一解释系圣神所指示的更圆满的意义（sensus plenior）。另一些神学家则以之为经文的喻意（厄娜是玛利亚的模型）。
2、路加福音1：28：“万福！充满恩宠者”。“充满恩宠者”（）在天使的话里代替一个专有名词，表明玛利亚的特性。天主特别钟爱玛利亚的真正理由是他拣选她为基督的母亲。因此，出于天主的钟爱而赐予她的恩惠必然是极其圆满，而且是举世无双的。然而，这一恩惠惟有在它的内蕴与外延两方面都完备时，才是真正圆满的，换句话说，只有始于玛利亚成胎之初，而洋溢于她整个生命的恩宠，才是真正圆满的恩宠。
3、路加福音1：41—42：依撒伯尔充满了圣神，对玛利亚说：“在女人中你是蒙祝福的（），你的胎儿也是蒙祝福的”。天主对玛利亚的祝福与天主对基督人性的祝福相提并论。这一事实暗示玛利亚与基督相似，自有生之始就不受一切罪恶的沾染。
（二）希腊教父与拉丁教父们都未曾明显地宣讲玛利亚的无染原罪。但他们隐含地宣示了这个道理，因为他们所主张的两个基本思想，自然地促进这项信理的形成。
1、玛利亚的无上纯洁与无上圣德。圣艾弗伦（Ephrem）说：“从各方面言，你和你的母亲，你们是唯一完美的，因为你，天主，没有沾染罪污，而你的母亲也没有受罪恶的沾染”（Carm. Nisib., 27），圣奥斯定则说：“……除了童贞圣玛利亚以外，提起罪疚，所有的人都应当知道自己是罪人。为了主的荣耀，凡说起罪恶，我不愿意提起她来”（论天性与恩宠36：42）。然而根据上下文，这里所说的罪是指本罪。
2、论到玛利亚与厄娃的同异，从一方面言，在纯洁与完美上，玛利亚是原罪以前的厄娃的肖像；但自另一方面言，玛利亚与厄娃截然相反，因厄娃是堕落的起因，而玛利亚是救恩的开始。圣艾弗伦说：“玛利亚与厄娃原是二个无瑕而单纯的灵魂，两人完全相象。但是稍后，一个成了死亡的原因，另一个成了救赎的原因”（Op. Syr., 2, 327参考圣儒斯定Dial., 100; 圣依来内反异说3：22，4；戴尔都良论基督之身体17）。
三、信理的历史演进
自第七世纪伊始，在希腊有纪念圣亚纳（Anne）怀孕的节日，亦即纪念玛利亚成孕的节日。这个节日首先传到意大利南部，然后传到爱尔兰与英格兰，当时称为Conceptio Beatae Mariae Virginis. 纪念的对象最初是圣亚纳的怀孕：根据雅各伯原始福音，亚纳长久没有生育，曾经有一位天使告诉她，她将怀孕，这是天主仁慈的表显。
十二世纪之初，坎塔布里的圣安瑟伦的弟子不列颠的隐修十艾特穆（Eadmer）与加辣的奥斯伯（Osbert of Clare），宣称相信玛利亚始胎无染原罪。艾特穆撰写了有关这个问题的第一篇专论。这个节日传到里昂（约1140年）时，圣伯尔纳（Bernard）予以反对，视为标新立异，毫无根据，并宣称玛利亚之被圣化是在成胎以后，尚未出生以前（Ep., 174）。第十二与第十三世纪的神学家（彼得·隆巴、哈尔斯的亚力山大Alexander of Hales，圣文笃Bonaventure、圣大雅博、圣多玛斯；参考神3：27，2），受了圣伯尔纳的影响群起反对玛利亚无染原罪的信仰。他们那时对玛利亚无染原罪的理论，与原罪之普遍性，以及一切人都需救恩等道理，还不知道如何加以协调。
方济会神学家华勒的基容（Guillaume de Ware），尤其是他杰出的弟子若望·登斯·司各脱（John Duns Scotus +1308）终于指出了澈底解决这个问题的恰当途径。后者阐明赋予灵魂（animatio）未必在时间上（secundum ordinem temporis）先于圣化（sanctification），而只在概念上（in ordine naturae）先于圣化。他用“先赎”（praeredemptio）概念调和了玛利亚无染原罪与她也须被救赎的两个道理。司各脱认为无染原罪是救赎的最佳方式。所以基督用这个方式来拯救他的母亲是很恰当的。方济会采纳了司各脱的意见，断然接受了玛利亚无染原罪的道理与庆节，而与道明会异其趣。
1439年，巴斯尔（Baole）会议（并非大公会议）于其第三十六次会议中，宣布拥护无染原罪之信仰。熙笃四世（Sixtus 4 1471—1484）增加了庆节的大赦，并禁止双方争辩时互相谩骂（邓734—735）。特伦多大公会议于有关原罪的文告中，附加了一则重要声明：“大公无意在文告中，论及荣福无玷童贞玛利亚，天主之母”（邓792）。1567年，圣比约五世又谴责巴依乌斯（Baius）的命题。因为巴依乌斯认为除了基督，没有一个人能免于原罪，并且认为玛利亚的死亡与苦痛是她原罪与本罪的一种惩罚（邓1073）。保禄五世（1616年），葛利哥里十五世（1622年），与亚力山大七世（1661年）都宣布嘉纳这一信仰（邓1100）。比约九世咨询了全体主教的意见，于1854年12月8日钦定玛利亚无染原罪为信理。
四、理论的佐证
这项信理的理论基础是士林派的一句格言：“天主能作，宜于作，因而他作了”（Potuit，decuit，ergo fecit）。这句话早已见于艾特穆的著作。虽然这一格言并不证明确然性，但是它仍能作为高度盖然性的佐证。
五、玛利亚无染原罪的救恩意义
这一特恩告诉我们， 人类在最初的时候是无罪的，和天主有密切的来往，这种“纯净无玷”之恩，一开始就赐给了人。可是，人运用了天主赋予的自由犯了罪，失落了这无罪之恩，沦落到今天这种原来“不该如此”的地步，以致和天主、和厄物、和自已的关系失去了和谐。
虽然人用天赐的自由失去了纯洁无罪之恩，可是天主对人的爱是忠诚不渝的，他没有因为人自由放弃了“纯洁无罪”的恩宠而收回了他的一切恩宠；在人犯罪以后，他仍然把这无罪之恩继续赐给人。所以，耶稣基督建立“圣洗圣事”以赦免原罪，又建立“和好圣事”赦免了人用自由所犯的一切本罪，使人不断当依他、和他、和万物并和自已重修旧好。
这一既然信理告诉人类，他们今天所处的境况和最初天主创造人类时境况是不同的，但天主忠诚不二的爱，始终要把人类从这个“不应有的境况”中解放出来，把人类带入一个新的境地中，这一境地就是天主创造人类的时候，为人准备好了的“新天新地”、“新的耶路撒冷”。在那里，没有哀号和切齿，也没有罪的阴影。这种无罪的特恩所带来的影像已在圣母身上实现出来了。既然能在圣母身上实现，迟早也能在我们身上实现。
第四节 玛利亚脱免情欲与本罪
一、不染情欲
玛利亚自成胎之始，就免于一切情欲的激动——一般意见
无染原罪未必能免除与罪恶一同进入世界的所有缺陷。玛利亚和基督一样，也受羁于人性的一般弱点，但这些弱点中并无任何道德上的缺点。论到情欲，玛利亚似乎没有受到原罪后果的骚扰。实际上，情欲的激动经常发生在道德所禁止的事物上，而且是一个人进德成圣的阻碍。假如玛利亚曾受制于向恶的情欲，那么这与她完美的纯全便难以相容了。
与基督的功绩相似，玛利亚的功绩不因脱免私情而短少。虽然悖理的情欲可作修获功绩的机会，但并非功绩不可或缺的先决条件。玛利亚所赢得的丰功绩不是从克制情欲而来，而是从爱天主与其他德行（信德、谦逊、服从）而来（神3：27，3之2）。
许多古代神学家赞成圣多玛斯的意见，将“压服”（ligatio）与罪根或欲情的完全“清除”（sublatio，extinctio）加以区别。玛利亚在母亲怀中受圣化时，罪根已经压服，以致感官的一切不合理的情欲早已熄灭。在怀孕基督时，罪根始完全清除，于是感觉能力完全受理智的指导（神3：27，3）。圣多玛斯所主张“压服”与“清除”的不同是以下列错误假定为出发点：由于他以为玛利亚沾染原罪，当她初次蒙受圣化时，她的原罪始被消除。然而现在我们知道，玛利亚未染原罪，这样，承认她自始即免除情欲之轭就很合理了。
二、免于本罪
因着天主的特恩，玛利亚一生脱免任何本罪——近乎信理的意见
特伦多大公会议宣布：“除了天主的优渥赐宠，如教会所承认玛利亚蒙受殊恩外，没有一个人能一生脱免本罪，包括小罪在内（nisi ex speciali Dei privilegio，quemadmodum de beata Virgine tenet Ecclesia. 邓2291）。
路1：18的经文：“万福！满被恩宠者！”暗示玛利亚的纯洁无玷因为一个人道德的欠缺与恩宠的满盈是无法并存的。
少数希腊教父（如奥力振、圣巴西略、圣若望·基素东、亚力山大里的圣济利禄）宣称玛利亚亦有小罪如奢望、虚荣心、对天使所报信息的怀疑，在十字架下缺乏信心；但拉丁教父们一致认为玛利亚纯洁无罪。圣奥斯定主张，为了天主的荣耀，任何罪恶都与童贞玛利亚无关（论本性与恩宠36：42）。叙利亚人圣艾弗伦将无玷的玛利亚与基督相提并论（参见第三节）。圣多玛斯认为玛利亚于怀孕时（active conception）——现代神学家认为是在她自身在母胎成孕时（passive conception）所蒙受的丰满恩宠，将她根固在善中，并使她免沾一切罪愆——（神3：27，5之2）。
第五节 玛利亚终身童贞
玛利亚在分娩前、分娩时、及分娩后昀保持童贞——信理
649年、教宗马丁一世所召开的拉脱朗大公会议，在有关“至圣卒世童贞无玷玛利亚”的训言中，强调玛利亚的三个特点：“她因圣神而非因受精怀孕，生育而无损其童身，在耶稣诞生以后，她也始终保持了童贞”（邓256）。保禄四世于1555年宣布：“最幸福的童贞女玛利亚……始终保持完整的童身，即在分娩前、分娩时及分娩后昀保持了童贞”。（Beatissimam Virginem Mariam……perstitisse semper in virgintitatis integritate，ante partum scilicet，in partu et perpetuo post partum. 邓993）。
玛利亚的童贞包括心灵的童贞（virginitas mentis）即终身童贞的心意，感觉的童贞（virginitas sensus）即没有违理的性欲冲动，与身体的童贞（virginitas corporis），就是身体未受损伤。教会所定断的信理首先注重身体方面的完整。
一、分娩前的童贞
玛利亚因圣神受孕，没有男人的干预——信理
反对玛利亚童贞受孕者，在古代为犹太人，非基督教人士，如楷索（Celsus），背教的朱利安（Julian the Apostate）等，还有色林教派（Cerinth）与艾俾欧尼派人士（Ebionites），近代则为唯理主义者，他们企图在依撒意亚（7：14）或外教的神话中觅求童贞受孕之信仰的根源。
一切信辞都表示了教会对玛利亚童贞受孕（主动的）的信仰。宗徒信经说：“因圣神降孕”（Qui conceptus est de spiritu Sancto. 邓86，256，993）。
路加福音（1：26—27）：“天使加俾额尔奉天主差遣……到一位童贞女那里……这童贞女的名字叫玛利亚”。这段经文证明玛利亚在受孕以前，是一位童贞女。
依撒意亚（7：14）在有关厄玛奴耳（Emmanuel）的著名预言中，曾明示一位童贞女的怀孕生子：“因此吾主要亲自给你一个记号：看哪！将有一位童贞女（ha alma希腊文作）怀孕生子，给他起名叫厄玛奴耳（主与我们在一起）”。
犹太教至今仍不承认这经文所蕴含的默西亚意义。基督教与之相反，因为已目睹预言的实现（玛1：22—23）。依撒意亚在预言（依9：1等）以后的叙述中，证示厄玛奴耳就是默西亚，所说的童贞女（alma）既不是阿哈兹（Achaz）的妻子，也不是依撒意亚先知的妻子，而是默西亚的母亲。犹太教与反对者以为，七十贤士译本将希伯来字ha alma误译为（贞女），而未译成（少妇）。阿基拉斯（Aquilas）德奥道匈（Theodotion），西麦古（Symmachus）三译本都译作少妇。然而这一反证是不能成立的，因为在希伯来圣经中，ha alma 这个字是指一位达婚嫁年龄的童贞女。试比较创24：43及创24：16；出2：8；咏67：26；歌1：2（麦1：3）；6：7（麦6：8）。圣经行文要求ha alma一字解作“童女”；事实上，只有童女怀孕生子，才是非常的信号。
玛1：18等；路1：26等都叙述了依撒意亚预言的实现。玛1：18：“他的母亲玛利亚许配于若瑟后，在同居前，她因圣神有孕的事已显示出来”。路1：34—35：“玛利亚便向天使说：‘这事怎能成就？因为我不认识男人’，天使答复她说：‘圣神要临于你，至高者的能力要庇荫你’。”玛利亚因合法的婚姻与若瑟同居，若瑟就成了耶稣的合法父亲。路3：23：“人都以为他是若瑟的儿子”（参考路2：23，48）。
唯理主义者（如哈纳克）对路1：34—35经文的正确性之批判，仅仅来自他们所持世界观的先决条件。西乃山的叙利亚羊皮抄本（Syrus Sinaiticus）在玛1：16处，有很少见的下列译文：“雅各伯生若瑟，童贞玛利亚许配给若瑟，若瑟生耶稣即称为基督的那位”。由于这种译法是绝无仅有的，所以不能视为与原文相符。如果不是抄写者偶而不慎写错，大约这位古叙利亚译者只按法律意义认若瑟为耶稣之父，因为随后（1：18处）他说耶稣由圣神降孕，与其他译本一致。他的奇特译句是由于要使玛1：16这句语气和前面几节经文一致。在前几节经文里，同一个人首先是诞生的对象，然后是诞生的主体。那位译者所根据的，是西方版本中曾由数人提及的一个次要读法：“雅各伯生若瑟，童贞玛利亚许配于若瑟，玛利亚生耶稣，又称为基督”。
教父们一致为玛利亚的童贞受孕作证，安提约基雅的依纳爵（致斯弥那人书1）说：“确乎生于一位贞女”。致塔林人书9：1；致厄弗所人书7：2；28：2；29：1）。自儒斯定起，教父们都为依7：14的默西亚意义辩护，并且强调这段经文应该解释如下：厄玛奴耳的母亲童贞受孕并生育（Sensu cpmposito而非sensu diviso）。儒斯定语录43；66—68；77；护教书1：33；依来内反异说3：21；奥力振驳楷索书34等；神3：28，1。
二、分娩时的童贞
玛利亚分娩时，她的贞洁没有受到损伤——基于教会一般训诲的信理
这个信理说明玛利亚的分娩行为没有损及她身体的完整，正如她在受孕时保持了童贞一样。可见她分娩的性持与方式是异乎常情的。至于完整的童贞在生理学上有什么意义，这个问题并不属于教会信仰的范畴。但我人遵循教会权威的宣布与传承的证示，必须承认分娩时的童贞与怀孕时的童贞不同，前才加于后者，是一种新事物。
神学家将生育时的身体完整与不染悖理的情欲相连；偏情的免除产生一种特殊的精神力量，足以管制身体的官能与活动。玛利亚在生产时的行动完全自如，恰象圣经（路2：7）所暗示的。这个事实可以说明，她没有身体方面的痛苦，最主要的是她没有性欲。身体的完整是童贞情妊的原质因素，而无性欲是它的体制因素（亚尔法洛J. B. Alfro, Adnotationes in tractatum de Beata Virgine Maria, R. 1958, 53 sqq.）。
古代反对玛利亚童贞分娩的有戴尔都良（论基督之身体23），反对最烈的是教会贞洁理想之敌若凡宁（Jovinian）。现代唯理论者哈纳克说：玛利亚童贞分娩是“玄识论者的发明”，也加以否定。
圣盎博罗削（书信42）所主持的米兰教区会议（390年）贬斥了若凡宁的理论（若凡宁承认童贞受孕，但不承认童贞分娩）。会议援引了宗徒信经：“生于童贞玛利亚”。分娩时的贞洁蕴含在“卒世童贞”（）的荣衔内（邓214，218，227）。教宗良一世在一封经加彩东大公会议所认可的致福拉维恩（Flavian0的信理书翰中（Ep. 28: 2），也特别指出了分娩时的童贞。此后，649年的拉脱朗会议与保禄四世（1555年）也昭示了这一信仰（邓256，993）。比约十二世在“奥体”通谕里说：“她在一次奥妙的生育中，将生命……给予吾主基督”（Mirando partu edidit；H. 144）。教会的一般信仰意识也表示在它的礼仪中。如圣母节日的颂谢辞（Virginitatis gloria permanente），圣诞节第五篇诵读文的启应经（Cujus viscera intacta permanent），与割损礼日第八篇诵读文的启应经（peperit sine dolore）。
依撒意亚（7：14）预言将有一位童贞女怀孕生子。教父们也同样地把先知厄则克耳（44：2）的“关闭的门”的预言（圣盎博罗削书信42：6；热罗尼莫书信49：21），依撒意亚（66：7）所说没有痛苦的生产（圣依来内Epid., 54; 若望·达马森正统信仰阐详4：14），雅歌中有关那“关锁的花园”与“封闭的泉源”的句子（雅4：12；热罗尼莫驳若凡宁书1：31；书信49：21），都应用在救主诞生于一位童贞女的史实上。
安提约基雅的圣依纳爵不仅阐述玛利亚的童贞，而且说明她的怀孕生子是一个“值得发扬的奥迹”（致厄弗所人书19：1）。第二世纪时的一些伪造文字也为基督诞生于童贞女的史实作证（Odes de Salomon, 19, 7 sqq, 雅各伯的原初福音19—20；依撒意亚的升天11：7等）；其他作者亦然。如圣依来内（Epid. 54; 反异说3：21，4—6），亚力山大里的克来孟（杂记7：16，93），奥力振（In Lev. Hom., 8, 2 In Luc. Hom 14）圣盎博罗削（书信42：4—7），热罗尼莫（驳若凡宁书1：31；书信49：21），与圣奥斯定（教义手册34）都替教会传授的信理辩护，驳斥若凡宁的理论。为使人易于领会这一奥迹，教父们与神学家们援用各种比喻，例如：基督从关闭的坟墓出来、从紧闭的门进入屋内、阳光穿射玻璃，圣言诞生在圣父的怀中、思想诞生在理智中。
三、分娩后的童贞
在耶稣诞生以后，玛利亚继续保持了童贞——信理
否认在耶稣诞生后玛利亚仍保持童贞的，古代有戴尔都良（De monog. 8.）、欧诺弥（Euonmius）、若凡宁、海尔维迪（Helvidius）\萨弟加的鲍诺斯（Bonosus of Sardica）以及反玛利亚派人士（Antidico-marianites）等。近代则为大多数新教人士，包括自由派与保守派在内，然而路德、兹文格利（Zwingli）与早期路德派神学均绝对主张玛利亚的卒世童贞（Articuli smalealdici, P. I. Art. 4 : ex Maria, pura, sancta semper virgine.）。
圣教宗薛里西（Siricius 392）摈绝了鲍诺斯的理论（邓91）。第五次大公会议（553年）予玛利亚以“卒世童贞”（）的荣衔（邓214，218，227）。参考649年拉脱朗会议与保禄四世（1555年）的宣布（邓256，993）。教会礼仪也称玛利亚为“永恒童贞”者。请参考弥撒行祭常典中的“我们共融为一”（Communicantes）。教会在她的祈祷里说：“童贞女啊！妳分娩后始终保持完整”（Post partum,Virgo,inviolata permansisti.）。
圣经只间接地证示玛利亚在耶稣诞生以后，依然保持童贞。基督临终时把玛利亚托于若望宗徒（若19：26：“女人，看你的儿子！”），表示除了耶稣以外，玛利亚没有别的孩子（奥力振In Joan. 1: 4[6], 23）。
关于路加福音1：34：“这事怎能成就？因为我不认识男人”，传统的解释是，从玛利亚的回答可以推知，她由于天主特殊的光照，已决定终身守贞。圣奥斯定甚至以为她已经许了正式的贞洁愿。晚近的圣经注释则一反此说：玛利亚当时对于婚姻与生育的看法都站在旧约立场上，因此她以平常态度走向婚姻。当天使把即将发生的事告诉她时，她说出了自己的顾虑：那就是她尚未被迎娶，与她的未婚夫不发生关系。那么此事如何可能？
圣经屡次提及“耶稣的兄弟”，但从未称他们为“玛利亚”的儿子，他们都是耶稣的近亲（玛13：55及玛27：56；若19：25及迦1：19）。路2：7：“她便生了她的头胎男儿”（通俗本为玛1：25），不能证明除耶稣外她曾生育其他孩子，因为在犹太教里，独生子被称为“头胎”男儿。事实上“头胎”男儿具有特别的权利和义务（希1：6：称天主的独生子为天主的“首生子”）。“在他们同居以前”（玛1：18）及“在她生耶稣以前，他没有认识她”（玛1：25）的意义是：在某一日期以前，婚姻未曾完成；但这决不表示，以后就完成了（创8：6；撒下6：23；玛28：20）。
根据教父们的著作，在耶稣诞生以后，玛利亚保持了童贞：奥力振（In Luc. Hom., 7）、圣盎博罗削（De inst. Virg. Et S. Mariae virginitate perpetua）、圣热罗尼莫（De perpetua virginitate B. Mariae adv. Helvidium）、圣奥斯定（论异说56：84）、圣爱比法（Haer., 78; 申斥反玛利亚派人士）。圣巴西略说：“凡是基督的朋友都不愿听到天主之母中辍守贞”（Hom in S. Christi generationem, n. 5.）。圣若望·达马森正统信仰阐详4：14；神3：28，3。
自第四世纪起，教父们如凡洛纳的赛诺（Zeno of Verona，Tract. 1: 5, 3; 2: 8, 2），圣奥斯定（训道辞196：1，1；慕道者启蒙22：40）、圣彼得·基少禄（Peter Chrysologus 训道辞117等），都以如下的语句来表达玛利亚的卒世童贞：“童女怀孕，童女分娩，以后保持童身”（Virgo concepit，virgo peperit，virgo permansit. 圣奥斯定训道辞51：11，18）。
第六节 玛利亚灵魂与身体的升天
一、玛利亚的逝世
玛利亚曾接受暂时的死亡——多数意见
虽然关于玛利亚逝世的地点（厄弗所或耶路撒冷）、逝世的日期与情况，都缺乏可靠的史料，但她逝世的事实几乎是一般教父与神学家们所咸认的，并且礼仪也为之作证。教宗亚德良一世（Hadrian 1）致查理大帝（Charles the Great 784—791）的Sacramentarium Gregorianum里，有这样的一段祷词：“主啊，今天为我们是可敬的节日，天主圣母在这天接受了暂时的死亡；祢的子我们的主既由她诞生，所以她不能为死亡的锁链所困扰”（Veneranda nobis， Domine，hujus est diei festivitas，in qua sancta Dei Genitrix mortem subiit temporalem， nec tamen mortis nexibus deprimi potuit， quae Filium tuum Dominum nostrum de se genuit incarnatum.）同一圣书中的“祭品上的祷词”（Oratio super oblata ）为：“主啊，愿天主之母的祈祷有助于祢的民众。我们虽然知道她因肉体之故而死去，希望我们觉得她在天国荣耀中，替我们向祢转祷。”（Subveniat， Domine， plebi tuae Dei Genitricis oratio，quam etsi pro condicione carnis migrasse cognoscimus，in caelesti gloria apud te pro nobis intercedere sentiamus.）。
奥力振（In Joan., 2, 12; fragm. 31）、圣艾弗伦（Hymn., 15, 2）、加巴拉的塞凡利恩（Severian of Gabala, De mundi creatione of., 6, 10）、圣热罗尼莫（Adv. Ruf. , 2, 5）、奥斯定（In Joan, tr. 8, 9）都偶尔提到玛利亚的逝世。圣爱比法曾经对玛利亚的逝世作过专题研究。他说：“没有一个人知道她怎样离开世界”。玛利亚曾自然地死去呢？曾受剧烈的痛苦而死（见路35）？或者（根据默12：14）她在我们不知道的地方永远生活着（Haer., 78:11, 24）？爱比法把这些问题悬而不答。有一篇托名耶路撒冷的司铎弟茂德（Timotheus 第6—8世纪）所撰训道录的无名作者，认为“玛利亚至今还活着（她并未逝世），因为曾寓居在她内的那一位已将她提升天国”（Or. In Symeonem）。
由于玛利亚无染原罪与本罪，死亡对于她并不是一种罪罚（邓1073）。然而，她自然地衰老的身体也要顺死亡的自然律，以肖似她的圣子。
二、玛利亚身体升天
（一）信道
玛利亚的身体被提升天——信理
1946年5月1日，教宗比约十二世致书于全球主教，正式询问是否可将玛利亚身体升天定为信理，并询问是否他们与所属司铎及信友都希望有这项定夺。比约十二世几乎得到全体主教的同意，遂于1950年11月1日颁布“广赐恩宠的天主”（Munificentissimus Deus）宗座典章，钦定启示信理如下：“无玷卒世童贞玛利亚、天主的母亲，在结束了尘世生活后，身体与灵魂一同被提升到天国的荣耀里去”（Pronuntiamus, declaramus et definimus divinitus revelatum dogma esse:Immaculatam Deiparam semper Virginem Mariam, expleto terestris vitae cursu, fuisse corpore et anima ad caelestem gloriam assumptam.）。
在“奥体”通谕（1943年）的有关玛利亚的结论中，比约十二世早已昭示我们，玛利亚的“身体与灵魂，至今在天国享受永远的荣福，她与圣子一同统御为王”（邓2291）。
（二）圣经与传承的证据
圣经没有直接而正式地为这一信理作证。然而格前15：23说明，在基督重新降临以前，身体的升天并不是不可能的事，因为救赎工程本身已经随基督的舍生而完成，先知们预言过的末世的救恩也已开始。玛27：52—53揭示了这个可能性：“坟墓自开，许多已长眠的圣者的身体复活了。在耶稣复活以后，他们由坟墓出来，进入圣城，发显给许多的人”。按照可能性最大的，而且为远古教父们所承认的解释，这些圣者的复活实是决定性的复活与光荣。但是，如果旧约的义人在基督救赎工程甫告完成之时，立即荣享完全的救恩，那么天主的母亲蒙受同样的恩惠也是可能而且恰当的事。
士林派神学家们从路1：28节所述玛利亚的满被恩宠，推论出她的身体升天与受享荣福。由于她满被恩宠，她不必遭受罪恶的惩罚（创3：16—19）也不必归于尘土（圣多玛斯Expos. Salut. angelicae）。士林派神学家又以那身披太阳的女人（默12：1，按字义代表教会）为光荣中的天主之母。有些教父和神学家又以特殊意义给予下列经句，以解释玛利亚身体升天；咏131：8：“上主啊！兴起来吧！与你威严的约柜同入你安息之所”（以不朽的木料所制成的约柜为玛利亚不朽之身的预像）；默11：19：“那时天上的天主圣殿敞开了，天主的约柜在他的圣殿中也显了出来”；及雅8：5：“那偎着自己的爱人，从旷野里上来的（通俗本：满盈喜乐的），是谁？”
近代神学家惯以创3：15作为信理的证明。他们以基督为女人的后裔，女子就是玛利亚，玛利亚曾经参与过基督和撒殚的争战，并与基督一同制胜了撒殚、罪恶与其后果，并且也战胜了死亡。按照字面意义，女子不是玛利亚，而是厄娜；但是根据传承，自第二世纪起（圣儒斯定），玛利亚已被视为新的厄娃。
教父时代末斯的教父们，与士林派神学家们，其中尤以一位托名奥斯定者（Pseudo-Augustin，9—11世纪）为首，都将玛利亚身体的不朽与荣耀的理论建立在启示真理上：
（1）无罪性 由于身体的腐朽是一种罪罚，玛利亚既无染原罪而且是至圣洁的，她不应遭受罪的一般性惩罚，她的身体不应受制于腐朽的自然律，自当立即被提升天，正如天主在他原有的计划中为人所决定的。
（2）作天主之母 由于基督的身体成于玛利亚体内（Caro Jesu caro est Mariae，Pseudo-Augustin），玛利亚的身体应该分享基督的荣耀。天主之母对于基督，具有灵魂与肉体的双重关系，因此为满全天主之母的身份，须有身体与灵魂的契合。
（3）卒世童贞 由于玛利亚的身体保持了完整的童贞，即在生育耶稣之时亦然，在她逝世以后，她的身体不应成为朽蚀的对象。
（4）参与基督的工程 玛利亚既是救主的母亲，曾亲自参与她爱子的救赎工作，在她尘世生活终结时，她堪配获得救恩的美果，即灵魂与身体的光荣。
玛利亚身灵升天的思想首先见于第五与第六世纪的伪造著作中。虽然这些托名之作并无历史价值，但吾人必须鉴别其中所蕴含的神学思想与虚构的外衣。在教会作家中，第一次提到玛利亚荣召升天的是都尔的葛利哥里（Gregory of Tours +594），他当时也是以一篇托名之作“童贞玛利亚的迁移”（Transitus B. Mariae Virginis）为蓝本的。初时庆祝玛利亚升天节日的训道录中，至今留有利维亚斯的德奥特克诺（Theoteknos 550—650）、耶路撒冷的托名毛特斯都（Pseudo-Modestus of Jerusalem 约700年）、君士坦丁堡的日曼诺（Germanus of Constantinople +733）、克利地的安德来（Andrew of Crete +740）、若望·达马森（John Damascene +749）、葛斯默·魏斯底笃（Cosmas Vestitor 750—800）、斯都弟弘的德道（Theodore of Studion +826）等人的作品。
东方教会自第六世纪起，罗马教会则自第七世纪（教宗赛奇一世Sergius 1 687—701）开始庆祝玛利亚安寝节（Dormitio，）。这个节日最初是为纪念玛利亚的逝世，但不久产生了玛利亚身体不朽与升天的思想。于是把原来的“安寝”（dormitio）一词改成“升天”（Assumptio，sacramentarium Gregorianum）。第八与第九世纪的教父文献与礼仪经文都给玛利亚身体升天的思想作证。人们因受了一位托名热罗尼莫（Pseudo-Jerome）的影响，对于那节日是否也庆祝她身体升天的问题，一直得不到正确的回答。但自早期中古世纪开始，肯定性的见解日占优势，此后更是牢不可破了。
（三）信理形成的历史演变
一篇托名奥斯定的训道录（Sermo，208：Adest nobis），一封署名热罗尼莫的书信（Ep. 9 : Cognitione），以及隐修士乌苏阿（Usuard +875）的殉道录，使玛利亚升天的思想不能发展。这位托名热罗尼莫（巴夏斯·拉德拜Paschase Radbert +865）将玛利亚的身体是否同时升天的问题置而不答，但他承认玛利亚身体不朽。托名奥斯定（盎博罗削·欧贝Ambrosius Autpertus +784）认为关于玛利亚身体不下落，我们一无所知。乌苏阿称赞教会的谨慎，宁愿对“这所圣神的可敬宫殿究竟因天主意旨隐藏在何处”毫无所知，而不愿意把传奇予以肯定。许多隐修院与公共祈祷曾采用乌苏阿的殉道录；那封托名热罗尼莫的信札则被列入日课经本。所以这两项文献对中古神学思想影响颇深。
与上列著作持相反态度的，是一篇出现于十二世纪下半期的匿名论著（Ad interrogata），为一位托名圣奥斯定者所作，它的真正作者不得而知（可能完成于第九至十一世纪）。此文用理性证据拥护玛利亚身体升天的信仰。自十三世纪起，托名奥斯定的意见占了优势。士林学派时期的伟大神学家遂采纳这一见解。圣多玛斯说：“至于这‘回到泥土去’的咒诅，幸福的玛利亚不受其干扰，因为她的身灵一起升天。”（Ab hac maledictione，sc. ut in pulverem revertetur……immunis fuit Beata Virgo, quia cum corqore ascendit in caelum. Expos. Salut. ang.）圣比约五世（1568年）改革日课经时，把托名热罗尼莫的书信除去，而代之以其他承认玛利亚身灵升天的著作。1668年，法国发生了有关玛利亚升天的争辩，巴黎圣母大堂的一部分司铎，决定再恢复于1540年（或1549年）被取消的乌苏阿殉道记。若望·洛诺阿（Jean Launoy +1678）曾为乌苏阿的观点激烈辩护。本笃十四世（Benedict 14 1740—58）宣布玛利亚升天为一虔诚的可靠意见（Pia et probabilis opinio），但这话宣布不否认它可能属于信仰宝藏（depositum fidei）。1849年，宗座第一次接到将这一意见定为信理的要求。第一次梵蒂冈大公会议时，约有二百位主教签名要求此事。自二十世纪初期开始，要求之声日益高涨。1946年，教宗比约十二公开征询全球主教的意见，几乎获得全体主教的同意，遂于1950年11月1日颁定了这项“教会普遍训导权威一致宣示，与基督信友们共同相信”的信理。
三、玛利亚被尊为后
玛利亚被提升天，光荣超越一切天使和诸圣，她与爱子基督一同统治天域。教父们自古称她为主保、主母、统治者、王后，一切受造物之后（若望·达马森正统信仰阐详，4，14，人类之后（克利地的安德来Hom. 2 in Dormit. Ss. Deiparae）；礼仪尊称她为我们全体的统治者、天上之后，世界之后；教宗们在通谕中也称她为天地之后（比约九世）、宇宙统治者及元后（良十三世）、世人之后（比约十二世）。
玛利亚被尊称为后的最深理由是她作了天主之母。基督由于二性一位的结合，以人性言，也是一切受造物的天主和君王（路1：32—33；默19：16）；玛利亚——“天主之母”（路1：43由）是分享她儿子的尊荣。玛利亚之为主母与王后，也基于她在救赎工程中与基督的密切契合。基督以血价拯救了我们，因而他是我们的导师和君王（格前6：20；伯前1：18—19）；同样地，玛利亚既是“新的厄娃”，亲自参与了基督——“新亚当”——的救赎工程，与他一同受苦，将他献于永生天父，她便成为我们的元后。她以母亲的心情替世人转祷的效力，基于她天地君后的至高荣耀。参阅比约十二世的“向上天之后”（Ad caeli Reginam，1954）通谕。


信理神学-第三章 玛利亚对救世工程的协助-天主教图书中心--天主教文学,书籍,图书,书库

第三编 第三部 救主的母亲

第三章 玛利亚对救世工程的协助

第三章 玛利亚对救世工程的协助
第七节 玛利亚为天人之际的中保
虽然基督是天人之间的唯一中保（弟前2：5）——因为惟有他，藉着在十字架上的死亡，恢复了天主与人类的旧谊——但是从属于基督中保的次要中保还是有存在的可能。神3：26，1：“按照格后5：19，使人与天主完全结合的是基督。由于他藉死亡使人类和天主重修旧好，因而只有他是天人之间的完善中保……。然而，这并不妨碍天人之间尚有其他中保（secundum quid），也致力于促成人与天主的结合（dispositive vel ministerialiter）”。
教父们称玛利亚为“女中保”（mediatrix）。一篇被视为圣艾弗伦（Ephrem）所作的祷词提到玛利亚：“除了中保（基督）以外，您是全世界的女中保”（post mediatorem mediatrix totius mundi；oratio 4 ad Deiparam，玛利亚诸宠中保节的日课经第四篇诵读文）。在许多教会文献里，玛利亚屡次被称为“中保”，这些文献是：比约九世的“不可言喻”诏文（Ineffabilis，1854），良十三世的有关玫瑰经的两篇通谕（Adjutricem，1895；与Fidentem，1896；邓1940，1），比约十世的通谕（Ad diem illum，1904），并且在礼仪方面，自1921年起，有了荣福玛利亚诸宠中保的节日。
玛利亚被称为诸宠中保的意义有二：
（一）玛利亚将救主、诸宠的泉源给予了世界，因而她也传邓诸宠——确定意见
（二）自从玛利亚升天以后，世人所蒙受的恩宠，没有一个不经她的转求而获得——虔诚与可靠意见
一、玛利亚因助成圣子降生而为诸宠中保
玛利亚自愿而有意识地将救主给予了世界，当天使把她儿子的尊位和使命告诉她以后，她就同意作天主的母亲。路1：38：“看！上主的婢女，愿照你的话成就于我吧！”天主圣子的降生成人和基督的拯救人类都与玛利亚的这一允诺有关。在这救世史中的紧要时刻，玛利亚可说作了全人类的代表。圣多玛斯说：“在天使报信的时候，贞女的同意代表了整个人性的承允（loco totius humanae naturae）”（神3：30，1）。良十三世圣此也说：“她（玛利亚）可以说是人类的代表”（quae ipsius generis humani personam quodammodo agebat. 邓1940，1）。
教父们将玛利亚领报时的服从与信德，与厄娃的背逆主命相对照。玛利亚因服从而成为救恩之原，厄娃则因悖逆而成为死亡之因。圣依来内说：“亚当之妻厄娃尚为童贞时，违背了天主，成为她自己和人类死亡的原因，同样地，已经许配的童贞玛利亚，顺应了主命而成为她自己和全人类救赎的原因”（et sibi et universo generi humano causa facta est salutis；反异说3：22，4；5：19，2）。圣热罗尼莫说：“全世界的获救，是藉着一位女子”（per mulierem totus mundus salvatus est；Tract. De Ps. 96），参考戴尔都良论基督之身体，17。
玛利亚对救世工程的协助
我人不能由于十五世纪沿用迄今的“协同救世者”（Corredemptrix）一词，而将玛利亚的事功与惟一救主基督的事功等量齐观（弟前2：5）。此词在比约十世任期内，也曾见于教会若干重要文件（邓1978，1），由于玛利亚自己也需要救赎，而且实际上她曾从基督获得了救恩，因此她不能为人类赢得救恩的功绩，正如下面这句格言所云：“邀功者不能是同一功绩的受惠者”（Principium meriti non cadit sub eodem merito）。她对客体的救赎（救赎工程本身）的协助是一种间接而遥远的协助，她甘愿一生服侍救主，并在十字架下与他一起受苦牺牲。1943年，比约十二世在“奥体”通谕里说得好：“在哥耳哥塔，她向永父奉献了她的儿子，同时也像新厄娃为亚当的一切子女奉献了母爱的全燔祭”（邓2291）。比约十二世又在“广赐恩宠的天主”宗座典章中说她是“新的厄娃、救谍主的可钦同伴”（Alma Redemptoris nostri socia，参考创3：12；邓2331：Generosa Divini Redemptoris socia.）。
基督独自十字架上献出了使天人和好的牺牲，玛利亚在他身旁，只在精神上与他一同奉献了祭品。玛利亚并不是“司祭”（Sacerdos），关于这一点，圣职部早有说明（1916，1927年）。教会晓示我们，“基督单独战胜了人类的仇敌”（邓711）。同样地，他单独地为人类赢得了救恩，包括玛利亚的救恩在内。圣路加（1：38）的话：“看！上主的婢女”表示一种对救世工程的间接而遥远的协助。圣盎博罗削特别阐明：“基督的苦难不需要任何协助”（e inst. Virg., 7）因着基督的救赎功绩（义理功绩），玛利亚藉着精神上参与了儿子的牺牲，她也替世人作了补赎，而且也获得了基督救恩功绩的分施（情谊功绩）。玛利亚便以这一方式协助人达到主体的救赎（个人的得救）。
比约十世在Ad diem illum，1904通谕中所应用的那句：Beata Virgo de congruo，ut aiunt，promeret nobis，quae Christus de condigno promeruit.（基督以义理功绩所获得的，荣福童贞以情谊功绩为我们获得。邓1978，1），并不指示她在历史的客体救赎工程中的协助，却指示她在主体救赎（个人得救）过程中的转求。
二、玛利亚因在天转求而为诸宠中保（Mediatio in speciali）
玛利亚升天以后，协助基督把救赎的恩典普施于人。她以母亲的资格所作的转求实现了救恩的普施工作。她的转求效能虽逊于基督有祈祷，但高于诸圣的代祷。
若干古代神学家与许多现代神学家认为，施与人的一切恩宠，都经由玛利亚的转求，没有她的转求，世人不能蒙受任何恩典。这个理论并非意味我们应该依靠玛利亚奶祈一切的恩宠，也并非以玛利亚的转求为世人蒙恩的内在必要条件，而是，按照天主的计划，没有玛利亚代祷之合作，没有人能获享基督救赎的恩惠。
近世历任教宗都表示赞同这一理论。良十三世在有关玫瑰经的“十月”（Octobri mense，1891）通谕中说：“遵照天主的旨意，惟有通过玛利亚，我人始能分享天主诸宠的宝葳，正如惟有通过圣子才能到达圣父；同样的，惟有藉着他的母亲，始能接近圣子”（邓1940，1）。圣比约十世称：玛利亚为“基督以死亡与圣血为吾人所获一切恩宠之分施者”（邓1978，1）。本笃十五世宣称：“按照天主的策略，诸善之创造者要赐与亚当的可悲后裔的一切恩惠，都由至圣童贞玛利亚所分施”（文9：1917，266）。本笃十五世又称玛利亚为“主前诸宠的女中保”（gratiarum omnium apud Deum sequestra；文11：1919，227）。比约十一世在“祸患加重之际”（Ingra vescentibus malis，1937）通谕中，引用了圣伯尔纳的话：“天主愿意我们通过玛利亚得到一切恩宠”（文29，1937，375）；比约十二在“天人中保”（Mediator Dei，1947）通谕中说了同样的话（H. 139）。
圣经对此没有提供明显的证据。神学家们在耶稣所说（若19：26—27）：“女人，看，你的儿子……看，你的母亲”这句话中，探索圣经的支援。从字面意义来看，这句话只和耶稣所指点的人——玛利亚与若望——有关，但息中古世纪末期（卡都新隐修士狄尼修Dionysius the Carthusian）起，圣经的神秘解释方式流行于西方，人们多视宗徒若望代表整个人类。玛利亚成为一切蒙恩得救者的母亲，玛利亚既是获救的人类的精神母亲，便可藉着她有力的转求，向她那些正待救援的孩子们，传输永救的一切恩宠了。
玛利亚为精神母亲的思想源自远古的传承，与若19：26—27的解释无关。奥力振认为一个完善的基督徒应以玛利亚为母亲：“一切完善的人都不为他自己而生活，而是基督活在他内，既然基督活在他内，那对玛利亚说的话‘看！你的儿子，’也是指着他而言”（Com in Joan；1：4，23）。圣爱比法将玛利亚与厄娃相比，引伸出玛利亚是精神之母的思想来：“厄娃曾被称为‘众生的母亲’，她是玛利亚预像。以外在事物论，整个人类源自厄娃，但实际上，玛利亚给世界带来了生命，所以玛利亚孕育了生命本身，而成为众生的母亲”（Haer. , 78, 18）。圣奥斯定将精神母亲的道理，基于信友与基督的神秘结合上。她既是基督人性的母亲，也是所有与基督契合者的精神母亲（论圣童贞De Sancta Virginitate，6，6）。
自第八世纪起，明确地给玛利亚诸宠中保之理作证的教父文献，为数稀少。在中古时期，这项文献逐渐增加。君士坦丁堡的圣日尔曼（Germanus of Constantinople）说：“若不依恃你，啊！至圣者，没有一个人能获得拯救……若不依恃你，啊！至洁者，没有一个人能蒙受恩宠”（Or. 9; 玛利亚诸宠中保节,日课经之第五诵读文）。克来福的圣伯尔纳说：“天主愿意，非经玛利亚，我们便一无所有”（In vig. Nativ. Domini sermo, 3, 10）。托名大雅博（Pseudo-Albert the great）称玛利亚为“诸善的普施者”（Omnium bonitatum universaleter distributiva；Super，“Missus est”q. 29）。近代的圣彼得·加尼修（Peter Canisius）、素阿勒兹（Suarez）、圣亚丰索·利瓜里（Alphonsus Liguori）、谢本（Scheeben）等，以及当代许多神学家都接受玛利亚为普世中保的道理。
自理论言，玛利亚普世中保之理基于她的协助降孕、参与 赎世工程，以及她与教会的关系：
（一）玛利亚既给予了我们诸宠的泉源，也当协助诸宠的分施。
（二）玛利亚既作了一切蒙恩者的精神母亲，她以母亲资格所作的恒久转祷，照顾她子女们的超必生活，也是理所当然的。
（三）玛利亚既是“教会的预像”（The prototype of the Church 圣盎博罗削对路加福音注释2：7），而教会既已蒙受了一切的救恩，我人可以相信，玛利亚凭她在天的转祷，确乎是普世的诸宠中保。
钦定信理之可能性
玛利亚因襄助圣子的降生而堪称普世中保，由信仰的泉源作证而毫无疑问，因而足以定为信理。但玛利亚因在天转祷而为天人中保之理的基础不如前才巩固，然而它与玛利亚为精神母亲和她密切参与基督救世工程的道理息息相关，可由圣经得到佐证；所以将它定为信理似乎并非不可能。
第八节 对玛利亚的敬礼
天主之母玛利亚堪受一种超于对天使与诸圣的敬礼——确定意见
一、神学的证据
玛利亚既是天主之母，并且是满盈恩宠的，她堪受一种特殊的敬礼。这一敬礼本质上逊于对天主的崇拜（cultus latriae），但高于对天使与诸圣的敬礼（cultus duliae）。我们可称这种特殊的敬礼为“超级敬礼”（cultus hyperduliae）。
圣经里，特敬天主之母的证据见于天使对玛利亚的致候：“万福！充满恩宠者，上主与你同在！”（路1：28）；充满了圣神的依撒伯尔对玛利亚的称赞：“在女人中你是蒙祝福的，你的胎儿也是蒙祝福的”（路1：42）；玛利亚自己极具预言性的话：“看，从今以后万世万代要称我有福”（路1：48）；以及妇人的祝语：“怀过你的胎及你所吮吸过的乳房，是有福的！”（路11：27）。
二、历史的演变
在最初三世纪中，对玛利亚的敬礼与对基督的敬礼紧相连系。自第四世纪开始，渐渐有单独对玛利亚的各种形式的敬礼。叙利亚人圣艾弗伦（St. Ephrem +373）所撰的救主诞生赞美诗“几乎就是对童贞圣母的赞美歌”（Bar-y enhewer，Sermons on Mary，11）。圣葛利哥里·纳齐安松（Gregory Nazianzus +390左右）述说贞女朱丝定（Justine）在她的贞洁受到威胁时，曾经“奶求童贞玛利亚来帮助她”，从而给玛利亚的敬礼作了证（Or. 24, 11），圣爱比法（Epiphanius +403）反对那以玛利亚为偶像崇拜对象的歌利里迪派人士（Collyridians），他说：“我们应当恭敬玛利亚。但应受敬拜的是圣父圣子与圣神，玛利亚不应受任何人的敬拜”（Haer；79，7）。圣盎博罗削与圣热罗尼莫尊称玛利亚为童贞的模范，劝勉人们效法她（圣盎博罗削论童贞2：2，2—17；圣热罗尼莫书信22：38；107：7）。
厄弗所大公会议（431年）时，亚力山大里的济利禄竭力维护玛利亚天主之母的尊荣，获得大会的承认。此后玛利亚敬礼的推展，一帆风顺。无数训道录和赞美诗都以玛利亚为主题，许多教堂的兴建都以献托玛利亚为荣，而且纪念玛利亚的节日也与时俱增。除了玛利亚取洁日（Hypapante 相遇）与领报节日（这两个节日最初原是纪念救主的庆节）外，自教父时代起，增有玛利亚升天节与玛利亚诞生节。在中古世纪，对玛利亚的仰慕发展到了最高潮。
路德所惴惴危惧的事是，把对天主的崇拜赋于一位受造者，并危惧于基督惟一中保的至尊性受到损伤，于是激烈抨击对玛利亚敬礼，但他保持了玛利亚天主之母：卒世童贞、始胎无玷与玛利亚转祷等传统信仰。他恭奉她为谦卑与信德的模范，鼓励人们请她转祷（玛利亚赞美歌之注释，Interpretation of the Magnificat，1521）。兹文格利（Zwingli）也保持了教会对玛利亚的信仰与对玛利亚的敬礼，然而他拒绝向玛利亚祈祷。大部分较早的路德派神学家步他的后尘，常把求玛利亚转祷与崇拜玛利亚混为一谈。喀尔文（Calvin）则截然反对玛利亚的敬礼，视之为偶像崇拜。路德派新教庆祝以圣经为根据的玛利亚的三个佳节——天使领报节、取洁日、往见圣妇依撒伯尔节，迄于十八世纪的所谓“启蒙”时代。而玛利亚升天节与诞生节则遵照路德的愿望，经过极短时期的保留，于十六世纪时被取消无存。在唯理主义的影响下，玛利亚的敬礼被贬至仅仅对一位道德楷范的纯粹人性的敬仰。但在依然信仰圣子降生成人之道的某些新教团体里，对天主之母的敬礼至今并未绝迹。


信理神学-第一部 恩宠论-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第一部 恩宠论

第一部 恩宠论

第一部 恩宠论
引论 纵论恩宠
第一节 主体的救赎
人而天主、耶稣基督藉着代偿（satisfactio vioaria）与救世的功绩，已经实体而根本地缔成了天主与人类中间的和解。每个人应当用主体的救赎去把握与实现客体的救赎，一个人享用救赎美果的行为，称为“成义”（justificatio）或“成圣”（sanctificatio）。这救赎美果的本身称为基督的恩宠。
主体救赎的本原是三位一体的天主。恩宠的传授虽由天主三位共同完成，但因它是天主的爱之工化，所以我们把它归属于爱的位格——圣神。然而，主体的救赎非独是天主的工程，它也需要人的自由合作，以符合兼具理智与自由的人性之特点（邓799）。在天主德能与人性自由的密切合作与互渗之间，产生了恩宠这一不可探测的奥秘。一切有关恩宠的争辩和异说都以此为出发点。
在主体救赎的过程中，天主不仅藉一种内在的因素即恩宠的力量，来支援一个人，并且藉着外在的因素（教会的训诲与指导，并以圣事分施基督恩宠的活动）来帮助他。主体恩宠的目的，便是直见天主时的永恒完美。
第二节 恩宠的概念
一、圣经用语
在圣经里，恩宠（gratia）一词有下面几种意义：
（一）主体意义：居高位者对其属下的俯就与善意，特别指天主对人的俯就与善意（gratia=benevolentia 创30：27；路1：30）。
（二）客体意义：从善意的心情而来的一种“非属应份的赠与”（grati=beneficium或 donum gratis datum）。赠与是原质因素（material element）。非属应份则是体制因素（formal element）。罗11：6。
（三）佳美，可爱（咏44：3；箴31：30）。
（四）受惠后的感谢（路17：9；路前10：30）。
二、神学用语
在神学上，“恩宠”一词具有客体意义，即从天主方面言为非属应份的赐与，从人方面言是无功而得的赠与。在这种广泛的意义下，可以说有一种自然的恩宠（例如创造、自然秩序中的禀赋，即身体与精神的健全等）。
狭义地说，“恩宠”就是天主出于纯粹的慈恩，而赐与理性受造物的超自然礼物，以理性受造物的永远得救为目的（Donum supernaturale gratis a Deo creaturae rationali concessum in ordine ad vitam aeternam.）。从这一意义言。恩宠首先包括那些“本质的超性特恩”（dona supernaturalia quoad substantiam），就是本质地超越受造天性之存在、能力与要求的恩赐（如圣化恩宠，灌输的德性，圣神的恩赐，现恩，幸福的直观等）；其次是那些“形式的超性特恩”（dona supernaturalia quoad modum），即在赐与方式上超越受造物自然能力的恩赐（如治病奇迹，语言异能，预言之恩）；再次是天性以外的禀赋（dona praeternaturalia），即在自然秩序内使人的天性臻于完美的特恩（如免除情欲、痛苦与死亡）。
三、恩宠的原因
恩宠的主动因是三位一体的天主，工具因是基督的人性和圣事；向沉沦的人类所赐恩宠的“功绩因”，是完成救赎工程的人而天主耶稣基督。恩宠的首要目的因是天主的光荣，次要目的因是人的永恒救赎。
第三节 恩宠的种类
一、非受造恩宠与受造恩宠（gratia increata，gratia creata）
非受造恩宠就是天主自己；他于永世之初，在爱中预定的恩赐。他在圣言降生时，把自己给予了基督的人性（二性一位契合的恩宠）；他居住在义人的灵魂里；在幸福直观中，把他自己给予诸圣，成为他们的所有，并作为他们的欢乐。基督内的二性之结合，天主在灵魂里的常在，以及幸福直观等的实现，都是受造的恩宠，因为它们在时间上有一个开始；然而在这“行实”（acts）中所赋与受造物的一切，都是非受造的恩宠。受造的恩宠是与天主有别的超性恩赐，是天主的行动。
二、天主的恩宠（gratia Dei，gratia Creatoris），与基督的恩宠（gratia Christi，gratia Redemptoris）
所谓天主的或创造者的恩宠，就是天主完全出于纯爱，不凭基督的功绩，而赐予天使和乐园中人类始祖的恩宠，由于他们的无罪，他们只消极地无名份接受这些恩宠（non digni）。所谓基督的或救世者的恩宠，则是天主凭藉基督的救赎功绩，出于爱与仁慈，于已往和现在赐与人类的恩宠；人类由于原罪，已不配承受它们。天主的恩宠与基督的恩宠将受惠者的存在与活动提升到超性秩序中去（超升之恩gratia elevans）；而基督的恩宠还具有治愈人灵创伤的效能（提升与治愈之恩gratia elevans et sanans，medicinalis）。
司各脱斯派学者基于圣子降生的绝对预定论，主张天使与人类始祖在乐园中所获恩宠为基督的恩宠。但他们所指的基督并不以救世者的身份（gratia Christi tanquam Redemptoris），而以一切受造物之无首的身份出现（gratia Christi tanquam capitis omnis creaturae）。参阅本书第二编第二部第二节。
三、外在恩宠（gratia externa）
外在恩宠是天主为了人的得救的惠赐的恩泽，产生在人灵之外，作用于人的道德行为，如启示、基督的教训与美表、训道、礼仪、圣事、圣人懿范等。内在恩宠则内在地把握人灵与其官能，实质地影响人灵，如圣化恩宠、如圣化恩宠、灌输的德性、现恩等。外在恩宠以内在恩宠为目的（格前3：6）。
四、无偿所赐的恩宠（gratia gratis data）与使人中悦上主的恩宠（gratia gratum faciens）
虽然一切恩宠都是天主；出于其善意自由地给予人的礼物，但所谓“无偿所赐的恩宠”，根据玛10：8（gratis accpistis，gratis date），狭义地说，是为了拯救他人而赐与某些人的恩宠，包括异常恩赐（如预言、奇迹、语言奇恩，见格前12：8等），神品与管理信友的正常权力。这项恩宠的获得与受恩者所处的道德境界无关（玛7：22—23；若11：49—52）。使人中悦上主的恩宠是给予一切人的，以个人的成圣为目的。这种恩宠使受恩者中悦上主（gratum），或则体制地圣化他（常恩gratia habitualis），或则准备、保存与增加其恩宠（现恩gratia actualis）。“使人中悦上主的恩宠”是“无偿所赐恩宠”的目的，因此前者高于后者，而且比后者更珍贵（格前12：31等）。
五、常恩（gratia habitualis, sanctificans）与现恩（gratia actualis）
使人中悦上主的恩宠包括常恩（即宠爱）与现恩（即宠佑）。常恩是灵魂常处的超性境界，它内在地使人化为圣善而正直，并且中悦于天主（圣化或成义之恩）。现恩或辅恩（assisting grace，helpign grace）是天主暂时加于灵魂能力的一种超性作为，为促使那足以获得、保存或增长圣化恩宠的得救行为之实现。
六、现恩可分为下列数种：
（一）按照现恩所把握的灵魂的能力言，分理智之恩（grace of intellect）与意志之恩（grace of will）；按现恩的后果言，分光明之恩（gratia illuminationis）与默感之恩（gratia inspirationis）。
（二）按照它与自由意志行动之关系言，分产生在自由意志决定之前的先至恩宠（gratia praevenien或 gratia antecedens，exitans，vocans，operans）。与支援及伴随自由意志行动的后至恩宠（gratia subsequons或adjuvans，concomitans，cooperans）。
（三）按现恩的实效言，分足够恩宠（gratia sufficiens）与有效恩宠（gratia efficax）。前者给予灵魂以完成得救善工的能力，后者实际促成得救善工的践行。
第四节 有关恩宠的几种异说
一、白拉奇主义（Pelagianism）
白拉奇主义的创始者是过严肃生活的爱尔兰隐修士白拉奇（Pelagius殁于418年以后），他曾撰写保禄书信的注释和一些讨论苦修生活的文字。这派异说的主要维护者是赛勒西（Caelestius）和艾克朗农（Eclanum）的主教朱利安（Julian）。那时维护教会信理最出色的人物是圣奥斯定，人们称他为“恩宠的圣师”（Doctor gratiae），他把最后的二十年完全用在对白拉奇异说的争战上。在“论天性与恩宠”6：2，7，3中，他说：“我为基督的恩宠呼吁，没有它，没有人能成义”（Pro gratia Christi clamo，sine qua nemo justificatur）。与他一起为信道奋斗的，要推欧罗西（Orosius）司铎、圣热罗尼莫（Jerome）与教友玛利·梅格道（Marius Mercator）三人。异说在理论上为圣奥斯定所击败，并为若干地区会议（迦太基会议于411，416，418年，弥勒Mileve会议于416年）所贬抑，最后又为第三次厄弗所大公会议（431年）所摈斥（邓101—108，126—127）。
白拉奇主义否认人可被提升到超性境界，也否认人有原罪，主张亚当的罪只给后人留下了恶劣的表率。从这里推论出，基督的救赎行动只在于他的教训和德表而已。白拉奇主义者以为恩宠就是人基于自由意志，过着无罪而圣善的生活，终而获享永福的一种自然能力（可能恩宠gratia possibilitatis=liberum arbitrium）。外在的恩宠，梅瑟的律法，福音与基督的德表都能促进人的自然道德生活（可能辅助adjutorium possibilitatis）。人以自己的能力扭转其犯罪的意志而得到诸罪的赦免。白拉奇主义可以说是一种濡染于斯多噶派伦理思想的纯粹的自然主义。
二、半白拉奇主义（Semi-pelagianism）
某些人对奥斯定有关恩宠的思想起了反感，因而有半白拉奇主义之产生。支持这一理论者多半是高卢南部的隐修士，尤其是马赛与雷岸岛（Lerins）的隐修士们（如圣若望·格西盎John Cassian，雷岸的圣文生Vincent of Lerins里兹Riez，主教福斯脱Fulgentius），这派异说为圣奥斯定、阿基丹的圣普洛斯柏（Prosper of Aquitaine）、路司帕的福京斯（Fulgentius of Ruspe）所攻击。529年，亚尔（Arles）总主教凯撒里（caesarius）所主持的第二次奥良（Orange）会议又予以严责。这次会议的议决案为教宗鲍尼法斯二世所批准（邓174等，200之a与b）。
半白拉奇主义承认，人可以被提升到超自然秩序中去，也承认人有原罪，并且需要内在的超性恩宠，来使他成义与得救，然而半白拉奇主义限制了恩宠的必然性与无条件赐予的特性。这派异说的创始者为了强调人的自由意志，以及主体救赎过程中个人自己的合作，拟定了下面的理论：（一）得救的初次愿望是由人的自然能力（initium fidei，pius credulitatis affectus，pia studia）而来。（二）人能择善固执，贯彻始终，不需要超性力量的帮助。（三）人藉着自己的努力，实能情谊地（de congruo）争取得救的初次恩宠。
三、新教
白拉奇否认超性的恩宠，路德则曲解圣奥斯定对恩宠的意见，误以恩宠为组成人性的要素之一。他认为超性恩宠的丧失使人性失去了主要的构成因素，所以人性受到了完全的损伤。再者，他认为贪欲是原罪的本质。超性恩宠失落以后，贪欲就永久居留在人灵内。人类沉沦后的天性凭一已的力量，也不能使它更新，并风在地圣化它。成义不过给犯罪的人性戴上一个面具，人内在罪境根本没有改变。人的意志在恩宠面前是纯然被动的，它不与恩宠合作，恩宠于是单独地实现成义的工程（路德In Genesim，c. 19）。
十七世纪与十八世纪的唯理主义反对人性完全受伤的理论。同时，由于对人的自然认识力与意志能力的过分信任，而放弃了启示与恩宠。
四、巴依乌斯、杨森、格司奈
（一）弥盖·巴依乌斯（Michael Baius +1589）与路德相同，他们以圣奥斯定的理论为依据，否认人类在原罪以前所具禀赋的超自然性，认为这些都是人类天性所应有的。他与路德一样，把原罪的本质归于恒常的贪欲。认为人的意志已经失去了内在的自由。人的一切行动或者来自贪欲（cupiditas）或者来自天主所灌输的爱德（caritas）。前者为道德上的恶行，后者则为道德上的善行。——圣比约五世于1567年谴责了巴依乌斯著作中的七十九项命题（邓1001—1080）。
（二）杨森（Jansenius +1638）的谬见是由巴依乌斯的理论引伸而来。杨森认为人的意志在原罪以后失去了自由，而且也没有能力行善。人的一切行动或从源自贪欲的世间或肉体的快乐（delectatio terrena sive carnalis）而来，或从源自恩宠的天上的快乐（delectatio caelestis）而来。两者都牵制人的意志，而人的意志鉴于其自由的阙亡，惯于随从较强的欲望（delectatio victrix）。因此按照世间的快乐与天上的快乐之强弱如何，而产生罪行或德行。如果天上的快乐占优势，就有有效恩宠（gratia efficax），或称之为不可抗拒的恩宠（gratia irresistibilis），否则称为微小或充足恩宠（gratia parva 或suffeciens）。教宗依诺森十世（Innocent 10）于一六五三年摈斥杨森的巨著Augustinus中的五项命题（邓1092—1096）。
（三）巴夏斯·格斯奈（Paschasius Quesnel +1719）引申巴依乌斯与杨森的理论，并特别强调基督恩宠的不可抗拒性。1713年，克孟十一世在“独子”（Unigenitus）通谕中贬责格司奈著作中的一百零一个命题（邓1351—1451）。
五、现代唯理主义
现代唯理主义否认一切超自然事物之存在，当然也不承认人的原罪。因此它与白拉奇主义站在同一阵线。


信理神学-第一篇 现恩-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第一部 恩宠论

第一篇 现恩

第一篇 现恩
第一章 现恩的本质
第五节 光明与力量的恩宠
一、概念
现恩（gratia actualis）是天主加于灵魂能力的一种超性的短暂作为，其目的在促使人实行得救的善工。现恩为时既短，与常恩（gratia habitualis）以及灌注的德性悬殊；后两者与灵魂相系，成为灵魂恒久的优点。依现恩的超自然特性以及它与得救善工的关系言，也就是说，按照它与人的超自然最后目标（终极）之密切关系言，它与受造物自然活动时所接受的天主协助（concursus Dei naturales）不同。“现恩”一词源自后期士林学派时期（Capriolus），在特伦多大公会议以后始见习用，而特伦多大公会议并未采用此词。
二、现恩的更确切意义
（一）教会的训诲
现恩内在地、直接地烛照理智并坚固意志——确定意见
第二次奥良会议（529年）宣布下列理论为异说：“人能够凭藉自己的力量，不需要圣神的光照与默示，合宜地思考选择与永远救赎有关的善事，并皈信福音的教训”（邓180；参考邓1791，104，797）。因此，教会的训诲就是：人需要一种超越其本身能力的力量，即超性的力量，来践行得救的善工。在得救善工中的天主辅助推及灵魂的两个官能——理智和意志。现恩就是对理智的内在而直接的烛照，与对意志力的内在而直接的加强。
我人必须辨明，理智的内在而直接的光照与理智的间接光照不同。后者通常由启示、讲道、阅读等外在的因素自然地引起。意志的内在而直接的增强与意志的间接加强也不同，后者是在自然秩序中，随理智的光明而产生的。只有当灵魂的两个官能内在而直接地（实质地）为恩宠所把握时，才能真正地产生得救的善工。
（二）圣经与传承的证明
天主直接而内在地光照理智，以及现恩对完成得救善工的必要性的道理，都能在圣经里获得证明。格后3：5：“这并不是说，我们凭自己能够将什么事归功于自己，好似出于我们自己一般，而是说，我们所以够资格是出于天主”。在这些话中，圣保禄告诉我们，按人性言，我们决不能思及与永救有内在关系的任何事情。要实行超性的善工，必须要有从天主来的超性的光明。格前3：6—7：“我栽种了，阿波罗浇灌了，然而使生长的却是天主。可是栽种的算不得什么，浇灌的也算不得什么，只有那使之生长的天主才算得上”。圣保禄用这个譬喻晓示我们，如果没有天主的直接而内在的光照，而只有讲道者的外在的指示，那么宗徒们的传信工作将是劳而无功的（厄1：17—18；宗16：14；若2：27）。
斐2：13证明天主直接而内在坚强人的意志，使他行善工：“因为是天主在你们内工作，使你们愿意，并使你们力行，为成就他的善意”。若6：44：“如果派遣我的父不吸引人，谁也不能到我这里来（即相信我）”。
教父们中间，在驳斥那些否认内在恩宠的白拉奇主义者时，奥斯定特别注重理智与意志的内在恩宠的必要性（In Ep. I Joan. , tr. 3, 13; De gratia Christi, 26, 27）。
（三）理性的解释
人的超自然终极与得救善工之密切联系，要求理智的内在而直接的光照与意志的增强。终极与达到终极的方法非属于同一秩序不可。终极在本体上是超自然的，那么所用的方法也必须是超自然的。因此源自人的理智与意志力量的得救善工，本体上也必须是超自然的。
第六节 先至恩宠与后至恩宠
一、先至恩宠
自由意志决定行动以前，天主以超自然的助力——先至恩宠，加于灵魂的官能——信理
天主单独在我们身上工作，无须我们的参预（in nobis sine nobis，sc libere cooperantibus），使我们产生意志与理智的一种自发的，不经思考的行动（actus indeliberati）。这个恩宠称为先至恩宠（gratia praeveniens，antece dens，excitans，vocans，operans）。
关于先至恩宠的存在与其对成义的必要性的道理，特伦多大公会议会议已经加以定断。邓797：“对于成人，成义应始于因基督耶稣而得到的”先至恩宠（a Dei per Christum Jesum praeveniente gratia参考邓813）。
在圣经里，朋友在门口敲门的比喻（默3：20），天主父的吸引（若6：22）与天主的召唤（耶17：23；咏94：8）等，都暗示了先至恩宠的效力。
二、后至恩宠
自由意志行动之时，天主将超自然动力——后至恩宠，加于灵魂的官能——信理
在这一情况下，天主和人合作，天主不但在我们身上工作，并且与我们一同工作（in nobis nobiscunt邓182），因此超自然的得救善工，是由天主恩宠与人的自由意志共同完成的。支持与伴随自由意志行动的恩宠，称为后至恩宠（gratia subsequens，adjuvans，concomitans，cooperans）。
特伦多大公会议有关成义的宣布，表明了后至恩宠的实在性与必要性。邓797：“罪人自由地接纳恩宠，与之合作，以走向自己的成义”（gratia libere assentiendo et cooperando）。邓810：“天主对一切人的爱何其伟大，他甚至愿意将他的恩赐（基于恩宠者）当作他们自己的功绩（甚至自由意志者）”。参考邓141。
圣保禄强调，天主恩宠支援人的自由行动，俾使人获得拯救。格前15：10：“因天主的恩宠，我成为我今日的我；天主赐给我的恩宠并没有落空，我比他们众人更劳碌，其实不是我，而是天主的恩宠偕同我”。
圣奥斯定以下的话，阐述先至恩宠与后至恩宠：“天主在人灵内，完成人自己不能作的许多善工；人在作善事时，若没有天主的赐与，便无能为力”（Contra duas ep. Pel. , 2: 9, 21; 邓193）。“天主预备人的意志，以他的协助来完成在人灵内已经开始的工作。事实上，天主先使我们意愿某事，然后与我们的自由意志合作，使某事得以完成……。因此，他引起我们的意愿时，并没有我们的合作，但当我们愿意而行动时，他更和我们合作。如果没有天主使我们愿意某事，并与我们一同实现它，那么，我们不能完成有关虔诚善工的任何事情”（论恩宠与自由意志，17：33）。参考大葛利哥里Moral，XVI，25，30以及Actiones nostras祷词。
第七节 有关现恩本质的争论
一、按巴夏斯·格司奈（Paschasius Quesnel）的理论，现恩与天主全能的意志完全一致。这个理论我们不能接受。请参考被教会谴责的巴氏命题（第十九条）：Dei gratia nihil aliud est quam ejus omnipotens voluntas.（邓1369；参阅邓1360—1361）。天主全能的意志与天主本质一致。而现恩则是天主救赎意志的一种实效，与天主自身回异（为受造恩宠gratia creata）。格斯奈原想用他的理论来解释恩宠的不可抗拒的效果。
二、摩里纳派人士认为，现恩在体制上是灵魂的一种生命活动（未经思考的），也就是说：天主直接在灵魂中掀起的一种理智或意志的活动。他们援引圣经、传承与教会宣布对现恩所用的名词，来证明他的理论：如虔诚思想（cogitatio pia）、知识（cognitio 或scinetia）、善意（bona voluntas）、圣善意愿（sanctum desiderium）、向善愿望（cupiditas boni）、喜乐（voluptas）、悦意（delectatio）等名词都表示灵魂的一种生命活动。
三、多玛斯派主张，现恩是一种超自然的恩赐，也是在灵魂生命活动之前的一超自然力量，使理智与意志的能力暂时获得超自然的提升，并使它们的能力足以达成超性的行动。这种由天主所赐予的超自然能力与理智和意志相汇合，形成惟一的原动力，使人产生超性的行为，多玛斯派人士在圣经、教父著作与历届会议的宣布中，搜集积极的佐证。在这些文献中，现恩被视同一项召唤、一种光照、觉醒、吸引与天主的抚触；这些名词都表显天主的行动，先于灵魂的生命活动，并促使生命活动的产生。
多玛斯派学者认为那暂时光照理智，加强意志，使之完成超性行动的超自然力量，是一种暂时的或流动的特性（qualitas fluens），以别于具有恒久特性的圣化恩宠。圣多玛斯虽然不反对上述理论，但他特别说明现恩“并不是一种特性，而是灵魂的一种动态”（non est qualitas，sed motus quidam animae）神2之1，110、2）。因为在他心目中，“特性”是一种恒久不变的境况，而“灵魂的动态”是接纳天主恩宠的被动状态（anima hominis novetur a Deo ad aliquid cognoscendum vel volendum vel agendum），而不是灵魂的生命活动。
反对摩里纳派理论的人认为，灵魂超性生命的活动是由天主与灵魂能力共同完成的，而恩宠则唯独来自天主。所以，视现恩为灵魂生命活动本身的意见，似乎难以为人所接受。
第二章 现恩的必要性
第八节 超性行为需要恩宠
一、每一得救善工都需要恩宠
一切得救善工都绝对需要天主的内在而超自然的恩宠（提升之恩gratia elevans）——信理
第二次奥良会议（529年）议案第九条明定：“每当我们行善时，天主都在我们内，并和我们一起行动，俾使我们行动”（quoties bona agimus，Deus in nobis atque nobiscum，ut operemur，operatur.邓182）；第二十条：“除非天主助人完成善工，人自己不能行善”（nulla facit homo bona，quae non Deus praestat，ut faciat homo.邓193，参阅邓180）。特伦多大公会议于有关成义的宣布中，确定了这一信理（第1—3条；邓811—813）。白拉奇主义与现代唯理主义都与教会信理不合。
基督在葡萄树的比喻中（若15：1等），说明恩宠从他而来，为使信者结永生的果实，即得救的善工。若15：5：“我是葡萄树，你们是枝条；那住在我内，我也住在他内的，他就结许多的果实，因为离了我，你们什么也不能作”（sine me nihil potestis facere.）圣保禄以首脑与肢体的联系，，表示了同样的思想（厄4：15等；哥2：19）。他把与得救有关的每一个思想（格后3：5），每一个好的意志决定（罗9：16），以及每一个善工（斐2：13；格前12：3），都归功于天主的恩宠。格前12：3：“除非受圣神感动，没有一个能说：‘耶稣是主’”。
教父们责备白拉奇主义者标新立异，与信仰的传承背道而驰。圣奥斯定对若15：5所作的注解释是：“为了不要有人以为，葡萄枝自己至少会长少许果实，他并没有说：‘离了我，你们只能作很少的事’。而是说：‘离了我，你们什么也不能作’”。“没有他不能有所成就，所以事无大小，没有他都不能成功。”（In Joan. , tr. 81, 3）。
从理论言，恩宠在一切善工上的绝对必要性，基于人的终极之本体上的超自然性；得救的善工既是达到此终极的方法，本体上也必须是超自然的（神2：1，109-5）。
二、恩宠在信仰与得救开始时的必要性
在信仰与得救的开始，内在的超自然恩宠是绝对必要的——信理
第二次奥良会议（529年）于第五条议案中，宣布反对半白拉奇主义：“假如有人说：信仰的开始和接受信仰的情绪本身是自然地在我们内，而无须恩宠，即无须圣神的默导，此人与宗徒所传的信理相违（Si quis…initium fidei ipsumque credulitatis affectum nonper gratiae donum，id est per insperationem Spiritus Sancti sed naturaliter nobis inesse dict，Apostolicis dogmatibus adversarius approbatur.（邓178）。特伦多大公会议同样地指示我们，成义的起点是天主的先至恩宠（邓797—798、813）。
圣经训示我们，成义的主体条件——信仰——是天主的一种恩赐。厄2：8等：“因为你们得救是由于恩宠，藉着信德；这并不是出于你们自己，而是天主的恩惠，不是出于功行，免得有人自夸”。若6：44：“如果派遣我的父不吸引人，谁也不能到我这里来（即信仰我）”。若6：65：“除非蒙父恩赐的，谁不不能到我这里来”。希12：2，告诉我们，基督是“信德的创始者和完成者”。参阅斐1：6；1：29；格前4：7。
半白拉奇主义者常援引下列经文：匝1：3：“你们归向我吧，我必转向你们”。箴8：17：“爱我的，我也爱他”。玛7：7：“你们求，必要给你们”。宗16：31：“你信主耶稣吧！你和你的一家就必得救”。厄5：14：“你这睡眠的，醒起来吧！从死者中起来吧！基督必要光照你！”但是解释这些经文时必须吻合圣经的一般意义。例如“你们归向我吧”表示一个人在天主现恩的影响下，归向天主。恩宠并不取消意志的自由行为。天主转向人时，并非表示天主给予人初次的恩宠，而是他给予人其他的恩宠。
圣奥斯定在他的“论恒守的恩赐”（De dono perseverantiae，19，48—50）一书中，援引了圣西彼连、圣盎博罗削和圣葛利哥里·纳齐安松的话，以给传承作证。他举示教会为不信主者的皈信所作的祷词，他说：“如果信德仅仅来自人的自由意志，而不来自天主的恩典，那么你们为什么替那些不信的人祈祷，使他们皈依呢？”（论恩宠与自由意志17：29）。然而在他升任主教（395年）以前的著作中，他曾经为错误的见解辩护，那时他认为信仰并非天主之赐，却是人自己的功行。格前4：7：“你有什么不是领受的呢？”一语使他明白信德原是上主的恩宠。参见论圣者的预定（De praedest. Sanct. , 3, 7）。
在圣奥斯定以前，许多教父的言论似乎带着半白拉奇主义的色彩。其实我们应该了解，那时为了攻击异教的宿命论与否认人有自由意志的摩尼派，教父们曾经过一塌激烈的搏战。半白拉奇主义者大多引征圣若望·基素东的言论，作为他们立论的根据，然而若望·基素东对希12：2的解释是：“他自己把信德根植在我们心里，他自己将信德的开始给予我们”（In ep. ad Hebr. Hom. 28, 2）。
恩宠的无偿性（gratuity）要求信德与得救之始都是天主的工作。在形成信仰的过程中，对启示可信性的判断（Judicium credibilitatis）以及接受信仰的情绪（pius credulitatis affectus），应该归功于直接烛照理智与增强意志的恩宠。
三、已成义者的得救善工需要现恩
已成义者也需要现恩来完成其得救的善工——一般意见
由于已成义的灵魂官能受常恩经久地提升到超自然境界，所以现恩在他们身上不发生提升作用，对已成义者而言，现恩只是使灵魂开始行善工的一种启发恩宠（gratia excitans），在灵魂行善工时予以支援的协助恩宠（gratia adjuvans）以及使灵魂蒙赦后得以康复的治愈恩宠（gratia sanans）。
关于这一恩宠的必要性，教会训导权威还没有加以定断。然而第二次奥良会议与特伦多大公会议都曾提及天主恩宠与基督恩宠对义人善工的影响，但并没有特别区分现恩与常恩的不同。邓809：“基督耶稣自愿将他的能力不断地流传给已成义的人。这个能力常是先于善工，伴同善工，而且跟从善工”（参见邓182）。根据教会的祈祷习惯，已成义者为每一善工都祈求天主的帮助。
基督所说“离了我，你们什么也不能作”（若15：5）的话，表示义人也需要现恩之助以行得救的善工。圣保禄说天主自己开始并完成义人得救的功行。斐2：13：“是天主在你们内工作，使你们愿意，并使你们力行，为成就他的善意”。得后2：17：“愿他鼓励你们的心，并在各种善行善言上坚固你们”。希13：21：“愿平安的天主……成就你们行各种善工，好承行他的旨意。”
圣奥斯定也论到现恩对已成义者的必要性。他说：“恰如身上的眼睛，即使完全健康，若无光亮之助，还是不能看见；人也是一样，虽然他已经完全成义，若没有天主永恒正义之光的支助，便不能正义地生活”（论天性与恩宠26：29）。
从理论言，义人行善工亦需现恩的理由是：由于每一被造物完全系于创造者，要使已有能力发生实效，必须有天主的实际助力（先至恩宠与后至恩宠），并且由于义人也不能幸免原罪的后果，他需要恩宠的特殊支援，来对抗在伦理方面的弱点（治愈之恩）。神2之1，109，9。
四、恒守至终需要恩宠
义人若没有天主的特殊援助，在成义的路上不能恒守至终——信理
第二次奥良会议反对半白拉奇主义，宣布已成义的人也必须经常祈求天主的帮助，以获得善终及在善工上坚毅不懈之恩宠（邓183）。特伦多大公会议称恒守至终为“一大恩惠”（magnum illud usque in finem persererantiae donum.）（邓826），并宣布义人若无天主的特殊助佑，不能在已经蒙受的正义上坚持到底（Si quis dixerit，justificatum vel sine speciali auxilio Dei in accepta justitia perseverare posse，vel cum eo non posse：A. S.邓832）。所谓恒守至终的“天主特殊援助”是指外在的与内在的（一时的）全部恩宠而言。
这一恩宠可分下列数种：
（一）一时的或不完美的恒守（perseverantia tempomlis vel imperfecta）即在时间上有限度的坚忍；与至终的或完善的恒守（perseverantia finalis vel perfecta）即坚忍至死的恒守。
（二）被动的（至终的）恒守即在死亡时保持恩宠境界，与主动的（至终的）恒守即成义的人与恩宠的经常合作。未达理智年龄的儿童所具有的纯粹是被动的恒守，而成人通常兼具被动的与主动的恒守。
上述信理所云是指主动的恒守。
（三）潜能恒守（potentia perseverandi，posse perseverare）即坚忍的能力，与实效导恒守（perseverantia adtualis，actu perseverare）即成为事实的恒守。由于救世的一般意志，天主将潜能恒守分赐给一切已成义的人，而将实效恒守特赐给预选的人。
圣经将得救善工的完成归属于天主。斐1：6：“那在你们内开始这美好工作的，必予以完成，直到耶稣基督的日子”。（参见斐2：13；伯前5：10）。圣经强调必须恒心祈祷，才能面对危难（路18：1：“应当时常祈祷，不要灰心。”得前5：17：“不断祈祷。”）同时强调与天主恩宠忠实地合作的必要性（玛26：41：“醒寤祈祷吧！免陷于诱惑”。又路21：36）。
圣奥斯定晚年为驳斥半白拉奇主义，而撰写了“论恒守的恩赐”（De dono perseverantiae），他在书中特别引证教会的祈祷生活：“如果恒守不是天主所给的，那么为何向天主求赐恒守呢？如果我们知道向天主所求的事并非他能给的，而是在人自己的力量范围以内，这样的祈祷岂不是开玩笑吗？”（2：3）
至终的恒守（perseverantia finalis）虽不是由义理（权利）功绩所能赚取的恩宠，却可以用合适的祈祷（即在恩宠境界中的恒心祈祷）确然得到它：Hoc Dei donum suppliciter emereri potest （论恒守的恩赐6：10）。祈祷的必然蒙允是基于耶稣的预许（若16：23）。一个人若不是完全根固于善，总不免有颠仆的危险，倘若缺乏特殊的启示，没有一个人能确实知道自己能否恒守至终（邓826；斐2：12；格前10：12）。
恒守之恩的必要性的内在理由是：事实上，由于血肉常与精神相搏，人的意志本身既不能坚持到底（主动的坚忍）。又不能使自己在死亡时处于恩宠境界中（被动的坚忍）。神2之1，109，10。
五、长期免陷小罪必须特殊恩宠
已成义的人若没有天主特恩之助，不能终生免陷于一切罪疚，甚至也不能免陷于小罪——信理
特伦多大公会议贬斥那主张人靠已力能一生免陷罪恶的白拉奇主义，而宣布必须要有天主的特殊恩助，始能如此：Si quis hominem semel justificatum dixerit……posse in tota vita peccata omnia，etiam venialia，vitare，nisi ex speciali Dei privilegio，quemadmodum de Beata Virgine tenet Ecclesia：A. S.邓833；参见邓107—8，804）。
为明了这一信理的真义，请注意下面的说明：所谓“小罪”（peccata venialia），多半是“未深思熟虑的罪”（peccata semideliberata）。“一切的”（omnia）必须采取集体意义，而非全称意义，即在平常恩宠的支援下，一个人可以避免个别小罪，而不能免于一切的罪。“一生”（tota vita）系指一段相当长的时间。“不能”（non posse）表示常情的不可能性。所谓“特恩”（speciale privilegium）则是指某些现恩汇集一起，成为日常恩宠情况下的一个极稀有的例外。
圣经告诉我们，没有一个人洁身无罪。雅3：2：“我们众人都犯许多过失。”耶稣甚至把下面的祈祷教给已成义的人：“宽免我们的罪债”（玛6：12）。迦太基大公会议（418年）谴责白拉奇主义，因为它主张圣者不为自己祈求宽免，却为他人求恕；圣者求恕时并非由于事实需要，而是出于谦虚（humiliter，non veraciter）。邓107—8，参阅邓804。
圣奥斯定以下列方式答复白拉奇主义者：“如果我们能召集地上所有的圣人，询问他们是否无罪，他们会与若望宗徒一同回答（若一1：8）：‘如果我们说：我们没有罪过，就是欺骗自己，真理也就不在我们内’”（论天性与恩宠36：42）。
长期免陷于罪必须特恩的内在原因，一方面是人性堕落后的意志太脆弱，无能面对紊乱的贪欲；另一方面是天主上智的安排，他允许细小的缺失，为了保持义人的谦逊，和完全依赖天主的意识（神2之1，109，8）。
第九节 无恩宠支助之人性的能力与限度
天主教有关恩宠的道理在两个极端之间，既不偏又不倚。它反对白拉奇派的自然主义与现代的唯理主义，而主张超升之恩（gratia elevans）的绝对必要性与治愈之恩（gratia sanans）的常情必要性。它也反对新教的过火的超自然主义，巴依乌斯派与杨森派的理论，而主张在道德与宗教范畴内，人的天性本身具有行动的能力。天主教神学与这两种极端不同，它明晰地把自然秩序与超自然秩序、自然宗教与道德、以及超自然宗教与道德截然分开。
一、纯粹天性的能力
（一）在沦落境界中的人，也能凭他自然的认识力，认识宗教与道德的真理——信理
这一可能性基于下列事实：人的自然认识能力虽然因失去天性以外的赋予（preternatural gift）而减弱，但却并未因原罪而受到创伤（naturalia permanserunt integra）。邓788，793，815。
教宗克来孟十一世摈弃杨森派的见解——没有信心，没有基督与爱德，我人只是黑暗、混乱与罪恶而已（邓1398，1391）。第一次梵蒂冈大公会议将“人仅凭理智的光明能够认识天主”定断为信理。智13：1等，与罗1：20，明确地为这一信理作证（邓1785，1806；2145。天主存在的可证性）。罗2：14—15替道德的自然可证性作证。许多非基督教民族的悠久文化足证人的自然理性的能力（参考第一编第一部第一至二节）。
（二）完成道德善行，未必需要圣化恩宠——信理
罪人虽然没有成义的恩宠，却仍能完成道德上的善行；并且藉现恩之助，能完成超性（无功绩的）善工，从而准备接受成义。因此有大罪者的行动未必全是罪愆。特伦多大公会议宣布：“若有人说，在成义以前的一切行为都是罪愆，为主所恶……此人当受绝罚”（Si quis dixerit，operaomnia，quae ante justificationem fiunt，quacunque ratione facta sint，vere esse peccata vel odium Dei mereri，…A. S.邓817，1035，1040，1399）。
圣经劝告罪人以克苦的善工来准备自己的成义。则18：30：“你们当回心转意，离开你们所有的罪恶”（参考匝1：3；咏50：19；玛3：2）。天主所鼓励的为成义而作的准备行为，不可能是罪恶。设若在未成义以前所完成的工行都是罪恶，那么教会内补辱与慕道的行为都将毫无意义。玛7：18：“坏树不能结好果子”一语并不否认罪人可行道德上的善工，同样“好树不能结坏果子”也不否认义人犯罪的可能性。
圣奥斯定说，在罪大恶极者的生活里，不是得没有几样善工（论精神与文字，28：48）。杨森派人士引用圣奥斯定的话：“凡没有天主的爱的地方，肉欲即占上峰”（Fregnat carnalis cupiditas，ubi non est Dei caritas.教义手册117）。其实这句话并不表示罪人的每一个行动都是有罪的，而只指明在道德生活里有二个方向，其一为求善的渴望（广义地说为对天主的爱），另一为悖理的贪欲（对世俗之爱与自爱），玛6：24：“没有人能事奉两个主人”。路11：23：“不随同我的，就是反对我”。试看在圣奥斯定著作中，“爱”（caritas）一词的意义，论三位一体8：10、14：爱即“对美善的爱好”（amor boni）；论基督的恩典21：20：爱为“善良的快乐”（bona voluptas）；Contra duas ep. , Pel. 2: 9, 21: 爱则是“对善事的欲望”（boni cupiditas）。
（三）为完成道德善行，不需要信仰之恩——确定意见
无信仰者也能行道德上的善事。因此无信仰者的行为并非都是罪恶。教宗比约五世谴责巴依乌斯的下列命题：“无信仰者的一切行为都是罪恶，哲学家的美德是恶习”（Omnia opera infidelium sunt peccata，et philosophorum virtutes sunt vitia.邓1025，1298）。
圣经也承认教外人士能完成道德的善行（达4：24；玛5：47）。罗2：14告诉我们，教外人士由天性满全道德律的要求：“几时没有法律的外邦人顺着本性去行法律上的事，他们虽然没有（梅瑟）法律，但自己对自己就是法律”。圣保禄所指的是真正的外邦人，而非巴依乌斯所曲解的由外邦人归化的基督徒的信德本身，而是指良心（坚强的信心，良心的判断）。
教父们无条件地承认教外人士能有道德善行。圣奥斯定称赞他尚未皈信的朋友亚里比（Alypius）的节制、无私与公正（忏悔录6：7，10），以及古罗马人的公德（书信138：3，17）。圣奥斯定的有些字句表面上似乎与巴依乌斯的看法相同，视教外人士的善行与美德为罪恶与恶习（论文字与精神，3：5），实际上因为奥斯定当时与白拉奇派的自然主义争论，在文字方面难免有些矫枉过正，而只承认与人的超性终极有关的才算真正的善行和美德，（驳朱利安4：3，17、21、25）。
（四）完成道德善举，不需要现恩——确定意见
陷于原罪的人没有天主恩宠之助，能凭一己的能力完成道德上的善行。因此不凭与恩而完成的事工并不都是罪恶。圣比约五世曾谴责巴依乌斯的下列命题：“自由意志若无上主恩宠之助，只能够犯罪”（Liberum arbitrium，sine gratiae Dei adjutorio，nonnisi ad peccandum valet.邓1027，1037，1389）。
圣经与古代传承都不能证明完成道德善举需要现恩之理。有些信从异说的人曲解奥斯定的言论。圣奥斯定虽曾屡次说明，没有天主恩宠之助，不可能完成任何无罪的事工，但我人必须了解，他所指示的罪是广义的罪，即与人的超性终极无关的一切行为。我们也应当以这一广泛意义，来解释第二次奥良会议所定断的第二十二条文：“人除了虚假和罪恶以外，一无所有”（Nemo habet de suo nisi mendacium et peccatum.邓195；圣奥斯定In Joan. , tr. 5, 2）。
二、天性能力的限度
（一）沉沦的人性若无超自然启示之助，以常情言，不能确切地、容易地、无讹地认识宗教与道德的全部自然真理——确定意见
第一次梵蒂冈大公会议同意圣多玛斯的见解（神1：1，1），宣布如下：“人的理智原来所不能及的那些有关天主的事理，在人类现状下得以容易地、确切地、无讹地为一切人所知晓，应归功于天主的启示”（邓1786）。
若无超自然的启示，极少的人能完全认识天主和自然道德律，其原因在所谓“愚昧之伤”（vulnus ignorantiae），即原罪所招致的自然认识能力的减削。
（二）沉沦的人性，若无天主治愈恩宠（gratia sanans）之助，按常情言，不能恒久满全一切道德律，并克胜所有重大的诱惑——确定意见
特伦多大公会议宣布，义人需要“天主的特助”，即现恩之助，得以长期各陷大罪，并保持恩宠境界（邓806，832），那么，尚未成义的人，没有现恩之助，当然更不能恒久免于一切重罪，虽然他们凭自由意志，能够免犯个别之罪，并践行个别诫命。
圣保禄在罗7：14—25中，说明由悖理的贪欲而来的人性的软弱，在诱惑的突击下节节失败，为战胜这些罪恶的力量，非有天主的帮助不可。
第三章 现恩的分施
第十节 天主分施现恩的自由或现恩的无偿性
一、自然功行既不能因义理功绩，也不能情谊功绩获得恩宠——信理
第二次奥良会议反对白拉奇主义与半白拉奇主义，宣称恩宠非由功绩而来（Nullis meritis gratiam praeveniri邓191）。特伦多大公会议定断，成人的成义始于先至恩宠（antecedent grace），意即他们纯然为天主所召唤，自由毫无功绩可言（nullis eorum exsistentibus meritis邓797）。圣保禄在罗马书中，阐明梅瑟法律的善工与自然的践行都不足以达到成义，成义乃是天主圣爱的无偿的礼物：“他们因天主的恩宠白白地（gratis）成为义人”（罗3：24；又罗3：9、23；9：16）。恩宠与功绩二概念彼此排斥。罗11：6：“既然是由于恩宠，就不再是由于作为，不然恩宠就不成为恩宠了”（厄2：8等；弟后1：9；铎3：4—5；格前4：7）。
在教父中，圣奥斯定格外维护恩宠的无偿性，并且驳斥白拉奇主义。在圣咏讲解（Enarrationes in psalmos，30 sermo，1，6）中，他说：“为什么称它为恩宠呢？因为它是无偿给予的。为什么它是无偿给予的呢？因为它并非来自你的功绩。”In Joan. , tr. 86, 2：“从功绩而来的，不是恩宠。而那并非来自功绩，而造成功绩的，才是恩宠”。
自理论观点言，初次恩宠并非由功绩所得之理，基于天性与恩宠之间缺乏内在的相称性（gratia excedit proportionem naturae），以及世人不能赚得超性功绩的基础——恩宠——之实在性（principium meriti non cadit sub eodem merito）。参考神2之1，114，5。
二、自然的祈祷不能求获恩宠——确定意见
第二次奥良会议反对半白拉奇主义，说明自然的祈祷不能邀至恩宠，倒是恩宠使人祈祷（邓176）。
圣保禄说真正的祈祷是圣神恩赐的果实。罗8：26：“同样圣神也帮助我们的软弱，因为我们不知道该如何祈求才好，然而圣神自己由无可言喻的叹息为我们热切转求”。格前12：3：“除非受圣神感动，没有一个能说：‘耶稣是主’。”
圣奥斯定告诉我们，有助于得救的祈祷是来自圣神的祈祷。对罗8：15，他表示：“我们知道，我们如能怀着一颗诚实的心，以精神来祈求天主，原是天主的一个恩赐。那些以为凭自己的能力，而非凭所赐的恩惠，而祈求、寻找、敲门的人，他们应当体认自己欺骗着自己”（论恒守的恩赐，23：64）。
由于救赎工程是由天主开始的，有助于得救的祈祷，非有先至恩宠不为功。
三、人自己不能作邀至恩宠的任何积极准备——确定意见
所谓准备（disposition）就是一个主体接受某一种形式即某一确定状态的能力。消极的准备只是除去那些在接受形式之途上的障碍，积极的准备则是使一个主体宜于接受某一种形式，使它能够适应后者，以致后者好象是主体的自然完成似的。接受恩宠的积极准备与所谓接受恩宠的服从潜能（potentia oboedientialis）不同，也就是说，与人灵的精神性（或天使）接受恩宠的被动能力不同。接受恩宠的积极的自然准备是不可能有的，因为在天性与恩宠之间，根本缺乏内在的相称性。
第二次奥良会议宣布，涤除罪疚的渴望并非从人的自然意志而来，却是由圣神的先至恩宠所激发（邓177；179）。]
圣经将得救的开始与全部救赎工程都归功于天主的恩宠（若6：44；15：5；格前4：7；厄2：8—9）。
圣奥斯定在他的初期著作中，论及一种有助于接受恩宠的自然准备，（De div. Quaest. , 83, q. 68 n. 4: Praecedit ergo aliquid in peccatoribus，quo，quumvis nondum sint justificati，digni efficiantur justificatione；以前他讲过“最隐秘的功绩”occultissima merita）。但在较晚的著作中，尤其是在Quaestiones ad Simplicianum，1，2（397年）中，他断然抛弃了有助于接受恩宠的自然准备说，而阐扬恩宠的绝对无偿性（论恒守的恩赐21：55）。他格外喜欢援引箴8：35的经句，作为圣经的证据。这段经句在溯自七十贤士译本的古老拉丁译文中为：praeparatur voluntas a Domino. 而拉丁通俗本为：hauriet salutem a Domino. 麦索来本则为:“他从雅威那里领受了恩惠”。
在圣多玛斯的著作中也可以看到他思想演变的过程。在初期作品（Sent. , 2 d. 28 q. 1 a. 4; Sent. , 4, d. 17 q. 1 a, 2）里，他的思想与古代神学思想相符：主张人仅凭自由意志，没有内在恩宠之助，能作接纳圣化恩宠的积极准备。而在后期作品中，他宣称准备接受圣化恩宠，必须有天主的辅助，使人内在地接受到感动，也就是说，必须有现恩。参考：神2之1，109，6；112，2；Quodl. , 1, 7. 。
附录：士林学派的一句格言：“对那竭尽己力的人，天主不惜赐以恩宠”（Facienti quod est in se，Deus non denegat gratiam）。
一、可能的解释
（一）这句格言首次出现在第十二世纪的神学著作里，可溯自彼得·亚培拉（Peter Abelard）。圣多玛斯在代表其成熟思想的最后著作中，将这一格言解释为与恩宠的合作：“对那依恃恩宠的帮助而竭尽己力的人，天主不惜赐以新的恩宠”（神2之1，109，6之2；112，3之1；In Rom. , 1, 10, lect. 3）。
（二）若干摩里纳派学者认为，这一格言涉及消极的自然准备，即避免陷于罪恶。但是必须注意，消极准备与恩宠的给与之连系，并不是因果关系，而只是实际的连系，它建立在天主救赎意志的普遍性上。天主并不因人避免犯罪而赐以恩宠；天主赐与恩宠实因他真诚地愿意一切人都能得救。
二、不恰当的解释
（一）按照半白拉奇主义者的解释，人的自然能力凭其内在的价值，产生了一种求获恩宠的情谊功绩（meritum de congruo）。这个解释与古代士林学派以及圣多玛斯青年时期的思想相近（Sent. , 2. d, 28 1. 1 a. 4）。
（二）唯名派人士又认为，这一格言是指人在自然道德上的努力而言，因而承认那会邀至恩宠的情谊功绩。他们并不主张恩宠的传予系于人行为的内在价值，而系于天主对这些努力的外在收纳：天主将恩宠赐予那尽己所能的人，因为按照玛7：7，他曾作过如此的允许。“你们来，必要给你们”。——然而启示晓谕我们，一个人的成圣源于上主，而非源于人自己。因此，玛7：7所说的要求：寻找、与敲门并不指示自然的道德功行，而是指与恩宠合作的行动，路德最初以唯名论的意义来解释这句话，后来则说这是白拉奇主义思想而加以攻击。
第十一节 恩宠的普施
虽然天主出于他的爱与仁慈，绝对自由地分赠他的恩惠，但是由于他愿意救赎普世，他把恩宠分施给一切的人。然而，事实上，并非一切人都能获至永生，这样看来，天主对人类的救赎有了双重的意愿或双重的决策：
（一）天主的一般性意愿，即天主愿意一切的人都将得法，这个意愿不顾虑每个人最后的道德状况；但有一个条件，就是他们须在恩宠境界中逝世（voluntas antecedens et condicionata）。
（二）天主的特殊意愿，这一意愿按照每个人临终时的道德状况，无条件地使那些在恩宠境界中离世的人得救（voluntas consequens et absoluta）。这个意愿也就是天主的特选（predestination）。把在恩宠境界以外离世的人，无条件地置于永福之外的天主意旨，称为“弃绝”（reprobation）。参考若望·达马森正统信仰阐释2：29。
一、天主普救众生的意愿本身
人虽因原罪而堕落，天主却真正而诚切地愿意所有的人都能得救——近乎信理的意见
教会正式定断，天主不仅愿意预选者得救，至少还愿意一切信者得救。
预定论者，喀尔文派与杨森派人士都认为天主仅愿拯救他所特选的人，教会摒绝这一理论，且斥之为异说（邓318，827，1096）。天主所愿意拯救的人至少包括一切的信者，正如教会信辞所说：“他为了我们，并为了我们的得救从天上降下”。有些人主张得救者仅限于信友，有关这一主张的两项命题已为教宗亚力山大八世所谴责，可见天主所愿意救赎的，并不仅限于信仰基督的人（邓1294等）。
耶稣在哀叹耶路撒冷的毁灭时，表示他也愿意那些背离正道的人获得救赎（玛23：37；路19：41）。若3：16告诉我们，天主至少愿意信他的人获救；因他把他的儿子赐给了人，“叫凡信他的不至丧亡，反而得有永生”。弟前2：4示，天主愿意一切的人都得救：“他愿意所有的人都得救，并得以认识真理”。
圣奥斯定以前的教父们都相信天主意愿的普遍性。盎博罗夏斯特（Ambrosiaster）注释弟前2：4道：“他不愿意任何人不得救”（nullum excepit a salute.）。圣奥斯定在他的初期著作中，也维护天主救赎意愿的普遍性（论精神与文字33：58）。但在后期作品里，由于他过分强调预定论，他主张天主救世意愿的对象仅限于预选者，并且解释弟茂德书的经文如下：（一）天主愿意一切阶级和一切身份中有人得救（教义手册103）。（二）一切得救的人都藉天主的意愿而得救（驳朱利安4：8，44；教义手册103）。（三）天主使我们愿意一切人得救（论弃绝与恩宠15：47）。若干神学家认为，圣奥斯定将天主救赎意愿范围加以限制，只表示天主已知人是否会在恩宠境界中逝世的一种无条件的救赎意愿。然而，圣奥斯定的这种牵强解释，令人怀疑他在晚年是否依然承认天主救赎意愿的普遍性。按照他对圣者预定的理论，天主凭藉自由意志，从“沉沦的群众”中拣选了一部分人，而没有选拔其他的人。这个理论与天主真正而诚切地愿意一切人得救之理，似乎是冰炭不相容的。
二、天主普救意愿的实践
（一）天主给予一切义人以足够恩宠（gratia proxime vel remote sufficiens），使他们能善守天主的诫命——信理
这里所说的足够恩宠，可分两种：“临近的足够恩宠”（gratia proxime sufficiens）是使人直接完成得救善工的恩宠，与“遥远的足够恩宠”（gratia remote sufficines）是使人完成一个准备性善工，以便接受得救的恩宠，例如没有圣化恩宠者的祈祷。
第二次奥良会议曾宣示如下：“一切领受洗礼的人，藉基督的支助与合作，能满全灵魂得救所需要的一切事工”（邓200）；特伦多大公会议声明：“成义的人并非不能守天主的诫命”（Si quis dixerit， Dei praecepta homini etiam justificato et sub gratia constituto esse ad observandum impossibilia，A. S. 邓828）。教会申斥杨森派的理论为异说（邓1092）。
根据圣经的教训，天主特别照顾义人（咏32：18—19；36：25等；90；玛12：50；若14：21；罗5：8—10）。天主的诫命为义人是容易遵守的。玛11：30：“我的轭是柔和的，我的担子是轻快的”。若一5：3—4：“原来爱天主即是要我们遵守他的诫命，他的诫命也并不沉重。因为凡是由天主所生的，必得胜世界”。格前10：13：“天主是忠信的，他决不许你们受那超过你们能力的试探；且天主如加给试探，也必开一条出路，叫你们能够承担”。
特伦多大公会议采用了圣奥斯定的话：“如果义人不先抛弃天主，天主决不抛弃义人”（邓804；参见圣奥斯定论天性与恩宠26：29）。
（二）天主赐给一切有罪的信者以足够恩宠（至少是遥远的足够恩宠gratia saltem remote sufficiens），使他们能痛悔改正——一般意见
甚至对那些执迷不悟的盲目的罪人，天主也不完全收回他的恩宠。教会晓示我们，不领洗以后陷于重罪，“始终能以真切的痛悔改过自新”（邓430）。教会的这一宣布以天主赐与罪人痛悔改正的足够恩宠为条件（邓911，321）。
圣经每每规劝罪人悔改，表示罪人能藉天主恩宠之助而痛改前非。则33：11：“我决不喜欢恶人死亡，反之，我却喜欢恶人由他的路上归回而得以生存”。伯后3：9：“主对你们容忍，不愿任何人丧亡，只愿众人回心转意”。罗2：4：“不知道天主的这种慈爱愿引你悔改么？”圣经里有些经文将罪人心硬的原因归于天主（出7：3；9：12；罗9：18），其实这些经文真正的意义是：天主为了惩罚罪人，从罪人身上收回在了恩宠，允许他自陷于恶。在这种情况下，悔改自然比较困难，但也并非不可能。
按照教父们的普遍意见，连最大的罪人也不致受拒于天主仁慈之外。圣奥斯定说：“即使是最大的罪人，只要他还活在世上，我们就不该对他失望”（订正篇1：19，7）。最顽强的罪人回头的可能性有其心理上的基础，即在世上，人的意志即使顽强，仍可改变，而在地狱里，受罚者的顽强意志则是永不能改变的。
（三）天主给予一切无罪的教外人士（infideles negativi）以足够的恩宠，使他们可以得救——确定意见
1690年，教宗亚力山大八世谴责杨森派的如下的命题：基督只为信者而死；教外人士、犹太人与信奉异说者都得不到他的恩宠（邓1294—1295，参考邓1376等）。
圣经证明天主愿意拯救普世的人（弟前2：4；伯后3：9），也证明基督的救赎工程是为了一切的人（若一2：2；格后5：15；弟前2：6；罗5：18）。如果大多数人缺乏得救所需的恩宠，那么如何解释这些经文呢？
教父们喜欢将若1：9（illuminat omnem hominem）的经句解作：全人类包括教外人士在内，都受到天主恩宠光照（参考圣若望·基素东In Joan. , hom. , 8, 1）。教父时代曾留下一篇专论天主普施恩宠的文字，即“论万民的圣召”（De vocatione gentium），不知为何人所撰，可能出于阿基丹的普洛斯柏（Prosper of Aquitania）之手（约在450年）。这篇论文的宗旨是要在半白拉奇主义与圣奥斯定恩宠论之间，寻求一条中间路线，并坚决主张天主愿意救赎一切的人，及向他们分施恩宠。
信心既“是得救的开始，成义的根源”（邓801），那么信心对教外人士的成义也是不可或缺的了。希11：6：“没有信德，中悦天主是不可能的，因为那愿接近天主的应该信他存在，且信他对寻求他的人是赏报者”。仅仅有“理智的信心”是不够的。教宗依诺森十一世贬抑了下列命题：“广义的信心，即由受造物的证据或其他类似动机而得的信心足以使人成义”（Fides late dicta ex testimonio creaturarum similive motivo ad justificationem sufficit.邓1173）。因此必须要有神学的信心（theological faith），即启示的超性信德才行；而这个信德是由恩宠所造成（邓1789）；“没有它（恩宠），无人曾经成义”（nemini unquam sine illa contigit justificatio邓1793）。论到信德的内容，按照希11：6，至少须明确地相信天主的存在与永世的赏报，这是绝对需要的得救条件（necessitate medii），对于天主三位一体与圣子降生成人的奥迹，则具有隐含的信心已足。当天主将启示真理的知识，藉内在的默导和外在的训诲，赐给一个不信的人，并赐给他产生超性信心的现恩时，成义所需要的超性信德便告成功（真理论14：11）。
反对意见：
有人反对天主救赎意愿的普遍性，认为天主并不真正而诚切地愿望未受洗礼而逝世的儿童得救。我们的答复是：天主并不囿于他的救赎意愿，而强逼自己运用奇迹，一一除去受造秩序中的阻碍；这些阻碍由受造的第二因所引起，在许多情况下，使天主救赎意愿的实现落空。另外还有一个可能，就是太以一种异常的方式消除未受洗礼而逝世的儿童们的原罪，并赐以恩宠，因天主的能力不受教会传授恩宠的方法所限制。然而，这种超越圣事的传恩事实倒底是否存在，至今还不能积极地证实（参见第二编第二十五节）。
第十二节 预定的奥理
一、预定（Predestination）的概念和实在性
（一）概念
广义的“预定”就是天主意志的永恒决定。狭义的“预定”是指与理性受造物的超性终极有关的天主意志的永恒决定，其对象是承受永福或被绝于永福之外。最狭义的“预定”是天主意志自永世安排某些理性受造物进入天国（一称特选）：Praedestinatio est quaedam ratio ordinis aliquorum in salutem aeternam in mente divina existens.（神1：23，2）。
预定包括天主预知，与先定的理智和意志的行动。按其在时间内的功效，可分不完备预定（praedestinatio incompleta或 inadaequata）与完备预定（praedestinatio completa或adaequata）两种。前者或仅为获得恩宠之预定（praedestinatio ad gratiam tantum）或仅为获得光荣之预定（praedestinatio ad gloriam tantum）；后者则为兼获恩宠与光荣的预定（praedestinatio ad gratiam et gloriam simul）。圣多玛斯给完备预定下了一个定义：“对现世的恩宠与永世的光荣的准备”（praedestinatio gratiae in praesenti et gloriae in futuro神1：23，2，obj. 4）。
（二）实在性
天主藉其意志的永恒决策，预定某些人获享永福——信理
教会平时与普世的训导权威宣布了这项信理，作为一项启示的真理。特伦多大公会议所作的一些信理定断，也以此为先决条件（邓805，825，827；参考邓316等，320等）。
天主预定的真实性可以从罗8：29—30得到佐证：“凡他所预知的人，也预定他们和自己的儿子的肖像相同，好使他在众多弟兄中作长子；而且他所预定的人，也召叫了他们；他所召叫的人，也使他们成义；他所成义的人，也光荣了他们”。这段经文明显地地指示出“完备预定”的一切要素：天主的决定乃是理智与意志的行动（praeseire，praedestinare）以及这一决定在时间中实现的步骤（vocare，justificare，glorificare）。玛25：34；若10：27—28：宗13：48；厄1：4等。
圣奥斯定与其弟子都替天主预定的真实性作证，认为传承所授的信理，而反对白拉奇主义与半白拉奇主义。圣奥斯定说：“教会始终相信预定的道理，且下更以新的热诚来维护它，以拒绝新的异说”（论恒守的恩赐，23：65）。
预定是天主永恒照顾计划的一部份（见本书第二篇第十节）。
二、预定的基础
（一）问题的症结
预定信理的主要困难是：被预定的人与被天主预定二者之间有无因果关系（行为的原因）？从天主那方面说，天主预定时有否计较被选者的功绩（post et ante praevisa merita）？
恩宠的预定（praedestinato ad gratiam tantum）与个人功绩无关（ante praevisa merita），因为一个人所接受的初次恩宠并非来自一己的功绩。同样的，完备恩宠（包括恩宠与光荣）也与一切功绩无关，因为初次恩宠并非来自功绩，而接踵而来的恩宠与受此项恩宠之助而有的功绩和赏报，都从属于初次恩宠，如同链条的环节一般。假如将天主预定只解作光荣的预定光荣的预定（praedestinatio ad gloriam tantum），那么我们可以问，这一预定是否取决于天主所预见的人的超性功绩（post praevisa merita）？抑或根本不计较它们（ante praevita merita）？在第一种情形下，天主的预定是有条件的（假定的），在第二种情形下，天主的预定则是无条件的（绝对的）。
（二）解决的途径
（1）多玛斯派、奥斯定派、大多数司各脱斯派学者，与若干较早的摩里纳派人士（如索阿勒兹，圣斐拉明），却主张绝对预定论（ad gloriam tantum），也就是说，天主的预定不计较人的超性功绩。他们认为天主从永世就自由地决定了召选某些人进享荣福。他赐给他们恩宠，使他们能顺利完成天主的决定（意向秩序ordo intentionis）。在时间中，天主先赐给他们实效的恩宠，随后因他们与恩宠自由合作而赐予永福的酬报，（执行秩序ordo exsecutionis）。意向秩序与执行秩序之间互相颠倒，（光荣——恩宠，恩宠——光荣）。
（2）大多数摩里纳派学者如沙尔的圣方济（Francis of Sales +1622），主张有条件的预定论（ad gloriam tantum）。他们认为，天主藉着中间知识（scientia media）预见人如何运用其自由意志，如何与各种恩宠合作。天主既然预见人与恩宠合作的程度，便自由地选定了所赐恩宠之等级。藉着他的直观知识（scientia visionis），他清楚地知道每一个人将怎样运用他所赐的恩宠。他预见那些忠诚不懈地与恩宠合作的人，预知他们的功绩，因而召选他们进入永福，至于那些拒绝与恩宠合作的人，天主预见他们的恶行，因而预定他们进入地狱。这样，意向秩序与执行秩序就能彼此吻合（恩宠——光荣）。
教会对这两种不同的解释都加以采纳（邓1090）。圣经不能给任何一方面以决定性的佐证。多玛斯派常引用罗马书的经文；在罗马书里，天主的拣选被视为得救的首要条件（罗8：29；9：11—13；9：20—21）。然而圣保禄并未专论“光荣的预定”，他兼论与功绩无关的“恩宠与光荣的预定”（完备预定）。摩里纳派所援引的经文，都证明天主救赎意愿的普遍性，特别是弟前2：4，以及天主在分审判时所说的话（玛25：34—36），那时天主要以仁爱的善工作为进入天国的条件，但是，我们无法确证，这些善工就是天主预备天国的理由，换名话说，就是天主自永世预选的理由。
教父们与士林派神学家们的言论都不足为证，因为这个难题始于特伦多大公会议以后的神学探讨。圣奥斯定以前的传承有利于摩里纳派的解释，而圣奥斯定至少在其晚年的著作中，偏向多玛斯派的理论。多玛斯派强调天主是人得救的普遍原因，摩里纳派则认为天主愿意拯救众人，需要人自由地与恩宠合作。这两种解释所有的困难都替我们指出，甚至对于那为信德所烛照的理智，天主的的预定仍是一个不可探测的奥秘。
三、预定的特性
（一）一变性（Immutability）
天主的预定既是他的认识与意志的行动，就像他的本质一样，是不可改变的。记在“生命册”里的人数（斐4：3；默17：8；路10：20）按体制与原质言，都是一成不变的。那就是说，天主确实无误地预见而且决定了多少人将会得救，那些人将会得救。惟有天主知道预选的人数，（Deus cui soli cognitus est numerus electorum in superna felicitate locandus. –Secreta pro vivis et defunctis）这是生者与死者都不知道的一项秘密。圣多玛斯（4：1，23，7）根据玛7：13等（参考玛22：14），主张较严厉的看法，认为预定的人数少于受弃绝的人数；相反地，基于天主救赎愿望的普遍性，基督救赎工程的普遍性，我们有理由相信，基督的王国不会小于撒殚的王国。
（二）不确性（uncertainty）
特伦多大公会议反对喀尔文的理论，宣布除非有特殊的启示，一个人不能确知自己是否被天主所预选（Nisi ex speciali revelatione sciri non potest，quos Deus sibi elegerit.邓805，825—826）。
圣经劝告我们，要战战兢兢地，努力完成得救的事（斐2：12）。“所以凡自以为站得稳的，务要小心，免得跌倒”（格前10：12）。尽管预定是不可确知的。有些预定的记号（signa praedestinationis），表示一个人被预选的极大的近似性，例如恒心修练真福八端所昭示的德行，常领圣体，仁爱行为，深爱基督与教会，敬爱圣母。
第十三节 弃绝的奥理
一、弃绝的概念与实在性
所谓弃绝（reprobation），就是天主自永世决定某些人将被拒于永福之外。天主的恩宠是导向真福的超性功绩的积极原因，他只消极地准许罪恶成为弃绝的原因。
按照弃绝的内容而言，依照天主预决地狱永罚，或不选人得永福而言，可分为积极的弃绝与消极的弃绝两种。按照弃绝的原因，按照天主预定之是否计较未来的恶行言，又可分有条件弃绝与无条件（绝对）弃绝两种。
天主藉其意忘的永恒决定，预定某些人因罪恶而遭受永罚——信理
弃绝的实在性尚未经教会明定，但它是教会的一般教训。855年华伦斯（Valence）会议公布：“我们相信罪人被预定要死亡”（fatemur praedestinationem impiorum ad mortem邓322）。圣经的证明见于玛25：41：“可咒骂的，离开我，到给魔鬼和他的使者预备了的永火里去吧！”罗9：22：“准备受毁的触怒的器皿”。
二、积极的弃绝
（一）各种形式的不正确的预定论（如五世纪时高卢南部的司铎路西都Lucidus；九世纪的隐修士高德加Gottschalk），据其敌对者的报告，曾首创错误的预定论，但按照近代发现的高德加著作来看，他的言论并无当受指摘之处；威克利夫Wycliffe；胡斯Huss，尤其是喀尔文Calvin，却主张天主不顾念一个人未来的恶行，而积极地预定某人犯罪，无条件地预定他进于永罚。这种错误的预定论为奥良（邓200），基艾西（Quiercy）华伦斯会议（邓316，322）以及特伦多大公会议（邓827）所谴责。这种绝对的积极弃绝论导向对天主普遍救赎意愿的否认，也导向对普遍救赎工程的否认；绝对的积极弃绝论，与天主的正义与圣德，以及人的自由无法相容。
（二）教会的训示晓示我们，有一种有条件的积极弃绝，即天主预见一个人未来的恶行而预定他受弃绝（post et prop ter praevisa demerita）。由于天主救赎意志的普遍性，所以积极弃绝应是有条件的，也不容我们说天主无条件地预定某些人受永罚（弟前2：4；则33：11；伯后3：9）。
圣奥斯定说：“天主是善良的，天主是正义的。因他是善良的，他可以拯救某人而不需要其功行；因他是正义的，他不能弃绝无罪的人”（驳朱利安3：18，35）。
三、消极的弃绝
多玛斯派学者主张有一种消极的绝对弃绝，与永福的绝对预定论遥遥相对。大部分多玛斯派学者把这种消极的绝对弃绝当作“永福之落选”（non-electio），天主允许一部分人陷于罪恶，因他们自己的过犯而失去永生。多玛斯派神学家反对各种异说所主张的积极的绝对弃绝论：强调天主救赎意志与救赎工程的普遍性，天主对受弃绝的人赐予充分的恩宠，人具有自由意志等。然而，要在无条件的“永福之落选”与天主救赎意志之普遍性中间探求内在的和谐，是一件棘手的事。实际上无条件的消极的绝对弃绝论与异说所主张的积极的绝对弃绝论后果相同，因为除了天国与地狱之外，根本没有第三个永恒境界。
四、弃绝的特性
天主对弃绝的预定正如对永福的预定，是不可改变的。但是，若没有特别的启示，人无法知道它。
第四章 恩宠与自由的关系
第十四节 教会对恩宠与自由的训示
天主赐予一切人以足够的恩宠，使他们能成就得救行为，而实际上，只有一部分人真正蒙救，因有些恩宠达到了天主所愿望的救赎效果（实效恩宠gratiae efficacea），有些恩宠达不到这个效果（仅仅足够的恩宠gratiae mere sufficientes）。试问效果不同的原因何在？是在恩宠本身呢？抑或在人的自由？新教徒与杨森派人士干脆否认人的自由，以觅求这个问题的根本解决办法（见路德著De servo arbitrio）。天主教方面也作了各种有关恩宠的体系，用以寻求上述问题的答案。
一、实效恩宠影响下的自由意志
人的意志在实效恩宠的影响下仍旧是自由的。恩宠并非是不可抗拒的——信理
特伦多大公会议不赞成新教的理论，宣布如下：“如果有人说，当人的意志受天主的感动和唤醒，随从那唤醒与召叫的天主时，它在接受成义恩宠的准备工作上毫无贡献，如果有人说，人的意志即使希望拒绝天主的召叫，亦属枉然，它只像一种没有生命的东西，除了被动以外，一无所能，此人当受绝罚”。（Si quis dixerit，liberum hominis arbitrium a Deo motum et excitatum nihil cooperari assentiendo Deo excitanti atque vocanti，quo ad obtinendam justificationis gratiam se disponat ac praeparet，neque posse dissentire，si velit，sed veluti inanime quoddam nihil omnino agere，mereque passive se habere：，A. S.邓814）。依诺森十世将杨森的下列理论斥为异说：“在沉沦境界中的人，从不能抗拒内在的恩宠”（邓1093，参考邓797，815—816，1094—1095）。
圣经时而注重人的自由意志，时而注重天主的恩宠。从教导人悔改克苦和行善工的许多劝言看来，天主的恩宠并不剥夺人的自由意志。申30：19；德15：18；31：10；玛23：37等经文特别证明人保有自由意志。玛23：37：“我多少愿意聚集你的子女……但你们竟不愿意”；宗7：51：“你们时常反抗圣神”。圣保禄强调恩宠与自由意志的合作。格前15：10：“因天主的恩宠，我成为今日的我；天主赐给我的恩宠并没有落空，我比他们众人更劳碌，其实不是我，而是天主的恩宠偕同我”（参考格后6：1；斐2：12—13）。
相信异说的人常在圣奥斯定言论中寻找支援；然而，圣奥斯定从未否认过在恩宠影响下的人的自由意志。他于426或427年，撰写“论恩宠与自由意志”一文，目的是教训并安抚那些“以为维护恩宠就是否认自由意志”的人，他们竭力维护自由意志，甚至于否认恩宠，并主张“恩宠是按照我人的功绩而给予的”（论恩宠与自由意志1：1）。成义并非由恩宠单独地完成，它同时是自由意志的工程：“单独创造了你的那一位，没有你的参与，不能使你成义”（训道辞169：11、13）。诚然，圣奥斯定曾说我们必然地会选择那给予我们较多乐趣的事来做（quod enim amplius nos delectat，secundum id operemur necesse est；Expositio ep. ad Gal. , 49）但他所指的并非在意志决定以前，并限制意志决定的，未经考虑的或好或坏的快乐，一如杨森派人士所主张的，而是指那包涵在意志决定以内的经过考虑的快乐。
在恩宠影响下的自由意志，是善工受褒赏的必要先决条件。人的意识也为这项天主教的道理作证。
二、实在而仅仅足够的恩宠（gratia vere et mere sufficiens）
有一种真正足够而无实效的恩宠——信理
所谓实在足够的恩宠，就是在个体的情况下，产生得救行为的能力（vere et relative sufficiens）。然而由于意志的拒绝，这一恩宠毫无实效可言（mere vel pure sufficines）。新教与杨森派人士都否认实在而仅仅足够的恩宠之存在，因为他们不赞成意志有内在的自由，认为恩宠之于意志有决定性的力量，所以他们相信凡是足够恩宠，无不发生实效。
特伦多大公会议明定，人藉先至恩宠之助，能准备他自己接受成义之恩（实在足够恩宠），但是如果他愿意，他也可以拒绝接受这个恩宠，（仅仅足够恩宠）：potest dissentire，si velit.（邓814，794）。教宗亚力山大八世驳斥了杨森派人士的诬蔑。因他们以为足够恩宠乃是一小撮不够用的恩宠，足够恩宠是一件坏事，因它使人向天主负债（邓1296）。
圣经证明人常使天主赐予他的恩宠落空（玛23：37；宗7：51）。
传承一致证实人因自己的过失，枉费了足够恩宠。圣奥斯定深切地体会到足够恩宠与实效恩宠之间的差别。请参考论精神与文字34：60：“在一切事情上，他的仁慈总是捷足先登。可是接纳或拒绝天主的召叫，却是我人意志的事”。圣奥斯定之所以不承认“给与能够的恩宠”（gratia quae dat posse）为真正的恩宠，他所着眼的是白拉奇派所云人的自由意志所摆布的“可能性恩宠”（gratia possibilitatis）。
自理论言，实在而仅仅足够恩宠的存在，可从两方面获得证明：（一）天主愿意普世的人都能得救，并向他们普施恩宠。（二）实际上并非一切的人都能获至永生。
第十五节 对于恩宠与自由之关系的神学推考
一、问题症结所在
自十六世纪起，神学上对于实效恩宠与自由之关系的极重大论战，导源于下列问题：实效恩宠如何使受恩者百发百中地承行天主所愿意的得救善工？此项实效基于恩宠本身？或基于天主所预见的人的自由意志之赞同？即实效恩宠凭其内在能力（per se sive ab intrinseco）而产生实效？抑或藉自由意志之赞同（per accidens sive ab extrinseco）而产生实效？从这里，引起了另外一个问题：实效恩宠之所以与足够恩宠不同，究竟是由于内在的差异？抑或因自由意志的接纳，使它有了外在的不同？
二、多玛斯派的理论
多玛斯派为西班牙道明会神学家道明·巴聂池（Dominico Banez +1604）所创。大多数道明会神学家都拥护这一学派。他们主张天主在亘古已决定了某些人将得救，天主实现这一预定的方式便是赐邓这些人以实效恩宠。藉实效恩宠，天主在人的自由意志上有实质的作为，催促人自由地决定与恩宠合作，实效恩宠凭其内在能力（per se sive ab intrinseco）百发百中地使意志作自由的接纳。因此实效恩宠与足够恩宠有内在的与本质的差别，后者仅仅给予执行得救善工的能力或潜能而已。要使这个潜能实现，还需要一种新的具有内在差别的恩宠，即实效恩宠。天主之得以确切知道人的意志会自由地同意，是因为他知道他自己的意志决定：原来天主太初就已经决定，要把实效恩宠分施给某些人，并使之发生效力。
多玛斯派理论的优点是：这一理论与“天主为一切受造物行动的第一因，受造物的行动与存在完全从属于天主”的原则息息相符。但难题是：足够恩宠是否真正地足够？人的自由意志如何与实效恩宠相调协？
三、奥斯定派
奥斯定派系由奥斯定隐士会的会士创于十七与十八世纪，在创建新理论的奥斯定会隐士中，有亨利·诺里斯枢机（Henri Noris +1704）与劳伦·倍迪（Laurent Berti +1766）。他们与多玛斯派人士一样，承认本身会发生实效的恩宠（gratia per se sive ab intrinseco efficax），但他们宣称，实颜色恩宠并非实质地（by physical but）而是伦理地（by moral pressure）使意志去完成得救的善工；这点他们和多玛斯派不同。他们认为意志是受一种不可抗拒的喜悦所推动，而自由地去行善的（伦理的预定论）。
奥斯定派力图保存人的自由意志，然而过份强调恩宠为一种喜悦：至于实效恩宠如何准确无误地影响意志，以及天主如何得以预见，并未予以充分解释。
四、摩里纳派
摩里纳派溯自西班牙耶稣会士路易·摩里纳（Louis Molina +1600），主要地受耶稣会神学家们所支持。这一学派主张在实效恩宠与足够恩宠之间没有内在而本质的差别，而只有外在而附属的差别。天主以足够恩宠巩固人的意志力量，使它能有超性的活动，这时如果人愿意，他就能执行得救的善工。如果自由意志接纳恩宠，并藉恩宠之助完成了得救的功行，足够恩宠本身自然地成为实效恩宠（ipso facto）。假如人自由地拒绝与恩宠合作，那么恩宠就只是足够的。天主在永世之初，凭藉中间知识（scientia media）已预见人的意志自由地接纳恩宠与否。
摩里纳派强调人的自由意志，因此好象减损了天主为万物的普遍第一因的道理。中间知识究竟是什么，天主如何藉中间知识预见人的自由选择，以及实效恩宠怎样无误地达成其使命，摩里纳派并未清楚地说明。
五、合宜说（Congruism）
合宜说系方济·素阿勒兹（Francis Suarez +1617），圣劳伯·斐拉明（Robert Bellarmine +1621）与耶稣会总会长克罗迪·亚瓜费法（Claudius Acquaviva +1613）所创，成为耶稣会所明令的官方学说。此说由摩里纳派理论引伸发展而来。合宜说主张，在足够恩宠与实效恩宠之间的差别，并非仅在自由意志之接纳与否，亦在恩宠对受恩者所处境况之是否合宜。当恩宠适合个人内在与外在的境况时，由于人的接纳，它就成为实效恩宠（合宜恩宠gratia congrua），如果它不适合个人境况，没有自由意志的接纳，就不发生实效，（不合宜恩宠gratia incongrua）天主藉中间知识，预见恩宠的合宜性与它实际的成效。
合宜说比摩里纳派较着重天主意志决定个人得救的超绝性。
六、折衷派（Syncretism）
折衷派的主要代表人物是巴黎大学的神学家（尼格老·依桑柏Nicolas Ysambert +1642；伊撒克·哈拜Issac Habert +1668；翁诺来·都奈利Honore Tournely +1729）与亚丰索·利瓜里Alphonsus Liguori +1787）。他们想在前述各种理论之间觅得一条中间路线。他们认为有两种实效恩宠，一种是外在实效恩宠（gratia ab extrinseco efficax），使人易于行善工，特别是祈祷，在这一点上他们与摩里纳派与合宜派人士的看法相同；另一种是内在实效恩宠（gratia ab intrinseco efficax），使人完成较难的善工，克胜更强的诱惑，在这一点上，折衷派与多玛斯派及奥斯定派相同。但这内在实效恩宠并非实质地（physically）而是伦理地（morally）影响自由意志（praedeterminatio moralis）；对此，折衷派采纳了奥斯定派的意见。他们又认为，凡与外在实效恩宠合作的人，尤其是与使人祈祷的恩宠合作的人，一定会获得内在实效恩宠，因为天主允许垂听祈祷。折衷派几乎将各派理论的困难，汇集在一起了，但它特别强调祈祷在实现救赎时的重要性，倒是千秋不移的至理。


信理神学-第二篇 常恩-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第一部 恩宠论

第二篇 常恩

第二篇 常恩
第一章 成义的过程
第十六节 成义的概念
一、新教对成义的看法
在路德的神学理论里，成义的出发点是：他确信亚当的罪使人性完全堕落；原罪体制地包括贪欲（concupiscence），路德认为成义是一个法律行为（actus forensis）。天主藉此宣布罪人为义人，虽然此人内心仍旧是不义而多罪的。消极地说，成义并非罪恶的真正消除，而是“不归罪”（non-imputetion）或罪之遮蔽而已。积极地说，它并非内在的更新或成圣，而只是基督正义的外在的归属。成义的主观条件是“依恃的信心”（fiducial faith），即一面坚信自己得救，一面由于坚信得救而确信仁慈的天主因基督的缘故而赦免诸罪（Conf. Aug. and Aplo. Conf. Art. 4; Art. Smalc. , P. 3, Art. 13; Formula Concordiae, P. 2 c. 3）。
二、天主教对成义的看法
特伦多大公会议根据哥1：13，向我们公布了成义的真谛：“我人从与生俱来的第一位亚当之子的自然境界，藉第二位亚当——主耶稣基督，而进入天主义子的恩宠境界”（Translatio ab eo statu，in quo homo nascitur filius primi Adae， in statum gratiae et adoptionis filiorum Dei per secuudum Adam Jesum Christum Salvatorem nostrum.邓796）。自消极方面言，成义是罪恶的真正涤除，自积极方面言，成义就是人的成圣，内在的超自然的更新（Non est sola peccatorum remissio，sed et sanctificatio et renovatio interioris hominis.邓799）。新教所云：成义只是罪恶的遮蔽或不归罪，或仅是基督正义的外在归属，特伦多大公会议斥之为异说（邓792，821）。
自消极方面言，圣经证示罪之赦免就是罪的真正而完全的清除。圣经用下列词汇说明这点：（一）delere=除掉，拭去（咏50：3；依43：25；44：22；宗3：19）；auferre transferre=除去，分离（撒下12：13；编上21：8；米7：18）；tollere=拔去（若1：29）；longe facere=移开（咏102：12）。（二）lavare，abluere=洗净；mundare=净化（咏50：4；依1：16；则36：25；宗22：16；格前6：11；希1：3；若一1：7）。（三）remittere或dimittere=宽恕，原寡（咏31：1；84：3；玛9：2、6；路7：47等；若20：23；玛26：28；厄1：7）。
有些经文虽提到罪的遮蔽或不归罪（咏31：1等；84：3；格后5：19），但必须参照其他类似语句（咏31：1；84：3）以及圣经其他部分的明显教训来解释才对。箴10：12（爱情能遮盖一切罪愆）与伯前4：8（爱遮盖许多罪过）所指的不是天主赦罪，而是人彼此的宽恕。
自积极方面言，圣经把成义当作重生于天主，也就是说，罪人诞生于超性的新生命（若3：5；铎3：5—6），成为新的受造物（格后5：17；迦6：15），内在的更新（厄4：23—24），成圣（格前6：11），出死入生的转变（若一3：14），由黑暗入光明的过程（哥1：13；厄5：8），人与天主的永久团聚（若14：23；15：5），天主性的分享（伯后1：4：divinae consortes naturae），当圣保禄说基督成为我们的正义（格前1：30；罗5：18）时，他的意思是：基督身为我们成义的功绩因。
教父们视诸罪之赦免为诸罪的真正拭除。圣奥斯定驳斥白拉奇派的曲解，他们说奥斯定主张洗礼并不完全消除罪愆而只把罪愆“刮”去而已（Dicimus baptisma dare omnium indulgentiam peccatorum et auferre crimina non radere. Contra duas ep. Pel. , 1, 13, 26）。教父们往往称成义所实现的成圣为“天主化”（deificatio）。圣奥斯定宣称，圣保禄所讲的天主的正义，乃是使我们变成正直的那一个正义，而并非“天主自为正义”的那个正义（邓799）。我们所以称之为天主的正义，因为它是由天主所给予的（论基督的恩典13：14）。假如天主宣布某人是义人，而此人的心灵仍然有罪，这与天主的诚实与圣德不能相容。
第十七节 成义的原因
特伦多大公会议（邓799）明定成义的原因如下：
一、目的因（causa finalis）是天主与基督的荣耀（第一目的因），及人的永生（第二目的因）。
二、动因（causa efficiens）或更清楚地说主要动因（causa efficiens principalis）是天主的仁慈。
三、功绩因（causa meritoria）是基督，他身为天人的中保，为我们赎罪，并且赢得了成义的恩宠。
四、第一次成义的工具因（causa instrumentalis）是洗礼，特伦多大公会议接着说：“它是信心的圣事，没有信心谁也不得成义”（quod est sacramentum fidei，sine qua nulli unquam contigit iustificatio）。因此，对成人言，信心是成义的必要先决条件（准备因causa dispositiva）。
五、体制因（causa formalis）是天主的正义，并非“他自为正义”的那个正义，而是他使我们成为正义的那个正义（Iustitia Dei， non qua ipse iustus est，sed qua nos justos facit.），也即圣化恩宠（邓820）。
按照特伦多大公会议的教训，圣化恩宠是成义的唯一体制因（unica formalis causa）。这就是说，圣化恩宠的倾注一方面赦免诸罪，另一方面内在地圣化人灵。大公会议藉此摒弃某些新教人士（喀尔文·马丁·布采Martin Butzer）与若干天主教神学家（如塞里彭道Seripando，龚达利尼Contarini，彼济乌A. Pighius，葛路柏Gropper）等所主张的双重正义说（The doctrine of double justice）。他们咸认一个人的罪愆之赦免完成于基督正义之归属，而积极地成圣，则系于常驻灵魂的正义。
圣经指示我们，恩宠与罪恶正如光明与黑暗，生命与死亡，两者无法并存。恩宠之惠临必然使罪恶灭绝。格后6：14：“正义与不法之间那能有什么相通？或者光明之于黑暗那能什么联系？”哥2：13：“你们从前因你们的过犯……原是已死去的人，但天主使你们与基督一同生活”，（若一3：14；神2之1，113，6之2）。
第十八节 成义的准备
一、准备的可能性与必要性
罪人藉现恩之助，能够而且应该准备自己接受成义的恩宠——信理
新教人士否认一个人准备自己成义的可能性和必要性。这种理论的根基是：“人的意志、在原罪以后，因着人性的完全堕落，根本没有行善的能力”。特伦多大公会议反对这个意见，宣布如下：“如有人说……他（罪人）一点不需要用意志的行动准备自己，使自己适于成义，此人应受弃绝”（Si quis dixerit，……nulla ex parte necesse esse eum [ sc. impium ] suae voluntatis motu praeparari atque disponi : A. S. 邓819，797等，814，817）。
大公会议又指出（邓797）圣经的明证如下：匝1：3：“你们归向我吧，我必转向你们”。哀5：21：“上主啊！使我们归向你！我们要回心转意”。第一段经文着重在人的意志归向天主的自由；第二段经文阐明天主预先赐恩的必要性，参阅圣经里许多劝告罪人悔改回头的训言。
古代教会对悔罪与慕道者所行的常例，表示了接受成义恩宠的极郑重的准备，圣奥斯定说：“独自创造了你的那一位，没有你的合作，便不能使你成义。他创造你时，你并不知道，但若你不赞同，他不能使你成义”（训道辞169：11，13；神2之1，113，3）。
二、信心与成义
非有信心，成人的成义是不可能的——信理
特伦多大公会议告诉我们，信心是“得救的开始，一切正直的根源”（Per fidem jusrificari dicimur，quia fides est humane salutis initium，fundamentum et radix omnis justificationis. 邓801；799，sine qua （sc. fide）nulli unquam contigit justificatio；同样地邓1793）。
至于成义所需信心的内容，一个人仅有所谓“依恃的信心”（fiducial faith）是不够的，必须有神学的即信理的信心（confessional faith），这个神学的或信理的信心就是：基于启示者天主的权威，坚信启示的真理。特伦多大公会议宣称：“谁说使人成义的信心不过是对天主仁慈的依恃……此人应受弃绝”。（Se quis dixerit，fidem justificantem nihil aliud esse quam fiduciam divinae misericordiae：A. S.邓822；参考邓798：“他们相信天主所启示所允许的为真实”Credentes vera esse，quae divinitus revelata et promissa sunt；……邓1789：信心之定义）。
根据圣经，信心（神学的信心）是得救不可或缺的先决条件。谷16：16：“向一切受造物宣讲福音。信而受洗的必要得救：但不信的必被判罪”。若20：31：“这些所记录的，是为叫你们信耶稣是默西亚，天主子，并使你们信者，赖他的名得有生命”。希11：6：“没有信德，中悦天主是不可能的，因为那愿接近天主的应该信他存在，且信他对寻求他的人是赏报者”。（参考谷1：15；若3：14等；8：24；11：26；罗10：8等）。
反对这项信理的人所引证的经文（罗4：3等；玛9：2；路17：19；7：50；希11：1）虽特别强调信任（confidence），但也并不放弃“神学的信心”；实际上，对天主仁慈的信任是信仰天主启示真理的一个必然的后果。
成义必须有神学的信心之另一确证来自教父著作：慕道者须接受基督信仰真理的课程，而且在领洗以前，要宣发信誓。戴尔都良称洗礼是受洗前信誓的盖印（cbsignatio fidei，cignaculum fidei；De paenit. , 6; De spect. 24）。圣奥斯定说：“永生的美善生活的开始，就是有真正的信心”（训导辞43：1，1）。
三、信心以外，需有其他准备行为
除了信心以外，需有其他准备行为——信理
新教人士以“依恃的信心”为成义的唯一原因（“sola fides”doctrine）。特伦多大公会议则宣布：成义除了有信心外，还需有其他准备行为（邓819）。这些准备行为是：对天主正义的敬畏；因基督的功绩而寄希望于天主的仁慈；开始爱慕天主；憎厌罪恶；决定领受洗礼并开始新生活。大公会议说明成义过程中一般的心理状况，但并非说，各项行为必须按上列次序逐一产生，而且只许有这些行为。信心既是得救的开始，当然是不可或缺的；同样地，对罪恶的忧伤也属必须，因为若不衷心憎厌罪恶，蒙赦不啻是缘木求鱼（邓798，897）。
圣经要求，除了信心之外，还得有其他的准备行为，如敬畏天主（德1：27—28；箴14：27），希望（德2：9），爱天主（路7：47；若一3：14），痛悔与补赎（则18：30；33：11；玛4：17；宗2：28；3：19）。
圣保禄说我们是因信德成义而非凭法律行为（罗3：28：“我们认为人的成义，是藉着信德，而不在于法律行为”；参见迦2：16），但他所说的信德是活生生的表之于爱，见诸行动的信德（迦5：6），他所说的行为是指如割损礼这类旧约的法律行为，他所说的成义则是罪人（非信友）因接受了基督信仰而有的一种内在的净化与圣化。
圣雅各伯的看法好象与之相反，主张人不仅因信德，也因行为而成义（雅2：24：“你们看，人成义是由行为，不仅是由于信德”），（然而他所说的信德是一种死的信德（雅2：17；参见玛7：21），他所说的行为是出于基督信仰的善工；而他所说的成义，意思是在天主法庭前基督信友被宣判为正直，圣保禄的话旨在反击那以法律行为自诩的来自犹太教的信友；因而他强调信德的重要。圣雅各伯的话则是为了教训半冷不热的信友，劝他们要身体力行，两位宗徒异曲同工，劝勉人要具有活生生而具行动的信德。
教父们的遗言与古代教会对慕道者的教训相符合，他们认为仅有信心不足以成义。圣奥斯定说：“没有爱，信心虽然可以存在，但却毫无裨益”（论三位一体15：18，32；神2之1，113，5）。
第二章 成义的境界
第十九节 圣化恩宠的本质
一、圣化恩宠的本体论定义
（一）圣化恩宠是一种超自然的受造的赠礼，与天主有实在的区别——近乎信理的意见
按照彼得·隆巴（Peter Lombardus，Sent. , 1 d, 17）的见解，成义之恩不是一种受造的恩宠，而是非受造的圣神自己住在义人的灵魂里，由他自己直接完成（non mediante aliquo habitu）爱天主与爱人的善行（神2之2，23，2）。
特伦多大公会议给圣化恩宠所下的定义是：“天主的正义并非‘天主自为正义’的正义，而是天主使我们成义的那个正义（邓799）”。这个定义不将圣化恩宠与圣神等量齐观。圣神并不是成义的体制因（formal cause），而是它的动因（efficient cause）。按罗5：5：“天主的爱情，藉着所赐与我们的圣神，已倾注在我们心中了”。圣神是我们成义时所接受的天主爱情的媒介，因此他与成义恩宠（赠礼）有别。
（二）圣化恩宠是天主所倾注的、恒久附着灵魂的一种超自然属性——确定意见
唯名论者认为成义的恩宠是天主恒常的慈恩，天主藉着这个慈恩，因基督的功绩宽恕罪人的过犯，并且赐以必要的现恩，使之得救。路德也认为，成义恩宠是天主对罪人的一种恩惠，这个恩惠就是将基督的正义归属此人，而不再计较他的罪尤。
特伦多大公会议所用的名词如diffunditur，infunditur，inhaeret（邓800，809，822），表明成义的恩宠是成义者的一种恒常不移的境界。在特伦多大公会议的指示下所撰写的罗马要理问答，称圣化恩宠为“灵魂常有的天主特性”（divina qualitas in anima inhaerens 要理问答2：2，49）。未懂事儿童的成义，使我们很清楚地明白，成义之恩是成义的人所有的一种恒常的恩宠。（邓410，483，790等）。
圣经把成义的境界当作天主在人灵内所撒的一粒种子（若一3：9：“凡由天主生的就不犯罪过，因为天主的种子存留在他内”），亦是傅油、印记、圣神的抵押（格后1：21，22），天主性体的分沾（伯后1：4），永生（若3：15—16）。圣经也称成义为一种再生（若3：5；铎3：5），新受造物（格后5：17；迦6：15），内在的更新（厄4：23，24）。这些经文都使我们明白，成义之恩不是天主在灵魂上短暂而个别的作为，以催促人实行其得救的善工，而是灵魂常持不渝的超自然属性。成义的人所具有的超性新生命，以常存的超性生命本原为先决条件。
亚力山大的圣济利禄称成义之恩为一种使我们圣化的“特性”（见Hom. Pasch. , 10, 2），或圣神倾注于我们心灵的某一种“天主形体”（Divine form. 见In Is. , 4. 2.）。参考神2之1，110，2。
（三）圣化恩宠不是一种自立体，而是固植于灵魂本身的一种实在的附属体——确定意见
特伦多大公会议采用inhaerere（固定，固植）一词（邓800，809，822）来表示附属体存在的方式。
圣化恩宠既是灵魂所处的境界，更可说是一种特性，它既是一种恒常的特性，便可说是一种习性。由于圣化恩宠直接成全灵魂本身，它与行动只有间接的关系，可称之为本体的习性（habitus entitativus，以别于行动的习性habitus operativus），按照它惠临人灵的方式与程度言，又可称之为倾注习性（habitus infusus以别于生得习性habitus innatus与获至习性habitus acquisitus）。
（四）圣化恩宠与爱德之间有实在的差别——多数意见
按照圣多玛斯与其学派的意见，圣化恩宠既是灵魂自立体的成全（本体的习性habitus entitativus），与爱德——意志能力的成全（行动的习性nabitus operativus）是不同的。司各脱斯派人士则视恩宠为一种行动的习性，实质上与爱德相同（materially identical），因而他们承认在恩宠与爱德之间只有能力表显上的区别（virtual difference）。特伦多大公会议将这个问题置之不论。然而，在某一文件上（邓821），大会将恩宠与爱德作了鉴别（exclusa gratia et caritate，而且在另外一处（邓800），援引了罗5：5，只提到爱德的倾注。超过自然秩序与自然秩序的类比性有利于圣多玛斯的见解。它暗示我们：灵魂自身的超自然禀赋与灵魂能力的超自然禀赋，正如灵魂本身与其能力，是有实在差别的。神2之1，110，3-4。
二、圣化恩宠的神学定义
（一）圣化恩宠使灵魂分沾天主的性体——确定意见
在弥撒奉献祷词中有一句：“求你按着这水与酒相合的奥迹，恩赐我们分享他（基督）的天主性，正如他曾惠然首肯分享了我们的人性一样。”耶稣升天节的颂谢经文：“他自举升天，为使我们能分享他的天主性”（邓1021）。
伯后1：4也说明信友被提升到分沾天主性体的境界：“并藉着自己的光荣和德能，将最大的和宝贵的恩许赏给了我们，为使你们藉着这些恩许，能成为有分于天主性体的人”。同样地，圣经视成义为诞生于天主（若1：12-13；3：5；若一3：1、9；铎3：5；雅1：18；伯后1：23），间接地教导我们参与天主的性体，因为诞生就是生育者把自己的性体传给被生者。
教父们自前述经句和其他经句（咏81：1，6；若10：34-35），引伸出人藉恩宠而天主化（deificatio）的道理。他们坚信，天主降生成人是为使人天主化，圣亚达纳（Athanasius）在Or de incarn. Verbi, 54中说：“圣言成人，使我们成为天主”。在反对亚略派言词（C. Arianos. Or. , 1, 38）中，他也说了类似的话，托名奥斯定（Pseudo-Augustin）在训道辞（Sermo，128，1）中说：“天主成人，俾使人成天主”（Factus est Deus homo，ut homo fieret Deus）。托名狄尼修把人的天主化解释为“在可能范围内与天主的最大的同化和契合”（论圣统De eccles. Hier. , 1, 3）。
（二）就分沾天主性体的方式言，应该避免两种极端：
（1）不能用泛神论的意义（pantheistic sense）来设想灵魂天主化的转变，须知在创造者与受造物之间依旧隔着无穷的深渊，邓433，510，1225。
（2）也不能仅仅用伦理的契合（moral communion）来解释灵魂的天主化；伦理的契合只是对天主的道德完善的模仿，恰似罪人之为魔鬼之子。若8：44。
（3）积极地说，灵魂天主化的转变是人与天主之间的一种实质的契合（physical communion）。这种实质契合就是由天主给予的受造的赠礼所完成的附属性结合（accidental unification）。它以超越一切受造能力的方式，使灵魂与天主相像，并且与天主合一。以身体言，人本是天主概念的形体化，是天主的痕迹（vestigium Dei），以精神言，人原是天主精神的复制品，是天主的肖像（imago Dei）；圣化恩宠将人提升，使人成为天主的肖像（similitudo Dei），也就是说，灵魂与天主的相像达到更高的，而且超自然的程度。神3：2，10-1：“恩宠是依附体，它是分施于人的天主的某种相似。”（gratia，quae est accidens，est quaedam similitudo divinitatis participata in homine.）。
李柏达（Ripalde）认为灵魂与天主超自然的相像，就是灵魂与天主的圣德相像；素阿勒兹（Suarez）说得比较正确，他认为那是灵魂与天主的精神（Spirituality）的相像。精神是天主的生命、自知与自爱的本原，圣化恩宠既是分沾天主的精神，也是受恩者灵魂里天主生命的本原。
（三）在现世，由圣化恩宠所造成的灵魂与天主的超自然的相似，将在永世，在荣福中享见天主时，臻于圆满的境地。
换句话说，灵魂那时将分沾天主的自识，并分享由认识天主而来的幸福，恩宠与荣耀的相互关系正如种子与果实一样，恩宠是荣耀的开始（gratia inchoata），荣耀是恩宠的完成（gratia consummata）。神2之2，24，3之2；“恩宠与荣耀同属一类，因为恩宠无非是荣耀在我们身上的某种开始”。（gratia et gloria ad idem genus referuntur，quia gratia nihil est aliud quam quaedam inchoatio gloriae in nobis，）圣经告诉我们在成义的人内已有永生，同时证明恩宠与荣耀在本质上的相同（若3：15；3：36；4：14；6：54）。
第二十节 圣化恩宠的体制效果
一、灵魂的成圣
圣化恩宠使灵魂圣化——信理
特伦多大公会议告诉我们，成义是“人内部的圣化与更新”（邓799）。圣保禄给格林多的信友写信道：“你们因主耶稣基督之名，并因我们天主的圣神已经洗净了，已经祝圣了，已经成了义人”（格前6：11）。他称信友为圣徒（见圣保禄各书信的致候辞），劝勉他们“穿上新人，就是肖似天主，具有真实的正义和圣善的新人”（厄4：24）。
消极地说，圣德就是不受大罪的束缚；积极地说，圣德就是与天主恒久的超自然契合。
二、灵魂的美
圣化恩宠给予灵魂以超自然的美——一般意见
罗马要理问答提到圣化恩宠时说：“恩宠像一道光，拂去了灵魂上的一切沾污，使灵魂更其光明，美丽”（2：2，49）。
教父们以雅歌中的新娘象征一个满饰恩宠的灵魂，圣多玛斯说：“天主的恩宠如光一般使人美丽”（gratia divina pulchrificat sicut lux，In Ps，25，8）。圣化恩宠既使灵魂分享天主的性体，也在灵魂里复制天主的非受造之美，并使灵魂化成天主子的肖像（罗8：29；迦4：19）；按希1：3，天主子是天主光荣的辉耀和他本体的印像。
三、与天主的友谊
圣化恩宠使义人成为天主的朋友——信理
特伦多大公会议昭示我们，“人藉着成义，由不义者变为义人，由天主的敌人变为天主的朋友”（邓799；803；amici Dei ac domestici facti.）。耶稣对他的门徒说：“你们如果实行我所命令你们的，你们就是我的朋友。我不再称你们为仆人，因为仆人不知道他主人要作什么，我称你们为朋友，因为凡我由我父所听来的一切，都显示给你们了”（若15：14，15，参考智7：14；厄2：19；罗5：10）。
圣若望·基素东论及成义之恩说：“他遇见你时，你原是死亡的、失落的、被囚禁的、是敌人，他使你成为朋友、儿子、自由人，义人，承继者”（In ep. ad Rom. , 14, 6）。
圣多玛斯将亚理斯多德（Ethica Nic. , 8, 2-4）的思想引而伸之，认为友爱是建立在一个共同基础上的恩情的互爱（神2之2，23，1）。天主友谊的基础是分享天主性（consortium divinae naturae），这个恩惠是由天主赐及义人的。与恩宠境界相系的神学的爱德，使义人能以爱还报天主慈恩的爱。
四、天主的义子
圣化恩宠使义人成为天主的子女，并赐与他天国的承继权——信理
特伦多大公会议告诉我们，成义就是“进入恩宠境界，且承受天主义子地位的转变”（translatio in statum gratiae et adoptionis filiorum Dei.邓796）。义人是“所希望的永生的承继者”（铎3：7；邓799）。圣经证明成义之境就是天主与人中间的父子关系。罗8：15-17：“你们并没有领受奴隶的心情而仍旧恐惧，却领受了被立为义子的心神，它使我们呼喊：阿爸，父啊！圣神自己和我们的心神一同作证：我们是天主的子女。既然是子女，便是承继人，是天主的承继人，是基督的共同承继人”。参考迦4：5；若1：12-13；若一3：1，2，9）。
所谓承继，就是慷慨地接纳一位外人做自己的儿子和继承者（personae extraneae in filium et heredem gratuita assumptio）。人世的承继要求承继者与被承继者具有共同的体性，而且在他们中间只能建立伦理的与法律的关系；至于天主的承继，则包含了超性生命的给予和天主性的分享，这，不啻是建立天主与其义子之间的实质相通（physical communion）的一种类比诞生（若1：13；3：3等）。天主圣子基督之始于太古的子位，是天主义子地位的模范。罗8；29：“好使他（基督）在众多弟兄中作长子”（神3：23，1）。
五、圣神的寓居
圣化恩宠使义人成为圣神的宫殿——确定意见
圣神寓居义人的灵魂，不仅藉他自己所分施的受造的恩宠，也藉着他的非受造的天主性体（inhabitatio substantialis sive personalis 邓898，1015）。圣经保证圣神亲自寓居义人灵魂的实在性。格前3：16：“你们不知道，你们是天主的宫殿，天主圣神住在你们内吗？”（罗5：5；8：11；格前6：19）。
教父们替圣经的训言作证。参阅圣依来内反异说5：6，1等。为反诘马赛道尼派，他们以圣神寓居的道理，来证明圣神的天主性。见圣亚达纳Ep. ad Serap. , 1, 24.
圣神亲自居住在义人灵魂内所产生的，并非是与灵魂的实体的结合（substantial unification），而仅仅一种附属性的结合（accidental unification）。由于圣神的寓居是天主的一种对外活动，而天主的对外活动系由天主三位共同完成；所以实际上，圣神的寓居也就是天主三位的寓居。这一寓居既是天主圣爱的表示，我人把它归属于圣神——父与子之间自成位格的爱情。若14：23：“谁若爱我，必遵守我的话，我父也必爱他，我们要到他那里去，并在他那里要作我们的住所”。格后6：16：“你们就是生活的天主的殿”。
若干神学家（伯达菲Petavius、巴沙格利亚Passaglia、赫特Hurter、谢本Scheeben、雪耳Schell），受了某些希腊教父著作的影响，相信除了圣三的寓居外，还有圣神的一种特别的寓居，与前者不同，而为天主第三位所独有。然而，这一见解与天主三位对外活动一致的理论很难调协。
第二十一节 随圣化恩宠而来的礼品
一些超自然的“礼品”陪伴着圣化恩宠惠临人灵，它们与圣化恩宠有着实在的区别，但与之有密切的联系。罗马要理问答称这些超自然的“礼品”为圣化恩宠的同伴：“一切最卓越的德性伴随着圣化恩宠（nobilissimus omnium virtutum comitatus），天主将它们与恩宠同时倾注于灵魂”（2：2，50）。
一、神学德性
信，望，爱三种直接以天主为对象的德性，亦即神学德性，与圣化恩宠一同倾注于灵魂——信理
特伦多大公会议指示我们：“人在成义之时，蒙主赦免诸罪，同时，基督将信，望，爱三个德性，都倾注于根植在基督内的他”（邓800）。灵魂蒙受的这三个德性是一种习性（habitus），而不是行动。Infundere（倾注）一词表示习性的给予。就爱德来说，大公会议特别宣布，爱德是由圣神倾注于人心，在人心固植不移而形成的一种常态（邓821：quae [ caritas ] in cordibus eorun per Spiritum Sanctum diffundatur atque illis inhaereat.）。
大公会议的宣布以罗5：5为主要的依据：“天主的爱情，藉着所赐与我们的圣神，已倾注在我们心中了”。参见格前13：8：“爱永存不朽”。信德、望德和爱德完成一致，永存在义人心里。格前13：13：“现今存在的，有信，望，爱这三样”。
圣若望·基素东提到洗礼效果时说：“你有了长存不朽的信、望、爱三德。追寻它们！它们比征兆（奇迹）更高超。爱德是无与伦比的”。（In Actus Apost. Hom. , 40, 2）。虽然倾注的爱德并不如司各脱斯派所云，与圣化恩宠实质上相同，两者却是融合不分的。爱德的习性与圣化恩宠同时灌注人灵，亦与之同时消失（邓1031-1032）。信德、望德跟圣化恩宠可以分离。人每犯大罪，爱德与恩宠尽失，而信与望二德则继续存在。惟有犯了与这两种德性相违的罪愆，即信德遭遇不信，望德遭遇不信与绝望时，信与望二德始告失落（邓808，838）。由于信与望二德可能与恩宠及爱德分离，若干神学家（如素阿勒兹认为，在灵魂有相当准备的情况下，这二种德性在成义之前，就已经在无爱德相伴状态（virtutes informatae）下，倾注于灵魂内。这一意见与特伦多大公会议的宣布并不相悖（邓800：simul infusa），因为大公会议所指示的只是有爱德相伴的信德（fides formata）和望德（spes formata）。
二、伦理德性
伦理德性与圣化恩宠一同倾注于人灵——一般意见
维也诺（Vienne 1311-1312）大公会议一般地讲论德性与恩宠（lnforming grace），是以习性方式的倾注，并不以神学德性为限（Virtutes ac informans gratia infunduntur quoad hobitum. 邓483）。罗马要理问答（2：2，50）提及“一切德性的极高贵的友伴”。
圣经虽然没有明确地证实伦理德性的倾注；但智8：7（四枢德是天主智慧的结婚礼品）；则11：19，20（遵守主的规诫是获得新“心灵”的后果），尤其是伯后1：4等（不但提及天主性体的分享，而且也列举其他的恩赐如信心、力量、知识、节制、忍耐、孝爱、友爱、对主的爱等），对这一点，都有所提示。圣奥斯定论及伦理德性所归宗的四枢德时说：“在现世这涕泣之谷，天主藉恩宠赐与我们这些德性”（Enarr. in Ps. , 83, 11）。参考奥斯定的In ep. 1. Joan. tr. , 8, 1; 并参考神2之1，63，3。
三、圣神的恩赐
圣神的恩赐，也与圣化恩宠一同倾注于人灵——一般意见
这一神学意见的圣经基础是：依11：2-3，它说到未来的默西亚将具有的精神恩物：“将要住在他内的上主之神，是明智和聪敏的神，超见和刚毅的神，明达和敬畏上主的神，他将以敬畏上主为快慰”。（七十贤士译本与拉丁通俗本作：“明达和孝爱[pietas]之神！敬畏上主之神会充满他”）。根据希伯来文，除了“天主的神”本身以外，尚有六种恩赐。而七十贤士本与拉丁通俗本将第二节与第三节中的“敬畏上主”一词作“敬畏”和“孝爱”二种不同的译法，所以有了七种恩赐。实际上，溯自七十贤士本的“七”的数字并无重要性。礼仪、教父们（如圣盎博罗削De Sacramentis 3：2，8；De mysteriis，7，42）与神学家们都从这段经文得知，圣神的恩赐是分施给一切义人的，因为义人是基督的肖像（罗8：29）。参考坚振规程与礼仪所应用的诗歌如“伏求圣神降临”（Veni，sancte Spiritus）“伏求造物圣神降临”（Veni Creator Spiritus），以及良十三世有关圣神的通谕：Divinum illud （1897）。
什么是圣神恩赐的本质？它们和倾注的德性之关系如何？这一切尚无定论。按照大多数神学家所推崇的圣多玛斯的见解，圣神的恩赐是灵魂能力的超自然而恒久的习性，与倾注于灵魂的德性有实丰的差别；圣神的恩赐使人轻捷而愉快地顺从圣神的默导（dona sunt quidam habitus perficientes hominem ad hoc， quod prompte sequatur instinctum Spiritus Sancti.神2之1，68，4）。
圣神的恩赐部份与理智（上智、明达、超见、聪敏）有关，部份与意志（刚毅、孝爱、敬畏）有关。圣神的恩赐与倾注的德性之差别是：灵魂的赋有超自然恩惠的能力是德性的动力本原，是赋给灵魂的超自然能力，而恩赐的动力本原直接是圣神。德性使人完成教友生活中普通的好行为，而圣神七恩使人完成不平常的英豪行为。圣神七恩与奇恩（Charismata）不同，前者是为了受恩者自身的得救而赋予，而且是在成义之进倾注于人灵。（神2之1，68，1-8）。
第二十二节 恩宠境界的特性
一、不确性（Uncertainty）
若无天主特别的启示，没有人能以信仰所特有底确切性知道自己是否处于恩宠境界——信理
新教人士认为，成义的人能以毫无怀疑的，信仰所特有底确切性，确知自己的成义。特伦多大公会议宣布：“当人思量一己的软弱和自己准备的不足，自己是否处于恩宠之境这一问题，会使他们感到畏惧与焦急，因为没有一个人能以信仰所特有底确切性，知道自己的无辜，并确知已经获得主的恩宠”（邓802）。
圣经证明恩宠境界的不确性。格前4：4：“我虽然自觉良心无愧，但我决不因此就自断为义人”。斐2：12：“你们要怀着恐惧战慄，努力完成你们得救的事”。又格前9：27。
恩宠境界不确性的理由是：没有特殊的启示，无人能以信仰底确切性，知道自己已经满全了成义的一切必要条件。但这信仰底确切性之不可能，并不摈斥以良心为证据之高度的常情确实性（神2之1，112，5）。
二、不等性（Inequality）
义人蒙受的成义之恩，多寡各不相同——信理
善工能邀至更丰富的恩宠——信理
新教人士以为，成义只是基督正义的外在归属，所以他们不得不承认一切义人的成义完成相同。然而特伦多大公会议定断：义人所蒙受的成义之恩的多寡，出于天主的自由给予，而且按照各人的准备与合作的程度而不同（邓799）。
至于恩宠的增加问题，新教人士认为善工只是成义的果实。特伦多大公会议反对这一见解，宣布人灵内已获得的正义能随善工而增加Si quis dexerit，justitiam acceptam non conservari atque，etiam non augeri coram Deo per bona opera：A. S.邓843；803，842。各种不同的善工邀至不同等级的恩宠。
圣经告诉我们，赐与每一位义人的恩宠各不相同。厄4：7：“我们各人所受的恩宠，却都是按照基督赐恩的尺度”。格前12：11：“可是这一切都是这唯一而同一的圣神所行的，随他的心愿，个别分配与人”。圣经又告诉我们恩宠增加的实在性。伯后3：18：“在恩宠上渐渐增长”。默22：11：“让义者仍行义罢！让圣者仍成圣罢！”
圣热罗尼莫攻击若凡宁（Joviniam）的谬误。若氏受了斯多噶派诸德相同之理论的影响，认为一切义人获得同等的恩宠，一切圣者蒙受同等的荣福（驳若凡宁2：23）。圣奥斯定说：“诸圣都穿戴着正义，有人多些，有人少些”（书信167：3，13）。
恩宠尺度不同之可能性的内在理由乃是：恩宠是灵魂的实质属性。因此多寡不均。（神2之1，112，4）。
三、恩宠丧失的可能性
（一）恩宠的丧失
成义之恩能够失去，任何大罪都能使之丧失——信理
喀尔文认为恩宠境界绝对不可能丧失；路德认为只有不信之罪，即失去依倚的信心（fiducial faith），始能使人失落已得的正义。特伦多大公会议宣称：“恩宠之境不仅由于信心之消失，抑且由任何大罪而遭丧失（邓808，833，837）。小罪既不破坏也不减损恩宠境界（邓804）。
圣经以解释与例证（堕落的天使、人类始祖、犹达斯、伯多禄），清晰地说明恩宠可以失落的道理。则18：24；33：12；玛26：41：“醒寤祈祷吧！免陷于诱惑”。格前10：12：“凡自以为站得稳的，务要小心，免得跌倒”。在格前6：9-10中，除了不信之罪外，圣保禄又列举其他许多不得承继天国之罪，当然，这些罪也会招致成义之恩的失落。
若凡宁企图撷取若一3：9的经文，作为成义之恩不能失落的根据，而遭圣热罗尼莫的痛击（驳若凡宁2：1-4）。初期教会生活中做补赎的常规，证明当时教友相信任何大罪使恩宠丧失的道理。
自理论言，恩宠可能丧失的信理基于：从一方面言，人的自由使人有犯罪的可能，另一方面，大罪的本质——背弃天主，倾向受造物——与圣化恩宠绝对相悖；圣化恩宠乃是与天主生命的超自然的契合。
（二）倾注的德性与圣神恩赐的丧失
当圣化恩宠失落时，爱的神学德性也随之消失。爱德与大罪绝不相容。巴依乌斯所主张的相反理论为教会所扬弃（邓1031-1032）。
正如特伦多大公会议所特别阐明的，信德并不一定随恩宠境界而离失。残存人灵的信德虽不是活的信德，却是一种真实的信德（邓1407），但是不能遗信德而独立，与望德相反的失望以及不信这罪，使人失去望德。
按照神学家的一般见解，伦理的德性与圣神的恩赐，均随恩宠与爱德而丧失净尽。
第三章 成义的美果（功绩论）
第二十三节 功绩的实在性
一、异说
新教人士否认超自然功绩的实在性。路德最初宣称：成义者的一切善行本身都是有罪的，因为罪愆仍留在他内（邓771：In omni opere bono justus peccat.），稍后他承认成义的人藉所赋予的圣神之助，能够而且必须完成善工（奥斯保信条第廿款：docent nostri，quod necesse sit bona opera facere.），但他否认这些善行的功绩。按照喀尔文的说法（基督教会的原理Institution，3，12，4）在天主面前，人的一切善行都是“不洁与污秽的”（inquinamenta et sordes）。新教人士认为，天主教有关功绩的理论使基督的功绩与恩宠贬值（邓843），而且过分重视善行的外表圣德，卑鄙地寻求一己的功劳，是一种法利赛式的自夸。
有关功绩的概念，请参阅本书第三编第二部第十一节之一。
二、教会的道理
成义的人能因他的善工，真正地争取天主超性的赏报——信理
第二次奥良会议与阿基丹的普洛斯柏（Prosper of Aquitania）和圣奥斯定的想法一致，宣布如下：“已做的善工应受报酬，但是并非由功绩而来的恩宠，先于行动，俾使行动美好地完成”（Debetur merces bonis operibus，si feant；sed gratia，quae non debetur，praecedit ut fiant.邓191）。
特伦多大公会议晓示我们，永生对于成义的人，一方面是天主所预许的礼品与恩惠，另一方面是义人自己善的赏报（邓809）。由于天主的恩宠是使人得永生的超性善工之先决条件与基础，所以得救的善工是天主的恩赐，同时也是人自己的功行：（sc. Dei）tanta est erga omnes homines bonitas, ut eorum velit esse merita; quae sunt ipsius dona. 邓810，141。大公会议所说的“真”功绩（vere mereri邓842），是指义理功绩（meritum de condigno邓835，836）。
三、圣经与传承的教训
依据圣经，天国的永福是现世善工的赏报（merces，remuneratio，bravium）。赏报与功绩这两个概念互相关连。耶稣向那些为他而受辱骂迫害的人，允许天国丰富的赏报：“你们欢喜踊跃吧！因为你们在天上的赏报是丰厚的”。（玛5：12）。最高的审判者按照义人的善工而予以永远的赏报：“我父所祝福的，你们来吧！承受自创世以来，给你们预备了的国度吧！因为我饿了，你们给了我吃的（玛25：34-35）”。在耶稣的教训里，赏报的道理经常出现（参见玛19：29；25：21；路6：38）强调恩宠的圣保禄，特别表扬藉恩宠而完成的善工之美果，他说赏报以善工为尺度：“他要照每人的作为报应人”（罗2：6）。“各人将要按各自的劳苦领受各自的赏报”（格前3：8；哥3：24；希10：35；11：6），当他称永恒的赏报为“正义的审判者将要赏给的正义的冠冕”时（弟后4：8），他表示义人因善工将有权承受天主的赏报（义理功绩，参见希6：10；22：12）。
自宗徒时代起，传承就给善工受赏的道理作证。安提约基亚的圣依纳爵给圣保利加布（Polycarp）写信道：“努力越大，收获也越丰富”（1：3）。 “努力愉悦你的主吧！你将要从他那里得到赏报……使你的工作成为储蓄，以便有一天提取巨赏”（6：2，参阅圣儒思定护教书1：43）。戴尔都良首先采用“功绩”（meritum）一词，但他丝毫没有改变传承的教训。圣奥斯定反对白拉奇异说时，比早期的教父们更强调恩宠在行善时的重要性，但他始终认为，义人藉恩宠之助所完成的善工堪受赏报。书信194：5，19：“恩宠在我们内完成每一个善工，当天主给我们的善工加冕时，无非是给他自己的恩赐加冕，在这种情形下，人面对那助他获得恩宠的恩宠，究竟有何功绩可言呢？”
自然理性无法证明超自然功绩的实在性，因为后者基于于天主赏善的自由允许。但自然理性可以由人的普遍良知，指出自由完成的超自然善工应受赏报的合宜性（神2之1，114，1）。
第二十四节 功绩的条件
一、有功绩的行为
有功绩的行为必须：
（一）符合伦理规范的善，即行为的对象、意向与境况都合乎道德律。厄6：8：“你们知道每一个人，成为奴的或自主的，不论行了什么善，都要按所行的领主的赏报。”天主是绝对的圣善本身，他只能赏报善行。
（二）不受外在的约束与内在必然性之驱使。教宗依诺森十世摈弃扬森如下的谬论：人性堕落以后，不受外在约束的行为就能受到赏报（邓1094）。德31：10；玛19：17：“如果你愿进入生命，就该遵守诫命”（玛19：21；格前9：17）。圣热罗尼莫说：“凡有必然性的地方，便无赏报可言。”（驳若凡宁2：3）。人的良知告诉我们，惟有自由的行为堪受奖赏或惩罚。
（三）是超自然的，即受现恩所引起与指导并有超自然动机的行为。成义的人也需要现恩来完成得救的善工（参见第八节之三）。功绩行为必须要有超自然的动机，因为行动者具有理智与自由，能将他的行为有意识地隶属于超自然的目标。耶稣允许赏报那些为他而完成的善工。谷9：40（希腊本为第41节）：“谁若因你们属于基督，而给你们一杯水喝，我实在告诉我们：他决不会失掉他的赏报”（参见玛10：42；19：29；路9：48）。圣保禄劝勉我们，一切都要因主耶稣的名与为主的光荣而行。哥3：17：“你们无论作什么，或在言语上或在行为上，一切都该因主耶稣的名而做”。格前10：31：“你们或吃或喝，或无论作什么，一切都要为光荣天主而作”。
这超自然动机应当是怎样的动机呢？按照圣多玛斯与大多数神学家的意见，善行之受赏须以对天主的全爱（cartias）为最高动机。在圣经里我们找到这个道理的佐证。没有爱，一切善行都是空虚的（格前13：2-3），天主许诺将永生的冠冕赐给那些爱他的人（雅1：12；格前2：9）。这份对天主的爱并不需要在每一个行动中明白地表露，而只需要影响到行动：成义的人将自己与所作的一切都献给天主，就够了。只要爱的心情继续下去，它影响到人的所有善行，并使这些善行以超自然的最后目标为目标。圣多玛斯特别指出，义人的一切行止，只要是符合道德秩序的，即使在行动时没有想起天主，也将会受到赏报（De malo，e，5 ob，11）。爱之多寡决定功绩的份量。因此他劝我们须常激发爱德。圣经上有些经文告诉我们，不十分完善的动机，为服从天主的法律，希望永恒的福祉等，也足以使善工受到赏报（持此意见的是素阿勒兹Suarez、戴·路哥De Lugo）。
二、得功绩者
得功绩的人必须：
（一）是旅居现世者（in statu viae），即在尘世向天国进发的人，因为依照天主的安排，获得功绩的可能性仅限于现世生活的期间。如若9：4：“黑夜来到，就没有人能作工了”。迦6：10：“趁我们还有时间，应向众人行善”。格后5：10明示，赏报是按照各人“在他肉身内”所行的，意即在现世生活中所行的（玛25：34等；路16：26）。奥力振认为死后仍能皈主，并能行善积功，这个意见为教父们所驳斥。圣福京斯说：“天主只给现世的人以争取永生的时间”（De fide ad Petrum，3，36）。
（二）处于恩宠境界（in statu gratiae），以获得所谓狭义的功绩（义理功绩）。特伦多大公会议给功绩所下的定义只适用于成义的人（邓836，842）。巴依乌斯的相反论调为教会所谴责（邓1013）。耶稣训谕我们，经常与他契合是结超性果实的先决条件：“正如枝条若不存留在葡萄树上，凭自己不能结实，你们若不住在我内，同样也不能”（若15：4）。圣保禄说，与恩宠境界不可或离的爱，使善行蒙受赏报（格前13：2-3）。圣奥斯定说，惟有“因信成义的人能善其生，能善其行”，从而得到荣福永生的赏报（Ad Simpliciamum，1：2，21）。
自理论言，恩宠境界的必要性是基于下列事实：在得功绩者的行动与赏报者的赐与之间，唯有当得功绩者受常恩提举于天主的朋友与天主子女的地位，始有本质上的相应性。
三、赏报者天主
功绩从属于天主的自由决定，以永生报赏那藉他的恩宠而完成的善行。由于创造者与受造物中间的无限距离，若无天主的自由决定，人凭一己的力量必不能使天主成为他的负债者。天主永赏的许诺使我们清楚地知晓，天主确实作了如上的决定。玛5：3等（真福八端）；19：29（百倍的报赏）；25：34等（世界的审判者宣布最后的判决）。圣保禄说：“……永生的希望，而这永生是那不能说谎的天主在久远的时代以前所预许的”（铎1：2；参阅弟前4：8；雅1：12）。圣奥斯定说：“天主并非欲有所取，而是因其预许，成为我们的负债者。人不能对他说‘把你取去的还给我’，而只能说‘将你所允许过的给我吧’”（圣咏记述，咏83：16）。神2之1，114，1之3。
司各脱斯派人士与唯名论者都认为，善工得赏的惟一理由是天主的自由接纳，因而天主也可能接受自然的善工而赏以永生。多玛斯派神学家则认为善工之受赏，也系于完成于恩宠境界的行为之内在价值；事实上，恩宠境界使善工与永赏之间产生内在相应性（义理功绩）。这一理论的基础比较可靠。
附：情谊功绩的条件，除了恩宠境界与天主永赏的预许外，与义理功绩者完全相同。
第二十五节 功绩的对象
一、义理功绩（meritum de condigno）的对象
成义的人因其每一善工，争取到更丰富的圣化恩宠、永生（如果他在恩宠境界中逝世）和更丰沛的天国荣耀——信理
特伦多大公会议宣布：“谁说已成义者用善行……并不真正地争取到恩宠的增加、永生（如果他在恩宠境界逝世）和荣耀的增加，应受弃绝。”（Se quis dixerit，justificatum bonis operibus non vere mereri augmentum gratiae，vitam aeternam et ipsius vitae aeterae [si tamen in gratia decesserit] consecutionem，atque etiam gloriae augmentum，A. S. 邓842）。根据这一宣布，我人必须认明真正狭义的功绩的三个对象是：
（一）圣化恩宠的增加
由于恩宠是天国荣耀的初步，而荣耀以善工为尺度，所以荣耀的程度随善功而增加。荣耀既是功绩的对象，恩宠的增加也是功绩的对象（邓803，834）。
圣多玛斯认为，每一善工完成之时，圣化恩宠并不一定立即增加，新恩的惠临，要看灵魂有无相当的准备（神2之1，114，8之3）。
（二）永生的获得，更确切地说，是进入永生的权利。如果一个人在恩宠境界中离世，他将真正地获享永生。圣经启示我们，永生是现世善工的赏报（玛19：29；25：46；罗2：6-7；雅1：12）。
大罪使成义之恩失落，同时也使已往的功绩丧失。在这情况下，昔日的善工可说已被消灭（opera mortificata）。然而，一般神学家表示，当一个重新获得成义之恩时，也可以重获失落的功绩（opera vivificata）。参阅本编告罪圣事第十六节之三。
（三）天国荣耀的增长
根据翡冷翠大公会议的定断，诸圣者在天光荣的程度按他们的功绩而异（邓693：Pro meritorum tamen diversitate）；所以功绩的增加使天国荣耀也增加。圣保禄作证道：“小量播种的，也要小量收获；大量播种的，也要大量收获”（格后9：6；玛16：27；罗2：6；格前3：8；默22：12）。
戴尔都良告诉我们：“假如没有功绩的不同，为什么在天父那里有许多住处呢？（若14：2）”Scorp. , 6。若凡宁派主张诸圣者在天国获享同等的光荣，为圣热罗尼莫所斥责（驳若凡宁2：32-34）。
二、情谊功绩（meritum de congruo）的对象
教会对这个问题未作定断。由于情谊功绩所应得的赏报多寡不易确定，情谊功绩一词的意义也并不确定，所以神学家们对于这个问题意见纷纭。
（一）罪人的情谊功绩：
有大罪的人自由地与现恩合作，能以情谊方式争取预备成义的现恩，甚至最后争取成义的恩宠——可靠意见。
咏50：19：“忧伤忏悔的心，你绝不轻视”。圣奥斯定称赞税吏（路18：9-14），因他真正谦逊的功绩（merito fidelis humilitatis），回去时已成为义人（书信194：3，9）。
（二）义人的情谊功绩：
（1）忠信地与恩宠合作的义人，能以情谊方式（不确定地）争取得坚忍至终的恩宠；因为对于忠信地与恩宠合作的义人，天主赏赐在恩宠境界中坚忍至终的现恩，是一件适当的事——可靠意见
然而，凭藉善工邀得恒守至终之恩的权利极微小，所以并没有必然成功的把握。谦逊与恒心的祈祷使人比较有成功的希望。玛7：7：“你们求，必要给你们”。若16：23：“你们无论向父求什么，他必因我的名赐给你们（圣奥斯定论恒守的恩赐6：10）。”
（2）义人能以情谊方式（不确定地）争取到——如果他犯罪失足——成义恩宠的恢复，因为对于一个曾于恩宠境界中行过许多善功的人，天主出于仁慈赐他犯罪后恢复恩宠，是一件适当的事——可靠意见
圣多玛斯在神2之1，114，7中说，一个人犯罪沉落后，既不能靠义理功绩也不能靠情谊功绩来重新获得恩宠。很明显的，在圣多玛斯心目中，只存在着狭义的功绩。但在希伯来书注释（6：3）中，他采了较广泛的意义，并且阐明情谊功绩的可能性。
（3）义人以情谊方式为自己获至的功绩，能够让与别人，甚至替别人争取到初次现恩——可靠意见
功绩让与别人的可能性，基于义人与天主间的友谊和诸圣相通功的道理。替人祈祷比功绩的效果更大（雅5：16：“彼此祈祷，好使你们获得痊愈。义人恳切的祈祷大有功效”。）弟前2：1-4。
唯独基督教会的元首与救主（希2：10）能以义理方式为别人赚得功绩（神2之1，114，6）。
（4）现世的福利，若非获得永救的工具，便不是超自然功绩的对象——可靠意见（神2之1，114，10）。


信理神学-第一章 教会源于上主-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第二部 教会论

第一章 教会源于上主

第一章 教会源于上主
第三节 教会的目的
一、继承基督的使命
基督建立了教会，为在各时代继续他救赎的工程——信理
第一次梵蒂冈大公会议对于创立教会的目的，曾作如下的宣布：“基督决定建立教会，为使救赎工作绵绵无尽”（Ut salutiferum redemptionis opus perenne redderet邓1821）。良十三世在“相当知晓”（Satis cognitum，1896）通谕中说：“基督建立教会的目的是什么？他愿意什么？那就是：将他从父那里接受的使命与任务传予教会，好使这使命与任务能继续下去”。基督以自己的行动，已经获至救赎工程的果实，教会的任务是将这些美果带给人们。教会受自基督的三重职务：训导的、灵牧的、司祭的职务之践行，其目的即在此。所以教会就是继续在世间生存和工作的基督。
基督已将使命交给宗徒：“就如你派遣我到世界上来，照样我也派遣他们到世界上去”（若17：18）。“就如父派遣了我，我也同样派遣你们”（若20：21）。但基督被遣的目的是使众人得永生：“我来却是为叫他们获得生命，且获得更丰富”（若10：10）。“因为人子来，是为寻找及拯救迷失了的人”（路19：10）。为了完成这使命，基督将使命和全权交给教会，俾能宣讲他的真理（训诲之权），督促人遵守诫命（灵牧之权），及分施恩宠（司祭之权）。玛28：19：“你们要因父及子及圣神之名给他们授洗；教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结。”路10：16：“听你们的，就是听我：拒绝你们的，就是拒绝我；拒绝我的，就是拒绝那派遣我的”。参见玛18：18（束缚与释放之权）；谷16：15-16（训诲与授洗）；路22：19（圣体）；若20：23（罪之赦免）。
遵照基督的教训，宗徒们自视为基督的仆役与他所派遣的人，和天主奥秘的保管者。参阅格前4：1：“这样说来，人当以我们为基督的服务员和天主奥秘的管理人”。格后5：20：“所以我们是基督的使者，好象是天主藉着我们劝勉世人”。
教会的较近目的就是藉着真理，诫命与恩宠的传授而圣化人灵。然而它的至高与至终目的则是天主的外在光荣。
二、由上项真理所产生的后果
（一）鉴于其目的与方法，教会是一个超自然的精神性社团——确定意见
良十三世在“永恒事业”（Immortale Dei，1885）通谕中宣称：“虽然这个团体（教会）是由人所组成，与公民社团相似，但是鉴于她所承受的目标与要达到此目标所采用的方法，她是一个超自然的、精神性的团体；这便是她和公民社团在本质上不相同的地方”。
基督对比拉多说：“我的国不属于这世界”（若18：36）。圣奥斯定评论这节经文如下：“你们且听，犹太人和外邦人……听！地上的万国，我不抑制你们在世的统治权”（In Joan tr. , 115, 2）。正因教会的目标纯然是宗教性的，她本身毫无政治的、经济的、社会的与文化的使命要完成。但从另一方面言。自然界与超自然界有着密切连系，而且相辅相成，教会的宗教性目标之实现，有助于人类社会一般性问题的解决。整个教会历史证明，教会并非文化与文明进步的敌人（参考邓1740，1799；良十三世“进入这一年”（Annum ingressi，1902）通谕。
教会虽有宗教性目标，那并不是说，教会不能取得和拥有世间的财物。由于教会必须藉着有物质方面需要的人，在生活于此世的人中间，完成她超自然的精神目标，教会比她的神圣创建者，更不能免去属世的工具（若12：6；13：29）。比约九世在Syllabus（1864年）中，摒斥下列意见：“教会并无本然与合法的权利，去取得并拥有财物”（邓1726）。总之，拥有世物本身并非目的，而是达到目的的一种工具而已。
（二）教会是一个完善的社团——确定意见
良十三世在“永恒事业”通谕中说：“自类别与权利言，教会是一个完善的社团，因为凭藉她创建者的意愿与恩惠，他自身具有存在与活动所需要的一切。教会所要达到的目标是最高远的，她的权能也是最超然的，既不逊于国家的能力，也不以任何方式从属于它。”论到教会权力与国家权力的关系，良十三世在同一通谕中说：“两者在各自的范围内，都是最高的。但鉴于其本质与目标，两者各有其限度，它们必须谨守于一己的限度之内”（邓1866）。比约九世在Syllabus中谴责了教会从属于国家的说法（邓1719-1720）。
遵照教会的创立者——基督的意愿，教会具有一个独立的目标，与国家的目标不同。这个独立的目标就是人类的圣化与得救。再者，教会具有达到此目的所需要的一切方法，如训诲权、灵牧权和司祭权。由于天主的规定，教会权力的施行不从属于任何俗世权力。因此，在教会范围内，教会拒绝政府的干预，例如教会法令的颁布不须政府的认可，政府不可干预教会司法权的实施（Recursus ab abuso），不可阻碍主教和信友们与教宗的自由连系，及干涉教会的组织等（邓1719等；1741，1749；法2333-2334）。


信理神学-第二章 教会的制度-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第二部 教会论

第二章 教会的制度

第二章 教会的制度
第四节 教会的圣统制度
一、圣统制源于上主
基督曾将圣统制授与教会——信理
教会圣统权包括：训诲权、灵牧权（立法、司法与强制之权）和司祭权。这些权力与基督人性为救赎人类所有的三项职守（即先知或训诲之职，灵牧或君王之职，司祭之职）相吻合。基督将这三项职务与有关的权柄授与了宗徒们。
特伦多大公会议为反对那些否认司祭特殊职务与教会圣统制度，而只承认全体信友共有的司祭职务的新教人士，宣布在天主教会内，有一个源于上主的圣统制度（Si quis dixerit，in Ecclesia catholica non esse hierarchiam divina ordinatione institutam，A. S. 邓966），比约六世谴责比斯道亚（Pistoja）会议的加利刚理论（Gallican teaching）为异说。该理论主张教会的权柄系由天主直接传授，与就是说，直接授与全体信友，并从全体信友转给司牧（邓1502）。然而教会训示我们，基督曾把神权直接与宗徒们。比约十世斥责现代派人士，因他们认为教会的统序是历史逐渐演变的结果（邓2054）。
比约十二世在“奥体”通谕（1943年）中，严词拒绝将爱德的教会与辖治的教会分开（H 67），因为这一分开表示基督所建的教会在最初原只是一个由无形的爱德所维系而充满奇恩的宗教团体，受外在环境的影响逐渐形成一个具有圣统制的法律社团。这一意见源自索姆（R. Sohms）的一篇论文，索姆认为教会法律的本质与教会本质相悖。他的理论起源于新教人士的意见；他们认为教会是基督徒们的无形团体，亦即无法律形式组织的团体。但教会训示我们，基督的奥体包涵外在可见的法律因素（合法的组织）和内在不可见的神妙因素（如恩宠的传予），一如教会的元首——基督——具有可见的人性和不可见的神性，又如圣事具有外在的记号与内在的恩宠一样。
圣经的明证
基督将自己以人的资格从天父所接受的使命传与他的宗徒们（若20：21）。他的使命包括救赎的三重职务。他给予他们到全球传扬福音的使命（玛28：19；谷16：15），和他的训导权威（路10：16；玛10：40），许给他们广泛的束缚与释放之权（玛18：18），并把司祭的权力交给他们：付洗之权（玛18：19），成圣体之权（路22：19）和赦罪之权（若20：23）。按照圣保禄的证示，宗徒自视为基督的代表：“藉着他，我们领受了宗徒职务的恩宠，为使万民服从信德”（罗1：5），基督的服务员和天主奥秘的管理人（格前4：1），代基督讲话的使者（格后5：20），使人与天主和好的傅话者，负着使天人和好的使命（格后5：18-19）。宗徒们已应用了所承受的权力：“他们出去，到处宣讲”（谷16：20）；他们将法律与诫命教给信友（宗15：28-29；格前11：34），主持审判，惩罚怙恶不悛者（格前5：3-5；4：21）；给人授洗（宗2：41；格前1：14），举行谢恩祭（参见宗2：42、46；20：7），以按手礼授予教会职务（宗6：6；14：22。“希腊本23”；弟前4：14；弟后1：6，铎1：5）。
在古代教会里，除了宗徒以外，还有长老和六品副祭享有教会职务并有圣统的权力。由于他们的职务，长老也被称为“主教”（参考宗20：17、28；伯前5：1-2；铎1：5-7）。如六品副祭斐理伯讲道并给人付洗（宗8：5，38）。耶路撒冷的长老与宗徒们一同解决信友们是否应该满全旧约法律的问题（宗15：22等）。长老们以主的名给言不由衷者傅膏油，并且给罪人赦罪（雅5：14-15）。这些宗徒们的助理系由信友团体所选举，但是并非从信友团体，而是从宗徒手中领受他们的职务。参考宗6：6（七位六品副祭的选立）；14：22（长老的选立）。蒙受奇恩的信友，虽然在宗徒时代的新建教会里占有重要地位（参见格前12：14）。但是，如果他们没有担任教会的职务，他们便不属于圣职的统序。圣保禄要求得奇恩的人从属于宗徒的灵牧职务以下（格前14：26等）。
二、圣统制的绵延
宗徒们所承受的神权，已传递给主教们——信理
特伦多大公会议宣称：“承继宗徒之位的主教们，优先地属于圣职统序；他们由圣神所立，为了治理天主的教会”（邓960）。第一次梵蒂冈大公会议宣布：“如同他（基督）自己由父所差遣（若20：21）他照样差遣他从世间所召选的宗徒，他希望在他的教会里有牧者与导师，直到时间的穷尽”（邓1821）。这些牧者与导师就是主教们，宗徒的继承人（邓1828；Episcopi，qui positi a Spiritu Sancto in Apostolorum locum successerunt.）。
基督既愿教会恒久不衰（indefectibility参见本编第十二节），圣统权也必然应当绵延不断。基督给予宗徒们“直到世界的终结”的许诺（玛28：20），以宗徒们的使命将由他们的继承者所承担为先决条件。宗徒们遵循基督的意旨，把神权传留给他人，如圣保禄将神权传授给弟茂德和弟铎。参见弟后4：2-5；铎2：1（训诲之权）；弟前5：19-21；铎2：15（牧导之权）；弟前5：22；铎1：5（司祭之权）。从圣保禄宗徒的两位弟子的职务上，我人可以清楚地看出一元型（即权力集中于一人）圣统制度的诞生，这种一元圣统制后来取代了宗徒之职。按照传承的解释，小亚细亚的七个教会的“天使”（默2-3），就是指一元型的主教，然而这种解释曾受到反对。
宗徒的弟子罗马的圣克来孟·对宗徒们所留传的神权之绵延，曾经说过下面的话：“他们在各国各城传福音，对最早的信友加以精神上的考验以后，就立他们为未来信友们的主教和六品副祭”（致格林多人书42：4）。“吾主耶稣基督曾预告宗徒们，将来会产生有关神职的纠纷；宗徒们既然早已知道这事，便选立了前述指定的人，并且嘱咐他们，在他们离世时应将职守遗留给经过考验的男人”（致格林多人书22：1-2）。第二世纪之初，安提约基雅的依纳爵证明在小亚细亚以及“最远的国家”（厄3：2），每一信友团体有一位（一元型的）主教，该团体的一切宗教与纪律事务都他管理。“没有主教的许可，勿从事教会工作。唯有主教或主教所准许的人所祝圣的麦饼，才应算是有效而合法的。主教所在之地，民众也应前往，正如耶稣所在之地，就是天主教会之所在地。没有主教许可，不可给人付洗或举行圣餐礼。主教认可的事，当可中悦上主，因此在教会内所行的一切都是安全而合法的……尊敬主教的人，也为上主所尊敬；若不先求主教的许可而行事，等于给魔鬼服役”（Smyrn. , 8, 1-2; 9, 1.）。每一信友团体里，还有数位长老和六品副祭，他们与主教在一起并从属于主教。
殉教者圣儒斯定（st. Justin）告诉我们：“兄弟们的监护人”（意即主教）主持礼仪（护教书1：65，67）。圣依来内认为主教们承继宗徒之职，乃是基督信仰之传承的最确切的保证：“我们可以把宗徒们自己所选立的主教，以及绵延至今的圣统所有的主教名字，一一陈录”（反异说3：3，1）。然而，要列出各信友团体所有主教的名字，确乎太长了，依来内只提到“由二位最负声望的宗徒伯多禄与保禄所建立的最大、最古、最闻名的罗马教会”。他编写最古老的罗马主教的名册，始自“荣福宗徒”，迄于宗徒的第十二位继承人圣爱留德（St. Eleutherus），反异说3：3，3）。圣依来内又述说（反异说3：3，4）圣保理加布被宗徒们立为斯米纳的主教。——按照戴尔都良（De praesc. , 32）的记载，他是由圣若望宗徒选立为主教的。戴尔都良与圣依来内一样，将信仰的真理基于主教们继承宗徒的史实（De praesc. , 32）。
第五节 伯多禄的首席权
所谓首席权就是居于首位之权。有荣誉、管理、指挥（primatus directionis），与辖治等首席权，也就是治理的首席权。辖治首席权包括最高的立法、司法，与制裁的全权。
一、信道与异说
基督任命伯多禄为宗徒之长与全教会的可见元首，并亲自把辖治首席权直接交给他——信理
第一次梵蒂冈大公会议定断如下：“如果有人主张，荣福宗徒伯多禄不是吾主基督所选立的宗徒之长与战斗教会的有形元首，或者主张他（伯多禄）只从基督直接领受了荣誉首席权，而非真正的狭义的辖治首席权，此人应受绝罚”（Si quis dixerit，beatum Petrum Apostolum non esse a Christo Domino constitutum Apostolorum omnium principem et totius Ecclesiae militantis visibile caput；vel eundem honoris tantum，non autem verae propriaeque iurisdictionis primatum ab eodem Domino Nostro Jesu Christo directe et immediate accepisse：A. S.邓1823）。
教会不可见的元首是复活的基督。在战斗教会之外在行政上，伯多禄是基督的代表；在此意义下，他是基督在世的代表（Christi vicarius.邓694）。
反对这项信理的是希腊正教，东方各教派，中古时期的少数反教宗人士如柏渡的马西利（Marsilius of Padua）与香潭的若望（John of Jandun）、威克利夫（Wycliffe）与胡斯（Huss），整个新教运动，加拉刚主义者（Gallicans）与弗博宏尼派人士（Febronians），“旧天主教人士”（Old catholics）以及现代主义派人士。加利刚主义者（如利雪E. Richer）与弗博宏尼派人士（如翁岱N. Hontheim）认为，基督的全部神权曾直接授与整个教会，再经教会传授给伯多禄，因此伯多禄是由教会所指定，为教会的第一位公仆（Caput ministeriale）。现代主义者则主张，首席权并非由基督所创立，而是教会在宗徒时代以后应合需要而产生的（邓2055-2056）。
二、圣经的基础
基督自始视伯多禄异于其他宗徒。妆他第一次见到伯多禄时，就把他的名字西满改为“刻法”（cephas意即磐石）：“你是若望的儿子西满（通俗本：若纳斯Jonas），你要叫‘刻法’”（若1：42；谷3：16）。“刻法”表示基督替他预定的职务（参考玛16：18）。在所有宗徒名录中，伯多禄的名字都排列第一。玛窦福音明显地指出伯多禄是第一位宗徒（玛10：2）。但在时间上，安德肋蒙召先于伯多禄，可见伯多禄的名字被列在宗徒名录之首，表示出他所承担的职务。伯多禄和若望是耶稣使会堂长的女儿复活（谷5：37），大博山上显容（玛17：1）和受难前山园祈祷（玛26：37）的见证人。此外，耶稣曾在伯多禄的船上教训众人（路5：3），为他自己和伯多禄交圣殿税（玛17：27）：嘱咐他回头以后，要坚固他的兄弟（路22：32），耶稣复活以后伯多禄在宗徒中最先蒙耶稣显现（路24：34；格前15：5）。
在斐理伯的凯撒勒雅境内，耶稣问门徒们他是谁，伯多禄郑重宣誓说他是默西亚，就在那一天，耶稣允许将首席权给予伯多禄（玛16：17-19）：“约纳的儿子西满，你是有福的，因为不是血和肉启示了你，而是我在天之父。我再给你说：你是伯多禄（磐石），在这磐石上，我要建立我的教会，阴府的门必不能战胜他。我要将天国的钥匙交给你：凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放”。
耶稣直接而且单独向伯多禄说了这些话，并用三种比喻允许把自己即将建立的宗教团体（）的最高权柄交付给他。伯多禄将保证教会的合一与团结，一如建屋的基石（参见玛7：24-25）。他将是手持钥匙的人，亦即天国在世间的管理者（参见依22：22；默1：18；3：7；钥匙是权柄与辖治的象征）。他将束缚和释放，按照拉比们习用的语言，意即宣布或废除禁令，解释法律与决定某事可行或不可行。由于玛18：18经文所示，赋与全体宗徒的束缚与释放之权，是指接纳人参加教会团体或使之退出，并且，耶稣所说“凡你在地上”一语的意义是普遍性的，因此伯多禄所承受的全权并不限于训诲之权，而包括了全部辖治权。伯多禄在地上所宣布或废止的责任，天主在天上将予以承认。
虽然有人企图解释上述经文，特别是玛窦福音中的一段，认为这段经文的一部份或全部系由后人所添，但这段经文底真实性是无法置疑的。这段文字不但见于圣经的一切手抄本与译本，而且经文内容的闪族色彩是显而易见的。我人并无正面的理由来怀疑救主自己讲过这些话。这些话与福音中其他教训与事实毫无抵触之处。
耶稣复活以后，正式将首席权交给伯多禄。当伯多禄重复三次宣誓爱主时，耶稣说：“你喂养我的羔羊。你牧放我的小羊，……你喂养我的头号群”（若21：15-17）。正像玛16：18那段经文，这里，耶稣直接而单独地给伯多禄说了这些话。“羔羊”和“小羊”指示基督的整个羊群即全教会（若10）。“喂养”在古籍和圣经字汇里，如果用于人类，是指示统治与管理（参见宗20：28）。在基督三次重复委任下，伯多禄并非重获宗徒之职（他的三次否认耶稣，并未使他失去宗徒之职），而是获得了统治全教会的最高权力。
耶稣升天以后，伯多禄正式开始运用首席权。他自始就在初期教会中占有特出的地位。他主持了玛弟亚宗徒的选举会议（宗1：15等）；在圣神降临日，他是宣讲被钉而复活的默西亚的第一人（宗2：14等）；他在公议会上给基督的福音作证（宗4：8等）；他接纳第一个外邦人科尔讷略进入教会（宗10：1等）。在宗徒们的大公会议里，他是第一个发言者（宗15：7等）。保禄去耶路撒冷，为了要认识“伯多禄”（迦1：18）。
三、教父们为伯多禄的首席权作证
教父们解释首席权的许诺时，认为伯多禄是教会的基石，其地位高于其他宗徒。戴尔都良说：“教会建造在他身上”（De monog. , 8）圣西彼连解释玛16：18-19的经文道：“他把教会建立在一个人身上”（De unit. eccl. , 4）。亚力山大里的圣克来孟称荣福伯多禄为“被简选者、被提拔者、宗徒们之长，吾主只为他自己和伯多禄付了圣殿税”（Quis dives salvetur， 21，4）。耶路撒冷的济利禄称他为“宗徒之首长与领导者”（Cat. , 2, 19）。教宗良一世说：“在众生中，惟有伯多禄被选为所有蒙召民族，全体宗徒与教父们的首脑”（Sermo，4，2）。
与亚略派争论时期，许多教父将基督用以建立教会的磐石与伯多禄对基督天主性的信誓放在一起，他们也并不否认这段圣经文字对伯多禄本人的关系；而事实上，这段文字和伯多禄的关系是显而易见的，伯多禄的信心是他被基督选立为教会基石的原因。
四、伯多禄与保禄
首席权的信理告诉我们，保禄各其他宗徒一样，从属于全教会之首长伯多禄。教宗依诺森十世于1647年斥责杨森派人士安东·亚诺脱（Anton Arnault）的下列主张为异说：伯多禄与保禄同为教会首脑（邓1091）。
教父们经常将伯多禄与保禄相提并论（Principes apostolorum），他们所着眼的是二人的宗徒活动和对罗马教会或世界教会的功绩。由圣保禄的自述看来，他比其他宗徒们更为劳碌（格前15：10）。但首席权只属于伯多禄一个人；保禄则是传扬信仰的领导者（Princeps clare Petrus，Primus quo que dogmate Paulus，Venantius Fortunatus，Misc. 9, 2, 35）。迦2：11：“我当面反对了他”一语并不损害伯多禄的首席权。保禄责备了伯多禄的矛盾行为，正因他在教会里具有最高权威，他的矛盾行为危及那些皈依基督的外邦人对旧约法律所享有的自由。而伯多禄自己原也承认皈依基督的外邦人，是不必遵守旧约法律的。
第六节 教宗辖治教会的首席权
一、首席权的流传
根据基督的命令，伯多禄在辖治整个教会的首席权上，各时代都应有他的继承人——信理
第一次梵蒂冈大定断：“如果有人不承认伯多禄在辖治整个教会的首席权上，有他的永久无间的继承人，此人当受绝罚”（Si quis dixerit, non esse ex ipsius Christi Domini institutione seu iure divino, ut beatus Petrus in primatu super universam Ecclesiam habeat perpetuos successores, A. S.邓1825）。
基督允许将首席权给予伯多禄并在实际给予他时，虽然都没有明显地提及首席权的继承问题，但是首席权的目的与性质必然地会产生这一后果。首席权的作用是要维系教会的合一与团结；按照救主的意愿，教会本质不变，以迄世界的终穷；好使救赎工程进展无间，那么首席权也当绵绵相继。但伯多禄与他人一样，也有逝世之时（若21：19），他的职位必须传给他人。没有基础，教会的建筑无法立足（玛16：18）；没有牧导者，基督的羊群无法存在（若21：15-17）。
教父们早已说出他们的思想，认为伯多禄在他的继承者身上继续生存与工作。在厄弗所大公会议（431年）时，教宗的代表菲力伯（Philippus）说：“他（伯多禄）藉着他的承继者生活与判断直到今日，并将继续下去”（邓112，1824）。在彼得·基少禄（Peter Chrysologus）致欧迪奇（Eutyches）的书信中，提到罗马主教时说：“荣福伯多禄在教宗的宝座上继续生存和治理，把真正的信仰献给那些寻求它的人”（圣良一世曾引用这句话，书信25：2），良一世宣称，首席权是持久的制度：“伯多禄对基督的信仰是永久的，同样地，基督所赋予伯多禄的也是永久的”（Sermo，3.2）。
二、首席权与罗马主教职
继承伯多禄首席权者为罗马主教——信理
循着里昂大公会议（1274年）和翡冷翠大公会议（1439）的途径，第一次梵蒂冈大公会议宣布：“若有人说罗马主教不是荣福伯多禄的首席权的继承者，此人当受弃绝”（Si quis dixerit ……Romanum Pontificem non esse beati Petri in eodem Primatu successorem，A. S.邓1825；参考邓466，694）。
信理只陈述，每一位罗马主教是首席权的继承者，而并没有说明罗马主教与首席权之相合是基于何种法律名义。比较更被接受的神学意见是……这样的相合并非只基于伯多禄曾在罗马主教人造任内工作与逝世的史实，而是出出基督或圣神的积极命令，那就是说，这项相合源自上主。如果首席权与罗马主教职之相合只是教会所规定的，那么教宗或大公会议可以将首席权与罗马主教职分开，但如这个相合是源于上主，那么，分野就不可能了。
伯前5：13暗示伯多禄曾住在罗马：“与你们一同被选的巴比伦教会问候你们”。（巴比伦暗指罗马）；罗马的克来孟提到伯多禄和保禄两位宗徒以及尼禄教难时期的牺牲（致格林多人书6：1）；安提约基雅的依纳爵写信给罗马的信友道：“我命令你们，但并不如同伯多禄和保禄一般命令你们”（致罗马信友书4：3），这些史料都证明伯多禄曾在罗马。
给伯多禄在罗马的宗徒活动作证的，是格林多的主教狄尼修（约在70年左右，Eusebius，H. e. , 2 25, 8）,里昂的圣依来内（反异说3：1—3：2-3），圣教宗翟斐林（Gephyrin）时期的罗马作家加依乌（Gaius，Eusebius，H. e. 2: 25, bet seq.）、戴尔都良（De praesc. , 36; Adv. Marc. 4, 5; Scorp. 15）;亚力山大里的克来孟（Eusebius，H. e. 6, 14, 6）。圣狄尼修、加依乌与戴尔都良都论及伯多禄在罗马殉道。加依乌且准确地指出宗徒们的坟墓所在地：“我能指明宗徒们的胜利记号在那里。假如你去梵蒂冈或去奥斯底亚路（Ostia Road），你会见到建立教会的宗徒们的胜利记号”（Loc. cit.）。除去罗马以外，没有一个地方听说有伯多禄的坟墓。
罗马主教首席权的道理，像教会其他训诲与规章一样，曾经有过演变的过程。在这个演变过程中，圣经中的基督逐渐更清楚地被认识，并受到更丰富的发挥。只在第一世纪之末，罗马主教首席权的意识和其他教会对此首席权的承认才留有明显的记载。圣克来孟以罗马教会名义，怀着他对全教会的责任感，致书于格林多教会，他用权威恳切地劝告为首的抗违者服从长老，奉行补赎（C. 57）然而，这封信既无首席权的标示，即罗马主教首席权的表示，也无法律方面的措施。安提约基雅的依纳爵写信给其他教会时，藉着信中庄重的称呼，把罗马教会放在其他教会之上。他曾两次提及罗马教会的优先权，那就是说，其他教友对它具有从属的关系（Magn. 6, 1）他指罗马教会：“在罗马人地区占有首席”（），是“爱德的首席者”（），圣依来内称“伟大宗徒伯多禄与保禄所建的罗马教会”为最大、最古、最闻名的教会，他特别将优先权归于它。如果人们愿意认识真实的信仰，只要看这个教会所信的，并由它的主教们所传承下来的信仰就够了。“事实上，由于这个教会的特殊崇高地位（propter potentiorem principalitatem），其他教会均应与它打成一片，换句话说，各地的信友都应当与它相契合。事实上，在这个教会里，对于各地的人——指异说者——确保了宗徒传承”（反异说3：3，2）。
约在第二世纪中叶，斯米纳的主教保理加布（Polycarp）前往罗马，为了与教宗亚尼策（Anicetus，154-165）商讨关于复活节的日期问题（Eusebius，H. e. 4: 14, 1）。厄弗所的主教鲍理克（Polycartes）也与教宗维克多一世（Victor 1，189-198）商讨复活节的推算问题，后者警告小亚细亚的信友团体，假如他们继续在尼桑月（Nisan犹太人的第七个月，约阳历三月半至四月半）的十四日举行复活节（Quartodecimanic practice；Eusebius，H. e. V 24, 1-9），他们便不再是合一教会的肢体了（罗马教会在尼桑月十四日以后的星期日以后的星期日举行复活节）。贺基西（Hegesippus），在教宗亚尼策时期前往罗马，为观摩信仰的真正传承（Eusebius，4，22，3）。
戴尔都良承认罗马教会在信理方面的权威。“假如你邻近意大利，你有罗马作你信道的权威，至于我们（在非洲），我们也依恃它”（De praesc. 36）。然而当他参加了蒙丹运动后，他宣称耶稣所赋与伯多禄的束缚与释放之权完全是给予他个人的（De pud. , 21）。迦太基的西彼连称罗马教会为“天主教会的母亲与根柢”（Ecclesiae catholicae matrix et radix. 书信48：3），“伯多禄之地方”（Locus Petri书信55：8），“伯多禄之座位”（Cathedra Petri）和“产生司铎职位合一的首要教会”（Ecclesia principalis，unde unitas sacerdotalis exorta est. 书信59：14），从而给罗马教会的优先权作证。然而，在有关异说者洗礼的争论中，他所持的态度表示他对于首席权尚无明确的认识。按照凯撒利亚的主教费弥里（Firmilian）所提供的证明，当时与西彼连争论的斯德望一世，认为他自己是“建立教会基础的伯多禄的继承人”（西彼连书信75：17）；斯德望一世曾以开除教籍之惩罚警告过小亚细亚的主教们（Eusebius，H. e. 7:5 ,4）。
盎博罗削说：“伯多禄在那里，教会也在那里”（Enarr. in Ps. , 40, 30），圣热罗尼莫致函圣教宗达马稣（Damasus）时说：“我知道教会是建立在这块基石（伯多禄）上的”（书信15：2）。圣奥斯定说到罗马教会时，表示宗徒之位的优先权常在她内（in qua semper apostolicae cathedrae viguit principatus 书信43：3）。教宗良一世渴望亲眼看见并崇仰那“曾受托牧导全体羊群者”（训道辞3：4）。在厄弗所大公会议前，教宗的代表菲力伯公开宣布教宗的首席权自伯多禄（邓112）。加彩东大公会议的教长们在接获教宗良一世有关教义的书信时，齐声欢呼：“伯多禄藉良之口跟我们说了话。”
士林派神学由教会的合一推论出教宗的首席权。圣多玛斯于护4：67中，发挥了下列论证，这些理论以后在有关教会的神学论著中常被引用。维代帕的雅各伯（Jacob of Viterbo），巴黎的若望·基道（John Quidort of Paris），那不勒斯的若望（John of Naplis）等都曾援引过它们。（一）为了教会的存在，需有一个作全体信友的首长。（二）为了信仰的合一能够常久保存，必须有一位全教会的首长，他的判断能决定可能发生的信仰问题。（三）教会管理的目的就是信友们的和平与合一，这个目的在一个统辖下比受多人统辖时更可奏效；因为一位统治者比若干统治者更能实现合一的理想。（四）战半的教会是胜利教会的模型。在胜利教会中，只有一位首长，所以在战斗教会中亦宜有一位首长，居于全体信友之上。
第七节 教宗首席权的性质
一、信道
教宗具有治理整个教会的最高全权，不仅包括有关信仰与伦理之事，且亦包括教会纪律与管理诸事——信理
面对各种企图限制教宗统辖权的所谓主教主义（Episcopalism），如大公会议论（Conciliary Theorg）、加利刚主义（Gallicanism）、弗博宏尼派（Febronianism）等，第一次梵蒂冈大公会议宣布如下：“如果有人认为，罗马教宗仅有监督和指导之职，对整个教会不只在有关信仰和伦理之事上，而且在有关整个教会的纪律和管理之事上，他并无最高辖治全权；或者认为他只具有辖治权的主要部份（Potiores partes），而非最高的全权；或者认为他所享有的辖治权并不直接普及个别与整个教会、个别和全体牧导者与信友，此人应受弃绝”（邓1831；参见邓1827；法218）。
这个宣布表示了首席权的权力是：
（一）真正的辖治权，亦即真正的管理权，不仅包括监督和指挥之权，如一个政党、社团，或集会的主席所有的职权。管理权包括立法、司法（对争执事由或对自愿请求者的事务的受理权）与强制的全权。隶属者的责任是从属与服从。
（二）普遍的权力，就是它全面而个别地遍及全教会每一位司牧（主教）与信友。以对象言，它不仅有关信仰与道理（训诲之职），且有关教会纪律和管理（牧导之职）各方面。
（三）教会中的最高权力，就是在教会里，没有另一辖治权比它更大或与它相等。教宗的权力超过每一位主教之权，也超越一切其他主教共有之权。因此主教们（不包括教宗）集合在一起，其地位亦不超于教宗。
（四）完整的权力，就是教宗所独有并用以辖治整个教会的全部权力，非仅大于其他个别或全体的主教权力。对于教会辖治范围内的任何事情，他可以自由地统理无阻，不需要其他主教或整个教会的同意。
（五）正常的权力，即由上主制定而与职务相连的权力，而非受托于具有较高辖治权者。因此这个权力，不仅在主教疏忽了他们的牧导之职的特殊情况下，而可在任何时代行使（弗博宏尼，艾柏Eybel；邓1500）。
（六）真正的主教权力，即教宗是“普世教会的主教”，一如他是罗马的主教（ [Episcopus Urbis et Orbis]；Jacob of Viterbo）。因此教宗的权力像其他主教权力一样，包括立法、司法，与强制之权（法218，2；335）。
（七）直接权力，教宗向全教会的主教和信友行使此权时不需要中介。
圣经与教父们对教宗首席权的作证，已在第五、六节陈述过。其中蕴含的种子，在第一次梵蒂冈大公会议中，已获得详尽发挥。
二、上述信理的实际结论
（由于教宗具有整个教会的最高治权，在职务的行使上，他有权与全教会的全体主教与信友自由地联络交往。因此教会拒绝政府干涉教会与罗马宗座因职务而来的关系及一切行动，并拒绝国家权威限制教宗命令的有效性（Placet 的说法；邓1829）。
（二）教宗既是教会的最高立法者，因此，在法律方面，他不从属于教会的规定和习惯，而从属于神律。神律要求教会权力的运用必须符合它的目的，即用以扩建基督奥体，而不得用以毁坏奥体（格后10：8）。因此神律是防止专制的有效屏障。加拉刚主义宣言的第三条要求教宗权力的极大限制，这一宣言为教会所摒弃（邓1324）。
（三）教宗是教会的最高裁判者，他有权仲裁一切教会案件，并接受教会一切案件之诉讼。教宗自己不能受人审判（法1556；Prima Sedes a nemine judicatur），因世上没有一位审判者驾于他之上。同理，人们不能向更高的法庭要求审判教宗。教会拒绝人们向大公会议提出诉讼，因为这使大公会议驾乎教宗之上（邓1830；法228，2；参考邓1323，加利刚宣言第二条）。
第八节 教宗的不误性
一、信理
教宗以宗座权威发言时，不能错误——信理
君士坦丁堡大公会议（869-870年），里昂大公会议（1274年），与翡冷翠大公会议（1438-1445年）都宣布教宗在训诲上的首席权，实际上包涵了不误性。第一次梵蒂冈大公会议明定：“当罗马教宗以宗座权威发言时——即以全体信友的牧者与导师的资格，凭着他最高的宗徒权威，无可挽回地定断某项有关信仰和道德的教理应为整个教会所坚持，因着天主在伯多禄身上允许过的佑助，他具有救主愿意教会定断信仰与伦理信道时所具有的不误性。因此，罗马教宗的定断，因其本身是无法更改的，并不因教会的同意而然”（邓1839，参考邓466，694，1833-1835）。
为了了解这一信理，请注意下列各点：
（一）一切合法的教宗、宗徒首长、伯多禄的继承人都有不误性，但也只有教宗不能错误，那些受教宗之托而有部份训诲权的人，如罗马教廷各部，则仍可能有错误。
（二）不误性的对象是有关信仰与道德的教义，首先是启示的教义，其次是与启示真理有内在关系的非启示性真理。
（三）不误性的条件是：教宗必须以宗座权威发言，即：
（1）教宗必须以全体信友之牧者与导师的资格，凭藉最高宗徒权威说话。如果他以个别神学家或其教区主教的立场说话，他并非不能错误。
（2）他必须具有定断关于信仰和道德之教理而要全体信友遵行的意愿。这个意愿必须由措辞或由情况清楚表达出来，否则就不是宗座权威所宣布的定断。教宗们在大部分通谕中所作的许多教理宣布，都不是以宗座权威所发表的决定。
（四）不误性的泉源是圣神的超自然佑助，圣神使教会的最高导师不陷于错误。这一佑助与启示不同，启示是天主将某些真理传授给接受启示的人；这一佑助与默感也不同，默感是天主加于某一位作者以积极的影响，由于这一影响，天主能已成为作品的主要作者，而作口若悬河中的思想也就是天主的话。圣神使负有至高训诲之职者不作错误的定断（消极佑助），而且以内在与外在的恩宠，引领他正确地认识并适当地表达某一真理（积极佑助）。在圣神的佑助下，负有不误的训导权者，仍须应用自然方法，尤其应钻研启示的泉源，努力获得对真理的认识（邓1836）。
（五）不误性使那些以宗座权威所宣布的定断，因其本身（并非由于另一权威的加入）为不可更改的，并非因整个教会同意而然，一如加利刚派所云（邓1325；见加利刚宣言第四条）。
二、圣经和传承的明证
（一）基督选立伯多禄为教会的基石，即教会合一与巩固的保证者，允许教会绵延无尽（玛16：18）。然而，教会的合一与巩固没有正确的信仰是不可能维系的。所以伯多禄也是信仰的最高导师。这样，他自己在信仰的正式宣布上，必须不犯错误，他的继承者亦然，因为按照基督的命令，教会将万世常存。再者，基督给予伯多禄（及其继承人）以束缚各释放的全权。依照拉比们的用词方式，束缚和释放就是法律的法定宣布，所以上述全权包括了新约法律——福音的权威解释。在天之主将承认教宗的判断，这事当以信仰的最高导师之不误性为其先决条件。
基督立伯多禄（及其继承人）为整个羊群的最高牧者（若21：15-17）。教导基督真理与保护它完整无损是最高牧者职守的一部分。如果在他施训的时候，不能免于谬误，他就不能完成他的使命。
基督曾为伯多禄祈祷，使他的信心坚强起来，并遣差他去坚固兄弟们。路22：31等：“西满，西满，看，撒殚求得了你们，要筛你们象筛麦子一样。但是我已为你祈求了，为叫你的信德不至丧失，待你回头以后，要坚固你的兄弟们”。基督特别为伯多禄祈祷的理由是：伯多禄在回头以后，应该坚固他兄弟们的信心，这句话充分表示出，伯多禄的地位冠于其他宗徒们。在初期教会里，伯多禄的邻居地位表明他践行了基督的委托。虽然那些话是对伯多禄个人说的，但是按照玛16：18-19，也是对继承伯多禄而为教会元首者所说的。各时代都有信仰的危机，所以信仰的维护成为各时代教会元首的当务之急。为了有效地完成这个使命，教宗在信仰与伦理上的不误性是必要的。
（二）教父们并未特别论及教宗的不误性，但他们给罗马教会与教宗的最高训诲作证。安提给基雅的依纳爵承认罗马的信友们“并未染有异乡色彩”，意思是：他们没有受错误理论的薰染（Rom. Insc.）。他说：“你们教训了别人”（致罗马人书3：1），可能当他说这话时，他想到了圣克来孟的书信。依纳爵致罗马人书与其他信涵不同，在致罗马人书中，他并没有教导他们。他没有叫他们谨防异说，里昂的依来内承认罗马教会的信仰是全教会的标准：“这个教会，由于它的卓越性，其他的教会应与她相协调……在这个教会里，宗徒的传承始终纯洁地受到保存”（反异说3：3，2）。罗马教会在信仰上的纯洁，以她的信仰导师——罗马主教的不误性为先决条件。圣西彼连称罗马教会为“伯多禄的讲座”（cathedra Pctri）和“主教们合一的起点”，并赞美她信仰之纯洁，他向那些想获得罗马教会认可的敌对者说：“你们忘记了，宗徒们曾经称赞过的，就是这些罗马人的信心（罗1：8），异说决不能进入那里”（书信59：14），在有关东方教会所争论的一个问题上，圣热罗尼莫要求教宗达马稣——伯多禄训诲之座的继承者——邓以定夺，他说：“惟有在你那里，教父们的遗产完整无损地保存着”（书信15：1）。圣奥斯定在有关白拉奇异说的争执中，视教宗依诺森一世的判断为定论：“在这件事上，两个大公会议的议案都呈送宗座。宗座的回复已经到来，问题由此结束（Causa finita est）。但愿错误理论也由此告终”（训道辞131，10，10）。圣彼得、基少禄向欧迪奇挑战，劝他服从罗马教宗的定断：“在宗座与其继承者身上继续生存的圣伯多禄，享有首席权，把真正的信仰献给那些寻求它的人”（良一世曾引用此语，书信25：2）。
事实上，古代教宗在训诲上的首席权，由其对异说的谴责表示出来。教宗维克多一世与教宗翟斐林贬责蒙丹主义（Montanism）；教宗贾理笃一世曾将萨培里（Sabellius）开除教籍。教宗斯德望一世曾否决给由异说归正者施行洗礼；教宗狄尼修反对亚力山大里主教狄尼修的附属说（Subordinatianism）；教宗高而乃略斥责诺伐轩派（Novatianism），教宗依诺森一世斥责白拉奇主义（Pelagianism）；赛勒斯丁一世斥责奈斯多利派（Nestorianism）；圣良一世责斥一性论（Monophysitism），圣亚加多谴责单意论（Monotheletism）。教宗训导首席权的其他证据是许多教宗要求那些从异说与离异教会归正的人，所应宣读的认辞。格外值得提及的是教宗何密达（Hormisdas）的信辞，它依据玛16：18等，清楚地肯定了教宗训导权的不误性：“公教会在宗徒牧座下始终保持了她的纯洁”（邓171；参考邓343，357，570a）。
士林学派鼎盛时期的神学家们，一致主张教宗的不误性。圣多玛斯认为：“信仰问题的最后定断属于教宗职权，俾使全体教友坚信不移”。他这一意见的积极基础是路22：31-32经文；其理论基础是格前1：10：整个教会只应有一个信仰。如果教会的首长不能作信仰问题的最后定断，那么信仰的合一是不可能久存的（神2之2，1，10；参考神2之2，11，2-3；护4：67）。
大公会议论（Conciliarism）
十四世纪政教纠纷的结果，使宗座地位降低，这一情况不幸影响了教宗在训导方面的首席权。欧克罕的威廉（William of Ockham）与教宗若望廿二世冲突时，曾企图摧毁源自上主的首席理论。柏渡的马西利（Marsilius of Padua），香潭的若望（John of Jandun）干脆否认它，并主张教宗的首席权只是一个荣誉首席权，辖治与训导的最高权力属于大公会议。在大分裂时期（1378-1417），许多闻名的神学家如朗根斯坦的亨利（Henry of Langenstein）、盖郝申的龚拉（Conrad of Gelnhausen）、艾利的彼得（Peter of Ailly）、若望·吉森（John Gerson）都认为大公会议的权力高于教宗（大公会议论），是挽救分裂教会的唯一法宝。这种看法竟认为大公会议不错误，而罗马教会倒能错误，而且能陷于异说和分裂。康士坦斯大公会议（第四与第五次会期）与巴赛（Basle）公会议（第二次会期）宣布大公会议高于教宗。然而，这项决议并未获得教宗的批准，因而在法律上始终是无效的（邓657·Anm. 2）。在加利刚主义内，主张大公会议高于教宗的大公会议论曾延续数世纪之久（邓1323与此同时1325；加利刚宣言第二、四条）。
第九节 主教
一、主教牧导职权的特性
按照神律，主教对其所属的人，具有固有的、正常的、直接的辖治权——确定意见
第二次梵蒂冈大公会议宣布：“主教们以基督代表与使者的资格，管理所委托给他们的局部教会。主教们以基督的名义亲身执行的这种权力，其施行虽然最后受教会最高权威的管理，并且为了教会及信友的公益，可加以某种限制，但却是主教们本有的，正常的，直接的权力，牧职已全盘交给了他们。他们不应被视为罗马主教们的代理人，因为他们享有其本有的权柄，真真实实是他们所属民众的主管人”（教会宪章27）。参考邓1828（第一次梵蒂冈大公会议）；法329之1，334之1。
根据这些解释，主教的牧职是：
（一）正常的权力，即与主教职务联在一起的权力。
（二）固有的而非代表性的权力。
（三）直接的而非经中间人的权力。因此主教们虽然从属于教宗，却并不是教宗的特派员或代表，而是他们自己的羊群的固有牧者。
（四）天主所制定的权力。宗徒们基于天主的命令，可能受到基督的付托，也可能由圣神的指引（宗20：28），曾把他们的牧职传给主教们。因此主教是宗徒的继承人，但并非个别主教是个别宗徒的继承人，而是全体主教是宗徒团的继承人。
（五）真正的牧导权力，包括属于施行牧职的一切权力：训导权以及狭义的领导权，即立法、裁判与惩罚之权（法335之1）。
（六）地域与事务均受限制的权力，因它只行使于教会的某一部份，并受高于它的教宗权力的若干限制（法220）。
请参考为教宗比约九世所认可的1875年的“德国主教团之集体声明”（邓荀3112-3117）。
二、主教职的团体性
主教团以宗徒继承人资格共同组成一个团体，它的首脑是伯多禄的继承人教宗——确定意见
梵蒂冈第二次大公会议有如下声明：“正如同由于主的规定，圣伯多禄及其他宗徒们组成一个宗徒团，同样地，继承伯多禄的罗马教宗，和继承宗徒们的主教们，彼此也联结在一起。……不过，主教团在训诲与牧导职务上继承着宗徒团，而且就是宗徒团的延续，与其首领罗马教宗在一起，而绝非脱离罗马教宗，则对整个教会也是一个享有最高而完全的权力的主体。然而这个权力只能在罗马主教同意下才可使用。”（教会宪章22）。
根据“教会宪章”的“解释性注脚”（第一号），“团体”（Kollegium）一词，并不以严格的法律意义指点同等地位者的集合，而这些同等地位的人把自己的权力委托给主席。这里的“团体”一词，指点某些人们的固定集合（Coetus stabilis，corpus，ordo），这集合的组织与权威应当由启示引伸出来。
宗徒们共同形成固定团体，“十二人”（玛20：17；26：14、47；若6：71 [通行本：72]；20：24；宗6：2；格前15：5）。基督把束缚与解脱之权交给他们全体（玛18：18），把自己的使命委托给他们（若20：21-23），嘱咐他们训诲万民并给人付洗（玛28：19-20；谷16：15；宗1：8），并且允许佑助他们，直到世界末日（玛28：20）。玛弟亚藉拈阄为主所指定，代替了犹达斯的位置，加入了主教团（宗1：26）。宗徒们一起领导耶路撒冷的初期教会（宗1：12），并与长老们共同集合开宗徒会议（宗15：6等）。根据默21：14，十二位宗徒是基督教会的基石。安提约基雅的依纳爵曾讲及“宗徒们的议会”（Magn. , 6, 1）。
传承为主教们的团体性作证，因为主教们彼此之间并与罗马主教作友谊的交往，而且他们在地域性普遍性的会议中共同集合讨论问题。
三、主教权力的授与
主教祝圣礼授予圣化权力、训诲权力和管理权力——确定意见
梵蒂冈第二次大公会议声明：“祝圣主教时，不但授予圣化的职务，也授与训诲及管理的职务；不过，按事情的性质，这些职务，只有在与主教团体的首领及成员们的圣统交往中，始能运用”。（教会宪章21）“一个人接受了圣事的祝圣，保持着与主教团的首领及其他团员的圣统交往，就成为主教团的一份子”。（教会宪章22）
上述事实的证据可取自东方与西方教会的礼仪传统，在祝圣主教的祷词中，不祗祈求天主赐与执行司祭的恩宠，而且祈求执行训诲与牧导职务的恩宠。参考Sacramentarium Leonianum请你赐给他主教的座位，为管理你的教会和全体民众（ed. C. Mohlber 120）。
根据教会宪章的“解释性注脚”（第二号），在祝圣主教时，一个人本体地分享基督的各种职务。为了暗示出这点，宪章中用“职务”（munus）一词，而不用“权力”（potestas）这个词，因为后才会被人理解为所能实地应用的权力之意。要得到实地应用的权力，需要圣统权威的法定限制（determinatio）。这个限制可能是授与某种特殊职务或者是分配从属的民众。这种限制的实施是依照最高权威所守的规律。晚近几位教宗有关主教辖治权的文件，就指点这必要的“指定”。例如教宗比约十二世在“奥体”通谕（1943年）中说：“主教们具有正常的辖治权，它由教宗直接赋与”（邓2287）。


信理神学-第三章 教会的内在动力-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第二部 教会论

第三章 教会的内在动力

第三章 教会的内在动力
第十节 基督与教会
一、教会的创始者
基督建立了教会——信理
比约十二世解释说：“救主在训诲与颁布诫命时，就开始建立教会——他的奥体，当他在十字架上光荣地受难时，完成了创建工程；当他以可见方式差遣卫护者圣神给门徒时，就把这新创的教会公诸于世”（邓1821；2145）。
（一）在公开传教时期，基督奠定了教会的基础：他拣选宗徒，像父差遣他自己一样地差遣他们，，选立伯多禄为宗徒之长与他在世的代表，赋与宗徒们以启示真理与获恩宠的方法。参见第二节与第五节。
（二）在十字架上，基督完成了教会的创建工程。旧约已逝，由基督之血所结的新约开始。教父们与神学家们都以耶稣肋旁创口流出来的血和水是教会诞生的象征。如同众生之母厄娃出于沉睡亚当的肋旁，教会——第二位厄娃，藉恩宠而生活的人的母亲——诞生于那在十字架上睡着的第二位亚当的肋旁。水与血象征二种主要的圣事——洗礼与圣体；这二种圣事是教会的二个要素，因此表示教会本身。参考邓480，奥斯定In Joan. , tr. 9, 10; tr. 120, 2; Enarr. in Ps. , 40, 10. 神1：92，3；3：64，2-3。
（三）在圣神降临日，基督以圣神的超性力量坚固了教会，圣神降临于教会，领导她开始传教活动，正如基督自己在训诲活动之始，圣神曾以有形方式降临在他身上，引他就默西亚的巨任。
二、教会的元首
基督是教会的元首——信理
教宗鲍尼法斯八世在“唯一至圣”（Unam Sanctam，1302）剌书中宣布：“教会是唯一的奥体，其首脑是基督”（邓468）。特伦多大公会议诏示我们：“基督耶稣继续向成义者倾赐力量，正如首脑对肢体，葡萄树对果实所作的”（邓809）。
圣保禄作证：“他（基督）是身体——教会的头”（哥1：18；厄5：23）。“他（基督）是元首，本着他，全身都结构紧凑”（厄4：15等；哥2：19）。按照这些经文，基督对信众的关系正如首脑对肢体的关系。
教宗比约十二世步圣多玛斯的后尘（神3：8，1；真理论29：4），将基督元首的道理建立在他的卓越性，他对教会的管理，他和人具有同一性体，他恩宠的圆满性以及施惠的活动上：
（一）正因首脑占人体的最高地位，人而天主的基督占人类的惟一卓越地位。以天主性言；他是一切受造物以前的首生者（哥1：15），就人性言，他是自死者中复活的第一人（哥1：18）；以人而天主言，他是天主与人之间的惟一中保（弟前2：5）。其卓越性的最后与最深基础是二性一位的结合。
（二）正如头部在人体中赋有最高能力，它指挥全身的其他肢体，基督也以一种无形的非常的方式，亲自影响光照，坚固人们的精神与心灵，尤其是教会首长们，从而领导、统辖与管理整个基督信友的团体。透过他所立的圣统，基督以平常方式间接领导教会。
（三）头部与全身各肢体具有同一性体，同样的，基督在降世时取了我们所有的人性，具有同样的弱点，一样地能受苦和死亡，因而他成为我们的兄弟。
天主成了人，为使我们——他的弟兄参与天主性（伯后1：4）。
（四）正如头部是所有感觉的中枢，而身体的其他部分只具有触觉（按：这是中古时代的想法），基督藉着二性一位的结合，拥有圆满的超性禀赋。若1：14：“充满恩宠和真理”。圣神居住在他内，他所具有的恩宠的圆满性已到无以复加的地步（若3：34）。
他领受了统治一切人的权柄（若17：2）。他具有智慧与知识的一切宝藏（哥2：3），其中包括面见天主的知识。
（五）正如神经自头部分散到全身各肢体，并把感受与活动传递给它们，基督也是如此。作为元首的他，继续不断地向奥体的各部输送恩宠，用此方法给予他们超自然的启迪，并且圣化他们，以天主性言，他是主动因，以人性言，他是恩宠的工具因。若1：16：“从他的满盈中我们都领受了，而且恩宠加恩宠”。他决定每一个人承受恩宠的程度（厄4：7）。作为信德的创造者和完成者，他灌输人以信仰的光明（希12：2）；特别赋予牧导者与教师以知识，内审与智慧等恩惠，并且领导与光照大公会议。他给予人以完成得救善工的超性力量（若15：5：“离了我，你们什么也不能作”。）尤其给予奥体内最重要的分子以超见，刚毅，敬畏与孝爱等恩宠；作为第一赋予者，他在灵魂里造成圣事的效果，以他的血和体来喂养得救的人（若6：56），使人的身灵增加恩宠并赐以光荣（若6：55）。
三、教会的保存
我们的救主以神力保存他所建立的团体——教会（比约十二世语）
基督与教会的联系是如此深切，以致基督与教会结合成为一个奥秘的位格（quasi una persona mystica神3：48，2-1）。作为世界审判者的基督正式宣布他和教会及其分子是一体：“我饿了，你们给了我吃的；我渴了，你们给了我喝的”（玛25：35），当他从天上对扫禄讲话时，他说：“扫禄，扫禄，你为什么迫害我？”（宗9：4）。圣保禄根据这些话，直接称契合着基督的教会为基督。格前12：12：“就如身体只是一个，却有许多肢体；而且身体的一切肢体虽多，仍是一个身体；基督也是这样”。
圣奥斯定说：“基督（教会）宣扬基督，身体宣扬首脑，首脑保护身体”（训道辞354：1）。按照圣奥斯定的意见，领受了洗礼的人不仅是基督信友，抑且变成了基督：“让我们高兴并感恩吧！因我们不只作了基督徒，而且变成了基督……应当惊讶，兴奋，我们变成了基督。因为如果他是头，我们是肢体，那么整个的人就是他和我们（In Joan. , tr. 21, 8）。身体和头形成整个基督”（In Joan. , tr. 1, 2; De unit. eccl. , 4, 7）。
基督与教会密切契合形成一个奥秘位格（mystical person）的内在基础，一方面是因为基督把他的使命委托给宗徒们和他们的继承人，所以基督通过他们来付洗，训诲、教导，束缚和释放，奉献和牺牲；另一方面基督使教会分享他的超性生命，因为他的神力渗透了整个教会，并按照每一分子在奥体中的地位，基督喂养与保存他们，恰如葡萄树使与它相连的枝芽获得营养而开花结实一样（若15：1-8）。
四、教会的救主
基督是他的奥身——教会——的救主（比约十二世语）
圣保禄说：“基督是教会的头，他又是这身体的救主”（厄5：23）。基督虽为“世界的救主”（若4：42），“全人类的救主”（弟前4：10），他更是组成教会的“信友的救主”（弟前4：10），这教会是他用自己的宝血换来的（宗20：28）。他不仅在十字架上为她作了赎罪祭，堪得恩宠的功绩，而为她完成了救赎工程，并且，用他在十字架所得到的救赎恩宠来圣化她，使她自罪恶中解脱出来。他在天国的荣耀中以继续不断的转求，来贯彻他在十字架上所开始的使命。参考罗8：34；希7：35；9：24。
第十一节 圣神与教会
一、教会的灵魂
圣神是教会的灵魂——共同意见
教宗良十三世在“神圣的那件”（Divinum illud，1897）通谕中宣称：“只此一语已经足够：基督是教会的元首，圣神是她的灵魂”。比约十二世在“奥体”通谕中更加强这一教理的力量（邓2288）。圣神是教会生命之原，一如灵魂之对肉体。圣神使教会的各分子彼此团结，与元首基督密切契合，因为圣神整个地在首脑内，也整个地在奥身的各肢体内。圣神帮助并支持教会的圣职者践行训诲，牧导与司祭的责任。圣神也以恩宠催促与坚强奥身各肢体得救活动。奥身的生命与成长完全来自寓居在她内的天主的生命之原。
圣经屡次证明圣神在教会中的内在而隐藏的工作，可作上述教理的根据。圣神代替基督，与基督的信众永远同在（若14：16）。圣神住在他们内，如同住在宫殿里（格前3：16；6：19）。圣神使他们合成一体（格前12：13）；他教训他们大家，把耶稣对他们说过的话提醒他们（若14：26；若一2：27）；他为耶稣作证（若15：26）；他领导他们认识一切真理（若16：13）；当他们被带往审判所时，他在他们心里说话（玛10：20）；当他们承认耶稣为主时，他在他们内工作（格前12：3）；他帮助他们忠于委托给他们的信仰之遗产（弟后1：14）；他赐予异常的恩惠，并如他所愿分施各人（格前12：11）；他使信友成为天主的居所（厄2：22）；他成就罪的赦免（若20：22等），重生（若3：5），精神的更新（铎3：5）；他赐予天主义子的地位（罗8：15）；他在信友心中倾注爱（罗5：5）；基督信友因他而修成一切德行（迦5：22）；他引领教会的神长们（宗2：28）；在他们的职务上，他指挥他们（宗15：28）；他怜悯我们的软弱，与我们一同求父垂顾（罗8：26）；我们因他之助，而称天主为“阿爸，父啊”（迦4：6）。
教父们给圣神与教会的深切联系作证。圣依来内说：“教会在那里，天主的神也在那里；天主的神在那里，教会和一切恩宠也在那里”（反异说3：24，1）。圣奥斯定将圣神在教会内的工作比拟灵魂在身体内的工作：“灵魂对人体的关系，就是圣神对基督之体——教会——的关系。圣神在全教会内工作，正如灵魂在人体的各部分工作”。恰像灵魂使各肢体有活力，把固定的功用给与每一肢体，圣神也是一样，他以恩宠使教会各分子有活力，将某一活动分配给每一位，用以替整体服务。他藉某人行奇迹，藉某人宣讲真理，在某人身上他保持童贞，在另一人身上他维持婚姻的圣洁。由于灵魂与割离了身体的肢体没有关系，同理，圣神也不寓居在那些离开了教会的分子内（训道辞267，4，4）。
士林学派神学家继承圣奥斯定的思想，例如圣多玛斯在他对宗徒们经的注释中就是如此（a，9），在另一处，圣多玛斯称圣神为教会的心（Cor Ecclisiae），这一称呼是基于对亚利斯多德的思想；心是人体的中枢，生活力从它流贯全身。圣神与之相似，它是普遍的根源，超性生活的力量即恩宠从它那里流传到整个教会——头（人性的基督）与各肢体去。正如心的一般效力是无形的，圣神在教会内部给与活力与联合的效力也是无形的。因此将圣神比拟心是再恰当没有了。而基督鉴于他具有可感觉的人性，比之头部，也是非常恰当（神3：8，1-3）。圣多玛斯论到圣神与教会的关系时，没有用比喻，他说：圣神联合、坚固、教诲，圣化教会，居住在她内，使信友们彼此通功（神2之2，2，9-5；3：8，1-3；3：68，9-2；In I Cor. , c. 12 let. 2）。
二、教会的身体和灵魂
圣神是教会的灵魂，具有合法的组织且可见的信友团体是教会的身体。两者合成一个彼此相依为命的整体，正如灵魂和身体组合一个人。格前12：13：“我们众人因一个圣神受了洗，成为一个身体”。由此看来，恶意地滞留在教会之外者，不能与圣神相通，也不能参与圣神所赋予的恩宠生活。圣奥斯定说：“惟有基督的身体赖基督的精神而生活：你愿意活于基督的精神么？那么参与基督的身体吧！”（In Joan. ,tr. 26, 13）。“圣神不和离异的肢体在一起”（训道辞267：4，4）。自另一方面言，由于天主救赎愿望的普遍性与真诚，我人可以推知，那些不认识基督的真教会而不可抗拒地陷于错误的人，也能获得圣神和圣神在教会以外所赐的超性生命的恩宠。然而这样的人至少应具有归属基督教会的隐含愿望。同理，实际上无法获得洗礼的人，只要具有受洗的隐含希望，也能分沾洗礼的恩惠。参考邓1647，1677；并参考教会论第二十节。


信理神学-第四章 教会的特质-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第二部 教会论

第四章 教会的特质

第四章 教会的特质
第十二节 教会的不灭性（Indefectibility）
所谓教会的不灭性，一方面表示她不会过去，即她绵延不辍，至于世末，另一方面表示她在教义、组织与礼仪上本质的不改变。但这并不包括个别“教会”的衰落（如教会的一部份），与某些偶然的改变。
教会不会消灭，也就是说：她是基督所建的救世机械，直到世界末日——确定意见
第一次梵蒂冈大公会议宣称教会具有“不可抗拒的稳定性”（invicta stabilitas邓1794），并且她“建筑在磐石上，将屹立到世界末日”（ad finem saeculorum usque ferma stabit. 邓1824）。良十三世在“众所周知”（Satis cognitum）通谕中说：“基督的教会是惟一而永恒的”（unica et perpetua邓1955）。
反对教会不灭性的人，如古代的（蒙丹派人士）与中古时代的精神派（神洛拉的若亚钦，方济会神修派人士），都预言过一个圣神的新世纪，认为在那个新世纪里，一个更完善的精神教会将会取代俗化的“肉体教会”；后来新教人士则认为教会已堕入教宗壳中，远离了基督的教训；杨森派人士（Quesnel与比斯道亚会议）说教会蒙蔽了某些信仰的真理；现代派人士认为教会的教义与组织曾有过本质上的演变（邓1445、1501、2053-2054）。
旧约中有关默西亚的预言指示天主与其子民的永久连系（依55：3；61：8；耶32：40）与永不毁灭的王国（依9：7；达2：44；7：14）。达味的王位将如日月，永远长存（咏88：37等）。这些预言指示基督和他的王国——教会。基督降世前，天使加俾额尔宣布：“他要为王统治雅各伯家，直到永远，他的王权没有终结”（路1：32等）。
基督将教会建立在一块磐石上，以便使她有坚固的基础，在风雨中安然无恙（玛7：24等），并预许“地狱的门必不能战胜她”（玛16：18）。无论你把地狱的门解作死亡的力量或魔鬼的力量，这些话清清楚楚地表示了教会的无损性和持久性。耶稣向他的宗徒们允许了另一位卫护者——真理之神，在他自己回归天父以后，真理之神要和他们永远在一起（若14：16）。他差遣门徒们到全世界去时，向他们保证：“看！我同你们天天在一起，直到今世的终结”（玛28：20）。从莠子的比喻（玛13：24-30，36-43）以及撒网的比喻（玛13：47-50），在世的天主国将要存在直到世界的终尽。圣保禄作证，圣体的祭献是为纪念耶稣的死亡，此礼要重行，直到基督再来的日子（格前11：26）。
安提约基雅的依纳爵认为君主的受膏象征教会的不灭性（致厄弗所书信17：1）。圣依来内反对诺斯底斯派理论，他主张教会依赖圣神之助，其训诲“坚定不移，万古如一”（反异说3：24，1）。圣奥斯定说：“如果基石摇动，教会也会摇动。然而基督怎会摇动呢？……只要基督不摇动，教会也永不摇动（Enarr. in Ps. , 103, 2, 5.参考Ps. 47, 7; 60, 6）。
教会不灭性的内在理由，基于她和创建者——基督（格前3：11）以及她和寓居在她内的本质与生命之泉源——圣神——的密切关系。圣多玛斯反对福洛拉的若亚钦，他告诉我们，不再有一种更完善的把圣神的恩泽更丰沛地赐给我们的境界来临（神2之1，106，4）。在过去，建于基督与宗徒的教会在遭受异说与魔鬼的攻击时，曾藉着她对恶势力的抗卫，证实了她不会失败的真理（Espos. Symb. , a. 9）。
第十三节 教会的不误性（Infallibility）
所谓不误性就是不可能陷于错误，有积极不可能与消极不可能两种。前者属于负有训诲之职的教会牧者（infallibilifas in docendo）；后者属于接受信仰真理的全体信友（infallibilitsa in credendo）。积极与消极的关系即因与果之关系。此节所述以积极的不误性为主。
一、不误性的事实
在定断有关信仰与道德的教义时，教会不会错误——信理
梵蒂冈第一次大公会议明定教宗不会错误时，以教会不会错误为先决条件：“当罗马教宗以宗座权威说话时……他具有救主所愿教会在定夺信理与伦理诸事时之不误性”（邓1839）。
反对这项信理者为新教人士，他们因拒绝教会的圣统制，所以也拒绝教会的训导权威；现代主义人士也不赞成这一信理，他们否认教会源自上主，因而也否认教会的不误性。
基督曾允许宗徒们，将来圣神要辅助他们去实现训诲的使命。若14：16等：“我也要求父，他必赐给你们另一位护慰者，使他与你们永远同在，他是……真理之神”。玛28：20：“看！我同你们天天在一起，直到今世的终结”（参考若14：26；16：13；宗1：8）。基督与圣神的恒常佑助保证了宗徒们与其继承人所传信仰的纯真与完整。基督要求我们无条件地信从宗徒们与其继承者所传扬的信仰（罗1：5）并以之为永远得救的条件：“信而受洗的必要得救，但不信的必被判罪”（谷16：16）。他将自己与宗徒视为一体：“听你们的，就是听我；拒绝你们的，就是拒绝我”（路10：16；参见玛10：40；若13：20）。这件事的先决条件是，宗徒们与他们的继承者在信仰的传扬上，都能免于错误。保禄视教会为“真理的柱石和基础”（弟前3：15）。教会不误性是教会合一与其不灭性的先决条件。
教父们在责备异说分子时，强调教会所传扬的信仰千古如一，因为她有圣神、真理之神：“教会在那里，天主的神也在那里，天主的神在那里，教会与一切恩宠也在那里；圣神就是真理”（反异说3：24，1）。教会是“真理的家”，错误的道理不能立足（反异说3：24，2）。自宗徒们以来，主教们无间的继承保证了宗徒信仰的道统。“他们（主教们）承受主教职务时，按照天父的意愿，也承受了真理的奇能”（反异说4：26，2）。参考戴尔都良De praesc. , 28; 圣西彼连书信59：7。
教会不误性的内在基础在于圣神的助佑。耶稣曾把圣神的助佑允许给教会，格外为使她能执行训导的职务。参考神2之2，1，9；Quodl. , 9, 16。
二、不误性的对象
（一）不误性的主要对象是：基督教义中有关信仰与道德的直接启示真理——信理（邓1839）
教会不仅能积极地判断关颁布启示真理的意义，即对圣经与传承的权威性宣布，以及信仰定式（如信辞等）的颁行，抑且对那些与启示真理相悖的异说之鉴定与拒绝。否则她无法满全“天主启示真的捍卫者与导师”之责（邓1793，1798）。
（二）不误性的次要对象是：非直接启示真理而与启示真理密切连系的有关基督教信仰与道德的教义——确定意见
其理由基于为“保全与正确地解释源于上主之信仰真理”而有的不误性（邓1836）。假如教会不能无误地决定那些与启示密切连系的信道和事实，她便无法达到上项目标，无论是教会积极地定断信理，或消极地谴责与信理相违的异说。
属于教会不误性的次要对象者为：（一）藉自然理性真理之助，从正式启示真理中引伸出来的神学结论。（二）某一启示真理之确实性所赖的历史事实（facta dogmatica）。（三）与启示真理有密切关系的自然理性真理。关于这方面的详细叙述，可参考本书引论第六节。（四）圣人的列品，即教会对某一分子确已进入永福，能得公开敬仰的最后定断。按圣多玛斯的意见，“对圣人的敬仰是我们相信圣人们的荣耀的一项宣言”（Quodl. , 9, 16）。如果教会对这件事的判断会错误，其后果将与教会的圣德不能并存。
三、不误性的特有者
不误性的特有者是教宗以及主教团，即全体主教，包括主教团的首脑——教宗——在内。
（一）教宗
教宗以宗座权威发言时，不能错误——信理（参见第八节）
（二）主教团
全体主教或在举行大公会议时集合，或分散在全球各地，共同宣布一项有关信仰或道德应为一切信友所接受的训道时，不会错误——信理
特伦多大公会议宣布主教们是宗徒的继承人（邓960）。第一次梵蒂冈大公会议也作同样的宣布（邓1828）。主教们既是宗徒们的继承者，他们便是信友的牧者和导师（邓1821）。他们既是信仰的导师，便赋有教会牧导者应有的不误性。全体主教的训诲活动可分特殊的和平常的两种方式。
（1）在大公会议时，主教们以特殊方式行使他们不误的训导权。在大公会议的议决中，基督所建的这一训导团体最明显地行使训导权。
教会自最初几世纪起，就经常训诲信友们，告以大公会议的决议是不会错误的。圣亚达纳论及尼西亚大公会议的信辞时说：“藉尼西尼大公会议而传示的天主的话，永远常存”（Ep. ad Afros 2）。大圣葛利哥里承认并尊敬最初的四次大公会议，如同恭敬四福音；他将第五次大公会议与前四次大公会议相提并论（书信1：25）。
一个会议必须具备下列条件，始有大公性：1、全球有辖治权的主教都被邀请参加。2、实际上各国主教纷至沓来，其人数足以代表全体主教。3、由教宗召集大公会议或至少大会在教宗的权威下召开；开会时教宗亲自主席或由教宗的代表主席，大会的决议由教宗批准。这些决议从教宗的明显的或隐含的批准，而产生普遍的法律上的约束力（法227）。
最初八次大公会议都由皇帝所召开，皇帝自任荣誉主席，并加以保护。第二次与第五次大公会议都没有教宗的合作，而且也没有教宗的代表出席会议。按照它们召集的方式，参加会议的分子以及会议的主席而论，它们不过是东方教会的内个会议，然而，后来全球教会追加承认这两次会议有关教义的决议，才给予它们以大公性。
（2）主教们在自己的教区，与教宗有常情的契合，他们一致地宣布有关信仰与道德的真理，便以平常方式行使他们不误的训诲权。第一次梵蒂冈大公会议特别声明：由教会的平时与普遍的训导权威所宣布的启示真理，应以“对天主与对公教会的信仰”坚信之（邓1792）。教会平时与普遍的训导权属于散居全球的主教。主教在训诲上的一致性见于他们所准行的要理问答、牧函、祈祷手册，与主教会议的议决案等。这样就有了常情的普遍一致性，但须有主教团的最高首长——教宗的明认或默认。
个别主教宣讲信仰真理时，可能错误。教会历史告诉我们，个别主教如福定（Photinus）、奈斯多利（Nestorius）都陷于错误与异说。为了保存传承信理的纯洁，全体主教团的不误性已足够。但每一主教鉴于其职守，在他的教区内，是信仰的正式导师；也就是说，只要他与教宗相通功，服膺教会的普遍训诲，他就有训诲的权威。
第十四节 教会的可见性
教会的可见性就是教会藉可感觉的方式表之于外的一种特性。可分为原质可见性与体制可见性两种。前者包括教会可见的分子，后者是使信友们外在而可见地联系在一个宗教团体内的某些特点。教会的原质可见性不容置疑；其体制可见性，有人认为成问题。体制的可见性是教会可识性的基础与先决条件。
一、教会外在可见的一面
基督所建立的教会是一个外在可见的团体——确定意见
特伦多大公会议诏示我们：教会有一“可见的牺牲”和“外在而可见的铎品”（邓957）。第一次梵蒂冈大公会议指出，基督拣选宗徒伯多禄为教会合一的“可见基石”（邓1821）。良十三世在他的“众所周知”（Satis cognitum，1896）通谕里教训我们：“若以教会的最终目标和造成圣德的最近原因来看，教会实际上是精神性的，若以教会的分子和获得神恩的方法来看，她必然是外在而可见的”。将信友们连系在一起并且使他们彼此相识的三个有形的条件是：承认同一信仰，利用同样的获至恩宠的方式，服从同一权威。
比约十二世在“奥体”通谕中重申良十三世的教训，并特别贬责下列理论：教会只是一个精神团体，以无形的连系将许多在信仰上彼此分离的基督徒团体联合在一起（H. 19; vgl. H. 73）。
中古时期的神修支派，胡斯派（Huss）和新教人士都否认教会的可见性。胡斯认为教会就是蒙预选者的团体（邓627）；喀尔文也持此见。路德主张教会是“圣者（信友）的团体，在这团体里，福音以适当方式被宣讲，圣事以适当方式被施行”（奥斯堡信条第七条）。但是因为没有训导权威，因此也没有教理与施行圣事的可靠标准。拒绝圣统制必然导致教会的不可见论。
教会可见性的圣经明证就是圣统制系上主所建立（参见本编第四节）。教会中的训导职务要求信友服从信仰（罗1：5）与承认信仰（玛10：32等；罗10：10）。教会中的司祭之职，使信友有运用的司祭所施行的获至恩宠之方法的义务（若3：5；6：54）。而灵牧之职则要求他们服膺教会权威（玛18：17等；路10：16）。
旧约的先知们描写默西亚王国时，以远方可见的高山为象征，这山超越其他一切山岗，各民族都向着他前进（依2：2等；米4：1等）。耶稣在比喻中告诉我们，教会恰像地上的王国、羊群、建筑物、葡萄园、建在山上的城。圣保禄则将教会比作人体。
教父们告诉我们，基督的教会是易于识别的，也易于将它与异说者的团体分辨出来。圣依来内斥责诺斯底士派人士，阐明全世界信从基督的人具有同一的信仰，遵守同样的诫命，并保持同一的教会规章。他把在各地宣讲同一真理的教会化作七个大烛台，放射基督的光明，为众人所见（反异说5：20，1）。圣奥斯定把教会比作一座山上的城（玛5：14）：“教会屹立在众人之前，为大众所见，因她是一座不能隐藏的山上的城”（comtra cresconium. 2, 36,45. 参考In Ep. I Joan. tr. 1 : 13）“教会可见性的最后理由是圣言的降生成人”（Mohler Symbolik, Par. 36）。
二、教会内在无形的一面
教会与她那人而天主的创建者一样，除了她外在可见的一面之外，还有内在的无形的一面、教会的目标——人类内在的圣化——是不可见的。教会所传邓的救赎礼物——真理和恩宠——是不可见的。教会内在生活的本源——圣神与其恩宠的赐邓——也是不可见的。外在的社会性的一面是可感知的对象，内在奥秘的一面则是信仰的对象。因此教会可见的外形决无损于对她自身——天主所建的救赎组织——的信仰。
反对教会可见性的理论，多半来自过份强调教会内在的精神的一面。耶稣所说（路17：21）：“天主的国就在你们中间”（intra vos），原是对法利赛人说的，它并不指示“天国在你们心里”，而是“天国在你们的中间”。甚至若以第一种意义来解释经文，耶稣的话也并不否定教会的可见性。
第十五节 教会的合一性
所谓合一（unity）不仅是数字的一致，即独一无二，首先应该是内在的一致，即没有分裂。
基督所建的教会是独一无二而合一的——信理
尼西亚信辞中有一句：“我信教会惟一……”（邓86）。第一次梵蒂冈大公会议训示：“为了使全体信友保持一致的信仰与团体（in fidei et communionis unitate），他选立伯多禄为宗徒之长，并在他内建立合一的常存起点与可见的基础”（邓1821）。良十三世在他那专门讨论教会合一的“众所周知”（Satis Cognitum）通谕中阐明：“教会的创建者愿意教会在信仰，管理与团体上合一，所以他指定伯多禄及其继承者作为教会的基础，并可以说，作为教会合一的中心”（邓1960）。
循第一次梵蒂冈大公会议的宣布，吾人可将教会的合一分为两种：
一、信仰的合一
所谓信仰的合一，就是一切信友由衷地相信教会训导权威所定断的真理，至少隐含地相信它们，并对外承认它们。参见罗10：10：“因为心里相信，可使人成义；嘴里承认，可使人获得救恩”（信誓合一信辞合一）。信仰的合一为那些尚未经教会合作最后定断而仍争论中的问题留着充足的余地。
新教人士的基本条文（Fundamental Articlec）说法，只要求信仰的基本真理之相同就够了，因而新教人士认为在基督教会内，各种不同的信誓可以并存共荣。这与天主教信仰合一理论无法相容（邓1685）。
二、团体的合一
团体合一的意义，一方面是信友们从属于主教与教宗权威（管理合一或圣统的合一）；另一方面是信友们彼此相系，藉参与相同的礼仪，与领受获至恩宠的相同方法，而形成一个社会性的合一（礼仪合一）。
教会的至高导师与牧者——教宗——的首席权保证信仰与团体的合一（centrum unitatis 邓1960）。异说破坏信仰的合一；离异的教会则损害团体的合一。
教会合一的证据
基督与宗徒们视合一为教会的主要特性。基督嘱咐宗徒们往训万民，并要求人们无条件地接受福音的教训（玛28：19等；谷16：15等）。耶稣作大司祭祈祷时，要求天主父赐给宗徒们与未来信友们以合一：“我不但为他们祈求，且也为那些因他们的话而信从我的人祈求，好使他们都合而为一，就如你，父，在我内，我在你内，使他们也在我们内合而为一，为叫世界相信是你派遣了我”（若17：20等）。由此可见，合一是基督所建教会的一个特性。
圣保禄用家来象征教会的合一（弟前3：15），又用人体来说明它（罗14：4等）。他恳切地劝勉我们保持内在与外在的合一：“因主耶稣基督的名我恳求你们……尽力以和平的联系，保持心神的合一，因为只有一个身体和一个圣神，正如你们蒙召同有一个宠召的希望一样：只有一个主，一个信德，一个洗礼，只有一个天主和众人之父”（厄4：3-6）。他谆谆以异说与离异为戒：“弟兄们，我因我们的主耶稣基督之名求你们众人言谈要一致，在你们中间不要有分裂，但要同心合意嵛然相合”（格前1：10）。“对异说者在谴责过一次两次以后，就该远离他”（铎3：10；参考迦1：8等）。
教父们在斥责异说人士时，强调教会的合一；在斥责离异人士时则强调团体的合一。圣依来内将诺斯底士的不同意见与全球基督信仰的训理相对照，他说：“正如太阳只有一个，福音真理传布各地，照耀一切愿意认识真理的人”（反异说1：10，2；5：20，1）。为了使新教友在洗礼前公开地宣布自己的信仰，教会将信仰的真理汇集成信条或信辞，参考圣依来内信条（反异说1：10，1；3：4，2）；戴尔都良信条（De praesc. , 13; de virg. Vel. 1; Adv. Prax. , 2）与奥力振信条（De princ. , 1 Praef. , 4）圣西彼连目睹迦太基与罗马的离异事件，不得已写下了有关大公会议合一的第一篇专论，在这篇论文中，他认为离异者将不能得救（论公教会的合一，6），主教们的彼此连系保持了教会的合一（书信66：8）。西彼连也强调首席权对保持教会合一的重要性（De unit. , 4）。弥勒富的欧达脱（Optatus of Milevis）所著论多那忒派异说（De schism. Donat. 2: 2等）中，圣热罗尼莫所著欧若凡宁书（Adv. Jov. , 1, 26）中，也持相同意见。
圣多玛斯宣称教会合一的三要素为：教会全体信友的共同信仰，对永生的共同希望，与对天主和对人（由于彼此服务中）的共同的爱。忠于教会的合一是获得永恒救恩的条件（Expos. Symb. , a. 9）。
第十六节 教会的圣德
受造物的圣德就是与天主结合。圣德可分两种：即主体的或个人的圣德，与客体的圣德。主体的圣德，以消极方面言，就是没有罪，以积极方面言，就是通过恩宠与爱德对天主的超性结合。客体圣德属于恒久事奉天主的人或为天主应用的事物，或者是那些使人们成圣的人与事物。
一、圣德是教会的本质属性
基督所建的教会是圣的——信理
教会在宗徒信经中承认：“我信……圣教会”（邓2）。第一次梵蒂冈大公会议称教会为“卓绝的圣德，一切善事的无底止的丰饶”（邓1794）。比约十二世在“奥体”通谕中说：“我们的慈母以圣事喂养她的子女，无疑地，在圣事上，在她所保存的完整信仰里，并在她所命令大家遵守的规律，以及她鼓励大家接受的福音劝谕中，她都是纯洁无玷的。她源源地用以养育无数殉道者、童贞、精修的天恩与奇能，也证明她的纯洁”。
教会的起源、目的、方法与后果都是圣的。
教会的建立者与其无形的首脑——主基督——是圣的；她内在生命之源——圣神——是圣的；她的目标——天主的光荣与人的成圣，她为达到此目的所用的方法，有关信理，诫命与劝谕的基督训道，她的敬礼尤其是弥撒祭献，她的圣事，类圣事，礼仪性的祈祷，她的法律、她的组织，如修会、教育与慈善机构，圣神所给的恩宠、特恩与奇恩等，无一不是圣的。以圣德的一般意义言，教会的许多分子是圣的（处于恩宠境界）。教会也从不缺乏英勇的圣德与圣德的美表。在上述各种圣德方式中，惟有所用方法的圣洁与教会分子的英勇圣德两者是可见的，也惟有这两种圣德，可视为基督的教会的特征。
教会圣德的证据
耶稣将教会比拟酵母（玛13：23），由此而指出她在人间的更新与圣化的力量和使命。他又以同样的意义称他的门徒为“地上的盐”（玛5：13），“世上的光”（玛5：14）。圣保禄称信友为“圣者”：“那些在基督耶稣内受祝圣……一同蒙召为圣的人”（格前1：2）。他称个别教会与整个教会为“天主的团体”（格前1：2；弟前3：15）。他从积极与消极两方面把信友的成圣（客体和主体的圣德）作为建立教育的目的：“基督爱了教会，并为他舍了自己，为能用水洗，藉着话，洁净而圣化她，好使她在自己面前呈现为一个光耀的教会，没有瑕疵，没有皱纹或其他类似的缺陷，且使她成为圣洁和没有污点的”（厄5：25-27参考铎2：14）。教会的圣统与特殊的恩宠协助信友按照基督的榜样而成圣（厄4：11-13）。教会圣德的最深基础与富于她内的圣德的能力来自她和基督及圣神的密切契合；她是基督的体，基督的精神充满她，使她生活（格前12：12等）。
古代的护教学者与外教人士辩论时，欣然指出基督的训道在信仰与道德上的卓绝性，并强调基督信仰在它的追随者身上所造成的道德方面的改正（参考亚利斯迪特护教书15-17；圣儒斯定护教书1：14-17；23-29；亚瑟纳哥拉斯Suppl. , 31-36; Ep. ad Diogn. , 5 et seq.）。奥力振说：“以基督为导师与教育者的天主教会与教外团体（他们生活其间如置身异乡）相比，像照耀世间的天上光明”（驳楷索书3：29；参考1：26；奥斯定训道辞，214：11）。
圣多玛斯将教会的圣德建立在教会各分子的圣德上，组成教会的各分子为基督的血所洗净，为圣神的恩宠所膏沐，因天主三位的居住所祝圣而成天主的宫殿，并因天主的召唤而圣化（Expos. Symb. , a. 9）。
二、教会与罪恶
不仅成圣的分子属于教会，罪人亦然——信理
罪人并不由于教会的圣德而不再为教会的分子，如古代诺伐轩派，多那忒以及近代的路德与格斯奈（Quesnel）所主张的；克来孟十一世和比约六世拒绝了这派异说（邓1422-1428；1515）。比约十二世在“奥体”通谕中又重申此意：“与教会离异、异说与背教等罪其本身使人与教会的身体分开；但并非每一个罪，即使是大罪，其本身使人与教会的身体分离”（H. 27）。
耶稣在莠子长在麦田里（玛13：24-30），撒网捕得好鱼与坏鱼（玛13：47-50）。聪明与愚笨的童女（玛25：1-13）等比喻教训我们，教会内瑕瑜互见；在世界穷尽之时——在最后审判中，善恶方始分辨出来。对于如何纠正失足的兄弟们，耶稣曾给予了明确的指示，只有使之改善的方法都用尽时，才可使之离开教会（玛18：15-17）。在宗徒们的著作中，我们很清楚地看到，初期教会内也有大罪人，但并不惯于以开除教籍为惩罚（参考格前11：18等；格后12：20等）。
圣奥斯定引用耶稣的比喻，来驳斥多那忒派，以维护教会传承的教训（In Joan. , tr. 6, 12; Enarr. in Ps. ,128, 8; Ep. 93, 9, 34）。每一个重罪使信友失去教友资格的的理论导至对教会可见性的否认，因为恩宠境界的留驻与失落，没有外在可识性。一个犯大罪的人只要还以基督徒的信心和对基督的希望，与奥体首脑基督相连合，那么他仍然属于教会（神3：8，3之2）。
第十七节 教会的公众性
公众（Catholic）的意义是普遍的（Universal ），格外由于其在空间的普遍性，也就是说，她遍布全世界，我人称之为公众或公教。公众性分两种：（一）潜能的公众性（Virtual Catholicity）即遍传全球的意愿与实现此目的的能力。（二）实现的公众性（Actual Catholicity）即教会实际上传布到全世界。潜能的公众性自始存在；实现的公众性，由事理使然，必须要经过长期的历史发展始能完成。当教会包括世界各民族（虽然不是每一个人）时，实现的公众性可称为实质公众性（Physical Catholicity）；在教会只为大部分民族所接受时，则上述实现的公众性只是常情的公众性（Moral Catholicity），教会公众性以教会合一性为先决条件。
基督所建的教会是公众的——信理
宗徒信经说：“我信……圣而公教会”（邓6：参考邓86；1686）。
常情的公众性已可满足公众性的概念。然而，基督愿意教会不断的发展，所以教会努力的目标是实质的公众性。按照大多数神学家的可靠意见，常情的公众性应当于同一时期在各地实现，那就是说，经过了相当时间的进展，常情公众性得以实现而且长久继续下去。传播地域之广与信仰人数之众并不能给某一训道的真伪作证——错误理论也可能传扬无阻。但是按照教会创建者的意愿，传播地域的广泛是基督训道所不可缺的，因而也是真正基督教会的一个特征。
公众性的证据
旧约有关默西亚的预言，曾提到公众性是默西亚王国的特征。旧约所示的天主的国只限于伊撒尔民族，而未来的默西亚王国则包括“地上一切民族”（参考创12：3；18：18；26：4；28：14；咏2：8；21：28；71：8-11、17；85：9；依2：2；11：40；25：22；49：6；55：4-5；56：3-8；66：19-21；则17：22-24；达2：35；拉1：11）。基督愿意他的惟一教会，分布全球而拥有万邦。他建立了一个世界性的基督徒大同主义（Christian universalism），以代替狭窄的犹太民族主义（Jewish particularism）：“这天国的福音必要在全世界宣讲，给万民作证，然后结局才会来到”（玛24：14；路24：47）。“所以你们要去使万民成为门徒”（玛28：19；谷16：15）。“你们要在耶路撒冷及全犹太和撒玛黎雅，并直到地极给我作见证人”（宗1：8）。
宗徒们承行了基督的托付。耶路撒冷的初期教会成为全犹太与撒玛黎雅教会的出发点；安提约基雅的第一个由外邦人所建的教会成为向外邦人传信的起点。圣保禄风尘仆仆，跑遍了整个古罗马文化所及的地区，为“使万民服从信德”，归依基督（罗1：5）。他几乎看见圣咏诗句的实现：“他们的喊声遍传天下，他们的言语传至地极”（罗10：18）。当天主所预定的外邦人进入教会后，那最早蒙选而最先放弃救恩的伊撒尔民族将要归主得救（罗11：25等）。
安提约基雅的依纳爵首先采用“公教会”一词：“基督在那里，公教会也在那里”（Inscr. , 8, 1; 19, 2）；一次指“信仰正确的教会”（Inscr. , 16, 2）。自第二世纪末叶起，“公教会”一词即用作上述两义，事实上，这两个意义彼此吻合（Canon Muratori戴尔都良、圣西彼连）。“公众”（Catholic与教会一词相连），这个形容辞第一次见于东方教会的信辞中（耶路撒冷的济利禄；圣爱比法，尼西亚——君士坦丁堡信辞；邓9：14，86）。济利禄视教会的公众性不仅指教会在地理上的分布，抑且指教会所传扬的信道之普遍性，教会所领导的崇敬天主的民众阶层之普遍性，教会所保证的赦罪的普遍性，以及她所具有的德能的普遍性（Cat. 18, 23）。这些特征使基督的真教会与异说社团泾渭分明。所以在济利禄心目中，公教会一词“是我们的慈母圣教会，天主独子吾主耶稣基督的净配之固有名字”（Cat. , 18, 26）圣奥斯定所了解的“公众性”的意义，主要地是指教会遍及全球而言（书信93：7，23）。他引证旧约与新约的经文，说明这是基督教会的要素与特色（书信185：1，5；训导辞46：14，33等）。
圣多玛斯将教会的公众性，基于教会向世界各地的发展，她所代表各阶层之普遍性，以及她自亚伯尔（Abel）直至世末的时间上的延绵性（Expos. Symb. , a. 9）。
第十八节 教会的宗徒性（Apostolicity）
所谓宗徒性，就是来自宗徒。教会宗徒性的意义有三：（一）源自宗徒（Apostolicitas originis）。（二）宗徒的训道（Apostolicitas doctrinae）。（三）宗徒的继承（Apostolicitas successionis）。
基督所建的教会具有宗徒性——信理
尼西亚——君士坦丁堡信辞中有一句：“我信……具宗徒性的教会”（邓86，参考邓14，1686）。
这项信理指出：教会源于宗徒。她始终忠于宗徒所传授的训诲。教会的牧者，教宗与主教因着承继宗徒们的职守而与他们相系。宗徒职守的继承保证了信道传授的完整，并保证了今日教会与宗徒时代的教会之间的有机性连系。
教会宗徒性的证据
基督藉着三种职守（训诲、牧导、司祭三职守）的授与，并指定伯多禄为教会的最高牧者与导师，而将教会建立在宗徒身上（参见本章第四、五节）。基督愿意这些职守以及与之相应的权力传予他们的承继者，因为教会的目的要求如此。教会的宗徒性在主教继承宗徒的绵绵无尽上表现得最为清楚。我人只需证明罗马教会自宗徒所承继，因为罗马主教是全教会的首脑与不误训诲权的持有者。由此可见，伯多禄与其继承者所在之地，即宗徒所传教会与宗徒所授完整训道所在之地。
教父中间，圣依来内与戴尔都良格外强调教会宗徒性的基本原则，以反诘诺斯底士派的谬误。他们指出公教会承受了宗徒的教训，并且以主教们无间的继承，保持了训道的纯正。而异说欣起于宗徒们以后，有些异说虽源自宗徒时代但与宗徒们无关。圣依来内撰写了最古老的罗马主教名录（反异说3：3，3；4：26，2；参考戴尔都良De praescr. , 20-21; 32; 36-37.驳马西翁书4：5；圣西彼连书信69：3；圣奥斯定Contra ep. Manichaei, 4, 5; 书信53：1，2，罗马主教名录）。
圣多玛斯告诉我们，宗徒们与其训诲是教会的次要基础，教会的首要基础是基督自己（Expos. Symb. , a. 9）。
教会的特征
教会的合一、圣德、公众性与宗徒性四种特性由于它们表之于外，易于认识，并非只是基督真教会的本质特性，并且还是外在标记。在比约九世时期（1864年），圣职部发表了如下的言论：“藉着天主的权力，基督真教会的本质由四种特征而确定，这四种特征并足以鉴别基督的真教会；在信辞中我人承认它们是信仰的对象”（邓1686；1793）。在护教学上，我人指出在一切信仰基督的教会里，惟有罗马教会拥有这四项特性，或者，至少罗马教会卓越地拥有它们。


信理神学-第五章 教会的必要性-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第二部 教会论

第五章 教会的必要性

第五章 教会的必要性
第十九节 教会的分子
一、教理
凡有效地领受了洗礼，而没有与一致的信仰以及法律性的教会团体相离的，即为教会的分子——确定意见
比约十二世在“奥体”通谕中说：“惟有那些在圣洗的水中再生，宣认了真正的信仰，而没有因着对他们自己有害的行为自动离异奥体，或因重大的过犯由合法权威予以绝罚的人都是教会的分子（H25，邓2286）。
按照这个宣称，教会分子必须具备下列三个条件：（一）有效地接受洗礼、（二）宣认真正信仰、（三）参与教会团体。一个人在满全这三个条件时，便服膺了教会的三重职守，即司祭职守（洗礼），训诲职守信誓），与牧导职守（服从教会的权威）。
由于司祭、训诲与牧导之权与教会的三重职守相连，并形成教会的合一和可见性，要成为教会的分子，须以服膺这三权为先决条件。洗礼所给的基督的印记，即圣洗的标志，永留不朽。它使人参与基督奥体，并予人以参与教会礼仪的能力和权利。因而洗礼是我人成为教会一分子的真正原因。宣认真信仰与参加教会团体则是成人所必具的先决条件，为使他开始或继续从属那基于洗礼的教会团体。在教会以外，有效地领受了洗礼的儿童，除非他们在开始运用理智以后，自愿放弃信仰或离开教会团体，都是教会的分子。
欧静四世在“为亚美尼人的通谕”（Decretum pro Armenis, 1439）中说：“圣洗使我们成为基督的肢体，参与教会奥身”（Per ipsum membra Christi ac de corpore efficimur Ecclesiae邓696）。特伦多大公会议声明：“对那些未经洗礼，未加入教会的人，教会不运用其辖治权”（邓895，324，869；法87）。
二、证据
遵照基督的教训，受洗是进入天国（若3：5），及获得救恩（谷16：16）的不可或缺的条件。圣伯多禄要求那些接受基督福音的人作补赎并领爱洗礼（宗2：38）。可见洗礼自始是进入教会的大门。宗2：41：“于是凡接受他的话的人，就都受了洗；在那一天约增添了三千人”（参考宗8：12等，38；9：18；10：48；16：15，33；18：8；19：5）。圣保禄告诉我们，一切犹太人和外邦人，自由人和奴隶都联合成一体，称为基督的奥身（格前12：13；迦3：27等）。成人必须先接受信仰的真理，方能接受洗礼。谷16：16：“信而受洗的必要得救”。玛28：19所示基督吩嘱宗徒们去给万民授洗，间接地要求人服膺宗徒们的三重职守。
传承普遍地确认，那些放弃了信仰及教会团体的人，不再为教会的分子。圣保禄已经说过，对“异说”者谴责过一次两次以后，就该远离他（铎3：10）。戴尔都良表示：“异说分子不能分享我们的信道，离开团体者自己站在外面”（论洗礼之十五）。按照戴氏的意见，由于他们并未自基督获得教训而衷心信从，所以他们也不再是基督徒（De oraecsr. , 37）。圣西彼连则主张惟有那些留在天主家里的人才组成教会，异说者和离异者都在教会之外（书信59：7），信奉异说的教会所予洗礼是否有效的争论，是指教会以外的异说者是否能给人有效地付洗的问题。圣奥斯定将异说者比拟为“脱离了身体的翅翼”（训道辞267，4，4）。他解释信辞道：“异说者既不属于公教会，离异者亦不属于她”（De fide et symbolo, 10, 21）。
三、伸论
下述各种人士不是教会分子：
（一）尚未领洗的人。格前5：12：“原来审断教外的人，与我何干？”所谓血洗与愿洗，乃是指所传予的恩宠而言，但血洗与愿洗并不使人加入教会，因为它们并不授与圣事印记，而圣事印记是加入教会团体与享有各项权利的根原。
学习要理者并非教会的分子。素阿勒兹对此的意见不足为凭。即使他们有意（Votum）属于教会，实际上（actu）他们尚未受到接纳。教会对他们毫无辖治权（邓895）。教父们将慕道者与信友划分得非常清楚（参见戴尔都良De praescr. , 41;奥斯定In Joan. , tr. 44, 2）。
（二）公开的叛教者与异说者。公开信奉异说的人，即使他们的错误是善意的（不自知的异说者material heretics），也不再属于教会，即不再属于教会的法律团体。然而，这并不阻止他们精神上属于教会，即藉愿望而属于教会（Votum Ecclesiae）获得成义与救恩。
按照斐拉明与大多数现代神学家（如Palmieri, Billot, Straub, Pesch）的较为可靠的意见，秘密背教者与异说者仍是教会的分子，因为，由于教会是可见的，失去教友资格与获得教友资格一样，须以外在的依法律可以证明的行动为凭。素阿勒兹，法兰士林（Franzelin）与其他神学家不赞成这个意见。
（三）离异教会者与那些心意正直而原则上拒绝教会权威或自动离开了服膺教会的信友团体者。心意正直的离异者一如心意正直的异说者一样，能藉着属隶教会的愿望，精神上属于教会，从而获得成义与得救的恩宠。
（四）受严重绝罚者（Excommunicati vitandi法2258）。按照目前最普遍的意见，可容忍之被绝罚者（Excommunicati tolerati）仍为教会的分子，甚至在法律制裁公布后，他们不再享有许多精神的福利时亦然，这个意见受到教会法典第2266条之承认。某些神学家如素阿勒兹，迪克曼（Dieckmann）主张受严重绝罚者仍旧是教会的分子，这个见解与“奥体”通谕的教训不符，因通谕特别阐明那些犯了重大过错的人，为合法权威所拒绝而离开教会团体。神学家的多数意见都主张受严重绝罚者，（只有他们）是通谕所指的不属于教会的分子。
虽然公然背教者、信奉异说者、离异教会者与受严重绝罚者都置身教会的法律组织以外，但他们与教会的关系和未领洗者与教会的关系有本质上的差别。正因使人加入教会的洗礼之印记是不可磨灭的，已受洗的人，即使不再是教会的一分子，他也无法与教会完全断绝连系。甚至当一个人因惩罚失去了洗礼所予的权益时，由洗礼而来的义务还是存留在他身上。所以教会对那些受洗后离异了她的人仍认为有辖治之权。
第二十节 加入教会的必要性
任何人欲得拯救，必须参与教会——信理
第四次拉脱朗大公会议（1215年）于Caput Firmiter中声明：“在公教会以外无人得救”（extra quam nullus omnino salvatur 邓430）。这也谙翡冷翠大公会议（邓714）、依诺森三世（邓423）和鲍尼法斯八世在“唯一至圣”勅书（邓468）、克来孟六世（邓570b）、本笃十四世（邓1473）、比约九世（邓1647，1677）、良十三世（邓1955）、比约十二世于“奥体”通谕（邓2286，2288）所诏示的教训。比约九世谴责现代人对宗教的冷漠态度：“我们应当确信，在传自宗徒的罗马教会以外，无人能获救恩。教会是唯一救赎之舟。不进入此舟的，将在洪水中丧亡。然而，我们必须同样地深信那些苦于不知真正宗教在何处的人，在主前将不致因此而定罪”（邓1647）。比约九世的话告诉我们，某些事实上不属于教会的人也可能获至救恩（邓1677，796愿洗）。
属于教会必要性不仅是规诫的必要性（necessitas praecepti），而且是方法上的必要性（necessitas medii）。旧约所述洪水时救生的方舟，正可以说明此理。然而，方法必要性并非绝对的必要性，而是假设的必要性（hypothetical necessity）。在特殊情况下，即在无法知道或不能知道的情况下，加入教会的意愿可以代替实际的加入。这个意愿不一定要明显地表露出来，可以蕴含地表之于忠实承行天主意旨的心灵状态中。在这种境况下，公教会以外的人也能获得救恩。参考圣职部1949年8月8日的公函（邓荀3866-3873）。
基督既建立了教会，作为拯救一切人的机构，他也就要求人们参与其中。他把自己的权威交给宗徒们，嘱咐他们到“全世界去宣讲福音，给人授洗，凡接受他的教训与洗礼的人便能得救”（路10：16；玛10：40；18：17；28：19；谷16：15等）。那些无辜地不认识基督的教会，而准备实行天主意旨的人，凭藉天主的正义与圣经所明示的天主愿一切人得救的意旨，将不会受到惩罚（弟前2：4）。宗徒们宣称信仰基督与其福音为得救的条件，从而训示我们欲获救恩必须参与教会。伯多禄在最高审判厅承认：“除他以外，无论凭谁，决无救恩”（宗4：12；参考迦1：8；铎3：10-11；若二，10等）。
教父们一致相信，在教会以外，没有救恩。这个理论不仅用于教外人士，并可用于信异说者与离异人士。圣依来内说：“那些不愿迅速参加教会的人，得不到圣神的效力。他们的错误见解和卑劣行为使他们自绝于生命。因为教会在那里，天主的圣神也在那里；天主的圣神在那里，教会与其一切恩宠也在那里”（反异说3：24，1）。奥力振清楚指出：“在教会以外，没有一个人得救”（Extra ecclesiam memo salvatur. In lib. Jesu Nave, hom. 3, 5）圣西彼连、热罗尼莫、奥斯定、福京斯都以诺厄方舟与辣哈布的家（苏2：18）为加入教会必要性的象征。这一初期教会的信仰表现于传扬福音的热忱，教会子女的勇于殉难和对异说的严词斥责上。
由于人们强调属于教会的必要性，因此教外人士可能得救的思想迟迟显露头角。圣盎博罗削与圣奥斯定认为，学习要理者在受洗以前去世，可以得救，因为他们曾希望领受洗礼，他们已有信心并已归心向主（崮博罗削De obitn Val. , 51; 奥斯定论洗礼4：22，29）。马赛的纪纳迪（Gennadius of Marseilles）则主张学习要理者除了殉教而死，不能获得救恩（De eccl. Dogm. , 74），奥斯定还将不自知的异说者（material heretics）与真正的异说者（formal heretics）不在字面上，而在事实上，加以区分。他视前者并非狭义的异说者（书信43：1，1）。他对不自知的异说者和对狭义的异说者的得救问题，看法不同。
圣多玛斯根据教会传承，主张教会的普遍必要性（Exp. Symb. , a. 9）。但自另一方面看，他承认一个人凭其受洗的意愿，即使没有领受圣事，也可以成义，因而，实际上并未属于教会的人，凭其参与的意愿，也有得救的可能（神3：86，2）。
面对教会所受“不容忍”（intolerance）态度的指摘，吾人必须分辨“教义的容忍”（dogmatic tolerance）与“社会的容忍”（Civil tolerance）两种。教会拒绝“教义容忍”，因为教义的容忍无异承认一切宗教或一切信仰基督的教会有同等的生存权利与价值（无可无不可主义或骑墙主义）。而事实上，真理只有一个。但教会要求“社会的容忍”，宣扬一切人彼此相爱的诫命，对那些陷于错误的人亦不例外（参考耶稣苦难日的祷词）。


信理神学-第六章 论诸圣通功或团体-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第二部 教会论

第六章 论诸圣通功或团体

第六章 论诸圣通功或团体
第二十一节 诸圣通功的概念与实际
在下列陈述中，“教会”一词系采其广泛意义，即指出示那些在世间，炼狱或天国的受基督恩宠所救赎与圣化的人。广义的“教会”通常称为诸圣的团体。
在现世与另一世界，为基督恩宠所拯救的天国子民，与教会元首之间以及他们彼此之间，在超性生活中联成一个通功的团体——确定意见
后期的宗徒信经（第五世纪）对圣而公教会的信仰，增添了“诸圣通功”一语。从上下文看，此词指示世间的教会。它指出现世的信友们若无罪疚的故障，是与教会元首基督，并和其他信友在超性生命的团体中相连系的。
Communio sanctorum一词的原义是共同拥有神圣的事物（sacred goods）。勒美西亚纳的尼西达（Niceta of Remesiana）在解释信经时说：“因此你要相信，你在这个唯一教会内，将（与信友们）共同拥有一切神圣之事物”！圣奥斯定亦以同样意义论及“圣事的共通”（Communio sacramentorum参见训道辞，214：11）。目前我们先以此语指点为基督恩宠所圣化者的团体，即拥有基督所获得的救赎福利的团体。
根据罗马要理问答，诸圣团体之得以成立，是藉信众共同拥有教会所保存的得恩宠的方法，占有教会所承受的异常恩赐，并且也藉着全体信友共同分享祈祷与善工的美果。“领导教会的唯一圣神，使存于教会内的一切属于全体信友”（1：10，22）。“不仅那使人成义与中悦天主的恩宠，连异常的恩赐也都是共有的”（1：10，25）。“属于个人的任何美好、圣善之事物，其益处为全体所共享；全体共享是凭藉不图谋私利的爱德”（1：10，23）。比约十二世在“奥体”通谕中说过同样的话：“在基督奥体内，由于诸圣的通功，个人的德行与善工，为全体所共享”（H91）。因此在奥身的肢体之间，精神财产为全体所共有。这项精神财产包括基督所赢得的一切超性恩宠和由基督恩宠所完成的一切善工。
遵循基督的意愿，信友们应该以基督与父的合一为榜样，彼此密切连系于一个人间的契合中（若17：21）。基督自喻葡萄树以宗徒们为树枝，树枝与树干相连，便能产生果实（若15：1-8）。他要宗徒们向天父祈求，把超自然的与自然的恩惠不但赐给他们自己而且赐给全体信友（玛6：9等；天主经）。圣保禄将基督的训诲加以发挥，他视基督为奥体——教会的首脑，信友们为此惟一奥身的肢体。每一肢体的行动有益于整个奥体。格前12：25-27：“免得在身体内发生分裂，反要各肢体彼此互相关照。若是一个肢体受苦，所有的肢体都一同受苦；若是一个肢体受荣，所有的肢体都一同欢乐”。罗12：4-5：“就如我们在一个身体上有许多肢体但每个肢体都有不同的作用。同样我们众人在基督内，也都是一个身体，彼此间，每个都是肢体”。这一理论的一个实际结论是：保禄为他所建立的团体代祷，并要求他们为他自己，也为全体圣徒代祷（罗1：9等；15：30等；厄6：18等）。
在传承中，诸圣相通功的信仰自始表露于为生者与亡者代祷所举行的礼仪中。教父们经常劝告信友为他们自己和别人祈祷。在奥斯定的有关基督奥体的阐述中，特别将诸圣通功的思想作为理论探讨的对象。他不但以现世的信友，并以逝世的信者——事实上自创世以来一切的义人，都是基督教会的肢体。他们都尊基督为元首。使各肢体彼此联合，且与元首相联的媒介是圣神的赠物——爱德。爱德使基督的奥体生活（参见天主之城20：9，2，Enarr. in Ps. 36, 3, 4; in Ps. 137, 4; 训导辞137，1，1）“诸圣通功”一词与信辞相系，第一次见于勒美西亚纳的尼西达（Niceta of Remesiana）所撰的信辞注释（380年以后），这里面“诸圣通功”一词可能已经是信辞的一部分。自第五世纪中叶起，高卢也有人应用此名词（里兹主教福斯脱Faustus of Riez）。
圣多玛斯自诸圣通功的教理中，引伸出两项结论：（一）元首基督救赎的功绩，在圣事中，授予奥身的肢体。（二）每一肢体分享其他肢体的善工（Expos. Symb. A, 9-10）。
第二十二节 现世信友的通功
一、代祷
现世信友彼此代祷，能蒙天主赐恩——确定意见
比约十二世在“奥体”通谕中说：“许多人的得救有赖于基督奥身各分子的祈祷和为这意向所行的克己”。一如教会一向所实行的。他劝勉信友彼此代祷：“让我们使每天的共同祈祷上达主听，用以替基督奥体的一切肢体代求”。
自远古以来，人们就相信彼此代祷的效果，连非犹太民族也知道这件事（参见出8：4；10：17）。伊撒尔民族的伟人为亚巴朗（创18：23等）、梅瑟（出32：11等；32：30等）、撒慕渔产（撒上7：5；12：19等）、耶利米亚（耶18：20）都曾为他们的民族或某些人代祷。先知们因君王与民众之请而代求天主（列上13：6；列下19：4；耶37：3；42：2）。耶稣勉宗徒们为仇人祈祷（玛5：44）。圣保禄向各教会写信时，保证为他们祈祷（罗1：9-10），也要求他们为他自己祈祷（罗15：30），并为一切圣徒祈祷（厄6：18）。他说：“要为一切人恳求、祈祷、转求和谢恩，为众君王和为一切有权位的人”（弟前2：1）。圣雅各伯劝信友们“彼此祈祷，好使你们获得痊愈。义人恳切的祈祷大有功效”（雅5：16）。
在远古的基督教文献里，彼此代祷的劝勉和请求极其丰富。罗马的圣克来孟特别劝格林多信友为罪人祈祷，使他们温良而谦逊（致格林多人书56：1）。他拟了一个祷词，为全世界蒙主召选的人和一切的需要而祈祷（致格林多人书59）。安提约基雅的依纳爵在他的书信中，要求人们为他祈祷，使他获享殉道的荣福，为他离别的叙利亚教会祈祷，并为信奉异说者祈祷，使他们悔悟自新，以及为一切人祈祷（参考致罗马人书4：2；8；3；9：1；致厄弗所人书10：1-2；11：2；21：1-2；及保理加布致斐理伯人书12：3；十二宗徒训言10：5；儒斯定，护教书1：61，2；65，1；67，5；戴尔都良De Poenit. , 10, 6）。
二、为他人立功
现世信友藉着在恩宠境界所完成的善工，可以情谊地彼此赚得主的恩宠——可靠意见
按本节第一段中所引比约十二世语，许多人的获救有赖于基督奥体各分子的祈祷和克己。这些祈祷和克己以情谊功绩方式得到救赎所需的内在与外在的恩宠（参考恩宠篇第二十五节第二段）。
初期教会的信友坚信，不仅可藉恳求的祈祷，且可藉着虔敬的善工，为信友邀得天主的恩惠。罗马的圣克来孟介绍那“以守斋与谦逊事奉所不知的天主”的艾斯德（Esther）为格林多信友的模范（致格林多人书55：6）。圣儒斯定给初期信友的虔敬作证，他们以祈祷守斋，听道理，求主宽免他们已往的罪愆（护教书1：61，2）。
三、代赎（vicarious atonement）
现世信友藉着在恩宠境界所完成的补赎善工可以彼此代赎罪愆——确定意见
补赎（atonement）的效力是赦免罪的暂罚。代赎的可能性基于奥体的合一性。正如元首基督在赎罪时取代了肢体的地位，某一肢体也可以取代另一肢体的地位。大赦是以代赎的可能性和实在性为基础。
教宗克来孟六世在“天主独子”（Unigenitus Dei Filius, 1343）圣年勅书中，第一次正式采纳“教会宝库”（Thesaurus Ecclesiae）的说法，他宣布天主之母和自古以来一切蒙召者的功绩（代赎功绩）都使教会宝库愈形丰富，，教会自其中提取大赦（邓552；参见740a）。比约十一世曾经在“至慈救主”（Miserentissimus Redemptor, 1928）及“基督之爱”（Caritate Christi, 1932）二通谕中劝告信友向耶稣圣心奉献补辱的善工，不仅为求主宽免他们自己的过犯，抑且求主宽免他人的愆尤。
无辜者为罪人补赎的思想已可见于旧约。无辜者承担了天主对罪人的震怒，使罪人重新获得天主的喜悦，梅瑟为陷罪的伊撒尔人自献于主，当作牺牲（出32：32）。约伯为他孩子们的罪燔炙牺牲（约1：5）。依撒意亚预言默西亚将为全人类赎罪（依63）。新约告诉我们，基督的苦难与死亡是一种赎价，为罪人所作的牺牲（参见第三编第二部救世的工程第九，十节）。圣保禄教训我们，信友可以彼此代赎：哥1“24：“如今我在为你们受苦，倒觉得高兴，这样我可在我的肉身上，为基督的身体——教会，补充基督的苦难所欠缺的”。格后12：15：“至于我，我甘心情愿为你们的灵魂付出一切，并将我自己也完全耗尽”。弟后4：6：“我已被奠祭”（即将为主致命）。
最早的教父们已经想到殉道是替人赎罪的途径之一。安提约基雅的依纳爵给厄弗所人写信时，说他愿意为他们代赎而牺牲（8：1）。在致保理加布书中，他宣称自己和他的同伴是为保理加布所作的“赎价”（2：3）。奥力振授引格后，12：15；弟后4：6及默6：9时，告诉我们宗徒们和殉道烈士们以死亡洗涤了信友的罪愆（In Num. hom. , 10, 2）。戴尔都良（Ad. Mart. , 1）和圣西彼连（书信15-23）所证示因殉道者的推荐（和平信函）而接纳受惩罚的信友返回教会团体之习例，是基于代赎的理论。圣西彼连明显地指出，罪人可赖殉道者之助而得到支持（书信19：2；18：1；参考圣布置博罗削De Virg. , 1, 7, 32; De Poenit. , 1, 15, 81）。
圣多玛斯视代赎可能性的圣经证据是：迦6：2的经文：“你们应彼此帮助背负重担，这样你们就能满全了基督的法律”，而以爱德的结合力作为代赎的理论基础：“二人因爱德而结合时，一人能为另一人作补赎”（神3：48，2-1；参见Suppl. , 13, 2, 护3：158；Expos. in ep. ad Gal. N. 2; Expos. Symb. , a, 10）。
第二十三节 现世信友与在天诸圣的通功
一、对诸圣的敬礼与祈祷
敬仰在天诸圣，并请他们代祷，是许可而有益的事——信理
诸圣的敬仰可以说是一种绝对的“圣人敬礼”（absolute dulia）。特伦多大公会议有关对圣人之像的敬仰作了下列宣布：“我们所敬仰的是像片所代表的圣人”（邓986）。教会的信仰实际上表现在庆祝诸圣的节日上。
特伦多大公会议的宣布针对新教人士，他们认为向圣人祈祷没有圣经的根据，且与基督惟一中保的道理不能相容（参见奥斯堡信条（Conf Aug.）与Apologia Conf. , Art. 21; Art. Smalcald. , p. 2, art. 2, n. 25-28）。古代也曾有一位高卢司铎名斐奇朗西（Vigilantius）也反对向诸圣的敬礼和祈祷。
圣经虽然没有明示对诸圣的敬礼和祈祷，然而它供给了这项道理与其实践的发展基础。诸圣敬礼的合法性可从圣经证示的对天使的敬礼演发而来（苏5：14；达8：17；多12：16）。对天使的敬礼基于天使们面见天主的超自然地位（玛18：10）。圣人们也直接面见天主（格前13：12；若一3：2），所以他们也堪受我人的敬礼。
玛加伯下（15：11-16）证明犹太人相信圣人的转求：犹达、玛加伯在一个“可资相信”的梦里，看见两位逝世的义人：大祭怀欧尼亚（Onias）与先知耶肋米亚，在主前为犹太民族和圣城祈求（参见耶15：1）。按照多俾亚传（13：12）与默示录（5：8；8：3），天国的天使与诸圣将现世圣者的祈祷呈达天主，亦即用他们的转祷来支援后者，他们正是为永恒不坠的爱德所驱使（格前13：8）。事实上，他们既替我们转祷，我们呼求他们当然亦属许可。
自历史观点言，圣人的敬礼首先以殉教烈士的敬礼出现。最早的记录见于保理加布的殉道记（约156年）。作者清楚地区分对基督的敬礼以及对殉道者的敬礼：“我们崇敬基督，因他是天主子。但我们仰慕殉道圣者，因他们是天主的门徒和弟子，他们空前地爱了他们的君王和导师”（17：3）。同一作者又首次给庆祝“殉道者周年”（18：3）作证。戴尔都良（De corona mil. , 3）和圣西彼连（书信39：3）述及殉道诸圣逝世周年的祭献。圣热罗尼莫替诸圣的敬礼和代祷辩护，以反驳斐奇朗西（书信109：1；驳斐奇朗书6）。圣奥斯定也替殉教者的敬礼辩护，声明这不是所谓的偶像崇拜。他说这一敬礼的目的是促人效法先圣，恭承圣者的功绩，恳求圣者代祷（Contra Faustum, 20, 21）。
罗马的圣依玻理（Hippolytus）首先为向诸圣呼求一事作证。他曾向达尼尔的三位同伴祈祷道：“我祈求你们，请纪念我，让我也能享有殉道的荣福”（In Dan. 2, 30）。奥力振教我们“和那些会祈祷的人一起，不仅向大司祭（基督耶稣）祈祷，而且向天使和已逝的义人的灵魂祈祷”。奥力振举出诸圣转祷的圣经基础如下：加下15：14；其理论基础则是对人之爱的继续与完善（De orat. , 11; Exhort. Ad mart. , 30, 38; In lib. Jesu Nave hom. , 16. 5; In Num. hom. , 26, 6. 参考圣西彼连书信，60，5）。在古代教难时期的墓志铭上，可以看到信友们经常请求殉难烈士和那些可能已经获得永福的圣贤为生者和死者代祷。
新教人士认为对诸圣的敬礼减削了基督惟一中保的尊荣。殊不知诸圣的转祷从属于基督的惟一中保而居于一种次要的地位，其效果仍有赖于基督的救赎功绩。因此对诸圣的敬礼和向诸圣求助都归于基督的光荣，基督以天主的身份赐予恩宠，以人的身份争取了恩宠并协助恩宠的分配。“我们向天主的仆人们致敬，望此敬礼转而荣耀上主”（圣热罗尼莫书信109，1；罗马要理问答，3：2，14）。
二、诸圣遗髑的敬礼
向诸圣的遗髑致敬是许可而有益的事——信理
对诸圣遗髑的敬礼称为相对的“圣人敬礼”（relatize dulia）.特伦多大公会议宣布：“信友们也应敬仰殉道烈士与其他安息于基督内的诸圣的可敬遗体”（邓985；参考998，440，304）。敬礼遗髑的理由是：诸圣的身体是基督的活肢体，也是圣神的宫殿；它们将苏醒，将蒙受光荣，天主因着它们赐许多恩惠给人类（邓985）。与诸圣的身体接触过的东西，与他们的身体或其部分，同样受信友们的敬仰。
大公会议宣布针对新教人士，后者说圣人的敬礼与对圣人遗髑的敬礼昀无圣经根据（路德Art. Smalcald. , P. 2 Art. 2 n. 22）。在古代教会人士中，斐奇朗西不赞成当时已获普遍发展的对圣人遗髑的敬礼。
圣经并没有明示遗髑的敬礼，但供给了此项敬礼的萌芽。伊撒尔人在离开埃及时，携带了若瑟的骨骸（出13：19）。死人碰到厄里叟的骨骸就复活了（列下13：21），厄弗所的信友们将圣保禄的手巾和围裙放在病人身上，疾病便离开他们，恶魔也出去了（宗19：12）。
对殉道诸圣的高度敬仰很早就导至对其遗骸的敬礼。保理加布的殉道记录着，斯米纳的信友们珍集殉道主教的骨骸，“视之比宝石更珍贵，比黄金更可爱”，并将它们放在合宜的地方（18，2）。作者说：“在可能的情况下，我们聚集在那里，在欢乐之中，藉着主的援助，一同庆祝保理加布以殉道生于主怀的周年纪念日”（18，3）。圣热罗尼莫谴责斐奇朗西所提倡的反对这项“偶像崇拜”的理论，阐明对天主的敬礼，和对诸圣的敬礼之差别，陈述对圣人遗髑的敬礼是对殉道者本人的一种相对的敬礼而已（书信109，1；驳斐奇朗西书4；参考Theodoret of Cyrus, Graec. Affect. Curatio 8; 圣若望·达马森正统信仰的阐释，4，15；神3，25，6）。
三、圣人肖像之敬礼
向圣人肖像致敬是许可而有益的事——信理
对圣人肖像的敬礼也是一种相对的“圣人敬礼”（Relative dulia）。
第七次尼西亚大公会议（787年）依据教会的传承，反对希腊教会的清除圣像的规定，宣布信友们可以崇敬基督、天主之母、天使与一切圣者之像，并予以敬礼（）但这并非真正的、狭义的、惟有天主堪受的崇拜 ；因为对圣像的敬礼乃是对于圣人本身的敬礼（圣巴西略论圣神，18，45；邓302）。特伦多大公会议重申这项决定，以拒绝那不赞成对圣髑和圣像致敬的新教人士，并且强调这一敬礼的相对性：“对于圣像的敬礼原来就是它们所代表的圣人的敬礼”（邓986；998）。
旧约（出20：4）所示禁止圣像的制造和敬礼，目的在防范伊撒尔人陷于外族人偶像崇拜的习气。反对敬礼圣像者即以此为藉口。对于基督徒而言，这一史实不过是禁止向肖像作偶像崇拜而已。在旧约里也早已有了例外，如：出25：18（两个用金铸成的革鲁滨Cherubims放在约柜上）；户21：8（铜蛇）。
在旧约禁止伊撒尔人造像的影响下，基督徒对圣人肖像的敬礼迟迟进展，直到教会克胜异教主义时，方始衍发。艾味拉（Elvira）会议（约306年）仍禁止在教堂里挂圣像（Can. 36）。最初，人们用诸圣之像来训诲人。对圣人之像致敬（如亲吻、叩跪、燃烛、焚香）始于第五至第七世纪之希腊教会。第八与第九世纪时的反圣像敬礼者认为圣像的敬礼是回返到异教中，因而加以禁止。反对这派者有若望，达马森（4749）君士坦丁堡宗主教日尔曼（Germanus +733）与尼采福（Nicephorus +829）与斯都弟弘（Studium）修院院长德道（Theodore +826）。他们特别阐释敬礼的相对性，并说明圣像的教育价值（邓1569）。
第二十四节 现世信友与在天诸圣对炼狱众灵的通功
一、代行善工之可能性
现世信友能以善工（如代祷等）援助炼狱灵魂——信理
所谓“代行善工”（Suffrages）不仅指热切恳求的祈祷也包括大赦、哀矜、及其他善工，其中尤以弥撒为最。
里昂第二次大公会议（1274年）与翡冷翠大公会议（Decretum pro Graecis, 1439）一致宣布：“为减轻炼狱亡灵所受惩罚之苦，下列善工是有效的：弥撒、祈祷、哀矜，以及按照教会规定，信友们为彼此的神益惯于实行的其他善工”（464，693）。
特伦多大公会议针对不信炼狱的新教人士，宣布有一炼狱，现世信友可藉善工援助在炼火中的灵魂，愉悦上主的弥撒圣祭尤能减缓他们的苦楚（animasque ibi detentas fiselium suffragiis，potissimum vero aceptabili altaris sacrificio iuvari.邓983，参考邓427，456，998）。
按加下12：42—46，后期犹太教相信代祷和祭献可以援助死于罪中的人。祈祷与祭献有助于罪愆的涤除。初期基督教承继了犹太教对代祷效果的信仰。保禄祝圣那在写弟茂德书时大约已逝的忠实助理敖讷息佛洛，在审判的日子蒙受主的仁慈：“愿主到那一日赐他获得主的仁慈”。（弟后1：18）。
在传承中，这一信道的证据极其丰富。在古代文献中，保禄与戴克拉（Thecla）事迹伪书（约在第二世纪之末），首先替基督徒为亡者祈祷的习俗作证，已逝世的法高尼拉（Falconilla）恳求戴克拉为之代祷，“以便能迁驻义人的所在地”。戴克拉祈祷说：“你天上的主啊！全能者之子，请恩赐她（特莉弗娜Tryphaena）如愿以偿，使她的女儿法高尼拉获得永生（保禄与戴克拉事迹伪书28等）。戴尔都良不仅替亡者代祷的事实作证，且亦指出在亡者逝世周年日恭献弥撒的史实（De monogamia 10; de cor. Mil. , 3; De exhort. Cast, 11参见圣西彼连书信1：2）。耶路撒冷的济利禄在撰述有关弥撒的论者时，提及成圣体后为一切亡者代祷。他认为这一代祷能使亡者与天主重新和好（Cat. Myst. , 5, 9 et seq.），圣若望·基素东也给哀矜能援助亡灵作证（In phil. , hom. 3, 4），圣奥斯定亦然（教义手册，110；训导辞，172，2，2）。但是圣奥斯定强调善工并非有助于一切的亡灵，惟有那些在世善生而足以获得善工之援者，始能享此神益（论顾念亡者，1，3；忏悔录，9，11-13）。自第二与第三世纪起，基督信友的墓志铭上经常有为亡者代祷的字样，愿亡者在主内和基督内获享和平，永乐和生命。参考伊洛波里的阿拜修（Abercius of Hieropolis，在216年以前）的墓志铭：“请信主的兄弟们念此志时，为阿姨拜修代祷一下”（第十九节）。
二、代行善工的效果
代行善工就是将善工的代赎价值献给天主，以赔补炼灵之罪的暂罚。所以代行善工的效果就是免除暂罚。在祈祷中又加上一种恳求的价值。代赎是针对天主的正义的一项正式的权利，祈祷则是对天主仁慈所求的一种恳求。代赎的可能性基于由恩宠与爱德所实现的基督奥体的合一上。
按照所代行善工产生补赎效果的方式言，代行善功可分：（一）本身产生效果的善工（ex opere operato）如弥撒祭献（基督自己的祭献）（二）以教会之名义所作，与本身产生效果之善工相似（Quasi ex opere operato），如殡葬礼仪。（三）有赖于行善工者所处境界的善工（ex opere operantis），如个人的代祷，如赈济。代行善工者处于恩宠境界，为善工有效的先决条件。
一切代行善工中最有效的是弥撒（参考Suppl. , 71,3）。
三、诸圣为炼灵的转祷
在天诸圣也可藉代祷援助炼灵——共同意见
教会在追悼亡者的礼仪中，求主“因着荣福童贞玛利亚和诸圣的转祷”，使亡者达于长生（Pro defuncti fratribus etc.）。然而诸圣的转祷只有恳求的价值，因为赔补与功绩的可能性限于现世期间。
从古代信友的墓碑看来，那时人们常乞助于殉道的圣者。为了能确保这项代祷，信友们要求埋葬在殉道烈士墓的近处。圣奥斯定答复诺拉（Nola）主教保林（Paulinus）的总是如下：“建墓于殉道烈士墓地附近，本身并无益处，然而这样可鼓励生者在祈祷中，恳求殉道圣人为亡灵转祷”（论顾念亡者，4，6）。
四、炼灵的代祷与祈求
炼狱的灵魂可以为奥体的其他分子代祷——可靠意见
炼狱的灵魂既是奥体的分子，我们可以肯定地说，他们能为炼狱中的其他灵魂或现世的信友代祷，因此我们赞同素阿勒兹（Suarez）与斐拉明（Pellarmine）的意见，承认呼求炼灵代祷是一件许可而且可能的事。
维也诺（1858年）与乌脱莱特（Utrecht，1865年）会议宣布，炼狱灵魂以代祷帮助我们（Coll. Lac. , V. 191, 869）。良十三世于1889年所钦定的一篇能获大赦的祷词中，呼求炼灵在我们遇到身灵的危险时援助我们（Acta Sanctae Sedis，22，743。但在1937年与1950年的正式祷词汇集中，这一祷词未被列入）。
圣多玛斯不承认炼灵代祷的可能性，因为他认为炼灵根本不知晓现世信友的祈祷，而且由于他们所处的惩罚境界，他们的代祷不可能蒙垂允：“对此他们并不处于祈祷的境界，而需要别人替他们祈祷”（Secundum hoc [sc. quantum ad poenas] non sunt in statu orandi, sed magis ut oretur pro eis 神2之2，83，11之3；参考2之2，83，4-3）。但是由于教会从未否定为多人所信并为若干神学家所承认的炼灵代祷之理——前述大赦祷词的删除并不是否认此理的表示，我人不必怀疑其许可性。炼灵可藉天主的启示，获知现世信友的祈祷。然而，教会并不准许对炼灵的敬礼。
附：为地狱灵魂代行善工有效吗？
代行善工无助于地狱灵魂，因为他们不属于基督奥体——共同意见
圣奥斯定认为，替亡者代行善工可能减轻他们在地狱所受之苦，只要他们并非完全恶劣（non valde mali）：“为亡者所作牺牲（祭台上的或哀矜的），可为他们获得完全赦免，或减轻他们的刑罚”（aut certe ut tolerabilior fiat ipsa damnatio；教义手册，110）。奥斯定解释咏，76，10（难道天主因震怒忘记了他的仁慈？）如下：“天主并不结束永罚，但减轻或暂停其苦楚”（non aeterno supplicio finem dando， sed levamen adhibendo vel nter ponendo cruciatibur；教义手册，112）。按照大葛利哥里的意见，为地狱灵魂的祈祷“在正义的审判者眼中是没有价值的”（Dialog. , 4, 44; Moralia. , 34, 19, 38）。古代士林派神学家大都采纳圣奥斯定的意见。早期中古世纪的礼仪书典中，甚至有追悼那对得救已经绝望或怀疑的灵魂的弥撒（Missa pro defuncto， de cujus anima dubitatur vel desperatur）。这个弥撒的祷词表示，如果亡者因重罪而不能到达天国时，求主减缓他在地狱所受的痛苦。
圣多玛斯师承圣大葛利哥里，主张为地狱灵魂的祈祷毫无用处，教会无意为他们代祷（Suppl. 71, 5）。


信理神学-第一章 圣事的性质-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

第一章 圣事的性质

第三部 圣事论
第一篇 纵论圣事
第一章 圣事的性质
第一节 圣事的概念
一、“圣事”一词的解释
“圣事”（sacrament）的原意是一件使成为圣的或神圣的事物（res sacrans or res sacra）。在教会以外的罗马文献中，兵士的宣誓与其它宣誓都称为“圣事”。在罗马法的术语中，“圣事”是争执的双方放在神庙里的保证物。
在拉丁通行本（The Vulgate）里，Sacramentum一字译自希腊文的 意即一件隐藏之事或一件神秘之事（参见多，12，7；达，2，18；4，6）。在宗教范围内，表示天主的奥迹（智，2：22；6：24），尤其是基督救世的奥迹（厄，1：9；哥，1：26）。除此以外，它还指示：一件神圣奥秘的标记、象征和典型（厄，5：32；婚配是基督与教会的神秘结合的象征；默，1：20；17：7）。
教父们遵照圣经的用法，以sacramentum一词指点整个基督教，即神圣教义与组织的整体；同时也指点基督教的部分教义、个别礼仪与节庆。戴尔都良以sacramentum一字指救世的工程（sacramentum oikonomiae）、旧约所预示的默西亚的救恩和有关天主实现预定的救世计划的信仰内容（judalcum sacramentum-Christianum sacramentum），某些礼仪仪式如洗礼和圣体（sacramentum aquae，sacramentun eucharistiae，sacrameutm panis et calicis），又按照sacramentum一字的古典意义——兵士的宣誓——，指点基督徒洗礼中的信誓。圣奥斯定以标记的概念为出发点，给sacramentum下了一个定义：“圣事就是神圣的记号”（sacramentum，id est sacrum signum天主之城，10，5）。士林派学者将此定义改为：“神圣事物的记号”（signum rei sacrae）。从奥斯定的其它著作中，还可以得到下列两种解释：“有关天主之事物的记号”（signum ad res divinas pertinens.书信，138，1，7）、“不可见的恩宠的可见形式”（invisibilis gratiae visibilis forma书信，105，3，12）。
最早的士林派神学家（Hugo of St. Vector +1141; Petrus Lombardus +1160）补充圣奥斯定所下的定义，阐明圣事并非只是恩宠的记号，而同时也也是恩宠的原因。下述定义在历史上是相当闻名的：塞维利亚的依希道（Isidore of Seville）于其所着Etymol. 6:19,40中说：“这些——即洗礼与坚振，主的体与血——所以称为圣事，是因为天主的力量在形体事物的帐幔之下，暗中造成这些圣事的救恩效力，所以由于暗中的力量或由于神圣事物，它们被称为圣事。”（Quae [SC. baptismus et chrisma, corpus et sanguis Domini] ob id sacramenta dicuntur, quia sub tegumento corporalium rerum virtus divina secretius salutem eorundem sacramentorum operatur,unde et a secretis virtutibus vel a sacris sacramenta dicuntur.）维克多的休格于De sacr. Christ. Fidei, 1: 9, 2。中说：“圣事是形体或物质的外面可感觉的因素，由相似而代表，由制定而表示，并由圣化功能而包括一种不可见的精神的恩宠”（Sacramentum est corporale vel materiale elementum foris sensibiliter propositum，ex similitudine repraesentans et ex institutione significans et ex sanctificatione continens aliquam invisibilem et spiritalem gratiam）。彼得·隆巴于Sent. 4:1, 4中告诉我们：“圣事的本意是天主恩宠的记号，不可见恩宠的形态，它负起恩宠的形象，并成为恩宠的原因”。（Sacramentum proprie dicitur, quod ita signum est gratiae Dei et invisibilis gratiae forma, ut ipsius imaginem great et causa existat.）。
二、圣事的意义
新约的圣事是由基督所建，恩宠的发生效力的记号
罗马要理书（2：1，8）所述圣事的定义是：“一件由天主所建立，具有表示与产生圣德与正义（圣化恩宠）之能力的可见事物”（docendum erit rem esse sensibus subjectam，quae ex Dei institutione sanctitatis et justitiae tum significandae tum efficiendae vim habet.）。因此圣事的概念包含三个因素：（一）外在因素，即圣化恩宠的可知觉的记号，（二）圣化的恩宠的产生，（三）由天主所建立，明确地说，由人而天主的耶稣基督所建立。
特伦多大公会议援引了溯自圣奥斯定的不完全的定义：“神圣之事的记号与不可见的恩宠的可见形式”（Symbolum rei sacrae et invisibilis gratiae forma visibilis.邓876）。
圣事是一种记号（神，3：60，1：Sacramentum ponitur in genere signi）。记号的本质是使人认识另外一件事物（Signum est enim res praeter speciem，quam ingerit sensibus，aliud aliquid ex se faciens in cogitationem venire.圣奥斯定论基督教义，2：1，1）。但圣事并非纯粹的自然记号，因为一个自然的行动若无天主的积极安排，不能表示超自然的效果；圣事也不是纯粹人为的或习惯性的记号，因为以圣事的本质言，它们原来代表内在的恩宠。圣事亦非纯粹理论的或学理的记号，而是发生实效的或实际的记号，因它们不仅指示内在的圣化，尚且产生实际的圣化。圣事追忆基督的苦难，明示现时的恩宠，并预告未来的光荣，所以它同时指示过去，现在和将来（signa rememorativa passionis Christi，signa demonstrativa praesentis gratiae，signa prognostica futurae gloriae.神，3：60，3）。
三、新教对圣事的看法
新教徒鉴于其成义的理论，视圣事为天主赦罪的保证以及唤醒与加强依赖的信心（fiducial faith）之方法，而只有依赖的信心使人成义。新教人士认为圣事首先并非获得恩宠的方法，而是获得信心的方法与信心的明显表记。参见奥斯堡信条第十三款：De usu Sacramentorum do cent，quod sacramenta instituta sint，non modo ut sint motae professionis inter homines，sed magis ut sint signa et testimonia voluntatis Dei erga nos， ad excitandam et confirmandam fidem in his，qui utuntur，proposita.及喀尔文着基督教会的原理，4：14，12：quorum [sc. sacramentorum] unicum officium est, ejus [sc. Dei] promissiones oculis nostris spectandas subjicere, imo nobis earum esse pignora.可见新教人士认为圣事只有一种心理上的和象征性的意义。特伦多大公会议将此理论斥为异说（邓848-849）。
现代自由派新教神学视基督信仰中的圣事为外教神秘仪式的模仿。
现代主义否认圣事是由基督直接建立的，而视之为一种单纯的记号，它与宗教情绪的关系，恰像文字与思想的关系一样。参考邓2039-2041；2089。
第二节 圣事性表记的构成要素
一、材料与形式
圣事的外在表记具有两个构成要素即物与言（res et verbum；elementum et verbum）——近乎信理的意见
这里所说的“物”，是物质（水、油），或是一种可知觉的行动（告解、婚配）。“言”通常是指发自口中的话。自十二世纪前五十年代起，言，尤其是洗礼的规程，被称为形式（forma verborum）。自十二世纪中叶始（彼得·隆巴），有形的要素有时被称为材料（materia）。以后不久，这两个名词同时出现（Eckbert of Schonau，Pseudo-Petrus of Poitiers-Glossary，Alanus of Lille，Petrus Cantor），圣雪的休格（Hugo of St. Cher约1230年）按照亚理斯多德哲学的形质论（Hylemorphism），首先采用这二个名词。他是将七件圣事的材料与形式加以区分的第一人。教会训导权威采纳了这两个名词。翡冷翠联合大公会议为阿美尼亚人所颁布的文告（1439年）：“一切圣事由下列三要素所组成，即物（材料）、言（形式）和怀有做教会所要做之事的意向之施行者。缺乏这三个要素之一，则圣事无效”（Haec omnia sacramenta tribus perficiumtur，videlicet rebus tanquam materia，verbis tanquam forma，et persona ministri conferentis sacuamentum cum intentione faciendi，quod facit Ecclesia；quorum si aliquid desit，non perficitur sacramentum.邓695；参考邓895）。材料又可分为较远材料（materia remota），即物质如水，油等，以及较近材料（materia proxima），即物质在圣事中的应用如洗涤，敷油等。
圣经至少给几种圣事阐明了外在表记的二个要素，例如厄，5：26说明洗礼：“用水洗，藉着话的洁净而圣化她（教会）”（参见玛，28：19；宗，8：15等；玛，26：26等；雅，5：14；宗6：6）。
传承作证，圣事经常是由一种可知觉的行动，伴随着话（祈祷）来完成的。圣奥斯定论及洗礼说：“除去话，水之为水而外，还有什幺意义呢？话加于一物始能成为圣事”（In Joan. , tr. 80, 3; tr. 15, 4; Sermo Denis, 6, 3; 神，3：60，6）。
二、两个因素的常情结合
材料与形式二名词只是类比地应用于圣事性表记的各部分，单独的“物”本身无确定性，而“言”则是确定者。然而两者并不形成实体的结合（physical unit）一如身体各部分之结合，而只形成一种常情的结合。因此它们不需要完全在同一时间；常情的同时已足，也就是说，他们应当彼此连在一起，致使依照一般人的估计，足以形成独特的表记，。告解与婚配圣事由于其特殊性，许可材料与形式的较长间隔。
三、圣事与圣事所代表的实物（sacramentum-res sacramenti）
士林学派神学家称外在的表记为sacramentum或sacramentum tantum（significat et non significatur），内在超性的功效为res sacramenti（significatur et non significat）：圣事所代表的实物。士林派神学又分出另外一个中间的因素即res et sacramentum实物与圣事（significatur et significat），它与前两者不同。这中间因素就是：在洗礼、坚振和神品诸圣事中的圣事印记（The sacramental character），在圣体圣事中基督的真正体血，告解圣事中告解者的育悔，病人敷油圣事中（按素阿勒兹的意见）的“内在膏沐”（inner anointing），所谓“内在膏沐”就是灵魂的愈形坚强，此外在婚配圣事中，是不可解散的婚姻联系。参见神，3：66，1；73，6；84，1-3。这一区别源自十二世纪的前半期。
四、可知觉的外在表记之合宜性
建立外在可感表记之合宜性，基于人性由身体与灵魂所组成。（参见圣维克多的休格：De sacr. Christ. Fidei, 1: 9, 3: Triplici ex causa sacramenta instituta esse noscuntur; propter humiliationem, propter eruditionem, propter exercitationem. 意即建立圣事的原因有三：为压遏我人，为训诲我人，为我人有操练的机会。参考神，3：61，1；罗马要理书，2：1，9）。


信理神学-第二章 圣事的作用与功效-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

第二章 圣事的作用与功效

第二章 圣事的作用与功效
第三节 圣事本身的作用
一、圣事与恩宠
新约的圣事包涵它所表示的恩宠，并把此恩宠与未置阻碍的领受者——信理
新教人士不承认圣事本身的作用，而只承认它具有主观的心理上的效果，因它能唤醒与增强人依赖的信心。天主教会则特别强调圣事本身的客观作用，也就是说，其功效与领受圣事者与施行圣事者的主观处境无关。特伦多大公会议针对新教人士的意见，定断如下：“任何人若主张新约的圣事不包涵它所表示的恩宠，或主张它们不把这些恩宠赋与未置障碍的领受者，当受绝罚”（Si quis dixerit，sacramenta novae Legis non continere gratiam，quam signficant，aut gratiam ipsam， non ponentibus obicem，non conferre…A. S.邓849，695）。参考邓850：“凡主张，至少从天主方面，圣事并不常常且并非替一切人获得恩宠，此人当受绝罚”（Si quis dixerit，non dari gratiam per huiusmodi sacramenta semper et omnibus，quantum est ex parte Dei…A. S.）。可知圣事直接赋予恩宠，不以领受者的“依赖的信心”为中介。但成人的信心当然是一项不可或缺的先决条件（condicio sine qua non）或者是一个准备原因，但也并非是获得恩宠的有效原因，而圣事虽只是工具因，却是获得恩宠的有效因。参见邓799：洗礼是成义的工具因。
士林派神学家（自从维克多的休格以后）与特伦多大公会议所采用的“圣事包涵恩宠”一语的意义是：恩宠在圣事内，一如效果在工具因内，所以其包涵方式不是形式上的（formaliter像水在瓶中），而是能力上的（vertualiter）。参考神，3：62，3。
圣经以圣事为恩宠的一个真正工具因。这个看法特别可从介系词：“出于”（）和“通过”（），拉丁文法的第四格（dative）和表示工具的第六格（ablative of instrumentality）的应用上，得到证明，若，3：5：“人除非由水和圣神而生（）不能进入天主的国”。铎，3：5：“他救了我们……藉着圣神所施行的重生和更新的洗礼”（）厄，5：26：“用水洗而圣化她（教会）”（）。参考宗，8：18；弟后，1：6；伯后，3：21）。
教父们以圣事的表记直接洁净与圣化人灵。他们特别强调洗礼之水的洁净与圣化的力量，并将水的新生效果比拟母胎的怀孕，尤其是童贞玛利亚的怀孕（若望，基素东，In Joan. , hom. , 26, 1; 良一世的训道辞，24：3；25：5；参考祝圣洗礼之水的祷文）。源自初期教会的“为赦罪”而施行的儿童洗礼，是人们设想洗礼效果与领洗者个人行动无关底确切证据。
二、圣事本身产生效果
圣事本身产生效果——信理
士林派神学为说明圣事本身的客观效验，撰有下列定式：Sacramenta operantur ex opere operato（圣事本身产生效果）。特伦多大公会议嘉纳了这一为新教人士所激烈反对的定式，公布如下：“凡不承认新约的圣事本身给予恩宠的人，当受绝罚”（Si quis dixerit，per ipsa novae Legis sacramenta ex opere operato non conferri gratia…A. S.邓851）。
士林派神学在圣事方面所用的术语可溯自十二世纪的下半期。最初主要地是波阿迪艾的吉尔培（Gilbert of Poitiers）学派，在功绩理论和基督死难的伦理价值问题上，分辨opus operans和opus operatum。这一区分以后被应用于圣事理论，由是又被应用于圣事的效果上（Pseudo-Poitiers-Gloss. Peter of Poitiers, Summa of the Cod. Bamberg. Patr. 136）。
所谓opus operatum，即有效地完成圣事礼节；所谓opus operantis（赖当事人产生效果）即领受圣事者的主体准备，Ex opere operato（由本身产生效果）一语之消极意义是圣事恩宠的赋予并非由于领受圣事者和施行圣事者的主体活动；其积极意义是：圣事恩宠的赋予是由于有效地完成了圣事表记。穆勒（Mohler）把ex operato一语解释为“由基督所成的工作”；这种解释从历史方面看来是错误的。（ex opere operato = ex opere a Chrsto operato. Symbolik, par. 28）事实上，士林派神学的术语无意指示圣事所赋恩宠的泉源（causa meritioia），而是要指示圣事赋予恩宠的方式与性质。
为了避免经常的责难与歪曲（Melanchthon’s Apologia confessionis, Art. 13）我人必须重申，在天主教教义中，本身会产生效果的圣事之功效，决不能解释成为一种机械的或魔术的功效。也并非将领受圣事者自身应具备的条件一笔钩消。相反的，成人领受圣事时有不可或缺的条件（参见non ponentibus obicem邓849）。然而，领受圣事者本人的主体准备并非获至恩宠的原因；而只是接受恩宠的一个必要的先决条件（causa dispositiva）。圣事所予恩宠的多寡则有赖于领受圣事者的主体准备之完善的程度。邓799：secundum propriam cujusque dispositionem et cooperationem（我们接受恩宠的多少，一方面是按照圣神自由的给予，另一方面是按照我们自己的准备和合作好坏）。
第四节 圣事产生效果的方式
天主教神学家一致主张，圣事不只是传予恩宠的条件和机会，而且是传予恩宠的真正原因（工具因）。然而，圣事传予恩宠的方式倒底是怎样的呢？他们的意见各不相同。多玛斯派神学家视圣事传予恩宠的方式是一种实物方式（physical mode），司各脱斯派神学家和若干耶稣会神学家则视之为一种伦理方式（moral mode）。此外，耶稣会士比犹（L. Billot +1931）又加上了一种意向方式（intentional mode）。特伦多大公会议对这个问题存而不决。大公会议的议决只针对新教人士而作。
一、实物方式
圣事藉着天主所赋予的一种寓于其内的力量，产生它所表示的恩宠。天主以恩宠的第一因资格，把圣事的表记作为一项实物工具来应用，在领受圣事者的灵魂里产生圣事的恩宠。天主藉圣事间接赋予恩宠。
二、伦理方式
由于圣事是基督所建立的，圣事所具有的客观地位促使天主赐与恩宠。当人有效地完成圣事的表记时，天主就直接予以恩宠，因为天主自己建立了圣事，他一定会如此做，仿佛他被一项合同所约束似的（早期司各脱斯派学者的意见），或者因为圣事表记具有一种祈求的能力，好象基督的代祷一般。从某一意义言，圣事就是基督的行动。天主因圣事而直接赐予恩宠。
三、意向方式
比犹的理论可溯自远古士林派学者（阿勒的亚力山大，大雅博，圣多玛斯于其所着Commentary on the Sentences）。他认为圣事并非以“完成方式”（perfective）而是以“准备方式”（disposivie）产生恩宠，即圣事所直接给予的并非恩宠，而只是一个实在的承受恩宠的准备，也就是圣事的印记或所谓“灵魂的饰品”（ornatus animae）。不过早期士林派学者主张圣事以实物方式产生前述准备状态，而比犹则主张以意向方式产生之，就是说，圣事有指示与传递一个精神概念的能力。按照比犹的意见，圣事以“预备性的意向方式”（intentionaliter dispositive）产生恩宠，亦即给予领受圣事者的灵魂以一项“承受恩宠的权利”（titulus exigitivus gratiae）。倘若毫无阻碍或阻碍立时除去，那幺圣事所给予的这项“承受恩宠的权利”一定会使灵魂得到天主灌注恩宠。
批判
比犹的理论与“圣事本身产生它们所表示的恩宠”这个原则不合。教会的训诲告诉我们（邓849等），圣事所产生的真正果实就是恩宠。
伦理方式的理论虽然最容易理解，但并不符合圣经与传承所郑重诏示的工具因的概念（邓799）。
最符合教会训道、圣经与教父见解的是圣多玛斯在神，3，62中的理论：圣事以实物方式产生恩宠。
反对意见
（一）施行圣事者与领受圣事者的空间距离
圣事以实物方式产生恩宠的理论，不应解释为：圣事表记与领受圣事者必须有实物之接触，始能产生圣事性恩宠。惟有当某些特殊的圣事表记（如洗礼和敷油）需要实物性接触时，才有此项必要。告解圣事与婚配礼中交换同意都不需要任何实物性的接触行动。
（二）圣事行动的时间程序
表示恩宠的圣事记号的特殊行动完成时，恩宠的产生亦告完竣。这时，天主赋予圣事的工具性能力便发生功效，这项能力在领受圣事者的灵魂中产生恩宠。所以，圣事行动中的最后时刻虽与恩宠的产生相连系，圣事行动之前部并非因此而失去意义，因为要表达恩宠，全部礼节是不可缺少的。圣事表记的特有行动与产生恩宠的工具性行动彼此结合，形成惟一的圣事行动（神，3：62，1-2）。
（三）恢复圣事功效
有效而不妥当地领受之圣事如洗礼、坚振、神品等之得以恢复功效，可视圣事的印记为天主所赐的产生恩宠之能力的实物基础。在病者敷油礼与婚配圣事中，这项作用由洗礼圣事之印记所代替。若干神学家在恢复圣事功效的特殊情形下，认为圣事以伦理方式产生功效，至少在不给予圣事印记的圣事中是如此。
第五节 圣事的功效
一、圣事的恩宠
（一）圣事恩宠
新约的一切圣事都给予领受圣事者以圣化恩宠——信理
特伦多大公会议定断：“藉着这些（教会的圣事），一切真的正义（圣化恩宠）得以开始，已开始的得以加增，已失去的得以重新获得（per quae [sacramenta Ecclesiae] omnis vera justitia [=gratia sanctificans] vel incipit vel coepta augetur vel amissa reparatur.邓843a; 849-851）。
圣经直接或间接地指示我们，恩宠是圣事的成果，弟后，1：6告诉我们，宗徒覆手礼的实效是“天主的恩宠”。其它若干经文称圣事礼节的效果为新生（若，3：5；铎，3：5）、净化（厄，5：26）、罪之赦免（若，20：23；雅，5：15）、领受圣神（宗，8：17）、永生的授与（若，6：55，希腊本54）。这一切效果与圣化恩宠的授与是不可分的。
按照圣事的目的，第一次赋予圣化恩宠或重新赋予失落的圣化恩宠（gratia prima）的圣事，称为未处于恩宠境界者所领受的圣事（sacramenta mortuorum如洗礼与告解圣事）。那些本身能增加已经获得的恩宠（gratia secunda）者，称为处于恩宠境界者所领受的圣事（sacramenta vivorum）。
自神学观点言，我们确切知道，未处于恩宠境界者所领受的圣事，在某种特殊情况下，即领受者已在恩宠境界时，也能增加已有的恩宠。按照特伦多大公会议的宣布，圣事将恩宠赋予一切没有放置障碍的人（邓849-850），因此处于恩宠境界者所领受的圣事似乎偶然也给与第一次恩宠，能重获初次的恩宠，那就是：当犯大罪的人自信并无重罪，作了不完善的痛悔以后去领受圣事的时候，能重获初次的恩宠（参考神，1：72-7-2；3：79，3）。与圣化恩宠同时赋予人灵的，还有神学的和伦理的诸德性，以及圣神的七恩（参考本编恩宠部分第二十一节）。
（二）特殊的圣事恩宠
第一圣事授予一种特殊的圣事恩宠——一般意见
正因不同的圣事具有不同的目的（邓846，695），不同的圣事表记指示不同的超性效果，我们可以承认每一圣事各按其特有的目的，赋予特殊的圣事恩宠（狭义的圣事恩宠）。
圣事恩宠与圣事以外之恩宠或一般恩宠之间的差异，并非仅仅在于赋予这些恩宠的不同目的，而且这两种恩宠也并非灵魂的两种不同习性（Capreolus），因为在一般恩宠以外另有特殊的圣事恩宠存在的说法，在启示中并无根据。按照圣多玛斯的神学，圣事恩宠在本质上与一般恩宠相同，然而前者将“天主的某种佑助”加于后者，为能达到圣事的固有目的（gratia sacramentalis addit super gratiam communiter dictam et super virtutes et dona quoddam divinum auxilium ad consequendum sacramenti finem.神，3：63，2）。加耶当（Cajetan），素阿勒兹（Suarez）与其它人士认为天主的这一佑助，就是一种现恩或一种获得现恩的权利。另外一些士林派神学家如圣多玛斯的若望（John of St. ThomasP）对圣多玛斯的意见，有更正确的了解，他们认为天主的这一佑助，是天主的经常援助，说得更清楚些，就是一种灵魂的内在状况，藉此，圣化恩宠获得内在的完善性，用以达到该项圣事的特殊目的。
现代神学家们普遍地指出，圣事恩宠给与一种为达到圣事目的按时按地所需的现恩之权利。比约十一世关于婚配圣事曾作如下声明：“最后它给予（夫妇两人）一项权利，使他们在克尽厥职时，将获得所需要的一切现恩”（邓2237）。
（三）圣事恩宠的多寡
虽然天主在分施恩宠上是绝对自由的，但神学家们几乎普遍地认为，每一圣事由它本身而言给予领受它的人以同量的恩宠。可是每一成人在准备上的差异促使本身会产生效力的圣事（ex opere operato）授予不等量的恩宠（邓799），教会因而非常注意领受圣事前的准备工夫（参考初期教会慕道时期的惯例；神，3：69，8）。
二、圣事的印记
（一）圣事印记的实在性
洗礼、坚振和神品三项圣事给灵魂铸上印记，即不可磨灭的精神标记，因此之故，这三项圣事只能领受一次——信理
由于新教人士循威克利夫（Wycliffe）的意见，而否认圣事的印记。特伦多大公会议宣布如下：“凡不承认洗礼，坚振与神品三圣事将一项印记，即不可消磨的精神标记铸印在灵魂上，且这三种圣事只能领受一次者，当受绝罚”（Si quis dixerit，in tribus sacramentis，baptismo scilicet，confirmatione et ordine，non imprimi characterem in anima，hoc est signum quoddam spirituale et indelibile， unde et iterari non possunt：A. S. 邓852；参考邓411，695）。
圣经并未明示圣事的印记，但是提及天主印在信友身上的一个记号，或为圣神所盖印，格后，1：21等：“那坚固我们同你们在基督内的，并给我们傅油的，就是天主，他在我们身上盖了印，并在我们心里赐下圣神作为抵押”。厄，1：13：“在基督内你们也是如此，你们一听到了真理的话，即你们得救的福音，便信从了，且在他内受了恩许圣神的印证”。厄，4：30：“你们不要叫天主的圣神忧郁，因为你们是在他内受了印证，以待得救的日子”。由洗礼而得到的圣神的印证，在这些经文中，与恩宠的授予，尚无区别。
教父们告诉我们，在洗礼中，天主在灵魂上加印，因为这个缘故，他们称洗礼本身为印记或盖印，lum，signaculum，obsignatio。耶路撒冷的济利禄称洗礼为“神圣不可侵犯的标记”（）。圣奥斯定首先采用“印记”一词（书信，98：5；论洗礼，6：1，——及他处），他对多那忒派人士（Donatists）阐明洗礼与神品只能领受一次，由于它们所给予的印记并不有赖于恩宠，亦不因重罪而丧失。圣奥斯定特别强调圣事印记的主要特征：
1、与恩宠的差异与可分离性（祝圣[consecratio] 与圣化[sanctificatio]以及参与永与[vitae aeternae participatio]不同；书信，98：5；论洗礼，5：24，34）。
2、不可消失性（C. ep. Parm. 2, 13, 29; C. litt. Petil. , 2, 104, 239）。
3、由是产生圣事的不可重领性（C. ep. Parm. , 2, 13, 28）。
圣事印记理论的学术性探讨始于十二世纪之末与十三世纪之初，由士林派神学家所倡导。彼得·刚道（peters Cantor +1197）首先指出洗礼、坚振、神品三圣事的不可重领性。早期的方济学派（阿勒的亚力山大，圣文笃）、圣大雅博、尤其是圣多玛斯等对这项信道的发展，都有卓著的贡献（参考圣多玛斯，神，3：63，1-6）。登斯·司各脱（Duns Scotus）曾经批评过圣经与传承的证明，但是，由于他对教会权威的尊敬，而维护了圣事的印记。教宗依诺森三世冼次在公函中应用了圣事印记的道理（邓411）。
（二）圣事印记之本质
圣事印记是印于灵魂上的精神标记——信理
基于特伦多大公会议的解释（邓852），圣事印记必须视为一种实在的、而依附在灵魂上的本体，更确切地说，是一种实体地依附于灵魂的超自然状态。圣多玛斯归之于潜能一类，而阿勒的亚力山大、圣文笃和圣大雅博则把它当作一种习性。神，3：63，2：Character importat quandam potentiam spiritualem ordinatam ad ea，quae sunt divini cultus.圣多玛斯认为圣事印记的主体与承受者是知识的能力，而非灵魂的自立体（一如裴拉明与素阿勒兹所云），因为圣事印记促成的敬礼行动是属于知识能力的信心之表现（神，3：63，4）。
杜朗度（Durandus +1334）的理论与特伦多大公会议的宣布相抵触。杜氏认为圣事印记只是一种思想中存在的关系，一个人藉此种关系为天主所召叫，纯然外在地完成某些宗教行为，并有能力从事某些公开活动，正如一名官员受委托而办理某事。
（三）圣事的印记的目的
圣事印记授予人参与基督教敬礼行动的能力——一般意见
圣多玛斯追循奥斯定对圣事印记的见解（祝圣consecratio）并托名狄尼修（Pseudo-Dionysius）的看法，主张圣事主动两种。神，3：63，3：deputatur quisque fidelis ad recipiendum vel tradendum aliis ea quae pertinent ad cultum Dei，et ad hoc proprie deputatur character sacramentalis.基督教的全部敬礼源自基督的司祭地位。因而我人清楚地看出，圣事的印记即是基督的印记，信友们藉圣事印记而与基督印记相连系，圣事印记源自基督本身，可以说是参与基督的司祭品位。神，3：63，3：deputatur quisque fidelis ad recipiendun vel tradendum aliis ea quae pertinent ad cultum Dei，et ad hoc proprie deputatur character sacramentales.基督教的全部敬礼源自基督的司祭地位。因而我人清楚地看出，圣事的印记即是基督的印记，信友们藉圣事印记而与基督印记相连系，圣事印记源自基督本身，可以说是参与基督的司祭品位。神，3：63，3：totus ritus christianae religionis derivatur a sacerdotio configurantur fideles sacundum sacramentales characteres，qui nihil aliud sunt quam quaedam participationes sacerdotii Christi ab ipso Christo derivatae.
圣事印记既使人肖似大司祭耶稣基督，便是一种“摹拟性表记”（signum configurativum）。从这个首要作用中，产生其它次要的作用。圣事印记使领受洗礼者别于未受洗者，领受坚振者别于未领受坚振者，领受神品者别于未领神品者，所以也是一种“鉴别表记”（signum distinctivum）。圣事印记予人参与敬礼的能力，并间接准备人领受圣化恩宠与现恩，所以是一种“准备表记”（signum dispositivum）；圣事印记使人有参预基督教敬礼的责任，并要求人在奉行敬礼时具有圣化恩宠，所以也是一种“义务表记”（signum dispositivum）；
只有洗礼、坚振、神品三圣事给予圣事印记，可以用如下推理证明之，因为只有这三项圣事给予人参与敬礼活动的全权（神，3：63，6）。
（四）圣事印记的期限
圣事印记至少延续到领受圣事者逝世之时——信理（邓852：不可磨灭的记号）。
根据教父们和神学家们的一般意见，圣事印记永不消失，一直存留到永世。耶路撒冷的圣济利禄论及“永不消失的圣神的印记”（Procat. , 17）。用推理方式，圣事印记的永恒性见于基督永恒司祭品位和灵魂的不朽（神，3：63，5）。


信理神学-第三章 圣事的建立和七件圣事-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

第三章 圣事的建立和七件圣事

第三章 圣事的建立和七件圣事
第六节 基督建立圣事
圣事的概念告诉我们，圣事是恩宠的有效表记，那幺只有天主、一切恩宠之主，才是建立圣事的主因（causa principalis）。受造物在圣事的建立上是工具因（causa instrumentalis，ministerialis）。我人称圣事中的天主能力为“主动能力”（potestas auctoritatis），受造物的能力为“施行能力”（potestas ministerii）。以天主的身份言，基督具有前一种能力，以人的地位言，具有后一种能力。由于基督人性与天主性的密切结合，后者又称为“主要的施行能力”（potestas ministerii principalis）或“超绝能力”（potestas excellentiae.神，3：64，3-4）。
一、基督建立圣事
新约的一切圣事都由基督所建立——信理
新教人士主张圣事大都由人所建立，特伦多大公会议则对之作如下声明：“凡以新约的圣事不都是吾主基督所建立者，当受绝罚”（Si quis dixerit，sacramenta novae legis non fuisse omnia a Jesu Christo Domino nostro instituta：A. S. 邓844）。
现代主义者的意见与天主教教义相悖；他们认为圣事并非由历史中的基督所建立，却由宗徒们及其承继者，为适应礼仪外在形式的心理需要，参照耶稣生活中的某些事迹而创立（邓2039-2040）。
现代宗教历史家企图解释圣事是由模仿教外神秘礼节而产生，这种理论毫无根据。我人无法证明教会的主要礼节源自教外的神秘敬礼。至于某些次要的仪式，我们可以承认，初期基督教确曾受了周遭教外民族的影响。许多形式上与思想上的相似之处，我人可用一切人都具有宗教倾向与早期教会对所处环境的心理适应来解释。
二、直接建立圣事
基督直接并亲自建立了一切圣事——确定意见
基督直接建立圣事，意即基督决定了每一件圣事的特殊超性效果，并且规定了相应的外在表记，以表示与产生此项超性效果。如果基督让宗徒们与其承继者去决定每一圣事的超性效果与相应的外在表记，那幺他只是间接地建立了圣事。若干士林派神学家（维克多的休格、彼得·隆巴、罗兰师[Magister Roland]、圣文笃）都认为，坚振与病者傅油礼是由宗徒们受圣神启迪而立的。圣大雅博、圣多玛斯（神，3：64，2）与登斯·司各脱则主张一切圣事都直接由基督所建立。
圣经证示基督直接建立了洗礼、圣体、告解、与神品四圣事，并证示其它圣事在宗徒时代已经有了。宗徒们并不认为他们自己建立了圣事，而只自称是“基督的服务员和天主奥秘的管理人”（格前，4：1；参考格前，3：5）。
教父们并无宗徒们或教会建立了某一圣事的说法。圣盎博罗削论及圣体时说：“除了吾主耶稣，还有谁是神圣奥迹（圣事）的主人？这些奥迹源自上天”（论圣事，4：4，13，参见奥斯定In ioan. , tr. 5, 7）。
用推理方式言，基督直接建立圣事的道理基于下列事实：圣事既是信仰的真理，它便属于基督所建立的宗教真理。我人可以承认基督亲自建立了不可改变的圣事，并把施行之权授于教会，恰如他亲自宣讲了永恒的信仰真理并委托教会保管它们一样。基督直接建立圣事，可以维护教会的合一性（神，3：64，2-3；64，4-1）。
三、圣事的本质
基督规定了圣事的本质，教会无权予以更改——确定意见
由于基督直接建立了圣事，圣事的本质永定不改。圣事本质的改变等于建立新的圣事。特伦多大公会议宣布，除了圣事本质外，教会有权修改圣事的授与方式。教会本身无权更改圣事本质（邓931，参见邓570m；2147a；3001，1；Const. [Sacramentum Ordinis] 1947）。
基督是否明确地（in specie）或普遍地（in genere）规定了圣事的材料（materia）和形式（forma）？是一个争论未休的问题。那就是说，他是否规定了特殊的圣事表记？抑或只普遍地指示了圣事的概念，而让教会来确定其材料与形式？在这两个建立方式中，后者给予教会更大的合作机会，并且与基督间接建立圣事之理论更接近。特伦多大公会议所作的定断（邓931）有利于前一种建立方式，因为“圣事本质”一词狭义地指示具体的本质，材料和形式，但也不摒弃后一建立方式。圣经告诉我们，基督明确地建立了洗礼和圣体，但对其它各件圣事，圣经并未明示。我们可以承认基督并未规定每一圣事仪式的细节（如洗礼中的倾水礼或滴水礼，仪式的词句）。基督规定了圣事的形式，但并非指其语句，而是指其意义而言。
四、附加的仪式
我人必须分清何者为天主所定礼节的主要部分，何者为源自习俗由教会自行增加的从属部分、祈祷与仪式。这些从属礼节以象征方式表示圣事的超性效果，圣事的尊贵与卓绝性，并满足具有感觉与精神的人对外在形式的要求，同时也助人准备接受恩宠（邓856，931，943，946）。
第七节 七件圣事
新约的圣事共有七件——信理
新教人士初时犹豫不决，最后只保留两件圣事，即洗礼和圣餐。特伦多大公会议针对他们，宣布教会共有七件圣事，不多也不少，即洗礼、坚振、圣体、告解、病人的傅油礼、神品与婚配（Si quis dixerit，sacramenta novae Legis……esse plura vel pauciora quam septem：A. S.邓844）。
圣经偶然提及七件圣事，但并未同时陈述它们，在教父著作中，亦并无“七”的数字。圣事的概念形成以后，始有此一数字。因此在十二世纪中叶，方有人指出圣事有七件。最早采用此数字者为西满师（Magister Simon）、波阿迪艾的吉尔培派的Sententiae divinitatis、罗兰师（Magister Roland = Alexander 3）、彼得·隆巴。
兹列举证明七件圣事之存在的三项论据如下：
一、神学论证
自十二世纪开始，在整个教会里，七件圣事的存在被认为是一项信仰真理，最初它是神学家们的一项学术性信念，自十三世纪起，教会权威予以承认。里昂大公会议（1274年）与翡冷翠大公会议（1438-1445）特别指出七的数字（邓465，695，参见邓424，665等）。由于基督继续生活于教会（玛，28：20），而且圣神领导教会的训诲活动（若，14：26），整个教会不可能有信仰上的差错。因此对于信友们言，整个教会的信仰是启示信道的标准。
二、传承的论证（时效论证）
我人无法证明，七件圣事中的任何一件曾经在确定的时刻，由某一大公会议、教宗、主教或某一团体所建立。教会、教父们与神学家们都认为每一件圣事源于基督信仰的初期。所以我们可以说，自从教会开始以来，这七件圣事就已存在。参考圣奥斯定论洗礼，4：24，31：“整个教会所承认，而未经大公会议所推介，但始终为全教会所坚信的道理，我人有极充足的理由相信它非由任何人而是由宗徒权威传下来的。”
三、历史的证据
希腊东正教会于第九世纪时，在傅西（photius）的领导下与罗马教会暂时分袂，又于十一世纪（1054年）在弥盖·济路拉里（Michael Cerularius）治下与罗马教会长久离异，希腊东正教会赞同七件圣事的道理。在希腊教会的要理书中，在里昂（邓465年）与翡冷翠（邓695）联合大公会议宣言中，在十六世纪给予寻求联合的新教人士之答复中，以及在有关信仰的正式文件中，都可以看出这一点。希腊教会于十三世纪时，从东方的天主教会采用了“七”这个数字，因这“七”字正符合希腊教会自己的信仰。
都屏根（Tubingon）教授马丁·葛路西（Martin Crusius）与雅各伯·安德莱（Jacob Andrea），曾把奥斯堡信条的希腊译本寄给君士坦丁堡宗主教耶里米二世，希望作为他们与东正教联合的会议基础。耶里米依据德萨洛尼加的西默翁（Simeon of Thessalonica论圣事，33）的理论，回答道（1576年）：“东正教会的圣事有七件，即洗礼，傅油礼、圣体、神品、婚配、告解、圣油礼等。因为，正如依撒意亚所说，圣神的恩惠有七，因圣神而有效的教会圣事也有七件”（第七章）。基辅总主教彼·默济拉（Petrus Mogilas）于1643年所撰的东正教信辞（1：98）就参考了耶里米二世的宣言，也列举这七件圣事。耶路撒冷宗主教陶西德（Dositheus）于1672年所拟信辞反对具喀尔文派色彩的君士坦丁堡宗主教济利禄·路加里（Cyrillus Lucaris）的信辞，后者只承认二件圣事——洗礼与对餐。陶西德坚决强调七件圣事：“教会的圣事不能少，也不能多；异于七的任何数字就是异说的产物”（Decr. 15.）。
五世纪时的奈斯多利派与一性论异说人士也坚信有七件圣事。但在七件圣事的信道上，奈斯多利派与天主公教会略异，而一性论者则完全接受天主教会的信理。奈斯多利派神学家艾培叶稣（Ebedjesu +1318）列举七件圣事如下：铎品、洗礼、傅油礼、圣体、赦罪、圣酵（预备麦饼的酵母），十字记号。信一性论的叙利亚主教赛凡·巴索（Severius Barsaum）则于其要理问答书中表示：“教会的圣事是：洗礼、膏油、圣体、告解、铎品、病人的傅油与婚配”。
推理基础
圣事之为七件，可由灵魂的超性生活与身体的自然生活之相似见之：洗礼产生超性生命，坚振使之成长，圣体予以滋养，告解与病人的傅油礼使之自罪愆与从罪而来的软弱中复原。藉两件社会性的圣事，神品与婚配，基督信友的团体能获得领导，并在精神与身体两方面，得以保存与增长（参考神，3：65，1；圣文笃，Breviloquium，6：3，邓695）。
第八节 圣事的必要性
必要就是由于一内在的本原（如天主的存在），或由于一外在的原因，所不得不有的（神，1：82，1：Necesse est, ,quod non potest non esse）。外在原因可以是一个目的因或主动因。目的因所加的必要性（necessitas finis）就是：要达到某一目的不能用某一方法（如食粮之于人生），或至少，若不利用某一方法便不容易达到目的（如交通工具之于旅行）。主动因所国的必要性是：非有某一行动不可的必然性（Necessitas coactionis）。高度的适当性广义地也可算是一种必然性（necessitas convenientiae vel congruentiae. 神，1：82，1）。
一、从天主方面
天主可以不用圣事而赐予恩宠——确定意见
天主凭着他的全能和自由，可用一种完全精神性的方式赐与恩宠。圣事的建立对于天主并非绝对必要的。神，3：72，6-1：“天主的德能不必依靠圣事”（Virtus divina non est alligata sacessitas convenientiae vel congruentiae）。而且教会既是一个可见的宗教团体，也要求可见的宗教表记（notae quaedam et symbola, quibus fideles internoscerentur.罗马要理书，2：1，9，4）。圣事对于信友们的灵修生活也有裨益：精神生活需依赖物质因素，使人修习谦德；恩宠的可见记号使人修习信德与依恃之心；信友属于同一奥体，促进修练爱人之德（神，3：61，1；护，4：56；罗马要理书，2：1，9）。
二、从人方面
新约的圣事对人的得救是必要的——信理
正因建立了圣体圣事，并且把恩宠的传予与它联在一起，虽然并非所有的圣事对每个人都是必要的，但是个人的得救需要圣事（方法的必要necessitate medii）。在某些情况下，愿望领受圣事可以代替实际领受圣事（以愿望领受的圣事votum sacramenti）。
新教人士削弱圣事对得救的必要性，因为他们主张惟独依赖的信心使人得救。特伦多大公会议针对此说，定断如下：“若有人说新约的圣事对得救并非必要，而是多余。没有它们或对它们的愿望，而只藉信心便能获至天主所赐成义之恩，虽则并非所有圣事对每一个都属需要，此人当受绝罚”（Si quis dixerit, sacramenta novae Legis non esse ad salutem necessaria, sed superflua, et sine eis aut eorum voto per solam fidem homines a Deo gratiam justificationis adipisci, licet omnia singulis necessaria non sint: A. S. 邓847）中古世纪的“纯洁派”（Cathari）也反对圣事的必要性。
圣事是天主所定使人获得永生的方法。其中三件通常是得救所必需的：各人所需的洗礼、重罪后所需的告解，全教会所需的神品。其他圣事也是需要的，没有它们，不容易获得拯救。事实上，坚振是洗礼的补充，病人的傅油礼是告解的补充，婚配是使教会团体延续的基础，圣体是一切圣事的目的（神，3：65，3，4）。


信理神学-第四章 施行与领受圣事的人-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

第四章 施行与领受圣事的人

第四章 施行与领受圣事的人
第九节 施行圣事的人
一、施行者自身
（一）首要施行者与次要施行者
1、圣事的首要施行者是人而天主的耶稣基督——确定意见
比约十二世在“奥体”通谕（1943）中教训我们：“虽然教会的圣事是藉一项外在仪式而施行的，但在人灵里产生效果的却是基督自己”（Herder-Ausgabe der neueren papstlichan Enzykliken, 53）。“救主差遣了他的宗徒们到全世界去，并给予他们合法的使命，正如天父差遣了他一样”（参见若17：18；20：21），他藉教会“施洗、训诲、管理、释放、束缚、奉献与祭祀”（H57）。
圣保禄论基督时说，他用水净化了领受洗礼的人（厄，5：26）。其他施行圣事者不过是基督的仆役和代表而已。格前，4：1：“人当以我们为基督的服务员和天主奥秘的管理人”。格后，5：20：“我们代基督作大使”。
圣奥斯定对若，1：33（他以圣神给人施洗）的经文，说过下面的话：“伯多禄可给人施洗，而施洗者是基督，保禄可给人施洗，但施洗者是基督；犹达可给人施洗，而施洗者是基督”（In Joan. , tr. 6, 7）。
2、圣事的次要施行者是旅居现世的人——确定意见
除了洗礼和婚配外，其他圣事都需要一位领受了神品、赋有司祭或主教之权的人来施行。新教人士主张全体信友昀为司祭。特伦多大公会议针对此说，宣布如下：“凡认为一切信友昀能施与圣言与圣事者，当受绝罚”（Si quis dixerit, Christianos omnes in verbo et omnibus sacramentis admi-nistrandis habere potestaem: A. S.邓853）。由于施行者是代替基督而行事（in persona Christi格后，2：10），所以他需要一项来自基督或其教会的特殊的委任。
除了圣体圣事以外，施行与领受圣事的人必须不是同一人。依诺森三世宣布自行洗礼为无效，但他对自行洗礼一举仍认为可喜，因为这一举动强烈表显了对圣事的信心和愿望（votum sacramenti邓413）。
（二）不系于施行者的纯正信仰与恩宠境界——上述道理有关施行者恩宠境界的部份是信理；有关其信仰的部份，对于洗礼圣事言，是信理（邓860），对于其他圣事言，则是近乎信理的意见（参见法，2372）。
特伦多大公会议反对多那忒派（Donatists），华尔道派（Waldenses）、法拉蒂切利派（Fraticelli）、威克里夫派（Wycliffans）、胡斯派（Hussites）人士的意见，公布：“凡主张一位有大罪的施行人，为完成或施行某一圣事，而承行了该圣事的主要部份时，并未有效地完成或施行圣事者，当受绝罚”（Si quis dixerit，ministrum in peccato monia exxentialia，quac ad sacramentum comficiendum aut comferendum pertinent，servaverit，non conficere aut conferre sacramentum：A. S. 邓855；参考邓424，488，584，672）。
在辩论异说者所行洗礼是否有效的过程中，教宗斯德望一世（256年）遵循传承信道，反对迦太基主教圣西彼连与凯撒利亚主教费弥里（Firmilian）的见解，明定信异说者所行洗礼是有效的。邓46：“如果信奉异说的人前来，无论他属于那一派，不必重予洗礼，只须遵循传承，给他们覆手，以表示忏悔”（nihil innovetur. Nisi quod traditum est. ut manus illis imponatur in poenitentiam.）。多那忒派人士认为要使圣事生效，施行圣事者不仅应当信仰纯正，而且不可有任何大罪。这个意见为弥勒富的圣欧达脱（Optatus of Milevis）所反对，尤其为圣奥斯定所摈弃，因为圣事的首要施行者是基督自己。
这项道理的内在神学基础，源自本身会产生效力的圣事（ex opere operato）的作用，也源自次要施行者（人）与首要施行者基督之间的工具性关系（instrumental relation）。一件工具基于其主动原因（principal cause）而有效；同理，一件圣事的有效与施行者自身的状况无关。如果施行者自身的状况会影响圣事的有效性，那将会使人经常恍惚不安（神，3：64，5）。
（三）施行圣事者的内在条件
施行圣事者既是基督的服务员与代表，当以身作则，孜孜于神职，庶几常处于恩宠境界（参见出，19：22；肋，19；21：6）。在大罪情况下施行圣事是一种亵渎行为。但在一个人濒于死亡边缘时，施行洗礼者不在此限，因为在危急时授与洗礼者并不以教会的神职人员资格，而只以临时援助者资格行事。罗马要理书（2：1，20，2）解释道：“神圣的事必须神职地与虔敬地完成”（神，3：64，6）。
二、施行圣事者的行动
（1）为有效地完成各件圣事，施行者必须正确地完成圣事表记——信理
上文的意思是：施行圣事者应采取主要的材料与主要的形式，并使二者联合成一个圣事表记（邓695）。
（二）再者，施行圣事者至少必须具有实行教会所行之事的意向——信理
新教人士否认施行圣事者需要任何意向，因为他们主张圣事只予人一种主观的心理作用。特伦多大公会议对之作如下的宣布：“凡认为施行圣事者在完成或施与圣事时，不必具有行教会所行之事的意向者，当受绝罚”（Si quis dixerit, in ministries, dum sacramenta conficiunt et conferunt, non requiri intentionem saltem faciendi quod facit Ecclesia: A. S.邓854；参考邓424，672，695，752）。
“行教会所行之事”（intendere facere quod facit Ecclesia）这个说法始于十二世纪末叶或十三世纪初叶（Praepositinus, Gilbert of Poitiers, William of Auxerre, Philip the Chancellor.）。
（1）意向的必要性
教父们并未讨论意向的必要性。他们认为，确切地完成圣事的礼仪便包含了意向。但教宗高而乃略（Cornelius 251-253）宣布诺伐轩（Novatian）主教的祝圣礼为“一种虚有其表的覆手礼”，亦即无效的覆手礼，那显然是因为施行圣事者缺乏应有的意向（Eusebius, H. E. , 6:43, 9）。在教父时代，关于在游戏中施行的洗礼是否有效的问题，曾经是个悬案。圣奥斯定不敢冒然下断（论洗礼，7：53，102）。仅在早期士林学派时代，圣维克多的休格（Hugo of St. Victor）使问题得以澄清（论圣事，2：6，13）。
意向的必要性基于下列理由：
施行圣事的人既是基督的仆役和代表（格前，4：1；格后，5：20），他的意愿必须从属而且配合委任者基督的意愿。基督继续不断地在教会内生活和工作。因而具有“行教会所行之事”的意愿已足。
施行圣事的人具有理性与自由，所以施行圣事之行动必须是人性的行为，亦即必须是一项来自理智与自由意志的行为。首先强调意向之必然性的圣维克多的休格说：“上主的使者的行为应该是有理性的”（论圣事，2：6，13）。
圣事表记具有若干意义，可作不同用途。它藉着施行圣事者的意向，而具有某一明确的意义，即为达到某一圣事效果（神，3：64，8）。
（2）意向的性质
以主体的眼光看，施行圣事最好具有现时意向（actual intention），即在施行圣事以前与施行圣事的全部时间所具有的意向，但这一意向不是非有不可的。只具有“潜在意向”（virtual intention），已经足够。所谓“潜在意向”就是在施行圣事以前开始具有，而在施行圣事时潜在地具有的意向（圣多玛斯称之为恒常意向，神，3：64，8-3）。“习性意向”（habitual intention）是不够的，所谓习性意向就是施行圣事以前开始具有而并未取消，但在施行圣事时既不是现时地，又不潜在地具有意向。因此，它对圣事的实行毫无影响。
以客体的眼光看，行教会所行之事的意向已足。因此施行圣事的人不需要有意达到教会所要达到的目标，即获得圣事的效果，如罪之赦免等。他也不需要具有完成天主教所专有的礼仪的意向。他只要具有完成基督徒所习惯举行的宗教礼仪的意向就行。
（3）仅有外在意向之不足
按照现代神学家的普遍意见，必须有“内在意向”（intentio interna）才能使圣事的施行有效。所谓“内在意向”就是不仅注意圣事礼仪的外在的完成，亦且注意其内在的意义。若干初期士林学派的神学家（如Roberts Pullus, Rolland），以后的盎博·格达林（Ambrosius Catharinus O. P. +1553）和十七、十八世纪的许多神学家（如H. Serry），都主张在适当的情况下，认真地完成圣事的外在表记，不念及其内在的意义，即仅仅具有外在意向已足。可是，仅有外在意向是不够的。因为仅有外在意向不合上文所述“行教会所愿之事”的概念，不合基督使者的地位，不能确定原来具有若干意义的圣事表记之意义，也不合教会的若干宣布（邓424；fidelis intentio）。1690年教宗亚力山大八世摈弃下列命题：“施行圣事者遵行洗礼的一切外在礼仪与形式，而在心中说：‘我不愿行教会所行的’，此人所施洗礼为有效”（Valet Baptismus collatus a ministro, qui omnem ritum externum formamque baptizandi observat, intus vero in corde suo aqud se resolvit: non intendo, quod facit Ecclesia.邓1318，参考邓672，695，902）。
所需的内在意向可以是特殊的经反省的意向（intentio specialis et reflexa）或一般的直接意向（intentio generalis et directa），视一个人对圣事行动的内在宗教意义所有的意向为特殊的或仅是一般的而定，也就是视一个人对圣事目的和功效是否经过反省而定。
第十节 领受圣事的人
一、领受圣事的人
惟有旅居现世的人，才能有效地领受圣事——一般意见
由于圣事以可感知的方式，传授精神的恩宠，因而惟有兼具感官与精神的人，即活于世间的人，才是领受圣事的主体。死者不能领受任何圣事。希波（Hippo, 393）与迦太基（Carthage, 397）会议禁止给亡者付洗与给亡者送圣体。
二、有效地领受圣事的条件
（一）除了告罪圣事以外，有效地领受圣事的主体，既不需要有正宗的信仰，也不需要有道德方面的准备——一般意见
告罪之圣事之所以除外，因为告罪者的道德行为（按照一般的意见），既是圣事的准材料（quasi matter）便是圣事表记的要素之一。
捍卫教会道理的人士在与多那忒派争辩时，竭力主张圣事的有效性，不但与施行圣事者的信仰与道德状况无关，抑且与领受圣事者的信仰与道德实况无关。圣奥斯定说：“洗礼之纯洁跟施洗者及受洗者之良心的纯洁与否无关”（Contra litt. Petiliani, 2: 35, 82）。
其内在理由是：圣事并不从施行者，也不从领受者，而是从恩宠的泉源——天主，获得圣化的能力（神，3：68，8）。
（二）成人领受圣事时，须有领受的意向，圣事方为有效——确定意见
按照特伦多大公会议的宣布，具理智与能自主的成年人的成义，开始于自愿地领受恩宠（per voluntariam susceptionem gratiae et donorum 邓799）。领受圣事者本人无意领受圣事或违反领受者本人的意愿而予以圣事，该圣事无效。依诺森三世宣布：勉强授予的圣事是无效的（邓411）。
领受圣事者的意向的必要性，并不像施行圣事者的意向一样，是基于圣事表记的本质，而是基于一个人的自由权利。上主在他自己的智慧中，尊重人的自由，并使能思想的人的成圣系于一己的自由决定。然而，年幼的儿童接受圣事的恩宠，并不必征得其同意。教宗依诺森三世于1201年宣布了有关儿童圣洗的道理：“未经同意而有的原罪，为未经同意而领受的圣事所消除”（邓410）。
意向的本质
由于主体的活动是领受，在常情下，主观的习性意向（subiective habitual intention）已足，甚至在必要的情况下（如不省人事，神经错乱），若有理由相信，在此危急情况之间主体曾隐含地希望领受圣事，亦可施行圣事。至于婚配圣事，至少须有潜在的意向，因为婚配者不仅是领受圣事者，亦是施行圣事者。对神品圣事，由于此圣事所产生的义务，也是一样。客观方面，具有“接受教会所给”的意向已足。
三、相称地领受圣事的条件
成人需具有相当的道德准备，始能相称地领受圣事并得实效——信理
这里所谓的道德准备，就是清除阻止恩宠莅临的一切障碍。（邓849：non ponentibus obicem）。在病人敷油圣事中，恩宠的障碍是缺乏信德，缺乏忏悔的心意，所需的准备便是信德与痛悔。在其他圣事中，恩宠的障碍是大罪的境界，所需准备则是恩宠境界。教会要求我们，在大罪境况下，最好先领受告罪圣事，然后才能相称地领受圣体圣事（邓880，893；法，807-856）。
四、圣事的后起效果（Revival of the sacraments）
有效地施行而不相称地接受的圣事，只传予圣事，而不传予圣事的能力（res or virtus sacramenti）——恩宠。不相称地领受的圣事称为“不成型圣事”（sacramentum informe）。
洗礼、坚振和神品三圣事，若有效地而不相称地领受，在道德障碍除去以后，便立即赋予圣事的恩宠——一般意见
圣事的后起效果之得以产生，一方面由于天主的仁慈，另一方面由于这些圣事绝对不能重领。许多神学家认为，基于上主的仁慈，病人傅油与婚配二圣事的功效可以后起，因为这二圣事是相对地不可重领。告解圣事的功效不能恢复，因为若不相称地领受它，就使这一圣事无效。至于圣体圣事，似乎不会有后起的功效，因为我人很容易重新领受这一圣事。
圣奥斯定已经告诉我们，洗礼的功效是会后起的。参考论洗礼，1：12，18：“当真正的忏悔代替了未忏悔前所赐予的（洗礼），便开始有利于救恩”。（神，3：69，10）。


信理神学-第五章 基督以前的圣事与类圣事（Sacramentals）-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

第五章 基督以前的圣事与类圣事（Sacramentals）

第五章 基督以前的圣事与类圣事（Sacramentals）
第十二节 基督以前的圣事
一、基督以前的圣事之存在
（一）原初境况
大多数神学家与圣多玛斯意见相同，认为人类在陷于原罪以前，在乐园里，并无天主所建立的可以感知的传予恩宠的方法（广义的圣事）。正因为人在原初境界中，并无罪疚，他也不需要与罪相抗衡的救赎方法。由于人的高级官能指挥着低级官能，精神的灵魂不宜因肉体的因素而得到成全。有些神学家以圣奥斯定的理论为依据，认为生命树（创，2：9）与乐园中的婚配（创，2：23-24），都是圣事。便按圣多玛斯的意见，人类原祖的婚配并非传予恩宠的方法，而只是一种自然的制度（officium naturae, 神，3：61，2）。
（二）自然很时期
神学家们鉴于天主救赎意愿的普遍性，赞同圣奥斯定（C. Jul. , 5:11, 45）、圣多玛斯的意见（神，3：70，4-2）一致认为自原罪至亚巴郎时期；，以及在非犹太民族中，自原罪迄于宣讲福音的时期，有一种“自然的圣事”（Sacrameutum naturae），使尚未达理智年岁的儿童之原罪，藉此圣事而得清除，这一自然圣事乃是对未来的救主的信仰，系由父母或他人代替儿童完成，并且以一种外在相应的记号来表达它（如祈祷，祝福）。
自亚巴郎至梅瑟那段时期，割损礼（创，17：10等）是伊撒尔民族男性获得原罪之赦的一般方法。依诺森三世的教训与士林学派神学相符：“原罪为割损礼的奥迹所免，因而得以避免被罚的危险”（邓410）。士林学派神学追随圣奥斯定（De nuptiis et concup, 2:11,24）和圣大葛利哥里（Moralia, 4, Praef. 3）。古代教父（如圣儒思定，圣依来内，戴尔都良），只视割损礼为盟约的记号与洗礼的预象，而不视为获得救赎的方法（神，3：61，3；3：70，4）。
（三）梅瑟律法时期
按照教父们与神学家们的一般见解，在梅瑟律法时代，除了洗礼的预象——割损礼外（哥，2：11），还有其他的圣事，如巴斯卦的羔羊和牺牲，为圣体圣事的预象；取洁礼和洗涤礼，为告解圣事的预象；祝圣礼仪为神品圣事的预象（神，2之1，102，5）。
二、基督以前圣事的功效
（一）旧约的圣事本身不产生恩宠，而仅仅是一种外在法定的洁净礼——确定意见
为亚美尼亚人所颁布的训令（1439年）与圣多玛斯的理论相吻合：“那些（旧约的）圣事并非恩宠的原因，而只预示基督的苦难将给与这些恩宠”（Illa ((Sacramenta antiquae Legis)) non causabant gratiam, sed eam solum per passionem Christi dandam esse figurabant. 邓695；参考邓845）。
圣保禄称旧约中的一些宗教制度为“病弱贫乏的蒙学”infirma et egena elementa. 迦，4：9）。并教训我们，这些制度不能给予人内在良心的纯洁，而只能予人一种外在的法定的洁净而已。希，9：9：“那时（旧约时代），所奉献的供物和牺牲，不能使行敬礼的人在良心上得到成全”。9：13：“公山羊和牛犊的血，以及母牛的灰烬，洒在那些受玷污的人身上，可以圣化他们，得到肉身的洁净”。
（二）正如旧约曾经是“带我们归于基督的启蒙师”（迦，3：24），同样的，旧约的圣事是默西亚时期的美物的预象（希，10：1：未来美物的影子）。它们间接地成为一种对未来救主的信誓。它们藉现恩之助，唤起领受者意识到自己的罪过，并信靠未来的救主，这样准备他接受圣化恩宠，因而赖当事人而产生内在的圣化。
（三）尚未达理智年龄的儿童所受的割损礼，由其本身不会产生内在的圣化，如同洗礼一般；也不能赖领受割损礼的儿童之代表人的信德，而产生内在的圣化。而它俨若由本身会产生效力的一件类圣事。由于它是对未来救主的客体信誓，它是天主照例赐予圣化恩宠的一个机会。神，3：70，4：“在割损礼中，天主并非因着割损礼本身，而因人对基督苦难的信仰而赐予恩宠；割损礼则是基督苦难的记号”。
第十二节 类圣事
一、类圣事的概念
“类圣事是教会略微彷照圣事，所采用的一些事物或行动，为藉教会的祈祷而获至效果，尤以精神效果为最”（法，1144）。
圣维克多的休格称类圣事为“小圣事”（sacramenta minora），以别于主要的圣事（sacramenta in quibus principaliter salus constat）见De Sacr. 1: 9, 7; 2: 9, 1 et seq. 彼得·隆巴（Petrus Lombardus）首先采用“类圣事”（sacramentalia）一词（Sent. , 6: 6. 7）。
类圣事包括：（一）与圣事相随的礼节。（二）独立的宗教行动如驱魔，祝圣（benediction）与祝献（consecration）。（三）已祝圣事物的宗教性应用。（四）受过祝圣事物本身（sacramentalia permanentia）。
二、圣事与类圣事的区别
（一）建立
类圣事不是由基督，而是由教会所建立。教会建立类圣事之权基于基督与宗徒的懿范（格前，11：34），也基于教会适度地分施基督所留富藏（恩宠）之义务（格前，4：1）以利信友的得救（邓856，931，943，法，1145）。
（二）有效性
类圣事并非由本身产生效力。但其效力也并不只系于采用类圣事者的主体准备，而首先有赖于教会的祈祷。教会的祈祷具有特别的效力，因她是基督的圣而无玷的净配（厄，5：25等）。由于类圣事是教会的工作（opus operantis），我们可以说，类圣事几乎由本身产生效力。将一人或一物永久地祝献于上主的祝圣（invocative benediction）则给予暂时的益处与现恩，并由于激起人痛悔与爱主之心，而消除人的小罪与暂罚（神，3：87，3）。驱魔礼保护人不受魔鬼的攻击（神，3：65，1…6）。


信理神学-第二篇 七件圣事 甲、洗礼-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

第二篇 七件圣事 甲、洗礼

第二篇 七件圣事
甲、洗礼
第一节 洗礼的概念与圣事性
一、概念
所谓洗礼，就是人藉着水的洗涤，并因呼号天主三位的名字，在精神上重生的圣事。罗马要理问答书引证若，3：5；铎，3：5；厄，5：26，给我们如下的定义：“洗礼是因水用言语的重生圣事”，（Baptismum esse sacramentum regenerationis per aquam in Verbo. Roman Catechism, 2: 2,5）。
二、洗礼的圣事性
洗礼是基督所建立的一项真正的圣事——信理（邓844）
现代唯理主义者反对洗礼由基督所建立。哈纳克（Harnack）认为基督教中赦罪的洗礼是洗者约翰忏悔之洗礼的延续。雷辛斯坦（R. Reitzenstein）曾企图指出基督教的洗礼系来自古代诺斯底士派之一支系梅纳特派（Menanderians）之洗礼。但是，事实却似乎是相反的，梅纳特派的洗礼似乎受基督教洗礼影响而形成。教宗比约十世谴责现代派人士的理论。现代派人士主张，基督信友团体开始制定洗礼的必要性，借用了犹太教洗礼的仪式，作为加入信友团体的外在记号，并把度基督徒生活的责任与洗礼联在一起（邓2042）。
证明
（一）旧约早已预示过洗礼。按照宗徒们与教父们的指示，天主的圣神翱翔在水面，就是洗礼的预象（参考洗礼用水的祝圣礼节）；洪水（伯前，3：20—21）、割损礼（哥，2：11-12），从红海中经过（格前，10：2），从若尔当河中经过（苏，3：14等）叙利亚人纳哈曼浸在若尔当河中七次（列下，5：14）等都是洗礼的象征。我们还能在厄则克耳（36：25）中，找到洗礼的正式预言：“我要在你们身上洒清水使你们洁净，我要由你们的各种污秽与各种神像之中净化你们”（依，1：16等；4：4；匝，13：1）。
洗者约翰的洗礼是基督的洗礼的直接准备（玛，3：11），因约翰的洗礼使受洗者痛悔，并从而（赖当事人产生效果）产生罪之赦免。特伦多大公会议为反驳新教人士，特别宣布约翰的洗礼缺乏基督洗礼的同一效果（邓857）。神，3：38，3：baptismus Joannis gratiam non conferebat sed solum ad gratiam praeparabat.
（二）基督自己在若尔当河受了约翰的洗礼（玛，3；13等），他给予宗徒们以施行洗礼的使命（若，4：2），他曾对尼哥德摩（Nicodemus）说明了洗礼的本质与必要性（若，3：3-5）。他在升天以前，命令宗徒们去给万民施洗（玛，28：19）。若，3：5：“人除非由水和圣神而生（通俗本：重生），不能进入天主的国”。玛，28：18：“天上地下一切的权柄都交给了我。所以你们要去使万民成为门徒，你们要因父及子及圣神之名给他们授洗”（）。参考谷，16：15-16：“你们往普天下去，向一切受造物宣讲福音，信而受洗的必要得救”。
玛，28：19经文的可靠性由一切抄本与所有古代圣经译本为之作证。在十二宗徒训言（Didache）中，这段经文曾被引用过两次。
从若，3：5与玛，28：19二处经文中，可以推论出新约圣事概念的一切因素来，这二处经文使我们知道：洗礼是藉水的洗涤与呼号天主三位之名的恩宠的外在记号。它产生内在的恩宠：重生；它是基督为一切时代所制定的。
（三）在初期教会中，宗徒们行使了基督托付给他们的施洗的任务（宗，2：38，41；8：12等；8：36等；9：18；10：47等；16：15，33；18：8；19：5；格前，1：14等）。最古老的教会文献如十二宗徒训言（第七章），巴纳博书信（Letter to Barnabas, 2:11）牧者海美（Pastor Hermae, Sim. 11: 16），殉道者圣儒斯定（St. Justin Martyr, Apol. , 1: 61）都证明宗徒传承的永久性。最古的有关洗礼的论文由戴尔都良（约200年）所撰。
三、建立洗礼的时刻
圣经所供给的资料，不足以确定建立洗礼底确切时刻。神学家们的意见也不一致。有些人认为是耶稣在若尔当河受洗的时候（彼得·隆巴Sent. , 4: 3, 5; 圣多玛斯，神，3：66，2；罗马要理问答书，2：2：20），另一些人认为是耶稣与尼哥德摩谈话的时候（彼得·亚培拉Peter Abelard参考圣伯尔纳书信，77），又有些人认为是耶稣升天以前，命令宗徒们为万民施洗的时候（圣维克多的休格，论圣事，2：6，4；罗兰师）前两种意见的根据不很可靠，因为他们假定了宗徒们所授的洗礼已经是基督徒的洗礼圣事。然而第一种意见为圣经的缄默所反驳。第二种意见则与耶稣宣布得救必须受洗时的环境不相配合。玛，28：19是第三种意见的证据重点所在；但是，圣事的建立早于给万民施洗的命令，却也是可能的。
圣文笃（St. Bonaventure, Com. In Joan. , c. 3. n. 19）希望以下列方式，融汇各种意见：当耶稣受洗时，他原质地（materialiter）建立了洗礼圣事；当他复活后并给予洗礼以形式的时候，他体制地（formaliter）建立了它。当他受难时，他给与了洗礼圣事以效果，因为洗礼圣事的效能，来自基督的苦难。当耶稣预示洗礼的必要性和益处时，便阐明了这个圣事的目的（若，3：5）。
第二节 洗礼的外在表记
一、材料（materia）
（一）遥远的材料（materia remota）
洗礼圣事的遥远材料是普通清水
路德认为在必要时，一切清洁的液体，均可用来施洗。特伦多大公会议反对他的意见，定断如下：“凡认为洗礼圣事不需要真正的自然水者，当受绝罚”（Si quis dixerit, aquam veram et naturalem non esse de necessitate baptismi…A. S. 邓858；参考邓696，412，447；法，737之1）。
据说教宗斯德望二世（Stephen, 2: 754）曾法定，必要时以酒施洗，仍为有效；但这一决定的可靠性值得怀疑。无论如何，这定断并不代表有关洗礼圣事之信理的最后决定。
圣经与传承只明示水为洗礼的材料。若，3：5：“生于水”，宗，8：36：“看，这里有水，还有什么阻挡我受洗的呢？”（参考宗，10：47；厄，5：26；希，10：22）。
十二宗徒训言（Didache, c. 7）提供了传承中最古老的证据之一：“取活水，因父及子及圣神的名字给人授洗。没有活水，就用别的水，没有凉水，就用热水。凉热水都没有（就用别的水），因父及子及圣神的名字，三次倾流在领洗人头上”（参考巴纳博书信，11：11；圣儒斯定护教书，1：61；戴尔都良论洗礼，1；神，3：66，3）。
在（司铎或六品举行的）隆重洗礼中，按教会的严格规定，须应用祝圣过的水（法，757）。圣西彼连（书信，70：1）曾给祝圣洗礼时用的水作证。
（二）较近的材料（materia proxima）
洗礼的较近材料是藉实体的接触，用水洗濯人体——确定意见
用水洗濯人体可以是：人体浸入水中，以水倾流，或洒水。希腊东正教会曾否认拉丁教会所习用的以水倾流之洗礼的有效性；直至今日，该教会仍局部保存替归化该教者重行洗礼的习惯。特伦多大公会议反对希腊正教的看法，明定如下：“凡否认罗马教会有关洗礼圣事的教义之正确性者，当受绝罚”（Si quis dixerit, in Ecclesia Romana non esse veram de baptismi sacramento doctrinam: A. S. 邓859，参考邓435；法，758）。
自古代以迄十三世纪，例行的洗礼方式是人体浸入水中，而且浸入三次（戴尔都良，De cor. Mil. , 3）。然而，十二宗徒训言（第七章）及圣西彼连（Ep. 69. 12）为病者施洗（baptismus clinicorum）的事实，早已证明以水倾流之洗礼为有效的。（神，3：66，7）。
教父们将三次浸入水中，视为天主三位的象征（戴尔都良驳普拉赛亚书，26；邓229），也是耶稣三天葬于坟墓的象征（耶路撒冷的圣济利禄，Cat. Myst. 2, 4）。第六，七世纪时，西班牙教会在教宗大葛利哥里（Epl, 43）的许可下，为了反对亚略派人士，施行只浸入水中一次的洗礼，以象征天主三位本质的一致性。
二、形式（Forma）
洗礼的形式就是随同洗濯,并确定其意义的施洗者的话。
要使洗礼形式有效，必须呼天主三位的名字；并且按大多数神学家的意见，要指出当时的洗礼行动。教会在为亚美尼亚人颁布的训令中指示如下：“如果授洗者的施洗行动表之于言语，同时呼天主三位的名字，这一圣事始告完成”（Si exprimitur actus, qui per ipsum exercetur ministrum, cum Sanctae Trinitatis invocatione, perficitur sacramentum. 邓696）。拉丁教会施洗时所用的词句是：“我洗尔，因父，及，及圣神之名”。希腊教会施洗时所用的词句则是：“天主之仆（某某）因父，及子，及圣神之名，领受洗礼”。
（一）呼天主三位的名
在圣经里，圣洗礼节中对圣三的呼号见于玛，28：19。在最早的教父文献中，十二宗徒训言，圣儒斯定（护教书，1：61），圣依来内（反异说，3：17，1；Epideixis 3and 7），戴尔都良（论洗礼，13）都为之作证。
圣经所提及的“因耶稣基督的名”（宗，2：38；8：12；通俗本：10：48），“因主耶稣的名”（宗，8：16；19：5），“在耶稣基督内”（罗，6：3），或“在基督内”（迦，3：27）所行洗礼，我人不能苟同士林派神学的理论，视之为以呼耶稣基督的名字代替天主三位的名字而授予的洗礼。前述洗礼很可能是指示那出于基督之命或以基督全权所授予的洗礼，或者是指示基督所建立的洗礼以别于洗者约翰和犹太教的洗礼。在这些洗礼中所采用的词句的不同，表示那时尚无洗礼的固定形式。十二宗徒训言（9：5）第七章已经陈述了领洗者应当学习的各项道理，因此该训言9：5中所云的“因主之名”而授予的洗礼便是主所建立的呼号天主三位圣名的洗礼。同样的，宗徒大事录（19：2-5）告诉我们，“奉主耶稣的名”授洗时，同时也呼号了圣神。教会训导权威对这个问题并未给予最后的定断。教宗圣尼各老一世（Nicholas 1）以圣盎博罗削为依据（De Spiritu S. , 1: 3, 42）于866年宣布“因基督之名”，即呼号基督之名所施的洗礼为有效（邓335；参考邓229）。圣多玛斯认为，由于宗徒们获得基督的特殊启示，可以呼号“基督”的名字（而不呼号“耶稣”的名）而授洗。但在宗徒时代以后，圣多玛斯认为，鉴于基督命令（玛，28：19），除非有天主特殊的许可，仅呼号基督之名而授予的洗礼是无效的（神，3：66，6）。
（二）洗礼行动的指明
按照亚力山大三世（Alexander 3 1159-81）的决定，亚力山大八世对比利时神学家法华克（F. Farvacques）之命题的谴责（1690年），以及为亚美尼亚人所颁布的训令（1439年），为使洗礼有效，必须以“我洗尔”（邓398，1317，696）一语指出行施洗礼的行动。
然而，若干初期士林派神学家，如圣维克多的休格与都奈的斯德望（Stephen of Tournai），曾经认为施洗时未念上语的洗礼也是有效的。圣多玛斯与大多数早期士林派神学家则根据亚力山大三世的训令，宣布那样的洗礼为无效（参考神，3：66，5-2）。但是这一意见遇有严重的困难：根据戴尔都良（De cor. Mil. , 3; Adv. Prax. , 26; de bapt. 2, 1）罗马的圣依玻理（Tradit. Apost.），圣盎博罗削（De Sacr. , 2: 7,20）葛拉先圣事录（Sacramentarium Galasianum）与其他文献的作证，事实上，古代教会给人授洗时并未采用“我洗尔”一语；受洗者诵念宗徒信辞以后，施洗者向他连问三次有关信仰的问题，他每次回答时，即被浸入水中。这样看来，施洗者根本没有指出洗礼的行动，而只以施洗者的意向为足。由于这种洗礼方式流传已广，我们很难说指出洗礼行动是圣事形式的一种要素。若视之为教会严格规定的一项有效的与许可的施行圣事的条件，也许更为恰当。
第三节 洗礼的功效
一、成义
洗礼给予成义的恩宠——信理
由于成义消极地包括罪之赦免，积极地包括人灵的圣化与更新（邓799），具有适当准备（信心与忏悔）所领受的洗礼，具有下列功效：
（一）罪之赦免：原罪之清除；在成人身上，本罪与小罪一并清除。
（二）内在的圣化：藉圣化恩宠而获得心灵的圣化；灌注的诸德之能力（Habitus）和圣神的恩惠通常与圣化恩宠一同莅临人灵。成义的人非仅领受圣化恩宠，并且领受获得现恩的权利，为完成受洗者应作的善工，此项现恩是必需的。
特伦多大公会议在有关原罪的训令中定断如下：“若有人否认藉洗所给予的耶稣基督的恩宠，能清除原罪；或认识一切罪疚不能蒙赦，此人当受绝罚”（邓792；参考邓696，742，895）。
圣经证明洗礼有赦罪的能力，并赋予内在的圣化。宗，2：38：“你们悔改罢！你们每人要以耶稣基督的名字受洗，好赦免你们的罪过，并领受圣神的恩惠”。格前，6：11：“你们因主耶稣基督的名，并因我们天主的圣神已经洗净了，已经祝圣了，已经成了义人”。（参考宗，22：16；罗，6：3等；铎，3：5；若，3：5；若一，3：9；5：18）。
传承自始把这些功效归于洗礼。巴纳博书信的作者说：“我们满身罪污降入水中，又从水中升起，从此能结美果，因为我们心中怀着敬畏仰望耶稣的心情”（11：11）。（参考牧者海美Pastor Hermae, Sim. , 4,16. 圣儒斯定护教书，1：16；戴尔都良论洗礼，1：1）。
二、罪罚的赦免
洗礼免除一切罪罚，即永罚与暂罚——信理
特伦多大公会议宣称：只要受洗者内在地远离一切罪疚，包括小罪，在他们内便没有一点使天主不悦的东西，也没有什么妨碍他们进入天国（In renatis nihil odit Deus ita ut nihil prorsus eos ab ingressu coeli remoretur.邓792；696）。保禄的训道已经暗示了罪罚的赦免，保禄认为，藉着洗礼，旧人已死且葬，新人继之而生（罗，6：3等）。
教父们一致宣讲罪罚赦免的道理。戴尔都良说：“罪过涤除后，罪罚也免掉了”（论洗礼，5）。圣奥斯定告诉我们，受洗后立刻死去的人，直接进入天国（De peccatorum meritis et remissione, 2, 28, 46.）。
洗礼后仍存在的恶，如贪欲，痛苦或死亡（poenalitates），对于领受了洗礼的人，不再具有惩罚的意义，而是一种考验（邓792：ad agonem），也是契合基督的途径。在复活时，义人藉着洗礼的能力，将要脱去这一切困苦（神，3：69，3）。
三、洗礼的神印
有效地，即使不是妥善地领受的洗礼，在领洗者的灵魂上，印上了一个不可磨灭的精神记号，即洗礼的神印，因而不能重复领受这一圣事——信理（邓852，867）。
由于圣事的神印使人肖似大司祭耶稣基督，并参与他的铎品（signum configurativum），领洗者藉洗礼圣事的神印成为教会——基督奥体——的一分子。由于基督奥体的唯一性，每一位有效地领受了洗礼的人，甚至是在天主教会以外受洗的，除非他同时情愿参加异说团体或分袂的教会，都是惟一，至圣，由宗徒所传的公教会的肢体。所有领受洗礼的人都在教会统辖权限之下。
洗礼的神印使受洗者别于非受洗者。此一神印虽非肉眼可见，但在另一世界却是可资识别的（signum distinctivum）。领受洗礼的人获得被动参与基督司祭品位的权利和能力，也是获得领受其他圣事（sacramentorum janua ac fundamentum. 法，737-1）以及领受基督所赋予教会的一切恩宠与真理之财富的权利和能力（Signum dispositivum）。洗礼的神印使领受洗礼者自献于基督，从而负起度基督信友生活的恒久不辍的义务（signum obligativum）。
第四节 洗礼的必要性
一、得救需要洗礼
自福音被弘扬以来，所有人的得救，必须经由水的洗礼，毫无例外——信理
新教人士所主张的成义理论，逻辑地会使人否认洗礼的必要性。特伦多大公会议针对新教人士的意见，定断正如：“凡主张洗礼对得救并非必要者，当受绝罚”（Si quis dixerit, baptismum liberum esse, hoc est non necessarium ad salutem, A. S.邓861，791）。论及洗礼的必要条件，特伦多大公会议宣布，自福音被宣扬以来（post Evangelium promulgatum），没有洗礼或没有领受洗礼的愿望，成义是不可能的（邓796）。按照若，3：5与谷，16：16，洗礼对于得救的必要性是一种“方法的必要性”（necessitas medii），按照玛，28：19，洗礼对成人得救的必要性也是一种“规诫的必要性”（necessitas praecepti）。虽然方法的必要性并不是一种基于圣事本质的内在的必要性，而是一种外在的必要性，而洗礼圣事由于天主的积极规定，已成为得救的不可或缺的方法。在特殊环境下，规定方法的实际运用得以省略。
基于若，3：5的经文，传承强调洗礼对得救的必要性。戴尔都良援引经文时提醒我们：“法律规定，非经洗礼，无人能得救恩”（论洗礼，12，1；参考牧者海美Sim. , 4, 16）。
二、洗礼圣事的替代
在必要情况下，愿洗和血洗可以代替水洗——近乎信理的意见
（一）愿洗（baptismus flaminis sive Spiritus Sancti）
愿洗就是带着完善的痛悔（出于爱的痛悔），对洗礼的明显的或隐含的愿望（Votum baptismi）。
特伦多大公会议教训我们，没有重生的洗礼与领洗的愿望，脱离原罪境界，进入恩宠境界是不可能的（Sine lavacro regenerationis aut ejus voto邓796，847，388，413）。
圣经明示，完善的爱具有圣化的德能。路，7：47：“她的许多罪得了赦免，因为她爱的多”。若，14：21：“爱我的必要受爱于我父，我也要爱他，并将我自己显示给他”。路，23：43：“今天你就要同我在乐园里”。
在传承中，主要的证据来自圣盎博罗削与圣奥斯定。圣盎博罗削在未及受洗的皇帝伐伦丁尼二世的葬礼中说：“难道他没有他所希望的恩宠么？难道他没有他所祈求的恩宠么？因他曾经祈求过，他必定已经得以了一切……他虔诚的愿望洗涤了他”（De obitu Valent. , 51, 53）。圣奥斯定表示：“我认为，不但为基督的名字而殉道，可以代替所缺的洗礼，而且在时间短促，不及授予洗礼的情况下，信心与悔改也可以代替洗礼”（论洗礼，4：22，29）。在初期士林学派时代，圣伯尔纳（Ep. 77. c. 2. n. 6-9），圣维克多的休格（De sacr. , 2, 6, 7）和Summa Sententiarum 5. 5都赞成愿洗的可能性，而反对彼得·亚培拉的见解（神，3：68，2）。
愿洗的功效系于愿洗者的作为。愿洗赋予成义的恩宠，同时赦免原罪，一切大罪与其永罚。而小罪与罪之暂罚之赦免与否，要看主体准备的程度如何。愿洗不在灵魂上留下圣洗的印记。
（二）血洗（baptismus sanguinis）
未领受洗礼的人为主殉道，是为血洗，亦即是：为坚持基督信仰或为修练基督徒德业而死于非命，或长期忍受了酷刑而死亡。
耶稣自己为殉道壮举的圣化德能作证。玛，10：32：“凡在人前承认我的，我在天上的父前也必承认他”。玛，10：39，（16：25）：“谁为我的缘故，丧失了自己的生命，必要保存生命入于永生”。若，12：25：“在现世憎恨自己生命的，必要保存生命入于永生”。
教父们自始认为殉道可以代替洗礼。戴尔都良称之为“血的洗礼”（lavacrum sanguinis），并说它的功效是“补充未曾领受的水洗，和恢复失去的圣事效果”（论洗礼，16）。圣西彼连认为，殉道的慕道者“接受了最光荣最伟大的洗礼，即血洗”（书信，73：22），参考奥斯定天主之城，13：7。
按照传承和礼仪（如诸圣婴节日），尚未达理智年龄的儿童可以获得血洗。那么，血洗不仅象愿洗一般，其功效系于当事人的行为，抑且因为它事实上是当事人对信仰的承认，所以它俨若由其本身产生效果的圣事。血洗赋予圣化恩宠；若殉道者有充分的准备，则亦赦免一切小罪与罪的暂罚。圣奥斯定说：“为殉道者祈祷是一种侮辱；我们反倒应该请他代祷”（训道辞，159，1）。血洗不给予洗礼的印记（神，3：66，11-12）。
第五节 洗礼的施行者
一、施洗者本人
任何人都能有效地施行洗礼——信理
第四次拉脱朗大公会议（1215年）宣布：“只要按教会的方式施洗，不论由何人施行，洗礼均为有效”（sacramentum baptismi in forma Ecclesiae a quocumque rite collatum proficit ad salutem. 邓430）。
为亚美尼亚人所颁布的训令（1439年）加上了更清楚的解释：“施行洗礼圣事者本是司铎（司祭——主教与神父），他有施洗的职责。然而，在必要时，非仅司铎或六品副祭，男女教友，甚至教外人，异教信徒，只要他遵守教会规定的方式，并具有行教会所行之事的意愿，都可以给人施洗”（邓696）。
玛，28：19去给万民施洗的命令，原是向宗徒们与其继承者——主教们所发的。但是，圣经证示宗徒们已将施洗的权柄授予其他的人。宗，10：48：“他（伯多禄）吩咐以耶稣基督的名给他们施洗”。格前，1：17：“原来基督派遣我，不是为施洗而是为宣传福音”。宗，8：38（参考8：12）告诉我们，六品副祭斐理伯给人付洗。
在初期教会里，施行洗礼被视为主教的特权。安提约基亚的圣依纳爵说：“没有主教，不准施洗或举行圣餐礼”（Smyrniens, 8: 2）戴尔都良也说，在主教的许可下，司铎与六品副祭是经常的施洗者。在必要时，主教也把施洗之权授邓信友（领受了洗礼的人），但仅是男信友；然而他不把这一权柄交给妇女（论洗礼，17）。信友在必要时可以付洗的较晚证据是艾味拉（Elvira）会议（can. 38. 邓52，d），圣热罗尼莫（Dial. c. Lucif. , 9），圣奥斯定（Cantra ep. Parm. , 2, 13, 29）。关于妇女付洗的许可，只在中古时代找到正式的证据（吴朋二世书信，271）。
教宗斯德望一世依据传承，排斥圣西彼连的意见，承认异说者所施洗礼的有效性（邓46：nihil innovetur, nisi quod traditum est.），圣奥斯定也维护这一道理，反对多那忒派人。特伦多大公会议将它定为信理（邓860）。
只在教父时代之末，教会才承认未领受洗礼者所付洗礼之有效性。圣奥斯定不敢有所决定（Contra ep. Parm. , 2: 13,30）757年，龚比埃（Compiegne）会议与教宗尼各老一世（866年）都宣布未领受洗礼者所施洗礼是有效的（邓335）。
一切人均能有效地付洗的内在理由，基于洗礼对得救的必要性（神，3：67，3-5）。
二、圣洗的礼节
教会神职人员具有以隆重形式施行洗礼之权。通常赋予隆重洗礼的是主教与司铎；六品副祭（获得正权力人或本堂神父的许可）是例外施洗者（法，738之1；741）。信友在必要时代洗只能完成使圣事有效所需要的礼节（法，759）。
第六节 领受洗礼的人
一切尚未受洗的旅居现世的人，都能有效接受洗礼——信理
格前，15：29（那些代死人受洗的是作什么呢？如果死人毕竟不会复活，为什么还代他们受洗呢？），所说的“代死人受死”并不是给死人施洗，而是代替尚未受洗的死者，领受一种代理性的洗礼（Vicarious Baptism），希望藉此使亡者获得洗礼的恩宠。或者有人相信，藉着洗礼（或一种与洗礼相似的洗濯礼节），能为亡者求恩，像犹太人为亡者所作的祈祷一样。（加下，12：42等）。在古代，若干离异的支派如色林都派（Cerinthians）与马西翁（Marcionites），都以圣保禄书信为依据，替亡者施行代理性的洗礼。也曾为亡者施行洗礼。希波（Hippo）会议（393年）与迦太基会议（397年）反对此项洗礼。
一、成人
成人有效地领受洗礼，至少必须有受洗的经常意愿（邓411）。妥当地领受洗礼，必须要有内在的准备，这一内在准备至少应包涵信心与对所犯之罪愆的痛悔（邓798）。圣经特别要求成人以信心（谷，16：16：“信而受洗的必要得救”；玛，28：19；宗，2：41；8：12，37）与悔改（宗，2：38：“你们悔改罢！你们每人要……受洗；3：19）作为洗礼的准备。古代教会中洗礼的准备，主要地包括教理讲授与补赎善工。
二、尚未达理智年龄的儿童
给尚未达理智年龄的儿童所施洗礼是有效的，也是许可的——信理
特伦多大公会议抨击那些给到达理智年龄的儿童重施洗礼者（Anabaptists），并且承认儿童在尚未达理智年龄时可以受洗（Si quis dixerit, parvulos esse rebaptizandos; aut praestare omitti eorum baptisma, quam eos non actu proprio credentes baptizari in sola fide Ecclesiae, A. S. 邓869；参考邓791）。
新教人士受了传承的影响，保留了儿童的洗礼，虽然这与他们对圣事的概念是难以相容的。路德想消除这一困难，便认为尚未达理智年龄的儿童在受洗时，能神奇地产生一种足以使人成义的信赖行为。但按照天主教教义，信心不是成义的主动因，而只是一种预备的行为，它可与其他预备行为一样，不存在于受洗之时。按圣奥斯定与士林派神学家的意见，尚未达理智年龄儿童所没有的信心，可以教会的信德代之（神，3：68，9-2），近年，巴特（K. Barth）从圣经注释和实际观点，对儿童的洗礼提出异议，他主张现行的儿童洗礼应当以受洗者自己负责的洗礼来取代。
儿童洗礼的事实，不能从圣经获得确切证据，但可获得高度的近似证据。圣保禄书信（格前，1：16）与宗徒大事录（16：15，33；18：8；11：14）曾经屡次提到“全家”的领洗，当然也包括家中的孩子，尤其是因为被基督教的洗礼所取代的割损礼（哥，2：11：“基督的割损礼”），与晚期犹太教给归化的外族人所施的洗礼，当时也给孩子们施行。按照宗，2：38-39，因洗礼而领受圣神恩惠的允许，并非仅仅对伯多禄的听众而言，也是对他们的孩子们而言的。无疑地，我们可以把他们的子女广义地视为他们的后裔。儿童领洗的可能性基于圣事的客体有效性与天主愿意普救众生的意志（弟前，2：4），而众生包括理智未启的儿童（玛，19：14），同时基于洗礼对得救的必要性（若，3：5）。
格前，7：14并不是一项反对儿童洗礼的证据。圣保禄称教友家庭的孩子是圣的，并不是说他们不需要洗礼，正如一位教外男子与一位女教友结婚，若这位男子皈信天主，其圣化也并非不需要领受洗礼。传承中绝无未受洗礼的教会分子的例子。圣保禄所云的“圣”，是指献给天主的客观事实；既已献给天主，按礼节意义说就是纯洁的。
从保理加布的殉道录（9：3：“我事奉他，凡八十六年”），我们知道保理加布在公元七十年受洗，那时他还是一个孩子。圣儒斯定的护教书第一册（15：6）明显地告诉我们，其中所提及的六十与七十岁的男女信友，“自幼成为基督的门徒”，约在公元八五与九五年受洗，受洗时还都是儿童。圣依来内（反异说，2：22，4），戴尔都良（论洗礼，18），罗马的圣依玻理（Traditio apostolica）；奥力振（In Lev. , hom. 8, 3; Comm. in Rom. , 5, 9）（书信，64：2）与自第三世纪起古代信友的墓志铭，都直接为儿童洗礼的习惯作证。奥力振将儿童洗礼的有效性，基于原罪的存在，并主张这一习惯源自宗徒。在圣西彼连的主持下所召开的迦太会议（251年或253年），不赞成将新生婴儿的洗礼延迟到出生八天以后才施行，并声明：“我人无权向一个新生的孩子，拒绝授予天主的恩惠与仁慈”。自第四世纪起，特别在东方，逐渐有将洗礼延迟到成年时期，甚至延迟到临终时的习惯。纳齐安松的圣葛利哥里劝勉人在三岁左右领洗（Or. XL, 28）。对白拉奇主义的争辩使当时人对于原罪，以及洗礼对得救的必要性都有了较清楚的认识，这件事大大地促进了儿童洗礼的习惯。
婴儿洗礼的有效性使受洗而尚未达理智年岁的儿童成为教会的分子，他们一到理智年龄，就得实践由代父母所代发的洗礼誓愿。特伦多大公会议（邓870）谴责爱拉斯摩（Erasmus）的意见，因爱氏认为儿童一达到运用理智的年岁，应该自由地决定愿意接受洗礼的义务与否。但基于天主的一项积极命令，一切人为了达到其超自然的终极，都必须受洗而成为基督教会的一员。为了永恒的得救，他必须负担起自洗礼而来的义务：即承认基督信仰，并度基督徒的生活。


信理神学-乙、坚振-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

乙、坚振

第一节 坚振的概念与圣事性
一、概念
坚振就是受洗者藉按手、敷油与祈祷而领受圣神，以加强他们内在的超性生命，并使他对外能勇敢地宣认信仰的圣事。圣多玛斯给坚振所下的定义是：“恩宠满盈的圣事”，“把精神的坚强赋予新教友的圣事”（神，3：72，1-2；护，4：60）。
二、坚振的圣事性
坚振是一项真正的名副其实的圣事——信理
新教人士放弃了坚振，认为它没有圣经的根据；特伦多大公会议宣称：“凡说受洗者所领受的坚振是不必要的礼节，不是一项真正的名实相副的圣事，此人应受绝罚”（Si quis dixerit, confirmationem baptizatorum otiosam coeremoniam esse et non potius verum et proprium sacramentum, A. S. 邓871）。
按照梅朗东（Melanchthon）所著奥斯堡信条辩解（Apologia Confessionis Augsb. , Art. 13, 6），坚振是源自教父们的一种礼节，对得救并无必要性，因它并无圣经的根据。唯理主义者（哈纳克）的信理史，认为当洗礼礼节中原有的象征性的按手礼，离洗礼而独立时，便产生了坚振。现代主义者认为在原初教会内，洗礼与坚振并不是两种不同的圣事，比约十世谴责了现代主义者的命题（邓2044）。
（一）圣经的证据
圣经对于基督建立坚振圣事，只提供了一个间接的证明。旧约的先知们曾经预言，默西亚时期的一个特征是，圣神将要倾注于全人类（岳，2：28（麦索来本为3：1），即宗，2：17；依44：3-5；则39：29），耶稣向他们的宗徒们（若，14：16、26；16：7等；路，24：49；宗，1：5）并向所有未来的信众（若，7：38），允许将要给他们派遣圣神来。在圣神降临之日，他向最早的信友团体实现了他的诺言。宗，2：4：“众人都充满了圣神，照圣神赐给他们的话，说起外方话来”。
其后，宗徒们藉外在的按手礼，向领受洗礼者传授圣神。宗，8：14：“当时在耶路撒冷的宗徒们一听说撒玛黎雅接受了天主的圣道，便打发伯多禄和若望往他们那里去。他们二人一到，就为他们祈祷，使他们领受圣神；因为圣神还没有降临在他们任何人身上，他们只因主耶稣的名字受了洗。那时宗徒们就给他们覆手，他们就领受了圣神”。宗，19：6告诉我们，圣保禄以同样的礼节，在厄弗所使受了洗的十二位信友，领受了圣神：“保禄给他们覆手，圣神便降临在他们身上，他们就讲语言，也说起先知话来”。希，6：2-4明示，使人领受圣神的覆手礼与洗礼，同属基督教的基础。
上述经文指出坚振的圣事性：（一）宗徒们所施行的是包含覆手礼与祈祷的圣事礼节（二）这一外在礼节的实效是内在圣化的本源——圣神的倾注。宗，8：18明示，在覆手礼与领受圣神之间，有一种因果关系（per impositionem manuum Apostolorum）（三）宗徒们是奉行基督的命令。正因基督向所有信他的人允许过，要给他们派遣圣神来，我人可以相信，他曾对于倾注圣神的方式与性质，给予了较清楚的指示。宗徒们只自视为基督的仆役与天主奥秘的管理人（格前，4：1），他们视施行覆手礼为理所当然，是以一项与此有关的基督命令为先决条件。
圣多玛斯认为基督建立坚振圣事，并未由他自己直接授予，而是允许未来要建立它（non exhibendo sed promittendo）。因为在这圣事内，所授予的是圣神的充满，自不应在基督复活与升天之前实现（神，3：72，1-1）。若干士林派神学家如罗兰师（Magister Roland）与圣文笃，赞成坚振圣事是由宗徒们所建立的，也就是说，是圣神藉宗徒们而建立的（天主间接建立圣事）。阿勒的亚力山大（Alexander of Hales）或以他的名字发表的神学纲要（Summa），则认为坚振圣事是经圣神默启而在摩（Meaux）所举行的会议（In Concilio Meldensi）中建立的，然而他的话仅指他那时所习用的坚振礼节的最后规定而言。他并不反对基督为赐予圣神而建立了覆手礼。
（二）传承的证据
虽然在远古教会里，坚振与洗礼的关系极其密切，然而，原初的传承告诉我们，坚振是与洗礼有差别的一种圣事。
戴尔都良视洗礼为领受圣神的准备：“我们并未在水中领受圣神，而是在水中净化了，以准备领受圣神”（论洗礼，6）。在洗礼之后，全身傅油（baptismal onction），接着是覆手礼：“我们从洗礼的水中出来以后，即傅上圣油”（第七章）。“然后是覆手礼，藉着降福的词句，呼求并邀请圣神莅临在我们身上”（dehinc manus imponitur per benedictionem advocans et invitans Spiritum Sanctum, c. 8）这一礼节的效果是授予圣神。戴尔都良在De carnis resurrectione, , 8一文中，称加入教会的引进礼节（rites of Christian initiation）为：洗礼，傅油，十字记号，覆手礼，领圣体。
罗马的圣依玻理（235年卒）在他的“宗徒传承”（）中，列举坚振的各种礼节：主教覆手，祈祷，擦圣油（这一傅油与洗礼后司铎傅油不同），加上一边覆手，一边呼号圣三名字的降福，额上划记号，和平亲礼（参考In Dan. , 1: 16）。
救宗高而乃略（251-253）责备诺伐轩（Novatian），因诺氏在病榻上以洒水方式领受了洗礼，“而病好以后，不再接受教会所规定的应该领受的圣事的其他部分，也不领受主教的印记”。教宗相信，这礼节的功效就是传予圣神。从而产生了下面这个问题：“他并未接受这礼节，如何能领受圣神呢？”（Ep. ad Fabium Ant. , Eusebe, Hist. Eccl. , 6, 43, 15.）
圣西彼连（258年卒）对宗，8：14等经文的意见是：“这在我们的团体里仍继续实行着：我们将那些受洗过的人带到教会首长（主教）面前，以便藉着我们的祈祷和覆手，使他们领受圣神，并使他们因着天主的记印而成全”（书信，73：9；参考书信，74：5，7）。
西班牙艾味拉（Elvira）会议（约在360年）曾主张一个人在重病时，由教友或六品副祭施洗后，必须到主教那里去，“藉覆手礼而成全”（can. 38, 37. 邓52，d-c）。
耶路撒冷的圣济利禄（386年卒）或其继承者若望，将“圣礼讲解”第三册“论傅油礼”（），用来介绍坚振圣事，圣盎博罗削（De sacr. 3:2, 8-10; De myst. , 7: 42）圣热罗尼莫（Diol. c. Luciferianos, 8），圣依诺森一世（书信，25：3），圣奥斯定（De Trin. , 15: 26, 46; In ep. I Joan. , tr. 6, 10），圣良一世（训道辞，24：6），托名狄尼修（De Eccl. Hier. , 4:3, 11）等都曾替坚振作证。
士林派神学以推理方法，将坚振圣事的存在，建立在身体的自然生活与灵魂的超自然生活的类比上。正如身体的诞生与精神重生的圣事——洗礼——相应，身体的成长与使超自然生命增长和圆满的圣事——坚振相似（神，3：72，1）。
第二节 坚振的外在表记
一、材料
关于坚振圣事的本质材料，教会训导权威并未作最后决定。神学家对此意见分歧。
（1）有人引据圣经（宗，8：17；19：6；希，6：2），视覆手礼为坚振的唯一本质材料（彼得·奥来利Petrus Aureoli, 狄尼修·伯达菲Dionysius Petavius）。邓424
（2）另一些人根据为亚美尼亚人所颁布的训令（邓697），特伦多大公会议的宣布（邓872），罗马要理书（2：3，7），希腊教会的传承与圣多玛斯的主张（神，3：72，2；De art. Fidei et sacr. Eccl.），视傅油为坚振圣事的惟一要素（Bellamine, Gregory of Valentia, Wilhelm Estius）。
圣经的证言断然反对此见。为亚美尼亚人所颁发的训令并非教会不可错误的一项定论。特伦多大公会议只维护傅圣油的礼节，而并未对坚振外在记号之要素，予以任何定断。希腊教会的传承颇强调擦圣油礼，然而，与傅油礼同时施行的，似乎还有覆手礼（按凯撒利亚的费弥里所述，惟有覆手礼才是倾注圣神的礼节：书信，75，7等与圣西彼连书信集，18；耶路撒冷的圣济利禄Cat. , 16, 26; Apost. Const. , 2: 32,3; 3:15, 3）。无论如何，我人可视覆手礼为包括傅油礼的实体接触之一部。圣多玛斯在另一处称覆手礼为坚振圣事礼节的一部分。并说明其效果是传授圣神（参考神，3：84，4；护，4：60）。
（3）大多数现代神学家的意见与教会习惯一致，视覆手礼与额上擦圣油两者为坚振圣事外在表记的本质材料。这项意见为弥盖·巴雷劳格（Michael Palaeologus 1274）的信誓所支持，此信誓提到覆手礼与傅油礼为坚振礼节的构成部分（aliud est sacramentum confirmationis, quod per manuum impositionem episcopi conferunt chrismando renatos. 邓465）法，780与它相似。然而，这还不是有关坚振之本质材料的正式定断。
圣经与传承确切地证明，覆手礼属于坚振圣事的外在记号（戴尔都良，圣依玻理，圣西彼连，凯撒利亚的费弥里，圣热罗尼莫，圣奥斯定）。罗马教会的礼节包括二次覆手，一次是为全体的（即伸开手），一次为个别领受者。在希腊礼节中缺乏前一种覆手礼，但是，天主教会承认希腊教会所施坚振圣事为有效，所以惟有第二种覆手可视为圣事表记的要素。自历史上看，傅油礼溯自第三世纪之初（奥力振In Lev. hom. 8:11; 依玻理Tradit. Apost.）在西方，自依玻理时代开始，洗礼之后有双重的傅油礼——洗礼的傅油礼和坚振的傅油礼，而坚振的傅油礼被承认的时期较晚（圣西佛斯Silvester, 圣依诺森一世），而在东方，洗礼后只有一种傅油礼，这种傅油礼遂成为傅予圣神之礼节的首要部分（特摩伊的塞拉俾Serapion of Thmuis, 耶路撒冷的圣济利禄）。
我人无法证实傅油礼的施行源于宗徒时代。格后，1：21；若一，2：20，27系以寓意方式提及傅油礼。如果我们坚持每件圣事的形式由基督亲自规定的理论，那么惟有基督命令过傅油礼，我们才可把它当作圣事表记的要素。而实际上，我们找不到基督命令过傅油礼的证据。相反的，如果我们承认基督只概括地（in genere）定下了坚振的圣事表记，那么教会便能在原初的覆手礼上，加上傅油礼，使圣事表记臻于圆满。由于特伦多大公会议的Salva illorum substantia一语（邓393）有利于前一理论，我人最好还是视傅油礼为教会所定的有效施行坚振圣事的一个条件。在第六世纪以前，只用槛榄油。约在500年，托名狄尼修首先提到香脂的混合物（De eccl. Hier. , 4: 3, 4）。教父们很早就为圣油的祝圣礼作证（戴尔都良，圣依玻理，参考特摩伊的塞拉俾的Euchologium中祝圣的祷词），圣多玛斯（神，3：72，3）与许多现代神学家都视圣油的祝圣礼为圣事有效性的条件； 其他神学家却只视之为坚振圣事的合法性的条件。
二、形式
坚振的形式是施行个别覆手礼与额上敷油礼时所说的话——一般意见
宗徒大事录（8：15）与若干教戴尔都良，圣西玻连，圣盎博罗削等都告诉我们，除了覆手礼以外，还有祈求圣神莅临的祷词。圣依玻理说，当主教向领受圣事者作一般性的覆手礼时，先念祈求天主恩宠的祷词。随后在敷油礼与个别覆手礼时，主教念下面的祷词：“我在全能天主圣父，耶稣基督与圣神内，给你敷圣油”（Ungeo te Sancto oleo in Domino Patre omnipotente et Christo Jesu et Spiritu Sancto.）。
自十二世纪末期起（克勒蒙那的西嘉Secard of Cremona, 于古秋Huguccio），开始有拉丁教会现用的形式：“我给你划上十字架的记号，我用救赎的圣油坚振你，因父及子及圣神之名”。
希腊教会则至少自第五世纪起，就已采用下列形式：“圣神恩赐的记印”（）这一形式首先为亚马赛亚的亚斯得里（Asterius of Amasea）以及381年君士坦丁堡第一次大公会议第七项议决案（不合法的）所承认，视为和解礼节的一部分；以后又经In Trullo(692)会议明定作为第九十五项议决案件。
第三节 坚振的功效
一、坚振的恩宠
（一）坚振既是处于恩宠境界者的圣事，其本身增长圣化恩宠——确定意见
为亚美尼亚人所发训令说：“坚振使我们获得更多的恩宠，并使我们的信德更加坚强”（邓695）。
圣经与初期教会的传承（见第一节）指示我们，坚振的首要功效并非恩宠的传授，而是圣神的莅临。然而圣神的莅临与圣化恩宠的授予是不可分的；事实上，圣神与父及子，原是灵魂的自然存在原因，因此早已本质地存在灵魂里。而坚振在义人的灵魂里展开一种特殊的超性活动，并且藉圣化恩宠的传予，建立灵魂与天主之间的超自然的契合和相似性。神，3：72，7：“圣神的遣发，非与圣化恩宠一起不可”（Missio seu datio Spiritus Sancti non est nisi cum gratia gratum faciente.）。
灌注的德性和圣神的礼品都与圣化恩宠相连系。在圣神的礼品中，刚毅之恩最符合坚振的目的，它表现于与救赎的敌人的坚决抗争中，而在殉道壮举中，表现得最为完满。领受坚振圣事的人除了获得坚振恩宠外，同时也领受获得现恩的权利，俾能达到圣事的特殊目的。
教父们认为洗礼的功效是赦免诸罪，而坚振的功效为传予圣神，如戴尔都良论洗礼（6与8）所述。但是我们不应视这见解为惟一的。诸罪的赦免与恩宠的传授相连不分。因此领受洗礼的人已经获得圣化恩宠，并同时获得圣神。参见圣西彼连书信，75：5：“没有圣神，不可能有洗礼”。然而，圣神在洗礼中与在坚振中的作用是不同的。在洗礼中，圣神的作用产生新的生命，而在坚振中，则促成超性生活的完善。
（二）坚振的特殊功效是使洗礼的恩宠趋向圆满——一般意见
罗马要理书（2：3，19）：illud proprie confirmationi tribuitur, quod baptismi gratiam perficit.
坚振圣事所授予的圣化恩宠使人获得更大的力量，内在地巩固信德，并外在地勇于宣认自己的信仰，这与它为基督作证的特殊目的完全相符（宗，1：8）。为亚美尼亚人所公布的文告，与圣多玛斯的见解一致，都主张：“这件圣事的效力是要使教友勇敢地宣认基督的名，因为正如圣神降临日宗徒领受了圣神，坚振圣事把圣神送给我们，使我们得以坚强起来”（Effectus huius sacramenti est, quia in eo datur Spiritus Sanctus ad robur, sicut datus est Apostolis in die Pentecostes, ut videlicet Christianus audacter confiteatur Christi nomen.邓697）。
教父们认为，受洗者在洗礼中所获得的超性生活，在坚振中臻于完善。圣盎博罗削论及洗礼中的“圣神的印号”（spirituale signum）时说：“洗礼后还需达到完善”。（论圣事，3：2，8；参考圣西彼连书信，73：9；艾尔味会议第三十八与77条（邓52，d-e）；亚力山大里的圣济利禄In Joelem，32.。
二、坚振的神印
坚振在人灵上印着不可磨灭的精神记号，即坚振的神印，因而不能重复领受——信理（邓852）。
圣济利禄提到坚振的圣事中圣神的傅予说：“愿天主赐给你永不消逝的圣神的印记”！（Procat. , 17）。若干教父（如托名福京斯训道辞，45）与若干会议如多来道会议（Toledo 653），夏隆会议（Chalon-sur-Saone 813）都禁止重复领受坚振，正如不能重复领受洗礼一样。
东正教会给那些“背弃基督”，又回到教会怀抱的人，重施坚振。所谓“背弃基督的人”，在俄国信友心目中，是指那些改信犹太教、回教和其他宗教的人；而在希腊信友心目中，则也包括改信天主教和新教的人（Confession Orthodoxe, 1: 105）。可见东正教不承认坚振的神印。然而有几位神学家宣称，回归东正教会的人所领受的敷油礼，并非重复坚振圣事，而只是一种和好的礼节。
圣多玛斯告诉我们，坚振的神印给予人与信仰的仇敌作精神战斗的能力与权利。它使领受了坚振的人与基督、真理之主、正义之王和大司祭相似（signum configurativum），它使领受坚振者成为基督的勇兵，与教会的其他分子有别（signum distinctivum），它给予人积极参预基督三重职的能力和权利，虽然这一参预的方式是有限度的（sinum dispositivum），也使人有公开地宣认基督信仰的义务（signum obligativum）。坚振的神印给予人委身教友使徒工作的能力与义务（参考神，3：72，5）。
由于坚振是一个独立的圣事，它与洗礼有别，并有其特殊目的，我们有理由承认，坚振的神印与洗礼的神印之间有着实在的差异。因此它不仅是洗礼神印的形式上的完成，而且是与后者不同的灵魂的特质。洗礼神印是坚振神印的必然的先决条件，所以未受洗者所领受的坚振是无效的（神，3：72，6）。
第四节 坚振的必要性
一、对于全体信友
由于基督建立了坚振圣事，所以对整个教会言，坚振是不可或缺的。坚振傅予教会一种超性的力量，以克胜教会的创立者所曾预言过的内在的与外在的困难（玛，10：16等；若，15：20）。
二、对于个别信友
已受洗的人，不领坚振也能获得永生——近乎信理的意见
特伦多大公会议宣布：没有什么能阻止重生的人进入天国（邓792）。教会的传承一致承认受洗的人在尚未接受主教覆手礼前逝世，也可以得救。参考托名西彼连De rebapt. , 4, 艾味拉会议第77第（邓524）；托名梅贾特（Pseudo-Melchiades Decretum Gratiani. , c. 2 D. 5 de Consecr.）因此坚振不像洗礼，并非得救的必要方法，（necessitate medii），但它有助于得救的完成。在此意义下，可以说它对得救是必要的（神，3：72，1-3；72，—4），邓荀2523。
天主虽然没有正式命令我们领受坚振，但是我人可以从基督建立圣事的事实上引伸出天主的命令来（天主的隐含诫命praeceptum divinum implicitum）。教会法典（法787）明定，若环境许可，所有信友昀应领受坚振。由于轻蔑圣事而疏于领受是一重罪（邓669）。信友对自己的爱德不允许他放弃一项如此重要的获得恩宠的工具。
三、愿望坚振
与洗礼的恩宠一样，坚振的恩宠（并非坚振神印）在必要时可由领受此圣事的愿望而获得（Votum confirmationis）。由于坚振恩宠以洗礼恩宠为先决条件，洗礼的愿望必须先于坚振的愿望，即使不是在时间上，至少在思想上应如此（神，3：72，6-1，3）。
第五节 坚振的施行者
一、通常施行者
只有主教是坚振的通常施行者——信理
特伦多大公会议反对中世的一些具有反圣统倾向的教派（华尔道派，威克利夫派，胡斯派），并反对那承认司铎的寻常施行者的希腊正教的主张，宣布如下：“任何人若主张通常施行坚振的人不只是主张，普通司铎亦可施行，当受绝罚”（Si quis dixerit, sanctae confirmationis ordinarium ministrum non esse solum episcopurr, sed quemvis simplicem sacerdotem, A. S.邓873，参考邓419，424，450，465，572，608，697，2147a; 法，782，1）。
宗徒大事录（8：14等；19：6）证示，传授圣神的礼节是由宗徒们完成的。而主教们正是他们的继承人。在西方，人们一向认为施行坚振是主教的特权。罗马的圣依玻理（Trad. Apostol）、教宗高而乃略（Ep. ad Fabium）、圣西彼连（书信，73，9），托名西彼连（De rebapt. , 5）、艾味拉会议（第三十八及77条；邓52）、圣热罗尼莫（Dial. c. Lucif. , 9）、圣教宗依诺森一世（书信，25，3）等都为此作证。圣依诺森一世与圣依玻理一样，认为额上的敷油礼与司铎在洗礼时所行的敷油礼是不同的，并强调前者是主教们的特权：“司铎们用同样的油施行额前敷油礼是不许可的（但他们可用此油给受洗者敷油）；惟有主张传授圣神时，才能施行此项敷油礼”（邓98）。在东方教会里，最初也只有主教是施行坚振圣事的人，正如凯撒利亚主教费弥里（Firmilian）的书信75，7，于圣西彼连的信翰集中，（Didascalia, 2: 32, 3; 2: 33, 2），圣若望·基索东（In Actus homil. , 18, 3）所证示的。
内在理由
坚振既是一项使教友生活更趋完满的圣事，最好是由领受了完满的司铎品位的人、战斗期中的信友们的首长——主教来施行（神，3：72，11；护，4：60）。主教施行坚振圣事能加强信友与主教的团结，同时对于信友合一的理想，也能有所裨益（参考圣文笃，In Sent. , 4,d, 7, a. 1, q. 3）。
二、例外施行者
普通司铎若由一般法律或宗座所予的特准，获得施行坚振的全权时，即为例外施行者——确定意见（法，782，2；参考邓697，573）。
自1947年1月1日起生效的一项宗座的普遍特准如下：
（一）堂区司铎在其所属堂区内。
（二）长期的堂区代理司铎（Canon 471）与代管堂区司铎（Canon 472）。
（三）凡在固定地区与固定教堂，单独而长期地接受了本堂司铎的一切义务与权利，负起整个灵牧职务的司铎。
在下列情形，均有权在其所属地区为信友施行坚振圣事：
（一）如果信友在重病以后，有死亡危险，而真正濒于死亡之时。
（二）若无法与教区主教联络，或主教不克前来，而没有另一位与圣座相通功的主教可以代替他时。
任何人若逾越职权，为对之无权过问的人施行坚振，其后果为：所施坚振无效，此人失去施行坚振的权利（Canon 2365）。参阅圣事部1946年9月14日所公布的Spiritus Sancti munera文告（文，38，1946，349等）。为传教区国家定有特别的规则（文，40，1948，41）。
教宗大葛利哥里准许萨丁尼亚的司铎们，在主教缺席时施行坚振圣事（书信，4，26）。以后其他教宗在许多情况下，也准许普通司铎施行此圣事。
在东方教会里，自第四世纪起，开始由普通司铎施行坚振圣事。第四纪末叶的宗座典章将坚振礼节中的覆手之权不仅给予主教们，抑且给司铎们（8：28，3）。这一进展极受下列事实的影响：人们以圣体圣事为蓝本，将坚振圣事的完成与施行分开，换句话说：将圣油的祝圣权归属主教，而将用祝圣过的油施行敷油礼之权归于司铎（参考耶路撒冷的济利禄Cat. myst. , 3, 3）。天主教始终承认希腊教会内由司铎所施坚振的有效性。通常都以宗座的一项缄默的特许之解释（教宗本笃十四世De synodo dioc. , 7, 9, 3;参考邓697：per Apostolicae Sedis dipensationem）。
普通司铎施行坚振的特权并非由宗座统辖权而来，也并非由圣事以外的方式所传予的一项神品权，而是晋铎时所领受的司铎神权的一部分。这项由天主或由教会所限制的神权，只有在教宗许可时始能应用。
第六节 领受坚振的人
（一）一切受洗而尚未领受坚振的人，都能有效地领受坚振——确定意见
尚未达理智年龄的儿童也能有效地领受坚振；在罗马教会里，直到十三世纪，在希腊教会则直至今日，都为尚未达理智年龄的儿童施行坚振。坚振的目的既是使受洗者成为基督的勇兵，最好是在儿童开始运用理智的年龄领受。教会法典规定，约在七岁时领受坚振（法，788）。然而在特殊情况下，也有许多例外，如有死亡危险时，可以而且应该为尚未达理智年龄的儿童施行坚振，因为较高的恩宠境界将获得较高的光荣境界（神，3：72，8-4）。
（二）重复领受坚振不但无效，而且是一大罪。
教宗斯德望一世依照传承，给那些由离异教派回归公教会怀抱的信友行覆手礼（邓46）；我人不应视这一覆手礼为重复领受坚振圣事，实际上它只是一种和好的礼节，正如In poenitentiam附记所明示的；圣西彼连的反对意见（Ep. , 74,5）不足为凭。古代信友们认为，离异支派所施行的圣事即使有效，却不传予圣神，惟有当离异者回归公教会时，才会领受圣神（参考圣奥斯定论洗礼，3：16，21；3：17，22），因此，人们曾视和好的礼节能传予圣神。为此覆手礼上加了一个祈求圣神的祷词（参考圣良一世书信，159，7；167，18），致使和好的礼节与坚振礼节很相似。
妥善地领受坚振圣事需要处于恩宠境界。学习坚振的道理是坚振的较远准备（参考罗马要理书，2：3，17-18）。


信理神学-丙、圣体圣事-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

丙、圣体圣事

第一节 圣体的概念
一、定义
圣体是一件圣事，在这圣事中，基督在麦饼与葡萄酒的外形下，带着他的体与血，真正地临在，为了以非流血的方式，自献于天父，并且把自己赐给信友，作他们灵魂的食粮。
二、预象
地堂中的生命树，亚巴郎与默基瑟德的祭献、沙漠里的玛纳，犹太人圣殿里所供的麦饼（shew-bread）、旧约时代的许多祭品、尤其是巴斯卦的羔羊，都是圣体的预象。
三、卓越性
按照圣多玛斯的意见，圣体超越其他一切圣事，其理由如下：
（一）就内容言，其他圣事仅是基督所赐的分施恩宠的工具，而圣体则是基督自己——恩宠的泉源。
（二）其他圣事从属于圣体圣事，后者是它们的目的。
（三）就其他圣事的礼节言，各项圣事大都以领受圣体圣事为完满结束（神，3：65，3）。
（一）基督真在圣体中
第一章 基督真在的事实
第二节 异说
一、古代
古代的幻象派、诺斯底士派与摩尼派人士都主张基督只具有一个虚有其表的身体，从而否认基督的体与血真在圣体之中（参考依纳爵Smyrn. , 7,1）。
二、中古时代
由于人们无充足理由惯常将兰斯的辛克麦（Hincmar of Rheims, De praedest. , 31）的见解归于若望·司各脱·艾利琴纳（John Scotus Eriugena +870左右），后者便经常被视为否认基督真在圣体中者。事实上，虽然他曾强调圣体的象征意义，他的著作却并不证明他是基督真在理论的敌人。都尔的培伦加（Berengarius of Tours）为支持他的错误见解，曾援引为凡赛里（Vercilli）地区性会议（1050年）所谴责的有关圣体的“若望·司各脱著作”，由许多征象看来，这本书似乎与隐修十哥俾的拉特朗努（Ratramnus of Corbie 868年以后卒）的“论主的体与血”（De Corpore et Sanguine Domini）一书完全相同。拉特朗努不否认基督真在圣体中，但他强调在圣体中的基督体血与历史上的基督体血表现形式不同，而与巴夏斯·拉德拜（Paschasius Radberdus约860年卒）的意见相反。后者认为基督在圣体中的体血与历史上的基督体血完全一致。拉特朗努因此将相似（similitudo），形像（imago）、保证信物（pignus）这样的字眼应用于圣体上。其他反对巴夏斯·拉德拜的夸大的实在论者，有拉邦·摩路（Rabanus Maurus），他曾在致隐修院长艾哥（Eigil of Prum）的现已遗失的书信中论及此事；还有隐修十哥德夏（Gottschalk），他曾著有Dicta cuiusdam sapientis de Corpore et Sanguine Domini adversus Ratbertum, 人们误以为此书系拉邦摩路所撰。
都尔的培伦加（1088年卒）否认麦饼与葡萄酒的体质变化与基督的真在。他视圣体只是在天国荣耀中的基督之体血的一种象征（Figura, similitude）。基督所说：“这是我的体”一语，在他看来，要以象征意义来了解，正如“基督是角石”之类的话一般。培伦加的理论受到许多神学家的反对，如杜朗度（Durandus of Troarn）、朗法兰克（Lanfranc）、亚凡萨的基蒙（Guitmund of Aversa）、圣勃来斯的贝诺尔（Bernold of St. Blasé）等等。并受若干地区性会议的谴责，首先是1050年由教宗良九世所主持的罗马会议，最后是1079年由教宗葛利哥里七世所召开的罗马“守斋会议”。在这最后会议中，培伦加一反前说，并公开宣认相信饼酒的体质变化与基督真在圣体中（邓355）。
十二与十三世纪时，许多离异的支派（如Petrobruisians, Henricians, Cathari, Albigenses）由于不满教会的有形组织，并受了诺斯底士派与摩尼派思想的影响，摈弃了司铎祝圣饼酒的权力，并否认基督真在圣体中。第四次拉脱朗大公会议（1215年）为抑制异说，公布了圣体圣血体质变化，基督真在与只有效晋升铎品者始具祝圣神权等道理（邓430；参考邓367、402）。
十四世纪时，若望·威克利夫（John Wycliff+1384）攻击面酒的体质变化理论，认为在祝圣以后，面饼与酒的体质依旧存在（Remanance Theory）。他认为基督于圣体中的真在仅仅是一种动力的临在（dynamic presence）。信友只以精神方式领受基督的体与血。崇拜圣体乃是崇拜偶像。弥撒并非基督所创。——威克利夫的理论为伦敦会议（1382年）及康斯坦士大公会议（1418年）所谴责（邓581等）。
三、近代
新教人士共同摈斥“饼酒的体质变化”与圣体的祭献性，但后来在有关基督真在问题上，他们中间意见纷纭。
（一）路德有感于基督建立圣体圣事时所说的话，而相信基督的真在，然而他认为只有在举行晚餐礼的时候（in usu）是如此。与天主教所主张的体质变化理论相反，他认为基督的真体，真血与饼酒的体质同时存在（同体论Consub-stantiation）：Verum corpus et sanguis Domini nostri Jesu Christi in et sub pane et vino per verbum Christi nobis christianis ad manducandum et bibendum institutum et mandatum. (Cat. Maior, 5, 8)。路德用我人不能同意的“遍在论”（Ubiquity Doctrine），来解释基督体血真在的可能性：按照这一“遍在论”，基督的人性由于二性一位的结合，真正地分享天主处处都在的特性（参考Conf. Aug. et Apol. Conf. , Art. 10; Art. Smalcald. , 3, 6; Formula Concordiae, 1: 8, 11-12; 2: 7.）。
（二）兹文格利（Zwingli）、卡尔斯达（Karlstadt）、布泽（Butzer）、欧哥朗柏迪（Oecolampadius）等人都否认基督的真在，并宣称饼与酒只是基督的体与血的象征。他们认为领圣体只是纪念因基督的死亡而得救，并且是对信仰的团体性的宣认。
（三）喀尔文和接近喀氏见解的梅朗东（Melanchthon准喀尔文派Crypto-Calvinists）采取了中间路线。喀尔文放弃基督体血的实质的真在，但承认一种德能的临在（secundum virtutem），即动力的临在（dynamic presence）。喀尔文以为，通过饼与酒的领受，在天国的基督将他的荣耀身体的德能，传授给天主预选的人，用以喂养他们的灵魂。特伦多大公会议第十三，二十一，二十二次会期的信理定断都针对新教人士的见解。
今日的自由派新教否认基督曾有意建立圣体圣事，主张耶稣的最后晚餐只是一顿道别晚餐而已。并认为，初期教会的圣餐礼是从耶稣门徒们的集会演变而来。他们又认为，圣保禄把耶稣的道别晚餐附会成未来的一项规定：“你们这样做，为了纪念我”；他又将重复晚餐礼与纪念主的死亡连在一起（格前，11：26）。教宗比约十世责斥了现代主义者的命题：“圣保禄所述有关圣体圣事之建立的每一件事，未必具有历史性”（邓2045）。
第三节 圣经证示基督的真在
基督的体与血确实地，真正地而且本质地临在圣体之中——信理
特伦多大公会议，针对那些反对基督真在圣体中的人士，定断如下：“任何人否认基督的体与血，与他的灵魂和天主性在一起，因此否认整个基督确实地、真正地、体质地包含在圣体中，而主张在圣体中的只是基督的体与血之表记，象征和德能，当受绝罚”（Si quis negaverit, in sanctissimae Eucharistiae sacramento continere vere, realiter et substantialiter corpus et sanguinem una cum anima et divinitate Domini nostri Jesu Christi ac proinde totum Christum, sed dixerit, tantummo, do esse in eo ut in signo vel figura aut virtute, A. S.邓883）。
“确实地”、“真正地”、“体质地”三个副词的采用，特别为了反对兹文格利、欧哥朗柏迪与喀尔文的理论，并同时排斥对耶稣建立圣体时所说的话以象征意义解释的任何形态。
一、圣体的预许（若，6：22-71（通俗本至七二节））
耶稣显了增饼与海上行走两个预示性的奇迹以后，犹太人希望他再行一次增饼的奇迹，于是耶稣对他们说：“你们不要为那可坏的食粮劳碌，即人子所要赐给你们的”（27）。接着在有关生命之粮的训言里，耶稣
（一）首先概述生命之粮，由天而降，要赐给世人以永生（29-34）；
（二）然后说明自己就是由天而降的食粮，这粮将给予生命，并要求人信他（35-51a）；
（三）最后他明白表示，这真正的天粮就是他的体血，获得永生有赖领受他的体和血（51a-58）：“我所要赐给的食粮就是我的肉，是为世界的生命而赐给的”。因此犹太人彼此争论说：“这人怎么能把他的肉赐给我们吃呢？”耶稣回答他们说：“我实实在在告诉你们：你们若不吃人子的肉，不喝他的血，在你们内便没有生命。谁吃我的肉并喝我的血，就有永生，在末日我且要叫他复活。因为我的肉是真实的食品，我的血是真实的饮料。谁吃我的肉并喝我的血，便住在我内，我也住在他内”。
否认基督真在圣体中的人士，以比喻意义来解释上面的话，认为是指信仰基督在十字架上的牺牲而言。然而我人必须以字面的意义来解释上述经文，其理由如下：
（一）从文字本身的意义言。我人应当特别注意写实的字汇如——真实的粮食（55节）；——真实的饮料；——磨蚀、细嚼、食用（54节等）
（二）以比喻意义解释的困难。在圣经的语汇中，吃某人的肉、喝某人的血的比喻意义是：以流血的方式迫害某人，将他毁灭（参考咏，26：2；依，9：20；49：26；米，3：3）。
（三）以听众的反应言，这次耶稣并没有改正他们；而另外几次，耶稣均纠正人们的误解（参考若，3：3；4：32；玛，16：6）。非但如此，耶稣反而不顾宗徒们和信众离弃他的危险，郑重地承认了听众所领会的文字意义（若，6：60等）。在第六十三节中（使生活的是神，肉一无所用），他并不反对字面解释，却反对粗俗的字面意义（Capharnaitic interpretation）。
（四）教父们的解释。教父们经常把这段预许经文的最后一部分（510-58）应用于圣体。例如圣若望·基素东、亚力山大里的圣济利禄、圣奥斯定、以及特伦多大公会议的解释（邓875、930）。
二、圣体的建立（玛，26：26-28；谷，14：22-24；路，22：15-20；格前，11：23-25）。
圣经里，基督真在圣体中的主要证据，是基督建立圣体时所说的话。圣玛窦、圣马尔谷、圣路加与圣保禄四位作者均有所述。字句虽异，客观意义极相吻合。
（一）有关面饼的语句，由圣玛窦与马尔谷所传的所谓“伯多禄式”（Petrine form）如下：通俗本为Hoc est corpus meum; 由圣路加与圣保禄所传的所谓“保禄式”（Pauline form）是：（依照圣路加）：通俗本作Hoc est corpus meum, quod pro vobis datur（在保禄书信中缺分词，通俗本作tradetur）因此这句话的意义是：我给予你们的，就是我的体，将为你们而奉献。
（二）有关爵杯的“伯多禄式”语句如下：（按照圣马尔谷）（）通俗本：Hic est sanguis meus novi testamenti, qui pro multis effundetur（玛窦加添了通俗本：In remissionem peccatorum）。“保禄式”的语句是：（按照圣路加）（在圣保禄书信中缺）。通俗本作：Hic est calyx novum testamentum in sanguine meo, qui pro vobis fundetur. 这些语句的意义是：爵中所盛的是我的血，是缔结新约的盟血（正如昔日旧约也是以血缔结的，见出，24：8：“这是结约的血，是上主按一切的话与你们所立的约”），这血将为你们面倾流。
天主教反对现代唯理主义者的批评，而始终维护基督建立圣体语句的历史性；也反对那些否认基督真在圣体中的人士，而始终坚持字面的解释。特伦多大公会议谴责比喻意义的注释，间接地承认了字面解释的正确性（邓874）。
按照字面意义来解释经文的必要性，可从下列各点获得证明：
（一）在经文中，我人找不到以比喻意义来解释的任何支持；实际上，无论从饼与酒的性质言，或从字汇的常用意义言，两者都不是体与血的象征。字面意义的解释毫无矛盾之处，唯以信仰基督的天主性为先决条件。
（二）以当时境况来说，基督施训时，必须适应宗徒们的理解力。事实上，他们以字面意义领会了耶稣的话。如果他愿意人类免陷于错误，在建立这样卓绝的圣事和敬主礼节时，在缔结新约与立遗嘱时，他必须采用不致被人误解的语法。
（三）圣保禄从基督建立圣体时所说的话中，引伸出实际的后果来。保禄认为胡乱地领受圣体就是对基督的体与血犯了罪，妥善地领受圣体则是分享主的体与血。格前，11：27等：“为此无论谁，若不相称地吃主的饼或喝主的杯，就是干犯主的身体和主的血的罪人。所以人应省察自己，然后才可以吃这饼，喝这杯。因为那吃喝的人，若不分辨主的身体，就是吃喝自己的罪案”。格前，10：16：“我们所祝福的那祝福杯，岂不是结合于基督的血吗？我们所擘开的饼，岂不是共同结合于基督的身体吗？”
（四）反对意见缺乏充分的证据。连接词“是”字，在圣经里屡次当作“即”或“象征”解（如玛，13：38：“田就是世界”；参考若，10：7a；15：1；格前，10：4）；但是，在此种情形中，从事物的本性或从语言的普通用法看去，经文的比喻显而易见的。然而在基督建立圣体圣事的记述中，却并非如此。
第四节 传承证示基督的真在
一、尼西亚以前的教父们
清晰地说明基督真在圣体中的最古老的传承证据，见于安提约基亚的圣依纳爵（约107年卒）的著作。圣依纳爵提及幻象派人士说：“他们不领圣体也不祈祷，因为他们不信圣体是耶稣基督、救主的身体、那曾为我们的罪受苦，而经天父慈爱地复活的身体”（Smyrn. , 7:1）。在另一处（Philad. , 4），他解释道：“你们应该小心，只分享一个圣体：事实上，吾主只有一个身体，也只有一个使我们在他的血中契合的爵杯”。
圣儒斯定（约165年卒）在他的第一篇护教书中，描写了第二世纪时的谢恩祭（C. 65），并论及圣体神粮：“我们领受这食粮时，并不像取用普通的饼与普通的饮料。因我们的救主、耶稣基督是降生成人的圣言，他为了拯救我们而谦取了体与血。所以，正如我们所知，以基督的话作为祷词所祝圣的食粮、藉同化作用来养育我们的体与血的食粮，就是取了人性的耶稣的同一体与血”（66：2）。这里，圣儒斯定将面饼的祝圣与降生成人相提并论，前者与后者产生同样的效果，即产生耶稣基督的体与血。为了证明这个道理，圣儒斯定援引了耶稣建立圣体圣事时所说的话，“这些话是由宗徒们记载在他们的回忆录中，而传留给我们，这些回忆录就是福音”。
里昂的圣依来内（约202年卒）证明，“在其上谢恩后的面饼是主的体，杯中所盛的是他的血”（反异说，4：18，4）。基督曾宣布“以受造物做成的爵是他的血（），他藉这血渗透我们的血；属于受造物的面饼是他的身体（），他藉这体使我们的身体坚强”（反异说，5：2，2）。我们的身体“受主的体与血所养育，是他的肢体之一”，并因此“能领受天主的礼物——永生”（反异说，5：2，3）。“人体既受主的体血所养育，他们（诺斯底士派人士）怎能妄断，人体将会消灭，不能分享生命呢？”反异说，4：18，5）。圣依来内遂以真正地领受基督的体血证明肉身的复活。
亚力山大里人克来孟与奥力振都给教会的普遍信仰作证，说明天主将他的体与血给我们作食粮。然而在他们的著作里，由于他们具有譬喻的倾向，有些地方把体与血当作养育我们精神的基督的教训。奥力振驳楷索书，8：33：“至于我们，我们感谢宇宙的创造者，为此我们领受那在感恩与祈祷中给予我们的食粮；这食粮由于祈祷已经变成了神圣的身体，它会圣化那些以纯洁的良心来领受的人”（参考In Num. , hom. , 7:2; In Ex. hom. , 8: 3; In Matth. , Comment. , ser. 85）。按照亚力山大里人士看法，同一经句可以有几种不同的解释，所以譬喻式的解经法并不排斥字面意义的解释。
戴尔都良（约220卒）在下列语句中表示相信基督真在：“（信友们的）身体由主的体血所养育，所以灵魂也由主所养”（Caro corpore et sanguine Christi vescitur, ut et anima de Deo saginetur; 论复活的身体，8）。有关信友们制造偶像事，他说：“犹太人迫害基督只有一次，而基督信友则每天以暴力加于他的身体。这些人的手当被割掉才对”（论偶像崇拜，7）。信友们不相称地领受圣体，其罪与犹太人迫害耶稣相等，这看法说明戴氏相信基督在圣体中的真在。当戴尔都良解释Hoc est corpus meum这句话时（驳马西翁书，4：40），他加上了id est figura corporis mei 一语，但此地所用figura一词并不作记号或象征解，因他在反驳马西翁的幻象说时，愿意证明基督真在圣体以内“figura autem non fuisset, nisi veritatis esset corpus.”figura乃是可见的形象，圣事的标记。
圣西彼连（258年卒）认为天主经中日用粮的祈求与圣体有关。他确信“基督是我们的食粮，我们接触到他的身体”（qui corpus ejus contingimus），“那些接触他的身体，按照教会的规则领受圣体的人”，依据若，6：51，将会获得永生（De dominica orat. , 18）。关于那些未作补赎与未与教会和好以前，逞意领受圣体的“背教者”，他说：“他们侮辱了他的体与血，他们以手与口亵渎了天主，犯了比昔日否认主时更重的罪”（论背教者，16）。他把领圣体时饮主的血与殉道壮举中为主流血二事相提并论，说明了他相信基督的血真在圣体中，正如殉道时为主流血一样的真实（参考书信，58：1；63：15）。
二、尼西亚以后的教父们
在尼西亚大公会议以后的教父们中，给基督真在圣体中的信仰作证的，以下列诸人为最著·希腊教父如耶路撒冷的圣济利禄（4th, 5th Mystag. Cat.）、圣若望·基素东（有关圣体道理的大师）——亚力山大里的圣济利禄和圣若望·达马森（正统信仰阐释，4：13）；拉丁教父如波阿迪艾的依拉利（论三位一体，8：14）、圣盎博罗削（De sacr. , 4:4-7; De myst. , 8 et seq.），后者成为士林学派中有关圣体理论的权威。
大多数新教的教义历史学家，以纯粹精神式的解释，来解释圣奥斯定的有关圣体的理论。尽管圣奥斯定自己喜欢采用象征性的解释，他却并没有摒弃基督真在的道理。他根据基督建立圣体圣事时所说的话，表示相信基督真在圣体中，与远古的教会传承相吻合。参考训道辞，227：“你们所见的祭台上的饼，已有天主的话所祝圣，它是基督的体；这爵杯，或更清楚地说，这爵中所盛的，已由天主的话所祝圣，它是基督的血”。Enarr. In Ps. 33; sermo 1:10：“当基督举起他的身体说：‘这是我的体’时，他把自己握在手上”。
在教父们的著作中，特别是在圣奥斯定的论著里，除了清楚地为基督真在作证以外，还有一些带有象征意义的、含糊的字句，要了解它们，必须明白下列各点：
（一）远古的教父们有一种忌讳，尤其是有关圣体的道理，他们不愿明白讲论（奥力振In Lev. hom. 9, 10）。
（二）当时尚无异说的威胁，教父们的语句往往未加推敲，含混不清。
（三）当时神学术语尚未铸成，不足以分辨基督的圣事性存在方式与其在世时及今日在天国的存在方式。
（四）教父们为防止人们对圣体具有感性的粗俗概念，因而强调必须要以信心与爱来作精神性的领受（与外在的仅仅圣事性的接受不同）。有些教父著作虽然常常明示圣体的象征特性——“合一的记号”（圣奥斯定），但并不排斥基督真在的理论。
远古的各种礼仪加强了教父们所提供的证据之力量。在远古的礼仪里，在呼求圣神降临祝圣饼酒的祷词（Epiclesis）中，“道”或圣神被邀降临，“使饼变成基督的体，使酒变成基督的血”）（耶路撒冷的圣济利禄Cat. myst. , 5:7; Cf. The Euchologion of Serapion of Thmuis 13, 4; Apost. Const. , 8:12, 39）。
古代的画与碑铭也给基督真在圣体中的信仰作证。尤其是亚培修（Abercius 216年以前）碑铭，被发现于小斐利基亚（Phygria Minor）的希洛波里（Hieropolis），以及伯克多里（Pectorius于四世纪之末）碑铭，被发现于高卢的欧丹（Autun）；两者都以鱼为圣体的象征。
圣多玛斯将以下列理由说明基督真在的合宜性：
（一）鉴于新约的完善与新约的祭献优于旧约的祭献。
（二）基督对人的爱要求身体的结合。
（三）对圣体的信仰是最完善的信仰，因为在圣体中，我人不仅信基督的天主性，并且相信基督的不可见的人性（神，3：75，1）。
第二章 基督真在的实现或饼酒的体质变化
第五节 体变的信道与概念
一、体变的信理
由于面饼的全部体质转变成基督的身体，酒的全部体质转变成他的血，因此基督真在圣体圣事中——信理
路德所主张的同体论（Consubstantiation），主张饼酒的体质与基督的体血同时存在；饼酒体质不变说（doctrine of impanation）认为在基督体血与饼酒的体质中间有一种密切契合，这种契合将两种体质联合在一起，此说为亚凡萨的基蒙（Guimund of Aversa）所攻击。特伦多大公会议反对这两项理论，定断面饼的体质完全将变成基督的身体，酒的体质完全转变成基督的血。这一转变称为“体变”（Transsubstantiation）Si quis dixerit, in sacrosancto Eucharistiae sacramento remanere substantiam panis et vini una cum corpore et sanguine Domini nostri Jesu Christi, negaveritque mirabilem illam et singularem conversionem totius substantiae panis in corpus et totius substantiae vini in sanguinem, manentibus dumtaxat speciebus panis et vini, quam quidem conversionem catholica Ecclesia aptissime transsubstantiationem appellat, A. S.邓884；参考邓355，430，465）。教宗比约六世为“体变”的道理辩护，谴责比斯道亚会议（1786），因该会议企图将一道理从教友们应信的道理中除去，而视之为一个“纯粹士林派的神学问题”（邓12529，2318）。
Transsubsstantiatio与Transsubsstantiare二词系由十二世纪的神学家们所创，这些神学家中有罗兰师Magister Roland于1150年，（他就是日后的教宗亚力山大三世），都奈的斯德望（Stephen of Tournai于1160年）与彼得·龚梅斯脱（Petrus Comestor 1160-70）。依诺森三世的文告与第四次拉脱朗的Firmiter章（1215），首先正式采用此词。邓414，416，430。
希腊东正教神学在第二次里昂大公会议（1274年）以后，从拉丁教会神学中借用了这些术语，并将它译为或然而只在十七世纪，在反驳济利路·路加里（Cyrillus Lukaris）宗主教的带有喀尔文色彩的圣体理论时，东正教会才普遍采用这一名词（参考The Comfessio Orthodoxa of Petrus Magilas, 1: 107, The Confessio Dosithei, 17）。近代东正教神学已不再阐明基督体血真在圣体中的性质与方式。一词，即使未被完全摒弃，其意义已被大大地削弱。
二、体变的概念
（一）体变(Transsubsstantiation)是一种转变（conversio）。被动意义的转变就是一物变成另一物的过程（transitus unius rei in aliam）。体变包括下列三个构成因素：
（a）起点（terminus a quo）与终点（terminus ad quem），意即一个停止存在的出发点与一个开始存在的到达点。两者都必须是积极的存在，藉以别于创造（creatio）和消灭（annihilatio）。假如我人视转变前后的全部事物，便有所谓全部起点（terminus totalis a quo），即转变时饼与酒的自立体（体质）与其依附体，与全部终点（Terminus totalis ad quem）即转变后在饼酒形下的基督的体血）。假如我人只看转变时停止或开始存在的东西，则有所谓体制起点（tlerminus formalis a quo 饼与酒的自立体）与体制终点（terminus formalis ad quem基督的体与血）。
（b）在起点的消失与终点的出现之间有一种内在的连系，若仅仅是时间上的一个持续则与转变的概念无法相合。在成圣体的转变中，饼与酒的自立消失了，因它变成了基督的体与血。
（c）有一个共同点（Commune tertium），意即在转变之后将两个极端联接在一起的不变的共同的第三者。在体质的转变中，这个共同点就是饼与酒的外形。然而在转变过程中，起点方面什么都不留下，也是可能的事。
（二）体变是一种奇妙的，独一无二的转变（Conversio mirabilis et singularis 邓884），与自然的转变回异。自然的转变若不是依附性的（accidental）转变，便是实质的即自立体的（substantial）转变。在依附性的转变中，体质不改变，而只接受了新的依附性的形式（conversio accidentalis or transaccidentatio 例如一块大理石变成一座雕像）。在实质的转变中，先前的体质形式消失，留下的是一个具有新的体质形式的共同点（conversio formalis or transformatio 如机体（organismus）的吸收食物）。在自然界，实质的转变常与依附的转变相伴。成圣体的转变是一种特殊的实质转变，因为饼酒的全部实质（原质与体制）都转变了（conversio substantialis totalis），其依附体不变。在自然界与超自然界中，没有类似的转变。因此特别称它为“体变”（transsubstantiatio）。这个字表示全部自立体发生转变，但仅仅是自立体有了转变。
与体变理论有关的只有自立体（substance）的形上概念，此一概念与现代科学中有关物质结构的适应无关。
（三）按神学家的一般见解，积极意义的转变是：天主转变的活动并非由二个独立的行动——饼酒体质的消失，基督体血的形成——所组成。而是天主以同一行为，一面使起点（体制的）消失，一面使终点（体制的）出现。
司各脱斯派学者，如圣裴拉明、戚·贝奇（Chr. Pesch）与其他的人，认为使基督体血出现的行动乃是将基督体血引入饼酒外形（adductio或introductio），但他们并不以为耶稣变更了处所（Positional movement），这一理论称为引入论（Adduction Theory），根据这一理论，基督的先已存在的体血直接进入圣事的外形下，除了他在天国的自然存在方式以外，在圣事的外形下，他接受了新的圣事性的存在方式。
多玛斯派学者如素阿勒兹（Suarez）、法兰士林（Franzelin）与其他人士，认为体变的实现乃是基督体血在圣事外形下之生产或再产生（productio or reproductio, replicatio）：称为再生论（Reproduction Theory）。按照这一学说，原先由童贞玛利亚所生而现今在天国的基督的身体，藉着天主的一个新的行动，重新出现于饼酒形内，教父们所用的表达方式，礼仪以及体质转变的概念（其体制终点是一种新的自立体）等似乎都有助于再生论，体变过程既是一个奥迹，自不容对此作更确切的解释。
第六节 信仰的泉源所证示的体变奥迹
一、圣经的证据
体变的奥理隐含地表示在基督建立圣体圣事时所说的话中，基于天主的诚实与全能，我们可以从他的话得到结论：他递给宗徒们的不再是饼与酒，而是他的体与血。可见有一次体质的变化。饼与酒的依附性并未改变，这是显而易见的。这样看来，改变的只是体质即自立体。
同体论（The doctrine of consubstantiation）与基督建立圣体时所说的话无法相容。否则，基督的话该是：“这里（在饼中）是我的体”（参见护，4：63；神，3：75，2）。
二、传承的证据
最初三世纪的教父们都为基督真在圣体中的道理作证。但是他们并没有专门研究“基督如何真在圣体中”这个问题。因此我们在那时代只能找到对于体质变化的一些暗示而已。例如，戴尔都良曾说：“他拿起饼，交给宗徒们，一面说：‘这是我的体’，一面将饼变成他的体”（驳马西翁，4：40）。自第四世纪起，教父们特别注意体变发生在祝圣的时刻。体变道理的主要证人是：耶路撒冷的圣济利禄（Cat. myst. , 5:2; 5:7）、尼沙的圣葛利哥里（Or. cat. 37）、圣若望·基素东（De prodit. Judae, hom. , 1: 6; In Matth. , hom. 82, 5）、亚力山大的圣济利禄（In matth. , 26, 27）、圣若望·达马森（De fide orth. , 4, 13）。在拉丁教父中，首推圣盎博罗削（De sacr. , 4, 4, 14 sqq. , 5, 23; De myst. , 9. 52），与五、六世纪时高卢南部的讲道者艾穆沙的托名欧瑟俾（Pseudo-Eusebius of Emesa拉教，67，1052-56）。希腊教父们所用的术语是：（耶路撒冷的圣济利禄；默稣斯的德道），（尼沙的圣葛利哥里、亚力山大的济利禄、圣若望·达马森），（尼沙的葛利哥里），（圣若望·基素东），（圣若望·基素东）；拉丁教父所用术语为：convertere, mutare。耶路撒冷的圣济利禄说：“昔日在加利利的迦纳，他凭藉意愿将水变成酒，如今他把酒变成他的血，难道不值得我们相信吗？”（Cat. myst. , 4, 2）。
教父们为了生动地解释这一奥迹，采用类比方法，例如用食物变化成人体的体质（尼沙的葛利哥里、圣若望·达马森）、迦纳婚筵中水变成酒（耶路撒冷的圣济利禄）梅瑟的杖变成蛇，埃及河中的水变成血，创造与降生（圣盎博罗削）等等。
在古老的礼仪中，以特别的祝圣祷词（Epiclesis）邀降“道”或圣神，“使”（）饼与酒变成基督的体与血，或者，让饼与酒“变成”（）基督的体与血、耶路撒冷的圣济利禄在弥撒注释中写道：“我们藉着这些歌颂圣化了我们自己以后，祈求好天主惠赐圣神于这些礼品，以便由他将饼变成基督的体，将酒变成基督的血。因为凡是圣神所接触过的东西，便完全被圣化转变”（Cat. myst. , 5, 7）。
塞鲁斯的德道（Theodoret of Cyrus +460左右）认为，“在祝圣以后，变成圣体的物质材料（Eucharistic elements）并不改变基本性，而保持了它们的本质、形态与原先的模样。但在另一方面作证，“在念祝圣祷词以前，是一物；在诵念祝圣祷词以后，是另外一物”（Eraniste, dial. 2）。由于后面这句话清楚说明了改变的事实，所以许多神学家将前面那句话解作：在体变以后，饼与酒的外形继续存在。德道的安提约基亚派基督学（Antiochian Christology）却认为，基督的人性独立存在，与其天主性并立，但人性分享天主性的名字，尊荣与可崇拜性。他对圣体转变的看法也和上述理论大同小异：圣体的物质材料在祝圣以后虽不改变，然而它们分享在天国的基督的名字、尊荣与可崇拜性。天国的基督在祝圣的当儿已与它们相合。因而德道所谓的变化并不是体质的变化，而是一种伦理性变化：物质材料本身并无改变，但它们与基督体血有一种奥妙的结合。
相仿地，教宗葛拉先一世（Gelasius 1 492-496）认为：基督体血的圣事是“一件天主的事”，为此，我们藉着它而分享天主性，然而“饼与酒的体质或本性并未消失”。饼与酒靠着圣神的作为，转变成天主的体质，“但是仍旧保留着它们的本性的特点”（De duabus matures in Christo, 14）、安提约基亚人托名基素东（Pseudo-Chrysostom）也主张祝圣以后的面饼，被称为基督的体“即使饼的本性依然存在”（Ep. ad Caesarium）。
第七节 饼酒的形态
一、形态的存留
在体质变化以后，饼与酒的形态继续存在——信理
特伦多大公会议告诉我们，饼与酒所改变的是它们的体质（substance），而它们的外形或依附体（appearances accidents）依然存留（manentibus dumtaxat speciebus panis et vini邓884）。所谓形态就是一切可以由感官认知的事物，如大小、宽度、重量、形状、颜色、滋味与气味。
二、形态的物理实在性
在体变以后，饼酒的形态仍旧保存其物理的实在性——确定意见
十七与十八世纪的许多笛卡儿派神学家，如厄玛奴耳·梅仰·欧·米宁（Emmanuel Maignan, O. Minin. +1676）与其学生若望·沙根（John Saguens），将笛卡儿的理论应用于圣体的道理。根据笛卡儿的理论，绝对的依附体（absolute accidents）是不存在的，即否认真正与自立体有别而且可与自立体分开的依附体的存在。而只有一种不是真正地与自立体有别且不可与自立体分离而独存的形态的依附体（model accidents）。所以这两位神学家否认饼酒在体变以后所具外形的物理实在性。他们认为圣体的形态乃是由天主的全能奥妙的完成的感官底主观印象。
这一意见与下列各项无法相容：
（一）特伦多大公会议定断形态存留，即terminus totalis a quo在体变以后保留了形态。
（二）整个传承毫不怀疑，客观的实在性与我人感官的印象相符。参见圣奥斯定训道刮272：“你们所看见的，是饼与爵，正如你们的眼睛所告诉你们的。然而，你们的信心还应当告诉你们：饼是基督的体，爵是基督的血”（神，3：75，5：Sensu apparet, facta consecratione, omnia accidentia panis et vini remanere.）。
（三）圣事的概念需要有一客观的记号，否则会成为虚有其表的圣事。
三、并无依附的主体
饼酒的依附体继续存留，而无依附的主体——确定意见
体变的信理指示我们，饼与酒在体质变化以后，其依附体继续存留，而并无依附体固有的与自然的依附主体。康斯坦士大公会议谴责了威克利夫如下的命题：“在同一圣事中，面包的依附体并非无依附的主体而存留”（Accidentia panis non manent sine subiecto in eldem sacramento. 邓582）。基督的体与血不能做饼与酒依附体的支持者；其他的自立体也不可能充任此一支持者（按亚培拉学派：四周的空气可以充任支持者）。由此看来，依附体并不依附主体而存在。罗马要理书（2：4，43）称之为“天主教会常存的道理”。
基于天主的全能，依附体不依附主体而存在是可能的；因为天主是第一因，可以代替所缺乏的第二因（参考神，3：77，1；及本篇圣体部分第十二节之一）。
第三章 基督真在的性质与方式
第八节 基督真在的完整性
一、基督的完全临在
基督的体与血，他的灵魂与天主性，亦即整个的他真正地全在圣体之中——信理
特伦多大公会议在定断基督真在的道理时，也定断了完全临在之信理：“任何人否认基督的体与血，灵魂与天主性，亦即整个的主耶稣基督真正地、实在地、体质地在圣体内，当受绝罚”（Si quis negaverit, in ss. Eucharistiae sacramento contineri vere, realiter et substantialiter corpus et sanguinem una cum anima et divinitate Domini nostri Jesu Christi ac proinde totum Christum, …A. S. 邓883）。
藉着祝圣语句的力量(ex vi verborum), 基督的身体真在饼的外形下，基督的血真在酒的外形下。由于基督的体与血真正连在一起（相伴per concomitantiam），在饼的外形下，他的血和他的灵魂跟他的身体在一起（concomitantia naturalis），因为他的身体是生活的（罗，6：9）；基于二性一位的结合，他的天主性也真在其中（concomitantia supernaturalis），同样地，在酒的外形下，基督的身体、灵魂与天主性也都与他的血同在。（参考邓876；神，3，76，1）。
耶稣在预许圣体时说过下面的话：“谁吃我的肉并喝我的血”（若，6：54，56），这话与“那吃我的人”（若，6：57）相得益彰，表示了整个的基督。因此，基督的体与血在那里，整个的基督也在那里（参考格前，11：27）。
教父们告诉我们，在面饼中的基督身体是不朽的（尼沙的葛利哥里，Or. Cat. , 37），是给予生命者（亚力山大里的圣济利禄书信，17；驳奈斯多利，4：5），是应受崇敬的（圣奥斯定Enarr. In Ps. , 78, 9）。上述种种属性以基督的身体与其灵魂及天主性之结合为先决条件。圣盎博罗削说：“基督在这圣事中，因为它是基督的身体”（De myst. , 9, 58）。
只在十一世纪的最后几十年中，基督真在的完整性问题成为神学探讨的对象。
告诉我们领受二形（饼与酒）之一，便是领受整个基督之理论的最早的神学家，首推芒都亚的若望（John of Mantua），陆登巴的曼各特（Manegold of Lautenbach）与拉宏的安瑟伦（Anselm of Laon）及其学派。
二、整个基督在二形之一中
整个基督在二形之中的任何一形内——信理
基督整个地在圣体中的道理包含了：基督整个地在其两种形态中之一内的道理。康斯坦丁大公会议将这一命题定为信理，并斥责那主张领圣体必须兼领二形的胡斯派人士（Utraquistes）。邓626。特伦多大公会议针对重拾胡斯派旧论的新教人士，定断如下：“任何人否认在可崇敬的圣体圣事内，基督整个地在两种形态之一内，当受绝罚”（Si quis negaverit, in venerabili sacramento Eucharistiae sub unaquaque specie totum Christum contineri, A. S. 邓885；参考邓698，867）。
这一信理是信友们可以只在一种形态下领圣体的理由。在十三世纪以前，信友常兼领圣体与圣血。然而，远古时代已有单在一种形态下领圣体的例子，如给儿童领圣体，在家中领圣体和给病者送圣体时，均只领一形。
三、整个基督在二形之一的各部分内
整个基督在二形之一被分开后的每一个部分内——信理
特伦多大公会议定断如下：Si quis negaverit sub singulis cujusque speciei partibus, separatione facta, totum Christum contineri, A. S. 邓885。
根据基督建立圣体圣事的记述，宗徒们共饮一爵。按照古代礼仪，只在祝圣饼酒以后才分饼送圣体，而且所有领圣体的人都从同一爵杯领受圣血。虽然他们只领受一部分祝圣过的饼与祝圣过的酒，但他们相信领受了基督整个的体和血。艾穆沙的托名欧瑟俾说：“人们领这饼时，各人所领受的并不比其他的人所领受的总和为少。每一个人领受到整个的基督，二个人也领受整个的基督，更多的人所领受的也不外是整个的基督”（拉教，67，1，54）。
从这一信理，我们得到一个神学结论：基督整个地在二形之一被分开以前的每一部分内（参考邓876，其中缺少separatione facta一词）。如果基督并非整个地在二形之一被分开以前的每一部分内，那么分开的动作将成为他莅临每一个部分的原因。然而天主教的道理告诉我们，祝圣（consecration）与由祝圣而来的体变（transsubstantiation）是基督真在的唯一原因。但是这项道理并不表示，在一种形态中，有许多个基督同时临在。正如灵魂整个地在全身体内，也整个地在身体的每一部分内，然而在全身体之中却只有一个灵魂；同样的，在整个形态中，也只有一个基督临在。可是，以潜能而言，他能在多处临在。只有在原来相合的形态被分成小部份以后，始产生多个临在现象。
要了解这个道理，我人必须记得，在体变时，基督的身体取代了饼的体质，他是以体质方式（per modum substantiae）而临在。正如在祝圣以前，饼的体质整个地在尚未祝圣过的面饼的每一部分中，同样地，在祝圣以后，基督的身体，随同整个的基督，临在祝圣过的饼的每一部分中（参考神，3：76，3）。
第九节 基督真在的持续性
一、基督真正的延续性
祝圣以后，基督的体和血持续地临在圣体之中——信理
路德认为，基督真在的时刻只限于晚餐礼的时候，也就是，从祝圣到领圣体之间。特伦多大公会议反对此见，定断如下：基督的体与血在祝圣后即持续地临在圣体中：Si quis dixerit, peracta nostri Jesu Christi, sed tantum in usu, dum sumitur, non autem ante vel post, et in hostiis seu particulis consecrates, quae post communionem reservantur vel supersunt, non remanere verum corpus Domini, A: S. 邓886；参考邓889。
奥斯堡信条（Confessio Augustana, 1530）尚未提及基督真在的时间限制。圣体游行的取消并非由于否定基督真在之持续性，而是因为该信条认定基督的命令不容许“圣事的分开”，即只用一种形态（第二十二条）。1536年，路德在威登堡的约议（Wittenberg Concord.）中，与布泽（M. Butzer）商妥，主张“除了应用时以外，其他时候，如放在一边或贮藏在圣体盒内，或按罗马教会习俗在圣体游行的时候，基督均不临在圣体中”（extra usum, cum reponitur aut asservatur in pixide aut ostenditur in processionibus, ut fit apud papistas, sentient non adesse corpus Christi, Formula Concordiae, 2: 7, 15.）。所谓“应用”（usus），较早的路德派人士认为是：“不仅指口领圣体，亦指基督所建立的圣餐礼的一切外在可见的行动”（ibidem 86）。因此并不仅指领圣体的时刻，抑且包括自祝到领圣体的时间，且包括圣餐礼节以后，病人领圣体的时间。
路德派人士企图用耶稣的“你们拿去吃吧”（玛，26：26）这句话，来证明他们的看法。但从这句话中，我我无法推知，分送圣体以后，基督的真在便告中止，因为剩下而保存的祝圣过的饼是供信友们食用的，而且事实上由信友所领受。所以对基督真在作时间上的限制是没有根据的。
古代教会之相信基督真在的持续性，可从下列事实获得佐证：常给没有参与弥撒的信友，病人和囚犯送圣体（圣儒斯定护教书，1：65），让信友们将圣体带回去（戴尔都良论祈祷，19；Ad uxorem, 2: 5; 圣西彼连论背教者，26；圣巴西略书信，93），保存领圣体后所剩下的部份（Constitut. Apost. , 8: 13, 17），举行所谓“已祝圣圣体的弥撒”（missa praesanctificatorum译者案：受难节日的礼节），这一弥撒至少可溯自第七世纪（Trullanum, can. 52）。亚力山大里的圣济利禄说：“我听见有人说，如果将圣体剩留到次日，这圣体就没有圣化人灵的能力。这是妄人之言；因为基督不改变，他的祝圣过的身体也不改变，在他内，祝福与使人生活的恩宠也始终如一”（Ep. ad Calosyrium）。
二、基督真在的终结
按照神学家们的一般意见，基督真在的延续，视基督所建立的圣事表记，即饼与酒之完善保存而定。我人不应视基督真在的终结为一种狭义的“消失”（annihilatio），或视基督的体血变成其他的自立体，或视之为基督回归天国的地域性的移动。当基督的体与血停止存在后，代替它们的，大约是那些与转变了的依附体相应的体质（自立体）。
第十节 对圣体的崇拜
在圣体中临在的基督当受崇拜的敬礼——信理
从基督真在持续性与完整性，我们获得结论：圣体中的基督当受绝对的崇敬礼（Cultus latriae）。崇拜的全部对象是在圣事形态下的基督。而圣事形态则是崇敬的连带对象（co-object），因为它们在圣事内与基督相连合。特伦多大公会议驳斥“对面饼的崇拜”、“拜偶像”等责难，不定期断如下：“任何人说，圣体内的基督，天主唯一圣子，不应当受最高的（包括外在的）崇拜礼，此人当受绝罚”（Si quis dixerit, in sancto Eucharistiae sacramento Christum Unigenitum Dei Filium non esse cultu latriae etiam externo adorandum, A. S. 邓888）。
所有否认基督真在圣体内的人都反对这一信理。较早的路德派神学家（如A. Musculus, M. Chemnitz, J. Gerhard）由于相信晚餐礼中，即从祝圣到领圣体之间，基督真在圣体中，所以也主张崇拜圣体是合理的，并且反驳准喀尔文派人士（Crypto-Calvinists被指为侮辱圣体者），为崇拜圣体辩护。
圣经间接证示圣体当受崇拜：一方面圣经证明基督真正在圣体内，另一方面圣经又证明基督当受崇拜（参考玛，28：9，17；若，5：23；20：28；斐，2：10；希，1：6）。请参考本书第三编第十九节，上册第二六三页。
尼西亚大公会议以前的教父们证示，在信友领受圣体以前，先要崇拜圣体内的基督。参见耶路撒冷的圣济利禄Cat. myst. 5: 22:“你当俯身敬拜，恭称啊门！”圣盎博罗削论圣神，3：11，79：“脚凳（咏，98：5）是指土地，土地是指我们至今在奥迹中敬拜的基督的体”。奥斯定Enarr. In Ps. , 98, 9:“没有人不先朝拜，而后领受此体的”。在东方教会里，朝拜圣体的礼节只限于弥撒祭献中。在西方，则自中古时代开始，在弥撒典礼以外，也有崇敬圣体的各种礼节（如圣体游行，自1264年起有圣体节日，自十四世纪起有明供圣体礼）。
第四章 理智与圣体的关系
第十一节 圣体的奥秘性
基督真在圣体中是一项信仰的奥迹——确定意见
在天主启示之前，人的理智不能了解这一奥迹的实在性，在天主启示以后，理智仍然不能积极地明白其内在的可能性。然而，受信仰所烛照的理智既能说明基督真在圣体中的适宜性，及其在全部超性真理中的和谐性，也能拒绝由理智而来的反对意见，有关圣体的信理超越人的理智，但并不违反人的理智。
我人不应按照由经验所得的规律来判断圣体。耶稣生活中有许多事迹，如在水面上行走、自封闭的墓中出来，复活后不经门而入等，都证明人体存在与行动的习惯方式，可以被天主的全能所转变，而又不失为真正的人体。总而言之，相信基督真在圣体中的先决条件，是相信一个超越世界具位格的天主，和基督的真天主性。
第十二节 理智与圣体信理间的表面矛盾
一、无主体的依附体之继续存在
一物的自立体与其依附体，具有真正的差别；天主既是第一因，不需要有第二因，便能产生第二因所固有的效果，他也能藉着他直接的作为在饼与酒的体质消失以后，维系它们的依附体的真实存在。他维系它们的方式，并非作为它们的依附主体（原质因），而是藉着他的全能，作为主动因，替代酒与饼的体质在祝圣以前的功效。不依附主体而存在的依附体，虽然无所依附，却仍旧是依附体，因为它们依旧保存了“依附的性能与要求”（inhaerentia aptitudinalis或 exigentialis 见神，3：77，1-2；aptitudo ad subjectum），意即以支持的主体为其目标并对之有一种需要，这样保存了对另一本体（Being）的本质从属性。
按照圣多玛斯的见解，只有体积（quantitas dimensiva）的存在由天主奇妙地保留，而其他的依附体都依附于体积，因体积是它们最接近的主体（参考神，3：77，1及2）。
饼与酒跟圣事内容的关系既不是一种物理的依附，也不仅是一种出于天主命令的外在的并立（司各脱斯派，唯名派人士），而是一种内在的真实的连合，藉着这一连合，不必再有天主的特别命令，随着酒与饼的移动，基督的体与血也随之移动。
二、基督身体是以无体积，类似精神的方式在圣体中存在
天主教教义告诉我们，整个基督真在圣体中。他的体积与其他依附体都在他身体的体质中。杜朗度（1334年卒）不赞成这一道理。然而，圣体中的基督身体实际上正如肉眼所见，并无幅度（extension）。为了解释这一事实，圣多玛斯指出，藉着圣事之故（ex vi sacramenti），临在圣体中的只是基督的体与血的体质，它们取代消失了的饼与酒的体质，至于体积与其他依附体则是相伴地，附带地（concomitanter oquasi per accidens）临在圣体中。因此，基督身体的依附体在圣体中的存在方式，取决于体质的存在方式。这样看来，基督的体与血的体积并不以固有的方式存在（secundum modum proprium），也就是说，并不占有三度空间，而是以体质方式存在（per modum substantiae），即没有实际上的的幅度（参考神，3：76，4）。
神学家们为了解释基督身体临在圣体内的特殊方式，使信友们易于了解起见，指出量有两种体制的效果，其一是内在的幅度（inner extension），即身体在三度空间中伸展的能力，另一是外在的幅度（outer extension），即实际上占有空间。两者之间的关系，与因果关系相同。然而前者属于身体的本质，所以不能与身体分开，而后者可因天主奇妙的作为而取消。圣体中基督的身体具有内在的幅度，而没有外在的幅度。
圣体中基督身体存在的方式就是受造的精神体之存在方式，例如灵魂在身体内的存在方式。不过受造的精神体只存留在一个固定的空间（definite presence），如灵魂只在一个身体之中，而基督的身体同时可在多处。他以自然的存在方式驻留天国，并以圣事的存在方式莅临许多地方。参考神，76：5-1。
从基督身体在圣体中的精神性存在方式，可得如下的认识，基督的身体：
（一）不是机械动力所可及的。
（二）不是感觉的对象。
（三）原来不会移动，只藉饼酒之形而改变位置（per accidens）。
（四）以自然方式言，并无外在的感觉活动。
某些神学家，特别是申福哥（A. Cienfuegos +1739）与近代的法兰士林（Franzelin）与基尔（N. Gihr）都认为，天主圣言使那与他结合的在圣事状态中的身体，以超自然方式运用五官。
三、基督身体的多处临在并不是一种具有外在幅度的临在。因为他只有一个具有外在幅度的所在地，即天国。他的圣事性临在，即没有外在幅度的临在，却不一而足。多处临在是一种混合性的临在，因他的具有外在幅度的身体驻留天国，同时，没有外在幅度的身体，在圣体中的莅临多处。圣多玛斯（Quodl. , 3: 2）认为，具有外在幅度的多处临在从形上学观点言是不可能的；司各脱、素阿勒兹与其他神学家则认之为可能的。
基督身体的多处临在并不使他的身体增加，因自数字上言，他的身体仍然是一个，而且是同一身体。增多的只是他身体与空间的关系，即他的临在。有人认为，我们把自相矛盾的话加诸基督的身体，例如说它同时是静的又是动的，它距离某一地方同时是近又是远的，它和它自己相离。但这一设难不能成立，因只有当所述的矛盾属于同一关系时，才有内在的矛盾。而实际上，以上所提的矛盾都属不同的关系，也就是说，他同时在不同的饼酒外形下临在不同的地方。
（二）圣体圣事
第十三节 圣体的圣事性
圣体是基督所建立的一件真正的圣事——信理（邓844）。
现代唯理主义者否认圣体圣事由基督所建立，他们认为建立圣体圣事的记叙并无历史性。邓2045。
天主教道理以圣体为一件圣事，因为它具有新约圣事的一切主要特征：
（一）外在记号：饼与酒（材料），给予成效的祝圣词（形式）。
（二）由外在记号所表示的内在恩宠。按照若，6：27等，这内在恩宠就是永生。
（三）从基督所说的话，可证明圣体圣事由基督所建立：“你们应行此礼，为纪念我”（路，22：19；格前，11：24）。初期教会举行圣餐礼的史实，若无基督遗训为依据，是不可能的事，足证上述经文的实在性。遵循基督的意愿，圣体必须是一项持续不断的制度，这一点可由基督建立圣体圣事时所说的话而知道：“新约的血”（玛，26：28；谷，14：24），“用我的血而立的新约”（谷，22：20；格前，11：25）。按照基督应允圣体时所说的话（若，6：53等），圣体对一切信友应该是生命的源泉。
圣事形态（酒与饼）是“单独的圣事”（sacramentum tantum），基督的体与血则是“实物与圣事”（res et sacramentum），圣化恩宠或（照圣多玛斯的说法）由恩宠所造成的与基督奥体的契合则是“实物或圣事能力”（res vel virtus sacramenti）。参考神，3：73，3。圣体圣事与其他圣事不同，圣体是一件持续的圣事（sacramentum permanens）。它的完成（在祝圣礼中：sacramentum in fieri, consecratio, confectio），它的存在（sacramentum in esse）与它的领受（sacramentum in usu, communio）分行于不同的时刻。
第十四节 圣体的外在表记
一、材料
圣体的材料是面饼与酒——信理（邓877，884）。
（一）根据教会一向的习惯，只可用面饼祝圣为圣体。为亚美尼亚人所颁布的文告（1439年）与圣多玛斯的意见相同：“它的材料是小麦面饼”（cuius material est panis triticeus.邓698；法，815之1）。大多数神学家都视小麦饼的采用为有效的必具条件；另外有些神学家如比埃尔（G Biel）与加耶当（Cajetan）则仅视之为一种合法的条件。
西方教会用无酵饼，东方教会则用发酵的饼，这对圣事的是否有效无关。翡冷翠大公会议为希腊人所颁布的文告作了这项定断：“无酵或发酵的面饼真可成为基督的体”（Item (diffinimus) in azymo sive fermentato pane triticeo corpus Christi veraciter confici邓692；法，816）。拉丁教会的习惯似乎较有根据，因为从对照福音的清晰证示中，可知耶稣在最后晚餐中所用的是无酵饼，大约是面饼。参考玛，26：17（谷，14，12；路，22：7）：“无酵节的第一天”。拉丁教会自第八世纪起，就采用无酵饼。而在远古时代，西方教会也采用普通的饼，即发酵的饼（圣盎博罗削论圣事，4：4，14：panis usitatus）。
（二）圣体的第二种材料是自然的葡萄酒（vinum de vite）（邓698；法，815之2）。基督在最后晚餐中曾用自然的葡萄酒（玛窦，23，29；谷，14，25）。教会必须郊法他的榜样。否则祝圣是无效。
有些古代的异支派，如艾欧尼派（ebionite）与恩古拉迪派（encratite）人士以水代酒。某些人（哈纳克）认为在第二世纪时，天主教会也曾以水代酒，这一说法与历史证据相悖（参考儒斯定护教书，1，65，67；圣依来内反异说，4，18，4；5，2，4）。
按照古代支委会的习惯，酒与少许清水相混合（modixissima aqua 邓698；法，814），但是圣事的有效性并不系于此。通常犹太人，希腊人和罗马人都有将酒与水相混合的习惯（参考箴，9，5），教父们也经常为这事作证（圣儒斯定护教书，1，65，67；圣依来内反异说，5，2，3；abercius lnscription,v,6）.酒与水相混合象征自耶稣受创的肋旁所流出的水，基督天主性与人性的结合，和信友与基督的神秘契合（参考邓698,945,956）。至于相混合的水是否与酒一同转变成基督的血（邓416；神参，74，8）。
二 形式
圣体圣事的形式是祝圣时所念的，基督建立圣体圣事时说的话——确定意见
希腊正教会将体变的能力完全建立圣体记述以后所念的“呼求圣神祷词”（epiclesis）上，或者置于建立圣体语句与“呼求圣神祷词”的结合上（confessio orth,I ,107），天主教会则坚决主张，只要司铎建立圣体的语句，体变便、告完成。为亚美尼亚人扬颁布的文告与圣多玛斯的意见相符：“救主建立圣体圣事时所说的话，就是圣事的形式；实际上，司铎代替基督说话，以完成圣事”（邓698）。特伦多大公会议教训我们，依照教会一向所信的，“祝圣以后”诵念了建立圣体语句以后，就有了救主的真体与真血（邓876）。
建立圣体圣事的记述至少以极高的概率指出，在最后晚餐时，耶稣以下面的语句使饼酒变成他的体与血；“这是我的体，” “这是我的血”；而不是藉一个意志行动或一种祝福与感恩来完成体变，如同某些神学家---尤其是早期士林派神学家如依诺森三世（de sacri altarus mysterio, 4,6）张的。教会遵奉基督“行此以纪念我”的训示，必须像基督一样诵念建立圣体的语句，以完成祝圣的任务。
基督教的古老传承晓示我们，基督以他制定圣事的话来神圣。戴尔都良告诉我们：“他拿起饼来说；‘这是我的体’，就使它变成了自己的身体”（驳马西翁，4，40）。对于教会所行的神圣，教父们或则归之于包括建立圣体记述的感恩祷词，或则特别归之于耶稣建立圣体时所说的话。圣儒斯定认为，“从他（基督）而来的祈祷的话”使饼酒变成他的体血（护教书，1，66）。圣依来内说，芯接受了“天主的祈求”或“天主的话”，而变成了圣体（反异说，4，18，5，2，3）。奥力振则主张，“以感恩与祈祷”而奉献的饼，通过“祈祷”成为基督的身体（驳揩索书，8，33）；神粮因“主的话和祈祷”而“圣化”（ln matth xt 14）。圣盎博罗削、艾穆沙的托名欧瑟（ps eusebius of emesa）与圣若望·基素东都强调，饼酒的祝圣是藉着基督建立圣体时所说的话，圣盎罗削解释道貌岸然：“所以基督的话实现了这一圣事”（论圣事，4，4，14）。圣若望·基素东说：“司铎站在那里，一面诵念建立圣体的语句，一面完成外在的表记；但是能力与恩宠却都是由天主而来。他说：‘这是我的体’。这句话使祭品改变”（de proditione judae, 1,6）。圣若望·达马森提及建立圣体的语句，也提及“呼求圣神祷词”（epiclesis）, 但是较着重于后者（正统信仰阐述，4，13）。
正如贝沙利翁（bessarion）枢机所云，“呼求圣神祷词”的话，与念它的时刻无关，但与此祷词所指的时刻有关。神圣时，在一刹那间发生的事，由隋接诵念的“呼求圣神祷词”予以发挥与解释。这项祷词不达意本身并无祝圣的意义，而只有宣布的意义。雪尔（H. Schell）认为希腊人只以这项祷词来祝圣，而拉丁人则只以基督建立圣体时所说的话来祝圣。这一意见应当予以摈弃，因为圣事的本质并非在教会权限以内（邓2147a）。
有人认为建立圣体的语句不过是弥撒下祭中的一段历史记述而已。对于迷一反调，我们的回答是：藉着司铎的意向，这些话句获得祝圣的能力。在拉丁礼弥撒中，祝圣的意向特别表示在建立圣事记述以前的“Quam oblationem”祷词中：“好能为我们变成他的极爱之子，我们主耶稣基督的圣身和宝血”（云格孟Jungmann）称之为“罗马弥撒中为体变而作的呼求圣神祷词（die Wandlungsepiklese））。
籍接触而祝圣的见解 第九世纪时产生了一个不可置信的见解：祝圣之物与未祝圣之物相混合，能使后者祝圣。梅兹的阿麦拉（Amalar of Metz）对圣周五的礼仪作了如下的说明：“未经祝圣的酒，被祝圣过的饼所圣化”（Sanctificatur vinum non consecratum per sanctificatum panem, De eccl. off. , 1: 15），这一见解基于下列成语：“祝圣过的东西同化未祝圣过的东西”（sacrum trahit ad se non sacrum.）。在十二世纪以前，许多有关礼仪与教会法律的书籍都采纳这一意见。但自十二世纪后半期起，神学家们与教会法学家们摒弃此见，因为惟有建立圣体圣事的语句才能促成体质变化（参考神，3：83，2-2）。
第十五节 圣体的功效
一、与基督契合
圣体圣事的主要功效是与基督最密切的契合——确定意见
为亚美尼亚人所颁布的公告与圣多玛斯的意见相同：“这件圣事在妥善领受者的灵魂中所施的功效，是使人契合基督”（Huius sacramenti effectus, quem in anima operatur digne sumentis, est adunatio hominis ad Christum.邓698）。士林派神学家告诉我们，契合有两种：一种是短暂的圣事性契合（unio sacramentalis）始于领受圣体之时，终于圣体材料的消失；另一种是爱与恩宠中的永久的精神性契合（unio spiritualis）。基督是葡萄树，领受圣体者是树枝，恩宠与超性生命从树根流传给他们。
基督曾允许过，灵魂与他的内在契合是领圣体的美果；这一契合的模范就是圣子与圣父的契合。若，6：56：“谁吃我的肉并喝我的血，便住在我内，我也住在他内”。
希腊教父们如耶路撒冷的圣济利禄，圣若望·基素东与亚力山大里的圣济利禄，以很实际的方式说明信友与基督在圣体中的契合。耶路撒冷的济利禄认为，信友藉着领受基督的体与血，而成为“基督的负荷者”（），且“与他同体同血”（）。圣若望·基素东说基督的身体与我们的身体合一：“为了表明他对我们的极大的爱，他与我们相结合，他的身体与我们的身体相结合，以致他与我们合而为一，恰如首脑与身躯相连合”（In Joan. , hom. 46, 3）。亚力山大里的圣济利禄将领圣体的信友与基督的契合比作两支蜡烛熔化为一（In Joan. , 10, 2(15, 1)）。
（二）从信友与基督——奥体的首脑——的契合中，产生信友——奥身的各肢体——之间的契合（homo Christo incorporatur et membris eius unitur 邓698）。圣保禄将信友们彼此契合的道理，基于信友们分享同一圣体的事实：“因为饼是一个，我们人数虽多，只是一个身体，因我们众人都共享这一个饼”（格前，10：17）。
教父们视饼与酒的制造为信友们在奥体中相契的象征，因制饼需要许多麦粒，制酒需要许多葡萄，如同信友们在圣体中相契，形成惟一的奥向（参考十二宗徒训言，9：4；圣西彼连书信，63：13；圣若望·基素东In Ep. 1 ad Cor. , hom. , 24:2）。圣奥斯定特别强调与基督奥身的结合是领圣体的妙果，他称圣体是“合一的记号”和“爱的连系”O sacramentum pietatis! O signum unitatis! O vinculum cartatis! (In Joan. , tr. 26:13)。圣多玛斯也视圣体为“教会合一的圣事”（神，3：82，2-3）。
二、超性生命的保存与滋长
圣体是灵魂的食粮，使灵魂的超性生命得以保存与滋长——确定意见
为亚美尼亚人所颁布的文告，以圣多玛斯的见解为蓝本（神，3：79，1）：“圣体圣事所给予的超性生命的功效，相当于物质饮料与食物给予自然生命的各种功效：保存、滋养、康复、令人快乐”（Omnem effectum, quem materialis cibus et potus quoad vitam agunt corporalem, sustentando, augendo, reparando et delectando, sacramentum hoc quoad vitam operatur spiritualem. 邓698）。
（一）圣体给予领受者以一种超性的力量，这种力量间接地灭弱贪欲、增强爱德，并且坚固意志，使之能对抗罪亚的诱惑从而保存灵魂的超性生命。特伦多大公会议称圣体是“使我免陷大罪的良药”（邓875；神，3：79，6）。
（二）圣体能增强与坚固恩宠的习性，灌注的德性，与随之而来的圣神七恩，从而增强与坚固灵魂的超性生命。圣体既是处于恩宠境界者所领的圣事；当以恩宠境界为先决条件。惟有在特殊情形下，它能消除人大罪和给予初次恩宠。特伦多大公会议谴责新教人士的如下理论：“罪之赦免是圣体圣事的主要果实”（邓887；参考神，3：79，3）。
（三）圣体消除小罪与罪之暂罚，从而使有病的灵魂痊愈。特伦多大公会议称之为“使我们从日常罪疚中解脱出来的解毒剂”（邓875）。由领圣体而产生的对天主的完善的爱德行为，使小罪或罪之暂罚消除，而小罪与罪罚之消除的程度素于爱的深度（参考神，3：79，4-5）。
（四）圣体给予灵魂一种精神的欢乐，这种精神的欢乐使人乐于事奉基督，乐于尽职，并且乐于接受信友生活中的一切牺牲（参考神，3：79，1-2）。
三、永福与未来复活的保证
圣体是天国永神与将来身体复活的保证——确定意见
特伦多大公会议称圣体为“我人未来光荣与永福的保证”（邓875）。耶稣在允许圣体时说过：“谁吃我的肉并喝我的血，就有永生，在未日我且要叫他复活”（若，6：54）。
教父们与反对肉身复活的诺斯底士派人士争论时，以这段经文为依据，视领圣体是将来复活底保证。安提约基亚的圣依纳爵称圣体为“使我们不死的救药”，及“使人不死而永生于耶稣基督的解毒剂”（致厄弗所人书，20：2）。圣依来内答复诺斯底士派人士道：“如果我们的身体分享圣体，它们便不再会朽坏，因为它们有了永恒复活的希望”（反异说，4：18，5；参考5：2，2等）。
由圣体本身所产生的效力（ex opere operato），只有领受圣体的人能享获。有赖于当事人的行动所产生的效力（ex opere operantis）则由于诸圣通功，也可让于其他生者或死者。
第十六节 圣体圣事的必要性
对于尚未达理智年龄的儿童的得救，领受圣体圣事并无必要性——信理
特伦多大公会议反对喀尔文派与希腊正教神学家们的意见，定断如下：“任何人认为对于尚未达理智年龄的儿童之得救，领圣体是必要的，此人当受绝罚”（Si quis dixerit parvulis, antequam ad annos discretionis pervenerint, necessariam esse Eucharistiae communionem, A. S. 邓937；参考邓933，1922）。实际上，既没有规诫的必要性，也没有方法的必要性。
根据圣经与传承的共同教训，只有洗礼足以使人获得永生。参考谷，16：16：“信而受洗的必要得救”。罗，8：1：“所以现今为那些在基督耶稣内的人，已无罪可定”。但“在基督内”正是洗礼的效果。洗礼所赋予的成义的恩宠，在达到理智年龄以前是不可能失去的，因为理智尚未应用以前，儿童不会犯个人的罪（邓933）。
圣奥斯定（De peccat. meritis et remissione, 1: 20,27; 24,34）将若，6：53（通俗本）“你们若不吃人子的肉，不喝他的血，在你们内便没有生命”这句话，应用于尚未达理智年龄的儿童；然而他并不仅仅以领圣体圣事来解释经文，他认为除了实领外，还可以神领基督的体与血，也就是说，信友参与基督的奥身，始于洗礼，成于圣体（ibidem, 3: 4,8）。圣多玛斯参照圣奥斯定的意见，认为按照教会的意向（客观地说），须受洗礼的人渴望领圣体，因为洗礼以圣体为目标，并藉此得到圣体的功效，即成为基督奥身的一分子（神，3：73：3）。
二、对于成人
（一）对于成人的得救，领受圣体有规诫的必要性（necessitas praecepti）——确定意见
建立圣体圣事的语句所包含的天主诫命，显示在基督预许圣体的话中（若，6：53）。在基督允许中，我们知道，要得永生必须领受基督的体与血。在第四次拉脱朗大公会议（1215年）与特伦多大公会议中，教会对天主的积极命令予以更确切的指示，规定信友每年至少应领一次圣体（邓437，891；法，859）。信友一旦达到应用理智的年龄，即七岁左右，便有遵行此项规诫的义务（邓2137）。
（二）领受圣体并无方法的绝对必要性（necessitas medii），而只有一个相对的与常情的必要性。一位信友长期疏于领受圣体，不能长久保持恩宠境界（参考若，6：53）。事实上，圣体的目的是作灵魂的神粮，没有它，超性生命终有丧失的危险。
三、单领（圣体或圣血）的合法性
以天主的诫命言，或以得救的方法言，每一信友并无兼领体与血的必要——信理
特伦多大公会议随康士坦斯大公会议之后，反对胡斯派人士，也反对那主张必须兼领体血的新教人士（双式派人士utraquistes），明定单领一式（圣体或圣血）的合法性（Si quis dixerit, ex Dei praccepto vel ex necessita tesalutis omnes et singulos Christi fideles utramque speciem sanctissimi Eucharistiae sacramenti sumere debere, A. S.邓934；参考邓626）。其理由是：基督整个地在二式之一（圣体或圣血）中。
主张兼领体血的双式派人士求援于若，6：53等的经文，然而这段经文与前述信理并不相悖。因为基督在他有关圣体的允许中，确实要求人们吃他的肉，喝他的血，但他并未规定领受它们的方式（参考邓930）。古代只有在特殊情形下，如信友们在家里领圣体，或给病人与儿童送圣体时，才单领一式（圣体或圣血）。中世纪时（十二与十三世纪）之所以停止领受圣血，也不无实际上的理由，主要的理由是防止人们亵渎圣事。参考神，3：80，12。
第十七节 圣体圣事的施行者
一、祝圣的能力
只有有效地领受神品的司铎；具有祝圣圣体的权力——信理
华尔道派人士（Waldenses）否认圣统制，并主张一切信友都具有同样的权力。第四次拉脱朗大公会议反对此见，定断如下：“惟有有效地领受神品的司铎，始能祝圣此一圣事”（邓430；参考邓424）。特伦多大公会议针对新教人士主张信友具有普遍的司祭职务，而明定独具祝圣之权的特殊司祭的品位（邓961，949）。
基于教会的圣统制度，我们必须承认，基督的“行此为纪念我”（路，22：19；格前，11：24）这项命令，是唯独对他的宗徒们与宗徒们的继承人而说的。传承始终晓示我们，基督的这项命令是针对宗徒们与他们的继承人（主教与司铎）而发的，而且传承视他们为神圣奥迹的施行者。圣儒斯定称他们为“兄弟们的监督”（护教书，1：65），也就是说，主教祝圣圣体，六品副祭分送圣体、酒与水给参与祭献的信友们，并带给那些缺席的信友（参考圣西彼连书信，63：14；76：3）。尼西亚大公会议（第十八款）给予六品副祭分送圣体之权，表示他们并无祝圣圣体之权。
从宗，13：1；十二宗徒训言10：7；13：3；15：1，诸经文很可能得到佐证：初期教会中蒙受异恩的“先知们”也曾举行谢恩祭献。我人如相信他们像宗徒们一样，直接从天主领受了圣召，因而承受了司祭之权，似乎并不违反特伦多大公会议所定断的道理。
二、分施圣事者
圣体圣事的通常施行者是司铎，非常施行者是六品副祭（因重要理由，经教区首长或本堂司铎之许可者）——法，845。
圣多玛斯将司铎特权的适当性，基于领受圣体与祝圣圣体之间的连系，天主与世人之间的中保地位，以及对于圣体的尊敬。这一尊敬要求我们接受，非在特殊情形下，惟有司铎的祝圣过的手才能接触圣体（神，3：82，3）。昔日信友兼领圣体与圣血时，由主教或司铎给予圣体，六品副祭给予圣血（参考圣西彼连论背教者，25）。
第十八节 领受圣体圣事的人
一、有效地领受圣体的条件
旅居现世的任何已受洗的人，包括尚未运用理智的儿童，都能有效地领受圣体——信理（邓933）。
在古代教会里，儿童们也领圣体（参考西彼连论背教者，25；Const. Apost. , 8: 13, 14）。
二、妥善地领受圣体的条件
妥善地领受圣体，必须处于恩宠境界，并须有纯正而虔诚的心意——有关恩宠境界的部分为信理
新教人士认为惟独信心（fides informis）是领受圣体的充足准备。此见为特伦多大公会议所谴责（邓893）。特伦多大公会议同时揭示：在大罪境界中的信友必须先领受告解圣事（若有告解机会），始能领受圣体。只有在必要情况下，他可以用完善的痛悔代替告解，然后去领圣体圣事（邓880，893；法，807，856）。自另一方面言，教会摈弃杨森派人士的过火理论；杨森派人士要求在大罪境界中的信友，先作与大罪相称的补赎，并具有对天主的完全纯洁的爱，始得领受圣体（邓1312等）。比约十世有关圣体圣事的文告（1905年）中宣布：任何人接近神圣的桌子即领圣体，只要他处于恩宠境界，并且怀着正直而虔敬的意向，即为了超性的目的而愿领受圣体，不应加以拒绝（邓1985）。
由于圣事本身所给予的恩宠的分量，随领受者自己的准备而异，所以领圣体之前，应有良好的准备，领圣体以后，应有相称的感恩（邓1988）。
领圣体的人须处于恩宠境界的圣经根据，见于圣保禄的殷切劝勉：格前，11：28：“所以人应省察自己，然后才可以吃这饼，喝这杯”。耶稣在建立圣体以前，给宗徒们洗脚（若，13：4等），并不仅仅为了给宗徒们留下一个谦逊的教训，也是领圣体圣事所要求的良心纯洁的一个象征性的表示（参考十节）。
教父们自始视洗礼与良心纯洁，为领受圣体圣事而获益的先决条件。参考十二宗徒训言，9：5；10：6；14：1；圣儒斯定护教书，1：66。在东方教会里，司铎（主教）在送圣体之前提醒信友们：“圣者始堪领受圣事”（）。圣奥斯定要求领圣体的人，要带着纯洁的良心接近祭台（In Joan. , tr. 26, 11）。
不妥善地领圣体是一种亵渎行为。参考格前，11：27：“为此无论谁，若不相称地吃主的饼，或喝主的杯，就是干犯主的身体和主的血的罪人”。又29：“因为那吃喝的人，若不分辨主的身体，就是吃喝自己的罪案”。然而直接冒犯天主的罪（憎恨天主，亵渎）与干犯基督人性的罪（钉基督于十字架，犹达斯的出卖），客观地说，比冒犯基督圣体圣血的罪更重（参考神，3：80，5）。
为了尊敬圣体，同时也为了避免滥用圣体（参考格前，11：21），自古以来，教会便要求信友在领圣体以前，要有相当的身体方面的准备，即自午夜开始守斋（邓626；法，858）。戴尔都良（Ad uxorem, 2: 5）与圣依玻理（Tradit. Apost. ,）都替领圣体前守斋一事作证；圣奥斯定认为他那时候“全世界”都遵行的（建立圣体圣事周年日除外）这个习惯，原自天主圣神的命令。他所举出领圣体前守斋的理由是，“对这样高贵的圣事所应有的敬意”（书信，54：6，8）。1953年1月6日教宗比约十二世所颁布的宗座典章“天主基督”（Christus Dominus）与1957年3月19日的“领圣体”谕令（Sacram Communionem）将圣体斋的规则予以修改。


信理神学-（三）论谢恩祭（弥撒）第一章 弥撒祭祀的实在性-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

（三）论谢恩祭（弥撒）第一章 弥撒祭祀的实在性

第一章 弥撒祭祀的实在性
第十九节 教会所训示的圣体的祭献性
关于祭献的意义，请参考本书上册第304页。
一、教会的训示：
弥撒是一种真正的与狭义的祭献——信理
新教人士放弃了圣体的祭献性，而只视圣体为一种广义的祭祀。特伦多大公会议针对此见，宣布圣体是一种真正的与狭义的祭祀：“任何人若说，在弥撒中，并没有举行真正的与狭义的祭祀，或者说祭祀就是把基督给我们食用，当受绝罚”（Si quis dixerit, in Missa non offerri Deo verum et proprium sacrificium, aut quod offerri non sit aliud quam nobis Christum ad manducandum dari, A. S. 邓948）。在新教人士以前，威克利夫曾经否认弥撒圣祭由基督所建立（邓585）。
新教人士激烈反对弥撒的理由是下列不正确的想法：按照天主教的信道，弥撒是基督十字架祭献旁边的一个独立的祭献，由于司祭的祭献行为，弥撒本身能赦免个人的罪来罪罚（Apologia Conf. , Art. 24）参考路德Articuli Smalc. P. 2, Art. 2; 喀尔文著基督教原理，4：18，1-3；海德堡的要理问答第八十题（可咒诅的偶像崇拜）。
二、圣事与祭献的区分
虽然圣体圣事与谢恩祭由同一祝圣所完成，它们的性质却各不相同。圣体是一种圣事，因基督在圣体中成为灵魂的食粮。圣体是一种祭献；因为基督在圣体中自作牺牲，奉献于天主。“圣体具有祭献性，因它被献于主；圣体具有圣事性，因它被人领受；所以在领受它的人内，它给予圣事的效果；在那些奉献它的人或为之而奉献的人们内，它给予祭献的效果”（Rationem sacrificii habet, in quantum offertur, rationem sacramenti autem, in quantum sumitur, et ideo effectum sacramenti habet in eo, qui sumit, effectum autem sacrificii in eo, qui offert vel in his, pro quibus offertur. 神，3：79，5）。圣体圣事的首要目的是人的圣化；弥撒的主要目的是天主的荣耀。以圣事言，圣体是一种延续事实（res permanens）；以祭献言，圣体是一个转瞬即过的行为（actio transiens）。
第二十节 圣经所示圣体的祭献性
一、旧约的证示
（一）默基瑟德（Melchisedech）的祭献是弥撒的雏型。
创世纪（14：18-19）记载着下面的事：“又有撒冷王默基瑟德也带着饼与酒出来迎接他，因为他是至高者天主的司祭。他向亚巴郎祝福”。按照传统的圣经注释，默基瑟德带着饼和酒（proferens而非offerens），以便给天主献祭。那时候，人们已有为胜利而祭献的习俗，但那并非为了抚慰疲倦的战士。默基瑟德司祭品位的清楚指示，证明了这一解释的正确性。司祭的特殊活动就是祭献。从咏，109：4的有关默西亚而为希，5：6；7：1所证实的预言来看，我们知道，基督是默基瑟德型的司祭，亦即同时是君王与司祭，遵循传承的解释，他的祭献与默基瑟德的祭献相似，这一祭献只能够是他在最后晚餐与弥撒中，以饼与酒二形作他的体与血的奉献。
犹太人的传承（斐洛Philo）与基督教的传承都承认，默基瑟德曾以饼与酒祭献天主。教父们视默基瑟德的祭献为弥撒的雏型。圣奥斯定说：“今日全球基督信友所祭献给天主的，在那里第一次出现”（天主之城，16：22）。参考圣西彼连书信63：4；圣热罗尼莫，In Matth. , 4:26, 26; 弥撒正祭中Supra quae 的祈祷）。
（二）玛拉基亚（Malachias）的预言
拉，1：10-11记载着，天主藉先知的口向犹太人的司祭说话：“我不喜欢你们，万军的上主说，也不悦纳你们经手的祭品，因为自日出到日落，我的名在异民中大受显扬，在各处给我的名焚香献祭，且献纯洁的祭品，因为我的名在异民中大受显扬——万军的上主说”。
天主在此拒绝了犹太教的不纯洁的祭献，并预示了一种新的、纯洁的祭献将会产生。这种新的祭献。不是教外人的祭献、皈依者的祭献。也不是侨居异国的犹太人的祭献。因为教外人的祭献缘于偶像崇拜，并非纯洁的祭献（参考格前，10；20），皈依者的祭献并非在“任何地方”都可举行的，而且在耶路撒冷以外举行的侨居异国的犹太人的祭献，被视为一种不合法的祭献。预言中所宣布的新祭献与对天主敬礼的普通性清楚地指示着默西亚时代（参考咏，21：28等；依，49：6）。预言所宣示的祭献并不是十字架上的祭献，因为这只限于独一的固定的地方。预言的实现乃是“任何地方”（以常情的普遍意义言）都可奉献的弥撒；由于祭品与首要司祭者的缘故，它是一种纯洁的祭献（参考邓939）。
最古老的传承将玛拉基亚的预言应用在圣体的道理上（参考：十二宗徒训言，14：3；圣儒斯定言谈，41；圣依来内反异说，4：17，5；圣奥斯定，Tract. Adv. Jud. , 9. 13）。
（三）依撒意亚预预告，在默西亚时代，外邦人也将成为司祭：“我也要从他们中间选拔司祭和肋未，这是上主说的”（66：21）。然而，按照旧约的观点，一种没有祭献的司祭品位，是不可能存在的。
二、新约的证示
（一）弥撒的建立
圣体的祭献意义表现在下面的事实上：基督使他的体与血真在两种形式（饼与酒）下，由此而真在祭献的形式之下。分开的形式象征着在十字架的祭献中基督的体与血的真正的分开。
基督建立圣体圣事时所说的话证示了圣体的祭献性。当他说：“这是我的体，为你们而舍弃”。“这是我的血，为你们而倾流”时，他说明了他的体是祭献的体，他的血是祭献的血。“把身体舍弃”，“把血倾流”都是圣经里有关祭献的语句，表示奉献是一种真正的与狭义的祭祀。
基督又称他的血为盟约的血。由于依撒尔民族与天主之间订立旧约时曾献上流血的祭品（出，24：8：“你们看哪！这是结约的血，是上主按一切的话与你们所立的血”。），依循圣经的观点，结约的血就是祭献的血。
由于（路加）与（玛窦，马尔谷，路加）这二个分词都用现在式，人们认为祭献的行动完成于现在，即最后晚餐的时候，但就语言文法来说，也可指不久的将来（除路，22：20以外，通俗本圣经都译成将来式）。就意义来说，最后晚餐和基督在十字架上舍身流血有不可忽视的关系，否则最后晚餐将成为十字架献出的体与血既是二而一的，可以推想，十字架上的祭献亦因体与血而临在。路，22：20的行文方式也使人作如上的解释法，因为路加福音中的“倾流圣血”是指着晚餐爵杯而言的。
从“行此以纪念我”（路，22：19；参考格前，11：24）的命令中，可以引伸出：谢恩祭将是新约的一项恒久的制度。
（二）对于弥撒的一些暗示
希，13：10：“我们有一座祭坛，那些帐幕内行敬礼的人没有权利由其上吃祭物”。“由祭坛上吃用”的意思就是吃在祭台上奉献过的祭品。这段经文如以字面意义解，是指领圣体，或以假借意义解释，则指分享十字架祭献的果实。照上下文来看，第二种意义似乎比较恰当。（参考11节-12节）。
格前，10：16-21将领圣体与犹太教及外教人士享用祭物相提并论，参与“主的筵席”和参与“邪魔的筵席”二事互相排斥：“你们不能喝主的杯，又喝邪魔的杯；你们不能共享主的筵席，又共享邪魔的筵席”。这一推理方式以“圣体是用于祭献的食物”为先决条件，然而用于祭献的食物表示已先举行了祭献（邓939）。
第二十一节 传承所示圣体的祭献性
尼西亚大公会议以前的证示
哈纲克（A. Harnack）与维伦（F. Wieland）主张，在最初二世纪中，教会只有一种表之于赞颂，崇拜与感恩的主观的与精神性的祭献。后来圣依来内（哈纳克认为是圣西彼连将一种客观的，实在的祭献即基督的体与血，代替了前述主观的祭献。然而传承的最古老的证据明示教会始终以圣体为一种客观的祭品。
十二宗徒训言录指示我们：“每逢上主的日子，召开集会，分裂祭饼，举行感恩礼。你们要先告明诸罪，好使你们的祭献（）是纯洁的。凡与邻人争吵的，应先和解始能参与礼仪，以免玷污祭献。因吾主教训过：‘任何地方，任何时刻，给我献上纯洁的祭品，因为我是伟大的君王，上主说，我的名在普世受颂扬’”（拉，1：11-14）。圣体的祭献与玛拉基亚所预言的祭献的相提并论，以及玛，5：23-24（“若你在祭台前要献你的礼物”）的语句，都指出圣体被视为一种外在的祭品。
罗马的圣克来孟告诉我们（约96年），主教的任务是奉上祭品。致格林多人书，44：4：“主教们圣善无疵地奉献祭品，我们若把他们革除职务，乃是一大重罪”。“奉献祭品”（）指点一种真正的，实在的祭献。
安提约基亚的圣依纳爵（107年卒）将圣体与祭台相连系，暗示了圣体的祭献性；而祭台是祭献的所在（）。致斐拉德人书，4：“应当小心，只参与一个圣体；吾主只有一个体，一个杯，使我们契合于他的血；只有一个祭台，正如只有一位主教和众司铎与六品副祭一起”（参考致斐拉德人书，5：2）。
圣儒斯定（165年卒）视那些痊愈的麻疯病患者所奉献的麦粉的祭品，是圣体的一个雏型。他认为玛拉基亚所预言的，将在各地举行的纯洁的祭献是“圣体圣事的饼与圣体圣事的的爵”（Dial, 41）。而且按照他所著的护教书，1：66，圣体圣事的饼就是基督的体，圣体圣事的爵就是基督的血。在言谈，117（Dial. , 117）中似乎把圣体的祭献安置在弥撒中的祈祷与感恩礼中：“我确认，正直人的祈祷与感恩是惟一完善的祭献，是最中悦上主的。因为信友们自古以来所奉献的便是这些”。这一意见针对犹太人的物质祭献。但是言谈，41并不否认，在祈祷与感恩下奉献基督的体血，作为信友们的祭品亦属可能。
里昂的圣依来内（202年卒）表示，基督的体与血是“新约的新祭献”、“由宗徒所传，教会在世界各地向天主献祭”。这是玛拉基亚预言的实现（反异说，4：17，5；参考4：18，2与4）。
戴尔都良（220年卒）告诉我们，既然按照默基瑟德的品位，基督是大司祭，“他向天主父所奉上的祭献，正是默基瑟德所奉献过的：饼与酒，也就是他的体与血”（书信，63：4）。“当司祭效法基督作基督所作之事时，他真正代表基督；当他瞻仰基督献出自己，开始以同样的方式献祭时，他在教会内向天主父呈奉真实而完善的祭献。”（书信，63：14）。
二、尼西亚大公会议以后的证人
尼西亚大公会议以后最著名的证人，是耶路撒冷的圣济利禄，圣若望·基素东，圣盎博罗削与圣奥斯定。
耶路撒冷的圣济利禄（386年卒）在他的第五本“奥迹导论”（Mystagogical Catechesis）中，曾经描绘了当时在耶路撒冷所举行的圣体礼。他称圣体的完成是一种精神的祭献，对天主的不流血的敬礼、一种和好的祭献（3，8），祭品是“为我们的罪而牺牲的基督”（n. 10）。
圣若望·基素东（407年卒）给天主教铎品的尊高作证，铎品的尊高主要地是由于基督自为牺牲的祭献的卓越性（De sacred. , 3:4）。他说：“对这共同参与的桌子，对这为我们而牺牲的基督，对这桌子上的祭献，我们应当有敬意。”（In Rom. , hom. , 8: 8）.
圣盎博罗削（397年卒）晓示我们，在弥撒中，基督是牺牲，同时也是司祭：“虽然现在我们看不见基督被祭献，但当他的体被祭献时，他仍在地上被祭献。是的，他甚至也在我们内奉献他自己，因为他的话圣化那奉上的祭品”（In Ps. , 38:25）。
圣奥斯定（430年卒）证示，“教会每日的祭献”是圣事，即基督在十字架的祭献的神秘重行，在这个祭献中“基督曾经是祭品，也是司祭”（天主之城，10：20；参考书信，98：9）。基督信友的祭献是玛拉基亚所预言过程的，普通性的祭献（Tract. Adv. Jud. , 9, 13）。
古代的礼仪经书与教父们一同给圣体的祭献性作证。参考物摩伊的塞拉俾（Serapion of Thmuis）的祭献祷词与罗马弥撒正祭祝圣圣体圣血后的祷词。
士林派神学家在一切有关圣体的祭献性的重要道理上，保持了教父们的观点（神，3：83，1）。中古世纪时，弥撒的许多注释者较着重弥撒的礼仪探讨而疏略于弥撒的信理研究。弥撒祭祀道理比较深刻的介绍与理论性的研究要归功于近代神学家们。


信理神学-第二章 弥撒的本质-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

第二章 弥撒的本质

第二十二节 弥撒与十字架上祭献的关系
一、弥撒的相对性
弥撒以圣事方式表现及纪念基督在十字架上的祭献，并分施它的救赎功能——信理
十字架上的祭献是一种绝对的祭献，因它既不是纪念过去的祭祀，也不是未来祭献的雏型；而弥撒则是一种相对的祭献，因它本质地与十字架的祭献相连系。特伦多大公会议宣布：基督给他的教会留下了一个可见的祭献：“在这祭献中，昔日十字架上的流血祭献以圣事方式被表现，它的纪念要留传至世界末日，而它那救赎的能力，要用于赦免我们每日所犯的罪疚”（邓938）。
基于这一解释，弥撒与十字架上祭献的关系可以更确切地解释为：一种圣事方式的表现（repraesentatio）、一种纪念（memoria）与一种运用（applicatio）。基督的体与血既然真在那象征基督在十字架上体血真正分开的两种外型（饼与酒）内，弥撒就是基督在十字架上祭献以圣事方式的表现。两者，弥撒是纪念基督在十字架上的祭献，后者要存留直到世界的穷尽，正如祝圣后的“追忆”（anamnesis）祷词所特别表示的。然而弥撒不仅是一种纪念（邓950），而是一种真正的狭义的祭献。弥撒还是十字架祭献美果的应用，它将美果分于需要救赎的人们。罗马要理问答视弥撒与十字架祭献的关系为一种更新（Instauratio, 2: 4, 68, 74）。
从弥撒的相对性中，我们知道，弥撒绝不伤损十字架上的祭献，相反的，弥撒从十字架的祭献吸取它全部的功能，并将后者的美果施于每一个人（邓951）。
在圣经里，涉及弥撒与十字架祭献之关系的是基督建立圣体时所说的话（奉献被舍的体与倾流的血），与基督的命令：“行此以纪念我”，尤其是圣保禄所加于这些话的解释：“你们每次吃这饼，喝这杯，你们就是宣告主的死，直到他来”（格前，11：26）。
在教父们中，圣儒斯定早已提及，纪念吾主的苦难与圣体礼节有关（言谈，117：3）。根据圣奥斯定，教会每天的祭献是十字架祭献的神秘画像（天主之城，10；20）。参考圣西彼连书信63：9与17。
二、弥撒与十字架上祭献的本质一致
在弥撒与十字架祭献中，祭品与首要司祭一致，只有祭献的方式各异——信理
特伦多大公会议宣布：“同一个祭品，同一位司祭，藉着司铎们的帮助而作奉献；他就是昔日在十字架上自献于主的那一位；不同的只是奉献的方式”（una eademque est hostia, idem nunc offerens sacerdotum ministerio, qui se ipsum tunc in cruce obtulit, sola offerendi ratione diversa.邓940；参考1947年比约十二世“天人中保”通谕）。
祭献的牺牲就是基督的体与血（彼此相伴）就是整个人而天主、耶稣基督。圣事的外型（饼与酒）使祭品的临在成为肉眼可见。然而这两种外型本身不属于祭品。首要司祭是耶稣基督，他用司铎作他的仆人和代表，代他祝圣。按照多玛斯派神学家的意见，基督在每一弥撒中，直接完成一个祭献行动；然而，这个行动不应视如许多连续的行动之总和，却是受荣耀的基督的惟一而绵延的祭献行为，弥撒祭献的目标也与十字架祭献完全一致：主要的目标是天主的荣耀，次要的目标是补赎、感谢和求恩。
祭品与首要司祭虽完全一致，祭献的外在浍则在量与质上均有不同。在十字架上，祭品是以流血方式，藉体与血的真正分开而祭杀（immolatio realis）；在弥撒中，则是以非流血方式，藉体与血的神秘分离而祭杀（immolatio mystica）。
第二十三节 弥撒的形体本质
这节所要讨论的问题，就是弥撒的那一部分是狭义的祭献行动。
一、自消极方面言
（一）奉献礼不是弥撒的主要部分，因为严格地说，祭品并不是饼与酒，而是基督的体与血（邓949：Ut…offerrent corpus et sanguinem suum）。饼与酒的奉献只是祭献的准备。
（二）司祭领圣体也不是弥撒的本质部分。祭献性的圣餐不属于弥撒的本质；因为曾有一种没有圣餐的真正祭献如十字架上的祭献。分享祭献的食物正以祭献的完成为先决条件。再说，领圣体并非因基督首要祭献者的名而作，它的主要目的不是天主的光荣，像祭献的目的一样，而是领受者个人的神益，所以它不是基督祭献的狭义的表现。特伦多大公会议反对将领圣体与弥撒本质相提并论，定断如下：“任何人说祭献就是基督使我们食用他的身体，当受绝罚”（Si quis dixerit, quod offerri non sit aliud quam nobis Christum ad manducandum dari, A. S. 邓948）。
（三）与祝圣相连的司祭的领圣体，也不是弥撒的主要部分，正如许多赞成“毁坏”理论的人所主张的。按照“毁坏”理论，祭品的毁坏便是祭献的本质（裴拉明，戴·路哥）。但这一理论很不可靠。而且，实际上，在领圣体时，祭品并无狭义的毁坏，而只有圣事外型的毁坏。此外，第二小节中所陈述的理由，可以应用在这一点上。
司铎领圣体不是弥撒的组成部份，但它却是弥撒的完整部分，因为弥撒是奉献祭品与分享祭品。信友们领圣体对弥撒的有效性与合法性并不需要，然而是件值得推荐的事（邓955；参考邓944；1528）。
（四）弥撒的本质行动也不是祝圣以后的奉献的祈祷（J. Eck），因为司铎并非以基督的名而是以他自己的名与信友团体的名而奉献。这种祈祷并非由基督所定，在特殊情况下，可以取消。
（五）擘饼（M. Cano）与饼酒的混合也不属弥撒的本质；事实上，这两种礼节不是直接对祭品，而是对圣事外型而作。在某些情况下，可以省略。而且混合酒饼的礼节是教会所定的。
二、自积极方面言
祭献的主要部分只是祝圣礼——一般意见
祝圣礼原系基督所建立，由司铎以基督的名，完成于狭义的祭品上，表现十字架的祭献。为实现这一祭献，需要双重的祝圣，因基督在最后晚餐中曾作双重的祝圣。除了基督的榜样以外，仍旧需要双重的祝圣，好以圣事方式表现出基督在十字架上的体血的分离。
葛利哥里·纳齐安松认为司祭以祝圣的话，“用他的声音，如同用一把剑，以不流血的方式将吾主的体与血分开”（书信，171）。神学家们赞成教父们所采用的字汇，他们谈到基督的不流血的神秘祭杀（immolatio incruenta. Mactatio mystica），成为被祭献的天主羔羊。圣多玛斯也把圣体的祭献行动置于祝圣礼中（神，3：82，10）。
第二十四节 弥撒的形上本质
弥撒的形上本质问题就是：什么东西使祝圣（更确切地说，双重的祝圣）成为一种祭献行动？
一、近乎事实的解答
在形成祭祀本质的奉献行动中，我们要分清二方面：外在的礼仪与内在的精神。外在的礼仪就是基督体血以圣事方式的神秘分开，这圣事方式的神秘分开是藉双重的祝圣因言语的力量而完成，并且是十字架上基督体血的真正的历史性分离的客体表现。基督以首要司祭的身份，藉次要祭献者完成外在的祭献行动，与此相应的是内在的祭献行为，在这祭献行动中，基督出于顺从与爱，自献于天主父，当作牺牲，正如在十字架上他自愿地奉献了他的体与血。外在祭献与内在祭献彼此相辅相成，一如材料与形式。
二、有关弥撒祭祀的几种理论
（一）毁坏论（Destruction Theories）
新教人士放弃弥撒的祭献性，摧毁论或改变论之产生是为了反对这一新教看法。摧毁论或改变论的出发点如下：祭献的本质是牺牲的真正的毁坏或改变，因此这两种理论将弥撒的本质置于祭品的真正的毁坏或改变。素阿勒兹认为，祭品的真正毁坏或改变是在于：酒与饼的本质藉体变而毁坏以及基督体血的产生；按照戴·路哥（J. De Lugo）与法兰士林（Franzelin）的意见，则是基督的体与血转而处于食粮与饮料的境界，因此它们具有死亡的某种外形。申福哥（Cienfuegos, A.）则认为：自祝圣至酒饼二形之混合，基督的圣事性身体的知觉官能的自愿取消就是祭品的毁灭或改变；裴拉明（S. R. Bellarmin）、索笃（D. Soto）与其他人士却认为领圣体就是祭品的毁灭或改变。
谢本（M. J. Scheeben）赞同索阿勒兹的意见，认为真正的改变是一种改善（immutatio perfectiora），因为由于饼与酒改变而产生了基督的体与血。然而这些意见——姑且不论那很成问题的出发点与其他各种困难——在下列事实前败退：基督荣耀的身体不能再受苦，因此狭义的祭品——基督的体与血也就不能真正改变。因此，真正改变的是饼与酒或其形相。
下述理论是毁坏论的一种特别形式：祭献的本质行动是由双重的祝圣所完成的神秘祭杀（mystical immolation），因为藉言语的力量，在饼的外形下只有体的真在，在酒的外形下只有血的真在。伐斯盖（G. Vasquez）认为，祭品先前已经有的真正的改变再度活生生地表现（表现性的变化immutatio repraesentativa）出来，就足以构成相对的祭献。赖西乌斯（L. Lessius）则主张，祝圣的语句本身（per se）有意使基督的体与血真正分离；然而，受光荣的基督身体已不能再受苦，由于这外在关系（per accidens），上述的分离不能形成。比犹（L. Billot）则认为，表示出内在的祭献行动属于祭献的本质。按照基督的圣事性存在方式，他的体血的圣事性分离，能表示出基督处于死亡与毁坏的某种外在境界中（圣事性或神秘祭杀immolatio sacramentalis vel mystica）。
奥迹论（The Mystery Theory），由格赛尔（Odo Casel）所创，主张基督在十字架上完成的历史性的真正的祭献行为，在祭台上以神秘而真正的方式重现；这祭献行为只有一个，是超越时间与历史的。主张基督的救赎工程在弥撒祭祀和圣事中（Mysteriengegenwart）以神秘而实在的方式临在的人士，他们所作的圣经与传承的引证都不足以使人信服。教宗比约十二世在1947年所颁布的“天人中保”通谕中对“奥迹论”加以拒绝（邓2297，2）。
（二）奉献论（Oblation Theories）
奉献论的出发点是：虽然大多数祭献都包含了祭品的毁坏，祭品的毁坏不是祭献的本质。既然如此，那么只有将牺牲奉献于天主，才是祭献的本质。这样看来，弥撒祭献的本质是基督自己在祭台上实现的奉献（实际地或效力地）。双重的祝圣所造成的神秘的体血之分开，仅被视为一种奉献的条件。许多法国近代神学家如勒班（M. Lepin）、拉·答叶（M. de la Taille）、达尔荷佛（V. Thalhofer）、拜尔（G. Pell）、与翁柏尔（M. ten Hompel）等，均主张此说。
拉答叶认为奉献是祭献的本质部分，但是他认为祭杀也是赎罪的祭献所必须的。基督的祭献就是他最后晚餐中所完成的奉献祭品的礼节，这祭品以后在十字架上将被祭杀。弥撒就是教会将十字架上被杀的牺牲献于天主的礼仪，在弥撒中，基督只效力地举行祭献，因他自我牺牲的意思万古常存。然而，按照圣经，基督在十字架上的祭献本身是真正的与狭义的祭献，并非与最后晚餐相连时才如此。并且按照教会的训诲，在弥撒中所重行的并非最后晚餐的奉献，而是十字架上的祭献。
（三）综合
奉献论给予基督的内在奉献行为以决定性的意义，这是合理的。但是由于祭献礼仪本质地包括外在的祭献行动，这一外在的祭献行动有形地表现出内在的祭献意向，因此，完全自愿地接受体与血的真正分离，属于基督在十字架上的祭献的本质。而弥撒祭献则本质地要求藉双重祝圣而造成的基督体血的神秘的分离。这种分离不仅是奉献的一个条件，而是祭献的主要构成部份。因此，那些把双重祝圣所完成的神秘的圣事性祭杀与基督的内在祭献行为连在一起的理论，正确性可能最大（N. Gihr, L. Billot, Fr. Diekamp与其他神学家）。


信理神学-第三章 弥撒的功效与其作用（Effects and Efficacy）-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

第三章 弥撒的功效与其作用（Effects and Efficacy）

第二十五节 弥撒的功效
弥撒不仅是赞颂与感恩的祭献，而且也是赎罪与求恩的祭献——信理
特伦多大公会议定断：“任何人若说弥撒只是赞颂与感恩的祭献，而不是赎罪的祭献，也不应当为生者与死者、为罪恶、惩罚、补赎以其他需要奉献弥撒，当受绝罚”（Si quis dixerit, Missae sacrificium tantum esse laudis et Gratiarum actionis non autem propitiatorium…, neque pro vivis et defunctis, pro peccatis, poenis, satisfactionibus et aliis necessitatibus offerri debere, A. S. 邓950）。
一、赞颂与感恩的祭献
由于祭品的无限价值与首要司祭的无限尊贵，弥撒是只呈奉于天主的最卓越，最完善的赞颂与感恩的祭献。教会虽然有纪念圣人的弥撒，但并没有向圣人们奉献弥撒；惟有天主能能受弥撒的圣祭。教会纪念诸圣人，是为了感谢天主赐恩惠与光荣于诸圣，并且请诸圣为我们转祷（邓941，952）。
自第二世纪开始，教会常在殉道圣人周年日举行纪念弥撒（参考圣保理加布殉道录，18：3；圣西彼连书信，39：3）。
在礼仪中，赞颂天主与感谢他所赐创造与救赎的恩惠，多表之于有关圣体的祈祷中（颂谢引与常典）。圣儒斯定作证道：“兄弟们的首长（主教）奉献祭品，赞颂称扬宇宙之父，因圣子与圣神的名；然后他为我们所承受的一切恩惠感谢天主”（护教书，1：65）。
二、赎罪与求恩的祭献
弥撒既是赎罪的祭献，他能赦罪之罚。弥撒也是求恩的祭献，它赋与自然的与超自然的恩惠。正如特伦多大公会议所宣布的，赎罪的祭献不仅可以为在世的人举行，遵循宗徒的传承，也可为炼狱的灵魂举行（邓940，950）。
弥撒赎罪特性的圣经证明见于玛，26：28：“因为这是我的血，新约的血，为大众流出来，好赦免罪过”。希，5：1告诉我们，任何司铎都有“奉献供物和牺牲，以赎罪过”的责任。
圣若望行实（The Acts of John. 第二世纪后半期）已经载有“擘饼礼”，即在人死后第三日，在其墓地举行圣餐礼（n. 72）。戴尔都良作证当时在信友逝世的周年纪念日，有举行圣餐礼的习惯（Cor. Mil. , 3）：“在死者的逝世周年日我们举行祭献，我们把逝世的日子视为生日”，（参考De monog. , 10; De exhort. Castit. , 11）耶路撒冷的济利禄称弥撒为“赎罪祭”（），并且说：“我们奉献因我们的罪而被杀的基督，从而使仁慈的天主与他们（亡者）及我们和好”（Cat. myst. , 5:10）。圣济利禄也作证，在弥撒中，我们纪念那些需要援助的人，为他们祈求天主的佑助：“总之，我们一同为那些需要援助的人祈祷，我们为他们恭献弥撒”（ibidem, 5: 8）。参考圣奥斯定论顾念亡者，1：3；18：22；教义手册，110；忏悔录，9：11）。
第二十六节 弥撒的作用
一、弥撒的一般作用
弥撒是基督——首要司祭——的自我祭献；是教会的祭献，因基督将圣体托付给教会，作为祭献与圣事（邓938）；弥撒也是举行弥撒的司铎与参与祭礼的信友们的祭献。因此，严格地说，并没有所谓“私人弥撒”（Private Masses），参考邓944。
（一）作为基督的自我祭献，弥撒是本身会产生效力的祭献（ex opere operato），也就是说，它的效力与举行弥撒的司铎及参与弥撒的信友们的品德无关。特伦多大公会议宣布：“纯洁的祭献（拉，1：11）不可能被奉献者的不配与邪恶所玷污”（邓939）。
（二）以教会的祭献言，弥撒几乎能由它自己产生效力（quasi ex opere operato）；因为教会是基督的神圣而无玷的净配（厄，5：25等），无时不中悦上主。
（三）以行祭的司铎与参祭的信友们的祭献言，弥撒与其他善工一样，其实效有赖于当事人自己所处的伦理境界（ex opere operantis）。神，3：82，6。
二、赎罪与求恩的特殊作用
特伦多大公会议晓示我们，弥撒是一种赎罪的祭献，“为罪恶、惩罚与补赎”（pro peccatis, poenis,satisfactionibus）而呈奉，也是求恩的祭献，为了其他的需要（pro aliis necessitatibus）而举行（邓950）。
（一）弥撒不像洗礼与告解圣事，直接赦免诸罪，而是间接地赋与痛悔的恩宠。特伦多大公会议宣称：“天主因这个祭献的举行而被和角，他就赐与痛悔的恩宠与能力，这样，无论罪疚多么深重，他都予以宽赦”（邓940）。
（二）赦罪与赦免永罚以后所遗留的暂罚，在弥撒中，不仅藉痛悔恩宠之赐予，而且是直接地赦免；因为耶稣基督代替我们和炼狱的灵魂，将赎罪的祭品献给天主。罪罚赦免的多少，对现世信友而言，视他们的准备而异。对于炼狱的灵魂，弥撒的赎罪效力是以代求方式（per modum suffragii）来实现。由于这些灵魂都处于恩宠境界，毫不引起阻碍，一般神学家们认为，他们的罪罚必然会得到部分的宽赦。特伦多大公会议训示，炼狱的灵魂“能获得帮助，尤其是愉悦天主的弥撒圣祭能够援助他们”（邓985）。
（三）从首要司祭的转求而言，弥撒一定会获得所求的恩惠。但是由于为某人献弥撒求恩时，某人自己与所求的事物往往未能满足蒙恩的必要条件，所以求恩弥撒的效力实际上是不确定的。
第二十七节 弥撒的价值与美果
一、弥撒的价值
（一）内在价值（secundum sufficientiam）
所谓弥撒的内在价值，就是弥撒本身（in actu primo）特有的尊严与效能。由于祭品与首要祭献者的无限尊威，弥撒的内在价值是无限的。
（二）外在价值（secundum efficaciam）
弥撒既是赞颂与感恩的祭献，它的外在价值，即它的实在效果（in actu secundo）也是无限的，因为崇拜与感恩功行直接与天主有关系，天主是无限的存在，他能接受一种无限的行动。
作为赎罪与求恩的祭献，弥撒具有限的外在价值，因为赎罪与求恩都与人有关系，人既是受造物，只能接受一种有限的效果。这可以解释为何教会时常为同样意向奉献弥撒。
弥撒的赎罪与求恩价值，就强度而言，即就它所表现的效力而言是有限的。但就其广度而言，即按参与弥撒的人数而言，依比较可靠的意见（加耶当Cajetanus与其他神学家），弥撒的赎罪与求恩价值是无限度的（indefinite）。所有的神学家都赞成，信友人数增加时，为全体信友而产生的弥撒果实（fructus generalis）并不减少。同样的，当几位司铎共同行祭时，或当参与弥撒的信友人数极多时，为献祭司铎和参与的信友而产生的祭献果实（fructus specialis）并不减少。正因每一位参与弥撒的人只按照他准备的程度而随有限的祭献果实，基督的祭献之恩宠的无限圆满性是取之不尽的。
若干神学家却持相反的意见，认为每一台弥撒因天主的积极命令，其特殊的祭献果实是有限度的。所以当参与弥撒的信友人数加多时，各人所享的果实便形减少。持这一意见的人以为教会既有为某一个人或某些特殊需要而献弥撒的惯例，就是上述天主的命令的证据。
二、弥撒的果实
所谓弥撒的果实就是赎罪与求恩的祭献所产生的效果：赦罪、赎罪与求恩的效力。自司各脱（Scotus）时期起，神学家区分下列三种果实：
（一）一般果实（fructus generalis）就是为全教会的福利，为现世信友与炼狱的灵魂的果实；与献祭司铎的意向无关，因为每一落千丈台弥撒是为教会而献的（邓944）。参考奉献时的祷词。
（二）特殊果实（fructus specialis vel ministerialis vel medius），即为某人奉献弥撒时，为某人的福利而产生的果实，无论是为现世的人或逝世的人。神父为特殊意向举祭（application）是祈求天主把祭献的果实赐给某人某事，并不是骄矜地擅自处理祭献的果实。
戴尔都良（De monog. 10）、圣西彼连（书信，1：2）与圣奥斯定（忏悔录，9：12等）都曾作证为某些人奉献弥撒的习惯。比约六世摈弃比斯道亚（Pistoia）会议的如下意见：司铎随他的意愿将弥撒的效果给予某人，乃是对天主权利的一种冒犯；再者，献仪者可蒙受特殊的祭献果实，也是错误的（邓1530；法，809；参考Memento祷词）。
（三）个人果实（fructus specialissimus vel personalis）：首席司铎——基督的仆役与代表（举祭司铎）与参与祭献的信友们所领受的恩惠。
由于弥撒与其他圣事一样，并非机械地产生效果，信友须有相当的伦理准备，始能蒙受祭献的美果；而所领美果的多寡又随各人的伦理准备而不同。参考邓799。


信理神学-丁、忏悔圣事 第一章 赦罪权的存在-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

丁、忏悔圣事 第一章 赦罪权的存在

第一节 忏悔的概念
一、忏悔圣事
忏悔圣事（Poenitentia,）就是信友在领洗后所有过犯，经痛悔、诚切告罪、并有所补偿，由司铎与以赦免的圣事。拉丁文Poenitentia一词也指忏悔圣事中的某一部分，就是补赎。
二、忏悔的德性
旧约与新约都有谆谆劝勉信友要有忏悔的德性（参考则，18：30等；33：11；耶稣8：11；25：5；岳，2：12；德，2：22；17：21等；玛，3：2；4；17；宗，2：38）。忏悔的德性始终是赦罪的一个必要的先决条件（邓894）。忏悔德性使意志倾向于在内心远离罪恶，并为这些罪恶向天主作补偿。也就是灵魂因自己所犯的罪过而痛苦，因为它得罪了天主，并且决定改过（dolor de peccato commisso, in quantum est offensa Dei, cum emendationis proposito, 神，3：85，3）。忏悔德性的外在表现是告解，行各种补赎善工、如祈祷、斋戒、倜济、克己与忍受天主所赐的考验等。
按照路德的理论，忏悔只是生活的一种革新（optima poanitentia nova vita）。这一理论已被教会斥为异说（邓747，923）。圣经召示我们，罪人为自己所犯的罪忏悔时，不但要有内在的忏悔心思，而且也要有外在的忏悔善工。参考则，18：21等；岳，2：12：“你们应该全心归向我，禁食，哭泣，悲哀！应撕裂你们的心，而不撕裂你们的衣服，应归向上主你们的天主”。“新生活”是忏悔的目的，而不是它的本质（参考圣奥斯定训道辞，351：5，12）。
在新约的超性秩序中，忏悔圣事与忏悔德性彼此密切地连系。由于忏悔圣事包括痛悔告罪与补赎，而这些都是忏悔德性的表示，所以没有忏悔德性或补赎的心意，忏悔圣事使无法存在。再者，在新约的超性秩序中，一个受洗后陷于重罪的人，至少要有领受忏悔圣事的愿望，否则，仅有忏悔德性，仍不能使他获得成义的恩宠。
（一）教会的赦罪权
第一章 赦罪权的存在
第二节 信理与异说
一、信理
教会从基督那里，承受了赦免洗礼以后所犯诸罪之权——信理
特伦多大公会议针对新教人士，定断如下：基督曾将赦罪与不赦罪之权，托付给宗徒们与他们的合法继承人，使受洗后陷于罪愆的信友们与天主和好。赦罪之权不仅包括宣讲赦罪的福音之权，如新教人士所解释的，抑且包括真正地赦免诸罪之权（邓894，913）。
二、异说
古代与中古时期的某些离异的支派曾对教会的赦罪之权，与以限制，并认为信友们也有此权。蒙丹派人士（montanists如戴尔都良）主张拜偶像，通奸与谋杀之罪不得赦免，而视那些“神修者”（Spirituals）具有赦罪之权。诺伐轩派人士（Novatianists）拒绝背弃信仰的人回归教会的怀抱。他们认为教会只应该由“纯洁者”（The pure）所组成，因此摒绝那些曾陷于大罪境界的信友。同样地，多那忒派人士（Donatists）取消那些陷于大罪的人作忏悔或返归教会的可能性。华尔道派人士（Waldenses），威克利夫派人士（Wycliffites），“卡达里”（Cathari）胡斯派人士（Hussites）放弃教会的圣统制度，认为一切善良与热忱的信友都有赦罪之权。威克利夫还认为，罪的外在的告明是多余而无用的（邓587）。
新教人士完全否认教会有赦罪之权。虽然最初他们曾在洗礼与圣餐之外，保留赦罪与补赎，视之为第三件圣事（Apol Conf. Aug. , Art. 13），而新教的成义理论必然地导向真正赦罪权的放弃。实际上，如果成义并非罪的真实的消除，而只是一种外在的“不归罪”，或基于依赖的信心之“罪的蔽隐”，那么赦罪（absolution）也并非罪的真正解除，而只不过是宣布（nuda declaratio）诸罪已因着依赖的信心而得到解除，即不再追索罪罚。
新教人士否认忏悔与洗礼圣事回异，而其本身为一件圣事；认为忏悔与洗礼根本是同一圣事，由于罪人记起领洗时赦罪的保证，必重发洗礼时依赖的信心，洗礼以后所犯诸罪便得以赦免。所以新教人士主张，忏悔只是“回归到洗礼”（regressus ad baptismum）。按照奥斯堡信条第十二款，忏悔包括二个主要的因素：痛悔，即“由承认罪而加诸良心的恐怖”（terrores incussi conscientiae agnito peccato）以及因基督的缘故而蒙赦罪的“信心”。他们认为不需要告明诸罪，因为救恩者对于忏悔者毫无辖治权可言。他们放弃忏悔者应作的补赎，而以为这一补赎有损于基督的补赎功效。
现代主义人士（洛阿西A. Loisy）主张初期基督教并无教会权威所认可的信友陷罪后的和好礼节。后来教会虽有了忏悔的制度，但是并不称它为圣事。他们认为若，20：22-23与路，24：47（宣讲忏悔赦罪的道理），玛，28：19（命令给人付洗）的意义相同，因此上述这些句句都指点洗礼时的罪之赦免（邓2046-47）。
第三节 圣经的证据
一、预许“锁匙”与“释放”之权
（一）在斐理伯的凯撒勒雅境内，伯多禄明认耶稣为默西亚以后，耶稣对他说：“我要将天国的锁匙交给你”（玛，16：19）。天国的锁匙是指天国的最高权。持有天国锁匙的人有准许或拒绝人进入天国的全权。然而，由于重罪是拒绝人进入天国的原因，“锁匙”所象征的权柄应当包括赦罪之权，把遭隔绝而愿回归天主的罪人接纳过来（参考依，22：22；默，1：18；3：7）。
（二）耶稣在预许了锁匙以后，立刻对伯多禄说：“凡你在地上所束缚的，在天上也要被束缚，凡你在地上所释放的，在天上也要被释放”（玛，16：19）。“束缚”与“释放”二词在犹太经师的用语中，具有对法律加以权威性解释的意义，表示对一种行动的禁止或许可的判断。此外，这两个名词还表示一个人被撤离其团体或被重新接纳。由于被撤离团体的原因是罪，束缚与释放之权包含了赦罪之权。
按照玛，18：18，耶稣以同样的话，将束缚与释放之权赐给所有的宗徒们。由于这一预许与规劝犯罪的兄弟训示相连，它与罪人的关系是很明显的。
二、交托赦罪之权（若，20：21等）
在复活那天的夜晚，耶稣显现给宗徒们，祝他们平安，并把手和肋旁指给他们看。他说：“愿你们平安！就如父派遣了我，我也同样派遣你们”，说了这话，就向他们嘘了一口气说：“你们领受圣神吧！你们若赦免谁的罪，就给谁赦免，你们若存留谁的，就给谁存留”。耶稣藉这些话，把父托付他的使命交托给他的宗徒们。这一使命就是“寻找与拯救迷失了的人”（路，19：10）。在世上，他曾赦免人的罪（玛，9：2等；谷，2：5等；路，5；20等——瘫子痊愈；路，7：47——罪妇），他也把赦罪之权赐给宗徒们，如此托付的赦罪权具有双重的意义：一方面是赦免或保留诸罪，一方面是这些罪在天主前面也被赦免或保留。
“赦罪”（remittere peccata, ）的本意，按照圣经多处经文（参考咏，50：3；编上，21：8；咏，102：12；50：4；31：1；若一，1：9；宗，3：19），是指罪的真正取消，而不仅是罪的蔽遮，或罪罚之免除。把这些话解释成“宣讲赦罪之道”（路，24：47）或“洗礼中之赦罪”，或“教会外在约束的施行”，都与“赦罪”的原意不合。特伦多大公会议正式宣布若，20；21等经文的真义，针对新教人士对它的错误解释，并且声明经文所指示的是忏悔圣事（邓913；参考2047）。
耶稣将赦罪之权给予宗徒们，并不把它作为个人的特恩，而是作为一种持久的制度。如同讲道、施洗与祭献之权一般，赦罪之权也应传给他们的继承者，因为，传留的理由——罪恶的事实——使这一权柄在任何时代都必须存在。邓894：“给宗徒们和他们的合法继承者”（apostolis et eorum legitimis successoribus）参考邓379。
第四节 传承的证示
一、最初二世纪的证据
圣经以外的最古老的基督教文献只概略地述及忏悔与告明的必要性与罪的赦免，但并没有说明罪之赦免是因教会的赦罪权而给予的。
十二宗徒训言规劝信友在谢恩祭献以前，要作忏悔并告罪。14：1：“每逢上主的日子，你们应集会，分裂祭饼，行感恩礼；这以前应先行告罪，使你们的祭礼是纯洁的”（参考10：6）。可见告罪应当在集会的时候公开地进行（4：14）。看来这一种普通的告罪，正如犹太教礼仪所有的那种，与未来的悔罪祷词（confiteor）相似。
罗马的圣克来孟（约96年）勉励格林多的叛徒，要“服从诸位长老，怀着补赎的心接受规劝，并跪倒心灵的双膝”（致格林多人书，57：1）。由于补赎是由长老们所制定，所以似乎是一种教会规定的补赎。
安提约基亚的圣依纳爵（约107年卒）给那些忏悔的人宣布，他们会因天主而获得罪的赦免：“只要人悔过自新，回返天主的教会，与主教和好，必能获得天主的宽赦”（致斐拉德人书，8：1；参考3：2）。天主的宽赦以忏悔行动与教会和好为条件。
圣保理加布（156年卒）请长老们“对所有的人要宽仁与慈悲，在判断上不要严刻，要记得我们都负有罪债”（致斐利伯人书，6：1）。
巴斯督·海美（Pastor Hermae）在第二世纪中叶在罗马写的伪启示录，提到有些宣教师主张除了洗礼以外，没有别的忏悔。海美认为这一意见是基督徒的理想，但是他强调为那些在洗礼以后陷于罪犯的信友，还有一种忏悔。这忏悔是普遍的——违反洁德的罪也不例外（Mand. , 4:1）——但只有一次：“如果有人在伟大庄严的召唤（洗礼）以后，受了魔鬼的诱惑犯了罪，他可以作一次忏悔（）；然而如果他在忏悔以后，又再三再四陷于罪疚，忏悔便不再有用；这样的人难以获得生命”；也就是说：教会不接受要求第二次忏悔的信友，那人很难得到永生（Mand. , 4: 3, 6）。
圣儒斯定告诉我们，忏悔的路为所有陷于罪的信友打开着（言谈，114）；格林多的圣狄尼修（St. Dionysius of Corinth, Eusebius, Hist. Eccl. , 4: 23, 6）与圣依来内也都有同样的见解。圣依来内还列举史实，说明有些违反洁德与叛教的人，公开认罪并作补赎以后，仍被接纳于信友团体中（反异说，1：6，3；1：13，5、7；4：40，1）。
二、第三与第四世纪的证据
欧瑟比（Eusebius）记述罗马司铎拿塔里（Natalis），加入了一位一体论者（Monarchists）的“神动派”并成为他们的主教，后来愿意返回教会的怀抱。他把作的严厉的补赎，使“倾向同情的仁慈的基督的教会”深深感动。教宗翟斐林（Zephyrinus 199-217）收纳他重新归返信友的团体（Hist. Eccl. , 5: 28, 8-12）。
戴尔都良在他的论忏悔（De poenitentia）——尚未离异时的著作中，谈到双重的忏悔，第一种是作为洗礼准备的忏悔（C. 1-6），第二种是洗礼以后的忏悔（C. 7-12）。他的意见与海美相同，认为第二种忏悔只能有一次。忏悔者必须先公开认罪（Exhomologesis, C. 9），并且要完成严厉的补赎善工，然后在信友团体之前蒙受赦免（Palam absovi: C. 10），重新被信友团体所接纳（Restitui; C. 8）。任何罪，包括违反洁德与拜偶像，都可以因忏悔蒙赦。
戴尔都良参加了蒙丹派（Montanism）以后，撰写过另一篇有关忏悔的论文（De pudicitia），他在该文中激烈反对天主教会的忏悔习惯。他的主要目的是指出通奸与淫乱之罪不能赦免。在论著的开端，他便提到一位“最高司祭，主教的主教”（Pontifex Maximus, quod est Episcopus Episcoporum）所作的一篇饬令（edictum peremptorium）所宣布的“已完成补赎之工者，我赦免他们通奸与淫乱之罪”（1：6）。戴尔都良认为这篇饬令有伤基督徒的节制与伦理德性。昔日人们都视贾理笃一世（Callistus 1 217-222）或他的继承者翟斐林（Zephyrinus 199-217）为这篇饬令的作者。近代学者认为这篇饬令很可能出于非洲迦太基主教阿格利宝诺斯（Agrippinus）之手。戴尔都良将可赦之罪与不可赦之罪加以区别，并论及这两种罪的不同的忏悔，一种忏悔可获得罪之赦免，另一种不能获得罪之赦免（C. 2）。他第一次把三种不能蒙赦的罪写在一起：拜偶像，通奸与谋杀之罪（C. 5）。但是天主教会坚持一切罪均可以因忏悔获得赦免的道理（C. 3）。撰写那篇饬令的主教所运用的教会赦罪权的根据是玛，16：18-19的经文（C. 21）。
在同一时代罗马教宗贾理笃对于忏悔问题的宽仁态度，为圣依玻理（Hippolytus）所反对（Philosophumena, 9: 12）。这场争论告诉我们，在罗马，所有作了补赎的罪人都被重新纳入信友团体。圣贾理笃宣布：“他赦免了所有的罪人”。
在东方教会里，亚力山大里的圣克来孟与奥力振都作证人公认为教会有赦免一切罪犯之权。圣克来孟说：“大门为每一个全心归返主怀的人敞开着，天主喜悦地接纳切实悔改的子女”（Quis dives salvetur, 39, 2; cf. 42）。在许多获得赦罪的途径中，奥力振将“严厉而艰苦由忏悔而得的赦罪”列于第七位，要这样得罪之赦，应“在天主的司铎”前告明诸罪，并做严厉的补赎（In Lev. , hom. 2: 4）。参考驳楷索书，3：51。
在戴西乌皇帝迫害基督信友时代（249-51），许多信友背弃了他们的信仰。处理背教者是当时最迫切的问题。圣西彼连在他的论背教者（De lapsis）与他的书信中，证明教会待背教者，正如对待犯了其他诸罪的信友一样，要求他们承行补赎，然后再收纳他们于教会之中，针对所属圣职界中的某种松驰倾向，他强调补赎的必要性，它是背孝得蒙赦的先决条件（De lapsis, 16）。对于诺伐轩派的过于严酷的见解，他维护教会赦免一切罪的权力，包括赦免背教之罪的权力（书信，55：27）。
除此以外，教会有权赦免诸罪的证据还很多。巴色隆那（Barcelona）主教圣巴西盎（Pacianus, +390）曾为教会有权赦罪之理作证，责斥诺伐轩派人士；圣盎博罗削在他的论忏悔著作（De poenitentia）中，圣奥斯定在反对多那忒派人士时，都会为教会的忏悔道理作证。参考圣若望·基素东De Sacerd. , 3: 5。
上述各项证据可以清楚地说明，远古的信友们的相信，基督曾把一种没有限制的赦罪权托付给教会。


信理神学-第二章 赦罪权的性质-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

第二章 赦罪权的性质

第五节 教会所有的赦罪权是真正的解除罪的权力
藉教会的赦罪，诸罪真正地、直接地被解除——信理
新教人士认为，赦罪只是基于依赖的信心，诸罪得蒙宽赦的一种宣告而已（Nudum mimisterium pronuntiandi et declarandi, remissa esse peccata confetenti, modo tantum credat se esse absolutum. 邓919）。相反地，天主教会坚信，赦罪之权是一种真正的，实在解除罪的权柄，而且，藉着她的赦罪，诸罪也在天主面前直接地获得赦免。
请看若，20：23所证示的；按照耶稣所说，宗徒们与他们的继承者所完成的赦罪，使诸罪在主前蒙赦。在主动的赦免与被动的蒙赦之间，有一个因果关系。
新教人士认为句子里的“赦免”（remittere）一词还有一种意义：“你们向谁宣布诸罪得赦，他们的罪就都赦了”。然而这种圣经注释法，是不能成立的。
在古代，教会人士同样承认，教会能真正地、直接地赦免诸罪，并不只是赦免教会开除教籍的惩罚。戴尔都良所引的那篇有关忏悔的饬令的作者说：“我赦免通奸与不洁之罪”（邓43）。圣西彼连论及一项由司铎所完成的赦罪礼（Remissio facta per sacerdotes: De lapsis, 29）。
圣若望·基素东特别摈斥所谓“宣布论”，在论到旧约司祭与新约司祭的互相对映时，他说：“犹太司祭有权洁净生麻疯病的人；与其说洁净，还不如说是宣布那受洁净的人是洁净的……现在，我们的司铎所承受的权柄，并不是宣布人的洁净，而是使人完全洁净，并非使身体患麻疯病的人，而是使灵魂不清洁的人洁净”（论铎品，3：6）。
第六节 赦罪权的普遍性
教会的赦罪权普及一切罪恶，毫无例外——信理
蒙丹派与诺伐轩派人士企图限制教会赦罪权的范围，曾被教会斥为异说。特伦多大公会议告诉我们，忏悔圣事的创建是为了使信友与天主和好（quoties post baptismum in peccata labuntur邓911；参考邓895、430）。由此可见，重复忏悔圣事的次事可由信友自己决定；而且洗礼以后所犯诸罪无论那一种，都可透过教会的赦罪权，获得赦免。
基督曾经预许并给予了教会毫无限制的赦罪之权。下列诸词：quodcumque solveris（玛，16：19）quaecumque solveritis（玛，18：18），Quorum remiseritis peccata.（若，20：23）证明这一权柄是最广泛最普遍的。再者，基督将自己的使命遗留给教会，这个使命包含了无限制的赦罪之权（若，20：21）。基督自己曾赦免过极重大的罪，正可以说明这一点（若一，7：53；8：11；路，7：36-50；路，23：43；玛，26：75）。
在宗徒时代，圣保禄运用基督所托付给他的赦罪权，赦免了格林多教会中犯了乱伦重罪的信友（格后，2：10；参考格前，5：1等）。
反对教会赦罪权之普遍性的人，常采用下列经文为他们自己辩护：玛，12：31-32；谷，3：28-29；路，12：10（冒犯圣神之罪），希，6：4-6等。其实这些经文所指的是：执迷不悟的罪不得蒙赦，因为他们没有蒙赦的准备。若一，5：16并不谈赦罪之权，而论及背教者不得分享教会的代祷。
在古代，为教会赦罪权之普遍性作证的有：巴斯督·海美、格林多的狄尼修、里昂的圣依内、亚力山大里的圣克来孟、奥力振、戴尔都良（忏悔论）、圣西彼连、圣巴西盎、圣盎博罗削、与圣奥斯定等（参考第四节）。圣巴西盎参考圣经，说：“他说，凡是你将释放的；没有任何例外。他说一切，包括大的或小的”（书信，3：12）圣盎博罗削说了同样的话：“天主对人一视同仁；他对一切的人都是仁慈的，他曾把赦罪权托付给所有的司铎而毫无例外”（De poenit. , 1:3, 10）。
虽然初期教会明白赦罪权的普遍性，那时的忏悔条例仍旧是非常严峻的。一个人只有一次公开地悔罪的机会，大罪的赦免有时一直要延至罪人临终时才赐予，或甚至在某些情形下，完全拒绝赦罪。尼西亚大公会议（325年）为了预防忏悔程序的过于严苛，于第十三款议案中规定：“对于临终的人，应当遵守教会的旧规，使离世的人都能享有最后而且最需要的临终圣体”（邓57；参考邓95，111，147）。
第七节 教会赦罪权的裁判性（Judicial Character）
赦罪权的施行是一项裁判行为——信理
特伦多大公会议反对新教徒所主张的“宣布论”（Declaration Theory），声明司铎赦罪是一项裁判行为（Si quis dixerit absolutionem sacramentalem sacerdotis non esse actum iudicialem, A. S. 邓919）。同一大公会议又公布：基督立司铎为“领导者与裁判者”（tamquam praesides et iudices），他们凭藉天国钥匙的权柄，能赦免或保留诸罪（邓899）。
裁判程序有三个要素：裁判权（auctoritas iudicalis），对事实的认识（cognitio causae），判决（sententia iudicialis）。
（一）基督曾将赦罪权托付给宗徒们与他们的合法继承人。具有赦罪权者以基督的名义与权力行施赦罪权。
（二）赦罪权有两部份，即包括赦免权与保留权。这一权柄的运用不应该是专擅的，而必须遵照天主法律的客观规范与犯罪者良心的培况。因此运用这一权柄的人必须知道并且慎重审查客观的罪情与主观的良心。
（三）司铎根据对罪情与犯罪者良心的认识与考查，代表天主，给予裁判者的判决；凭藉这一判决，诸罪得以蒙赦或保留。与赦罪一样，保留罪也是一种积极的裁判（ sentential retentionis邓899），而不仅是赦罪权的未曾运用。给与补赎也是一项裁决行为。
古代教会的忏悔规程清楚地证示，初期信友相信赦罪权的裁判性。告罪与接受了所定补赎后的信友，被正式地撤离信友团体（excommunicated），直到补赎作完以后，始被郑重地纳入教会。戴尔都良称对罪人的裁判是“未来审判的极重要的预审”（summum futuri iudicii praeiudicium; Apol. , 39）参考圣若望·基素东（Hom. 5 in Is. , 4）。
赦免罪愆，只从其本身而言，因具有慷慨施恩的性质；但由于赦罪包括听取告罪，判断忏悔者的罪状，以及为赦罪而给与补赎，这些行为使赦罪具有裁判性。


信理神学-（二）教会赦罪是一件圣事-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

（二）教会赦罪是一件圣事

第八节 赦罪权的圣事性
一、圣事的实在性
在忏悔法庭中的赦罪是一件实在的和真正的与洗礼圣事有别的圣事——信理
特伦多大公会议针对新教人士，作如下定断；任何人说天主教会的忏悔并非真正的实在的和真正的圣事，当受绝罚“（Si quis dixerit, in catholica Ecclesia poenitentiam non esse vere et proprie sacramentum, A. S.邓911；参考邓912）。
教会赦罪的行为包含了圣事的要素：（一）表示恩宠外在可知觉的记号。（二）内在不可见的恩宠效果。（三）由基督所建立。
二、圣事的本质
自特伦多大公会议以后，神学家们的一般意见与多玛斯派学者都主张，告解圣事的实质一方面是形成准材料（quasi-materia）的忏悔者行为（痛悔，告罪，作补赎，或作补赎的意愿。邓699，896，914），另一方面是形式，即司铎的赦罪行为。忏悔者的各种行为是以赦罪行动为目标，正如材料从属于形式，并与赦罪行动一同成为产生恩宠的圣事记号。
司各脱斯派学者都主张告解圣事的实质只是司铎的赦罪行动，而忏悔者的补赎行为是妥善地领受圣事的必要先决条件。
（一）下列各项理由有利于多玛斯派学者的意见：
（1）根据特伦多大公会议的训示（邓896），告解圣事的能力主要地（praecipue）因此非单独地寓于赦罪行动。然而，由于一件圣事的能力只能寓于形成圣事的本质的事物上，而忏悔者的三项行动——它们可称为圣事的准材料（quasi material sacramenti）——这些行为与足以称为圣事形式的赦罪行动，应当一同组成圣事的本质。
（2）与其他圣事（婚配除外）的比较，使我们看到，忏悔圣事的圣事性记号系由二种真正不同的要素所组成。我们有理由称忏悔者的行动为材料，因它们从属于赦罪行动，而且，以某一意义言，前者以后者为目的。由于缺乏物质的实体，我们称它为准材料（参考罗马要理问答，2：5，13）。
（3）鉴于罪之赦免是以一项裁判程序而实现，这项裁判程序的要素必须也是圣事的要素。然而，裁判程序的成立不仅要有审判者的判决，也要有对事实的认识与审查。在忏悔法庭前，这些要素便是忏悔者的自我告罪。由于忏悔法庭的目的是赦罪，罪的千白必须与痛悔及补赎意愿相连合。
（4）圣多玛斯把忏悔者的行为视为忏悔圣事的材料是属于圣事本质的。参考神，3：84，2。
（二）司各脱斯派主张，特伦多大公会议称忏悔者的行为是准材料（他们把这个名词解释为非真正的材料），因此大公会议只主张这些行为对圣事的完整性固属必要，但并不属于圣事的本质。他们把“忏悔的部份”一词解释成“完整部份”。此外司各脱斯派举出下列理由：忏悔者的行为并非圣事功效的合适记号，因此也不是圣事功效的原因。司铎以这圣事的唯一施行者资格应当单独地完成全部圣事记号。教会习惯以条件方式给失去意识者赦罪，这种习惯假定，忏悔的圣事记号单独地在于司铎的行动上。
第一章 忏悔圣事的外在记号）
1痛悔（Compunctio）
第九节 纵论痛悔
一、痛悔的概念与必要性
特伦多大公会议给痛悔所下的定义是：“灵魂对所犯之罪的痛苦与憎恶，并立志以后不再犯罪”（Animi dolor ac detestatio de peccato commisso, cum proposito non peccandi de cetero.邓897）。因此痛悔包括三项意志的行为，这三项行为流合为一，即灵魂的痛苦，悔恨，定志改过。痛悔时的苦恼原是意志的的一个自由行为，不必而且也不一定常能用可感觉的情绪表之于外。定改隐含地包括在对所犯诸罪的真正悔恨中。
一如成义的本质所要求，痛悔是忏悔圣事的第一个与最重要的因素，而且自始是赦罪的不可或缺的先决条件（邓897）。忏悔圣事创立以后，痛悔必须同时包括告罪与作补赎的意愿。由于痛悔是圣事性记号的主要部份，在接受忏悔圣事时，必须明确地唤起它（contritio formalis）。
二、痛悔的特性
有益于得赦的痛悔应当是内在的、超性的、普遍的、按价值估计而言超过一切而是至高的。
（一）痛悔既是一项理智与意志的行为，它便是内在的。岳，2：13：“应撕裂你们的心，而不撕裂你们的衣服！”然而，痛悔既是圣事记号的要素，也应表之于外（告明自己的罪）。
（二）如果痛悔是在现恩的影响下产生的，并且，视罪为对天主——我们的超性终极——的冒犯，这样的痛悔便是超性的。仅仅自然的痛悔对于得救毫无裨益（邓813，1207）。
（三）如果痛悔的对象包括所犯的一切大罪，这痛悔便是普遍的。一个大罪蒙受赦免，其他大罪不能不同时获赦。
（四）如果罪人视为最大的恶，而且宁愿接受任何其他的患难，不愿再犯大罪，冒犯上主，他的痛悔按价值估计而言便超过一切而是最高的（appretiative summa）。但是，感情方面，痛悔并不需要是最高而超过一切（intensive summa）。
三、分类
痛悔可分完善痛悔（contritio caritate perfecta），与不完善痛悔（contritio imperfecta或attritio）。
圣多玛斯根据痛悔与圣化恩宠的关系，将痛悔分为两类：义人的后悔（poenitentia formata Sc. Catritate）与尚未成义者的后悔（poenitentia informis, sc. Caritate non formata），参考de verity. , 28: 8 ad 3。
自特伦多大公会议以后，人们又按动机将痛悔分为两种：（一）完善的痛悔，其动机是对天主的全爱。（二）不完整的痛悔，其动机是对主的不完全的爱，或其他能追溯至此爱的超性动机，如对永恒报偿的希望，或对永罚的恐惧。由于动机的不同，痛悔不仅有程度上的差异，抑且有性质上的差异。
第十节 完善的痛悔
一、完善痛悔的本质
完善痛悔的动机是对天主的全爱，或爱德。这爱就是为天主自己而爱天主，而且爱他在万有以上（慕悦之爱amor benevolentiae或amicitiae）。它的体制对象是天主的美善本身（bonitas divina absoluta）。
对天主的全爱是感恩的爱（amor gratitudinis）；实际上，真正的感恩，并不太着重恩惠自身，而尤着眼于施恩行为所从出的心思。感恩之爱的体制对象是天主的美善，这一美善流露在无数恩惠上，尤其流露于基督在十字架上舍身救世的最大恩惠上（bonitas divina relativa）。这样感恩的爱自动转变成爱德。
希求之爱（amor concupiscentiae或spei），就是一个人为自己的福利而爱天主，所以这种爱首先是自爱，其次是对天主的不完全的爱。这种爱不是完善痛悔的足够动机。然而，对主的全爱并不要求人舍弃他在天主内的幸福，而只要求人将自己的福利从属于天主的福利。因此教会谴责刚勃来（Cambrai）主教芬隆（Fenelon +1715）的理论，芬隆认为基督信友的完善就是对主的纯爱境界，排除一切其他的动机（amour desinteresse邓1327等）。
全爱与完善痛悔的本质并不要求某种强度或长久的持续。这两者只是附属性的完善而已。
二、完善痛悔所造成的圣事以外的成义
（一）完善的痛悔能使已犯大罪者在真实领告解圣事以前，获得成义的恩宠——近乎信理的意见
特伦多大公会议告诉我们：“没有包括在痛悔中的圣事的期望，不应把和好的力量加与痛悔”（reconciliationem ipsi contrtioni sine sacramenti voto, quod in illa includitur, non esse adscribendam.邓898）。藉着领圣事的愿望，赦罪的主观与客观因素，即忏悔者的痛悔与教会所持钥匙的权柄彼此发生连系。领圣事的愿望隐含在完善的痛悔内。
在旧约里，完善的痛悔是成人蒙受罪之赦免的唯一方法（参考厄，18：21等；33：11等；咏，31：5）。在新约里，罪之赦免归功于对天主的全爱（参考若，14：21等；路，7：47：“她的许多罪得了赦免，因为她爱的多”；若一，4：7）。
教父们常将伯前，4：8：“爱遮盖许多罪过”（Caritas operit multitudinem peccatorum）这一经句解作：由爱而来的痛悔会使主赦免诸罪。然而按这一经句的上下文，应该解作信友们的彼此宽恕（参考罗马的圣克来孟致格林多人书，49：5；奥力振，In Lev. hom. , 2. 4. 圣彼得·基少禄Peter Chrysologus. 训道辞，94）。奥力振在罪之赦免的七个方法中，将“丰富的爱”（abundantia caritatis）列于第六位，并且引证路，7：47与伯前，4：8。
第十一节 不完善的痛悔
一、不完善痛悔的本质
不完善的痛悔（attritio=悔恨）是一种真正的痛悔。可是与完善的痛悔相比，它来自不十分完善的动机。在这种痛悔下，一个人憎恨罪过，只因罪对我们是一种灾祸，因为它使灵魂沾有罪的污点（malum culpae）并带来天主的惩罚（malum poenae）。因此，特伦多大公会议称“憎恶罪之丑陋，对地狱与其他罪罚的恐惧”为不完善痛悔的主要动机（邓898）。对永罚的恐惧无疑地是最常有的动机，但并非不完善痛悔的惟一动机。
不完善痛悔的动机之一——恐惧，既不像子女对父母一般的畏惧（timor filialis）；像子女对父母一般的畏惧与爱德相偕，并且视罪为对于用爱德所爱的至善的一种侮辱；也并非只畏罪罚而愿意继续犯罪的卑屈的惧怕（timor serviliter servilis），而是一种奴隶般的惧怕（timor sempliciter servilis），不仅怕惩罚，也怕惩罚罪恶的天主，这恐惧使人远离罪恶。导向成义的不完善痛悔必须脱除犯罪的心意，并且带着获赦的希望（邓898）。Attritio（悔恨）一词的应用可溯自第十二世纪后半期（Simon of Tournai 1175年以前）。在十林神学中，这一名词的意义并不明确。许多神学家视之为一种不包括告罪与补赎的意愿并不包括定改的悔罪。因此，人们常认为这一悔罪不足以蒙受罪之赦免。
二、不完善痛悔的伦理与超性价值
以伦理观点言，出于恐惧的痛悔是一项美好的超性行为——信理
路德认为，出于怕惧地狱永罚而有的痛悔，使人变成伪善，并使人负罪更多。特伦多大公会议反对此说，声明这一痛悔是“天主的赠礼，也是圣神的默导所致，因他的帮助悔罪者准备自己成义”（邓898）。又宣称它是“一种真正而有用的痛悔”（邓915）。可见以伦理观点言，不完善痛悔是美好的，也是超性的（参考邓818，1305，1411—1412，1525）。
圣经多处提到天主的惩罚，以劝勉人远离罪恶。玛，10：28：“更要害怕那能使灵魂和肉身陷于地狱中的”（参考出，20：20；咏，118：120；玛，5：29-30；若，5：14）。
教父们利用恐惧当作动机也屡见不鲜。戴尔都良劝告罪人接受公开的补赎，说明地狱的惩罚惟有以补赎来免除（论补赎，12）。圣奥斯定劝人以怕惧天主的惩罚，作为爱德的阶梯，以便获得成义（Enarr. In Ps. 127, 7-8）圣若望·基素东宣称：“还有比地狱更可怕的吗？然而，没有比对地狱的恐惧更有用的了；事实上，这一恐惧使我们荣获天国的冠冕”（De statuis, 15, 1）。
迪克霍夫（A. W. Diekhoff）与哈纳克（A. Harnack）激烈反对中世纪后半期的痛悔道理，他们认为那时的人，仅仅以出于惧怕的痛悔为满足（断头台上的悔恨）。但他们这一看法与史实不符。
三、不完善痛悔与忏悔圣事
在忏悔圣事中，不完善痛悔足以获得罪之赦免——一般意见
极端的痛悔论者（彼得·隆巴，哈尔的亚力山大，巴依乌斯，与杨森派人士）主张，有效地领受忏悔圣事需要完善的痛悔，但特伦多大公会议以后的大多数神学家则认为，在忏悔圣事中，不完善的痛悔（attritio）足以获得罪之赦免。特伦多大公会议对于这一点，未加定断，然而它在声明下列道理时，间接地承认了不完善痛悔的足够性：不完善痛悔若不随以忏悔圣事，虽不能使罪人成义，但是这一痛悔准备罪人在忏悔圣事中获享成义的恩宠（Et quamvis sine sacramento poenitentiae per se ad justificationem perducere peccatorem nequeat, tamen eum ad Dei gratiam in sacramento poenitentiae impetrandam disponit.邓898）。由这段这文字的上下文看来，所指的是一种相近的与直接的准备，这一准备与圣事一起，便足以获得成义的恩宠。
如果忏悔圣事必须有完善的痛悔，那么忏悔圣事不再是“失去恩宠境界者的圣事”，因为成义之恩在领受圣事以前早已获得。赦罪之权失去了它原有的目的，因为大罪将不再在忏悔圣事中获赦（邓913）。赦罪将只有一种宣布性的意义，正如彼得·隆巴所主张的。特伦多大公会议规定，当一个人有死亡的危险时，任一司铎能赦免他任何的罪与任何惩罚，这样没有人会因拒绝赦罪而沉沦（邓903），如果忏悔圣事必须有完善的痛悔，那么这一规定将毫无意义。忏悔圣事的建立将无助于人的成义，相反的，它将给人的成义增添了困难。
四、完善痛悔派（Contririonism）与不完善痛悔派（Attritionism）
按照特伦多大公会议所定的成义的道理，不完善的痛悔中要含有对天主的爱之开始（或原爱amor initalis, diligere incipirnt邓798）。十七世纪时，在缓和的完善痛悔派人士与不完善痛悔派人士中间，掀起了有关这一原爱之内在性质的神学争论。前者认为这一原爱应该是开始的完善爱德（initium caritatis）的一项体制行为，后者则认为要在忏悔圣事中获得成义恩宠，除需要不完善痛悔（即使只来自对地狱的恐惧）外，不需要任何爱主的体制行为，至少不需要任何全爱的行为。
教宗亚力山大七世于1667年公告，在宗座作定断以前，禁止双方互相品评（censura），但他宣称不完善痛悔派的理论为一般意见（邓1146）。遵循这一声明，我们可以相信，在忏悔圣事中获得成义恩宠，不需要另外有慕悦的（amor benevolentiae）或希求的（amor concupiscentiae）爱主行为，因为，在真心与罪恶隔绝并希望获赦的不完善痛悔中，已隐含地包含了雏型的爱。
缓和的完善痛悔派人士所主张的对主之爱的开始，其强度既无关重要，也就等于主张爱德的必要性，这也就等于极端的完善痛悔派的主张。
二 罪之告明（Confessio）
第十二节 告罪因天主规定为得救所必需
一、定义与信道
告罪就是忏悔者在有权施行此圣事的司铎前，告清自己的罪，俾能藉着教会所承受的赦罪之权，自司铎手中获得罪之赦免（罗马要理问答，2：5，38）。
圣事性的告罪由天主所规定，对于得救是必要的——信理
随威克利夫与奥斯麦的彼得（Peter of Osma）之后，新教人士否认告罪由天主所定，并否认它对得救的必要性，而只承认它在心理上与教育上的意义。他们援引中古世纪的教会法律，中古教会法将告罪的必要性基于教会的积极命令：例如葛拉先告示中的Glossa ordinaria 与梅朗东（Melanchthon）所引的Panormitanus（=Nicolas de Tudeschis），参考Conf. Aug. , Art. 11, 25, Apol. Conf. Art. 11, 12。
特伦多大公会议针对新教人士，定断如下：“如有否认，圣事性的告罪是天主所规定或因天主规定而属必要，此人当受弃绝。”（Si quis negaverit, confessionem sacramentalem vel institutam vel ad salutemnecessariam esse iure divino: A. S.邓916；参考邓587，670，724）。实行这项天主的命令时，不仅可应用公开告罪的方式，也可在一位司铎面前以秘密方式告罪（auricular confession）。喀尔文认为在一位司铎面前告罪是人为的制度，特伦多大公会议特别为这个信道辩护（邓916）。
二、圣经的证据
圣经并未直接说明告罪系由主所定，亦未说明告罪对于得救的必要性，但它们是赦罪的裁判权的必然后果。惟有赦罪权的人明了罪情与忏悔者的境况时节，赦免或保留之权才能妥当地被运用。为此，忏悔者的自我控告是一项必要的举动。同样的，加于忏悔者与罪相称的补赎善工，也以对罪情的了解为先决条件（参考邓895）。
若一1：9；雅5：16；宗19：18都讲到告罪；但不一定指圣事性的告罪，有力的证据否定这个。
三、时效的证明
我们无法指出，在那一时日，告罪为某一教宗或某一大公会议所规定。一切历史的证据都指示它由天主所定。第四次拉脱朗大公会议（1215年）并未定断告罪的必要性，但只在明定信友每年至少告解一次时，对已经存在的规章（邓437；法906）加以更清楚的限定。
希腊东正教会在她的正式信誓文件中诏示告明诸罪的必要性（见Confessio orthodoxa of Petrus Mogilas, Pars 1 q. 113 Confessio Dosithei, Decr. 15），教父们，大公会议与早期中古世纪有关忏悔的书典，都以私下告罪的存在为前提。
四、教父们的证示
远古的教父著作只提到罪的告明（如十二宗徒训言，４：14；14：1），而并不确切；圣依来内（反异说，1：13，7），戴尔都良（论补赎，9与10）与圣西彼连（论背教者与书信）都明示忏悔者的自我告罪，是教会所定的忏悔的一个要素。整个的忏悔程序因告罪崦称为exhomologesis。
在尼西亚大公会议以前，秘密告罪的最早证据见于奥力振的著作。他在列举获得赦罪的六种方法以后，介绍了忏悔圣事，他说：“还有第七种获得罪之赦罪的方法，然而这一方法是艰难的，那就是忏悔，罪人以眼泪润湿自己的床，泪水是他日夜的食物，他要在天主的司铎面前告明自己的罪，并寻求补救的路径”（In Lev. , hom. 2, 4）。在另外一处，奥力振将私下地告明与公开地告罪加以区别：“现在，你要仔细看清楚你向谁告罪。先认清你要和他讨论病因的医生……。如果他认定并预先见到，你的病需要在教会面前（即公开地）告明与治愈，可能这对别人有益处，同时对你是痊愈的捷径，那么在经过了深思熟虑以后，你要照医生的经验丰富的指示去做”（In Ps. 37, hom. 2, 6）。
圣教宗良一世（461年卒）称公开地告罪为“与宗徒规章不合的滥用权力”、“不合法的措施”、“不可核准的习俗”，他强调“在私下告罪时，将良心的罪疚向一位司铎告明已足”（邓145）。
第十三节 告明的对象
一、大罪
由于天主的命令，一切大罪，按其性质、次数、改变种类之情况，均在告明义务所及——信理
特伦多大公会议特别说明，违反天主十诫中最后二诫的秘密而内在的罪（思想与欲望的罪），都应该告明。邓899，917。实在与常情地不可能告罪时，告罪的原质上的完整即不需要。告罪如有体制的完整性，那么所忘记或因特殊需要而未详细告明的大罪，都间接地被赦免。但基于基督命令，必须将这些大罪在下次忏悔圣事中告明，或在特殊需要情形终止以告明，并接受相称的补赎。邓1111；法901。
第一世纪时，告明的对象只限于大罪，尤其是所谓首要之罪（拜偶像，通奸，杀人）。因此领受忏悔圣事的人很少。没有在教会忏悔法庭中提出的罪，各人自己在天主面前为罪求恕。
二、小罪
小罪不必告明，但告明是许可而有益的——信理
特伦多大公会议教训我们，信友不必告明小罪，因为小罪可以用其他许多方法获得赦免，如痛悔、祈祷（“尔免我债”）、爱德与克苦工夫、领圣体（Taceri tamen citra culpam multisque aliis remedies expiari possunt. 邓899）。然而，告明小罪是许可而有益的事（邓899，917；参考748）。告明小罪的许可基于教会赦罪权的普遍性。
告小罪的习惯，是在隐修院中，尤其在爱尔兰形成，开始时只是隐修院中的一项纪律，以后成为圣事性的认罪。爱尔兰的隐修士（哥伦巴Columbanus），使可重复的小罪的告明私下忏悔传至欧洲大陆。特伦多大公会议维护小罪也可告明的习例，而反对新教人士的意见。比约六世支持特伦多大公会议的道理，摒弃比斯道亚（Pistoia,167）会议的见解，该会议以尊敬圣事为名，拟限制因虔敬而作的告明（邓1539）。比约十二世在“奥体”通谕（1943年）与“天人中保”通谕（1947）中，谆切晓示：“教会由于圣神的默启，采纳了经常告罪的虔敬习例”，他并且谴责那些蔑视经常告罪的人，这些人称经常告罪为“不合基督精神，对救主的奥体是一椿不幸”（奥体通谕）。
三、已经赦免的罪
赦罪权直接赦免过的罪是告明的足够对象——确定意见（法，902）
按照教宗本笃十一世的声明，重复告明诸罪是一件谦抑的行为，因而也是一种补赎行为（邓470）。神学家们认为在这种情形下的赦罪，能将已赦罪疚弥留人灵的后果，即妨害恩宠生效的障碍（reliquiae peccatorum）除去，并能赦免所遗留的罪之暂罚。
3 补赎（Satisfaction）
第十四节 圣事性补赎的概念与性质
一、概念
所谓圣事性补赎，就是忏悔者为了补偿在罪之永罚与过错赦免后所留下的暂罚而应作的善工。隐含地包含在真正痛悔中的补赎意愿是圣事的一项要素，至于补赎意愿的实现，则只是一项使圣事完整的部份。
二、补赎的信理基础
在赦免罪愆与永罚时，天主并不一定赦免罪的一切暂罚——信理
特伦多大公会议针对新教人士，定断如下：“如有人说，整个的惩罚都与罪愆一起赦免，忏悔者的补赎不过是他们知道基督已为他们作了补赎的信心，此人当受绝罚”（Si quis dixerit, totam poenam simul cum culpa remitti semper a Deo, satisfactionemque poenitentium non esse aliam quam fidem, qua apprehendunt Christum pro eis satisfecisse: A. S. 邓922；参考邓807，840，904，925）。
特伦多大公会议在解释这项信理（邓904）时，指出了“圣经的清晰而生动的例证”。圣经告诉我们，罪人在诸罪蒙赦以后，仍应忍受罪罚，如：创，3：16等（原祖父母）；户，12：14-15（弥利亚，梅瑟之姊）；14：19等（依撒意亚）；20：11-12（梅瑟与亚郎）；撒下，12：13，14（达味）。基督要求他的门徒背着十字架跟随他（玛，16：24；10：38），即实行补赎工夫。
从古代补赎规律，可以看出教父们对这事的意见。在某些特殊的情形下，在补赎工夫尚未完成以前，教会先赐与和好，但在和好以后，未完的补赎工夫仍应继续下去（参考邓57）。圣奥斯定说：“罪罚比罪过延续长久。若罪罚与罪过同时完毕，罪过将被视为微不足道”（In Ioan. , tr. 124, 5）。
三、圣事性补赎的更明确概念
司铎有权利与义务，按照罪的性质与忏悔者的能力，给予为得救有益而相称的补赎工夫——信理
特伦多大公会议声明：“主的司铎……应当依罪的性质与忏悔者力量，给与有益而相称的补赎”（De-bent sacerdotes Domini……pro qualitate criminum et poenitentium facultate salutares et conve nientes satisfactions iniungere.）邓905；法，887。给予补赎的权利是基于赦罪权的裁判性。给予补赎的义务来自下面的事实：司铎既是圣事的施行者，应该致力于圣事的完整，他既是灵魂的医生，应该指示治愈灵魂创伤的恰当方法。给予圣事性补赎的目的是在赎罪与改正。参考邓904，925。
圣事性补赎既是忏悔圣事的要素，由它自己能赦免罪的暂罚，并治愈罪恶的残迹（reliquiae peccatorum），即减弱趋于罪恶的倾向。所赦罪罚的多少与应作补赎工夫之份量与作补赎者自身的准备成比例。圣事性补赎的效果有赖于恩宠境界。
补赎工夫不必在赦罪以前完成。参考邓728，1306-1308，1535。在古代，补赎通常是在和好以前。有时例外地，如有死亡危险或在教难前夕，教会提前赦罪，至少在完成补赎工夫以前赐与和好。中古初期，在赛尔特（Celtic）人的忏悔习惯（哥伦巴，615年卒）的影响下，教会开始有了可以重复的私下告罪，那时除了有死亡危险时，补赎的给予与赦罪二事还是分开的。自第九世纪起，为了实际上的困难，在特殊情形下，教会准许在告明与给予了补赎以后，立刻赦罪。在第十与第十一世纪之交（伏姆斯的布卡Burchard of Worms +1025）忏悔者立即蒙赦成为一种常规。
四、附：圣事以外的补赎
圣事以外的补赎，如自愿作补赎工夫和忍受天主所赐的考验等，也具有补赎的价值——信理
特伦多大公会议声明：“忍耐地接受天主所给的考验，以及自愿作的补赎工夫如守斋、周济、祈祷与其他善工，能因着基督的功绩，蒙天主赦免诸罪的暂罚”（邓923；参考906）。从针对巴依乌斯命题所作的一项谴责中（邓1077），我们得到一个确切的教训：义人的补赎神功具有义理的补赎价值（de condigro），即有权利获得补赎价值。
圣事性的补赎即是忏悔圣事的一部份，由它自己产生效力；圣事以外的补赎则有赖于作补赎者而产生效果。为获得补赎的效果，即诸罪之暂罚的消除，必须具有作功绩性善工同样的条件（自由、伦理的善、行动的超自然性、在现世和在恩宠境界）。再者，补赎工夫既用来代替天主所要给予的罪罚，必须具有惩罚性质，那就是说，必须与努力和困苦相连。事实上，这是在沦落境界中的人，行一切善工的条件，补赎的可能性与功绩的可能性完全相同，都基于基督的救赎恩宠（邓923：rpeChristi merita）。
4 赦罪（Absolution）
第十五节 司铎所予的赦罪是忏悔圣事的形式
一、圣事形式的本质
忏悔圣事形式的本质是赦罪的语句——信理（邓896；参考邓699）
拉丁教会的赦罪语句是：“我赦免你的罪，因父及子及圣神之名。啊们。”（Ego te absolvo a peccatis tuis in nominee Patris et Filii et Spiritus Sancti）。为使圣事形式生效，无论是基督的命令，无论是法庭判决特质，都不要求司铎非念“因父及子及圣神之名”一句不可。赦罪词前后的祷词不属于圣事形式的要素，有重要理由时，可以省略（邓896；法，885）。
二、赦罪词的意义
赦罪词与忏悔者的行动相合，便能赦免诸罪——信理
赦罪词并不仅仅是宣布性的，一如许多士林派神学家由于他们的痛悔理论及新教人士由于他们的成义理论观点所主张的。赦罪词不仅指点诸罪的赦免，抑肯产生罪之赦免（参考第五节）。特伦多大公会议会议拒绝新教人士的理论（邓919）。
彼得·隆巴与他的若干弟子认痛悔恒于实际领受圣事以前使人成义。他们以这一意见为出发点，主张赦罪词仅仅是宣布性的。然而他们仍旧承认赦罪词的必要性，并承认它具有使忏悔者与教会和好的意义。圣多玛斯前后连贯地将圣事的概念应用于忏悔圣事上，且将忏悔圣事中罪之赦免与洗礼中罪之赦免相提并论，从而拒绝了“宣布论”（神，3：84，3）。
三、赦罪语式
古代教会的赦罪词是祈祷式的。教宗圣良一世说：“天主的赦罪只有司铎的祈祷能获致（supplicationibus sacerdotum邓146）。中古时代，拉丁教会在祷词上增加了叙述式的词句。十三世纪时，只有较适合裁判特性的叙述式词句。圣多玛斯曾维护叙述式的赦罪词。东方教会至今仍沿用祈祷式的赦罪词，虽然并不只用这一形式。由于祈祷式赦罪词曾长久被整个教会所采用，并且也从未被认为不对，我人可视之为足够而有效的。施行圣事者的意向给予原质上的祈祷式赦罪词以叙述意义。所以字句上（原质上）与意义上（形式上）都是祈祷式的赦罪语句，即单纯的请求赦罪的祷词，应被为无效，因为这样的语句并无赦罪的裁判特性。
赦罪只能是口授的，而且只能给予在场的人（参见邓1088）。
第二章 忏悔圣事的功效与必要性
第十六节 忏悔圣事的功效
一、与天主和好
忏悔圣事的主要功效是使罪人与天主和好——信理
特伦多大公会议声明：“致于这圣事的力量与功效，这件圣事的实物与功效是与天主和好”（res et effectus hujus sacramenti, quantum ad ejus vim et efficaciam pertinet, reconciliation est cum Deo.（邓896）。与天主和好不仅包括取消罪恶，而且包括圣化恩宠的授予。实际上，罪之赦免由圣化恩宠的倾注所完成。如果罪人失去了圣化恩宠，这时重新获得它；如果罪人并未失去圣化恩宠，这时获得增长。罪之涤除必然与永罚之赦免相连，而罪之暂罚并不一定完全免除（参考第十四节第二段）。
忏悔圣事的特殊恩宠是使灵魂痊愈的圣化恩宠（邓695：per poenitentiam spiritualiter sanamur）。获得免陷于罪所必须的现恩的权利，也与圣化恩宠一同来临。
二、灵魂的和平
有时，与天主的和好会给予一种附带的心理功效，即良心的平静和安谧，以及强烈的精神上的安慰，但并非任何时候，任何人都能得到它们（conscientiae pax ac serenitas cum vehementi spiritus consolatione.邓896）。
三、功绩的恢复（Revival of merit）
以前在恩宠境界完成的善工，若被大罪所毁，其功绩得以恢复——一般意见
关于这一点，教会训导权威并未作任何定断，不过特伦多大公会议在列举有功绩的善工之必要条件时（邓842），并未列入恩宠境界毫无间断的持续。比约十一世在他的圣年文告“Infinita Deimi sericordia”（1924）中，说明忏悔者能“完全重获因大罪而失去的功绩与赠礼”邓2193。
圣经多处（则，33：12；希，6：10；迦，3：4；玛，10：42；默，14：13），提及功绩的恢复，但是这些经文并无决定性。然而教父们与神学家们几乎都赞成功绩恢复的道理。圣热罗尼莫对迦，3：4的意见是：“人们说，先为信仰基督而受苦，而后陷于罪恶中的人，如果他继续陷于罪恶，他昔日的苦难毫无功绩可言；但是如果他回到信仰中，回复旧日的虔诚，他不会失去他所忍受的苦难的果实”。圣多玛斯将功绩恢复的道理，基于下列推理：天主所接受的善工，在人陷罪后依旧存在，与以前一样。但是罪恶阻碍人领受永赏。只要这障碍一除去，善工重新获得其功效而导人进入永生（神，3：89，5）。
四、附：罪之不能恢复性（No revival of sins）
几位初期士林派神学家认为宽赦了的罪能恢复旧观（reviviscentia, reditus peccatorum），我人不能接受这个意见。正如基督无条件地、绝对地赦人的罪，他也给予教会无条件地、永久地赦罪之权。假使罪能重新恢复，那将使人一再告明已蒙赦的一切大罪，而且甚至要重新领受洗礼。某些教父如圣奥斯定、圣大葛利哥里，认为不忠实仆人的比喻（玛，18：23等），广义地谈及罪的回复，即藉着一个大罪，原先与天主分离的境界以及永恒的惩罚重新到来（参考神，3：88，1）。
第十七节 忏悔圣事的必要性
对于那些领洗以后重陷于罪的人，忏悔圣事对他们的得救是必要的——信理特伦多大公会议将忏悔圣事的必要性与洗礼的必要性相提并论（邓895）。两者都兼有规诫的必要性与方法的必要性。规诫的必要性，是因为天主建立了圣事，方法的必要性，是由于圣事的目的是使陷罪的信友与天主和好。在必要情况下，实际领受圣事可用愿领圣事（votum sacramenti）来代替。
教父们往往把忏悔圣事与洗礼相比，并采用下列名词：“艰苦的洗礼”（圣若望·达马森，正统信仰阐释，4：9）、“忏悔的洗礼”（圣费拉特利Filastrius, De haer. , 89）、“泪之洗礼”（圣葛利哥里·纳齐安松，Or. , 39,17）、“藉忏悔与泪之洗礼”（圣若望·达马森）、“沉舟后的第二块救生板”（Secunda post naufragium tabula; 圣热罗尼莫书信，130，9）。这些话给我们指示出忏悔圣事的必要性。
在第四次拉脱朗大公会议（1215年）及特伦多大公会议中，教会明定凡信友每年至少告解一次，更清楚地确定了天主建立圣事时所隐含地给予我们的诫命。凡达理智年龄即七岁以上的信友都有遵守的义务（邓437，918，2137；法，906）。但按照较可靠的意见，没有陷于大罪的信友并不一定要遵守这项法律，因为小罪并无告明的必要。
第三章 忏悔圣事的施行者与领受者
第十八节 忏悔圣事的施行者
一、惟主与司铎持有赦罪权
惟主教与司铎持有教会的赦罪权——信理特伦多大公会议反对路德，定断如下：“如有人说不……只是司祭有赦罪权，此人当受绝罚。”（Si quis dixerit……non solos sacerdotes esse ministros absolutionis: A. S.）邓920；参考邓670，753。司祭一词兼指主教与司铎。
基督曾预许并给予宗徒们赦罪之权（玛，18：18；若，20：23）。这一权柄又从宗徒们传给继承他们神品的人——主教与司铎。基于教会的圣统，赦罪的裁判权不可能属于全体信友，而只属于组成圣统的分子。
传承证示，在古代处理忏悔事由的是主教与司铎们。圣西彼连告诉我们，罪之赦免与跟教会的和好是“通过司铎”的（论背教者，29）。圣巴西略指示人向那些天主奥秘的管理者告罪（Regulae brevius tractatae, Reg. 288），圣盎博罗削说：“这权史属于司铎”（solis sacerdotibus, De poen. , 1: 2, 7）。圣良一世宣称，在忏悔圣事中，罪之赦免惟有赖司铎的祈祷而获得（Ep. , 108, 2; 邓146）。
二、向六品副祭与信友所作的告解
六品副祭、小品神职人员与信友所给予的赦罪不能视为圣事性的赦罪——信理
圣西彼连（书信，18：1）与艾味拉会议（Can. 32）准许，在必要情形下，由六品副祭施行和好礼节。这里所说的和好，究竟是指赦罪，还是指消除绝罚，我人不得而知。有关忏悔的书籍、法规条例集与中古初期的神学家（如朗法兰克Lanfranc）都述及，在必要时，可在一位六品副祭处告罪。然而在这样的告罪以后通常是否给予赦罪，是很成问题的。自十二世纪末叶起，若干地区性会议指责此事，并指出六品副祭并无赦罪之权。我们研究这段历史时，应该注意，在古代，人们将圣事性赦罪的重点放在补赎上，而在中古初期，则放在告罪上，以告明为一种有益于得救的谦逊行为；这样一来，司铎赦罪的重要性被置于次要地位。
基于上述理由，中古初期之信友在司铎缺席时，甚至有向信友告罪的习俗。托名奥斯定所撰的“论真忏悔与假忏悔”（De vera et falsa poenitentia 十一世纪之作）一文使向信友告罪的习惯传扬极广。许多士林派神学家如彼得·隆巴（Sent. , 4: 17, 4）与圣多玛斯（Suppl. , 8, 2），认为信友们有义务这样告罪。司各脱则主张只有司铎的赦罪是圣事的要素，反对信友们向信友告罪。特伦多大公会议以后的神学家也抨击向信友告罪的习惯，因为这与新教人士主张的信友分享铎品的理论极容易相混。向信友告罪既是忏悔精神与愿领圣事的表现，它有赖于忏悔者自己的所处境况而产生成义的功效。
在希腊教会里，自圣像争论结束（约800年）至十三世纪，忏悔一事主要地由隐修士所主持，而隐修士通常不是司铎。他们所予的赦罪曾被误视为圣事性的赦罪。这一习惯的起源溯自奥力振的一种思想：只有具高度精神修养者能赦罪并与圣神交往。
三、辖治权的必要性
由于忏悔圣事的裁判性，有效地施行圣事，除了包含在司铎神权中的赦罪权外，对于忏悔者的辖治权也是必要的（邓903，1537；法，872）。
基于同样的理由，教宗与主教有权对某些罪予以保留，除了在死亡危险或教会法律规定的特殊情况下，普通司铎不能有效地赦免这些罪（邓903，921；法，882，900）。教宗与主教保留赦罪的习俗始自十二世纪（1102年伦敦会议第廿款；1130年克来蒙会议第十款）。在中古后期，保留赦罪权的事太多，致使牧导工夫受到不良影响。
第十九节 忏悔圣事的领受者
所有受过洗的人，在洗礼后陷于大罪或小罪时，都可领受忏悔圣事——信理。邓911，917。
按一般意见，有效地领受忏悔圣事必须要有痛悔、告明与补赎三行为。这三者形成圣事的材料。
妥善地领受这一圣事，除了信德以外，必须有痛悔的心情。因痛悔是补赎圣事材料的组成要素，所以妥善地领受圣事与有效地领受圣事是一回事。


信理神学-附录 论大赦-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

附录 论大赦

附录
第廿节 论大赦
一、大赦的概念
所谓大赦，就是教会权威藉着教会代偿的宝藏，在圣事以外对赦罪后所留下之暂罚的免除，这项免除在天主面前生效。对生者是以赦免方式，对亡者是以代祷方式，颁予此项暂罚的免除。（remissio coram Deo poenae temporali debitae pro peccatis ad culpam quod attinet jam deletes, quam ecclesiastica auctoritas ex thesauro Ecclesiae concedit pro vivis per modum absolutionis, pro defunctis per modum suffragii. 法，911）。
大赦并非罪之赦免，但罪之赦免是它的必要先决条件。中古世纪时颁予大赦的语句是：“Concedimus plenam（plenissimam）remissionem omnium peccatorum”意即赦免忏悔圣事后所留下的暂罚，而罪之最后效果得以驱除。痛悔与告罪经常地是大赦的条件（参考邓676）。
大赦也不仅是教会法定罪罚的赦免，而是天主所定的罪之暂罚的免除（参考邓759，1540）。
二、教会颁予大赦的权力
教会有颁予大赦之权——信理
特伦多大公会议，针对威克利夫与路德的攻击，定断如下：“神圣的会议以绝罚加诸这些人，他们或者以大赦为无用，或者否认教会中有颁赐大赦之权”。（Sacrosancta Synodus……eos anathemate damnat, qui [indulgentias] aut inutiles esse asserunt, vel eas concedendi in Ecclesia potestatem esse negant. 邓989，998；参考邓622，676等）。
教宗良十世在他的Cum postquam (1518)谕文中，明示教会具有颁予大赦之权是基于钥匙之权。但钥匙之权不仅狭义地指赦罪之权，也广义地指辖治之权。实际上，并非一切有赦罪之权者昀有颁予大赦之权。赦免过犯与永罚之权中并不包含赦免罪的暂罚之权。大赦在本质上并非无条件赦免暂罚的纯粹的施恩行为，却是从基督与诸圣的代赎宝藏中提出来的一种补偿。惟有教会首长有权将此精神宝藏颁予信友们。代偿的可能性源自基督奥体的合一性与诸圣的相通。因此颁予大赦之权寓于教会圣统的辖治权与对诸圣相通的信仰（参考邓740a; Suppl. , 25, 1）。
现有的大赦形式溯自十一世纪。它产生于早期中古世纪的圣事以外的赦罪礼。在这些赦罪礼中，具有束缚和释放之权的教宗、主教与司铎，为某些人或全体信友祈求天主的仁慈，求主宽免他们的罪。十一世纪时，当人们认为藉教会的所定补赎可以希望天主赦免暂罚，减轻暂罚，这时赦罪礼遂被视为大赦。在古代，教会早已以不同的方式，运用过颁予大赦之权。尤其是第三世纪的北非教会（圣西彼连），应允殉道者的要求（和平信函），宽免某些忏悔者的部分补赎事工。人们相信，天主垂听殉道者的祈求，并藉着殉道者的功绩，宽免他们尚存的罪罚。在早期中古世纪，在日尔曼法律的影响下，有了所谓补赎之宽免（the Redemptions），其中严厉的补赎以较轻的善工（周济，朝圣）来代替。虽然在原则上，减轻了补赎与原先的补赎具有同样的价值，而事实上，这一转变使补赎工夫从此减轻。基于诸圣的相通，教会许可由他人（如隐修士）助行或代行补赎事工，特别是当忏悔者因病不能履行善工时。当然，这样会引起补赎善工之表面化的危险。早期中古世纪所通行的赦罚礼是大赦的直接的先导。而在最初，这一赦罚礼不过是一种代祷，但渐渐地，它带上了权威性的赦免色彩。
三、大赦的根源
大赦的根源是基督与诸圣丰沛的代赎功绩所形成的教会代赎富藏——确定意见
天主本来不需要代赎功绩而赦免人的罪，而且这样也并不有伤公正（神，2：46，2-3）。但实际上，在天主父与基督所建立的救赎秩序中，一切罪之赦免均需有相应的代赎。藉着圣事以外的暂罚之免除，教会在大赦中求援于基督的无限代赎功绩与诸圣的丰沛的代赎功绩（超过他们自己的过失），即求援于教会的代偿功绩之富藏。教会权威具有此项颁予精神富藏之权，然而并非以严格的法律意义有颁予此神益的正式权利，因这些功绩并非物质价值，而是和基督自身与诸圣不可分的伦理价值。教会在颁布大赦时，是依赖天主的仁慈，求他因着基督诸圣的丰沛的代赎功绩，向满全了规定之善工的基督奥身的肢体，宽免他们尚存的暂罚。教会的祈祷需要天主的惠纳，但鉴于在基督奥体中颁予大赦者的特殊地位，以常情而论，教会可以确信她的祈祷必蒙垂允。
教会宝藏与教会有权运用此宝藏的道理，由十三世纪初叶的士林派神学所创（Hugo von St. Cher），教宗克来孟六世在其五十周年诏书“天主独子”（Unigcnitus Dei Filius, 1343）中，第一次正式采纳此说，以后良十世在他的“Cum postquam”（1518）谕文中亦然（邓550等，740a）。但是这项基于基督代赎与诸圣相通之信理的道理尚未经教会明定为信理。路德、巴依乌斯与比斯道亚会议对它的反击为教会所摈斥（邓757，1060，1541）。
四、有权颁予大赦的人
颁予大赦并非神品权力的行为，而是一项辖治权力的行为。教宗既具有全教会最高的辖治权，也具有颁予大赦的绝对权力，亦即颁予大赦的无限制的权力。主教藉着他的一般权力，只能对他所属的信友，依照教会法律所规定的范围，颁予大赦（法，912，274，2，349，第二节-2）。枢机们颁予大赦之权也是有限度的（法，239，第一节24）。
五、大赦的种类
（一）按照所赦罪罚为全部或一部份，可分全大赦（indulgenia plenaria）与部分大赦（indulgentia partialis）。赦免罪罚之程度系于教会的允许（tantum valont, quantum pronuntiantur或praedicantur. Suppl. , 25, 2）。在教宗保禄六世有关大赦的宪章（Indulgentiarum doctrina. 1967年1月1日）之前，部份大赦所指的时间，表示在所指期间中，一个人依照古老的补赎规程所作补赎，在天主面前所蒙赦免的罪罚。
有几位神学家如加耶当（Cajetan），不赞成共同意见，主张全大赦是：古代教会补赎规则所要求的全部补赎之代赎价值相应的暂罚之宽免。由于这一代赎价值与人欠给天主的“赔偿”未必相等，所以按照这个见解，全大赦是否使一切罪罚得蒙赦免，并不是确切的事。这一意见恶臭十三世纪以前所习用的颁予大赦的词句，此词句表明一切应作的补赎均予宽免。吴朋二世（Urban 2）在颁布第一次十字军大赦时（1095年），宣称：Iter illud pro omni poenitentia (ei) reputetur. (Mansi, 20, 816)
（二）按照运用大赦的人，可分颁于在世信友及颁于亡者的大赦。前者是藉赦免方式（per modum absolutionis）而颁予。但教会对炼狱灵魂并无辖治权，所以不能以直接的赦免方式，而只能以间接的代祷方式赐以大赦，而这项大赦的效果如何，也就不得而知。这一运用的可能性是基于诸圣的相通。
神学家们对于赦免方式（per modum absolutionis）一词的意义，各持己见。它的原义是教会所规定的补赎之免除的判决。人们经常想，教会所定补赎之免除与天主所要求的罪罚之宽免相连。当教会所规定的分开补赎消失以后，宽赦一词依旧存在（参考邓740a [良十世]；法，911）。按照比犹（L. Billot）与加尔迪（P. Galtier）的意见，此词现指罪罚藉解脱方式（per modum solutionis）而得以免除，即藉教会富源之助而得以清偿。波胥曼（P. Poschmann）则欲维系此词的原义，认为颁予大赦是一项赦免的判决行为，但这一赦免行为只直接有关古代补赎规程所定（今日已失去时效）的教会惩罚的免除。而来世罪罚之免除则是赦免行为所包括的祈祷之功效：教会在赦免行为中祈求天主以教会富藏作为代偿之价。
虽然早期士林派神学曾相信为亡者应用大赦的可能性（Suppl. , 71, 10），但直至十五世纪后半期，才开始有亡者的大赦（贾理笃三世，1457年；熙笃四世，1476年）。路德认为大赦对亡者无用，比斯道亚会议亦然，但此项意见已为教会所弃（邓762，1542）。
六、颁布与获得大赦的条件
大赦的运用对信友们是有益而利于得救的——信理（邓989，998）
（一）颁予大赦的条件是：
（1）具有颁予大赦的合法权。
（2）基于正当的理由（参考邓676：虔诚而正当的原因；邓740a：合理的原因。）
圣多玛斯告我们（Suppl. , 25,2），能增加天主的光荣与教会的福利的一切原因都足够。许多其他神学家如加耶当，则要求有一个“成比例的原因”（causa proportionata），意即与大赦的程度相应的自身之伦理造就。
（二）获得大赦的条件，除洗礼与和教会相通外：
（1）处于圣化恩宠的境界，至少在规定的事功终止时。
（2）领受大赦者对颁予大赦者有从属关系。
（3）至少要有获得大赦的习惯性意向。
（4）严格履行大赦所要求的事工（参考法，925，927；Suppl. , 25, 2）。
为亡者获取大赦者是否也须处于恩宠境界，这个问题尚无定论。但大多数神学家认为是必须的（反对Suarez, Chr. Pesch, P. Galtier），因为有重罪的人向天主祈求大赦时，似乎不会蒙主的垂允。十五世纪的神学家们（如G. Biel）主张教宗对炼灵也具有辖治权，因此可用权威性的赦免方式（authoritative absolution），向他们颁赐大赦。人们由这一意见引伸出实际上的恶劣后果，即为炼灵求大赦的人只需要满全规定的善工（通常是献金），而不必处于恩宠境界。
为获得全大赦，仅仅处于恩宠境界即没有大罪的境界是不够的，小罪的清除亦属必须。


信理神学-戊、病人傅油礼-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

戊、病人傅油礼

第一节 病人傅油礼的概念与圣事性
一、概念
病人傅油圣事，就是生病的信友藉圣油的敷抹与司铎的祈祷，获得天主的恩宠，以利灵魂的超性救赎，有时也能使病体痊愈。
二、圣事性
（一）信道：
病人的傅油礼是基督所建立的一种真正而狭义的圣事——信理
中古时代的若干离异支派（卡达里派，华尔道派，威克利夫派，胡斯派）的信者不重视病人傅油礼，并疏忽领受它。新教人士否认它的圣事性，他们认为这是源自教父的一种习俗，并无天主的规诫作基础（Apol. Conf. Aug. , Art. 13, n. 6），他们还称它为“一项虚构的圣事”（sacramentum fictitium见喀尔文基督教的原理，4：19，18）。
特伦多大公会议针对新教人士的意见，定断如下：“如有人说最后傅油并非真正狭义的由主基督所制定而由圣雅谷伯所颁布的圣事，并说它只是教父所传授或人所虚构，当受绝罚（Si quis dixerit, extremam unctionem non esse vere et proprie sacramentum a Christo Domino nostro institutum et a beato Jacobo Apostolo promulgatum, sed ritum tantum acceptum a Patribus aut figmentum humanum, A. S. 邓926）。圣比约十世谴责了现代派的下列见解：圣雅谷伯无意在他的书信中，颁布基督所建立的圣事，而史将它推荐给教会，当作一项虔诚的习俗而已（邓2048）。
（二）圣经的证据
谷，6：13所云的病人傅油预示了病人傅油圣事；雅，5：14-15予以推荐与颁布（Commendatum et promulgatum. 邓908）：“你们中间有患病的么？他该请教会的长老们来；他们该为他祈祷，因主名给他傅油。出于信德的祈祷必要救那病人，主必要使他起来；并且如果他犯了罪，也必给他赦免”。
雅谷伯的书信给我们指示了，傅油礼具有真正圣事的一切要素：
（1）它是恩宠的外在记号，即给病人傅油（材料）与长老们的祈祷（形式）。
（2）内在的恩宠功效也被说出，这恩宠功效实现于罪的赦免和恩宠的传予。从经文的上下文与语法（参考雅，1：21；2：14；4：12；5：20）看来，病人的得救与振作至少不只是在身体方面的康复，抑且首要地指灵魂因天主的恩宠而免于永久的沉沦，并得以振作而不陷于颓丧与失望。
（3）由基督所建立：虽然经文并未直接地以“因主的名”等字句（即出于主的命令与权威——参考5：10——或呼求主的名），表示由基督所建立，但是可以引伸出来。惟有天主或人而天主的耶稣基督能藉着自己的权威，将恩宠的传予与一项外在的礼节相连结。宗徒们只自视为“基督的服务员和天主奥秘的管理人”（格前，4：1）。
十二与二三世纪的许多士林派神学家（如圣维克多的休格、彼得·隆巴、Summa Alexandri、圣文笃）都承认傅油圣事由宗徒们所建立。其实他们的意见所表示的是：由天主或圣神间接地建立，亦即由基督间接地建立。但自从特伦多大公会议（邓926）宣布以后，此一见解已不可接受。
雅各伯（5：14-15）的经文并不表示病人奇异地被治愈，如喀尔文所主张的。因为在初期教会里，行奇事与长老们的职务并无必要的连系（参考格前，12：9，30）。在傅油与祈祷的效果中，灵魂的痊愈比身体的痊愈所占份量更重。特伦多大公会议已宣布喀尔文的意见为异说（邓927）。
三、传承的证据
教父们所提供的傅油圣事的证据并不多。奥力振引用雅，5：14-15，论及罪之赦免，但并未将它与忏悔圣事中的赦罪加以区别（In Lev. , hom. , 2, 4）。罗马的圣依玻理所撰教会规律中，有一个祝圣圣油的简短祷词，其中祈主“赏赐能力给一切施用它的人，赏赐健康于领受它的人”。由人们从病人傅油所等候的功用，可以看出圣油也用于给病人傅抹，虽然用途不限于此。在特摩伊的塞拉俾（Serapion of Thmuis 约360年卒）的祈祷书中，有一个较详细的祝圣祷词，其中提及傅油的效果是病者的自由，体弱者的痊愈，驱魔，传予恩宠与罪之赦免。
教宗依诺森一世（401-417）在致欧古比的台钦西（Decentius of Eugubium）的书翰（邓99）中，表示应当对雅，5：14等作如下解释：此经文系指患病的信友而言，主教应祝圣圣油；不仅司铎可给病人傅油，主教也可以施行此礼。病者的傅油是一件“圣事”（genus est sacramenti）。圣依诺森所云的私下给病人傅油（一切信友昀可施行），应视为非圣事性的病人傅油礼。亚尔的凯撒里（Caesarius of Arles +542）劝告信友们，在生病时勿求援于占卜者或魔术者，勿采用魔法以求愈，但须前往教会，领受基督的体与血，并用司铎所祝圣的油来傅抹。如此他们将会像雅各伯书信（5：14）所云，获得身体的康复与罪的赦免（训道辞，13：3；50：1；52：5；184：5）。凯撒里告诉我们，病人通常自己傅油（参考训道辞，184，5）。可敬伯特（Bede the Venerable +735）以及卡洛林时代（Carloringian era）的其他人士都给司铎替病者傅油的史实作证，正如圣雅各伯所要求的。然而伯特与圣依诺森一世意见相同，认为信友们可以私下傅用主教祝圣过的油（Expos. Ep. Jac. , 5:14）。自卡洛林时代起，主教们与地区性会议都劝信友勿疏忽于病人的傅油礼。后来人们不常领受这一礼节，是由于某些过份的措施（如过多的献仪），与错误的思想（领受傅油礼后不得再有夫妇间的肉体关系，不能食肉，不能赤足走路等；参考累要堡的培道特Berthold of Regensburg 著七件圣事训道录）。
希腊正教与自第五世纪起分袂的东方支派（除奈斯多利派与亚美尼亚派外，但这两派早先都曾采用傅油礼），都知道并施行傅油圣事。参考亚美尼亚宗主教若望·曼达古尼（John Mandakuni +480以后）在其第廿五篇演讲中的作证。
第二节 傅油礼的外在记号
一、材料
傅油礼的较远材料是油——信理
所谓油（雅，5：14）就是从橄榄树果子中提出来的橄榄油。亚美尼亚人所颁布的文告（1439年）告诉我们：“它的材料是主教所祝圣过的橄榄油”（Cujus material est oleum olivae per episcopum benedictum. 邓700；参考邓908）。按照一项古老的传承（参考罗马的圣依玻理），此油须由主教祝圣，或由宗座所委任的一位司铎所祝圣（法，945）。若用未经祝圣的或由一位未受宗座委任的司铎所祝圣的油，圣事的有效性即成问题（参考邓1628-29）。
傅油礼的较近材料是以祝圣过的油来傅抹病者。给病者傅油时，只要在一个感官或更好在额上擦油，便足以使圣事有效（法，947，第一节）。
二、形式
傅油礼的形式是司铎在傅油时为病者所作的祈祷——信理
拉丁教会所用的祷词是：“因这神圣的傅油礼，并因天主的无限仁慈，祈望天主宽赦你由视觉、（听觉、嗅觉、味觉与讲话、触觉、步履）所犯的一切罪过。啊们。”Per istam sanctam unctionem et suam piissimam misericordiam indulgeat tibi Dominus, quidquid per visum (auditum, odoratum, gustum et locutionem, tactum, gressum) deliquisti. Amen. 邓700，908；参考1996）。
雅，5：14指示，形式必须是为病者所作的一个祷词，这一祷词清清楚楚地说明傅油礼是一项宗教行为。最恰当的是祈求式的祷词，然而从前所用的叙述式与命令式与祷词通过施行圣事者的意向，也能具有祈求的意义。
第三节 傅油礼的功效
为亚美尼亚人所颁布的文告称傅油礼能治愈灵魂，在某些情况下也能治愈病体：Effectus vero est mentis sanatio et, in quantum autem expedit, ipsius etiam corporis. （邓700）。特伦多大公会议列举傅油礼的功效如下：赋予恩宠，赦免罪愆，消除罪的余孽（reliquiae peccati），宽慰病者，在某种情形也能治愈病体（邓927，909）。
我们现在遵循为亚美尼亚人所颁文告的指示，分别讨论傅油礼的两种功效：
一、灵魂痊愈
（一）傅油礼把圣化恩宠给予病者，使他振作和坚强——信理
傅油礼既是在恩宠境界者所领受的圣事，它本身会增加圣化恩宠。所给予恩宠必符合圣事的目的，具有治愈、振作、坚强病者灵魂的能力和使命；它一面使病者信赖天主的仁慈，一面给予他力量来忍受疾病与临终的痛苦，并且只抵御魔鬼的诱惑；如此使病者能战胜灵魂上所剩罪的余孽（reliquiae peccati）——伦理的弱点（邓909；参考Suppl. , 30, 1）。与圣化恩宠一起莅临病人的，是接受现恩的权利；这些现恩是病人在疾病与临终时，处于身体与精神上的极度痛苦中所需要。
傅油礼赦免未曾宽赦的大罪与小罪——信理
傅油礼既是处于恩宠境界者所领受的圣事，通常以已赦免大罪为先决条件。但是，如果病人犯有大罪，而病势严重，不能领忏悔圣事，或误信自己没有大罪时，因傅油礼是基督所建立的一件圣事（雅，5：15），它也能附带地赦免大罪。赦免罪的必要先决条件，是罪人以一种经常有的不完善的痛悔内在地离开罪恶。傅油礼也除免暂罚，但暂罚的赦免，随病者的内在境况而异。
许多士林派神学家中，特别是司各脱斯派学者，认为赦免小罪是傅油礼的首要目的。圣多玛斯拒绝这个意见，因为在忏悔圣事之外，又假定另一个赦免小罪的特别圣事，似乎并无根据（Suppl. 30, 1）。
按照神学家们的一般意见，在恩宠的障碍消失以后，有效而不妥善地领受的傅油礼，能恢复其功效。
二、身体的康复
若有益于灵魂的得救时，傅油礼也能使身体的健康恢复——信理（邓909）
身体的康复并非直接地以奇异的方式完成的，而是间接地产生的；由于身体与灵魂的相互作用，灵魂的受振作与坚强会使身体痊愈。但这一效果以痊愈的自然可能性为先决条件（Suppl. , 30, 2）。
第四节 傅油礼的必要性
以傅油礼本身言，它对得救并无必要性——确定意见（法，944）
傅油礼对得救无必要性的理由是：恩宠境界的获得与保存不需要傅油礼。但有时它对处于大罪而不能告解的信友，却也可能是必要的。
关于领受傅油礼的必要性，我们找不到天主所明示的规诫（praeceptum divinum explicitum），然而，这既是为重病者与临终者而建立的一项特别圣事，这件事实包括天主要我们运用这一圣事的隐含诫命（praeceptum divinum implicitum）。
基督徒的自爱与对圣事的尊敬使病者有领受此一圣事的重大义务。而病者周围的人，则有使病者易于领受此一圣事的爱德责任。特伦多大公会议宣称，蔑视此一圣事将是“一个重罪，一种对圣神的侮辱”（邓910）。
第五节 傅油礼的施行者
惟主教与司铎能有效地施行傅油礼——信理
新教人士以为“长老们”（雅，5：14）一词的意义是信友团体中年事较高的份子，针对这一意见，特伦多大公会议宣布，“长老们”指点主教祝圣过的司铎：Si quis dixerit, presbyteros Ecclesiae……non esse sacerdotes ab episcopo ordinates, sed aetate seniors in quavis communitate, ob idque proprium extremae unctionis ministrum non esse solum sacerdotem: A. S. (邓929)。
在中古时期盛行由数位司铎同行傅油礼的习俗，今日希腊教会仍然如此，这种共同施行的傅油礼是许可的，但不因“长老们”（presbyteros雅，5：14）一词的复数字样而成为必要。
生病的信友自己傅油或信友给其他信友傅油的习俗，在中古时期是很盛行的；圣依诺森一世早已提及此事（邓99）。然而这种傅油礼不能被视为一件圣事，而只是一件类圣事。
第六节 傅油礼的领受者
只有患重病的信友能有效地领受傅油礼——信理（邓910）
惟有领受了洗礼，患有死亡危险的病（雅，5：14等），并且达到了理智年龄的人（确定意见）始能有效地领受傅油圣事，因为从傅油礼的目的与效果看来，它是忏悔圣事的一项补充（Consummativum poenitentiae; 邓907），所以，像忏悔圣事一样，须以犯罪的可能性与理智地领受它为先决条件（法，940，第一节）
病人傅油礼可以重复。在同一病症中，只能在病情有较机以后，而又重新陷入死的危险时始得重复（相对的可重复性）。邓910；法典940条二节。
若干早期士林派神学家（lvo of Chartres, Gottfried of Vendome, Magister Simon）主张，病人傅油礼一生中只能领一次。但这一见解与这件圣事的目标相违，而且在圣经与传承中昀无依据；因此几乎遭到一致的反对（petrus Venerabilis, Hugo of St. Victor, Petrus Lombardus）。不宁唯是，根据中古前期的圣事典章（如Gregorianum等），我们知道当时有一个传布颇广的习惯，那就是七天工夫连续地举行病人傅油礼并给病人送圣体。礼仪所规定的这项在同一个死亡危险中所重复施行的病人傅油圣事，我人殊难怀疑它为无效。
要有效地领受这件圣事，必须有领它的意向。必要时隐含的习惯性的意向已属足够。要妥善地领受这件圣事，一般需要有恩意境界。必要时则有习惯性的不完善痛悔已属足够。


信理神学-己、神品圣事-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

己、神品圣事

第一节 神品的概念与圣事性
一、概念
神品（ordo, ordinatio）是一件圣事。在这圣事中，主教藉覆手与祈祷将神权与善用此神权的恩宠赐邓领受神品圣事的信友。
二、神品的圣事性
（一）神品是由基督所建立的一件真正而狭义的圣事——信理
新教人士主张信友们具有普遍的司祭职。特伦多大公会议针对此见，宣布在公教会内有一可见的外在的司祭职（邓961），及因天主命令而建立的圣统制度（邓966），即与信友地位本质不同的一种特殊司祭职与一种特殊的司祭地位（ordo in esse）。进入司祭地位须领受一件特殊的圣事，即神品圣事（ordo in fieri vel ordinatio）。特伦多大公会议明定：“如有人说神品即授圣职礼并非真正的狭义的由主基督所制定的圣事，此人当受绝罚”（Si quis dixerit, ordinem sive sacram ordinationem non esse vere et proprie sacramentum a Christo Domino institutum, A. S. 邓963）。大公会议的定断只概括地论及神品的圣事性，而没有论及各级神品的圣事性。
（二）圣经证据
圣经里在有关如何进入教会圣统的经文中，清清楚楚地表达出神品圣事的各个要素。
按传统的注释，宗徒大事录（6：6）系指六品副祭的产生：“叫他们（七个人）立在宗徒们面前；宗徒们祈祷以后，就给他们覆了手”。宗徒大事录（14：22，希腊本廿三）又谈到长老们的产生：“二人在各教会给他们选立了长老，在祈祷禁食以后，把他们托付于他们所信仰的主”。圣保禄写信给他的门徒弟茂德道：“我提醒你把天主藉我的覆手所赋予你的恩赐再炽燃起来”（弟后，1：6）。参考弟前，4：14：“不要疏忽在你心内，因预言，藉长老团的覆手赐给你的神恩”。
因此，进入教会圣统是藉着一种可见的礼节，这礼节就是覆手礼与祈祷。透过这一外在的礼节，圣职之权与内在的恩宠一同传予领受者。惟有天主或人而天主的耶稣基督，能将外在礼节与内在恩宠的传授在因果关系下连接起来，由此可见，神品圣事是由基督所建立的。
弟茂德书中两处所提到的“恩宠”（），不指示异常的超性赠礼（charismata），而指为完成超性职务而赋予的使人成圣的恩宠。
圣保禄给弟茂德的忠告：“不可轻易给人覆手”（弟前，5：22），按照比较更近似的注释，证示宗徒们所选立的教会首长应当将他们所承受的神权藉覆手礼传予他人。古代与近代的某些圣经注释家（如P. Galtier, K. Rahner）认为这段经文所指的是赦罪的覆手礼，因为在第五章二十节中是讨论对犯罪者的态度。
（三）传承的证据
传承证明教会圣统制由天主所建（参考本书第四编第二部第二章第四节教会的圣统制度），藉覆手礼与祈祷传予神权（参考神品部分第三节），以及与此相连的内在的恩宠传授。圣葛利哥里·纳齐安松将晋铎与祝圣圣体相比，他说：“语句的同样能力使人成为高贵而可敬的司铎，而且新的授圣职礼使他们与信众有差别。昨日或前日，他曾经是许多人中的一个，是天主子民的一份子，顿时他变成了领袖、首席者、灵修的导师、隐藏的奥秘的掌持者。虽然他的容貌、身材都没有改变，他的外形依然如故，但是他的不可见的灵魂，藉着一种不可见的能力与恩宠，已经改善”（Or. In baptismum Christi）。圣奥斯定将晋铎与洗礼相比：“两者都是圣事，施行这两件圣事时都予人以某种祝圣，一在受洗时，一在晋铎时，所以在公教会内，这两件圣事不能重复领受”（Contra ep. Parmeniani, 2, 13,28）
第二节 神品的等级
通常分神品为七级，即四小品：一品司门（ostiariatus）、二品宣读（lectoratus）、三品驱魔（exorcistatus）、四品辅祭（acolythatus）；三大品即五品副执事（subdiaconus）、六品执事（diaconus）、七品司祭（sacerdos）。司祭品包括司铎品与主教品（参考邓958，962）。在教宗圣高而乃略（Cornelius 251-253）致安提约基雅主教法比（Fabius）的信中，第一次提及这七级神品（欧瑟比Eusebius, Hist. Eccl. , 6: 43, 11; 邓45）。——对于每一品级对圣体的关系，请参考Supp. 37, 2.
一、四小品与五品的授圣职礼
四小品与五品的授予均非神品圣事的等级，而只是准圣事——一般意见
“为亚美尼亚人所颁布的文告（邓701），重阐圣多玛斯与大多数士林派神学家的意见，不应被视为一项决定性的反证，因它并不是一项不可错误的信理定断，而只是一篇实用的训辞。特伦多大公会议将这一问题悬而不决。比约十二世的宗座典章Sacramentum Ordinis（1947年）明显地表示赞成下列意见：惟有六品执事、司祭与主教品的授予才是神品圣事的等级，因为该典章只提到这三种授圣职礼。
四小品与五品都百由天主所建；却是应教会的特别需要而由教会所逐渐制定的。戴尔都良首先为二品宣读员作证（De praescr. , 41），罗马的圣依玻理首先为五品副执事作证（Traditio Apost.），圣高而乃略则为所有的小品（十二世纪以前，五品副执事也属小品）作证（邓45）。希腊教会只承认二个小品，即宣读员与五品副执事。四小品的授圣职礼典中没有覆手礼。
二、司铎品
司铎品的授予是圣事——信理
特伦多大公会议的定断隐含地表示了司铎品的授予之圣事性，可知神品是一件真正而狭义的圣事（邓963）。由于在特伦多大公会议时代，人们对主教与六品执事的授圣职礼尚无一致的见解，大公会议的定断至少适用于司铎品，而授予司铎品之为圣事也从未被人怀疑过。比约十二世的宗座典章Sacramentum ordinis教训我们，不仅司铎品的授予，六品执事与主教品的授圣职礼也都具有真正的圣事性，因为典章分别说明定这三种神品等级授予时的材料与形式（邓2301）。
授司铎品的首要礼即是覆手与祈祷，在祈祷中求圣神恩宠惠临受祝圣者的身上。所以司铎品的圣事性是不容置疑的。
三、主教品
主教品的授予是圣事——确定意见
特伦多大公会议宣布，主教即是宗徒们的继承人，优先地属于圣统界；在授圣职礼时主礼主教所说“请接受圣神”（Accipe Spiritum Sanctum）一语，决不是徒然的（邓960，964）。比约十二世的Sacramentum ordinis典章以主教品的圣事性为前提。第二届梵蒂冈大公会议明显地说：“在祝圣主教时授与神品圣事的圆满性”（教会宪章廿一节）。
弟后，1：6与弟前，4：14两段经文都直接谈到主教品的授予（祝圣）。主教的祝圣礼中有覆手礼与祈祷。
士林派神学家反对主教品对圣体（Corpus Christi reale）具有一种新的神权；但他们的反对意见并不十分正确，因为主教能授与祝圣圣体之权。
主教品的优越性
主教的地位高于司铎——信理
反对主教地位高于司铎的，在古代为赛巴斯特的艾利乌司（Aerius of Sebaste四世纪时），在中古时代为柏渡的马西利（Marsilius of Padua;参见邓498）、威克利夫派与胡斯派人士（邓675），在近代则为新教人士。
特伦多大公会议针对新教人士，定断：“任何人反对主教地位高于司铎，当受弃绝”（Si quis dixerit, episcopos non esse presbyteris, A. S. 邓967）。主教品的优越性是同时对辖治权与祝圣权而言。主教祝圣权之所以优越，是因为惟主教有授圣职与施行坚振圣事之权。主教是这两件圣事的通常施行人。
特伦多大公会议没有定断，主教地位在辖治权与祝圣权两方面高于司铎，系源于基督的直接制定抑或源于教会的规定，即这一道理是基于神律或教会法律。无疑地，传承一致为主教品优越性之事实作证，可是并未明晰地告诉我们，这一优越性的法律特点是什么。圣热罗尼莫说，在初期教会内，主教与司铎间没有丝毫分别。后来为了避免分裂，司铎们之一当选为信友团体的首长，从而授予圣职成为主教的特权：参考热罗尼莫书信，146，1。In ep. Ad Tit. , 1, 5塞维利亚的依希道（Isidore of Seville）、梅兹的阿麦拉（Amalarius of Metz）与中古时期的许多教律学家都与圣热罗尼莫的意见相同。在士林派神学家中，司各脱（D. Scotus）承认这一意见的某种可能性。然而大多数神学家不赞成此说，而与圣多玛斯一同主张，由于基督直接创建了主教品与司铎品，这两种神品自始就有差别。
四、六品执事
授六品执事圣职礼是一件圣事——确定意见
特伦多大公会议宣称，主教们在授圣职时所说：“Accipe Spiritum Sanctum,（邓964）一词，可应用于执事职的授予礼。神学家们几乎一致承认授执事圣职礼的圣事性，比约十二世的典章Sacramentum Ordinis以之为前提。
传承以宗，6：6所叙述为执事圣职的建立，六品的祝圣礼主要地包括覆手礼与求圣神赐恩的祈祷。
执事品、司铎品与主教品是神品的圣事性等级。但它们并非三件不同的圣事，三者却一同组成神品的独一无二的圣事。司祭神权的圆满性寓于主教品，在司铎品中，这项神权尚欠完全。分享司祭神最少的是六品。
第三节 神品圣事的外在记号
一、材料
（一）惟有覆手礼是六品、司铎品与主教品祝圣礼的材料——近乎信理的意见
由于六品、铎品与主教品都是圣事，覆手礼是神品圣事的惟一材料。覆手礼应与受祝圣者的头部有实质的接触。然而，伸手作常情的接触，即可使圣事有效。
比约十二世以宗座的至高权威，在Sacramentum Ordinis典章（1947年）中宣布：Sacrorum Ordinum Diaconatus, Presbyteratus et Episcopatus materiam eamque unam esse manuum impositionem（邓2301，参考邓910，958等，1963）。
圣经（宗，6：6；弟前，4：14；5：22；弟后，1：6）与教会传承只以覆手为圣事性各级神品授予礼的物质要素。参考罗马的依玻理Tradit. Apost. ;圣西彼连书信，67：5；圣高而乃略致法比书（见于欧瑟比著教会史，4：43，9，17）及Statuta Ecclesiae antiqua（邓150等）。在希腊教会里，只采用覆手礼，并无圣具之传递礼。然而，希腊教会神品的有效性始终为宗座所承认。
比约十二世的宗座典章只决定了此后圣事性神品之有效授予条件。而尚未作决定的问题是：是否基督一般地（in genere）建立了神品圣事，或者个别地（in specie）建立了授予方式。另一个问题与这个问题相连，即在已往，是否覆手礼是神品圣事的惟一材料。大多数神学家们认为，基督个别地建立了神品圣事，并且规定了覆手礼与确定覆手礼意义的祷词是神品圣事的不可改变的本质，所以在过去，覆手礼曾经是神品圣事的惟一材料。宗座典章的决定既具有法律性，便没有追溯已往的能力。
按照比约十二世的前述宣布，在司铎祝圣礼中，圣事的材料只是第一次在缄默中的覆手礼，而并非覆手以后所继续的右手的伸开。在祝圣礼节完毕时，作第二次覆手礼，同时念：“请你接受圣神，你赦那些人的罪等等”（Accipe Spiritum Sanctum, quorum remiseris peccata, etc.）这也不属于神品圣事的材料。自十三世纪起，拉丁教会的祝圣礼开始有第二次覆手礼；希腊教会的祝圣礼中没有这一部分。
（二）六品、铎品与主教品的祝圣礼之有效性，并不需要圣具的传授——近乎信理的意见
大部分士林派神学家假定各级神品的施行。翡冷翠大公会议（1439年）自圣多玛斯的神学理论中采取了此项意见，应用于为亚美尼亚人所颁布的文告中，邓701：cujus (sc. Ordinis) material est id, per cujus traditionem confertur ordo.然而这一文告并非不能错误的信理定断。在那次大公会议的合一机会中，并未要求希腊教会改变其祝圣神品的礼仪，或增加传授圣具的礼节。
比约十二世在Sacramentum Ordinis 典章中宣布：“此后在祝圣六品，司铎品与主教品时，圣具的传授不是必要的”。这一宣布并不取消下列可能性：即圣具传授昔日在祝圣礼中，即使限于教会某一部分以内，为祝圣的有效性所必须：或者当作圣事材料的组成分子或当作圣事的仅有材料（在基督以一般方式建立了神品圣事的假定之下），或者是教会为了圣事有效性而附加的一个条件。
以历史观点言，只在第十世纪以后，圣事性神品等级祝圣礼中绐有圣具之传授。但它在非圣事性神品的祝圣礼内，则早于远古有之（圣依玻理Statuta Ecclesiae antiqua;邓153等）。自远古时代已有的主教祝圣礼中的圣经置放礼（邓150）则并非圣具的传授。
二、形式
惟有确定覆手礼意义的语句是执事品、司铎品与主教品祝圣礼的形式——近乎信理的意见
比约十二世在Sacramentum Ordinis典章中宣布：formam vero itemque unam esse verba applicatioem hujus materiae determinantia, quibus univoce significantur effectus sacramentales——scilicet potestas Ordinis et gratia Spiritus Sancti——quaeque ab Ecclesia qua talia accipiuntur et usurpantur(邓2301)。
指示出圣事的功效——“神权与恩宠”而确定圣事材料的语句，是“祝圣序言”（Order Preface）中的若干语。在六品的祝圣序文中，Emitte in eum……roboretur等语为主，这些语句对圣事的有效性是不可或缺的。在司铎品的祝圣序文中，是以Comple in Sacerdote tuo……sanctifica等语为主。
在主教品与六品的祝圣礼中，伴同覆手礼的祈祷语句：Accipe Spiritum Sanctum（六品祝圣礼中加上ad robur etc.），始自中古世纪（十三—十四世纪）出现于拉丁教会的礼典中。这一祈祷语句不属于圣事的形式，因此它与圣事的有效性无关。
附：安立甘教会祝圣礼的无效
1896年9月13日，教宗良十三世在宗座信函Apostolicae curae中宣布安立甘教会的祝圣礼无效（邓1963-1966）。这一宣布系基于下列事实：在1549年开始应用的爱德华第六（Edward 6）的祝圣祷词中，覆手时所念的Accipe Spiritum Sanctum一词被视为圣事的形式，但这一形式即不明示神品的等级，也不明示该等级的神权（defectus formae）——以后又补充一句：ad offecium et opus presbyterii (episcopi)，然而补充的时候太晚了。良十三世的宣布又基于另一事实：该祷词缺乏将祭献与赦罪之权传授给司铎的意向（defectus intentionis），而祭献与赦罪之权对铎品是必须的。再者，安立甘总主教玛窦·柏克（Matthew Parker）的祝圣礼（1559年）可能是由一位未以有效地祝圣或根本未曾被祝圣的人所主持，而今日安立甘教会神品（successio apostolica）均溯自玛窦·柏克。
第四节 神品圣事的功效
一、神品的恩宠
神品圣事给予领受圣事者以圣化恩宠——信理（参考邓843a，959，964）
神品圣事既是处于恩宠境界者所领受的圣事，本身会增加圣化恩宠。神品恩宠的目的与特有功用是：使受祝圣者能妥善地施行其圣职并且度相称的生活。为亚美尼亚人颁布的文告与圣多玛斯的意见相同：Effectus (sc. ordinis) augmentum gratiae, ut quis sit idoneus minister.比约十二世在“达到天主教司祭职的顶峰”通牒（Ad catholici sacerdotii, 1935）中教训我们：“司铎通过神品圣事……，也领受一种新的、特殊的恩宠，与一种特殊的支助，……他能藉此恩宠妥善地，不折不挠地负起圣职所要求的重任，并完成艰困的职务”（邓2275）。这一道理的圣经基础是弟前，4：14与弟后，1：6。
除了圣化恩宠以外，领受神品者还获得为完成圣事目的所必须的现恩的权利（Suppl. , 35, 1）。
二、圣事的印记
神品圣事在领受者身上留下印记——信理
特伦多大公会议定断：凡认为神品圣事……不留下印记者，当受绝罚（Si quis dixerit, per sacram ordinationem……non inprimi characterem, A. S.邓964；参考邓852）。为此之故，神品圣事不能重复领受，领受者也不能回复普通教友身份（参考奥斯定Comtra ep. Parmeniani, 2: 13,28; De bono conjugali, 24, 32）。
圣事印记使领受者主动地参与基督徒的敬礼行动，并且由于这敬礼源自基督的司祭品位，所以圣事印记也使领受者主动地参与基督的司祭品位。圣事印记既是一种“形成相似的记号”（signum configurativum），使领受的人与基督、永恒的大司祭相似；它也是“鉴别记号”（signum distinctivum），使领受者别于信友以及那些领有非属圣统的神品等级的人；它是“准备记号”（signum dispositivum），使领受者有施行所领受神权的能力和权利；它是“约束记号”（signum obligativum），使领受者有义务去分施救赎的恩惠并度纯洁的生活。
由于神品圣事分三级，可以说每一级赋予一个特殊的印记，与另外二级的印记不同。神品的印记既是对基督司祭品位的主动参与，它超越了非先有不可的洗礼的印记，也超越了以先有为宜的坚振印记。
三、神品之权
神品圣事赋予领受者以一项恒久的神权——信理（参考邓960-961）
各级神品的领受者所领受的神权根植于圣事印记上。这些职权主要地以圣体为中心。六品执事领受直接辅佐谢恩祭的主教与司铎和分送圣体的职权。司铎主要地领受祝圣圣体与赦罪之权（邓961），主教领受授邓神品之权。
第五节 神品圣事的施行者
一、通常施行人
惟有有效地受祝圣的主教是圣事性与非圣事性各级神品的通常施行者——信理
特伦多大公会议定断：“如有人说主教没有施坚振与授神品之权，或者说他们所有的这项权力为全体司铎共享，此人当受绝罚”。（Si quis dixerit, episcopos non habere potestatem confirmandi et ordinandi, vel eam, quam habent, illis esse cum presbyteris communem, A. S.邓967；参考邓701；法，951）。
圣经告诉我们，宗徒们（宗，6：6；14：22；弟后，1：6）与经宗徒们祝圣为主教的人（弟前，5：22；铎，1：5）都是神品的分施者。
古老的传承只祗知道主教为各级神品的施行人。人们视授予神品的职权是主教的特权，而为司铎所无。罗马的圣依玻理在他的“教会神品”（Church Order）中，表明司铎不授予神品（Clerum non ordinat）。宗座典章（The Apostolic Constitutions）诏示，各级神品由主教授予。司铎们也行覆手礼，但并非为了授予神品（），圣爱比法（Epiphanius）拒绝赛巴斯特的艾利乌司（Aerius of Sebaste）的意见，后者认为，司铎与主教地位相同。圣爱比法的理由是：惟独主教有授予神品之权（Haer. , 75,4）。圣热罗尼莫虽然竭力高举司铎，几乎影响了主教的地位，却仍视授予神品为主教的特权，他说：“除了授予神品外，主教做的事，司铎岂不也做？”（书信，146，1）。
一切有效地被祝圣的主教，包括离异的，分裂的，行贿的与被开除教籍的在内，只要他们具有必要的意向，并完成外在的主要的礼节，都能有效地施行神品圣事——确定意见（参考邓855，860，法，2372）
在古代与早期中时代，曾有重新施行神品圣事之事，那就是说，领受了离异的分裂的或行贿的主教所施神品者，曾重新领受此项圣事。教父们与早期士林派时期的神学家对于这一问题并无定论。彼得·隆巴在教父们的意见分歧的情形下，不敢迳自作一决定（Sent. , 4:25, 1）。圣多玛斯确认由离异教会的主教们所授予的神品是有效的（Suppl. , 38, 2）。
要使神品的施行成为许可，须由一位有辖权的主教（Episcopus proprius），或经他同意的另一位主教授予允准状（Dimissorial Letters）。法，955。
主教的授品礼
主教的授品礼须由三位主教施行，方属许可。但由于主教具有圆满的神权，由一位主教施行时，授品也属有效（法，954）。按比约十二世的宗座典章Episcopalis Consecrationis（1944），两位襄礼的主教不仅是证人，而且是共同授品者（et ipsi consecretores effecti proitdeque Conconsecratores deinceps vocandi）。因此他们需有授予神品的意向，并与主礼者一同行外在的圣事性记号。在主礼者以后，两位襄礼者分别行覆手礼，并念下语：Accipe Spiritum Sanctum。他们与主礼者一同低声念祝圣祷词与序文（参考文，42，1950，452）。
自远古以来，主教的祝圣礼由数位主教一同举行。遵循尼西亚大公会议的议决（canon 4），必须至少由三位主教举行；但照宗座典章（Apostolic Constitutions, 3 20,1;8 27,2），则须由三位或至少二位主教施行。在必要情况下，一位主教也可以，正如宗座典章（8 27，3）与大葛利哥里致坎塔布里的圣奥斯定的一封伪造书信（Ep. 11, 64, 8稍早于761年）所指示的。
二、特殊情形下的施行者
（一）四小品与五品副执事的特殊情形下的施行者是司铎——确定意见
司铎可藉教会法典所授之权或教宗的特许而授予四小品与五品圣职，因为这些神职原是由教会建立的。现行的教会法典只准许司铎施行剪发礼与授予四个小品（参考法，239第一条，第廿二款；957，第二条；964，第一款）。中古世纪与特伦多大公会议后，隐修院院长有时有祝圣五品的特权。
（二）大多数神学家与圣多玛斯及司各脱都认为，普通司铎即使有教宗的特许，也不能有效地授予六品与铎品的圣事性神职。
然而这一意见遭遇到历史方面的严重困难：依照中古许多法学家（如Huguccio +1210）的见解，教宗鲍尼法斯九世曾在1400年2月1所发表的Sacrae religionis诏书中，特准艾赛克斯（Essex属伦敦教区）的圣奥西沙（Osytha）之圣奥斯定修院院长与其承继人，为其属下授予小品以及五品、六品与司铎品。这一特权在伦敦主教的反对下，于1403年2月6日由宗座收回。然而并未宣布经此特权所产生的神品为无效。教宗马丁五世以1427年11月16日所颁布的Gerentes ad vos诏书——将施行神品，包括高级神品在内（五品、六品与司铎品）——的特权，赐与阿尔池（Altzelle属梅衫Meissen教区）的西笃会隐修院院长，准许他给的隐修士及所属者施行神品圣事，为期五年。教宗依诺森八世于1489年4月9日颁布Exposcit tuae devotionis诏书，将祝圣五品与六品圣职之特权，赐予西笃会的最古老的四座隐修院院长与其承继人，准许他们给所属者施行神品圣事。十七世纪时，这些西笃会隐修院院长仍自由地运用此项特权。邓荀1145-1146，1290，1435。
如果我们不承认前述教宗囿于当时错误的神学思想（此事不属于信理定断的范围，所以与教宗不能错的道理无关），那么我们必须承认，普通司铎可以是六品与铎品的异常施行者，恰如司铎可以是坚振圣事的异常施行者一样。依照这种解释，施行神品圣事所必要的神权已以被束缚之权（potestas ligata）方式包括在铎品中。无论是由于天主的命令，或者由于教会的规定，有效地施行此权，需要有教宗的特许。
第六节 神品圣事的领受者
惟有领受了洗礼的男人，能有效地领受神品圣事——确定意见（法，968，第一节）
这一事实系基于积极的神律。基督只召选男人作他的宗徒。圣经（参考格前，14：34等；弟前，2：11等）与教会的常规都告诉我们，圣统之权只授与男人（参考戴尔都良De praescr. , 41; Dc virg. Vel. 9）。
在古代教会里，女性执事是接近圣职地位的一种特殊地位。按照若干宗座典章（8：19-20）与皇帝所颁的法规（查士丁尼皇帝所定的），女性执事竟被列入圣职界中。授予女性执事圣职时有特别的礼节，宗座典章（8：19）告诉我们，这一特别礼节包括覆手礼与祈祷。然而，没有人承认他们有司铎的职权（参考圣依玻理，Trad. Apost. , 尼西亚大公会议议案第十九条；圣受比法Haer. , 79,3; Const. Apost. , 8:28,6），她们的首要职务是帮助妇女们领受洗礼与照顾贫病者。
给一个受洗的儿童授予神品是有效的，但不许可。成人必须具有领受神品的意向。鉴于领受神品后所有的义务，潜在（virtualis）的意向大约是必要的。
合法地领受神品，必须确切遵守教会规定的各项条件。妥善地领受神品，必须处于恩宠境界。


信理神学-庚、婚配圣事-天主教图书中心--天主教文学,书籍,图书,书库

第四遍 圣化者天主 第三部 圣事论

庚、婚配圣事

第一节 婚配圣事的概念，起源与圣事性
一、概念
基督徒的婚配是一件圣事，在这圣事中，两位性别不同有结婚能力的信友，由彼此的同意并为生育教养子女而结合成不为第三者所分享的生活团体，并领受为完成婚姻的特殊义务所需要的恩宠。
罗马要理书（2：8，3）与神学家们（参考彼得·隆巴Sent. , 4:27, 2）的意见相同，参考罗马法律给婚配所下的定义如下：Matrimonium est viri et mulieris maritalis conjunctio inter legitimas personas, individuam vitae cunsuetudinem retinens.然而这个定义并未表明基督徒婚配的要素：授予恩宠。
二、起源
婚配并非由人所创，而是由天主建立的——确定意见（邓2225）
婚配是源自上主的一项自然的制度（offecium naturae）。天主创造了男人与女人（创，1：27），并在人性中放了生育的本能。他祝福了人类的无祖父母，并以特别的启示，命令他们生儿育女：“你们要生育繁殖，遍满大地”（他，1：28）。
古代与中古的诺斯底士派与摩尼派人士都反对婚配源于上主。他们相信二元论（以为物质是恶的所在），因而诅咒会产生人体——恶的根源——的婚姻。尼沙的圣葛利哥里受了柏拉图精神论的影响，曾解释两性的不同，并说明婚配就是建立在这一差别上的天主所预知的一种罪恶的后果（De opif. Hom. , 17）。圣多玛斯不赞成圣葛利哥里的意见（神，1：98，2）。圣热罗尼莫也误以为婚配的起源与人类原罪有关（书信，22：19）。
三、婚配的圣事性
（一）信理
婚配是由基督所建立的一件真正的与狭义的圣事——信理
基督曾将天主所建立与祝福的婚配导至不可分离的一夫一妻的原始理想（玛，19：3等），并且将它高举至圣事的尊位。新教人士否认婚姻的圣事性，而且视婚姻为一件“外在与俗世之物”（路德）。特伦多大公会议针对新教人士的意见，宣布：“如有人说婚配并非真正而且狭义地是新约的七件圣事之一，由主基督所创立，而是人们在教会中所杜造，也并不授予恩宠，此人当受绝罚”。（Si quis dixerit, matrimonium non esse vere et proprie unum ex septem Legis evangelicae sacramentis, a Christo Domino institutum, sed ab hominibus in Ecclesia iuventum, neque gratiam confere, A. S.邓971；参考邓367，424，465，702）。圣比约十世谴责那否认婚配圣事由主所建立的现代主义人士（邓2051）。参考比约九世的异说录（Syllabus 1864），良十三世的上主奥意通谕（Arcanum, 1880）与比约十一世的圣洁婚姻通谕（Casti connubii,1930）。邓1765等；1953-54，2225等。
（二）圣经的证据
圣保禄要求信友与“在主内的”结婚（格前，7：39），而清楚地指出了婚配的宗教性，他又以主的命令，宣布夫妇不可分离（格前，7；10）。圣保禄视基督徒婚姻的崇高与圣洁，基于它是基督与教会结合的一个预像。厄，5：32：“这奥秘真是伟大！但我是指基督和教会说的”。然而，基督与教会的结合对教会的分子既是丰沛恩宠的原因，而婚配又是基督与教会超性结合的完善肖像，它不可能仍像在基督以前那样是一个空洞的象征，它应该是恩宠的一个发生效力的记号。然而，惟有在基督的命令下，婚配才会传授恩宠。
保禄宗徒的话并非圣事概念的本质——授予恩宠——的完全有效的证据。Sacramentum（）一词只具有“奥秘”的一般性意义。特伦多大公会议将基督徒的婚配与基督和教会的授予恩宠之结合相较，只暗示出婚配圣事的超性功效（邓969：Quod Paulus Apostolus innuit）。
（三）传承的证据
教父们自始视婚配为一件宗教性事务。安提约基雅的圣依纳爵（约于107年卒）要求教会协助婚配的缔成：“未婚夫妇宜于在主教的允准下，缔结他们的婚姻，好使婚姻出于主愿，而非出于情欲”（鲍理加布，5：2）。戴尔都良也为当时的婚姻是在教会前缔结作证：“我能怎样描写由教会所结合，由祭献所缔定，由祝福所标示，由天使所宣布，并由天父所许可的婚姻的喜乐呢？”（Ad uxorem, 2: 9）。
圣奥斯定为基督徒婚姻的高贵与圣洁辩护，反对以婚姻为罪恶之源的摩尼派人士（De moribus ecclesiae catholicae et de moribus Manichaeorum 389），反对那误以为天主教会轻视婚配的苦凡宁派人士（De bono conjugali 401）也反对那认为原罪与婚姻的崇高无法相容的折拉奇派人士（De nuptiis et concupiscentia, 419-420）。圣奥斯定主张婚姻有三益：即子女（proles）、婚姻的忠信（fides）、圣事性（sacramentum, 是基督与教会间不可分离的结合之记号，与厄，5：32相符，因此具不可解散性）；这理论成为后日神学的共同理论。圣奥斯定尚未论及婚姻圣事的授与恩宠的功效。
教父们在耶稣参加迦纳婚礼这件事上，看出基督徒婚配的合理与圣洁，正如他们在耶稣受洗于苦尔当河的史实上，看出在洗礼圣事中的水的圣化（圣奥斯定De bono conjugali, 3: 3;若望·达马森下统信仰阐释，4：24）。
只在士林学派时期，婚配的圣事性始获得普遍的承认。分袂的东方教会也以婚配为一件圣事。
第二节 婚配的目的与其特性
一、目的
婚配的首要目的是生育与教养子女，其次要目的是夫妇互助与按照道德规律的性欲的满足——确定意见（法，1013，第一节）
由于要强调婚姻的“人与人之间的团体”的价值，许多现在神学家，反对有关婚配目的的底传统理论（传统理论的代表人物是圣多玛斯），认为夫妇间的补足与个人的成全，或夫妇的互爱与结合为婚配的首要目的。1944年，当时的圣职部宣布仍采纳传统的理论，以生育与教养子女为婚配的首要目的，而其他次要目的本质地从属于首要目的。邓2295。梵蒂冈第二届大公会议不区别婚配的首要与次要目的，但在各项婚配目的中间，大公会议把生育与教养子女列在首位（教会在现代世界宪章48）。如果把婚配视为自然制度，那么婚配底目的应与夫妻行为底目的分开讲。依照晚近的神学家的意见，夫妻行为底目的是在个人献出状况下之爱的表示。
创世纪（1：28）表示了婚配的首要目的：“你们要生育繁殖，遍满大地”。同样地，创世纪（2：18）也表示了其次要目的：“我要造一个与他相称的来辅助他”。并且格前，7：2也告诉我们：“为了避免淫乱，男人当各有自己的妻子，女人当各有自己的丈夫”。
二、特性
婚配的本质特性是唯一性（一夫一妻）与不可分离性——确定意见（法，1013，第二节）
（一）唯一性
路德以旧约为根据，承认了海森的菲力（Philip of Hessen）伯爵的重婚。特伦多大公会议针对路德，宣布如下：“鉴于神律，基督徒不能同时有几位妻子”（邓972）。这一条文所反对的是普通的同时复婚制，即一夫多妻。自然律早已禁止一妻多夫制，因它妨碍婚姻的首要目的，或至少使之陷于危境（参考邓969，2231等；护，3：124）。
天主在乐园中建立了一夫一妻制（创，1：28；2：24）。但人类不久疏远于原初的理想（创，4：19）。在旧约律法下，盛行着多妻制（旧约时代的列祖，撒乌尔，达味）而且被视为是一项天主认可的特许（申，21：15等）。基督重建婚配的原始圣洁。他以创，2：24为据，宣称：“他们不是两个，而是一体了。凡天主所结合的，人不可散”（玛，19：6）。他称那休妻而重婚的为犯奸淫（玛，19：9）。按照圣保禄的意见，婚配具有严格的一夫一妻制的特性（参考罗，7：3；格前，7：2，10-11；厄，5：32-33）。
护教学家在叙述基督徒生活的纯洁时，强调一夫一妻制的履行。安提约基雅的圣德菲说：“他们（基督徒）具有一种明智的自制能力。他们操习守节与贞洁的德行，遵守一夫一妻制”（Ad Autol. , 3:15参考Minucius Felix. Oct. 31,5）。
一夫一妻制的理论基础是：一夫一妻制保证婚配的一切目的的完成，而且也是基督与教会结合的一个肖像（Suppl. 65,1;护，4，78）。
（二）不可解散性（indissolubility）
（1）内在的不可解散性（Inner indissolubility）
特伦多大公会议宣布，婚配的连系不应该因信奉异说，共同生活的困难，夫妇某一方面的恶意离去而解散（邓975）；又宣布，过去和现在，教会无误地教导我们，遵循福音与宗徒的训示，婚配的连系也不能因夫妇某一方面犯奸淫而解除（邓977）。这二个条文（婚姻条文之五与七条）直接针对新教人士，但第七条也针对希腊正教。因希腊正教根据玛，5：32；玛，19：9与若干希腊教父们的意见，认为在犯奸的情况下，婚姻可以解散。特伦多大公会议的定断只有关基督徒的婚姻。然而，按照天主建立婚配时所给予我们的命令，一切婚配，包括未领受洗礼者的婚姻（Matrimonium legitimum），都是内在地不可解散的。也就是说，不可因一方或双方的意愿而解除（参考邓2234等）。
当法利赛人问耶稣，男子可否因无论什么原因而休妻，耶稣指着创，2：14，回答说：“凡天主所结合的，人不可拆散”（玛，19：6）。人们反诘地，为何梅瑟曾经吩咐人给休书和休妻呢（申，24：1）？耶稣说：“梅瑟为了你们的心硬，准许了你们休你们的妻；但起初并不是这样”）玛，19：8）。耶稣重新建立天主在最初所创立的秩序：“无论谁休自己的妻子——除非因为姘居——而另娶一个，他就是犯奸淫”（玛，19：9）。
姘居（Fornication）这一保留条款也在玛，5：32以稍微不同的形式见到（），而在谷，10：11与路，16：18的相对经文中则无之。这一保留条款按经句的上下文看，不能解作“不可解散性”的一个例外。事实上，耶稣愿意建立婚姻不可拆散的原初秩序，并有意地将他的新诫命与梅瑟所定的宽松的法律相对立（参考玛，5：31-32）。如果我们不愿破坏这一对立，不愿圣玛窦福音与圣马尔谷、圣路加福音（及格前，7：10-11）之间有矛盾，我们便应当或者接受传统“除此以外”的解释法，即准许例外地休妻，而并不准许重婚，因此所准许的只是分居，或者接受“包括在内”的解释法，即并不准许例外地休妻，反而把申，24，1，所认可的一项休妻理由，（erwath dabar羞耻的一件事）包括在不许拆散的禁令之内。若采取后一种解释，那么“姘居”这一保留条款应该放入括号并译成：“休妻的那个人——即使是因为她犯了羞耻的事（他也不应该休她）——娶了另一个，他就犯了奸淫”（玛，5：32：“除非因为姘居”）。第一种解释始自圣热罗尼莫，它的困难是：犹太人并无婚配关系继续存在而分居的习俗。第二种解释所遇到困难（S. Staab），则是语言学上的困难。另外还有一种可能的解释（由J. Bonsirven所提），就是给予fornication以特殊意义：不合法即乱伦的关系（illegitimate association），参考格前，5：1。惟有这种关系才有理由要求休妻。
圣保禄向结婚的人宣布下述规律，并说这是天主的命令：“妻子不能离开她的丈夫，丈夫不能休离他的妻子，如果夫妇某一方面离开了另一位，那么另一位就不应该重婚（格前，7：10-11）。妻子在丈夫生时，与另一男子结婚，就是犯了奸淫（罗，7：3）；只有在丈夫死了以后，她才有重婚的自由（罗，7：2；格前，7：39）。
最初九世纪的教父们几乎都认为，在犯奸淫的情形下，许可休退犯罪的一方，然而不准重婚（参考巴斯督·海美Pastor Hermae, Mand. , 4:1,6, 圣儒斯定护教书，1：15；亚力山大里的克来孟杂记，2：23，145，3；奥力振In Matth. , 14, 24）。有些教父如圣巴西略（书信188，9），圣爱比法（Haer. , 59, 4）与盎博罗夏斯特（Ambrosiaster对格前，7：11）等人，由于玛，5：32与19：9，并且受了民法的影响，在妻子犯奸淫时，准许离婚与重婚。圣奥斯定则绝对主张婚配的不可拆散性，即使是在犯奸的情况下，也不例外。加耶当（Cajetan）、盎博·格达林（Ambrosius Catharinus）、爱拉斯摩（Erasmus of Rotterdam）却又回到盎博罗夏斯特的意见，但是，与新教人士不同的一点是，他们坚持惟在教会权威的许可下，始准离婚（外在的可拆散性）。
婚配的不可解散性的内在原因是子女的体育与德育的安全，夫妇忠信的保障，模仿基督与教会的不可分散的结合，家庭与社会的福利。
（2）在特殊情况下，外在的可解散性
基督徒已完成（即已完成夫妻行为）的婚配（Matrimonium ratum et consummatum）是基督与教会的不可分散的结合之完美肖像，不能由外在力量解散，即任何人间的权威不能使之拆散（法，1118），但基督徒尚未完成（即未完成夫妻行为）的婚配（Matrimonium ratumnon consummatum）是可以解散其婚约的。按照教会几世纪来的训示与习例，这样的婚配在夫妇之一宣发修会大愿（Vota solemnia）时，或经教宗因重大事故予以许可时，可予解散（邓976；法，1119）。
教宗亚力山大三世（1159-1181）以圣人的实例为依据，准许在婚姻尚未完成以前，夫妇之一进入修会，即使另一位反对时也不例外，并准许另一位再婚，因他们二人尚未成为“一体”（邓395-396）。同样地，依诺森三世（邓409）与以后的教会法律都持此见。士林神学视入修会为一种精神方面的死亡，这时人对尘世已经死去（参考Suppl. , 61, 2）。
第一位给尚未完成的婚配以解散许可的教宗是亚力山大三世。自十三世纪起，教律学家普遍承认教宗有给予此项许可之权，但是，大多数神学家否认教宗有此特权。由于教宗马丁五世与欧静四世都曾运用过这一权利，翡冷翠的安东宁（Antonin of Florence +1459）与道格麦达的若望（John of Torquemada +1468）采取了折衷理论。以后，虽然许多神学家们仍旧否认教宗有准许解散未完成婚配之权，肯定这项特权的声浪愈来愈高，因它可以引证宗座运用此权的史实。自教宗本笃十四世（Benedict 14 1740-1758）起，它成了一项普遍接受的见解。
基于保禄特许（Pauline Prvilege 格前，7：12等），未领受洗礼者的婚姻，即使已经完成（Matrimonium legitumum），若其中一位领洗入都，而另一位拒绝与之和平相处时，可以解散婚约。
在教会传承中，盎博罗夏斯特首次为“基于信仰的可解散性”辩护：Contumelia enim Creatoris solvit jus matrimonii circa eum, qui relinquitur ne accusetur alii copulatus（解释格前，7：15）。奥斯定却认为圣保禄所许可的离婚并不是婚配关系的解除，而只是分居。教会的学术界（葛拉先gratian, 彼得·隆巴Peter Lombardus）与教会法律（克来孟三世，依诺森三世）都采取盎博夏斯特的意见（参考邓405等；法，1120-1127）。
第三节 婚配圣事的外在记号
一、婚配圣事与婚约相同
基督徒中间的任何有效的婚约本身就是圣事——确定意见
由于基督将本质地就是婚约的原始的自然婚配，提升为一项恩宠的有效记号，婚配圣事实际上与婚约相合。因此，基督徒中间的一切有效的婚约，鉴于天主的积极命令，同时也就是圣事。根据为亚美尼亚人所颁布的文告，立约者双方所表示的意愿交换（并非司铎的祝福）是婚配圣事的主动因（邓702）。特伦多大公会议告诉我们，没有教会所予的合作，而只由立约者双方自由宣布的意愿所结的秘密婚配是有效的，只需教会不宣布其为无效（Tametsi文告；邓990；参考邓334，404）。
教宗比约九世、良十三世与比约十一世都明白宣称，在基督徒的婚配中，圣事不能与婚约分开，因此，在基督徒中间，一切真正的婚配本身就是圣事：Omne inter Christianos justum conjugium in se et per se esse sacracmentum（良十三世；邓1854；参考邓1640，1766，1773，2237；法，1012）。
二、婚约即圣事记号
由于婚配圣事与婚约实际上完全一致，圣事的外在记号单独地寓于婚约之中，也就是说，在于立约双方以言语或行动所表达的意愿中。当这一意愿表达指示夫妇生活之权的传授（jus in corpus）时，我们可视之为圣事的材料，当它指示此权的接纳时，我们又可视之为圣事的形式（参考法，1081，第二节）。
司铎的祝福不属于圣事的本质，而只是加于圣事的一个类圣事而已。
三、错误意见
下列各种企图将婚配圣事与婚约分野的意见，都与教会的上述训道不相容；
（一）梅尔乔·刚诺（Melchior Cano O. P. +1560）认为婚约是婚配圣事的材料，而司铎的祝福为圣事形式。艾斯底乌斯（Estius）、锡尔菲乌斯（Sylvius）、多勒都斯（Toletus）、都奈利（Tournely）等人承其余绪。
（二）嘉俾尔·伐司盖（Gabriel Vazquez, S. J. +1604）虽认为圣事的全部外在记号是婚约，但他却以为只在立约双方有意领受圣事时，婚配才成为圣事；比路亚（Billuart）、高内（Gonet）等均作如是观。
（三）许多加利刚主义与若瑟芬主义（Gallicanic and Josephinic）神学家，如道明的安东尼（Anthony of Dominis +1624）与若望·劳诺阿（Jean Launoy +1678）为了顾全政府公证婚配的价值，视婚配圣事的全部外在记号只是司铎的祝福，并视婚约只是婚配圣事的一个先决条件。
在希腊正教神学中，自十九世纪以来，将婚约与婚配圣事分开。大多数希腊正教神学家视双方的同意为材料，而以司铎的祈祷与祝福为圣事的形式，因而以司铎为婚配圣事的施行者。有些现代苏联神学家则以司铎所行的宗教礼节为圣事的全部记号。
第四节 婚配圣事的功效
一、婚配的连系
圣事性婚约产生婚配的连系，使结婚的双方连合于一生不可分散的共同生活之中——信理（邓696）
圣奥斯定将“既不能因夫妇的分离，也不能因与他人结合”而解散的婚配连系（quiddam conjugale）与不可磨灭的洗礼的印记相比（De nuptiis et concup. , 1:10, 11）。然而婚配圣事不像洗礼，并非绝对地不可重领，，而只是相对地不可重领，也就是说，在结婚的伴侣生时，是不可重领的。在婚姻伴侣过世后，可以缔第二次和再次以上的婚约。教会按照圣保禄的教训（罗，7：2等；格前，7：8等，39等；弟前，5：14等），始终坚持夫妇之一逝世后另一位重婚的合法性而摈弃蒙丹派、诺伐轩派与希腊教会的严峻风气（St. Athenagoras, Suppl. , 33: 重婚乃“合乎礼俗的奸淫”；圣巴西略书信，188，第四条）。翡冷翠大公会议在为雅各俾派所颁布的文告中宣布，不仅第二次婚配，第三、四次以及一再继续亦为教会所许可（Cavalleri 1355; 参考邓424，455；法，1142）。
二、婚配的恩宠
婚配圣事给予婚配双方以圣化恩宠——信理
特伦多大公会议宣布：“如有人说婚配……并不授与恩宠，此人当绝罚”（Si quis dixerit, matrimonium……neque gratiam ……conferre, A. S. 邓971；参考邓969）。婚配圣事既是处于恩宠境界的人所领受的圣事，由它本身会增加圣化恩宠。婚配圣事所赋予的恩宠以特殊方式有益于圣事的目的：它圣化结婚的夫妇，给予他们超性的力量，使他们能满全婚姻生活的责任。与圣化恩宠一同莅临的，是获得现恩的权利，这种现恩，“在夫妇二人为尽婚姻生活的职守所需要时，必能获得”（比约十一世语；邓2237）。
在士林学派初期与鼎盛时期，许多神学家——如亚培拉（Abelard）的弟子：赫曼（Hermann）、彼得·隆巴、彼得·刚道（Peter Cantor）——与许多教律学家（如The Glossa ordinaria to Gratian’s Decree, Bernard of PaviaHenry of Segusio），由于他们对婚配的圣事性的不确切认识，误认为婚配圣事虽然是一件防恶得救的方法，但不给予圣化恩宠。圣多玛斯始终一致利用圣事的概念，告诉我们，婚配像新约的其他圣事一样，不仅是恩宠的象征，而且是获得恩宠的原因（参考护，4：78：Suppl. , 42, 3）。
第五节 施行与领受婚配圣事的人
一、婚配的双方是圣事的施行者与领受者
婚配的双方彼此施行婚配圣事——确定意见
由于婚配圣事的本质只寓于婚约中（参见第三节），结婚的双方是圣事的施行者兼领受者。当双方彼此接受对方的许诺时，一方给另一方施行圣事。
司铎为教会的代表听到双方愿意的许诺并祝福他们，他只是婚配的证人及伴随礼仪的施行人。教会法律明定，在特殊情况下，没有司铎在场的婚配也是有效的（法，1098）。
二、有效性
为使婚配圣事之施行与领受成为有效，必须有下列各点：
（一）婚配双方必须是受了洗礼的人。
（二）至少要有作教会所作之事的隐含意向。
（三）没有使婚配无效的阻挡。
（四）遵守教会所明定的方式（在本堂神父与两位证人前；法，1094），除非教律指示了例外（法，1098，1099，第二条：两位非天主教徒的婚姻）。
一位受洗者与一位未受洗者结婚，对于受洗者，这婚配是否为一项圣事性婚姻，这个问题尚在讨论中。两位未受洗者的婚姻，在他们受洗时，其婚姻是否被提升到圣事境界，也是尚在争论的问题。对于第一个问题，我们可以肯定地回答：领受了洗礼的人有领受圣事的能力，而未受洗的人有施行这一圣事的能力。对于第二个问题，下面的事实似乎促使我们作否定的答复，因为婚约缔结之时，也就是婚配圣事成功之时。另一方面，假使我人认为结婚以后领受洗礼的夫妇，一生不能获享婚配圣事的恩宠，也似乎很难说得过去。
三、合法性与妥善性
合法地施行与领受婚配圣事，必须没有禁止婚配的阻拦与使婚配无效的阻拦。妥善地施行与领受圣事，必须处于恩宠境界。按照许多神学家的可靠意见，不妥善地领受的圣事，当夫妇回归恩宠境界时，能恢复其功效。
第六节 教会对婚配圣事所有的权力
一、教会的辖治权
在信友的婚配事务上，凡是涉及婚配圣事者，教会具有立法与司法的本有而独一无二的权力——确定意见（参考法，1016，1960）
特伦多大公会议针对新教人士，定断教会有权增添肋，18：6等所列举的有关亲属结合的阻挡，制定其他使婚配无效的条例，免除某些禁例（只要不是自然律与神律方面的阻挡；邓973-974，979），并把婚姻案件提交教会法庭裁判（邓982）。比约六世责斥了比斯道会议（1786）的下列议决为异说：教会本身不能制定与免除使婚配无效的禁例（jure proprio），而只能藉国家授予教会的权力而为之（邓1559）。参见比约九世的异说目录：68至70条（邓1768-1770）。比约六世给特伦多大公会议第十二条议决（邓982）所下的正确解释如下：已领洗者的一切婚配案完全属于教会的辖治权，因为基督信友的婚配是新约的七件圣事之一，而七件圣事之施行完全属于教会（邓1500a；参考邓1774）。
教会特有的婚配立法溯自圣保禄（格前，7）。自第四世纪起，若干地方性会议制定了使婚配无效的条例，如艾味拉（Elvira）会议（约306年，第十五条：宗教信仰的不同），新凯撒利亚会议（Neocaesarea 314-325年间，第二条：亲属关系），in Trullo会议（692年，第五三条：神亲关系）。信奉基督的皇帝们也自命有制定婚配法律的权力，但是他们多少尊重教会的看法，因此在民法上，离婚是受到限制的，但是原则上未被禁止，而且流传颇广。在中古初期，教会所独有的制定信友婚配法的特权与辖治权，在与非基督教思想的持久抗衡中，渐渐的占了上峰。在葛拉先通谕（Gratian’s Decree约1140年）中，基督信友婚配规律发展到了登峰造极的地步。
二、国家的权力
国家有权处理婚约中纯粹民法上的事务（公民状况、婚姻对财产的处理、遗产继承），在发生有关的争端时，国家有权予以裁夺。教会法典1016条：“国家权力有关纯属婚姻之民事效力的豁治权不在此限”（salva competentia civilis potestatis circa mere civiles eiusdem matrimonii effectus.）。如果国家的立法权与司法权侵害了教会的辖治权，教会不能承认其有效性。因此教会拒绝国家强制信友接受政府公证的婚配：教会不视公证的婚配为真正的婚配，而仅仅视之为一种法律的形式而已。


信理神学-第一章 个人的末日完成-天主教图书中心--天主教文学,书籍,图书,书库

第五编 完成者天主

第一章 个人的末日完成

末日完成论（Eschatology）
第一章 个人的末日完成
第一节 论死亡
一、死亡的来源
在救赎的现时秩序中，死亡是一种罪罚——信理
特伦多大公会议在有关原罪的文告中告诉我们，亚当违犯了天主的命令，招至了天主曾经警告过他的死亡，他并把死亡遗留给全人类（邓788；参考邓101-175）。虽然人因为由不同成份所组成，按其天性言必有死亡，但是启示告诉我们，他原来赋有在天国中肉身不死的“天性以外的恩物”（preternatural gift）。当他违犯了考验性的天主命令时，天主曾经警告过他的死亡，遂临到他身上。创，2：17：“你在那一天吃了，必然要死”。3：19：“你必须汗流满面，才能得食，直到归于土中，因为你是由土来的”。
圣保禄以最清楚的方式教训我们，死亡是亚当之罪的后果。罗，5：12：“就如罪恶藉着一人进入了世界，藉着罪恶，死亡也进入了世界，这样死亡就殃及了众人，因为众人都犯了罪”（参考罗，5：15；8；10；格前，15：21-22）。
圣奥斯定维护启示的训道，反对白拉奇派人士，因后者否认人原来具有天性以外的恩物，并且主张死亡只来自人的天性。
对于成义的人，死亡失去了罪罚的特质，而只是一种罪的后果（poenalitas）。基督与玛利亚既无原罪，死亡对于他们既不是罪之罚，也不是罪的后果。死亡既是人性的一部分，对于他们是一件自然的事（神，2之2，164，1；3：14，2）。
二、死亡的普遍性
人人都有原罪，都受制于死亡的规律——信理（邓789）
圣保禄将死亡的普遍性基于原罪的普遍性（罗，5：12），参考希，9：27：“人规定了必须一死”。
然而有些人获得殊恩，免于死亡。圣经告诉我们，厄诺客（Henoch）被接升天，没有见到死亡（希，11：5；参考创，5：24；德，44：16），厄利亚（Elias）被一阵风送到天上（列下，2：11；加上，2：58）。自戴尔都良以后（De anima, 50），许多教父与神学家根据默，11：3等，认为他们二人要在世界末日再来为基督作证，并殉难死亡。不过这种意见不一定正确。较新的圣经注释家认为默示录所述的两位作证的人为梅瑟与厄利亚，或（末日时）与他们相似的人。
圣保禄教训，当基督再来时，那些还在世上的义人，“将不会安眠”（死亡），却要立即转变。格前，15：51：“我们众人不全死亡，但我们众人却全要改变”。（通俗本圣经的读法并非最可靠的；参考得前，4：15等）。圣多玛斯（神，2之1，81，3-1）解释，圣保禄并非否认众人都要死，而只指示他们的死亡是一个很短的睡眠。然而这一解释由圣经注释学观点来看是不可靠的。
三、死亡的意义
死亡到临时，行善工和犯罪的时间以及回心向主的可能性，都完全停止——确定意见
奥力振的清除说（Apocatastasis doctrine）与教会的信道相悖。但认为受永罚的天使与人终于会回心归主。与教会信道相悖的还有古代与现代很盛行的灵魂迁移说或轮回说（The migration of souls, metempsychosis, reincarnation）——古代主张此说者为毕达哥拉斯（pythagoras）、柏拉图、诺斯底士派人士与摩尼派人士，近代则为通灵派人士，（Theosophists）。按照此说，灵魂离开了某一肉体，便进入另一肉体，直到它完全净化，臻于永远的福乐为止。
543年，君士坦丁堡会议谴责奥力振的清除说（邓211）。在第一次梵蒂冈大公会议中，教长们曾拟定断死后不再有成义可能之信理（Coll. Lac. , 6 567）。
永世的赏罚以现世功过为准，这是圣经的一项基本道理。玛，25：34等告诉我们，至上的审判者将以现世善工的完成与欠缺为审判的标准。作恶的富翁与可怜的拉匝禄在永世中隔着巨大的深渊（路，16：26）。现世生活的时日是“白天”，是工作的时候；死后的时日是“黑夜，夜里没有人能工作”（若，9；4）。圣保禄说：“各人照他在肉身内所行的，或善或恶，领取相当的报应”（格后，5：10）。为此他劝勉我们，“趁我们还有时间”，要行善事（迦，6：10；参考默，2：10）。
教父们中间，除了与奥力振意见相同的几位（尼沙的葛利哥里、迪弟穆Didymus）外，都主张补赎与归主的时刻限于现世。圣西彼连说：“人一离开世界，再也没有补赎的可能性，那时所作补偿一无效用。惟有现世生活决定我们的沉沦或得救”（Ad Demetrianum, 25），（参考托名克来孟，2 Cor. , 8: 2 et seq; Aphraates, Demonstr. 20,12; St. Jerome, In ep. Ad Gal. , 3:6, 10; St. Fulgentius, De fide ad Petrum, 3: 36.）。
功绩的可能性限于现世的时日，是天主的一项命令。人在永世的命运，有赖于在现世身体与灵魂结合的这一段时期，是很适当的，因为永远的赏罚也是有关身体与灵魂双方面的。因此，人必须要在现世生活的时期觅求永生。
第二节 个别审判（The Particular Judgment）
人死后立刻有个别审判，在此审判中，由天主决定死者永远的命运——近乎信理的意见
许多古代教父（巴比亚斯Papias, 圣儒斯定，圣依来内，戴尔都良）等主张千年说（Chiliadism, millenarianism）。他们以默示录（20：1等）与旧约对默西亚的未来王国的预言为依据，主张在死者普遍复活以前，即在永福开始以前，地上先由基督与义人统治一千年。古代与近代有些离异的支派主张，灵魂自与身体分开后，直到它与身体重新结合时，在这一段期间，灵魂处于无意识或半意识境界，即所谓灵魂憩睡状（hypnopsychites）或灵魂真的死亡，而后与身体一同苏醒（thnetopsychites）。邓1913（由洛斯米尼Rosmini所主张）。这两种说法与教会信道相悖。
人死后，其灵魂立即升天，或立即降至地狱或炼狱。里昂与翡冷翠联合大公会议宣布，义人的灵魂毫无罪与罪罚，直接被迎升天，而在大罪中或原罪中死去的人，其灵魂立即降入地狱（邓464，693）。教宗本笃十二世在信理典章Benedictus Deus（1336年）中宣称：义人的灵魂纯洁无玷，在其死后或在炼净后，并在肉身复活与公审判之前，升入天国，直接享见天主的本质，其乐无穷。在大罪中死去的人，其灵魂降入地狱，受永远的惩罚（邓530-531）。这一宣布是针对教宗若望廿二所提出的一项私人意见：完全纯洁的灵魂立即被迎升天，但是在肉身复活以前，并不直接享见天主的本质，而只享见基督受荣耀的人性（参考邓457，493a，570s，696）。罗马要理书特别指出个别审判的道理（1：8，3）。
圣经在说明人死后，其灵魂立即受赏或受罚时，间接明示了个别审判的道理（德，1：13；11：28；希腊本廿六节）。那可怜的拉匝禄死后，立即进入亚巴朗的怀抱（Limbus Patrum），而富翁立即到地狱去受苦（路，16：22-23）。基督死时允许好心的强盗：“今天你就要同我在乐园里”（路，23：43）。犹达斯去了“他自己的地方”（宗，1：25）。圣保禄认为，死亡是与基督结合的永福之门。斐，1：23：“我渴望解脱，而与基督同在”。“与主同在”是他真正的家乡（格后，5：8）。人死时，信心的境界终止，而静观天主的境界开始（格后，5：7；格前，13：12）。
最初，教父们对于人死后灵魂的去向，并无明确的见解。但是他们都相信义人死后立即受赏，恶人死后立即受罚。这一普遍的信仰当以个别审判为条件。然而他们不知道这一受赏与受罚的境界倒底是怎样的。许多较早的教父（如圣儒斯定，圣依来内，戴尔都良，圣依拉利，圣盎博罗削）主张在死亡与复活之间有一个等待的时期，在这等待期中，善者受赏，恶人受罚，但他们尚未获得天国的永乐或地狱的永罚。戴尔都良认为殉教烈士的情形是例外的，他认为殉教者立即升入“乐园”，即天国的永福中（De anima 55; De carnis resurr. , 43）。圣西彼连认为一切义人都进入天国，并与基督在一起（De mortalitate 26）。圣奥斯定怀疑义人在肉身复活以前，能像天使一般，享有直接面见天主的永福（Retr. , 1:14, 2）。
圣若望·基素东（In Matth. , hom. 14: 4），圣热罗尼莫（In Joel, 2, 11），圣奥斯定（De anima et ejus origine, 2: 4,8），亚尔的凯撒里（Caesarius of Arles, Sermo 5: 5）等人都直接为个别审判的道理作证。
希腊正教对于死者灵魂去向的看法，还停留在远古教父们的尚未澄清的意见上。希腊正教认为在死亡与肉身复活之间有一中间境界，这一境界始于个别审判，而义人与罪人处境不同（参考The Confessio orthodoxa of Petrus Mogilas, P. 1, q. 61）。
第三节 天国
一、天国的主要福乐
义人的灵魂在死亡之时如已脱免一切罪与罪罚，则即进入天国——信理
天国是完善的超性福祉的所在与境界，完善的超性福祉就是直接面见天主和与此相偕的天主的完善的爱。
古代东方教会的信辞与五世纪时的宗徒信辞有如下的一句：“我信永生”（邓6与9）。教宗本笃十二世在信理典章Benedictus Deus（1336年）中宣布，完全纯洁的灵魂进入天国，并直接面见天主的本质；天主的本质清晰地，无遮蔽地，直接显示给他们。由于他们面对面看见天主，并有面见天主的快乐，他们是真正有福的，他们获得了永生与永远的安息（邓530；参考邓40，86，693，696）。
旧约较古的经书对末日完成论的陈述不很完全。这项不完全的陈述告诉我们，人死后灵魂到阴府去，它们在那里过一种晦暗而痛苦的生活，但义人的命运比罪人的命运为佳。从而产生了在另一世界受天主审判的思想，这思想在较迟馔写的书典中，有更清楚的发挥。圣咏的作者求天主使他的灵魂脱免阴府，并且永远脱免它（咏，48：16；72：26）。达尼尔（Daniel）所证复活的肉体进入永生或进入永罚（达，12：2）。玛加伯（Maccabees）时期的殉道者从对永生的希望中获得力量与安慰（加下，6：26；7：29，36）。智慧篇描述在天主手中安息与永远活在主前的义人灵魂所有的欢乐与和平（智，3：1-9：5：16-17）。
耶稣以婚宴来解释天国的福乐（玛，25：10；参考玛，22：1等；路，14：15等），并称天国的福乐为生命或永生（玛，18：8；19：29；25：46；若，3：15等；4：14；5：24；6：35-39；10：28；12：25；17：2）。获得永生的条件是认识天主与基督：“永生就是：认识你，唯一的真天主，和你所派遣来的耶稣基督”（若，17；3）。他允许灵魂纯洁的人面见天主：“心里洁净的人是有福的，因为他们要看见天主”（玛，5：8）。
圣保禄告诉我们未来福乐的奥秘性：“眼所未见，耳所未闻，人心所未想到的，就是天主为爱他的人所准备的”（格前，2：9；格后，12：4）。义人将获得他们的酬报：永生（罗，2：7；6：22），以及与世上的痛苦不能相比的光荣（罗，8：18）。直接面见天主将取代现世对天主的不完全的认识（格前，13：12；格后，5：7）。
圣若望神学的基本思想是：相信耶稣是默西亚、天主子，可获得永生（参考若，3：16，36；20：31；若一，5：13）。永生就是直接面见天主。若一，3：2：“我们必要相似他，因为我们要看见他实在怎样”。默示录描述与天主和羔羊——即荣耀中的基督在一起的义的欢乐。一切身体上的缺陷全部消失（默，7：9-17；21：3-7）。
圣奥斯定详论天国福乐的本质。在他的后期作品中，误以天国之福不仅是精神的而且也是肉身的面见天主（天主之城，22：29等）。士林派神学强调面见天主的绝对超自然性，需要智力的超自然的提升，即所谓荣光（lumen gloriae）。参考咏，35：10；默，22：5）。荣光就是使理智能面见天主的经常而超性的配备（参考神，1：12，4与5；邓475，参见本书第一编第六节之三与四）。
构成天国福乐的行动是认识（Visio），爱（amor, caritas）与欢乐（gaudium, fruitio）。多玛斯派神学家认为其基本行为是认识；而司各脱斯派学者则认为是爱。关于直观天主时看到什么，请参考本书第一编第六节第二段。
二、天国的附带性福乐
除了直观天主的首要福乐外，还有一种出于对受造诸物的自然认识与爱的附带性的福乐——一般意见
圣人因为与基督（人性）、圣母、诸天使与诸圣同在，因与现世生活的亲友相逢，也因认识天主的工程，而获至一种附带的福乐。在复活时，灵魂与爱荣耀的身体重新结合，是在天诸圣的一种新的附带的福祉。
按照士林派神学家的意见，有三种圣人除了获得本质福乐（aurea, 即corona亦即金冠）外，由于他们赢得了卓绝的胜利，而获有一种特殊的赏报，即“金花边”（aureola）：童贞女由于她们战胜了肉身，正如默，14：4所指示的；殉道者由于他们战胜了世界，一如玛，5：11等所指示的；圣师则由于他们战胜了谎言之父——魔鬼，一如达，12；3与玛，5：19所指示的。圣多玛斯告诉我们，“金花边”主要地包含由战胜救恩的敌人所完成的善工而来的欢乐（Suppl. , 96, 1）。关于“金冠”（aurea）一词的意义，可参阅默，4：4；14：4；关于“金花边”（aureola）一词可参考出，25：25。
三、天国的特性
（一）永恒
天国的福乐永久长存——信理
教宗本笃十二世曾宣布：“那（对天主本性的）直观与享受将无止息地与无减损地，延绵到最后审判之时，再由此而直到永世”（邓530）。
奥力振主张天国的蒙选者能有道德生活的转变，以致天国的福乐会有减损或失去的可能性。这一意见与教会信道相悖。
耶稣将善工的报偿比拟那不可失落的天国的宝藏（玛，6：20；路，12：33）。凡用不义的钱财交结朋友的，将将收留到“永远的帐幕里”（路，16：9）。义人将进入“永生”（玛，25：46；玛，19；25）。圣伯多禄称之为“不朽的光荣的花冠”（伯前，5：4）。
圣奥斯定将天国的永恒性基于完善福乐的概念上：“如果不能确定福乐的永恒性，那里还谈得到真正的福乐呢？”（天主之城，12：13，1；参考10：30；11：13）。
由于在爱中与天主的密切结合，圣人们从善的意志非常坚强，因此，因罪疚而与天主相离是不可能的事（moral mpeccability）。
（二）酬报的不等性
天福的等级随诸圣的功绩而不同——信理
翡冷翠联合大公会议为希腊人士所颁文告（1439年）称：“完全成义的灵魂清楚地看见三位一体的天主自己，但他们所看见的随各自的功绩而有不同，某些圣人以更完善的方式看到天主（邓693）。特伦多大公会议定断，义人因他所完成的善工而增长他在天国的光荣（邓842）。
若凡宁（Jovinian）受了斯多噶派学说的影响，主张一切德行的功绩相等。路德主张基督的正义外在地归属于人。这两种看法都导至天国福乐相等的理论，与教会信理相悖。
耶稣肯定地说：“将来人子要按照每人的行为予以赏报”（玛，16：27）。圣保禄告诉我们：“各人要按各自的劳苦领受各自的赏报”（格前，3：8）。“小量播种的，也要小量收获；大量播种的，也要大量收获”（格后，9：6；格前，15：41-42）。
教父们喜欢引用耶稣所说的，在天父那里有许多居处（若，14：2）。戴尔都良说：“若不是由于功绩的不同，为什么父那里有如许住处？”（Scorpion, 6）圣奥斯定认为在葡萄园工人们工作时间不同，而得到一个“德纳”的比喻中（玛，20：1-16），“德纳”表示在天诸圣所共享的永生。他又认为父那里有许多住处（若，14：2）这句话，表示永生的报酬有不同的等级。有人问他，赏报不同，将会引起嫉妒，他回答说：“天国光荣的不等决不引起嫉妒，因为爱将诸圣联合在一起”（In Joan. Tr. 67, 2参考圣热罗尼莫驳若凡宁，2：18-34；神，1：12，6）。
第四节 地狱
一、地狱的实在性
在本人的重罪境界逝世者的灵魂，进入地狱——信理
地狱是永远的痛苦的所在与境界，是被天主所弃绝的人的住处。
许多离异的支派反对地狱的实在性，他们认为罪人死后或公审判后便完全消灭。那些反对个人不朽（唯物主义）的人，也不承认地狱的存在。
“任何人”（Quicumque）信辞有如下的一句：“作恶的人将入于永火”（邓40）。本笃十二世在Benedictus Deus信理典章中宣布：“遵循主的一般命令，那些死于本人的重罪的人，死后立即进入地狱，在那里受地狱的痛苦”（邓531；参考429，464，693，835，840）。
在旧约中只在较迟撰写的经书中，始可见到恶人被罚境界的清晰记述。达，12：2指出：“许多在尘土中的人要醒起……有些要受永远的羞辱和侮慢”。友，16：20-21（希腊本16-17）告诉我们，全能的天主要向依撒尔的敌人们报复，在审判的日子，要对付他们。“将火与虫放在他们的肉体内，使他们燃烧而感觉到”（希腊本：他们要永远因痛苦而哀号）（参考依，66；24）。智，4：19晓示我们，恶人“无声无臭地死去，他们在亡者中间永远蒙羞”。“他们将痛苦，使他们的记念湮没不存”（参考智，3：10；6；5等）。
耶稣以地狱的永罚来警惕罪人。他称它为Gehenna（玛，5；29等：10：28：23：15，33；谷，9：43，45，47；希腊本作“星农之谷”（Valley of Hinnon），“火狱”（gehenna of the fire），玛，5：22；18；9，“有不死的虫和不灭之火的地狱”（谷，9：46等；希腊本47等），“永火”（玛，25：41），“不灭的火”（玛，3：12；谷，9：42；希腊本，43），“火窑”（玛，13：42，50），“永苦”（玛，25：46）。“那里有黑暗”（玛，8：12；22：13；25：30），“哀号和切齿”（玛，13：42，50；24：51；路，13：28）。圣保禄作证：“这些人（不认识主，不听从福音的人）要受永远丧亡之罚，无离主的面，远离他威能的光荣”（得后，1：9；参考罗，2：6-9；希，10：26-31）。按照默示录（21：8），“恶人的份是在烈火与硫磺燃烧的坑中”。“他们将在那里日夜受苦，至于无穷之世”（默，20；10；伯后，2：6；犹，7）。
教父们一致为地狱的实在性作证。安提约基雅的圣依纳爵说：“那些以危险的理论，伤害基督被钉十字架而建立的纯正信仰的人，以及那些听信他们异说的人，都要进入了永火中去”（致厄弗所人书，16：2）。圣儒斯定将地狱永苦的道理建立在天主正义的概念上，天主对于那些背离正道的人，不能不予以惩罚（护教书，2：9；参考护教书，1：8，4；21：6；28：1；鲍理加布的殉道录，2：3；11：2；圣依来内反异说，4：28，2）。
二、地狱之苦的本质
士林神学告诉我们，地狱之苦具有双重的本质：失苦（poena damni）和觉苦（poena sensus）。前者与憎厌天主陷于重罪相应，后者则与倾向受造物相应。
失苦就是得不到面见天主之福，为地狱之罚的要素。玛，25；41：“可咒骂的，离开我！”玛，25：12：“我不认识你们”。格前，6：9：“你们岂不知道不义的人不得承继天主的国吗？”（路，13：27；14，24；默，22：15；圣奥斯定Enchiridion, 112）。
觉苦就是由外来的感觉得到的痛苦（亦称地狱的极惩罚）。圣经常提到受罚的灵魂受地狱之火的燃烧。并常称地狱为哀号与切齿（痛苦与绝望）的所在。
有些教父如奥力振、尼沙的葛利哥里与近代神学家如盎博·格达林（Ambrosius Catharinus）、穆勒（J. A. Mohler）、克利（H. Klee）等将地狱之火以象征意义来解释，视之为一种纯粹的精神痛苦，尤其是良心煎熬的忧苦。这一意见未被教会训导权威所斥责。大多数教父，士林神学家与大多数近代神学家认为是一种实质的火（physical fire），但强调它与普通的火有别。圣多玛斯继圣奥斯定与大葛利哥里，解释实质的火对纯粹精神性事物的作用，就是精神被束缚于物质的火，它是天主正义惩罚的工具。精神体受制于物质，不能自由行动（Suppl. 70, 3）。关于1890年4月30日的忏悔部（S. Penitentiary）的有关地狱之火问题的声明（Cavallera 1466），请参考H. Lange, Schol. 6 （1931）89 et seq.
三、地狱的特性
（一）永恒性
地狱的罚是永远的——信理
第四次拉脱朗大公会议的Firmiter章宣布：“那些人（被弃绝者）与魔鬼一同受永远的惩罚”（邓429；邓40，835，840）。君士坦丁堡会议（543年）谴责了奥力振的清除说（Apocatastasis doctrine）。邓211。
奥力振绝对否认地狱之罚的永恒性，雪尔（H. Schell +1906）则把永罚限于“举着手”犯罪的人，就是因憎恨天主的心思而犯罪，并在另一世界依然憎恨天主。
圣经屡次以“永远的羞辱”（达，12：2；智，4：19），“永火”（友，16；21；玛，18：8；25：41；犹，7），“永罚”（玛，25：46），“永远丧亡”（得后，1：9）等，来强调地狱之罚的永恒性。“永远”一词并非指点有限度的极长的时间，下列类似各词可以证明这一点：“不灭的火”（玛，3：12；谷，9：42（希腊本43），“虫子不死，火也不灭的地狱”（谷，9；46（希腊本47），以及“永罚”，“永生”（玛，25，46）。默，14：11（19：3）的“他们受刑的烟向上直冒，至于永远”，即无终止之时（参考默，21：10）。
宗徒大事录（3：21）所宣告的“万有复兴”，并不涉及恶人的命运，而是指基督再来时世界的复兴。
奥力振以前的教父们一致给地狱之罚的永恒性作证（参考圣依纳爵致厄弗所人书，16；2；圣儒斯定护教书，1：28，2；鲍理加布的殉道录，2：3；11：2；圣依来内反异说，4：28，2；戴尔都良De poenit. , 12）.奥力振反对地狱房屋性的态度源于柏拉图的思想，柏拉图认为一切惩罚的目的都在罪人的改过自新。尼沙的葛利哥里、亚力山大里的迪弟穆与爱伐利·彭迪古（Evagrius Ponticus）承继了奥力振的见解。奥斯定维护地狱之火无终止的信道；驳斥奥力振与所谓“仁慈者”（The merciful on es ）。“仁慈者”（如圣盎博罗削）鉴于天主的仁慈，认为死于大罪的基督徒还有机会得救（天主之城，21：23；Ad Orosium 6: 7; Enchir. 112）
启示真理晓示我们，被罚者的意志在罪恶中根深蒂固，不可能会有真正的忏悔，因为天主拒绝赏赐被罚者以新的恩宠（参考神，2之1，85，2-3；Suppl. , 98, 2.5.6）。
（二）惩罚的不等性（inequality of punishment）
被罚者所受的惩罚随各自的罪疚而不同——一般意见
里昂与翡冷翠大公会议宣称：恶人灵魂所受的苦各不相同（poenis tamen disparibus puniendas,邓464，693）。所谓惩罚的不同，大概不仅指因单独的原罪（失苦）与本罪（失苦与觉苦）而有的惩罚性质之不同，抑且指本罪所带来的惩罚分量的不同。
耶稣警告苛辣匝因与贝特赛达的居民，如果他们不忏悔，将来在审判的日子，提洛与漆冬的居民所受的要比他们的容易的多（玛，11：22）。经师们将受到更严格的审判（路，20：47）。
圣奥斯定说：“有些被罚者所受的痛苦将比另一些被罚者容易忍受”（Enchir. 111）。正义要求罪罚的轻重与罪之轻重相应。
第五节 炼狱
一、炼狱的实在性
（一）信理
成义者的灵魂于逝世时，若有小罪或罪之暂罚，即进入炼狱——信理
炼狱是以有限时期的惩罚来净化灵魂的所在与境界。
“卡达里”（Cathari）、华乐道派人士（Waldenses）、新教人士与一部分离异的希腊人都否认炼狱的存在。关于路德对这一信道的意见，可参考Schmalcaldic Article, Pars 2. , Art. 2, sec. 12-15; 关于喀尔文对此的意见，可参考Instit. , 3 5, 6-10; 希腊正教对此的意见，可参考The Confessio Orhodoxa of Petrus Mogilas, P. 1. q. 64-65（由Meletios Syrigos重撰）及The Confessio of Dositheos, Decr. 18.
离异的希腊人士所否认的，主要的是净化的特殊所在地、炼狱之火与惩罚的补偿性，里昂与翡冷翠大公会议，针对他们定断如下：“那些离世时真心痛悔并爱慕天主的灵魂，尚未能以补赎的善果来弥补他们的过犯与亏欠，死后将受到净化性的惩罚来炼净”（邓464，693；参考邓456，570等）。新教人士认为炼狱之理与圣经相违（邓777），并鉴于他们对成义的看法，拒绝炼狱的信仰。特伦多大公会议针对此说，明定炼狱为实在并且替滞留炼狱的灵魂所作的代祷为有效：“炼狱是实在的，滞留在那里的灵魂为信友的代祷获得援助”（purgatorium esse animasque ibi detentas fidelium suffragiis……juvari. 邓983；参考邓840，998）。
（二）圣经的证据
圣经揭示在另一世界灵魂净化的可能性，因而间接地证示了炼狱的存在。
加下不为例：42-46告诉我们，犹太人为那些阵亡的兵士（在他们的身上发现了献与偶像的物件），祈求天主宽恕他们的罪。随后又送两千达辣克玛到耶路撒冷，作赎罪祭的献仪。可见他们相信死者能藉祈祷与祭献获得罪之赦免。圣经的作者证示：“他还想到为那些死在虔敬中的人所保留的卓越的报酬。这实是一种神圣而热诚的思想，为此他为亡者献赎罪祭，好叫他们获得罪赦”（希腊本第四五节）。
主耶稣曾说过（玛，12：32）：“出言干犯圣神的，在今世及来世，决不得赦免”。从这话中，可以看出不但在现世，而且在来世也有诸罪蒙赦的可能性。圣大葛利哥里说：“这句话使我们明白，有些罪在现世得赦，有些罪在来世得赦”（Dial. , 4:39;参考圣圣奥斯定天主之城，21：24，2；邓456）。
圣保禄在格前，3：10-15中，谈到格林多教会的传教工作：传教士继续在宗徒所奠立的根基上建筑，这奠立了的根基就是基督。在审判的日子，各人要受到火的试验。如果他所建筑的工程经得起试验，将得赏报，否则，将要“受到损失”，即得不到赏报。谁的工程若被焚毁，意即谁的工程恶劣，“他自己固可得救，可是仍像从火中经过一样”，意即他必须经过考验，方能获得永生（J. Gnilka）。大多数天主教圣经注释家认为，从火中经过表示暂时的净化，是庸劣的建筑师在公审判的日子所应受的惩罚。可见无论谁，带着小罪或罪之暂罚逝世后，必须经过暂时的净化。拉丁教父们过于偏重字面意义，认为所提及的火是一种用以清除尚未赦免的小罪的物质之火。参考圣奥斯定Enarr. In Ps. , 37, 3;亚尔的凯撒里训道辞，179；圣大葛利哥里言谈，4：39。
玛，5：26：“我实在告诉你：非到你还了最后的一文，断不能从那里（狱）出来”。耶稣以比喻的方式，警告那不遵守彼此相爱之诫命的人，将来在审判的日子，他们要受到正义的惩罚。在这个比喻中，我们又可将暂时的惩罚解作来世的一种有时限的惩罚境界。戴尔都良以经文中所提的“狱”为地下，以“最后的一文”为“藉着延迟复活而必须消除的最小的过错”（De anima, 58;参考西彼连书信，55：20）。
（三）传承的证据
炼狱存在的最重要的证据是教父们的作证。拉西教父们特别利用那些提及暂时的惩罚与来世的赦罪的圣经经文。圣西彼连认为，与天主和好后的补赎者，死后带得完成余下的补赎工夫，而殉道者则已作完了全部的补赎：“一种是以长期的痛苦洗涤己罪，以火炼净灵魂；另一种是以殉道来涤除诸罪与净化灵魂”（书信，55：20）。圣奥斯定将现世应受的暂罚与死后应受的暂罚加以区别：“某些人只在现世忍受暂罚，另一些人则在死后忍受，也有些人在现世与来世均受暂罚，但都是在严厉的最后审判台前”（天主之城，21：13）。他常论及一种纠正性的或净化性的火（ignis emendatorius, ignis purgatorius; Enarr. In Ps. , 37, 3; Enchir. , 69）。按照奥斯定的理论，那些重生于基督，但来不及在现世作补赎的人，如果他们不太坏，那么别人的代祷对他们是有帮助的。他们是介于诸圣者与被罚者中间的一群（Enchir. , 110;天主之城，21：24，2）。古代信友的墓志铭上，有为亡者祈求和平与安息的语句。
自理论言，炼狱的存在基于天主的圣德与公平。天主的圣德要求，惟有完全纯洁的灵魂能进入天国（默，21：27）；天主的公平一方面要求，罪罚必须忍受，另一方面要求，以爱德结合着天主的灵魂不进入地狱。因此我人必须承认有一个中间境界，其目的是一劳永逸地净化灵魂，因此是有期限的。（参考圣多玛斯Sent. , 4, d. 21 q. 1, a. 1, qc. 1; 护，4：91）。
二、炼狱之罚的本质
炼狱之罚与地狱之罚相似，可分失苦与觉苦两种。
失苦就是在某一期限中，不能面见天主。由于先已举行的个别审判，这一失苦与永福之确信相连（邓778）。炼狱的灵魂自知是天主的子女与朋友，并且渴望与天主以最密切方式相结合，因此他们更感觉这一暂离的痛苦。
依照神学家的一般意见，除了失苦外，还加上觉苦。拉丁教父们，士林派学者与许多近代神学家根据格前，3：15，认为这外在的惩罚是一种实质的火。然而圣经的证据并不充分。大公会议的宣布顾及不承认净化之火的离异的希腊人士，只论到交净化之罚（poenae purgatoriae），而没有论到净化之火。邓464，693。参考圣多玛斯Sent. , 4, d. 21, q. 1. a. 1, qc. 3.
三、净化的目的
圣多玛斯（De malo, 7,11）告诉我们，尚未被宽赦的小罪藉着由恩宠帮助的完善痛悔而蒙赦免，如同在现世一样。无疑地，这一痛悔在进入炼狱时就已有了。但它并不消除或减少罪之罚，因为在另一世界，没有获功绩的可能性。
在炼狱中，罪之暂罚由补赎之苦（satispassio）来消除，即甘愿忍受天主所给予的赎罪之苦。
四、炼狱的期限
炼狱不会延长到公审判以后——一般意见
遵循最高审判者的决定（玛，25：34-41），将来只有两种境界，即天国与地狱。圣奥斯定宣称：“只在最后的严厉审判以前，有炼净性的惩罚”（天主之城，21：16；参考21：13）。
对于每一灵魂，他的一切罪与罪罚延续多久，炼狱也延续多久。净化工作一完，就被迎入天国的永福中（邓530，693）。


信理神学-第二章 全人类的末日完成-天主教图书中心--天主教文学,书籍,图书,书库

第五编 完成者天主

第二章 全人类的末日完成

第六节 基督的再来
一、基督再来的实在性
世界末日时，基督将在光荣中重临审判世界——信理
宗徒信辞：“他将从那里来审判生者与死者。”以后的信辞也有这一句。尼西——君士坦丁堡信辞加上了“在光荣中”一词（邓86；参考邓40，54，287，429）。
耶稣曾屡次预言，在世界末日时，他将再来（parousia）。玛，16：27（谷，8：38；路，9：26）：“人子要在他父的光荣中同他的天使降来，那时他要按照每人的行为予以赏报”。玛，24：30（谷，13：26；路，21：27）：“那时人子的记号要出现天上，地上所有的种族，都要哀号，要看见人子带着威能和大光荣乘天上的云彩降来”。按照教父们的解释，人子的记号就是十字架。乘天上的云彩（达，7：13），表示天主的威能与光荣。参考玛，25：31；26：64；路，17：24，26（人子的日子）；若，6：39（末日）；宗，1：11。
圣保禄的大部分书信都提及主的再来，并说是带着光荣来审判世界。圣保禄给相信主的再来即在目前、并为那些已死的人担忧的得撒洛尼信友团体写信说：“我们用主的话给你们讲这事：我们这些活着还存留到主来临时的人，决不比死过的人先到。因为在发命时，在总领天使的呐喊和天主的号筒响时，主要亲自由天降来，那些死于基督内的人先要复活。然后我们这些活着还存留的人，同时与他们一起要被提到云彩上，到空中迎接主；这样，我们就时常同主在一处”（得前，4：15-17）。但由于保禄立即说明不知道主再来的日期，（5：1-2）他是设身处地于读者的观点，把主即将再来这一可能假定为事实（参考邓2181）。基督重临的目的是使死者复活，并赏报成义的人（得后，1：8）。因此，在主再来时，信友们应当是无可指责的（格前，1：8；得前，3：13；5：23）。参考伯后，1：16；若一，2：28；雅，5：7；犹，14。
传承一致为基督重临作证。十二宗徒训言，16：8：“那时世人要看见天主，乘天上的云彩降来”。参考10：6）。
二、基督再来的征兆
（一）福音传遍全球世界
耶稣曾说过：“天国的福音必要在全世界宣讲，给万民作证，然后结局才会来到”（玛，24：14；谷，13：10）。这句话并不表示福音一传遍全世界，世界的结局就到来。
（二）犹太人的归主
圣保禄在罗，11：25-32中，揭示了“这项奥秘”：直到外邦人全数进入天国，全依撒尔也将归主得救。这里所说的是一种常情的普遍性。
人们往往把犹太人的归主与厄里亚连在一起，但是并无足够的证据。玛拉基亚先知曾预言：“看哪！在上主的伟大和可怕的日子来临前，我要派遣厄里亚到你们这里来，我要使父亲的心转向自己的儿子，使儿子的心转向自己的父亲，免得我来到时，以毁灭打击这地”（拉，3：23）。犹太人从这话中，看出厄里亚的亲临（德，48：10），并相信他将在默西亚时期之初再来，将是默西亚的先驱（若，1：21；玛，16：14）。耶稣证实了厄里亚的再来，但把这件事贴合在施洗者的约翰的出现。天使曾报告过的约翰将带着厄里亚的精神与能力，在主、即天主以前来到（路，1：17）：“他就是那位（按照先知的预言）要来的厄里亚（施洗者约翰）”（参考玛，11：14）。玛，17：12：“我告诉你们：厄里亚已经来了，人们却不认识他，反而任意待了他”（参考谷，9：13）。耶稣并未清楚指出在最后审判前，厄里亚还要再来，而玛，17：11：“厄里亚固然要来，且要重整一切”一语，不过是重复先知玛拉基亚的话罢了。耶稣视施洗者约翰的来到为先知预言的实现（玛，17：12）。
（三）叛教
耶稣预言在末日以前，将有伪先知出现，他们将陷害许多人（玛，24：4-5）。圣保禄预示在天主重临以前，要有叛教的人，即离弃基督信仰的人（得后，2：3）。
（四）反基督者的来临
叛教与反基督者的出现互为因果。得后，2：3：“除非那背叛之事先来，那罪恶之人即丧亡之子出现——他是敌对者，且高举自己在各种称为神或受崇拜者以上，以致要坐在天主的殿中，宣布自己是神”。藉着撒殚的力量，具有各种德能，行欺诈的奇迹异事，使人背叛真理，专务不义而丧亡（2：9-11）。耶稣再来时，要以自己“口中的气息”意即藉他的能力将敌对者毁灭（2：9）。圣若望是第一位采用“反基督”（Antichrist）一词的人（若一，2：18-22；4：3；若二，7），但他也以此词称那些以敌对者的名而讲话的异说分子。圣保禄与圣若望告诉我们，反基督者是某一替撒殚作工具的人物。十二宗徒训言也提及“世界的诱惑者”之出现（16：4）。
以“反基督者”指某一时期的某一人物（如尼禄、加利古拉Caligula与其他的人）的历史解释，以及企图在巴比伦与波斯神话中寻找反基督者之概念的起源的解释，都不能成立。罗马的圣依玻理所撰有关反基督者的文字，是这方面最古老的专论。
（五）灾难
耶稣预言过战争、饥馑、地震与他的徒众受迫害：“那时人要交出你们去受刑，要杀害你们，你们为了我的名，要为各民族所憎恨（玛，24：9）。基督再来时并将有自然界的灾害（玛，24：29；依，13：10；34：4）。
三、基督再来的日期
人不知道基督再来的日子——确定意见
耶稣没有告诉我们他再来的日期。在有关世界末日的言论终结时，他宣布：“至于那日子和那时刻，却没有人知道，除父外，天上的天使也不知道，连子也不知道”（谷，13：32；对照玛，24：36，缺“连子也不知道”一句）。关于子也不知道一事，请参阅本书第三编第廿三节之四。耶稣在升天以前不久，向他的门徒说：“父以自己的权柄所定的时候和日期，不是你们应当知道的”（宗，1：7）。
耶稣好几次论到世末时，都表示他不会很快的再来（玛，24：14，21，31；路，21：24；路，17：22；玛，12：41）；有关他再来的比喻都暗示主将使人久候（玛，24：48；25：5；25：19：“过了多时，仆人的主人来了，便与他们；算账”）。天国在地上慢慢长成的比喻也暗示这一点（玛，13：24-33）。有几处提到主的再来，我人不应予以狭义的解释，而应解作基督德能的启示，以惩罚敌人（玛，10：23：耶路撒冷的毁灭）或解作他在地上的天国的扩展（玛，16：28；谷，9：1；路，9：27）；或解作在天国的幸福中对忠于天主者与以酬报（若，14：3，18，28；21：22）。玛，24：34：“我实在告诉你们：非等到这一切发生了，这一世代决不会过去”之语，是指基督再来的征兆。照另外一种注释，“这一世代”并不指与耶稣同时代的人，而是指犹太民族（玛，11：16；谷，8：12）。
宗徒们也教训我们，基督再来的日期是不可知的。圣保禄写信给得撒洛尼人道：“弟兄们，至于那时候与时日，不需要给你们写，你们原来确切知道，主的日子像夜间的盗贼那样来”（得前，5：1-2）。在得后，2：1等，圣保禄在阐述世末的预兆时，劝勉信友们不要过分等待主的日子的来到（得后，2：1-3）。圣伯多禄给我们解释，由于天主的仁慈，愿意给罪人以悔改补赎的时机，所以主将迟迟重临。对于天主，千年犹如一日。主的日子将如盗贼一般，在人们不提防时来到（伯后，3：8-10；参考默，3：3；16：15）。
初期信友们虽然不知道主再来的日期，但还是等待着这日子的骤然来临（斐：4：5；希，10：37；雅，5：8；伯前，4：7；若一，2：18）。阿拉美语的短祷；“主，来吧！”（Marana tha），是渴望主再来的明证（格前，16：22；十二宗徒训言，10：6；参考默，22：20：“主耶稣，你来罢！”）。
第七节 死者的复活
一、复活的实在性
所有死者都要与他们的肉身一起在末日复活——信理
宗徒信经有一句：“我信肉身之复活”。“任何人”信辞强调复活的普遍性：“当他来时，一切人均将与他们的肉身一起复活”（邓40）。
反对死者复活的道理的，在古代有撒杜塞人（玛，23：23；宗，23：8），外邦人（宗，17：32），宗徒时代的若干基督信友（格前，15；弟后，2：17-18），诺斯底士派与摩尼派人士，中古的卡达里（Cathari），今日的各种形式的唯物主义者与唯理主义者。
在旧约里，可以看出死者复活信仰的逐步发展。先知欧瑟亚与厄则克耳以肉身复活为比喻，说明依撒尔人从罪恶中或从流放中获得自由（欧，6：3 [麦索来本为6：2]；13：14；则，37：1-14）。依撒意亚确信依撒尔义人的个别复活（26：19）。达尼尔也预言恶人的复活，但是只指依撒尔人而言：“许多睡在尘土中的人要醒起，有些要入于永生，有些要受永远的羞辱和悔慢”（达，12：2）。玛加伯下告诉我们所有的人均将复活（加下，7：9，11，14，23，29；12：43等；14：46）。
只在通俗本中，约，19；25-27有利于为复活作证。在圣经的原文里，约伯表示他活在世上一天，就要等待天主来为他辩白，以证明他的无辜（N. Peters, P. Heinisch）。
耶稣责斥撒杜塞人的不信复活为一项错误：“你们错了，不明了经书，也不明了天主的能力。因为在复活的时候，人也不娶不嫁，好象天上天主的天使一样”（玛，22；29-30）。他不仅告诉我们义人要复活（路，14：14），且告诉我们恶人也要复活，因他们的肉身要一同进入地狱（玛，5：29-30；10：28；18；8-9）。“他们都要（从坟墓里）出来，行过善的，复活入生命；作过恶的，复活受审判”（若，5：29）。凡相信他的人，凡吃他的肉，喝他的血的人，耶稣允许在末日要使他们复活（若，6：39-40，44，55）。他指着自己说：“我是复活与生命”（若，11：25）。
宗徒们在宣讲耶稣复活时，也宣讲全体死者的复活（宗，4：1-2；17：18，32；24：15，21：26：23）。圣保禄谴责格林多团体中不信复活的分子，并且从基督的复活引伸出信友的复活。格前，15：20-23：“基督从死者中实在复活了，做了死者的初果。原来死亡既因一人而来，死者的复活也因一人而来。就如在亚当内众人都死了，照样，在基督内众人都要复活。不过各人要依照自己的次第：首先是为初果的基督，然后是在基督再来时属于基督的人。”死亡将如最后的敌人，被基督所消灭（26：54-55）。复活的普遍性包含在基督战胜死亡之中（参考罗，8：11；格后，4：14；斐，3：21；得前，4；14，16；希，6：1-2；默，20：12-13）。
最初几世纪的教父们鉴于犹太人、外邦人与诺斯底士派人士的反对复活，不得不详阐复活的道理。罗马的圣克来孟以自然界的类比现象、仙乌（phoenix）的传说与旧约的经文来证明复活的道理（致格林多人书，24-26）。圣儒斯定、雅典的亚瑟纳哥拉斯（Athenagoras）、戴尔都良、奥力振、圣梅铎弟（Methodius）与尼沙的葛利哥里等都曾撰过维护复活信仰的传承论。初期教会的大多数护教家也都竭力为复活的道理作证（参考圣奥斯定Enchir. , 84-93; 天主之城，22：4等）。
自然的理性不能以确切方式证明复活的事实，因为复活是一件超自然的事，只能在天主奇妙的作为下完成。然而理智能够证明复活的合宜性：（一）基于灵魂与身体的自然结合，灵魂与身体相依为命。（二）基于正义的赏报之概念，我人可以想见，灵魂的工具——身体有份于赏报或惩罚。
为信心所照耀的理性将复活的合宜性建立在如下的理由上：（一）基督所完成的救赎工程的圆满性，（二）奥身各肢体与其首脑——基督——的一致性，（三）人体藉恩宠的方法，尤其是藉圣体而圣化（参考圣依来内反异说，4：18，5；5：2，3；Suppl. , 75, 1-3; 护，4：79）。
二、复活前后的身体相同
死者复活时的身体与昔日在世的身体是同一个——信理
（一）拉脱朗第四次大公会议（1215年）的Firmiter章宣布：“他们将以现在固有的身体复活”（邓429；参考邓16，40，287，347，427，464，531）。
奥力振反对复活的身体与在世的身体原质地相同。
圣经用“复活”或“苏醒”二词时，隐含地作证复活前后为同一身体。事实上，除了同一身体死亡、归于尘土而再一次生活外，就不可能有复活与苏醒。玛加伯下（7：11）清楚地指出复活。“这些肢体是我由上天（天主）得来的……希望再有一天从他那里仍然复得”。格前，15：53：“这可朽坏的必须穿上不可朽坏的，这可死的，必须穿上不可死的”。
奥力振以前的教父们一致承认，“此身将复活，并将受审判”，“我们将带着此身受赏”（托名克来孟致格林多人二书，致，1-5）。圣儒斯定说：“我们希望地下的死者再得到他们的身体，因为对天主没有不可能的事（护教书，1：18）。教父们为复活这件事所举的”合宜的理由“都以复活前后的身体相同为其前提。圣梅铎弟、尼沙的圣葛利哥里与圣爱比法（Haer. , 64）与圣热罗尼莫（Adv. Joannem Hierosolymitanum）等曾维护此理，反击奥力振。
（二）所谓复活前后身体同一，并非指属于在世身体（一生或某一时期）的一切物质部份都将在复活的身体内。正如在世身体的物质部份虽然经常新陈代谢，而始终是同一个身体；同理，复活身体中具有在世身体的物质的一小部分，就足以维持同一性。事实上，同样的物质部份可以先后属于不同的身体，但这个事实绝不影响基督徒对复活的信仰（护，4：81）。
按照杜朗度（Durandus of S. Por ciano +1334）与那不勒斯的若望（John of Naples +1336以后）的意见，同一灵魂已足以使复活后的身体为同一。为士林学派所采纳的亚里斯多德对人体的理论，主张原初物质（materia prima）是纯粹的潜能（potency），它藉着自立体形式（substantial form）而获得实现性（actuality）与个别性（individuality）,由是而成为一个特定的身体。杜朗度与若望根据这一理论，主张精神的灵魂既是人体的惟一的本质形式，能使任何材料形成其身体。但是，除去灵魂是身体的惟一形式之假定并无足够证据以外——司各脱斯学者认为有一种与灵魂不同的身体的形式（forma corporeitatis）——这一解释使人设想，当死者复活后带着复活的身体进入天国时，他的骨骼可能仍埋在土中。晚近仍有些神学家推陈杜朗度的意见，尤其是比犹（L. Billot），但是大多数神学家赞同教父们的意见，主张复活前后身体的材料一致。
按照普遍的信道，复活的身体完善无缺，没有残疾，没有断肢，也没有衰弱。圣多玛斯说：“复活的人达到最高度的自然的完美（suppl. , 81, 1），因此达到成熟的年龄。复活的完美身体具有生理的与感觉的器官，包括不同的性别（与奥力振的意见相反；邓207），但是没有生长的作用。玛，22：30：‘他们好象在天上的天主的天使一样’”。
三、复活之身体的特性
（一）义人身体将以复活基督的身体为蓝本而转变与受荣——确定意见
圣保禄教训我们：“他（耶稣基督）必要按照他所具有能征服一切的能力，改变我们卑贱的身体，相似他光荣的身体”（斐，3：21）。“死人的复活也是这样；播种的是可朽坏的，复活起来的是不可朽坏的；播种的是可羞辱的，复活起来的是光荣的；播种的是软弱的，复活起来的是强健的；播种的是属生灵的身体，复活起来的是属神的身体”（格前，15：42-44；参考格前，15：53）。
士林派神学家根据圣保禄的教训，认为义人身体复活后具有下面的四种特质或特恩：
（1）神健（impassibilitas 即不能受苦），即身体方面所有的缺点，如痛苦、疾病、死亡、都不再有。确切地说，这是一种不能受苦死亡的特性（non posse pati, mori）。默，21：4：“他要由他们的眼上拭去一切泪痕，再也没有死亡，再也没有悲伤，没有哀号，没有苦楚了；因为先前的都已过去了”。参考默，7：16；路，20：36：“他们也不能再死”。神健的内在理由基于身体的完全顺从灵魂（Suppl. , 82, 1）。
（2）神透（subtilitas）就是身体的精神化，但它并非身体转变成精神的本质，或物质成为空气般的实体（参考路，24：39）。身体精神化的蓝本是从坟墓中出来，并能闭门而入的基督的身体（若，20；19，26）。身体精神化的内在理由是：受荣耀的灵魂完全管理身体，因为灵魂原是身体的本质形式（Suppl. , 83, 1）。
（3）神速（agilitas）就是身体以最大的速度服从灵魂之能力，它与现世受地心引力而变得沉重的身体，恰成对照。复活的基督突然显现在宗徒们中间，并且也能很快的消失，表现了基督的复活身体的神速（若，20：19，26；路，24：31）。神速的内在理由基于受荣耀的灵魂完全统治身体，而能推动身体（Suppl. , 84, 1）。
（4）神光（claritas）即消除一切晦暗，呈显美丽与光明。耶稣向我们保证：“义人要在他们父的国里，发光如同太阳”（玛，13：43；参考达，12：3）。耶稣在大博山（玛，17：2等）与在复活后的变容（宗，9；3）便是神光的榜样。神光的内在理由，寓于受荣耀的灵魂的绚丽充满了身体。身体受荣的程度，按格前，15：41-42，系随灵魂神光的程度而异；而神光的程度则又随功绩的多寡而异（Suppl. 85,`1）。
（二）恶人的身体复活后，既不朽坏，也不死去，但是它们将不会蒙受荣耀——确定意见
不朽坏性与不死性是身体在地狱受永罚的一个必要的先决条件（玛，18；8-9）。不朽坏性（参考格前，15：52等）杜绝了物质的新陈代谢以及与之俱来的各种作用，但并不排除受苦的能力（passibilitas, Suppl. , 86,1-3）。
第八节 公审判
一、公审判的实在性
基督再来后，将审判所有的人——信理
几乎所有的信辞都与宗徒信经一样，宣布基督将在世末重临，“为审判生者与死者”，也就是说，当他再来时，他要审判那些尚存现世的人和将要复活的死者（另一解释是：义人与罪人）。
这一信理为那些否认个人永生与复活的人所反对。
旧约里，有关公审判的道理曾经经过一个逐渐演展的过程。惟有智慧篇（4：20-5，24）明确地指示义人与罪人在世末要受公开的审判。
先知们屡次预示天主在此世对世人的审判与惩罚，而称之为“天主的日子”。在那一天，天主将审判外邦民族，并将他的子民依撒尔从仇敌的手中解救出来（岳，3，[麦，4]，一等）。不仅外邦人，抑且依撒尔民族中不敬主的人将要受审受罚（参考亚，5：18-20）。不敬主的人与义人将被分开（参考咏，1：5；箴，2：21；依，66：15等）。
耶稣宣讲福音时常以“审判的日子”或“审判”为题（参考玛，7：22-23；11：22，24；12：36：41）。他告诉我们，这审判将由他自己——人子（默西亚）——来执行：“将来人子要在他父的光荣中同他的天使降来，那时他要按照每人的行为予以赏报”（玛，16：27）。“父原来不审判任何人，但他把审判的全权交给了子，为叫众人尊敬予如同尊敬父……并且赐给他行审判的权柄，因为他是人子”（若，5：22-23，27）。
宗徒们宣扬耶稣的教训。圣伯多禄证示耶稣是“天主所立的生者与死者的审判者”，（宗，10：42；参考伯前，4：5；弟后，4：1）。圣保禄在阿勒约帕哥讲道时（宗，17：31）与在书信中，都教导我们，天主将藉耶稣基督按正义审判世界（罗，2：5-16；格后，5：10）。由于基督将执行审判的职务，保禄称审判的日子为“耶稣基督的日子”（斐，1：6；格前，1：8；5：5）。并从未来的审判，引伸出信友生活的实践规诫，劝告信友们勿判断别人（罗，14：10-12；格前，4：5），并且勉励他们在痛苦与迫害中要坚忍到底（得后，1：5-10）。圣若望将最后审判描绘成算账（默，20：10-15）。各人的功过都被登录在案卷上，圣经里“展开卷案”一词表示一种精神事件（参考圣奥斯定天主之城，20：14）。
教父们一致为圣经上明晰的教训作证。圣鲍理加布说：“否认复活与审判者是撒殚的长子”（致斐理伯人书，7：1）。巴纳博书信（7：2）与圣克来孟第二书（1：1）都称基督为生者与死者的审判者（参考圣儒斯定护教书，1：8；圣依来内，反异说，1：10，1）。圣奥斯定以旧约与新约的证据为基础，详细讨论最后审判的道理（天主之城，20）。
耶稣在宣讲末日审判的道理时，绘声绘形地预示了公审判的实现（玛，25：31-46）：“一切的民族”即所有的人，都要聚集在人子——基督的审判台前。善人与恶人将要永远地分开。审判一完，立刻执行赏惩：“这些人（恶人）要进入永罚，而那些义人却要进入永生”（玛，25：46）。
圣经多处证示人子基督将审判世人，而另一些经文则以天主为未来的审判者，如罗，2：6，16；3：6；14：10。表面上看来，似有矛盾之处。实际上，基督以人的身份，因天主的名，并且藉着天主的能力来执行审判的职务，正如圣保禄所指示的：“天主藉耶稣基督审判人的隐秘行为”（罗，2：16；参考若，5：30；宗，17；31）。
在公审判时，天主统治世界的智慧，他对罪人的仁慈与宽恕，尤其是他赏善罚恶的正义，都将表显出来，所以公审判将彰显天主的光荣，与人而天主耶稣基督的光荣（得后，1：10）。人而天主的光荣在执行公审判时达到了顶点。
在个别审判时，人既已受了审判，在公审判时，他将在全人类面前，以人类一分子的资格受审。赏报与惩罚将伸展到复活的身体而成为完整（参考Suppl. , 88, 1）。
第九节 世界的终局
一、世界的毁灭
在末日，世界将要毁灭——确定意见
古代的离异支派如诺斯底十派，摩尼派，奥力振派等人士认为物质世界将完全消灭，古代的某些哲学体系如斯多噶派，则主张世界循着一个没有终点的周期运行，逝而复生，万古如一。这些对世界终局的看法，都与教会的训道相违。
耶稣宣讲现有世界的毁灭，与旧约的教训相符（咏，101：27；依，34：4；51：6）。他采用旧约默示录的言语（依，34：4），预示宇宙万象变异的先兆。（玛，24：29：“那些时日的灾难一过，立时太阳就要昏暗，月亮也不发光，星辰要从天上坠下，天上的万象也要动摇”。玛，24：35：“天地要过去，但是我的话，决不会过去”。玛，28：20：“看！我同你们天天在一起，直到今世的终结”。
圣保禄说：“这世界的局面正在逝去”（格前，7：31；15：24）。圣伯多禄预言世界将毁于火：“主的日子必要如盗贼一样来临，在那一天，天要轰然过去，所有的原质都要因烈火而溶化，大地及其中所有的工程也不再找得到[通行本：也都要被焚毁]”（伯后，3：10）。圣若望在异像中看见世界的毁灭：“下地和上天都逃避了，再也找不到它们的地方了”（默，20：11）。
在最早的传承中，相信现有世界将毁之道的证据很多。巴纳博书信的作者说，天主子在审判了不敬天主的人以后，“将改变太阳、月亮和星辰”（15：5）。戴尔都良论及宇宙的火灾，在这一火灾中，“古老的世界与它的一切产物都将同归于尽”（De spect. , 30）。圣奥斯定则说现有世界并不完全毁灭，但将改变：“形式过去，本性则存”（天主之城，20：14）。
自然科学与启示都不允许我们确切地说，世界将如何毁灭。圣经所示的被火焚毁（伯后，3：7：10，12）在圣经启示以外亦常有可闻，这该是世界毁灭这一启示真理所用的普通表达方式。
二、世界的更新
在末日，当前的世界将焕然一新——确定意见
依撒意亚先知预言将有一个新天和一个新地：“看啊！我要造一个新天和一个新地”（65：17；参考66：22）。他以地上的福乐，描绘新世界的圆满的福乐（65：17-25）。耶稣宣讲“重生”（）即世界的新生：“在重生的世代，人子坐在自己光荣的宝座上时，你们也要坐在十二宝座上，审判伊撒尔十二支派”（玛，19：28）。
圣保禄教训我们，一切受造物都沾染了罪恶的咒诅，都等待着解救；与人一样，它们将从毁灭的奴役中解放出来，而进入天主子女的光荣自由中（罗，8：18-25）。圣伯多禄在宣讲世界的穷尽时，告诉我们，有一个“正义常住在其中的新天新地”（伯后，3：13）。圣保禄所说“万有复兴”（宗，3：21），也是指世界的新生而言的。圣若望绘声绘形地描述新天新地：自天而降的新耶路撒冷将是新天地的中心！将成为人间的天主的新帐幕。坐在宝座上的那一位（天主）宣布：“看，我更新了一切”（默，21：1-8）。
圣奥斯定认为，未来新天新地的特性将与受光荣的不朽的人性相配合，正如要逝去的现世的特性与可朽坏的人体相配合一样（天主之城，20；16）。
圣多玛斯将世界更新的理由，基于新世界为人所用的目的。由于复活的身体不再需要现世对他的服务（诸如保存肉体的生活，促进他对天主的认识），那么随着受荣耀的人体，世上其他物体也宜于享有一种荣耀的境界。诸圣的眼目将在受荣耀的物理世界、基督的身体、诸圣的身体、以及其他物体上，静观天主的光荣（Suppl. , 91, 1; 74, 1）。启示的内容不允许我人更清楚地知道世界更新的广度，以及更新的方式（Suppl. , 91, 3）。
新世界的实现就是基督工程的完成。所有天国的敌人既已歼灭，基督将把至高的统治权归还天主圣父（格前，15：24），但保留他基于二性一位之结合而有的王权与尊荣。随着世界的末日，天主完美的统治遂即开始，这就是一切受造物的至终目的与全人类历史的最后意义。


信理神学--天主教图书中心--天主教文学,书籍,图书,书库

首页>>信理神学>>信理神学目录
信理神学

作者：奥脱 打包下载
引论 [ 分卷阅读 ]
第一节 神学的定义与对象
第二节 神学是否科学？
第三节 信理神学的意义与方法
第四节 信理的定义与分类
第五节 信理的演变
第六节 教会真理
第七节 神学意见
第八节 神学的正确性程度
第九节 神学的品评
第一编 惟一天主与天主三位一体 [ 分卷阅读 ]
第一部 惟一天主的存在与性体 第一篇 天主的存在
第二篇 天主的本质
第三篇 天主的属性
第二部 天主三位一体 第一篇 天主三位一体信理的定式与基础
第二篇 三位一体信理的理论解释
第二编 创造者天主 [ 分卷阅读 ]
第一部 创造的行动
第二部 天主的创造工程 第一章 基督宗教的宇宙观
第二章 基督教的人类学——有关人的启示信理
第三章 论天使
第三编 救世者天主 [ 分卷阅读 ]
第一部 救主自身
第一篇 基督的人性与天主性以及两者的契合 第一章 基督的真天主性
第二章 基督的真人性
第三章 基督的天主性与人性之契合
第四章 二性一位之结合的神学理论
第五章 二性一位之结合的后果
第二篇 基督人性的属性 第一章 基督人性的完善
第二章 基督人性的缺陷或受苦能力
第二部 救主的作为 第一章 纵论救世
第二章 基督实现救赎的三项职务
第三章 救赎工程的光荣结束或基督受举扬
第三编 第三部 救主的母亲 [ 分卷阅读 ]
第一章 玛利亚——天主之母
第二章 天主之母的几项殊宠
第三章 玛利亚对救世工程的协助
第四遍 圣化者天主 第一部 恩宠论 [ 分卷阅读 ]
第一部 恩宠论
第一篇 现恩
第二篇 常恩
第四遍 圣化者天主 第二部 教会论 [ 分卷阅读 ]
第一章 教会源于上主
第二章 教会的制度
第三章 教会的内在动力
第四章 教会的特质
第五章 教会的必要性
第六章 论诸圣通功或团体
第四遍 圣化者天主 第三部 圣事论 [ 分卷阅读 ]
第一章 圣事的性质
第二章 圣事的作用与功效
第三章 圣事的建立和七件圣事
第四章 施行与领受圣事的人
第五章 基督以前的圣事与类圣事（Sacramentals）
第二篇 七件圣事 甲、洗礼
乙、坚振
丙、圣体圣事
（三）论谢恩祭（弥撒）第一章 弥撒祭祀的实在性
第二章 弥撒的本质
第三章 弥撒的功效与其作用（Effects and Efficacy）
丁、忏悔圣事 第一章 赦罪权的存在
第二章 赦罪权的性质
（二）教会赦罪是一件圣事
附录 论大赦
戊、病人傅油礼
己、神品圣事
庚、婚配圣事
第五编 完成者天主 [ 分卷阅读 ]
第一章 个人的末日完成
第二章 全人类的末日完成