天主教历史浅谈-天主教历史浅谈【目次】-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

天主教历史浅谈【目次】

编译序

上册

第一章　天主教的诞生

一： 天主教的诞生
二： 天主教传遍罗马帝国
叁： 天主教第一世纪生活的概结
四： 罗马帝国为福音铺路
五： 基督福音满足了罗马帝国的精神需要
六： 罗马帝国与基督的福音

第二章　基督信徒生活在不了解他们的世界中（第一至第叁世纪）

七： 不被初世纪罗马帝国所了解的基督信徒
八： 基督信徒对罗马帝国诽谤者的答覆
九： 公元第一、第二世纪基督信徒所受的迫害
十： 罗马帝国第叁世纪和最後对基督信徒的迫害

第叁章　初世纪的基督信徒（第一至第叁世纪）

十一： 初世纪基督信徒的信仰生活
十二： 初世纪基督信徒信仰生活的主要部分
十叁： 初世纪教会职务的形成与演变
十四： 分布罗马帝国全境的教会遭到分裂的威胁
十五： 天主教神学的缘起

第四章　信仰基督的帝国中的教会（第四至第五世纪）

十六： 信仰基督的帝国的诞生
十七： 罗马帝国信仰基督的皇帝
十八： 罗马帝国宗教自由後福音对社会的影响
十九： 第四第五世纪天主教在罗马帝国内的礼仪生活与发展
二十： 天主教隐修生活的开始

第五章　信经的形成与早期大公会议的召开（第四至第五世纪）

廿一： 亚略异端的兴起
廿二： 亚略异端和尼西亚大公会议的召开
廿叁： 君士坦丁堡大公会议的召开与亚略异端危机的结束
廿四： 聂斯多略异端的产生与厄弗所大公会议的召开
廿五： 加采东大公会议的前因与後果
廿六： 地方教会的组织和彼此间的关系及罗马主教的首席地位

第六章　教父

廿七： 教父，初世纪教会的作家
廿八： 教父，福音与文化相会的证人
廿九： 希腊教父黄金时代
叁十： 拉丁教父黄金时代

第七章　中世纪初期基督信仰世界的剧变和重组（第五至十一世纪）

卅一： 天主教面对日耳曼北蛮入侵罗马帝国的冲击
卅二： 伊斯兰教的兴起与阿拉伯人入侵基督信仰的世界
卅叁： 西方新帝国的诞生与教宗国的形成
卅四： 拜占庭帝国和斯拉夫民族中的礼仪之争
卅五： 神圣罗马帝国的衰微与封建制度兴起後的教会
卅六： 西方拉丁教会与东方希腊教会在公元一零五四年的决裂

第八章　基督信仰：社会生活的基础（十一世纪末至十叁世纪）

卅七： 基督信仰，中古世纪教会与社会关系的基础
卅八： 十叁世纪罗马教宗权威的登峰造极
卅九： 中世纪教会隐修生活的兴盛
四十： 隐修院的信仰和民间的宗教
四十一： 中古世纪宗教生活中的神圣与凡俗
四十二： 基督信仰，中古世纪文化和艺术的启发者

第九章　基督信仰世界的扩展、遭遇的抗议和自卫（十一世纪末至十叁世纪）

四十叁： 十字军东征与传教
四十四： 中世纪遭到抗议的教会生活
四十五： 行乞修会的诞生
四十六： 中世纪对异端的压制

第十章　基督信仰世界的叶落与成熟（十四、十五世纪）

四十七： 世俗权威的崛起
四十八： 历尽沧桑的教宗国：阿维尼翁的教宗
四十九： 大公会议的危机
五十：人心惶惶的中古世纪末期

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


天主教历史浅谈-天主教历史浅谈【编译序】-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

天主教历史浅谈【编译序】

天主教历史浅谈要谈甚麽？

天主教历史浅谈要谈甚麽呢？我们可以开宗明义地说：天主教历史浅谈要谈两千年前创立天主教会的耶稣基督，要谈耶稣基督嗣传的、以伯多禄为首的十二位大弟子'宗徒'，要谈以这十二位宗徒为大支柱而建立起来、并拓展开来的教会，要谈由凡夫俗子、王公贵族、博学之士和无知小民组成的教会团体在两千年岁月中所表现的、可歌可泣和令人惋惜的事迹。我们要谈的这一切就是构成天主教会历史的成分。

为甚麽要谈教会历史？谈历史能产生论古知今的作用，谈天主教会历史可以略为知道初世纪、中世纪、乃至十九世纪教会和教友的信仰生活状况，进而晓得作个基督信徒的内容是甚麽，意义又何在。此外，了解历史也可以让我们更客观公正地评价历史的遗产，而且在某些情况下有助于我们理出不同时代和不同事件之间的微妙关系。于是，我们会不期然地发现许多历史中的宝藏，我们的想像力也会因此变得更活泼，更丰富。

我们今天的人怎麽能够谈两千年前出生的耶稣基督呢？因为他的名字由世世代代的人传递下来。但是我们必须分辨清楚，耶稣基督的名字之所以传递下来，并不只是因为有人写了一本书，而这本书後来又印刷成各种文字，广为流传，因此每个时代的人都熟悉这个名字。耶稣基督的名字之所以延绵传递下来，主要是因为二十个世纪以来，有越来越多的人聆听了耶稣基督所宣讲的天主对世人的呼吁、警告和规劝，而每个时代的这些人都组成一个信仰耶稣的话的团体。因此，耶稣基督便生活在这些团体的生命中，而这些团体又把他们所信从的耶稣基督一代一代地传给後人。这些团体有共同唯一的信仰，与同时代的信友和过去及未来的信友都在信仰中保持着心灵和精神上的共融。这些分散在世界各地的信友团体共同形成一个有机构，这个有机构就叫作'教会'。所以，从人类历史看，耶稣基督这个人和他的名字是因着在教会内的散播和流传而延绵至今的。

世世代代真正信仰耶稣基督的人，都或明或暗地承认他们和耶稣相遇，但是他们并非经由附合前人所定的某种信条的途径，或者跳回两千年前，来与耶稣基督相遇，而是在他们自己的现实生活中会晤那曾经被散播、并流传到他们当中的耶稣基督，就像其他时代的信友所经验过的一样。用教会的方式来说，把对耶稣基督的信仰传递下来的是人和事件，而不是那些写在纸上信条。正因为这个缘故，我们谈天主教历史的时候，所重视的是历代的人和发生过的事件。

耶稣基督第一次宣讲天主的呼吁、警告和劝勉，也就是宣讲'福音'的时候，是在罗马帝国皇帝凯撒提比留执政的时期。当时耶稣的出生地巴勒斯坦是被罗马帝国统治的省份，而耶稣和他的门徒所讲的是圣经上的言语，虽然如此，福音还是逐渐地传到地中海沿岸，乃至全世界，与各地不同的语言、文化及哲学思想接触，互相冲击，彼此融合。

于是我们不禁要问：多少世纪以来，接纳福音的人千百种，有农夫，有城市居民，有逐水草而居的游牧人，有社会上叁教九流的人，他们所传递下来的福音仍然和昔日耶稣所宣讲的一致吗？难道福音的原始精神不会变质、或被更改吗？难怪一些传统保守派的人士认为任何演进都是背离原始，甚至离经叛道，不足为取，因此必须复古，归回原始，忠于过去。传统保守派人士的主张却被演进派的人士视为顽固，食古不化。

再说，当基督的福音在一种文化中生活长久、并惯用这种文化来表达的时候，那些传递福音的人所传的是甚麽呢？是仅仅福音本身，或者除了福音之外，也包含福音所立足的地方文化？举个很明显的例子，十六世纪以後，随着欧洲航海家发现美洲和亚洲许多地方之後，欧洲传教士便到这些新地方传播福音。但是他们带去的不只是福音，也带去了欧洲文化。这种由福音和文化组成的基督信仰文明曾经破坏了、甚至毁灭了、或者改变了许多地方原住民的文化。历史告诉我们，基督的福音在某些地方不得其门而入，遭到拒绝，因为当地的人认为福音对他们的文化、文明基础有害。我们也知道西班牙人征服美洲大陆以及传教士去向美洲原住民宣讲福音时，却也毁灭了美洲古老的阿兹台克文明和印卡文明。东方的日本和中国也曾经拒绝基督信仰，因为他们认为基督的福音对自己的文化文明不利，为了自卫，必须抵制基督信仰。

忠实传递福音所遇到的困难还不止于此，我们知道基督信仰的生活并不只限於个人内在生命的得到启发便算了事，外在生活的见证更为重要。但要作到这点，非得要有一个固定的组织机构来负责教导信徒、来计画他们的宗教生活、来安排他们的传播福音工作不可。人世间一有组织机构，便须要权力来统辖指挥，而只要是权力，便大同小异。教会是个人的组织，它固然用耶稣所说的话和所立的圣事来宣讲耶稣，却在历史中不断有着以类似政治社会结构的形态来组织自己、并以周遭的社会生活运作方式为榜样的倾向。于是有人问：生活在这样的教会中的我们，是不是远离了基督、远离了福音呢？这个教会是不是须要净化一番呢？也因此，历来曾有不少人或团体渴望归真反璞，回到福音原始的精神，亚细西的圣方济各便是最典型的例子。不过，另有些人或团体为了回到原始的精神，不惜和教会决裂，十六世纪的马丁路德发动的宗教改革，与罗马分道扬镳，又是最好的例子。在他之後，还有许多人效法了他。

两千年後的今天，我们再度设法来回答大家所提出的许多有关耶稣为何与如何来到我们当中的问题。过去的人比较重视历史这门课和这门学问，今天的人就不然，他们对历史已经不太信任，因为有许多历史上的可怕事件都被所谓的历史权利认为合情合理。当然，历史不会重演，我们也不会在教会历史中去寻找现成的药方和解答。不过，教会的历史有点像犹太经师的宝盒，须要时，经师会从里面取出新的和旧的东西来。

其实，当我们许多人有同一个朋友的时候，我们会根据自己的特性而在这位朋友身上发现各种不同的特点。基督信徒也是一样，他们在两千年中对耶稣有着不同的经验，而教会的历史可以让我们分享前人许许多多的心得，也帮助我们扩展视野，充实自己的经验。

历史让我们发现历代教会经验对我们今天信仰生活的贡献。任何遗产都是值得尊重的，但对先人留下的遗产，我们应该怀着保留的态度来接受。借着教会历史，我们可以看到福音是如何地在看每个时代的基督信徒的行为态度。比方说：我可以解释中世纪的宗教裁判所是怎样诞生的，即使我不知道如果我生在十叁世纪，我对它会有甚麽看法和态度，但是今天我可以指出这个组织机构违反福音的精神。

每个时代的人都用他们自己的生活环境背景表达基督的讯息，我们也应该用属于我们今天的处境来表达基督的福音，来书写我们今天的信仰。认识历史可以使我们更客观、更小心、更中庸地评价前人的作为，也帮助我们借鉴历史，而对今天可能发生的危机不致于惊慌失措。历史不会重演，但有许多事情是类似的。


天主教历史浅谈-天主教历史浅谈【目次】-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

天主教历史浅谈【目次】

下册

第一章　文艺复兴与宗教改革（第十五世纪末至第十六世纪）

一： 现代国家的诞生
二： 文学、艺术和科学的革新
叁： 未能满足基督信徒期待的教会
四： 宗教改革者：马丁·路德的发迹
五： 宗教改革者百家争鸣的现象
六： 加尔文在法国 瑞士的改教运动
七： 欧洲宗教地理的新局面

第二章　天主教的改革（第十六至第十七世纪）

八： 天主教人士自教会内部的改革
九： 特里腾大公会议
十： 天主教的改革 反改革
十一： 十七世纪欧洲宗教政治局势
十二： 十七世纪初法国天主教圣贤辈出
十叁： 天主教徒生活的革新
十四： 教会内部的新冲突和新危机
十五： 杨森异端
十六： 法兰西主义 法国誓反教的命运
十七： 寂静主义所引发的神修问题

第叁章　向全世界传播福音（第十五至第十八世纪）

十八：　世界传教工作向欧洲外地传教初期的动机状况
十九：　殖民主义 基督信徒的良知
二十：　非洲的开教
二十一：南、北美洲的开教
二十二：圣方济各沙勿略赴印度日本传教
二十叁：中国、中南半岛和朝鲜的传教
二十四：欧洲眼中的传教工作及其危机

第四章　启蒙时代与法国大革命时期的教会（第十八世纪）

二十五：十八世纪欧洲思想变化中的教会
二十六：在启蒙运动围剿中挣扎的教会
二十七：誓反教与东正教的复兴
二十八：法国大革命初期动荡中的教会
二十九：法国大革命逼教会走上苦路
叁十：　拿破仑与天主教会
叁十一：法国革命的遗产

第五章　欧洲与教会的重建及自由主义（1815年至1870年）

叁十二：法国的君王复位与教会的复兴
叁十叁：欧洲政局的改变与教会的新发展
叁十四：一八叁Ｏ年革命之风横扫欧洲
叁十五：拉梅奈与"前途"报
叁十六：一八四八年：法国昙花一现的兴奋
叁十七：梵一大公会议的政治与宗教背景
叁十八：梵蒂冈第一届大公会议的召开

第六章　俗化现象，宗教的维护，多元主义（1870年至1939年间政治社会中的教会）

叁十九：从梵蒂冈第一届大公会议结束到第一次世界大战爆发期间的教会
四十：　法国天主教徒与第叁共和
四十一：法国走向政教分离
四十二：第一次世界大战及战後的教会
四十叁：公教进行会的诞生
四十四：天主教与意大利法西斯主义
四十五：天主教与德国纳粹主义
四十六：天主教与无神主义

第七章　普世性的基督信仰（1800年至1940年）

四十七：十九世纪传教复兴的背景
四十八：十九世纪传教工作的筹划
四十九：十九世纪的传教工作与殖民主义
五十：　十九世纪欧洲移民潮与传播福音
五十一：欧洲传教士再度前往东方传教
五十二：欧洲传教士再度前往非洲传教
五十叁：第一次世界大战後的传教工作

第八章　现代化的负担：面对经济社会、当代思潮和教派林立的基督徒

五十四：教会面对的新挑战
五十五：十九世纪的父劝主义与改革思想
五十六：天主教社会思想的诞生
五十七：天主教传统面对现代思潮的挑战
五十八：现代主义者的危机
五十九：教会对现代主义的谴责与修和
六十：　十九世纪末二十世纪初的东正教与誓反教
六十一：非天主教基督信徒大公合一运动的诞生
六十二：天主教内部大公合一运动的困难

第九章　从第二次世界大战到梵蒂冈第二届大公会议（1939年至1958年）

六十叁：大战给基督信徒带来的灾难
六十四：庇护十二世教宗在战争中的缄默
六十五：战争使教会反省并趋於成熟
六十六：大战结束与冷战期间的欧洲教会
六十七：西方殖民地的独立与新兴的教会
六十八：牧灵工作与神学研究的活力
六十九：大公合一运动与神学的进展和危机

第十章　梵蒂冈第二届大公会议的教会（1958年至1980年）

七十：　若望二十叁世与梵二大公会议的召开
七十一：若望二十叁世与梵二第一期大公会议
七十二：保禄六世续开并结束梵二大公会议
七十叁：梵二大公会议的後果
七十四：梵二大公会议带来的失望与希望
七十五：走在梵二大公会议所辟的路上
七十六：普世教会，地方教会，罗马教会


天主教历史浅谈-1．欧洲文艺复兴与宗教改革时期中现代国家的诞生-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

1．欧洲文艺复兴与宗教改革时期中现代国家的诞生

十五世纪末叶，欧洲陆续出现了一些现代形式的国家，这些国家希望脱离旧势力的控制，独立自主。所谓的旧势力，系指教宗国和日耳曼帝国。

在这同时，欧洲许多地方的文化更新运动也营运而生，这些更新运动相当深入而生动，十九世纪中叶法国历史家朱尔·米什莱（JULES MICHELET,1798-1874）首次称之为"文艺复兴运动"（RENAISSANCE）。从此，自十四世纪中叶在意大利诞生，并於十五到十六世纪间在欧洲各地蓬勃发展的文化更新运动，就以"文艺复兴"这个名词见诸於世界各地。

欧洲活版印刷术也在这个时期发明，使得古老的手抄本，不论是宗教的或是非宗教的，得以广为流传。由於许多人因这印刷术，能够直接接触到圣经和教父着作的原始资料，因此很多人都渴望净化教会，把积袭在它身上达许多世纪之久的污垢洗刷乾净。

在每个时代中辗转、困斗、图存的教会，经过一千多年的考验，到了十五、十六世纪之交，它的许多体制结构已经老化，无法再能符合教友的期盼。於是，在十六世纪初年，一些有志之士便倡议并着手改革教会。不幸的是，改革的行动导致一些误解，甚至暴力的事件，使得卷入其中的各方无法彼此谅解，终於改革不成，反而酿成了西方天主教会内部的大分裂。到了十六世纪末年，欧洲信仰基督的状况於是形成了新的局面，这个局面就是後代的人所继承的事实，直到今天仍然如此。

简单介绍了十五、十六世纪欧洲的大致局势之後，我们进一步看一下欧洲现代国家是怎麽诞生的。所谓现代国家，是指它的君主制度拥有最高的统治权，有独立的经济财源，更有自己足够强大的军队。

欧洲最早出现的现代国家是英国和法国。这两个国家之间的"百年战争"在公元一四五叁年结束後，彼此的疆域和势力 围便确定得很清楚。

在法国，历任国王在全国内部各方面都确立了他们的最高权威。一五一六年，法王弗兰切斯科一世和良十世教宗在意大利博罗尼亚签署协定，获得了在法国境内任命所有主教和隐修院院长的权柄，於是法国国王对国内教会便掌握了相当大的权利。

"百年战争"後的英国仍是一个小王国，但十六世纪上半叶的国王亨利八世却在欧洲的政治和宗教上扮演着极为风光的角色。

在伊比利亚半岛上，中北部卡斯蒂利里王国皇后依萨贝拉和北部阿拉贡王国的国王费尔迪南多在一四六九年联婚，加速了西班牙统一的局面。二十叁年後，即一四九二年，西班牙打败了入侵的北非摩尔人，收复了最後的一个据点格拉纳达城後，终於奠定了全国统一的大业。这个时代，号称为"天主教君主"的西班牙国王们热心教会的事务，视教会的问题为国家的问题。结果，热心有馀，节制不足，於一四七八年开始重组宗教裁判所，对异己份子严加制裁。不久，宗教裁判所竟成为国家的机构，王室贵族利用这个机构作威作福，为自己的利益打算。在这种宗教压迫之下，许多伊斯兰教徒和犹太教徒都受到迫害。

这个时期，西方世界信仰基督，属於拉丁礼的国家中，最北部的边陲是波兰。这个王国西自立陶宛，东到乌克兰，面积辽阔无比，但疆界一向 糊不清，政治结构始终脆弱，它的东边就是东正教的世界。这个世界 西方很少往来，关系并不良好。

谈到东正教的世界，其中包括很多种族和政治背景，不过从政治统治 围来说，最大的莫过於俄罗斯。这块广大地区的统治者到了十五世纪下半叶的伊凡叁世（1462-1504）和十六世纪中叶的暴君伊凡四世（1530-1584），更为嚣张，他们甚至自以为是君士坦丁堡东罗马皇帝的继承人，视莫斯科为"第二罗马"君士坦丁堡之後的"第叁罗马"。虽然在名义上和心理上 昔日的罗马帝国攀上这麽亲密的关系，可是莫斯科的君王们和西方世界非常疏远。

正当十五世纪俄罗斯的君王们逐渐巩固和扩大势力 围之际，近东的奥托曼帝国也跨越马尔马拉海，向东南欧的巴尔干半岛推进，於公元一四五叁年攻陷东罗马帝国首都君士坦丁堡，进逼东欧的心脏地带，置东正教的基督信徒於信奉伊斯兰教的土耳其人权下，而且不时威胁奥地利和匈牙利这些属於西方基督信仰的国家 人民。

其实，信仰伊斯兰教的土耳其奥托曼帝国并不算太凶猛，它在占领东正教地区之後并没有赶尽杀绝，君士坦丁堡希腊东正教宗主教和各地的主教仍然继续保持他们的行政体系，在奥托曼帝国占领区内部向基督信徒执行他们原有的职权。当然，这一切仍然必须由帝国的苏丹授权，在苏丹的治下执行。不过，话说回来。东正教基督信徒在土耳其人统治下并不是过着完全舒适自由的日子，他们只能委曲求全，度一种起码的生活而已，再说，他们也不许向伊斯兰教徒传播福音。

在奥托曼帝国统治下的东正教人士也有人性软弱、不争气的地方，例如在推选宗教领导人这件事上，就屡次出现贿赂、贪污的弊端，逼得苏丹们多次解散、拆除、又重建宗主教的职权和辖区。这种腐败的现象甚至变本加厉，每况愈下，终於走到君士坦丁堡宗主教不得不承认俄罗斯东正教会独立的地步，更有甚者，君士坦丁堡的宗主教还在一五八九年亲自祝圣了俄罗斯教会第一位宗主教，以"莫斯科宗主教"为头衔。从此，这片广大地区的东正教会 希腊君士坦丁堡宗主教分道扬镳，在政治 宗教上，莫斯科俨然以"第叁罗马"的姿态出现。

失之东隅，收之桑榆，君士坦丁堡东正教宗主教在失去俄罗斯教会後，却也多方努力，设法使奥托曼帝国统治下的巴尔干地区的地方教会希腊化，归属於他的权下，这些地方教会分布在塞尔维亚、保加利亚和罗马尼亚等地。

方才在前面开头时，我们提到十五世纪末欧洲出现一些现代国家，这些国家设法独立，脱离神圣罗马日耳曼帝国和教宗国两个旧势力的控制。现在我们也应该稍微谈一下这两个势力在十五和十六世纪那个巨变时代的状况：

"神圣罗马日耳曼帝国"的皇帝一向都是由日耳曼地区七个主要的大公国的王子推选出来的。但到了十四、十五世纪之交，皇帝对帝国境内许多大小王国实际上已不具有多大的权柄，因为这些王国事实上已经相当独立。

从公元一四叁八年起，帝国皇帝一直由奥地利的奥斯堡王朝家族中产生。到了一五一九年，新皇帝卡洛五世的身份非常特别，他不但是奥斯堡王朝全部领地的继承人，也是波旁王朝和西班牙王国的继承人。如果再把西班牙在美洲新大陆的殖民地也纳入的话，我们就不难想像为甚麽卡洛五世可以作统治世界的美梦。不幸的是：他既 邻近的法国国王交恶，又 教宗国不和，使得他的美梦难以实现。

至於教宗国，自从公元一叁七八年到一四一七年间，由於罗马教宗长期驻留法国南部亚味农（AVIGNONE）的问题，而引起了内部极大的分裂，曾有两位、甚至叁位教宗同时出现，彼此分党分派，互相对立倾轧的悲哀。为了解决教宗国和教会内部的混乱局面，枢机主教们决定召开大公会议，甚至举行定期的大公会议。但是由於会议地点的选择，教宗国内部税捐的负担， 君士坦丁堡东正教会合一的谈判，东罗马帝国受土耳其奥托曼帝国的威胁日渐严重，求救於西方，但西方对君士坦丁堡的命运并不太热衷，东方教会某些主教和他们的神父及教友并不同意和罗马教会合一，各自为政的气息日益浓厚。这一切的因素都使得教宗国的声望大为低落。随之而来的是奥斯堡王朝 法国国王这两个势力的膨胀，使得教宗国和意大利半岛上的王公贵族成了他们争逐的场地和对象。再加上十五世纪末十六世纪初几位教宗的营私舞弊，豪华奢侈如君王，或者穷兵黩武，南征北伐，不像教会的牧人。这种种因素使得教宗的威信一落千丈。

这就是那个大转变时代的欧洲大概情势。冰冻叁尺非一日之寒，山雨欲来风满楼，星星之火足以燎原，虽然有志之士力图挽回狂澜，但大势所趋，岂是孤臣孽子所能为力！


天主教历史浅谈-2．欧洲文艺复兴与宗教改革时期中-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

2．欧洲文艺复兴与宗教改革时期中

十五世纪末年十六世纪初，欧洲地区逐渐形成好几个现代国家，这些国家极力摆脱罗马教宗国和"神圣罗马日耳曼帝国"的控制，各自独立。在这时期，罗马教宗国也出现内外危机，各种俗务的危机深深影响到教会的生活，致使一片改革之声弥漫整个教会。

可是，从另一方面看，那个时代的教宗虽然在内外和教务上不甚了了，而且有江河日下的迹象，却把心神投掷在文物的建设上。一时，亭台楼阁如雨後春笋，古物的收购逐渐充斥梵蒂冈，名躁一时的艺术家和建 师纷纷汇集罗马，藉着为教宗效劳的机会，大显才华身手。无心栽柳，柳成荫，当时的教宗们原是在美化自己的宫阙，哪想到他们的创举奠定了文艺复兴的基础和伟大成就，而他们也因此使自己和文艺大师们永留青史，为後人瞻仰。

十六世纪中叶有思想的人都知道：当时欧洲的文化革新运动像奇迹般地，在短短几十年之间完成。他们中有人说：「我们在一个世纪内所看到的科学家的进步，比我们的祖先在十四个世纪中所看到的更大」。这就是欧洲文艺复兴了不起的地方。这个文化革新运动在没有 中古世纪完全断绝关系的情况之下，重新发现古老文学、艺术和科学的价值精华。意大利的文化来自拉丁文化，它的文学界人士开始对深藏在名山大川中隐修院图书馆内的古代文学产生极大的兴趣。而拜占庭东方罗马国境内的博学之士，如乔凡尼．贝撒里奥内（GIOVANNI BESSARIONE,1403-1472）这样的学者，或为了东西教会的合一问题，或为了逃避土耳其奥托曼帝国的入侵，纷纷携带许多希腊文手抄古籍来到西方。

这些珍藏在意大利各地隐修院内和来自拜占庭地区的古代典籍，又因着德国古滕贝格（JOHANN GUTENBERG,1400-1468）发明了活版印刷术所带来的传播革命，得以广为流传。一时，百家争鸣，百花齐放；那些在过去只有少数特权阶级的人才能阅读的作品，如今一般庶民老百姓都得以展阅，不论是民间非宗教性的作品，或古代教父的着作，或圣经和灵修手抄本等等，都大量发行，不过最早印刷流传的大半都是宗教性书籍。在这个知识传播革新的时代，人人对那些人文主义者的渊博学识，对英雄人物传奇的英勇作为，无不好奇，他们渴望知道更多有关生活、历史和科技的事。

在那个时代，也就是文艺复兴时代，最受尊重的人无非是人文主义者，他们涉猎各种学问，从中汲取精华，作为规 自己和指导别人生活的原则。这些有点作为社会良知和导师意味的人文主义者的思想，有些是 基督信仰无关的，例如当时佛罗伦撒着名的政治思想家马基雅维里（NICCOLO MACHIAVELLI,1469-1527）,他在自己的名着"君主"（IL PRINCIPE）这本书中指出：身为国家统治者，为了团体的利益，要有牺牲公共道德原则的魄力和勇气；换句话说，马基雅维里是个主张运用权术的人，为达致政治目的可以不择手段。

除了少数几个人文主义者的思想学说 基督信仰的伦理立场不相符之外，其他的人文主义者大都保持自己的信仰原则，他们无不渴望藉着自己的努力来改善教会和教友的生活，其中最具有代表性的，莫过於英国的托玛斯．摩尔（THOMAS MORE,1478-1535）。这位担任亨利八世国王的宰相的人文主义者极富风趣，充满人情味，又坚守基督信仰原则，才智满备，是位良好的家庭父亲。这些特色使他成为人文主义者的典 。

托玛斯．摩尔在一五一六年写了一本名着，叫"理想国"，或叫"乌托邦"（L’UTOPIA）。"乌托邦"这个字是他发明的，用来称呼他所理想的国度，他没有料到这个字竟在後世广受应用。他在这本书中风趣地批评当时的政治和宗教状态。由於坚守自己忠於罗马天主教的立场，不肯附和亨利八世创立英国国教的行为，终於遭斩首致命。

托玛斯．摩尔同时代的，还有一位非常杰出的人文主义者，他就是荷兰鹿特丹的埃拉斯莫（ERASMO DA ROTTERDAM,1469-1536）。这位人文主义的佼佼者，虽然是某位神父的私生子，他自己也进了奥斯定修会，晋升了神父。他周游欧洲列国，寻找并收集手抄本，也因此结识了当时法国、英国、意大利和德国等地的人文主义者，王公贵族，以及主教们，托玛斯·摩尔便是其中之一。

这位爱好古代文学的埃拉斯莫写了许多书，其中最负盛名的就是"歌颂荒唐"（L’ELOGIO DELLA PAZZIA,1511）。在书中，埃拉斯莫让那些荒唐的人和事作主角，因为在他看来，这个世界，至少在他那个时代，是由荒谬的人和事在领导的。书中的人物和事情包括社会各阶层，他极尽讽刺之能事，尖锐地批评，教会中腐败的人和现象尤其在书中出丑。

不过，埃拉斯莫最重要的工作还在於出版事业。他在当时欧洲各主要印刷工厂出版许多古代的作品和教父们的着作，其中最有名的是希腊文本的"新约圣经"。此外，他也写了不少有关基督信仰教育、婚姻、战争 和平、以及马丁路德的危机的论着。在这些着作中，埃拉斯莫极力表达他透过净化宗教和使文化融在福音中的方法，来改造人的理想。他渴望经由归回本源的途径来重建神学。所谓归回本源，就是直接从圣经的原文和教父的言论来了解圣经的真意。他认为神学的目的只有一个，就是发现基督。至於那些言不及义的 聊清谈，都是废话，对人的真正皈依毫无裨益。

对圣经，尤其是福音的普及化、大众化，埃拉斯莫有他的先知先觉；他认为福音应该印成各种语言，叫大家都能阅读。他不但追本溯源，要回到用希伯来文，希腊文和拉丁文写成的原始圣经，以便探取圣经的真意，他又主张根据那些原文，把圣经翻译成所有的文字，因为圣经蕴藏着生命的真正智慧，是人人都能接受的基督的哲学。

埃拉斯莫在解释玛窦福音时，提醒读者说：「耶稣的听众是谁？难道不是由瞎子、瘸子、乞丐、税吏、百夫长、工匠、妇女和儿童组成的一伙人吗？难道耶稣不愿意这些人了解他吗？…要是耶稣不拒绝这些人听他的话，我也不能排除他们阅读他的书。…我觉得不当而且可笑的是：那些没有受过教育的人用拉丁文唱圣咏，向天主祈祷，像鹦鹉一样，人云亦云，却不懂其中的含意！」

埃拉斯莫这些话今天听来一点也不奇怪，也不新鲜，但在他当时思想闭塞、禁锢的时代，这样的见解主张可是非常先进，也很冒险的。那是一五二二年说的话，一年後，他写信给他的朋友，意大利西西里岛巴勒莫的总主教让·卡龙德莱特（JEAN CARONDELET,1523,1,5）说：

「教会古代的作家无不以严谨、 素的态度来思考天主的事，他们不敢在教会神圣权威当局所说的话之外乱下定论。他们有时在不得已的情况下下定义，这是情有可原的，但我们却惹起许多怪异的问题，而且为许多对得救毫无用处的事下定义，这实在不能原谅。…我们这个宗教的本质是和平 协和…只要不乱下定论，便可以保持协和。真正的神学在於不在圣经所指示的 围之外下定论。…过去，信德以表现在生活中为主，而不太在於宣认种种信条。後来，却慢慢需要定下当信的道理了，但那些信理还算少，而且都是从宗徒传下来的，内容极为单纯简明。不料，异端份子背信，圣经终於处在严格的研究调查之下，於是"信经"沦为文字，而不铭刻在心中了。信条日渐增加，内心却越来越不真诚」。

埃拉斯莫这番话要强调的，就是要回到根植於人心中的纯净宗教，去除种种附着在教会上的瘤，汲取教会古代着作的纯真和良好的教导。总之，宗教是人真正而完美的朋友，而不是负担。

埃拉斯莫有意把政治建立在福音的基础上，他以为每位君王都应该接受这方面的教育。看到基督信徒彼此交战 杀，他深深引以为耻，所以他也力倡和平，他认为基督信徒的关怀之情应该表现在排难解纷之上，让对立的各方都有表达立场的机会，进而以公正的方式裁决争端，和平解决问题。

这位生活在十五世纪下半叶和十六世纪上半叶的杰出人文主义者，对当时主张和平改革教会的人士具有很大的影响力。只可惜，极端份子很快占了上风，他们的短见助长了暴力的嚣张，窒息了福音真福八端所揭示的和平精神和纯 的道路。


天主教历史浅谈-3．未能满足基督信徒期待-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

3．未能满足基督信徒期待

十五世纪末年，欧洲各地出现不少人文主义者，其中不乏对人对事抱持乐观的人。然而，他们的乐观不应该掩饰当时许多人内心的隐忧。上梁不正下梁歪，在那世风日下，社会良知摇摇欲坠，人心惶惶不可终日的世代，所谓世界末日来到的言论此起彼落，基督信徒为了自己在世界末日来临时能否得救的疑问焦虑不安。他们一方面畏惧全能的天主凭他的好恶，任意决定人的永生和永罚，一方面又受到无处不有的魔鬼的威胁。

的确如此，文艺的复兴 巫术魔法的死灰复燃，以及对巫婆巫师的赶尽杀绝，都在同一个时代出现了。当时恶名昭彰的依诺增爵八世教宗（INNOCENZO VIII）发布谕令（一四八四年），对任何巫术魔法口诛笔伐，并要求大众镇压言行怪异的人。他在一四八七年委托两位道明会士草拟了一篇名叫"巫婆的铁锤"（MARTELLO DELLE STREGHE）的文件，内容论述魔鬼的诡计和对巫婆进行逼供的方法。这种对巫师，尤其对巫婆大肆搜捕，赶尽杀绝的行动风声鹤唳，持续到十七世纪中叶才告停止。据估计，在那将近两百年的恐怖中，约有十万个巫师巫婆遭火刑。

从这个吓人听闻的悲哀事件，我们不能想像在当时教会严刑峻法之下，仍有那麽多行巫术的男男女女，可见世道人心已经失落精神上的导师和心灵的可靠依恃。

社会走向如此，教会固然不能辞其咎，但也不能专靠强硬手段来防堵社会民心的濒临崩溃，怎麽办呢？如何安抚教友的不安呢？勉励他们多作长途跋涉的朝圣活动，多行善功，以获得大赦，多敬礼圣母，多念玫瑰经，多阅读圣经，多办告解等等。

这些宗教上的灵修活动当然有助於稳定教友的信德，可是一般教友对那时代的教会体制和当局已不再具有什麽信心。许多神职人员的学术品德修养无法满足要求严格的教友的需要，如果再加上品行不端正，立恶的表样，则善良教友的失望不言而喻。至於领导地方教会的主教们中，也不乏聚敛财富地位，不务正业的人。对这样的地方教会牧人，神职和教友能怎样呢？向教宗告状吗？这大概行不通，因为那个时代的教宗都在为自己大兴土木，建造亭台楼阁和豪华的殿宇，也常常开宴席，饮酒纵乐。这一切都需要很多的钱。钱怎麽来呢？最方便的途径就是允许主教们一人身兼几个教区的主教，可以在各地聚敛财富，唯一的条件就是支援教宗的挥霍需要。这还不够，教宗们还自己贩卖大赦，为自己开辟财源。

了解了十五、十六世纪教会内外那种腐败不堪的现象，我们就不会对荷兰鹿特丹的埃拉斯莫极尽讽刺教会人士之能事，以及道明会士热罗尼莫．萨沃纳罗拉（SAVONAROLA,1452-1498）如何在意大利佛罗伦撒一带，执行严厉的道德规 ，俨如道德独裁一样的作风，感到惊讶了。

这位道明会士萨沃纳罗拉神父固然对教友生活严厉得几不近人情，但他那勇敢不畏的作风的确也令人折服。他在亚历山大六世教宗时代，直言不讳检举教宗国滥用权势，教宗渎职，预告天主将惩罚这些不肖的人，并因此要求佛罗伦撒的教友度隐修院式的克苦生活。他这样痛骂当时的教会说：「你比禽兽都不如，你是一只令人厌恶的怪兽；过去，你还会因为你的罪恶感到羞耻，如今，你连知耻都不会了」。

萨沃纳罗拉神父的话固然不是无的放矢，而且也反应了当时的世态，但他那严厉激烈的言论却激怒了各方的人士，给自己招来杀身之祸，於一四九八年五月二十叁日被判火刑。

这是个纲纪不张，社会伦常破坏，世道人心低沉的时代，有志之士，不论是教友或王公贵族，曾多次呼吁教友召开大公会议，进行宗教 社会改革。 於是朱利奥二世教宗（GIULIO II）於公元一五一二年召开拉特朗第五届大公会议，谴责教会和社会当权人士滥用权势，同时也拟定了一个改革方案，但这个方案最後也石沉大海。这次大公会议前後拖延了将近五年之久，於一五一七年叁月十六日谢幕。雷声大，雨点小，这次大公会议看来没能发生什麽作用，教会已病入膏肓，似乎到了无可救药的地步。同一年的十月叁十一日，德国奥斯定会士马丁．路德终於在威登堡（WITTENBERG）写了他那着名的九十五条控诉状，批判教会当局有关大赦、许愿、朝圣和守斋的种种立论和作法。於是点燃了十六世纪宗教改革的导火线。

在西方，一提到"宗教改革"，无疑是指罗马天主教内部的分裂。分裂这件事，不论在哪方面，总是一种不幸的灾祸，於是当事人或後来的人总要追究原因和责任。关於西方罗马天主教内部因马丁．路德而导致的分裂，一般人很快地会归咎於教会内部很多人渎职，滥用权势，致使一些人看不惯教会变了质，又无力挽回狂澜，终於失望地放弃了天主教会。

事隔将近五百年，今天大部分的人都认为昔日宗教改革运动的真正因素是属於内在精神方面的，也就是说：到了中古世纪结束之际，人们一心渴望追求福音中真正的耶稣基督的面目。这是经过几百年的痛苦考验之後，人们比较持平、客观的看法。然而，过去有过一段很长的时间，各方面的人都很难平心静气地谈论那些倡导宗教改革的人，对马丁．路德尤其如此。为誓反教徒来说，马丁．路德是个"严厉的医生"，是个"天主的上智派来的，为打击罗马的那个假基督，那个恶魔"；可是为天主教徒来说，马丁．路德却是个庸俗不堪的人，是个酒鬼，是个撒谎和好色之徒，他之所以离开教会，只是为了投其个人所好，为了满足他的私欲偏情而已。

最近几十年来，誓反教徒和天主教徒已经多方努力，设法消除前嫌，拉近彼此的距离。今天，大家都认为马丁．路德是个有信德的人，他的行动出於宗教热忱。而每位天主教徒也不否认十五世纪下半叶和十六世纪上半叶的罗马天主教会实在昏沉，不明智。不过，誓反教徒也同样承认马丁．路德在人格上有他的缺陷，例如他个性火爆，强硬，不让步，嗜好啤酒等等的。

教会是由人组成的团体，人的缺陷和缺失往往造成教会的不幸，这些不幸有时是难以弥补和复原的。


天主教历史浅谈-4．宗教改革者-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

4．宗教改革者

在西方，一谈到宗教改革，出现在脑海中的第一个人物便是马丁．路德，因为他於一五一七年十月叁十一日在威登堡所写的"九十五条抗议状"，被视为宗教改革的导火线，而那一天也就成为宗教改革运动的诞生日。

事实上我们都知道，宗教改革运动并不是晴天霹雳，在一五一七年十月叁十一日那天突然爆发的，冰冻叁尺非一日之寒，那一天只不过是一个酝酿已久的事件的完成，并走向另一个当时的人都没预料到的新里程的开端而已。

在谈马丁·路德的宗教改革之前，或许我们应该先了解一下他的身世。他於公元一四八叁年诞生在德国东部萨克森地区艾斯莱本（EISLEBEN）城一个农村的小康家庭。童年家教严谨，常怀着恐怖的心听人讲述有关魔鬼和巫婆的故事。一五零五年二十二岁那年，由於担心死亡和遭天主惩罚，心情非常恐慌激动，於是进入爱尔福特（ERFURT）的圣奥斯定隐修院修道，度着良好的隐修士的克苦生活。并晋升了神父。

马丁．路德神父天资聪明，好学不倦，很快地便在威登堡大学担任教席，讲授圣经课程。他虽然笃守修会会规，但心灵总找不到平安，常常遭到情欲和犯罪倾向的围困。他的思想很受到十四世纪上半叶英国神哲学家，方济各会士，牛津大学教授古列尔莫．奥卡姆（GUGLIELMO OCKAM）的影响。这位後来被宣判为异端者，并反对教宗国的神父以为：天主为所欲为，高兴拯救谁，就拯救谁；乐意惩罚谁，就惩罚谁。

这种近乎暴君专制独裁的天主作风困扰了马丁．·路德大半生。有一天，阅读默想保禄致罗马人书第叁章第二十八节的话，终於恍然大悟，给自己多年的内心焦虑找到了舒解的途径，这句圣保禄的话就是：「人的成义是藉着信德，而不在於遵行法律」。这也就是说，人并不是靠自己的努力而得救，而是天主用他的恩宠使人成为义人。人无论如何，总是罪人，由於人对自己的未来不知如何是好，失望之馀，天主才来拯救他。

马丁．路德对保禄书信那两句话的了解，使他内心获得解放，欣喜欲狂，从此心宁平静下来。

在那个时代，正好有道明会士在德国各地宣讲大赦的道理，目的在为美因茨（MAINZ）的总主教收 金钱，偿付税务，因为每位主教都必须为自己的教区向教宗付税，而这位美因茨的总主教一人兼叁个教区主教，所以税务特别重，同时又得支援教宗建造圣伯多禄大殿所需的经费。

有一位道明会士竟然讲道说：「当一块银钱投入奉献箱内一响，一个灵魂便升上天」。马丁．路德为这样的话感到愤慨，於是写了他那着名的九十五条抗议状给威登堡的主教们和学着们。他那抗议状一方面是抗议，一方面是邀请主教和大学的教授们讨论相关的问题。路德拒绝接受大赦所提供的虚假安全保证，他不相信用金钱可以赎回罪的惩罚，他认为基督信徒不能购买天主的恩宠，因为恩宠是天主白白赐给人的。

路德九十五条抗议状的第五十条说：「必须叫基督信徒了解：要是教宗知道那些讲道者在为大赦征税，他必定宁愿看到圣伯多禄大殿化为灰烬，也不愿意这座圣殿是用他的羊群的血肉建起来的」。

从这一条文，我们看到路德对罗马教宗的态度还是相当温和，他实在无意和罗马决裂。

路德的抗议状在德国，甚至全欧洲普受欢迎，鹿特丹的埃拉斯莫也热烈赞同，但他的举动很快就被告到罗马。有叁年之久，路德的修会同伴和罗马派来的人都劝他收回抗议，可是这样的争论反而激起德国人的民族意识，一时，路德成了德国一般老百姓心目中的英雄，他们早因德国本地教会和罗马所科的重税而怨声载道。

一五二零年，路德在叁篇论改革的文字中明确表达他的思想。第一篇名叫"向德国基督信徒贵族的呼吁"，第二篇为"巴比伦的囚禁"，第叁篇是"基督信徒的自由"。

在"基督信徒的自由"这篇文章中，路德表示：「基督信徒是因为信德而重新被安置在天堂，成了新人；所以，信徒并没有需要以作为来使自己成为义人，邀得恩宠」；路德又表示：「然而，为了避免游手好 ，懒散无所事事，信徒才从事作为，以保持自身。但信徒必须本着自由来行动，为叫天主喜欢」。路德进一步说：「善行并不使人变好，但好人却会行善。恶行也不会叫人变恶，但恶人却会作恶」。「所以，一个人在行善之前，先要成为好人，善行才随之而来，因为善行只来自好人。就如基督所说的，坏树不结好的果实，好树也不结坏的果实」。
在那个时期，路德虽然也认定大公会议也能发生错误，但他呼求召开一次大公会议。不过，到了这个地步，路德的立场越来越僵硬，他自己在一五一九年说：「我已到了认定教宗真是假基督的地步」。

一五二零年六月，罗马教宗良十世颁布一道名叫"主，请起来"（EXSURGE DOMINE）诏谕，谴责路德言论四十一个错误，并限定他在两个月之内承认自己的过失。但是在那年十二月十日，路德烧毁了教宗的诏谕。叁个星期之後，也就是一五二一年一月叁日，路德终於被开除教籍。

为了这件非同小可的事，神圣罗马日耳曼帝国皇帝卡洛五世在沃尔姆斯（WORMS）召开帝国王公会议，召路德前往答辩。在卡洛五世皇帝面前，路德坚持自己的立场说：「我既不单单信任教宗们，也不单单信任大公会议，因为他们的错误不一而足，除非由圣经提出证据和明显的理由使我折服，我坚持我所引证的圣经，我的良心已为天主的圣言所俘虏。我不能也不愿意取消任何声明，因为违背良心我以为不妥也不诚实。望天主助我！啊们！」。

事情闹得这麽僵，没有挽回的馀地，路德在帝国境内终不得立足，只好在一五二一年五月躲藏起来。在这段长达十个月的亡命生涯期间，他竟然聚精会神，把整部圣经译为德文。

路德的言论和立场在帝国内就有很多人同情和支持，他的下场终於导致德国内部的分裂，既有拥护他的，也有反对他的。但拥护他的人也有不同的动机；一些贵族们开始围攻教会的土地，而贫苦的农民又以在天主面前人人平等为理由，开始攻击那些剥削他们的社会显贵。一场莫须有的内战终於爆发漫延起来，其残忍、其丧失理性，令人震惊。

看到这场始所未曾料到的战争如火如荼地展开，波及各地，路德开始惊慌起来。当时许多人都假天主圣言之名行动，他们以为是在替天行道。路德无法安抚揭竿而起的农民，於是反过来，促请权贵镇压他们，大开杀戒，以免他所发表的宗教改革讯息遭曲解。那时，带领农民造反的也是一位神父，名叫托玛斯．明策尔（THOMA MUNTZER,1490-1525）。这位非常同情农民和没有受过什麽教育的人的神父原来对路德的宗教改革非常兴奋，他认为基督的福音是向穷人说的，但那些博学之士如路德这样的人，却把福音垄断，成为自己的囊中物；而那些社会权势显贵则以自己的利益为出发点，曲解福音的本意。这位农民的保护者後来看到路德竟然要求屠杀农民百姓，於是对社会高阶层人士大加伐旦，路德更是他攻击的目标，他把他们批评得体无完肤，骂得淋漓尽致。就因为如此，他成了博学之士和权贵的眼中钉，终於被逮捕，遭酷刑，斩首而死。许多农民也被路德视为疯狗，非赶尽杀绝不可，路德告诉王公贵族：宰杀疯狗是他们的天职，若不杀农民，他们就会被农民杀死，万一不幸在讨伐农民中丧生，也将成为有福的人，因为没有比这样更美好的死亡。

一个宗教改革运动竟脱变为一场为维护各自的利益而上下左右交相肆杀的血腥战争，这岂是马丁．路德始所料及。


天主教历史浅谈-5．宗教改革者百家争鸣的现象-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

5．宗教改革者百家争鸣的现象

天主教十六世纪上半叶欧洲宗教改革运动於公 元一五一七年十月叁十一日由奥斯定会德国会士马丁．路德在威登堡首先发难後，一时风起云涌，英雄豪杰、草莽流寇各据一方，人人扛着基督福音作盾牌，为自己的理念和利益交相攻伐，整个日耳曼德语地区成了一片战场，风声鹤唳，草木皆兵，人人自危。马丁．路德原来并无意制造教会内部的分裂，更无心惹起德国或德语地区的王公诸侯和庶民百姓之间的互相残杀，但看到各地民众，尤其是最受压迫的农民像暴民一样，到处焚烧掠夺後，却呼吁社会权贵用刀枪镇压起义的农民，并大肆推崇屠杀的行动。

然而，当路德看到那些权贵们心狠手辣，血洗各地之後，不禁毛骨悚然，於是在一五二五年发出和平呼吁，请求权贵们不要再那麽仗势欺人，暴虐无度，好让老百姓还有生存的馀地。对农民，路德也劝他们不要固执己见，过份要求，不要按照人的尺度，但要根据基督的精神来解决权利和正义的问题。

看来，马丁．路德的呼吁规劝似乎没有发生多大效用，因为宗教改革运动已有一发不可收拾的趋势。路德在很多人的心目中固然是一位先知，救星或英雄，但也有很多人把他当作引火的人而已，当他划破沉默之後，每个人便我行我素，各走各的路了。的确如此，在他向已有一千五百年历史的教会大胆地投出第一颗石头後，德国和瑞士的宗教改革者，便如雨後春笋般地应运而生。这些为数众多的改革者绝大多数都是神职人员，甚至是修会的会士。他们的思想主张，一般而论，在信仰和圣经方面是和路德一致的，如果有什麽重要的歧见，那该当是彼此对圣体圣事的概念不同。

说到路德和 他同时的宗教改革者的异同，我们或许需要把路德的思想和主张略为介绍一下：

我们都知道马丁．路德并无意创立一个新的教会。他只不过相信要是大家都回到福音的原始精神，则教会便自动地改革。谁知道他把解释圣经的权柄交给每个人的良知去执行後，大家对圣经的注解便发生许多偏差，再加上偏激者的言论行动，迫使路德不得不对教义作个明确的说明，而且一反他过去所主张的教会不应该有世俗的外表组织形式，强调教会有起码的形式结构。

一五二九年，路德出版了大小两本要理，一时洛阳纸贵。他的要理以自己的生活经验为出发点，他认为：人深深知道自己是罪人，却在圣经中发现自己的得救原来只是凭着自己的信德而从天主那里得来的。换句话说，一切全凭天主的作为，人一无所能；行善并不能使人成义，不能使人变为好人，但一个因为相信天主而成为好人者，却能行善。人不能藉着行善而向天主邀功，因为人若没有天主，靠自己无法做好事。依次推论，敬礼圣人，大赦，许愿，发愿，以及新约圣经中没有明确规定的圣事，都没有实际的价值。唯一有意义的，是信徒的普遍性司祭职务。教会信友团体不该有外表的组织形式，也不能拥有产业。

总而言之，路德只承认两件圣事，即洗礼和圣体，至於告解圣事，他认为那是一种谦逊的行为而已。关於圣体圣事，他称之为圣餐，但拒绝视为牺牲的祭献，可是坚决相信耶稣的确临在圣餐中。圣歌团在他看来，也是信友信仰生活中一件重要的活动。路德虽然反对教会圣统制的任何有形结构组织，不过，他以为要宣讲天主的圣训和举行圣事，总也需要有起码的组织才行。

路德强调人世间的一切权力都是从天主而来的，目的在为人服务。他既然反对在现世有任何固定具体的结构，所以也不接受当时教会拥有的权力。正因为如此，不少王公贵族受到路德的思想主张的鼓励，挟着君权神授的作风，更是不可一世，不但面对百姓高高在上，对教会也开始呼来挥去。於是，那些跟路德走的教会都成了国家的教会。

稍微谈了路德的信仰和思想主张後，我们回过头来看 路德同时的其他的改革者。就如方才提到的，这些宗教改革者 路德之间的最大歧见在於对圣体圣事的看法不同，所以路德最後 他们中的许多人都断绝了关系。例如原是道明会会士的马丁．布策（MARTIN BUTZER,1491-1551）便到法国斯特拉斯堡去开创他的宗教改革天地；埃科兰帕迪奥（ECOLAMPADIO JOHANN HAUSSCHEIN,1482-1531）这个德国人文主义者则到瑞士的巴塞尔去发展他的改革运动；德国神学家奥西安德．安德烈亚斯（OSIANDER ANDERAS,1498-1552）则到德国南部纽伦堡一带推展他的宗教改革，甚至把他的运动带到北欧瑞典。

除了上面提到的主要几位之外，在十六世纪宗教改革运动中， 路德和加尔文鼎足而立的，便是瑞士的兹温利·胡尔德里希（ZWINGLI HULDRYCH,1484-1531）。

兹温利原是荷兰人文主义者埃拉斯莫的门徒，在瑞士格拉里斯（GLARIS）和苏黎世担任过本堂神父，一五二零年他以别於路德的方式发动宗教改革，他销毁了所有的圣像，叫所有的修会人员还俗。他反对路德还承认耶稣基督真实存在圣体内，他以为基督只是象征性地临在圣体中而已。反正任何圣事都只是纯粹的纪念性质而已，只是一种许诺，比如圣洗，它本身毫无任何效应，仅表示天主选择了某个人而已。

兹温利的宗教改革比路德还彻底，几几乎完全否认了教会原有的一切最主要的信仰道理和生活。他有意按照福音的内涵，建立一个教会，并使他的同胞脱离任何外来力量的约束。不过，兹温利也非常专制，对反对者必加以压制，那些加入他的改革教会的人，如果拒绝自己的孩子接受洗礼，必遭溺死在水中。

兹温利的宗教改革运动在瑞士西北部的苏黎世、巴塞尔和伯尔尼几个州拓展得很快，其他各洲担心改革浪潮波及，於是群起反抗，一场内战终於爆发。而兹温利则在伴同苏黎世部队的交战中丧生。


天主教历史浅谈-6．加尔文在法国 瑞士的改教运动-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

6．加尔文在法国 瑞士的改教运动

十六世纪前半叶欧洲宗教改革运动中，除马丁·路德之外，最负盛名，最有影响力，甚至青出於蓝而胜於蓝者，是让．加尔文（JEAN CAUVIN,1509-1564）。

加尔文的出现使宗教改革运动进入另一个时代，这个时代并不是发动宗教改革，而是巩固改革的结果和局面。

在宗教改革发轫之初，几几乎每位倡导改革者都是神职人员，而且是德国人，加尔文可以说是个异教徒，他既不是神职界人士，更不是德国人。他於一五零九年出生在法国北部皮喀第省（PICARDIE）的努瓦永（NOYON）地方。年青时研读了文学和法律。当他开始认真度基督信仰的生活时，便产生了改革教会的念头。

加尔文少年时代是法国佛兰西一世国王执政的时期。这位国王思想相当开放，当路德改教运动传到巴黎的时候，他还持着相当宽容的态度。可是当誓反教徒竟然把反对天主教信仰的海报传单张贴到他的宫廷大门时，他大为光火，怒发冲冠，大开杀戒，一时遭逮捕，被活活烧死的誓反教徒不计其数。这些走上刑场的人中倒也有视死如归者，他们被誓反教徒视为殉道者。

就在法国国王到处搜捕宗教异议份子时，加尔文便逃离巴黎，亡命法国各地，鼓吹宗教改革，一时，成了法国宗教改革着的神学家，为他们提供思想指导。最後，加尔文来到瑞士的巴塞尔避难，并於一五叁六年在这里用拉丁文出版了一本被加尔文教派奉为经典的着作，名叫"基督宗教的体制"（L’INSTITUTION CHRETIENNE）,目的在给法国的誓反教徒提供他认为的正确教义，并维护对殉道者的纪念。

在巴塞尔居住不久，加尔文便迁居日内瓦，在这里他得到了拓展宏图的机会 空间，开始整顿社会，改善风俗。然而，由於他作法过於专制独裁，不到叁年便被轰走。於是避居法国斯特拉斯堡，在那里照顾一些遭国王追捕的宗教难民。可是两年後，日内瓦那些把他驱逐出境的人又邀请他回来。在不太情愿的状况下，加尔文以胜利者的姿态，於一五四一年又回到了日内瓦。这一住就是二十叁年，直到去世为止。

在日内瓦，加尔文开始实现他的理想，他建立了一个几乎是政教一体的城邦，这种社会模式日後在欧洲和世界其他地方广受采用。

原则上，加尔文的宗教思想和马丁．路德非常接近，只不过他的教义更系统化，教会的外在组织也非常明确严格，这 路德的看法正好大相迳庭。在信仰生活上，路德最是强调信德的作用，加尔文则把圣经和信德等量齐观。在加尔文的心中，天主是至高无上的，一切光荣都必须归於上主。人类自从原祖父母犯了原罪之後，便已堕落了，人人都应该受到惩罚，下地狱。不过，至高者天主却选择了一些人来拯救，这些被选上的人不是出於自己的努力，而是出於天主的乐意而获致永生的。於是，根据加尔文的说法，人的得救已否是天主早已注定好的。这种命中注定论是加尔文教义的基本特徵。

谈到加尔文教义，我们可以把其中最主要的，有关教会、圣洗、圣体、和教会的组织结构的思想扼要地介绍一下：

关於教会，加尔文以为：人需要外在的帮助来肯定自己的信仰，这个外在的帮助便是教会。加尔文固然也相信教会有它无形不可见的特徵，但他一开始便强调有形可见的教会。这个有形可见的教会就是地方教会团体。加尔文在他的"基督宗教的体制"这本重要着作中强调：什麽地方以纯净的思想态度来宣讲天主的话并施行圣事，那里就有真正的教会存在。

加尔文又认为：圣事是天主给我们恩宠的外在标记，它坚固了我们的信德，例如圣洗圣事就是我们的罪恶获得宽恕的标记。

关於圣体圣事，也就是誓反教所称的圣餐，加尔文的教义和路德及兹温利两人的说法不同。加尔文以为：在我们领受面饼和酒的那个时刻，基督把自己赐给了我们。

关於教会的结构形态，加尔文认为教会必须有严格的组织，否则，松散、杂乱无章，这对基督是一种不敬和侮辱，因为基督是教会的头。

加尔文有关教会组织系统的概念来自圣经，以及他所研读的法律，他对古希腊哲学家柏拉图的着作的认识。一五四一年原先驱逐他出境的日内瓦人再度邀请他回来的时候，他的条件是要严格地组织日内瓦教会。於是他在同年所颁布的"教会人员法令"成了日内瓦教会的根基。

根据这个法令，加尔文派教会内有四个职务，依次分为牧师，学士、长老和执事。

牧师的职务在宣讲天主的圣训，教导人认识教义，警告或规劝信友的生活言行，施行圣事，若有错误的地方，则 长老和有关人士商讨改正。

学士的职务在把正确、健康的教义传授给信友，好使福音的纯净不遭到人的无知或恶意所败坏。

长老的职务在维护信友度正确的人生，如有人行为不检点，误入歧途者，则予以善言规劝，必要时可以向教会团体提出报告，以便委派人予以友爱的纠正。

执事的职务，就像古代的教会，分为两种：一种是在负责照顾穷人的生活，他们接受、分施和保存那些接济穷人的财务；另一种则在照料和医治病人，并管理穷人的食宿问题。

总之，加尔文教派的教会生活都由担任这四种职务的人在主持。他们的工作又由一个由六位牧师和十二位长老组成的一个会议来控制，这个会议的成员由政府当局选定，政府的意志交给这个会议来执行。表面看来，政权和教权是分立的，事实上两者关系密切，因为担任教会四种职务的人都直接或间接由政权来决定产生。

加尔文的作法在在要把日内瓦建立成一个基督宗教城市，国家统辖教会和民间社会一切事务。他制定了许多巨细无遗的规则控制着市民的整个生活。结果，似乎又回到中古世纪的时代，甚至有过之而无不及。许多人因为思想不同而被判死刑，人 人之间的冲突也日渐频繁。

加尔文於一五五九年在日内瓦创立了一个研究院（ACCADEMIA），课程完整，专门培养加尔文教派的传教士，一时有从各国前来研读的人。这些人对加尔文教派的发展有很大的贡献，而这个教派也俨然成为世界性的教会团体组织。

加尔文由於对福音的生活有他一套的主张和教育，又给现世物质生活重新赋以神学的意义，所以他可以说是一种新形式的人和新形式的文明的创始人。贷款取利在中世纪原是可耻的行为，他却予以合法化。有些历史学着因此视加尔文为资本主义的始祖。


天主教历史浅谈-7．欧洲宗教地理的新局面-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

7．欧洲宗教地理的新局面

十六世纪，因着马丁．路德率先发动的宗教改革运动，天主教在欧洲终於分裂成许许多多各自为政，各有自己一套神学教义和礼仪规定的教会团体。这个新的宗教地理分布状况取代了原来单纯画一的局面。但是新的地理局面要等到十七世纪上半叶所发生的"叁十年战争"结束後，才确定清楚的疆界。新的疆界图大致可以从日耳曼 北欧，英伦叁岛，以及法国叁大区域来谈。

我们先来看日耳曼 北欧地区。神圣罗马日耳曼帝国皇帝卡洛五世在位时，一直希望重新整顿帝国境内教会的合一。他软硬兼施，双管齐下，有时敦促召开一次大公会议，有时则召集各方进行友谊的讨论，有时又诉诸武力解决。但是卡洛五世的种种行动措施并没有得到预期的安抚效果，跟随路德的人愈来愈多，其中不乏王公贵族，这些有权势的人甚至开始组织军事同盟， 仍然笃信天主教的各地王侯对抗。这一切都加速了帝国内部的严重分裂，使局势急转直下，走向内战的边缘。

一五二六年，卡洛五世皇帝在斯拜尔（SPEYER）召开帝国会议，会中决定让各王公诸侯在自己的领地里面享有决定是否进行宗教改革的自由。可是叁年後，一五二九年，又在同一个地方召开另一次帝国会议，这次会议把叁年前的决定收回成命。这项新决定引起了那些选择改革路线的王侯的严重"抗议"。这个抗议行动终於成了采取改革决定以及 罗马分道扬镳的那些基督信徒团体的代名词，也就是日後所称呼的"抗议教"或"誓反教"。

看到帝国境内天主教 誓反教之间的分裂越来越严重，一年後，一五叁零年，卡洛五世在奥格斯堡（AUGSBURG）又召开一次会议，希望使分裂的各方达成协议。他邀请各派别派员前往陈述自己的教义主张。路德的徒弟梅兰托内（MELANTONE,1497-1560）於是代表路德这一派的人，撰写了一份二十八个信条的陈情表作为备忘录，前往奥格斯堡发表。这就是历史上有名的"奥格斯堡信条"（CONFESSIONE DI AUGSBURG）。梅兰托内撰写的这份文件措辞相当温和和婉转，力求避免 天主教针锋相对，正面冲突。但是那二十八信条也表明了路德的基本信念。由於立场显明，这次设法挽回局势的帝国会议终告徒劳无功，而路德教派也继续扩展。

天主教除了受到路德教派的巨大冲击之外，还得面对其他衍生的枝节，例如德国明斯特（MUNSTER）地方那些主张婴儿领洗无效，成人必须重新领洗的人，他们根据新约圣经"默示录"，建立了一个所谓的基督王国，在这个王国内推行共产主义思想和多夫多妻制。

这是十六世纪前半叶德国境内的混乱局势；残酷的内战、协谈，甚至召开特里腾（TRENTO）大公会议，都没能带来教会的和平 合一。不得已，到了一五五五年，卡洛五世皇帝才和誓反教徒在奥格斯堡签署了宗教和平条约，条约承认任何王侯都有权利在自己的领地内选择自己的宗教，并勒令自己的臣民跟随他的信仰，凡拒绝接受的，可以迁徙出境。於是，"谁的王国，就得信奉谁的宗教"（CUJUSREGIO,ZIJUS RELIGIO）便成了神圣日耳曼罗马帝国境内的人民选择宗教生活的基本准则，他们唯王侯马首是瞻，没有宗教自由可言。过去所从事的种种教会合一努力，到此宣告寿终正寝，宗教分裂成了定局。

在北欧地区，瑞典的王室早在一五二七年便选择了路德教派，丹麦和挪威也在一五叁七年作了同样的选择。那里的国王们为了避免造成国民的不满，於是尽量不更改原来的宗教外表礼节，只在不知不觉中散布路德的思想。这也就是为甚麽北欧誓反教在教会礼仪上，仍 天主教最为相似的理由。

谈了日耳曼和北欧地区教会地理的新状况之後，我们来看看英伦叁岛的演变过程。

英国改教的原因很特殊，和路德及加尔文出於宗教的动机完全风马牛不相及。在欧洲大陆，路德和加尔文的改教行动在先，王侯则衡量政治利益而附和或拒绝在後。在英国，王室对宗教改革原来并没有丝毫兴趣，只因为国王亨利八世为了自己的婚姻问题，而 罗马教宗决裂。

亨利八世 西班牙阿拉贡的公主加大利纳结婚已十八年，并生有一女，但他有意另娶，因此设法请求罗马教宗克莱孟七世宣布他的婚姻无效，以便重娶。但教宗认为他和加大利纳的婚姻有效，不能取消。於是恼羞成怒，要求英国坎特布里的总主教克蓝麦（CRANMER）宣布他的第一次婚姻无效。罗马教宗认为亨利八世的作法过分，令教宗无法接受，便将他开除教籍。亨利八世更为恼火。便迫使议会通过"最高权利法案"（ACT OF SUPREMACY），宣布国王为英国教会的最高元首。当时多少反对亨利八世作法的人，都遭极刑，其中最有名的便是宰相托玛斯·摩尔（THOMAS MORE,1478-1535），以及菲希尔（JOHN FISHER,1469-1535）枢机主教。这两位都被册封为圣人。这都是公元一五叁五年的事。

亨利八世在一五四七年去世，由年仅九岁的爱德华六世继任。在这时候，加尔文的思想教义开始传入英国，并藉着一五四九年英国所出版的一本"公共祈祷书"（BOOKOF COMMON PRAYER）而渗入民间。一五五二年，坎特布里的克蓝麦总主教又编辑了一本"四十二信条"的书，内容都是加尔文的教义思想。到此，亨利八世所创立的英国国教，也就是通称的圣公会，充满了加尔文教派的思想。但为了不激怒仍然怀念原来信仰方式的民众，英国国教仍然保存天主教的组织形式，即设有主教、教区和神父及本堂区的架构，外在的礼仪也大致保留。

爱德华六世在一五五叁年以弱冠之年去世，由亨利八世 元配加大利纳所生的女儿玛利亚．图德 (MARIA TUDOR,1516-1558)继位。这位叁十七岁的女王笃信天主教，试图恢复英国的信仰旧观，但采用的手段也非常严酷，凡不遵守她的命令的，都被烧死，有两百多人因此丧生。

这位被冠以"血腥的玛利亚"绰号的女王执政仅五年便去世，遗位由同父异母的伊丽莎白(ELISABETH I TUDOR,1533-1603)继承。这位女王执政四十五年，英国国教圣公会终於奠定了稳固的基础，她恢复爱德华六世时代所批准使用的公共祈祷书，并使议会通过叁十九个信条，作为国教的基本教义，其中大部分 天主教教义相符，其他部分则属路德派或加尔文派的思想。就这样，这位伊丽莎白一世女王便成了英国俗世和宗教的最高统治者，凡是不追随她的国教的人，也都遭殃。

至於苏格兰，它在十六世纪时尚未合并於英格兰，是个独立王国。这个王国在加尔文的徒弟诺克司(JOHN KNOX,1505-1572)的宣传鼓吹下，终於接受了加尔文教义，牧师由人民选举，行政由牧师和长老组成的议会来执行。基督教长老会(PRESBYTERIAN CHURCH)的名称从此而来。

在那同一个时代，爱尔兰是隶属英国的，虽然亨利八世和伊丽莎白一世都软硬兼施，试图强迫爱尔兰改教，但这个岛屿的人坚决反对，他们不愿背弃天主教。但也因此，开始受到英国长期的欺压蹂躏。

继德国、北欧、英伦叁岛之後，我们来看一下法国的宗教局面。在十六世纪上半叶，法国在政治上是相当稳定和统一的国家。国王佛兰西一世原来对路德派人士相当包容，但有人过分，竟把反天主教的海报贴到王宫大门，於是国王大怒，下令捕杀誓反教徒。一时风声鹤唳，断送生命者成千上万。虽然如此，誓反教徒仍在法国许多城镇逐渐扩展，建立教堂，吸收了无数各行业的人，包括王公贵族，甚至组织政党，大有威胁王权和国家治安之势。於是天主教和誓反教之间，一场政治因素浓於宗教因素的战争终於爆发，为期将近四十年。期间最残酷的，是一五七二年八月二十四日发生在巴黎的"圣巴尔多禄茂屠杀"事件，躺在血泊中的有数千人。

一五八九年，属於加尔文教派亨利四世继任法国国王，但不被大多数仍信奉天主教的国民所接受，终於在一五九四年公开放弃加尔文教派，才得以进入巴黎。这位国王相当开朗，他在一五九八年签署了一道"南特谕令"(EDITTO DI NANTES),这道谕令准许国民信仰自由，任何教派人士同样可以担任公职，甚至让占少数的誓反教徒拥有自卫的军队。法国可以说在当时的欧洲开了信仰自由的先河。

最後，我们必须提一下"低地"教会的情势。昔日十六世纪所称的"低地"，就是今天的荷兰 比利时。公元一五六一年，加尔文教派的人士在这个地区宣讲他们的教义，当时统治这里的西班牙国王斐理伯二世派兵镇压，但遭到强烈反抗。一五七九年，低地北部七个省宣布独立，是为荷兰，但南部七个省仍受西班牙管辖，保存着天主教信仰，是为比利时。

到此，信奉基督的欧洲终於正式分裂为许多脱离罗马天主教的政治国家，而一项"反宗教改革"的运动也在天主教内开始酝酿形成。


天主教历史浅谈-8．天主教人士自教会内部的改革-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

8．天主教人士自教会内部的改革

十六世纪上半叶，以马丁．路德和加尔文为主的宗教改革运动在欧洲中部、西部和北部进行得如火如荼的之际，罗马天主教内部也同时出现改革的火苗。这种火苗先是由一些修会的会士以及在俗教友燃起的，偶尔也有几位主教支持推动，但都还属教会底层的零星之火，似乎还没能形成气候。直到一五四五年保禄叁世教宗才终於排除万难，於百般艰难中，在意大利北部的特里腾(TRENTO)召开历史上着名的特里腾大公会议，讨论如何对付誓反教的威胁，以及如何推行天主教会内部的革新。大公会议虽然召开，却不知道如何能结束，经过前後十八年的波折和数年中辍，好不容易才完成这次对教会未来具有决定性作用的会议。

会议虽然有许多建议，但具体上却推行的很慢，例如在法国，只有推延到十七世纪才见成效。在缓慢地推行特里腾大公会议决议过程中，教会内部还遇到无数的危机和冲突，令当时很多人为教会的前途担忧。

没有人会怀疑在十五世纪末和十六世纪初，由於宗教信仰的热忱和对教会爱之深，责之切的心情，才造成了某些人发动宗教改革运动，甚至 罗马天主教决裂，另起炉灶，自立门户。不过，也出於同样热爱教会，为教会前途担忧的心情，另有不少人立意在教会内部展开救亡图存，恢复生机的改革努力。这些有志之士在当时教会或社会中都不是显赫人物。例如，方济各会内部一些弟兄为了强调忠於修会原始的精神，而在一五二六年创立了一个新的修会家庭，叫作"加布遣会"(CAPPUCCINI)。另有一些热心又有学问的神父和教友在罗马团结起来，发起教会革新运动，组织了一个"神爱会"(ORATORIO DEL DIVINO AMORE),会员努力善度信仰生活，励行爱德，树立表样，刷新内修生活。

"神爱会"成立不久，便在意大利许多城市得到热烈的支持和响应，蔚为风气。美中不足的是这个团体缺乏稳定的组织，难以对外发生影响作用，於是团体中有两个人，一个名叫加埃坦诺．蒂内(GAETANO THIENE)，是位神父，另一个名叫詹爱罗．卡拉法(GIAMPIERO CARAFA)，他们共同创立了"泰阿蒂尼"(TEATINI)。这个修会的目的在激起教区的神职人员度神贫、贞洁和服从的生活，就像修会会士一样，以便善尽教会的职务，作一位标准的神职人员。他们生活在教区的神职界中，自己以身作则，给其他的神职人员提供良好的榜样，让他们度更积极、更热心的生活。这就是恪守修会规律的教区神职人员团体的开端，那是一五二四年的创举。此後，最能表现这种司铎新精神生活的，应该算是西班牙的依纳爵．罗耀拉(IGNAZIO DI LOYOLA，1491－1556)在一五四零年正式成立的耶稣会。耶稣会和当时在意大利诞生的各种以革新教会为宗旨的教内团体的区别是：那些团体并没有发展到意大利以外的地区。而耶稣会则放眼全世界。

依纳爵．罗耀拉确实是天主特别召选的器皿，他於一四九一年生在西班牙北部一个良好的天主教家庭。年青时醉心於名利，想从军事这条路打天下。叁十岁那年带着一只军队抵抗法军，保卫潘普洛纳城(PAMPLONA)，不幸中伤骨折，多次手术治疗，效果不佳。养伤期间觉得无聊，要求家人找些消遣性质的读物打发时间，家人给他带来了耶稣和圣人行传两本书。没想到这两本书激发他的深刻反思，到底是继续追求世间的荣华富贵呢?或是步武圣人的芳踪？这场内心的交战使他最後下定决心，要摆脱世俗，追随基督，并为基督争取更多的人灵。

依纳爵自己深深知道要追随基督，光荣天主，救人的灵魂，第一个条件是要彻底革新自己的内心，於是便前往西班牙东北部着名的蒙赛拉(MONTSERRAT)本笃会圣母隐修院附近的小山洞，在那里隐居了十个月，专心祈祷，作严厉的克苦 补赎，也蒙受天主特别的光照，悟出了一套灵修的方法，这套方法他书写成书，就是鼎鼎大名的"精神操练法"通称为"神操书"(GLI ESERCIZI SPIRITUALI)。

依纳爵写这本书的时候，并没有想到要创立修会，只作为个人宣讲基督的工具而已。後来他想，要使人真正得到神益，自己非读神学不可。於是循序渐进，先读拉丁文，以便读用拉丁文写成的神学；要读神学，非先读也是用拉丁文写成的哲学不可。就这样，以而立之年才开始研读那些学问。最後，依纳爵赴笈巴黎，在那里又下了七年的工夫，终於完成学业。

在巴黎期间，他的圣德吸引了几位志同道合的青年，他按照自己的"神操书"来指导这几位朋友锻 自己。一五叁九年，依纳爵和同伴们在罗马觐见了热心改革教会的保禄叁世教宗後，便决意组成一个修会，取名"耶稣会"。他们的构想立刻获得教宗的批准，终於在一五四零年正式诞生。这个修会除了和其他修会一样，宣发神贫、守贞和服从叁个圣愿之外，还特别发了第四个圣愿，即绝对服从教宗。为此，耶稣会士们随时听任教宗指挥派遣，不愧为一只属於罗马教宗、调动灵活的福音"特遣"部队。

谈到天主教内部的革新运动时，很多人都以为：如果没有马丁．路德和加尔文等人发动宗教改革， 天主教分裂，天主教或许不会主动进行内部的革新。其实，这种看法并不正确，因为在十五世纪末年和十六世纪初年时，教会内部有识之士已经在推动革新运动。也许我们可以说，马丁路德等人发动的誓反教改革运动是一服催化剂，它刺激并加速了天主教内部的革新运动。

说到这里，我们不禁要问：为甚麽正当德国、法国、瑞士和北欧这片广大地区的宗教改革运动进行得如火如荼之际，南欧的意大利半岛似乎未曾遭到誓反教风暴的席卷呢?比较客观的理由可以有四个：第一，罗马教宗和他的幕僚都是意大利人，所以他们没有德国人那种反对罗马的情节。再说，意大利是文艺复兴的发祥地，是欧洲人文主义思想的摇篮，这种文化背景所孕育出来的是一种乐观的人生态度， 马丁路德所代表的德国人那种极端的悲观思想大异其趣。还有，誓反教运动在意大利严遭禁止，大家视它如洪水猛兽，如瘟疫，人人避之惟恐不及。

第二，在誓反教声势浩大，横扫中欧之际，罗马天主教的宗教裁判所也大力取缔誓反教份子，并处以重刑，因此，意大利境内为数极少的誓反教徒或是被捕遭极刑，或是潜入地下，再不然便流亡意大利境外。说也奇怪，意大利这些为数很有限的誓反教徒固然不喜欢罗马天主教的组织体系结构，对誓反教改革的体制也看不惯，所以他们到处流浪，好不容易在波兰找到落脚安身之地，因为当时波兰的国王斯德望．巴陶里(STEFANO BATHORY)认为："天主为自己保留了叁件事，就是从虚无中创造宇宙天地，预知未来，以及判断人的良知"。因此，这些来自意大利的誓反教徒得以栖身避难波兰。

第叁，意大利半岛当时的居民没有像年轻的马丁路德那个时代的德国人一样，被魔鬼或地狱的思想观念折磨得那麽厉害，他们并没有神经兮兮地焦虑不安。

第四，最後一个理由是早在十五世纪末年，意大利各地已经普遍存在或大或小的教会革新运动，这些运动比马丁路德的宗教改革发生得早，也比特里腾大公会议的召开提前数十年，它们都是天主教内部革新的种子幼苗。例如在一五一二年五月叁日揭幕的拉特朗第五届大公会议中，就有这麽一句着名的开幕词说："人必须受到圣洁的事的改革，而不圣洁的事要被人所改革"。

事实正是如此，十五世纪末年十六世纪初期这段期间，在天主教内部推动教会革新的人，就如创立"神爱会"，"泰阿蒂尼"修会，耶稣会和其他大小修会的人，无不以革新自己为革新教会的起点。


天主教历史浅谈-1. 天主教的诞生-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

1. 天主教的诞生

耶稣基督所创立的唯一教会'天主教会'，根据历史的考证，约在公元叁十年，也就是耶稣诞生後叁十四年左右一个犹太人的节日'五旬节'当天，诞生在耶路撒冷。那一天，已经被钉死在十字架上的耶稣基督的十二位大徒弟，在耶路撒冷公开向他们的同胞宣讲一个闻所未闻的破天荒喜讯：天主所派遣来的耶稣基督，被当作恶棍钉死在十字架上後，竟然活着，因为天主把他从死人中复活起来了。他是默西亚，是西伯来人世世代代所期待的救主。

耶稣的十二位大徒弟这一宣讲，出乎他们意料之外地，竟诞生了教会。于是，至今已有两千年生命的教会历史从此展开。有关教会诞生的背景与事迹，新约圣经中的'宗徒大事录'、'保禄书信'、以及'默示录'都有记载。为此，我们给新约圣经保留一个特殊的位置，因为新约圣经是教会赖以建立的'圣言'。

不过，我们常听教会告诉我们，天主的启示到最後一位宗徒去世时便告结束。这个教导容易使我们产生误会，以为最後一位宗徒的去世便是圣经与後来的教会之间的分水岭，好像宗徒时代的教会与他们後来的教会之间没有甚麽关连。其实，我们应该清楚，在耶稣这位被视为永生、普遍、唯一的圣言来到世界、进入人类历史中的那一刻，就有一段至今尚未结束的历史随之展开。所以，如果把显示在宗徒身上的最後启示作为教会历史的分水岭，恐怕不妥当。无可否认地，十二位宗徒的经验是独一无二的，他们是耶稣生活和复活的见证，但是我们也应该知道，新约圣经这本书的各部分，即四部福音、宗徒大事录、宗徒书信和默示录，也是历史文献资料。教会过去有个习惯，每在举行礼仪中恭读一段福音时，开头总先加一句说'在那个时候'，这意味着耶稣在世那个时代对人是个特殊优惠的时期，但在时空上与今天并没有断绝过。这二十世纪以来一直是教会的时代，我们则属于这时代中第二十世纪的教会的一份子。

新约圣经，尤其是宗徒大事录，是教会在第一世纪发展的历史，是我们谈教会历史的主要根据，可是除了新约圣经之外，教会某些传统也从别的资料流传下来。这些资料有的是从某位宗徒听来的，有的是从耶稣的某位徒弟或信徒小团体中传出的。这样的传说和记载并没有被教会当局认为是出於天主的启示，所以被称为'神秘的书籍文件'，意思就是隐秘的、非真正的圣经，也就是通称的'伪经'。这些伪经的书写方式常带有小说的味道，主要在满足他人对那些从圣经中找不到根据的事物的好奇。伪经的某些记载也可能有它的历史价值，至少可以让我们了解当时的人的宗教观念，而且其中有些记载对当时与後人的宗教生活、宗教礼仪、宗教艺术、乃至民俗都有相当的影响。

约在公元第叁十年犹太人庆祝五旬节的那一天，耶路撒冷聚集了许多来京城过节的犹太人。根据新约圣经'宗徒大事录'第二到第四章的记载，当时耶稣十二位宗徒中的领导人伯多禄登高向前来过节的群众说：

「诸位以色列人，请听这些话：纳匝肋人耶稣是天主用德能、奇迹和徵兆，即天主借他在你们中所行的，一如你们所知道的，给你们证明了的人．．．你们借着不法者的手钉他在十字架上，杀死了他．．．天主却使他复活了．．．我们都是他的见证人。他被举扬到天主的右边，由父领受了所恩许的圣神．．．天主已立他为主，为默西亚了」。

犹太人听了伯多禄这番话，便问说：「我们该作甚麽呢？」伯多禄回答说：
「你们悔改吧！你们每人要以耶稣基督的名字受洗，好赦免你们的罪过，并领受圣神的恩惠」。

伯多禄宗徒讲完话，当时就有叁千人领了洗，耶稣在离世之前吩咐宗徒们建立的教会从此正式诞生。

这第一批教会的成员都是犹太人，就如耶稣一样，他们说的是当时中东最流行的闪米特人的语言，阿拉米语，他们虽然信奉了基督，仍然格守犹太旧教的法律规章，进圣殿祈祷，遵守食物方面的禁忌，出生的男婴儿接受割损礼。他们的信仰为当时别的人来说，无异是一种新兴的教派，这个信仰的特色是：因耶稣的名领受洗礼，热心遵守宗徒们的训导，举行一种分饼的礼节仪式，互相组成一个友爱的团体。

在耶稣基督那个时代，从文化上来说，犹太人大致分两种，一种是属于中东一带阿拉米文化的犹太人，另一种是属于希腊文化的犹太人。在一批阿拉米文化的犹太人信从耶稣後，很快地，不少希腊文化的犹太人也接受了基督的福音。不料，这两种文化背景不同的人在某些生活习惯上彼此闹意见，于是十二位宗徒另外选出七位有名望、而且充满圣神和智慧的人来管理希腊文化的犹太人的信仰生活，他们的职务就叫作'执事'，至於宗徒们，则专务祈祷和为真理服务。从'宗徒大事录'第六章的记载，我们看到宗徒们遵照耶稣的吩咐所奠定的教会不只接纳巴勒斯坦地区的犹太人，也接纳这个地区以外的人。

前面提到的宗徒们所选出的七位执事，他们有个领导人名叫斯德望，很有信德，也很有口才，能行大奇迹，许多信奉旧教的人不喜欢他，常跟他辩论，但总敌不过他，他们于是找了一些人麻烦他，控告他，把他送到公议会对质。斯德望于是慷慨激昂地把犹太民族历史的来龙去脉述说了一遍，谴责犹太人口是心非，不遵守天主的诫命，迫害预言默西亚要来的先知，更迫害先知曾经预言的默西亚，他强调天主所重视的是在心灵上敬拜天主，而非在人所建造的殿宇中作外表形式的祷告。

斯德望这番话并不是说给非犹太宗教信仰的外国人听的，而是说给犹太人听的，他当时并没有宣讲教会的普世性，但从他所作的见证，已经可以发现他给当时的犹太人一种新的信仰方向。在他心中，基督的福音乃是犹太教的净化。我们知道斯德望在犹太人公议会中所发表的言论不但没有说服控诉他的人群，反而给他带来了杀身之祸。他是继耶稣基督之後，第一位像基督一样被诬告，并被乱石击死的殉道者。

斯德望殉道的那一天，耶路撒冷立刻发生严厉迫害教会的事件，致使属希腊文化的犹太基督信徒不能不离开耶路撒冷，到撒玛黎雅、地中海沿岸、安提约基雅等地避难。他们在这些地方的犹太人中成了继宗徒之後的第一批传教士。


天主教历史浅谈-9．特里腾大公会议-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

9．特里腾大公会议

十五世纪下半叶，欧洲天主教会内部生活有很多俗化腐败的现象备受指责，教会中有志之士，包括神职和教友，早已酝酿改革的决心，只不过大都是零星之火，彼此没有沟通联系，无法形成气候，涓涓细流难以汇成江河。等到德国的马丁 路德在一五一七年十月叁十一日引爆宗教改革运动之後，大家才真正感到情况的严重，於是革新教会的风气才逐渐传开 成熟。过了叁年半，一五二一年四月十八日，路德应召在"神圣罗马日耳曼帝国"皇帝卡洛五世面前为自己的改革行动作最後答辩时，在座的王公贵族和各有关人士异口同声呼喊："大公会议！大公会议！"。由此可见当时的人多麽渴望罗马教宗出面召开一次大公会议，推动教会的革新，避免教会内部的分裂。

可惜的是那几十年间的几位教宗对召开大公会议这件事都抱着迟疑的态度，再加上帝国皇帝 法国国王之间的战事频繁，阻碍了大公会议的召集。一五二二年就任的亚德里亚诺六世教宗是荷兰人，他大胆坦承教会的种种过错，但也止於此而已。他虽然怀有善意，思想改革，不幸在位仅二十个月便去世。继承亚德里亚诺六世教宗的是克莱孟七世教宗，这位教宗过分信赖政治上的合纵连横，在"神圣罗马日耳曼帝国"皇帝 法国国王弗兰切斯科一世发生冲突时，他竟 法国国王结盟，联合对付德国的帝国皇帝，终於招致帝国一只路德教派的 兵在一五二七年攻入罗马，七天七夜大肆劫掠，纵火破坏，杀戮强暴，无所不用其极，天昏地暗，活像人间地狱。当时有很多人都认为罗马的浩劫是天主严厉的警告性惩罚。

克莱孟七世教宗有他的优点，但也有不足之处，在那动乱的时代缺乏大事改革的毅力，不敢召开大公会议，在位十一年，於公元一五叁四年去世。继承他的是保禄叁世教宗，这位教宗年青时行为有些不检点，成人後才皈依正道，并晋升神父。

保禄叁世是一位有艺术才华，又有毅力的教宗，他继位後对文艺复兴运动大加鼓励 推动，也从各地召集有名望的枢机主教组成革新教会的委员会。不过，由於许多私人的利益和野心，以及积习已久的弊端，使得教会内部的改革工作举步维艰。再说，当时的欧洲几乎全由"神圣罗马日耳曼帝国"皇帝卡洛五世和法国国王弗兰切斯科一世所控制，如果没有这两个人的同意和支持，召开大公会议的计画是很难实现的。

然而，这位教宗很有魄力，也善於运用外交，终於克服内外许多巨大的困难，选定了意大利北部特里腾这座大城作为召开大公会议的地点。选定这个城市也颇费周章，因为帝国皇帝一定要在帝国境内举行大公会议，而教宗则坚持在帝国境外召开。特里腾在当时隶属帝国皇帝治下，但居民全是意大利人，离意大利边界很近，教宗比较放心。於是便敲定在这里举行，时为一五四五年十二月十叁日。

特里腾位於意大利北部阿尔卑斯山美丽的山谷中，在整个欧洲来说，位置相当适中，方便各方来往。开会之前，原希望德国方面积极参与，但揭幕之日，普世教会五百位主教中竟只有叁十四位出席。随後每次会期的人数略有增加，到最後几次会议，与会主教总算增加到两百叁十七位之多，而且大都来自地中海区域，意大利地区的主教经常占总人数的四分之叁，法国的主教到了会议末期才逐渐增多。对意大利人来说，特里腾是北 边陲，他们不辞劳苦，长途跋涉，赶往赴会，而德国和其他欧洲北部地区的主教和有关人士却少有人南下。

我们这些经历过梵蒂冈第二届大公会议的人，甚至比我们稍微早的，经历过梵蒂冈第一届大公会议的人，实在无法用今天这个时代的标准衡量四百五十年前特里腾大公会议的状况。今天的人对梵一或梵二大公会议的情况了解的很多，但昔日绝不是这样。参加会议的除了主教外，还有各国大使和王公贵族，会议期间也举行许多宴会、舞会，也讨论有关的特权。期间又发生过多次的瘟疫和战事，平添无数的惊扰和担忧。

大公会议的每次集会都由教宗的代表主持，但这些代表非先 教宗协商不能自作任何决定。会议曾有叁次尝试闭幕，但都没有成功。保禄叁世教宗於一五四五年十二月在特里腾召开大公会议，直到一五四七年。然後把会议地点从特里腾南迁到意大利中北部的波洛尼亚城，但会议没有结果。这位教宗於一五四九年去世。

继承保禄叁世的朱利奥叁世(GIULIO III)又於一五五一年重新在特里腾召开大公会议，誓反教也派遣了一些代表前来参加。 不料，当时的政治局势恶化，会议第二年，即一五五二年，便告中辍。这位教宗於一五五五年叁月去世，继任的马切洛二世教宗在位只叁个星期便与世长辞。继任的是保禄四世。这位教宗非常固执守旧，他确实有改革教会的决心，而且手法很强硬，但不愿从恢复大公会议这条路着手。他重整宗教裁判所，恢复这个教会法庭的运作，强力打击异端邪说，编定禁书目录，防 不良思想的扩散。总之，他的作法是特里腾大公会议开幕以前那一套保守的作法，他相信权力和压力可以改良一切。可惜的是他矫枉过正，刚愎自用，虽有一片好心，但无补于事。在位四年便去世，时为一五五九年。

继任人是庇护四世，他决定恢复停顿了十年的特里腾大公会议，於一五六二年重开，并在次年，一五六叁年重开，并在次年，一五六叁年十二月四日隆重、而且圆满地结束。凡是自一五四五年以来大公会议每次集会所做的决定，与会的主教们悉数通过。大家喜泪交加，互道珍重而别。

或许大家不免要问：历经十八年坎坷之路才圆满结束的特里腾大公会议，究竟有什麽重要性的决定？从史料来看，这次大公会议的成果是空前的，因为它确定了许多过去从未明显确立的当信道理，它要求各方面的牧灵工作必须革新。大公会议所发表的许多文献都是 会主教们深思熟虑的成果，例如 "成义"有关的文件， 天主和人在救恩工程中合作有关的文件等等都是。

此外，还有一些比较次要的文件都带有反对誓反教的色彩，只要是誓反教主张或采行的，都遭到大公会议的谴责。例如，誓反教用通俗语言来举行礼仪，特里腾大公会议则期期以为不可。

在牧灵工作改革上，最重要的莫过於创立培养神职人员的修院；确认耶稣所建立的圣事有七件，而不是马丁路德和加尔文所认定的圣洗和圣体两件圣事；庇护五世教宗更颁布了罗马要理，供神职人员教导信友。这本要理沿用了四百多年，直到一九九二年才被天主教新编要理所取代。此外，这位被列入圣品的教宗也编订了罗马日课经和罗马礼仪弥撒经本，通令整个教会使用。

继庇护五世而来的额我略十叁世教宗又修订教会新历法，设立许多公学和修院，其中最有名的便是今天罗马的宗座额我略大学。这位教宗也设立驻各国常任大使的外交制度， 各国保持固定的外交关系。

额我略十叁世教宗於一五八五年去世，继任人西斯笃五世重整教会中央机构，分设十五个圣部协助教宗治理整个教会，枢机主教人数增至七十位，分派在十五个部会负责相关部门的工作。

在教会进行大整顿、大改革之际，罗马城也开始美化起来，具有成为全球天主教中心的面貌；圣伯多禄大殿的圆顶於一五九零年完成，不久之後，整座大殿和前面的圆柱大广场也竣工。公元一六零零年的圣年真是盛况空前。

保禄五世教宗更於一六一四年颁布罗马教会礼仪书，作为全球教会举行圣事礼仪的范本。

到此，天主教内部借特里腾大公会议而进行的改革已走上轨道！


天主教历史浅谈-2. 天主教传遍罗马帝国-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

2. 天主教传遍罗马帝国

耶稣建立、并由他的十二位宗徒在耶路撒冷奠定雏型的教会，刚诞生不久，便发生教难。第一位致命殉道者是宗徒们所选出的、负责管理耶路撒冷教友物质生活问题的七位执事的领导人斯德望。他死得很惨，被乱石击死，在断气之前还请求上主宽恕他的凶手。斯德望的殉道叫那些方才皈依基督的犹太人惊慌失措，他们纷纷逃往撒玛黎雅、腓尼基、塞浦路斯和安提约基雅等地避难。

在行凶场所摇旗呐喊的人群中，有个非常凶悍、而且自以为是的青年，名叫扫禄。他认为砸死斯德望还不够，还挨家挨户搜捕教友，甚至要求耶路撒冷大司祭发给传票拘捕令，让他到各地逮捕教友，捉将监里。怎料到他驱马前往大马士革迫害教友途中，被基督的一道光打落马背。这一突发事件改变了扫禄的一生，谁也不会料到这个年青气盛、嚣张狂热的犹太人竟从此变为宣讲福音、拓展基督神国最有力的勇士。

扫禄在大马士革皈依基督後，改名保禄，便开始在那里讲道，宣讲耶稣基督。他的改变使侨居在当地的犹太人感到惊讶，他们便商议要杀害他。幸赖他的徒弟们漏夜设法营救，保禄才得以脱险。既然在大马士革呆不下，保禄就前往耶路撒冷，设法与其他宗徒认识交往。在耶路撒冷，保禄同样勇敢地讲道，甚至和希腊化的犹太人辩论真道。这一行动又激起犹太人的反感，他们又想陷害他。于是在同道们的协助下，保禄便离开耶路撒冷，前往凯撒勒雅，然後又转往塔尔索去。在塔尔索住了一段时日後，他应一位热心传教的塞浦路斯人巴尔纳伯的邀请，两人一同前往安提约基雅积极展开传教工作。这是保禄第一次传教之旅。这次传教效果良好，皈依了许多人。那些皈依基督的人就被当地外教人称为基督信徒。这是'基督信徒'这个名称的起源。

安提约基雅是罗马帝国时代仅次于罗马和亚历山大的第叁大城，是罗马帝国叙利亚省的省会，有来自各地的人在这里生活。既然教会在这里发展得很快，无形中，这座城便成了向全罗马帝国传扬福音的出发点和中心。

在那个时期，伯多禄在离耶路撒冷不远、靠近海滨的约培城蒙天主启示，看见异像，知道不仅要向犹太人、更要向天下各民族宣讲福音。于是，他给一位住在凯撒勒雅、热心事主、渴慕真道的罗马军官和亲友付了洗。伯多禄这一决定和作法说明：要接受基督的福音没有必要通过犹太教这条路。

伯多禄和保禄两人的传教经验显示他们很快便知道基督的福音必须传给天下所有的人。问题在于当时耶路撒冷的教会团体、包括几位宗徒在内，以为信仰基督的人还是必须遵守犹太教的法律规定，其中最明显的无非是要求信仰基督的非犹太人接受割损礼，不能吃猪肉，不能吃带血的动物的肉类，但是在耶路撒冷以外，尤其是在安提约基雅的基督信徒中，有很多并非犹太人，他们并不愿意接受犹太教的法规。于是，来自犹太教的犹太基督信徒和来自外教基督信徒如何能在各吃自己的饭後，一同举行纪念基督的圣餐呢？这件事曾引起伯多禄和保禄争执，保禄甚至在伯多禄来到安提约基雅时，当面严厉责备伯多禄虚伪，因为伯多禄一方面接受外教人不必遵守犹太教法规便可以领洗进教，并同他们一起吃饭，一方面又为了避免已经接受割损礼的犹太基督信徒的批评，而暂时不与非犹太人的基督信徒来往 （迦.二）。

这些纷争闹到耶路撒冷，结果宗徒们开会讨论，以雅各伯为首的是代表耶路撒冷的教会团体，以保禄和巴尔纳伯为首的是代表外地的教会团体，这两个意见不同的教会团体在伯多禄的协调下，终於达成协议，非犹太人的基督信徒不必接受犹太教传统的法规，但是当他们和来自犹太教的基督信徒在一起时，他们应该尊重犹太人的习惯 （宗.十五，19，29）。

宗徒们在耶路撒冷召开的那次会议通称之为耶路撒冷大公会议，也是教会有史以来的第一次大公会议。从此以後，教会的信仰不再受到犹太教传统习俗的约束，任何愿意接受基督福音的人，不必接受文化移植，不必改变或抛弃自己的文化背景基础。从那时侯起，诞生没有几年的教会就已经成为普世性的教会。虽然当时教会内部的歧见已经获得解决，不过两种不同意见的立场仍然存在。保禄为了消弭这种对立的气氛，于是在罗马帝国各地募捐筹款，用以接济耶路撒冷生活困难的教友 （格前.十六；格後.八，九；罗.十五；迦.二；宗.二十四）。

约在公元五十年的时候，保禄展开第二次传教旅行，足迹遍及近东一带。当时他在特洛阿城见到一个异像，有个马其顿人请求他去马其顿帮助那里的人（宗.十六，9）。于是保禄便和巴尔纳伯动身前往。在这次旅途中，他们建立了在欧洲地区的斐理伯、得撒洛尼和格林多等地的教会团体。此行中，保禄还到了文化都城雅典，在当地的最高法院发表演讲，指出希腊哲学和福音并行不悖，他甚至引用希腊诗人的话来作证，但是希腊人不想听保禄那一套，便给他说下次再谈吧！（宗.十七）。这次雅典的经验使保禄有所领悟，于是他在格林多城讲道时，根本不再顾虑要讨好听众的心理，他开门见山便直接讲论被钉死在十字架上的耶稣基督 （格前.二，2）。

从"宗徒大事录"第十九到二十章的记载，我们知道保禄又有第叁次传教之旅。这次旅行所拜访的也是近东和欧洲地区的教会团体，途中遇到的困难也不少，比方说有些犹太人不接受他所传扬的耶稣基督，另有些外教人则反对他干涉他们从事和宗教有关的生意 （宗.十九）。但值得他安慰的是格林多等地的教友团体中出现许多神恩，其中以能说各种不同的语言的神恩最为奇特 [格前.十叁，十四]。虽然如此，还是有些事情让他不高兴，例如格林多教友彼此分派别[格前.叁，3-9]；富裕的人不与穷人分享 （格前.十一）；还有一些人滥用基督信仰的自由 （格前.五）。

保禄还有第四次传教旅行，不过这一次不出於他自愿，因为他是以囚犯的身份被押往罗马受审。原来保禄在第叁次出外传教後，带着一些所捐到的款项回耶路撒冷，准备交给雅各伯宗徒。当时他为表示自己仍然热爱犹太传统，于是接受挑战，带着四个人前往圣殿行犹太教的各种礼节。他在圣殿里的时候，有些外地回来的犹太人见到他，便煽动群众对他下手。一时圣殿内外大乱，招来罗马军队的干涉。保禄于是被捕，到处受审，又在凯撒勒雅坐了两年的监。结果，他以自己是罗马公民的身份，向罗马总督斐斯托要求上诉罗马皇帝。斐斯托总督不得已，便把保禄押上船，送往罗马京城。途中，保禄遇到无数的风险，好不容易才抵达罗马。在这里，他度的是受管制的生活，这种生活使他有机会直接向罗马人宣讲福音。"宗徒大事录"最後一章最後一节记述保禄那段时间在罗马的生活说：「保禄在自己租赁的房子里住了整整两年；凡来见他的，他都接待。他宣讲天主的国，教授主耶稣基督的事，都非常自由，没有人禁止」。

基督的福音在保禄宗徒殚精竭虑的传扬之下，终於很奇妙地从罗马帝国边陲的巴勒斯坦传到帝国的中心罗马。于是，天主教在整个罗马帝国传扬开来。时为公元六十叁年。


天主教历史浅谈-3. 天主教第一世纪生活的概结-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

3. 天主教第一世纪生活的概结

第一世纪下半叶在罗马帝国发生两件大事，导致基督所创立的刚诞生不到叁十年的天主教会断脐，走上一个崭新的生命。

第一件，公元六十四年，罗马帝国皇帝内罗内（Nerone）发起迫害基督信徒的大教难，在众多殉道者中，包括昔日耶稣亲自召选的十二位宗徒中、被立为教会的磐石的渔夫伯多禄，以及耶稣选为外邦人的宗徒的保禄。

第二件，罗马帝国东部边陲地区巴勒斯坦省的犹太人早就有反抗罗马帝国的活动，他们或以言论、或以暴力与罗马作对，设法重建自己的独立国家，好能按照祖先的法律及传统来敬拜天主。公元七十年，罗马帝国派大军一举消灭了犹太人的反抗，把犹太人的圣城耶路撒冷夷为平地，将他们的精神堡垒耶路撒冷圣殿彻底摧毁。早在犹太人发起暴动反抗罗马统治之初，耶路撒冷的基督信徒团体便已逃往约旦河东岸避难，圣殿既已摧毁，犹太人便在耶路撒冷西边靠地中海沿岸的雅姆尼雅（Jamnia）重新组织他们的宗教，并对基督信徒更加怀恨。

基于伯多禄和保禄两位教会的栋梁已在帝国京城罗马殉道，而犹太人的都城耶路撒冷和圣殿又被毁灭，因此，信奉耶稣基督的犹太人便与自己的传统宗教犹太教完全脱离关系，一心一意跟随基督宣讲的福音。这样的根本改变意味着犹太教已经完成了它所负的旧约时代的历史使命，天主在昔日与犹太选民所定的盟约如今已经实践并结束，救恩的历史从此走入新的里程，是为新约时代。

在第一世纪下半叶最後几十年间，逐渐产生了有关基督的训诲的着作，而基督信徒也慢慢地收集保禄宗徒所写的书信。这些文字资料便是初期基督信徒信仰的重要依据，但还要经过一段相当长的时间後，这些文字资料才定稿，成为日後基督信徒共同奉行的新约圣经。

第一世纪末年，天主教会已经把传播福音的地区锁定在欧洲西方世界，而且借用罗马帝国的行政结构体系来建立教会传教的管理运作方式。

从新约圣经的记载，我们後世的人可以知道在第一世纪期间，教会以耶路撒冷为出发点，在中东、近东、希腊和意大利半岛的发展情形。那时的教会包括以活泼的安提约基雅教会为核心而发展出来的小亚细亚地区的各教会团体，保禄宗徒在希腊几个城市奠定的教会团体，若望宗徒在默示录中所谈到的他所教导的小亚细亚七个教会团体，以及至今仍然不知由谁开创的罗马教会团体。

关於罗马教会的起源，圣经上没有任何记载，根据圣经学家和历史学家的推测，罗马教会很可能是由曾经侨居在耶路撒冷的罗马人，在聆听伯多禄宗徒的宣讲而皈依基督後，把福音传到罗马的。至於伯多禄来到罗马的事，史料并没有很明确的记载，不过传统上是这麽说的。但是有关这方面的消息，都要等到後来的旁敲侧击才渐渐明确。现在，一般都认为伯多禄约在公元四十四年，也就是克劳迪奥当罗马皇帝之後，或至少在公元五十四年内罗内皇帝登极後，来到罗马，并在这里奠定宗座的。

保禄宗徒于公元五十八年从希腊半岛的格林多城写了一封长信给罗马教会的信友，从这封信的内容可以领会到，在保禄心中，罗马教会已经是个有资历、而且重要的信仰团体。如果说伯多禄宗徒仅是在公元五十四年，顶多是在公元四十四年以後才来到罗马，则罗马教会不可能是伯多禄所建立的。

罗马教会是不是伯多禄宗徒所建立的，这与他是否为罗马的主教有没有关系呢？根据教会的传统，伯多禄和保禄两人是在罗马殉道的，而且他们两人被认为是罗马教会的两大石柱，罗马自古便保存着他们的坟墓。可是历史评论家们以为有关这两位宗徒在罗马殉道的证据只能追溯到第一世纪末年而已，所以可靠程度不很高，他们愿意作进一步的考据。

这项考据工作很重要，因为天主教会一向主张罗马教宗在普世教会中的最高领导地位是基于罗马的主教乃是伯多禄宗徒的继承人。这项主张在十六世纪欧洲发生宗教改革运动时，曾遇到誓反教的反对，因为誓反教以为圣经上找不到任何章节记载伯多禄曾来到罗马，如果有任何方面的记载，只能从後来的'伪经'中看到有关伯多禄宗徒在罗马被钉死在十字架的文字而已。

今天的历史学家们都已经同意：伯多禄宗徒来到罗马并在这里殉道的事是可靠的，因为不论是从新约圣经、从极古老的基督信徒的文字记载、从礼仪经文的仔细分析，或从考古出土的文物，都足以证明伯多禄和保禄两人确实来到罗马，并在此地为基督而致命。那些考古出土的文物以梵蒂冈圣伯多禄大殿地下和罗马城外圣保禄大殿地下挖掘出来的最为可靠真实。公元九十五年，罗马主教、第四任教宗克莱孟（Clemente）在写给希腊格林多城教会的信中，曾提到伯多禄和保禄在罗马殉道的事。第叁第四世纪间巴勒斯坦的凯撒勒雅的主教欧瑟伯（Eusebio di Cesarea，265-339 AD），在他所写的十大册教会史中，也提到在罗马何处可以找到伯多禄和保禄两人的坟墓和遗骸，因为那两个坟墓都写了这两位宗徒的名字。

总之，根据史料，伯多禄宗徒约在公元六十四年在罗马致命，保禄宗徒则在公元六十叁年或六十七年在罗马殉道。

按照欧瑟伯主教所写的教会史，他猜想昔日宗徒们在耶稣死後，便彼此商定各自出外传教的方向和地区，例如多默宗徒前往今日的伊朗一带，玛窦前往埃塞俄比亚，巴尔多禄茂则到印度，安德肋到黑海以北俄罗斯南部地区，若望到小亚细亚附近，伯多禄赴今日土耳其中部和北部地区，最後又来到罗马，并在这里致命，保禄则从耶路撒冷出发，经过近东，到巴尔干半岛传教。

至此，从耶稣基督死後到第一世纪末年的六十几年间，十二位宗徒传播福音的足迹大约已经遍及南欧、东南欧、中东近东、黑海以北和南亚这片广大的区域，他们为基督作证的魄力和效果真令後人瞠目结舌。


天主教历史浅谈-4. 罗马帝国为福音铺路-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

4. 罗马帝国为福音铺路

第一世纪下半叶，罗马帝国出了一位年青又好大喜功的皇帝内罗内（Lucio Domizio Nerone,37-68）。他于公元五十四年十七岁时便登上了帝国的宝座。这位皇帝嗜好艺术，能歌善舞，又喜爱诗文，尤其爱出风头，渴望民众的喝采，醉心于群众的鼓掌。他为了建造一座新的更华丽的罗马都城，以展示自己的功德才华，于公元六十四年遣人纵火，焚烧罗马旧城。他这项诡计被民众视破，老百姓控告他的罪行，他于是嫁祸给城里的基督信徒。
那个时代，基督的福音早已传到罗马，而且已经有了不少信徒，但是帝国所信奉的是万神教，皇帝就是神明之一，因此基督宗教并不被看好。虽然如此，教会倒还能默默平安的过日子。可是一经内罗内皇帝煽动嫁祸，基督信徒便开始遭殃了。一场迫害教友的大规模教难于是展开，而且延续了两百五十年，直到公元叁百一十叁年西罗马帝国皇帝君士坦丁与东罗马帝国皇帝利其尼奥（Licinio, 250-325）在意大利北部米兰城相会，联合发表着名的'米兰诏书'（l`editto di Milano）後，教难才在全帝国平息。
公元一百六十一年，马尔科．奥雷利奥（Marco Aurelio,121-180）继任义父安东尼诺．皮奥（Antonino Pio,86-161）为帝国皇帝，这位新皇帝有哲学家美名，爱好智慧。当时帝国小亚细亚地区萨尔迪（Sardi）的主教梅利通（Melitone）写了一封信，向马尔可．奥雷利奥皇帝进言说：基督信仰的教义是一种生活的智慧，是一种生命哲学，这个信仰教义的出现与帝国的诞生是天作之合。试想，耶稣乃在凯撒．奥古斯都（Caio Giulio Cesare Ottaviano Augusto,63BC-14AD）称帝时诞生，并在蒂贝利奥（Claudio Nerone Tiberio,42BC-37AD）在位时开始宣讲福音，这不是教会和帝国相辅相成、相得益彰的徵兆和预象吗？
梅利通主教一千八百多年前向罗马皇帝的进言，在十七世纪法国科学哲学家帕斯卡尔（Pascal Blaise）和十九、二十世纪着名诗人作家佩吉（Charles Peguy）的思想中得到回应。这两位学者证明历代曾有许多人认为罗马帝国是天主所安排的、为传播福音所预设的架构。今天的人在读历史的时候，对两千年前的那段历史因缘已不再有敏锐的觉察反应。
其实，基督信仰所宣讲的福音并非遗世独立的教义，它原是从旧约圣经中的闪米特人文化汲取天主启示的信仰精华，然後在罗马帝国中生根植基，并把这个帝国当作传播福音的第一块大田园。当保禄宗徒在小亚细亚爱琴海沿岸的特洛阿城（Troad）晚间遇到一个异像，有个马其顿人请他到马其顿帮助那里的人时，罗马帝国便成了保禄宗徒大显身手的战场。不多时以後，耶稣的其他宗徒们也到了波斯帝国和印度传教，只不过波斯帝国设了许多政治和军事障碍，致使传播福音的工作无法顺利推展而已。
东方的传教工作虽然遇到很多阻碍，但在西方却得到先天的方便，因为罗马帝国统治了地中海沿岸，在这片广大的地区中人和货物都能畅行无阻，所以传播福音的脚步也能弗远不至。那时传教的人不但可以利用帝国所提供的地理交通方便和必要的物质，更可以采用帝国的语言和思想表达方式。那些方式流传之广、影响之深，直到我们今天这个时代。十五世纪西方航海探险家发现新大陆，并远征非洲和南亚及远东後，随之前往这些地区传教的人才发觉沿用罗马帝国时代的传教方式并不能放诸四海皆准。不过这已是一千四百年以後的事了。
方才提到罗马帝国是天主为传播福音所预设的架构，现在我们可以简要地谈一下这个架构是怎麽形成的：
话说罗马城是公元前七百五十叁年所建的意大利半岛上的一个城市，公元前一世纪这座城市征服了地中海沿岸各地；庞贝（Pompeo）将军于公元前五十叁年占领了地中海东岸的耶路撒冷城，朱利奥．凯撒（Giulio Cesare）大将于公元前五十年征服了今日称为法国的高卢，公元前叁十年奥塔维亚诺（Ottaviano）将军则并吞埃及。当时的罗马只不过是个城市规模的小共和国而已，它的体制结构实在无法统治这麽大的一块领土。公元前二十七年，奥塔维亚诺将军称帝，建立帝国。这时候，帝国内部都已经平定，没有内忧外患，号称为'罗马太平盛世'时代。一般在提及耶稣诞生的时候，都喜欢说他生在天下太平的时代，理由就在于此。
当时地中海区域只有一个政府，一个行政系统，帝国之下分为好几个行省，行省的首长称为总督，由罗马皇帝或元老院指派任命。在帝国边疆地区或仍有某些地方的王侯存在，但他们的权力非常有限，如果有造反独立的倾向，很快便会被帝国派来的官员替代。驻守各省各地的帝国军队看守执行罗马发布下来的命令，维持帝国全境的秩序。罗马的法律也在帝国各地推行，以保证法理制度的一致，至少理想上是如此。
罗马帝国在全国所实行、所推动、所建立的一切，似乎都很条理井然，样样遵循法律规章，唯一令人感到意外的竟是皇帝的继承没有一定的规则，曾有几位皇帝甚至有先天的缺陷，精神不太正常，公元叁十七年登极的卡利戈拉（Caligola,12-41）皇帝和五十四年即位的内罗内（Nerone,37-68）皇帝便是其中最着名的两位。一般而论，第一世纪七十年代和八十年代初年的韦斯帕夏诺（Vespasiano,9-79）和他的儿子蒂托（Tito,38-81）两位皇帝是最贤明的君主。整个帝国在第二世纪期间，也就是从特拉亚诺（Ulpino Traiano,53-117）皇帝到马尔科．奥雷利奥（Marco Aurelio,121-180）皇帝这段时期，国势达到巅峰状态。
罗马帝国虽然国富力强，但我们也不能就因此以为这是一个极度中央极权的国家，因为地中海这个区域自古以来都以城市为社会和经济生活的基本单位。当然，罗马帝国以前盛行在希腊、小亚细亚和西西里岛的城邦政治体制已不复存在，那些城邦在亚历山大帝国成立後便已失去了独立的状态，罗马帝国诞生後，独立的城邦更是绝无仅有。虽然如此，在内部事务上，各城市仍然保有相当的自主权。那时的城市不仅指人口密集的城内部分，也包含周围的乡村。当时的教会也都以城市为活动范围，可以说是一种城市的宗教。保禄宗徒在写信给各地的教会时，常提到"致书给格林多的天主教会"（格前.一，2），或说"保禄、息耳瓦诺及弟茂德致书得撒洛尼人的教会"（得前.一，1），便是显明的例子。
罗马之成为帝国，因为它统治着许多民族、文化、语言和风俗习惯。不过帝国之内只有两种语言既盛行又重要，那就是希腊文和拉丁文：
希腊文原来只是希腊半岛几个城邦说的语言，公元前第四世纪中叶亚历山大统一半岛後，希腊语便成了地中海东部的共同语言。这个语言的正确名称叫作'科依内'（Koine）,也就是'共同'（comune）的意思。那时，希腊文不仅是文化、哲学上的语文，也是国际商业通用的语言，在罗马和西方世界各大城市都受到公认，也因此，希腊文成了教会使用的第一种语文。早期教会使用的圣经便是所谓的希腊文'七十贤士译本'。此外，初期许多有关教会信仰的着作也都用希腊文写的。
至於拉丁文，它先是罗马的语言，後来成了西方世界的语文。最初，拉丁文并没有像希腊文那麽盛行，它仅是帝国官方行政上和法律上使用的语文，是所谓的官方语言。在教会中，最早使用拉丁文的是北非的教会，後来罗马本地的教会也加以采用，最後，到了第叁世纪才在整个西方世界使用。
由于基督信徒使用这两种语言，于是教会的思考方式也进入这两种语文的逻辑方法中。最早发展在希腊世界中的哲学因此被用来思考和确立早期的神学观念。而拉丁文既然是罗马法律的文字，所以也成了日後西方法典因循的依据。
简要叙述了这一切，我们可以有个概念，那就是公元前二、叁十年罗马帝国成立之後，地中海沿岸一带的法令规章制度慢慢趋于一致，海路陆路交通畅达，虽不敢说人尽其才，但货确实是畅其流。随着商贾在路地海上的熙熙攘攘，传播福音的人也得以自由自在地往来于各地之间，有些商旅甚至也兼福传的工作，他们一到口岸帝国大道的重要驿站，便传达教会的讯息和训导，或宣讲福音，让基督的喜讯很快地传遍整个帝国。
十七世纪的帕斯卡尔在他着名的'沉思录'（I pensieri,701）中说：「用信德的眼光看，实在美妙极了：波斯王大流士和居鲁士、马其顿帝国皇帝亚历山大、罗马人、庞贝、黑落德，他们都不知不觉地为福音的光荣开了路」。十九、二十世纪的佩吉在他的'厄娃'（Eve）一书中也说：「从凯撒勒雅到门菲（Menfi）河边，凯撒为基督铺了路，众人都向他屈膝跪拜．．．他继承了斯多葛派的思想，继承了罗马的遗产，继承了英雄桂冠，继承了人类的劳苦。他承袭了一个已经造好的世界，但要重新改造它，使它变得更年青」


天主教历史浅谈-5. 基督福音满足了罗马帝国的精神需要-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

5. 基督福音满足了罗马帝国的精神需要

罗马帝国草创时代，帝国境内已经有多种宗教存在。耶稣基督所创立的天主教会固然是承袭旧约犹太教的教义传统，并予以彻底更新，毕竟在帝国境内仍是一个新兴的宗教。这个新兴的宗教的传扬可能遇到其他已有的宗教的阻力，但也可能在这些宗教中找到已经为它耕好的良田沃野。
大致说来，罗马帝国境内的古老宗教可以归纳为叁类：

第一类，传统的宗教：传统的宗教又可以分为乡村的宗教和城市的宗教。乡村的宗教一向都很活跃，但没有明确固定的教义，一般都和大自然的生态循环有关。这些宗教的仪式不外在对大自然的神秘力量表示崇敬，因为这些力量保障了四季的循环，孕育了大地的生产，使牲畜繁殖，使家庭添丁生子。乡村宗教所敬拜的对象大都是保护土地、农作、牲畜和家庭的神明。到了第五世纪，罗马帝国境内的乡村大都已经接受了基督信仰，那些先前的乡村宗教所遗留下来的某些习俗观念也移植到基督信仰教会团体中，成了地方教会民俗的一部分。

至於城市的宗教，这在古希腊和意大利半岛的拉丁城市已经很盛行，当时每个城市都有自己敬拜的神 。罗马建立帝国，统治地中海四周之後，这些希腊和拉丁的神明更是到处林立，而且建立等同的关系，希腊的宙斯神（Zeus）等於罗马的朱庇特神（Giove），赫尔墨斯神（Hermes）等於墨丘利神（Mercurio），波塞冬神（Poseidone）等於内图诺神（Nettuno），如此等等的。不过，由于罗马帝国统治各地後，所有的城邦都失去了独立，因此这些城市的宗教便慢慢地衰微下去，变成了外表的形式，再也无法满足人心灵的真正宗教需要。虽然如此，一般人还是遵循古老的宗教传统，因为这些到底还是祖先遗留下来的习俗。奥古斯都称帝之後，曾设法恢复这些宗教的生气，因为他认为宗教与社会有密切关系，具有社会作用，执政人士即使对宗教教义存疑，但是参与本城的宗教敬礼仪式乃是文明的表现。

第二类，对统治君王崇拜的宗教：这种宗教崇拜源於东方，却为马其顿帝国亚历山大皇帝的继承人，也就是希腊各君王所发扬。当罗马帝国也东施效颦，设法在帝国境内推广这种崇拜时，人们都觉得很稀奇，这在西罗马帝国尤其如此。

这种崇拜君王的宗教其实就是为政治服务的宗教，它和本世纪仍在全球某些极权独裁国家中盛行的领袖崇拜现象相去不远，所不同的是古代的君王没有现代专制独裁者那些屈服国民百姓的法宝而已。当然，昔日的君王并非每个都好大喜功，狂妄自大，其实大部分都还相当有分寸，对人民的崇拜并不乐此不疲。一般而论，东罗马帝国各行省喜欢把仍在世的君王当作神明来事奉，在西罗马帝国则要等到君王死後才把他当作神明来供奉。在罗马，参与崇拜帝王的活动被视为在政治上效忠的表现，这种参与到了第叁世纪变成了必要的行动，首先是帝国的行政长官和军人有义务参与祭拜已经去世并被神化的皇帝，後来连老百姓也不能例外。当基督信徒也被迫参与祭典时，他们以为可以对皇帝表示尊敬，但拒绝把他当作神、当作上主来敬拜，因为只有天主和基督才有资格被遵奉为神和上主。

第叁类，时代思潮的宗教：这种宗教情愫是由时代多种不同的心灵需要所汇聚而成的。当基督信仰在罗马帝国草创之初诞生的那个时期，帝国境内有许多居民都离乡背井，到别处去生活，这些人大都是奴隶、军人和行政人员。这种移民潮形成了各色各样的人杂居的现象，很多人都不再、也无法参与敬拜自己本城本乡的神明的活动。于是，他们对自己原先的传统宗教信仰渐渐地冷淡下去。处在这样的时代社会心灵状态中，有些宗教思潮便陷入怀疑论之中，但有更多的思潮开始寻找新的神明以求安慰大众。

那些寻找新神明的思潮中比较具有哲学倾向和内容者，都开始慢慢走向一神论的道路上，他们希望找到一个唯一的、超然的天主，也希望信奉一个比较严肃的宗教，在这个宗教中，他们既有应尽的义务，也能在不幸时得到支持。斯多葛派哲学（Stoicismo）就是属于这类的宗教思潮，这种思潮要求人服从大宇宙的秩序，接受宇宙运行的安排。这是哲学走向一神论的一种思潮。
斯多葛派哲学并没有严厉批评古老的宗教和多神论，而是给以新的解释，它以为过去的多神宗教现象只不过是以不同的方式在谈论、在敬拜同一个神而已。值得重视的是斯多葛派哲学思潮的人很强调净化个人的内在伦理道德生活，他们甚至推崇苦修生活，人们称这个带有浓厚宗教气氛的哲学思潮为'禁欲主义'。

斯多葛派哲学宗教观在罗马帝国很受欢迎，它打入社会各阶层中，得到民众热烈的反应。那些从小亚细亚和埃及等地来到罗马的奴隶、军人和政府官员中，有很多是斯多葛派思想的信徒，他们把小亚细亚和埃及的宗教思想和生活方式介绍到罗马都城和整个西方世界，满足了许多人的内心需要，填补了他们的精神空虚，解决了他们的存在危机。这些来自东方的宗教不像帝国原先那些宗教只重外表形式，它们有的是游行、歌唱和扣人心弦的音乐，确实能抚平人心的焦虑。它们教导信徒如何开始以神秘的方式途径与神会晤，而信徒经过多次的心灵净化之後，自己也觉得获得了拯救，并归属于一个优越的团体。过去那些传统的乡村宗教所举行的崇拜仪式，是在庆祝大自然四季循环中万物的死去与复生，这些新宗教则在庆祝信徒本身原有的生命的死去和复活，以进入新的生命中。

这些东方宗教传到罗马和西方世界，大有泛滥成灾之势，难怪当时罗马有个诗人写了一首戏谑的诗说：「奥龙特（Oronte）河的排水沟已经伸延到泰伯河（Tevere）里了」。奥龙特河是小亚细亚的一条河流，泰伯河则是贯穿罗马都城的河流。

罗马帝国诞生之初，东方多种宗教已经汇聚到罗马，而且渐渐有熔为一炉、形成一个普遍唯一的宗教的趋向。就在那个时候，基督信仰也出现了。这个新的宗教同样来自东方，也具有满足人们提升伦理道德生活、渴望得救的需要的能力。然而，基督宗教却和其他任何宗教不一样，它不愿为了迎合别的宗教的而牺牲自己的教义，更不愿和其他宗教混为一谈，它独树一帜，在初世纪的时代与其他宗教并存。


天主教历史浅谈-6. 罗马帝国与基督的福音-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

6. 罗马帝国与基督的福音

历史常说罗马军队征服了希腊，但希腊文化却征服了罗马。无论如何，这两相征服却生产了一个不可一世的希腊罗马文明。在公元最初叁个世纪中，希腊文化和罗马拉丁文明水乳交融，截长补短，互通有无，逐渐形成一个坚固的欧洲文化原始根基。曾有历史家把希腊与罗马的结合称之为愉快美好的合作。

不过，话说回来，这种愉快美好的合作只属于少数特权阶级人士的事，这些特权阶级的人有的是绅士贵族，他们有很多雅好，例如喜欢哲学、文学、艺术和友谊，爱好清谈，第一世纪罗马拉丁文化哲学家兼作家塞内卡（Lucio Anneo Seneca,4BC.-65AD.），文学作家普利尼奥（Secondo Gaio Plinio,23-79）便是其中最有名的人物。除了绅士贵族外，也有一些肥头肥脑、庸俗的富豪财阀，他们是经商致富的人，整天酒醉饭饱，声色犬马。第一世纪拉丁作家彼得罗尼奥（Gaio Petronio,-66）在他所写的'讽刺诗'（Satyricon）里面，就有很多这样的人物。

在古希腊罗马时代，劳动工作并不是光荣体面的事，那是仆人奴隶的命运，一个生活过得去的人一般都不会亲自动手，何况绅士贵族。这种好逸恶劳的思想今天仍然存在，所不同的是工作已不再被视为低贱的差事了。昔日的社会经济都建立在奴隶制度上，一个人奴隶越多，越显示他的富裕，因为奴隶是生产力的指标，而奴隶所能提供的只有体力劳动而已。也因为这样，古希腊尽管有许多重要的科技发明和发现，但一经罗马帝国统治，那些科技便被视为蹩足而丢在一边。

在当时，有些城镇的居民中，叁分之二是奴隶。身为奴隶者没有任何权利，他们既不能结婚，也不能拥有财产，在内罗内（Nerone）皇帝治下，主人甚至对自己的奴隶拥有生杀之权。那时很受欢迎的斯多葛派哲学（Stoicismo）曾邀请社会人士善待奴隶，因为奴隶毕竟也是人。哲学思想虽然如此，但是实行起来并不那麽方便了，曾有某些奴隶获得释放，改变了自己的命运，但这仅是特殊、寥寥无几的例子而已。至於一般非奴隶的自由人，他们之间的差别也很大。在帝国的各行省，自由人又可分为两种，一种是拥有罗马公民权的，另一种则没有。那些拥有罗马公民权的人，一般而论，有权利向罗马皇帝申诉，大家都很熟悉的一个例子便是新约圣经'宗徒大事录'第二十五、二十六两章所记载的、圣保禄宗徒向罗马皇帝上诉的案件。至於非罗马公民，他们在法律面前的权利就很难有所保证了。

不过，话说回来，并不是所有的罗马公民都生活得很豪华，他们的生活素质也有很大的差别，这完全要看他们的运气和社会地位。一般来说，罗马公民也分为两类，一类是有名望身份地位的显贵，另一类则是贫苦得几乎被视为低贱的人。就因为有这种贫富和贵贱的差别，所以即使同是罗马公民，他们在法律面前所享的待遇也不尽相同。比方在罗马城，就有许多市民非常贫困，他们靠政府救济的麦子面粉生活，政府也让他们免费进入竞技场和剧场观赏娱乐一番。

罗马帝国不但有奴隶和自由人之分，有罗马公民和非罗马公民之分，有富贵和贫贱之分，更有男女之分。希腊罗马文明重男轻女，是个典型的男性社会，女性一般没有甚麽社会地位。当然，罗马帝国时代曾有所谓的女性解放的说法，当时一位专写讽刺诗文的诗人说：那些妇女为了离婚而结婚，又为了结婚而离婚。不过，这种女性的婚姻自由也只有那些少数富裕的妇女才有，她们在经济上独立，不仰赖任何人，所以把爱情与婚姻当作一杯水看待。如果是贫苦的妇女，她们要是被迫离开丈夫，就只有沦为娼妓。罗马帝国当时淫逸的风气反而对女性不利，男人纵欲作乐，却轻视他们淫乐的对象。

罗马帝国内的女性固然没有甚麽地位和尊严，但是儿童的处境更不幸。作父亲的人可以不要自己刚出生的婴儿。遇到这种情况，小孩子或是被杀，不然便是被遗弃。那些遭遗弃的婴孩被捡回来之後，常常是养来作奴隶贩卖的。至於儿童的教育，通常是很凶狠的，一般都选择一个适当的奴隶来充当小孩子的老师教员。

处在这样的帝国社会中，除了少数富裕和特权阶级的人之外，一般人的生活并不是那麽惬意的，身为奴隶、穷人、妇女和儿童的，日子更是过得很辛苦。就在这种时代环境中，基督的福音出现了。福音的内容并不在怂恿、唆使社会大众发动革命，只是邀请和勉励基督信徒怀着爱心，慷慨地接纳每个人，因为大家在天主面前都是平等的，也都是基督所救赎的。这样的讯息很能满足当时平民大众的内心需要，更能引起社会上那群没有地位、不受重视、生活艰困的人的共鸣。

借着罗马帝国交通的发达和行政组织的效率，基督福音很快地传遍帝国全境，但也由于如此，教会的不幸延续了叁、四个世纪。原因在於基督信仰和当时在帝国境内流行的各种宗教及风俗不同，甚至背道而驰：基督福音所教导的是不要轻视生命，不要放纵情欲，不要汲汲营求财富地位，不要豪华奢侈，而这些正是那个时代的风尚。尤有甚者，基督福音不接受模棱两可的信仰态度，不接受同时信奉两个宗教，不准许和别的宗教信仰的礼节仪式混淆，更不许把国家或政治领袖神化。这种种要求和条件常常使一些人望之生畏，甚至令某些权贵起反感，如果皇帝的威严因此受到动摇，则灾难临头的日子也就不远了。说也奇怪，教会在罗马帝国时代虽然饱受了教难的摧残，却有无数的信徒视死如归，从容就义。帝国的迫害压力不但没有发生吓阻百姓的作用，反而使更多的人对那些殉道者的大无畏精神感到景仰和敬佩，他们纷纷地走向基督的福音，走向教会的怀抱。


天主教历史浅谈-7. 不被初世纪罗马帝国所了解的基督信徒-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

7. 不被初世纪罗马帝国所了解的基督信徒

自从第一世纪末叶基督的福音开始在罗马帝国境内传开以後，教会信友的人数逐渐增加，他们的生活态度和方式与别人不同，与基督的绝大部分同胞犹太人的传统信仰和生活方式更是大异其趣。在罗马帝国统治之下，犹太人享有与帝国其他行省的居民不同的权益，所以他们到处设法让别人看出他们与基督信徒有别，甚至不承认基督信徒是他们的一份子。然而，基督信徒的人数渐渐增多以後，便形成社会上一股不可忽视的力量，这股力量在统治者眼中就成了一个问题。

基督福音所教导的为人处世之道，所宣讲的人生观，所崇拜的对象，不但与基督信仰所出自的犹太教不同，与罗马帝国的思想风尚更是风马牛不相及，甚至背道而驰。因此，在基督所创立的教会刚刚发迹的时期，基督信徒在宗教信仰活动上总是比较谨慎小心，不愿张扬，甚至闭门举行，以免惹来不必要的麻烦。可是正因为这样，他们的信仰生活方式反而引起了别人的怀疑和猜忌。换句话说，基督教义来自东方，而当时的基督信徒又不少是外来的移民，他们的思想和生活方式不容易叫别人了解，许多人认为基督信仰是一个教派，既然是个教派，就不是甚麽光明正大的东西。这就是罗马帝国世界为甚麽对基督信徒不太信任的理由。当时虽然有些护教作家，也就是为保护基督信仰而写作的人士发表着作，为信仰辩护，毕竟没能阻止帝国掀起的迫害教会的风浪。

迫害教会必须要有控告作根据，而那些控告大都是一些卑鄙的造谣和诽谤，另有一些则是知识份子反驳基督教义的言论。那些言论即使是今天这个时代，仍然可以听见。

关於对基督信仰的造谣与诽谤，大致可以分为叁类：

第一类，指控基督信徒是无神论者：基督信徒之所以被指控为无神论者，因为他们不参与敬拜罗马皇帝的传统礼俗，也不附和那些来自东方的各种宗教流派，所以被认为是没有宗教信仰者。须知在那个时代，没有宗教信仰乃是背离正道的表示。既然社会上有这麽多背离正道的人，则社会还能平安过日子吗？断不可能！罗马帝国所崇拜的众神既然被基督信徒所奚落，还能袖手旁观吗？决不可能，他们必定以种种天灾人祸来惩罚帝国，当时所发生的洪水、地震、瘟疫和蛮族的入侵，就是众神发怒的迹象。很多人认为基督信徒必定崇拜一个不可告人的对象，深怕别人洞悉他们的崇拜仪式，他们所敬拜的可能是一头驴子，或是一个被判钉死在十字架上的恶棍。

第二类，指控基督信徒乱伦：基督信徒经常在夜间闭门聚餐，然後一起祈祷，并举行纪念基督的晚餐仪式。那些不了解和好奇的人，尤其是不怀好意、蓄意中伤的人，便诽谤基督信徒利用夜间来聚会狂欢，甚至在兄弟姊妹亲属之间从事淫乐的卑鄙勾当。

第叁类，指控基督信徒吃人肉：我们知道基督信徒遵照教会的创立人耶稣基督的吩咐，要借着举行圣餐的仪式来纪念他。耶稣基督所说的圣餐就是要吃他的肉，并喝他的血。可是耶稣所说的他的肉和他的血，是取自麦子磨成粉的面粉所烤成的面饼和葡萄所酿成的酒。在举行纪念耶稣基督的晚餐时，基督信徒相信他们所吃和所喝的，的确是隐藏在面饼和葡萄酒形下的基督的肉和血。那些觉得莫名其妙的人便指控基督信徒在夜间举行圣餐仪式的时候，把他们杀死的婴儿当作祭品，然後吃婴儿的肉，喝婴儿的血。

以上那些谣言和诽谤在罗马帝国境内流传得很广，但并不是大家都相信。虽然如此，有很长的一段时期，社会一般人都轻视基督信徒。第一世纪初年，罗马帝国派驻近东比蒂尼亚省（Bitinia）的总督兼作家普利尼奥（Plinio il Giovane,61-114 aC.）向罗马皇帝特拉亚诺（Traiano）奏书说：「基督信仰缺乏理性，是没有分寸的迷信」。第一第二世纪间拉丁文学家兼历史家斯韦托尼奥（Gaio Svetonio Tranquillo,70-140）则称「基督信仰是新的和有害的迷信」。同一个时期，罗马拉丁历史家兼总督塔奇托（Cornelio Tacito,54-120）在公元一百一十五年所出版的编年史（Annali,XV,44）中说：「基督信仰是可恶的迷信」。马可．奥雷利奥（Marco Aurelio）皇帝虽然明智，却也认为基督信徒顽固。第二世纪希腊文讽刺作家卢恰诺（Luciano di Samosata,120-192）形容基督信徒天真无知，让别人剥削、利用。

总之，所有散布流言、诬赖基督信徒的人，都不是真正了解认识基督信徒的人。正因为如此，有些知识份子开始慢慢研究调查基督信徒的思想与生活，他们阅读圣经，从中找出很多他们用世俗的标准价值无法理解和接受的观念，并予以严厉的批判反驳。这些知识份子中最有名的两位都是生活在罗马的希腊哲学家，一位是第二世纪柏拉图哲学者切尔索（Celso），另一位是第叁世纪新柏拉图主义学者波尔菲里奥（Porfirio,234-305）。他们两人从叁方面攻击基督信徒：

第一方面，他们认为基督信徒是即可怜无知、又自以为是的人。这两位希腊哲学者发现基督信徒都来自低层社会，所从事的都是低贱的行业，例如鞋匠、纺织工人、以及种种粗重的工作。老弱妇孺和奴隶是教会争取的对象，因为这样的人比较单纯无知，容易相信。他们又认为基督信徒破坏罗马文明的价值秩序，因为罗马文明所推崇的是既有知识学问、又富裕安适的生活，劳动是仆役的事，是没有尊严的行为，而基督信徒却宣扬为人服务牺牲，重视低贱的工作，甚至为此引以为荣。尤有甚者，基督信徒还相信妇女儿童能够比丈夫和父亲知道得更多，这对丈夫和父亲的权威和尊严无非是一种威胁。

第二方面，那两位希腊哲学家以为基督信徒不是好国民，因为他们不参加本城的祭祀活动，也不参加敬拜皇帝的礼节，对祖先的习俗也不接受，更拒绝担任行政官吏和军事职务，对政治事务和帝国存亡毫不关心。切尔索写这些攻击基督信徒的话的时候，正是罗马皇帝马可．奥雷利奥率军在多瑙河畔对抗日耳曼蛮族的时候，难怪他说：要是每位国民都像基督信徒那样作的话，则帝国还能存在多久！

第叁方面，这两位哲学家以为基督教义相反理性，他们反对的理由直到今天仍有人支持。比方说，他们认为基督教义所坚信的'天主降生为人'的道理是荒谬、无稽之谈，因为如果天主是绝对美善的，是永恒不变的，他一定不会屈尊就卑，变成一个脆弱的婴儿；再说，为什麽降生为人的事迹要等到那麽迟才发生呢？至於耶稣这个人，他只不过是个可怜的人而已，他不像苏格拉底，有能力接受智者的死亡；他所宣讲的教义都是从埃及和希腊古代的宗教思想中抄袭而来的；他所说的肉身的复活，更是滑天下之大稽，骗骗人而已。

波尔菲里奥则认为旧约和新约圣经穿插着一些庸俗的神话，虚构神人同体同形的故事；新约圣经中那位和平慈善的天主与旧约圣经中那位威武善战的天主彼此矛盾，四部福音所记载的耶稣的受难史也互相冲突；还有，基督信徒的礼节也是不道德的，他们所施行洗礼只会鼓励人养成不良的习惯，因为只要一瓢水就可以一下子把人所犯的罪过全都赦免了，那还有谁怕作奸犯科呢？尤其不道德的是基督信徒举行的弥撒圣餐，虽然这个礼节仪式只是象徵的意义而已，毕竟信徒心中觉得所吃的是人的肉，所喝的是人的血啊！此外，基督信徒彼此之间也分裂成不同的派别，互相排除对方。

以上所叙述的一切，都是罗马帝国初世纪时代基督信徒所遇到的民间、学者和官方的不良反应，这些态度对基督福音的传扬产生重大的阻力，也助长了迫害基督信徒的火焰气势。面对这种不利的局势，某些基督信徒只好挺身而出，从事护教的行动。


天主教历史浅谈-8. 基督信徒对罗马帝国诽谤者的答覆-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

8. 基督信徒对罗马帝国诽谤者的答覆

第一世纪末年以後，基督的福音开始在罗马帝国境内传扬开来，基督信徒的人数也逐渐增加，形成社会上一股不可忽视的力量。本来，人类社会始终存在着或多或少以及或大或小的不同力量；人多力量自然大，人杂力量自然分散；力量大，这对意见不同的那一方便构成对立的因素，这种因素的形成在民主开放的社会中是很正常的现象，但在封建专制的社会中，它对统治者便构成阻碍。既然是阻碍，就必须消除，这是很合乎统治逻辑的事。

罗马帝国是封建专制的社会，当初基督信徒人数慢慢增加之後，便形成一股无形的力量。由于信徒的生活方式和人生价值观又与其他的人，尤其和权贵阶级的人不同，自然而然不被看好。既然不被看好，就非及早予以消除不为快。于是种种谣言、诽谤和攻击从四面八方不约而同地迎面袭来，令基督信徒招架不住。这些为难有来自民间，也有来自学者，更有来自统治阶级者。基督信徒无奈之馀，只有挺身而出，为自己的信仰辩护。他们之中有一些知识文化界人士，为了纠正社会舆论对教会的误解，也为保护教友团体，便开始写作立论，向帝国境内各界阐述基督教义的本质和信仰生活的内容，希望化解社会的误会。这些着作通称为'护教言论'或'护教论着'（Le apologie），顾名思义，就是在为教会的基督信仰辩护。

当时护教人士深深发觉，如果要使不赞同基督信仰的国民、知识份子、政府官员、立法人士和皇帝理解教会的信仰生活，就必须使用他们所能理解的文化思想表达方式。那时的文化思想是希腊拉丁文化，因此护教人士便设法使基督教义希腊化，同时又使希腊文化基督信仰化。从此，基督信仰正式走出孤立，得与罗马帝国社会各层面接触对话，而初期的神学也因此逐渐形成。

昔日护教言论的作家可能很多，他们的着作也许很丰富，其中大部分流传至今的，只有他们的大名和一小部分的思想摘要而已，这些还都得力于第叁第四世纪巴勒斯坦的凯撒勒雅的主教欧塞比（Eusebio di Cesarea,265-339）所写的十大册'教会历史'，这部历史留下了许多初世纪珍贵的史料。不过最重要的护教着作倒是留了下来。

第二世纪中叶一位名叫儒斯定（Giustino,100-165）的希腊文教友作家在罗马开办一所教授基督信仰哲学的学校，他极力维护基督信仰，反驳教外人士和犹太人对基督信徒的迫害，结果自己也殉道了。另有一位不知其名的护教作家写了一篇很动人的言论，把基督信徒比作世界的灵魂。这个比喻很适合希腊人类学的观念，因为希腊文化认为每个人有灵魂，而基督信徒就像世界的灵魂一样，他们使世界生活，也赋给世界生活的意义。这位不知名的护教作家大约在公元二百年在埃及的亚历山大写了一篇名叫'致迪奥涅托'（A Diogneto）的文章，为答覆基督信徒与其他人的不同点在哪里的问题，他说：「基督信徒在居住的地方、语言和衣着方面与别人没有不同；他们并不生活在自己的小圈子里面，也不讲别人不说的话；他们的生活和别人的无异；他们住在希腊的城市，也住在野蛮的地区，随遇而安；在衣着、服饰、饮食等日常生活上，都入乡随俗，但就如众人有口皆碑的，他们在生活方式上具有令人敬佩的毅力；他们住在自己的家乡，却待己如外人；他们像任何市民一样参与种种生活活动，却像外来的人一样忍受一切；他们视外地为家乡，视家乡为外地；他们既婚嫁，也生子女，但绝不丢弃婴儿；他们一起吃饭，但不同床睡觉；他们虽然有肉体，却不按照肉欲生活；他们住在地上，却是天上的国民；他们服从确定的法律，却以生活来超越法律；他们爱众人，却被众人迫害；他们没有被判罪，却被判刑，遭处死，然而，也因此获得了生命；他们贫穷，却使别人致富；他们一无所有，却一无所缺；他们遭轻视，却在轻视中得到光荣；他们虽受诅咒，却因此而为自己的公义作证；他们受侮辱，却祝福侮辱的人；他们行善，却被视为恶徒；虽然受惩罚，却甘之若饴，有如获得生命；犹太人打击他们如外人，希腊人也迫害他们，却说不出何以故。总之，基督信徒之于世界，就像灵魂之于肉体；灵魂充满肉体的各肢体，基督信徒也分布世界各城市；灵魂生活在肉体内，却不属于肉体；基督信徒也生活在世界内，却不属于世界；肉体克制饮食，则灵魂变得更清净洁白；基督信徒虽然受迫害，人数却日益增多；天主既然赐给他们如此尊高的地位，他们怎能轻易放弃！」

上面这位无名氏'致迪奥涅托'的文字确实把基督信徒的信仰精神刻画得入骨。至於有名有姓、有稽可考的护教作家中，最着名的莫过於北非迦太基 （Cartagine）的戴尔都良（Quinto Sttimio Florenzio,160-220）。他原是个教外的律师，却被基督信徒的勇敢所感动而皈依基督，于是开始发挥他的雄辩才能，致力于维护教会，约在公元一九七年所写的'护教论'（L`Apologetico）这本书是古今最着名、也最有力的护教经典。戴尔都良被认为是西方教会拉丁文学作家中仅次于圣奥斯丁者。他在'护教论'中说：「我们也为皇帝、为他们的职务、为世间的国家、为所有的和平、为推延天灾人祸而祈祷。可是正因为我们特别行这样的爱德，就令某些人眼红，并侮辱我们。他们说：看呀，那些基督信徒是多麽地彼此相亲相爱！而他们自己却互相仇恨。他们又说：看呀，那些基督信徒是多麽乐意为别人而死！而他们却彼此残杀」。

无论如何，那个时代的护教学者都一致指出控告基督信徒的不当，对基督信徒的宣判和处刑也不合理。他们一一地推翻所有的指控：有人控告基督信徒秘密聚会，护教人士便说"我们可以叙述我们举行礼节仪式的种种内容。你们控告我们东藏西躲有如老鼠，现在我们到处可见。我们和你们有同样的工作活动，吃同样的食物，穿同样的衣服。我们只不过不上你们的庙宇，不去看剧场的把戏而已"；古罗马的人早有堕胎杀婴儿的风尚，这些行为却是基督信徒所不容许的，可是偏偏有人指控基督信徒生活不检点，行为可恶，护教人士反驳说："其实是你们喜欢声色犬马，纵欲行乐，容忍交换妇女，叙述神明之间淫逸猥亵的故事"。戴尔都良虽然言锋词利，叫罗马那些权贵受不了，却也因此不容易得到他们的同情。

罗马承受希腊文化哲学，讲究理性思考，于是认为基督信仰违反理性。护教学者便把基督教义上溯到古经旧约时代，为指出基督教义远比希腊哲学来得早，他们说：梅瑟比希腊思想家活得早，那些思想家只有研究梅瑟的份儿。有人指控基督信徒是无神论者，因为他们不祭祀帝国的种种神明，护教学者便反驳说："我们是无神论者，因为我们不相信你们那些虚假的神明"。

在初世纪时代，基督信徒认为所谓的国家是个模棱两可的东西，那些重视圣若望宗徒所写的'默示录'的人都认为罗马帝国是个混乱的世界，是个畜牲，因为它敬拜邪神，迫害教会，这个帝国将像用泥土作脚的巨人，很快就要崩塌下来。当然，我们也不能否任一种观念和现象，那就是：当时的基督信徒专心等待基督很快地就要再度来临，所以不把现世的事务放在心上。虽然如此，护教学者也遵照圣保禄给罗马人的教导和圣伯多禄给小亚细亚北部地区的信友的劝勉，宣称基督信徒对国家和统治者的忠诚。第四任教宗圣克莱孟在写给格林多城的教友的信中说：「我们虽然不认为皇帝是天主，但是我们服从他，也为他祈祷，我们是率先完粮纳税的人」。

初世纪的基督信徒对从军和当官也是有所保留的，因为从军不免要作战杀人，当官不免要判罪处刑，而杀人判死刑都与违背基督信仰的原则。当时从军并不是国民的义务，而基督信徒人数还少的时候，问题不大，可是信徒人数逐渐增多，而帝国前线又告急的时候，基督信徒不从军、不杀敌人，这就成了帝国安全的严重问题。难怪第二世纪希腊哲学家切尔索（Celso）责备基督信徒说：如果人人都像他们一样，帝国不是早就要垮台了吗？所幸，公元叁一叁年，君士坦丁皇帝下令解除教难，恢复信仰自由，基督信徒不必在敬拜帝国的偶像，教友再也没有出任公职的障碍，只不过从军的教友如果杀伤敌人，事後必须忏悔杀人流血的行为。


天主教历史浅谈-9. 公元第一第二世纪基督信徒所受的迫害-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

9. 公元第一第二世纪基督信徒所受的迫害

公元最初叁个世纪，基督信徒因为信仰的对象与罗马帝国执政当局和其他国民不同，生活观念与方式也和一般人有别，所以在帝国社会中，他们成了特殊、甚至不受欢迎的一群，遇到帝国境内发生动乱，基督信徒便成为中伤、诽谤和嫁祸的对象。虽然当时曾有很多护教学者作家以言以文字为基督信徒的正直忠诚辩护，但言者谆谆、听者藐藐，没能说服帝国执政人士和社会大众改变他们对基督信徒的态度。这便是教难发生的原始原因。

公元最初叁个世纪中，基督信徒并不是继续不断地遭迫害，而且遭迫害的方式、地点和范围也不尽相同。比方说：内罗内（Nerone）皇帝迫害基督信徒的行动只限於罗马城，而戴克里先（Diocleziano）皇帝时代则把迫害行动扩大到整个帝国。在那叁个世纪中，基督信徒并不是一直躲藏在地下墓穴（catacombe）举行他们的宗教礼仪活动，他们只有到了第叁世纪初年才向政府购买了那些地下墓穴。而地下墓穴因为是政府租给人民的地方，所以不能成为基督信徒躲藏的场所。後人所谓的'地窟中的教会'，一般是要说明初世纪的教会生活在不安全的状况中，当时的教友随时担心有被捉将官里的可能。不过，那时的教会也享受过一些相当长的平安时期。

每遇教难，必导致教友致命的现象。致命者的形象让我们想到他们是死于百般折磨的酷刑之中。但是致命者（martyr）这个来自希腊文的名词的原义是作证者、见证者的意思，这也就是说，致命者为了他的信仰而作证到底，至死不渝。对一位基督信徒来说，他坚决宣认他所信仰的耶稣基督是唯一的天主，除了基督，他不崇拜任何神明，也不认为有其他的神存在，基督是他信从的最终目标，世上人间任何帝王元首和权威都不能超越基督。一位基督信徒为他的这种信念坚持到底，甚至为此而捐躯，这便是致命，也就是所谓的殉道。

其实，致命是不得已的事，若非必要，基督信徒并不狂热地追求抛头颅洒热血，但若是必要，他们决不畏缩，就像基督一样，因为他们确信自己会像基督一样地复活起来。

公元第一、第二世纪，罗马皇帝并没有在帝国全境不断地迫害基督信徒，帝国的法律对基督信徒也没有很明确的规定，当时的迫害行动和事件一般只限於地方性，而且时间也不长。我们可以举出几个比较着名的例子：

曾经当过罗马帝国总督的着名历史家塔奇托（Cornelio Tacito,54-120），在公元一百一十五年所出版的编年史（Annali,XV,44）中提到内罗内（Nerone）皇帝迫害基督信徒的事件。这位带有神经质、沉溺于文艺、又好大喜功的皇帝把公元六十四年罗马平民区大火的罪过加在基督信徒身上，塔奇托对基督信徒并没有好感，但他不相信是基督信徒纵火焚烧罗马城。塔奇托在他的编年史中这样写说：

「没有任何人为的方式，即使再多的财富、再隆重的祭祀典礼，也无法消除罗马的大火是受命执行的传言。为了解脱这个责任，内罗内皇帝便嫁祸于那些讨人厌的所谓的基督信徒。基督信徒这个名字来自基督，这位基督在蒂贝里奥皇帝执政时，被般雀．比拉多总督交处死刑。那个可恶的迷信方才诞生不久，就被压制下去，後来又死灰复燃，不仅在那个邪恶的诞生地犹太，也在罗马这个全世界所有令人不齿的事汇集的地方找到许多信徒。于是，凡宣认这个信仰的人就受到打击，在他们坦诚供认之後，又有很多人被控告，他们的罪名不再是放火烧焚罗马城，而是仇恨人类。把他们杀死已不再令人满足，还要叫他们披上禽兽的皮，好让狗来撕碎他们的肉，再不然，就把他们绑在涂上可燃烧的物质的柱子上或十字架上，晚间的时候就把他们点上火，当作照亮皇帝花园的火炬，并开始在剧场内玩耍作乐。内罗内皇帝就是这样自娱娱人，他有时候伪装马车夫混在人群中，有时候驾着自己的马车参加兢赛。即使那些人有罪，应该惩罚，但也令人不忍卒睹，因为大家都知道群众对这种闹剧并没有兴趣，那只不过是一个人的残酷而已，他愿意把他们铲除殆尽」。

塔奇托这段历史记载指出内罗内是第一个迫害基督信徒的皇帝，而且把迫害当作娱乐来欣赏。相传圣伯多禄和圣保禄两位宗徒就是在这位皇帝的迫害中致命的。

第二世纪初年，罗马帝国派驻近东比蒂尼亚（Bitinia）省的总督普利尼奥（Plinio il Giovane）向罗马皇帝特拉亚诺（Traiano）奏书，说明他管理的地区迫害和处死基督信徒的情形。这位总督是有点尊敬基督信徒的，他在对他们所进行的调查中，并没有发现甚麽严重的事。但是对那些被带到他面前的基督信徒，他该怎麽办呢？难道只因为他们是基督信徒，就把他们都判刑吗？或者要等到发现他们的罪状，才定罪呢？普利尼奥于是奏书，请示特拉亚诺皇帝，但皇帝的答覆很令他困惑不解，皇帝说：「不能制定一种固定的一般规则。没有必要搜查基督信徒，也不能接受隐名的控告，不过那些坚持声称自己是基督信徒的人，就必须予以判刑」。

普利尼奥在公元一百一十一年到一百一十二年之间向特拉亚诺皇帝奏书说：

「我从未参加过审判基督信徒的预审，所以我根本不知道一般来说甚麽事应该惩罚，也不知道是谁在进行审问，更不知道应该调查、审问到甚麽程度。究竟是不是只要声称基督信徒的人，即使没有罪，也必须予以惩罚，或者应该把信徒的信仰名称和罪行分开来看？目前，我暂时的作法是：凡是被送到我这里的基督信徒，我便重复两叁次问他们是不是基督信徒，并用死刑威胁他们，要是他们坚持自己是基督信徒，我就把他们处死。其实，不管他们信仰的是甚麽，单凭他们的顽固，就应该受处罚。另有一些也被同样的疯狂所迷惑的人，因为他们是罗马公民，我就把他们遣送到罗马。至於那些否任自己是基督信徒、或者承认自己曾经是、如今已不是的人，只要他们跟着我呼求众神，在你的像前献香祭酒，并诅咒耶稣，据说这对基督信徒是不可能的事，我就把他们放走。……事实上，基督信徒承认他们的过错只在于经常固定在某一天，在天亮之前聚会，轮番唱歌，把基督当作神来赞美，同时发誓不偷盗、不作奸犯科、不食言、不拒绝穷人借钱。然後，他们就分散了，但不久又重新集合吃一个很简单的食物，如此而已。可是这一切在你发布禁止集会结社的命令之後，就不存在了。我个人觉得比较重要的倒是追查那两个称为女执事的奴隶，让真理水落石出，即使要刑求也无所谓。我自己所看到的，除了缺乏理性和过度的迷信之外，别的甚麽也没有。……除了各城市外，乡村各地也都散布着这个迷信」。

从上面所介绍的罗马帝国比蒂尼亚省的总督普利尼奥向皇帝特拉亚诺所奏的书，我们可以了解一点当时基督信徒的信仰生活、处境和遭遇。

公元第二世纪六十、七十年代，罗马帝国由马可．奥雷利奥皇帝当政。在这位有哲学家美誉的皇帝治下，护教学者儒斯定在罗马被处死致命；帝国东部近东地区士麦那（Smyrna;Izmir）教区的主教波利卡波（Policarpo）也被处死，他是圣若望宗徒的弟子，也是未来法国里昂的主教依勒内（Ireneo）的要理传教员。公元一七七年里昂不知为什麽发生百姓暴动，结果有五十多位基督信徒被处以酷刑，其中包括年届九旬的主教波蒂诺（Potino），执事桑托（Santo），以及一位脆弱的女奴隶布朗蒂纳（Blandina）。当时里昂的教友写了一封信给小亚细亚的教内兄弟姊妹，叙述了这件教难的经过。这封由第叁第四世纪巴勒斯坦的凯撒勒雅的主教欧瑟伯保存在他所写的十大册'教会历史'中的信，成了法国高卢地区基督信仰存在的最早证据。

以上所举出的是第一、第二世纪教会遭受迫害的几个比较着名和重要的案例。我们很难找出早期基督信徒遭受迫害的法律依据。不过我们知道在古罗马帝国时代是有合法与非法的宗教之分的，犹太教属于合法的宗教，基督所创立的教会乃是从犹太教脱离出来的，因此被列在非法的那一类。不过，话得说回来，罗马人对各种宗教其实是相当宽大为怀的，直到第叁世纪为止，并非帝国境内所有的人都必须崇拜皇帝。内罗内皇帝大概没有制定反对教会和基督信徒的法律，可是他对基督信徒的态度却开了压迫的先例。一种比较可靠的说法就是：基督信徒受到当时有关社会秩序的法律的打击。那时各地的行政长官按照自己的好恶解释法律的内容与执行方式，每当发生反对基督信徒的暴动，政府当局便把动乱的责任加在基督信徒身上。须知罗马帝国的法律是相当严厉的，既然社会舆论轻视基督信徒，则嫁祸基督信徒并予以判刑是能够减轻社会的紧张局势的，而且也可以提供兢技斗兽场娱乐所需的对象。


天主教历史浅谈-10. 罗马帝国第叁世纪与最後对基督信徒的迫害-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

10. 罗马帝国第叁世纪与最後对基督信徒的迫害

罗马帝国和耶稣基督可以说是在同一个时代诞生的，经过两百多年的经营，罗马帝国从城邦草创到雄霸天下後，开始顺应人类历史的必然规律，呈抛物线状态地走下坡，边疆地区、尤其是北部多瑙河流域一带，有蛮族入侵的威胁，帝国境内更有内乱，通货膨涨，人口减少，内忧外患交加，帝国惶惶不可终日。为了维系帝国于不倾，皇帝们首先必须铲除那些导致帝国分裂的因素，进而拉拢帝国人民团结一致。为达到这个目的，有个一举两得的办法，那就是倡导帝王崇拜。问题就出在这里：第叁世纪初期，帝国境内基督信徒的人数可能已经到达叁分之一之众，他们固然忠于帝国和人民，但是要他们崇拜帝王偶像是办不到的事。既然如此，基督信徒即使再忠贞爱国，也很难得到执政阶层的信任。于是罗马皇帝多次在帝国境内颁布打击基督信徒的法令。

公元二百零二年，罗马皇帝塞蒂米奥．塞韦罗（Lucio Settimio Severo,146-211）为了抑制非帝国宗教的发展，于是颁布法令，禁止犹太教和基督信仰在帝国境内传扬，违抗者处以重罚。这一声令下，望教听道理都成了非法的事，而教友也成了军警搜捕迫害的对象。教会初期最着名的殉道者，如北非迦太基的女仆菲利琪大（Felicita）和她的女主人佩尔佩都亚（Perpetua），都是塞蒂米奥．塞韦罗皇帝禁令下的致命者。

公元二百叁十五年，皇帝马西米诺（Gaio Giulio Vero Massimino,170-238）为了削弱教会的力量，下令处死神职人员。公元二百四十九年，另一位皇帝德乔（Decio,200-251）受到帝国边境蛮族的威胁，极需要确保一旦敌人入侵，帝国境内人民都能团结一致，抵抗外侮，于是规定国民都要向帝国所敬拜的神祭献，并向有关当局领取祭献的证明文件。这项法令是罗马帝国全面迫害基督信徒的导火线和开端，有许多信徒因此殉道致命，可是也有不少信徒愿意祭献帝国的神明，因为皇帝的那道命令是在教会经过一段相当长的安宁的日子後突然来到的，有一部分的信徒平安惯了，不愿看到自己的信仰生活遇到甚麽风浪。第叁世纪中叶北非迦太基的主教西彼廉（Cipriano,200-258）写说：这些背弃基督信仰的现象深深困扰着北非地区教会团体的生活。

德乔皇帝迫害教会的浪潮过後，教会又恢复平静，可是却因此而发生内部分裂的现象，因为面对那些在教难时期背离教会，而教难过後，又要回到教会的人，当时的教内人士有着不同的意见。

德乔只当了两年皇帝便去世，叁个月後，瓦莱里亚诺（Publio Licinio Valeriano,195-260）被军队拥为皇帝。新皇帝希望团结帝国人民，共同对付波斯人，可是在他眼里，帝国境内的基督信徒好像是个陌生的团体一样，令他放不下心。公元二百五十七年，瓦莱里亚诺皇帝下令反对教会神职人员，禁止教会的敬礼活动，不准教友在坟墓地区聚会。次年，二百五十八年，这位皇帝再次下令：凡是拒绝向罗马帝国诸神明祭祀的人，一概处死。迦太基的西彼廉主教、罗马的西斯都二世教宗、以及他的一位执事老楞佐，都在这位皇帝的谕令下殉道的。

瓦莱里亚诺皇帝在公元二五八年第二次下令，要求全国人民祭神并迫害教会之後，便率大军与波斯王萨浦尔一世转战于美索不达米亚和叙利亚等地， 大败，全军投降，被俘，二六零年波斯人把他剥皮，作为战利品示众，死于监狱中。当时基督信徒相信瓦莱里亚诺皇帝的惨死无异是天主的惩罚。隔年，瓦莱里亚诺皇帝的儿子加列诺皇帝颁布谕令，容许宗教自由。从此，教会享受了大约四十年的太平，除了几个地方偶尔发生反对基督信徒的事件外，一般都相安无事。就在这段平安日子，教友的人数大增，尤其是在小亚细亚，许多地方诞生了新的教会团体。

公元二八五年，戴克里先皇帝即位，开始整顿帝国行政，把帝国分为四部分，东西罗马各有两部分，每一部分都有一位皇帝，整个帝国成了四头政治，全国八十六行省分归于十二个行政区。皇帝为了维持庞大的军队和建造巨大的建筑物，开始向人民科重税，并执行高压政策，让百姓屈服。罗马帝国俨然成了专制独裁和警察国家，执法严峻，对皇帝的崇拜也达到巅峰状态，皇帝头戴皇冠，手那权杖，宫廷内部的人必须行朝拜皇帝的仪式。这一来，帝国皇帝成了政治和宗教的领袖，凡是对帝国过去所制定的法律事务质疑的人，都是罪犯，对国家宗教事务表示不同意见的人都受到迫害。公元二九七年，摩尼教徒开始遭殃，後来，基督信徒也无法幸免。

由于帝国享受了四十年的宗教自由，所以教友的人数大增，圣堂也林立，所以帝国军队中不乏基督信徒。戴克里先皇帝当政时，要求人民敬拜皇帝，军人更不能免俗，可是有些基督信徒军人拒绝违反教规，不向皇帝行祭礼，结果招致皇帝的反感。东罗马皇帝之一加莱里奥（Galerio,250-311）认为教会使帝国旧有的传统陷入危险，于是从公元叁零叁年二月到叁零四年二月整整一年间连续发布迫害教会的命令，而且每下愈况，宗教书籍被烧毁，圣堂被拆毁，容忍基督信徒的法律收回成命，全国人民必须向帝国皇帝和神明祭祀，违抗者被送往矿坑劳动，或被处死。

迫害宗教的命令颁布後，并不是帝国境内各地都一致彻底执行，比方说在高卢地区，西罗马帝国皇帝之一君士坦佐．克洛罗（Costanzo Cloro,250-306）只是拆掉几座圣堂，敷衍一番就算了。但在意大利、西班牙和非洲，迫害的行动非常暴虐，不过时期不算太长，从公元叁零叁年到叁零五年而已。可是在东罗马加莱里奥皇帝统治的地区，因为迫害令是他下的，所以迫害教会的行动又残忍，时间又长，为时几乎十年，直到叁一叁年才结束。这位皇帝不但正面压迫，还传播一些相反基督信仰的假圣经，以扰乱视听。面对基督信徒的困境，当时的犹太教徒表现出一幅幸灾乐祸的冷酷态度。

公元叁零六年，戴克里先皇帝的帝国四头政治开始崩溃，帝国皇帝从四位变为七位，而且彼此攻伐，酿成内战。统治高卢和不列颠地区的西罗马帝国皇帝君士坦佐和信仰基督的皇后赫勒纳所生的儿子君士坦丁在那一年即位後，挥军东征，把西罗马帝国每位皇帝一一击倒。公元叁一二年，君士坦丁率大军决战马森齐奥（Marco Aurelio Valerio Massenzio,275-312）皇帝部属于罗马都城泰伯河米尔维奥桥（ponte Milvio）上，大获全胜，定下江山，结束多年的内战。

当时曾有基督信徒作家和历史家记载说：君士坦丁皇帝之所以大胜，因为他在决战之前，曾看到天空出现一支大放光明的十字架，并有一行字写说：'凭这个标记，你将战胜'。君士坦丁皇帝看了这个奇异的标记之後，便皈依基督，并叫人把所见到的标记画在他的军旗上，四面八方威风凛凛地上阵，结果把对方打得落花流水。

经过多年的迫害，西罗马帝国的教难终於结束。东罗马皇帝加莱里奥在公元叁一一年患了可怕的重病，临死的时候颁布谕令，解除对基督信徒的迫害，但是他的继任人没有遵行。公元叁一叁年，君士坦丁皇帝和另一位罗马皇帝利奇尼奥（Valerio Liciniano Licinio,250-325）在意大利西北部米兰会面，瓜分帝国为东西两大部分，君士坦丁作西罗马皇帝，利奇尼奥作东罗马皇帝，两人同时对宗教政策达成协议，为了社会公益和安全的问题联合写了一封谕令给东罗马帝国比蒂尼亚省的总督，宣布给帝国境内所有的宗教信徒完全的自由，基督信徒被充公的圣堂应该系数归还。东西罗马两位皇帝在米兰联合写的谕令，就是历史上有名的'米兰诏书'。

'米兰诏书'颁布後，罗马帝国的教难从此结束，帝国境内各宗教都享受平等的地位，不过天主教会很快地便脱颖而出。一个'君士坦丁皇帝的教会'和一个'信仰基督的帝国'从此出现在第四世纪二十年代的历史上。


天主教历史浅谈-11. 初世纪基督信徒的信仰生活-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

11. 初世纪基督信徒的信仰生活

基督信仰存在至今已有将近两千年的历史，古今以来，作个基督信徒在内容上并没有甚麽改变，它要求人接纳基督的福音，并让福音来改变自己的生活。一个人可以在任何地方听到福音的宣讲，也可以在任何地方领受洗礼，然而，作个基督信徒并非孤立存在的事件或现象，他属于一个特定的团体，属于一个新的民族，一个我们所谓的'天主的子民'，这个子民团体就是'教会'。

今天我们看到的教会有层次分明的职责，有各种严谨的组织，有固定和一丝不苟的礼节仪式，但这是因应时代的需要而产生的人为规矩。当初耶稣宣讲福音、创立教会的时候，并没有像今天成立一个社团一样，必须拟定一条一条的细节章程，就连宗徒们在五旬节圣神降临当天教会正式诞生後，也没有制定教会章程。不过，天下任何一个团体如果愿意生存，而且长久存在下去，非得一步一步、慢慢地按照它所生存的环境需要，进行必要的组织不可。别的不说，光是信友的聚会就需要场所，而传递信仰也需要培育传递的人和准备後人的心灵来接纳基督透过教会广施的恩宠。再说，基督信徒聚会、举行信仰崇拜礼仪，也需要有一定的规矩程序，否则如何成个体统？于是礼仪规矩也逐渐产生。

话说教会成立初年，基督信徒的聚会都在私人家中举行的。为能容纳很多人，就必须找一个相当宽敞的房子才行。在中东和近东一带，信友们大都利用楼房的顶楼作聚会的场所，因为顶楼比较安静，也比较安全，'宗徒大事录'第二十章第八节记载圣保禄在特洛阿城向民众讲道和掰饼的地方就在一座楼房的楼上。在西方，尤其在罗马，信友一般都在富有教友家庭宽敞的餐厅聚会，举行崇拜仪式，房宅的浴室或世外的游泳浴池就作为洗礼的场所，天气好的时候，也在户外庭院花园间、或在宽阔的公共花园、甚至在公共的坟场墓地举行宗教活动。

第二世纪初年，开始有些教友捐赠自己的房宅作为教会团体聚会和举行礼仪专用的场所。到了第叁世纪中叶，才有开始建造圣堂的事。至今有稽可考的最早的一座圣堂建于公元二百五十年左右，位於中东叙利亚幼发拉底河畔的杜拉欧罗普斯（Dura-Europos）城。到了第叁世纪末年第四世纪初戴克里先皇帝统治罗马帝国时代，帝国境内已有许多教堂，可是这位皇帝迫害教会的时候，把许多圣堂都摧毁了。

初世纪时代，一个希望成为基督信徒的人都必须经过一番的准备，当时有所谓的'基督信仰的开端'（Iniziazione cristiana）这麽一说。那是一段相当长的时期，包括了今天我们所看到的领洗、坚振和领圣体这叁件圣事的准备时期。在旧约时代，犹太教有施行浸水礼的作法，耶稣的门徒沿用犹太教的习俗，把洗礼当作开始接受基督信仰的礼节仪式。在犹太教传统中，洗礼具有皈依和净化的价值意义，在基督宗教中，除了皈依和净化之外，洗礼更具有使人因着圣神而重生的意义和价值，这个意义和价值是独一和唯一的，也就是人的一生中仅此一次，而且是一劳永逸的，它使人参与基督的死亡与复活（罗.六,2-11;迦,叁,27;哥，二，11－13），就如圣保禄宗徒致罗马人、迦拉达人和哥罗森人的信中所说的一样。所以，一位希望成为基督信徒的人，必须忏悔自己的罪过，身体力行天主的诫命，接纳基督的福音，并宣认自己对救主耶稣基督的信仰。

在过去交通不方便、教会的行政指挥系统不像今天这麽集中和有效的时代，准备作一个基督信徒需要相当长的时间，其间所举行的礼节仪式不尽相同。第叁世纪罗马致命圣人伊波利托（Ippolito）曾写了一本名叫'宗徒传承'（Tradizione apostolica）的书，书中的记载使後世的人清楚看到那个时代的望教者入教之前应作的准备。一般而论，准备期长达叁年，在领洗之前，望教者必须由别的基督信徒介绍给教会当局，介绍的目的在保证接受圣洗的人的认真和诚意。介绍的人就是我们称呼的'代父'或'代母'。在领洗的时候，望教者必须宣誓放弃与敬拜邪神有关的种种行径和不合乎基督信仰伦理道德的生活。

领洗之前，望教者必须接受基督教义和基督信仰伦理道德思想的教育，也就是今天所谓的要理讲授。讲授要理的目的在使那些听过宣讲福音并对福音产生共鸣的人进一步认识信仰的内容。圣伊波利托告诉我们，讲授要理的人可以是神职人员，也可以是在俗教友，但他们都是博学的人。每次要理讲授结束，在场的人都一起祈祷，并由讲授的人行覆手礼。望教准备期结束後，愿意领受圣洗的人的生活行为还得受到一番审核，合格後才可以领洗进教。

领洗的礼节仪式一般都在星期六举行，在这前一天，也就是星期五，望教者和当地部分教友团体要一起守斋祈祷。隔天星期六，所有相关的人作望教准备期最後一次聚会，会中，主教给望教者覆手，为他驱魔，在他脸上吹气，在他头额上、鼻子上和双耳画十字架。接着，望教者整夜祈祷，聆听读经，接受与奉教有关的种种指示。在守夜祈祷结束之前，也就是巴斯卦守夜行将结束之际，便举行真正的洗礼。当领洗的人从水中起来，穿上乾净的衣服後，主教再次为领洗的人行最後一次覆手礼，傅最後一次圣油，这便是坚振圣事。于是，领洗的人就开始参与弥撒圣祭，也领圣体。从此，结束了所谓的'基督信仰的开端'的时期。

在古代，领洗进教的新教友在领洗後那几天，通常有穿白色衣裳的习惯。在某些地方教会，新教友还头带用绿色树叶编制成的花冠，并喝奶吃蜂蜜，表示他方才进入天主预许的福地，也就是教会。

昔日，接受圣洗是成年人的事，儿童，不论甚麽年纪，都可以随着父母受洗；如果双亲已经是基督信徒，则随时可以领洗。不过有很多人不赞成给儿童傅洗，因为他们认为儿童不懂信仰是甚麽。第二第叁世纪最着名的护教作家，北非迦太基（Cartagine）的戴尔都良（Tertulliano,160-220）就写说：「基督信徒并非生下来就是，而是必须变成的」（Non si nasce cristiani, lo si diventa）。


天主教历史浅谈-12. 初世纪基督信徒信仰生活的主要部分-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

12. 初世纪基督信徒信仰生活的主要部分

初世纪时代，一个非基督信徒要加入教会团体，必须经过一番准备期，他们要聆听教会要理，要遵守天主的诫命，要弃绝敬拜非天主的各种神明，要诚心诚意按照教会的训导生活，作个品性端正的人，他们希望成为基督信徒的善意和行为表现必须有人可以担保。这样的准备期一般需要叁年之久，如果一切合乎教会的要求，则可以在一周的星期五那天守斋，星期六晚上接受主教的覆手、驱魔、吹气，并在头额、鼻子和双耳上画十字架，然後举行守夜祈祷，聆听天主的圣训和教会的规矩。最後，在守夜礼结束之前，接受洗礼、坚振两件圣事，并参与弥撒圣祭，也领圣体，从此加入教会，成为真正的基督信徒。叁年准备期的这一切步骤当时称之为'基督信仰的开端'。

就如'基督信仰的开端'这几个字所说的，上面提到的种种过程步骤也只不过是个信仰生活的开端而已，是个入门，以後要走的路实在需要恒心和毅力才能坚持到底，可以说是来日方长呢！

基督信仰生活的中心是举行耶稣基督复活的庆典，这个庆典通常是在一周的第一天，也就是主日星期天举行，因为星期六是一周的最後一天。耶稣的复活意味着他更新了天主的造化，这个造化是天主用七天创造宇宙中第一天的工程。可是星期主日也是天主开始创造行动後的第八天，是完成造化後一周的复始，是耶稣基督更新宇宙後再度回来的宣报。

基督信徒虽然在每个星期日当天举行基督复活的庆典，但是一年中举行这个庆典最隆重的日子莫过於巴斯卦节那一天。据说教会初期只有东方的教会团体才另外举行巴斯卦庆典，西方的教会团体只举行一般星期日的复活庆典而已。无论如何，到了第二世纪末年，东西方的教会都已经隆重庆祝巴斯卦节，只不过日期有点差别而已，比方在罗马帝国东方的几个省份，那里的基督信徒仍然保存着犹太人旧约的习惯，在他们的巴斯卦节那天举行基督复活庆典。至於其他地方，则选定在犹太巴斯卦节之後的那个星期天举行。第二世纪末年，教会内部曾为了在哪一天庆祝巴斯卦节而引起争议，最後还是由高卢地区里昂的主教依勒内出面平息争论，并采纳大多数的意见，在犹太巴斯卦节过後的那个星期天举行庆典。

基督信徒在星期日、特别是在巴斯卦节那天、举行耶稣复活庆典的中心礼节仪式，就是重新举行耶稣基督的最後晚餐，这个晚餐基督信徒称之为'感恩祭典'（l`Eucaristia）。这个祭典使参与的信友进入一种与基督密切共融的关系境界，那就是与基督一同死亡，并和他一起复活。

关于纪念耶稣最後晚餐的感恩祭典的礼仪内容，新约圣经中记述得并不多，'宗徒大事录'第二章、第二十章、第二十七章以及圣保禄致'格林多前书'第十章和十一章（宗.二,42;二十.7-11;二十七，35；格前.十,16；十一,17－33）里面都只提到'掰饼'的事，掰饼就是耶稣最後晚餐中最重要的动作。倒是公元第二世纪初年罗马帝国驻小亚细亚北部比蒂尼亚省的总督普利尼奥（Plinio），在调查当地基督信徒的信仰生活，以便奏书皇帝如何处理基督信徒的问题时，比较详细地描述了信徒举行感恩祭典的经过情形。教会初期着名的'十二宗徒训导'（Didache）曾要求参加感恩祭典的教友在参与祭典之前必须先坦承自己的罪过。公元第二世纪上半叶罗马着名的护教作家圣儒斯定（St. Giustino）在他所写的第一本护教书籍中，很详细地描写了当时教友团体举行感恩祭典的程序，这个程序就是天主教罗马礼节至今仍在沿用的弥撒圣祭礼仪。

在昔日的感恩祭典中，讲道是一个很重要的一部分，这在今天的弥撒圣祭中也是一样。弥撒中讲道的目的是要使教友、特别是那些方才加入教会团体的人，对教会的要理有进一步的认识，也使他们在旧约圣经和耶稣基督之间建立连贯的关系，同时利用这个机会激励教友遵守天主的诫命，善度基督信徒的生活。

我们说举行感恩祭典就是重行耶稣基督最後的晚餐，既然是晚餐，就得有吃饭的行为，这个行为就是掰饼分给在场参礼的人吃。主持感恩祭典的人，通常是一位主教，他把面包祝圣了之後，一面掰开分给参礼的人吃，一面说"基督耶稣天上的食粮"，而领受的人则回答"阿们"，并摊开双手掌心领受。

方才提到'十二宗徒训导'要求基督信徒在参与感恩祭典之前先承认自己的过错。承认自己的过错是教会信仰生活中很重要的要素，错是向天主承认的，向天主认错的人会得到天主的宽恕，重新成为天主的儿女。在新约时代中，人第一次得到天主的宽恕是在领洗的时候。不过耶稣又把天主宽恕人的罪过的权力交给他的十二位宗徒，并由宗徒们传交给他们的继任人主教和主教的助手神父们。

'十二宗徒训导'要求信友在祈祷和参与感恩祭之前先承认的罪过都属于日常生活中缺失，是不严重的过错，因为按照初期教会的看法，一位领了洗的教友是不应该再犯重大的罪过的，如果犯重大罪过，他是要被排拒在教会团体之外的。圣保禄宗徒致格林多人前书第五章便要求教友和淫荡的、贪婪的、勒索人的、拜偶像的、酗酒的、辱骂人的教内弟兄断绝来往。这就表示犯那些罪过的人得不到教会的宽恕赦免。

但到了第二世纪，教会似乎已经默认重大的罪过如背教、杀人和奸淫者，也可以得到宽恕，与天主修好，但这种宽恕只有一次，下不为例。这样的宽恕多少是要发挥圣洗圣事的功能，使人因忏悔而重生。公元二百五十年罗马皇帝德乔（Decio）有系统地迫害教会後，导致了不少教友叛教。这件事给日後的教会带来了不少困境，因为教难过後，那些叛教的人又想回到教会怀抱，可是教会内部有两派持不同的意见，有人以为可以接受，另有人期期以为不可。这样的两派主张在罗马和北非的迦太基冲突得最厉害，甚至造成了小小的分裂。从这里可以看到公元最初叁个世纪中，教会有关忏悔、认错和作补赎的概念还没有很清楚。

举行感恩祭典和忏悔求宽恕，这是基督信徒信仰生活的重要关键。但除了这两件圣事外，信仰生活中还包括祈祷和别的礼仪。初期教会有许多作家建议每天定时祈祷，比方上午一大早，教友要面向东方祈祷，因为光从东方来；然後在上午九点、中午十二点、下午叁点、以及旁晚点灯时祈祷。根据昔日的习惯，基督信徒祈祷的姿势一般都站着，祈祷的时候高举双手，打开手心，他们决不双手交叉合掌。

基督信徒一生中，从生到死，常在祈祷，遇到生命中重要的事件或时刻，更是祈祷。但这并不意味着生命中的每个阶段都有特别的祈祷礼节，比方在初世纪的时候，似乎没有教会的婚配仪式。第二世纪末年埃及亚历山大一位不知名的护教作家写了一篇名叫'致迪奥涅托'（A Diogneto）的极有名文章，文中说「基督信徒和其他的人一样地结婚」，所不同的是基督信徒赋给婚姻新的意义，婚姻传统习俗中如有不合乎基督信仰的，他们就予以修改或摒弃。圣保禄宗徒致厄弗所人书第五章提供给夫妻两人的婚姻神修观，让我们看出基督信徒婚姻的不可拆散性对当时的教友实在是个新颖的观念。对教友夫妻来说，最重要的只有一件事，那就是度相同的信仰生活。渐渐地，很快便有了为基督信徒新郎新娘祈祷的经文，但那些经文并不构成婚配的礼节仪式。第叁世纪最着名的护教学者，迦太基的戴尔都良（Tertulliano）曾写信告诉他的妻子，要她在自己去世後不要再嫁人，可是如果那个人是基督信徒，那就无所谓。有人以为戴尔都良的信暗示着当时基督信徒婚姻的礼节仪式，但今天的人认为戴尔都良只是发挥圣保禄宗徒的婚姻观，强调信仰改变了基督信徒的婚姻的本质。

生老病死是人生的常态，初世纪时代，教会团体中遇有患病的人，负责教会的人士就被邀请去看访病人，给他傅圣油，油可以当医药来用，傅油的意思大概是给病人带来康复的希望。

初世纪的人和今天的人一样，对去世的人都怀着敬意，基督信徒更是如此。然而，那些致命殉道的人更受到特别的尊敬。逢致命周年纪念日，教友便在他们的坟墓上举行特别的纪念活动，因为他们认为那是致命者重生的日子。早先，基督信徒和一般的人埋葬在同一个地方，第叁世纪以後，基督信徒便购买一块土地，作为他们自己的公墓。在罗马，基督信徒的公墓便是有名的地窟。从这些教友的公墓无意中竟产生基督信仰的艺术，因为教友们常在坟墓四周画一些有关圣经与福音中所描写的事迹，例如画一支船的锚，或一条鱼，而鱼的希腊文正是'耶稣基督、天主子、救主'（Jesous Christos theou Uios-Soter）这几个希腊字的第一个字母的拼写（ichtus）。于是，在教难时期，船锚或鱼便成了代表基督信徒的暗号。


天主教历史浅谈-13. 初世纪教会职务的形成与演变-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

13. 初世纪教会职务的形成与演变

天主教素以组织严谨、层次分明、但在信仰生活上又形同一个大家庭见称。可是今天我们看到的教会内部人事组织结构，并不是两千年前耶稣创立教会的时候便如此的，而是经过很多世纪的形成与演变，才固定为今天这样的体制，就连本世纪六十年代梵蒂冈第二届大公会议之後，教会内部的职务也有所改变。

初世纪教会体制结构的演进有时候是模糊不清的，各项职务的名称也不一致，经常遇到一个职务的名称在不同的时代和不同的地方有不同的意义。这也难怪，因为耶稣在创立他的教会的时候，并没有给教会定下这些细则，以当时的眼光和耶稣的物质条件看，他选了十二个宗徒和七十二个门徒，由伯多禄带领来宣讲他的福音，那已经是个很庞大人事组织了。再说，传播福音、拯救人类才是耶稣基督降生唯一的目的，教会内部的人事职务安排，除了最高的负责人伯多禄由耶稣亲自指定任命外，其他的耶稣一概让人自己去因时、因地置宜，只要一切听从伯多禄和他的继任人的权威与领导，每个时代和每个地方都可以有应变需要的途径与方式。

话说初期教会团体，当时有个双重的组织：一个是十二位宗徒团体，这个团体是耶稣在世时亲自选定组成的，而且在十二位宗徒之一茹达斯背叛耶稣，自缢身死，以及耶稣死而复活之後，又由宗徒们自行补选了一位，以充足原来的人数。这个宗徒团体负责领导巴勒斯坦地区讲阿辣美语，也就是希伯来语的基督信徒团体。另一个是七人执事团体，这个团体是由十二宗徒召集教友团体，从中选出来（宗.六,1-6），它的主要职责是管理和照顾在希腊地区生活成长、讲希腊话的犹太人教友团体。

当七人执事团体中的重要一员斯德望在耶路撒冷首先致命之後，迫害教会的行动随之展开，于是，除了宗徒们之外，那些希腊化的犹太人都逃离耶路撒冷。有谁会料到逃避教难的他们竟成了对外宣讲福音的传教士。到此，方才诞生不久的教会大致分为两种团体，一种是宗徒们设立的本地教会团体，这些团体都是由从犹太教皈依基督的犹太人组成的。另一种是希腊化犹太人在逃难之日在各地所建立的传教的教会团体。

既然是团体，就需要有组织，于是每个团体按照它们本地固有的习惯方式来组织：那些由宗徒们建立的犹太人地方教会，按照犹太教的作法设立长老团来管理教会，雅各伯宗徒是耶路撒冷教会长老团的团长；那些以安提约基雅为中心的传教的教会则有双重的组织：一重是流动的传教士，他们都拥有特别的神恩，是专心致力于使徒工作的人，他们脚不停蹄、不断地到各地宣讲福音，视察他们所建立的各地教会的生活与成长状况，保禄和巴尔纳伯便是这类传教士中的代表。当然，保禄并不是出身被迫害的教友，相反的，他原是迫害教会的人，不过後来皈依了基督，成了教会空前伟大的传教士，也受到迫害。这些流动的传教士包括使徒，就如方才提到的保禄和巴尔纳伯，他们是传播福音工作的负责人。除了他们之外，还有担任先知职务的人，他们在教友团体中讲解天主的圣训；又有担任教师的人，他们有点类似犹太教的经师学士一样，熟悉圣经，讲授圣经。传教的教会的另一重组织则是使徒在各地为他们所建立的教会所选派的负责人，这些负责人就是保禄宗徒在他的书信中所称呼的'监督'，也就是後来所谓的主教，以及执事。这些担任主教和执事的人，就如圣保禄在'弟茂德前书'第叁章中所强调的，必须是家庭良好的父亲，他们的职务是讲道、傅洗、主持感恩祭典。凡领受这些职务的人，都要经过祝圣，祝圣之前，那里的教会团体要先祈祷守斋，然後给要领受职务的人行覆手的礼仪，就如'宗徒大事录'第六章第六节、第十叁章第叁节、以及弟茂德前书第五章第二十二节所记载的。

到了第一世纪末年和第二世纪初，教会内部这些职务的名称和性质多少有了些改变，就如当时罗马的主教克莱孟和'十二宗徒训导'所说的：教会团体中有长老监督（vescovi presbiteri）和执事监督（vescovi diaconi）。後来慢慢地，长老监督们从他们的团体中选出一位主席，这位主席保持监督（vescovo）的头衔，而且脱离长老团体的结构。这样的主席就是日後所称呼的'主教'。至於担任比较次要职务的执事，则完全听从主教的吩咐。到此，教会中已多少确立了叁层职务，就是监督、长老、执事，也就是今天我们所看到的主教、神父和执事。安提约基雅的圣依纳爵大约在公元一一零年在罗马致命之前，从罗马写信给小亚细亚的教会团体说：「你们必须尊重执事如耶稣基督，尊重主教如天父的肖像，尊重神父如天主的长老团和宗徒团。没有他们，就没有教会」。从那时候起，由于主教的身份与神父的截然不同，于是有人称主教如同君王。

初世纪的欧洲和地中海沿岸既然几乎都信奉基督，所以流动的传教士逐渐地消失，那些周游各地传教宣道、号称使徒、也就是宗徒的继承人的人，慢慢地定居下来，于是他们的身份与地方教会的主教便起了混淆。最後，他们都以宗徒继承人的身份出现在众人眼前。

那时的教会，除了主教、神父和执事外，还有其他更次要的职务，例如副执事（suddiacono）、辅祭员（accoliti）、驱魔者（esorcisti）、读经员（lettori）、以及圣堂守门者（ostiari）。从守门者到神父这七等职务，就是梵二大公会议之前教会所称的七个神品。

在最初，只有身为主教的人才主持感恩祭，讲道理，给望教者傅洗，为教友行修和圣事，神父们只不过帮助主教而已。当教友人数越来越多以後，为了需要，主教的人数也增多了，这在北非地区尤其如此。但在一些大城如罗马和亚历山大，只设立了很多教友敬礼聚会的场所而已，这些教会场所就由主教派遣神父负责管理，主持。

在当时，神职界和教友也以不同的方式参与选拔教会神职人员的工作。祝圣神职人员的主要礼仪就是覆手：选出的主教由几位主教给以覆手，选出的神父由一位主教和神父们给以覆手，选出的执事则由主教一人给以覆手。至於其他比较次要的职务，只是举行把执行这些职务所需要的用品交给他们的简单仪式而已。

在新约圣经中，我们发现在谈论神职人员的职务时，都强调他们宣讲福音、带领教友团体祈祷、主持分饼和管理教会团体公共事务的工作。这些神职人员和犹太教及其他宗教的司祭不同，因为在基督创立的教会中，整个教会子民都是司祭，就如'伯多禄前书'第二章第九节所说的：「你们是特选的种族，王家的司祭，圣洁的国民」，至於耶稣基督，则是教会子民最高和永远的司祭。後来，由于受到旧约圣经的影响，也为了与其他宗教有个对比，于是教会团体慢慢把心目中神职人员职务的重点转移到主持礼仪的功用上。第叁世纪罗马圣经、礼仪和护教学家圣伊波利托（Ippolito）用'司祭'这个名词来称呼基督信徒团体的负责人。可是也因为这样，初世纪用来称呼神职人员的'长老'这个名词便和负责圣事礼仪的'司祭'这个名词，在内容上彼此含糊不清了。有些主教，例如北非迦太基的圣西彼廉（Cipriano），就用'独身'（celibato）这个名词来称呼在教会供职的神职人员，但是独身并不能代表神职的身份，因为那只是神职人员的义务之一而已。


天主教历史浅谈-14. 分布罗马帝国全境的教会受到分裂的威胁-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

14. 分布罗马帝国全境的教会受到分裂的威胁

第二世纪末年，基督信徒已经知道他们的教会是普世性的，因为他们看到教会散布全世界。当时的人心目中的世界是指罗马帝国统治的版图。帝国东部的基督信徒人数最多，小亚细亚、叙利亚和巴勒斯坦一带，不论是城市或乡村，到处都是教友。当帝国皇帝戴克里先发动最後一次迫害基督信徒的时候，许多地方的居民竟大多数是基督信徒。在帝国西部，传教工作的进展就比较不一致，教友的分布状况也不平均，比方在意大利中部、西班牙南部和北非地中海沿岸，教友的密度很高，但在巴尔干地区、意大利北部和高卢，教友的人数就少一些。不过高卢，也就是今天的法国境内，有几个城市地区的教友却非常多，里昂、图卢兹、巴黎、兰斯和特雷沃这些城市就是特殊的例子，这些地方的教会大都建于第叁世纪中叶。

在罗马帝国以外，也有一些地区很早就接受了基督的福音，例如位於今天土耳其东南部乌尔法（Urfa）城的古代埃德萨（Edessa）王国，在公元二百年的时候便已经皈依基督了；波斯帝国境内美索不达米亚北部一带，原来也有很多基督信徒，公元二百五十八年波斯王萨浦尔一世（Shapur I）出兵美索不达米亚和叙利亚，大败罗马军後，把当地的教友和主教都放逐到波斯帝国境内，这些教友和主教很快地就受到迫害；亚美尼亚王国则在公元第二世纪末年皈依基督。

耶稣基督所创立的教会到第二世纪末年虽然已经传遍了罗马帝国全境和边疆邻国，可是教会内部的合一也不时遭到威胁，有为礼仪习俗的问题而发生冲突的，也有为教难时代背教、教难过後又想回到教会怀抱的人的立场发生歧见的，甚至有为主教职位而互相争吵的，但最严重的莫过於第二世纪期间教会内部产生一些与基督的福音持不同看法的教义思想，而持这些思想的人又形成派别，与教会对立。

才建立数十年的教会就面对内部分裂的威胁，使得不少教内人士开始反省：甚麽是真正的信仰？奉行真正的信仰应该遵守甚麽规则？那些在教义上与教会持不同意见的团体还能算是教会吗？对这些内部的威胁我们可以举出几个明显的例子：
最早的基督信徒，毫无疑问的，大都是从犹太教皈依过来的人，可是他们当中有些人不顾一切，坚持要保持自己原来的宗教习俗和神学思想。这些人仍然继续行割损礼，在饮食上有所禁忌，刻意维护圣经所宣示的一神观念，认为耶稣只是天主所收养的'人'而已，就如耶稣在约旦河受洗的时候，众人听到从天上传来的声音所说的一样（玛.叁,17;谷.一,11;路.叁,22;若.一,34）。由于无法接纳别的教会团体的信仰教义，他们很快就被视为异端者。

除了上面提到的犹太基督信徒外，另有些基督信徒深信希腊哲学的物质与精神、肉体与灵魂彼此对立的二元论，他们尤其被人间恶的问题所困惑，因此用希腊哲学二元论的逻辑来解释旧约和新约圣经。他们以为人的得救不来自'天主降生为人'（Incarnazione），但得力于对天主的认识，这种认识在小团体中神秘地传递着。这种宗教思想称之为诺斯替教义（gnosticismo），而根据研究，诺斯替教义取材自基督信仰、犹太教、希腊思想、以及波斯的一些宗教教义，但是历史家们以为诺斯替教义可能是一些外地的宗教吸收基督信仰的某些思想而成的。

第二世纪教会着名的教父，法国里昂的主教圣依勒内，在他所写的一本名叫'反驳异端'（Contro le eresie）的书中，也提到当时存在着许多异端邪说，这些异端邪说对基督信仰和教会威胁很大，其中最主要的一个异端者名叫马尔乔内（Marcione）。这位马尔乔内认为旧约中那位创造宇宙天地的严厉的天主和新约中耶稣所启示的那位泛爱众人的天主风马牛不相及，他不接受耶稣具有真正的人性，也不认为整个一个人都能得救，因为物质和肉体都成事不足，败事有馀，所以天主不可能创造物质的宇宙，而耶稣若是天主，也不应该有肉体。

与诺斯替教义及马尔乔内的思想类似的是来自美索不达米亚的摩尼教（manicheismo），这个宗教的创始人是第叁世纪波斯的一位王子摩尼（Mani,216-277），他吸取波斯宗教和基督教义的内容，而形成他的善恶绝对二元论。摩尼主张世界的历史乃是光明的善神与黑暗的恶神不断交战斗争的过程，人是光的粒子，却被约束在邪恶的物质内，这些光的粒子必须经过许多的净化和轮回转世才能净炼完毕，进入善的国度。摩尼推崇耶稣给人类指引了道路，而他自己则是耶稣的使徒，是新的护卫者，犹如基督信仰中的圣神一样。

以上所提到的这些教派教义都获得不少人的支持和信从，因为它们的出发点都在设法答覆当时的人内心的焦虑。但是面对这种种教派的众说纷纭，教会可以视而不见、听而不闻、让教友无所是从吗？里昂的主教依勒内在第二世纪末年所写的'反驳异端'这本书中，已经列出不少与基督信仰相背的教派思想，同时指出真正教会和信仰的所在。依勒内主教训诲教友必须以宗徒的传统为根据，而宗徒的传统是经由那些可以直溯到宗徒的教会团体的途径而达到的，这些教会团体又是由宗徒的继承人，也就是主教或长老，传递下来的。依勒内主教在他的书中也不惮其烦地列出罗马、士麦那（Smirne）厄弗所等地历任由宗徒继承下来的正统主教的名单，好让教友分辨真伪的教会团体。

依勒内主教之重视宗徒传统，甚至不把新约圣经当作一回事，他以为新约圣经都是在宗徒的传承之外流传的。事实上，第二世纪初期基督信徒并没有过於重视新约圣经，为他们来说，圣经就是旧约。可是他们对旧约圣经的看法和犹太人不一样，他们认为圣经是先知书，是在预告基督的来临，所以当他们阅读旧约圣经的时候，是在寻找基督的痕迹，而不是在了解希伯来人的历史。

当然，那时候的教友在谈耶稣的时候，都以宗徒和宗徒的继承人的见证为根据，而这些见证都是口传的。当宗徒们和他们的继承人都去世以後，教友们才开始从宗徒和宗徒的继承人的着作中去寻找信仰的依据。可是当时流传的着作也不少，唯一真正能让他们信服的，只有那些出於宗徒的手的着作才具有权威。然而怎样才能辨别哪些是宗徒的着作呢？依勒内主教指出：只有四部福音才是整个教会共同承认的，一个也不多。这四部福音都是直接或间接出於四大宗徒的，那就是：玛窦宗徒所写的福音，伯多禄宗徒的弟子马尔谷所写的福音，保禄宗徒的弟子路加所写的福音和宗徒大事录，若望宗徒所写的福音和默示录，以及伯多禄和保禄所写的书信。

我们可以说，到了第二世纪末年，教会才确立选定圣经的标准。有了这个标准，基督信徒多少就可以不受到异端邪说的干扰，教会的信仰也就比较一致，不容易陷于分裂的危险。


天主教历史浅谈-15. 天主教神学的缘起-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

15. 天主教神学的缘起

基督所创立的教会在进入第二世纪的时候，开始发生内部分裂的迹象，原因出於礼仪习俗的纷争，出於对教难时期背教、教难过後又想回到教会的人的立场所持的不同看法，出於主教职位的争执，但最严重的还是因为教会内部出现许多不符基督福音的思想理论，而持这些理论的人又形成派别，与教会对立。面对异端学说充斥，教会各地团体的负责人都努力设法给教友指点迷津，告诉他们教会真正信仰的所在。

这些各地教会团体的负责人大多是主教或神父，他们解释当时教会所承认为正统的圣经，指出基督如何是天主在圣经中所启示的未来的事实的实现。这样的解释和说明通常是在举行感恩祭典的讲道中、或在为望教者讲解要理时作的。由于经常这样解释说明，那些比较有才华的主教、神父和教友因此成了作家，并慢慢地为教会的神学奠定了雏型。我们可以举出当时几位比较着名的简要介绍一下：

第二世纪初期小亚细亚安提约基雅的主教依纳爵，曾为了保护小亚细亚各地教会团体信仰的一致，出了很多的力量。从他写的现存的七封信里面，我们可以看到他是如何不遗馀力地在维护耶稣基督的本性和基督与教会的密切关系。当时曾有不少人以为耶稣基督只是表面上取了人性而已，依纳爵主教则很坚定地维护天主圣子降生为人，具有真正而完全的人性本质，他就是人类历史中的耶稣基督。这位基督即使在他死後，仍然和聚集在一起举行弥撒感恩祭典中的信友团体相会。依纳爵在写给士麦那，也就是今天土耳其伊兹密尔（Izmir）城的教友的信中说：「你们所参与的是唯一的弥撒感恩祭，因为我们的主耶稣基督的身体只有一个，使我们结合于他的血的杯也只有一只．．．就好像主教只有一位一样」。

第二世纪比安提约基雅的圣依纳爵主教稍微晚一点的高卢地区里昂的主教，鼎鼎有名的圣依勒内，在他所写的'反驳异端'（Contro le eresie）和'宗徒讲道展示'（la Dimostrazione della predicazione apostolica）这两部重要着作中，也提出一种神学观念，这种观念以圣保禄宗徒在'厄弗所书'第一章第十节所说的'万物以基督为元首'的思想为中心。圣保禄说：「天主为使我们知道，他的旨意的奥迹是全照他在爱子内所定的计画：就是依照他的措施，当时期一满，就使天上和地上的万有总归于基督元首」。

圣依勒内引申圣保禄这段很深奥的神学思想，意思就是要说：人类的生命在天主圣言的引导下很缓慢的前行，当圣言取了人性，降生为人，以耶稣基督这个人出现在人类历史中的时候，圣言基督就使自己成为宇宙万物的中心，让宇宙万物循着他运转，并朝着他前进。有句名言说：生活的人是天主的光荣，从人的生命可以看到天主。

第二世纪末、第叁世纪上半叶，埃及亚历山大城有个人名叫奥利振（Origene,185-253），他一生讲道，诲人不倦，当地的主教曾委托他主持一座要理学校，这大概是有史以来第一所训练要理传教员的学府。奥利振一生到处旅行讲道，最後在巴勒斯坦的凯撒勒雅当了神父，并在那里成立了一座很大的基督信仰图书馆。罗马皇帝德乔迫害教会时遭酷刑而死。奥利振大半生都在讲解和宣讲圣经，写了许多着作，可惜绝大部分都失传了，因为在他死後两百年，有人控告他的思想为异端。
根据奥利振的思想，耶稣基督临在于整部圣经中，旧约圣经中的人物和事迹无不在宣报耶稣基督、圣事和教会的存在。奥利振承袭希腊人类学的思想，以为人是由身体、灵魂和精神叁方面组成的；同样，他也认为圣经有叁方面的意义，第一个是属于历史性的文学意义，第二个是伦理道德上的意义，第叁个是属于精神上象徵性的意义。奥利振在解释圣经方面可以说是很开放的。

与奥利振同时代的还有北非迦太基着名的护教大师戴尔都良（Tertulliano）,他原是执业律师的教外人士，由于看到基督信徒为了维护自己的信仰视死如归而大为所动，因此皈依了基督，并着书立说，为基督信仰辩护不遗馀力。大家都听过他的一句名言：致命者的血是基督信徒的种子。这是他自己亲身的体验。但由于刚愎自用，个性暴躁，喜欢挑起论战，戴尔都良终於走进盲目信仰的死胡同中，成了小亚细亚蒙塔诺异端教派（montanismo）的同路人。虽然如此，他仍然是个神学家，拉丁文中教会信仰和教义神学所采用的'天主叁位一体'（Trinita），以及这个名词中的'位格'（persona）这两个深奥的神学名词，正是戴尔都良首创的。

初世纪北非迦太基教会之发达可以比美罗马，比戴尔都良稍微晚一点的当地主教圣西彼廉（Cipriano,200-258）本来也不是基督信徒，却在基督信仰中得到心灵的解放，皈依基督後晋升了神父，後来又当了主教。公元二百四十九年罗马皇帝德乔（Decio）率先在帝国境内发动全面迫害教会的行动，这件事使西彼廉主教非常痛心。曾有一度，为了圣洗的问题，他和罗马主教闹意见，彼此关系很紧张，因为在迦太基，凡是回头归正的异端者，都给以重新付洗，但是罗马主教认为不应该再次给以傅洗，因为第一次所领的洗已经、而且一直有效。身为教会牧人，西彼廉在着作中讨论了许多有关教友生活的问题，诸如祈祷、行哀衿、衣着端正等等，而且在历经严厉的教难之後，写了很多维护教会合一的文字。他强调：教会的合一是与真正的基督相会的标记；而教会的合一则以主教们彼此的共融为基础。


天主教历史浅谈-16. 信仰基督的帝国的诞生-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

16. 信仰基督的帝国的诞生

耶稣基督所创立的教会在第二和第叁世纪的时候已经传遍了罗马帝国，但是在这段时期也经常遭到或大或小、或全国性或地方性的迫害。直到公元叁一叁年西罗马帝国皇帝君士坦丁和东罗马帝国皇帝利奇尼奥联合颁布'米兰诏书'，归还信仰自由给帝国境内各宗教信徒之後，教会才享有太平。史家称帝国承认宗教自由那个时期的教会为'君士坦丁皇帝时代的教会'（Chiesa costantiniana）。

所谓'君士坦丁皇帝时代的教会'，是指当时教会与社会的一种新形式的关系，这种关系就是教会与自认为信仰基督的国家融为一体。教会与国家结合之後，很自然便产生很多互相干预和彼此照应的现象。国家在许多事务上必然会介入教会的生活，也等待教会支持国家的意识形态。身为皇帝的人对因着教义信仰问题而发生的社会冲突，必定会出面解决，甚至主动召开教会的大公会议，让教会神长们寻找解除争论的途径。至於教会，则从国家获得经济、财务和法律方面的支助，也借助皇帝的势力来对抗异端和异教徒。

史家们在谈及'君士坦丁皇帝时代的教会'这个名词时，经常带有贬抑的口吻，因为从那个时候起，教会无形中便受到政治和文化的约束，这种约束使基督福音的本质受到污染。教会是由人组成的，人的生活和处理事务的方式很难不受到环境的影响，也很难不利用环境所提供的方便。在欧洲历史的演变中，教会和国家的关系一直处在若即若离的状态中，有时候彼此水乳交融，有时候势同水火。有一部分人以为，第四世纪初叶形成的'君士坦丁皇帝时代的教会'要到二十世纪六十年代天主教召开梵蒂冈第二届大公会议後才结束。从此，教会和国家政权才真正保持安全距离。

其实，第四世纪初期以後教会与国家所形成的新关系也不是单靠皇帝突然颁布一道诏书便立刻产生，而是经过一段相当长的酝酿时期才逐渐形成那种局面，这段酝酿期在君士坦丁皇帝之前便开始，而且延续到他以後。试想，在第叁世纪末年，罗马帝国境内某些地区的主教已经采行类似帝国行省行政长官的管理方式来治理教区的事务，这倒不是因为教会和国家负责人士预先考虑和设定了权宜之计，而是因为教会早已经慢慢地普及帝国全境，也进入它所生活的社会文化环境和法律结构中，一旦皇帝对教会有好感，教会的组织结构和活动必然发展得特别迅速，同时，也因为教会发展迅速，社会必定相对地产生变化，这是相辅相成的结果。再说，君士坦丁皇帝只不过宣布宗教自由而已，他虽然对天主教有相当的好感，他的母亲又是虔诚的天主教徒，但是他并没有立天主教为国教，倒是在他颁布'米兰诏书'後六十七年，也就是公元叁百八十年，狄奥多西（Teodosio,347-395）皇帝才使天主教成为罗马帝国的宗教。不过我们得承认，君士坦丁皇帝宣布宗教自由是教会生命的一大转捩点。

话说君士坦丁皇帝，他于公元二八零年生于帝国巴尔干半岛梅西亚（Mesia）行省的尼萨（Nissa），父亲君士坦佐．克洛罗（Costanzo Cloro）是西罗马帝国的皇帝，性情温和，对教会怀着宽容的态度，母亲赫勒纳（Elena）是虔诚的基督信徒。公元叁一二年君士坦丁皇帝皈依基督，但是皈依的动机和皈依时的状况不很清楚，他本来在家庭中是倾向于信仰一种由多种宗教调和而成的太阳教，是一种一神的宗教思想。君士坦丁二十六岁时由西罗马帝国驻扎在不列颠（Britannia）地区的军队拥为皇帝。当时的罗马帝国有四位皇帝，东罗马帝国和西罗马帝国各有两位。叁十二岁那年，也就是公元叁一二年，他率领大军在罗马城外泰伯河的米尔维奥桥上大败政敌马森齐奥皇帝的部队，成为西罗马帝国的主人。第四世纪着名史家，巴勒斯坦凯撒勒雅的主教欧瑟伯在他所写的十卷'教会历史'中极度颂扬君士坦丁皇帝统治下的帝国是人间的天国，过去遭暴君压迫的人，如今都已获得自由，教会也一天比一天受到国家更好的礼遇，真是国泰民安，一片盛世。当时的基督信徒都说：君士坦丁皇帝的战胜是个大奇迹，因为他率大军不远千里而来，旅途劳累，军备不良，如何能战胜以逸待劳、丰衣足食、上等装备的马森齐奥皇帝的部众呢？可是他确实把对方打得落花流水，理由是决战之前，君士坦丁突然看到天空出现一支大放光明的十字架，并有字写着："凭这个标记，你将战胜"。于是，他命人在军旗上画上大十字架，掌旗出征，果然大获全胜。经过这个经验，没有人不相信君士坦丁皇帝是基督信徒。

尽管君士坦丁皇帝被视为基督信徒，也倍受大史家欧瑟伯的赞扬，但是他不像是个好基督信徒，因为他的许多行为令人不敢恭维：他叫人弑杀自己的岳父，也杀害叁个姊夫妹夫，杀害自己的妻子和一个儿子。当然，信仰这件事不一定和个人的品德发生必然的关系，历史上有很多穷凶极恶的人都在一夜之间放下屠刀，弃邪归正，终於成了圣贤。君士坦丁皇帝是不是属于这类的幸运者，我们不知道，不过他大概是在公元叁叁七年五十七岁临死之际才真正领洗入教的。

公元叁一叁年，君士坦丁以西罗马帝国皇帝之尊，在意大利北部的米兰与东罗马帝国皇帝利奇尼奥（Valerio Liciniano Licinio）达成协议，两人正式瓜分罗马帝国为东西两部，各自为王，同时颁布诏书，承认帝国人民宗教信仰自由的权利，以利社会安定。可是不久之後，两位皇帝开始闹意见，彼此对立，东罗马的利奇尼奥皇帝变卦，又开始迫害基督信徒，西罗马的君士坦丁皇帝甘脆再度东征。当时的人都相信君士坦丁皇帝在进行一次保卫教会的宗教战争。公元叁二四年，他的大军势如破竹，击败敌方，把利奇尼奥皇帝给宰了。到此，君士坦丁皇帝俨然成了罗马大帝国的唯一主人。我们可以说，一个信仰基督的帝国从此诞生。

东征得胜的君士坦丁大帝深感帝国东部的重要，于是决定留守东方，因此开始策划建立帝国的新都城。他在梦中得到天主的启示，选定了博斯普鲁斯海峡的小镇拜占廷（Bisanzio）作为新都的地点，开始营建，并取名为'君士坦丁城'。公元叁叁零年五月叁十日举行隆重的定都典礼，典礼的仪式教会的和异教的参半。这座城就是日後所称的君士坦丁堡，今天是土耳其的'伊斯坦布尔'。

君士坦丁大帝迁都东方对日後的帝国和教会有重大的影响，因为整个帝国的重心已从西方的罗马转移到东方，其後每位皇帝对帝国西部的事务不再关心，而且君士坦丁堡开始逐渐吸引以希腊文化为背景的基督信徒的向心力，有取代罗马之势，俨然成了'第二罗马'，为後世教会的东西分裂埋下了不幸的种子。


天主教历史浅谈-17. 罗马帝国信仰基督的皇帝-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

17. 罗马帝国信仰基督的皇帝

古罗马帝国时代可以说是政教一体的，身当皇帝的人同时也是帝国的宗教领袖。因此，每位皇帝都身兼帝国传统宗教的大司祭长（pontifex maximus）。到了第四世纪公元叁一叁年君士坦丁大帝开放教禁，准许宗教信仰自由以後，天主教会发展得更快，身为皇帝的人不乏基督信徒。既然是基督信徒，皇帝是不是还能保持昔日作为传统宗教的领袖的身份头衔呢？当然不能。虽然如此，他们还是自以为与耶稣时代的宗徒有相等的地位，或者类似教会行政事务而非宗教事务方面的主教一样。就因为这样，信仰基督的皇帝不时介入教会的事务。对第叁第四世纪教会大历史家欧瑟伯主教和大部分基督信徒来说，教会能在君士坦丁大帝统治下获得自由、得到无数的礼遇，连皇帝也都领洗进教，甚至把天主教定为国教，那真是不可思议、作梦也没梦到的事。他们都以为天主的国已经降临到世界。正因为如此，当时的基督信徒无不认为皇帝具有神圣的身份，而且也服膺皇帝为信仰基督的国家民族的领导人，就如旧约时代的以色列选民服膺梅瑟和达味一样；而当皇帝的也因为拥有这样的权威和头衔，所以在必要时，竟自己出面召开教会的大公会议。

既然皇帝们礼遇教会，善待教会，把国家的一些大厅堂（basiliche）供给教会当作圣堂用，也把官方的建筑转移给教会使用，又盖了新的圣堂，例如君士坦丁皇帝兴工建造第一座圣伯多禄大殿、也在耶路撒冷兴建圣墓大殿、在白冷兴建耶稣圣诞圣殿、在君士坦丁堡改了许多圣堂一样，所以基督信徒无不感激皇帝的恩惠与功德。此外，皇帝们又赐给主教们很多贵重的礼物，教友团体也可以接受各方的赠与，于是，教会慢慢地拥有了许多产业，神职人员也在法律上享有特权， 主教们的法庭可以按照帝国行政辖区处理区内的宗教事件 ，主教的地位身份相当于罗马帝国行省的总督。

反过来说，身为皇帝的也不能不管宗教的事务，尤其在维持帝国境内良好的社会秩序方面，更不能不闻不问。再说，基督信徒国民也为自己的问题向皇帝申诉，请他裁断。比方说，公元叁一二年迦太基城推选一位名叫切奇利亚诺（Ceciliano）的神父当那里的主教，可是为他祝圣的主教们却是在戴克里先皇帝迫害教会时期背过教、教难过後又回头的人。当地有一部分人为此抗议，声称祝圣无效。于是，他们又推选多纳托（Donato）神父出任主教。一时，当地出现两位主教，彼此对立，很多城镇为此争吵不休，事情蔓延到罗马帝国所辖的北非全境。次年，公元叁一叁年，北非有些基督信徒为了主教人选问题，请求罗马君士坦丁皇帝裁决，皇帝只能支助合法的主教，而在这个事件上，合法的主教是第一位，即切奇利亚诺主教。但是支持後者多纳托主教的人又上诉君士坦丁皇帝，皇帝认为这件事他无法解决，便把它交由意大利和高卢的主教们来论断。意大利和高卢的主教们以为先前的切奇利亚诺主教合法，并谴责後者多纳托的不是。多纳托的拥护者不以为然，纷纷起来反抗，引起社会的动乱，君士坦丁皇帝见事不妙，派兵干预，驱逐多纳托派人士离开他们所占领的圣堂。虽然皇帝出面干预，北非并没有恢复平静，君士坦丁皇帝甘脆颁布宗教自由令，准许帝国人民信仰自由，并拨款给天主教友建造更多的圣堂，让大家相安无事。

虽然第二世纪以後，教会发展迅速，逐渐遍及帝国全境，即使发生不少教难，教会仍然欣欣向荣，再加以君士坦丁皇帝格外爱护天主教，给以许多物质方面的优惠和方便，所以当时帝国境内存在的其他传统的宗教信仰已经一步一步地势萎。君士坦丁皇帝颁布宗教信仰自由谕令後，那些传统的宗教虽然早已经没有生气，却也生存下来，因为在整个帝国，除了东部以外，别的地区的基督信徒大约只占所有居民的一半而已，其他的人，尤其是帝国元老院和文化界人士，仍然与带有传统宗教气息的政治和文化保持着密切的关系，还有乡间的农民，他们为了农作物的丰收和家畜的繁殖，依旧行传统宗教的风俗。今天，信仰基督的人常称教外人士为异教徒，而'异教徒'这个名词的西方多种语言都源自拉丁文的'PAGANUS'这个字，它的意思是'乡间农民'，由于乡间农民信仰的是古老传统的迷信，因此他们便成了'异教徒'的代名词。

虽然古老的传统信仰仍然存在，但是在整个第四世纪的过程中，罗马皇帝或是出於自愿，或是出於基督信徒的压力，慢慢地制定禁止异教徒举行他们的宗教礼俗仪式的法律。这些法律可以从迪奥多西二世（Teodosio II,401-450）和查士丁尼（Giustiniano,482-565）两位皇帝编撰的法典中看出来。法典指出君士坦丁大帝在位时，便已经禁止行巫术，或解剖祭品的肠肚来占卜吉凶祸福。後来，这样的禁令越来越严厉，到了君士坦丁皇帝的儿子君士坦佐二世（Costanzo II,318-361）在位时，更于公元叁五六年禁止任何祭祀，关闭神庙，违者处以死刑。虽然如此，这项法律并没有严格执行，因为来自民间的阻力还很大。

君士坦丁大帝的孙子朱理安（Giuliano,331-363）于公元叁六零年称帝时，恢复了古罗马的宗教，并企图消灭天主教，因为他的家庭遭同一家族信仰基督的的亲戚的屠杀，只有他幸免，所以对基督信仰教义的价值非常怀疑。公元叁六叁年朱理安率军出战波斯，死于战役，基督信徒都认为那是天主的惩罚。从此，天主教会再次兴起，而且传布得比以前更快。

朱理安皇帝死後，他的几位继承人采取更多的措施禁止异教和主张异端者的存在。公元叁七九年西罗马帝国皇帝格拉喜安（Graziano,359-383）自动放弃先前的皇帝们所拥有的'大司祭'的头衔；次年，公元叁八零年，迪奥多西（Teodosio）统治帝国，正式宣布天主教为全帝国的国教，所有的异端份子和异教徒都遭到打击。到了公元叁九二年，异教徒的一切庆典活动都被禁止，神庙全被拆毁，基督信徒甚至以为有权利打击异教徒，摧毁他们举行宗教仪式的场所。这是大变天的现象，先前迫害基督信徒的人，如今成了基督信徒的阶下囚；原来为异教服务的国家政权，现在则反过来为基督信仰服务。同样的思想观念，同样的政治结构，所不同的只是改变服务的对象而已。今天政教分离的观念，在当时是不可思议的，那时的宗教是维系社会的基石，国家不能没有宗教，至於甚麽宗教，那是其次的问题。

既然天主教已经成了国教，教友们是不是乐意看到国家政府出面帮助他们对付异端和异教徒呢？大部分的教友是如此，但是这种现象持续下去以後，皇帝们便自然而然成了他们的代言人了。不过另有小部分的教会人士对这个持着保留的态度。比方说，第叁世纪下半叶西班牙阿维拉（Avila）的主教普里西利亚诺（Priscilliano）赞同波斯摩尼教的善恶二元论，结果被西班牙两位主教控告到教会当局和罗马皇帝马西莫（Massimo）那里，当时法国图尔教区的主教圣马尔定（Martino di Tours）力劝告状的两位主教和皇帝不要流血，他说让一位世俗的人，也就是让皇帝来判决教会的事务，实在是荒唐的事。不幸的是马西莫皇帝在公元叁八五年竟以不道德和行巫术的罪名，把普里西利亚诺主教和拥护他的许多人判处死刑。这可以说是第一批被国家法律判死的异端者。当时意大利米兰的主教圣盎博罗削非常气忿，和那两位西班牙主教断绝关系。

不错，那时候的情况很复杂，如果不采取断然的措施，可能後果不堪设想，就像当时北非所发生的'多纳托主教异端'一样，那时北非依波纳（Ippona）的主教圣奥斯丁就接受罗马帝国政府的帮助，来对付那些使用暴力的异端者，否者教会很难支持下去。


天主教历史浅谈-18. 罗马帝国宗教自由後福音对社会影响-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

18. 罗马帝国宗教自由後福音对社会影响

基督的福音像一粒种子，土壤肥沃、雨水充足、空间广大的时候，自然会成长茁壮。相反地，如果空间狭窄、阳光不足，没有足够的养分雨水，它仅能委曲求全，暂时蜗居在极受限制的空间，尽量把根往下扎，等到有朝一日环境改善，便可以放心向四面八方发展。

罗马帝国直到公元第四世纪初年，仍没有正式的宗教信仰自由，虽然如此，早在第一世纪中叶以後便传到罗马的基督福音，还是在这两百五十年中不但设法生存下来，而且在种种逆境之中，只要可能，便传播出去。所以，福音在古罗马帝国初世纪时代实在已经打下相当稳固的基础。公元叁一叁年对天主教会是个吉祥的日子，因为罗马君士坦丁大帝颁布'米兰诏书'，宣布帝国境内宗教信仰自由。暗室的天窗既然已经打开，甚至连屋顶都拆掉了，福音这棵久被压抑的小树苗自然很快便成长茁壮。

或问：宗教信仰自由後，基督福音的精神是否也逐渐进入帝国的政治、社会和民间体制结构中呢？答案是肯定的。自从公元叁二五年起，星期主日和教会礼仪年内的几个重大庆典，都已经成了公定假日，整个社会生活的运作都按照教会的礼仪年历表来进行。不但如此，帝国有关家庭的立法也深受基督信仰的影响，比方说：法律禁止男主人和自己的女奴隶有婚外的性关系；已有的离婚法律虽然没有被废除，却制定了一些阻止离婚的新规定；奴隶制度没有废除，因为教会本身也有奴隶，可是法律禁止分散奴隶的家庭；至於释放奴隶的手续也变得更简单容易，只要在圣堂内，当着神职人员面前公开宣布就可以；监狱中对待囚犯的态度也比较具有人性，狱卒不能再使囚犯饿死，而囚犯有权利每天至少一次见阳光，神职人员则有权利探访囚犯。

在社会慈善工作上，由于罗马帝国在这方面还没有甚麽固定的制度和组织，所以基督信徒自动自发成立慈善机构。因着这些机构的运作，帝国也慢慢地、经过长期的尝试，才在这方面有了新的认识和作为。从'宗徒大事录'上我们可以看到教会在当时已经有了行哀衿、救济贫苦的行动，这种行动在罗马帝国内渐渐地发展开来。着名的希腊教父，卡帕多细亚（Cappadocia）地区的凯撒勒雅（Cesarea）的主教圣巴西略（Basilio,330-379）曾建立一座真正的基督信徒小城，城中有圣堂、隐修院、医院和接待所，专门招待老弱贫病和旅行过路的人。隐修院中的隐修士是负责接待所各种工作的人员。埃及亚历山大城的主教甚至有一支有五百人之众的医疗护士团，专门为贫病人士服务。罗马城外港奥斯蒂亚（Ostia）也有一个接待朝圣旅客的地方。

从上面扼要提到的，可以约略看到教会在公元最初四个世纪中在各地所推行的爱德慈善工作，这些工作都是帝国日後社会福利事业的先驱。可是话说回来，教会的慈善事业虽然普及，基督福音对社会生活和帝国的法律也有相当的影响，但是社会的基督信仰化还是很有限，换句话说，基督的福音还没有真正深入大众的心灵，很多新奉教的人并不热心于更改自己原有的不良习俗。帝国的法律虽然禁止杀害婴儿，却没禁止遗弃他们；法律也禁止武士在竞技场武斗，但也只是徒具虚文，没有人遵守。第二第叁世纪时代教会几乎禁止教友从军，因为这个职业与基督信仰的精神不符。自从宗教信仰自由以後，教友对军队的恶感便逐渐减少。第四世纪末年，罗马帝国一步一步走向衰亡，几个皇帝企图挽回狂澜，所以统治手段越来越专制独裁，经常使用酷刑对付敌人或囚犯。当时米兰的主教圣盎博罗削（Ambrogio）在公元叁九零年曾要求狄奥多西（Teodosio）皇帝先在米兰主教座堂公开作严厉的补赎，才准予重新领圣体，因为这位皇帝为了平定希腊半岛东北部得撒洛尼城的暴动，屠杀了七千人。

其实，自从君士坦丁大帝颁布宗教信仰自由法律以後，帝国境内许多居民都是为了机会主义而领洗作基督信徒的，他们虽然领洗，却不愿遵守领受圣洗所要求的伦理道德义务。很多人都画十字圣号，在领洗之前也接受过要理教育，认识基督信仰的基本真理，但仅此而已。不少望教者把望教的期间拉长，甚至长到年老和临终的时候，因为他们想圣洗圣事可以赦免一个人一生所犯的所有罪过，而且补赎也只须作一次而已，何不等到人老将死，欲望全无的时候才领洗，才立定志向悔改皈依，终生不再犯罪来得方便呢？为了这个原故，教会于是不太愿意把注意力集中在那些打如意算盘的望教徒身上，而宁愿把精神放在真心诚意、希望尽快领洗作好教友的人那里。

这些真心诚意希望尽快领洗奉教的人，通常都在四旬封斋期开始之前报名登记，于是整个四旬期便成了准备领洗的时期。在这段期间，主教或主教的代表根据'信经'的基本信仰要义，为他们讲解教会的信德。基於教育心理原理，准备领洗的望教者必须在没有领洗的人面前对自己所学到的保持秘密。在礼仪聚会中，望教者都要接受驱魔，也只让他们诵念'宗徒信经'，因为这首经文他们必须在圣周六的领洗礼仪中宣念。在某些地方的教会，望教者也学着念'天主经'。望教者领洗後那一周里面也要继续听要理，因此有所谓的'领洗要理'和'奥迹进阶要理'之分：领洗要理是在领洗之前听讲的，内容以'信经'和伦理道德方面的皈依为主；奥迹进阶要理是在领洗後听讲的，目的在进一步了解圣洗圣事本身和感恩祭典的意义。
由于外来的迫害和敌视的压力已经消失，至少不公然出现，所以教会保护自己、抵御外侮的要务已经退居第二线，神学工作者把重点集中在阐述圣事礼仪的效力和价值，使人知道圣事所涵的圣宠是天主白白赏赐的恩典。当时北非依波纳教区的主教圣奥斯丁为鼓励婴孩儿童领洗，所以特别强调洗涤原罪的必要，他强调儿童和婴儿即使没有本罪，也需要天主介入，以消除人类与生俱来的原罪。

圣洗圣事可以赦免人的原罪和本罪，但是领过圣洗的教友中比较不热心的也经常重犯大罪。既然为严重的罪过一生只有一次作补赎的机会，所以犯罪的人总设法拖延办告解的时刻，尽可能在生命垂危的时候才告解认罪，以免在世的时候作太久的补赎。

当时犯大罪的人必须作非常严厉的公开补赎，凡是铸下重大过错或立严重坏表样的人，都被禁止领圣体。其实那些重大的过错不一定就是教会今天所认为的死罪，而一般教友也不至於受到这样的处分。几时教友犯了重罪，自己向主教办告解，而主教也可能要求他接受作补赎的处分，这样的处分在教会的礼仪聚会中进行。礼仪开始之前，主教把双手放在罪人身上，并把用山羊毛织的苦衣交给他穿。处在同样状况下的教友们形成教会中的特殊小团体，他们既不能参与弥撒中的奉献礼，更不能领圣体。逢每年的四旬封斋期，司祭们都重新把双手放在这些作补赎的人身上。这种补赎的时期的长短视罪过的严重程度而定，长者可能好几年。一旦补赎时期届满，主教再度把双手放在罪人身上，表示罪人与教会、与天主修和。这个仪式通常在耶稣复活前的圣周四举行。

今天的教友很难想像古代教友作补赎的情况，昔日那些犯重罪的人必须穿苦衣或者穿非常朴素的衣服，他们不能再顾虑自己的面子尊严，要守斋，行哀衿，不能吃肉，结婚的人不能再有夫妻关系，某些职业不能再作，即使补赎结束了，仍然不可以有夫妻关系，不可以从事某些行业，直到死亡为止。凡是没遵守这些规矩的人，都被视为叛教者，永远不能再与天主、与教会修好，因为忏悔与补赎处分一生中仅此一次而已。他们顶多只能期望临死之前在病榻上领一次临终圣体。
昔日教友所作的公开补赎是那麽严厉，致使它所产生的负面效果影响到教会本身各种圣事的普及和所能发挥的分施圣宠的效用。很多望教者都设法推延领洗的时日，以免受到教会告解圣事的严厉处分，他们希望在临死之前才领洗进教，这样既可以得到罪过的完全赦免，也不必作太多的补赎，岂不是一举两得吗？望教者既然不期望早日领洗，所以也不告解，更不能领圣体、领坚振、行婚配、晋升司铎。至於已经领洗的教友，他们若是犯有重罪，更是想尽办法推延办告解的时日，因为他们不能放弃自己的职业和夫妻的生活。从另一方面说，年轻的人也不作那种公开的补赎，所以告解圣事成了为年老的人和快要去世的人的牧灵方式。

为了避免在生命最後的时刻还得作严厉的补赎，犯重大罪过的教友们都受劝告在日常生活中多作刻苦、多祈祷、多行哀衿，可是他们不能领圣体，情节重大者甚至公开被开除教籍，不过其中有不少人过了一段时日以後，未经教会许可，也没有办告解圣事，又自动回到教会，并领圣体，他们以为领圣体可以消除罪恶的痕迹。到了第五世纪，那些无法接受罪过的严厉惩罚的教友，大多不再理会教会给以的暂时开除教籍的命令。正因为有这种负面的反应，教会里面另一些比较严守教规的人便作出另一种相对的行动，他们以谦逊的精神作公开的补赎，以回应冷淡教友的生活态度。


天主教历史浅谈-19. 第四第五世纪天主教在罗马帝国内的礼仪生活与发展-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

19. 第四第五世纪天主教在罗马帝国内的礼仪生活与发展

公元叁百一十叁年罗马帝国皇帝君士坦丁颁布着名的'米兰诏书'，给帝国居民以宗教信仰自由之後，天主教会如鱼得水、如鸟翔空，兴奋地发展起来。公元叁百八十年，东罗马帝国皇帝迪奥多西（Teodosio）正式宣布天主教为帝国的国教，于是普天之下莫非天主教徒，即使内心不是，外表也不否认，很多人为了方便而进教。因此，很自然地，教友的信仰素质参差不齐，不少神父不愿再浪费时间精力在那些没有真心诚意度基督信仰生活的人身上，而专心致力照顾有意皈依基督、善度福音生活的人。

信仰固然是内在心灵的生活事务，但是外在的形式表现也能反映心灵的感触和需要。因此，罗马帝国宗教信仰自由後，天主教会的团体信仰生活逐渐由内心而向外在发展。这样的发展尤其表现在宗教礼仪和建筑上，比方弥撒感恩祭典的外在排场越来越庄严隆重，弥撒礼仪的祭衣和用具日渐讲究，圣堂越盖越华丽壮观，读经、圣道礼仪、敬礼游行、讲道越来越多。在西方，举行弥撒圣祭和领圣体慢慢成了每天信仰生活的一部分；在东方，则各地采行的方式不一而足。

基督信仰的根基在于耶稣基督的复活。早在公元第二世纪末期，教会庆祝巴斯卦复活节的庆典似乎延续了五十天之久；按照今天教会的礼仪，复活节後第五十天便是圣神降临大瞻礼。不过这个节庆大概从第四世纪末年才开始举行。至於复活节之前的准备工作，初期的教会早已经把前两天作为守斋祈祷的日期，以便迎接基督的复活。这个准备期对即将在复活节前夕守夜礼中领洗的望教者尤其重要。今天，普世教会在复活节之前有四十天的准备期，即所谓的四旬封斋期，这个四旬封斋期是在公元叁百一十叁年教会享有和平之後才设定的。而在此之前，复活节前的守斋只限於复活节前的那个星期，後来才扩展到整个四旬期，目的在效法耶稣公开传教之前，先守了四十天的斋。

在第四世纪的时候，教会已经有两个固定的瞻礼节日，东方的教会在一月六日庆祝主显节，也就是庆祝天主在人世间彰显自己。这个节日原是埃及人敬拜太阳神的日子，基督信徒采用来庆祝耶稣的诞生和受洗。至於西方教会，约在公元叁百叁十年左右选定十二月二十五日庆祝耶稣的诞生，这一天原来也是教外人庆祝太阳神的日子，因为从这一天起白昼又开始慢慢地拉长，展现太阳永远战胜严冬的现象。到了第四世纪末年，东方和西方两地的教会都庆祝耶稣圣诞节和主显节这两个节日；西方教会庆祝圣诞节的时候，内容仅是纪念耶稣在白冷城的诞生这件事，至於主显节，则纪念东方叁位贤士前往白冷城朝拜方才诞生的耶稣，以及耶稣的受洗和耶稣在加纳婚宴中所行的第一个奇迹。

除了方才所谈到的那两个固定的节日外，第四第五世纪中，教会普遍发展对致命殉道者的敬礼，这种敬礼多少有点仿效古代外教人的习俗，在致命者的坟墓上供奉食物，甚至在他们的墓上建造巨大宏伟的教堂圣殿，举世最着名的罗马梵蒂冈圣伯多禄大殿便是最好的例子，致命者也都埋葬在家里附近。由于教会盛行敬礼致命殉道者的遗体遗物，于是出土的致命者的遗骸和与他们有关的文物越来越多，也越来越轰动，比方找到耶稣基督的十字架，而教会第一位致命者圣斯德望和宗徒们的遗骸等等的，也都相继被发现。就这样，对致命殉道者的敬礼很快地传遍整个世界，也因此，教友们对那些与圣经历史和与耶稣生活有关的地方越来越感兴趣。从这种兴趣便产生到那些地方朝圣的希望。最有名的是第四世纪末叶西班牙一位名叫埃赫里亚（Egeria）的贵妇，她曾到耶路撒冷圣地朝圣，并把朝圣的经过和感触记录下来，写成'游历日记'。这些记录对後人认识中东基督信徒的信仰生活状况是个很珍贵的资料。

自从罗马帝国承认宗教自由、甚至宣布天主教为国教之後，帝国境内大部分的城市都信仰了基督。那些忘记了他们的祖先曾受过的迫害的基督信徒，便把本地仅存的几座外教人的庙宇都摧毁了。每座城的主教开始集中精力向城外那些仍然信仰自然宗教的乡村传播福音，法国图尔教区的主教，有名的圣马尔定，便是当时极力向乡村传播福音的大传教士。外教人敬拜的神像、他们视为神圣不可侵犯的树林、以及他们的庙宇常被焚烧捣毁，在那些夷为平地的地方又建起圣堂。乡村居民虽然成群结队地领洗奉教，但是很多人并没有改变自己原有的宗教信仰，他们把自己的宗教披上天主教的外衣，继续存在着。

主教们既然重视乡村的传教，便在远离城市的地方设立了很多本堂区。有了这些本堂区，乡村的传教工作更是积极。第四世纪初叶，罗马帝国境内还有许多地区基督信徒很少，由于传教的需要，增设了不少教区，将近一个世纪下来，比方说在公元叁百年，意大利北部才有五、六个教区，公元四百年则增加到五十个；高卢地区在公元叁一四年有二十二个教区，公元四百年则增加到七十个。

至於帝国境外教会传教的情形，那也相当可观：在第四世纪中叶曾遭到残酷迫害的波斯教会，在公元四百一十年召开的巴格达教务会议以後，精神为之一振，重新策划一切，积极向波斯湾地区和中亚地区传教；在第叁世纪初便已接受福音的亚美尼亚，在第四世纪的时候当地教会又重新整顿内部，气象一新，而亚美尼亚语言因为圣梅斯洛佩（St. Mesrope）发明字母，竟然在第五世纪的时候成了高级的语文。越过亚美尼亚，基督的福音也因着一位曾经是罗马人的女奴隶圣女尼洛的努力，而皈依了高加索地区的格鲁吉亚等国；东非的埃塞厄比亚也是因着一些囚犯的传教而皈依了基督，这个教会後来与埃及亚历山大的教会结合。中欧的日耳曼人也在第四世纪中叶接受戈特人（goto）主教乌尔菲拉（Ulfila, 311-383）的传教而皈依基督，不过这位主教宣讲的是亚略异端的教义。

总之，第五世纪的时候，罗马帝国境外的教会大都不接受公元四叁一年的厄弗所大公会议和公元四五一年的加西陶大公会议的决议，那些帝国境外的教会都与境内的教会没有来往，各走各的路。虽然如此，帝国境外的教会仍然努力发展传教的工作。


天主教历史浅谈-20. 天主教隐修生活的开始-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

20. 天主教隐修生活的开始

教会成立之初，基督信友团体就很重视为天国而守贞的生活。这种生活选择的依据来自耶稣的的表样和教导，玛窦福音第十九章记载耶稣劝告一位富有的少年说：「你若愿意是成全的，去变卖你所有的，施舍给穷人，你必有宝藏在天上，然後来跟随我」。接着，伯多禄问耶稣说：「我们舍弃了一切，跟随了你，将来我们可以得到甚麽呢？」，耶稣回答伯多禄和在场的其他门徒说：「你们这些跟随我的人，在重生的世代，人子坐在自己光荣的宝座上时，你们也要坐在十二宝座上，审判以色列十二支派，并且，凡为我的名舍弃了房屋、或兄弟、或姊妹、或父亲、或母亲、或妻子、或儿女、或田地的，必要领取百倍的赏报，并承受永生。有许多在先的要成为在後的，在後的要成为在先的」。圣保禄宗徒在致格林多人前书第七章中，相当详细地告诉希腊格林多城的教友如何度婚姻的生活；在他看来，一个人若能够，最好是不娶不嫁，善度童贞的生活，好能无所顾虑，专心事主。至於婚後鳏寡的人，如果可能，最好也不要再娶再嫁，因为这为他们更有福气。

有了耶稣的教导，又有了圣保禄宗徒的规劝，初期教会团体中便有一些寡妇和教友选择了独身和守贞的生活。圣保禄致弟茂德前书第五章所提到的那些寡妇，以及宗徒大事录第二十一章所提到的凯撒勒雅一位传福音者菲理伯的四位会说预言的守贞女儿，就是为天国而度独身和守贞生活的原始典范。

第二第叁世纪，选择禁欲和贞洁生活的教友越来越多，他们之所以要度这种生活，除了是为响应耶稣的鼓励之外，可能还有其他的因素，例如对时代风气败坏的现象感到厌恶，例如妇女不愿意因为婚姻而受到社会礼俗的约束，所以守贞不嫁对妇女是一种社会解放。当时守贞的妇女仍都住在家中，度一般教友所度的生活，她们不穿戴特别的服饰，只不过大家偶尔相聚一番而已。对度守贞和守寡的妇女，教会勉励他们保持神贫，多行慈善工作，常去探望病人和穷人，经常默想圣经。从第叁世纪起，这些献身的人才遵守某种承诺，但这种承诺也只是私人性质，毫无硬性的约束力，更没有一言定终生的意义。

从当时的书籍文件可以看出来那个时代已经有所谓的守贞的神修，这种神修认为守贞是圣洗生活的延续，目的在重建或恢复人类沾染原罪以前的洁白状态。守贞的神修既然指出这种生活是为了天国和福音的原故而奉献自己，所以无形中慢慢出现守贞乃是把自己奉献给基督，作基督的净配的观念。有些守贞的人对这种观念没有正确的认识，以致误入歧途：某些守贞妇女因为自己选择了这条道路而骄傲无比；另一部分贞女则和同样选择守贞的男士们生活在一起，度一种类似婚姻的神秘生活；再有一些守贞者，他们大肆推崇守贞的价值，虽然还没有到鼓吹禁止基督信徒结婚的严重地步，至少也表现出对基督信徒度婚姻生活的轻视。

第四世纪初年罗马帝国公开承认宗教信仰自由以後，致命殉道的事已不在发生，作一个基督信徒并不需要冒甚麽险，却有很多基督信徒因此而觉得不是味道，他们受苦、遭迫害惯了，深得其中滋味，对用性命来保持信德这件事非常珍视，并引以为荣，如今一切得来不费吹灰之力，教友生活松懈下来，这种新现象很令他们看不惯。当时有很多教友愿意度更虔诚、更热心的信仰生活，不愿过份操心现世的俗务，所以纷纷远避尘俗，前往旷野荒漠去生活。这就是隐修生活的起源。

根据第四世纪埃及亚历山大城的主教圣亚大纳削（Atanasio,295-373）所写的'荒漠之父们的生平'（Vita dei Padri del deserto）这本书的记载，比他早生四十年的圣安当（Antonio,251-356）是埃及荒漠隐修者之父，这位隐修之父的榜样吸引了一群一群的教友去跟随。圣奥斯定在他的'忏悔录'第八章第六节曾提到圣安当的芳表。第四世纪上半叶埃及另一位隐修者圣帕科米奥（Pacomio,292-346），把一些在荒漠中隐修的男士们集合在尼罗河谷地，让他们度比较不严峻的苦修生活，给以团体生活的规律，教以劳动生活。于是从个人荒漠的隐修生活产生了团体隐修生活。圣帕科米奥的姊妹玛利亚则效法他，也把在荒漠隐修的妇女集合起来，共度女性团体隐修的生活。他们两位是教会男女团体隐修生活的创始人。

这种早期的隐修生活很快地传遍了埃及、巴勒斯坦、叙利亚和美索不达米亚等地。当时因为是草创初兴时期，所以那时侯的团体隐修生活并没有法理上的明确形式和结构；一位有意隐修的人可以接受一位精神导师、一位神父、或隐修院院长的指引，直到自己能够振翼而飞为止。

由于隐修生活蔚为风尚，一时各式各样的隐修方式如雨後春笋般地出现，而且无奇不有，彼此竞争：有在大树上筑巢而居的，有退隐到山洞中的，有住在树林中、以野食为生的，有住在大石柱顶端的，更有效法原始人类不着衣物的。这一切隐修的现象不外乎在证明基督信仰已经非常普及，深入民间。

隐修生活当然是不食人间烟火，至少与尘世的接触要减低到最少的地步，因为尘世中的俗务对人的追求永生都是阻碍，甚至都是变相的魔鬼。在隐修者眼中，处处都是魔鬼，就好像有洁癖的人，眼睛所接触的地方无不充满细菌一样。隐修生活所倡导的，是要把人类带回原罪进入世界之前的状态。隐修者的传记中常有野兽听从他们指挥的记载，这就是要象徵人类犯原罪之前的生活状况，因为天主曾把他所创造的一切都交给人来统治管理，而地上万物也都隶属于人。隐修者除了默观祈祷之外，也接待外来或过路的旅客和朝圣者，但他们中有不少人连书也不碰，结果使自己更无法看清人生，更无法摆脱俗念的纠缠，慢慢地也走入信仰思想怪异的地步。

第四世纪教会着名的希腊教父，近东凯撒勒雅的主教圣大巴西略（Basilio il Grande,330-379），看到许多隐修者的生活稀奇古怪，于是采取措施，编写隐修规律，要求隐修者度团体生活，多从事思想工作，多读书，多照顾病人。圣大巴西略指出耶路撒冷第一个基督信徒团体是隐修者生活的理想，而服从隐修院院长乃是隐修士最大的德性。至於隐修院院长，他的职责就是解释说明最崇高的隐修规则、并使隐修士奉行遵守，这个最崇高的规则就是福音。当时有很多东方希腊的教会学着主张发展一套隐修院生活的神学，这套神学以柏拉图那种轻视肉体的人类学为基础。在这种神学观念之下，隐修院成了度基督信仰生活的理想社会，这样的社会应该取代现世的社会。

当隐修生活在东方已经成为有组织的团体生活方式时，在西方，很多献身事主的守贞妇女和苦修者，仍然居住在家中。这种居家的守贞或苦修生活自有它的难处，有可能经常遇到内在和外在的困扰，不容易专心和安心度为天国而守贞和苦修的生活。当时有些从东方旅行到西方的人士，向西方推荐东方隐修院的生活，其中最有名的是埃及亚历山大的主教圣亚大纳削和拉丁教父圣热罗尼莫（Girolamo,347-420）等人。由于西方个人守贞和苦修的生活方式有种种缺点，而如今东方已经有了团体隐修的榜样，并且一般的趋势是发展有体制的组织机构，因此西方守贞和苦修的人士不得不开始组织他们的献身生活。大约在公元叁百五十年左右，罗马已有不少贵妇设立了许多团体，因此逐渐产生了贞女度守贞献身生活或戴面纱的礼仪，这种礼仪有婚姻的象徵意义。当时意大利米兰的主教盎博罗削（Ambrogio,339-397）大力推动妇女选择隐修的生活，他勉励守贞妇女以童贞圣母玛利亚为表率。

曾在东方当过隐修士的圣热罗尼莫来到罗马後，便在贵族妇女中鼓吹隐修院的生活，他甚至以慷慨激昂的态度推崇守贞的生活高于婚姻的生活。他回到巴勒斯坦以後，便和一位名叫保拉（Paola）的女士在白冷创立一些社会身份地位有别的妇女团体，也创立了一个男性的团体，他本人就生活在其中。圣热罗尼莫对隐修生活最大的贡献便是他促成这种生活特别重视研究圣经，爱好圣经，把圣经知识作为隐修士的精神食粮。当古典文明後来遭到野蛮民族的摧残的时候，正是那些埋首研究圣经和爱好圣经的隐修士挽救了基督信仰的文化和社会文明。

与圣热罗尼莫和圣盎博罗削同时代的教会教父和大圣师奥斯定（Agostino Aurelio,354-430），在皈依基督後，非常向往隐修士的生活。他担任北非依波纳（Ippona）教区主教的时候，愿意他的教区的神职人员度类似隐修的生活。圣奥斯定的作风给教会开拓了一个新方向，他使隐修士和在俗神职人员之间的距离缩短。在这个新的时代取向中，教会喜欢从隐修士中拣选神职人员，并要求这些神职人员仍然保持隐修生活的某些特点，例如守独身的生活。圣奥斯定曾写了着名的生活规律（La Regola），这些规律给後世教会的修会生活提供了广泛的建议和指南。

与圣奥斯定同时代的，有一位来自罗马尼亚的东方隐修士，名叫若望．卡西亚诺（Giovanni Casiano,360-435），他遍访了东方的隐修院之後，在法国南部的马赛建立了圣维托雷（S. Vittore）男隐修院和圣萨尔瓦多（S. Salvatore）女隐修院。若望．卡西亚诺写了不少有关隐修院生活组织的文字，这使得他成了东方与西方隐修士结合的象徵。

继圣奥斯定和若望．卡西亚诺之後，公元第五世纪末年，教会又出现了一位非凡的人物圣本笃（Benedetto di Norcia,480-547）。他出身意大利中部富裕的家庭，二十岁时退到稣比亚科（Subiaco）山中隐修，五十岁时到意大利中南部的蒙特卡西诺（Montecassino）建立至今闻名全球的隐修院。圣本笃也像圣奥斯定一样，自己写了隐修生活的规律，这个规律成了後世西方隐修会会规的蓝本，直到十二世纪。

圣本笃的隐修规律承袭了先前所有的隐修传统，他在规律中更邀请大家追溯本源，探求那些更古老的隐修传统。圣本笃非常强调隐修生活的稳定，他要求隐修士必须承诺住在隐修院内，而院长则是隐修生活的基础。身为院长的人负有两大职责，他既是隐修士的神修导师，又是隐修院团体的头。他由全体隐修士推选出来，任职终身，每位隐修士必须绝对服从他。这样的服从可以使隐修士修炼到更深一层的谦逊精神，而这种精神正是神修进步的依据。圣本笃强调：稳定、服从和谦逊叁者帮助人把苦修的生活内在化。

本笃会在温带的地区发展得很快，这个修会不愿意采行东方过份严峻的隐修生活方式：会士固然度贫穷的生活，但在休息、衣着、食物和祈祷上决不过分苛求。会士的日常生活分为祈祷礼仪，研读和默想圣经，以及劳动和休息。研读圣经是他们思想工作的起点。

由于本笃隐修会会规非常合乎人性，对隐修生活又提供明确的准则，所以传扬得很广。如果说西罗马帝国衰亡後，欧洲文明仍然能够复兴，这大多要归功于本笃隐修院的存在。


天主教历史浅谈-21. 亚略异端的兴起-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

21. 亚略异端的兴起

耶稣基督创立教会之後，基督信徒并没有立刻建立一套完整的哲学和神学来维护并阐明教会的教义，可是初期的基督信徒仍然信心坚定地为耶稣基督和他所宣讲的福音作证：耶稣基督向当时的人宣讲旧约圣经所启示的天主乃是普世众人的父亲。'宗徒大事录'第二章二十四节及叁十六节记载：耶稣後来虽然死了，天主却使他复活，并立他为主，为默西亚。所谓'主'，在圣经中是对天主的尊称，所以，天主的确给他的儿子耶稣基督自己的名号。这一点，圣保禄在'斐理伯书'第二章六到十一节中有非常明确的说明。从字面上来看圣经的这些章句，我们可以发现耶稣'默西亚'至少是接近天主、甚至相似天主的人。早在耶稣诞生之前，旧约圣经'箴言'第八章就已经指出耶稣本来就与天主同在，是天主的智慧，这个智慧参与了天主的造化工程，就如圣保禄在'哥罗森书'第一章十五节到十七节中，指着耶稣基督所说的：「他是不可见的天主的肖像，是一切受造物的首生者，因为在天上和地上的一切，可见的与不可见的．．．都是在他内受造的：一切都是借着他、并且是为了他而受造的。他在万有之先就有，万有都赖他而存在」。圣若望福音开宗明义便说：耶稣是降生为人的天主圣言，这个圣言创造了万物。

圣经上有关天主圣言和这个圣言所影射的耶稣基督这个人的文字，表面很简单，但内容很不容易懂。好在古希腊哲学家们也有类似圣言（Logos）的观念，他们的圣言就是思想或神的理智的意思。我们至少可以借助希腊哲学的思想，来了解天主、天主的圣言、天主的智慧和耶稣基督之间的奥秘关系，因为这些关系是基督信仰的基本。

我们都知道基督信仰教义的整个内容精髓都涵括在'信经'里面。信经的起源很早，最早的是出现于第二到第四世纪之间的'宗徒信经'，然後是第四世纪的'尼西亚-君士坦丁堡大公会议信经'。不过信经的雏型早在圣保禄的'格林多前书'第八章第六节里面已经呈现出来了，书中这样写：「为我们只有一个天主，就是圣父，万物都出於他，而我们也归于他；也只有一个主，就是耶稣基督，万物借他而有，我们也借他而有」。这条信经当然是比'宗徒信经'和'尼西亚-君士坦丁堡信经'为短。

那个时代，教会在举行圣洗圣事和弥撒圣体圣事礼仪的时候，全体参礼的信友就都必须宣认自己的信仰，而宣认信仰的格式就是圣经所提供的雏型的信经。不过，就像方才说的，信经的文字并不难，可是它所蕴含的内容非常深奥，身为教友的人不但自己必须懂，也需要设法让他们生活周遭的非基督信徒了解，所以他们必须向教外人士解释说明乍听起来无法了解的信经。比方说：天主如何能够只有一个，却同时又是圣父和圣子呢？一个既然诞生、生活、又死亡的人如何能够是全能、永生、决不改变的天主呢？为了答覆这些极为自然的疑问，便产生了基督信仰的神学。不幸的是当时大家在反省思考这些神学问题的时候，却发生了无法协和共存的歧见，而且彼此争执不下。面对这样的局势，只能召集领导整个教会的主教们来解决分歧。

早在第二世纪的时候，教会人士便从多方面开始思考，如何能够维护圣经所揭示的一神论的思想以及圣洗圣事所宣认的对天主圣叁的信仰。当时部分人士以为：天主既是圣父，也是圣子，因此，圣子耶稣受难时，圣父像圣子一样受苦；另有某些人以为：圣父与圣子或圣言有别，圣子固然是天主，但与圣父之为天主有别，因为圣子从属于圣父，圣子耶稣只是被神性化、并被天主收养的一个人而已。主张这个论点的人甚至引用圣若望福音第十四章二十八节话来支持他们的思想，那段福音记载耶稣向宗徒们说：「你们如果爱我，就该喜欢我往父那里去，因为父比我大」。

我们知道，初世纪那个时代很多论者都引经据典来为自己的论点作证，但是圣经有用希伯来文写的，也有用希腊文写的和翻译的，後来又有拉丁文译本。这些文字的应用和翻译彼此之间常有或大或小的出入，而且也不能死板硬性地照字面翻译和解释。但是为了教会信仰的观念而争论的人士，往往按照不同的原文和译本据理力争，这就是对教义的解释和了解产生混乱的根源。

这种混乱的现象，在公元叁百一十叁年之前教会尚未获得自由太平的时代，还只限于地方性质，可是罗马帝国皇帝君士坦丁颁布帝国境内宗教自由以後，混乱的风波很快便漫延到帝国全境。当时埃及亚历山大城有一位很受尊敬、生活也很淡泊有节的本堂神父，名叫亚略（Ario,256-336）,他像很多在他以前的人一样，愿意维护天主永恒和独一无二的尊严。这位亚略神父认为：如果天主是父亲，则他必定在某个时刻生了儿子。因此，他的儿子的存在必然有个开端，决不会像他一样无始无终，也因此，他的儿子不能完全像他一样，拥有身为天主圣父的一切本性本质。

亚略的理论并不是捕风捉影或道听途说的，他用旧约圣经'箴言'第八章二十二节和圣若望福音第十四章二十八节的话作他的理论後盾。'箴言'说：「上主自始即拿我作他行动的起始，作他作为的开端」；圣若望福音则记载耶稣对宗徒讲的话说：「如果你们爱我，就该喜欢我往父那里去，因为父比我大」。从旧约和新约圣经这两段文字，亚略肯定天主圣父的儿子必然隶属于圣父，而作为圣父的儿子的耶稣，为能拯救世人，非要求人跟随他的表样不可，因为只有这样，人在末世才能和他一起享受光荣。

亚略神父的神学理论并没有受到他的主教亚历山大（Alessandro）的欣赏，这位主教强调：天主圣父的儿子就是天主圣言，天主圣言和天主圣父一样，是永恒存在的。如果天主圣言不是完完全全的天主，人就无法完全获得神性，因为并不是天主降生到某一个人身上，而是天主取了人性和人的形象而进入世界的，否则人就无法得救享永生。

亚略引起的神学争论开启了一场无止无休论战。公元叁一八年，亚历山大城召开当地的教务会议，把亚略和他的十几个支持者都开除教籍。亚略当然不服气，便和东方很多赞同他的人来往，这些人都以为亚略的论点合乎传统。事件闹得越来越大，各方支持的群众越来越多，彼此在大街小巷针锋相对地谩骂，亚略这位有才华的神父甚至以他优美的文笔写文章，谱歌曲，来宣扬他的神学观点。亚历山大城终於陷入混乱的危机，这个危机又很快地从一座城市扩展到帝国东部半壁江山。

当时统一东西罗马帝国定于一尊的君士坦丁皇帝不愿再看到帝国境内骚扰的现象，于是呼吁对立的各方节制，各退一步，彼此和好。在君士坦丁皇帝看来，这些神学上的争论只不过是文字方面的争执而已，没有其他的意义。岂知虽经他的劝告，社会动荡不安的现象并没有缓和下来。不得已，皇帝决定召集帝国境内所有的主教举行会议，共商大事，地点设在博斯普鲁斯海峡南边的古城尼西亚（Nicea），时为公元叁百二十五年。


天主教历史浅谈-22. 亚略异端与尼西亚大公会议的召开-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

22. 亚略异端与尼西亚大公会议的召开

西罗马帝国皇帝君士坦丁在公元叁二四年击败政敌东罗马帝国皇帝利奇尼奥（Licinio），统一大帝国江山後，希望、而且相信帝国可以从此常治久安，稳定发展。虽然在那个时代，帝国内部，尤其是他才征服统治的帝国东部，早已经有基督信仰教义方面的分歧和争论，但是亚历山大皇帝认为那只不过是文字上的争论，没有特别的意义和严重性，只要他出面劝解，必能很快地相安无事，对帝国的安定不会构成威胁。这些分歧和争论的主要导火线是埃及亚历山大城一位名叫亚略的本堂神父，他对基督的本性本质的看法与当时教会的传统不同，他以为耶稣基督既然是由天主圣父所生的，就不能像天主圣父一样无始无终，全能全知。由于亚略和支持他的人坚持他们自己的看法，所以被亚历山大城的主教亚历山大开除教籍。没料到这一开除竟酿成罗马帝国、尤其是帝国东部半壁江山的社会动乱。君士坦丁皇帝发现事态不妙，决定在土耳其半岛西部，博斯普鲁斯海峡南岸的古城尼西亚召集帝国境内全体主教会议，让他们解决教会内部的问题。

在此之前，各地教会曾召开过许多地方性的教务会议，可是像这种整个教会性的主教会议，这还是有史以来第一招。这种规模的主教会议便是後来所谓的大公会议（Concilio Ecumenico）。君士坦丁大帝出面召集的全体主教会议，出乎他意料之外地竟成了後来历代教会的体制。将近一千七百年以来，教会共举行过二十一次大公会议，最近的一次乃是一九六叁年召开的梵蒂冈第二届大公会议。

尼西亚大公会议于公元叁二五年召开，北自日耳曼、南至埃及尼罗河上游，东从伊朗、西到伊比利安半岛，共约有叁百位主教参加，其中两百二十位保存了他们的大名，帝国东部希腊文化地区的主教们出席得最踊跃，因为那里是争论比较严重的区域，与他们关系也比较密切。罗马教宗西尔维斯特肋一世（silvestro I）因为年迈，行动不便，特派高卢（Gallia法国）迪城（Die）教区的主教尼卡西奥（Nicasio）和西班牙科尔多瓦（Cordiva）教区的主教奥西奥（Osio）为代表，出席大公会议。这位奥西奥主教本人正是君士坦丁大帝的宗教顾问。

根据第叁第四世纪教会大历史家，凯撒勒雅的主教欧瑟伯（Eusebio di Cesarea）记载，那次大公会议在各方面都令参与的主教们瞠目结舌：首先，有史以来，教会从未举行过有这麽多最高领导阶层人物出席的高峰会议，其中不乏圣德、学识和名望极为崇高之士；其次，君士坦丁皇帝为大会预备了一座金碧辉煌的大殿，并按照每位主教的等级安排座位。当召集会议的君士坦丁大帝进场时，全体主教竖立致敬欢迎，皇帝从大殿中央廊道经过时，全身珠光宝气闪闪发光，活像一位天神。那些时日也正是君士坦丁称帝二十周年，所以举国上下东西南北无不欢腾庆祝。皇帝本人也愿意趁这个机会好好地请天主的这些仆人大吃一顿。欧瑟伯形容皇帝宴会的情景非语言文字所能描写：在皇宫宴会大厅入口有身穿金盔银甲、宝剑出鞘的禁卫军充当仪仗队守卫致敬，那些天主的人，其中有些身上还留有教难迫害的痕迹，都大摇打摆、从从容容、旁若无人地进入宫殿宴会大厅，有些主教与皇帝坐在同一桌，彼此畅谈，另有一些则躺在大厅两边的沙发上，无拘无束，那些出身显贵、位高权重的主教和那些在偏远地区照顾上主的羊群的牧人共聚一堂，不分彼此，融融恰恰，似梦还真，彷佛天上人间。宴会隆重结束时，君士坦丁大帝一面向每位主教致意，一面赠送他们每人贵重的礼物。主教们对皇帝的招待之周无不啧啧称赞，对场面之富丽堂皇无不叹为观止！

会议期间，大部分主教都重申对亚略神父神学思想的谴责。为了使与会的主教们除了谴责异端之外，也能确立良好有益的教义，方才提到的教会大史家欧瑟伯主教提议大会采纳他的凯撒勒雅地方教会使用的'信经'，大会也接受了他的提议。不过，在君士坦丁皇帝的要求之下，主教们也在欧瑟伯主教倡议的'信经'中加了耶稣基督'与圣父同性同体'（consustanziale）这个信仰条文。这个条文正是君士坦丁皇帝的宗教顾问奥西奥主教向皇帝建议的。

这是一个非同小可的信条，它关系到基督信仰的精髓和关键，也因此成了几次大公会议争论的核心。承认耶稣基督与天主圣父同性同体，这意味着圣父与圣子两者完全相同平等。由于君士坦丁皇帝如此提议，所以除了两位主教之外，其他与会的主教全都赞同，那两位不赞同的主教便和亚略神父一同被充军异地。

除了信仰教义问题外，尼西亚大公会议也提供机会，让主教们讨论一些有关教会礼仪和神职人员的生活规律问题。当时决定复活节的日期沿用罗马和亚历山大两地采行的日子；对长期教难後教会的新处境也作了相关的调整；规定异端者与教会修和的条件，以及忏悔礼仪的方式等等。会议也确定了主教们应该遵守的某些规则，限制妇女与神职人员住在一起。继欧瑟伯主教後，第五世纪初期重要的教会历史家索克拉特（Socrate,380-440）在他所写的教会史中说：尼西亚大公会议与会主教们决定要制定新法律，要求在晋铎之前已经结婚有家室的神职人员放弃他们的夫妻生活，与他们的妻子分居。这个规矩似乎已在西班牙实行。但是当时来自埃及特白德（Tebaide）地区的主教帕夫努吉奥（Pafnuzio）在会议中起立发言说：不能强加给神职人员如此沉重的轭，婚姻是一件神圣和值得尊敬的事，婚姻生活是没有瑕疵的，过分严格对教会只会有害无益，不是每个人都能严守完美的克制生活，而那些被分离的妻子也不见得会从此独身守节。帕夫努吉主教以为：只要求已经守贞晋铎的神职人员按照教会传统的规矩，不再结婚便可以。

这位来自埃及的主教并没有结过婚，以仁爱慈祥闻名遐迩，他的清心寡欲也很受到大众的敬仰，在教难时期曾受到残酷的迫害，一只眼睛被挖掉，君士坦丁皇帝对他心仪已久，在大公会议期间多次邀请他进宫，向他请益，亲吻他那只已经瞎掉的眼睛。他在会场中的发言立刻得到全体主教的赞同，因此会议没有再表决这项议案，让那些早已经结婚有家室的神职人员自由选择自己未来的生活方式。

尼西亚大公会议结束不久，许多人便对会中决定采用的关键性文字，也就是'圣子与圣父同性同体'（consustanziale或homoousios）的这个信仰表达方式，表示异议，有些人持的理由是圣经中找不到这个文词，另有些人则说这个文词曾经被那些分不清楚圣父和圣子的异端者所使用。没多久以後，东方的主教们除了埃及亚历山大城的主教亚大纳削外，竟多数拒绝尼西亚大公会议的'信经'。一向鼎力支持尼西亚大公会议决议的君士坦丁皇帝，为了缓和平息帝国东部的骚乱，竟也改变了先前的态度。由于皇帝态度的改变，东方地区暴力和报复的行为不但没有收敛，反而变本加厉。亚大纳削主教坚持不给亚略复职，竟被公元叁叁五年在提洛（Tiro）举行的区域性主教会议所撤职，并充军到帝国北部边陲靠近日耳曼地区的特里尔（Trier）。由于他始终保持对尼西亚大公会议的忠诚，所以又被放逐四次。

君士坦丁皇帝的儿子们继位後，教会内部的分裂更加严重，公元叁四二年在保加利亚的索非亚召开的主教会议使东方和西方的主教们形成对立的壁垒，彼此不欢而散。公元叁五一年君士坦佐（Costanzo）皇帝更走极端，完全采用亚略异端的思想。这一来，反而是西方的主教们被充军，罗马教宗利贝里奥（Liberio），法国普瓦捷（Poitiers）的主教依拉略（Illario），西班牙科尔多瓦（Cordova）的主教奥西奥（Osio）等人都被流放到东方。长途的跋涉使他们都变得苍老。随後继续不断举行的秘密会议虽然提出多种信经，但都无法满足任何人。公元叁五九年皇帝终於制定一个泛泛的信经要大家接受，内容是"圣子相似圣父"（homoios）。圣热罗尼莫当时感叹说：大地都变成亚略异端的世界了。

以上这些冲突争端给各地教会内部埋下了分裂的种子，当时安提约基雅城竟然出现五个教会团体，每个团体有自己的主教，有自己的神学说法。这些混乱竟然在利贝里奥教宗去世後，难为了罗马新教宗的选出。


天主教历史浅谈-23. 君士坦丁堡大公会议的召开与亚略异端危机的结束-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

23. 君士坦丁堡大公会议的召开与亚略异端危机的结束

统一东西罗马帝国的君士坦丁大帝在文治武功鼎盛时期，为了平息帝国境内、尤其是帝国东部因基督教义所引起的社会骚动，于是于公元叁二五年在帝国比蒂尼亚省（Bitinia）的尼西亚，也就是今天土耳其西北部的伊兹尼克城（Iznik），召开天主教有史以来第一次大公会议。这次大公会议的起因和要解决的问题是埃及亚历山大城的一位本堂神父亚略所引发的、天主圣父与天主圣子耶稣基督之间的从属关系。更确切地说，亚略不以为天主圣子耶稣基督与天主圣父一样地无始无终，因为圣子是圣父所创造的，而非圣父所生的，也因此，圣子的本性本质不来自天父，更因此，圣子不是永恒不变的。总之，亚略不以为圣子耶稣基督是完完全全的天主。

尼西亚大公会议与会的大部分主教都谴责了亚略神学思想的错误，并接受凯撒勒雅的主教欧瑟伯的提议，采用凯撒勒雅教会使用的'信经'来表明尼西亚大公会议所肯定的基本教义。不过，大公会议也接受君士坦丁皇帝的要求，在'信经'中加入"圣子与圣父同性同体"的文字，皇帝的这个思想是他的宗教顾问奥西奥主教向他提出的。

尼西亚大公会议结束不久，教内人士又重新对大公会议有关教义的决议表示不满，他们不接受圣子与圣父同性同体的说法。于是纷争再度兴起，甚至变本加厉，君士坦丁皇帝着眼于帝国内部安定的考量，竟然改变先前绝对支持尼西亚大公会议的态度，助长了暴乱的火焰，教会内部的分裂越来越严重，亚略异端份子卷土重来，转劣势为优势，君士坦丁大帝的儿子们出掌政权後，教会的局势急转直下，东方与西方的主教们彼此决裂，公元叁五一年後统治东西罗马帝国的君士坦佐皇帝甚至完全接纳亚略的教义思想。这一来，原先赞同尼西亚大公会议的主教们反而遭了殃，他们中有很多人，包括罗马教宗利贝里奥（Liberio）在内，都被充军，各地教会混乱的局面可想而知，安提约基雅一城甚至有五个不同思想的教友团体，各有自己的主教。作为罗马主教的利贝里奥教宗死後，为推选新教宗竟发生困难，有两位候选人角逐，双方支持的人为争取胜利发生械斗，短兵相接，死了一百叁十七人，结果达马索（Damaso）当选新教宗。那是公元叁六六年，利贝里奥教宗去世的那一年，距尼西亚大公会议已有四十一年之久了。

在这些年代中，罗马帝国时而统一，时而东西分治，每位皇帝的思想与作风不同，教会的生活也大大受到牵制。经过数十年争执、交相攻伐和倾轧，教会在神学思想上的反省倒有了一些进步，教会有关教义的用词，尤其是关于天主圣叁这种深奥的道理的用词，已经日趋明确，比方对天主的'性体'（ousia或sostanza）和对天主圣叁的'位格'（hypostasis或persona）这种艰涩难懂的名词，都能分辨清楚。这样的认识与了解多少调和了这麽多年来有关圣子和圣父之间的异同的纷争：从本性本体来说，天主圣父和圣子完全相同；但从位格来说，圣父和圣子有别。

到此，天主圣父与圣子之间的异同问题似乎已经解决了。可是另一个有关天主的争论又出现，那就是有人开始怀疑圣神到底是不是天主？亚略异端者否认圣神是天主，他们被称为'攻打圣神者'（pneumatomachi）。当时凯撒勒雅的主教巴西略（Basilio,330-379）用希腊古哲学家柏拉图的思想作了一番神学思考，写了一部'论天主神圣'（Il trattato sullo Spirito Santo,374）的书，他在着作中指出圣神与圣父和圣子是同性同体的。

巴西略是东罗马帝国卡帕多细亚地区凯撒勒雅城的主教，他亲身到亚略异端给罗马帝国、尤其是东罗马帝国教会与社会带来的痛苦和困扰，所以他特别安慰鼓励东方的主教们，也敦请被东方教会主教们罢黜并充军帝国北方的埃及亚历山大城主教亚大纳削与西方教会交往。他曾写信给高卢和意大利的主教们，表明东方教会的隐忧。虽然如此，当时罗马的主教达马索教宗似乎对西方主教们与东方主教们的修和这件事不太热衷。

公元叁七八年，信从亚略教义的东罗马帝国皇帝瓦伦特（Valente,328-378）在巴尔干半岛南端的阿德里亚诺波利斯（Adrianopolis）出征蛮族哥特人，兵败战死，帝国上下都认为这乃是天主的惩罚。于是，西罗马帝国皇帝格拉齐亚诺（Graziano,359-383）和东罗马帝国皇帝迪奥多西（Teodosio,347-395）两人共同决定中止帝国内部神学问题的纷争，因为这些纷争已经蔓延到各地各阶层。巴西略主教的胞弟圣额我略．尼撒（Gregorio di Nissa,335-395）在他论圣子和圣神的神性的着作中说：「全城大街小巷无不谈论这些问题：布商、银器、杂货店皆如此。要是你问银钱币兑换行情，他会给你讲论一套圣子是不是圣父所生的道理；如果你问面包店老板面包的品质和价钱，他会给你说圣父比圣子大，圣子从属于圣父；假使你问温泉浴室的人澡堂准备好了吗？他会回答说：圣子是从虚无中诞生的。我真不知道把这种坏现象称作疯狂或忿怒」。

公元叁八零年，东罗马帝国皇帝狄奥多西（Teodosio,347-395）宣布天主教为国教，承认额我略．纳西盎（Gregorio Nazianzo,329-390）为君士坦丁堡的主教，并通令在首都君士坦丁堡召开一次大公会议。这次会议于公元叁八一年举行，与会者都是东罗马帝国的主教。会中决定：必须维护尼西亚大公会议所宣认的信仰，摒弃最近出现的种种异端，包括公元叁六零年左右君士坦丁堡主教马切多尼奥（Macedonio）所宣称的圣神不是天主的异端。因此，君士坦丁堡大公会议在尼西亚大公会议'信经'中加上有关天主圣神的信条说："我信圣神，他是主及赋予生命者，由圣父所发，他和圣父圣子同受钦崇，同享光荣"。这就是有名的'尼西亚-君士坦丁堡大公会议信经'。第七世纪的时候，西方拉丁礼节的教会又在这段有关圣神的信经文字中加上一个非同小可的拉丁名词，宣认圣神不只是'由圣父所发'，更是"由圣父和圣子所共发"（filioque）。由于加上这个名词，竟成了日後十一世纪罗马教会与希腊教会分裂的原因之一。不过，从公元叁八一年直到今天，罗马天主教会都诵念这条信经。

君士坦丁堡大公会议举行期间，与会的主教们在讨论教义问题之外，也在一些个人的问题上发生难以想像的争吵。会中许多人反对额我略．纳西盎出任君士坦丁堡的主教，因为他没有显赫的经历，在此之前只当了一个小地方的主教而已。额我略．纳西盎主教对这样的争吵感到厌烦与不齿，于是挂冠而去，归回故里，遗缺由一位已退休的政府官员接替。

东罗马帝国皇帝狄奥多西在君士坦丁堡召开大公会议的那一年，西罗马帝国皇帝格拉齐亚诺（Flavio Graziano,359-383）也在意大利半岛东北部靠亚德里亚海岸的阿奎莱亚（Aquileia）召开一个小规模的大公会议，只有意大利北部和高卢的少数几位主教参加。会中决定罢黜亚略异端派的主教，并请求皇帝出面协助执行这项裁决。

从此，亚略异端在东西罗马帝国境内逐渐消失，却继续在帝国北方边陲地带的日耳曼蛮族中生存，因为这些蛮族是由一位亚略异端派的主教乌尔菲拉（Ulfila,311-382）向他们宣讲福音的。


天主教历史浅谈-24. 聂斯多略异端的产生与厄弗所大公会议的召开-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

24. 聂斯多略异端的产生与厄弗所大公会议的召开

亚略异端的产生和在罗马帝国境内的漫延导致帝国皇帝君士坦丁于公元叁二五年在尼西亚召开天主教有史以来第一次大公会议。会议谴责了异端，采用了凯撒勒雅的主教欧瑟伯所推荐的'信经'，并在经文上加了'圣子与圣父同性同体'的信条，又将亚略和他的拥护者放逐。不料，尼西亚大公会议才结束不久，许多与会的主教们又反悔，认为'圣子与圣父同性同体'这样的表达方式不妥，东方的主教们，除了埃及亚历山大的亚大纳削外，都不再接受'尼西亚信经'，就连原来完全支持尼西亚大公会议的决议的君士坦丁大帝也变了卦，平反了亚略和同夥的人。他当然是以帝国社会安定为考量，信仰教义并非他所执着的问题。

亚略异端的东山再起竟使原来在尼西亚大公会议中的胜利者个个落魄不堪，甚至成了阶下囚，被充军异地。这种难堪的局势居然持续了五十年之久。五十年在宇宙生命中只是弹指间的事，却是一个人的生命。公元叁七八年，信奉亚略异端的东罗马帝国皇帝瓦伦特（Valente）在阿德里亚诺波利斯（Adrianopolis）出征哥特蛮族战死，帝国上下震惊，人人以为那是天主的惩罚。于是东西罗马帝国两位皇帝，狄奥多西（Teodosio）和格拉齐亚诺（Graziano），共同决定中止帝国境内的神学纷争。东帝国的狄奥多西皇帝更于公元叁八零年宣布天主教为国教，通令召开天主教第二次大公会议，即君士坦丁堡大公会议，重新肯定五十六年前尼西亚大公会议的决议为正统，再次谴责亚略异端和其他种种邪说，又宣认圣神与圣父圣子完全一样，同是天主。西帝国的格拉齐亚诺皇帝也在同一年，即公元叁八一年在阿奎莱亚召开一次小规模的大公会议，把过去半个世纪坐镇各教区的亚略异端派的主教全都罢黜。一场骚乱几乎整个第四世纪的教义之争，到此在罗马帝国境内寿终正寝，只在北方日耳曼蛮族中留下残馀尾巴而已。

不过，话说回来，教义之争表面虽然平息，这并不意味着教内人士不再反省思考教义的问题，因为那还是初世纪时代，教会里面许多有关信仰的教义还有待发现和深入的探讨，以便明确信仰的真理。那些教义中，最深奥的莫过於天主叁位一体的道理。尼西亚大公会议和君士坦丁堡大公会议虽然先後确认天主圣子和天主圣神原来与天主圣父是同性同体、彼此不分先後，但是人们不禁要问：由天主圣言降生为人的圣子耶稣基督，他的神性和他的人性如何结合在一起呢？如果天主圣言和天主圣父一样，是永恒无始无终的，那麽耶稣的诞生、受难和死亡该怎麽解释呢？难道天主也出生、也饥渴、也受苦、甚至也死亡吗？要是耶稣身上的'天主'和耶稣身上的'人'这两个存在的实体分离太久，则如何了解'天主降生为人'、'圣言取了人性'这个道理呢？

君士坦丁堡大公会议以後，叙利亚境内劳迪塞亚（Laodicea）的主教阿波利纳莱（Apollinare,310-390）想出了解释天主性和人性在耶稣身上结合的途径。这位亚历山大城主教亚大纳削的挚友，以当时人类学的观念，认为：耶稣就像任何人一样，有肉体，也有精神，肉体则包含身体和灵魂，不过耶稣的精神被天主圣言所据有，因此，耶稣不会犯罪，因为他已经没有会犯罪和错误的人性弱点。换句话说，耶稣的肉体属於人，精神则属於天主圣言，肉体听从精神支配，所以耶稣不会犯罪、不会错误。阿波利纳莱主教提出这个观点不久，便有人觉得这个理论危害了耶稣基督救赎人类的大道理，理由是：如果基督没有取了人性，人就无法得救；如果基督没有人的灵魂，则人的意志也不会获得救援。就因为如此，阿波利纳莱主教多次遭到谴责。

这个事件之後，当时罗马帝国东部出现两个神学思想潮流，一个以埃及的亚历山大城为中心，主张基督的人性和神性已结合为一，基督乃是有肉体的天主圣言，这是人得以神性化的条件；另一个以安提约基雅城为中心，强调基督虽然一体，却两性分明有别。不论是主张两性合一或是强调两性有别，大家所关心的不外是如何确保耶稣人性的完整。当时使用的文词定义并不很清楚明淅，他们用'本性'（ physis或natura）这个词汇来界定耶稣的存在性质。亚历山大城那一派主张耶稣只有一个性体，安提约基雅城一派则强调耶稣两性一体。

这两个不同的神学思想在各自表述之後，竟演变为尖锐的笔战和舌战，一方以亚历山大城的主教济利禄为首，另一方则由君士坦丁堡的主教聂斯多略掌旗，彼此势均力敌。约在公元四二八年，这位生于安提约基雅的聂斯多略主教开始控告指责当时一般基督信徒对耶稣的母亲玛利亚的普遍敬礼，他们尊奉玛利亚为'天主之母'（theotokos）。君士坦丁堡的聂斯多略主教以为在圣经中找不到'天主之母'这样的称谓，所以玛利亚仅仅可以称为耶稣这个'人'的母亲而已。亚历山大城的主教济利禄对聂斯多略的说法大不以为然，他坚决要维护基督的一性一体论和基督信徒的共同信仰。济利禄主教并和罗马教宗切莱斯蒂诺（Celestino I, 422-432）连系，而这位教宗于公元四叁零年谴责了聂斯多略。
有了罗马教宗的谴责，济利禄主教便要求聂斯多略主教签署一项文件，承认在耶稣身上天主圣言和人结为一个性体。聂斯多略不接受这个要求，并向安提约基雅的两位朋友乔凡尼（Giovanni）和泰奥多雷托（Teodoreto）求助，同时指控济利禄带有阿波利纳莱主教的错误神学思想。

面对信仰上的这种重大争端，东罗马帝国皇帝狄奥多西二世（Teodosio II）于公元四叁零年通令在厄弗所（Efeso）召开大公会议，并邀请罗马教宗切莱斯蒂诺和北非依波纳（Ippona）的主教奥斯定参加。但是奥斯定在那年八月叁十日便去世了。次年，公元四叁一年六月二十二日，厄弗所大公会议揭幕，根据当时史家，特别是教会大史学家欧瑟伯主教撰写教会史的後继人索克拉特（Socrate,380-440）的记载，这次大公会议是在一场混乱喧嚷中进行的。亚历山大城的济利禄主教来势汹汹，一心一意要把他的对手、君士坦丁堡的主教聂斯多略打得落花流水，因为这样的一场论战关系到他的主教声望和职位，也关系到他所坚持的教义。他拉拢了五十多位埃及主教，送给他们礼物，要他们支持他。由于路途遥远，事务缠身，各地主教无法准时抵达厄弗所。虽然如此，济利禄主教仍然按照既定时日揭开大公会议序幕，即使皇帝的特派专员和六十几位主教抗议，济利禄也不顾。会中，两百多位主教谴责聂斯多略主教犹如出卖耶稣的犹达斯，宣判他为异端者。判决一出，会场外的群众欢天喜地，人人举着火把欢送主教们回他们的寓所，那些天真纯洁的教友以为基督终於战胜异端。至於当时民众普遍敬礼童贞玛利亚为'天主之母'的信仰，在会议中并没有经过正式明显的讨论，便草草通过。

过了不久，支持聂斯多略主教的人群也慢慢抵达会场，他们对济利禄主教所主持的会议程序步骤不敢苟同，于是反过来也谴责济利禄和他那一边的人。这一来，厄弗所大公会议分裂为两半，对立双方各自集会讨论，互相罢黜对方的主教身份资格。皇帝的代表看到事情乱到不可收拾的地步，为了平息争论，竟把济利禄和聂斯多略两位主教都罢黜，以示公平。他以为这样可以让其他的主教都言归於好。不料济利禄主教还是想尽办法逃回埃及亚历山大城，在那里受到凯旋似地欢迎，聂斯多略主教则被放逐埃及境内利比亚沙漠大绿洲（Grande Oasi, el Kharga），公元四五一年死于充军地。

厄弗所大公会议因争端而召开，也不欢而散，大会议决的有关教义信理的部分并不丰富，唯一的官方正式文件是谴责聂斯多略。由于这项谴责，五十六年前举行的尼西亚大公会议的权威更为巩固，耶稣所具有的与圣父同性同体以及天主性和人性在耶稣身上结合为一的信仰教义再次获得肯定。此外，童贞玛利亚为'天主之母'（Theotokos）这个称号再也不受到争论。

两年後，公元四叁叁年，安提约基雅的主教乔凡尼（Giovanni），他是聂斯多略的好友，也是济利禄的对手之一，提出一个消弭教会内部教义分歧的信仰途径，他宣称：「因为天主圣言成了血肉之人，所以天主性和人性在耶稣身上结合，由于这个结合，我们宣认圣童贞玛利亚是天主之母」。对乔凡尼主教这个具有修和意向的教义解释途径，亚历山大城的济利禄主教满怀欣喜地接纳，而罗马教宗西斯都叁世（Sisto III, 432-440）也为他们两人的达成协议而感到欣慰，立刻批准乔凡尼主教有关耶稣和圣母玛利亚的教义解释。


天主教历史浅谈-25. 加采东大公会议的前因与後果-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

25. 加采东大公会议的前因与後果

公元四叁一年，东罗马帝国皇帝狄奥多西二世（Teodosio II）为了平息帝国教会内部有关耶稣基督的本性本体的严重争论，通令帝国各省派代表会集土耳其半岛西南沿海的厄弗所城，举行大公会议，解决纷岐。出席会议的分成两大派别，一派以埃及亚历山大城的主教济利禄为首，他主张天主性和人性在耶稣身上结合为一；另一派以君士坦丁堡的主教聂斯托略为首，他主张耶稣身上的天主性和人性截然有别。不料，厄弗所大公会议不但没有使思想对立的双方达成共识，反而造成严重的分裂，彼此罢黜对方，不欢而散。两年後，公元四叁叁年，聂斯多略主教的挚友、安提约基雅城的主教乔凡尼（Giovanni）提出使双方修和的办法：宣认基督的天主性与人性结合为一，因着这样的结合，所以童贞玛利亚是天主的母亲。乔凡尼主教的提议获得亚历山大城主教济利禄和罗马教宗西斯都叁世的欣然接受。厄弗所大公会议的论战到此似乎平息结束。岂知双方的激进份子并不因此感到满意，对立的情绪继续延续下去。

就在那个时期，叙利亚境内奇罗（Ciro）的主教狄奥多雷托（Teodoreto, 393-466）和君士坦丁堡一位年老的隐修士欧迪克（Eutiche,378-454）又掀起旧日的论战：狄奥多雷托主教坚持基督的两性论，欧迪克隐修士则强调在基督身上天主性吸收了人性。这位隐修士以为基督的肉体与我们的不同。当时君士坦丁堡的主教弗拉维亚诺（Flaviano）召开一次地方性的教务会议，谴责了欧迪克修士的思想，并把他开除教籍。欧迪克不服，向罗马教宗良一世（Leone I, 440-461）和埃及亚历山大城的主教迪奥斯科罗（Dioscoro）申诉求援。

当时东罗马帝国的皇帝狄奥多西二世（Teodosio II）是欧迪克隐修士的好朋友，他为了助朋友一臂之力，于是又在厄弗所召开一次大公会议，被邀请的人除了罗马教宗外，几乎清一色是欧迪克修士的支持者。罗马教宗良一世派遣代表赴会，并交给他们一份致君士坦丁堡主教弗拉维亚诺的信函（Tomo a Flaviano），函中论述天主降生为人的道理。教宗的立场很清楚：基督有真正的肉体，这个肉体的性质和他的母亲的一样；基督的神性和人性结合成一位，就是天主第二位。教宗的信是用拉丁文写的，在拉丁文里面，本性（natura）和位格（persona）这两个名词早就分得很清楚，但在希腊文里面，本性（physis）和位格（hypostasis）就很难分辨清楚其中的差别。

这次大公会议是于公元四四九年在厄弗所召开的，与会的大多数是欧迪克隐修士的夥伴，亚历山大城的迪奥斯科罗主教更带了一批饶舌善辩的隐修士来助阵。那些来自罗马的教宗代表们，由于听不懂希腊文，所以像鸭子听雷一样，不知如何答辩。在一次非常喧嚣激动的会议中，君士坦丁堡的主教弗拉维亚诺和所有主张基督两性论的人都被谴责和罢黜，弗拉维亚诺主教甚至在会议骚动中受伤，幸好有警察介入，但不久他便去世了。迪奥多雷托主教不服，向罗马教宗良一世申诉，教宗对这次厄弗所大公会议不光明正大的行径感到不齿，称之为'厄弗所的僭越偷窃'（latrocinio di Efeso），也不承认这次会议的效用。

次年，公元四五零年，马尔恰诺（Marciano, 390-457）继承他的姊夫狄奥多西二世为东罗马帝国皇帝。上任後，他立刻改变帝国的宗教政策，请求罗马良一世教宗到东方主持一次大公会议，良一世不能前往，因为那时匈奴人正侵扰西方，他于是派一位特使代表他前往主持会议。公元四五一年，在君士坦丁堡对岸，博斯普鲁斯海峡东边的加采东城举行了一次有名的加采东大公会议。这是有史以来第一次由罗马教宗主持的大公会议，虽然教宗本人无法临在，但是会议是在他名下展开的。从此以後，由教宗主持便成为召开大公会议以及会议受到承认的必要条件。

加采东大公会议揭幕的时候，思想立场对立的两边各坐一边，中间由福音书把他们分开。会中，那位两年前在厄弗所会议混乱局面中受伤并死亡的君士坦丁堡主教弗拉维亚诺被平反，与会主教们也重新宣认'尼西亚-君士坦丁堡大公会议信经'，同时宣读这时已经去世的埃及亚历山大城主教济利禄的几封信，以及教宗良一世先前写给弗拉维亚诺主教的信函（Tomo a Flaviano）。这封信函激起会议主教们的兴奋欢腾，他们说：「看，这才是教父们的信仰！这才是宗徒们的信仰！我们每个人都如此相信！谁不如此相信，该受谴责！伯多禄宗徒借着教宗良一世说话，济利禄如此教导，教宗良一世和济利禄教导同样的事」。于是，亚历山大城的迪奥斯科罗主教被加采东大公会议罢黜并放逐。

除此之外，加采东大公会议也处置了那些曾经参与公元四四九年厄弗所大公会议非法决议的人，并宣布了以教宗良一世致君士坦丁堡弗拉维亚诺主教的信函为精神、也充分发挥尼西亚-君士坦丁堡大公会议信经内容的一个新的信仰宣言，这个宣言所肯定的最重要教义便是'基督一位两性'。从此，这个教义就成了日後基督学的基础。邀请教宗主持会议的马尔恰诺皇帝同意这次大公会议的决议，而教宗良一世只承认与教义有关的部分。

加采东大公会议的宣言虽然相当平衡，不偏不倚，却没有给当时的教会带来平安。其实，没有一次大公会议可以一劳永逸地解决问题，因此，与基督学有关的问题仍然继续存在下去：那些反对加采东大公会议宣言的人于是脱离公认的教会，他们以为自己的地方教会坚持基督一性论乃是忠于亚历山大城的济利禄主教；至於追随聂斯多略主教的地方教会则认为它们是在维护基督神性和人性的二元论。这种分分离离的现象和事件在昔日很容易走上谴责对方为异端和互相排拒的极端，可是经过冷静的思考和观察，尤其是在我们今天看来，则比较容易发现教义立场不同的地方教会之所以不遵从大公会议的决议，之所以作了与罗马教会分裂的抉择，其政治因素远大于教义因素。

这话怎麽说呢？当时君士坦丁堡帝国政府所关心的是帝国境内要奉行加采东大公会议所宣认的正统信仰教义，可是帝国的许多省分和地区为了表示自己的宗教和文化与帝国首都君士坦丁堡的宗教文化有别，不愿意接受希腊化的帝国主义的统治，所以拒绝加采东大公会议的决定。比方说：当埃及的基督信徒看到加采东的教友和政权走得比较接近，因此，为了表明他们忠于亚历山大城的迪奥斯科罗（Dioscoro）主教和济利禄（Cirillo）主教，于是选择了'耶稣一性论'（monofisismo或称单性论）为埃及说'科普特'语言的基督信徒的宗教。同样的情况也发生在叙利亚，那里讲叙利亚语的人也选择了一性论的信仰。加采东的基督信徒很受皇帝赏识，获得了皇上颁赐给他们'皇家教会'的头衔。皇家这个名词古叙利亚语叫作'梅尔基蒂'（Melkiti），今天，近东和中东地区有称为'梅尔基蒂'礼节的教会团体，它的历史渊源就是这样的。那些追随'耶稣一性论'的教会团体为了表示他们的正统，于是把'尼西亚-君士坦丁堡大公会议的信经'引进他们的教会礼仪中，表明他们的传统要比加采东大公会议更古老。

至於帝国境外、特别是帝国东境以外的地区的教会团体，也是出於政治考量而选择一性一位论或聂斯多略的两性两位论。第五世纪末年，东罗马帝国皇帝阿纳斯塔西奥（Anastasio,430-518）下令关闭介於幼发拉第河和底格里斯河之间的埃德萨城（Edessa）神学院，因为这座神学院被认为传授聂斯多略异端。遭关闭後，这座学校东迁到波斯境内的尼西比城（Nisibi）。公元四八六年，波斯的基督信徒在首都泰西封（Ctesiphon）举行教务会议，选择聂斯多略教义为波斯帝国基督信徒的正式宗教，这样可以避免波斯帝国怀疑或指控他们为君士坦丁堡罗马皇帝的奸细。而事实上，自从聂斯多略派基督信徒被逐出罗马帝国後，他们成了向中亚和中国传播基督福音的大传教士。公元一六二五年在西安附近出土的'大秦景教流传中国碑'，扼要记述了聂斯多略教传到中国的经过情形。这块巨大的碑石刻于公元七八一年，唐朝德宗建中二年。

在那个时代，亚美尼亚的基督信徒为了反对信仰聂斯多略教义的波斯人和君士坦丁堡的希腊人，也采行'一性论'教义。东非的埃塞俄比亚基督信徒因为一向跟从埃及亚历山大城的教会，所以也接受了一性论教义。
到此，罗马帝国内外的基督信徒教会团体已经四分五裂，帝国皇帝们一直都怀着寻找妥协的方式来统一教义和政治的愿望，但是始终无法如愿以偿，甚至还引起别的争论和冲突。公元五五叁年和公元六八一年所召开的君士坦丁堡第二和第叁届大公会议，内容所讨论的还是与基督学有关的教义问题。後来的这一届大公会议甚至还谴责了由耶稣一性论而来的新异端：基督单一意志说（monotelismo）和基督单一行为说（monoenergismo）。


天主教历史浅谈-26. 各地方教会的组织和彼此间的关系及罗马主教的首席地位-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

26. 各地方教会的组织和彼此间的关系及罗马主教的首席地位

人间事务，大凡人多口杂，意见便分歧，这是正常的现象。如果那是集思广益的话，可能会有助于社会的进步，否则便成了绊脚石，阻碍人性整体的发展，短者数十年，长者数百年，甚至千年以上。这类事件，只要翻开历史，到处可见，即使今天，我们仍可以从许多周遭的大小事务中发现。

到公元五百年为止，天主教会共举行了叁次大公会议。这几次会议都是罗马帝国、而且是东罗马帝国皇帝出面，在东帝国境内召开的，因为在那几个世纪中，教会的重大问题都发生在帝国东半部，而这些问题又几乎都出於希腊君士坦丁堡和埃及亚历山大城两地教会有关教义的争论。那些争论经常导致帝国社会的不安，致使皇帝不得不召请各地主教，特别是东帝国地区的所有主教，在他指定的地方举行普世教会性质的会议，以解决纷争。

大公会议的召开固然是为解决时代的重大信仰问题，却也给来自各地的主教提供了彼此认识和交流的良好机会。罗马帝国版图辽阔，包含多种文化、语言和风俗习惯的民族，这些民族在接受了基督的福音以後，仍然保存着他们自己固有的文化习俗，甚至形成一种别人所无的特有的新文化。那几次大公会议除了讨论信仰教义的问题外，也试图协调各地教会运作的规则，特别是主教的任命与各地教会之间的关系。

当初教会慢慢开始建立它的行政体系的时候，最好的因循模式无非是罗马帝国现成的政治、管理和经济制度。一般而论，初世纪的主教是为一个城市的基督信徒团体的领导人；几个城市的教友团体合组成一个教省；省会的主教比省内其他主教的地位职份更重要，因为他可以召集省内的主教会议，批准省内主教的任命，并使受祝圣的新主教就职。尼西亚大公会议第四条决议案说：「一位主教必须由教省内所有的主教一起祝圣；如果因为紧急需要或由于路途遥远，全体主教无法到齐，则至少必须有叁位主教联合在一起行覆手礼，但这叁位主教必须具有不在场的其他每位主教的书面授权书。祝圣主教的所有这些礼仪程序必须获得省会主教的认可，始能生效」。从第四世纪初期尼西亚大公会议的这项规定，可以看出选任主教是属於教省内全体主教集体领导当地教会的职权。

教区之间和教省之间在客观条件上常有好坏的区别，有些地方比较富裕、发达、方便，有些地方则非如此，因此发生主教跳槽、企图寻找比较安适的教区当主教的现象。尼西亚大公会议看出这个弊端，于是在第十五条决议案中规定：「许多争权夺利和分裂的现象劝告我们废除已经在某些国家形成风尚的不合乎规矩的作为，那就是禁止主教、神父和执事转移到另一个城市去。如果有谁胆敢违背此法令，因袭旧俗，他的迁移将被取消，并必须回到他被祝圣为主教或司铎的本地教会」。尼西亚大公会议这条规定的出发点很简单，因为身为主教的人相似基督，是基督的形象，他被视为他所领导的地方教会的丈夫，因此不能另谋新欢。公元叁八零年东罗马帝国皇帝狄奥多西把在穷乡僻壤当主教的额我略．纳西盎（Gregorio Nazianzo）升任为首都君士坦丁堡的主教，这件事在君士坦丁堡大公会议中遭到非议，逼得他不得不放弃帝国首都主教的尊位，归回故里。这便是尼西亚大公会议第十五条决议案的效果。不过，这条规定後来便被取消了。

罗马帝国各行省省会主教的身份地位要比省内其他主教的更重要，可是在这些省会的主教之上，还有几位主教的身份地位又比他们的更高，这在教会初期的时代已经形成。这几位主教就是罗马帝国几个最重要的城市的教会领导人。这几个城市不仅是帝国的重镇，而且也是对外传播福音的出发点，诸如罗马、埃及的亚历山大、中东的安提约基雅、甚至北非的迦太基。这几个大城的主教享有的权威远超出他们所在的教省范围。

话说公元二八五年罗马帝国皇帝戴克里先（Diocleziano）即位後，为了易于统治管理，便把所辖的八十六个行省结合为十二个行政区（diocesi），到了第叁世纪末年又增为十五个。那个时代，东罗马帝国境内各行政区首府的主教享有特殊崇高地位，埃及的亚历山大城和中东的安提约基雅城的主教便是最显着例子，他们拥有祝圣省会主教的权柄。尼西亚大公会议第六条决议案说：「在埃及、利比亚和五城区（Pentapoli）宜保持旧有的习俗，即亚历山大城的主教保持他对这些教省的管辖权，因为他和罗马的主教享有相同的权利。同样地，也应该保存安提约基雅和其他教省的古老权利」。君士坦丁堡大公会议第二条决议案也说：「一个行政区的主教不能干预别地方的教会的事务，也不能在其他地方的教会内制造混乱，而应该遵照规矩，亚历山大城的主教管理埃及的教务，东方的主教管理东方各行政区教会的事务，但要保存尼西亚大公会议对安提约基雅教会所承认的特殊权柄」。

君士坦丁堡是东罗马帝国的首都，是所谓的'新罗马'，所以担任这里的主教当然是非同小可，他的身份地位几几乎与罗马的主教教宗平行，可以随着罗马的主教同享首席主教的尊荣。君士坦丁堡大公会议第叁条决议案说：「君士坦丁堡的主教在罗马主教之後，亦享有首席的尊荣，因为这座城市是新罗马」。君士坦丁堡大公会议的这项决议并非为了反对罗马，而是在对付埃及的亚历山大城，因为在罗马帝国和在教会内，亚历山大城一向是居一城之下，万城之上的地位，如今，乳臭未乾的君士坦丁堡已跃居帝国新都的地位，宠幸备至，骄矜不可一世，它对罗马太座当然不敢动脑筋，可是对那坐第二把交椅的亚历山大城决不留情。初世纪几次大公会议的召开，几乎都是因为亚历山大城和君士坦丁堡两地教会人士思想上的冲突而引起，他们在会议中彼此交相攻伐，不遗馀力，然而背後不乏心理因素在作祟。

除了亚历山大城、君士坦丁堡、安提约基雅之外，耶路撒冷城也认为自己在宗教上有其不同凡向的地位，因此也要求享有特殊的尊荣。

公元四五一年，加采东大公会议重申君士坦丁堡大公会议主教们的决议，肯定罗马享有一切既有的尊荣与特权，因为它是帝国古老的都城。可是与会的主教们也赞同君士坦丁堡得以享有与罗马相同的身份地位，因为皇帝既然住在这里，帝国元老院也在此地，是仅次於古罗马的'新罗马'，是圣座的所在地。基於这个理由，巴尔干半岛东部（Tracia）、小亚细亚北部（Ponto）、近东（Asia）以及新传教的蛮人地区的主教都将由君士坦丁堡圣教会的圣座来任命和祝圣。
从此以後，君士坦丁堡、安提约基雅、耶路撒冷和亚历山大成了罗马帝国东部教会的四大重镇，各辖有相当广泛的地区，再加上帝国西部的罗马，便成了那个时代普世教会的五大中心。公元五二七年，东罗马帝国的查士丁尼皇帝登基，成为整个罗马帝国的唯一主人後，这五个重镇都从皇帝的那里获得法定的承认。这便是教会昔日五个宗主教区形成的经过。当时有人称教会的这种局面为'五头领导'（Pentarchia）。

在罗马帝国政治左右之下不断寻求自己存在方式和方向的教会，罗马城的角色似乎凸显不出来。在第六世纪以前，罗马的主教根本没有'教宗'（Papa）这个称呼，也没有'教宗国'（Papato）的存在。教宗这个名词的原意是爸爸父亲，在初世纪，教会人士都尊称主教为'爸爸'。在那个时代，罗马的主教在西方拉丁语系地区所担任的角色，就像埃及的亚历山大城的主教的身份地位一样。所不同的就是：从教会在罗马存在一开始，罗马的教会便在普世教会中享有特殊地位，这个特殊地位的形成得力于伯多禄和保禄两位宗徒在这古罗马帝国都城建立天主教会团体。再说，初世纪各地的教会如果发生甚麽问题，或有不合乎教会规矩的现象，总是向罗马请教，或由罗马出面予以纠正。比方说，希腊格林多城的教友生活糜烂，公元九十六年罗马主教克莱孟（Clemente）便写信去警告纠正；公元一九零年左右，有些主教不按照罗马教会的日期庆祝耶稣复活节，罗马的维托雷（Vittore）主教便将这些主教开除教籍；第叁世纪中叶北非迦太基城的主教西彼廉（Cipriano）为一些异端者付洗，便遭到罗马主教斯特凡诺（Stefano）的责备。类似的例子很多，不胜枚举。

不过，话说回来，罗马主教的警告、谴责、纠正或责备，不一定都令人心悦诚服，受到虚心的接纳，比方说，罗马维托雷主教责备北非西彼廉主教的作法，当时法国高卢里昂的主教依勒内就认为过火，不合乎爱德。然而，总地说来，东罗马帝国各地教会还是始终承认罗马教会的首席地位，他们遇到困难的时候，总向罗马求援求助，亚略异端危机时期，凯撒勒雅的主教巴西略便向罗马主教表示他的隐忧和东方主教们的焦虑；第五世纪上半叶东方发生欧迪克隐修士和狄奥多雷托主教之间有关基督学的争论，欧迪克遭君士坦丁堡主教谴责并开除教籍，他不服，便上诉罗马主教良一世（Leone I）。後来，在公元四四九年那一次不被承认的厄弗所大公会议中，欧迪克这一派的人得胜，狄奥多雷托主教也向罗马主教良一世申冤。良一世宣判这一次的厄弗所大公会议是僭越和偷窃职权的行为。

君士坦丁堡在公元第四世纪二十年代被建为东罗马帝国的首都之後，平步青云，扶摇直上，很令罗马觉得不是味道。那个时代，罗马的几任主教都很担心罗马教会的地位将随着本城政治地位的滑落而衰微。为了这个缘故，从第四世纪中叶起，罗马的主教们便开始强调他们的首席地位来自他们是伯多禄宗徒的继承人的这个事实，并给罗马加上'宗座'（Sede apostolica）这个头衔。公元四五一年加采东大公会议第二十八条决议案承认君士坦丁堡的教会享有与罗马教会同等的尊荣地位时，罗马主教良一世便拒绝接受这一条决议，因为他认为君士坦丁堡教会的管辖权扩张得无度。

其实，加采东大公会议也相当尊重罗马主教的权威，因为与会的主教们在宣读罗马主教良一世先前写给君士坦丁堡主教弗拉维亚诺的一封书信时，大家都异口同声地说：「伯多禄宗徒借着良一世说话」。早在公元叁八二年罗马举行的一次教务会议时，就已经引据玛窦福音第十六章十八到十九节的记载，强调罗马教会和罗马主教的首席地位，良一世更根据这段福音来发挥首席权威的神学。他承认自己既是伯多禄宗徒的继承人，就有权利和义务来领导整个教会。至於其他主教，则蒙召来分担罗马主教对普世教会的牧灵关怀，但他们不享有罗马主教所具有的那种完整无缺的权柄。良一世认为：罗马的主教是普世的主教，是众主教中的主教，是任何一位主教的权柄的来源。第六世纪末年，罗马主教额我略一世（Gregorio Magno）则认为罗马主教和任何主教一样，只不过他是首席主教而已。

今天的教会很注重全球主教的集体领导，这种神学观念比较接近东方教会的传统，也更合乎教会大公的原则和精神。


天主教历史浅谈-27. 教父：初世纪教会的作家-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

27. 教父：初世纪教会的作家

我们写教会历史，谈教会生活，许多资料都是从教会的作家们所遗留下来的珍贵史料中得到的。这些作家大都是德高望重的人，他们中有很多人是主教，或是神学家、历史家、思想家、演讲家，例如欧瑟伯、戴尔都良、奥利振、依勒内、奥斯定、亚大纳削等人。这些人教会惯常尊称他们为'教父'（Padri della Chiesa）。後世的人对这些教父之所以重视，除了因为他们给後人留下宝贵的历史资料之外，更因为他们对後代基督信徒的信仰和教会的生活发生决定性的作用。过去我们曾经指出：传递基督的福音并非仅仅把福音作者所写的有关耶稣的言行的文字传给後人而已，更要把不同时代、不同地方、不同文化背景、不同思想观念的人对福音的了解与体验传给他们的後代，在後代人之中产生启发的作用。

教父们为数不少，着作也汗牛充栋，很少有人能够完全细读。虽然如此，我们还是需要找出其中对後人的信仰生活影响较深的部分训导来认识，毕竟对教父们的研究早已经成为一门称为'教父学'（patrologia）的专门学问，我们在此只能点到为止，让大家有个基本概念，对有兴趣的人也提供一个引线，作为进一步研究的楔子。

我们常看到一些非基督信仰的报章杂志书刊使用'教父'这两个字，一般而论都不是在指教会所认为教父的人，他们经常自己望文生义，或以讹传讹，以致混淆了这个名词的本义。'教父'这两个字我们暂时可以把它引申为'教会的父亲'来说。父亲这个名词，狭义地说就是生养子女的男人，但是广义地说，却有祖先、源头、根本、原始的意思。在中文里面，用父亲来形容祖先或源头的情况不多，但在西方语文中，这种用法却屡见不鲜。西方常有'我们的信仰的父亲'这种说法，其实这里所说的父亲是指祖先。另有'国家的父亲'或'共和国的父亲'的说法，这里的父亲是指创始人，也就是中国人所说的'国父'。从狭义说，父亲不只是生子女的男人，更是养育和栽培子女、把智慧传递给他们、使他们能走上成熟地步的长者。玛窦福音第二十叁章第八到第十一节耶稣说：「至於你们，却不要被称为'辣彼'，因为你们的师傅只有一位，你们众人都是兄弟；也不要在地上称人为你们的父，因为你们的父只有一位，就是天上的父。你们也不要被称为导师，因为你们的导师只有一位，就是默西亚。你们中那最大的，该作你们的仆役」。耶稣虽然规劝他的门徒不要被称为父，可是教会还是广泛地尊称初世纪教会的作家们为教父。圣保禄宗徒在格林多前书第四章第十五节则说：「你们纵然在基督内有上万的教师，但为父亲的却不多，因为是我在基督耶稣内借福音生了你们」。法国里昂的主教圣依勒内也说：「当一个人从另一个人口中得到训诲，他就称为那位教导他的人的子女，而那位教导他的人便被称为他的父亲」。

过去我们在谈到教会开始有隐修院生活的时候，曾提到隐修院院长被尊称为父亲（padre或abate）的习惯，理由就是因为当隐修院院长的人对院中隐修士的照顾必须无微不至，形同父亲一样，这种习惯今天仍然存在。初世纪的时候，教会里面负责训导的人是主教，他也有权利委托另一个人执行训导的职务。因此，主教们都被尊称为父亲，有时候更被称为'爸爸'（papa），今天，'爸爸'这个尊称在天主教里面只用来称呼罗马教宗而已。 除了隐修院院长和主教被称为父亲外，慢慢地，凡是肩负训诲和讲道这种超性职务的人，不一定是主教，也都被称为父亲。今天，西方国家一般都称教会的神职人员为'父亲'，中国人则称他们为'神父'，因为他们的职责是教导和训诲伦理道德及宗教信仰这方面属於精神心灵的事物。不论是父亲或神父，这两个名词都或多或少隐含着称呼的人和被称呼的人之间的安全和信赖的关系。

身为父亲的人，他最基本的使命和任务便是承先启後、继往开来，所以，他是一位十足地肩负传统的人，他必须把过去珍贵的和正确的事物传递给後来的人，也要把前人错误的、失败的经验告诉子女，以免他们重蹈覆辙。说明了这些与'父亲'这个名词有关的种种意义之後，我们便多少可以了解'教父'在教会中的身分地位。
前面我们说过，教会所尊称的'教父'是初世纪教会的作家，这些作家的着作引领我们追本溯源，回到我们信仰的根本'耶稣'那里去，因为他们在时间上远比我们接近耶稣基督。今天的人很重视寻根的工作，寻根并不是退步、退化或念旧，而是为了论古知今，为了确实知道自己为什麽这样生活，为什麽这样信仰。我们都希望知道早期的基督信徒，在还没有受到时代的考验和塑造之前，他们的思想和信仰生活状况，因为从那里我们可以发现、可以找到最原始、最纯真的信仰生活，这为我们净化信仰有很大的帮助。

所谓教父，我们可以说他们是新约圣经最早的读者，他们研读新约圣经以後，便把所领会的心得用当时还不是很有系统、很有规范、思想很严谨明确的时代语言书写成书，作为基督信徒信仰生活的食物养料。教父们除了首先阅读新约圣经之外，更用耶稣基督的观点来阅读旧约圣经，然後邀请基督信徒完全用基督学的眼光、在圣神的启发之下，来窥探新旧约整部圣经所要传达的讯息。为此，我们探本究源，直溯教父，并不是要抛弃或轻视介於教父时代和我们今天之间这一段长达一千五百年以上的教会历史和经验，而是为能更彻底地认识和吸收没有遭到时间磨损、没有被历史渣滓掩盖的纯净的基督讯息。

或许我们要问：教会的这些教父都生活在甚麽时代呢？或者说教父时期是哪个年代呢？根据教会一般传统来说，教父时期从新约圣经书写完毕、开始有人撰写有关基督信仰的文学作品起，到第八世纪结束为止。为甚麽说到第八世纪结束为止呢？因为那些有关基督信仰的文学着作到了这个时期便衰微了，这个现象在西方尤其明显。在这段大约长达七百年的时期中，这个很具有特性的基督信仰文学也慢慢地在演变，它从起初以讲解谈论圣经为主要目而逐渐演进为专门性的、比较倾向于学术性质的作品。就因为这样，才形成後世至今所称的'教父学'这门大学问。

其实，教父时期是不是那麽明确地随着第八世纪的消逝而终结呢？也不一定，因为文学是一种很有耐性的生命，不容易随着事态的消失而云消雾散。有一些专家学者认为教父的时代要延续到十二世纪中叶才真正结束，因为生活在这个时代的教会大学者、大圣师、法国的圣伯尔纳多（Bernardo di Clairvaux,1090-1153）是教父时代最後的掌门人。


天主教历史浅谈-28. 教父：福音与文化相会的证人-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

28. 教父：福音与文化相会的证人

天主教所尊称的'教父'（Padri della Chiesa）是指到第八世纪为止教会内部所有的作家。当然，这些作家所写的作品都以探讨圣经和信仰教义为目的，不过新约圣经的作者不包括在内。有些专家学者还认为十二世纪中叶以前的教会作家也应该称为教父。

教父们写作的主要目的和内容不局限于讲解圣经和劝人按照圣经的训诲行善避恶，也在维护基督信仰免受时代思想潮流的攻击，因为当时有不少人借着理性的名义指责基督信仰违反人类的理性逻辑。这些教父们在讲解基督的福音时，尽量使用他们那个时代的思维方式，也就是希腊和罗马拉丁文化的'范畴'（categorie），来表达信仰和教义的内涵，好使希腊人所崇尚的智慧与基督所宣讲的福音不谋而合，这样，读者听众就容易了解他们要传达的讯息。当时有希腊'斯多葛'派（stoicismo）哲学思想崇尚禁欲苦修，一切顺从大自然，这种生活思想帮助他们了解、进而接受基督信徒所崇拜的创造万物和安排宇宙大自然秩序的天主；而基督信徒相信他们可以经由有形可见的大自然受造物而认识无形不可见的造物主，就像柏拉图哲学的信徒所主张的一样。这些都是有利于希腊罗马文化与基督信仰交融的条件。

就这样，教父们渐渐地吸收熔化古老的希腊和罗马拉丁文化，然後把这些文化纳入基督信仰的江河之中。可是这种融合文化与信仰的伟大工作并不是始终一帆风顺的，例如在第二第叁世纪，曾有一些奇奇怪怪的宗教思想学说出现，对基督信仰造成重大的威胁，教父们为了保护教会的信仰教义，非得挺身而出，批判那些异端邪说不可。其实，这些异端邪说的产生也有客观的因素存在，因为初世纪时代的教会还没有能够理出一套适当的名词，来解说或界定信仰的关键性观念。比方天主叁位一体的本性本质和耶稣基督的人性与神性这些概念，在当初实在没有很明确、大家都能接受的统一名词，因此，在教会内部发生了许多冲突和争执，以致罗马帝国皇帝不得不召开教会的大公会议来解决问题。处在那种议论纷纷的时代，教父们为了维护和确定教会信仰的教义，于是发展出一种有系统的学问，就叫作神学。
这套有系统的学问并非天下各地一致的，在初世纪那个时代，基督福音只传布在地中海沿岸地区，而这些地区又以希腊和罗马拉丁文化为两大体系，所以教父们按照他们生活的地区或使用语言的习惯，来表达他们的神学思想。在西罗马帝国，教父们大都使用帝国官方语言拉丁文，因此，他们的思考方式和用语多少受到这个文字的限制。在东罗马帝国，教父们大多使用知识份子的语言希腊语来写作，于是同样地，他们的思维也循着希腊文化的逻辑来运作。不过也有少数几位使用叙利亚文、埃及科普特文或亚美尼亚文来表达思想的。无论如何，每一种语言都代表当地的文化和思维方式，当一位教父用一种语言来表达他的神学思想时，这个语言所代表的文化和思维方式便形成那个神学思想的特色和相貌。于是，神学体系便出现了多种面貌。

今天我们谈教父，并没有意思要美化过去的一切，或加以理想化，事实上我们也看到不同思想派别的神学彼此如何凶猛地攻伐。虽然如此，教父们的榜样也提示我们，要向当代的人宣讲福音，必须使用他们都懂的语言才能奏效。从另一方面说，今天信仰基督的各个教会团体所推动的基督信徒大公合一运动，也在教父们的着作中发现教会大分裂之前神学的共同依据，以及神学的不同表达方式如何能与教会的合一并存不悖。

教父是教会传统的杰出证人。这里所谓的传统是指初世纪基督信徒所遵从的福音。为了这个缘故，教会要求那些作它的传统的证人、也就是教父们、思言行为必须合乎正统。换句话说，教父们的思想必须是正确的，他们的生活必须充满圣德。身为教父的人，一定是个把他所领受的训导，借着自己的生活榜样，传递给後人的人。

关于教父们的正统（ortodossia）和圣德（santita），我们也需要稍微说明一下：教会对教父的圣德的要求并没有特别严格，虽然有很多教父都是圣人，但是教会不要求他们具有列入圣品的条件，只要他们的处世为人普遍受到肯定便可以。事实上，教会第四第五世纪的教父大圣师热罗尼莫是个脾气非常坏的人，他对那些与他对立的人决不口下留情，他甚至嫉妒他同时代的君士坦丁堡的主教金口圣若望（Giovanni Crisostomo,345-407），对他心存芥蒂。至於所谓的正统，那是指同一时代的教父们彼此之间对所教导的基本教义有默契，有相同的看法。只不过到了第四第五世纪的时候，有些教父对过去表达信仰的方式的正确性产生了怀疑，彼此之间甚至发生严重的争执。其实，我们没有必要为这样的现象感到惊讶，因为教会对教义丰富的内容是随着时代的演进而不断有更贴切、更完整的解释和了解的，这便是我们常说的圣经是取之不尽、用之不竭、历久而弥新的宝藏的意思。

第五世纪上半叶法国教父圣温琴佐．勒兰（Vincenzo di Lerins）对教会的传统的重要性以及教父在这种传统中所占有的地位有很好的描写，他说：「我经常徵询许多具有圣德和对教义有精湛修养的人，问他们如何能够经由一个确定而普遍的准则来区别天主教的信仰真理和异端邪说。他们几乎全都给我这样回答说：你必须借着天主的帮助，以双重途径来装备你的信德；先是天主的法律权威，然後是天主教会的传统。对这种回答恐怕有些人不以为然，他们会说圣经本身已经绰绰有馀了，何必加上教会解释的权威呢？其实，由于圣经的绝对崇高性，所以并不是每个人对它都有普遍相同的了解。同样的字常因为不同的人而有不同的说法，我们几乎可以说有多少读者就有多少解释。因此，在天主教会内必须悉心保存众所信仰的一切，这便是教会之所以称为'至公'的本意。不过，教会的至公性非得我们全都遵从教会的普遍性、古老性以及一致同意性不能存在。普遍性是指我们都承认整个教会所宣认的唯一和真正的信仰；古老性是指我们偏离开我们的先圣先贤所宣发的信仰情愫；一致同意性是指我们怀着古老性来拥抱全体主教或绝大部分的主教所教导的教义。几时出现大公会议没有处理过的问题，我们就必须向圣师、向那些始终在信德中保持合一共融的导师请益。他们为了思想和情感的合一而肯定的一切，毫无疑问地都该被奉为教会普遍和真正的教义」。

圣温琴佐．勒兰的这段话叫我们看出教会传统和教父对我们的信仰的重要性，以及教父们与圣经的关系。不过初世纪有几位教会作家因为种种原因离开了教会大家庭，根据当时教会的准则，他们甚至被判为异端者或裂教者，第二第叁世纪间教会最能言善道的北非护教学家戴尔都良就是最明显的例子。这些人固然很有才华，却没有被列入教父的行列，可是他们为教会的生活和教义所作的见证没有几个人出其右者，所以不能等闲视之。这就是为甚麽历史依旧记载他们、重视他们、而我们也引用他们的话、并讨论他们的缘故。


天主教历史浅谈-29. 希腊教父黄金时代-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

29. 希腊教父黄金时代

教父，就如我们先前谈过的，是指对基督信徒的信仰和教会的生活具有决定性影响作用的教会作家，他们都生活在公元後八个世纪、甚至十二个世纪内这段漫长的时期中，但是不包括新约圣经的作者们。在这好几个世纪中，曾有一段时期特别重要，因为在这段时期中产生了很多位不同凡向的教父，他们的言论着作左右了後世教会的信仰生活，直到今天仍然被奉为奎臬。这段时期可以从公元叁百一十叁年罗马帝国皇帝君士坦丁颁布宗教信仰自由法律那一年开始，而在公元叁百二十五年召开教会第一届大公会议，尼西亚大公会议，到公元四百五十一年举行第四届大公会议，加采东大公会议，为止的这一百二十五年间大放异彩。这段时期就是教父的黄金时代。

历史在讨论教父的时候，经常把他们分为希腊教父和拉丁教父，这种分法大半是以他们的生活环境和着作所使用的语言为依据，可是除了希腊和拉丁两种语言之外，还有用东方其他语言写作的教父，其中最有名的莫过於尼西比斯（Nisibis）的圣埃弗雷姆（Efrem,306-373）。尼西比斯位於美索不达米亚地区，介於罗马帝国和波斯帝国之间，是两大帝国争夺的地方，圣埃弗雷姆就出生在这里。当波斯人占领这座城的时候，埃弗雷姆便逃往今日土耳其境内的埃德萨城（Edessa）。埃德萨城是个很古老的教会重镇，那里说叙利亚语。埃弗雷姆是教会的执事，也是一位诗人，他逃亡到这里後，便致力于讲道、讲解圣经、带领教友祈祷。他的着作以讲道、注解圣经为主、又写了大约四百五十首赞颂的诗歌，其中有很多翻译成多种语言。圣埃弗雷姆的神学思想很少受到希腊文化的影响，非常接近旧约圣经的原始风味。

举出圣埃弗雷姆这位既不是希腊文化，也不是拉丁文化的东方教父之後，现在我们来谈希腊教父中的几位佼佼者。
第四世纪教会几位最出色的作家都属於希腊文化世界，因为那个时代有关教义的争论都发生在希腊文化地区，也就是罗马帝国东半部，那些争论激发许多人从事神学的反省与探讨，因此在教会内产生不少作家。我们可以举出其中最有名、对後世教会影响最深的几位略加介绍一下：

最早的一位是埃及亚历山大城的执事圣亚大纳削（Atanasio,295-373 ），这位极负盛名的教父是因着亚略异端的产生而脱颖而出的。公元叁二五年，罗马帝国皇帝为了解决亚略异端（Arianesimo）的问题，在君士坦丁堡附近的尼西亚（Nicea）召开天主教有史以来第一次大公会议，当时身为执事的亚大纳削陪伴亚历山大城的主教亚历山大赴会。会中，亚略遭谴责，并被充军。叁年後，公元叁二八年，亚大纳削继任亚历山大城的主教。任内，他极力维护尼西亚大公会议的信仰，大力声讨亚略和同夥所坚持的异端。岂知尼西亚大公会议结束不久後，东方的主教们竟然出而反而，除了亚大纳削主教外，其馀的都不再赞同尼西亚大公会议的决议，他们于公元叁叁五年在提洛（Tiro）召开地方性的主教会议，撤除亚大纳削的主教职务，原来支持尼西亚大公会议的君士坦丁皇帝出於政治安定考量，把亚大纳削充军到帝国北部边陲靠近日耳曼地区的特里尔。由于亚大纳削主教一直忠于尼西亚大公会议，所以前後被充军了五次。这位不屈不挠的教父一生的主要着作都是在维护和阐述天主圣言降生为人以及降生为人的圣言基督与天主圣父同性同体的神学。

圣亚大纳削在'论降生为人的圣言'中说：「圣言降生为人为的是要使我们也成为天主；他借着他的身体成为有形可见的，为使我们对无形不可见的天主圣父有个概念；他承受了人类的凌辱，为使我们分享他的不朽。他虽然遭凌辱，却没有受到任何损伤，因为他是不会感到痛苦、也不会腐朽的天主的圣言。他为受苦的人类承担这一切，为的是要使他们免於危险」。

是亚大纳削所写的隐修之父圣安当的行实脍炙人口，激唤了很多隐修生活的圣召，圣奥斯定就是其中之一。
埃及的亚历山大城在古代是教会信仰的重镇，那里教会人才辈出，但是位於小亚细亚、也就是今天土耳其中部的卡帕多细亚（Cappadocia）地区却是教会隐修生活的圣地，这里出了教会叁位极其重要的教父圣师：第一位就是鼎鼎大名的圣巴西略（Basilio,330-379 ），其次是他的胞弟圣额我略．尼萨（Gregorio di Nissa,335-394 ）,再就是圣额我略．纳西盎（Gregorio di Nazianzo,330-390 ）。

圣巴西略成年的时候才领洗奉教，在经过相当良好的文学教育之後，决定去度一段时期的隐修院生活。公元叁七零年被任命为他的出生地凯撒勒雅的主教。他在主教任内最关心的叁件事就是：在经常发生饥荒的那个时代策划教会的爱德救济工作，使他的城市恢复生机；组织团体隐修生活，为隐修院制定大小生活规章；在亚略异端蔓延的世代极力维护教会的正统与团结合一。他在一篇为饥荒所讲的道理中对教友说：「你以为自己是穷人吗？还有人比你更穷。你还有两天可以活吗？别人只剩下一天而已。你既然是善良的人，就把你所剩下的与穷人分享吧！你不要迟疑把你仅有的奉献出来，你不要只想到个人的利益，而不顾众人的危急。即使你只剩下一块面包，要是一个乞丐来敲你的门，你也要把面包拿出来，举目向天哀求说：『主啊，你所看见的这块面包是我最後的一块，危险之大不难想像。可是在我眼前除了这块绝无仅有的面包外，还有你的诫命，我就和我这位挨饿的兄弟分着吃了吧！我知道你的仁慈，我也信赖你的大能。请你不要推延你的乐善好施，要是你认为妥当，就请你广施恩惠吧！』。要是你向上主这样祈祷，也这样作，你给穷人的那块面包将成为一大片庄稼的种子，它要给你带来丰富的果实，担保你的所需，因为你曾经作了怜悯的使者」。

除了上面所提到的那叁件事，圣巴西略也开导青年教友妥善阅读教外作家的作品，他自己则为圣经作注解，在所写的'论圣神'的着作中明确指出天主圣神的地位。

总之，圣巴西略是个稳重和乐於对话的人，只可惜才活了四十九岁，生前没有能够看到他为教会的安定所作的努力的成果。後人在他的名字之前冠以'大'这个字来推崇他的圣德和学问。
圣巴西略有一位弟弟，名叫额我略（Gregorio di Nissa,335-394 ），他原是结婚的人，後来进入隐修院潜修，然後又当了巴尔干半岛东部尼萨城的主教，就因为如此，历史上都称他为'尼萨的额我略'。他是一位很好的神学家，在君士坦丁堡大公会议中曾担任极重要的角色。他的神学思想充满默观和神秘的色彩，这也是他的大部分着作的特色。他强调：人既然是按照天主的肖像受造的，所以有能力认识天主，而且在走完人生这段考验和净炼的旅途之後，必将回到创造他的天主那里。

这位尼萨的圣额我略在'论人的创造'这本书中说：「神性之美既不是形象外在的美丽，也不是动人的外表，而是完美的生命所含的无法形容的真福。就像画家一样，他从各种色彩的颜料中挑选适当的颜色，把心中想像的美表现在形象上。塑造我们的天主也是一样，他所使用的颜色就是存放在我们心中的德行，这些德行能在天主的肖像中开出美丽的花朵，在我们身上彰显天主的大能。．．．如果你们仔细观察神性之美的其他特徵，你们会发现我们的形象的确相似天主。．．．人的本性也拥有圣神和圣言，你们在自己身上发现有理性和思想，这便是仿效那本身就是圣神和圣言的天主。天主是爱，也是爱的泉源。超凡卓越的圣若望说：爱来自天主，天主就是爱。那位创造我们的本性的天主把这些特徵根植在我们身上。是若望记载耶稣的话说：如果你们彼此相亲相爱，人们可以从这里认出你们是我的门徒。所以，要是缺乏爱，天主在我们身上的肖像将会变形」。

和圣巴西略同年生的一位老同乡，名字也和他的弟弟一样，但是叫额我略．纳西盎（Gregorio Nazianzo,330-390 ），他性情比较优柔寡断，不是当领导的人。公元叁八一年东罗马帝国皇帝狄奥多西召开君士坦丁堡大公会议之前任命他为君士坦丁堡的主教，结果会中许多主教以为他缺乏显赫的经历，没有资格担任东罗马帝国首都的主教，额我略．纳西盎对那些主教的争吵感到不齿，挂冠而去，潜心研究圣经和神学，留下很多不朽的着作。

最後，我们来谈一下希腊教父中着作最丰富的一位，他就是金口圣若望（Giovanni Crisostomo,345-407 ）。金口圣若望生于安提约基雅，原先在荒漠隐修，後来当了执事，又在安提约基雅晋升了神父，是一位了不起的讲道家，这使得他在公元叁九七年被推为东罗马帝国首都君士坦丁堡的主教。但是金口若望并不是属於在社会政权官僚中打滚的人，他心直口快，待己待人都很严厉，曾一心一意要改革当时神职人员和皇帝宫廷中那些人的不良习俗。不料得罪了皇后，又受到埃及亚历山大城的主教泰奥菲洛（Teofilo）谗言的陷害，于公元四零叁年遭革职充军，但因为民众施加压力，所以金口若望仍然留在君士坦丁堡。不料次年又被充军，这次被贬到远远的地方去。公元四零七年死在充军之地。

这位善於讲道、所以才被遵奉为'金口'的若望主教对讲解圣经非常有造诣，他勉励基督信徒各按自己的身份和生活状况善度信仰的生活，写了许多关于司铎、婚姻和守贞的言论着作。他在有关宗徒大事录第二十篇讲道中说：「基督并没有让保禄免於危险患难，他让保禄自己去闯，他希望每个人把聪明才智发挥到极点。基督我们知道宗徒们与我们并没有不同，而圣宠也并不一定包办一切，否则宗徒们不都成了木头，一无作为。相反地，宗徒们个个都大显身手，理由就在这里。我们也应该如此，为拯救弟兄而努力。随时随地为众人的得救而受苦，这一点也不比殉道致命逊色，再没有比这个更中悦天主。身为基督信徒，却不拯救他人的灵魂，再没有比这个更令人受不了的事：你不能借口贫穷，因为因为那个奉献两个小铜钱的寡妇必定叫你哑口无言；伯多禄也会使你张不开口，他曾在耶路撒冷圣殿门外说他既没有金子也没有银子，却把他所拥有的拿出来，治好了瘸子；保禄也穷到经常没有东西吃，忍饥挨饿；你不能借口出身贫贱，宗徒们都是默默无闻的人，他们的双亲都身出寒门；你也不能说你没有知识，宗徒们都是目不识丁的人；你不能推辞有病，因为弟茂德是经常患病的人。所以，只要愿意尽自己的所能，每个人都能对别人有益处。那些只顾个人利益的人，都是没有用的人，就像那些童贞女一样，她们贞洁、漂亮、有德行，却一无所用，正因为如此，她们才受到惩罚。我们不能责备她们个人的行为，不能说她们不贞洁，不能说她们亵渎天主，但她们对别人一无用处。那个把银钱藏在地里的人就是这样，他的生活无可指责，只是他对别人没有用」。

以上所介绍的是希腊教父中几位比较最重要的，当然还有别的也相当出色，例如耶路撒冷的济利禄（Cirillo di Gerusalemme,318-387 ）和亚历山大城的济利禄（Cirillo di Alessandria,370-444 ），我们在此无法一一详述。


天主教历史浅谈-30. 拉丁教父黄金时代-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

30. 拉丁教父黄金时代

天主教历史和教义中所称的教父是指初世纪时代、甚至中世纪以前、教会的作家们。这些作家们有的生活在希腊文化世界，有的生活在拉丁文化世界，于是有所谓的希腊教父和拉丁教父之别。希腊文化和拉丁文化大致以巴尔干半岛垂直线为分水岭，半岛以东那片广大地区为希腊文化领域，以西为拉丁文化领域。希腊文化以希腊哲学为灵魂，重视思辨逻辑，拉丁文化则重视实际人生，但後来也深深受到希腊文化的薰陶，成为既讲究实际又重思辨的西方文化。

初世纪时代基督信仰已经传遍希腊文化地区，基督信仰源出於旧约犹太宗教，基督耶稣承旧约犹太宗教之先，启新约基督信仰之後。这个出於希伯来文化的宗教以神和人的直接关系为信仰生活的依据，这样的信仰生活一旦进入崇尚理性推论的希腊文化世界，非要受到这个文化的批判和过滤不可。于是，在初世纪时代教会内部所发生的和对外所遇到的有关信仰教义的争执论战，绝大部分都出现在希腊文化世界。这样的论战有助于神学的反省与探讨，也无意间提供了培养教父的园地。

希腊教父为数比拉丁教父多，也比较有创意，有成就，拉丁教父的论述经常引据希腊教父的思想，唯一例外的是圣奥斯定。希腊教父中最出色的几位我们已经介绍过了，现在我们来介绍拉丁教父中的几位代表，他们也都和希腊教父同一个时期，介於第四第五世纪之间，是所谓的教父的黄金时代。

拉丁教父最享盛名的几位中，最早的一位是鼎鼎大名的米兰主教盎博罗削（Ambrogio,340-397）。盎博罗削原是罗马帝国意大利半岛艾米利亚（Emilia）和利古利亚（Liguria）这个区域的总督，公元叁六九年他叁十岁那一年，米兰教区在选举新主教，但始终难产，盎博罗削以地方行政首长身份在场维持秩序，务使选举能够顺利，不发生意外。在一次众说纷纭、争执不下的选举过程中，在场有一个小孩子突然高呼"盎博罗削主教"，当时在场的人士大感意外，盎博罗削本人更觉得莫名其妙，因为他是政府高官，虽然已在听要理，准备奉教，但那时候他连基督信徒都不是，怎能担任主教？可是在场的人士竟然都摒弃自己的成见，完全响应那个小孩子的呼声。盎博罗削竟也难却盛情，勉为其难地接受群众的拥护。过了几天，盎博罗削领了圣洗，旋又祝圣为主教。

担任米兰的主教後，盎博罗削便把自己的财产完全分施给穷人，并要求每个教友履行社会正义，他说「土地属於众人，而非仅属於富有的人」。公元叁九零年希腊半岛德撒洛尼城发生暴动，罗马皇帝狄奥多西下令镇暴，屠杀了七千人，盎博罗削深深不以为然，竟然要求皇帝先忏悔作补赎，然後才准许他领圣体。这位半路出身的主教的确是个好牧人，他善尽主教的一切职务，我们後人可以从他所遗留下来的丰富着作中发现这一切。他的着作包括'讲道集'（sermoni）、领洗要理讲解（catechesi battesimali）、论守贞（trattato sulla verginita）等等，他还为教会的礼仪谱写了一些圣歌，开了西方教会在礼仪中咏唱圣歌的先河。

盎博罗削在他的'论圣事'的作品中教人如何祈祷说：「你们倾听该如何祈祷：宗徒说『我要众人在任何地方都心灵洁白地祈祷，毫无怨恨和怒气』。可是主耶稣在福音中却说：『当你祈祷的时候，你要进入你的房间，把门关起来，向你的父祈祷』。你不觉得这其间有矛盾吗？宗徒叫人到处祈祷，上主却要人在自己的房间祈祷。其实一点也没有矛盾，你尽可以在任何地方、也在你的房间祈祷，因为你的房间到处都有。即使你生活在外教人中，在犹太教信徒中，你仍然到处有你隐秘的房间。你的房间就是你的心灵，你即使参杂在人群中，你仍然有内在隐秘关闭的房间」。

盎博罗削主教继续说：「上主要人进入自己的房间祈祷，他要说的是：你不要像犹太人一样，只用嘴唇光荣我，他们的心灵却远离我。所以，你不要只在口头上祈祷，而要进入你的内心深处，专心一意地祈祷。至於甚麽叫作把门关起来呢？你知道在祈祷的时候，有一扇应该关起来，你不要高声喊叫，不要分心，不要跑到群众里面，而要不声不向在你心中祈祷，这样你可以确定上主一定听到你的祷声，因为他洞悉一切。你要暗中向你的天父祈祷，因为他看得到隐藏在你祈祷中的一切」。

最後，盎博罗削主教说：「为甚麽我们要在隐秘中、而不要大声大喊地祈祷呢？试看我们周遭，如果你向一个耳朵敏锐的人讲话，你不会喊叫，而是以温和轻柔的声调向他倾诉。要是你向一个聋子说话，就是拉高嗓门又有甚麽用？那些高声叫喊的人以为只要嘶吼，天主便听得见，殊不知这样作正减少他祈祷的效用。反过来说，在静默中祈祷的人证明他有信德，因为他知道天主洞察人心，在他还没有开口之前，天主已经聆听了他的祈祷」。

拉丁教父中，与圣盎博罗削同时代，而且同享盛名的，就是热罗尼莫（Girolamo, 347-397）。热罗尼莫是个很传奇的人，他生于今天巴尔干半岛克罗的亚共和国的达尔马提亚地区（Dalmazia），年轻时度着流浪的生活，後来到罗马求学，过着放荡的学生生涯。结束罗马时期的学生生涯，便到东方去，在那里曾经一度进入隐修院尝试隐修生活，而且勉强地当了神父。

公元叁八二年热罗尼莫又回到罗马，在达马索（Damaso）教宗手下效劳，并为罗马许多热心的贵妇服务。叁年後，他又前往东方，退隐犹太境内的白冷，在那里，他和几位女性挚友共同建立了许多男女隐修院。热罗尼莫虽然是个多才多艺的人，但是脾气暴躁，说话尖酸刻薄，甚至经常诬告别人，因此树立了很多敌人。他花了大半生研究圣经，达马索教宗因此委托他修订拉丁文版的圣经，可是他宁愿自己下手，重新把旧约圣经从原来的希伯来文和阿辣美语翻译成拉丁文。这部由他着手翻译和修订的圣经就叫作'通俗拉丁文本圣经'（Vulgata），也是教会所承认的官方正式的圣经。

除了翻译圣经外，热罗尼莫也写了一些评论介绍圣经的文字，一些很具争论性的文章，以及一些很有意思的书信。例如他写了一封信给他的女性挚友保拉（Paola）的女儿莱塔（Leta），教导她如何借着阅读圣经来教育女儿，也就是保拉的孙女，名字也叫保拉。热罗尼莫这样写说：「与其给以宝石美玉和丝绸的衣裳，不如叫她爱好天主的书。可是不能只喜爱书中那些镀金的袖珍画或用巴比伦细软的皮所制成的书页，而要努力设法咀嚼和品味已经严格修订和注解的文字」。
热罗尼莫强调：「首先要学习'圣咏'，抛开那些无聊的诗词小调。在撒罗满的'箴言'中精挑细选作人作事的道理。多读'训导篇'，以便习惯于看轻世俗的事物。从'约伯书'中设法全力效法刚毅和坚忍的榜样。之後，便要捧读福音，而且从此不能释手。然後，全心研读'宗徒大事录'和'宗徒书信'。在心中填满了这些宝藏之後，才开始背诵'先知书'、 '列王纪'、'编年纪'、'厄斯德拉'以及'埃斯德尔传'，最後才可以读'雅歌'而无害，因为如果一开始便阅读'雅歌'，不但无从领会用情欲方式表达灵性婚礼之美的诗词文字，甚至会因此受害。千万留意所有的假圣经，需要非常的谨慎才足以从污泥中分辨出金子来」。

盎博罗削和热罗尼莫两位教父可以说是第四世纪下半叶的人，比他们稍微晚几年、却活到第五世纪叁十年代的另一位拉丁教会大教父、大圣师是奥斯定（Aurelio Agostino d`Ippona, 354-430）。这位一生也非常传奇的人物对西方拉丁教会的思想影响之大，恐怕没有出其右者。

奥斯定生于北非昔日的努米底亚（Numidia）地区的塔加斯泰（Tagaste），也就是今日阿尔及利亚的苏格艾赫拉斯（Souk Ahras）。年轻时在家乡求学，後来在迦太基城教书。书没有教多久便渡海来到帝国首都罗马和米兰等地游学，一心一意想从哲学和摩尼教的善恶二元论中找到真理。在意大利，奥斯定认识一位妇女，和他生了一个儿子，名叫阿代奥达托（Adeodato），他觉得和这位妇女的关系似乎是他人生旅途上的一个障碍。最後，在米兰主教盎博罗削的开导下，奥斯定终於看到了光明，并在公元叁八七年叁十叁岁那一年从盎博罗削主教手中领洗入教。

奥斯定领洗入教後便回北非老家，想去度隐修的生活，不料伊波纳（Ippona）教区的教友却希望他当他们的神职人员，他无法拒绝，只好接受祝圣，并担任主教的助理。伊波纳的主教去世後，奥斯定便在公元叁九五年继任为当地的主教。在叁十五年的主教牧职中，奥斯定讲道不遗馀力，而且周游北非各地，探望他的神职弟兄，并参加几次区域性的教务会议，对抗当时蔓延北非、自成一派的'多纳托'裂教（donatismo），声讨一位原籍爱尔兰、名叫贝拉基（Pelagio）的隐修士所倡导的得救论（pelagianesimo）。贝拉基主张人不受原罪的影响，只靠自己个人的努力，不必借助天主的圣宠，便可以得救。奥斯定以他个人皈依的亲身体验，强调没有天主的圣宠的帮助，人无法得救。

公元四一零年八月欧洲北部蛮族西哥特人攻陷罗马，焚烧抢劫叁天而去，消息传到北非，人人震惊，奥斯定尤其焦虑，于是立志写'天主之城'（Citta di Dio）这部旷世名着，阐述天主对人类的计画。奥斯定强调：在天主的计画中，人类历史上始终出现两座对立的城市，一座是天主之城，一座是地上之城。尽管帝国要衰亡，文化要消失，但天主的教会永不消灭。

'天主之城'这部巨作，奥斯定写了十五年才完成。搁笔的时候，东西罗马帝国已经频频遭北蛮和匈奴的侵扰，摇摇欲坠。公元四二八年，罗马派驻北非将领博尼法乔（Bonifacio）图谋独立，举兵反，罗马派兵讨伐，博尼法乔引狼入室，向蛮族汪达尔人乞援，并提供运输船只。汪达尔王正中下怀，率部众八万入北非，登陆後大肆焚掠残杀，北非一片哀鸿。奥斯定看到这一切，悲从中来。公元四叁零年汪达尔人入侵努米底亚地区，兵临伊波纳城下，围困罗马叛将博尼法乔于城内，七十六岁的奥斯定主教面对城中无数难民，除了安慰鼓舞他们之外，也不知所措。围城四个月後，奥斯定得了疟疾不治，八月二十八日谢世。次年，公元四叁一年，伊波纳城陷，博尼法乔逃回罗马。

在所有的教父中，奥斯定算是最多产的作家，从他的讲道和要理讲解中，我们不难发现他除了是一位尽忠职守的主教外，更是一位杰出的教育家。他的着作也涉及圣经讲解、哲学和神学探讨。但在他所有的作品中，最脍炙人口和最享盛名的，莫过於'忏悔录'（Confessioni）。这是一本自传性质的书，内容叙述他皈依天主的心路历程，是一部感恩的祈祷颂词。'论天主圣叁'（Sulla Trinita）也是不朽之作。总之，在奥斯定以後的所有神学家，直到马丁路德、加尔文和扬森，没有一个不以奥斯定的思想为奎臬。

奥斯定教导迦太基一位名叫德奥格拉吉雅斯（Deogratias）的执事，如何向那些无意立刻善度圣洗生活的人讲解基本要理，他说：「你要记住，如果我们为我们的所作所为感到喜乐，人家就更容易听从我们。我们讲话的语气如果坚定，别人就可以感受到我们内在的喜乐。．．．阐述信仰的真理，问题不在从哪里开始，在哪里结束，而在於如何在喜乐中教导：越能怀着喜乐教导，越能受到听信。．．．我必须告诉你如何获得喜乐，．．．我承认，要是听众没有任何反应，你实在很难把话讲到底。所以必须求助于种种演讲的方法，以便激发听众的兴趣，也必须把听众从他们的保守约束中解放出来。．．．我们讲话要和蔼可亲，以减少尊重的心情所带来的隔阂，我们要记住我们彼此是兄弟；我们要提出问题问听众，以便知道他们是否听懂了我们所说的；我们更要鼓励听众自由地提出不同的意见。．．．我们需要借用合适、不离题的俏皮妙语来吸引听众的注意力，再不然就要叙述一些令人惊奇、能打动人心的话题来掌握他们的兴致．．．」（节录自Consigli per una catechesi elementare）。

拉丁礼教会的教父们除了上面提到的鼎鼎大名的叁位之外，还有十数位也相当重要，例如第五世纪加采东大公会议时代的大良一世（Leone I, il Magno）教宗，以及第六第七世纪之交的大额我略一世（Gregorio I, il Magno）教宗，他们两位都有非凡的成就，所以都被冠以'大'（Magno）这个尊称。但是这些教父们的作品经常没有受到重视，因此少有人提到他们。

传统认为的教父时代是随着第七世纪基督信仰文学作品的衰微而告结束。虽然有人以为藕断丝连，教父时代应该延续到十二世纪的法国圣师伯尔纳多时期才算完结，但是这样的看法似乎有点牵强，因为第七世纪的欧洲早已进入了'上'中古世纪时期，这个时期中的教会已经发生巨大的变化，而且教会内的作家大多只限於发挥先前教父、特别是圣奥斯定的思想而已。


天主教历史浅谈-31. 天主教面对日耳曼北蛮入侵罗马帝国的冲击-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

31. 天主教面对日耳曼北蛮入侵罗马帝国的冲击

天主教会自从耶稣基督创立以後，经过了叁百年才被罗马帝国正式接受。罗马的君士坦丁大帝在公元叁一叁年颁布帝国境内宗教自由法令并厚待天主教後，天主教受宠若惊，而且也知道善用良机，奠定教会的基础，发展教义神学和圣经学，排除各种异端，仿照帝国的行政体制树立教会的正统和组织。这种政教配合的美好时日使当时教内不少人士以为天主的国已经降临人间，那真是教会的黄金时代。到了第四世纪末叶，罗马帝国境内的基督信徒几乎都相信教会在帝国的体制之外是无法存在的，因为那时候的教会组织和帝国的行政系统是搭配的，身为教会的主教就等於是帝国的高级官员，再说，那个时代教会的大公会议都是由皇帝出面召开的。

可是正当教会在逐渐巩固它的内外生活体制的时候，罗马帝国却开始衰微没落。公元叁九五年皇帝狄奥多西（Teodosio）去世，遗命把帝国东部交给长子阿尔卡迪奥（Arcadio），西部交给次子奥诺里奥（Onorio），一个大帝国从此分为东西两半，再也没有统一过。这时候，欧洲北方蛮族已经开始南下入侵罗马帝国，西罗马帝国早已病入膏肓，所以经过北蛮屡次攻打侵扰之後，在第五世纪七十年代覆亡。至於东罗马帝国，却能够继续维持一千年，但是它的疆域越来越小，直到公元一四五叁年奥托曼帝国皇帝穆罕默德二世攻下君士坦丁堡，才寿终正寝。

在东西罗马帝国数百年、甚至一千多年的变幻中，教会虽然历尽波折，却能在人世沧桑中避开历史时空的存废逻辑，继续走它有别于现世其他任何团体组织的道路。

话说第五世纪初年，欧洲北部日耳曼蛮族受到来自亚洲匈奴人的侵扰，于是纷纷越过多瑙河和莱茵河，闯入罗马帝国境内求生。公元四一零年，西哥特人（Visigoti）在他们的首领阿拉利克（Alarico）的率领下攻陷罗马城，焚烧掠夺两叁天後扬长而去，事件震惊整个罗马帝国。西哥特人最後定居高卢和伊比利安半岛。公元四二九年，北蛮的之一的汪达尔人（Vandali）得到北非罗马帝国叛将博尼法乔（Bonifacio）的内应，入侵北非，大肆焚掠残杀之後，反目围困引狼入室的博尼法乔于伊波纳城（Ippona）数个月。该城的主教奥斯定四方奔走，救济和安慰涌入城内的大批难民。年届七十六高龄的奥斯定疲劳奔命，又得疟疾，终於在公元四叁零年抑郁而终。次年，汪达尔人攻下伊波纳城，八年後又占领西罗马帝国北非行省重镇迦太基（Cartagine），成为北非的新主人。

当汪达尔人横扫北非之际，匈奴王阿提拉（Attila,400-453）攻入西罗马帝国。公元四五一年阿提拉进犯高卢北部，在巴黎附近的特鲁瓦（Troyes）遇到帝国和蛮族联军的顽抗，战事剧烈，双方损失惨重，阿提拉打退堂鼓。隔年，阿提拉又率部众南下意大利，西罗马帝国军队迎战不利，皇帝瓦伦蒂尼亚诺叁世（Valentiniano III）震惊，委托教宗良一世（Leone I）前往北部明乔河畔（Mincio）安抚匈奴人。

罗马幸逃了匈奴之患，但它那摇摇欲坠的体态却无法逃过南方北非汪达尔人的垂涎，叁年之後，公元四五五年，汪达尔王根泽利克（Geseric）从北非率舰北上，长驱直入罗马，蹂躏十四天而去，罗马文物破坏殆尽。又过二十年，罗马出了一位年轻没有经验的皇帝罗莫洛．奥古斯托洛（Romolo Augustolo），他在位不到一年，就被手下蛮族兵头目奥多亚克（Odoacre）推翻。罗莫洛．奥古斯托洛算是西罗马帝国末代皇帝，此後不再有任何帝王出现，西罗马帝国从此灭亡。一个文明的古罗马世界，一个信仰基督的帝国就这样消失在历史中，继之而起的是由西哥特人、东哥特人、布根蒂人、汪达尔人这许多蛮族所建立的小王国。

西罗马帝国覆亡，但是那里的基督信徒仍然存在，他们的哀痛失望不难想像，许多教友以为世界末日已到，他们不相信教会能够没有帝国而能继续存在下去。早在公元四一零年西哥特人侵犯罗马两天的时候，帝国境内的教友已经遭受了一次大创伤，当时的异教居民就认为那是他们的神在惩罚帝国，因为帝国丢弃原来的宗教而改信耶稣基督。如今帝国完全消灭了，基督信徒更忧心忡忡，他们自问：为甚麽遗体珍存供奉在罗马城的圣伯多禄、圣保禄宗徒以及许多致命者没有保护罗马免於蛮族的凌辱、侵占和摧毁？另有些教友则说，这是天主在惩罚基督信徒所犯的罪过。

隐居在东方巴勒斯坦白冷城的大教父热罗尼莫圣师听说罗马遭蛮族侵犯，朋友和许多人遭屠杀，悲痛之馀，向罗马的遇难者遥寄同情的眼泪。而远在南方北非的奥斯定听说罗马被西哥特人蹂躏抢掠，则发奋写'天主之城'这部名作，寄哀情于文字，设法以超性的观点来说明人世沧桑的无常和天主上智安排的永恒。

在北蛮大举侵犯罗马帝国、而帝国各地方政府处於摇摆不定、时存时废之际，天主教会是唯一尚存的组织体制。因此，各地的主教经常代理名存实亡的帝国行政业务。比方北非伊波纳城的主教奥斯定在汪达尔人血洗北非之际，他便在当地收容无数的难民，并要求各地的主教和神父们坚守岗位，与地方人民共患难。

既然欧洲北方蛮人迫於匈奴的进逼，纷纷西移南迁，侵入罗马帝国疆域，造成喧宾夺主的情势，教会中有些人士对新局势有了新的见解，他们认为必须接受事实，与这些野蛮人和平相处。从另一方面来说，蛮族中有些头子也非常敬仰罗马文化，他们甚至邀请前朝帝国的官员襄佐政务。葡萄牙北部布拉加（Braga）城一位名叫奥罗西奥（Orosio）的神父，九死一生逃避了汪达尔人的屠杀，奔往北非伊波纳城，依附在奥斯定主教那里，他在所写的'抗拒异教徒史略'（Storia contro i pagani）中说：「有谁知道正当东西方各地的圣堂充满匈奴人、汪达尔人、布根蒂人的时候，野蛮人侵入了帝国呢？难道我们不应该为天主的仁慈而欢心雀跃吗？他借着我们的破产而使许多民族认识了真理，否则，他们怎能与真理接触呢？」。

奥罗西奥以为北蛮的入侵宣告了教会将进入新的时代。事实上，这些日耳曼蛮族中，有很多已经是基督信徒，因为在第四世纪中叶的时候，就有一位属於亚略异端、哥特人、名叫乌尔菲拉（Ulfila）的主教向他们宣讲福音。一般而论，这些日耳曼蛮族对欧洲的天主教徒还算客气，但是对北非的天主教徒则残暴异常。

在蛮族侵扰西欧的时候，也发生一件趣事。根据第六世纪法国图尔（Tours）教区主教额我略（Gregorio di Tours，538-594）所写的'法兰克人历史'的记载，娶天主教女子克洛蒂尔德（Clotilde）为妻的蛮族法兰克人君王克洛多维奥（Clodoveo, 466-511），在一次对抗另一个蛮族的时候，发现他的部众就要溃败下来了，突然急中生智，高举双手， 着眼泪向天呼求说：「克洛蒂尔德所称呼的永生天主之子耶稣基督，据说你帮助那些陷入危险的人，并使寄望于你的人得胜，因此，我虔诚求你前来相助。如果你使我战胜敌人，好证明你的威能，就像那些把自己奉献于你的圣名的民族所经验到的一样，则我必定信奉你，因你的名受洗，因为我曾呼求我的众神明，但他们并没有帮助我，足见他们没有任何能力，他们无法帮忙那些事奉他们的人。所以，我恳求你，也愿意信赖你；请叫我脱免敌人之手！」。克洛多维奥祈祷完毕，顿见敌军狼狈溃逃。

法兰克王克洛多维奥在生死关键时刻，因着祈祷而转败为胜，他所经验的奇迹和两百年前罗马帝国君士坦丁大帝凭着基督十字架的标记而战胜强敌的事迹如出一辙。克洛多维奥没有食言，他真的皈依天主教，而且对後世发生极大的影响。因着他，法兰克人都信奉了天主教，而这个蛮族也从此得到高卢罗马人在文化文明各方面的帮助，进而征服了日耳曼各蛮族部落。

西罗马帝国灭亡後，天主教徒看到法兰克人世界中有一位信仰天主的君王，因此倍感亲切，他们于是渐渐地不再把向心力投向东方的君士坦丁堡，因为在西方已经有了一位新的'君士坦丁大帝'。
当法兰克人逐渐征服日耳曼各蛮族的时候，东罗马帝国皇帝查士丁尼（Giustiniano,482-565）也发奋收复失地，设法把沦入蛮族手中的领土抢回来，这件事他在北非和意大利倒有些斩获。可是查士丁尼皇帝的最大成就还在於建造君士坦丁堡那座辉煌的圣索非亚圣殿，以及颁布罗马法典，就是所谓的'查士丁尼法典'。这部汇集罗马帝国所有法律的法典成了後世欧洲民间和宗教一切法律的蓝本。


天主教历史浅谈-32. 伊斯兰教的兴起与阿拉伯人入侵基督信仰的世界-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

32. 伊斯兰教的兴起与阿拉伯人入侵基督信仰的世界

欧洲北部日耳曼蛮族于第五世纪初叶开始大举南下，入侵西罗马帝国後，在一百多年间，地中海沿岸各地纷纷落入蛮族手中。公元四七六年，西罗马帝国最後一位皇帝罗莫洛．奥古斯托洛（Romolo Augustolo）被手下蛮族兵将领奥多亚克（Odoacre）罢黜，西罗马帝国从此寿终正寝。取帝国而代之的是各蛮族在西欧、南欧和北非所建立的小王国。

随着西罗马帝国的殒落，天主教会也遇到空前的大冲击，有人为此哀痛欲绝，如隐居在巴勒斯坦的圣热罗尼莫，也有人因此得到启示，发奋写作，为天地立命，如北非的圣奥斯定，又有人以塞翁失马焉知非福的观点展望新局，如投奔圣奥斯定的葡萄牙神父奥罗西奥。但事实上，在那看来似乎万劫不复的昏暗时代中，教会却奇妙地生存下来。哪知一百五十年後，阿拉伯半岛的阿拉伯人兴起，开始横扫地中海沿岸各地，他们对教会所带来的冲击远比北蛮更激烈。

第七世纪的阿拉伯半岛是世界文明和宗教的交叉路口，根据传统的说法，这个地方原来就居住着信仰一神教的民族，他们的信仰远比犹太教、天主教和伊斯兰教还早。按照可兰经的说法，这些民族就是旧约圣经所记载的亚巴朗和他的子孙们（hanifs）。後来，渐渐地有犹太教和天主教团体迁移到阿拉伯半岛的红海沿岸，甚至到了半岛南端的也门。不过，那里大部分的居民还是信仰多神的游牧民族，他们之间并不和睦，彼此交相攻伐，岁无宁日。传闻半岛邻近红海的麦加城的'卡巴'（Kaaba）清真寺珍存着一块加比厄尔（Gabriele）总领天使带来的黑石头，因此吸引无数的阿拉伯人前往朝圣，赶市集。

在这些不同信仰的交互影响下，穆罕默德（Muhammad）于公元六一零年宣称他得到来自天上的讯息的启示，指出天主审判世界人类的日子即将来到，人人都应该悔改皈依。穆罕默德所得到的天上讯息就是'可兰经'，这个经典要求信徒绝对服从唯一的天主。这种绝对服从的行为，阿拉伯语就叫作'伊斯兰'（Islam）。因此，信奉可兰经的人士便称为伊斯兰教徒。

穆罕默德宣称自己是自亚巴朗以降，许多众先知中最後的一位，耶稣也是众先知中的一个。穆罕默德自认为他在阿拉伯世界中负有重建一神教、并使阿拉伯人在世界中与其他民族平坐平起的重任。为使阿拉伯人与其他民族平等，遵奉可兰经是唯一的途径。奇怪的是穆罕默德同族的人并没有信他那一套，不得已，只好在公元六二二年逃离麦加，避居麦地那（Medina）。'避居'这个行为阿拉伯语叫作'伊吉拉'（higira）。因此，伊斯兰教徒把穆罕默德移居麦地那的这个行为当作他们纪元的年号。

穆罕默德原来想把同样信奉唯一真神的犹太教徒和基督信徒联合在他的可兰经旗帜之下，但没能如愿以偿，于是反目与犹太教徒和基督信徒为敌，同时宣告他的新宗教'伊斯兰教'的诞生。伊斯兰教既诞生，穆罕默德便开始以武力征服阿拉伯半岛其他部落，铲除麦地那所有的犹太教徒，自立为教主，建立一个以可兰经为法律的政教一体的国度。公元六叁零年，穆罕默德攻下麦加，两年後死在麦地那。

当信奉伊斯兰教的阿拉伯人在阿拉伯半岛崛起的时候，西北边的罗马帝国和东边的波斯帝国都已经式微，于是阿拉伯人乘机东征西讨，以闪电战术占领了许多地方。他们乐意为扩展唯一真神的国而效命疆场，马革裹尸也在所不惜。这便是伊斯兰教保守派人士通称的'圣战'（djihad）。

阿拉伯半岛西边的埃及和北边的叙利亚本来都是信仰基督的罗马帝国的天下，可是当阿拉伯伊斯兰教徒大军杀到的时候，那些地方的居民却没有甚麽反应，甚至还以为阿拉伯人是他们的解放者，因为埃及和叙利亚的基督信徒在教义和种族上，一向与君士坦丁堡东罗马帝国和教会当局处在冲突的状况之中。他们这种态度给阿拉伯征服者的军事行动许多方便。

公元六叁八年，耶路撒冷、叙利亚、巴勒斯坦相继陷落，六四二年埃及的亚历山大城也沦陷，六五一年阿拉伯人灭波斯王朝。北非的居民对抗阿拉伯人的入侵必较顽强，但也在第七世下半叶接二连叁失守。公元六七零年，阿拉伯人在突尼斯建立凯鲁万城，公元六九八年迦太基城弃守。到此，北非完全成为阿拉伯人的天下。公元七一一年，阿拉伯人和北非的柏柏人（Berberi）联合，跨海向欧洲的伊比利安半岛进发，占领了西班牙，直捣法兰克王国的心脏普瓦捷（Poitiers）城。

阿拉伯的伊斯兰教徒进犯欧洲，显然犯了基督信徒的大忌，信仰基督的欧洲是无法接受这个事实的，从此便揭开一连串无止无休的战争序幕。这场基督信徒和阿拉伯伊斯兰教徒之间的神圣战争延绵了七百六十年，直到公元一四九二年伊斯兰教徒被逐出西班牙，退回北非为止才结束。

当阿拉伯的伊斯兰教徒占领耶路撒冷等圣地四百年後，欧洲的基督信徒再也无法忍受耶稣基督诞生和生活过的地方继续处在异教徒的统治之下，也不愿意东西方之间的贸易交通被信奉伊斯兰教的阿拉伯人和土耳其人所垄断，于是在第十一世纪末年（一零九五年）在乌尔巴诺二世教宗的推动下，发起征讨伊斯兰教徒，以收复圣地的军事行动。这就是历史上有名的十字军东征。

当然，阿拉伯人与西方文明接触的时候，也惊讶于西方古典的希腊文化，他们多方吸收消化，甚至予以发扬和传播。因此，地中海沿岸的西班牙和西西里岛便成了基督信仰文化和伊斯兰文化交流的重要地区。今天我们在西班牙东南部和意大利南方的西西里岛仍然可以看到许多辉煌的、充满东方色彩韵味、细腻别致的亭台楼阁建筑，就是伊斯兰和基督信仰文化交相辉映的产物。

话说回来，当阿拉伯人占领东罗马帝国东边地区和北非以後，伊斯兰教徒虽然在某些地方也对那里的古老天主教团体采取某种程度的宽容与包含，到底在伊斯兰政教的统治下，这些教会团体绝大部分还是慢慢地消失，不过其中有些直到今天还能继续生存下来，最着名的无非是埃及说'科普特'语的古老基督信徒团体和黎巴嫩的'马龙尼'基督信徒团体。这些教会团体一直固守着他们的古老传统如隐修生活，也维护着自己的文化特色如礼仪所使用的语言。至於北非地区教会团体的处境，一向没有好转过，当阿拉伯人占领那片广大地区的时候，那里还有大约四十位主教，四百年後只剩下五位，再过九百年，一九七九年时，只剩下两位。十二世纪初的时候，北非几乎再也看不到基督信徒，于是，教会的重心已不再是以罗马为中心的地中海区域，而是向北移了。

正当西罗马帝国殒落、阿拉伯伊斯兰教徒在地中海四周来去自如、天主教会的重心逐渐北移之际，欧洲东北方的斯拉夫人则开始西移和南下，他们在多瑙河两岸定居，也南下抵达亚德里亚海的巴尔干半岛沿岸。斯拉夫人的出现无形中成了东方和拉丁语系的西方之间的一道城墙，于是信仰基督的世界从此又有了新的地理形势。

西罗马帝国灭亡後，东罗马帝国也没有好日子过，它的南部已在七世纪中叶被阿拉伯伊斯兰教徒所占领，巴勒斯坦、埃及和叙利亚等地都沦陷了，帝国北边和东部又受到斯拉夫人和保加利亚人的威胁，所剩下的可以说只是一个讲希腊语的亚洲国家而已。这样一个国家顶多只能够称为'拜占庭帝国'。它之所以称为拜占庭，因为东罗马帝国首都君士坦丁堡在公元叁叁零年建为都城之前，是个名叫拜占庭的小城，如今，东罗马帝国已经威风不存，风华不再，称它为拜占庭帝国或许更恰当。

东罗马帝国虽然四面受到威胁，西边有蛮族，北边有斯拉夫民族，东边有保加利亚人，南边有阿拉伯人，国势大大削弱，可是君士坦丁堡宗主教区在东方基督信仰世界中的地位不但没有因为帝国势力的锐减而水降船低，反而如旭日东升地凸显它的重要性，因为耶路撒冷、安提约基雅和亚历山大这叁个在宗教上与君士坦丁堡地位相当的宗主教区已经沦陷在阿拉伯世界中，完全被孤立起来，所以幸存的君士坦丁堡唯我独尊，俨然成了东方教会的中心，与西方的罗马抗衡。

西方的罗马在日耳曼北蛮消灭西罗马帝国之後，在政治上已经失掉它的重要性，但是在宗教上，它仍然是天主教会的中心。蛮族占领西罗马帝国後，建立了许多小王国，这些小王国的主人并没有能力治理希腊和罗马文化留下来的文明国家，所以在他们称王之後，整个西方原有的政治、经济、社会体制都慢慢地瓦解，城市生活和商业逐渐衰退，只有那些农村大领地还保存着一些乡村的活动而已，社会生活渐渐地野蛮起来，文化和艺术走向没落，原来的基督信仰生活又参入许多杂乱的迷信。

塞翁失马焉知非福，整个西方文明表面看来正在瓦解崩溃的现象，却是一次古老文化和蛮族各种新生活习俗交融互动的机会。在这种交融互动的作用中，基督信仰以它潜移默化的功能慢慢地助长一个新文明的诞生。这个文明以希腊和拉丁文化遗产为基础，再加上日耳曼民族新血轮的生命力，正朝向一个无法预测和无可限量的未来前进。


天主教历史浅谈-33. 西方新帝国的诞生与教宗国的形成-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

33. 西方新帝国的诞生与教宗国的形成

公元四七六年西罗马帝国灭亡後，西欧分裂为许多北方蛮族所建立的小王国，其中之一的法兰克王国在国王克洛多维奥（Clodoveo,466-511）的领导下，得到妻子克洛蒂尔德（Clotilde）的天主教信仰的帮助，逐渐统一西欧，建立了一个南起比利牛斯山、东北至日耳曼地区的美罗温（Merovingi）大王朝，同时率领他的臣民皈依天主教。克洛多维奥国王在公元五一一年去世後，美罗温王朝由他的四个儿子分四个小王国统治。这些小王国的王侯不理政事，代代相传，昏庸无度，把国计民生交给宫廷的管家来处理。从此，法兰克王国走向瓦解的末路。

公元七一四年，法兰克王国东北部奥斯特拉西亚（Austrasia）小王国由卡洛．马尔泰洛（Carlo Martello,685-741）这位总管家执政，他在七叁二年和七叁七年分别抵制阿拉伯伊斯兰教徒在西部普瓦捷（Poitiers）和南部阿维尼翁（Avignone）的进攻，因此名声大噪，权位高涨，嚣张到竟然开始干预教会事务，指派教会主教和隐修院院长的地步。卡洛．马尔泰洛在公元七四一年去世，他的儿子丕平（Pipino il Breve, 714-768），绰号'矮子'，继承他的职务。这位矮子丕平执政了十年後，发现他执政而别人当王，似乎于理说不过去，于是别有用心地向当时的教宗匝加里亚（Zaccaria）请教说：「谁应该当国王呢？是深居王宫，无所事事的人呢？或是身负国家命运的人呢？」，匝加里亚教宗回答说：「英明能干的比徒具虚名的当王更好」。丕平听了这个答覆，正中下怀，很快就把美罗温王朝最後一位昏庸的君王契尔德里克叁世（Childerico III）逼下台，并请求号称'日耳曼人的使徒'的波尼法爵（Bonifacio,673-754）主教给他加冕，自任为王。那是公元七五一年的事。

叁年後，意大利半岛北部的伦巴迪人（Longobardi）占领了东罗马帝国在意大利东海岸的重镇拉文纳（Ravenna），又进逼罗马，当时东罗马帝国已经自身难保，哪有能力顾及西方，教宗斯德望二世（Stefano II）很了解君士坦丁堡爱莫能助，于是远赴高卢请求法兰克王丕平相助。丕平乘教宗来求援之际，又让教宗亲自再给他和他的儿子们加一次冕。一个西方新帝国从此开始孕育。

就在斯德望二世教宗为丕平加冕那一年，即公元七五四年，丕平南下出兵意大利北部，打败伦巴迪人，把夺回来的土地全都交给教宗，并护送教宗回罗马。哪知伦巴迪人并没有把土地交给教宗，丕平于是在七五六年再次远征伦巴迪人，把他们击败，将原先的土地悉数奉送给教宗，让教宗全权治理。历史中有名的'教宗国'（Stati pontifici）从此形成，直到公元一八七零年意大利统一军占领罗马後，教宗国才消失。

教宗国的形成是得力于法兰克王的所赐，也因此教宗国无形中便多少受制于法兰克国王。当时虽然君士坦丁堡拜占庭帝国皇帝对罗马已经没有甚麽影响力，对法兰克王国更不能置喙，但是看到罗马教宗以国家君王的姿态出现国际政治舞台，实在感到不是味道，而教宗对拜占庭帝国皇帝的关系更是变得微妙。

公元七六八年丕平去世，把法兰克王国交给他的儿子大卡洛（Carlo Magno,一称查理曼, 742-814）。这位雄才大略、才气纵横的大卡洛继承他的父王丕平的政策，加强西欧的团结一致，抵制阿拉伯人对西班牙北部的进攻，扩张王国东部领土，以强制手段迫使萨克森人（sassoni）皈依天主教。公元八百年，大卡洛在君士坦丁大帝所建的罗马圣伯多禄大殿内接受良叁世教宗的加冕，成为'神圣罗马帝国'（Sacro Romano Impero）的皇帝。这个充满日耳曼气息的新帝国从此继承了旧罗马帝国的遗产。

神圣罗马帝国的诞生意味着西欧各民族长久渴望重新统一与享受和平的实现，这个统一与和平建立在他们的政治和宗教信仰重新有了一致的归宿的基础上。在政治方面以大卡洛皇帝为最高领导，在宗教信仰方面以罗马教宗为元首。于是，西方世界形成了两极互动的社会。

大卡洛虽然被罗马教宗在圣伯多禄大殿内加冕为神圣罗马帝国皇帝，但是东方君士坦丁堡拜占庭帝国的皇帝并不承认大卡洛的帝王身份，甚至称他为篡位者。这件事又加深了希腊的东方和拉丁的西方之间的不和睦。

神圣罗马帝国在公元八百年诞生之前，大卡洛只是法兰克王国的国王，这个王国是他的父亲丕平推翻美罗温王朝、并获得教宗的承认而得来的。当丕平取得法兰克王国的王冠时，便用他的儿子大卡洛的名字称呼他的王朝为卡洛林王朝（Carolingia），因此，卡洛林王朝乃是神圣罗马帝国的执政者。这个王朝的君王们都认为他们有义务重建教会内部的秩序，并恢复教会的威信。早在丕平当政的时代，有日耳曼使徒之称的波尼法爵主教便开始整顿日耳曼地区的教会组织。大卡洛在位时，更邀请了外地的文人学士来振兴法兰克王国的文学艺术，其中有很多人是隐修会会士。大卡洛还参考了不少有学养的外地隐修士的意见，颁布了许多彻底改革法兰克王国内部教会的法令，细心选择主教的人选，主教们都被当作王国内的高官看待。至於神职人员，大卡洛帮助他们建立团体的生活。高卢南部靠地中海的蒙彼利埃（Montpellier）城的阿尼亚纳（Aniane）隐修院院长本笃也致力于推广圣本笃的会规，作为改革许多隐修院的动力。这位隐修院院长更努力恢复古老的规矩，使隐修院院长由院内的隐修士直接选举产生。

自从北蛮侵入西欧以後，教会的礼仪生活便逐渐混乱衰微，丕平执政後便推行改革，他的儿子大卡洛继位後更要求把罗马拉丁礼仪书本引进法兰克王国。可是这种由官方主导的礼仪改革多少变成一种外表的法定礼节，教友团体祈祷的气氛慢慢地充淡，那些不懂拉丁文的教友参与弥撒和圣事礼仪的时候，就好像在观看表演一样，礼仪的内容因此变得神秘起来。过去举行弥撒圣祭时所使用的普通面包，现在改为不经发酵的面饼；过去神父面向着教友团体举行弥撒，现在则背着教友大众，低声地诵念弥撒圣祭的经文。

在学术上，大卡洛为神职人员设立学校，因此带动了文化知识的更新，他在都城艾克斯拉沙佩勒（Aix-la-Chapelle ）,也就是今天德国的亚琛（Aachen）城的朝廷中设立宫廷学院，延揽许多博学之士，他们都是一时之选，其中有很多是隐修士。这些学者努力重振古典拉丁文学，研究圣经、教父和礼仪。那时有不少抄写文字的工作坊写出许多令人赞叹的手抄本，字型字体和书页装饰图画都精美无比。

这一切文学、艺术和宗教生活上的更新与发展无异是卡洛林王朝的文艺复兴。这个复兴在第九世纪初叶进入开花结果的阶段。


天主教历史浅谈-34. 拜占庭帝国和斯拉夫民族中的礼仪之争-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

34. 拜占庭帝国和斯拉夫民族中的礼仪之争

天主教是个普世的教会，它的成员属於世界各种肤色、语言、文化和风俗习惯的的民族，因此，各地信友在表达他们的信仰的时候，很自然地会流露自己的生活方式特色。教会的礼仪是教友发于心、形于外的崇拜天主和敬礼圣人的礼节仪式，所以在维护普世教会信仰的一致和纯正上，礼仪成了一个非常重要的因素。既然教会必须维护信仰的一致和纯正，又要顾及世界各地不同文化背景的教友的信仰的真诚流露，那麽如何使礼仪既能表达不同文化的特徵，又不至於参杂违背纯正信仰的枝节，就成了教会始终顾虑的大问题。这样的问题在教会历史上不断出现，而教会当局也就不得不经常介入，希望在维护正统的前提下化解困难，把地方教会的信仰生活导入正途。

然而，由于礼仪和地方思想文化习俗必须互相妥当配合，才能彻底发挥它引导教友团体崇拜天主和敬礼圣人的功效，可是历代教会各层负责人士因为种种客观因素，并不一定完全了解各民族和各地方的文化传统，因此在介入礼仪问题时，难免发生判断不当或朝令夕改的措施，并因而导致令人惋惜的争执。这种人为的过失在历史上屡见不鲜，而教会也在这些过失中学到很多教训。

话说初世纪的教友并不赞成用绘画和雕刻艺术来表达他们对天主的敬拜，因为在旧约时代天主曾透过梅瑟明令禁止以色列选民敬拜偶像邪神，而绘画和雕刻所表现的天主和其他神圣可能有被当作偶像来敬拜的危险，因此，初世纪的基督信徒反对把信仰表现在形象艺术上。可是在第叁世纪当罗马帝国皇帝开始公然迫害教会，致使教友潜入地窖度信仰生活後，这些教友便在地窖的墙壁上画了一些圣经上的人物和故事，用以装饰阴暗狭窄的内部。在那些壁画中，耶稣基督总是出现在中心位置。就这样，似乎再也没有人反对用绘画雕刻形象来表现宗教信仰。

後来，宗教性质的形象艺术在东方拜占庭帝国的教会中获得意想不到的发展和重视，它在宗教教育上占有重要的地位，因为那是无声的讲道，是文化程度比较低的人、甚至文盲的人可以阅读的书籍。教友尊敬这些圣像的时候，就是把圣像中的人物和事件放在自己眼前来瞻仰，来默想。虽然如此，还是有人把尊敬圣像当作迷信、把圣像当作偶像来看待。

公元七二六年，拜占庭帝国皇帝莱奥内叁世（Leone III）摧毁君士坦丁堡皇宫大门上的基督像，从此展开了为期一百多年的反对敬礼圣像的政治运动，这项运动引发了民间、教会、隐修会和军方许多的反弹。有人以为莱奥内叁世皇帝打击圣像的行动是受到邻近伊斯兰教势力扩张的压迫，但是更有人认为皇帝的举动是为了净化民间的宗教信仰，也为限制隐修会士对社会大众的影响力，因为隐修会士是维护敬礼圣像最力的人。

拜占庭帝国反对圣像的运动到了莱奥内叁世的儿子君士坦丁五世（Costandino V,718-775）皇帝时代达到顶峰，有些隐修士还为了保护圣像而殉道。公元七八七年摄政皇后伊雷内（Irene,752-803）发现情势不对，徵得罗马教宗阿德里亚诺一世（Adriano I）的同意，在尼西亚（Nicea）召开了天主教第七届大公会议，也就是所谓的第二届尼西亚大公会议，讨论敬礼圣像的问题。大公会议裁断敬礼圣像是合乎教会信仰的行为，因为所敬礼的不是圣像本身，而是圣像所代表的神和人，而且敬礼（venerazione）和崇拜（adorazione）是两回事，敬礼的对象是圣人，崇拜的对象则是天主。到此，拜占庭帝国严重的礼仪之争算是平静了下来。不料二十五年之後，同样的争执再度引发，这个不幸的事件一直持续到公元八四叁年，才由女皇狄奥多拉（Thodora）将它平息，恢复对圣像的敬礼。这可以说是一般教友大众和隐修会士们的胜利，皇帝的权威终抵不过老百姓的信仰。然而，对圣像的敬礼也不是可以随便的，在绘画或镶嵌圣像时，必须遵守严格的神学原则，耶稣基督必然要站居最崇高的位置，他通常都被画在圣堂的圆顶上，依此类推，圣人圣女像则被画在圣堂墙壁比较低的地方。

持续一百多年敬礼圣像的争执虽然从此在拜占庭帝国消失，却因此隐埋了东西方教会分裂的种子，因为君士坦丁堡的宗主教们大都倾向于袒护皇帝，反对敬礼圣像，而罗马教宗则主张敬礼圣像。这种相对的立场一直暗暗地延续下去，直到公元一零五四年罗马教宗的代表和君士坦丁堡宗主教因为政治、文化和宗教冲突而彼此开除教籍时，一发而不可收拾。

第八世纪末年正当卡洛林王朝在西方兴起，而拜占庭帝国在东方式微之际，东西两方教会在传播福音上仍然不遗馀力，那时候欧洲东北部斯拉夫人渐渐向西南部迁移，在多瑙河平原一带定居，他们成了拉丁教会和拜占庭教会传教的新对象。最先向斯拉夫人传教的拉丁教会传教士大都是日耳曼人，他们从巴伐利亚来到波希米亚和莫拉维亚一带。由于语言不通，宣讲的教义又复杂，致使莫拉维亚的斯拉夫人难以了解基督信仰的精髓。当时莫拉维亚的君王拉第斯拉夫（Rastislavo）便转而向君士坦丁堡的拜占庭皇帝求助，他说：「我们的国家虽然已经领洗奉教，但是我们没有老师可以给我们讲道，教导我们，讲解圣书。我们既不懂希腊文，也不懂拉丁文；有些人教我们这样，又有些人教我们那样，因此我们无法了解圣书的真义和其中蕴含的力量。所以，请派遣有能力可以给我们讲解圣书的文字和精神的老师到我们这里来」。

君士坦丁堡皇帝米海尔（Michel）听到莫拉维亚君王的请求，便召集他所有的博学之士讨论问题，他们告诉皇帝：在德萨洛尼加有个名叫莱奥内（Leone）的人，他的儿子们精通斯拉夫文，其中两个专攻哲学和科学，一个名叫济利禄（Cirillo），另一个名叫梅多第（Metodio）。于是皇帝派遣这两位兄弟前往莫拉维亚和波希米亚。他们到了之後，便为斯拉夫人创造文字，为他们翻译新约圣经。从此，斯拉夫人大为高兴，他们可以经由自己的文字而认识天主的伟大。

济利禄和梅多第两兄弟在斯拉夫人中传教的成功很令日耳曼巴伐利亚的主教们觉得不是味道，他们认为这两个人与日耳曼传教士在竞争，因此发表言论说：除了希伯来文、希腊文和拉丁文之外，没有一个民族可以拥有自己的文字，因为罗马总督比拉多在耶稣的十字架上只用这叁种文字写下耶稣的头衔身份。也因此，任何民族只可以用希伯来文、希腊文或拉丁文来祈祷。济利禄和梅多第两人没有办法，只好起程前往罗马，请求教宗裁断。教宗若望八世听了这两兄弟的报告，很是高兴，除了热烈招待他们之外，还责备那些反对斯拉夫文字书籍的人。教宗说：「愿圣经的话实现；愿各种语言都赞美天主！」。

济利禄因为积劳成疾，动身回东欧之前便死在罗马，他的遗体至今仍葬在罗马市中心的一座圣殿内。梅多第则被教宗任命为大莫拉维亚地区的总主教，回到那里继续传教。公元八八四年梅多第去世後，日耳曼的主教们又起来攻击斯拉夫教会所使用的语言和礼仪，并把事情告到罗马教宗斯德望五世（Stefano V）面前。这位教宗一反他的前人若望八世的态度，竟然宣判说：「梅多第带给斯拉夫人的不是建树，而是迷信，不是和平，而是争执。从来没有人准许过梅多第用斯拉夫语言来举行教会的礼仪的企图。所以，因着天主和我们的权威之名，我们禁止有知识的人使用斯拉夫语来宣读福音和宗徒们的书信着作，违者开除教籍」。

有了斯德望五世教宗的禁令，梅多第的徒弟们在莫拉维亚和波希米亚一带待不下了，只好南下逃到保加利亚避难。保加利亚人原是亚洲的民族，但是已经斯拉夫民族化了，他们接纳济利禄所发明的文字字母和斯拉夫人的教会礼仪。第十世纪，保加利亚北方的俄罗斯人又从保加利亚人那里接受了文字字母和宗教礼仪，成了俄罗斯人信奉耶稣基督的滥觞。


天主教历史浅谈-35. 神圣罗马帝国衰微与封建制度兴起後的教会-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

35. 神圣罗马帝国衰微与封建制度兴起後的教会

公元八百年，法兰克王大卡洛（Carlo Mago）在罗马圣伯多禄大殿接受教宗良叁世（Leone III）加冕，成为神圣罗马帝国皇帝後，东征西讨，建立一个显赫的西方大帝国。十四年後大卡洛去世，其时神圣罗马帝国已经扩展到巅峰状态，他的儿子路易一世（Ludovico I）继位，难以更上一层楼，帝国开始走下坡。路易一世在位二十六年，于公元八四零年去世，叁年後，他的叁个儿子在法国东北部的凡尔登城（Verdun）签署条约，把帝国瓜分为叁部分，各自为王，即法兰克西部、中部和东部。西部和中部地区就在今天法国境内，并延伸到意大利半岛，东部大约是今天的德国地区。在中部称王的罗泰尔一世（Lotario I, 795-855），名义上仍然保留帝国皇帝的尊号。

帝国分解後，内忧外患随之而来，除了大小内战之外，北欧蛮族诺曼人（Normanni）更开始顺着大西洋东岸沿海南下，侵扰英伦叁岛和法国、西班牙、葡萄牙西部滨海地区，他们像海盗一般由海上而来，乘船溯河流而上，到处杀人放火，抢掠一番，然後扬长而去，满载而归。居住在沿海的人，能够逃的就逃往内陆求生。东部地区则有来自乌拉山一带的匈奴人的一支，号称匈牙利人或马扎尔人的，开始侵入日耳曼，并越过莱茵河，直捣法兰克中部。南部地区更有伊斯兰教徒海盗在地中海横行霸道，他们从北非跨越直布罗陀海峡，进入西班牙，然後前往法国南部普罗旺斯和意大利沿岸一带抢劫侵扰。

这个名存实亡的神圣罗马帝国经过一个多世纪的内忧外患，到了第十世纪下半叶开始恢复一点平静。当时日耳曼王鄂图一世（Ottone I, 912-973）南征意大利，东讨匈牙利人和斯拉夫人，大有一番作为後，很想整顿大帝国，恢复神圣罗马帝国昔日的威风，于是在公元九六二年南下意大利，促使教宗若望十二世给他加冕，成为'日耳曼神圣罗马帝国'皇帝。这位新皇帝重新追认昔日法兰克王丕平和神圣罗马帝国皇帝大卡洛赠送给罗马教宗的领土和权利，但要求对教宗国享有宗主权，对选举教宗也有干预的权柄。那位昏庸无能的教宗也无可奈何。鄂图一世称帝後，虽然志在四方，向往统治世界，但这只不过是他的一厢情愿而已。这个帝国固然出人意料之外地延续到十九世纪初年，但它的势力范围也只限于日耳曼地区而已。

鄂图一世在日耳曼称帝後，他的势力进不了法国，这里的老卡洛林王朝在公元九八七年路易五世去世後便寿终正寝。继之而起的是由诸侯选为国王的雨果．卡佩托（Ugo Capeto）公爵，卡佩托王朝从此诞生。

第十世纪的欧洲除了日耳曼罗马神圣帝国和法国的卡佩托王朝的出现外，北欧的诺曼人也于公元九一一年在法国西部建立了他们的诺曼王国，今天法国的诺曼第地区就是昔日的诺曼王国。此外，东欧地区不少民族也因着他们的领袖领洗，皈依基督，而建立了几个新的王国：匈牙利人因着他们的君王斯德望在公元一千年领洗奉教，而全体成为基督信徒，正式建立了西欧形式的新国家；北方波兰的公爵梅什科（Mieszko）于公元九六六年受洗，他的臣民也全部跟进，使波兰成为天主教的国家；公元九八九年基辅的俄罗斯大公爵弗拉基米尔（Vladimir）在第聂伯河畔受洗，使君士坦丁堡教会向北伸延到俄罗斯广阔的地区，也使俄罗斯大公国成为欧洲国家的一员。

从神圣罗马帝国瓦解到第十世纪末年欧洲稍为恢复平静的这段期间，是欧洲政治形式重大改变的时期。这段时期因为各国有内忧外患，国家没有力量保护人民，因此国家也只是徒具虚名而已，一般老百姓为了生存，不得不投效拥有许多领地的大地主，请求他们保护。这些大地主彼此宣誓，画地为限，不侵犯对方。大地主们在自己的领地内拥有行政、立法、司法大权，可以印制钱币，可以征募军人以保卫自己的领地。不过这些领地的主人也得徵询另一位在他之上、比他更强有力的贵族王侯的承认，向他称臣，才能真正在自己的势力范围之内当主人。当然，在名义上，任何领主都隶属於国王。这种新的社会制度在神圣罗马帝国衰微、帝国内部各大小王国内忧外患重重之际，逐渐形成、巩固和发展，成为西欧普遍的政治和社会现象，这就是历史所称呼的封建制度。

天主教会是欧洲文明的拓荒者，保护者和发展者，教会的命运和欧洲各民族的成长有着密不可分的关系。在公元第一千年中，教会经历过平稳、兴盛和受迫害的时期，而且这种起伏的现象随着时代的改变而上下，可以说教会和欧洲人民的生活休戚相关。如今，神圣罗马帝国已经辗转进入封建制度的社会，各地的教会因为拥有不少土地，所以也不得不循着封建制度走，进入这种未可预卜的社会体制中。

教会最初拥有土地是为了生活，後来需要教会养育照顾的人逐渐多了，教会便需要更大的土地来耕种，又有些人宁愿把遗产赠送给教会来行善。这种种原因使许多地方的教会或隐修院拥有许多土地产业。一位担任教会职务的人通常都拥有一块作为生活之用的土地；一位主教在中古世纪的时候，则是一个握有大权的地方统治者，教友们就是他的庶民。这就是为甚麽在封建社会时代，有很多人热衷追求担任教会神职的理由，因为这是一条不必经由继承而来的升官致富的途径。主教或隐修院院长去世了，他所拥有的一切头衔、职务和财富必须转让给其他接任的人，而不是传给自己的子女，因为照理说，神职人员没有妻室，所以没有子嗣可以继承。因此，那些汲汲营求教会职务，醉心于步步高升的人，他们的心不在为福音服务牺牲，而在追求自己的荣华富贵。又由于卷入封建制度中的教会并非唯我独尊，在它之上还有将相王侯和皇帝，因此，选派主教或隐修院院长还大大操纵在王公贵族手中。当时，一位主教接受祝圣的时候，他一方面领受教会精神上的职权，一方面也接掌现世的统治权柄，他即接受教会牧职的权杖，也接受王侯交给他的宝剑。

基於这种集神权和俗权于一身的关系，封建时代的教会主教的素质是很值得商榷的，因为那些王公贵族在介入主教的人选是，他们所考虑的往往不是宗教上的需要，而是政权的稳固和壮大的作用。历史上可以看到居高位的统治者在属意主教的人选时，往往以军人或自己的众多子孙为对象，甚至以竞争者所能付出的代价的多寡作标准。这便是以金钱财物贿买教会职权的恶表。新约圣经宗徒大事录第八章第二十节就记载一个名叫西满、以行魔术起家的人，他企图用金钱贿买伯多禄和若望两位宗徒，希望他们把如何藉着行覆手礼而使圣神降临人身上的权柄也传授给他。伯多禄回答他说：「愿你的银钱与你一起丧亡！」。

有不良的主教，便有不良的神父和不良的教友，那些不是为了献身事主的主教生活豪华奢侈，行为放荡，他手下就不乏不守清规的神职人员。当然，耶稣基督创立教会後的第一千年中，教会有关神职人员和主教的独身守贞问题并没有很清楚的明文规定。圣保禄宗徒在弟茂德前书第叁章第二节和弟铎书第一章第六节说：「当主教的只能作过一个妻子的丈夫」；在最初叁个世纪中，不论在西方或在东方，教会从来没有禁止祝圣已婚的男士为神父，也不禁止男士晋铎後结婚。不过那个时代已经认为，对神职人员来说，独身和不度夫妻生活乃是更完美的生活；第四世纪的时候，东西方的教会都禁止晋升神父後结婚，晋铎之前结婚的，则继续度他们的婚姻生活。可是在第四世纪末年，已有很多结婚的神职人员渐渐地度清心寡欲的生活，因为他们认为这样比较能够全心全力为教会服务，而且他们以为夫妻的性生活是不洁净的，不配举行弥撒圣祭；第五世纪，东方教会的主教、神职和执事仍然度婚姻生活，但西方罗马的教宗则要求所有的主教和神职人员可以继续和妻子同居，但是要避免性生活；第六世纪，东方教会清楚规定神职人员和婚姻的关系：凡是接受被选为主教的神职人员，必须离开他的妻子，并让他的妻子到隐修院生活，但是主教必须供养妻子的生活。可是後来东方教会在选任主教的时候，都开始从那些早已守贞的隐修士中拣选适当的人担任，以避免种种麻烦。至於已婚而晋升司铎的普通神职人员，则继续度婚姻生活。这样的规定直到今天仍然实行。至於西方教会，则加强已婚神职人员不度婚姻生活的意识，凡是未婚晋铎的人，後来又生育子女的会受到处罚；第九世纪大卡洛成为神圣罗马帝国皇帝後，西方教会继续准许已婚的男士晋铎，并度家庭生活，但是不能和妻子有性关系；公元一零七叁年额我略七世教宗登基後，不论已婚或未婚的神职人员，一律不准再和女性同居，违者取消他的神职。这项规定受到不少人的反对。不过那些违规的神职的婚姻仍然受到承认；公元一一叁九年西方教会召开拉特朗大公会议，规定神职人员的婚姻无效。一一七零年，亚历山大叁世教宗要求已婚男士的妻子，在丈夫晋铎之前，同意丈夫晋铎，而且她自己在丈夫晋铎後，发愿从此守贞。换句话说，在十一世纪的时候，已婚男士仍然可以晋升神父，但是晋铎後必须与妻子分居。到此，神职人员都是由未婚或妻子已经去世的男士担任；将近八百年之後，公元一九一七年罗马天主教颁布教会法典，明言规定婚姻是晋升司铎的障碍，也因此产生了神职独身的法律。

述说了教会有关神职与婚姻关系的演变过程，目的在进一步了解昔日封建社会时代，教会神职人员对可以不可以结婚的规定所持的态度。其实，那个时代也有教宗在这方面不守清规的现象，难怪日耳曼神圣罗马帝国皇帝出面干涉罗马教宗的人选。

总而言之，第九世纪欧洲神圣罗马帝国和属下的大小王国不堪北欧诺曼人、东欧斯拉夫人、匈牙利人、以及南欧伊斯兰教徒的侵扰而衰微之後，整个欧洲进入封建的社会，教会也被卷入这种社会政治体制中，成了後世诟病的污点。不过，封建制度固然有他的种种缺陷，至少在大政治体系崩溃後，勉强维持了欧洲社会的稳定。


天主教历史浅谈-36. 神圣西方拉丁教会与东方希腊教会在公元一零五四年的决裂-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

36. 神圣西方拉丁教会与东方希腊教会在公元一零五四年的决裂

大凡人世间的事总是福祸相随，所谓'祸兮福之所倚，福兮祸之所仗'！大难之後总隐藏着生机，而大福之後也埋伏着祸患。明智的人洞悉人间命运的常规，所以能居安思危，经常保持着有节制的平安和喜乐，因为他们懂得没有远虑必有近忧的道理；他们时时警惕，所以不会遇到大难；他们也因为节制，所以不会得意忘形。

天主教会在初世纪遇到不少的政治迫害，到了公元叁一一年罗马皇帝君士坦丁才颁布帝国境内宗教自由的法令，于是教会重见天日，享受太平盛世的喜乐。谁料君士坦丁皇帝为了帝国东部的扩展和安定，在希腊博斯普鲁斯海峡西岸建立君士坦丁堡新都，无形中，教会的重心便由罗马移到君士坦丁堡。从此以後，罗马和君士坦丁堡之间衍生了许多大大小小、属於政治、宗教、文化、礼仪和教义方面的芥蒂和摩擦，这些摩擦经过七百多年的折腾，终於演爆出教会东西方之间最後的决裂。

自从罗马帝国在希腊半岛的君士坦丁堡建立新都以後，希腊地区的教会便和帝国政权结了不解之缘，皇帝掌握任命和革除君士坦丁堡宗主教的大权，因为宗主教是人民的精神领袖，皇帝能不能对内高枕无忧，如意地统治帝国，有很大成份必须依赖宗主教的威信。君士坦丁堡宗主教与皇帝的关系越是密切，就意味着罗马的主教'教宗'在理论上越远离君士坦丁堡皇帝的保护。公元八百年西方出现了与旧日的罗马帝国毫无瓜葛、却想恢复昔日的国势和威风的神圣罗马帝国後，罗马教宗在公元七五六年从法兰克国王丕平（Pipino）手中所得到的'教宗国'，便被东罗马帝国视为政治上的敌人。也因此，西方拉丁教会和东方希腊教会不知不觉地卷入东西两个帝国之间的紧张关系之中。

东西方两大教会团体固然间接地卷入两个帝国之间的紧张关系之中，但是这种政治上的因素还不会比双方在文化上的差异来得严重，因为罗马的拉丁教会和君士坦丁堡的希腊教会彼此已经疏远到互不了解的地步：东方教会的人不懂拉丁文，西方教会的人更不懂希腊文。东方教会的人承袭了古老、伟大的希腊文化，他们在世俗事物和宗教信仰上都继续忠於前人的作风。西方教会的人则因为神圣罗马帝国的支离破碎和封建制度的兴起，致使卡洛林王朝所推行的文艺复兴运动在第九世纪寿终正寝之後，进入了文化空前贫乏的时期。东西两方在那绝无仅有的少许接触中，又不但没有珍惜机会，互相和睦，反而彼此冷嘲歧视一番；对东方拜占庭的人来说，西方拉丁人粗鲁、野蛮、卑贱、贪婪、没有文化；对西方拉丁人来说，东方希腊拜占庭人退化、娇柔做作、繁琐、喜欢在鸡蛋里挑骨头。在西方语言中，'拜占庭'这个名词就是繁琐、罗嗦的代名词。

除了政治和宗教的关系以及文化的差异之外，东方希腊教会和西方拉丁教会之间在礼仪和教义方面也有重大的分歧：对希腊教会来说，信仰生活中的礼节仪式就是活的信德，就是在发挥效用的信德。对西方教会来说，礼节仪式和教义可以不混为一谈，两者可以分开来谈；为东方教会的信徒而论，改变礼节仪式等於是改变信仰，这就是为甚麽东方教会对守斋、举行弥撒圣祭应该用发酵或不发酵的面饼、主持教会礼仪的人应该蓄长胡这些细节的问题那麽重视的缘故；东方教会的隐修士和主教度独身守贞的生活，但是一般神职人员是结婚的，他们都有家室。在西方教会中，则要求所有的神职人员都过独身和守贞的生活，至少，已婚的男士如果晋升铎品，就必须放弃婚姻的生活。

在教义方面，东方希腊天主教徒责备西方拉丁天主教徒擅自修改尼西-君士坦丁堡大公会议所确立的'信经'条文，因为原来的经文在论及圣神的时候，只说"圣神是由天主圣父而发"，但是拉丁教会却在这句经文上加了"天主圣子"，以致经文成为"圣神是由圣父和圣子所共发"。从神学观点看，这两句经文在说明和了解圣神的本性本质上是有点微妙的区别的。

东西方教会之间有了政治、宗教、文化上的差异，以及礼仪和教义上的分歧这些背景之外，又加上教会最高权威方面的争执，致使君士坦丁堡和罗马之间的分道扬镳在那时候成为无法挽回的僵局。一般而论，希腊教会比较具有主教团集体领导的观念，罗马教宗因为是伯多禄宗徒的继承人，所以有意无意、有心无心地都感到自己有干预普世教会的权力。这样的权力在东方希腊教会人士看来，只是象徵性的荣誉而已。

其实，自从第五世纪以後，东方的希腊教会和西方的拉丁教会之间的关系已经发生过多次的破裂，但事後又都彼此化解纷争，言归於好。不幸的是十一世纪中叶那次破裂一裂就是将近一千年，至今还没有完全修复。当时的罗马教宗和君士坦丁堡的拜占庭皇帝都有共同的敌人需要对付，那就是盘据在意大利南方的北蛮诺曼人。要是罗马教宗和拜占庭皇帝结盟联合，可能足以抵御诺曼人的扩张。不过，教宗国和拜占庭帝国的政治、乃至军事联盟有个先决条件，那便是双方的教会必须先修和。为了这个理由，当时的教宗良九世（Leone IX, 1002-1054）特派他所信任的助手，法国籍的文贝托（Umberto）枢机主教率特使团前往君士坦丁堡，与当地的宗主教米凯勒．切鲁拉利奥（Michele Cerulario, 1000-1058）商讨，希望解决方才上面提到的那些老问题。不料这两位对时局负有扭转乾坤使命的人物不但不知自己对对方的文化认识不足，竟然还意气用事，不以大局为重，各人坚持自己的立场，毫无弹性可言。文贝托枢机主教挟教宗之威风，以君临城下的态度希望说服切鲁拉利奥宗主教不要敌视罗马；而切鲁拉利奥宗主教的反应也相当蛮横，他不愿失落自己在君士坦丁堡唯我独尊的地位，对他来说，与罗马决裂有好处，因为这样他就可以名正言顺地当希腊东方教会的领袖。

罗马教宗良九世派遣代表团到君士坦丁堡的目的是要真正了解希腊教会对拉丁教会不满的原因所在，以便解决彼此的歧见。既然君士坦丁堡的宗主教切鲁拉利奥实在没有心意归顺罗马教宗，而教宗的代表文贝托枢机主教又不是外交长才，两人在找不到共同交谈的语言和基础後，话不投机半句多，彼此怒目相视，文贝托枢机主教写了一道破口大骂、声色俱厉的开除教籍令，把切鲁拉利奥宗主教和他的随同一并开除教籍，而切鲁拉利奥也不甘示弱，立刻还以颜色，把文贝托枢机主教等人同样打进十八层地狱。

对罗马教宗代表和君士坦丁堡宗主教双方之间的谩骂和绝交，当时的人，尤其是希腊东方教会的人根本不予以重视，因为从东罗马帝国存在七百年以来，类似的情形经常发生，屡见不鲜。再说，文贝托枢机主教在还没有对君士坦丁堡宗主教切鲁拉利奥等人发布开除教籍令之前，派他前往君士坦丁堡的罗马教宗良九世已先去世，那麽这道开除教籍令是否还有效呢？

不论如何，当时谁也没有料到这种几乎是没有经过慎重考虑的行为竟然一放而收不回来，它的後果延续了将近一千年，直到今天。在这期间，虽然也有过多次修和的尝试，却没有完全缝合裂痕。罗马教会在公元一二七四年和一四叁八年先後召开的里昂大公会议和佛罗伦萨大公会议，就是针对与东方希腊教会的修好与合一而举行的，但是一方面由于事前的准备不充分，另一方面又由于东方教会人士的拒绝，而功亏一篑。此外，西方国家和教会为了从伊斯兰教徒手中收复耶路撒冷圣地，而于公元一零九六年展开的七次十字军东征，更加深了罗马与君士坦丁堡之间的鸿沟。一四五叁年君士坦丁堡被土耳其伊斯兰教徒占领後，这个外在客观的阻碍使东方教会即使希望，也无法再与西方教会修好合一了。希腊拜占庭东方教会的信友从此更陷于孤立的处境。

本世纪，一九六五年十二月七日，梵蒂冈第二届大公会议闭幕前夕，保禄六世教宗和君士坦丁堡东正教领袖阿特那哥拉宗主教（Athenagoras）互派代表，在罗马和在君士坦丁堡同时发表共同声明，对过去双方的互相谩骂侮辱与攻击的举止行动表示惋惜，并取消公元一零五四年彼此开除对方教籍的命令。这项共同声明是东西教会彻底分裂九百多年後，重新走向合一的重要里程碑。那是一个转捩点，但也只是一个起点而已，因为谁也不敢奢望千年的裂痕能在几十年之内缝合。


天主教历史浅谈-37. 中古世纪教会与社会关系的基础：基督信仰-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

37. 中古世纪教会与社会关系的基础：基督信仰

欧洲中古世纪每个时期阶段对後代任何人都具有非常的吸引力，因为那是西方文明、思想、生活、信仰、政治、文化、艺术、宗教不断发生戏剧性变化的漫长时期。在这段前後整整一千年的历史中，我们看到欧洲各民族，尤其是拉丁、日耳曼和斯拉夫这几个大民族体系的人民，是怎样藉着文治和武功在统一扩张、在分裂缩小、在破坏毁灭、在重建更新他们的生活世界。这段漫长的历史，不论是大事件或小故事，都是可歌可泣的，因为那是人类中相当多的一部分的人在追求真、善、美理想的奋斗过程。尽管这期间有许多令後人发指的暗无天日的时代，尽管在这些暗无天日的时代中有许多愚蠢滑稽和不可思议的事迹，但从人类文明的进化过程来看，那几乎是无法避免的痛苦代价。如果这些代价没有落空的话，後世的人只能感念前人在探索追寻的历程中，有意或无心所奉献出来的生命血汗。

欧洲中古世纪，根据历史家的年代分法，是从公元四七六年西罗马帝国结束起，到公元一四九二年哥伦布发现美洲新大陆为止这一千多年。而中古世纪又可以分为前期和後期两大阶段：前期从第五世纪到第十世纪；後期从第十一世纪到第十五世纪。前期从欧洲北方蛮族入侵西欧、中欧和南欧开始，经过法兰克人所建立的美罗温王朝、卡洛林王朝、神圣罗马帝国，以至欧洲封建社会的形成为止。後期则从封建社会弊端丛生，教会痛下决心重整教会纪律，维护教会神权独立于政治之外的尊严开始，直到意大利航海家哥伦布在西班牙国王资助之下，发现美洲新大陆，人类历史终於进入现代时期为止。

话说第四世纪天主教成为罗马帝国法定的宗教以後，天主教的基督信仰便成了凝结帝国境内各民族的唯一力量和彼此共融的基础。那时的教会和政治是帝国一体的两面，教会引导人民的精神灵性生活，政治则管理人民现世食衣住行的物质需要。教会和政治就像一个人的灵魂和肉体一样。不过，话得说回来，教会虽然与政治水乳交融，但是教会始终认为帝国存在的目的是为了实现帝国本身所负的超性使命，那就是实现天主的国度。唯有如此，帝国的存在才有意义。这至少是中古世纪最美好的时代，第十二和十叁世纪一些神学家的看法。

当基督信仰成为欧洲人生活的规范法则之後，水涨船高，罗马教宗国的分量和地位益形显着和重要。这种重要性有时候让世俗政权感到不安，但也有助于教会收回原来属於它的职权，让教会的宗教事务独立于政治的干涉支配之外。中世纪发生不少政教冲突，原因大都出在教宗国和现世国度之间的权力消长发生不平衡的现象。十一、十二世纪罗马教宗与日耳曼皇帝之间的交恶就是典型的例子。

中古世纪後期教会确实出过不少杰出的人物，诸如教宗圣额我略七世，圣伯尔纳多，法国国王圣路易九世等等。那的确是个教会辉煌的时代，令後世的基督信徒，特别是十九、二十世纪的天主教徒怀念非常。不过我们也不能过於把那段时期理想化，因为就在那同一个时期，也有很多基督信徒没有按照福音的精神生活。

自从第九世纪圣神罗马帝国分裂并消失後，欧洲各地王公贵族为了自保和抵御来自北方的诺曼人的侵扰，于是渐渐地形成了封建制度。这个制度一方面给帝国消失後的欧洲维持了暂时的稳定局面，另一方面却给教会带来无数的弊端。许多忧国、忧时、忧教会的有志人士便走出隐居的深山幽谷，进入尘世，希望有一番作为。但这并不是容易的事，因为那个时代的主教神职都是由王侯任命指派的，只要合乎王侯的利益，即使昏庸，照样可以担任教会的重职。基於这个理由，釜底抽薪的办法就是收回世俗政权指派任命主教、甚至提名罗马教宗人选的权柄。

公元一零五九年，教宗尼各老二世（Niccolo II）在罗马拉特朗宫颁布教会改革法令，规定从此以後，罗马普世教会的教宗一旦去世，他的继承人必须由具有'枢机'身份的教会人员选出。尼各老二世的新规定明确指出：具有主教身份的枢机必须先小心谨慎地寻找一位堪当的人选，然後请具有司铎身份的枢机前来，最後再让一般神职人员和教友一起参与选举教宗的大事。从文件看来，似乎教宗的候选人只有一位而已，他是由身为主教的枢机们先推举出来，然後再请身为司铎的枢机一起来表决。至於一般神职人员和教友，他们仅是受邀请来观礼而已。无论如何，从此以後，教宗是由'枢机'们投票表决而产生的。

正因为枢机们掌握选举教宗的职权，所以他们在教会内部的地位越来越特殊。当时的枢机们都是罗马本地神职界中最重要的成员，他们是罗马地区的主教们，是罗马重要圣堂的主持人，以及七位管理罗马本地教会财务的执事。
尼各老二世教宗颁布改革教宗选举法令後，日耳曼皇帝亨利四世 （Enrico VI）很难咽下他指派教宗人选的大权从此消失这口气，却也不能不接受。不过他的手段偶尔也会发作，遇到危机的时候，他会旧病复发，自己任命一位'教宗'与罗马的枢机们所选出的教宗对抗。

公元一零七叁年罗马的枢机们选出一位有作为的教宗额我略七世（Gregorio VII）。这位教宗一上任，便更积极地推行教会内部的改革，特别是伦理道德方面的革新。次年，一零七四年，他颁布罗马教务会议所决议的法令：凡是用金钱购买得教会的圣品或教会的职位者，从此不能再执行教会内的任何职务；凡是用金钱购买得圣堂的人，将失去这些圣堂。从今而後，任何人不得买卖圣堂；凡度私通生活的神职人员，从此不得再举行弥撒圣祭，也不能执行神品中任何属於小品的职务；凡是轻视我们的、也是教会有圣德者的法令的人，百姓绝不能参与他们所行的任何职务，为的是使不纠正对天主的爱，不尊重自己的职务尊严的他们受到百姓的羞辱和责斥。

额我略七世教宗希望他所颁布的教会内部改革法令得到王公贵族和主教们的合作与支持，但是事实和他的理想并不完全相符。在这种令人泄气的情况中，这位教宗感到一切的坏事都是因为教会的职权由世俗政权授予而引起，因此决意废止一切大大小小世俗权威介入教会职权的现象。就任第叁年，公元一零七五年，他禁止所有的主教接受世俗权威的委派任命，也禁止任何总主教祝圣那些接受世俗政权任命人为主教。这在当时当然是一件很不容易执行的事，因为牵涉到主教在封建社会中的地位，权力和大批产业的取舍问题。那时有很多的主教都是王公贵族所任命的，甚至是王公贵族自己担任的，他们集神权、政权和财权于一身，他们由世俗政权任命後，再由教会予以祝圣追认。在这种状况之下，教会、尤其是地方教会，常是附属在政权之下，至少是与政权同一鼻孔出气。

额我略七世教宗的新作风自然要给教会带来巨大的物质损失，因为主教不再接受世俗权威任命後，他的社会地位和巨大的财富都将立刻消失。可是这位教宗毫不在乎这一切，现世物质财富于他如天上浮云，他所要的是主教们完全独立于现世政权之外。这是釜底抽薪的办法，也是教会内部的新作风，因为从此教友大众再也不像过去一样参与选举主教的事务。额我略七世这项基本改革重新奠定了罗马教宗对普世教会和对皇帝及所有王公贵族的最高权威。为了彻底执行他的决定，他亲自派遣特使到欧洲各地去巡视，监督各地教会执行他的训令。

当时反对额我略七世教宗最厉害的当然是日耳曼帝国皇帝亨利四世。为甚麽呢？因为日耳曼帝国境内最重要的封建诸侯都是主教们，这些分封侯一旦不再由皇帝选派，皇帝必然要丧失大部分的权威。就为了这个理由，此後的皇帝们开始与教宗们展开长期的争斗。首先发难的当然是亨利四世，他宣布废除额我略七世教宗，而这位教宗也立刻还以颜色，罢黜亨利四世的皇位，并解除所有臣民服从皇帝的义务。亨利四世一看情势不对，各地诸侯庶民不再听从他的政令，于是在意大利中北部卡诺萨堡（Canossa）女伯爵马蒂尔德（Matilde）出面调解之下，于公元一零七七年亲自来到卡诺萨堡，向当时在那里作客的额我略七世教宗请罪。皇帝穿着悔罪的麻衣在城堡门外苦等了叁天，表示忏悔的心意，额我略七世教宗为皇帝的行为所动，终於接见了他，也接受他的悔过自新，重新承认亨利四世的皇权皇位。

亨利四世回到日耳曼以後，第一件事就是设法重新统一帝国，因为他在一年前，一零七六年，被教宗罢黜皇权的时候，许多诸侯已经不再臣服于他，并且拥立了一位新的盟主。亨利四世经过叁年的南征北伐，终於又统一了日耳曼。眼看帝国又在他手掌之中，于是心生洗刷卡诺萨堡的耻辱的意念。他旧病复发，在公元一零八零年又再度宣布废除额我略叁世教宗，同时私自任命了一位名号叫'克莱孟叁世'（Clemente III）的罗马教宗予以取代。不仅如此，亨利四世更率军南下，攻占罗马，让他所任命的'克莱孟叁世'给他加冕。额我略七世不得已，南下意大利那波利附近的萨勒诺（Salerno）避难，一零八五年客死在异地。

教宗额我略七世的去世并没有平息罗马教会和日耳曼帝国皇帝之间的职权纷争。虽然如此，教会和帝国双方已经渐渐地分辨当时主教职务内涵的区别，那就是身为主教的人，他一方面负有教会精神的职权，另一方面又掌握世俗物质的权柄，这两方面是截然有别，不能混为一谈的。

经过大约叁十年冷静的反省、思考与分辨，教会和日耳曼帝国终於在一一二二年在日耳曼帝国莱茵河畔的沃尔姆斯（Worms）城，由教宗卡利斯托二世（Callisto II）和日耳曼皇帝亨利五世签署历史上着名的'沃尔姆斯协定'。根据协定，主教由罗马教宗任命祝圣，象徵主教牧职神权的牧杖和权戒由教宗授予。既然那时候的主教也是地区社会的行政首长，所以象徵这种世俗权威的手杖和宝剑，则由皇帝授予。在教会精神职权事务上，主教服从罗马教宗，在现世地方行政权威上，主教听从皇帝。从此，教会的教宗和主教不再由世俗的帝王指派任命，政教之间长达几乎两百年的锡封叙爵（lotta delle investiture）权利之争于是平息。


天主教历史浅谈-38. 十叁世纪罗马教宗权威的登峰造极-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

38. 十叁世纪罗马教宗权威的登峰造极

欧洲中古世纪的历史之所以引人入胜，因为那是欧洲历史文明发展过程中最重要的转捩点。既然是转捩点，那就意味着是各种不同的思想、文化、艺术、政治、精神、宗教的潮流意识和各方英雄豪杰的聚合、彼此冲击、然後形成崭新的局面的关键时刻。在那种时刻出现的人物和事故必然最精彩、最动人、最传奇。所谓时势造英雄，英雄造时势，这就是关键时刻和杰出人物互动的必然关系。因此，这样的历史最耐人寻味，最有看头。

十一世纪下半叶欧洲两个最具影响力的人物是罗马教宗和日耳曼帝国的皇帝。他们之间势力的消长直接左右欧洲的安定。由于额我略七世教宗收回教会选举教宗和任命各地主教的职权，引起日耳曼皇帝亨利四世的反弹後，罗马教宗和日耳曼皇帝便彼此交恶。经过叁十七年的折冲和反省，才由教宗卡利斯托二世和日耳曼皇帝亨利五世在莱茵河畔的沃尔姆斯城签署政教协定，解决纷争。

'沃尔姆斯协定'签署後，罗马教宗的权威扶摇直上，慢慢形成神权至上的观念，对整个教会的生活事务都采取主动介入的作风，也出面召集大公会议，解决教会内部和与教会有关的外界问题。例如公元一一二叁年在罗马召开的拉特朗第一届大公会议解决了教宗和皇帝在任命主教上的权宜问题；一一叁九年召开的拉特朗第二届大公会议则解决了教会内部以金钱贿买职位和生活腐化的问题；一一七九年的拉特朗第叁届大公会议解决了日耳曼皇帝'红胡子'腓特烈（Federico Barbarossa）对教会的野心失败後所遗留下来的问题。

由于十一世纪下半叶和十二世纪是教会和欧洲政治纠缠不清的时期，也是教会因此致力改革、重振教宗领导教会职权的时期，所以那个时代的几位教宗都忙于整顿教会秩序，并和世俗政权抗衡。就因为这样，有人开始抱怨教会忽略了精神上的生活。当时法国的圣伯尔纳多（S. Bernardo）就向欧金尼奥叁世（Eugenio III）教宗说：「我们到底甚麽时候祈祷、甚麽时候教导教友群众、甚麽时候建设教会呢？宗座大楼整天发出的是查士丁尼皇帝的法律，而不是上主的诫命」。

在那个一切都在演变和定位中的时代，罗马教宗和皇帝之间的修和与冲突是间歇性地发生的。比方日耳曼皇帝引据罗马法典的条文，自认为是罗马帝国政权的继承人，所以他们的权力和地位远在任何权力地位之上，就连教宗也得听他们。'红胡子'腓特烈皇帝虽然自称为神圣罗马帝国的皇帝，其实他也只不过是德国地区的君王而已。可是他一直纳闷的是：如果他不能统治意大利，不能入主罗马，还能算是神圣罗马帝国的皇帝吗？这当然是他的梦想，罗马教宗怎能接受这种野心。

公元一一五九年亚德里亚诺四世教宗去世，枢机们选出新教宗亚力山大叁世。新教宗精通法典，又有魄力，日耳曼'红胡子'皇帝觉得新教宗难驯，有碍他南下统治意大利半岛的野心，于是怂恿一批听他指挥的枢机另选一位他中意的新教宗。这当然是胡闹，亚力山大叁世教宗把腓特烈红胡子皇帝和他嘱意的伪教宗开除教籍，可是战争因此发生。红胡子大军南下意大利，进逼罗马，教宗不得不避难法国。临行之前，教宗让意大利北部各大城镇组织联军对抗红胡子。这场战争断断续续打了十七年，其间各有胜负，不少意大利城市如米兰和克雷莫纳（Cremona），都遭腓特烈摧毁。一一七六年在米兰附近莱尼亚诺（Legnamo）地方的一仗，腓特烈红胡子惨败。当时教宗亚力山大叁世正在意大利东北部的威尼斯水都，红胡子皇帝前去求饶，在圣马尔谷大殿前跪在教宗脚下，请求宽恕。时为公元一一七七年，这离日耳曼前皇帝亨利四世到卡诺萨堡向教宗额我略七世求饶整整一百年。

一一九零年，腓特烈红胡子参加十字军第叁次东征，在小亚细亚的奇里乞亚（Cilicia）渡萨勒夫河（Salef）的时候溺死。他的儿子继位，取名号亨利六世。这位年青的皇帝相当有为，却也雄心万丈，一心一意想当全欧洲的皇帝，连教宗也该听他的。岂知在位仅七年便去世，享年叁十叁岁而已。

继承亨利六世的是他的儿子腓特烈二世（Federico II, 1194-1250），当时只有叁岁。因此，罗马教宗似乎可以高枕无忧一段时期。这时候罗马的教宗是年仅叁十八岁的依诺增爵叁世（Innocenzo III, 1160-1216）。这位教宗出身罗马显贵，在法国巴黎读神学，在意大利波洛尼亚（Bologna）读法律。他对自己的职位权威相当清楚，也非常天真坦率，他自己写说：「教会赐给我珍贵的礼物，就是精神上完整的权柄和现世无数的产业财富。别的宗徒被召选来分享这个权柄，但只有伯多禄受召来握有完整的权柄。我从他那里接受主教的司祭冠和君王的冠冕。他立我为万王之王，万主之主，并按照默基色德的品位，永为司祭的那位的代表。月亮从太阳那里接受了光，同样，君王的权力也从教宗的权威那里接受尊严的光彩。我们从仁慈的天父那里所接受的完整权力，首先必须用来为那些必须以仁慈相待的人谋福」。

在欧洲现世政权几乎中空的时期，罗马教宗依诺增爵叁世俨然成了欧洲政教事务的仲裁。法国国王斐理伯二世离弃妻子，另谋新欢，教宗警告他不可以背弃作基督信徒的本份，国王挣扎了二十年，最後还是就范。 英国国王约翰'无地'者（John Lackland, 1167-1216），拒绝承认教宗所任命的主教，并将忠於教宗的主教放逐，教宗依诺增爵叁世便把他开除教籍，并解除属下效忠他的义务，这位号称没有土地的约翰国王终於向教宗低头。

总之，依诺增爵叁世把罗马教宗的权力提升到空前崇高的地步，他强调精神重於物质，现世政权固然有它独立自治的 围，但是如果伤害到精神灵魂的益处，教宗立刻介入。欧洲各王公诸侯如果发生争执，又没有一位更高的君王可以调停的时候，教宗也出面协调。

昔日幼小的日耳曼皇帝腓特烈二世，在一二一六年依诺增爵叁世这位有为的教宗去世的时候，已经二十二岁了。这位皇帝少年的时候，他的母亲还把他托给教宗依诺增爵叁世管教，也很听教。岂知当了皇帝後，他祖父腓特烈'红胡子'的野心又在这个孙子身上复发了，他不但要当现世的皇帝，也渴望当教会的主人。他宣誓要率领十字军东征，但总是借故推迟，于是被教宗额我略九世开除教籍。他又屡次进犯意大利，占取意大利土地，额我略九世再次把他开除教籍。这位腓特烈二世皇帝似乎非常蛮横顽皮，总是跟罗马教宗作对，让教会对他大感头痛。

公元一二四叁年，新教宗依诺增爵四世当选，他知道腓特烈二世不可理喻，便于一二四五年在法国里昂召开大公会议，商讨如何处理这位凶悍难驯的皇帝。结果，他的罪名多端，皇位被罢黜，禁止百姓效忠他。虽然如此，他还是顽强抗拒，最後成了孤家寡人，于一二五零年去世。从此，日耳曼帝国对罗马教宗的威胁逐渐减低。公元一二六八年，腓特烈二世的孙子科拉迪诺（Corradino）入侵意大利，战败被俘，斩死。日耳曼的'荷亨斯陶芬'（Hohenstaufen）王朝于是结束。日耳曼帝国从此走下坡，对罗马教宗不再为难。可是教宗也因为过度忙于欧洲政治上的事务，他的精神道德威信也受到相当的影响。


天主教历史浅谈-39. 中世纪教会隐修生活的兴盛-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

39. 中世纪教会隐修生活的兴盛

第十世纪末叶圣神罗马帝国名存实亡後，欧洲进入大小邦国独立自主的时代。这个时代的特徵就是封建制度政治社会的形成。这种制度是应运而生的，因为帝国瓦解後，欧洲北方蛮族开始南下，从四面八方侵扰由帝国分裂出来的大小王国，这些王国无力自保，于是各地的贵族、教会主教和隐修院院长必须自立更生，设法自卫，保护自己的田产，也保护前来求助的难民。这些贵族、主教和院长得到君王诸侯的承认，在自己的地区内享有最高统治权，他们按照自己的需要和可能性建立军队，发行钱币，颁布法令，以确保自己的独立和安全。

这种封建制度的承袭对一般俗人贵族没有甚麽大问题，父亲死了儿子继承。但是拥有领地的主教或隐修院院长去世後，他们的职位和产业由谁来继承呢？当然是由下一任主教或院长。可是下一任主教院长由谁来选定呢？这便是中世纪封建社会的最大问题。那些权势较大的王侯都愿意选派自己中意的人，这些人可能是王侯自己的子女或亲朋好友，而不是真正适合或有意当教会神职人员的人。就因为这样，有人即使当了主教或隐修院院长，但他们的生活还是很糜烂，不守清规。另有一些醉心于权势的平民，攀龙托凤无门，唯一可能的途径便是走教会神职的道路，希望有一天当上主教或隐修院院长，就可以晋阶为封建领主，与其他王公贵族平起平坐，一了既富且贵的美梦。

封建制度虽然暂时维持了帝国瓦解後社会稳定的局面，却给教会的体制和生活带来空前的麻烦与危机，教会和世俗政治混淆不清，因此有志之士都渴望教会进行改革。历代以来，推动教会改革和重整社会道德人心的都是一些隐修士，中世纪时代尤然，他们的生活成了基督信徒生活的理想。第十世纪初年有一批本笃会隐修士希望恢复圣本笃原始的隐修精神，他们愿意善度会规的纯净生活，于是于公元九一零年在法国中部的克吕尼（Cluny）建造一座隐修院，大家闭门专务祈祷内修生活，他们所强调的是透过庄严隆重的礼仪来敬拜上主，因此，礼仪务必要作得尽善尽美。

克吕尼隐修院恢复了圣本笃会规的基本原则，院长由院内的隐修士自由选出，他们宣认直属教宗管辖，所以不受王公贵族和主教干涉。到了十一世纪以後，克吕尼隐修院的名声大噪，各地慕名而来的人络绎不绝，有贵族平民来请教指点的，也有向往生活清高而请求收留，以度出世生活的。由于修道的人多，因此克吕尼隐修院渐渐在欧洲各地建立新的隐修院，在全盛时期隐修院达千座，隐修士有五万人之众。

克吕尼隐修院和传统遵守圣本笃会规的隐修院的不同之处是，那些隐修院都各自独立，不隶属其他任何隐修院，如今由克吕尼第一座隐修院发展出来的千百座隐修院都归克吕尼母院院长管辖。从第十世纪中叶到十二世纪中叶两百多年间，这个新兴的隐修会团体有过四位既杰出又长寿的院长，在他们的领导之下，克吕尼隐修院对欧洲教会产生重大的影响。罗马教宗和各地的主教经常向他们请教，请他们参加教会的重要改革，而他们也经常提供给教会主教、甚至教宗的人选。许多别的隐修会也请他们去协助内部重整和改革的工作。

除了上面所说的对教会和对其他修会的贡献之外，克吕尼隐修院的作风虽然不太重视学术的研究和本笃会固有的劳动生活，却很注意对贫苦的人士行爱德，也发扬罗马风格的艺术，克吕尼那座罗马建筑的圣堂曾有很长的一段时期是欧洲最大的圣堂。

当然，克吕尼隐修院并不是中古十一、十二世纪隐修生活独有的现象，在那同时，也诞生了其他以圣本笃会规为精神的隐修会，例如意大利本笃会士圣罗穆阿尔多（St. Romualdo, 952-1027）于一零一二年在中部阿雷佐（Arezzo）附近的卡马尔多利（Camaldoli）山创立着名的'卡马尔多利'隐修院；圣若望．瓜尔贝托（St. Giovanni Gualberto, 995-1073）于一零叁九年在佛罗伦萨附近的瓦隆布洛萨（Vallombrossa）创立'瓦隆布洛萨'本笃隐修院等等的。这些隐修院的影响力虽然没有克吕尼隐修院那麽大但是在一定的范围之内，也发生相当的作用。

在这些奉圣本笃会规为圭臬的新兴隐修会外，那个世代也有很多男女向往独居隐修的生活，他们纷纷到深山、幽谷、原野、海岛或森林中寻找遁世修行的地方，度着刻苦、补赎和清贫的日子。一些圣德出众的隐修者由于吸引了不少慕名而来的人，于是把他们聚集成团体，过着类似隐修的生活。

中世纪还有一种很特殊宗教生活，可以称作'幽居'（reclusione）。那就是有些人，男女都有，他们在圣堂四周盖了一些很小的陋室，只留一个小窗子，可以眺望到圣堂的祭台，以便参与弥撒和种种祈祷礼仪，然後把自己关在里面，终其一生，别人给的食物也从那个小窗子递进来。

公元一零八四年，有一个生于日耳曼的科隆（Koln），在法国兰斯（Reims）教书的人，名叫布鲁诺（Bruno, 1035-1101），他看破红尘，决心与世隔绝，在遍寻高山大川之後，终於在法国东南部格勒诺布尔（Grenoble）附近阿尔卑斯山区找到一个陡峭惊险的山巅，名叫沙特勒斯（Chartreunse），便在那里度他的隐修生活。公元一零八四年，他在那里建立第一座隐修院。院中的生活特点是容纳个人的独修和团体的隐修于一炉。院内的隐修士虽然居住在同一座隐修院，可是大都关在自己的斗室里祈祷、读书、工作，大家彼此很少来往交谈，尽量守静默，必要时，用手势来表达。每个人每星期天从理家修士那里领取一周的生活所需，就是面包和豆类，然後各自开灶。隐修院有一口水泉，泉水经由一个管道绕经每个斗室，隐修士们就从这个水道在每间斗室里所开的缺口取水。每位隐修士都发愿度绝对贫穷的生活，可是他们在作学问上决不吝啬，他们的图书馆收藏了许多的书籍。隐修士们也种一点地，生产一点五谷，可是他们牧放许多羊，用羊毛来换取食用的谷类。萨特勒斯隐修院又一位长上领导，但是真正的院长是格勒诺布尔教区的主教，由他来主持一切。

在那个时代也有一些在俗的神职人员，他们除了执行自己的神职工作外，也希望度隐修刻苦的生活，于是志同道合的人便奉行圣奥斯定所写的会规，度他们所理想的团体生活。这样的神职人员叫作'守会规的神职人员'（canonici regolari）。这一类半度隐修的教会团体以公元一一二零年由圣诺贝尔（Norbert）在法国苏瓦松（Soissons）教区的普雷蒙特（Premontre）所建立的隐修会最着名。

克吕尼隐修会在第十和十一世纪中对教会的改革有过非常的贡献。可是将近两百年下来，隐修士的生活也逐渐松懈，圣本笃会规的原始精神慢慢地被遗忘。一些有志和有理想的会士都渴望整顿隐修生活，恢复原始的精神。公元一零九八年，一位名叫罗贝尔（Roberto di Molesmes）的院长和几位志同道合的会士在法国东部的熙笃（Citeaux）建立一座隐修院，在食衣住行各方面度着最清寒的生活。他们的祈祷礼仪也力求纯洁，非常重视独居宁静的气氛，绝对奉行圣本笃祈祷与工作并重的生活方式。因此，他们也耕种，也作手工艺，生产维持生活的所需。
这个由克吕尼隐修院分出来的新隐修会以第一座会院所在地的地名为修会的名称，就是後世所称的'熙笃隐修会'。它和克吕尼隐修院不同的地方就是首座隐修院的院长对後来新建的隐修院没有管辖权，他只在隐修会各地院长举行年度会议时，主持会务而已。

熙笃隐修会最杰出的会士不外是教会历史上鼎鼎大名的圣伯尔纳多。他于公元一一一五年在法国北部的克莱尔沃（Clairvaux）建立一座隐修院後，又连续在各地兴建了六十六座隐修院，把熙笃隐修会的精神传布到全欧洲。圣伯尔纳多是一位了不起的伟人，他是第十二世纪教会内最具影响力的人。他常常必须出外远行，为各地的教会、修会和执政者提供诤言，邀请主教们守神贫，照顾穷苦的人，向封建社会传播福音，谴责贵族生活奢侈，规劝人善度婚姻的生活，鼓励人参加十字军，把圣地从伊斯兰教徒手中解放出来，设法阻止屠杀犹太人，因为有些人以为犹太人是惹起十字军东征的祸首。他更为他隐修院中一位出任教宗的隐修士拟定生活计画，这位隐修士就是公元一一四五年当选的欧金尼奥叁世教宗。

圣伯尔纳多出身骑士，後来潜心度隐修生活，这两种生活观念使他看不惯当时逐渐兴起的中产阶级的思想。他以为这种演变中的思想破坏传统的封建社会秩序。当时的异端邪说也相当活跃，圣伯尔纳多则起身大力维护教会的信仰。不过有时候也矫枉过正，阻碍了神学思考的发展。

当然，圣伯尔纳多是一位非凡的神修大师，教会的神学家、教父学家和历史家甚至认为他是教会历史上最後一位教父。他相信神修来自对圣经的默想，他强调与天主结合要比自己苦修更重要，而宗教信仰就是要力行爱德。圣伯尔纳多的神修特点就是每个人要先认识自己，然後才能认识天主，最後才可以拥有天主。这是我们回归天主的途径。圣人所写的有关旧约圣经'雅歌'的讲道词可以说是他神修着作中的极品。


天主教历史浅谈-40. 隐修院的信仰和民间的宗教-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

40. 隐修院的信仰和民间的宗教

欧洲中古世纪的宗教信仰反映出很多封建和农村时代的特徵。在那个社会中，天主被供奉在封建体制的顶端，他是众王之王，众主之主，地上任何君王权贵都臣服于他，也都得听从服侍他。这位天主，上自君王下至庶民，无不敬爱他，可是更敬畏他。他给人快乐，也给人恐惧；给人生命，也给人死亡。人世间的成功和失败，饥荒和瘟疫，无不由他的上智来支配。虽然如此，中古世纪教会传教的工作仍然非常注重天主的人性特点，这个特点表现在天主降生为人的基督身上。试看当时欧洲基督信徒前往耶路撒冷圣地朝圣的热潮，以及亚细西圣方济各的人格与精神的所向披靡，蔚为风尚的现象，就可以得到印证。

世俗的人，不论贫富贵贱，他们的宗教情操尚且如此，遑论献身事主的神职和修会人士。当时的教友大都不以为自己的身份生活合乎宗教信仰的理想，因为婚姻家庭生活使他们与宗教理想隔着一道鸿沟。那时代的神职人员常常向教友推荐隐修院的生活，他们说那是基督信徒生活的极致，是教友追求成圣的最高理想。只要翻开教会的礼仪年历，上面所罗列的每日瞻礼都是纪念主教、男女隐修士，修会会士修女，再不然，偶而也出现几位年青便守寡的王后、公主，她们以祈祷作补赎和帮助穷苦的人来度她们的馀生。

十二世纪法国大圣人伯尔纳多曾把世界比做汪洋大海，人人必须渡海以求得救。那些度隐修生活的人渡海不必下水，因为他们有桥可以跨越；那些在俗的神职人员也几几乎不必弄湿身体便可以超渡，因为他们有圣伯多禄的舟船作轮渡。唯一有问题的是可怜的结婚教友，他们若想抵达得救的彼岸，非纵身下海，靠游泳来渡海不可，这是唯一的途径，别无可能。游泳时，免不了会精疲力尽，浑身污垢，而且常有溺死的危险。有很多热心的教友，由于客观因素无法当隐修士，就设法使自己的生活更接近隐修生活，比方法国圣王路易九世（Luigi IX, 1214-1270），他学习神职人员天天诵念日课，半夜便起身祈祷作补赎。又有许多教友要求死的时候穿着隐修士的长袍埋葬。

当然，并不是大多数的教友都度这种模范生活，我们可以说：欧洲各民族一般都是基督信徒，不过他们所度的信仰生活和我们今天所认为、所想像的大不相同。现代的历史学家把中世纪每个时代的基督信仰生活相当理想化，可是那些时代的一些异议份子并不如此认为。神学家们的看法和想像可能很美，很富有田园的诗意，但是古代那些平民百姓和没有知识文化水平的农民却每天必须为了生存而与大自然和瘟疫搏斗。

我们知道在基督信仰生活的内容中，有很多是承袭自福音传到之前，黑暗时代的宗教信仰。那些古老的信仰都和大自然的生活及四时的运转有密切的关系。在教会礼仪年的过程中，基督信徒一方面重复地度着救恩历史的重要时刻，另一方面也随着大自然的生生息息度着生命消逝和重生的生活。可是从教会的角度来看，那些古老传统的习俗风尚也因为与基督信仰相遇而得到新的教化，被赋以基督福音的精神，而教会的节日也因为普遍化，而成为一般的民俗活动。

为了使整个教会的信仰生活有个统一固定的规矩可循，教会在十二、十叁世纪的时候开始拟定七件圣事的神学信仰教义：

七件圣事中最基本的就是圣洗圣事。在那个时候的任何地方，婴儿出生後几天内就给以付洗，而不必再等到复活节或圣神降临节才领洗。领洗的方式也慢慢地改为在头部倒一点水而已，不必像过去那样全身浸入水池中。过去婴儿领洗的时候也领圣体，就是让他喝一点点隐藏在葡萄酒形象中的耶稣圣体圣血，如今取消这个礼节。西方教会的教友在弥撒中领圣血的习惯从此也逐渐废除。那个时代的教会那麽重视圣洗圣事，以致出生便死去的婴儿也被带到圣堂的圣所，因为大家相信婴儿在圣所里面会复活一个短暂的时间，以便领受圣洗。

除了圣洗圣事外，第二件重要的圣事便是告解和领圣体。昔日的教会称告解圣事为忏悔圣事（Sacramento della penitenza），公元一二一五年拉特朗大公会议规定，教友每年起码必须在巴斯卦复活节时期，在自己的本堂区，为自己所犯的罪过忏悔一次，并领圣体。经过很多世纪的演变，忏悔圣事到此已经定型，成为日後所称呼的告解圣事（Confessione）。

在那个时代，教友并不是天天领圣体，最热心的教友一年顶多也只不过领两叁次圣体而已。法国圣王路易九世的热心是古今闻名的，但是他一生也只不过领了六次圣体而已。那个时代的教友不多领圣体，可能是对圣体的一种尊敬，也是人对圣体圣事的了解认识很有限的缘故。当时的教友认为参与弥撒比在弥撒中领圣体更为重要，弥撒成了一幕神秘又神圣的演剧，难怪明供圣体和朝拜圣体受到异常的重视。很多人也相信只要瞻望圣体，便会出现奇迹，例如你的祈祷必定会得到垂允，当天一定不会猝死，以及其他种种对圣体出乎寻常的想像和期待。

圣洗和告解两件主要圣事之後，是与终身大事有关的婚配圣事。中古世纪的时候，婚姻圣事的神学还没有发展得很明确，很完整，一般人对婚姻的看法大都徘徊在风俗习惯和教会的观点之间。到了十叁世纪，教会确定婚姻是七件圣事之一，而且只有教会有权断定一项婚姻是否有阻碍，或有效。教会为教友举行婚配圣事所使用的礼仪经文有时候非常优美，只可惜是用拉丁文写的，新郎和新娘大都不了解经文的内容和意义。那对新人和一般亲友认为重要的是在圣堂举行婚配圣事，这样他们就可以安心地庆祝一番。

中世纪的教会并没有一套真正的教导信仰教义的要理问答，一般来说，都是靠教友团体中的互切互磋来传递信德的。为人父母和作代父代母的人有责任义务教导孩子念天主经和讲解天主十诫。旧约时代的以色列人以为'七'是个完美理想的数目，所以教会也沿用古老的观念，把很多伦理道德思想观念和教义信条冠以'七'字，例如七罪宗，圣神七恩，七件圣事，天主经七求等等的。这样也方便小孩子学习和记忆。这些道理通常都是写成诗篇一样，念起来就很顺口，能够帮助背诵。

除了藉着教友团体的彼此影响来传递信德之外，神父在星期主日和节庆的弥撒讲道是教友接受宗教教育的最重要途径和时刻。十叁世纪的教会产生了影响巨大的以讲道为宗旨的修会，道明会，这个修会便是以讲道为己任，他们自称为讲道者，他们到处讲道，靠行乞来生活。这些会士使用一般老百姓的语言词汇讲道，使他们容易领会教会的道理，因为当时相当猖獗的异端份子知道使用平民百姓的话语来向他们传播自己的异端，因此吸引了很多人。

我们今天要是到欧洲各地参观旅游，在古老的圣堂内会发现在圣堂中廊的中间位置有一个像小楼台一样的台子，那就是昔日神父向圣堂内教友讲道的位置。这是中世纪的产物。在这里讲道，神父就比较亲近教友，是处在教友当中，但在那时候以前，神父是站在祭台旁边讲道台讲道的。今天，我们看到神父们都使用麦克风讲道，于是又回到祭台旁边的讲道台讲道了。我们在某些圣堂也可以看到圣堂外面有讲道台，那是为了重大节日时，教友众多，神父可以在堂外向外面的教友讲道。圣道明就曾站在磨坊上讲道。他的徒弟们向教友讲道时，常使用日常生活的比喻，听众也可以即时表达自己的意见或提出问题，甚至可以当场拍手激赏或表示不同的看法。有些教友在神父讲道时打瞌睡，或者在神父开始讲道之前便溜出去，神父则当场叫醒睡觉的人，或把准备溜走的人叫回来。那真是另一个时代的教会信仰生活。


天主教历史浅谈-41. 中古世纪宗教生活中的神圣与凡俗-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

41. 中古世纪宗教生活中的神圣与凡俗

欧洲中古世纪最大、也最普遍的特徵是基督信仰的无所不在。不论是个人生活或者公众生活，都充满宗教的气氛和色彩。这种气氛和色彩既有神圣的一面，又有凡俗凡俗的成份，两者交融混淆在一起，一般民众的生活，不管是纯宗教性的或民间性的，常在教会场所中进行。圣堂或主教座堂，都是公众活动的好地方，遇到天灾人祸、战乱的时候，老百姓避难的地方就是圣堂，他们常把自己的家俱和生活用品，甚至鸡鸭牛羊家畜带到圣堂内。

有些人几乎居住在教会的范围或场所内，遇到举行公众祈祷礼仪的时候，因为缺乏座椅和跪凳，在冬天教友们就坐在乾草堆上，夏天则坐在青翠的草地上。星期主日的弥撒是人人必须参与的，但是参与的水准并不理想。有些人等在圣堂附近的酒店饭馆里吃喝闲聊，到了弥撒成圣体圣血的时候，才进入圣堂，另有一些人在成圣体圣血後便溜走。弥撒中，有人在圣堂内聊天，等到神父开始讲道的时候，便溜出去，部分男男女女就利用那个时刻见面约会。

一年中的教会礼仪节期也参杂着一些稀奇古怪的民间传统习俗，那些习俗的来源和意义都不甚清楚，而且各地不同。比方说，圣诞节劈来烧的木柴并不扔掉，都保存起来，等到暴风雨的日子重新拿来点燃；十二月二十八日诸圣婴孩瞻礼当天，小孩子们都坐上圣堂内的荣誉席位，一时堂内秩序大乱，惹来很多笑话；元月一日则是狂人节，人们在圣堂内玩纸牌，在圣堂外的台阶上跳舞，群众在他们中选出一位主教和教宗，六品和五品修士在祭台上吃香肠和布丁甜点。主教们时而禁止这些玩笑把戏，但是教友群众还是我行我素。类似的宗教和民俗参杂不分的节庆活动很多，不胜枚举，其中有些还流传到今天。

任何宗教的信徒，一般都很乐意、甚至渴望接近或接触神圣的事物，基督信徒也不例外，那些不太虔诚的信徒尤其热衷此道，他们以为这样可以弥补自己信仰生活上的欠缺。这种宗教情愫可能与恭敬基督的人性有关。许许多多基督信徒不辞辛劳，不怕牺牲，一心一意要到耶路撒冷圣地或与圣人圣女的生平有关的地方朝圣，还有十字军八次东征，这都和他们接触神圣的事物的心愿有关。圣五伤方济各发明布置圣诞马槽，让活生生的人和家畜扮演马槽中的人物的动物角色，这也是渴望重温天主降生为人的奥迹的虔诚心愿，是信徒乐意接触神圣事物的心理表现。这也是为甚麽基督信徒那麽敬礼圣人圣女的圣髑的理由之一。其实，基督信仰的对象和范围都是精神界的，物质方面的事物只是精神寄居的躯壳而已，躯壳有一天是会消失的，精神却常存。人在现世的生命结束之後，他便进入纯精神的生命境界，那个境界不是肉体可以接近或接触的。虽然如此，还是有很多人想尽办法，或用金钱购买，或用偷窃的方式，去获得圣人圣女的遗物，而这些遗物经常被瓜分为成千上万的碎片。法国圣王路易九世非常恭敬把耶稣钉在十字架上的钉子，他更用重金从中东购得耶稣被钉十字架时，头上所戴的刺冠，并叫人建造了一个金碧辉煌的柜盒子把它供奉珍存起来。许多地方教会团体因为缺乏享有大名气的圣人遗髑，只好将就于敬礼地方上的圣人遗髑，希望这些圣人圣女保护他们的农作物，或保护他们的同业公会。

这些参杂着宗教和民俗色彩的敬礼和节庆是不是足以说明真正的基督信仰的存在呢？很难说，至少今天的基督信徒不喜欢用那些外表的宗教活动来界定自己的基督信徒身份。那麽到底中古世纪基督信徒的伦理道德生活如何呢？历史家告诉我们在观察这方面的事情时，最好是把教会的明文规定与教友的实际生活分开来谈。那个时代的神学家、讲道的神父、地方教会的教务会议、乃至大公会议，都提出许多教友生活应该遵循的规诫，但这些规诫不一定人人完全遵守，有关方面也不一定执法如山。

可惜的是从遗留下来的古籍文献中，很少看到教友们谈论他们的信仰生活。那些有家产遗留给子孙的人，在他们的遗嘱中几乎不提到自己的信仰生活经验和感想，他们所关心的是如何为自己安排一个体面的葬礼，叫家属在他去世後多多奉献弥撒圣祭，使自己的灵魂早日升天堂，享受永恒的福乐。再就是对穷人的关怀，因为教会一向教导教友在穷人身上看出耶稣基督的临在。所以，接济穷人意味着圣化自己的生活，也为自己找到代祷的人。

中世纪很多立遗嘱的人都要求，在他去世埋葬那一天要分发食物和金钱给穷人，一些比较富裕的人甚至留下一笔钱作为支持医院或维持癞病院的基金。所谓的医院，经常只是一座只有十几张床位的小建筑物而已，这种医院的宗旨是在收留贫穷的病人，或者过路的贫苦的朝圣人士。中古世纪的欧洲，马路上到处可以见到长途跋涉、踽踽独行的朝圣者，他们为了履行所许的愿，或为了求得心中渴望的恩典，常常徒步几个星期、几个月、甚至几年，前往一个朝圣地朝圣。他们白天走路，晚上抵达某个乡镇，就在那里寻求简陋的住宿和一点充饥食物。就因为这样，地方上生活比较宽裕的人常常乐意款待这种苦行的人。当然，这种善行常常也混入了个人的虚荣心，因为很多人希望自己死後长久受到别人的纪念，那麽建造一所医院或朝圣者接待所便是很理想又具体的途径。


天主教历史浅谈-42. 基督信仰：中世纪文化和艺术的启发者-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

42. 基督信仰：中世纪文化和艺术的启发者

欧洲中古世纪从公元第五世纪到第十五世纪，前後延续约一千年之久。在这一千年之间，前五百年可以算是中世纪初期，後五百年算是中世纪末期。在中世纪初期时代，知识文化活动可以说是教会隐修士的生活特点和特权。当时欧洲各地的隐修院都保存古老的文学经典和教父的着作。隐修士们所从事的知识文化活动都是宗教性质的，目的在能研读圣经和教会传统的书籍，进而有能力阐述这些经典着作的含义，滋养自己的灵修生命，充实个人或他人的精神生活。

除了隐修院之外，当时各教区的主教也都设法在自己的主教座堂设立一个小规模的学校，为有志修道、晋升铎品的青少年提供初步的陶成教育。神圣罗马帝国皇帝查理曼（或称大卡洛, Carlomagno, 768-814 ）非常鼓励主教们设立这样的学校。一般来说，主教们都把主持学校的任务委托给一位有学养的神学家或有能力招募教授人员的总监来管理。

到了十二、十叁世纪的时候，教会生命蓬勃发展，教会原有的学识文化已经不敷运用，需要新的知识领域。公元一零七五年额我略七世教宗大力进行教会内部改革之後，一时研究法律的风气大盛，那些废弃在图书馆一角的有关罗马法律的书籍经典又被翻出来研究，成了一门新兴又重要的学术。根据古罗马法律的规定，帝国皇帝高于一切，普天之下莫非王土，率土之滨莫非王臣，所以就连罗马教宗也必须臣服于世上人间的君王。因此，教会不能不制定它的法律，以区分教会和国家、精神与物质之间的界限，使双方互不侵犯，彼此尊重。这种研究法律的风气在意大利中北部的波洛尼亚（Bologna）城最为盛行，直到今天，当地那所欧洲最古老的大学，波罗尼亚大学的法学院，仍然是研究法律的重镇。

除了新知识领域的探讨研究之外，十一世纪处在封建制度下的欧洲各地，尤其是意大利的城市，开始孕育所谓的'城市运动'（movimento comunale）。这种运动的目的在使城市脱离封建诸侯的控制，成为庶民自治的社会结构团体。这种新的地方政治团体的产生、扩大和增加逐渐行成社会的中产阶级，也促进了城市的商业贸易活动，进而鼓励同业人士组织独立自主的同业公会。城市居民的生活和行动大为开放自由之後，自然而然地也渴望吸取更多的知识，参与文化活动。在这种文化开始普及的潮流冲击之下，已往隐修院内部闭门研究的学术活动不但无法满足新形态社会的需求，而且也渐渐失落它的重要性。那些由主教创办的、设在主教座堂、以培育司铎的小型学校，虽然取代了隐修院在学术活动上的地位，却也无法应付社会越来越多的需要。因此，许多文化知识界人士开始创办学府，延揽博学鸿儒教授青年弟子。这种兴学以传授知识的风气并不是一帆风顺，在那由教会独揽文化知识授受大权的时代，这种风气必然与教会发生冲突。

当时的主教们都希望继续保持授予教师教学许可的权利，因为这样可以使主教们保持他们在教师和学生面前的权威，同时可以控制教学的科目与内容。可是由于各城市的学生越来越多，他们好动，喜欢闹事，而执教鞭的老师教授也希望脱离主教和总监的监督，所以教师和学生都渴望学校也能像城市和同业公会一样，享有自治的空间和权利。因此，学生、教师和主教们之间的冲突必然发生，在某些城市，例如巴黎，这种冲突甚至非常严重。再说，法国大圣人伯尔纳多在十二世纪所教导的隐修会作学问的传统，主要还在於阐述圣经，但是在那同时有很多思想家都已经可以览阅古典书籍，这些书籍中有不少业已从希腊文或阿拉伯文翻译成普通文字，例如亚里斯多德的着作，人人可以阅读。为了使传统的学问经得起自由探讨的考验，一些着名的学者如巴黎的神哲学家阿贝拉尔多．彼得罗（Abelardo Pietro, 1079-1142），便着手整理神学，把它建立成有系统的学问，他倡导用理性深入分析神学所提供的思想，使神学有自己的研究方法和途径。可是话又说回来，当时有很多人并不赞同阿贝拉尔多．彼得罗的见解和作法。

在学生、教师和主教们的冲突结束之後，後世所称呼的'大学'（l'universita）终於在欧洲逐渐诞生。所谓大学，当时指的是由一个城市里各学校的学生和教师，甚至只有学生，所联合组成的社团（associazioni）。这种社团在当时知识界所通用的语文拉丁文中，叫作'universitates'，就是日後英文所说的'universities'。可见大学的本意是一座城市中各学校的学生单独或和教师联合组成的社团。这种社团在筹画教学课程和管理教学方面争取到自治的权利，它们不受社会民间任何权威、更不受城市主教的管辖，只直接听从罗马教宗。

公元一二叁一年，额我略九世教宗隆重肯定巴黎大学享有的特权。这位教宗在他的谕令中赞扬巴黎大学说：「巴黎，学术之母，因着在那里学习和在那里教学的人而闪烁着珍贵的光芒。那里培育基督的信徒，他们以信德为盔甲，以精神为剑，并以其他武器赞扬基督」，教宗又说：「我们授给那里的教师和学生制定明智的教学方法、上课时间表、讨论问题、以及他们所希望的教学与求学态度的规则的权力。此亦即：他们有权力决定谁来教学，甚麽时候上课，使用甚麽课本，房租费用。凡是反对这些规则的人，他们有权力驱逐」。

额我略九世教宗授予巴黎大学这些特权之後，着名的中世纪'经院哲学'思想从此诞生。这种思想所代表的是一种教学和思考的方法，在这种新的学术风气中出了许多非凡杰出的学者，圣多玛斯．阿奎诺（San Tommaso d'Aquino, 1225-1274）便是其中的佼佼者。因着这些影响後世极为深远的大思想家的努力，教会空前成了时代文化的象徵。圣多玛斯．阿奎诺在他的旷世巨作'神学大全'（Summa Theologica）中，那麽合谐地使科学和基督信仰的启示综合为一体。在经院哲学思想中，任何理论上的研究都以人的最终目标为归宿，含盖科学的哲学以神学为服务对象。

基督信仰从十二世纪起不但执社会高等思想文化的牛耳，而且也表现在民间宗教艺术上。当时在圣堂内或圣堂门外的台阶上经常排演旧约和新约圣经故事的戏剧，许多剧作家写了很多脍炙人口的宗教性剧本，例如'奇迹'（Miracoli）、'奥迹'（Misteri）、'耶稣受难'（Passione）等等的。这些剧本今天不容易找到，不过那时候所留下来的建筑艺术，今天倒是到处可见。从十一世纪起直到整个十二世纪，欧洲各地，特别是意大利和法国，到处都在重建他们的圣堂，每个地方的教友都希望自己的圣堂比邻近的更大、更漂亮，于是从隐修院风格和地中海传统而来的罗马建筑艺术大为盛行，半圆顶建筑、叁角形屋墙的雕凿、巨大石柱顶端的雕刻、乃至壁画，无所不有。而发展自巴黎一带的哥德式建筑也不甘落後，纷纷在法国和欧洲其他各地如雨後春笋般地出现。这便是城市的建筑艺术。在那些圣堂中最引人欣赏的无非是彩色绘画的巨大玻璃窗和雕塑。这些装饰大都以圣经为内容，无形中成为形象的圣经和要理。藉着这种艺术，教会教导圣经故事、信仰的奥迹、生活的品德、应该戒避的坏习惯、基督信徒的忧虑和希望、对天堂的期待、对地狱的恐惧。

历史上还没有见过有任何时代的文学、戏剧和建筑艺术，像十一到十叁世纪从基督信仰得到启发的艺术一样，把人的日常生活、想像力和宗教信仰的关怀结合在一起。经由这些大小圣堂的艺术表现，我们也意外地发现先人的行业、他们的消遣、以及衣着服饰这些时代的文明。


天主教历史浅谈-43. 十字军东征与传教-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

43. 十字军东征与传教

公元十一世纪，原出自中亚大草原的突厥人在中亚地区建立了一个广大的王国後，挥军南下，攻占了波斯和伊拉克，并向西挺进，从拜占庭帝国手中占领了叙利亚和巴勒斯坦，把势力延伸到安那托列亚高原半岛，更于公元一零七一年在曼西克尔特（Mantzikert）击败了拜占庭帝国大军，直逼都城君士坦丁堡。这项军事行动威胁了欧洲东部和亚洲西部地区政治军事局势的平衡与稳定，也因此前往圣地朝圣的旅途与活动变得相当艰困和危险，拜占庭皇帝于是向罗马教宗和西方各国求援。这项求援终於导致历史上出名的十字军东征。

其实，十字军的起源要比真正的十字军东征的大规模军事行动还早。初世纪的时候已有人从欧洲前往耶路撒冷圣地朝圣，这些朝圣者千辛万苦、拔山涉水、前往圣地朝圣，他们的目的无非是要凭吊昔日耶稣基督生活过的地方，亲身体验一下当时基督的生活，默想他所受的苦难，甚至效法他死在他死亡的地方，藉以净化自己的生活，为自己一生的罪过作补赎，希望将来在世界末日的时候，同基督一起复活。由于在第七世纪上半叶阿拉伯人侵占了巴勒斯坦，第十一世纪又转手给在第八世纪的时候便信奉伊斯兰教的突厥人，也就是後来所称呼的土耳其人，基督信徒前往圣地朝圣便无时不处在危险中。因此，前往那里朝圣的基督信徒便萌生武装朝圣、以求安全的想法。再者，当时的西班牙人因为遭受北非信奉伊斯兰教的摩尔人的侵略已有叁百年之久，所以在对付伊斯兰教徒上已有相当的经验，他们有一种说法，即凡是因对抗异教徒而战死的战士，必能得永生。他们所谓的异教徒当然是指伊斯兰教徒。

公元一零九五年教宗乌尔巴诺二世在法国克莱孟（Clermont）召开教会内部改革会议，排除政治干预教会任命主教等事务的现象。会议中，这位教宗慷慨激昂，振臂高呼，号召西方武士军骑前往东方援助接济那里的基督信徒，并收复圣地，以表现他们大无畏的勇士气慨。一时，各方英雄豪杰和草莽流寇纷纷响应教宗的呼吁，加入从军的行列，大家跃跃欲试，希望光光荣荣打他一仗，因为出征有许多意想不到的好处。

乌尔巴诺二世教宗以世界所有基督信徒的领袖和罗马帝国的继承人的身份号召西方男子从军，以收复圣地，他许下将把收复的失地分发给他们作酬劳。教会一向憎恨流血，现在为了从伊斯兰教徒手中收复失地和保护基督信徒，不得不大开杀戒，发动圣战。凡是右肩配上十字架徽章出征的人，教宗都颁给他们全大赦，他们不必再为自己的罪过作任何补赎。十字军从此诞生。

十字军的诞生使所有的基督信徒再度意识到他们与信仰以及他们之间的关系为何，他们真正感觉到罗马教宗是他们的精神领袖，他们的信仰和圣地不容侮辱侵犯，在遇到危险的时候，可以团结一致，生死与共，保护共同的精神与物质遗产。

发起军事行动，尤其是数千公里的军事长征，决不是简单的事，可是十一世纪末年乌尔巴诺二世教宗登高一呼之後，立刻有无数的人变卖他们的家产，男女老幼，叁教九流，踊跃加入武装行列，他们那股兴奋之情，与其说是出征，还不如说是旅行朝圣。这样一支没有组织的乌合之众是无法上战场的，只要一交锋，必然要落花流水的，难怪没有军事将领愿意率领，亏得一位名叫伯多禄的隐修士（Pietro l’Eremita）出面带头。他们沿途强征暴掠抢劫，死伤惨重，好不容易到了近东，立刻遭到土耳其人的歼灭，死亡枕藉。剩下的几千人加入随後而到真正军队，他们于公元一零九九年七月十五日在一场短兵相接、血流成渠的残忍搏杀之後，终於夺回了耶路撒冷圣城。

土耳其伊斯兰教徒溃败之後，留在那里的十字军部众便在中东地区和圣地建立了许多封建式的'拉丁基督信徒小王国'，也成立了多种为保护圣地和为协助朝圣者的骑士团。然而，这些小王国和骑士团只靠武力，缺乏立国的真正基础和要素，它们仍然不断遭到伊斯兰教徒的侵扰和威胁，所以在几十年内先後相继消失。公元一一八七年埃及苏丹萨拉丁（Yusuf ibn Ayyub Salahal-Din, 1138-93）再度占领耶路撒冷。

十字军东征前後共八次，历时一百八十五年，除了第二次真正收复圣地和占领中东地区之外，其他六次都是应拉丁基督信徒小王国的请求，为了抵御土耳其人的威胁，也为了寻求个别的政治和经济利益而出发的，但几乎每次都失败。东征的最大效果是巩固了基督信仰的世界，肯定了罗马教宗的权威。整个中东和圣地最後还是落在土耳其伊斯兰教徒手中。圣地没有永久收复，却在西方和东方的基督信徒之间挖下了一道鸿沟。公元一二零四年第四次十字军东征从威尼斯开拔，威尼斯人着眼政治和商业上的利益，操纵了军事行动的目地，大军中途转移方向，开往拜占庭帝国首都，占领了君士坦丁堡，大肆强掠一番，但从来没有开抵出征的目的地埃及。为了洗刷十字军的恶名，还以它原始的宗教目的，法国圣王路易九世于公元一二四九年率领第七次东征，出战埃及，不幸失败被俘。他不甘心，于一二七零年再次率军登陆北非突尼斯，却因瘟疫而死亡。是为十字军第八次、也是最後一次的东征。

这项跨越叁个世纪、规模空前庞大的宗教军事行动并没有达到原始的目的，但是十字军东征的理想并没有因此而消失，直到十七世纪仍然有人念念不忘。既然军事行动没有成功，为甚麽不采取另一种途径，以归化代替武力征服呢？于是在西方教会中萌生了向伊斯兰教徒传教的想法。公元一二一八年十字军第五次东征时，亚细西的圣方济各就随军前往埃及，向那里的苏丹讲道。十叁世纪下半叶西班牙一位着名的神哲学家，方济各会士莱孟多．卢洛（Raimondo Lullo, 1235-1316）认为：使伊斯兰教徒皈依基督信仰是一种用智慧所行的爱德工作。所以，讲道的传教士必须会使用异教徒的语言，也应该认识他们的文化和宗教思想。他提倡设立东方语言学校。

正当西方基督信徒为夺回圣地而与东方的伊斯兰教徒而作战时，东欧也受到蒙古人的威胁和侵扰。那时听说在蒙古朝廷中供职的有基督信徒，他们是聂斯多略'景教'的教徒，于是有人想到是否可以联蒙古以制土耳其人。罗马教宗依诺增爵四世因此派遣意大利方济各会士若望．柏朗嘉宾（Giovanni di Pian del Carpine, 1182-1252）率领特使团前往蒙古中部和林，那是大汗驻扎的地方。教宗托柏朗嘉宾神父带去的信是劝蒙古人不要侵略欧洲国家，而且要皈依基督信仰。蒙古大汗定宗非常礼遇教宗的特使，但是要求特使回报教宗，请教宗亲自来蒙古觐见大汗，讨论和平的事宜，而且蒙古人不想皈依基督信仰。柏朗嘉宾神父的使命没有成功，但是他倒是带回去许多有关沿途国家和民族的知识消息。


天主教历史浅谈-44. 中世纪遭到抗议的教会生活-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

44. 中世纪遭到抗议的教会生活

人世间任何团体都会有错误，因为是由人组成的，人有天生的受限和弱点，这些受限和弱点使他无法同时预知和应付种种需要。人类历史的顺逆、正常与乖违因此产生。基督所创立的现世教会也是由有骨有肉的人组成的，所以任何时代的教会生活同样会有瑕疵。我们不能想像教会团体是一个绝对不会错误的完美社会，也不能以为信仰基督的社会中，人人都意见一致，不会发生纠葛。因此，人性体制结构的教会在成长过程中必然会产生不同的意见，也会遇到不同意见者的抗议，这些抗议也可能是因福音的名而发出的，也可能因为对方缺乏福音的精神而没有虚心加以接纳，并因此引发不幸。

中古世纪的欧洲并不是一个封闭的社会，各种思想学说教义都畅通无阻，其中有一些要比基督信仰来得早，甚至与基督信仰格格不入。但是由于基督信仰是欧洲中古世纪社会的基础和凝结力，谁不遵从社会公认并奉行的信仰方式和教义，便被视为威胁社会基础的人，这样的人在当时是不被容忍的。

在那些不被容忍的人中，首先应该提的是犹太教徒。中世纪时代，犹太教徒散居在欧洲很多地方，从西班牙到莱茵河区这片广大的地区都有他们的团体。自从教会诞生初期，基督信徒和犹太教徒之间便有很多瓜葛，那些瓜葛虽然都属於神学方面的争论，但是出发点缺乏基督信徒应有的爱德是常见的事。一般而论，犹太教徒在欧洲还受到宽容，只有在西班牙他们的处境才艰困，尤其当西班牙人从伊斯兰教徒手中收复失地之後，当地的犹太教徒都被迫皈依基督信仰。

然而，十字军兴起之後，事态就变得复杂得多了，因为十字军是去对抗基督的敌人的，犹太教徒被认为应该对基督的死负责，所以他们的处境急转直下，成了基督信徒打击的对象之一。在欧洲，特别是在莱茵河区，犹太人屡屡遭受屠杀，事态严重得连圣伯尔纳多也严加谴责。

公元一一七九年和一二一五年所召开的第叁届和第四届拉特朗大公会议制定了更多的反犹太教徒的法令措施，例如他们必须穿黄色布料的衣服，束尖发，让人容易辨识，禁止他们从事某些行业，不可以和基督信徒通婚，必须居住在特定的区域，有些国家还把他们驱逐出境。某些地方还有更欺负犹太人的习俗，比方十叁世纪在法国南部的图卢兹城（Toulouse），每逢耶稣复活节前的圣周五当天，犹太人必须到当地天主教堂报到，接受一个巴掌。

又因为犹太人被禁止耕地，所以他们只好都集中在城市生活，从事基督信徒瞧不起的商业和金融活动。当时的基督信徒绝对不从事以利息贷款的行为，因为他们认为这乃是高利贷的敲诈罪行，可是他们却向犹太人付利息借钱，让犹太人来肩负这种罪名。那时教宗国在对待犹太人方面也很模棱两可，它一方面为了避免基督信仰遭到犹太教的感染，所以制定了某些对犹太教徒不利的法律。但是教宗国又为了避免境内的犹太教徒发动暴乱，所以比之其他国家对待犹太教徒更为宽大。

除了犹太教徒之外，中世纪所有对教会持异议的人士，一般而论，很容易被视为异端份子。官方的资料、尤其是从异端裁判所的调查资料所显示的，经常是诽多於褒，那些异议份子正当良好的一面经常被忽略，他们的着作大都已经被烧毁，後人无法确实了解真相。面对历史的事迹应该非常客观，不能轻易听信谣言和片面之词。昔日基督信徒团体刚刚在耶路撒冷诞生之际，也遭到许多流言的诽谤和中伤，致使信徒受到许多迫害。一般说来，有关社会上少数族群的谣言总是流传得很快，而且很容易走到渲染夸张的地步。

中世纪教会内的异议份子或小团体，经常是怀着福音的神贫纯洁精神抗议教会的过於富有，抗议部分神职人员生活奢侈糜烂。额我略七世教宗在公元一零七四年展开的教会内部改革，就是针对这些时弊而发的，并且获得成效。当时有不少人批评教会的体制结构，他们希望教会忠於福音上所写的基督的贫穷生活。这些抗议的人士或团体在城市越来越多，在十二世纪时达到了巅峰。城市中的中产阶级人士反对封建式强有力的教会，神职人员和关闭在隐修院中与世隔绝的隐修士又越来越无法回应市民在灵修和知识上的需要，于是某些市民便在教会既定的范围框框之外另谋出路。

在以福音精神进行抗议的团体中，最出名的大概就是法国'里昂的穷人'团体。这个团体由里昂一位名叫瓦尔德斯（Valdes）的富商在公元一一七叁年左右创立。这位富商对自己营利所得感到愧疚，于是把自己所有的财产完全分施给穷人，开始从事向市民宣讲福音的工作。有些男男女女跟随了他，他们在一起祈祷，读用通俗语言翻译成的圣经，在市区广场公开讲道：不可同时侍奉天主和金钱两个主人。

对瓦尔德斯的穷人团体的公开讲道，里昂的总主教若望．达勒贝莱马尼（Giovanni dalle Belle Mani）非常不以为然，他禁止他们继续讲道，因为他们没有得到教会当局的许可，而且批评教会的财富。这些人不服，于一一七九年来罗马向亚历山大叁世教宗请示，教宗吩咐他们先向里昂的总主教请求讲道的许可，但是总主教拒绝授权。他们不顾总主教的反对，仍然我行我素，于是都被视为异端份子。既然不被地方教会当局接受，这些异议份子只好分散到法国南部的朗格多克（Languedoc）、东南部的多菲内（Dauphine）和普罗旺斯（Provence）和意大利北部等地区。这些瓦尔德斯的拥护者又在各地遇到相同遭遇的人，因而彼此结为一体。他们既然被排除在教会以外，所以都否认信仰生活有依赖教会体制结构的必要。他们认为只要有人性生命的尊严，就足以执行真正劝人皈依基督、接受福音的工作。也因为如此，他们只承认每位基督信徒都具有的普遍性的司祭身份，传统职务性的司祭他们不再承认。凡是以营利谋求财富的工作，他们一概不接受，他们也不发誓，不定死刑。

除了瓦尔德斯所倡导的'里昂的穷人'团体之外，当时欧洲也有其他各种以恢复福音纯真精神和初期教会原始生活风格为号召的运动，这些运动常常根据新约的默示录或旧约的先知书来预言人类的未来。所谓的末世运动或千年运动（millenarismo）都是这一类的团体。在那非常严厉的社会中，有很多事情是不讲道理、也不顾正义的，许多弱小的百姓有怨无处可申，所以无不期待一个正义王国的来到，他们相信在这样的王国中，一切局势都将好转过来。

这种思想和期待给一些人酝酿了揭竿起义的念头，再加上某些自以为受到天主圣神启示的人的鼓吹，动乱很容易一触即发。意大利南部卡拉布里亚一位名叫若雅敬．达菲奥雷（Gioacchino da Fiore,1130-1202）的隐修士所写的东西，就大大地给当时的人织造了这样的美梦，他说：继天主圣父时代、旧约时代、天主圣子时代、以及教会时代之後，天主圣神的时代也将来临，这个时代将重建整个教会。

当瓦尔德斯的穷人团体和其他等待正义王国来到的运动在欧洲南部逐渐扩散之际，另有几个与基督信仰毫不相干的宗教团体也莫名其妙地在这个地区出现。他们是主张善恶二元论的'卡塔里'（catari）信徒，一向被认为是古老摩尼教的继承人。他们如何在南欧地区出现没有人知道，预料可能是前往圣地朝圣的人和十字军把这种思想信仰带回欧洲的。

这个教派的教义很容易被一般人接受，因为谁都会问人世间的罪恶从哪里来的？卡塔里信徒便用善恶二元论回答说：罪恶是从恶神那里来的。其实，这个教派的信徒也自称为基督信徒，他们有时还称自己是好的基督信徒，罗马天主教徒则是坏的基督信徒。他们认为物质和肉体都是恶的，精神界的事物才是好的，所以，基督是天主降生为人的教义不可取，婚姻也是他们所谴责的行为。基於这一点，教会认为卡塔里信徒对基督信仰是有害的。可是当时教会人士生活松弛，卡塔里信徒则坚决主张贫穷和追求完美的生活，所以他们深受一般人的尊敬。不少人接受卡塔里教义，也是为了公开抗议教会人士的不争气。

卡塔里教派的一般信徒没有必要度严厉的精修生活，他们只要节制私欲偏情就可以得救，可是他们必须维持那些度精修的教徒的生活。这个教派也有它特别吸引人的轮回说，那就是现世生活的好与坏，都要在来世得到公正的补偿。这样的教义吸引了很多人。


天主教历史浅谈-45. 行乞修会的诞生-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

45. 行乞修会的诞生

欧洲中古世纪客观的政治环境深深影响了教会存在的体制结构，也因此大大地左右了教会和信友团体的生活方式和习惯。这些方式和习惯中，有一部分很俗化，甚至很糜烂，以致促成了教会内部的革新。任何革新的工作，尤其是要改变积习几个世纪的生活方式和观念，绝不是一蹴可成、剑及履及的事，何况欧洲地方那麽大，各地生活习惯都不一样，位处南欧罗马的教宗也有鞭长莫及或心有馀而力不足的遗憾。有些地方教会改革不力，生活远离福音原始纯真的精神，因此引起有识之士的反弹。这些反抗之声很容易被视为异端，其结局也往往很悲惨。

中世纪回归福音生活的理想并不只是异议份子的呼吁，当时也有不少人有同样的需要感受，他们渴望度福音所揭示的纯真生活。这个理想孵育出一种别出心裁、前所未有的修会生活，那就是行乞修会生活。

行乞修会诞生于十二、十叁世纪之交，以西班牙的道明会和意大利的方济各会为代表。这两个新修会固然是为了响应基督福音的号召，返璞归真，但是也为了回应当时的人的信仰需要，抵制异端的蔓延，关怀城市的运动和知识份子的骚动。

道明会是多明我．古斯曼（Domenico Guzman, 1170-1221）创立的，他大概在公元一一七零年生于西班牙，年青时晋铎，在北部的奥斯马（Osma）教区服务。他原来打算前往东欧传教，但是罗马教宗以为法国东南部和意大利北部正受到'卡塔里'异端的严重干扰和威胁，必须先把精神投注在那里，以杜绝异端的猖獗。于是多明我．古斯曼神父被派往法国东南部观察一番，他立刻发现问题的关结所在：原来教宗为了扫除异端，已经派遣代表率领一批熙笃（Citeaux）会隐修士在那个地区进行扑灭异端的工作。但是教宗的代表和隐修士们虽然费了九牛二虎之力，却没有成效。理由在于他们以为既然是罗马教宗的代表团，就应该浩浩荡荡、前呼後拥、八面威风、高高在上才像样。这为当时的社会环境和观念或许合适，殊不知异端之所以产生，正是因为教会神职人员远离了基督福音的谦卑、俭朴精神。试看卡塔里异端的宣传者，他们的确奉行俭朴的生活，因此吸引了社会群众去跟随。

法国东南部一行决定了多明我的圣召和志向，他相信只有身体力行真正的贫穷生活，才足以挽回狂澜，遏阻异端的扩散。公元一二一五年多明我在法国南部图卢兹城（Toulouse）和几位同伴创立了以宣道为宗旨的修会。会士效法耶稣的贫穷生活，身上不积蓄任何钱财，全靠行乞来维持生存，活一天算一天，并以这种两袖清风、绝对贫穷的身境开始和奉守纯净清规的卡塔里异端者来往，接受他们的邀请，和他们讨论信仰教义上的争论问题。

多明我创立的宣讲道理的修会立刻得到图卢兹教区主教的认可，这位主教说：「我们宣布多明我兄弟和他的同伴为本教区的宣道者，为铲除异端的腐化，战胜恶习，教导信仰的规则，教育健康的风俗习惯。他们的生活规则就是以修会会士自居，来往靠徒步，度福音贫穷的生活，宣讲福音的真理」。公元一二一六年，宣道兄弟会成立才一年，便得到教宗奥诺里奥叁世（Onorio III）的批准。多明我．古斯曼于一二二一年在意大利中北部的波罗尼亚城去世，并葬在那里，享年仅五十一岁。

新修会采用圣奥斯定会规生活，吸引了很多有志的青年加入，一时修会发展神速。会士神父都度清贫的生活，他们以小团体的方式生活在城市中，主要的工作是宣讲道理、研究学问、从事知识文化活动。修会内部的组织采行当时城市政府民主的运作方式，会中各级的负责人都由选举产生，除了总会长是终身职外，其他各级的长上都有一定的任期。

道明会士没有像其他大隐修院一样有田产的收入，他们只靠别人的哀矜施舍来生活。正因为如此，他们的修会才称为'行乞的修会'（ordine mendicante）。道明会士讲道的对象是城市的居民和同业公会的人士，他们并积极地在大学里教书，自然科学主保的德国籍圣师大雅尔伯（Sant'Alberto Magno,1205-1280）和他的意大利籍学生，有'天使博士'之称的圣多玛斯．阿奎诺（San Tommaso Aquino,1225-1274），都是十叁世纪在巴黎大学任教的道明会士。公元一二叁二年罗马教宗额我略九世把异端裁判法庭（Inquisizione）的调查和审判工作交给道明会士去负责执行。

十叁世纪诞生的行乞的修会，除了道明会之外，还有方济各会。方济各会是方济各创立的。他于公元一一八一年生在意大利中部亚细西城一个富商的家庭，後人都称他为'方济各亚细西'或'亚细西的方济各'。年青时渴望当骑士、追求现世的荣华富贵，二十四岁时在一次战斗中被俘，又患了重病，于是对人生有了彻悟，决意放弃过去浮华的美梦，专心致力为癞病者服务，为自己过去的浮夸生活作补赎，并把自己完全奉献给贫穷的圣母。他把自己所有的一切财物、连身上仅有的一件衣服和将来的遗产都还给父亲，两袖清风地离家出走。有一天，方济各在癞病人收容蒙耶稣以穷人的姿态显现给他看，他开始以为耶稣要求他去修建颓废的圣堂，例如离亚细西城不远的那座只剩下残垣断壁的圣达米盎堂。

公元一二零八年一天，方济各在亚细西山城脚下的波尔炯科拉（Porziuncola）小圣堂听到福音中耶稣派遣门徒去讲道的一段话说：「你们在路上应宣讲说：天国临近了。…你们不要带金、银、铜、钱；不要带口袋，不要带两件内衣，也不要穿鞋…」（玛.十，7-10）。方济各听了福音这段话，心中恍然大悟。于是，他和几个志同道合的青年满怀喜悦地开始沿街宣讲福音所带来的和平喜讯。他们靠别人的施舍或自己的一点劳动来生活，很像那个时代创立法国'里昂的穷人'团体的瓦尔德斯（Valdes）及许多类似的人一样。如果他们之间有区别的话，那就是方济各绝对无意判断当时神职人员的生活，更无意判断教会。他唯一的希望就是能够获得一点自由的空间，好度福音的生活，就像昔日耶稣在巴勒斯坦生活一样。

方济各的希望终於在公元一二零九年获得教宗依诺增爵叁世垂青，准许他和他的同伴自称'小兄弟'，度社会中最贫穷阶级的生活。他们不好高骛远，只规劝别人在伦理道德上善度福音的生活而已。当时，方济各只有十二位同伴。叁年後，亚细西城一位名叫加辣（Chiara）的富家千金在当地主教座堂听到方济各的讲道後，心中大为所动，于是和同伴们也放弃一切财富，追随了方济各的芳表。

十年後，一二一九年，方济各的同伴增加到叁千人之多。那一年他跟随十字军前往圣地，途径埃及的达米埃塔（Damietta），当时十字军正围困这个地方，逼迫埃及苏丹马利克．卡米勒（Malik al-Kamil）归还圣地。方济各以和平使者的身份前往觐见苏丹，劝他皈依基督，虽然没能成功，却受到苏丹友好的善待。

方济各前往东方之际，他会中的部分同伴弟兄以为团体人数这麽多，应该有一个固定的会规、组织、会院和读书的场所才行，而且生活也不必太过于严厉。对这种看法，罗马教宗也觉得有道理。方济各知道这个消息後，心中非常难过，他觉得基督的福音就是他们唯一的生活规范，还有甚麽比福音更理想高超的呢？但是他也不能不顾及他们的意见，只好在公元一二二叁年为他们拟定了修会形式的会规。虽然如此，他仍然度他往昔的生活，快快乐乐地宣讲福音，劝人行善。

方济各热爱耶稣，一心一意效法耶稣，他喜爱耶稣的贫穷，温和，弱小和谦虚。为能让自己和别人重温昔日耶稣诞生的可爱气氛和景致，在意大利中部山区的格类乔（Greccio）首创活的圣诞马槽。公元一二二四年，方济各体弱不支，退居维尔纳（Verna）山区旷野。那年九月十七日，在隐居的山洞中得到了他一生效法耶稣的最大期望，在自己身上也出现耶稣被钉在十字架上的五个伤痕。这些伤痕虽然令他身体疼痛不已，却令他的灵魂感到无比的快乐与安慰，大为赞颂天主造生万物的美妙。

方济各可以说是现代生态环境者的祖先，他热爱大自然，热爱一切动植物，和宇宙星辰、山川鸟兽、花草树木一起歌颂天地万物的创造主宰。临死前写的遗嘱可以反映出他对初期出家的清贫生活的怀念。

公元一二二六年十月叁日，方济各怀着无比的宁静，接受他所称呼的'死亡姊妹'的来到，享年四十五岁。他是古今归回福音生活最杰出的见证，他的见证震撼了中世纪以至今日的社会良知。难怪八百年来，方济各是最受世界普遍爱戴的圣人。


天主教历史浅谈-46. 中世纪对异端的压制-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

46. 中世纪对异端的压制

一谈到中古世纪欧洲对异端的镇压，人们很容易立刻想到天主教异端裁判法庭（l'inquisizione）。其实，异端裁判法庭并不能代表整个中世纪天主教对异议份子的态度。在此之前，已经有好几个世纪教会对异议份子应该采取甚麽样的态度感到犹疑不决。直到十叁世纪，在整个信仰基督的世界才产生了有系统的镇压异议份子的策略和手段。

早在第四世纪初年，罗马帝国以天主教为国教之後，帝国皇帝偶尔就颁布反对异端的法令。那个时代有些主教，如圣奥斯定（Sant'Agostino）和圣若望'金口'（San Giovanni Crisostomo），也接受反异端的法律，不过他们反对判处异端者死刑。虽然有这些压制异端的法律存在，可是一般而论，教会对使用暴力来对付异端的作法很表示怀疑，而且有所保留。直到中古世纪初期，还没有听过有异端者遭处死的例子，顶多只是监禁而已。

到了十一世纪，事态就有些转变了，因为教会的异议人士似乎越来越多，而教会也比往日更意识到自己是一个有机的巨大团体，是整个欧洲社会的基本结构和稳定的基础，这个基础就建立在信仰的一致上，所以无论如何都要维护信仰的一致。这个时代的欧洲已经恢复使用第六世纪罗马帝国皇帝查士丁尼所编撰的罗马法典，这部法典中有不少关于抵制异端的法律。十一世纪的人似乎不太留意古代的帝国和教会如何应用罗马法典的规定，只知道过去有这种法律存在，便照单全收，援引使用。于是，惩治异端的行动渐渐展开。公元一零二二年法国十几位大概是摩尼教徒，他们被控荒淫无耻，遭群众要求国王以异端罪名将他们判处火刑。

当时欧洲某些地方也发生类似的事件，有些地方的主教就反对把异端者处以死刑。比利时列日教区的主教沃森（Wason）在公元一零四五年曾写信给法国沙隆（Chalons）教区的主教说：「我们没有得到权力，用现世的刀剑夺去那些我们的创造者和救赎主愿意让他们活下来，以便脱离魔鬼围困的人的生命。那些今天在上主的道路上与我们作对的人，因着天主的圣宠，将来在天国也能成为我们的长上…。我们蒙召作主教的人，我们受天主傅油不为叫人死亡，而是为给以生命」。圣伯尔纳多（San Bernardo di Clairvaux）关于公元一一四四年德国科隆异端者的事件强调：首先应该说服他们，可是如果开除教籍还不够，才需要使用暴力，以便保存上主的葡萄园免於狐狸的破坏。

就在圣伯尔纳多那个时代，有意大利'卡马尔多利'（Camaldoli）隐修会着名的隐修士，法学家格拉齐亚诺（Graziano），他在一一四零年写了一部'不协调法律之协调'（Concordia discordantium canonum或称Decreto di Graziano）的巨作，盛行一世。这位隐修士法学家综合协调过去所有的罗马法典法规，认为抵制异端有叁个步骤：首先，对异端者进行说服；其次，如果第一个方法行不通，则交给教会依照教会法典给以处分；最後，如果第二个途径也无效，则交给世俗的法律去处置。世俗的法律处置的办法是没收异端者的财物，或者加以刑罚，但没有明订处以死刑。公元一一七九年召开的罗马拉特朗第叁届大公会议把异端者分为两大类：一类是可以用精神的处分使之悔改皈依的；另一类是必须加以消除的，因为他们形成党羽。

从教会、世俗权威和法律学者纷纷对异端问题发表意见和采取措施的现象，可以想像十二世纪那个时代异端是如何地猖獗。为了更有效地对付异端，罗马教宗鲁乔叁世（Lucio III）于公元一一八四年和神圣罗马帝国皇帝'红胡子'腓德烈（Federico Barbarossa）一起筹画联合压制异端的方法，但也没有明确规定死刑的处置。一一九七年西班牙阿勒冈（Aragona）的国王佩德罗（Pedro）把异端视为叛逆和侮辱国王的罪行，这种罪行可以处以火刑。两年後，一一九九年，罗马教宗依诺增爵叁世（Innocenzo III）也认为异端是叛逆和侮辱国王的罪行。

到了这个地步，教会、国王和异端之间的敌对态度似乎急转直下。公元一二零八年，依诺增爵叁世教宗派往法国南部兰圭多克（Languedoc）地区督导消除异端工作的代表在当地被杀，教宗震惊，号召组织一支十字军前往讨伐。兰圭多克是异端最猖獗的地区，其中以类似摩尼教的'卡塔里'异端最严重，但是'瓦尔德斯'异端人数也不少。那个地区的阿尔比（Albi）城可以说是异端的重镇，所以他们通常也被成为'阿尔比'异端。参加这次十字军的人大都是法国、尤其是北部各地封建诸侯派出来的军队。这些军队固然是为讨伐异端而去的，却变相为法国北部和南部封建诸侯之间势力消长的争夺战。其间最震惊人的事件就是当地贝济尔（Beziers）城居民的惨遭屠杀，据说有六万之众。

历史上真正的'异端裁判法庭'应该是在公元一二二零年到一二叁零年之间诞生的。那是世俗民政的权威和教会的权威合作，有组织、有系统地缉捕异端者，并予以处分的侦查审讯机关。那个时代的教宗奥诺里奥叁世（Onorio III）和额我略九世（Gregoro IX）都愿意这个机关分设在整个教会内。当时对异端者一提到'予以应有的惩罚'（punizone richiesta），即意味着用火烧死。这种刑罚的报复心态要比治疗用意来得明显。当然，异端者并不是动不动就要被处死，死刑也不是他们面对的唯一刑罚，倒是监禁、罚款和朝圣是比较司空见惯的事。不过把异端者绑在柱子上，用火活活烧死，这种刑罚实在太惨无人道，而素以宣讲基督爱的福音的教会竟也同意这种藐视人性尊严的刑罚的话，那就叫人、尤其叫後代的人无法苟同。难怪异端裁判法庭在历史上给教会留下无法磨灭的羞耻和污点。

中世纪的异端裁判法庭大致可以分为叁类：第一类是由世俗政权掌握的，公元一二二四年西西里国王兼神圣罗马帝国皇帝腓德烈二世，一二二九年的法兰西国王路易九世，都执行这样的裁判和刑罚；第二类是由地方主教主持的，一二二九年法兰西图卢兹（Toulouse）的教务会议决定，每位主教都在本教区内的每个本堂区任命一位神职人员和两叁位生活无可指责的教友，从事彻底调查本堂区的异端事件，并把调查的结果交给主教和地方行政长官处置；第叁类是罗马教宗设立的，一二叁叁年额我略九世教宗重新采用过去的法律，成立异端裁判法庭，直属教宗管辖。他把调查审讯的工作交给通称道明会的'宣道兄弟会'和通称方济各会的'小兄弟会'来负责。为了探究事实，教宗还在一二五二年准许在审讯过程中使用拷问逼供的手段。异端者一旦被判刑，便交给世俗政权去执行刑罚，但是责任由教会肩负。教会为了良心平安的缘故，便在神学中寻找合法压制异端的理由根据，圣多玛斯．阿奎纳当时就为此工作。他在所着的巨作'神学大全'（La Somma teologica）中说：关于异端，必须想到两件事：「第一件是从异端而来的，那就是罪恶；第二件是存在教会内的，那就是怜悯。异端所破坏的是信德，那是灵魂的生命，所以异端远比伪造金钱以应付现世生活需要的罪行更为严重。如果伪造金钱和干犯其他罪行的人都立刻被国王处死，那麽异端者除了被开除教籍外，岂不更应该被处死。可是教会是怜悯的，它愿意叫误入歧途的人归正，所以并不立刻给人定罪，而是先给以第一次和第二次的警告，就像宗徒所教导的一样。经过两次警告後，如果异端者执迷不悟，规劝无效，教会为了拯救其他人的灵魂，只好将他开除教籍，使他离开教会，把他交给民间世俗的权威去处死」。

今天的人很难想像昔日的教会怎能把不接受它的教义的人送到火堆里面烧死。从历史上看，教会对信仰一向很严谨，几乎不留下商榷的馀地，在教义上更从来不让步。在信仰面临危机的时代，或当的信仰遭到严重威胁的时候，教会为了维护自身的生存，也曾经使用了世俗的司法手腕。这是时代的悲剧，可能也是教会被逼上梁山所出的下策。


天主教历史浅谈-47. 世俗权威的崛起-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

47. 世俗权威的崛起

十四、十五世纪的欧洲，历史上称为基督信仰社会（la Cristianita）没落的时期。这里所谓的没落（declino），是指以教会体制为基础的欧洲社会的结构的开始瓦解。这个社会结构原是以罗马教宗的最高权威为基础的，这个权威在十二世纪末、十叁世纪初依诺增爵叁世（Innocenzo III）教宗时代达到巅峰状态。这位教宗最强调教会的神权高于世界上任何帝国、国家、社会的政权。那时的他对整个欧洲拥有裁判权：他于公元一二零九年加冕巴伐利亚公爵、日耳曼国王、布伦瑞克的鄂图（Ottone di Brunswick）为神圣罗马帝国皇帝；一年後，这位皇帝不履行对教宗的诺言，旋被教宗开除教籍；教宗又从西西里岛召回腓德烈二世前往日耳曼接替鄂图为神圣罗马帝国皇帝。在那个时代，法国南部兰圭多克地区的'卡塔里'教派异端非常猖獗，教宗派往当地主持消除异端重任的代表竟在那里遭杀害，于是依诺增爵叁世又在公元一二零八年发动组织一支十字军前往讨伐。当时西班牙国王正积极对抗入侵的北非伊斯兰教徒摩尔人，这位教宗也予以支持。

教宗依诺增爵叁世在欧洲所建立的无上权威并不稳固，在随後的许多、甚至非常严重的危机中，这个权威便慢慢地衰弱下去。当时欧洲某些王侯开始不满罗马教宗在政治上的无上权威和对欧洲政治的干预，而教会内部也因为意见分歧而导致离心的现象和对教宗权力的抗议。这一切都是日後政治和宗教信仰意见不再始终一致的先兆。

不过这种没落的现象并不代表那个时期整个教会的信仰生活，因为在那危机四伏的时代，教会内部有识之士也开始推行改革，许多基督信徒也在那似乎不知所从的世代中，开始深入进行内在的反省。这些都意味着教会将进入另一个崭新的时代。

话说十一、十二世纪之交，几位罗马教宗和日耳曼神圣罗马帝国皇帝之间，为了神权和政权的消长发生了极严重的冲突後，皇帝的权力都衰弱了许多，甚至出现二十年皇位出缺的现象。那个时期的罗马教宗为了驯服皇帝君王的跋扈，动不动就以开除教籍相威胁，表面看来似乎是教宗得利，其实，长期下来，帝国皇帝的没落正好助长了欧洲各地王侯的声势。这些王侯利用封建的权利增长了自己的势力，慢慢地对自己的辖区掌握了实际的统治权，法国、英国和西班牙国王都是在大大小小的东征西讨中逐渐巩固了王国的实际势力。

西方这些王国从封建制度中渐渐壮大以後，慢慢地便孕育出中央集权的政治雏型，进而脱变为现代国家的形态。这些国家除了政治外，在财务和司法上也由国王独揽大权。这种新的政治局面一旦形成，国与国之间臂肘相接，彼此没有周旋缓冲的馀地，摩擦在所难免。公元一叁叁七年爆发的英法'百年战争'就是一个显明的例子。但是我们不能忘记，欧洲几个现代形式的国家是在日耳曼神圣罗马帝国式微之後，才各自肯定并确立自己在欧洲的国际政治地位和势力范围，而日耳曼神圣罗马帝国之所以式微，主要原因之一是它跟罗马教宗在神权和政权之间孰高孰低的较量之後，才败阵下来的。现在新兴的现代国家崛起，不能不考虑到罗马教宗一直以来在整个欧洲政坛上所占的地位，所扮演的角色，所发生的影响，否则，一味儿冒昧横冲直撞，只顾肯定自己国势的发展，势必重蹈覆辙。不幸的是历史事件又重演，而且比过去更严重。

在第十叁世纪之前，教会介入帝国或地方王侯辖区的内政事务是司空见惯的事，因为教会是欧洲社会的基础，许多国计民生的事与教会有极密切的关系，国家政治事务经常需要教会提供宝贵的意见和支持。十叁世纪末年，神圣罗马帝国没落之後，英、法、西班牙几个王国崭露头角，这些王国的君主一心一意要肯定他们对本国教会的权威，所以越来越不接受罗马教宗介入他们本国教会的事务。最显明的例子发生在法国。

公元一二八五年法国国王腓力叁世（Filippo III）去世，儿子继位，号称'漂亮的'腓力四世（Filippo IV,il Bello）。他是法国历史上极出名的既热心虔诚又勤俭刻苦的圣王路易九世的孙子，这位孙子一反祖父处世为人的榜样，横征暴敛，为了敛财不择手段，他左右的人又都是罗马法律的专家，极力推崇国王的权威势力。因此，这位'漂亮的'腓力四世在公元一二九六年和一叁零一年到一叁零叁年之间，两度与罗马教宗博尼法爵八世（Bonifacio VIII）发生严重的冲突。但是这位教宗也是法律权威，而且个性强硬，非常在乎教宗享有的种种特权，在维护这些特权上一点也不含糊。

一二九六年发生的第一次冲突起因于教会神职人员免纳税的问题；教宗博尼法爵八世反对国王向神职人员徵税。结果是教宗册封法王路易九世为圣人，而平息了这次的冲突。第二次冲突的导火线是腓力四世国王在一叁零叁年囚禁法国帕米耶教区的主教。教宗博尼法爵八世认为岂有此理，遂颁布'至一至圣'（la bolla Unam sanctam）诏书，严加谴责。他在诏书中强调：教会独一无二，它只有一位元首，世俗的权威必须服从教会精神的权威。世俗权威有错，必须受精神权威的裁判，下级的精神权威有错，该受上级精神权威的裁判。如果最高的精神权威有错，只有天主有权柄裁判他。最高的精神权威虽然是交给人的，并由人执行，但它不来自人，而是来自天主。法国国王则宣称：一国之内国王是最高的元首，没有任何权威可以高于他的统治权，如果教宗不履行他的义务，该受公议会的裁判。

对法国腓力四世国王的强悍，教宗便援引历史前例，以罢黜他的王位相威胁，结果双方展开激烈的舌战。国王的军师顾问开始发动国家民族主义的宣传，编造无奇不有的罪名控告教宗，企图在全国造成一股爱国和爱教会的情结，与罗马教宗抗衡。腓力四世甚至派他的法律部长威廉．诺加雷（Guglielmo di Nogaret, 1260-1313）在一叁零叁年九月带兵进入意大利，勾结博尼法爵八世教宗家族的世敌夏拉．科隆纳（Sciarra Colonna），兵临教宗在罗马南方家乡阿纳尼（Anagni）的住所，把教宗绑架起来，准备把他带到法国受审。不料阿纳尼城的居民群起反对，诺加雷看事情不妙，才把教宗释放。但是这位教宗受到这场无法无天的闹剧的侮辱之後，一个月之间便去世。这件事给五年後罗马教宗被逼、把自己的宗座所在地迁往法国阿维尼翁（Avignon）的事件开了可怕的先例。

那个时期，除了法国之外，日耳曼地区某些王侯也和罗马教宗作对。公元一叁二二年巴伐利亚王路易四世称霸日耳曼地区，并在各地诸侯的拥护下坐上神圣罗马帝国皇帝的宝座。当时寄居法国阿维尼翁的教宗若望二十二世不予以承认，路易四世遂率军南下意大利，在罗马拥立一位取名号为尼各老五世（Niccolo V）的教宗，好与阿维尼翁的若望二十二世教宗对立，并让他所立的教宗给他加冕为神圣罗马帝国皇帝。若望二十二世认为路易四世大逆不道，遂把他和有关的人开除教籍。但是日耳曼各地诸侯并不接受阿维尼翁的教宗的这项处置。

其实，日耳曼王路易四世和一些诸侯之所以如此胆大包天，并不是没有根据的蛮干。那个时代罗马教宗的权威凌驾欧洲所有的皇上君主，这些象徵现世权威的皇上君主必须得到教宗的承认才能有效地行使他们的统治权，也因此，与罗马教宗发生纠葛摩擦是在所难免的事，他们无不希望摆脱教宗有形无形的干预。就在那个时期有巴黎大学校长马尔西利奥（Marsilio da Padova, 1275-1343），他是意大利北部帕多瓦（Padova）城的人，是一位哲学家，写了很多关于政治的论着，他对当时政治的看法相当偏激。

公元一叁二四年马尔西利奥写了一本书，名叫'和平的保卫者'（Difensor pacis），他在书中强调：「人为了生活得好，彼此组合成社团。社团使人得以为了生活需要而交换有无。这个为了满足生活需要而形成的组合体就叫作城市。国王根据法律所采取的行动和法律所赋与的权威，成了民事行为的准则和尺度。至於教会，它的种种定义中最恰当的乃是信仰基督并呼求基督之名的信徒的总体。这个总体的各部分在各自的团体中相会。教会不只是主教、神父和执事」。马尔西利奥在书中又说：「教会就是信徒大众，大众形成法官，所以法官的裁判权属於组成团体的信徒或公议会。召集公议会的权柄属於国家唯一的立法者国王或他所委托的人，并由他指定参与公议会的人选」。

马尔西利奥这位巴黎大学校长的思想是：世俗政权在一国之内拥有无上的权威，国家掌握最高权力，，国王授给神职人员权力，也召集公议会，教会不能算是一种社团，它只是信徒的统称而已。这种思想是神权思想的反面，是现世集权主义政府的胚胎。

在十四世纪初年，欧洲几个新兴的大国都在设法摆脱罗马教宗的牵制的那个时代，推崇国家和君王最高权威的思想言论是很受各国重视和欢迎的，马尔西利奥就在日耳曼的巴伐利亚王路易四世和阿维尼翁的教宗若望二十二世决裂的那一年，把他的那本着作'和平的保卫者'呈献给路易四世，并跑到巴伐利亚为这位君王效劳，与教宗抗衡。

除了马尔西利奥这位极端拥护国家君王最高权威的学者之外，当时也有不少人主张世俗权威不该受教会权威制衡的思想。这里所谓的'世俗'（laico），并不意味着反宗教（antireligioso）或反神职界（anticlericale）的意思，而是指与教会神权并立、彼此不相干的权力。这种世俗的思想言论一般有两个特点：一个是国家现世权威的独立，另一个是坚持教会不限於教会圣秩体制中神职人员，而是所有信徒的总体。不过也有一些人采取比较中庸的看法，他们认为国家和教会彼此之间只能有相对的自主权，没有一方可以绝对指挥另一方，因为各方的职权性质不同。

无论如何，十四世纪初叶欧洲社会的世俗权威已经抬头。公元一叁五六年神圣罗马帝国皇帝卡洛四世（Carlo IV）颁布'黄金诏书'（la Bolla d'Oro），规定帝国境内的叁个总主教区，即美因茨（Mainz）、特里尔（Trier）和科隆（Koln）教区的主教，以及四位王侯，即波希米亚王、萨克森公爵、布兰登堡侯爵和莱茵伯爵等七人为神圣罗马帝国皇帝的七大选侯。从此，教宗无法再过问日耳曼神圣罗马帝国皇帝人选的事务，而世俗的政治权威也达到空前的巅峰状态。


天主教历史浅谈-48. 历尽沧桑的教宗国：阿维尼翁的教宗-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

48. 历尽沧桑的教宗国：阿维尼翁的教宗

欧洲和基督信仰的关系，就如肉体与灵魂一样，形影不离，由于关系如此密切，所以互相间的摩擦在所难免，这些摩擦就表现在罗马教宗和帝王之间的职权和利益的消长上。十二、十叁世纪之交的教宗依诺增爵叁世使罗马教宗的权力达到空前高涨的地步，帝王的权威都必须听从罗马教宗的权威。可是教宗这种无上的权威延续不到一百年便开始下降，而且跌落得很惨。

公元一二九六年到一叁零叁年之间，法国号称'漂亮的'国王腓力四世两度与教宗博尼法爵八世发生严重的冲突，导致腓力四世派人率兵南下意大利，拘禁教宗于家乡阿纳尼（Anagni），准备把教宗解送法国受审。幸赖地方居民反抗，教宗才获得释放。这位教宗在一个月内，于一叁零叁年十月十一日去世。

公元一叁零五年，当时枢机主教们因为圣座与法国关系问题而内部意见已经分裂得很厉害，结果由人数居多的法国枢机主教选出了法国波尔多（Bordeaux）的总主教贝特朗．德戈（Bertrand de Got）枢机为教宗，取名号克莱孟五世（Clemente V）。这位教宗愿意调解法国和罗马之间的冲突，他于当年十一月在里昂加冕的时候，法国国王'漂亮的'腓力四世也参礼。这位国王希望这位法国籍的教宗出面为他解决法国和英国有关法国西南部阿基坦（Aquitaine）地区的纷争。那时期的教宗国和意大利内部局势也非常混乱，基於这种种理由，克莱孟五世教宗於是就名正言顺地羁留法国或靠近法国的阿维尼翁地方。这一羁留就是七十年，直到公元一叁七七年才返回罗马。

在这漫长的时期，教宗大都居住在法国南部罗讷河流域罗马教会的领地维纳森（Venassen）地区，或者日後由教宗们购买的阿维尼翁城。在历史上这并不是罗马教宗第一次离开罗马，但是离开意大利这麽久这还是前所未有的。难怪罗马居民把教宗居留法国南部七十年时期比做旧约圣经所记载的以色列选民流亡巴比伦七十年时期（Cattivita di Babilonia）。从地理位置和环境上来看，这个地区在信仰基督的世界中，在交通往来连络上要比罗马方便得多，生活在那里的教宗并没有因此而失去对普世教会的关怀。然而，罗马除了千年历史、文化、和政治传统之外，它更是一个标记，一种象徵，甚至是一种维系信仰的力量，世界上没有任何地方可以取而代之的。这就是为甚麽圣座和教宗移居法国南部的作法，给教宗国带来了得不偿失的後果。

圣座在法国，教宗也在法国，教宗所擢升的枢机主教又几乎清一色是法国人，当然所选的教宗也非法国人莫属。这就给人造成一种印象，即是教宗无不为法国国王效劳。一叁零七年法王'漂亮的'腓力四世因为嫉妒'圣殿骑士团'（Templari）在法国和欧洲各地拥有的巨大财富和权力，因此秘密策画行动，在一夜之间把分散在全国各地的'圣殿骑士团员'一网打尽，并获得法国籍教宗克莱孟五世的允许和在法国南部维埃纳（Vienne）举行的大公会议的通过，取消了圣殿骑士团的存在。这就是人们相信教宗为法国国王效劳的例子。

公元一叁一六年法籍教宗若望二十二世继位後，便扩大圣座的行政事务和宫廷的体制。一时，圣座的人员达叁、四千人之多。为了维持这样的规模，就得大兴土木，建造宫廷，这些都给圣座带来巨大的财务负担，这些负担就是从课重税得来的。阿维尼翁教宗的恶名从此昭彰。那里的教宗为了课重税，不得不加强权力的集中，权力集中又增加了圣座的负担。在这种恶性循环之下，教区主教的人选成了商业交换的行为，许多主教职位的选派遭到各方面的抗议。教宗於是越来越受到孤立。不得已，教宗逐渐把选派主教的权柄收归己有，但是接受主教职位的人必须付给教宗一年的所得。当然，教宗在任命一位教区主教时，也得经常与王侯们商量。无可否认的，阿维尼翁时期的教宗如果有甚麽成就的话，大都限於世俗的事务，在宗教信仰生活方面他们几乎乏善可陈。就因为这样，给西方教会埋下了日後严重分裂的种子。

罗马教宗在阿维尼翁一住就是数十年，没有人看得出教宗返回罗马的时日。因此有许多人开始到处呼吁、规劝教宗赶快结束'流亡'时期，回到他应该永远生於斯、死於斯的罗马。瑞典的圣女布里吉大（Santa Brigida di Svezia）和意大利锡耶那的圣女加大利纳（Santa Caterina da Siena）就是其中最有名、也最发生影响力的人。

公元一叁六七年，乌尔巴诺五世（Urbano V）教宗在西班牙一位能干的枢机主教埃希迪奥．阿尔沃诺斯（Egido Albornoz）的协助安排之下，终於返回罗马。叁年之後，因为法国国王的压力，他不得不又回去法国阿维尼翁。回到阿维尼翁之後，这位教宗便去世了。继任的法国教宗额我略十一世（Gregorio XI）在阿维尼翁生活了七年，终於在锡耶纳的加大利纳的忠心诚恳劝告之下，决定班师回罗马，把圣座重新定位在永城。那是公元一叁七七年的事。不幸的是回程中，教宗的军队遇到多方面的抵抗，他们边走边打，死了四千多人，好不容易才抵达罗马。很多法国枢机主教很不甘愿地回到罗马。额我略十一世刚回罗马不久，便去世。

罗马教宗七十年'巴比伦流亡'生活终於结束，最後一位阿维尼翁的教宗也在见了罗马之後便谢世。罗马居民不愿意再看到教宗丢下罗马，所以坚决要求、甚至出言威胁枢机主教们一定要选出一位意大利人教宗。枢机们不得已，在匆忙中推举意大利东南部巴里（Bari）的总主教巴尔托洛梅奥．普里尼亚诺（Bartolomeo Prignano）为教宗，取名号乌尔巴诺六世（Urbano VI）。这位新教宗很严厉，与法国的枢机主教们不和，致使他们在几个月之後宣告乌尔巴诺六世的当选无效，并在罗马南方的丰迪（Fondi）城另选一位教宗，取名号克莱孟七世（Clemente VII, Roberto di Ginevra）。这位克莱孟七世教宗很快得到法国国王卡洛五世的承认，也获得西班牙和那波利王国的支持。但是因为他取不到罗马，所以便在公元一叁七九年六月回去法国的阿维尼翁。西方教会於是同时出现两位教宗，并一分为二。这一分就是四十年之久。

罗马的乌尔巴诺六世和阿维尼翁的克莱孟七世两位教宗先後在一叁八九年和一叁九四年去世。双方枢机主教又各推选了博尼法爵九世和本笃十叁世为教宗。这两位新教宗彼此开除教籍，并颁布召集十字军，讨伐对方的军令。面对这样的闹剧，基督信徒无不感到悲哀痛苦。于是产生了为基督信徒的合一而举行的弥撒。在那种无政府状态之中，各国君王更有借口出面干预本国教会的事务。

罗马和阿维尼翁两边的枢机主教们看到教会危在旦夕，鹬蚌相争，渔翁得利，因此于一四零九年在意大利中西部的比萨（Pisa）城召开一次会议。会中，枢机主教们劝退现任的两位教宗，另行选举一位众望所归者。这位新教宗就是亚历山大五世（Alessandro V）。岂知新教宗选出，旧的两位又无意挂冠而去，结果弄巧成拙，教会竟然同时存在着鼎足而立的叁位教宗。这第叁位教宗亚历山大五世就职不到一年便去世，一四一零年那波利人巴尔达萨雷．科萨（Bardassarre Cossa）继任，号称若望二十叁世（Giovanni XXIII），但是教会历史不认为他是合法的教宗。

面对这种滑稽的闹剧，日耳曼神圣罗马帝国皇帝西吉斯蒙多（Sigismondo）逼迫若望二十叁世在日耳曼西南部博登湖（Bodensse）畔的康斯坦茨城（Konstanz）召集一次大公会议。那是公元一四一四年的时代。这位教宗当时已经意识到自己的处境不妙，在会议第二年，一四一五年，便不告而走。那年四月六日大公会议颁布一道'神圣'（Sacrosancta）法令，肯定大公会议在教会内享有最高的权威，即使教宗也必须遵从。就这样，当时可能是唯一合法的教宗额我略十二世（Gregorio XII）和出走的若望二十叁世都自动退位，阿维尼翁的本笃十叁世也遭大会罢免。在这真空状态之中，康斯坦茨大公会议的枢机主教们终於在一四一七年十一月安心地推选出来自罗马的奥多内．科隆纳（Oddone Colonna）为教宗，他取名号为马蒂诺五世（Martino V.）。为期四十年的西方教会大分裂终告结束。


天主教历史浅谈-50. 人心惶惶的中古世纪末期-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈

50. 人心惶惶的中古世纪末期

十五世纪欧洲天灾人祸横行，是一个大时代'中古世纪'结束的先兆：英国和法国在公元一叁叁七年引爆、一四五叁年才结束的百年战争；奥托曼土耳其人的侵扰巴尔干半岛和中欧地区；意大利各城邦之间争城以战，杀人盈城，争地以战，杀人盈野的交相攻伐；散兵游勇到处漂泊，所经之地抢掠杀伤无数，留下一片哀鸿，圣堂和相关的教会建筑与礼仪用品也难逃劫数；教会与各国、尤其是与法国和日耳曼神圣罗马帝国纠缠不清所引发的内部种种危机和外在的困局，都使整个欧洲陷入难以自拔的险境。无独有偶，除了这些人为的祸患之外，公元一叁四七年欧洲又发生空前的大瘟疫'黑死病'（peste nera），同一条街或同一个村庄，只要有一个人得病，其他所有的人很快就被感染。许多村镇的居民无一幸存者，某些城市的死者达十之八九。几年之中，欧洲人口减少了叁分之一。

在那个死神笼罩的世代，人人自危，死亡成了每个人甩不掉的阴影，给整个欧洲社会制造了驱散不了的恐怖阴霾。很多书籍和戏剧的内容都强调大街小巷和沟壑田野死亡枕藉的可怕形象。那时盛行的'死亡骷髅舞'（danze macabre）就在提示大家，面对死亡人人平等的事实。既然死亡是司空见惯的事，对别人的死就不再有眼泪可以耗费，只能留为自己的将死哀鸣。当时的人都设法使自己习惯于生死离别的事，那些叫人如何面对死亡的书籍一时汗牛充栋。巴黎一个据说保存有殉道诸圣婴孩中之一的圣髑的公墓，尸体堆积如山。公墓成了当时大家最常去的地方之一。

死亡既然四处埋伏，人们就不得不扪心自问，反省个中原因。他们得到的结论是：天主惩罚人的罪过，人必须为自己的罪过作补赎， 以息天主的义怒。于是欧洲各处开始有了打苦鞭者沿街游行，鞭打自己至流血的民间宗教习俗。日耳曼全境到处有教友背着十字架、撑着旌旗、沿街高唱圣歌游行，最後大家集合在一个场地，脱下上身的衣服，用皮鞭抽打自己，直到全身血迹斑斑为止。他们一边鞭打自己，一边咏唱圣歌，然後匍匐在地叁次，表示虔敬，又让别人踩他们的身体而过，以示谦卑和补赎。

然而，天灾人祸并没有因此而止息。在束手无策、不知如何是好的绝境中必须寻找其他的原因，或者更好说祸首，他们认为当时欧洲的犹太人最适合作替罪羔羊。于是开始有人散布谣言，说是犹太人把毒药放在欧洲各地的水泉水井，企图毒死所有的基督信徒，进而夺取他们的权力，占有他们的财富。这样的谣言很中听，各地的人纷纷嫁祸于犹太人，他们难逃厄运，终於大批大批地被带到市场活活烧死。说也奇怪，被捉去送死的犹太人竟然高歌、欢天喜地地走赴刑场，好像赴宴席一样，他们死也不肯成为基督信徒，更不愿意他们的子女领洗奉教。他们相信如此从容就义，死後必定进入天堂。

其实当时最可怕的灾祸还不是黑死病，而是日简蔓延猖獗的巫术。撒旦利用可怕的瘟疫，藉着男巫女巫到处制造恐慌，摧毁人的健康信仰，煽动社会的不安，勾引无数的跟从者。又逢当时的神学和心理学都很贫乏，对任何病痛灾害都用超自然的说法来解释，无形中也助长了巫术的兴盛与嚣张。面对这种现象，教会和国家当局常常采用强硬的手段，许多男女巫士被捉去拷问逼供，也有很多被判火刑。这也是时代的徵兆。

在这种大考验的时代，许多人的良心发生动摇，起了疑惑，十叁世纪出现的神学与哲学的平衡与相互为用，现在已经无法稳定人的思想与生活。这是理智和知识陷入危机後果。十四世纪叁十年代英国方济各会士威廉．奥卡姆（Guglielmo d'Ockham,1290-1350）行经欧洲大陆，前往日耳曼南部巴伐利亚为那里的国王路易四世撑腰，与法国阿维尼翁的教宗若望二十二世作对。威廉．奥卡姆不但批评若望二十二世对教会的观点，更彻底反对以理性为灵魂的哲学和科学驾驭神学之上，他强调人无法经由理性而抵达天主。至於神学的概念，无非是一些语言游戏而已。为能真正了解天主，必须回到圣经，必须研读圣经和圣人的行实。威廉．奥卡姆以为天主之所以全能，就在于天主可以为所欲为，可以任意行事，天主可以按照他自己的意愿惩罚人或奖赏人。

和威廉．奥卡姆大约同时代的还有英国牛津大学神学教授约翰．威克利夫（John Wycliffe,1314-1384）。这位神父特别推崇圣经，不重视教会的圣传，更不承认圣体圣事中的面酒会变成耶稣的圣体圣血。那个时代西方教会的大分裂使他不再接受教会传统的神学。他认为教会同时有两位教宗在彼此争夺权位，就像两只狗在争一块骨头，则他们和他们的属下神长实在不配代表教会。因此，约翰．威克利夫强调教会是所有被预定要承受天国的信友的整体组合，他们的头是基督本身，仅此而已。约翰．威克利夫死後叁十年，他的思想才遭到康斯坦茨（Konstanz）大公会议的谴责。大公会议并不因此而满意，还把他的尸骨挖出来判以火刑，再把骨灰丢到河里。

约翰．威克利夫有一位精神弟子，波希米亚（Boemia）首府布拉格（Praga）大学艺术学院院长扬．胡斯神父（Jan Hus,1369-1415）。扬．胡斯对教会的看法部分来自约翰．威克利夫。在他所处的那个西方教会大分裂的混乱时代，教会竟然出现叁位教宗，他无法想像真正的教会要和当时的教会体制结构混为一谈，他和约翰．威克利夫一样，认为教会乃是一个由众选民所组成的团体，与教内的人事体制没有必要的关系。扬．胡斯以为有罪的教会必然要改革，恢复福音所揭橥的贫穷精神和生活状态。

当时布拉格的总主教兹比涅克（Zbynek di Hasenburg ）受罗马教宗依诺增爵七世（Innocenzo VII）的催促，在波希米亚进行反击约翰．威克利夫思想的运动。扬．胡斯不以为然，他反对波希米亚神职人员生活奢侈，却招来总主教的谴责。这两位原来是朋友的人，如今成了敌人。若望二十叁世教宗（Baldassarre Cossa, 1410-1415, 不被後世教会所承认者）颁布大赦，扬．胡斯更觉得莫名其妙，因此他的言论越来越激烈强硬。一四一叁年布拉格总主教区召开会议，禁止他继续讲道和教书。扬．胡斯的事件已成为整个波希米亚的问题。走投无路的扬．胡斯得到神圣罗马帝国皇帝西吉斯蒙多（Sigismondo）给以的安全通行证，决定前往日耳曼西南部博登湖畔的康斯坦茨城，向正当地召开的大公会议申诉自己的立场。他以为大公会议必定会了解和支持他，岂知正好相反，无法有效答辩他的会议不但在一四一五年六月二十四日那天烧毁他的着作，更判他在七月六日那天接受火刑。临死之前，扬．胡斯申冤说：「天主为我作证，我从来没有教导过假见证诬告我的那些事。我讲道理和从事的任何活动，第一个意向就是使人脱离罪恶。我已经准备好怀着我遵照圣师们的传统所写的和所教导的福音真理的喜乐一死」。扬．胡斯被活活烧死的消息传到波希米亚，一时全国忿慨，群起造反。这一动乱持续了数十年之久。

面对黑死病的威胁、灵魂是否得救、教会体制不成体统这一连串的天灾人祸，整个欧洲人心惶惶，基督信徒的生活因此发生内在的改变，教友开始转向个人的信仰生活经验，希图从天主那里得到直接的启发，而不再从教会当局那里寻求诱导。十五世纪二十年代法国最着名的救国女英雄贞德（Jeanne D'arc, 1412-1431）可以说是一个很显明的例子，她宁可听自己的心声，也不愿意听信被英国人收买的主教、隐修士和神学家们的话。不过这种个人主义的信仰现象也有多种不同的形式，最不好的一种是迷信被视为深入的基督信仰生活。也有很多人开始本末倒置，专事寻找一些可以帮助人和安慰人得救的小道，例如特别敬礼圣人和他们的圣髑，到处寻找大赦的途径，经常奉献弥撒，而忽略信仰的大体和宗旨。再就是那个时代也开始盛行一种悲怆的敬礼，就是耶稣和圣母人性方面的痛苦。这种敬礼强调：一位好的基督信徒必须和耶稣一起受苦，必须感受耶稣苦难的哀痛。

在这中古世纪末期，好歹也有它可取的一面，那就是基督信徒，至少那些优良的，开始反顾自己内心，他们反省内在的生活，把外在的事物内在化。因此，无形中以神学为基础的神秘灵修渐渐盛行。这一来，在俗的善男信女纷纷在修道院之外走类似修道的路，度相似修道的生活，道明会、方济各会、加尔默洛会都在男修会和女修会之外，成立适合在俗教友参与的第叁会组织，那位奉劝阿维尼翁的教宗返回罗马定居的着名的意大利锡耶纳的圣女加大利纳，就是道明会第叁会的会员。这些加入第叁会或类似组织的教友非常在乎自己的灵修生活，他们要求了解献身生活的心理，也要求神修的方法和途径。避静就是适合他们走神修道路的方法之一。传说由德国奥斯定会会士多玛斯．肯皮斯（Tommaso da Kempis,或称Thomas Hemerken,1379-1471）所写的旷世杰作'师主篇'（L'Imitazione di Cristo），就是供有志在传统的修会之外度神修生活的教友默想的最好、也最风行的书籍。其他类似的神修着作在当时的意大利、德国、法国等地也出现了很多。这是那个时代所谓的已经超越传统、成为普及化的'现代的敬礼'。

中古世纪就在这种'现代敬礼'潮流的冲击中渐渐地被推向历史的记忆中，接踵而来的就是文艺复兴和宗教改革的另一个伟大的时代和人物。

天主教历史浅谈 上册 完


天主教历史浅谈-10．天主教的改革与反改革-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

10．天主教的改革与反改革

天主教历史上最有名的大公会议之一，特里腾大公会议，於一五四五年十二月叁日召开，到一五六叁年十二月四日才结束。前後立时十八年，曾有两度设法开幕，但因人为、政治和战争等复杂因素而作罢、拖延。最後终於在庇护四世教宗手中圆满收场。

这是一个充满困难、危机丛生、责任 使命重大、令人疲惫、但意义深远、影响後世巨大的大公会议。会议虽然好不容易才结束，但为能在欧洲推行会议的决议，也得等待五十年，而且还需要靠几位男女圣贤鞠躬尽瘁，倾全力去实践 宣讲。这些圣贤和真心热爱教会的人士在十六世纪下半叶和十七世纪初年所推动的主要工作是杜绝教会内部贪赃枉法的现象，教育信徒，培养神职人员。在教会内部进行彻底改革的同时，又必须顾及誓反教的扩张和威胁，因此当时的教会还得大力 誓反教的势力对峙，不但为保护自身，如果可能的话，还要收复失地。为了抵御外侮，教会有时甚至还得使用武力。为此，那个时代的教会对内所做的革新运动也叫作"天主教的改革"，以和马丁路德及加尔文等人所发动的誓反教改革并驾齐驱，力图自救。另一方面，天主教又 誓反教对立，或采取自卫、或 进行反击，只要是誓反教所推动的改革，天主教都视为反动。所以，当时天主教的这个另一种态度 行动，又被称之为"反改革"。於是，天主教的改革 反改革同时存在。当时表现这种改革 反改革的精神 行动的两个代表人物是荷兰的耶稣会士彼得罗．卡尼西奥(PIERO CANISIO,1521-1597)神父和卡洛．博罗梅奥( CARLO BORROMEO,1538－1584)主教。

彼得罗．卡尼西奥神父在誓反教快速发展之後，尤其是在特里腾大公会议之後，在全欧洲，特别是在日耳曼地区到处奔走，大力推动天主教内部的革新。他又是许多王公贵族、主教、甚至是"神圣罗马日耳曼帝国"皇帝的顾问，所以经常为这些政治领袖们出主意，如何对付誓反教的扩张和言论。他最注重信仰教育，所以普设公学，并印行许多要理书本，受到各地民众的欢迎，一时洛阳纸贵。直到不久以前的我们这个时代，他所编的要理书竟出了五百五十版之多。这位荷兰籍的耶稣会士後来被教会册封为圣师。

比彼得罗．卡尼西奥晚生十七年的卡洛．博罗梅奥，是教会历史上一位非常出名的圣人，是特里腾大公会议决议最有力的实践者，所以也被称为特里腾大公会议的模 主教。卡洛．博罗梅奥出身显贵，他的舅舅是以魄力恢复并结束特里腾大公会议的教宗庇护四世。年二十五岁，还没有当神父之前，就被封为枢机，担任教宗国的国务卿，享有富贵 尊严。但这位年青人的确不同反响，因为富贵 尊荣并没有冲昏他的脑袋。一五六二年，二十四岁时，家中长兄去世，许多亲族劝他放弃教会的职位，回家结婚。不料，他采取相反的作法，决意晋升神父，一心服务教会。很快地，他被任命为主教，并辞去教宗国的崇高职位，回米兰教区担任主教。

在米兰担任总主教期间，创立多所公学和修院，培养教会人才。他又不辞辛劳，探访教区各地的堂区，看望教友，热心讲道，力图恢复修会的纪律，设立无数教育机构和慈善事业，训练告解神师，多次召集教区和教省会议。最为人所乐道的莫过於一五七六年米兰地区发生大瘟疫，博罗梅奥枢机主教以忘我的牺牲精神，到处探访、慰问病人，给他们付圣事，分施救济品，甚至变卖自己的一切，连家具和床 在内，从事爱德工作。

从这位杰出的主教的卓越作为，特里腾大公会议的决议获得有力的推展；他一方面力图改革教会的内部生活，振兴教会的士气，一方面着书立说，杜绝誓反教的漫延。只可惜，积劳成疾，以四十六岁的英年早逝，鞠躬尽瘁，死而後已。虽然如此，他的影响力已遍及整个教会。

正当荷兰的圣彼得罗．卡尼西奥和意大利的圣卡洛．博罗梅奥两位教会划时代的非凡新人物专心致力於教会的改革 反改革之际，教会的灵修生活和新修会也开始蓬勃发展。这也得力於欧洲社会普遍享有一阵比较安稳，没有战争的时期。

那时候，教会诞生了几个修会组织，最着名、对後世影响深远的，有加尔默罗女修会，加尔默罗男修会，以及祈祷会。

加尔默罗修会早在十叁世纪中叶便诞生，经过叁百多年，到了十六世纪中叶时，修会生活普遍松弛，失落原始崇高严谨的精神特徵。这时候，西班牙中部亚维拉小城中的加尔默罗女会院有一位名叫德肋撒的修女，她不忍看到会院生活松懈，缺乏严格的神修纪律，於是同几位修女离开这座会院，在一五六二年於同一座城镇创立了"重整加尔默罗隐修院"。

德肋撒修女在她的神师，加尔默罗男修会会士十字若望的指导和鼓励之下，十八年之久走遍西班牙各地，不辞辛苦，带病创立了十七座隐修院，大力改革了旧有的加尔默罗男女修会。在她的带领下，十字若望也为男修会的重整立了汗马功劳。他们两人都是灵修深湛，在祈祷中经常神魂超拔的神秘者。两人也都把神修生活经验写成专书，遗传後世。他们是教会神修的两颗巨星，是现代神修的两大鼻祖，而且也都被教会奉为圣师，他们的着作甚至被奉为西班牙的古典文学巨作。

在西班牙产生圣女德肋撒．亚威拉和圣十字若望两位圣师的同时，罗马也异军突起，出现了一位令人耳目一新的平民圣者斐理伯．涅里(FILIPPO NERI,1515-1595)。这位出身佛罗伦萨律师家庭的圣人二十叁岁时放弃了家产，来到罗马为天主服务。他服务的方式新颖，不拘小节，谈笑风生，甚至诙谐有趣，赢得社会群众的欢迎和爱戴。

斐理伯．涅里用随和、平易近人的方式结识了罗马社会各阶层的人，在街头巷尾 居民交谈中，很自然地把天主的爱和讯息通传给人，也吸引人走向天主。他虽然在罗马读了哲学和神学，却因为谦逊而不愿意晋升铎品。然而，经过了十二年热心拯救人灵的工作後，在神师的催促之下，才领受了神品。

从此，斐理伯．涅里神父开始更有效地从事牧灵工作，每天上午听告解神功，热心举行弥撒圣祭；下午则把来访的人聚在一起，向他们讲述天主的事理。久而久之，前来找他的青少年越来越多，聚会的地方太小了，他便把大家带到小圣堂，以一种比较有程序的方式和他们相聚一下午。这个方式是先静默祈祷片刻，然後听他诵读一段圣经或有关的圣书，然後再解读半个小时的道理或教会历史，最後以唱圣歌和音乐消遣作结束。这样一套有系统的教育和牧灵方法，成了日後着名的广为教会采用的"祈祷会"(L'ORATORIO)的来源。

斐理伯．涅里神父原来想到印度传教，不料在罗马一待就是半个世纪，成了不折不扣的罗马的宗徒，获得了上自教宗、枢机、社会显贵，下至贩夫走卒一致的爱戴，不愧为十六世纪教会最具实效的革新家。

举出了上面几位特殊而杰出的划时代教会革新人物，也可以反应出在十六世纪教会感受空前的震撼的世代，教会内有多少有志和充满圣德的男女专心致力於教会内部的革新和创造新的活力。以修会来说，那个时代负责修会生活的人无不战战兢兢地领导修会发展，例如在一六零零年，耶稣会士人数已达一万，五十多年後的一六五零年，又增加到一万五千人。方济各"加布遣"会在十七世纪初年已有两万会士。可见修会生活多麽旺盛。

不过，弃家修道的人多，也无形中产生一些副作用，例如那个时代的西班牙，神职人员和军人是男人最好的出路，一时神职人员大增，高达二十万之众，社会上许多工作无人问津。再者，修会会院越来越多，欧洲许多城市中的教会房地产大增，给市政当局带来不少困扰。

无论如何，天主教会经过特里腾大公会议之後，面目焕然一新，直到梵二大公会议之前没有重大改变，将近四百五十年之久教会内部结构日益巩固，形象日渐显明，教宗作为教会领袖的地位不再动摇，而整个教会对过去的历史也以比较心平气和的态度来接纳。我们可以说现代的天主教会从特里腾大公会议後正式诞生。


天主教历史浅谈-11．十七世纪欧洲宗教政治局势-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

11．十七世纪欧洲宗教政治局势

十六世纪的欧洲历经宗教改革运动和相关的大小战争之後，各地的君王权力大增，有权决定自己的臣民的宗教信仰。这些君王应该知道决定本国所崇奉的宗教信仰是一回事，而宗教本身超越俗务和政治又是一回事。但是绝大多数的君王们，不管是天主教徒或誓反教徒，都有意无意地也想成为自己王国内的宗教领袖，他们干预教会内部的事务，要求宗教为政治利益服务，即使自己的作法自相矛盾，也在所不惜。举个例子说：法国国王原是天主教徒，但是为了对抗同为信奉天主教，而且以维护天主教为己任的"神圣罗马日耳曼帝国"和西班牙国王，竟不惜 改信誓反教的王公诸侯联盟，甚至 伊斯兰教的土耳其人勾结。可是在这同时，法国境内的誓反教徒却不断地遭受国王的压迫。

我们可以把上面提到的法国例子说的更具体一点：一六一八年欧洲发生了一场极为着名的"叁十年战争"。战争的导火线是"神圣罗马日耳曼帝国"皇帝费尔迪南多二世(FERDINANDO II ,1578-1637)一心一意要使帝国内的各邦国都恢复天主教信仰，使帝国的信仰一致。由於他拒绝给波希米亚境内的誓反教徒某些特权 让步，导致誓反教徒的反抗。他派兵镇压不成，引爆了战事。战争初期，皇帝节节胜利，一六二九年，他颁布法令，要求自一五五二年以後帝国内部天主教徒遭充公的产业悉数归还。这一道命令更引起誓反教徒的不满，他们纷纷 天主教的法国国王及誓反教的瑞典国王结盟，以对抗帝国皇帝。於是战争扩展到全欧洲。

这场战争原本就不全是宗教性质，到此更成了政治性的交相攻伐。最後演变成法国和奥斯堡王朝双方的欧洲争霸战。经过当时教宗的斡旋调解，双方终於在一六四八年在德国的西发利亚(WESTFALIA)签订了和约。誓反教徒仍然保持他们在一六一八年战事发生之前所拥有的一切，而加尔文教派也在帝国境内获得正式的承认。在政治上，"神圣罗马日耳曼帝国"终於分裂成叁百四十叁个独立小邦，帝国只成了虚名而已。每个小邦国的臣民依然必须信奉君王的宗教，而君王也有改革国内宗教的权利。换句话说，每个王公都成了真正的宗教独裁。当时的教宗依诺增爵十世对西发利亚条约中有关宗教的条文表示抗议，认为这些条文不道德，相反宗教的精神 原则。无奈，这时的教宗已在国际政治上不再具有影响力了。

欧洲大陆的叁十年战争似乎没有波及英伦叁岛，即使有，影响也不大。当时的英国政府继续不断的迫害天主教徒和誓反教徒中拒绝接受国教圣公会传统礼节的异议人士。这些异议人士中的第一批，於一六二零年乘着"五月花"帆船漂洋过海，前往北美度他们的信仰生活。此後，陆陆续续有异议人士到北美寻觅他们的福地。他们便是後人所称呼的"清教徒"。

当清教徒一批一批地移民到北美之际，英国国王卡洛一世和他的国会交恶，导致誓反教异议人士在国会议员奥利弗．克伦威尔(OLIVER CROMWELL,1599-1658)的领导之下， 卡洛一世作战，并战胜国王的军队，将国王处死。克伦威尔得胜後，自己也俨然变成一个独裁者，甚至以圣经之名，把爱尔兰不愿放弃天主教信仰的人都宰杀了。

克伦威尔的专制独裁并没能长久维持下去，他的儿子理查德（RICHARD）在一六五八年继位後，不到两年，英国王室便复辟了。虽然如此，天主教徒在英国的命运并没有改变。一六七叁年，国会甚至通过法令(TEST ACT)，强迫任何一位愿担任公职的人必须宣誓反对天主教。一六一八年，爱尔兰天主教阿玛首席教区的总主教竟遭国王处以绞刑。由此看来，十七世纪天主教在英伦叁岛的命运也是相当坚困的。

不过，全面看起来，十七世纪的欧洲虽然在政治的演变之下天主教和誓反教人士经常处在对立之中，但是因为宗教改革的风波已经逐渐远去，宗教信仰本身已不再是国家或人民之间的冲突基本原因，顶多仅是政治利益争逐的借口而已。於是有些人士有了冷静反省的时间，他们不禁为教会的分裂而痛苦，并立意为教会的合一而奔走。其中最有名的不外是德国哲学家莱布尼兹(GOTTFRIED WILHELM LEIBNIZ,1646-1716)。这位饱学之士周游欧洲列国，为教会的合一呼吁。他曾和当时天主教及誓反教有名望的人士接触交往，并在一六八叁年草拟了一份"有关基督信徒大结合的规则"。只可惜，莱布尼兹和别人在教会的观念上不一致，致使合一的努力触礁。此後，直到十九世纪末叶，再也没出现过比较有影响力的教会大公合一的运动了。

以上所谈的，大都是限於西欧和中欧地区的天主教和誓反教的状况。但我们不能忘记在东欧那片广大地区仍有许多信仰基督的人，他们在十七世纪也有宗教的沧桑。

东欧几乎全是东正教的世界。十七世纪那时的东正教大致分布在叁个政治地理环境之下，即波兰王国，俄罗斯帝国，以及奥托曼帝国。生活在这片广大地区的东正教徒固然有心意保持信仰和礼仪上的共融，但彼此之间有着很大的困难阻碍心意的实现。

波兰天主教徒一向努力设法把王国内部信奉东正教的斯拉夫人引回罗马天主教。於是乌克兰地区的东正教徒於一五九六年在布雷斯特签署协定，归属罗马，但仍保持自己的传统信仰礼俗。

至於俄罗斯境内，十七世纪中叶莫斯科东正教宗主教尼孔(NIKON)着手改革俄罗斯境内东正教的某些礼俗，以便和东正教世界中其他地区的礼俗更为一致。不料，尼孔宗主教的改革遭到数百万老教徒的反对。这些反对者在他们的领导人彼得罗维奇．阿瓦昆(PETROVICH AVVAKUM,1620-1682)率领之下， 莫斯科东正教决裂。这项强硬的反抗行为竟导致彼得罗维奇．阿瓦昆被处以火刑。虽然如此，这项分裂至今仍未缝合。

在十七世纪那个时代，由於信奉伊斯兰教的奥托曼帝国进犯巴尔干半岛和中东欧一带，所以这片广大地区的基督宗教教育学术机构都消失了，而俄罗斯帝国的文化教育事业也相当落後，所以整个这片东正教世界的宗教领导人士大都在西欧受教育。因此他们都受到誓反教或特里腾大公会议以後的天主教教义的薰陶。就因为受薰陶的背景有别，他们彼此之间以及他们和信徒之间就难免发生教义上的重大冲突。这一点也是值得注意的。

最後我们也得谈一下十七世纪信仰基督的欧洲所面对的外来严重威胁，即奥托曼土耳其的西进。一五七一年庇护五世教宗联盟威尼斯和西班牙两国，共同组成一只舰队，在希腊的雷班托海湾(LEPANTO) 土耳其人舰队决战，大获全胜。庇护五世这位日後被列入圣品的教宗把海战胜利归功於圣母的转求，因此制定十月七日为玫瑰经圣母瞻礼。於是玫瑰经祈祷大为广扬。

然而，海上战役的胜利并没有解决原先的问题，因为土耳其人仍旧侵袭希腊各岛屿，并在陆地上威胁波兰南部和奥地利各邦。於是依诺增爵十一世教宗展开频繁的外交活动，设法 欧洲国家缔结联盟，并提供主要经费，以抵抗土耳其人。一六八叁年九月十二日，波兰国王亚诺什．索别斯基叁世率领波兰和"神圣罗马日耳曼帝国"联军，为遭土耳其人围困的维也纳解围。一时士气大振，乘胜追击，大举反攻，布达佩斯和贝尔格莱德等重要城市相继收复。东欧各国基督信徒为此大大松了一口气，心情快慰之馀，大肆发展艺术。当时流行的"巴洛克"风格艺术一时蔚为风气，在整个东欧地区成为宠儿。


天主教历史浅谈-12．十七世纪初法国天主教圣贤辈出-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

12．十七世纪初法国天主教圣贤辈出

十七世纪初叶欧洲天主教呈现了一种强烈的对比局面：一方面是因誓反教改革所造成的痛苦分裂局面已渐渐定型，另一方面是十六世纪中叶特里腾大公会议的决议已在许多国家中，尤其是在没有遭到誓反教改革运动严重波及的意大利和西班牙，获得相当客观的推行。法国的情况比较复杂而特殊，政治因素常介入教会的事务，国王利用教会来寻求自己的政治利益，对特里腾大公会议的决议迟迟不予以推行。法国主教们不得已，在一六一五年决定执行特里腾大公会议的决议，这离大公会议结束已经半个多世纪了。虽然如此，主教们这一抉择却给法国，乃至日後的世界带来了莫可限量的益处。当时的主教们普遍着手推行牧灵改革，行动遍及教友生活各层面。在那个时代，法国又出现许多位非凡卓越的神修大师，他们阐精竭力，改革司铎生活和培育方式，造就了一批一批拥有新精神、新见识的神职人员。而这些新的神职人员又去大力革新教友大众的信仰生活。

一五六七年，在法国和意大利之间的阿尔卑斯山区的萨沃亚独立地区 ，出生了一个名叫方济各．撒肋爵的男孩。他家世显贵，父亲希望他读法律并从政。但他却选择了神职。晋铎後几个月，便志愿前往瑞士日内瓦湖一带"加尔文"教派兴盛的地方传教。他匹马单枪，一人在誓反教的世界中惨淡经营天主的田园，凭着惊人的毅力、勇气和耐心，把那一带的加尔文教派信徒又领回天主教的怀抱。

一六零二年，方济各．撒肋爵神父被任命为日内瓦的主教。他效法比他年长叁十岁的米兰总主教圣卡洛．博罗梅奥的处事为人，对教友、神职和修会会士的灵修生活发生极大的影响。他有两本着名的神修书籍，一本名叫"入道之门"(L'INCONTRODUCTION A LA VIE DEVOTE)，另一本叫"爱主论"(FILOTEA)。在这两本神修巨着中强调：任何人，不论是神职、会士、在俗教友，也不论从事那个行业，都可以，也应该在自己的社会生活状况环境中成圣。他的话特别是为一般在俗教友而说的，因为当时的人以为成圣是修道出家人的事。这位圣人是最早提倡教友神修的人之一。他的见解和加尔文教派的思想相似。他为人乐观进取，讲道平易近人，充满福音的风格，广受大众的欢迎，是一位不折不扣的天主教的人文主义者。在他看来，人生任何一条道路，士、农工、商，都是成圣道路。

继圣方济各．撒肋爵主教之後，法国出现了几位致力於改造现有的，并培植新一代神职人员素质的教会重要人物。他们都是圣方济各．撒肋爵同时代的人。

最早的一位是贝吕勒(PIERRE DE BERULLE,1575-1629)神父。他先在一位贵妇阿卡里埃(ACARIE)的协助之下，把重整的"加尔默洛"会引进法国。这位神父深深知道司铎职位的崇高，因此对很多不称职的司铎痛心疾首。为了挽救弊端，他创立了"祈祷会"(ORATORIO)，一方面为向耶稣的司祭职务表示敬意，另一方面也为恢复司铎的神圣身份。祈祷会的神父们就像一般的教区神职人员一样，并不矢发其他任何圣愿，只专心一致善度司铎的生活，为教区主教效劳。

贝吕勒神父有一位神子，就是鼎鼎大名的圣味增爵(ST.VICENT DE PAUL,1581-1660)。这位大圣人在公元一五八一年生於法国南部一个小乡村，小时候为父亲放羊，但父亲看出这个孩子与众不同，便鼓励他走神职的路，因为这条路是平民百姓跻身上层社会最妥当的途径。味增爵不负他父亲的期望，当了神父，为自己未来的社会地位打通了路。他到叁十岁时，好像对功名利禄比对进德修业更为关心。叁十岁那年竟作了法国王后的家庭神师，简直是平步青云，达到了过去一心一意所追求的。但就在这个时候，他认识了贝吕勒神父，受到很大的启发。

味增爵神父曾在乡下作本堂神父，他深深体验到农村百姓对宗教信仰生活的无知和缺乏照顾，於是心生有计画地向乡下老百姓宣讲道理的愿望。他先召集了几位志同道合的人从事向乡下人讲道的工作，後来人数渐多，终於有人把巴黎中心区一座广大的宅院赠送给他，作为工作活动之用。这座大楼房原是一所癞病院，人们称之为"圣拉匝禄院"，因为拉匝禄是福音中"贫苦的癞病人。由於圣拉匝禄院是味增爵神父日後创立的遣使会的发祥地，所以这个修会的会士也有"拉匝禄会士"(LAZZARISTI)的别称。

味增爵神父有了圣拉匝禄院广阔的地方工作後，志同道合人数增加得很快。於是他给他们定了生活的规矩和目标，就是先圣化自己，然後才去向穷苦的人，尤其是乡下的穷人宣讲福音。然而，为能广泛推行这种使命，味增爵神父认为更需要从根本做起，就是给一般神职人员进行再教育，甚至建立修院，妥善栽培未来的神父。从此，管理修院便成了味增爵神父所创立的遣使会的主要任务之一。

当然，没有人会忘记味增爵神父一手创立的，名满天下的仁爱女修会，这个女修会以从事慈善工作，扶助贫苦为宗旨，也是教会历史上第一个不闭门独居隐修，而以出外，抛头露面，服务社会大众的女修会。这是一个不同反响，划时代的革新创举，因为到那个时代为止，修女们 世俗接触是不可思议的事。

追随圣味增爵致力於整顿神职界的重要人物之一是奥利耶神父(JEAN-JACQUEES OLIER,1608-1657)。他原来和当时大部分神职人员一样，视神职为进身之阶。奥利耶晋升神父之初，生活相当腐化。幸逢味增爵和贝吕勒两位神父的感召，才走上修德之业的道路。他同样认为陶冶有志晋铎的人和建立修院为当务之急。但是为了培养良好的神父，非要有良好的师资不可。因此，奥利耶神父在他所陶冶的神职中，选拔了最优秀的予以特殊训练，准备作修院的教师。他在巴黎任圣苏比斯本堂神父，便在这里设立了他的第一座修院。也因此，他所创立的，以培养神职人员为宗旨的司铎团体，就称为"苏比斯"会。

在这法国圣人辈出的时代，另有一位杰出的教会革新人物，若望．欧德(GIOVANNI EUDES,1601-1680)。他原是一位教友讲道员，但富有天才，吸引了很多听众。他像圣味增爵一样，深深感到民众最需要的，莫过於善良的神职牧人。所以他也创立了一个修会团体，为在修院中培养良好的神职人员，并从事宣讲福音。

圣若望．欧德尤其致力於推行敬礼耶稣圣心的活动。这项活动又经由圣女玛加利大的推广，更在整个教会中受到普遍的重视 奉行。

总之，经由十七世纪这几位法国杰出圣贤的努力推广修院教育，终於培养出新一代的神职人员，以应新时代的需要。这种修院教育制度逐渐定型，新的神职人员也获得比较一致的定期培育。今天我们所看到的修院和所接触到的司铎，都是十七世纪所发展出来的教育方式的成果：神父们的衣着和生活方式都和一般世俗教友有别，他们每天以举行弥撒圣祭作为一日生活的中心，每天定时祈祷念日课，以作为司铎灵修生活的食粮，他们也都知道自己负有牧灵的职责，不以世俗的功名利禄为追求的目标，并努力引导教友在建设现世的生活之际，不要忘记了一切都以永生为归宿。


天主教历史浅谈-13．十七世纪欧洲宗教政治局势-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

13．十七世纪欧洲宗教政治局势

十六世纪誓反教的宗教改革运动和天主教的相应措施，即召开特里腾大公会议，实在是向所有的基督信徒普遍展开深入传播福音的起点。到了十七世纪，一般而论，神职人员大致已经受到比较良好 正规的培育，而在俗教友也比较具备相当的条件，足以推行全面和深入的信仰生活革新。

一六零叁年巴黎教友组织了一个团体协会，名叫"圣体会"，他们愿意提高教友信仰生活的素质，使教友的宗教观念和情愫 社会上那些少数的菁英的信仰方式相同。为了达到这个理想，他们必得设法把那些承袭自中古黑暗时代的民间宗教习俗净化一番。例如当时一般教友的信仰方式仍然参杂着不少自然宗教的成份，很多人把教会的圣事当作具有魔术效力的行为来看待，这和耶稣基督所教导的福音精神相悖。由於社会大众的教育水准很低，神职人员的素质也很差，所以信仰生活相当不纯正，魔鬼的干扰也非常活跃。等到神职和教友的信仰大为净化，知识程度也提高之後，魔鬼作祟的行动也就不那麽嚣张了。这时候的主教、神父和热心教友在民间社会当局的鼓励支持之下，努力设法使民众的基督信仰不再流於民俗或迷信的层面，而是深入植根在心灵中，并且确实遵守基督福音的伦理道德生活规 ，划清宗教神圣和民俗风尚之间的界限，确立神圣庄严的礼仪，并激发全体信友实际参与。

上面提到的在巴黎诞生的教友组织"圣体会"，只是十七世纪教友信仰生活自觉的一个实例而已，其他当然还有不少。类似的组织或社团对当时的神父会士们的传教工作提供了大量的助力，使得当时教会杰出的人物所推行的理想终得以实现，并大展宏图。圣味增爵要是没有得到"圣体会"的鼎力协助，他的社会慈善事业恐怕也无法推展得那麽快。

在推行和普及公教教育方面，十七世纪教会男女修会确实发挥了重大的作用。比方说："往见会"和"乌苏拉会"的修女们对女子教育的提倡有极大的贡献，"耶稣会"和"祈祷会"也开设许多公学，教育青少年，清寒家庭子弟可以减免学费。此外，许许多多的本堂区也相继开办免费学校，嘉惠教友家庭子女。但这种学校素质比较低。

十七世纪下半叶，法国兰斯地方有一位富有的神父，名叫若翰．撒莱(JEAN-BAPTISTE DE LA SALLE,1651-1719)，他有鉴於本堂区所创办的学校素质低的原因是缺乏良好的师资和教学方法，於是兴起补救这种缺陷的意念。他变卖了一切财产，把所得的款项作为基金，召集了一批有志献身教育民众子弟的青年，给以相当的培训，以便从事普及教育工作。 这也是师 学校教育的滥觞。这些立志献身普通教育的青年，为能专心致力於教育工作，所以不愿领受圣秩神品，终身只作个无品级的修士。这就是今天享有盛名的"基督学校兄弟会"(I FRATELLI DELLE SCUOLE CRISTIANE)的起源。这一批批新出炉，受到适当训练的老师，以各国本地的语言教学，而不采行一惯使用的拉丁语，所以一般平民百姓的孩子都乐意读书，也因此，这种新的教育方式和师资倍受欢迎，成果也立竿见影。我们不能不说圣若翰．撒莱是一位时代的教育先知，他所创立的"基督学校兄弟会"确实普遍提高了一般国民教友的知识文化水准，对教友的心灵改革大有裨益。

过去我们曾经提到马丁．路德是个有罪恶压抑感的人，他精神脆弱暴躁，心中始终找不到平安，因为他认为天主是个严厉苛刻，铁面无私，冷酷无情的判官。马丁．路德的这种心里是当时大多数人，尤其是日耳曼地区的人的典型代表。

马丁．路德同时代，但比他年轻二十六岁的加尔文更认定人的得救 否，天主早已预定好了。加尔文这种思想更令时人恐怖。比加尔文晚生七十六年的比利时伊普尔 (YPRES)教区的主教杨森(JANSENIUS,1585-1638)，他一方面很推崇圣奥思定的思想，另一方面则把圣人的某些信仰感受加以夸大渲染，强调人类早已被原罪彻底败坏无疑，无法自救。杨森以为：天主虽然把圣宠给每个人，但并非人人都能因此而得救，对那些注定要得救的人，天主赐给他们不可抗拒的圣宠，对那些注定要丧亡的人，无论如何总救不了。杨森为他的立论解释说：对天主的选择，谁也不能置评，某些人得救，纯粹是出於天主的仁慈，某些人无法得救，是天主的公义，因为天主并不欠缺人什麽。

杨森这位十六、十七世纪之间的比利时的主教的个人主张，和加尔文的思想很接近，令人感到天主是个无法理喻，叫人既恐惧又厌恶的冷酷法官。这种思想主张不会激发人钦崇爱慕天主，也不会鼓舞人积极向善，缔造一个和睦友爱的世界。

正当这种错误的思想弥漫笼罩欧洲许多地方之际，法国出现了一位教会大革新家圣若望．欧德(GIOVANNI EUDES,1601-1680)，他除了大力推动培植良好且适合时代需要的神职人员之外，更为由来已久的对耶稣圣心的敬礼确立了神学基础，并正式予以广扬。

虽然如此，这项敬礼在当初发展得不快。直到当时法国"往见会"一位平凡无奇的修女(MARGHERITA MARIA ALACOQUE,1647-1690)，在一六七叁年到一六七五年之间，叁次蒙耶稣显现後，才有了转机。在显现中，耶稣让玛加利大修女看到自己的心，并告诉她说：「 看这颗心多麽爱世人！」 。耶稣又向她表示：他对世人的爱所得到的酬报竟是冷酷无情。於是便将传扬圣心的敬礼这项使命交给她去推动。

虽然如此，在起初玛加利大修女的话并没有人当作一回事，她修会的长上甚至以为她精神不正常。她在生前并没有看到自己阐精竭力传扬敬礼耶稣圣心的成果。然而，她已经为此播下了种子，为十五、十六、十七世纪的人对天主的看法和他们 天主的关系奠定了革新的基础，使那个时代的教内人士，尤其是在俗教友，不再把天主当作冷酷严峻的判官，而是为了爱世人而无所不牺牲的慈父来孝敬。这在杨森异端困扰和危害十七世纪末叶的欧洲之际，确实是一剂良药。

玛利亚．玛加利大修女於一六九零年去世，享年四十叁岁。她死後一百六十六年，也就是一八五六年，庇护九世教宗才通令普世教会敬礼耶稣圣心。又过了八年，也就是一八六四年，同一位教宗才把玛加利大修女列为真福。又过了五十六年，本笃十五世教宗终於把她列入圣品。


天主教历史浅谈-14．教会内部的新冲突和新危机-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

14．教会内部的新冲突和新危机

十六世纪中叶天主教在意大利北部特里腾城召开的大公会议，是教会进行空前大改革，走入现代的里程碑。促使教会进行大改革的因素很多，但最显明的近因该是德国马丁．路德所引发的宗教改革运动，以及因此所产生的继东正教之後，教会内部的第二次大分裂。

然而历时十八年，中辍了两次的特里腾大公会议，虽然经过百般的挫折，终得以圆满结束，但这次大公会议并没有解决宗教改革运动所引发的各种神学问题。那些没有解决的问题继续存在，於是争论也在教会内延续下去。

就在这个时候，科学有了新的进展和发现，尤其在天文物理学方面有了惊人的突破。这些突破 教会传统的圣经观念有了重大的出入。於是传统的圣经神学思想开始受到科学新知的挑战，而新的冲突和危机终於无可避免地爆发了。

那些曾在特里腾大公会议中扮演过重要角色的神学家们，如今都在教会内形成了一股新的势力，新的神学潮流，以护教为己任，以誓反教的思想为反驳的对象，凡是不利於教会传统的思想学说或风尚，都在打击之列。那个时期，正逢天文科学有了革命性的发现，对教会旧有的以圣经文字叙述为根据的宇宙观念产生了空前的冲击。所以，这些新的天文科学观念和理论很自然地也成了那些神学家口诛笔伐的对象。这些神学家中的代表人物是意大利籍的耶稣会士，圣罗伯托．贝拉尔米诺(ST.ROBERTO BELLARMINO,1542-1621)。这位在本世纪二十年代(一九二叁年)被庇护十一世教宗列入圣品，又在一九叁一年被同一位教宗宣布为教会圣师的耶稣会士，当时在罗马是 誓反教争辩的掌门人，他曾参与了两个西方历史和教会历史上的重大宣判案件：一项是判决意大利哲学家 天文学家焦尔达诺．布鲁诺(GIORDANO BRUNO,1548-1600)为异端者，并处以火刑，因为他维护波兰天文学家哥白尼(COPERNICO)的自然哲学思想。另一项则是宣判意大利物理和天文学家加利略的"太阳为世界中心论"为异端。

说到这里，我们已经触到核心问题和核心人物。特里腾大公会议之後，在罗马以驳斥誓反教为己任的神学家们，以圣罗伯托．贝拉尔米诺为主将。他们反驳誓反教外部的问题，但是驳斥或审判自然科学家的理论和新发现，则是教会内部非常重要 细腻的问题，特别是那些科学家本身就是神职人员或良好的教友时，更非同小可。不幸的是，所发生的事正是如此，因为哥白尼是波兰的神职人员，而加利略则是热心教友，他的女儿是位修女。

哥白尼(NIKOLAJ KOPERNIK，1473－1543)是一位神父，一四九六年二十叁岁时来意大利中北部的波洛尼亚、帕多瓦和费拉拉几个名城的大学研究数学、天文学、法律和医学，但对天文学的兴趣更大，也更有成就。直到一五零七年一直研究天体的运行，并形成了他的"太阳中心理论"。一五四叁年他去世之前，曾发表"天体运行革命"一书，并把这部伟大的革命性创作献给当时的教宗保禄叁世。

我们知道在哥白尼创立太阳为世界的中心理论之前，世界和教会都遵奉第二世纪埃及天文学家托勒密(PTOLEMY)的学说，认为地球为宇宙的中心，地球固定不动，其他的星宿都环绕着地球运行。现在，哥白尼的天体运行学说把一千叁百年来的传统观念都打翻了，这不得不令当时所有的人震惊。哥白尼以为：不是太阳环绕着地球运转，而是地球一方面自转，而且也环绕着太阳运行。

事过了五十多年，来自意大利比萨的物理和天文学家加利略(GALILEO GALILEI,1564-1642)，以及来自意大利南部诺拉，曾为道明会会士的哲学 文学家焦尔达诺．布鲁诺，两人再度肯定并主张哥白尼的太阳中心论时，罗马受到空前的震撼。为什麽呢？因为罗马的神学家们，其实誓反教的神学家们也一样，他们一致认为哥白尼的天体运行学说和圣经所肯定的话背道而驰。

旧约圣经"训道篇"(QOHELET)第一章第四和第五节说：「一代过去，一代又来，大地仍然常在。太阳升起，太阳下落，匆匆赶回原处，从新再升」。旧约圣经"若稣厄书"第十章第十二、十叁节更记载说：「上主将阿摩黎人交於以色列子民的那一天，若稣厄当着以色列人面前对上主说：太阳！停在基贝红！月亮！停在阿雅隆谷！太阳果然停住，月亮站住不动，直到百姓报复了自己的仇敌。这事岂不是记载在"义士书"上了吗？太阳停在空中，没急速下落，约有一整天」。

上面引出来的两段旧约圣经文字，是十六、十七世纪罗马天主教神学家们驳辩哥白尼、反驳焦尔达诺．布鲁诺 加利略，并定他们的罪的主要论据。当焦尔达诺．布鲁诺於一六零零年被判以火刑烧死的时候，哥白尼早已去世五十七年了。他的审判案件拖了七年之久，最後的判决是他从哥白尼学说所归纳出来的结论远离了基督信仰。过了几年，加利略这位笃信天主的科学家大胆地说：在圣经内，天主圣神的旨意不在指出天体是怎样运行的，而在告诉人怎麽升天堂。

无论如何，加利略的学说在一六一六年首次遭处罚，他的太阳为地球中心论和地球自转论被判断为错误的思想。加利略屈服了，哥白尼的书也被查禁了。可是十六年後，一六叁二年，加利略写了一本"世界最大体系对话"的书，再次拥护哥白尼的学说，也因此，一年後又遭提审判决，命令他跪地公开认错，随即予以监禁。其实，那是居家遭软禁。他先住在朋友家，後又迁到佛罗伦撒附近自己的别墅里，继续他的科学研究工作。九年後，一六四二年死在别墅里。从此，教会 科学界之间的误解和对立日渐加剧，造成後世的人以为天主教会反对科学这种不幸的观念。

这种不幸的误解和观念持续了叁百多年，期间教会和世俗的科学界的关系并不良好，更谈不上彼此的密切合作。虽然如此，教会并没有放弃客观方面的自然科学研究，它虽然 世俗科学家少有往来，但自己却也不忘在自然科学上下工夫。叁十多年前结束的梵二大公会议在"论教会在现代世界牧职宪章"中承认科学应有独立自主研究的领域，也承认历史上由於偶然的原因，而造成了文化 基督信仰培育之间的冲突。

一九七九年秋，教宗若望保禄二世向宗座科学院说：必须重新审察加利略的案件，务使这位意大利伟大的科学家获得应有的平反。


天主教历史浅谈-15．杨森异端-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

15．杨森异端

十六世纪因宗教改革运动导致教会分裂之後，天主教会内部所发生的最严重的异端该数"杨森"异端了(GIANSENISMO)。所幸，这个异端只在教会内部制造了一些纷扰，没有造成真正的分裂，顶多是极少部分的人至今仍然坚持昔日杨森的思想而已。虽然如此，这个异端还是值得我们了解一下，因为异端的中心思想很微妙，任何时代的人都可能引发同样的疑问。这个疑问就是：圣宠和人的自由这两件事在人的得救上各占有什麽份量？换句话说：人的得救，获享永生，到底完全得力於天主白白赐给人的圣宠神恩呢？或是人的自由意志努力行善立功也有助於人的获得救恩呢？

这个问题乍看起来没有什麽重要性，尤其对一般人来说，不显出它的特殊价值。其实，从教会和训导来看，这是牵涉到神学和哲学的核心问题，非同小可。理由在於：如果人的永远得救完全取决於天主所赐的圣宠，则人在现世今生的努力修德、行善、立功便毫无意义。反过来说，要是人必须努力修德、行善、立功，才能获得永生，则天主藉着圣子耶稣基督的受难和牺牲而为人类赢得功劳，就不是教会所强调的具有无限的价值。

从这个简要的说明，我们马上看到问题的微妙和极端重要性。杨森异端所引发的就是教会信仰上的这个关键问题。事实上，这个问题也来自宗教改革运动所引发的神学争论。过去我们曾经谈过马丁．路德主张"信德使人成义"的理论，他以为人的永远得救完全在乎人对基督的信仰，而不在乎人类自己的努力，因为人已经因为原罪而完全腐败，根本没有能力行善立功，恢复自己的义人身份。但是人只要信赖基督，则基督必定赐给人得救的圣宠。

比马丁．路德小二十六岁的加尔文则更彻底地以为：人的永远得救 否，天主早已经注定好了，人即使努力，也改变不了天主原来的决定。

由此，我们看到杨森异端的思想实在和马丁．路德及加尔文两人的思想有密切的关系。

杨森异端是怎麽发迹的呢？十六世纪中叶，比利时鲁汶(LOUVAIN)大学神学教授巴尤斯(BAIUS,1513-1589)把宗教改革运动时期誓反教所提出来讨论，但已获得特里腾大公会议裁定的问题，又掀起来。这个问题是天主给人的圣宠和人的自由意志这两个力量在人是否得救这件事上所发生的作用。当时誓反教主张人的得救完全在乎天主的圣宠，人的意志发生不了作用。但是特里腾大公会议裁定说：人为了得救所立的功劳，是天主的圣宠和人的自由意志共同合作的成果。鲁汶大学巴尤斯教授旧事重提，主张人的得救完全得力於天主的圣宠，而且人是否得救，天主早已预定好了。巴尤斯这位神学教授的理论和加尔文的思想很相似。他的理论曾在一五六七年和一五七九年两度被罗马宣判为错误。巴尤斯虽然也接受罗马的宣判，但他的思想已渗透到比利时的神学界中了。巴尤斯这位神学教授的理论和加尔文的思想很相似。他的理论曾在一五六七年和一五七九年两度被罗马宣判为错误。巴尤斯虽然也接受罗马的宣判，但他的思想已渗透到比利时的神学界中了。

没料到巴尤斯死後五十年，比利时伊普尔(YPRES)教区主教杨森(JANSEN,1585-1638)在他死後两年才出版的一本名叫"奥思定"(AUGUSTINUS)拉丁文巨着中，又再次提出巴尤斯曾经理论过的老问题。杨森主教特意强调奥思定的某些思想，主张人已经被原罪彻底破坏无遗，无可救药。他以为：天主固然把圣宠赐给每个人，但并非人人都能得救。对那些天主早已注定要拯救的人，天主会赐给他们无法抗拒的圣宠；对那些天主不愿拯救的人，无论他们作什麽，总也无法得救。杨森还认为：对天主的抉择，我们不能置评；天主所拯救的，纯粹出於他的仁慈；天主所惩罚的，是基於他的公义，因为天主不欠人什麽。

杨森的这种思想使教会成为一种恐怖的信仰，天主成了严厉的法官，而不是爱人的救世主。从他的思想可以归纳出两个基本的错误：一个是他否定了有自由意志来行善避恶，以争取到永生；另一个是他断定天主不愿意人人得救，所以耶稣也不是为拯救全人类而牺牲自己。

正因为这些基本上的错误，所以乌尔巴诺八世教宗在一六四二年把杨森死後两年才出版的书刊列为禁书。这本取名"奥思定"的书是遭禁止了，但是反对和拥护杨森思想的人却继续不断地争论其中的是非。反对派者以耶稣会士居多，也最剧烈，这些人士把杨森的思想归纳为五点理论，呈进罗马。一六五叁年依诺增爵十世教宗把杨森的思想理论判为异端。支持杨森思想的人以为教宗宣判的五点异端是对的，但他们认为这五点思想并不存在杨森的理论中。当时极为着名的思想家和科学家巴斯葛(BLAISE PASCAL,1623-1662)甚至挺身而出，为杨森思想辩护，指责耶稣会士的道德观念过於松弛。

此後几十年，杨森异端处在经常遭处罚的状况中，而异端的支持者也无意公开进行论战，他们表面上都屈服，接受谴责，但心中都采取消极抵抗的态度。事件也就如此平息下来。

不料，十七世纪末叶，法国祈祷会(ORATORIO)会士凯内尔(PASUIER QUESNEL,1634-1719)出版了一本名叫"对新约圣经的道德反省"的书。在这本书内，杨森的思想又死灰复燃。这种思想的拥护者又被视为政治上的反对者，导致法国国王路易十四世在一七零九年令人摧毁杨森思想的大本营，离巴黎不远的罗亚尔港(PORT-ROYAL)的熙笃会女隐修院，并把不少杨森异端者加以逮捕下狱。这些异端者的领袖们不得已避难荷兰，在那里的乌特勒支(UTERCHT)找到安身之处，自己形成一个自认为是唯一真正的天主教会的小团体。至於法国国王路易十四世，他又催促当时的克莱孟十一世教宗一七一叁年发布一道名叫"天主唯一圣子"的谕令，谴责凯内尔所写的"对新约圣经的道德反省"这本书有一百零一处错误。

杨森主教的思想和异端所激起的纷扰，从十七世纪四十年代引发後，直到十八世纪中叶异端的主要人物避居荷兰乌特勒支教区时，至少表面上才安静下来。虽然这个异端没有给教会带来重大的分裂，但在一百年过程中耗费了教会许多的力量，对比利时、荷兰 法国教友所产生的负面作用尤其深重。更由於这个异端对罗马的裁定总是抱着阳奉阴违的态度，致使教会中亲者恨，仇者快的不和睦气氛有增无减。无形中助长了日後无神思想的漫延。今天，荷兰、比利时和法国地区的部分教会人士经常在教义和信仰生活伦理上出现怪异的论调和行动，杨森异端恐怕不能辞始作俑者的罪咎。


天主教历史浅谈-16．法兰西主义与法国誓反教的命运-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

16．法兰西主义与法国誓反教的命运

在法国历史上，路易十四世国王是在位最长久的君王之一，五岁登基，统治法国长达六十二年，直到一七一五年去世为止。在他治下，法国国运昌盛，文艺活动鼎盛，堪称法国黄金时代。

这位有"太阳王"之称的君王是一个真诚的天主教徒，在治理国事上也有高尚的理想，常以保护教会、维护真正宗教的秩序为己任，他甚至自以为天主在世代表自居。这也未尝不可，因为圣保禄宗徒在"罗马书"第十叁章中就教训说："一切权柄都来自天主……作长官的是天主的仆役"。

唯一足以担忧的是：当长官的人，尤其当一国君王者，如果误解权柄来源的意义和作用，误用自己的职权，假公济私，这就容易自以为是，把自己视为国家，於是唯我独尊的专制独裁难免不产生。

法国路易十四世国王原本英明，也难逃"朕既是国家"的诱惑，就连国内宗教的事务他也非常敏感，常以为罗马教宗治理法国教会的行为似有干涉法国内政之嫌。於是，他 罗马教宗的冲突便在所难免。

原来，根据古老的惯例和历代教宗授给法国国王的某些优惠权柄，法国国王对国内教会某些事务享有某些特权，这些特权并不是国王固有的，但是一旦国王 罗马圣座发生争执时，国王便援引那些权柄来 圣座抗衡。这些权柄之一便是：法国境内几个古老的教区若主教出缺时，国王有权力治理当地的教务。

其实，治理主教出缺的教区的教务并不是法国国王真正关心的事，而是那些教区都有收益，能够取得这些收益才是国王真正感兴趣的对象。路易十四世并不满足於他对国内少数几个古老教区所享有的那种特权，他甚至企图把这个权柄扩展到全国各地。当时的教宗依诺增爵十一世为人特别严厉，对路易十四世的企图丝毫不让步，叁次发出谕令，要求法王不可滥用职权。法王觉得教宗的谕令有损他的尊严，大为震怒。

过了不久，法国境内居然有叁十五个教区主教出缺，路易十四世捉住这个机会，在一六八一年召集法国神职人员举行大会，设法解决国王 教区主教任命及教区收益的归属问题，并且为他声援。当时法国神职界不乏支持国王的人，他们也很爱惜享有的特权。神职界中有一位莫教区的主教，名叫博叙埃(JEAQUES BENIGNE BOSSUET,1627-1704),他既爱惜法国教区享有的特权，也很敬重罗马圣座。路易十四世便罗致他，让他在神职大会中担任重要角色。

博叙埃主教在会议中多方设法协调国王 教宗之间的关系，使教会仍然保持完整，也让国王和拥护国王的神职人员满意。不料，国王对他的立场和用意不以为然，於是再度要求他草拟一份近似奉国王为法国教会元首的宣言。博叙埃主教先是迟疑了很久，最後还是撰写了一篇四点声明，内容简要的说便是：第一，法国国王是王国境内的主人；第二，法国历来沿用的习俗法规必须受到尊重；第叁，大公会议的权利高於教宗；第四，教宗的决定除非获得整个教会的赞同，不是不能更改的。

路易十四世国王指使博叙埃主教撰写的这四点声明，无异成了法国早已存在的"法兰西主义"（GALICANESIMO）的主要精神。这个主义是法国企图抗拒罗马教宗，限制教宗不能干预、不能过问法国教会事务的思想和行为。後来，凡有这种倾向的，都以"法兰西主义"为名。

四点声明一出，无非向天主教固有的传统挑战，参加会议的部分神职人员提出抗议，罗马教宗当然也宣布四点声明无效，对拥护四点声明、由法国国王指定的教区主教候选人，教宗也不赋予合法的主教职权。

路易十四世 罗马教宗的这项冲突僵持了十一年，最後终因政治局势的不利和罗马新教宗的坚定立场，迫使路易十四世屈服让步了。

这位非常自以为是的国王掀起"法兰西主义"这场长久的风暴後，心中似乎有内疚之感，於是藉着"一位天主，一个国王，一种法律，一个信仰"的原则的名义，设法重建法国境内宗教信仰的统一，以便取悦罗马教宗，消解舒缓一下彼此间的恶劣关系。

法国原是信奉天主教的国家，举国上下都奉罗马教宗为普世教会的元首，对全球各地教会有直接管理的权柄。加尔文教派在十六世纪中叶在法国兴起，但也因此引起王国内部危机後，亨利四世国王在一五九八年出了一道"南特谕令"(EDITTO DI NANTES)，准许国民信仰自由。八十多年後，路易十四世为了政治因素，一方面希望自己授意撰写的反对教宗的四点声明能获得法国普遍的支持，一方面又期望藉此邀得罗马教宗的青睐，於是开始逐渐缩紧八十多年前颁布的"南特谕令"的宗教自由政策，理由是：仅以神学和历史证据，不足以令誓反教徒重新皈依天主教，还需采取强制的手段。

路易十四世缩紧"南特谕令"，首先迫使誓反教徒迁移，继而又勒令誓反教徒不得担任公职，而皈依天主教的则给以优待。这种威迫利诱的手段在法国南部施行得更严厉，因为这个区域的誓反教徒最多。国王甚至派遣所谓的"龙骑兵"(DRAGONNADES)驻扎在誓反教徒地区，施加种种迫害，於是皈依天主教的人不在少数。而法国南部的地方官更是狐假虎威，变本加厉，以残忍的手段压迫誓反教徒，对国王则假报所有的誓反教徒都已归正。国王信以为真，更是洋洋得意，他不确实了解真情，便在一六八五年断然宣布废止八十七年亨利四世国王所颁布的"南特谕令"，昭示全国、并让罗马教宗知道法国的宗教信仰已重归统一。誓反教徒从此不得公开度他们的信仰生活。

事实上，法国境内的誓反教徒真的灭迹了吗？不然。当路易十四世开始迫害他们时，不少皈依天主教的誓反教徒只是摄於威力和暴力，才表面皈依天主教，实则内心一点也不信服。等到"南特谕令"一被废弃，更有二十万左右的誓反教徒逃离法国，前往荷兰、德国中部、东部，甚至英国和美国谋生。这些受迫害的誓反教徒的後代甚至造反， 国王对抗，并组织一个遗世独立的"沙漠教会"。


天主教历史浅谈-17．寂静主义所引发的神修问题-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

17．寂静主义所引发的神修问题

天主教在十六世纪中叶召开的特里腾大公会议虽然在各方面正面答覆了誓反教宗教改革运动所引发的种种外在问题，却没有解决教会内部的神学争论，诸如传统对圣经的解释 自然科学新知之间的冲突，杨森异端对人类自由意志和天主的圣宠在灵魂得救这件事上所扮演的角色的主张，这都是接二连叁产生出来的极具神学性质的争论。此外，又加上"法兰西主义"的复苏，法国国王多方设法要成为法国天主教的首领的企图，并严厉压迫誓反教徒的行为，在在都制造了天主教内部的重大困扰。这些事件虽然都没有酿成教会的严重分裂，却也耗费了教会许多的元气。

教会内部的冲突 困扰似乎意犹未尽，十七世纪末叶在法国又兴起了一个属於神学上的问题。这个问题很微妙，虽然没有发展为重大的困扰，却也掀起了一
些风波，值得提一下，作为天主教十六、十七世纪欧洲部分历史的结束。这个问题就是寂静主义(IL QUIETISMO)。

寂静就是无所动静的意思，指一个人 天主进入神交密谈的时候，可以不理会一切，只沉浸在那种神魂超拔的境界中，享受当时的心旷神怡，其他的事，哪怕是天塌下来，或者升天 下地狱，都成为次要的事，无关痛 。

在教会的神学上，进入寂静的神秘境界并不是什麽值得大惊小怪的事，问题的 结只在於神学中的所谓神魂超拔的神秘经验是天主所赏赐的恩典，不是人可以下功夫得到的。换句话说，不是人可以经由祈祷默观而必然能够达到的境界，不是人可以凭自己的意志要求 天主进入超然物外的神交密谈中。教会中的圣贤没有一位不是祈祷的专家，但不一定都有过神魂超拔、享受心中完全占有无限美善的天主的那种仙境的喜乐，因为那种经验不在乎人的努力 否和修养的深浅，而是天主主动白白赐给的。再说，那种美好的经验享受也有种种不同的层次，可长可短，可深可浅，一个有心的人经常可以在日常生活那些微不足道的事情中，意识和体会到天主在 他独自会谈，因此而内心感到莫名其妙的喜悦。

寂静主义所推崇，甚至梦寐以求的那种 天主进入神魂超拔的境界，原是无可厚非的，唯一不足取的是进入那种境界的途径手段。十七世纪下半叶的西班牙神父米格尔．莫利诺斯(MIGUEL MOLINOS,1628-1696)是非常鼓吹这种人为的 天主进入超拔境界的人。这位神父在罗马生活，作了好多人的神师。他在一六七五年写了一本"神修指南"，阐述他的理论，他以为祈祷的时候，人应该尽快地进入默观对越的境界。在这种境界中，人完全被天主纯洁的圣爱所笼罩，沉浸在绝对美好的境地。这时候，人只顾 天主神秘往来，其他一切都已微不足道。

米格尔．莫利诺斯神父的神修理论很有疑问，我们不禁要问：人祈祷的目的是什麽？难道只在寻求自己心灵的快慰？只在设法 受 天主神交密谈的乐趣？若真能每次寻求，都会得到那种无法形诸笔墨的感觉，人岂不是要整天追求那种心灵的享受而无所事事了？因为还有什麽比追求这种喜乐更重要、更值得的事吗？再说，如果祈祷的用意只在获得或进入 天主神交密谈的神魂超拔境界，这岂不要使很多人产生自欺欺人或自以为是的幻觉和幻想，甚至误入歧途，变成走火入魔的人吗？

米格尔．莫利诺斯神父的神修理论经过罗马长久审慎的研判後，终於在一六八七年被断定为不道德的谬论，这种近似异端的谬论就叫作"寂静主义"。这种主义思想不把行善、克苦当作一回事，不重视它们在神修路途上所占的重要性和所发生的作用，看不出行善 克苦是祈祷的内在功夫，是取悦天主的途径，是取悦天主後，内心感到天主的平安的先决条件。

米格尔．莫利诺斯神父的"寂静主义"虽然在罗马遭到处分，但他的理论在法国已经传开。当时法国有一位富有的寡妇，名叫让娜．居永(JEANNE GUYON,1648-1717)这位夫人经历了家变之後，发现了法国神修传统所推崇的那种完全否定自己，摒弃自己，全心投注在天主圣爱中的灵修途径。

在某个机会中，居永夫人经她的神师而认识了米格尔．莫利诺斯神父的"寂静"神修理论，并深深为之所动，於是开始写文章大肆宣传那个理论。由於她交友广阔，许多贵族妇女也都信赖了"寂静"神修的功效。这位夫人甚至深信自己肩负着改革世界的使命，因此周游法国、萨沃亚和意大利各地，宣扬她所信服的神修理论思想。她写了一本"简易祈祷法"的书，教导众人如何遵循这个简易的途径，而达到高度完美的境界。

居永夫人到处推行她的使命之际，结识了一位名叫拉孔布的神父(P.LA COMBE)，这位神父也加入她的使命行列。後来，由於 言细语满天飞，致使这位神父 居永夫人隔离二十七年，忧郁不乐，几近发狂。在这同时，居永夫人也遭逮捕，幸赖路易十四世国王锺爱的曼特农夫人(MADAME DE MAINTENON)从中周旋，才获得释放。曼特农夫人甚至把居永夫人介绍给当时法国着名的费内隆主教(FENELON FRANCIS DE DALIGNAC DE LA MOTHE,1651-1715)。这位主教倒非常欣赏居永夫人的神修思想理论，认为新颖可取。

不料，曼特农夫人协助释放居永夫人後，她身边四周的侍女都倾慕居永夫人。由於居永夫人热衷宣扬的寂静主义已遭到罗马处罚，曼特农夫人担心她的侍女们 居永夫人过从太密，影响她在国王面前所得到的宠幸，於是取得一向不喜欢神秘主义的博叙埃（BOSSUET）这位主教的支持，对居永夫人展开攻伐。费内隆主教出面为居永夫人辩护，曼特农夫人也把箭头指向他。

费内隆主教为了替居永夫人的神秘寂静神修法辩论，写了一本"圣人内修生活格言释义"的书，指出："所有内修的道路都朝向纯洁无私的爱走。这种纯洁的爱是基督信徒生活最高的境界，是圣人各种内修途径的终点"。

费内隆主教原是博叙埃主教的学生，也是朋友，但为了居永夫人事件却交相攻伐。罗马方面在博叙埃主教和路易十四世国王的压力下，终於从费内隆主教为居永夫人辩护所写的那本书中，找出二十叁点错误的思想，并予以谴责，主要理由在於他面对天主的赏报或惩罚无动於衷。费内隆主教对来自罗马圣座的谴责倒也欣悦诚服。从此，他便专心致力於担任法国康布雷(CAMBRAI)教区总主教的职务。这是一六九九年的事。

喧嚣二十五年之久的"寂静主义"风波随着十七世纪的结束也告结束。

综观十六、十七世纪天主教所进行的内部改革运动，大致说来是相当成功的。在那个爱好秩序，一切都一板一眼，社会体制框架不容闯越的时代，教会在内忧外患的夹攻下，终能继续前行，跨入十八世纪，这已经是一大奇迹了。令人遗憾的是：寂静主义这十七世纪最後的一幕剧，固然因为内容的不健康而遭到教会当局的指责，却使教会一般人士患了过敏症，对神秘的灵修生活避之惟恐不及，致使真正的神秘主义多少被蒙上一层阴云。


天主教历史浅谈-18．向欧洲外地传教初期的动机与状况-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

18．向欧洲外地传教初期的动机与状况

到上一篇为止，我们所谈的是欧洲天主教十五世纪到十七世纪的简要历史。由於到十五世纪末年为止，天主教始终在欧洲发展，并以欧洲为重心，所以欧洲天主教史几乎可以蕴含整个天主教的历史。

从十五世纪末年到十七世纪末这两百年间，欧洲发生了重大变化：文艺复兴运动，誓反教改革运动，科学的新认识，新大陆的发现，特里腾大公会议的召开等等，接踵而来，改变了欧洲和教会的面目。但是我们要知道，这些天翻覆地的变化并不是教会生活的唯一内容，因为在这同时，教会和欧洲都有另外非常重要的事发生，这些事大都发生在欧洲旧大陆之外，即使是在欧洲之内，大概也还未能引人注意。例如文艺复兴初期，米开朗基罗和拉斐尔开始崭露头角之际，哥伦布已经发现美洲新大陆，改变了旧世界的地理观念。正当马丁．路德、加尔文等人发动反罗马之际，耶稣会第一批会士之一，东亚使徒圣方济各．沙勿略已经抵达印度，并朝中国进发。特里腾大公会议召开後，不知如何结束之际，圣方济各．沙勿略已经到了日本。接着，葡萄牙人也来到了澳门。那次大公会议第二期揭幕不久，沙勿略已经在进入中国之前在上川岛去世。欧洲发生加利略案件时，利玛窦已在中国 士大夫来往，准备传教。

以上举出的几个例子，只在说明教会在欧洲身陷重大考验之际，并没有因此而无所作为或不知所措。在一方面深受打击重创的同时，又奋发努力，设法净化自身，整顿内部，向外拓展，宣扬福音。当信仰基督的国家因宗教改革而有叁分之一同罗马分立决裂之际，教会已把福音带到新大陆和亚洲，真是"失之东隅，收之桑榆"。

不过，这种一方面受挫，另一方面却收获的现象并非必然的结论，我们在几百年之後所看到的只是不期然的结果而已，因为当初教会走出欧洲并不是凭空发明出来的，其中掺杂着许多不同的因素，绝非叁言两语可以盖含和说通。

话说十五、十六世纪，欧洲航海探险家发现新大陆後，天主教会着实展开了向全球传播福音的工作，而且成了真正的"公"教会(CATTOLICA)。但是事情并不是那麽简单就完成的。教会的普世化原来和欧洲某些国家向海外拓展贸易，推行殖民政策，以及世界性的大小冲突发生着并非必然、却是在时空客观环境之下，无可避免的关系。也因此，教会向全球传播福音的工作使命受到意想不到的反击、损害，甚至污染了自身的纯净本质。

教会向欧洲以外的地区传教，这当然是随着新大陆和新航线的发现而展开的，但在行动上却受到西班牙和葡萄牙远征探险的物质、商业和政治的条件所约束。虽然当时已经建造了有叁支桅杆的大帆船远渡重洋，但是速度仍然缓慢、而 且充满危险，这对传教工作的影响极大。比方说，从葡萄牙的里斯本出发，绕道非洲西海岸南下，到非洲南端的好望角，再沿非洲东海岸直上，抵达印度的果阿，然後又沿同样的航线回来，这一去一返就得花上一年半到两年的时间。如果从西班牙的塞维利亚港出发，前往菲律宾，这一来回也得五年左右，而且船上大约一半的人都会死亡。从这里我们可以了解到从欧洲出发的传教士，大半都会死在路上，这是教会人力上的多大损失。再说，罗马对传教区主教相关的人事任命，总要经过几年才能把任命状送到当地，有时甚至任命状还没有送达时，被任命的人已亡故，於是又得把新发生的事故传回罗马，然後又从罗马再度发表新任命。这一往一回又是好几年。因此传教区常常处在多年没有主教牧人实际负责教务的状况之下。要是传教区发生重大问题，需要罗马来解决，就如昔日发生的中国礼仪之争的问题，则会因为来往交通的费时，延长了争执的时间使地方教会的生活大受打击，丧失元气。

这就是昔日远征探险船队的行动，在物质、贸易和政治因素的考量之下，对教会传教工作所产生的客观影响，谁也无法幸免。

再说，信仰基督的欧洲向其他大陆传播福音的动机也不完全一致；西班牙和葡萄牙两国王室固然乐於看到其他民族也接纳福音，这对他们的国威 声誉都有良好的作用。但是航海探险也有其他政治和经济上的重大理由，王室如此，一般人也一样。

正当阿拉伯人垄断了欧洲 亚洲的交通之後，欧洲人无法再从东方世界得到香料、丝绸、黄金 宝石，罗马圣座也无法 先前在中国展开的传教工作联系，於是航海探险家如哥伦布这些人认为：地球既然是圆的，要是阿拉伯人堵住中亚地区，使欧洲人无法由陆路东行，则出海由水路西行，最後必然会抵达东方。如此，一举多得，政治、贸易、宗教等需要必当可以获得解决。

於是，意大利人哥伦布获得西班牙王室支持在先，葡萄牙人达加玛 麦哲伦在後，分别发现了美洲新大陆和通往东方的新航线。随之而来的每次远航出征，不论是征服者、商人或传教士，大家是同"船"异梦，甚至一个人同时有着多种目标意向。一艘叁帆船可以栽着数十个人到上百人，黄金、财宝、胡椒、肉桂、奴隶、福音、丝绸之梦充塞着每个人的脑袋。扬帆启航後，大家同舟共济， 怒海搏斗，虽然生死难卜，却都朝着心中的乐园前行。他们心态之复杂今天看来很矛盾，甚至令人不齿，福音 刀剑齐下，这在当时又是司空见惯的事。

当西班牙和葡萄牙两国分别在发现新大陆、新土地和新航线上大有斩获之际，国家势力也随之膨胀，彼此觉得拥挤，有互相排斥或排除绊脚石的倾向。

原来，在十九世纪时，罗马圣座已同意葡萄牙王室在他们所发现的地方享有政治和宗教上的管辖权。当哥伦布为西班牙王室发现所谓的"西印度"美洲之後，西葡两国便起了势力 围上的冲突。一四九叁年，哥伦布发现美洲新大陆次年，教宗亚历山大六世应西班牙和葡萄牙两国君王请求，担任仲裁。

於是，亚历山大六世教宗裁定：西葡两国所发现的美洲归西班牙，东方的亚、非两洲归葡萄牙。教宗并要求两国必须负责保护属地教会的责任，并派遣传教士到自己的属地传教，筹划当地教会的经费，为地方教会建造圣堂和修院。可是教宗为了酬庸这两个国家为传教所付出的力量，便赋给保荐主教的特权，罗马圣座只予以批准承认，但不直接介入。这便是历史上有名的"保教权"(PADROADO 或PATRONATO)的由来。

然而，保教权却带来很多问题，因为教会传教使命的工作必须仰赖殖民国家的政策和政局的顺逆而进退，西班牙和葡萄牙两国的国王俨然成了殖民地教会的主人，即使两国对海外教务已经力不从心，彼此还是为了保教权而互相猜忌。试想，一个只有一百五十万人口的国家如葡萄牙者，怎能应付半个世界的教会的需要？而这个国家甚至要求所有前往殖民地传教、但非葡萄牙籍的传教士，都必须从里斯本港出发。在这方面，西班牙国王倒是比较知趣。不过好景不常，欧洲许多别的国家也都一步一步地跟进，企图在欧洲以外的世界分一块饼。当时的"神圣日耳曼罗马帝国"皇帝弗兰切斯科一世(FRANCESCO I )曾讽刺地说："我倒是要仔细地读一读亚当的遗嘱条文，为甚麽不让我瓜分世界"。

面对种种问题，尤其是保教权所引起的弊端，罗马圣座终於接管海外传教的主导权，於公元一六二二年成立"宣传信仰部"，也就是所谓的传信部，提供传教工具，例如多种语文印刷所，建立修院和大学，设立直属教宗管辖的宗座代牧区，任命传教区的主教等等。

於是，早已前往东方传教的方济各会、道明会，以及随之而来的耶稣会、遣使会等修会会士，便纷纷前往美洲和亚洲传教。法国的"巴黎外方传教会"甚至派遣会士完全为传信部所辖的传教区服务。一股前往海外陌生异地传扬福音的热潮从此汹涌澎湃，许多伟大的传教士也因此诞生。


天主教历史浅谈-19．殖民主义与基督信徒的良知-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

19．殖民主义与基督信徒的良知

公元一四九二年意大利热那亚人哥伦布为西班牙国王发现了美洲新大陆，带来巨大的财富 威望之後，一股淘金热澎湃汹涌而来，除了王室要求远征的人带回黄金财宝之外，许多在欧洲穷困潦倒、不得志的人，也纷纷设法搭远征者的船飘洋过海，企盼在异地发财致富，另创天地。还有许多商人，因为前往东方的陆路被阿拉伯人所堵，於是冒险由水路西行，希望找到欧洲所需要的金银、丝绸、胡椒和香料。

面对航海探险的热潮，一心要把福音传到天涯海角，为基督争取更多的人灵的教会也不坐失良机，因此派遣传教士随船前行。

试想，在那样一条船上，大家同"船"异梦，各怀抱负，除了目的地相同之外，大概找不到共通的话题。由於同舟共济的精神需要，船上传教士们不能不同情关怀军人、武士、商贾、流浪漂泊的人和投机份子。

然而，话不投机半句多，传教士们很快地就要和同行的征服者 商人们在征服异地，进行殖民，掠夺剥削等问题上发生意见。原因是那些征服者之所以离开欧洲，无非是为了在海外开创天地，商人则处心积虑寻找金银、香料、咖啡和糖。这种官商勾结所产生的征服新大陆的行动，不但屠杀了美洲许多的印地安土着，而且也把欧洲的疾病如风疹、天花等等，传到当地。这还没有完，当征服者制服了土着原住民後，强迫他们作苦役劳动，挖矿采金。印地安原住民根本不认识、也无法承受这种虐待式的苦役，所以死了很多人，原住民人口急速减少，有些部落甚至完全消灭。例如在十六世纪中叶，安地列斯群岛的原住民已经灭种断根，不复存在。这种种不人道的杀戮、强取、豪夺的行径自然令传教士愤愤不平。

当时西班牙在美洲殖民地采行一种政策 制度，就是把发现的新地区分施给远征军和前往拓殖的西班牙人，这些获得土地的人有义务保护地方原住民，并向他们传布福音，而原住民印地安人则必须为殖民者作劳役，缴付贡税。

这种政策制度(SISTEMA DELL'ENCOMIENDA)表面看来是义务 权利的公平交换，实际上则是变相的奴隶行为。一五一一年一位名叫蒙特西诺斯(MONTESINOS)的道明会神父在讲道中谴责抗议这种剥削印地安原住民的制度。他的抗议竟引起殖民者极大的不满，这些愤怒的人把事情告到西班牙王室那里去。次年，国王颁布法律，仍然保存现行的殖民制度，但要求殖民者把美洲印地安人视为自由的人来对待，也要照顾他们的基督信仰生活。

西班牙王家虽然颁布了尊重印地安原住民的法律，但并没有改变多少实际的情况，因此，为原住民争取正义的奋斗继续存在着，其中最着名的首推拉斯卡萨斯(BARTOLOME DE LAS CASAS,1474-1566)。

拉斯卡萨斯是哥伦布一位伙伴的儿子，他原本也是到美洲淘金的，也剥削过印地安原住民。一五零九年偶然听到一位道明会神父讲道，终於恍然大悟，明白虐待原住民是不应该的行为，因此痛改前非，并加入了道明会，晋升了神父，将五十多年馀生的时间完全献身於保护印地安人的工作。他努力设法说服西班牙国王废止前面所提到的那种殖民政策制度，并以和平的方式向印地安人传教。在他的努力之下，似乎保禄叁世教宗也因此颁布谕令，明确肯定印地安人是自由人，必须以温柔的方式促使他们皈依基督。

一五四零年，拉斯卡萨斯神父写了一份"印地安人毁灭的简短报告"，述说征服者压迫屠杀印地安人的恐怖行径。这份报告直接影响神圣罗马日耳曼帝国皇帝卡洛五世在一五四二年颁布新法律，废止方才提到的殖民制度。

拉斯卡萨斯神父为了维护美洲原住民的权益，在那个时代竟横渡大西洋十二次之多。一五四五年被任命为危地马拉切巴(CHIEPA)教区的主教。由於和很多殖民者在对待印地安人的问题上仍有许多歧见和冲突，拉斯卡萨斯主教终於在一五四七年返回西班牙，从此不再回美洲。

一五六六年，拉斯卡萨斯主教去世，享年九十二，噩耗传来，所有印地安人都痛哭流泪，如丧考妣。

拉斯卡萨斯同时代的，在西班牙还有神学家弗兰切斯科．达．维多利亚(FRANCESCO DA VITTORIA)，他在西班牙着名的萨拉曼卡大学教书，大谈美洲印地安人的生活和战争的权利，他很怀疑西班牙在美洲殖民的权利，也抗议征服者的许多行为。

总而言之，西班牙海内外这些为印地安原住民争取权利的人的行动，可以说是世界人权运动的先驱。令人遗憾的是：虽然有这些有识之士的振臂高呼，以及新法律的颁布，美洲印地安人的处境并没有获得显着的改善，原因在於其中充满矛盾。试想，西班牙国王固然颁布人道法律，却也希望西班牙前往美洲的殖民者都能在当地致富，享受美好的生活，於是不得不逼迫原住民到矿场矿坑作苦役，挖掘黄金给殖民者。就这样，印地安人继续充当劳役，苦不堪言，累死病死者十有其一。

由於印地安原住民或遭屠杀，或被迫劳动至死，所以所剩无几。於是以西班牙人为主的欧洲人想起了在欧洲已经消失很久的奴隶制度，他们想用奴隶来弥补印地安人人手的不足。

在中世纪时代，那些被伊斯兰教徒俘虏去的基督信徒，都变成了奴隶；反过来说，被基督信徒俘虏的伊斯兰教徒，也照样被卖为奴。就这样，产生了把战俘充当奴隶的观念。当时，在伊比利安半岛，也就是西班牙和葡萄牙地区，尚有一小部分这种奴隶。

美洲发现後，急需要大批的劳动力，印地安人既然因抵抗征服者或被殖民者虐待，而人口锐减，於是殖民者便想到从非洲西海岸徵集单纯的黑人，用威逼利诱的手段把他们卖到美洲充当奴隶。这种贩卖非洲黑奴的行为直到十九世纪初才终止，估计约有一千四百万到两千万黑人被卖到美洲。

欧洲人为了替自己贩卖或使用黑奴的行为找理由，於是从古希腊哲学家亚里斯多德的言论思想中找借口。亚里斯多德认为：有一类的人天生当奴隶的。这还不够，他们更从旧约圣经"创世纪"第九章好几节的文字找到奴役非洲人的说词，因为非洲人的祖先曾经遭诺厄的诅咒，要永远当奴隶。

总之，十六世纪征服美洲和殖民美洲的人以假善人的行为来掩饰他们所做的坏事，他们宣称奴役人固然是不道德的，但为经济的繁荣 进步倒是需要的。再说，黑人被卖为奴才有机会接触和认识基督宗教。有些传教士甚至加入了贩卖黑奴的行列，而且自己身边也有不少奴隶。

这些黑奴没有印地安原住民幸运，因为原住民有拉斯卡萨斯主教到处为他们请命，作他们的保护人。黑奴的命运只靠一些心怀爱德的人给以宽待，例如耶稣会士皮埃尔．克拉弗神父，他於十七世纪在哥伦比亚设法使黑奴的命运不至於那麽悲惨而已。

非洲黑奴在美洲的命运比较单纯，大约只限於人道待遇的问题。但美洲印地安原住民却有自己的文化的兴旺问题；墨西哥的阿兹台克人(AZTEC)和南美洲秘鲁的印卡人(INCAS)都拥有相当进步 辉煌的文明和文化，欧洲征服者、殖民者和传教士来到美洲後，看到这里的古老文明不能不为之震惊。於是产生了双重的面对态度，就是把美洲的古老文化文明夷为平地，把当地原有的宗教连根拔除，并以欧洲文化和欧洲人已经信奉了一千五百年的基督信仰加以取代。另一方面也开始设法研究和了解印地安原住民的文化和历史，思考如何使欧洲人信仰基督的方式 美洲原住民的文化彼此融合。但这些问题始终没有得到解决，这也是当时传教的危机。


天主教历史浅谈-20．非洲开教-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

20．非洲开教

非洲大陆与基督福音的接触不比欧洲迟，而且有过非凡的成就，但是这只限於地中海沿岸的北非地区而已。在教会传教史上所谓的非洲开教，是指十五世纪以後的事，而且是由葡萄牙人开先河。早在意大利热那亚人哥伦布得到西班牙王室支持，於公元一四九二年发现美洲新大陆之前，葡萄牙人便因为碍於信奉伊斯兰教的阿拉伯人控制了中东和中亚地区，切断了欧洲人前往东方的通路，於是就先行在十五世纪初期，以非洲西北角直布罗陀海峡的修达（CEUTA）城为起点，顺着非洲西海岸南下，直到非洲南端的好望角，并绕过好望角北上，抵达莫桑比克。正当葡萄牙人向海外，特别是向非洲黑色大陆部分拓展版图和经贸关系时，传教士也随着船队前往，在可行的地方建立传播福音的据点。

在延绵数千公里的非洲西海岸，葡萄牙传教士找到一块传播福音种子的沃土。这块土地位於非洲中部刚果河下游南岸。在这里，葡萄牙人发现已有一个王国存在，国王对冒然前来的葡萄牙人相当友善，有谁料到登陆四天後，国王竟要求传教士给以付洗，过了不久，王后也要求奉教。这真是天赐的传教良机，这件事发生在一四九一年，即哥伦布发现美洲新大陆前一年。

这位刚果国王的儿子於公元一五Ｏ六年继位，他的圣名叫亚丰索，所以取名号"亚丰索一世。这位国王在位很久，而且是个贤明的君主。在他统治之下，天主教会发展得很快，这使得他有"基督信仰的君王"的称号。亚丰索一世模仿葡萄牙王国的形式来建立他的王国体制。一五一二年他派遣了一个使节团到罗马晋见教宗，随行的有王子亨利。这位年青的王子有志晋升司铎，才德也很出众，他在里斯本完成了学业，领受了铎品，并且在一五二一年被教宗良十世升为有史以来第一位黑人主教。此後，直到二十世纪，没有出现过第二位黑人主教。刚果国王亚丰索一世在位叁十七年之久，他确实是个英明良善的君王，当他看到葡萄牙和欧洲其他国家的人唯利是图，不顾自己的基督信仰所告诫的，竟然与本地人勾结，大肆进行黑奴交易，於是向葡萄牙国王写了一封陈情书，恳求制止贩卖黑奴的行为。

亚丰索一世在信中向葡萄牙国王说：「请不要相信那些只顾作生意的人所说的有关我们的坏话，那些人出卖他们不应该得到的东西；他们贩卖奴隶，破坏了我们的王国和已在此地建立多年的教会。这个教会是阁下的前人付出很多牺牲才建立起来的。基督信仰是个巨大的益处，凡接受这个信仰的，我们有责任为他们保存下来。但这件事在此地很难作到，因为欧洲商人在这里诱惑纯 无知的人，这些商人抛弃天主，只想据有这些纯 无知者。补救之道便是制止这些贩卖行为，因为这些行为对买卖奴隶者都是魔鬼的陷阱。对钱财的贪得无厌导致这个国家的人竟敢出卖自己的同胞……他们擒捉自己的人，将之出卖，或换取其他东西。对这种胡作非为我们只能以严厉地惩罚来补救。」

从这封文情并茂的陈情书，我们可以发现这位刚果国王是多麽地明白事理。令人惊讶的，倒是有些传教士竟不以为然。这是十六世纪上半叶的事，但贩卖黑奴的行为并没有因此终止。一百五十年後，一位意大利方济各"加布遣"会的会士卢卡．达．卡尔达尼塞塔（LUCA DA CALTANISETTA），在他的"刚果日记"中这样写说：

「一六九五年七月十四日，在达玛（DAMMA）传教时，有个商人想要买一个女黑奴和她怀中还在吃奶的儿子。这个女人看到她的族长正在和商人交谈时，便觉察到他们在谈她和儿子的买卖问题。她一气之下，举起怀中的婴儿用力地摔在一块石头上，并从身边一个男人手中抢过几支箭，狠狠地刺向自己的胸脯。就这样，这个女人在绝望中，没有领洗便死去。」

十五世纪末年葡萄牙人抵达大西洋东岸非洲中西部沿海这个丛林地带时，发现这里早有一个王国存在。葡萄牙航海探险家是为利而来的，传教士只是随着探险家所开辟出来的路，来从事他们的传教工作。但传教士在很多方面即使没有附合殖民者的作风，但也没有尽到劝阻的义务。葡萄牙国王希图的是控制刚果王国的政治与经济，但刚果国王不愿让自己的政治和经济主权沦入强权手中，於是双方慢慢起了冲突，事情甚至严重到刚果国王安东尼奥一世因为拒绝葡萄牙人采矿，而与葡萄牙人兵戎相见，安东尼奥一世失败，葡萄牙人竟然将他斩首示众。这已是公元一六六叁年的事了。那时候，葡萄牙人已经移情别恋，不再对刚果有兴趣，反把精神集中到刚果王国南方的安哥拉。因此，葡萄牙传教士在刚果王国的传教工作遭到强烈打击。在那动荡不安的时代，刚果出现了一个非洲土着宗教和基督福音相混合的宗教，是由刚果一位名叫比阿特丽斯（BEATRIZ）的女士所开创的，这个宗教取名"安东尼奥教"。不过比阿特丽斯这位女士也在一七Ｏ六年被活活烧死。罗马传信部曾派遣一些方济各加布遣会会士前往刚果，他们中有很多人都写了传教生活报告，为历史留下见证。

总之，葡萄牙殖民者在刚果等地从事的最令人不齿，最可恨的行径就是贩卖黑奴，而这种人口交易又和传教士发生或明或暗或多或少的勾结，直令传教士的传教工作使命遭到极为严重的污染，甚至变了质。素以基督信徒自居的欧洲人在非洲从事欺压和剥削的勾当，致使非洲人对他们完全丧失了信心，教会当然也遭池鱼之殃，被非洲人轻视，原来已领洗的，又渐渐冷淡，放弃了信仰。

十七世纪，正当葡萄牙人在他们所发现的非洲西海岸几个地方经商，贩卖黑奴和传教的时候，法国传教士也开始前往非洲传教。象牙海岸国王的儿子一六九一年在巴黎领了洗。遣使会会士甚至远到马达加斯加岛，在那里工作了二十六年，从一六四八到一六七四年，但没能在当地立足。圣神会会士也在一七七六年抵达西非塞内加尔开教。另有一些神父也先後航行到马达加斯加岛东方印度洋中的留尼旺岛和毛里求斯岛开教，为法国留下殖民地。


天主教历史浅谈-21．南、北美洲的开教-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

21．南、北美洲的开教

十五世纪末年，葡萄牙和西班牙两国分别发现新大陆、新土地和新航线之後，国势随着膨涨，因此互相觉得拥挤，有彼此排斥或设法排除绊脚石的倾向和意图。

一四九叁年，哥伦布发现美洲新大陆次年，教宗亚力山大六世应西班牙和葡萄牙两国君王请求，担任仲裁。这位教宗於是裁定：以大西洋亚述群岛（AZORES）以西一百海哩的经度为准，以西归西班牙的势力 围，以东则归葡萄牙。次年，西、葡两国又自己订立了托德西利亚斯合约，把势力分界线西移到亚述群岛以西二百七十海哩的经度。就这样，南美洲的巴西也画入了葡萄牙权下。

亚力山大六世教宗在裁定西班牙和葡萄牙两国的势力 围的同时，又要求两国保护属地的教会，派遣传教士，运送传教士，筹划传教费用，并在属地建造圣堂和修院。为了酬庸这两个国家为教会传教工作所作的贡献，教会则赋以保荐主教的特权。这就是历史上着名的西、葡两国对传教区拥有"保教权"（PADRODO或 PATRONATO）的由来。

表面看来，保教权是个特权，实际上是个很重的负担；葡萄牙国小人少，对属地传教区的人力物力不胜负荷，常有捉襟见肘的困难，也因此，在新发现的广大地区只选择沿海重要据点固守和耕耘，无法深入内陆。西班牙不然，它人力物力比较充裕，所以对保教权所托付的重任比较认真执行。从一五一一年到一六二Ｏ年的一百一十七年间，西班牙国王已经为属地传教区保荐了卅四位主教。这些主教大都是修会会士，一般都善尽职责，其中不乏圣贤之辈。他们多次召开教省和教区会议，计划传教工作事宜。这些会议中比较重要的都在墨西哥城或秘鲁的利马举行。遗憾的是，这些会议的决定有时不为地方政府接受。

在那个时代，西方殖民者与美洲原住民相遇，几乎可以说是物质文明与原始简陋的对比，於是初期的传教工作常是把信仰和力量混合在一起地展示出来，一方面举起十字架，一方面又布置盛大的排场，并摧毁偶像。为了彻底消除印地安原住民的传统，西班牙总督弗朗西斯科．托莱多（FANCISCO DI TOLEDO）甚至在一五七二年把秘鲁"印卡"王的一位後代图帕克．阿马鲁（TUPAC-AMARU）置於死地。十七世纪时期，西班牙人进一步有系统、有计划地铲除拉丁美洲原住民的一切传统的宗教。

说也奇怪，正当西班牙人想尽办法消灭拉丁美洲原住民的宗教与文化之际，传教士们却努力学习当地的语言，并用这些原住民的语言编写要理，写讲道稿，编戏剧，而且把拉丁美洲的古老文明编写成书，介绍给西方人。但西班牙国王竟把这些有关人种与民族的着作销毁了一部分。

在传教工作上，传教士给拉丁美洲原住民付洗是比较匆促和随便的，他们没能够为原住民作太多的领洗前的准备，可是在初领圣体方面却很谨慎小心。至於神品圣事，一般是不接受原住民晋升神父的。为了达成传教的效果，叁、四百年前的传教士早就知道如何使用视听的工具，他们采用西班牙国内使用的要理书本，配以图画、音乐和其他具有象徵意义的动作，来向原住民讲解教会的信仰。

从当时神父们的讲道词，我们发现其中有些用本地语言说的，表现了对原住民的极大关怀与同情，但同时又讲了一翻维护基督和维护西班牙人的话，劝勉印地安原住民听天由命，畏惧天主的报复与惩罚，听由西班牙的统治。

一位一五七叁年出生在秘鲁、并於一六四七年死在当地的西班牙神父，名叫弗朗切斯科．达维拉（FRANCESCO DAVILA），曾用秘鲁印地安人的"克丘亚"语讲了一篇道理，为本地人遭西班牙殖民者的剥削、摧残和本地传统文化的被破坏打抱不平。可是他又说印地安人所遭到的不幸全是天主圣意的安排，是天主派遣另一个国家的人来惩罚印地安人的罪过，来统治他们。这便是某些传教士的矛盾。

在拉丁美洲传教的过程中，有一个很有意思、也很有创意、有启发性的经验，那就是西班牙耶稣会传教士在南美洲西海岸的巴拉那河、巴拉圭河与乌拉圭河叁河流域，为没有固定居所的印地安人建立团体聚居，结构明确，职责分明的村庄。这种村庄的宗旨便於按照基督信仰的原始精神，教导印地安人接受福音，度福音的理想生活，并且避免印地安原住民受到欧洲殖民者的欺压、剥削，或感染欧洲人不良的习俗。

这种村庄的结构规模一致，一个宽广的长方形建 和一个广场，街道都是棋盘式的，街旁都是住宅。在广场附近有圣堂、医院、养老院、学校、寡妇收容所、以及神父的住宅。每个村庄有两叁位耶稣会神父当村民的神师和居民管理员。村庄里的一切财物都是共有的，每个家庭可以使用一个住宅，但是田地、牲畜、工具都是公家的财产，工作也是共同负担的。工作由神父指导，每天工作由早晨弥撒後开始，不超过八小时。工作成果都归公家所有，每人的需要则由公家负担：例如食、衣、住、行、教育、医疗、鳏寡孤独者的供养和娱乐等都由公家负责。传教士们教给他们许多手工艺，如刺绣、制作钟表、印刷、雕刻、建造房舍，而印地安人也学得很快。

这种村庄结构大者容纳一万人，最早的成立於一六一Ｏ年，後来逐渐增加到叁十个村庄，居民总数约有十五万。大家守望相助，彼此过着幸福的团体生活，是历史上绝无仅有的"乌托邦"理想国（RIDUZIONE）。後来，由於西班牙与葡萄牙两国的争战，使许多这种村庄遭毁灭。一七五Ｏ年两国签署边界条约，把西班牙人管辖的这些村庄（RIDUZIONE）转手给葡萄牙。一七六七年耶稣会士在西班牙遭禁止，致使南美洲耶稣会士所创立的村庄遭到致命的打击，并很快地消失了。造成这种理想国消失的原因之一，是在那一百五十年间，耶稣会士没有在村民中培养真正有能力、有才干的领导人，以致他们走了，村庄也随之解体。

谈了拉丁美洲开教的大致情况，我们再来谈一下北美地区的开教经过。

北美的开教从加拿大魁北克城的建立开始。这座城是法国探险家与殖民者尚普兰（SAMUEL DE CHAMPLAN，1570－1635）在一六Ｏ八年建立的，他在一六一五年邀请“重整方济各会”会士来魁北克。可是过了十七年，一六叁二年，向加拿大传教的工作却托付给耶稣会士。耶稣会士就像在南美洲为原住民建立聚居的村庄一样，先是跟随北美的印地安土着到处流浪，逐水草而居，後来也设法说服他们定居下来，并和法国移民接触来往，只有这样才能使他们奉教。

於是，耶稣会传教士便教导那些半游牧的印地安人耕种，使他们学习固定操作的生活，并把他们聚集在圣堂、会院、学校和医院四周。从此便形成了传教中心。加拿大的魁北克和蒙特利尔几个大城都是这样开始的。这里的开教和南美的有个基本的不同，那就是一开始便有女性参与。在公元一六叁九年吴苏乐会（ORSOLINE）的修女便来到魁北克，从事教育工作。

一六四二年，又有苏尔比斯会会士抵达蒙特利尔传教。

在那传教初期中，曾有许多传教士致命，其中也有不少人被列入真福品和圣品的，最着名的是伊萨克．若格（ISSAC JOGUES），让．德．布雷伯夫（JEAN DE BREBEUF），以及夏尔．加尼耶（CHARLES GARNIER）诸位神父。

自从一六叁二年耶稣会开始负起向加拿大地区传教的责任後，修会本身每年在法国出版公布的会士传教生活报告，为会士在加拿大的传教工作激起了很大的共鸣。这样的报告，延续了四十年，直到一六七叁年才中止。可是法国的传教士们并不把自己的精力仅仅投在加拿大，他们更向南方探险前进，沿着北美大湖区，也就是今天美国和加拿大东部接壤地区下来，进入密西西比河河谷地带，来到今天美国中南部的路易斯安娜这片广大的地方，试着传播福音。

总而言之，北美地区开教的情况没有拉丁美洲那麽容易，成果也很有限，即使有不少伟大的传教士如魁北克的主教蒙莫朗西．拉瓦尔在大力耕耘，但在十七、十八世纪间，北美原住民接受福音还是很少。到十八世纪结束时，北美印地安人奉教的也不过两千人。或许法国人在北美地区殖民的方式与西班牙或葡萄牙人在拉丁美洲殖民的手段有别，以及北美印地安人比南美印地安人凶猛，以致传教士的工作和牺牲没能够产生立竿见影的效果吧！


天主教历史浅谈-22．圣方济各沙勿略赴印度日本传教-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

22．圣方济各沙勿略赴印度日本传教

根据传统的说法，南亚印度这块地方接受福音的时代非常久远，甚至可以追溯到宗徒时代，据说是圣多默宗徒亲自把基督的福音传到印度的。当然，这只不过是传统这麽说而已。不过，印度半岛这个地方，至少印度南部地区，早在第五世纪便有基督信徒存在，这倒是事实。这些基督信徒说的是古叙利亚语，和美索不达米亚的"聂斯多略"教会，也就是中国人历史上所称呼的景教，有着关系。

十六世纪上半叶，葡萄牙人航行到印度西部海岸，於一五一Ｏ年占领了果阿。葡萄牙人登陆後，发现这个地区竟然有基督信徒，於是设法把这些信徒归入罗马拉丁礼节的教会管辖系统，不料却遭到抵抗，引发冲突，酿成了分裂。

一五叁叁年，果阿建立教区，统辖印度和东方其他地区的教务。这个教区之大真是空前绝後，西起非洲南端的好望角，东至日本。葡萄牙人为了在这块偌大的地区传播福音，所采取的方式与他们和西班牙人在拉丁美洲所用的方式相同，逢到庙宇偶像便摧毁，他们以为把过去的一切夷为平地，彻底铲除，是传教最方便、也最快的途径。其实这种作风只能招来仇恨，不足以说服人心。再说，东方许多民族都已有非常悠久的历史文化，绝非未开化或文明程度低微的野蛮民族所可以比拟的。

一五叁叁年，果阿一位神父在印度东南沿海采珍珠的鱼村给好几千人付洗。这件类似奇迹的事传到葡萄牙国王後，国王大为惊喜，决定派遣传教士去培育这些印度教友的信仰生活。葡萄牙国王和刚建立不久的耶稣会总会长依纳爵．罗耀拉谈论这件事，依纳爵深知自己修会人手极有限，可是仍然同意派遣自己最心爱的会士方济各．沙勿略（FRANCESCO SAVERIO）前往。

方济各．沙勿略於一五Ｏ六年生於西班牙北部纳瓦拉（NAVARRA）省一个望族家庭，从小便倾心於功名利禄，年青时便到巴黎求学，和一位比他年长十五岁的同乡依纳爵．罗耀拉共同租了房子住。这位同乡追求的是天主的光荣，他常给小老弟沙勿略说：「人即使赚得全世界，可是如果丧失了自己的灵魂，这为他有什麽益处？」。

经过依纳爵长久的薰陶，沙勿略的思想也逐渐改变了，便加入了追随依纳爵的一夥人。他们共七人，於一五叁四年八月十五日在巴黎附近的蒙特马尔（MONTMARTRE）共同誓发神贫和贞洁的誓愿。

一五四二年，方济各．沙勿略抵达葡萄牙在印度的中心地果阿（GOA）。刚到不久，沙勿略连学习地方语言、文化、风俗习惯的时间都没有，便在印度德干半岛东南沿海的渔村给成千上万的人付洗。

一五四五年一月，方济各．沙勿略写了这样一封信说：「在一个月之内，我付洗的人超过一万。我的方法是：当我来到那些要皈依基督的外教人的村庄时，我把所有的男人和小孩子都聚集在同一个地方，以宣呼天主圣父、圣子和圣神的圣名为开始，并让他们作叁次十字圣号，呼求天主圣叁之名，承认只有一位天主。接着，我们诵念悔罪经，信经、天主十诫、天主经、圣母经和赞颂圣母经。在两年之内，我把这些祈祷经文都译成他们的语言，我自己也会背诵。慢慢地，大人小孩都会重覆诵念这些经文。祈祷完毕，我给他们解释信经各信条和天主十诫的意义。然後，我要他们公开为自己过去的生活请求天主宽恕。讲道结束，我问他们是否真正相信信经各信条的内容，众人异口同声回答相信；於是，我高声诵念每个信条，每念完一个信条，我便问他们是否相信；他们则双手交叉作十字状，放在胸前，齐声回答相信。就这样，我便给他们付洗，并用笔写交给他们每个人一个圣名。男人领洗後，回到家里，又叫他们的妻子和家人到我这里来。我用同样的方式给她们付洗。当大家都领了洗，我便吩咐他们把庙宇和偶像全都摧毁。」

从这封信，我们看到方济各．沙勿略在印度南部沿海地区传教毫无困难，简单又迅速，他似乎不在乎对印度居民的文化要有预先的认识与了解，才着手传播福音。或许这也因为他所到之处和所接触的印度居民文化比较低，生活比较单纯的原故，没有人会向他所宣讲的道理提出质疑。

抵达印度七年之後，方济各．沙勿略在一位日本朋友的引介之下，携同两位耶稣会士经麻六甲海峡，辗转抵达日本南部九州的鹿儿岛。这里是沙勿略的日本向导朋友的家乡，时为一五四九年八月十五日，他是第一位踏上日本国土的传教士，值得纪念。

方济各．沙勿略登陆日本後，，马上发现日本的情况和印度的大异其趣，日本人的生活习惯，思想文化原来比印度的复杂多了。他意识到不能把在印度使用的传教方法搬到日本，在这里首先必须学习日本语言，认识日本文化，哲学思想，并采用日本人的风俗习惯，而且要花费很长的时间才足以使一个人皈依基督。方济各．沙勿略从日本写回欧洲的信立刻被公布出来，吸引了无数人的兴趣，也产生极大的共鸣。一时，他被推崇为现代的传教士。

十六世纪中叶的日本是个极端封闭的社会，所以当时的日本人对西方的新奇事物和信仰非常倾慕。加以当时的日本处在封建诸侯割据，各自为政的分裂局面，不少诸侯为了表示自己不受皇帝中央的指挥管辖，往往以选择信仰天主教来显示自己的独立自主。因此，此後几十年间，日本皈依天主教的人数直线上升，九州和京都与东京一带奉教的人最多，总共达叁十万。当时的罗马宗座视察员，意大利耶稣会士范礼安神父（VALIGNANO），是日本初期教会传教工作计划的最主要负责人。

可惜，好景不常，来自欧洲的水手，水兵和传教士之间的意见不合，目的不同，又加上十六世纪末叶日本德川幕府诸将军极欲统一日本，对不服从中央的诸侯大加讨伐，那些倾向或选择天主教的诸侯和他们的臣民更是幕府将军征讨的对象，何况天主教在日本的发展已经引起佛教和神道教的不满与反对。

就这样，日本天主教的教难成了预料中的事。一五九七年二十六位传教士和教友在长崎致命；其他的迫害事件，或大或小也接踵而来，传教士和教友受到的酷刑虐待令人发指。一六一四年德川幕府第一代将军家康颁布谕令，全国严禁天主教，驱逐所有传教士，拆毁一切圣堂。日本教友则被逼迫叛教，不顺从的都被处以残酷的极刑。

到此，日本教友几乎完全处在没有牧人的状态之下。但是教难并没有因此终止。十七世纪卅年代家光执政时，教难更加彻底；一六叁七年，教友人数很多的有马（ARIMA）一带，居民因为国君的横征暴敛，苦不堪言，而群起反抗，结果遭军队追击，逃至岛原（SHIMABARA）。在这里，凡不背教者都遭屠杀，计有男女和儿童叁万五千人。从此，日本与外界完全隔绝，处在封闭中达两百年之久。这期间，虽然没有神父，但长崎一带仍有一个教友核心团体残存下来，他们保持信德，世代相传。

方济各．沙勿略一五四九年抵达日本，两年後，一五五一年离开，前往中国。这时日本有教友一千。此後两百五十年间，日本天主教历经沧桑，非笔墨所能形容。十九世纪日本情势改变，昔日沙勿略所播下的福音信仰种子，经过成千上万传教士和本地教友用鲜血来灌溉，终於在雨过天晴後，重新萌发新芽，展现生机。


天主教历史浅谈-23．中国、中南半岛和朝鲜的传教-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

23．中国、中南半岛和朝鲜的传教

天主教第一位进入中国正式传播福音的传教士，恐怕非义大利人方济各会士若望．孟高维诺总主教（GIOVANNI DA MONTECORVINO）莫属。他受尼各老四世（NICOLA IV）教宗派遣，携带教宗致元朝皇帝的信札前往北京。抵达後，元世祖忽必略刚去世，继位的皇帝是成宗。这是公元一二九四年的时代，此後，
孟高维诺得以在北京建立圣堂，传播福音，并获得良好的成果。

元朝覆亡，明朝建立後，不知为何，天主教在中国竟然销声匿迹，似乎未曾存在过一样。这一消失便是将近叁百年，直到公元一五八二年，才有耶稣会士重新踏上中国土地。

话说一五五七年，明朝嘉靖叁十六年的时候，葡萄牙人开始在中国澳门定居。九年之後，澳门也设立了一个耶稣会的会院，过不久，这里又有了一位主教。当初，葡萄牙人在澳门传教时，都命令皈依天主教的中国人剪去长发，并照葡萄牙人方式穿衣服和生活。

一五七八年，耶稣会东方传教区视察员范礼安（ALESSANDRO VALIGNANO）前往日本视察途中来到澳门。这位知识渊博、深具远见的意大利耶稣会士在澳门住了八个月，深得当地中国人的敬重，於是决心立刻着手向中国人传扬福音。他深深以为过去传教失败的原因在於缺乏充分的准备，对中国语言文化一知半解。所以，他认为：与其使中国人葡萄牙化，不如使传教士中国化。要中国化最重要的就是学习中国的语言和风俗。

於是，范礼安神父先召来意大利籍的耶稣会士罗明坚（RUGGIERI）神父，要他先学习中文。随後，又从印度召来另一位年青意大利籍耶稣会士利玛窦（MATTEO RICCI），充当罗明坚的助手。他们两人於一五八二年出发，进入中国内陆，设法逐步北上，前往北京。罗明坚神父於六年後，即一五八八年回欧洲，拟请求教宗派遣使节到中国，但没有成功，他也没有再回中国。因此，中国的教会事务完全落在利玛窦身上。而利玛窦则苦心孤诣，经过无数次的尝试与计划，终於分五个行程步骤，於一六Ｏ一年抵达北京。在北京生活了九年，於一六一Ｏ年去世。

利玛窦一进入中国之後，首先到了肇庆，他逢人便称自己是来自印度的僧人，而且效法方济各．沙勿略在日本的行径，剃发为僧，穿袈裟。利玛窦的心在北京，所以他的种种行程活动皆以抵达北京为最终目标，其他各地只是他的跳板而已。他每到一地，便广结善缘，为自己的前途铺路。

抵达肇庆後，罗明坚和利玛窦两人的社交生活相当成功，他们便趁这样的良机，把天主教的信仰初步地介绍给中国人。从肇庆又辗转来到江西的韶州，在这里，利玛窦终於发现中国人和日本人必竟不同，日本人非常尊重和尚僧侣，出家人在日本当时的社会中身份和声誉都很高，但在中国则不尽然。所以，他当初效法方济各．沙勿略在日本的作风，以僧道人士与中国社会来往接触并不理想，於是去袈裟，开始蓄发留胡，改穿丝绸长袍，带方巾，一切习惯举止都以中国士大夫为典 ，俨然像一位儒者。利玛窦之所以作这外表改变，因为他在中国住久了以後，发现中国深受孔孟儒家思想的影响，社会上真正受重视、受尊敬的人是文人学士。所以，为能受到中国人的接纳，尊重和听从，利玛窦非以儒者学士姿态出现不可。当然，利玛窦并不是冒牌或挂羊头卖狗肉的人，他切切实实地下功夫，深入研究中国语文、古典文学与思想，进而与士大夫和官宦人士交往论学。他终於发现儒家思想比佛教和道教更接近天主教的教义，而向士大夫阶层的人士传扬福音，必能收到事半功倍的传教效果，因为中国人以读书人马首是瞻，读书人信奉的宗教必定可信。

就这样，利玛窦一方面把西方的科学知识传授给中国文人学士，一方面又把天主教教义介绍给他们认识。他在文人朋友的协助下，用中文写了一本名叫"天主实义"的书，後来发现大受欢迎，又印了数千本分发。就这样，天主教教义在中国开始传扬开来。

此後天主教在中国的命运并非一帆风顺，甚至坎坷非常，天主教徒是否可以祭祖先、祭孔便是最大的关键。其次，用什麽文词来表达教会的信仰，才不致使天主教的教义和中国其他的宗教教义混淆，这也是当时很困难的事情。还有，怎样培育中国的神职圣召呢？是不是要使用拉丁文呢？这都是问题。

一六一五年，利玛窦在北京去世後第五年，保禄五世教宗批准把圣经和教会用的礼仪书籍翻译成中文，但是礼仪中国化从未出现过。此後，西方耶稣会博学之士如汤若望（ADAM SCHALL）、南怀仁（F.VERBIEST）等人都相继入京，甚至在朝廷供职，成为沟通中西文化与信仰的桥梁。

十七世纪末年，中国已有二、叁十万天主教徒，也有一百二十位西方传教士。不幸的是礼仪之争和葡萄牙保教权与罗马传信部之间的管辖权之争，令中国皇帝感到厌烦，终至惹起官方的迫害，只有在北京宫廷供职的耶稣会才学之士得以幸免。

以上是十六世纪末年到十七世纪间天主教在中国初步传教的大致情形。
现在我们可以谈一下中南半岛和朝鲜半岛与基督福音接触的经过。

十六世纪末叶和十七世纪上半叶天主教在日本遭到残酷的迫害後，不少日本教友逃亡海外，他们在安南、柬埔寨和暹罗一带立足。从一六一五年起，耶稣会士开始对中南半岛这个地区的传教开始感到兴趣，他们用拉丁字母拼音法写出越南语。

当时有一位耶稣会士亚力山大．陆德神父（ALEXANDRE DE RHODES），原想步方济各．沙勿略的芳踪，前往日本传教。他先抵达澳门，但因日本已经严闭海关，不准传教士入境。在不得其门而入之後，上峰便派他前去安南，会同在当地传教已有几年的会士兄弟。

亚力山大．陆德神父之于越南，就像利玛窦之于中国一样。他热心学习当地语言，了解那里的文化与风土民情。这位传教士最了不起的地方是知道栽培许多能干信德坚固的传教员。他虽然也得以进入宫廷，与朝廷人士交往、甚至使其中不少显贵领洗奉教，但在政治局势发生变化时，教会和信徒也经常成为打击的首要目标。事实就是这样，十七世纪上半叶的越南政局相当不稳定，陆德神父在那里的黄金时间不过一年半左右，便走入动荡的时期，教会经常处在风暴之中，他曾四度被迫离境。他不在时，都由他所栽培的传教员来照顾新生的教会团体。

亚力山大．陆德神父对教会圣统制度有个非常重大的贡献，就是促成"宗座代牧"（VICARIO APOSTOLICO）的建立。其实，在此之前，圣座传信部曾为印度指定了一位宗座代牧，但因遭到葡萄牙政府及其他方面的反对与阻挠，那位出身"婆罗门"（BRAHMANO）的主教终於败兴回到罗马。

但是陆德神父一六四五年再度被驱逐，离开安南之後，便到澳门。在那里，他被长上派为代表，回欧洲办理传教事宜。他取道印尼、印度、波斯等地，一路考察了五年之久，才抵达罗马。他把亚洲传教的经验和计划向教宗和枢机主教们陈明，指出葡萄牙保教权对传教事业是一大阻碍，应该由传信部指派主教，以宗座代牧身份前往亚洲传教区，以罗马圣座授予的权柄，治理和拓展教务，就地栽培本地神职，以免除外来传教士受制於殖民国家的弊病，并使地方教会自立。
陆德神父的见解和建议很受到罗马的重视与采纳，但由於种种顾虑，罗马圣座经过十多年才派遣叁位宗座代牧赴远东，其中两位到安南，兼管中国南部地区的教务，另一位则指定为南京宗座代牧，但还没走马上任便去世了。

陆德神父在安南传教二十年（1625－1645），阐精竭力，为建立地方教会和保证地方教会的延续而费尽心思，向罗马建议设立宗座代牧。与他同时期在中国传教的传教士似乎没有想到这一点。

最後，我们来谈一下朝鲜的开教。昔称高丽的朝鲜原是中国的保护国，每年都遣使到北京进贡，因此得以认识北京的耶稣会士，并获得天主教的书籍。公元一七八四年，一位姓李的学者随使节团到北京，在那里受洗，圣名伯多禄。他回国後，以儒家思想编撰了一套神学，并且组织教会团体，甚至在同胞的要求下，为他们付洗，彼此办告解，举行弥撒。但後来，这位李伯多禄觉得这种作法不妥当，便向北京主教请示，要求派遣神父到朝鲜传教。一七九五年，一位中国神父周文谟进入朝鲜，发现那里已有四千教友。但不久之後发生教难，周神父和叁百位教友都英勇致命。这是一个由教友建立的奇异教会。


天主教历史浅谈-24．欧洲眼中的传教工作及其危机十七世纪欧洲宗教政治局势-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

24．欧洲眼中的传教工作及其危机十七世纪欧洲宗教政治局势

从十六世纪欧洲人在美洲、非洲和亚洲拓展殖民地起，罗马天主教也直接或间接派遣传教士，随着殖民者开出来的路，前往殖民地传播福音。殖民者所起的经常是开门的作用，传教士一进了门，他们所到之地，所遇的人，以及所见所闻，绝非外人所能想像。他们不断向欧洲写传教生活报告，其中有些写得非常生动入目，简直是传教生活的报导文学。这些书信报告在欧洲获得极热烈的回应，内容脍炙人口，吸引了无数人的兴趣与好奇。从一五四九年到一六一九年，用法文出版的有关日本的着作就有九十八部之多，有关中国的着作则更是不胜枚举。仅是耶稣会所发行的两个期刊，即"新佛兰西年报"（LE RELAZIONI DELLA NUOVA FRANCIA）和"有益与新奇书简"（LE LETTERE EDIFICANTI E CURIOSE），就拥有广泛的读者。

这些报导作品中有一部分，特别是耶稣会士写自中国的那一部分，经常具有极大的学术和科学价值，有助於增广欧洲人的地理、历史、文化知识。这些传教士发现中国的文化非常悠久，文明非常高雅讲究，与欧洲的大异其趣。当时德国大哲学家莱布尼兹（G. W. LEIBNIZ,1646-1716）看到欧洲和中国有朝向彼此伸手开放，互通有无，相辅相成之势，心中感到无比的兴奋。他在一六九七年写说：

「我想由於特别关怀命运的缘故，促使人类最具文明的那个地方与我们欧洲大陆结合在一起。也许欧洲和中国这两个最有文化素养的民族在朝向彼此伸手开放之际，会慢慢地使存在於互相间的一切获得改良，臻於完满的地步。我担心在各方面我们会很快地不如中国人，也许我们需要接受他们的传教士，以便了解如何使用自然神学，就像我们派遣传教士去教给他们启示的神学一样。」

传教士写回欧洲的书简信函报告，慢慢地使欧洲的基督信徒对远方的教外人有另一种新的了解与认识。有些耶稣会士甚至以为中国人保存了原始的启示的某些基本成份。於是无意间形成了一种看法，认为其他宗教难道不能被视为走向基督的铺路，被视为基督宗教的预像吗？这种看法曾经使十六、十七世纪不少欧洲神学家感到困惑。但是我们本世纪的梵二大公会议已经有了类似的见解。

十六、十七世纪传教士所写的报导几乎形成了一种文学体裁，这种文学竟成了某些思想家和学派攻击教会的武器，这些思想家中最着名的是孟德斯鸠（MONTESQUIEU），弗尔泰（VORTAIRE），卢骚（ROUSSEAU），以及百科全书派（ENCYCLOPEDIE）的人。他们发觉中国人的宽容与法王路易十四世的不宽容成了对比；他们发现中国人既然早已经有伦理道德思想观念，可见天主的启示并非绝对必要；中国人的纪年法所推算的年代要比圣经所记载的年代还久远。再说，十六、十七世纪欧洲人盛行的不人道贩卖黑奴行为，也令欧洲某些有识之士深恶痛绝，他们以基督信徒假仁假义来自我讽刺。

除了传教士所写的报导文学在欧洲竟然也引起意想不到的负面作用之外，当时在远东地区，葡萄牙以保教权所任命的主教与圣座传信部所选派的宗座代牧之间，也不断发生管辖权上的摩擦，彼此不把对方的决定当作一回事。有了这些摩擦，自然对传教区的工作产生极不良的影响，消耗教会的元气。

摩擦中最严重的莫过於礼仪之争。礼仪之争就是对传教士在传教区的传教方法，以及天主教会面对各地不同文化的态度反应所发生的争执。这种争执起因於传教士之间，特别是不同修会之间，对地方文化及风俗习惯是否与基督信仰相行不悖的立场发生冲突。这种冲突又告到罗马，请求圣座裁定。但圣座的裁定又惹起传教士所在国家的君王或皇帝的不满，并因此，导致传教士的被驱逐，甚至引发教难。

在印度和在中国，外来传教士对如何用本地语言来称呼全能的造物主一事持有不同的看法，在教会礼仪上，是否必须采用西方礼节呢？在传统风俗习惯上，基督信徒是不是可以敬祖呢？是不是可以保持种姓阶级呢？这些都是教会内部礼仪之争的问题。在中国和印度的耶稣会会士大致倾向於广泛接纳本地的风俗习惯。道明会、方济各会和巴黎外方传教会的会士则以为接纳地方的风俗习惯无异崇拜偶像，接受迷信。

事实上，修会之间有关传教区礼仪问题的争执，经常是葡萄牙保教权和圣座传信部之间对传教区辖权的冲突的转化和表面化而已。再说，发生在东方的礼仪之争，在欧洲也引发了神学界的争端，耶稣会士攻击扬森派人士，宽容主义者攻击严厉主义者，不一而足。

中国的礼仪之争起於十七世纪中叶，到了这个世纪末年发生了严重的逆转。当时的福建宗座代牧，法国籍的巴黎外方传教会会士颜 主教（MON.CHARLES MAIGROT）於一六九叁年下令，禁止教区内的传教士使用耶稣会的中文词汇"天"和"上帝"来称呼天主，也禁止中国教友敬孔敬祖。耶稣会为此向颜 主教陈述，但不被接受，颜 主教甚至把他的禁令送到罗马，请求圣座作最後的裁决。但这同时，耶稣会士奏请清朝康熙皇帝，请他就敬孔敬祖的真正含义作个解释说明。康熙皇帝乃於一七ＯＯ年十一月叁十日批示说：「敬孔敬祖为敬爱先人和先师的表示，并非宗教迷信。」

耶稣会士认为问题到此该当解决，於是也把皇帝解释说明的相关文件呈送罗马。不料，罗马信理部的枢机主教们认为：在有关信仰问题上，神学界比中国皇帝更具权威。信理部的批示经过四年，也就是一七Ｏ四年才抵达中国，但当时教宗克莱孟十一世（CLEMENTE XI）已经预料到罗马的决定在中国实行起来必有困难，於是在宣布决定之前，便派铎罗总主教（CARLO MAILLARD DE TOURNON）为特使，到东方说明圣座的意旨，并就地解决传教士之间的礼仪之纷争。铎罗总主教先到印度，後到中国，在两地禁止教会采纳地方语言和风尚习俗。康熙皇帝一听说这位罗马特使来中国的目的，便把他遣走，甚至禁闭在澳门。他在澳门又遭葡萄牙当局的敌视，终於抑郁而终，客死当地。

克莱孟十一世教宗为挽救局势，於是另派一位特使嘉乐总主教（CARLO MEZZABARBA）到中国。他於公元一七二一年对罗马的命令稍作八点调整。有限度地放宽禁令，但根本的问题没有获得任何解决。可是在一七二四年和一七四四年，中国和印度的礼仪又再度被罗马圣座所严禁。经过了两百年，才於一九叁九年遭解禁。

十八世纪初期，信奉天主教的西班牙、葡萄牙和法国的海外殖民势力逐渐衰退，被英国所取代，也因此，天主教的海外传教工作大受影响。一七七叁年耶稣会被迫解散後，叁千多位在欧洲以外传教区服务的耶稣会士终於完全罢手，放下他们两百多年来苦心经营的传教事业。其他修会或教区司铎能够递补耶稣会遗缺的必竟很少。因此，许许多多的教友终於成了无牧之羊，陷入自生自灭的绝境。不久，法国又发生大革命，传教的财力和人力资源完全中断。又由於英国掌握了海上霸权，天主教传教士的海外航行旅途变得相当困难，在英国的誓反教传教组织应运而生，他们随着英国的舰艇船舶，前往世界各地，所向无敌，如入无人之地，誓反教得以顺利建立传教基地，快速拓展教务。

总而言之，十八世纪对教会来说，特别是对圣座负责传教区传教事务的传信部来说，是个充满挫折、令人沮丧的时代。教会内外受困：外有英国、法国、西班牙和葡萄牙在海外争霸，直接影响教会在传教区的工作；内有耶稣会在欧洲各国被逼得走投无路，以致被教宗克莱孟十四世忍痛予以解散，以及在印度、日本、中国等地发生的礼仪之争和所引发的大小教难。这一切使罗马圣座心力交瘁，一筹莫展，教会普遍感到无能为力，西方世界已经放弃使东方皈依基督的宏图。

不过，在这种不幸和挫折中，教会必竟成了普世性的教会，许多因为罗马教会与各地不同文化文明的接触而衍生出来的问题，固然没有获得解决，却也让教会当局和各修会团体知道以更审慎、更长远的眼光来看福音与地方文化接触的问题。


天主教历史浅谈-25．十八世纪欧洲思想变化中的教会-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

25．十八世纪欧洲思想变化中的教会

十七世纪末叶的欧洲在政治与文化上都逐渐起了重大的变化：葡萄牙与西班牙两个海外殖民国家渐渐势微，被英国、俄罗斯和普鲁士几个新兴国家所取代；在文化上，欧洲一方面扩大了对世界的认识，又因为许多传教士从传教区写回来的报告，也增加了欧洲人对东方的憧憬。但是这一切良好的互动关系却因为教会内部的礼仪之争而招致反弹，教会在东方几个文明古国中的传教工作陷入低潮，甚至遭到驱逐，引来教难，令圣座传信部感到万分沮丧，不知如何是好。虽然如此，教会还能保持它固有的精神於不坠，直到十八世纪末年。

即使如此，从十八世纪中叶开始，教会内部也出现了某些塌陷的现象，主要原因来自启蒙哲学思潮对教会无情地攻击。这些攻击固然淋漓痛快，教会必竟还能够冷静地承受，甚至显出某些意料不到的生命力和复苏的迹象。

启蒙运动者对教会的大肆攻击到了一七八九年法国大革命前夕达到顶峰，而革命的成功又被启蒙运动者视为他们的全面胜利。教会在法国革命中历经了前所未有的奇耻大辱和迫害，实在令人无法想像这个素有教会最宠爱的女儿的国家，竟然如此反目，伤害她的母亲。

教会经过启蒙运动和法国大革命的浩劫，竟锻 出一个更纯净、更坚贞的信德。这样的信德终於迫使政权归还教会在社会中原有的身份和位置。当然，历经千锤百 能屹立不摇，这决不是垂手得来，不费吹灰之力的事。十七世纪的时候，教会为面对誓反教的扩展和威胁，作了无数内部的改革更新，也大力到美洲、非洲和亚洲传播福音，培养了很多有为的神职人员和传教士。这一切都给教会团体奠定了良好的基础。十八世纪时，整个欧洲可以说都是信奉基督的，到法国革命前夕，欧洲农村地区百分之九十五的居民在每年复活节必定参与弥撒、领圣体。这种坚固的信仰基础使得教会经过欧洲十八世纪大风暴的袭击之後，在十九世纪仍然能够重振精神，恢复旧观。

十八世纪的欧洲虽然卷起大风暴袭击教会，可是在这期间教会也产生了不少有大圣德、大学问的人，其中最有名的莫过於天主教修会之一，赎主会的会祖圣亚丰索（ALFONSO DE LIGUORI , 1696-1787）。这位出身意大利那波里富豪家庭的圣人是一位奇才，对文学与科学都有非凡的造诣，十六岁便得到法律博士。他着作繁多，达两百多部，对整个欧洲，甚至普世教会，都发生了极深远的影响。"伦理神学"（THEOLOGIA MORALIS ,1735-1755）是他最重要的着作。因着这部大作，教会得以摆脱当时扬森主义过於严厉和放纵主义过於自由的伦理道德观念，走上中庸合理的道路。这位十八世纪杰出的圣人最关心的是向普通百姓传教，他创立"赎主会"的目的就是要向缺乏信仰照顾的穷人和知识程度低落的人士宣讲福音，就像救赎主耶稣基督生前所作的一样。为了教会礼仪的需要和提高教友的信仰热忱，亚丰索还谱了不少感人的圣歌，配以许多优美的诗词，这些歌曲歌词至今仍然传颂不已。

艰困的时代常孕育出伟大的圣贤，但并不是有了圣贤，就可以忽略导致艰困的因素。从十八世纪中叶起，欧洲许多地方，特别是法国某些地区，教友的信仰生活呈现停滞、不景气的现象，不但在城市里，就连在乡村也是一样，一般人的信仰心火普通下降，教友的善会组织减少，伦理道德松弛，对天主的敬畏之情不如往昔那麽在意，人们开始节育，私生子又增加，司铎和修会圣召萧条，宗教书籍缺乏，许多教会的慈善事业由公家接管。

这种种教会生活的退化现象是不是可以视为一般人抛弃基督信仰的徵兆呢？或者是先前的信仰生活方式逐渐消失，而另一种新的方式又正在兴起呢？所谓两条曲线必将相逢交叉，根据某些人士的看法，教会内部生活在数量上下降，但在质量方面上升。在那个时代确实产生了不少有为的主教和神父，但是有更多的神职心灰意懒，主教的职位在法国和德国成了王公贵族争逐的对象，许多隐修院越来越无法维持下去，一七六六年以後，法国有关当局勒令关闭了四百二十六座隐修院，奥国皇帝约瑟夫二世（JOSEF II）也在一七八叁年关闭奥国与荷兰所有度默观祈祷生活的隐修院，同样的情形也发生在意大利。

面对教会内忧外患丛生的局势，当时的罗马教宗有什麽反应呢？那个时期的教宗都不是什麽出色的人物，他们大都是年事已高的好好先生，而且都是在强有力的天主教国家的政治阴谋诡计要挟之下，好不容易折腾出来的人选所以大都没有什麽作为。他们只能在教宗国内执政，对国际事务已经没有置喙的能力，就连教宗国内部的事务也治理得怨声载道。

当那些政治强权把教宗逼到狭小的教宗国内，使教宗在国际上无法动弹，也没有力量去照顾欧洲各国教会之际，德国和法国那些启蒙运动的人物乘机打击失去罗马教宗支持，形同孤儿的本国教会。弗尔泰（VOLTAIRE ,1694-1778）可以说是启蒙运动的掌旗人物，这一派的人原都是接受教会教育，甚至是耶稣会学校读出来的学生。他们以作家自居，一般人则奉他们为哲学家。他们企图用理性来解释一切，凡是理性无法了解的都属於荒谬，宗教上的事情更是如此，只有理智可以说明的，才足以相信，凡是超越理智，属於教会所强调的启示的真理，对他们来说都是无稽之谈。他们相信造物主天主的存在，否则世界宇宙是怎麽产生的？难道没有钟表匠能产生钟表吗？

由此可见启蒙运动者所能接受的宗教是人性的宗教，是人的思考逻辑内的宗教，是按照人的意愿所产生的宗教，或者更好说，是由人主宰。甚至是由人创造，合乎人的口味的宗教。有人称之为"自然宗教"。这些相当自以为是的启蒙运动者认为人民需要宗教，需要一位天主，以便从人心深处来维持一切秩序。弗尔泰甚至说：「如果天主不存在，我们也得发明一个」。天主教教义中凡是超理智的，启蒙运动者都恨之入骨，无法忍受。弗尔泰在他的着作中，常常视教会为人类的奇耻大辱，非予以粉碎不为快。

总而言之，启蒙运动是一种唯理主义的哲学，只有人的理智可以接受和了解的，才有意义，才有存在的价值。有钟表，必定有钟表匠，同样地，有宇宙世界，必定有创造宇宙世界的天主。至於教会所说的那些超越理性所能解释的启示的真理，启蒙运动那些唯理主义者都非打倒不可。他们的原则是：理性是检验真理的唯一标准。

十八世纪经过启蒙运动的扫荡，欧洲思想界几乎都成了理性主义的阶下囚，教会受到这些："哲学家"的攻伐，似乎陷入一蹶不振、茫然不知所措的困境。那真是个大考验的时代。
启蒙运动固然主导了十八世纪欧洲的思想、文化、学术界，但并没能够完全说服所有的人。正当唯理主义派风光无限的时候法国出现了一个异数，他讨厌那些自命不凡的启蒙哲学家所抱持的枯燥无情地唯理思想。这个突起的异军便是鼎鼎大名的卢骚（JEAN JACQUES ROUSSEAU ,1712-1778）。

卢骚是个慈悲的人，他古道热肠，强调人不但具有理性，也具有感情。良心是他最看重的人性特质，他以为人若没有良心，则与禽兽无异，是良心使人承认天主。卢骚比弗尔泰一辈的人诚恳，富有人性，但是他的宗教观念是建立在感情的层次。他和孟子一样，认为「人之初，性本善，性相近，习相远」。但这种思想和基督信仰不同，因为卢骚以为人是性善的，环境使人变恶，只要改善环境，人间自然成天堂。这麽一说，基督的救赎工程还有必要吗？再说，若把宗教建立在感情上，则天主的启示还有什麽价值？


天主教历史浅谈-26．在启蒙运动围剿中挣扎的教会-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

26．在启蒙运动围剿中挣扎的教会

欧洲的哲学思想发展到十七世纪上半叶时，起了新的变化，这个变化是理性主义的崛起。为理性哲学铺路的可以说是当时法国大思想界迪卡尔（RENE DESCARTES ,1596-1650）。这位理想主义的始祖发明了一种"方法论"，主张面对一切问题先大胆怀疑，然後小心求证。任何事物，除非本身已经完全明晰，否则绝不予以肯定。

迪卡尔本身是一位非常虔诚的天主教徒，他的成名之作"方法论"原来也是为了反驳怀疑派的态度，并用以证明天主的存在而写的。他怎会料到他的哲学思想在身後竟引起另一种完全相反的作用。十八世纪那些以放弃传统宗教信仰与生活为自由表现的自由主义者，奉理智为是非正邪的判断标准，凡是理智无法了解的，都是荒谬的事。於是，宗教信仰中，只有理智能够接受的才足以相信，那些必须经由信德来接纳的启示真理，为他们来说全是无稽之谈。所以，这些唯理主义者的宗教是不必信仰，不需信德的宗教，就像数学一样，都是自明的道理。这样的宗教只是生活中的点缀品而已，不能提升人进入超性的境界，更无法拯救人类脱离现世的困苦，因为理想主义者固然也相信天主的存在，但这位天主是人自己选择出来的天主，是合乎人的观念和逻辑的天主，这样的天主无法，也不会使人超越自己的现世处境。

话虽然这麽说，可是理想主义者所鼓吹的理性至上的思想倒是很受知识份子喜爱和推崇的。有哪个哲学家不以理性为出发点？但是十八世纪那个时代的人把理性奉为最高的真理，而且是其他任何真理的来源。那麽天主教会和福音中许多教导和训诲都不是凭人的理智推论所能解释的，於是，教会里面那些使教会之所以成为天国临在於现世的最基本教义，也就是教会之所以为天主的子民团体、之所以为基督的奥体的道理，都在理想主义者所唾弃之列。面对这样的思想潮流，教会能够作什麽呢？在那个时代除了用传统的自卫方法，查禁反教会的书籍，写护教的书，或者请求政府机关干预之外，大概什麽也不能作，因为双方在最关键的问题上势不两立，没有接触点，无法沟通。教会建立在天主的启示上，理想主义以为启示是无稽之谈。於是阳光道和独木桥，各走各的路，但因为理想主义者受到当权者的保护，例如弗尔泰和他的一夥人成为普鲁士国王腓德烈二世的座上客，这些君王权贵都鼓励和支持那些思想家、文学家着书立说，打击教会，尤其是和罗马教宗作对。

面对四面楚歌，教会似乎只有坐以待毙一途之际，内部也产生了一些改革的风声和行动。在德国，正当弗尔泰一辈的人士如日中天，在德国全境发动画时代的启蒙运动（AUFKLARUNG）的时候，那里的天主教也发起另一个启蒙运动，鼓励教友追本溯源，回到信仰的根源，净化信仰生活，革新神学，对誓反教徒采取比较宽容和接近的态度，他们甚至编撰天主教和基督教通用的要理书本，也印刷了两个教会共用的圣经通讯，开了基督信徒大公合一运动的先河。在意大利也有一位名叫穆拉托里（MURATORI ,1672-1750）的神父，他建立了一套新的编写历史的方法，也鼓励人信奉理性的宗教。

这些天主教会内部倡导革新的人士虽然是为争取教会的生存，避免外在压力的窒息，但他们并不见得拥护罗马，甚至还和那些与罗马作对的党派合作，为的是要提升地方教会和地方神职人员的身份地位，不让教宗过问地方教会的事。一位名叫冯．洪太因（VON HONTHEIM ,1701-1790）的德国特里尔（TRIER）教区的助理主教，在一七六叁年出版了一篇论文，引用康士坦士大公会议和法兰西主义的论调，声言教会的最高权力不属於教宗，而属於主教团。这个论调很叫许多人喜欢，也激起了反罗马的情绪，奥地利皇帝约瑟夫二世很喜欢这种思想，把国内教会的事管得巨细无遗，他禁止国内主教向教宗请示，没有政府许可也不可以发表教宗的法令。他任意画分教区和堂区，关闭了许多隐修院，认为这种隐修生活无所事事，毫无用处，教区的修院也被封锁，只设一所中央修道院。就连神父应该作几台弥撒，唱什麽圣歌，敲什麽钟，如何埋葬死人，点什麽蜡烛，他无不规定，真是一位琐碎的皇帝。

这些受到启蒙运动唯理主义影响的王公显贵和某些地方教会人士既然把罗马教宗逼得几乎走投无路，当然也要对发愿绝对服从教宗的耶稣会士下手开刀。

一七七Ｏ年代，耶稣会士已有两万叁千名，有会院八百座，公学七百所，传教中心叁百个。他们听王侯的告解，作王室和权贵子弟的老师，处处保护教宗的权威，以各种方式和反教会的人士抗争。在那时代，耶稣会无疑是教会的一支义勇军，本身也是一股巨大的力量，他们为那些敌视罗马的人无异是一支眼中钉，非早日去除不为快。为达到这个目的，那些法兰西主义者、扬森派异端者、以及政界显要们竟然捐弃前嫌，彼此狼狈为奸，组成联合阵线，开始围剿耶稣会。一些打着启蒙运动旗子的唯理派哲学家以为：打击耶稣会就是打击天主教本身。

打击耶稣会的行动由葡萄牙国王约瑟夫一世开端，他在奸臣朋巴尔（POMBAL）的唆使下，取消耶稣会士在王宫听告解和讲道的职务，并借口蓄意谋杀国王，在一夜之间逮尽葡萄牙全国的耶稣会士，坐监的坐监，杀的杀，有八十位会士被处以极刑，其他的被投入船舱内，像牲畜一样被运到教宗国的海岸，把他们抛在那里。在法国，路易十五世国王也在法兰西主义派和扬森派权贵的压力下被迫签字，取消耶稣会。至於西班牙，耶稣会在那里本来最为顺畅，但因为宫廷中某些人物敌视罗马圣座，於是在卡洛叁世国王面前诬告耶稣会士阴谋不轨，国王遂在一七七六年签署法令，把西班牙本土和殖民地中的耶稣会士全部驱逐出境，并把他们装运到教宗领土的海岸卸下。在这同一年，意大利北部的帕尔马大公国和南部的拿坡里王国也对耶稣会采取同样的措施。

在十年之间，耶稣会几乎被欧洲各国取缔殆尽。但这些国家知道耶稣会既然是罗马圣座批准成立的，只有圣座有权解散它，於是把目标转向教宗。一七六九年一月，法国、西班牙及拿坡里驻圣座大使联合照会教宗克莱孟十叁世，请求全面解散耶稣会，而且派大兵压境，软硬兼施。但克莱孟十叁世不为威胁所动，可是他内心极为痛苦，一个月後竟溘然长逝。
在教宗出缺期间，那几个国家又运用手腕，阴谋策动选举一位合乎他们口味的教宗。经过叁个月波折终於选出一位方济各会士，取名号克莱孟十四世。这位教宗虽然心地善良又热心，但缺乏刚毅之力，在强敌压境之下，终於屈服强权的威胁，於一七七叁年发表一道名叫"主及救赎主"（DOMINUS AC REDEMPTOR）诏书，明令解散已有两百四十年历史的耶稣会，并囚禁耶稣会总会长，这位总会长终於死於狱中。而克莱孟十四世也在解散耶稣会一年後抑郁而终。

那真是启蒙运动打着唯理主义的旗子在反对理性的专治时代！


天主教历史浅谈-27．誓反教与东正教的复兴-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

27．誓反教与东正教的复兴

十八世纪欧洲的启蒙运动打着唯理主义的旗子，对天主教传统的信仰极尽攻击之能事外，也大大地左右着誓反教的神学思想，使它走入理想主义的人性逻辑和俗化的文化中。自从十六世纪发生宗教改革运动之後，欧洲中北部和西部不少国家已把誓反教定为国教，使它成为国家的体制结构，听从君王指使。到了十八世纪，欧洲各国君王中不乏拥护启蒙思想者，他们希望借此来与罗马的教宗抗衡。其实，这些君王不见得喜欢启蒙的思想，也不见得反对基督教义，不过在那个时代为进一步巩固君王个人的权力，增加国家的威力，打击罗马教宗是最好的途径。启蒙运动既然是以天主教会为眼中钉，所以很自然地便成了欧洲各国攻击教会的打手。

君王们既然与启蒙思想家挂钩，那麽这些思想家的思想言论自然经由统治的君王进入本国的教会内。誓反教既是某些国家的国教，启蒙运动的理性思想便顺理成章地主导着宗教信仰。

面对理想主义主导着神学思想，又使信仰俗化，誓反教中也产生了一些运动，希望挽回信仰的超性本质，不使教会在国家体制的硬框中麻木不仁，失落宗教的纯净。

十七世纪末年十八世纪初，德国誓反教俗化得很厉害，成了国家官僚体制的一环，当初马丁．路德发动宗教改革所倡导的个人内在信仰体验，已不再受到重视，信仰生活成了形式化，於是许多虔诚的誓反教徒渴望恢复昔日个人信仰的重要性，不少人竟然开始阅读天主教的"师主篇"（L'IMITAZIONE DI CRISTO）和中古世纪的灵修着作。

当时德国西部有一位"路德"教派的牧师，名叫菲利普．施佩纳（PHILIPP SPENER ,1635-1705），他周游欧洲列国，在各地聚合小团体，教他们阅读圣经并一同祈祷，很像今天的查经、读经和祈祷班一样。由於这种小团体活动很受欢迎，很能满足当时许多虔诚的誓反教徒的内心需要，於是发展得很快。这个运动现象被称为"虔信运动"或"虔信主义"（PIETISMO）。

菲利普．施佩纳牧师为这个运动奠定了行动基础，那就是：成立研读圣经小组，重视每位基督信徒负有的"普通"司祭身份，神学经验的首要性，在神学讨论中要保持爱德，补全中古世纪的神修缺陷，以及在要理讲解方面改革讲道的方式。

菲利普．施佩纳牧师所推动的"虔信运动"以德国萨克森地区的哈雷（HALLE）大学为主要发祥地。从这里发展出许多慈善机构，也激发出无数远赴外地传教的圣召，更孕育了不少音乐家，众所周知的圣乐"弥赛亚"（MESSIA）的作者韩德尔（GEORG FRIEDRICH HANDEL ,1685-1759）就是其中之一。

"虔信运动"虽然曾遭到"路德"教派传统人士的反对，然而，在十八世纪的德国，大部分誓反教的信徒都是这个运动的成员。当时有个青岑多夫（ZINZENDORF）的伯爵，名叫尼古劳斯．路德维希
（NIKOLARS-LUDWIG ,1700-1760），他是菲利普．施佩纳牧师的代子。这位伯爵从小生长在非常女性化的环境中，缺少男性的朋友同伴，所以总是把耶稣当作自己的兄弟。他从小便体会到宗教信仰是属於心灵的世界，而不是理性的对象。他曾周游欧洲各地，与同是信仰基督的各种教派团体会晤，认识了一切信仰纯 ，道理简要不复杂的团体。

二十七岁时，这位青岑多夫的伯爵收留了逃自莫拉维亚的"胡斯"教派（HUSSITI）的遗民，并把他们重新组织成一个神权政体的团体，他自任领袖。不久，他又当了牧师，旋又当上这些莫拉维亚人的主教。这位伯爵主教虽然在自己的领地建立了一个类似神权的国度，但是他仍然留在"路德"教派内，只不过也让誓反教各派的特徵和平共存在他的团体中，并赋给这个团体"虔信主义"的特色。他按照成员的神修进展和身份，把他们分成好几种层次，有夫妻合唱团，女青年合唱团，寡妇合唱团和儿童合唱团，他们日以继夜地轮班祈祷，唱圣歌。

尼古劳斯．路德维希所创立的这个教会团体充满奇异的特徵，所以十年之後，一七叁八年，便在萨克森地区遭取缔。这位伯爵主教便前往美洲当传教士，也派遣他的莫拉维亚人弟兄们到新大陆。几年後，他又回到德国萨克森家乡，公开说明他的教会团体以"路德"派和"虔信主义"为依归，注重宗教感性情愫，强调基督苦难在信徒生活中的重要性，以及人的得救所带来的喜乐。

青岑多夫伯爵享年六十，於一七六Ｏ年去世。不久之後，他的莫拉维亚信徒弟兄们成立了一个教派，名叫"兄弟团结教会"（CHIESA DELL'UNITA DEI FRATELLI）。当时，这个教派已有两百二十六位传教士。

正当莫拉维亚人的"兄弟团结教会"在欧洲和美洲逐渐发展之际，英国圣公会部分信徒特别是矿业城镇和新兴的工业城镇的居民，渐渐发现他们的教会太重视现世的权力和财物，以致和贫苦的劳动大众疏远，不再关心他们。於是异议份子慢慢多起来，他们中也有不少人因此遭到迫害，乔治．福克斯（GEORGE FOX ,1624-1691）便是其中之一。这位先生是个鞋匠，却知道宣讲一种以内在生活之光为主的道理。这种强调内心光明的信仰思想使得英国国教那些体制结构和俗化的信条都成为次要的事。乔治．福克斯邀请他的听众面对天主要怀着战栗的心情，并且要作天主的朋友，不要与天主作对。他要他们加入所谓的"天主之友社团"（SOCIETA DEGLI AMICI DI DIO）。这也就是"桂格教"（QUACCHERI）教派的来源，因为"桂格教"这个名称在英语上意味着震颤、战栗（QUAKE）的教会。

"桂格教"派崇尚归真还 的信仰生活，唾弃繁文缛节的宗教仪式，彻底反对暴力，推崇和平。他们重视心性，重视与天主和与人的情谊，和启蒙唯理主义那一套格格不入。

继乔治．福克斯创立"桂格"教派之後，英国又出现一最震撼国教圣公会的人物约翰．韦斯利（JOHN WESLEY , 1703-1791）。约翰．韦斯利出生在圣公会家庭，却反对宿命的思想。家中有很多中古世纪的着作和天主教的书籍。他和自己的亲兄弟查尔斯（CHARLES）聚集了牛津大学的学生为几个社团，讨论灵修，研读圣经，一同祈祷，也从事爱德工作。

一七叁五年，约翰．韦斯利和查尔斯．韦斯利兄弟两人都当了圣公会牧师，随即渡洋前往美国。在那里，他们会晤了莫拉维亚人的"兄弟团结教会"，并深深为之所动。两叁年後，约翰．韦斯利又回到伦敦，在一七叁八年参加一次莫拉维亚兄弟教会的祈祷仪式中内心再度受感动，直觉得自己受到圣神的感召，需要归依。当时在他身边也有一个人，名叫乔治．怀特菲尔德（GEORGE WHITEFIELD），也有相同的感受。於是两人急欲把他们当时的经验公诸於众，但是他们的心愿不被人所接受。结果两人到街头巷尾、矿区和监狱各处宣讲他们的心路历程。有五十多年的时间约翰．韦斯利牧师奔走英国全境，到处讲道，劝人归依。他虽然我行我素，宣讲自己的一套，但始终没有脱离圣公会。

约翰．韦斯利牧师组织的能力很强，他并没有脱离英国圣公会，却很灵活、很有秩序、很有方法地把追随他的人分成大小不同的团体组织，并由一个由一百人组成的会议来统御领导。这些教徒本身并不能举行任何圣事，所以都必在圣公会的教堂领受。约翰．韦斯利为了方便起见，自己也祝圣了几位牧师，派遣他们到美洲新大陆去传教，他自己说：「我把新大陆当作我的本堂区来看待。」

约翰．韦斯利在一七九一年去世後，他的信徒便脱离英国圣公会，自成独立的教会团体，在美国获得良好的发展。这个教会团体重视内心的归依，勉励人一生中不断地圣化自己，把天主教会中的不少精神又重新注入誓反教之中。这个教会团体就是一般所称呼的"卫理公会"（METODISMO）。

上面所谈的德国"虔信运动"和英国的"桂格"教派，以及随之而来的"卫理公会"，其来源都是不满誓反教受到启蒙运动唯理主义的不良影响，把活生生的信仰团体变成僵硬的体制结构的缘故。同样的事情也发生在俄国。当时的沙皇彼德大帝（PIETRO IL GRANDE ,1672-1725）急欲根据启蒙运动的精神来使国家现代化。他先是禁止选举莫斯科新宗主教，後来又於一七二一年取消宗主教的职务，改由一个由主教和神父组成的"神圣教务会议"来领导俄罗斯东正教。这个教务会议由沙皇指派一位俗人来主持，这位俗人因此成了俄国东正教行政领袖，於是东正教在政权面前已经丧失了信仰独立性。凯瑟琳二世（CATERINA ,1729-1796）女皇执政时，政治统治宗教的俗化现象进一步恶化。

东正教虽然表面上受到政治的重大干预，但是它传统的内在精神，不论在希腊世界或俄罗斯世界，仍然保持活泼的生命力。希腊的阿托斯山（MONTE ATHOS），也就是圣山，还是被各方尊奉为东正教世界的精神中心圣地。在十八世纪末叶政权嚣张的世代，这里继续散发出内在信仰的光芒。


天主教历史浅谈-28．法国大革命初期动荡中的教会-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

28．法国大革命初期动荡中的教会

十八世纪横扫欧洲的启蒙运动和理性主义思潮，随着法国大革命的爆发而达到巅峰状态。部分启蒙理性精神藉着革命，由纯思想的鼓吹而成为实际的行动。这些行动表现在革命的政治活动上，则形成一股不可一世的势力。这股势力耀武扬威挟革命之风暴，以武力作後盾，横冲直撞，任何阻碍必在摧毁之列，天主教便是首当其冲者。

法国人喜欢把大革命与拿破仑时代分为两个截然不同的时期，可是欧洲其他各国的人则宁愿把法国大革命和拿破仑时代视为一个整体，因为这位短小精干的悍将率领数十万大军，马革裹 ，横扫欧洲之际，也把革命的思想散布到各地，直到遥远的俄罗斯大草原。

话说一七八九年法国国王路易十六世政府为了解决国内的财务和政治危机，於是召开了一次国是会议，召集神职界、贵族和中产阶级叁方面的代表共商国家大事。这叁方面的人士是当时法国社会的骨干，国家的命运操纵在他们手中。会议之初，从各方面所表达的意见看出老百姓的不满，他们渴望进行种种改革，包括教会的改革。从那些怨言中，并看不出对教会有什麽特别恶劣的攻击。

国是会议揭幕时，每位与会代表都手持着烛光游行，足见他们的真诚和慎重。代表神职界与会的大都是本堂神父，他们与中产阶级的议员们联合在一起，组成国家立宪会议。

面对当时来自农民的要求和骚动，法国神职界和贵族们在那一年，也就是一七八九年的八月四日晚间，决定放弃他们拥有的一切特权。叁个星期後，八月二十六日，国是会议投票通过"人权和公民权宣言"。这个宣言成了新政府的执政基本原则，它的精神来自启蒙运动哲学家的思想和美国在一七七六年所宣布的独立宣言。内容以自由、平等和私有财产权为不可被剥夺的基本权利。同一年的十一月二日，在欧坦（AUTUN）教区主教塔列朗（TALLEYRANT）的建议之下，神职界都把财产归公，让国家来处理，但是国家必须维持神职界的生活需要以及他们从事社会福利和教育工作的所需。由於当时法国教会拥有的地产占全国的六分之一，所以教会产业的变卖导致了全国私有产业空前的大变动。那些中产阶级和富有的农民购买了许多产业之後，使得这两个阶层的人与大革命结了不解之缘。不幸的是许多教会产业落入这些人手中之後，不少珍贵的艺术品和教堂或隐修院，拆的拆，改的改，或被移作他用。

一七九Ｏ年二月十叁日，国家立宪会议禁止人民宣发宗教生活誓愿，那些已经是修会人员者，如果愿意继续度修会的生活就得迁移到为他们指定的地方去。这一项禁令使得法国许多隐修院人去楼空，门可罗雀。法国中东部克吕尼镇那座建於公元九百一十年的本笃会隐修院，四十位会士中有叁十八位脱下会衣还俗。这种现象在女隐修院方面比较不严重，修女们比会士们更忠於自己的圣召。说也奇怪，当时教会舆论对立宪会议禁止人民弃俗修道的政令似乎没有予以应有的重视。

立宪会议既然已经完全重组了法国政府，并掌握了国家行政大权，於是进一步想整顿教会的内部组织秩序。主张这种行动的议员们并不是反对宗教的人，不过他们的思想大大受到启蒙运动和法兰西主义的影响，他们认为教会应该受制於国家。

一七九Ｏ年七月十二日，国家立宪会议投票，通过了"神职公民法令"（COSTITUZIONE CIVILE DEL CLERO ）。根据法令，法国全境从一百叁十五个教区缩减为八十五个教区，即每一省一个教区；八十五个教区中有十个是总主教区。每六千居民得设立一个本堂区。主教和本堂神父由地方居民，不论教友与否，选出。选出的本堂神父要向教区主教报备；选出的主教则向总主教报备；总主教则向教宗报备，目的在使教宗知道并参与这件事，同时也借此表示他们与教宗共融。那些制订这项"神职公民法令"的议员们以为这样作，是回到教会的原始的状况。

立宪会议制订的"神职公民法令"虽然是通过了，但是会议在讨论这项议案时，叁十二位主教立宪议员中有叁十位提出书面反对意见，他们以为修改教会组织章程，但没事先徵求罗马教宗同意，这是不当的。当时教宗庇护六世对法国立宪政府的这项措置并没有立刻表示态度。

事隔四个半月，一七九Ｏ年十一月二十七日，立宪会议要求全体在职的神职人员宣誓：效忠国家，效忠国王，绝对遵从"神职公民法令"。结果，法国全境一百六十位主教中，只有七位宣誓。至於普通神职人员宣誓的比例，则因地区的不同而有差别，平均说来，全国大约有一半的神父宣了誓。那些没有宣誓的主教和神父都因此而无法继续执行他们的职务。不到一个月後，这些被政府吊销职务的主教和神父所管理的教区与堂区开始公民投票，选出新主教和新本堂神父，顶替被政府撤职的原来者。

叁个月後，一七九一年叁月十日，有声音从罗马来了。当时庇护六世教宗发表诏书，严厉谴责"神职公民法令"的不是和巴黎立宪会议议员思想原则的不当。这位教宗指出立宪会议所通过的人权宣言与天主的启示背道而驰，因为宣言所指的那些绝对的自由否认了天主和真理的权利。庇护六世教宗并要求那些向立宪会议宣誓效忠的神父和主教公开认错，同时禁止由居民选出的主教执行任何职务。

教宗的诏书一出，法国教会便发生强烈的震动与分裂：一边是国家所承认的"宪法教会"，另一边则是忠於罗马，不肯屈服的教会。当时的环境很复杂，各地和每个人的状况也不同，实在很难对时代的选择遽下论断。那是一个悲哀的时代所制造的悲哀故事，需要很大的智慧和冷静的耐心来面对，尤其需要天主的仁慈。不过，立宪会议冒然下令选举主教并祝圣新的神父，致使选出的牧人和神职很受非议，这倒是越俎代庖、缺乏明智之举，足为殷 。


天主教历史浅谈-29．法国大革命逼教会走上苦路-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

29．法国大革命逼教会走上苦路

法国大革命前後十年，从路易十六世国王於一七八九年五月五日召开全国叁阶级大会，讨论国是起，到一七九九年十一月九日拿破仑发动政变，推翻腐败无能的"五人执政内阁"（DIRETTORIO）为止，天主教会可以说是处在水深火热之中，即使并非天天受到暴力的迫害，但长期受到政治有系统的宰制、约束，以及法令的干预和歧视，这个教会除非顺着别有用心的政治路线走，实在是被逼上走投无路的绝境。致命或转入地下是唯一的出路。在革命最初叁年中，那些不愿屈服於时政，不愿意宣誓效忠於侵犯信仰自由的宪法和国家的主教和神父，还受到宽容，他们只是不能公开举行教会礼仪或执行牧灵职务而已。他们的圣堂虽然被没收，被充公，被转授给隶属於"宪法教会"的神职人员，但还能潜入地下，在私人家中奉献弥撒圣祭和行其他的圣事。

但是到了一七九叁年四月，制订宪法的国民会议向奥地利宣战，却又节节败退之後，那些原来受宽容的主教神父们就被政府视为眼中钉，非除之不为快。在那种风声鹤唳的局势中，许多神父都被驱逐出境，落难到欧洲各国，而主教们也早已移民到国外了。据估计，在那个疯狂的时代，最少有叁万到四万的神父流亡异地，其馀留在国内的，不是被杀就是销声匿迹，冒着生命的危险暗中继续照顾教友。

国王路易十六世并不同意政府这种虐待和迫害教会的行动，那些仇视教会的人於是怒上加怒，在同一年，也就是一七九二年九月，率领巴黎疯狂的暴民闯入各地的监狱，把囚犯全部屠杀了。人数大约一千四百多。这些被杀害者大都是革命暴政的异议人士，其中约有叁百位是不愿向革命宣誓效忠的神父。

在这同一个月份，由政府承认的"宪法教会"负责的公民身份户籍登记事务也被取回，交给市政府办理，因此，宪法教会连这麽一点小小的公共事务职权也被取消，老百姓不再需要到它那里办事。离婚也被法律许可了。四个月後，一七九叁年一月二十一日，路易十六世国王竟然被判死刑，送上断头台。这对基督信徒而言，是大逆不道，因为天主教国家的君王都是被天主傅过圣油的人，他们即使腐败无能，也不能用非法暴力的手段加以铲除。

以上这种种不幸的发生，并非只属於单纯的政治问题，而是有更大的企图在内，因为那个年代的执政者和拥护他们的人不仅要铲除天主教，更要消灭一切宗教信仰。由於革命政府的蛮横作风，很快掀起了法国西部旺代（VENDEE）和布列塔尼（BRETAGNE）地区居民的起义。一场残酷的内战终於爆发，躺在血泊中丧生的人不下十万。

法国仇视教会并处心积虑要消灭它的行动企图，在一七九叁年九月到一七九四年七月之间达到高峰，那是历史上着名的"恐怖统治"（TERRORE）时期。当时，那些执政者把信仰基督的西方世界延用两百多年的天主教额我略教宗历法取消，废除教会的瞻礼主日庆典，又把七日一周改为十天一周，以便消除星期天那带有浓厚天主教信仰气氛和涵义的"主日"痕迹；圣堂和宗教建 物被捣毁，或改作舞台剧场，让暴民在里面胡闹，为非作歹；大肆宣传反神职的言论，鼓吹、甚至要求神职人员还俗结婚；许多神父，修会会士和教友都被控以叛国或迷信的罪名而被处死。虽然革命法庭举出许多政治理由控诉这些神职、会士和教友，但事实上，他们的的确确是殉道者，他们为信仰而致命。

这种"恐怖统治"进行了九个月之後，法国人民外在的宗教信仰活动完全消失，就连革命政府所成立的"宪法教会"也不复存在。一个月之後，一七九四年七月二十七日，恐怖独裁统治者罗伯斯庇尔（MAXIMILIEN DE ROBESPIERRE ,1758-1794）在改变中被推翻，送上断头台。为时十个月之久的恐怖时期终於结束，宗教生活於是开始复苏。

恐怖暴政结束後，执政的国民会议立刻停止先前由政府拨款维持教会财务需要，并控制教会的措施，同时恢复承认教会内部信仰生活行动的自由。这是法国政教分离的开端，但这样的井水河水互不侵犯的分离分治局面也只维持了七年之久，直到拿破仑於一八Ｏ一年七月十五日与圣座签署协定为止。

恐怖暴政结束，法国人民恢复信仰自由，一七九五年的四旬封斋期，全国各地的圣堂又挤满了参礼的教友。这时候，不论是昔日革命政府所设置的"宪法教会"（CHIESA COSTITUZIONALE），或是不屈服於政府压力的"坚贞教会"（CHIESA REFRATTARIA），都设法重振旗鼓，重新组织起来，但彼此的对立仍然存在。"宪法教会"於一七九七年和一八Ｏ一年分别召开全国教务会议，设法恢复初期教会的长老制，并尽量使教会生活适应时代社会的种种改变，而且也发行自己的刊物，取名"宗教年刊"（ANNALI DELLA RELIGIONE）。至於"坚贞教会"在重整工作上比较谨慎小心，它多方设法调整那些处在"恐怖统治"时代下的教会组织结构和工作使命。这项工作在里昂作得最出色，教区被画分成许多个小的传教地区，在这些地区内神职传教人员巡回走动，没有固定的居所。每个小传教地区则由在俗教友中推举出来的人来负责管理，并担任要理传教员。

对教会的这些活动，法国执政当局本来相当宽容。到了一七九七年，"五人执政"（DIRETTOTIO）当局因为担心保皇派的人东山再起，於是又对教会严厉起来，有些神职人员被捕，他们或是被枪毙，或是被充军到南美洲的法国殖民地圭亚那。不仅如此，政府当局还设法制造一些宗教代用品，鼓吹新型的崇拜，使国民远离教会，例如崇拜一个莫名其妙的"最高的实有"，崇拜理性，崇拜自由，甚至崇拜农业等等，不一而足。

正当法国内部革命进行得如火如荼，几乎丧失理性之际，欧洲其他国家深恐革命思想火焰将漫延出去，於是在一七九二年联合出兵，攻入法国。但法国革命军也大举反攻，甚至占领了比利时、荷兰、瑞士和意大利，并建立了一些卫星国家。在这些占领区或卫星国家中，法国政府所实行的宗教法令也不一样，例如在比利时，所有的修会会院都被关闭，会院的产业都被出卖一空，六百位神父遭充军，着名的天主教鲁汶大学也遭封闭，每位主教和神父都必须宣誓"永远仇恨君主政体"，否则不能留在国内生活。这种种强制性措施终於在一七九八年引发了农民战争。

当时的罗马教宗国也被法国革命军在一七九六年侵入，教宗庇护六世被迫签订托伦蒂诺（TOLENTINO）条约，割让部分土地，赔偿巨款，让度许多艺术珍品。次年，一七九七年，一名法国将官在罗马一次暴动中遇害，法国政府於是拘捕了庇护六世教宗，虏至法国，并在罗马进行无耻的抢劫掠夺。八十二高龄的教宗心力交瘁，於一七九七年八月二十九日死於法国瓦朗斯（VALENCE）。当时有很多人以为这是历史上最後的一位教宗。

两个多月後，一七九九年十一月九日，拿破仑发动政变，结束革命政府十年的寿命。政变後最初几个星期，一切并没有显着的改变，但经过十年的斗争与折磨，不论是政府或教会，都已经疲惫不堪。这种状况促使政教双方逐渐走向彼此妥协的地步。


天主教历史浅谈-30．拿破仑与天主教会-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

30．拿破仑与天主教会

法国在一七八九年五月揭开大革命序幕之後，旧时的权贵成了革命打击和消灭的对象，天主教会因为一方面拥有无数的产业，另一方面许多主教也由权贵来充当，或者一位普通神职人员一旦当了主教，很自然地便成了社会的显贵，因此，天主教会也和旧时的权贵一样，成为革命运动的眼中钉，不断地遭受约束、控制、剥夺、压迫和屠杀。

由於革命演变成暴民运动，欧洲各国王室唯恐法国革命浪潮波及他们的王土，危害他们的王权，掀起社会的暴动，於是联合出兵攻入法国。不料法国革命军也发动反击，占领了比利时、荷兰、瑞士和意大利北部，以及意大利中部的教宗国，建立许多卫星国家，逼迫当时教宗庇护六世签订托伦蒂诺（TOLENTINO）条约，要求赔偿巨款，割让土地，让出许多艺术珍品。

次年，一七九七年，一名法国将官在罗马的暴动中遇害，法国终於找到借口，把年迈的教宗庇护六世押往巴黎。这位教宗不堪精神打击和旅途劳累，於一七九九年八月底死在法国东南部瓦朗斯（VALENCE）途中。消息传来，枢机主教们便聚集在威尼斯，并於一八ＯＯ年叁月十四日选出基亚拉蒙蒂 （CHIARAMONTI） 枢机主教为教宗，取名号庇护七世。这时，拿破仑已在法国发动政变，推翻"五人执政团"（DIRETTORIO）掌握政权四个月。

庇护七世教宗在担任意大利伊莫拉教区的主教时，曾经说"民主政治的执政方式不会与福音抵触。拿破仑当了法国"第一执政官"（PRIMO CONSOLE）後，也深深感到"法国人民如果不在宗教上修和，这个国家是无法统治的。不过我们不能以为拿破仑的看法是出於宗教信仰的观点，而是纯粹基於政治上的投机考量。他执政後不久，便与罗马圣座代表孔萨尔维国务卿枢机主教展开极为艰钜的谈判，并於一八Ｏ一年七月十五日签订和平协定（CONCORDATO）。在谈判之初，拿破仑向国务会议说：「我的政治在於按照大多数人的意愿统治人民。我相信这是承认人民的意愿的方式。我在结束旺代（VENDEE）战争时，我就作天主教徒；我住扎在埃及时，我就当伊斯兰教徒；在我赢得意大利民心时，我就作拥护教宗的人。要是我必须统治犹太人时，我必给他们重建撒罗满王的圣殿」。他又说：「在宗教里面我看不出有什麽降生为人的奥迹。神父比康德和德国那些梦想家更有用。一个国家没有宗教，如何会有秩序？当一个穷人看到一个富人时，如果没有一个权威告诉他："天主愿意如此，世界必须要有穷人与富人同时存在，但在来世就不如此画分"，你说这个穷人怎能接受贫富悬殊的现象？」。

上面举出来的话，使人看清拿破仑执政的态度。他和罗马圣座签署协定後，法国教会内部结构重整，每位主教都必须先辞职，然後重新任命发配，神职人员的生活重新由政府负责，修会会士没有被列入政府支付的对象中。总之，拿破仑和圣座所签的协定保存了法国宪法中与天主教有关的条文规定，以及叁百年前，即一五一六年法国国王佛兰切斯科一世和教宗良十世在意大利波洛尼亚（BOLOGNA）所签署的协定的主要内容。於是，身为第一执政官的拿破仑，就像法国过去的君王一样，可以为本国指派主教，这些主教则由罗马教宗承认，并授以神权。

就这样，因着协定的签署，法国政府又与罗马圣座恢复关系，重新奠定了宗教上的和平。奇怪的是：当拿破仑把他与圣座签署的协定提交国会表决时，他竟然擅自增列了七十七条有关法国教会的组织条款，里面充满"法兰西主义"和"若瑟主义"那种国家统辖教会的自大狂。教宗提出抗议，但是拿破仑不予以理会。

根据协定，法国全境教区的数目由一百叁十叁个减至六十个，其中有十个是总主教区。那些先前由国家指派的"宪法教会"的主教都必须辞职，不能提出任何反对的理由。至於旧时代不是受政府控制的主教们中，则有叁十位左右拒绝辞职，其中还有少数几位推动教友进行反抗。也因为如此，他们自己形成了一个所谓的"小教会"（PETITE EGLISE） ，这个小教会团体分布在法国西部和东部的里昂一带，至今仍然存在。

在任命主教这件事上，拿破仑采取了一个折衷的办法，以便利於国内教会的修和。他在那些革命之前就担任主教的人中拣选十六位出任协定新画分的教区主教；又从革命後由政府任命的"宪法主教"中推选十二位出任新职，其馀的教区主教则由神父中选任。拿破仑的长辈亲戚约瑟夫．费谢（JOSEPH FESCH）也当上了里昂的总主教，後来又升为枢机主教。至於在法国所并吞的地区或所建立的卫星国家中，拿破仑也比照法国本土的方式来重整当地教会的组织结构。

在拿破仑的新政统治之下，旧有的修会生活体制和产业完全没有被列在考虑的 围，各修会会院的产业都被政府没收。当时的德国人批评这种措施和新局势是个俗化的现象（SECOLARIZZAZIONE）。

虽然如此，拿破仑的权威和声望仍然蒸蒸日上，当他争取到教宗庇护七世同意前往巴黎，为他举行称帝加冕礼时，他在法国天主教中的声望更达於巅峰。当教宗抵达法国境内时，固然无处不受到凯旋式的欢迎，但法国教会领导人士们对拿破仑的歌功颂德更是无以复加；他们称拿破仑为上主所傅油的人，为新达味，为昔日的波斯皇帝居鲁士，为罗马帝国的君士坦丁大帝，为神圣罗马帝国皇帝大卡洛等等，真是不一而足。在一八Ｏ六年所编的"帝国要理"中，更把国民效忠皇帝的义务推崇到极致。

不料，拿破仑这种政教权威和人间光荣的时日并没能维持长久。在他称帝後不到两年，便与罗马教宗又起了冲突，这种紧张局势持续到他下台为止。原因在於拿破仑控制了大部分西欧地区後，进一步企图控制英国。他把整个欧洲大陆封锁起来，不准和英国的船只通商往来，英国的盟邦也在禁止之列。拿破仑要求教宗国也遵守他的禁令，教宗不以为然。拿破仑的弟弟热罗姆（JEROME BONAPARTE）离婚，另结新欢，他要求教宗宣告热罗姆的第一次婚姻无效，教宗认为理由不合教义，予以拒绝。拿破仑无法忍受，一八Ｏ八年二月出兵占领罗马。次年，一八Ｏ九年五月，又把教宗国并入法国版图。教宗於是把侵略者开除教籍。法国各地的警卫虽然深严，可是教宗的开除令竟然能在法国各地散发流传。教宗对拿破仑任命的主教也拒绝给以承认，不授予神权。拿破仑狂怒，拘捕了教宗庇护七世，把他押到意大利西北部的萨沃纳城。教宗不屈不挠，叁年後又被押到法国的枫丹白露（FONTAINEBLEAU），在那里两年，七十岁的教宗不作外表的抵抗，但他的意志坚定无比。拿破仑废后，遗弃约瑟芬，另娶奥国公主，玛利亚．路易斯（MARIA LUIGIA）为后。他的离婚虽然获得巴黎教会当局的认可，可是当时居留在巴黎的罗马枢机主教们都拒绝参加婚礼。

被押在枫丹白露的教宗虽然最後与拿破仑又签署了所谓的"枫丹白露协定"，局部承认拿破仑任命的主教。但第二天教宗立刻反悔，宣称他在暴力下所签的协定无效。

这个时期，拿破仑的军事武功已到了强弩之末的地步，他在转战南北的战役中节节失利。於是在一八一四年一月决定释放庇护七世教宗。经过四个多月的长途跋涉，於五月二十四日凯旋式地回到罗马。这时候，拿破仑已经在他逼迫教宗另签新协定的枫丹白露宫内，签署了下台让位的诏书。一代皇帝从此一蹶不振，走向末路。


天主教历史浅谈-31．法国革命的遗产-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

31．法国革命的遗产

法国大革命，从狭义上来看，是从一七八九年五月路易十六世国王召开全国叁大阶层联合会议，讨论国是开始，到一七九九年十一月拿破仑发动政变後，掌握政权为止，前後共十年六个月。可是因为拿破仑执政後，政变之前的许多政策仍然继续推行，天主教会的处境也不见得获得多大的改善，在某些局势下，甚至遭到拿破仑强权的压迫和侵犯，直到他於一八一四年初逊位下台才告结束。所以，从广义上来说，特别是从天主教会的立场来看，法国大革命前後持续了二十五年；前十年是暴民暴乱式的革命，後十五年是强权强势的革命。在这四分之一个世纪里面，法国教会和罗马圣座蒙受浩劫，创伤之深无法复元，在历史上画下了时代的句点，令人不堪回首。

在法国革命和拿破仑帝国的打击和压制之下，法国、甚至整个欧洲的天主教会都改了面目。昔日教会拥有的产业，如今大都流入一般俗人的手中，再也取不回来，法国社会走入了第一次空前巨大的俗化浪潮中。法律规定信仰自由，任何人得以宣称自己是基督信徒或无信仰者，国民的身份与婚姻状况都向政府登记，他们一生的重要过程阶段如出生，领洗，婚姻，生育子女和死亡这些基本资料，已不再由教会来掌握处理。在教育上，教会也不再居於领导和督导的地位。国家与教会分道扬镳，一切我行我素，离婚成了国民在法律上的权利。事实上，日後无神论或反教会国家的体制与思想，都可以以法国大革命为滥觞。

塞翁失马，焉知非福！法国大革命前後二十五年对天主教会固然是个万劫不复的打击，却也是个巨大的考验和净炼。经过这麽长久的磨练之後，教友的信仰和信德获得了净化，教会也抛弃了无数缠身的俗务，得以专心致力於它的基本使命。主教们都成了自己教区教务的真正负责人，神职人员也相当称职，都听主教的支配，他们一般都来自很平凡或清寒的家庭，能晋升司铎也可以改善自己的社会身份。所以他们大都努力作个善尽职责的神父。

至於那个时代的教宗，由於必须面对强权的蛮横和启蒙运动所掀起的反教会潮流，所以多次亲身经历政治和军事的压迫，甚至沦为俘虏，任帝王摆布。但他们大抵都能忍辱负重，以温良和坚定不挠的尊严和态度来承受世间王权的欺凌。正因为如此，大多数良善的教友都深深为教宗们的表样所动，他们意识到向圣座求助是保护教会抗拒国家政府无理要求的唯一途径。当时教友们这种拥护教宗的情绪，在历史上被称做"教宗中心主义"（ULTRAMONTANISMO）。这样的情绪在法国、德国和英国持续了整个十九世纪。

到此，如果可以作个简要概含的总结的话，我们可以说：法国大革命的遗产把法国人民分为两半；一半是自由主义者，这些人整天高唱大革命的自由与平等的口号，仿效大革命的精神，视教会为败类，不屑与教会往来。另一半则是天主教徒，他们历经大革命的迫害，自己的传统遭铲除，所以大都把大革命的运动浪潮视为魔鬼的作为，他们无时不在渴望重新享有昔日革命之前的社会与宗教生活气氛。也因此，当自由派人士愈是想尽办法要维护革命的既得利益时，天主教徒愈是持相反的态度。

不过，慢慢地，法国天主教徒和自由主义者在当时的对立状态却逐渐地转移到教会内部来，因为教会内部出现某些人士，他们以为一七八九年大革命所宣传的那些原则思想并不是和基督的福音绝对不能相容，或者互相冲突。这部分的人并以为：旧时代的一切已经像江河的水流逝，一去永不复返，所以，企图复古，设法恢复旧观，那是枉费心机，毫无可能的。

说也奇怪，拿破仑从欧洲政坛消失後，法国天主教会，甚至整个欧洲都在如火如荼地推动教会的复兴运动，而且成果丰硕。不过也有越来越多的人不愿再去讨论和争执昔日大革命所鼓吹的种种思想原则，因为谁也不愿意让那些可怕、令人厌恶的回忆重新浮现在脑海里。唯一可以肯定的是革命所争取到的自由，任何人都珍惜，只不过那些肆无忌惮和放任的自由却常常困扰着世道人心，就连天主教内部也不乏这辈的人。面对这种纷扰的欧洲新局面，庇护九世教宗不得不在罗马召开梵蒂冈第一届大公会议，讨论对策。那是一八六九年的事，离法国大革命整整八十年。


天主教历史浅谈-32．法国的君王复位与教会的复兴-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

32．法国的君王复位与教会的复兴

法国从一七八九年五月发起的十年大革命，以及一七九九年十一月拿破仑发动政变後的十五年强权统治，大大改变了欧洲旧有的疆界版图和政治格局。

一八一四年初，拿破仑帝国瓦解後，欧洲各国君王设法重整欧洲秩序，於是在那一年，一八一四年十一月一日，召开现代史上有名的维也纳和会（CONGRESSO DI VIENNA），按照合法与正统的原则，重新画分欧洲的政治领域。经过七个月的讨论，於一八一五年六月九日签署合约。於是，被法国革命政府和拿破仑分别侵占过的教宗国也得以物归原主。

维也纳和会结束後叁个半月，俄国沙皇亚力山大一世和奥地利皇帝佛兰切斯科一世，以及普鲁士国王腓德烈．威廉叁世在巴黎签订"神圣同盟"（SANTA ALLEANZA），目的在保证彼此的互助合作，以确保维也纳和约所画定的欧洲新政治局面。这叁位君王各自代表信仰基督的东正教、天主教和誓反教叁个派别，但他们一致声明：本着天主圣叁之名，以基督信仰的精神原则，守望相助。

欧洲局势有了新的安排，社会於是逐渐稳定下来。法国人民对自己的处境有了明确的认识後，便开始重整自己的生活与前途。当时有几位法语文学家如路易斯．德博纳尔德（LOUIS DE BONALD ,1754-1840）和约瑟夫．德迈斯特（JOSEPH DE MAISTRE ,1753-1821）等人，他们发表着作，驳斥法国革命的那些理论，重新发扬革命之前法国社会所重视的那些生活价值，比如宗教信仰，伦理道德，社会组织的等级次序等等的。不过，这些作家的思想有时也过於偏激，因为他们必竟对教会的神学没有深湛的认识，只凭一腔热血，作恢复传统的奋斗。路易斯．德博纳尔德甚至把君主政体和天主教结合成不可分割的一体，而且反对启蒙运动一方面高唱理性主义，另一方面却主张人的理性无法认识天主的存在。他的思想不为梵蒂冈第一届大公会议所接受。约瑟夫．德迈斯特则认为法国大革命是天主对人的惩罚，所以必须恢复君权神授的体制，而且承认罗马教宗是世界秩序的保障人。

虽然十八世纪下半叶和十九世纪上半叶之间有这些作家极力倡导恢复传统旧观，而且发生了相当的作用，但是二十五年的革命历史并不是凭几个人的文笔可以勾消的。那些革命运动的既得利益者并不会袖手旁观或坐以待毙，他们还是多方设法保护自己从革命中所获得的好处。从这方面看，把复兴宗教和复辟这两件事联结在一起是不明智的作法，因为昔日攻击君王政体的行动也被认为攻击教会一样，必竟教会被视为拥护君王的一股力量。

话虽然这麽说，拿破仑逊位，法国复辟後，君王和教会仍然互相撑腰，路易十八世在一八一四年即位後，便多方寻求教会的支持。他在位十年，并没有在宗教信仰上表现多大的热忱，可是他的弟弟卡洛十世继位时，却在兰斯城接受教会的册封君王大典，而且醉心於宗教。他宫廷内的大员都是流亡回来的前朝贵族，这些公卿王侯常常到圣堂望弥撒，参加教会各种礼仪游行。於是，天主教又成了法国的国教。许多主教又从贵族中选任，政府给教会的财务预算也增加了。拿破仑在一八Ｏ一年和罗马圣座所签的协定仍然存在，但是在一八二二年一下子增设了将近二十个教区，宗教自由同样有效，可是离婚已被禁止。这一切新局面新气氛并不一定都获得社会舆论的赞同，不过大势所趋，许多人也就不闻不问，不了了之了。

至於教会本身，由於革命时期一般老百姓的宗教生活受到极大的震荡，信仰意识普遍低落，如今事过境迁，教会努力设法恢复社会大众的宗教生活。首要的工作便是招募神职人员，让他们重整规模大的修院，并增设许多规模较小的修院。就这样，在拿破仑统治时期，每年晋升神父的数目不到五百，在一八二九年则增至两千叁百五十七位的记录。於是本堂区可以增设了，在农村地区尤其如此，在半个世纪中，法国的本堂区增加了五千个。当时阿尔斯（ARS）地方出了一位极有名的本堂神父，名叫让．马里耶．维亚内（JEAN-MARIE VIANNEY ,1786-1859）。这位农村本堂神父的谦逊、纯 德表给乡下清苦的牧灵传教工作放出了异彩。维亚内神父的圣德光芒四射，至今不衰。

修会方面，在革命和拿破仑时期，大都遭关闭，遣散或约束。如今，风暴已过，古老的修会逐渐复苏，并提供给教会一批非常有才识的人员。一八一四年，拿破仑一下台，庇护七世教宗很快便恢复了四十年前被克莱孟十四世教宗关闭的耶稣会，但只默许他们在法国工作。除了旧有的修会纷纷重生之外，许多新的男女修会也如雨後春笋般地诞生，不少在革命时期自动自发形成的教会小团体，如今都以修会的形态出现。这些新兴的修会团体在革命时期，为了避免迫害和便於传教，都不要求成员穿戴任何辨识的服饰。一般而论，这些在十九世纪诞生的修会团体，它们的性质和宗旨都大同小异，目的全在回应时代和地方的需要，也就是教育社会大众，为病患和贫穷的人服务。至於到远方开拓教务，这对其中几个教会是个新的尝试和挑战。这些新兴的修会一般都仿效方济各会、道明会和耶稣会的传统灵修精神，并以耶稣圣心和童贞圣母为敬礼的主要对象。据统计，十九世纪有七百个男女修会团体以圣母玛利亚为名，他们的工作意向也以时代的宗教心情为主导路线，那就是赔补基督所受的时代凌辱而献身传教工作。

除了旧修会的复苏和新修会的诞生之外，当时也出现了许多教会的慈善团体或协助教会工作的社团，例如传信善会（PROPAGANDA FIDE）, 活玫瑰经（ROSARIO VIVENTE） ，圣味增爵济贫会（CONFERENZA DI SAN VINCENZO DE' PAOLI）等等。

教育是改造时代的最根本大业，却也是长期的人力物力投资。法国历经大革命和拿破仑帝国这段非常时期之後，教会希望从教育工作着手，来改造社会。但是心有馀而力不足，有限的人员无法承担全国的教育重任。於是只能选择重点，从大学教育下手。当时法国教会努力介入大学教育，希望为国家的高等教育设计教学方针和内容。只要一位主教能出任大学校长，则神职人员便能担任学院的院长或者哲学教授。至於新修会，则提供公立初级学校的教师，或自己创办学校，教育儿童少年。

纵观十九世纪法国天主教的复兴运动，上半叶可以说是努力播种的时期，中叶以後便逐渐看到成果。一般而论，在上半世纪，巴黎一带的居民约有百分之十参加复活节期的教会礼仪；在西部的旺代和南部的洛泽尔（LO?ERE）则有百分之九十的教友参与；中部的奥尔良（ORLEANS）有男性百分之四，女性百分之二十参与。中叶以後，部分的法国人都要求领洗，初领圣体，以及在教会内举行婚配圣事和殡葬礼。而教会神职人员对教友的生活也特别严格，不准教友跳舞，不给离婚和自杀的人举行教会的殡葬礼，教友必须按照教会的规矩办告解。

在那个时代，无神论者或反教会者大都属於中产阶级的人。政府创办的公学所收容的学生大都来自中产阶级家庭，所以这些公立的公学都被形容为"无神论的修院"或地狱的过境室"。

世纪之初，法国教友心中的天主是严厉的法官，他要求人作牺牲、作补赎。随着时代的演进，人们心中的天主由严厉而转为慈祥，教友敬礼的对象慢慢地因为特别恭敬耶稣圣心，而以耶稣基督为中心。在这个世纪，也由於圣母的多次显现和教友慈善团体的纷纷诞生，所以对童贞圣母的敬礼也比过去任何时代更热烈，更普遍。一八五四年庇护九世宣布圣母始胎无原罪的信条，以及一八五八年圣母在法国南部露德的显现，使法国，甚至全世界对圣母的敬礼达到高潮，至今不衰。


天主教历史浅谈-33．欧洲政局的改变与教会的新发展-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

33．欧洲政局的改变与教会的新发展

法国的拿破仑帝国在一八一五年从欧洲政治地里上消失後，法国首当其冲，进行内政改革，恢复旧日的王权，法国天主教也全面推行复兴运动，重振大革命之前的信仰热忱，并获得相当的成果。

法国之外，欧洲其他重要国家也在政治和宗教上进行重整和图谋发展。

意大利半岛上的教宗国迫不及待地在国境内消除法国的种种痕迹，各项关键性的职位仍然由神职人员担任。可是在这同时，有个名叫"烧碳党"（CARBONERIA）的秘密组织却到处煽动反教会的情绪，制造纠纷，唯恐天下不乱。除了"烧碳党"在惹事生非之外，意大利各地也酝酿着半岛的政治统一运动，希望结束半岛处於政治上支离破碎的局面。这一运动的目标是取消意大利半岛许多邦国同时存在的格局，这样的企图当时的教宗国并不乐观其成。

至於宗教生活方面，意大利南部仍然处於法国大革命之前那种旧状况，比较保守，比较低沉。北部地区则充满活力，成立了许多修会，也创立了很多的慈善事业并出了不少圣贤，科托伦戈（GIUSEPPE BENEDETTO COTTOLENGO）,鲍思高（DON BOSCO），瓜内拉（DON GUANELLA）便是其中的佼佼者。

在日耳曼地区，由於一八一五年维也纳和约的签定，旧有的疆界领域都有了新的调整，於是从十六世纪宗教革命所沿袭下来的政教一体制度，也就是所谓的「属谁管辖，就得信奉谁的宗教」（CUJUS REGIO, EJES RELIGIO）的制度，无形中消失了，日耳曼地区很多天主教徒因此开始生活在誓反教王侯的统治之下。这种社会生活方式习俗的重大改变，促使各方设法找出大家都能接受的和睦相处的途径。在长期的谈判中，经常发生僵持的紧张局面。於是莱茵河地区的天主教徒学会了如何与不受他们欢迎的誓反教普鲁士国王周旋的因应之道。至於信奉天主教的德国南部巴伐利亚国王路易一世（LUIGI I , 1825-1848），则把首都慕尼黑建为德国天主教的中心地。

在英国的大布列颠岛，当时的天主教徒不到十万人，他们的信仰生活很艰困，无法有什麽特殊的表现。至於爱尔兰岛六百万居民中绝大多数都是天主教徒，他们因为自己忠於传统的天主教信仰，所以长期受到英国誓反教徒的压迫，他们几乎全是信仰天主教的，却必须为极少数属於英国国教圣公会的地主维持圣公会的体制。他们除了很少几个政治权利之外，什麽也不享有。公元一八二九年，在爱尔兰政治家奥康奈尔（DANIEL O'CONNELL, 1775-1847）的领导下，爱尔兰天主教徒终於脱离英国的政治歧视，享有各种自由。

从此以後，爱尔兰人移民英格兰的人数日渐增多，在十九世纪中叶，已达到七十万人之众。他们当中出了不少人物，使得原来在英国奄奄一息的天主教重新展现生机。这些人物中首推尼古拉斯．怀斯曼（NICOLAS WISEMAN, 1802-1865）神父，他是着名小说"法比奥拉"（FABIOLA）的作者，年青时在罗马的英国公学接受教育，学成後又担任了这所公学的院长。

尼古拉斯．怀斯曼神父对他那时代的学术思想潮流抱着很开放的态度，他恢复了英国天主教徒的自信心和勇气，使他们认识欧洲大陆天主教的活力。一八五Ｏ年庇护九世教宗看到英国天主教会已经成熟，便重建英格兰天主教的圣统体制，同时任命怀斯曼神父为西敏寺（WESTMINSTER）首任主教。在他的开导和影响之下，英国出了一位震撼全国，甚至令欧洲和全世界都惊讶的圣人纽曼枢机主教。

纽曼（JOHN-HENRY NEWMAN, 1801-1890）是英国一位银行家的儿子，却当了圣公会的牧师，并担任牛津大学教堂的主任牧师。他发现英国国教唯政府马首是瞻，一切听政治摆布，毫无信仰活力，缺乏宗教的超然和纯净本质，於是和几位志同道合的青年牧师及学术界人士在牛津大学展开更新国教圣公会的运动，这个运动便成了有名的"牛津运动"。

为了深入了解圣公会的本源，纽曼牧师专心研究初期教会的历史和教父学。这一潜心研究，终於使他发现他一向抱有强烈偏见的天主教的本质，以及他所属的圣公会的来龙去脉。一八四五年十月八日，纽曼牧师放弃了英国国教圣公会，归依天主教，并於次年在罗马领受了天主教的铎品。

欧洲政治局面的新改变除了对天主教的新发展产生重大的影响之外，对誓反教和东正教也发生相当的作用。

对誓反教来说，普鲁士国王腓特烈．威廉叁世在一八一七年把国内的路德派和加尔文派两个教会团体合并为"联合福音教会"。此後日耳曼地区许多大小国家相继效法。

这"联合福音教会"大熔炉里面，出现了两股潮流，一股是复兴派者（RISVEGLIO），另一股是自由派者（LIBERALISMO）。复兴派者是十七世纪末十八世纪初德国路德教虔信派和英国卫理公会（METODISMO）信徒的後裔，他们注重虔诚的信仰活动，注重宗教情感，注重外在的行为和礼俗，他们的人数在欧洲"盎格鲁撒克逊"地区和北美特别多。

至於自由派者，他们希望自己与一般的誓反教徒有别，愿意让自己的信仰受到科学界的欢迎，於是，把理想主义引入神学中。被奉为自由派之父的腓特烈．施莱尔马赫（FRIEDRICH SCHLEIER MACHER, 1768-1834），在一七九九年关於宗教的一篇演讲中说：「宗教既不是思想，也不是行动，而是直觉的默观和情感」。施莱尔马赫所说的这种宗教情感，是指人"隶属于"天主的这种关系感觉。正因为如此，所谓的教义信条都成了相对性的，不再有"当信"的道理，一切都以个人主观的感觉和认识为信仰基础。由於这种宗教思想主张很吸引人，所以很多誓反教徒纷纷起来反抗他们隶属於君王政权的关系，各自成立自由的教会团体。

在北欧的丹麦，当时出了一位非常年青，寿命也相当短的誓反教哲学家克尔恺郭尔（SOREN KIERKEGAARI, 1831-1855），他无法相信他那时代不超然、不纯净的誓反教。在那种政教复杂的社会中存在着许多矛盾，个人要生存必须作选择，在宗教生活上尤其如此。克尔恺郭尔强调：人由於罪恶感而对自己的命运产生极大的怀疑，这种怀疑使人焦虑，因着这样的焦虑，人和天主之间形成了一种绝对个别的关系。克尔恺郭尔的宗教哲学思想使他成为二十世纪存在主义哲学的先驱。

谈了欧洲政治局面对誓反教的影响後，我们也稍微谈一下东正教所受的影响。话说土耳其奥托曼帝国在十九世纪全面衰落之际，帝国境内各民族纷纷争取独立。希腊人在一八二一年起义，不料，他们的行动导致君士坦丁堡宗主教格雷戈里奥在巴斯卦节当天主持宗教礼仪後，当场被土耳其人绞死。一八叁二年希腊获得独立後，希腊东正教会不愿意再隶属於处在土耳其人控制下的君士坦丁堡宗主教管辖，终於在次年一八叁叁年宣布为独立自治教会（AUTOCEFALA）。

在俄国，那些因为反对十七世纪由当时宗主教尼孔（NIKON）所推动的礼仪改革，而分裂出去的守旧派教徒，到了十九世纪仍然与官方的教会对立，并分为好几个派系，教徒人数在一千五百万以上。至於隶属在政权下的官方教会，仍然能够保持过去好几个世纪以来的精神传统。

十九世纪，俄国开始产生一种很特殊的灵修思潮现象，是一种类似东方"拜师父"的潮流，很多教徒或青年到有名望的隐修院，寻找"精神导师"（STARTSY）。这些接受门生的精神导师大都为年高德劭的隐修士。这个灵修潮流给俄国培养出一代精神方面的精英人士。十九世纪俄国文豪陀斯妥耶夫斯基（DOSTOJEVSKIJ, 1824-1881）在他着名小说"卡拉玛佐兄弟"中，就生动地刻划了一位名叫佐西莫（ZOSIMO）的精神导师，这位师父的形象似乎就是十九世纪俄国许多为人师表的隐修士的化身。


天主教历史浅谈-34．一八叁Ｏ年革命之风横扫欧洲-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

34．一八叁Ｏ年革命之风横扫欧洲

公元一八一五年，法国十年大革命和拿破仑十五年帝国相继在历史上画上句点之後，天主教在欧洲重新获得喘息与复兴的机会。可惜的是教会的复兴招致昔日拥护革命、高唱自由口号的中产阶级的极力反对。这种反对的浪潮又是在革命的发源地法国最为剧烈。在那个时代，启蒙运动的领导人之一，弗尔泰的着作真是洛阳纸贵，一再广受欢迎。诗人贝朗热（PIERRE - JEAN DE BERANGER, 1780-1857）在所写的诗歌里面，对信仰热诚的国王和耶稣会士极尽冷嘲热讽之能事。

这些中产阶级自由派人士的反对浪潮终於招致国王卡洛十世下令，禁止出版自由。禁令一下，巴黎居民群起反抗，造成一八叁Ｏ年七月二十七日到二十九日的革命暴动。这种反君王的暴动却变为反教会的行为，巴黎总主教公署遭洗劫，穿长袍的神父一律被攻击，圣堂的十字架都被摧毁。好在这次革命性的暴乱为时并不久，便渐渐平定下来。卡洛十世因此下台，路易．菲利浦继任王位。对这位新国王，法国天主教徒的反应很平淡。

法国历来的任何大小革命运动对欧洲各国都产生传染性的作用，这次为期短暂的动乱也是一样。自从一八一五年维也纳和会重新规划欧洲政治地理，把比利时归入"低地"王国之後，信奉天主教的比利时人在誓反教王国的统治之下，到处遭排拒，公职都由荷兰人担任，比利时人非常不满，他们为了反对"低地"，也就是荷兰王权，不惜与反教会的自由派人士结盟。一八叁Ｏ年十月，他们建立比利时独立王国，以自由主义思想为基础，采政教分离路线，人民享有宗教、言论、教育、出版等等自由。天主教徒也都怀着自由主义的思想来工作、生活。

面对这种自由主义思潮，教宗国似乎陷入了尴尬的困境，却也无可奈何，必须接受。一八叁Ｏ年十一月叁十日庇护八世教宗去世，教宗国内的人民趁机骚动。新教宗在五十天後才选出来，取名号额我略十六世。这位教宗出身隐修士，不熟悉政治事务，他为了解决教宗国境内的动乱，竟向奥地利求援，而奥地利是意大利自由派人士恨之入骨的。不到两个月，也就是一八叁一年叁月二十五日，动乱平定了，可是这位教宗却被列为自由的敌人。

欧洲中北部的波兰长久处在帝俄的统治之下，人民怨声载道。一八叁Ｏ年十一月间，罗马教宗庇护八世去世前几天，波兰人民起义，宣布独立。沙皇受不了，派兵镇压，大肆屠杀。波兰人抵抗不了，死的死，逃的逃。一八叁二年九月八日，俄国再度占领华沙，把波兰并入俄国版图。那些在军事镇压中逃离波兰的人，在西欧获得自由派人士和天主教徒的同情，他们呼吁教宗出面干预俄国的侵占行为。不料，沙皇的代表加加林（GAGARIN）也向教宗进言，劝阻他帮助波兰人。额我略十六世教宗心想：难道我可以支持波兰人起义，却在自己国境内打击同样的行动吗？於是这位在政治上没有经验的教宗在一八叁二年写了一封信，劝告波兰人服从俄国沙皇说：「你们要听从你们强有力的皇帝，他会善待你们的」。额我略十六世教宗的信令波兰和欧洲许多国家深深感到惊讶与不齿。

人们不禁要问：教会是不是应该留意和关心各民族争取自由的期望和奋斗呢？以波兰人民反抗帝俄的事件为例，如果波兰人民争取自由的努力获得教会最高当局的肯定和嘉许，这是不是会使教会和自由思潮彼此修和，不再势同水火呢？而且波兰事件会不会是教会与自由思潮终於能够彼此言好的转机呢？是的，法国当时有些人士，尤其是天主教会内部的自由派人士，便有这样的感触，其中以费利西泰．德．拉梅奈（FELICITE DE LAMENNAIS, 1782-1854）和他的朋友们的言论最受注意，影响也最大。他们对革命有切肤之痛。

十八世纪末的法国大革命原是受到启蒙运动所鼓吹的理想主义的激发而产生的。革命的口号正是自由，绝对的自由，打倒一切权威，包括天主的权威在内的自由。十年革命被拿破仑收拾，而拿破仑帝国在专横了十五年之後，也由於在军事上的失利，而寿终正寝。这二十五年间，自由的口号甚嚣尘上，许多罪恶和暴行也假借自由的名义而出现。为了这个缘故，很多人，包括教会人士，对"自由"这个名词和自由派的言论与态度非常敏感，几几乎患上了过敏症。那些目睹革命血腥和暴政专横的人，无不视躲在自由面具後的凶狠为洪水猛兽，为魔鬼的勾当，必须加以铲除刷净。一八一五年维也纳和会的目标之一正是这个。

拿破仑失败後，法国复辟，传统派逐渐复苏，教会也慢慢恢复生机。这种新趋势很刺中产阶级自由主义人士的眼，於是这些人开始讥讽王权贵族，并把教会归画到统治者这一边，予以冷嘲热骂，甚至转移箭头，以教会为攻击对象。

法王卡洛十世受不了自由主义派人士的嚣张，下令报禁，禁止新闻自由。命令一下，再度掀起一八叁Ｏ年底的巴黎革命。这次革命虽然不长，也没像第一次那麽可怕，不过很多人，包括教会人士，已经意识到自由之风已经席卷欧洲大陆，不能抗拒，而且只要不是暴乱式的为所欲为，则言论自由，出版自由，集会结社自由对人格的成长也有助益。当时法国着名作家费利西泰．德．拉梅奈神父便是持这种看法的人。他和一批志同道合的朋友以为：教会既然不能靠政府来保护，只好采取另一种策略，就是利用一切现代的自由，使之有利於教会。他曾说：「人一提到自由主义，便有些震惊害怕，我们来使它宗教化吧？这样，社会便会复兴了」。

为了宣传这种新的自由思想，拉梅奈神父和他的朋友们於一八叁Ｏ年十月十五日在巴黎创立"前途报"（L'AVENIR），日报的标题是"天主与自由"。


天主教历史浅谈-35．拉梅奈与"前途"报-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

35．拉梅奈与"前途"报

公元一八一四年四月十一日，法国皇帝拿破仑在枫丹白露宫签署逊位诏书後，法国复辟，天主教在法国获得喘息与复兴的机会。不料，一向支持大革命的中产阶级自由派人士在反对国家复辟之馀，把箭头指向教会，他们极尽冷嘲热讽、谩骂之能事，终於招致卡洛十世国王颁布法令，禁止新闻出版自由。这件发生在公元一八叁Ｏ年七月的事，竟引起巴黎居民再度掀起暴力革命，并立刻导致卡洛十世的下台。

当时法国一位极富盛名的神父深深以为：自由的思潮已经牢固在社会大众心里，也是人民所向往的生活方式，不但不能遏阻，反而应该顺应潮流，加以诱导，使它符合教会的益处。这位颇有远见的神父便是费利西泰．德．拉梅奈（ELICITE DE LAMENNAIS）。

拉梅奈一七八二年生於法国圣马洛（SAINT-MALO），自幼生长在法国大革命的环境中，靠自修的方式读了多方面的书籍，但对宗教并不感兴趣。年纪渐大以後，却被他的哥哥让．马里神父的热心所感动，於是加入哥哥在拿破仑皇帝统治时期和逊位後重建教会的行列。

一八一六年，叁十四岁的时候，拉梅奈晋升了司铎，并借着写作和新闻事业来从事他的使徒工作。他在一八一七年所写的"论冷漠"一书，使他名噪一时，成为法国最着名的作家之一。他不同意时代人们的冷漠，尤其是对宗教的冷漠态度，所以极力劝阻当时的人漫不经心地走向无神主义，他以为：没有宗教，一切势必倒塌。

当时，拉梅奈对政治抱着超现实的看法，他以为，而且相信法国国王必定会恢复教会的权利和教会应有的地位。後来，他发现国王的作风并非如此。当时的大学对宗教也充满不尊重的态度，拉梅奈对这种风气很不耐烦，屡次强烈攻击大学。巴黎的总主教对拉梅奈的态度不以为然，曾多次责备他。至於法国主教和政府官员那种过於倾向法兰西主义爱国至上的思想意识型态，拉梅奈也不以为是，他是绝对拥护教宗的人。他相信"不会错误"的教宗乃是政治与教会合一这个建 结构的最高峰。

拉梅奈两兄弟一直致力宗教生活的革新运动，哥哥让．马里里创立了"天主圣意安排女修会"和“基督教育兄弟会”，致力於初级教育工作，令创立“圣伯多禄会”，为培育具有传统修养又现代化的神职人员。拉梅奈另在自己家乡培养一批他认为可以进一步造就的青年，而事实上，其中很多人日後都在教会中担任重要角色。

法国在一八一四年复辟後，政府的某些措施并不见得对天主教有利，例如一八二八年宣布的一些法令便限制了教会的部分自由。拉梅奈因此完全失去对复辟的君主政体的期待和支持，他看出政府是借着以经济支持教会的途径来控制教会。也因此，他以为政教分离是比较理想的方式，以为贫穷可以恢复教会的自由。

一八叁Ｏ年卡洛十世国王施行报禁，禁止出版自由，因此引爆的短暂革命，在拉梅奈看来是天赐的良机。他以为世界应该借着天主重新赋给的自由而重生。於是，拉梅奈和他的得意门生拉科代尔（JEAN0BAPTISTE-HENRI LACORDAIRE, 1802-1861）及蒙塔朗贝尔伯爵（CHARLES FORBES MONTA-LEMBERT, 1810-1870）等人，在一八叁Ｏ年发生短暂革命这一年的十月十五日创立了"前途报"（L'AVENIR），以"天主和自由"为标语，借以宣扬自由的思想。这份报纸很受争取自由的波兰人，爱尔兰人和比利时人的欢迎，因为它催促教会和社会在自由的基础上进行更新。他们所倡导的自由是良心的自由，宗教自由，出版自由，集会结社自由，政教分离，中央权力分散等等的。

不过，"前途报"的言论有时过於激烈，让法国主教不满，也因此惹来主教们间接的谴责，并警告报纸的订户。树大招风，"前途报"发行一年又一个月之後，便被迫停刊。拉梅奈，拉科代尔和蒙塔朗贝尔不服气，便联袂前往罗马请教宗主持公道。一八叁一年十二月底他们来到罗马，在这里等了叁个月才有机会晋见教宗额我略十六世。这位教宗和蔼地接见了他们，却没有对"前途报"和其他相关问题立刻表示意见。这很自然，教宗在没有深入了解状况之前，怎能当面表明立场呢？拉梅奈不死心，留在罗马等待教宗表态，可是教宗迟迟不表明。

日子一天天地过，一八叁二年六月教宗写给波兰主教、呼吁波兰人民听从俄国沙皇统治的信，令拉梅奈大感失望，他於是束装回法国，把罗马形容为「一个巨大的坟墓，里面除了骨头之外，什麽也没有」。

没料到，拉梅奈离开罗马几个星期之後，回音来了。一八叁二年八月十五日，额我略十六世教宗颁布一道名叫"惊奇你们"（MIRASRI VOS）通谕，文中虽然没有提到拉梅奈的名字，却谴责他和"前途报"所传播的种种思想。通谕一出，"前途报"的编辑们都接受来自罗马的责备，可是拉梅奈内心很不平，那些与他作对的人更加凶狠，主教们的谴责信也像雪片一样地纷飞。

一八叁四年四月，拉梅奈终於发表一篇"一位信徒的话"（PAROLES D'UN CROYANT）的文章，把心中想说的全都倾 出来。他说他痛恨任何形式的暴政，但对百姓人民有信心。这篇文章充满圣经的字句，也富有那个时代的浪漫情怀。印刷厂排版工人边排字，边流泪。这篇文章毫无疑问，是拉梅奈与教会有形的体制结构决裂的记号，文章获得的共鸣也是可以想像得到的。文章发表叁个月後，一八叁四年七月二十五日，教宗再度颁布"孤独的我们"（SINGULARI NOS）通谕，这次便明文谴责拉梅奈和他所写的文章。

拉梅奈原是想建立一个以教宗为顶峰的政教一体的国家社会结构，但他的理想倒塌幻灭了，他心中的教宗国也不能成为教会和重生的人类的基础。他唯一的寄望是人民，也愿意效忠老百姓，可是现在他是孤家寡人一个，没有人再敢与他来往。他并不灰心，继续从事新闻记者和写作的工作，维护穷人和受压迫者，里昂地区的丝织厂工人发起反抗业主的行动，拉梅奈为他们声援。他的理想是在为将来的、属於平民百姓、属於整个人类的宗教铺路，他想普世博爱的精神总有一天会消弭一切的战争。

一八四八年二月下旬，巴黎市再度爆发革命，宣布法兰西为共和国，国王路易．腓力普逊位出亡。可是巴黎的资产阶级自由派人士却部署军队，展开选举国会议员。拉梅奈当选为国会议员，并立刻创立"制宪人民日报"。他以为他的理想就要实现。不料，六月下旬巴黎市民又再次掀起革命，拉梅奈的理想又幻灭了。在这次革命中，有很多人遭屠杀，也有很多人被放逐到北非的阿尔及尔。

经过这最後一次打击，拉梅奈终於在一八五四年二月二十七日抑郁而终，享年七十二。临死前他嘱咐朋友把他葬在公用的坟坑里。

昔日拉梅奈的思想和主张很受非议，今日则都已成为事实：国家和教会都走政教分离的路线，国民也享有教育、言论、出版和信仰的自由。拉梅奈的言行或许也有很多值得商榷的地方，不过，他也不失为一位先知先觉的人。


天主教历史浅谈-37．梵一大公会议的政治与宗教背景-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

37．梵一大公会议的政治与宗教背景

十八、十九世纪的欧洲，产业革命与自由经济思想相互为用，彼此发展得如火如荼，逐渐形成初期的资本主义。这种初期的资本主义的经济形态，用今天的尺度来衡量，是相当野蛮的，即使在当时，也引起有识之士的怀疑和许多来自乡村的工人的不满。在法国，那些对这方面不满的人士，各持着自己的理由，凑合成一股怨气，在巴黎宣 ，引爆出一八四八年二月的革命。

这次革命很受欧洲其他国家喝采，意大利这个自从西罗马帝国在第五世纪末叶衰亡之後，便成为地理名词的半岛，在公元一八一五年的维也纳和会中，被画分为七个小国，法国这次革命对它很有启发性，一些政界和军界人士都渴望统一半岛。这个渴望获得法国总统路易．拿破仑的答允协助。但要统一意大利必须以罗马为首都，才能令各小国接受。但罗马是教宗的领土，难道意大利的统一运动可以把教宗置於政治之下来摆布吗？没有一个国家，也没有一个人敢作这种傻事。於是发生了历史上闻名的"罗马问题"。

一八五九年五月，路易．拿破仑率兵入意大利，协助半岛上最大的王国萨地尼亚的国王维托里奥．埃马努埃莱二世对抗奥地利军队，展开统一意大利的序幕。经过将近两年的南北转战，萨地尼亚王几乎统一了半岛大部分的地区，只差罗马而已。一八六一年叁月，维托里奥．埃马努埃莱二世在意大利西北部都灵城自立为意大利王。

所谓"意大利王"意味着什麽呢？是否也要统治教宗和教宗的领土呢？路易．拿破仑担心法国天主教的反对，於是把军队驻守在罗马，一方面示意意大利王不要动罗马的脑筋，一方面使教宗继续统治罗马和附近一带地区。然而，教宗庇护九世对意大利的军事统一行动极度不满，对自由主义者不顾历史情面，把教宗逼上梁山深深感到痛苦。他认为自由主义者的嚣张实在是教会种种不幸的根源。

教宗的忧虑获得当时所有天主教徒的同情，他们一致同意要维护教宗现世的权力，并建立联合阵线对抗正在日益蔓延的社会主义思想。可是天主教徒对当时弥漫着自由主义思潮的教会却有两种不同的看法。强硬派的天主教徒不愿意和时代趋势妥协，他们坚持教会应该恢复昔日的权威和影响力，也希望重新组织起来，对抗任何威胁教会的势力。他们对毫无顾忌放任的出版自由最无法忍受，所以对自认为教友却又鼓吹自由主义的人最痛恨。

与强硬派持不同看法的便是赞同自由主义的教友，他们比较顺应社会潮流局势，用今天的话说，比较识时务，比较灵巧实际，他们知道时代的大趋势和宗教局势的逆转。这一派的人不像强硬派者要求那麽高，那麽严，他们只希望国家对天主教保持和好的中立态度，并希望教友们以享有普通凡人的自由为满足。当然，对一七八九年的法国大革命所宣布的有关政治、宗教和自由的种种原则是必须重新检讨的，不过，从某些方面来看，自由也能够有基督信仰上的正面意义。可是话说回来，这些支持自由主义的教友并不把自由主义的所有思想主张照单全收，从社会立场看，他们即使不至於成为反动者，至少也是保守主义者，他们的代表人物便是奥尔良的主教迪庞卢（DUPANLOUP）和倡导自由主义而遭罗马责斥的蒙塔朗贝尔（CHARLES F. MANTALEMBERT）伯爵。

上面所谈的是梵蒂冈第一届大公会议召开的政治背景。但是除了政治背景之外，还有其他多少与信仰有关的宗教因素也促成了那次大公会议的召开。十九世纪那个时代，西方的科技已经非常发达，哲学也有重要的学派出现。这些科技和哲学思想对教会的信仰发生了相当的冲击作用。德国大哲学家康德（IMMANUEL KANT,1724-1804）认为人的理性无法认识天主；法国实证哲学家孔德（AUGUSTE COMTE,1798-1857）则完全否认超性事物的存在和意义；法国实证主义作家勒南（ERNEST RENAN, 1823-1892）写了一本"基督宗教发源史"（STORIA DELLE ORIGINI DEL CRISRTIANESIMO），其中第一部分是"耶稣传"（VITA DI GESU），在这传记中，勒南完全以人性和历史的论点来叙述耶稣的一生，他只把耶稣当作一个人来看。面对这样的思潮，教会如何来思考并确立理性和信仰之间的关系呢？这是促成召开梵蒂冈第一届大公会议的宗教因素之一，是属於思想方面的因素。但还有属於现实方面的因素。

话说意大利萨地尼亚王维托利奥．埃马努埃莱二世（VITTORIO EMANUELE II, 1820-1878）发动统一意大利的政治与军事行动後，产生了罗马教宗的地位和教宗的政权问题。这个问题引起欧洲许多天主教徒的关切，再加上当时教宗庇护九世本人具有吸引力，使拥护罗马教宗的人越来越多。他们看到教宗的领土被意大利统一运动者占去，不再拥有自己的国家，而愤愤不平。他们认为：教宗若拥有现世的政权，才能保障他精神宗教权力的独立。基於这些理由，许多教友渴望教会一劳永逸地确立教宗享有不会错误的特殊神恩，以便重振教宗的威望和教会信友的信心。一八五四年，庇护九世隆重宣布"圣母无染原罪"为教会当信的道理。教宗这项宣布等於间接地肯定教宗享有不会错误的神恩。可是当时有些人拥护教宗的态度是过犹不及，他们甚至称教宗为"副天主"，或认为教宗是永远生活下去的降生为人的天主圣言。类似的思想言论都有待教会来澄清。

面对许许多多的问题和错误的论调，很多主教陈情，希望教宗表示立场。在这些压力之下，庇护九世教宗在一八六四年十二月八日颁布两道文献，一道以通谕姿态出现，名叫"何等关心"（QUANTA CURA）。在这道通谕中，教宗谴责理性主义，法兰西主义，社会主义和自由主义等等的，言词与方式很像他的前任额我略十六世教宗在一八叁二年颁布"惊奇你们"（MIRARI VOS）通谕，谴责极端的自由主义一样。除了这道通谕外，庇护九世又加了一份"目录"（SYLLABUS），罗列八十条受谴责的思想言论。

这两道文献颁布後，强硬派的教友欢天喜地，反对教会的人则一笑置之。为了消解当时教会和社会中那种僵持和冷热相对的气氛，法国奥尔良教区的迪庞卢（DUPANLOUP）主教便发表文章，一方面表明他支持教宗拥有现世政权的立场，一方面解释教宗庇护九世颁布的通谕和目录附件的目的乃在为教友确立一个共同的生活与信仰理想，让整个社会朝这个理想发展。这位主教的努力获得教宗的赏识。於是整个社会骚动情绪稍为平息了下来。

时局和事态虽然暂时缓和了下来，但是眼看教会和现代世界之间的关系仍然处在貌合神离的困难之中，而教会本身内外还有不少争论存在，为了打开这个僵局，庇护九世教宗遂决定在梵蒂冈召开一次大公会议。


天主教历史浅谈-38．梵蒂冈第一届大公会议的召开-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

38．梵蒂冈第一届大公会议的召开

十八世纪末年十九世纪上半叶，在自由主义思潮的冲击下，法国接二连叁地爆发几次革命。这些革命对日後欧洲各国，尤其对天主教会产生巨大的影响。在那前後大约八十年间，欧洲许多国家的政治、社会和教会局势处境交互为用，彼此消长。

那是一个在各方面都很不稳定的时期，时代处在巨大的转型期中，并朝着一个比较成熟的阶段演进。教会是个不分国籍的大团体，它有个固定的领导方式和领导中心，也因为如此，在面对各国教会的需要和应付各国的政治、社会与文化变化上，经常疲於奔命，而且几乎都处在劣势不利的地位。怎样能在现世的风暴中保持教会的尊严和超然立场，这便是教会领导中枢的最大挑战。

话说十九世纪上半叶法国的几次革命给欧洲不少国家带来了政治上的启发，意大利半岛上的几个王国因此更热衷於政治上的统一运动。这个运动获得法国拿破仑叁世的军事支持，但拿破仑叁世为了不得罪国内天主教徒对罗马教宗的拥护，所以不愿意看到意大利政治统一的军事行动威胁教宗对罗马一带地区的统治权。於是，他一面派兵支持意大利的萨地尼亚王维托里奥．埃马努埃尔二世对抗奥地利，以争取意大利半岛的统一和独立，一方面又出兵罗马，保护教宗的罗马不遭到意国统一份子的侵占。

法国天主教徒固然拥护教宗，不愿意罗马被意大利统一军占领，但是他们对罗马庇护九世教宗所深恶痛绝的自由主义并没有一致的看法，强硬派者却认为教会应该识时务，走实际的路线，接受现实，不能妄想回到过去那种唯我独尊的时代。

就在那个时期，欧洲思想界也不甘寂寞：德国大哲学家康德声称人的理性无法了解天主；法国实证哲学家孔德则否认超性事物的存在和意义；另一位法国实证主义作家勒南，在他写的"耶稣传"中，完全只从人性的角度来看耶稣这个"人"。

面对这种种复杂又蒙胧的时代局势和现象，庇护九世教宗决定召开一次大公会议，与教会全体主教共商对策。会议於一八六九年十二月八日在梵蒂冈召开，是为梵蒂冈第一届大公会议。当时全球一千多位在职的主教中，有七百四十七位出席。由於欧洲以外的地区大都还属於传教区，所以当地的主教仍都由欧洲派去的传教士担任，因此，出席大公会议的教长清一色是欧洲籍的。

会议筹备者为这次大公会议所拟定的目标有些含糊不清，内容泛泛，不过出席会议的主教们都直觉到会中讨论的重点必定是如何来确定"教宗不会错误"的道理。会议进行四个半月後，於一八七Ｏ年四月二十四日投票通过"天主之子"宪章（COSTITUZIONE DEI FILIUS）。这道宪章的主要目的在指出理想主义，泛神论，以及唯信主义的种种错误，同时阐述人固然需要借助天主的启示才能认识天主，但是人凭借着天主赋给他的理性，也能承认一个一位格的天主（DIO PERSONALE）的存在的道理。这就是说，理性与信德彼此不应该有冲突。

出乎与会主教们意料之外的，就是大公会议议程中并没有把"教宗不会错误"的问题列入"教会体制"的事项中来讨论。於是大部分的主教都要求讨论这个问题，只有少部分反对，他们认为此时此刻讨论教宗不会错误的问题不合乎时宜。反对者大都为德国与法国的主教，其中包括法国奥尔良教区的主教迪庞卢（DUPANLOUP），他是支持自由主义者，但也为庇护九世教宗谴责自由主义的立场作比较圆柔的解释，不使自由派人士与教会的关系恶化。

一八七Ｏ年七月十八日，参加大公会议的教长们对"永恒的牧人"（PASTOR AETERNUS）这道有关教宗不会错误的宪章进行投票表决，那些先前反对讨论这项问题的主教中，有五十五位在投票之前便离开罗马返回本国，他们以为这样才不会令教友生气，才不会给他们立坏表样。虽然如此，大公会议仍然在一片欢呼声和争吵声中通过了有关"教宗不会错误"的宪章。

这道"永恒的牧人"宪章的主要内容在肯定罗马教宗的首席权和不会错误的特恩。关於罗马教宗的首席权，宪章说：「我们教导并声明罗马的教会对其他地方的教会享有正式的首席权，而罗马教宗的这种真正属於主教性质的管辖权是有即时效用的」。关於教宗不会错误的特恩，宪章说：「当罗马教宗以他的职权，即以全体教友的司牧和最高导师的名义发言，依据他至上的宗徒权力，裁定关於信仰或道德的道理时，享有不会错误的特恩。」

一八七Ｏ年七月十九日，也就是大公会议通过教宗首席权和享有不会错误特恩的宪章次日，爆发了普法战争，德国与法国宣战。法国节节败退，无奈，把驻守罗马保护教宗的军队撤回，支援其他地方。一个半月之後，法国战败投降，拿破仑叁世被俘，意大利王维托里奥．埃马努埃尔二世的军队乘虚而入，占据罗马，以此为王国的首都。

进行得正热烈的梵蒂冈第一届大公会议遇到德法宣战和教宗的罗马城沦陷，只好在匆忙中收场，许多没能来得及讨论的问题只好择期再开会讨论。这一等待便是九十二年後，於一九六二年召开的梵蒂冈第二届大公会议。

梵蒂冈第一届大公会议的决议，一般而论，普遍获得支持，只有德国南部慕尼黑一带有些大学知识份子拒绝接受，他们自己成立了一个名叫"老天主教会"的小团体。不久，这个团体便与荷兰乌得勒支（UTRECHT）的扬森派裂教结合。

不过，这次大公会议也给人有点不平衡的感觉，因为会中只谈教宗的问题，却因为缺乏时间而没能谈主教的问题。也许这也是天主圣意的安排，因为在那个时代要谈有关主教团的神学似乎还不是成熟的时候。事实上，在当时确定教宗不会错误的特恩所带来的影响，不会比确定教宗首席权来得大，因为罗马教宗只在一九五Ｏ年宣布"圣母升天"为当信的道理时，才使用一次"不会错误"的神权而已。可是大公会议肯定的教宗对普世教会享有的首席权却是即时全面生效的。这个首席权在教宗因为罗马被意大利王国占领，而丧失了一切现世的权力之後，反而增加了教宗的威信与声望。这也是世人始所未曾料到的。唯一有待深入讨论和确立的，是教宗在普世教会的首席权与各地主教权柄之间的协调问题。这个问题在梵蒂冈第二届大公会议中终於获得圆满的解决。


天主教历史浅谈-39．从梵蒂冈第一届大公会议结束到第一次世界大战爆发期间的教会-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

39．从梵蒂冈第一届大公会议结束到第一次世界大战爆发期间的教会

公元一八七Ｏ年对罗马天主教和对欧洲来说，都是历史上重要的转捩点。那一年夏天，普鲁士王国与法国宣战，法国不支，撤走防守罗马城与保护教宗的军队去支援前线，意大利王国军队乘虚而入，占领教宗的罗马，并定都於此。当时正在进行中的梵蒂冈第一届大公会议，面对战争险恶的局势，不得不草草收场，而庇护九世教宗孤力无法扭转乾坤，自我囚禁於梵蒂冈城内，不再踏入罗马半步，以示抗议。不到两个月，法国投降，普鲁士王威廉一世乘胜馀威，统一德国，自立为日耳曼帝国皇帝。欧洲局势从此进入新的纪元。

在这时代的巨大转变之後，欧洲各地普遍沦入俗化的浪潮之中，人民的生活逐渐与教会脱节，而各国政府也开始企图控制原来由教会所负责的种种社会工作与事务，例如国民的教育，生死婚嫁的登记，社会慈善救济服务等等。

在这种政教的对立和冲突中，教会深深感到被遗弃，陷入孤掌难鸣的境遇中。一些热爱教会的天主教徒决意挺身而出，设法挽回不利於教会生活的政治行动与思潮，同时重建与国家机构平行的组织，来制衡俗化社会的浪潮。

但是这样的努力并非在短期内可以奏效，它需要相当长的一段时间，才能使双方认识彼此的分别所在，尊重对方的职权，了解自己不能超越的权限，各自安分守己，不侵扰对方，和睦相处。

现在我们可以回顾一下从梵蒂冈第一届大公会议一八七Ｏ年结束到一九一四年第一次世界大战爆发这四十五年间，天主教在欧洲大部分国家中的艰苦奋斗过程：

首先来看意大利的状况。庇护九世教宗在一八四六年当选後，立刻有一番作为，马上赢得民心，但意大利人民进一步希望他出面领导对抗奥地利，进而推动统一半岛的企图却落了空，於是自由主义者开始围攻他，并谋杀了他的左右手佩莱格里诺．罗西（PELLEGRINO ROSSI），教宗大梦初醒，对义大利人感到失望。以後接踵而来的教会和欧洲种种正面与负面的事务，使这位教宗的声誉浮沉不定。在动荡的局势中，这位教宗在位之久竟打破历史记录，长达叁十二年。晚年时，他的心情很复杂，一方面觉得自己在不少经验上被教友大众所神化，另一方面又为教会的许多险恶遭遇感到极度的忧闷。

一八七八年庇护九世教宗去世，他的继承人良十叁世教宗虽然是个坚守原则的人，但个性随和，不坚持己见，关心时代的大问题。良十叁世教宗在位也相当长，达二十五年之久。一九Ｏ叁年七月二十日去世後，枢机主教们群集罗马，选举新教宗。奥地利政府表态，不支持枢机主教们推选兰波拉（RAMPOLLA）枢机主教为教宗，因为奥国政府认为这位枢机倾向法国。於是，枢机们选举了朱瑟佩．萨尔托（GIUSEPPE SARTO）枢机为教宗，取名号庇护十世。这是历史上最後一次政权干预选举教宗的现象。

庇护十世教宗出身清寒家庭，晋升司铎後从事各种实际的牧灵工作职务，直到担任威尼斯的宗主教。就任教宗後，极力关心教会的生活，尤其注重儿童的领圣体，教会的圣乐和礼仪，重整修院的教育等等。他就任後的教会处境仍然很艰困险恶；他虽然厌恶政治，却不得不面对时代的局势，当时法国社会俗化现象非常严重，共和国执政人士企图借政教分离之名，没收教会的一切产业，并把教会置於政府管辖下，教宗不得不据理力争。此外，现代主义（MODERNISMO）也正猖獗，这个主义假借使教义和时代思想协调之名，行颠覆信仰之实。所以，庇护十世教宗不能不正面予以谴责。

这位教宗生性良善纯 ，赢得教内外大多数人的敬爱，大家都公认他是一位真正有信德的人。在位十一年的他於一九一四年八月二十日，第一次世界大战爆发後几天便去世。叁十七年後，一九五一年被册封为真福，叁年後，又被列入圣品。

在这段经历四十五年，共叁位教宗的时期中，罗马教宗和意大利王国之间的关系不但没有获得改善，甚至有每下愈况的危险。自从意大利王国单面占领罗马後，教宗便以"政治俘虏"身份自囚於梵蒂冈城内，以示抗议，并禁止天主教徒参与政治活动，既不许参加政治选举，也不许作政治候选人。这项痛苦的决定和禁令正好给反对教会的人有利可乘的机会。那些执政者因此放心大胆地欺负教会，他们禁止教友举行教会礼仪上的游行，禁止教友作朝圣活动，没收修会会院，予以充公等等，一言难尽。说也奇怪，在那种几乎可以说是教难的局势之下，鲍思高神父所创立的新修会，慈幼会却一枝独秀，没有遇到阻碍地快速发展。

在那个时代，意大利教友实在有进退维谷的困难，他们在爱教会、拥护教宗和爱国家之间不知如何选择。於是，他们把精力投在创设和发展宗教性的慈善与社会公益事业上，并在一八七五年联合成立一个名叫"会议的事业"（OPERA DEI CONGRESSI）的组织。这个组织对增进教友的信仰意识和宗教培育有相当的贡献。

虽然如此，仍有部分教友和神职人员对教会当局的保护和限制感到局促不安，这在庇护十世教宗的时代最为显明，他们甚至要求教会使教友在现世的事务上能独立自主，能自由决定是否参与政治活动。

现在，我们来看日耳曼地区的教会处境。一八七一年普鲁士国王统一了全日耳曼地区，建立日耳曼帝国，自封为威廉一世皇帝。这个帝国的统治者全是誓反教徒，以俾斯麦为宰相。所以居少数的天主教徒深深感到不自在。他们并不示弱，彼此团结起来保护自己的传统和信仰自由。他们每年举行声势浩大的"天主教日"大集会（KATHOLIKENTAG），讨论教会内部重大问题，决定重要方向，并成立了一个政党，名叫"中间党"（ZENTRUM）为对付"国家自由党"的攻击。此外，天主教友们还有更积极的表现，他们拟定非常前进的社会工作计划，在美因茨教区凯特勒主教的领导下，有许多建树。

当梵蒂冈第一届大公会议断定"教宗不会错误"的当信道理时，日耳曼境内的誓反教徒很不以为然，而日耳曼地区的天主教徒对普鲁士王国统一日耳曼各邦，建立帝国一事保持沉默的态度，又很令宰相俾斯麦愤怒。这些天主教徒倒是希望由奥地利来统一日耳曼民族。此外，普鲁士王国统治波兰，一心一意把波兰日耳曼化的行动也很令日耳曼境内的天主教徒反对。基於这种种政治上的因素，帝国政府开始攻击天主教，并发动一个所谓的"文化斗争"运动（KULTURKAMPF），来打击官方捏造的天主教愚民政策。於是，耶稣会士和其他修会的会士都被驱逐出境，德国本地籍的神职人员只能留在本国内接受教育，凡是批评政府的教会人士，都遭迫害。虽然处境险恶艰困，日耳曼境内的天主教徒却越挫越勇，教区主教和本堂神父都空缺了，教友也不灰心。这一切使得宰相俾斯麦不知如何是好，教友的"中间党"在国家各种选举中节节获胜，帝国政府有些茫然。

那时候，社会主义正在兴起，俾斯麦认为社会主义比天主教更危险。等到良十叁世教宗一当选，日耳曼帝国内的政治与天主教之间的关系便慢慢好转，那些因着"文化斗争"之名而定的法律也逐渐取消。到了一八八七年，政府反对教会的法令措施完全绝迹，只不过耶稣会士还不能在日耳曼帝国内出现，而教友仍然需要举行公证结婚而已。到此，天主教友已不再有反对政府的理由了。

除了意大利和日耳曼之外，在奥地利和瑞士也发生类似日耳曼境内的"文化斗争"的仇教运动，教会学校完全俗化，国民不许举行宗教婚礼，修会会院遭关闭。这些敌视天主教的行动於一八七九年便在奥地利平息了下来。瑞士日内瓦的宗座署理主教梅尔米约（MERMILLOD）关心社会问题，竟被赶出本国，流亡法国。十年流亡期间，他在法国很活跃，终於在一八八叁年回瑞士担任弗里堡、洛桑和日内瓦的主教。

在比利时与荷兰，天主教与政府间的冲突大都与学校教育问题有关。不过只要对教会友善的政党与人士执政，教会便能获得令它满意的有关公教学校的立法。

在西班牙与葡萄牙，教会和政府的关系时好时坏，起伏不定，大都要看执政者的态度如何。例如一九Ｏ九年一位名叫弗朗西斯科．费雷尔的无政府主义者在巴塞隆纳被判死刑，竟导致圣堂和修会会院的遭破坏，以及一些神父的被杀害。随後几年，修会遭攻击的事件也屡见不鲜。

在葡萄牙，一九Ｏ八年国王遇害，新成立的共和国政府强烈反对教会，攻击修会，宣布政教分离。

在英国，十九世纪下半叶的天主教发展蓬勃，教友人数大增，名人辈出，由英国国教归依天主教，并被良十叁世教宗擢升为枢机主教的纽曼（JOHN HENRY NEWMAN, 1800-1900），便是最好的例子。与他同时代，也是由英国国教归依天主教的西敏寺总主教曼宁（HENRY EDWARD MANNING, 1808--1892）枢机，也是那个时代的教会杰出人物，他非常关心工业所带来的问题，曾多次在英国的社会纠纷冲突中担任调解人。

至於爱尔兰，这个岛屿在当时非常贫穷落後，向外移民很多，那里的教会很同情同胞的处境，极力关怀他们，在人民争取脱离英国统治而独立这件事情上，虽然罗马教宗保持缄默，但爱尔兰的天主教会是支持同胞争取政治独立的。

一八七Ｏ年之後到一九一四年第一次世界大战爆发前，欧洲天主教的一般处境大致如此，唯有法国的情况比较复杂，我们下回将专门谈论它。


天主教历史浅谈-40．法国天主教徒与第叁共和-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

40．法国天主教徒与第叁共和

公元一八七Ｏ年整个欧洲的局势发生巨大的改变：法国与普鲁士王国发生战争，法国不支，撤走驻守罗马的军队，意大利王国乘虚占领教宗的罗马，致使正在梵蒂冈举行的大公会议在匆忙中提前结束，教宗丧失一切现世的政权，教宗国从此消失，而法国也战败投降，割让亚尔萨斯及洛林一部分土地给普鲁士，并赔款五十亿法朗求和。普鲁士国王威廉一世於次年一月十八日在巴黎郊外的凡尔赛宫宣布建立日耳曼帝国，自任为皇帝。欧洲从此展开一个新纪元，罗马天主教会在欧洲各地也进入另一个颠扑艰困的阶段。在这个为期四十五年的阶段中，教会在法国的境遇尤其险恶。

话说一八七Ｏ年九月法国在普法战争中失败乞和之际，在巴黎和里昂这两个法国最重要的城市中竟掀起反对教会的浪潮，修会尤其是遭打击的对象。五个月後，这个遭受战争蹂躏又战败的国家举行全国大选，选出了一个以农村和保守派人士为大多数的国民议会。这个议会希望有一天恢复帝制，但这样的企图为巴黎居民所知道，不到一个月市民群起反对国民议会和政府，并且自己宣布成立"公社"体制。公社一成立，便开始把箭头指向教会，没收教会产业，拘捕巴黎总主教达尔博伊（DARBOY）和一些神父。法国政府无法接受巴黎市民的革命，於四月二日出兵巴黎，与公社人民激战将近两个月，死亡者不下叁万人，最後平定动乱，收复巴黎，但是公社为了报复政府派兵镇压，於是大开杀戒，屠杀俘虏，巴黎总主教达尔博伊和二十四位神父也无法幸免。国民议会从此决定支持任何有助於防止民间反叛的措施。

此後几年，法国政府特别善待教会，认为那是重建伦理道德秩序的时期，甚至颁布法令，宣称在蒙马特（MONTMARTRE）建造耶稣圣心圣殿是众所关切，於社会有利的事。教会人士也组织朝圣团体，纷纷前往露德和帕赖勒莫尼亚勒（PARAY-LE-MONIAL）等地朝圣。不仅如此，当时整个社会也作了普遍的反省检讨，认为普法战争之所以失败，是因为国民信仰冷淡，缺乏宗教热忱的结果、於是有一百位国民议会议员手持蜡烛，参加帕赖勒莫尼亚勒的朝圣游行，口唱"因圣心之名拯救罗马和法国"的圣歌。他们的心意就是希望罗马被意大利王国占领而自囚於梵蒂冈的教宗以及法国国王都能恢复先前的尊荣。那个时期，国民议会也在奥尔良的主教迪庞卢的推动下，通过法律，授予教会从事高级教育的自由。於是，教会创办的高等学府如雨後春笋般地出现，也因此，整个社会在知识上获得了更新与发展。

可是法国政府当局这种宽待教会的态度也令社会部分人士不满，这些人是拥护一七八九年大革命思想的共和派人士，是主张实证论的一群，是伏尔泰思想的信徒，甚至是共济会（MASSONERIA）的成员。这些人都在等待政治良机，以便东山再起。

一八七五年，对君主政体有偏爱、态度保守的国民议会颁布共和宪法。不料，随後几年间，国家的重要部门渐渐落入共和派人士手中，在一次全国大选後，上下议院和总统席位大都由共和派所控制。他们於是堂堂皇皇地自称为"共和党人"，因为他们景仰大革命把人民从贵族和神职的奴役中解放出来的功劳。这些"启蒙运动"的後人通常也是实证主义者和共济会的会员，他们相信科学进步永无止境。天主教徒因此成了他们在政治上的眼中钉，他们以为天主教徒都是企图复辟的人，都是宣传注定要消失的愚弄人民的宗教的人。

虽然如此，共和党人并没有对宗教信仰自由开刀，他们要改变的就是把宗教信仰完全压缩到个人生活的 围里面，并推行不受教会影响的国民教育。为了达到这个目的，他们首先要斗争教会的各修会团体，当时左派共和党党魁甘必大（LEON GAMBETTA, 1838-1882）便说：「教权主义，这就是敌人」。为了打击修会，共和党人推动各种反对教会、反对神职人员的运动，并且设立有别於天主教的慈善机构和种种团体来与教会竞争。当时所谓的共和党人，无异就是宗教的敌人，一位天主教徒几乎不可能同时又是一位共和党人。

一八八Ｏ年法国教育部长朱尔．费里（JULES FERRY）令国会通过一条法律，约束天主教从事高级教育的自由，同时禁止没有获得授权的修会从事教育工作。一时，耶稣会士，道明会士，方济各会士都被赶出学校。共和国政府趁机创立了女子高中，为给共和党男党员提供女同志。天主教徒对这件事提出抗议，因为教会一向以慈母的心怀抚育了女子。

一八八一年到一八八二年间，共和政府又制订法律，规定免费和义务的国民教育，这个教育是没有宗教内容的。又从一八八六年起，凡是在学校从事教育工作的修会会士和修女，都被世俗人士所取代，而学校中的宗教教育课程则以道德和公民课程取代。对一位天主教徒来说，教导伦理道德如何能不谈到天主呢？所以，他们心里都有数，共和国推行的这种教育法令无非在普及一种反天主教的教育。

其实，共和党人控制的政府所普遍推行的俗化教育只是他们打击天主教的手段之一，是一系列仇视教会的行动步骤中的一个而已。在此後的每次大小选举中，共和党人总是占多数，他们越来越嚣张，天主教徒始终无法在政治上形成一股有利於他们的震撼力。慢慢地，连最发人深省的公墓也不再具有宗教信仰的严肃气氛和色彩；离婚也在一八八四年为法律所接受；大小集会之前惯常的简短祈祷也被废除；准备晋升司铎的修生都必须服兵役。有些地方的共和党人甚至怀着仇恨的态度来执行法令，他们破坏修会会院，把十字苦像砸毁，加以亵渎。这一切都令天主教徒感到震惊和痛苦。

面对这样的悲剧，法国天主教怎麽办呢？由於不能指望公立学校的教师来给儿童讲解要理，所以主教们要求家长和神父们负起责任，利用星期四午後或晚间这个一周中间的小休息时间，给学童讲要理。一八八二年在巴黎已经成立要理教员义工小组。

在种种不幸中唯一可以告慰的是天主教徒尚能控制学校教科书的中立性，他们在目录中列出那些不尊重天主教的书名或章节。此外，教会又开设许多私立学校，至少如此可以完整地保存教会教育的特质。到一九一一年为止，法国全国中学生有一半在教会创办的学校接受教育，如果把各级学校的学生加起来计算，则全国有百分之叁十五的学生在教会学校就读。

又由於在公立的机关中没有天主的位置，於是教会或保存或设立其他类似机构，推动许多社会慈善福利事业。圣母升天奥斯定会会士更於一八八叁年创立了至今仍然很有影响力的法国大报之一"十字架"日报（LA CROIX）。

就这样，法国社会逐渐形成一个基督信仰的团体和一个完全俗化、对教会不怀好感的团体，彼此壁垒分明，对共和党人的攻击教友团体立刻予以反击。久而久之，法国似乎成了两个，一个是信仰基督的法国，一个是反对基督信仰的法国。

法国天主教会处在这种艰苦的奋斗之中，罗马教宗良十叁世有什麽反应呢？这位教宗的立场是：他对法国这个"共和国"的作为没有好感，但是他希望法国教友为了保护教会的精神益处而接受当时的政权。当时的法国枢机主教拉维热里（LAVIGRIE）受教宗之托，把教宗的意思传达给法国教友，不料教友没能真正了解。於是良十叁世在一八九二年二月颁布了一道名叫"在挂虑中"（INTER SOLLICITUDINES）的通谕，邀请天主教友接受"共和国"，但在必要时，以公正的方法来和法律争辩是非曲直。但是法国教友的反应不热烈。当然，许多教友服从了教宗的话，但是保皇派的天主教徒和共和党人士对这些听从教宗的劝告的教友都没有好感，他们都认为这种态度是背弃信义、不忠诚的行为。


天主教历史浅谈-41．法国走向政教分离-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

41．法国走向政教分离

公元一八七Ｏ年普法战争中，法国战败，皇帝拿破仑丧失被俘，於是在巴黎和里昂两大城市发生反神职、反修会。反教会的暴动。提埃尔（THIERS）所领导的政府 出兵镇压，双方短兵相接，丧生者不下叁万。此後，法国天主教得到大约五年休息喘气的时间，多少恢复了一些精力。五年过後，政府渐渐落入共和党人手中，这些共和党人对教会不怀好意，於是教会又开始陷入困境，被政府逼得几乎走投无路，那是名符其实的迫害教会的行动与时期。

面对法国教会的困境，教宗良十叁世颁布一道名叫"在挂虑中"（INTER SOLLICITUDINES）的通谕，希望法国天主教徒以公正的方法来向政府争取合理的法律，但不要反抗政府或与政府作对。在这道通谕颁布前七个月，也就是一八九一年五月十五日，良十叁世教宗已先颁布了天主教有史以来第一道有关社会问题、名叫"新事物"（RERUM NOVARUM）的通谕，表明教会当局对社会主义和无政府状况的极度忧虑。

这两道通谕纾解了新一代的天主教神职人员和教友的心结，使十九世纪九十年代法国的天主教会如沐春风地在社会和政治上更新了面目。当时教会的组织和报纸都以"基督民主政治为依据和号召，甚至有成立"基督民主党"的计划，所有主张民主的神职人员，新闻从事人士、演说家和国会议员等等的，都联合发起一种具有多方面性质的全民运动，神职人员更在一八九六年和一九ＯＯ分别在兰斯和布尔日两地举行两次全国性大会，讨论如何推动适应新时代需要的牧灵工作，他们的口号是"行动与事业"。不过有些主教和反对民主制度的人担心这种新思想新作风使神职人员世俗化。

正当法国新一代的神职和教友在积极推动新时代的教会生活之际，一八九四年发生了一件原来和宗教无关，後来却使天主教卷入大灾难的事件。那年，一位犹太裔的法国军官阿尔弗雷德．德雷菲斯（ALFRED DREYFUS, 1859-1935）以德国间谍罪名被判无期徒刑。案件本身有些离奇、曲折不明。四年後案件再度被提出来重审。重审之际，法国竟分裂为两大阵营，天主教徒站在民族主义和反对犹太人这一阵营，所以都以为德雷菲斯罪有应得。根据当时天主教报纸的言论，天主教的种种祸患都来自加入共济会的犹太人和誓反教徒之间的阴谋。於是，一般天主教徒在没有分辨事理之前，便一味地支持对犹太人和共济会员的控告。

从政治立场来看，那时法国的天主教徒似乎是站在反对德雷菲斯的极右派这一边，他们的态度给另一派的人造成危害共和国的印象。就在一八九八年，法国产生了一个保皇民族主义运动，名叫"法兰西行动"，这个运动吸收了许多天主教徒参加。这一来，先前鼓励教友接受第叁共和国的努力终於前功尽弃。然而，从整个大局势看，主张德雷菲斯无罪的那一阵营在政治上是占了优势，他们於是决定打击那些被认为破坏共和国安全的人，这一来，天主教便首当其冲。

当时法国总理瓦尔德克．鲁索（WALDECK KOUSSEAU）开始拟定一些反对天主教修会的法律，凡是被认为政治化的修会团体，都在打击之列。那个时期，法国有不少新兴的修会团体，为了在完全俗化的社会中保持教会的生活和教友的信德而诞生。这些团体当然没有必要向敌视教会、与教会竞争的政府机关登记。可是现在，这些修会团体都成了法律取缔的对象。政府当局指责这些修会从事政治活动，拥有大量财产，不尊重人权，唆使部分青年反对拥护共和国的青年。

一九Ｏ一年七月九日，法国政府制订法律，要求天主教修会团体必须向众议院和参议院申请许可登记，但对社会民间一般社团却很放任。次年，一九Ｏ二年，新总理埃米尔．孔布（EMILE COMBES）把先前制定的法律变成一条攻击教会的法律。有谁会料想到这位原来准备晋升司铎的修道生，摇身一变，成了政府首脑之後，竟凶猛地对待教会，把叁万所没有向政府立案的教会学校关闭，而且除了几个向海外传教的修会之外，其馀的修会一律不准再向政府申请成立许可。最後，在一九Ｏ四年，任何修会，即使政府认可的，都不准再从事教育工作。

到此，无数的男女修会团体都被打得落花流水，会士修女被迫关闭会院，他们或还俗、或流亡海外，生活没有着落，年迈的会士修女被扫地出门，情况更是可怜。至於一般好教友，他们在政治、教育和军队中都被排斥，遭歧视，甚至列入黑名单，时常受监视。教友举行宗教礼仪游行时，常遇到暴力的攻击，有时还造成人命伤亡。大街小巷凡是以教会圣人取名的，都被换掉，代之以共和国英雄和科学家的名字。法国历史中对教会和教会团体的歧视与打击，到此达到顶点。

其实，法国与罗马圣座在拿破仑即位後，便签署了协定，规定教会在法国享有的权利和义务，如今，这项协定跑到哪里去了呢？不仅如此，，某些次要细微的问题竟导致法国在一九Ｏ四年七月与梵蒂冈断绝外交关系。从此，法国走向政教分离的局面。天主教徒虽然持着一百年前拿破仑与罗马圣座签署的协定，为教义和财务问题据理力争，但某些主张政教分离的人却企图把那项签定当作使国家不再具有基督信仰特徵的工具。

时候终於来到了，一九Ｏ五年十二月九日法国政府颁布政教分离法律，承认信仰自由，但是取消国家对宗教事务的预算；教会产业归由教徒组织的文化社团。一八Ｏ一年法国拿破仑与罗马圣座签署的协定被法国政府片面废除，理由是签约的另一方，即罗马教宗，事先没有获得协商。

对法国政府这一连串的举动，罗马教宗庇护十世先於一九Ｏ六年二月颁布一道名叫"剧烈"（VEHEMENTER）的通谕加以谴责，又於同年八月禁止法国天主教友创立不尊重教会圣统体制的文化社团。教宗的谴责和禁令没有发生什麽作用，法国天主教会被迫不得不放弃修院，神职人员的住宅，主教公署等等的，这些房地产都被充公，交给民间团体。当然，为了执行法律，一切都得秉公办理，而事实上，为了不使紧张的局势恶化，不少圣堂和神父住宅仍然继续让神父和教友使用。

事到如此，法国天主教徒心中的痛苦和创伤之深可想而知。那里的教会经过这一场全国性的洗劫，已经贫穷到极点，从一九Ｏ五年到一九一四年第一次世界大战爆发前夕，法国晋升司铎的人数少了一半。教会为了生存和继续执行它的使命，只好呼吁教友捐献，支持教会的需要。部分神父为了生活，竟出去作工干活，他们甚至在一九Ｏ六年成立了司铎工人联盟。许多天主教徒被逼上梁山，更向极右派的"法兰西行动"靠拢。

塞翁失马，焉知非福：从长远看，法国政府二十世纪初年制定的政教分离法律对天主教不无好处，因为教会陷入贫困，无所依据的绝境後，社会上那些反对教会，反对神职修会的嚣张之气再也没有用武之力，於是敌视教会的气 不吹自灭。更可贵的是，不再依赖政府津贴的法国天主教会从此不再感受到任何外来的压力，虽然清苦，却完全自由。当初拿破仑与罗马圣座签署的协定被第叁共和政府单方撕毁後，法国的主教们却从此得以自由自在的集会，讨论全国的牧灵事宜。教会也可以按照自己的需要和状况来建造圣堂，设立本堂区。最重要的是法国主教们从此与罗马教宗的关系更为直接与密切，教宗更不必顾虑法国政府的态度，可以直接任命法国各教区的主教。


天主教历史浅谈-42．第一次世界大战及战後的教会-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

42．第一次世界大战及战後的教会

一九一四年六月二十八日奥匈帝国皇储弗兰西斯．腓迪南和他的妻子在波斯尼亚首府萨拉热窝被塞尔维亚学生普林西普（G. PRINCIP）刺杀死亡。一个月後，七月二十八日奥地利向塞尔维亚宣战，终於引爆了第一次世界大战。大战的主要战场都在欧洲，无形中也变成了天主教徒之间的交战，因为交战双方各国的天主教徒无不支持本国的作战目标，而且都极力表现身为天主教徒，爱国决不後人。各国教会甚至出钱出力，为国家、为胜利而效命。敌对双方各国的主教也都为本国战争的胜利而祈祷。在这种尴尬的局势，天主到底要站在哪一边好呢？

法国终於向德国和奥匈帝国宣战，使得国内的天主教徒又回到了原来在社会中的地位，那些被政府充军流放在外的修会会士也纷纷回国从军，他们在前线与那些反对神职、反对教会的同胞并肩作战，对付共同的敌人，无形中使原来分裂为二的"两个法国"又溶为一个。法国巴黎天主教大学校长支持法国对外宣传委员会，德国天主教大学生也组织类似的行动与法国竞争。

意大利天主教徒原来因为"罗马问题"而坚决与政府对立，如今则参与爱国战争，而与政府修和。

所谓太阳底下没有新鲜事，历史总是重演：面对这场基督信徒彼此之间的大战争，罗马圣座由於不知道应该站在哪一边，而感到非常难为，因为交战两大集团的各国都要求教宗支持他们。教宗是全球教会的领袖，是普世教友的精神慈父，在国际纷争冲突中他必须保持最客观的公正立场，不能有所偏袒。面对这场内容复杂、关系纠缠的大战，圣座只好采取人道援助救济的行动，例如出面担当仲裁，交换俘虏伤兵，安排随军司铎等等的。

当时的教宗本笃十五世是在一九一四年九月，也就是大战爆发一个多月後即位的。即位後，他不断发出和平呼吁，并劝阻意大利於一九一五年参战，但无效。

战争进行了叁年，各国都疲惫不堪，趁着各方厌战之际，本笃十五世教宗於一九一七年八月一日向参战的各国发出和平呼吁，自愿充当调解人，并提出结束战争的具体建议。教宗提议的和平当然是一种修好的，彼此妥协互让的和平，他希望卷入战事的各国从长久计，从休战和解除武装所带来的更巨大的益处着眼，不必斤斤计较於赔款和归还土地的眼前利益。

然而，教宗的和平呼吁没有得到普遍良好的回应：法国教徒倒是希望教宗谴责德国，所以对教宗的呼吁不予以理睬，他们的态度可以从道明会士塞蒂扬热神父（P. SERTILLANGES）的立场看出一斑。这位神父於一九一七年十二月十日在巴黎的玛达肋纳圣堂讲道，针对教宗的和平呼吁说：
「至圣之父，目前我们无法接纳您的和平呼吁……。我们承认：如果有具体的可能性，以一种令人放心的条约来结束战争，则即使只延长战争一个小时，也是一种罪行、…由於没有这种可能性，…我们所要的和平将不是修好的和平，将不是外交官的和平，不是斯德哥尔摩的和平，不是"苏维埃"的和平，不是我们那些社会主义者所主张的，即使是真诚，却是虚幻的和平，非常遗憾地，也不是经由慈父的心肠要求於战争敌对双方的和平。我们所要的将是激战到底的和平，是粉碎暴力的威力所带来的和平，是军人的和平。…我们是有时候也会说"不"的子女，就像福音中明显的叛逆之子一样。」

从塞蒂扬热神父的这番话，可以看出法国天主教徒是不轻易言和的。但是从另一方面看，德国天主教徒倒是比较愿意接受教宗的建议。一般而论，本笃十五世教宗的和平呼吁没有获得好的回应，大概是因为他低估其中的困难，因为像第一次世界大战这样的战争，是无法用妥协式的和平来结束的。这种战争从本质论，非打败敌方是无法结束的。

经过四年的激战，一九一八年十一月，德国和奥匈帝国先後战败，投降乞和。在交战双方开始进行和平谈判之前，意大利政府争取到有关国家的同意，不让梵蒂冈参加和平谈判，因为意大利担心梵蒂冈会把"罗马问题"提到谈判桌上讨论，也因此，梵蒂冈在日後无法成为"国际联盟"的一员。

和平谈判的结果很令梵蒂冈圣座失望，因为圣座发现和约的内容对德国缺乏正义的精神，倒是报复的心态很强烈。不过，从另一方面看，倒是某些天主教国家从此获得了独立，例如波兰和波罗地海几个国家都是。爱尔兰也在一九二一年独立。

第一次世界大战结束後十年间，对教会来说，最大的特徵便是梵蒂冈圣座与很多欧洲国家也结束了政教的纷争与冲突。那个时期的本笃十五世与庇护十一世两位教宗都以修和者的姿态与各国交往。

这里值得一提的是：第一次世界大战末期的俄罗斯在一九一七年十月发生"布尔什维克"社会主义革命，掌握政权後，於次年准许俄国东正教召开全国大会，推选吉洪（TIKHON）为莫斯科宗主教。这个时候，梵蒂冈圣座曾希望俄国全境都享有完全的宗教自由，特别是让乌克兰那些归依罗马的天主教徒能按照自己的宗教传统生活。圣座不仅如此希望，更派遣一个使团前往俄罗斯，救助革命内战和 荒的伤亡。一九二二年在意大利热那亚举行的一次会议中，圣座也尝试与"苏维埃"的俄罗斯接近。但是这种种努力都没有能够阻止俄国共产党对国内各宗教团体的迫害。在此後的日子里，数以千百计的神父和主教都被铲除。

至於政教关系一向起伏不定的法国，第一次世界大战使它把国家和教会之间的历来纷争束诸高阁，因为一方面战争使局势吃紧，大家无暇旁顾，另一方面，全体国民都已经携手一致，对付共同的敌人，所以天主教徒和反天主教的共和党人士之间的前嫌至少暂时消解了。一九一九年的国会已不再推行过去打击教会的法律，却祝望全国享有宗教和平。一八七Ｏ年普法战争失败而割让给德国的阿尔萨斯（ALSACE）和洛林（LORRAINE）这一片地方，现在又归还法国了，十五世纪出身洛林农家的法兰西女英雄贞德，於一九二Ｏ年五月十六日在罗马被教宗册封为圣女，法国政府特别派遣代表来罗马梵蒂冈参礼。一九二一年法国与梵蒂冈恢复中断十七年的外交关系。一九二四年法国天主教会以教区社团身份重新获得法律支持。

本笃十五世教宗在法国与梵蒂冈恢复外交关系次年，一九二二年一月二十二日去世。继任的教宗庇护十一世大展他的外交长才，在位十七年中，与十五个国家签署了协定，彼此承认对方宗教和政治上的主权。

这种政治与宗教权限的画分与互相尊重，在一九二九年梵蒂冈与意大利政府所签定的"拉特朗条约"（PATTI LATERANENSI）中达到极致。这项条约一劳永逸地解决了"罗马问题"。条约包括两部分，一部分是协定（TRATTATO），另一部分是协议（CONCORDATO）。在"协定"中，教宗庇护十一世承认以罗马为首都的意大利王国，而意大利则承认教宗对面积仅四十四公顷的梵蒂冈城国享有最高主权。於是消失了六十年的"教宗国"终於又以梵蒂冈城的形态堂堂皇皇地出现在国际舞台上。至於"协议"内容，则在规定意大利境内国家与教会的关系。根据这项协定，意大利声明天主教为国教，凡涉及政治和宗教的事务，都应遵照教会法来处理，学校教授宗教科目，国家直接支付教会的经济需要。不过，这项协议在五十五年後，即一九八四年，由梵蒂冈圣座和意大利政府双方共同进行了修订。


天主教历史浅谈-43．公教进行会的诞生-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

43．公教进行会的诞生

第一次世界大战在一九一四年夏天爆发後，法国国民为了联合抵御外侮，所以都把彼此在政治和宗教上的歧见和冲突束诸高阁，大家前嫌尽弃，在前线并肩作战，在後方也携手合作。大战延续了四年，在一九一八年年底结束。次年，法国国会不再执行大战之前虐待天主教的法律，而且还希望国民在宗教上和睦相处。一九二一年法国与梵蒂冈也恢复中断了十七年的外交关系。一九二四年，法国天主教会甚至又重新获得法律上的地位。

在这看来教会似乎要进入另一个春天之际，谁也没料到气温遽然降到冰点：就在教会获得法律地位的同一年，原来那些反对教会和神职界的人在全国大选中又获得胜利。这些由激进党党魁爱德华．赫里欧（EDOUARD HERRIOT, 1872-1957）所领导的左派人士执政後，很快便宣布关闭法国驻梵蒂冈大使馆，而且严厉执行有关天主教修会团体的法律。

法国新政府的这一连串措施立刻引起天主教的反弹，当时一名军事将领卡斯泰尔诺（CASTELNAU）便创立"天主教全国联合会"（FEDERATION NATIONALE CATHOLIQUE），在全国各地举行会议，反映意见和立场。谁也没料到新政府由於财政和经济问题，不久便下台了。无论如何，这个新政府反对教会与神职的行动在民间并没有产生多大作用。

除了上面提到的新成立的"天主教全国联合会"之外，法国还有另一股反对共和国政府的力量，那便是过去提到的"法兰西行动"（ACTION FRANCAISE）。这个在一八九八年便诞生的政治性组织创立报纸，发起种种运动，要一心一意走极端的国家民族主义，希望法国复辟，打倒共和国。可是在这同时，这个"法兰西行动"也激烈地反对犹太人。行动的创始人莫拉斯（MAURRAS）虽然不是天主教徒，却很欣赏教会的组织，因为教会的组织把福音里面具有革命性的成份中和掉了。当时确实有很多天主教徒对"法兰西行动"怀有好感，甚至加入这个组织，他们以为这个组织是对抗迫害教会的共和国的盟友。

法国不少天主教徒有这样的想法，但是罗马教宗并不以为然。早在一九一四年第一次世界大战爆发之前本笃十五世教宗已经考虑到要谴责"法兰西行动"，但没有正式表态。大战结束後，这个组织发展得很快，在枢机主教、主教和神职人员中不乏支持的人，就连在罗马求学的法国修生们，也有其中的成员。教宗庇护十一世为此很担忧，因为这个组织与教会无关，一切以政治挂帅，刻意与共和国作对，和圣座倡导的修和路线背道而驰。

当时法国波尔多（BORDEAUX）的总主教安德里厄（ANDRIEU）枢机应教宗要求，於一九二六年八月二十七日发表一封谴责"法兰西行动"的信。由於这位法国枢机主教不是心甘情愿地写这封信，所以内容写得不甚高明。虽然如此，教宗仍然同意这封谴责信的内容，并且在同一年的十二月二十日正式公开谴责"法兰西行动"，并禁止天主教徒附合这个组织的思想和行动。教宗的谴责一发布，"法兰西行动"立刻反应，表示绝不接受教宗的谴责。叁个月後，一九二七年叁月，罗马圣座再度表示严厉的立场，指出：凡是不接受教宗谴责的人都不能领受教会的圣事，如有主教或枢机主教持同样的态度，必须撤职。

罗马的这项措施在教会内部一些人心中引起极大的不安与痛苦，有些人批评罗马教会当局心硬，不讲理。面对类似的争论其实很难立刻下评论，更不容易立刻看出正反面的效果，只有耐心假以时日，才会见分晓。例如这次谴责"法兰西行动"的风波，经过很长一段时间後，得到益处的正是法国教会本身，这恐怕是事先谁也没有料到的。经过教宗庇护十一世对"法兰西行动"的谴责，法国天主教会终於走出了狭义上保护教会的观念，教友们都开始愿意接受即成的政治和社会现实。这种新的观念和态度为日後闻名并散布全球的"公教进行会"敞开了大门。

"公教进行会"（ACTION CATHOLIQUE）原来有多种含意，有时候成了天主教友各种活动工作的统称。其实，它的特定含意是指天主教在俗教友的特定行动作为，这些特定行动作为的目的在於补充神职人员牧灵工作的不足或无法顾全的地方，而且与教会的牧灵使命完全配合一致。事实上，在俗教友协助地方教会推展传教牧灵工作并不是新鲜事，也不是什麽创举，而是源於圣洗圣事本质的要求。说得更明确一点，公教进行会的活动不仅仅在给教会或神职人员提供有形可见的服务，更在於向非基督信仰或不再是基督信仰的社会宣讲福音，期使个人、社会和政治各方面的生活具有基督福音的精神。

早在公元一八八六年，阿贝尔．德．曼（ALBERT DE MUN）便创立法国天主教青年会，目的在勉励社会青年借着自己的宗教热忱，研习聚会和明确的行动，来使法国社会重新生活在基督信仰的气氛中。

一九二五年比利时一位名叫贾尔定（JOSEPH CARDIJN）的神父在本国创立了"教友职工青年会"（JEUNESSE OUVRIERE CHRETIENNE），也就是今天我们通称的"天主教职工青年会"。次年，一九二六年，法国盖兰（GUERIN）神父在巴黎北边的克利希城（CLICHY）聚集了第一批劳工青年。一九二七年，天主教职工青年会创立了一份"职工青年报"。这个职业青年团体是属於教会的一个运动组织，目的在传播福音，它勉励教友职工青年为基督作证，使不再具有基督信仰精神的劳工界能重新充满基督福音的气息。於是，天主教职工青年会有了自己的行动准则，就是观察、审断、力行。

这个公教组织的行动方式比较特殊，它的成员不是奉既定的普遍原理原则为圭臬，并加以实践，而是从生活经验中去体会和寻找真理。这样的使徒工作是横面的，是劳工与劳工之间，劳动场合与劳动场合之间的横向往来，彼此互切互蹉，互相传教，把人当作整体来看待，视对方既是一个劳动工作的人，也是一个基督信徒，这两种身份集合在同一个人身上，彼此分不开。天主教职工青年会创始人贾尔定神父认为：如果那个时代的劳动人士普遍缺乏基督信仰，那是劳动和工作场所使他们失去了人情或人性。为此，根本解决之道在於改变工作环境的气氛。

继"天主教职工青年会"之後，许多专业性的青年运动组织应运而生，诸如一九二九年成立的"基督信徒农业青年会"，一九叁Ｏ年成立的"基督信徒学生青年会"等等的。每个运动组织都设有男性和女性两个团体。

这种公教进行会团体在比利时和法国比较按照职业性质来区分，在其他国家则比较笼统，意大利就是一个例子。当时的庇护十一世有"公教进行会的教宗"的称呼，他给公教进行会赋以教义的基础，他说公教进行会是在俗教友参与教会神职的使徒工作，甚至称那是在俗教友的使徒工作。而他们的工作则受本地主教的领导，目的在帮助天主的教会、在补充神职人员牧灵工作的需要。

总之，数百年来一直处在山穷水尽和柳暗花明轮番更迭之中的法国天主教会，二十世纪叁十年代似乎是它的黄金时代。在政府推行政教分离和"法兰西行动"遭教会当局谴责之後，新一代的天主教徒推出一连串的创举，充分显示他们要在时代社会中有所作为的坚定意志。於是，天主教学生在高级中学和大学中崭露头角；公立学校的天主教教师们也常常在大学的圣堂聚会，讨论问题；天主教徒也成立职业工会；教友在文坛上也人才辈出，克洛德（CLAUDEL），莫里亚克（MAURIAC），贝纳诺斯（BERNANOS）等人都是其中的佼佼者；天主教教友思想家如马里坦（JAQUES MARITAIN, 1882-1973），穆尼耶（EMMAUEL MOUNIER, 1905-1950）等人已不再仅从被动保守的护教立场来思考宗教信仰问题，更以前瞻开导性的创见来阐述基督信仰的精华。

法国天主教会在二十世纪叁十年代享受的黄金年代是值得珍惜的，不幸的是本世纪叁大极权政治思想意识型态也在这个时期逐渐地孕育诞生。这叁个极权主义，即马克思主义、法西斯主义和纳粹主义，在产生之初并没有完全展露它们的真面目，致使许多人，包括天主教徒在内，无法予以正视，也因此没能及时给以正确的研判和当机立断的选择。终於，人类付出了有史以来最惨痛的代价。


天主教历史浅谈-44．天主教与意大利法西斯主义-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

44．天主教与意大利法西斯主义

第一次世界大战於一九一九年六月二十八日在巴黎近郊的凡尔赛宫，由战胜的协约国和德国签署和约而正式结束。在战争爆发不久，本笃十五世教宗曾劝阻意大利不要介入战事，但无效。当战争延续了叁年多，各方都疲惫不堪的时候，教宗又向参战的各方发出修和的呼吁，不要太争执於物质表面的得失，以和为贵，但这项呼吁没有得到良好的反应，法国尤其不以为然。结果，"凡尔赛和约"内容显示报复的心态多於修和的精神。也因此，种下了人类日後更悲惨的一场祸患的根源。法西斯主义和纳粹主义终於应运而生，无神共产主义也因此得以坐大，把红色革命推销到世界各地。

话说第一次世界大战结束後，意大利天主教徒开始参与了政治生活。一九一九年斯图尔佐（LUIGI STURZO, 1871-1959）神父创立了"义大利人民党"（PARTITO POPOLARE ITALIANO），这是日後意大利基督民主党的前身。然而，这个天主教徒组成的政党还没来得及巩固基础，墨索里尼和他所创立的法西斯党便在一九二二年十月掌握了政权。斯图尔佐神父因为公开反对法西斯主义，所以不得不流亡在海外。

意大利虽然是第一次世界大战的战胜国，但是并没有从"凡尔赛条约"中获得原来所期待的，因此，民族自信心和国家意识受到相当的挫折。战後的意大利经济萧条，罢工现象严重，社会秩序混乱，又担心"布尔什维克"共产主义的渗透和煽动，於是一大群从大战结束、解甲归乡的人，一方面怀念昔日的荣耀与秩序，一方面不忍国家民族陷入一蹶不振的境地，在墨索里尼振臂高呼之下，纷纷加入法西斯党。这些党员大都出身平凡、但反对教会和神职的人，却也乐意接近天主教会中的保守派人士。这些保守人士一方面害怕共产主义，另一方面对尚未稳定可靠的民主政治又不放心，所以对新兴的法西斯主义并不厌恶。一般而论，天主教徒舆论中有一部分是偏向於墨索里尼的，因为他有意和梵蒂冈圣座解决有关"罗马问题"的纷争。也因为这样，虽然墨索里尼在一九二六年解散意大利全国所有的政党，天主教徒也不太在意。後来，墨索里尼在一九二九年初与圣座签署了"拉特朗条约"之後，他的声望在教内外更达到高峰。

从此以後，法西斯党越来越专制独裁，它甚至要控制国民的整个一生，把人生的每个阶段都纳入党的各种组织中。墨索里尼曾说：「人一出生，我便把他接收过来，直到他临死为止绝不放手，临终那一刻的事就留给教宗去管好了」。就因为法西斯党有这种控制人的一生的野心和企图，所以教会中的任何组织运动都被党政当局视为竞争者。

一九叁一年教会的一些场所遭到法西斯党人的破坏，教会的青年组织也被解散。庇护十一世教宗对这种蛮横的态度忍无可忍，终於在那一年六月发表重要的通谕，名为"我们不需要"（NON ABBIAMO BISOGNO）。在这道通谕中，教宗向国家集权主义提出强烈抗议，强调教会必须拥有推行教育的工具，而且宣称把国家当偶像来崇拜，把少年、青年和成年人据为党政机构差遣使用，这与家庭的自然权利和教会的超性权利背道而驰。通谕进一步指出；如果有人要求教会和教宗只能管宗教表面的事，例如作弥撒和施行圣事，其他一切有关教育的事都该当全归国家来安排，这种想法与天主教教义完全不相容，天主教徒无法接受。

庇护十一世教宗颁布"我们不需要"这道通谕後，并没有进一步和意大利法西斯党政府作直接正面的冲突，但是他要求公教进行会不要参与任何政治、工会和体育活动，因为这些活动都由党政所控制，而法西斯党正是指控公教进行会具有政治意味者。

一九叁二年以後，在法西斯党党魁墨索里尼的领导之下，意大利已经生活在专制独裁政体中，在这种政体的薰陶下国民的国家意识和民族情绪自然高涨，即使对法西斯政府已没有好感的天主教徒也不例外。一九叁五年墨索里尼发动埃塞俄比亚战争，派遣驻扎在邻近厄立特里亚的军队侵占埃塞俄比亚。由於埃塞俄比亚一点也不提防这项阴谋，所以毫无戒备，於是很快地被意大利并吞了。这项侵略战争给国家民族主义高涨的意大利国民带来了心理上的满足，就连天主教徒也与有荣焉，欢欣雀跃不已。面对这种恃强欺弱的不合理侵略行动和全国欢腾的气 ，庇护十一世教宗也不敢予以正面的谴责，只有透过梵蒂冈官报"罗马观察报"指出：即使为了"生存空间"（SPAZIO VITALE）的需要，也不能不择手段地发动不合理的征服战争。所谓的"生存空间"，就是第二次世界大战之前，德国纳粹政府对外发动侵略，扩张领土和势力 围的一种地缘政治学说。这种学说对意大利法西斯政府很有吸引力。

眼看军队一批一批地离开本土，开往非洲，意大利主教们也降福出征的军队和他们手上撑着的国旗，教宗实在有口难言。好在埃塞俄比亚战争很快便在一九叁六年结束，教宗为了当地又恢复和平而感到欣慰。意大利传教士从此在东非这块广大的地方扎实地从事传教工作。


天主教历史浅谈-45．天主教与德国纳粹主义-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

45．天主教与德国纳粹主义

第一次世界大战经过四年的惨烈杀戮和破坏，终於在一九一九年六月二十八日以签署"凡尔赛和约"而结束。战胜一方的协约国在和约中表现的态度是报复的心态浓於修和的精神，所以，"凡尔赛和约"非但没有解决和消除战争的仇恨，反而为日後一场更可怕的灾祸埋下了火种。

意大利虽然是战胜国之一，但是战争的结束没有给它带来它所期望的，而且战後经济萧条，社会动乱不安，共产主义有乘虚而入之势，於是法西斯主义应运而生，给未来的世界埋下了祸源。

即使战胜的意大利都无法平安地过战後重建的日子，更何况战败和负债累累的德国。於是一种反抗的强烈民族意识逐渐在德国人民中形成共识，只要有人登高一呼，千千万万被失业和贫穷所困的人是不难结成一股洪流，矢志为打破困境而效命的。

一九二Ｏ年一位原籍奥地利的德国年青军官希特勒（ADOLF HITLER, 1889-1945）加入了德国极右派的"德国工人党"。因着他的加入，这个政党便改名为"德国工人国家社会党"，简称为"国社党"（PARTITO NAZISTA），也就是通称的纳粹党（PARTITO NAZISTA）。这个政党一直都把德国在第一次世界大战中之所以战败归咎於外在因素，这些因素就是犹太人，社会党人，以及"布尔什维克"主义。

一九二五年，希特勒写了一本书，名叫"我的奋斗"（MEIN KAMPH），他以这本书作为纳粹党的思想和行动纲领。书中大肆宣传种族主义，反犹太主义和反基督信仰的思想。这种思想一传开，便受到德国主教们广泛的谴责，他们声明说：「一位基督信徒不能是个纳粹党人」。但是处在经济危机中的德国对天主教主教们的警诫能听入几分是很有疑问的，何况天主教徒在德国必竟不是大多数，也因此，希特勒对主教们的谴责不太在意。

一九叁叁年一月希特勒被德国总统兴登堡（HINDENBURG）任命为总理，次年，兴登堡去世，希特勒进一步接掌国家元首职务，集党、政、军大权於一身，俨然以日耳曼民族救星的姿态出现在国人眼前。面对这样的时代强人和时代局势，德国天主教徒实在不愿意因为反对希特勒的政治思想，而被其他占多数的非天主教徒视为不好的国民。另一方面，当时的天主教徒也实在没有选择，因为他们更害怕共产党，权衡之下，可能纳粹党的害处比较小，而且纳粹党的产生也在某种目的上是为打击共产党的。於是，天主教徒中的保守份子都开始接受希特勒。

至於希特勒，他之所以能够在选举中得胜，掌握政权，是得力於"天主教中间党"选票的支持，因为单靠纳粹党他无法获得超过半数的国会席位。为了酬谢和安抚天主教人士，希特勒找了天主教中间党一位保守人士冯巴本（FRANZ VON PAPEN, 1879-1969）担任副总理，并在掌握政权後不久，便与梵蒂冈展开商谈，终於在一九叁叁年七月二十日签署德国与梵蒂冈协定。

其实，梵蒂冈对希特勒并不存有幻想，但是签署协定总比拒人千里之外更好，而且德国天主教会面对纳粹政府总有些法律条约上的依赖。果不出所料，协定签署不久，希特勒便取消国内一切政党和工会组织。几个星期後，天主教中间党也勉为其难地结束活动，主教们也废除了先前对纳粹党的禁令。

从表面看，德国与梵蒂冈签署的协定对天主教似乎很有利，事实上协定的内容非常模棱两可。德国天主教以为有了协定，便可高枕无忧，即使出了问题，也有协定可凭。然而，协定对天主教所产生的却是一种催眠作用，让天主教徒的良知失去作用。难怪後来有些天主教徒埋怨说：「这项协定把我们给腰斩了」。的确，天主教的各种组织运动接二连叁地被解散了，对神职界造谣诽谤的话也此起彼落了，种族歧视的行动开始扩散。我们也不能否认，德国某些天主教徒是反对犹太人的。不过，一般而论，自从纳粹主义诞生之际，德国的基督信徒，不论是天主教徒或誓反教徒，都抱着不闻不问，不知可否的消极态度，等到灾难临头才恍然大悟。

一九叁四年，在瑞士誓反教神学家卡尔．巴尔特（KARL BARTH, 1886-1968）和德国牧师神学家马丁．尼默勒（MARTIN NIEMOLLER, 1892-1984）的启发之下，德国一些誓反教徒秘密地在伍珀塔尔（WUPPERTAL）成立一个名叫"忏悔的教会"（CHIESA CONFESSANTE），发表一篇反抗纳粹主义的"信经"。这个团体的人数不多，但其中有很多人成了纳粹党的牺牲者，最有名的便是神学家迪特里希．朋谔斐尔（DIETRICH BONHOEFFER, 1906-1945），他在一九四五年被纳粹党绞死。他的着作在死後出版，对後人有重大影响，其中流传最广的便是"狱中书简"（LETTERS FROM PRISON）。

一九叁六年十二月一日，纳粹德国颁布法律，规定全国青少年，除了家庭及学校的教育外，无论在物质、精神或道德上，都必须按照纳粹党的精神，接受希特勒式的青年教育。这项法律一出，罗马庇护十一世教宗实在无法忍受，於是开始撰写一道天主教对纳粹主义的立场的通谕。这道名叫"极度关切"（MIT BRENNENDER SORGE）的通谕用德文写成，於一九叁七年叁月十四日署名，用避过德国警察监视的方式在德国全境传开，而且在叁月二十一日圣枝主日当天，在德国所有的天主教堂内宣读。

教宗庇护十一世在这道通谕中说：「种族或民族，国家或国家的形式，乃至权力的掌握者或人类团体的任何基本价值，这一切在现世的秩序中都占有必要和受尊敬的地位。可是如果有人把这些概念从它们应有的价值体系中取下，加以神化，当作偶像来崇拜，他便是颠覆和假造了天主所创造和所安排的秩序。…每个人拥有得自天主的权利，这些权利必须昭然存在於众人之前，不受到任何企图否认它们，废除它们或忘却它们的人的破坏。」

这道"极度关切"的通谕有一部分是由当时德国慕尼黑的总主教福尔哈伯（FAULHABER）起草的，另一部分则由当时圣座国务卿，也就是後来的庇护十二世教宗，巴切利（PACELLI）枢机主教撰稿的。通谕严厉谴责了种族主义，反犹太主义，国家偶像崇拜，并且控告纳粹政府侵犯了它和圣座在一九叁叁年所签的协定。但是这道通谕并没能改变希特勒的态度，他已在积极地为即将来临的狂风暴雨作准备。


天主教历史浅谈-46．天主教与无神主义-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

46．天主教与无神主义

二十世纪二十年代法西斯主义和纳粹主义分别在意大利和德国兴起之後，这两个国家的天主教会人士忧喜参半。忧的是法西斯与纳粹都是极端的国家民族主义，具有浓厚的种族歧视和排外意识，对内又企图控制全国人民的思想与生活行动，这与教会的福音精神格格不入。事实上，这两个主义政党在掌握政权之初，先向天主教会示好，然而很快地便显出它们的真面目，处处为难教会，打击教会，逼得教宗庇护十一世分别颁布通谕，予以谴责。喜的是意大利和德国这两个国家在第一次世界大战後都经济萧条，人民怨声载道，社会动乱不安，在这种局势之下出现以复兴国家民族为号召的政治强人和主义政党，自然很能满足国民的国家民族意识需要。所以很多天主教徒对法西斯主义和纳粹主义并没有采取积极反对的态度，他们不置可否，立场消极。再说，法西斯与纳粹都与无神论的主义为敌，再不好也不会像主义那麽险恶、其实，当时的天主教会一般人士对主义的认识并不深，而且主义表面上还没有在俄罗斯以外的世界各地显示出什麽狰狞的面目。

一九一七年列宁在俄国发动十月革命後，社会主义终於找到了落根的祖国。但是党徒并不因此而满足，因为俄罗斯只是他们的根据地，他们要把革命从这里推销到全世界。为了达到世界革命的目标，党必须成立全球革命网。负责这项秘密任务的是"第叁国际"（KOMINTERN），以及在各国或暗或明成立的本地党。对党在俄罗斯执政後发生的事和长远的计划，西方国家的基督信徒知道得很少。只有当党在本国内成了一股政治势力，甚至掌握政权之後，西方的基督信徒才发现事态不妙了。

苏联外销革命的第一个西方国家是西班牙。列宁曾说：欧洲首先应该解放的国家是西班牙，他相信西班牙虽然信仰最虔诚，但总有一天要被党所统治。一九叁一年一月四日，西班牙国王亚尔丰索十叁世（ALPHONE XIII）被迫逊位亡命，西班牙建立共和政体。对这场不流血的革命，天主教徒曾以乐观的态度接受了新政体，但是不久之後他们便觉悟了，因为共和国政府中有很多人员反对神职，他们煽动反教会的情绪，破坏圣堂和修会会院，以宪法来规定政教分离，国民教育完全世俗化，制定离婚法律，禁止修会会士担任教育工作，解散耶稣会，充公修会的财产。

当时教宗庇护十一世看不过去这个传统的天主教国家竟变得如此野蛮，伤心地在一九叁二年颁布一道名叫"我们极可爱的"（DILECTISSIMA NOBIS）通谕，向西班牙政府提出严重的抗议。此後，西班牙内部敌视教会的现象和情绪稍为缓和了下来。一九叁六年二月西班牙举行全国大选，左派各政党联合组成的"人民阵线"获得胜利。他们得意忘形，故态复萌，开始公然烧毁圣堂，殴打神职修会人员，破坏修会会院，关闭天主教学校，禁止教会公开举行宗教敬礼仪式，神父接二连叁遭残杀。那年七月十叁日，一位天主教教友领袖卡尔沃．索特洛（CALVO SOTELO, 1893-1936）在国会严重抗议政府放任残杀和破坏的行动。第二天他就被杀害了。四天以後，曾被左派"人民阵线"政府疏远的右派将领佛朗哥（FRNCO BAHAMONDE FRANCISCO, 1892-1975）在北非西属摩洛哥率军起义，向共和国宣战，一场可怕的西班牙内战从此展开。

这场内战持续两年半，左派共和党人和党徒残酷无情地打击天主教，有两千座圣堂被烧毁，七千多位神父和十二位主教被屠杀，还有无数的修士修女惨遭凌辱杀害。至於佛朗哥将军，他俨然以反党十字军领袖自居，他的行动也受到西班牙几乎全体主教的支持，绝大部分的天主教徒也拥护佛朗哥，只有西班牙北部一直企图独立的巴斯克地区人民站在共和党这一边，当地也有一些神父被佛朗哥的国民党人枪毙。随着战争的加剧，佛朗哥军队对付敌人的手腕也和左派政府军不相上下，而且这场以宗教为由的战争也暗藏着其他目的。

将近叁年的内战，左派政府军虽然获得其他共党国家派遣国际志愿军的支持，终於敌不过受到意大利法西斯政府和德国纳粹政府支持的佛朗哥国民军。这场战争的代价是一百多万生灵涂炭，无数教堂艺术建筑和珍宝毁於炮火，国家从此一蹶不振。

在内战爆发一年多後的一九叁七年九月，梵蒂冈圣座实际上已经承认佛朗哥将军建立的国民政府。

正当西班牙左派"人民阵线"在一九叁六年二月掌握政权，开始打击国内天主教不久，法国的左派"人民阵线"也在那年五月的全国大选中获得胜利。於是法国内部开始呈现左右两个极端的党派，左派是由具有革命倾向的基督信徒组成的，名叫"新世界"（TERRE NOUVELLE），它的标志是十字架上放着镰刀和锤头，右派名叫"火十字架"（CROIX DE FEU），是一种联盟组织。面对这两个大党派，法国天主教徒似乎必须作抉择。当时法国党书记莫里斯．多列士（MAURICE THOREZ）曾向基督信徒伸出双手，欢迎他们加入，但是天主教徒对左派人士没有好感，所以那项政治宣传并不成功。不过这个左派势力的"人民阵线"已不再表现出反教会神职的立场。

在这种新局势之下，法国天主教徒需要在主义思想和党人之间作妥当的区分，他们想要知道基督教义和资本主义是不是站在同一边。当时，与党在行动上结盟的人民阵线政府总理、社会党人莱昂．布卢姆（LEON BLUM, 1872-1950）在接受天主教"九月"（SEPT）周刊访问时表示；法国天主教徒与人民阵线之间有合作的可能。从此，也就是自一九叁六年起，法国天主教徒开始接受国内政治的多元化。

面对党在苏联境内迫害基督信徒，又向外推销革命，在西班牙无情地摧残教会，在法国向天主教徒招手的种种现象，当时教宗庇护十一世在颁布"极度关切"（MIT BRENNENI ER SORGE）通谕，谴责德国纳粹主义後的第五天，即一九叁七年叁月十九日，又颁布了谴责主义的"神圣救主"（DIVINIU REDEMPTORIS）通谕。通谕中这样说：「主义的本质是邪恶的，任何愿意拯救基督文明的人都不能在任何方面与它合作。若有谁陷入错误，与之合作，致使主义在其本国得胜，他必定首先成为自己迷途的受害者。那些基督文明越是悠久，越是伟大的地区，一旦遭主义渗透，则那些无神主义者的仇恨越显出它的破坏力。」

庇护十一世教宗为此邀请天主教友在解决社会问题上以教会的社会训导为依据，他禁止教友和主义进行任何性质的合作。当时的社会舆论对教宗谴责主义这件事特别重视，因为一般人都知道纳粹主义只是地方性问题，而主义却是全球性的灾祸。

庇护十一世教宗於一九叁九年二月十日去世。那年九月一日，叁个本世纪的极权主义，即法西斯主义，纳粹主义，以及主义便掀起了第二次世界大战。


天主教历史浅谈-47．十九世纪传教复兴的背景-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

47．十九世纪传教复兴的背景

十九世纪初年，法国拿破仑的威望如日中天，一八Ｏ四年他自立为法兰西帝国皇帝，欧洲其他国家，尤其是英国和西班牙深深感到面临拿破仑的威胁。西班牙无奈，只好与法国结盟，英国则开始积极备战。次年，一八Ｏ五年十月二十一日，英国海军舰队在纳尔逊司令指挥下，与法西联军在西班牙南部特拉法尔加（TRAFALGAR）地角海面决战，英军大败法国与西班牙联军，从此取代西班牙无敌舰队，称霸海上。

十五世纪末年西班牙王室在义大利人哥伦布开导下发现美洲新大陆後，信奉天主教的西班牙成了海上霸主，因此天主教传教士得以前往欧洲以外的地区，特别是美洲传教。叁百年後，西班牙海上霸权经特拉法尔加一战，转手给了英国。英国是誓反教国家，它掌握了海洋大权之後，天主教传教士无法再出洋传播福音，倒是誓反教的传教士开始向海外拓展教务。

一八一四年，欧洲联军击败拿破仑，次年，联军各国在维也纳举行和会，重订欧洲各国疆界与势力 围。於是海上航行自由再度确立。虽然如此，法国南边的西班牙和葡萄牙已开始势微，东山不再。这两个殖民大国日薄西山之後，它们在美洲的殖民地便先後纷纷独立。至於拿破仑，他虽然战败，必竟欧洲各战胜国对法国并没有过於苛刻，在重画疆界之後，法国仍然保持相当完整的领土，国家的生机依然存在，它在大西洋和地中海的海岸线并没有遭到封锁，因此，在欧洲国家中它还是唯一可以和英国在海洋上争夺控制权的大国。在当时，控制海洋航线就是操纵国际贸易，扩展殖民事业，所以影响传教工作既深且大。从某种观点来说，英国是以誓反教的保护国自居，法国则认为是天主教的保护者。於是在对海外传播福音这项使命上，英法两国常常站在角逐的立场。

十九世纪的海上交通，蒸汽船已经逐渐取代帆船，航速快多了。於八六九年苏伊士运河又开通了，欧亚之间的航程缩短了一半，对欧洲来说，远东变得更近了。在此之前，欧洲的航海探险家只认识非洲和亚洲的海岸地区，从现在起，他们开始进入内陆。这些航海探险家之中有科学家，有投机者，有冒险者，也有移民垦荒者，更有传教士。天主教遣使会两位会士于克（HUC）和加贝（GABET）神父在一八四叁年到一八四六年写成的"西藏之旅"（VOYAGE AU TIBET）曾轰动一时，而身为医生和牧师的英国探险家利文斯通（DAVID LIVINGSTONE,1813-1873）则从非洲南部的赞比西河（ZAMBESI）溯河而上，发现许多地理新知识，也发现东非几个大湖和瀑布。这位举世闻名的英国探险家的探险游历记载激起了西方世界对非洲内陆神秘的憧憬。

由於蒸汽船取代了帆船，加快了航速，由於苏伊士运河通航，使欧洲与东非和亚洲的航程缩短了一半，更由於探险游历家和传教士对自己亲身经历的新民族、新文化、新风俗习惯奇异描写，吸引了旧大陆人士对海外的向往。

其实，早在一八Ｏ二年，法国着名作家和政界要人夏多布里昂（FRANCOIS-RENE CHATEAUBRIAND,1768-1848）就已经写了一本名叫"基督信仰的才情"（LEGENIE DU CHRISTIANISME）的书。他在书中极力推崇传教士和传教工作的美妙与伟大。这本书充满罗曼蒂克的气氛，它不仅影响时代人士对海外传教生涯的羡慕，也开创了传教文学的先河。在夏多布里昂笔下，传教士个个成了传奇人物，传教工作也成了充满刺激和冒险的事业。他们所从事的工作甚至被很多人视为拓展国家威望的要素。正因为这本书一出，洛阳纸贵，於是耶稣会士在十八世纪出版的"有益与稀奇的文学"（LE LETTRES EDIFIANTES ET CURIEUSES）便又重新问世，多次增版，畅销整个十九世纪，传教文学一时蔚为风气。

十八世纪和十九世纪之间，欧洲天主教徒，尤其是法国教友原来已经非常怀旧，他们极度渴望重建教会昔日的尊严和旧传统的声望。如今，交通问题已经取得重大的进步和改善，在万事齐全之下，又经传教文学东风一吹，一股前往"化外之地拯救生活在黑暗与死亡中的人灵"的心火遂蔓延起来。誓反教徒在大英帝国强大海洋舰队的保护之下，早已纷纷远渡重洋，到美洲新大陆和非洲及亚洲各地拓展教务，天主教徒不甘示弱，急起直追，一批又一批的传教士也从法国各港口起锚，前往遥远的地方实现他们在本国内无法实现的理想。这些传教士在海外所遇到的情景，跟昔日宗徒们建立初期教会时所遇到的一样，他们在陌生地方所碰到的人、地、事、物都对基督的福音毫无所知。除了传教士之外，某些对社会主义怀着乌托邦理想的人也到海外寻找处女之地，以便建立他们的理想社会。

欧洲传教士抵达海外遥远的陌生之地後，往往也发现当地居民的生活处境仍然非常原始与落後、疾病、贫穷和无知使他们无法享受文明的生活，人的生命没有尊严，毫无价值，弱者为强者所吞噬，一辈子作奴隶，任由富豪强者驱使贩卖。例如在非洲，无数的黑人还任由阿拉伯商人当作奴隶来交易。於是恻隐之心动了传教士，他们在传扬福音的同时，也从事教育、医疗和文化交流的工作。

总之，十九世纪的世界仍然是以欧洲为中心的世界。欧洲人以基督福音为信仰，为文化根源，他们的文明是基督信仰的文明。当欧洲传教士到海外某些国家後，发现那里的居民实在很落後，与基督教义所宣讲的社会人生道理相距很远，几乎是缺乏文明的民族。於是传教士们都相信：世界该当走向文明，这个文明当然是欧洲的文明，是基督信仰的文明。因此，基督宗教才算是文明的宗教，也是向往文明的民族的宗教。


天主教历史浅谈-48．十九世纪传教工作的筹划-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

48．十九世纪传教工作的筹划

十九世纪蒸汽机动力使用到海洋航运上，加快了航速。苏伊士运河的开航使地中海与印度洋连成一气，前往东非和亚洲的船只不必再西绕非洲好望角，缩短了一半航程。再加上探险游历家和传教士对异国风情的描写，於是欧洲信仰基督的人士，尤其是英国的誓反教徒和法国的天主教徒，都跃跃欲试，希望前往欧洲以外的地区，特别是非洲与亚洲，向他们以为落後和没有开化的民族传播基督的福音。法国是天主教国家，在海上霸权上不愿意让英国垄断，以免在经济利益得失之外，又在传教事业上让誓反教的英国独领风骚。

从教会传教史上来看，英法两国在海外的竞争就表现在如何筹划海外的传教工作上：传教资金来源，传教士供应，硬体设备，以及编着教义等等，这都是两国教会殚精竭虑，全力以赴的工作。对当时的基督信徒，不论是誓反教徒或天主教徒来说，海外传教工作的顺逆非常令他们挂怀。而教会本身也知道重视和重用信友们的传教热忱。

一七九二年英国誓反教鞋匠威廉．凯里（WILLIAM CAREY）在诺丁汉（NOTTINGHAM）为海外传教大声疾呼，并创立"浸信传教会"（BAPTIST MISSIONARY SOCIETY）。叁年後，一七九五年，"伦敦传教会"（LONDON MISSIONARY SOCIETY）成立。在这个时期，誓反教许多圣经学会如雨後春笋般地诞生，这些学会用种种语言翻译并印刷圣经，作为传教的基本工具，但也向信徒，不论贫富，要求每周固定的捐献，作为传教的经费，在街头巷尾和公共场所也可以见到奉献箱，任人随意捐赠。誓反教的这种作法被海外一些法国天主教神父学到了，他们回国後也模仿着作。

誓反教在海外传教事业上所展开的竞争固然对天主教产生刺激作用，却也常常因此而伤爱德，因为每个教派和天主教彼此控诉对方为了促使教外人士归依自己的教会团体，竟不择手段。这样的纷争越来越多。

一八一五年法国拿破仑失败後，巴黎天主教外方传教会在经济状况极度艰钜中恢复了传教工作，他们一方面寻找经费，一方面在一八一七年成立一个为宣扬信仰的组织。一八二二年，法国里昂一位二十叁岁的年青女子保利娜．雅里各（PAULINE JARICOT），经她的神父哥哥的介绍，认识了巴黎外方传教会的会士，而知道了那个组织的宗旨。她对这个宗旨很热心，也将组织的工作视为己任，於是把誓反教每周捐献的方式加以改良，使之更有制度，更有系统。她把捐款的人分成十人一小组，百人一中组，千人一大组，由热心传教的人士分层负责收集捐款。

当时，里昂还有一个由士绅组成的团体（CONGREGATION DES MESSIEURS），以为为个案的需要捐款并不是理想的办法，所以建议设立一个唯一的善会机构，统筹天主教各种传教需要。就这样，一个为传扬信仰的社团便诞生了，它名叫"传信善会"（SOCIETE DE LA PROPAGATION DE LA FOI），这个善会承担了巴黎外方传教会的募捐工作，而且沿用保利娜．雅里各小姐所采用的募款方式。这个在一八二二年诞生的"传教善会"有群众基础，所以发展得很快。在成立的那一年募得的款项为两万两千九百一十五法郎，二十四年後，一八四六年，在四百七十五个教区中募得了叁百五十七万五千七百七十五法郎。在这个时期，许许多多的善会又相继成立。一八四叁年法国的福尔班．扬松（DE FORBIN JANSON）主教创立了圣婴会（OPERA DELLA SANTA INFANZIA），为帮助传教区儿童的需要。

在十九世纪中，共有两百七十个支持海外传教工作的教友社团诞生，其中有两百二十八个到了二十世纪叁十年代仍然存在。这些社会善会也发行杂志，介绍传教区的状况，也鼓励教友以人力和物力来支持传教事业，其中以一八二叁年发行的"传信会年 "（ANNALES DE LA PROPAGATION DE LA FOI）历史最久。这份出版物刊登"两个世界的主教与传教士的书信"，被视为十八世纪耶稣会出版的"有益的文学"的延续。在创刊七十年後，"传信年 "月刊发行量达一万五千份；二十叁年後达十七万八千份；而且用多种语言发行。一八六八年传信善会又出版"天主教传教区"周刊（LES MISSIONS CATHOLIQUES），用九种语言发行。总之，从一八二叁年到一九一九年之间，共发行了叁百八十种传教杂志，其中七十九种是法文的。

上面所说的都是传教事业的後勤支援单位与力量。至於打前锋的传教士又如何呢？十九世纪初年，美洲、非洲和亚洲传教区极需要传教士，所以那里的主教们都要求欧洲派遣传教士前往协助开教。这个时期有不少神父们都以个人身份应召，前往海外传教区服务。面对海外的需要，昔日的修会如遣使会，巴黎外方传教会，圣神会等等的，都慢慢地复苏起来。至於那些大修会，如耶稣会，方济各会和道明会也急起直追，不甘落後。有些修会甚至协助新传教区的诞生与成长，仁爱女修会在这方面就出了不少力。

然而，十九世纪最别开生面的现象便是以海外传教为宗旨的修会的设立。在这一百年内，计有五十叁个男传教修会和两百个女传教修会诞生，其中二十五个男修会和五十七个女修会都出自法国。这也就是说，在这个世纪里面，罗马圣座传信部已经拥有相当数量的传教士可供调遣。据估计，在一九一四年全球各地的传教士中，有叁分之二是法国人。不过，到了十九世纪末年，德国和意大利的传教士也有显着的增加。例如在这期间，意大利便产生了四个重要的男修会，就是米兰的宗座外方传教会，维罗纳的"公伯尼"会（COMBONIANI），都灵的"公索拉达"会（CONSOLATA），以及帕尔马的"沙勿略"会（SAVERIANI）。

由於传教修会诞生的地方与文化背景不同，所以每个修会的作风和所注重的工作也多少有些区别，但是彼此都有一个共同的特性，就是到一个新地方传教时，好歹先盖一座圣堂再说，这和誓反教以散布分发圣经为起点的作法大异其趣。理由在於天主教比誓反教更注重宗教礼仪，而举行礼仪需要有像样的场所，那就是圣堂。天主教喜欢举行隆重威严的宗教礼仪，以便给教友，特别是给第一次与教会接触的教外人士留下深刻的印象，作为吸引他们接近教会，对教会产生好感的第一个途径。

西方传教士到了新地方，一般都很有系统地学习当地的语言，他们在很多地方创立了当地的语言学，这种学问经常连本地人都莫名其妙，叹为观止。

欧洲的文化是文字书写的文化，所以他们一到海外新地方，除了盖圣堂外，最感兴趣的便是开办学校，从事文字教育，因为经由文字可以接近和了解宗教信仰与文明。一般来说，西方传教士在传教区创办的学校都很吸引本地人，不过偶而也发生意外，遭来忌恨，有些人还认为传教士创办的学校教育破坏了地方文化的原始结构，这当然容易引起反感。事实上，欧洲传教士需要一段很长的时间才能真正了解，进而重视地方口传的文化和习俗的价值，这些文化和习俗往往被新到的传教士视为神话和迷信。

天主教传教士除了开办学校，给地方居民提供新式教育之外，也推行了不少社会工作，例如救济贫穷、医疗保健服务这一类的爱德工作，与誓反教牧师传教士的作法不尽相同。誓反教比较倾向资本主义的观念和作风，他们在传教区比较注重经济事业，把重整地方的经济活动与劳动当作圣化日常生活的途径。

由於十九世纪欧洲誓反教和天主教在海外的传教事业蓬勃发展，罗马圣座很快便感觉到对海外传教工作的指挥与协调负有重大的责任，於是就在一八一七年重整负责传教区工作的传信部。一八二六年毛罗．卡佩拉里（MAURO CAPPELLARI）枢机主教担任传信部长，在职五年，於一八叁一年当选为教宗，取名号额我略十六世。因此，圣座的海外传教政策有了连续性。

额我略十六世教宗上任後，格外注重地方神职人员的培育，他的目标是本地神职人员能够负起本地教会的管理责任，进而建立真正的地方自治教会团。梵蒂冈第一届大公会议在一八六九年召开时，也非常强调地方神职人员领导地方教会的观念。不过在十九世纪那个时代，在传教区本地培养当地神职人员是有客观上的困难，而且西方传教士在各方面也有潜在的优越感，所以，圣座的政策并没有彻底地实践。


天主教历史浅谈-49．十九世纪的传教工作与殖民主义-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

49．十九世纪的传教工作与殖民主义

十九世纪二十年代拿破仑帝国瓦解，欧洲局势进入一个新的阶段，而且也大致稳定下来。这时候天主教在欧洲又复兴起来，旧的修会纷纷重整，拓展会务，新的修会又如雨後春笋般地诞生。在这个时期，欧洲各国探险家争先恐後地前往非洲和亚洲发现过去他们所不认识的新地方，也因此教会的传教事业开辟了新的工作园地。传教士们固然因为探险家们的冒险而得了方便，但也有不少传教士们走在探险家之前。

一八一五年六月，战胜法国拿破仑的同盟国在维也纳和会中取得协议，恢复了海上航行的自由，於是欧洲传教士们再度踏上征途，前往海外传播福音。那个时代，欧洲社会舆论对海外遥远地方的殖民地并不感兴趣，传教士们动身前往海外传教区常被视为一般行旅或探险家的远行，不受到政府的重视或注意。偶而誓反教徒与天主教徒发生冲突，或者他们遭到迫害时，本国政府才会应传教士或信友团体的要求而介入。类似的事情在大洋洲和中南半岛发生过。

到了一八七Ｏ年普鲁士与法国又发生战争，法国战败求和，意大利王国也统一，并占领教宗国的罗马城以後，欧洲列强开始把注意力转向欧洲以外的地区，它们彼此竞争，企图扩大各自在海外的活动空间。一八八五年，欧洲十四个国家在德国柏林举行会议，对瓜分非洲的势力 围取得协议，协议第六条承认在殖民强国的保护下有传教的自由。就这样，殖民主义的行动给教会传播福音的工作打开了一片广大的园地，而传教工作也符合了殖民政策的推展。例如兴办现代化的学校，开设医院或推动社会福利工作，在这些事业上殖民国家和传教士们都彼此配合，行动一致。所有的殖民政府都希望本国的传教士隶属本国籍，不要忘本。一旦殖民地更换了殖民主人，原来在当地传教的人员都由新殖民国家的传教士取代。

所以，在二十世纪初期那个时代，如果说殖民地的传教士一方面为基督工作同时又为自己本国服务，那是不足为奇的事，并不被视为立坏的榜样。当时法国西北部大港勒阿弗尔（LE HAVRE）的商会曾发表一份文件，一方面抱怨法国人不关心殖民地的工商贸易，不愿意远渡重洋开拓商机，为国家带来财富，并宣扬法国的文化，另一方面却极度推崇法国海外传教士在传教的同时，又宣扬了法国的文化与思想，让海外殖民地的人民认识法国，甚至热爱法国。这份文件又说法国传教士给法国商人和外交人员提供了很宝贵的帮助。

法国勒阿弗尔城的商会之所以发表这份文件，是有它的原因和目的的，因为在二十世纪初年，法国政府曾制定一些反对天主教修会的法律，对教会打击之深前所未有。於是，没有修会可以派遣传教士到海外传教，或者已在海外传教的会士因为自己的修会在法国本地被关闭，被解散，所以无家可归，只能老死在传教区，又後继无人。这一来，再也没有传教士可以在海外宣扬法国的语言和文化，更没有人可以协助法国商人和外交官。

勒阿弗尔城是法国大西洋海岸最大的海港，进出的船只和货物很多，对国家经济发生重大作用。这里的商会有远见，发表文件，要求法国政府特别准许天主教的任何修会或任何宗教在法国境内吸收有志到殖民地区和其他国家传教的青年，加以培育，使他们到殖民地区或外国，在传教之馀，继续宣扬法国的思想文化，扩大法国在精神、道德、政治和经济上的影响力。

从这项发表於一九Ｏ四年到一九一四年间的文件，可以看出勒阿弗尔港市商会的首要目的在於借助法国海外传教士的方便，以发展工商贸易，宣扬法国语言、思想、文化，至於传教，并不是商会关心的对象。

在十九世纪和二十世纪初，就因为欧洲殖民国家对本国海外传教士在政治、经济、贸易和文化上有这样的期待，所以传教士和他们的工作经常成为欧洲国家和世界其他地区之间的关系的桥梁，甚至是欧洲和其馀世界之间关系史上不可或缺的一部分。这种关系经常也是不平等的，占优势的总是殖民国家，获利的也是它们。就因为如此，以传教为志事的欧洲传教士经常被当地政府和人民所厌恶，而信奉基督宗教的本地人也被自己的同胞视为不爱国家，不爱自己的文化与传统的"二毛子"。

其实，在西方传教士、殖民地政府和殖民地驻军之间，并不一定常有一致的看法和行动。传教士固然忠於本国的政府，但他们也经常发现殖民者滥用权势，欺压当地老百姓和政府人员。为此，殖民地的欧洲政府经常把在殖民地传教的神父们当作权力的敌对势力，因为事实上传教士们懂得地方语言，与地方人民来往接近，比较了解当地人的心情和需要，这都是殖民政府作不到的事。再说，传教士也经常向殖民政府抗议，反对政府人员奴役地方百姓，反对西方国家在殖民地推动工业化，破坏当地社会的传统结构。更有甚者，法国国内反对教会神职的政治措施虽然没有延伸到海外地区，但法国政府为了争取政治和经济利益，经常在海外牺牲教会的立场和利益。这样的现象在伊斯兰教地区屡次出现，而当地的传教士也不断向殖民政府抗议。

关於传教士与殖民国家和传教区的关系，教宗额我略十六世早在一八四五年十一月二十叁日便发表传信部"确无一人"（NEMINEM PROFECTO）训令说：「传教士与不同政见的人有关系，所以不应该涉入政治与非宗教的世俗问题。传教士不可以加入政党，不可以在各国各民族内成为分裂的因素。……传教士必须努力了解这些民族的社会生活。在传授福音教义时，不能拒绝这些教友的工作和艺术价值」。


天主教历史浅谈-50．十九世纪欧洲移民潮与传播福音-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

50．十九世纪欧洲移民潮与传播福音

欧洲人向外移民始於哥伦布在公元一四九二年发现美洲新大陆之後，当时的移民规模很小，大都只限於美洲殖民地的统治者、商人和驻军，以及一些在欧洲穷困潦倒，希望在海外找到好运的冒险者，甚至在旧大陆无法立足的罪犯。可是随着航海事业的发达和殖民地带来的财富，欧洲人对海外陌生地方的兴趣越来越大，移民的现象逐渐升高。但是真正有计划大规模的移民则要等到十九世纪才出现。那个时代，除了天主教之外，欧洲誓反教各派无不争先恐後跨越海洋，在海外建立具有特徵的教会团体。当然，欧洲人移民的地区仍以美洲为主，他们在那里建立了自己的家园和国度，也成立了自己非常珍惜的教会团体。我们从北部向南看。

欧洲人最早抵达北美加拿大垦殖的是法国天主教徒，当时需要人力，所以法国人在加拿大的生殖率很高。接着，又有大批爱尔兰移民来到，所以加拿大天主教团体成长得很快。虽然早在公元一七六叁年法国已将加拿大让渡给誓反教的英国，但在十九世纪间，加拿大信奉天主教的法国人与爱尔兰人和当地英国政府之间的紧张关系并没有持续太久。一八Ｏ六年普莱西（PLESSIS）担任魁北克的主教後，便开始致力於加拿大天主教会的组织工作。因着他的努力奔走，许多教区相继设立，天主教大学也一所一所地诞生，最有名的要算成立於一八二一年的拉瓦尔（LAVAL）大学。除了大学外，加拿大天主教徒也争取到设立自己的中小学，并由本堂区来管理经营的权利。有了教区，大学和中小学之後，加拿大欧洲移民天主教徒无後顾之忧，便从东海岸朝内陆地区出发，向印地安原住民和北极地方的爱斯基摩人传扬福音。

正当法国和爱尔兰天主教徒大量移民加拿大东海岸地区之际，欧洲其他国家的基督信徒也趁着美国宪法所给予的自由，纷纷移民美国东部，其中以誓反教浸信会和卫理公会的信徒居多，他们又大多来自英国。慢慢地。誓反教这两个团体成了美国最大的两个基督教派，他们的牧师和传教员不辞辛劳，陪随着拓荒者深入美国内陆，向西部移动。传教士们经常把拓荒者聚在一起，向他们讲道，领导他们祈祷，唱圣歌。一时归依的人很多，有时候归依的速度之快，心情之热烈令人惊奇，几乎有点反常。

美国在一七七六年独立的时候，全国天主教徒不过叁万人左右。十叁年後，第一个教区巴尔的摩（BALTIMORE）教区成立。此後，有不少来自法国的传教士对美国天主教的发展立下了汗马功劳，例如苏比斯修会（SULPICIEN）会士在巴尔的摩教区传教，另有几位法籍传教士在中南部的路易斯安娜州担任主教。不过，使美国天主教会真正强壮起来的，是大量来自旧大陆的天主教移民，其中以爱尔兰天主教徒影响力最大，他们直到今天仍然执着美国天主教会的牛耳。

十九世纪下半叶，来自意大利、德国和波兰的天主教移民也逐渐增加，他们和爱尔兰及法国移民一样，大都是贫苦的人和劳动人士，一般都在城市里谋生。这些来自欧洲不同国家的天主教移民中，有些人企图在美国建立自己本国的教会团体，但遭到爱尔兰教友的反对，他们以为大家既然同是来自欧洲，在美国奋斗谋生的教友，就应该团结一致，共同建立一个唯一的美国天主教会团体。

一八五二年，美国天主教会在巴尔的摩召开第一届全国教务会议。随後又在同一个地方举行过会议，使美国天主教变得更有组织，更有活力，他们设立了许多教会机构，成立了天主教学校网，以免受到誓反教的影响。於是欧洲男女修会团体纷纷来到美国设立分院，而且美国本地的新修会也一一地诞生，例如圣若瑟爱德修女会，圣保禄男修会等等的。

在十九世纪初年，美国天主教也像加拿大天主教一样，尝试着向印地安原住民传播福音，但没有多大成果。这些原住民被来自欧洲的白人逐渐驱逐到中西部，而且慢慢地被铲除。

除了印地安原住民外，美国南方还有不少黑人，但是那个时代的天主教面对着黑奴在美国政治上所形成的棘手问题，并没有太关心向黑人传播福音的问题。因此，直到今天，美国黑人信奉天主教的人数依然很有限。二十世纪初年，美国天主教才开始把向本国黑人传教当作一回事。一九一一年美国外方传教会终於成立，有男修会和女修会，他们便是通称的马利诺会（MARYKNOLL）。

移民北美地区的欧洲人对他们在新大陆好不容易建立起来的独立国家非常珍惜，对国家的自尊心也非常敏感，即使在教会事务上也是如此。十九世纪中，美国天主教会内部曾有些离心的现象出现，当时有个名叫"劳动骑士"的工人组织，性质像秘密的社团，於是引起罗马教宗良十叁世谴责的意向。那时巴尔的摩教区总主教吉本斯（GIBBONS）枢机立刻劝阻教宗这样作，以免引起美国天主教徒的反感，因为美国天主教徒大都为劳工界人士。不过吉本斯枢机主教却出面维护美国天主教与美国社会的一体性，而且也不忘指出美国天主教与欧洲天主教的历史渊源关系。

与吉本斯枢机主教同时的圣保罗教区的艾尔兰（IRELAND）主教，也曾努力把天主教学校纳入公立学校系统中，却遭到各方普遍的反对。於是他在一八九叁年让天主教友领导人士加入芝加哥各宗教议会，为向美国社会显示美国天主教并不和自由主义作对。不过当时的教宗良十叁世对自由主义的唯利是图，不顾人性尊严，缺乏社会间的友爱关怀，曾予以严厉的谴责，这个主义思想正在美国大行其道，被良十叁世斥为"美国主义"（AMERICANISMO）。这在这位天主教社会训导先驱的教宗的'新事"通谕（RENUM NOVARUM）中有所论及。

对良十叁世教宗的谴责，美国的吉本斯枢机主教和艾尔兰主教曾努力缩小在美国社会中造成的冲击，但这两位主教也抱怨罗马教宗把"美国主义"视为异端来看待。

正当十九世纪初期欧洲人，特别是英国、爱尔兰、法国，甚至意大利、德国和波兰人大举移民北美之际，中南拉丁美洲整个地区也发生巨大的变化。当法国拿破仑占领西班牙和葡萄牙之後，这两个国家在拉丁美洲的殖民地纷纷趁机起义，从一八一七年到一八二叁年的六年间，一个个宣布独立。当地忠於西班牙的主教们在独立运动中一个个离开拉丁美洲，造成那里教会的真空，使那边的教会陷入混乱。一八叁一年额我略十六世教宗继任後，决定承认拉丁美洲新独立的国家，於是那里的教会才恢复一点秩序。

不过，事情说回来，拉丁美洲各独立国家的政府领导阶层人士所代表的还是过去殖民时代的地主，当地印地安原住民的生活和社会处境丝毫没有因为国家独立而获得改善。国家政权总是在自由派和保守派之间交替，为了掌握政权，两派时常发生暴力的冲突。处在这种局势中，天主教会一般而论都支持保守派，因为自由派所走的是反对教会神职的路线。

在整个十九世纪，天主教在拉丁美洲的影响力逐渐式微，加以法国当时大思想家孔德（COMTE）的实证主义（POSITIVISMO）在社会领导阶层人士中盛行，自然对教会传播福音的工作不利。只有等到一八九九年拉丁美洲主教在罗马召开大会後，这片广大地区的天主教会才出现一点生机。

十九世纪欧洲移民以美洲为主要目的地，但也有一部分前往南太平洋英国放逐罪犯的澳洲。天主教徒中以爱尔兰移民居多，他们很快地有了自己的教会组织结构，也产生了叁位主教。悉尼的总主教莫兰（MORAN）枢机在一八八四年接任後，更不遗馀力，大刀阔斧地拓展澳洲天主教会，他创立全国大修院，召开全国教务会议，鼓励教友参加公会组织，加入劳工党。莫兰枢机担任悉尼的总主教达二十七年之久，在他的领导下澳洲天主教发展得很快。

在中南太平洋各群岛地区，英国誓反教传教士一般比天主教的到得早。一八二七年天主教圣心会和圣母会会士抵达大洋洲，他们在传教上经常与誓反教人士发生争端。虽然如此，这片广大海洋各群岛的居民在十九世纪中都很快地接受了基督的福音。


天主教历史浅谈-51．欧洲传教士再度前往东方传教-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

51．欧洲传教士再度前往东方传教

天主教欧洲传教士第一次前往东方传播福音始於十六世纪初年，以耶稣会首批会士圣方济各．沙勿略为首。此後大约两百年间，教会在印度、中南半岛、中国、日本、朝鲜等地披荆斩棘，努力拓展基督的神国。由於文化背景的差异，宗教思想的不同，传教方法经常不容易被地方人民所接受，以及欧洲国家政府时而干预传教工作，还有欧洲各国本身发生政治变化，致使传教工作逐一停顿。

十九世纪初年，欧洲人开始大量向外移民之际，传教士们也再度试着前往东方传教。到东方之路首先接触到的国家便是印度。这个据说是圣多默宗徒曾经传教过的南亚德干半岛，至少在第五世纪已有基督信徒存在。第十六世纪上半叶西班牙耶稣会士方济各．沙勿略率先抵达印度传教。他几乎在一种莫名其妙的状况下，使许多印度南部沿海地区的居民归依了基督。後来由於葡萄牙政府强迫印度基督信徒接受罗马拉丁礼节，以及事後引起的礼仪之争，再加以欧洲天主教国家的没落，印度的传教工作终告停顿。

十九世纪初年，欧洲传教士再度踏上印度本土後，昔日的保教权利礼仪问题又重新引发。这个时期控制印度的英国主张誓反教和天主教的传教士自由传教，而印度的种性阶级制度也倾向於让基督信徒建立自己的村庄，使他们聚居在一起，不和印度教徒来往，也不鼓励培养本地籍的神职人员。

为了设法传教，誓反教和天主教都在印度争相开办学校，吸收任何宗教信仰的学生。天主教耶稣会於一八四七年在当地开设专收印度人的修会初学院，也在锡兰岛中部大城康提（KANDY）建立一所培育全印度神职人员的修院。

正当欧洲传教士再度前往印度传教，开办学校、修会会院初学院和修院之际，在中国的基督信徒，神职人员和外籍传教士正在受种种压迫。当时的满清政府不许外国商人和传教士在中国境内活动，国内的教会从十八世纪末叶已经开始遭到政府的残酷迫害，教会人士和教友被视为政权稳定的障碍，一如制造动乱的白莲教徒和阁老教徒一样。这样的迫害延绵几十年，直到一八四二年清政府屡次在大小战役中败於英国，而签下第一个不平等条约"江宁条约"之後，教会在中国的处境才改观。

江宁条约签定後，其他不平等条约接踵而来，中国几乎处在被瓜分後奄奄一息的状态中，任人宰割。这些不平等条约中，几乎都列有与传教有关的条文。例如一八四四年中法签定的黄埔通商条约第二十二条款便规定：「任何法国人，只要到了五口岸中的一个，不论他的居留时期有多长，都能租用房舍仓库以储存货物，也能租用地皮以建造房舍仓库。法国人同样可以建造教堂、医院、养老院、学校和公墓」。一八五八年中国和英法两国签定的"天津条约"第十叁条款也规定：「基於基督宗教的主旨在於引导人修德行善，所以基督宗教团体成员都享有人身和财产的绝对安全保证，并能自由度宗教信仰生活；至於和平前往内地的传教士，也将保证予以有效的保护」。

满清政府与西方列强签定无数不平等条约後，各国终於能在中国境内设立教会团体机构，而法国俨然以在中国传教的保护国自居，每位在中国的传教士也都持有法国护照。

当时的罗马教宗良十叁世看到天津条约和北京条约所造成的，是把所有各国的传教士置於法国保护之下的事实，他认为不妥，於是希望罗马与满清政府直接建立外交关系，以确保传教与信仰自由的权利。良十叁世教宗的意思得到光绪皇帝的赞同，彼此准备派遣使节，但是法国为了保持它在中国享有的保教权的威望，从中阻挠，於是罗马圣座与中国建交一事终於胎死腹中。这已是公元一八八五年的事。

西方列强与中国签定的种种条约固然给传教工作带来了远景，但传教工作并不因此而一帆风顺，因为传教士总和欧洲列强脱离不了关系，列强们走在前面，对中国极尽经济剥削之能事，而传教士们则走在他们之後，为推展传教事业。这种种现象逐渐导致中国人普遍仇外心理， 许多仇外的人组成秘密党派，一心一意想彻底消灭外国人。

灾祸终於来到：一九ＯＯ年义和团在北京发难，导致八国联军围攻北京五十五天，多位主教、不少神父修女和成千上万的教友及欧洲人遭义和团屠杀。清廷战败，被迫偿付巨量赔款。就在义和团拳乱结束後一年，一位比利时年青的遣使会会士雷鸣远（VICENT LEBBE）来到中国，他看到某些欧洲传教士在中国人面前所持的民族优越感深深侮辱了中国人的民族自尊心於是痛心疾首，决心要改变这种有害传教工作的障碍。他发现保教权会使中国人把教会和西方的文化与势力混为一谈，让中国人视天主教为洋教，因此立志使自己完全中国化，让"中国归中国人，中国人则归基督"。

一般而论，十九世纪和二十世纪初年前来中国重新展开传教工作的西方传教士，不像十七、十八世纪的传教士那麽重视中国传统的文化，他们在中国创办的学校和大学诸如耶稣会在上海设立的震旦大学，都侧重西方的教学方式和科目，例如自然科学和语文。至於中国本地神职人员的培育仍然相当西化，尽量让中国修生与中国的家庭观念和文化基础背景保持距离。

当西方列强迫使中国门户开放，让他们任意践踏剥削之际，日本的命运也没有好到哪里去。从一八五叁年起，美国和欧洲国家也先後以武力迫使日本重新打开十七世纪向欧洲人关闭的门户，让他们在日本经商，并为本国侨民建造教堂。一八六五年，一位名叫珀蒂让（PETITJEAN）的传教士为他在长崎所建的圣堂举行落成典礼时，无意中竟发现有一批十七世纪天主教徒的後裔，他们在没有神父的照顾之下，竟把福音的教导和教会的规矩一代一代地传下来，在两百年之间保存着祖先的信德。

日本人虽然被迫对外打开门户，但门户开放後却欣然接受西方文明，加速了内部的维新。国民的宗教信仰自由也在一八七叁年得到政府的承认，於是欧美传教士大量涌到，在那里广设学校，，满足大和民族固有的好奇心。公元一八九一年良十叁世教宗为日本天主教设立圣统制，但是十七世纪发生的传教奇迹已经不再。十九世纪的日本人感兴趣的是欧洲的科技，而且把欧洲的科技与基督信仰完全分开来看。再说，十九世纪日本的民族意识和帝国主义也正在抬头，日本人在二十世纪初年打败俄国、中国和朝鲜的军事成就竟使他们对本国与西方宗教有关的人，尤其是对对基督信徒怀有戒心。

至於朝鲜，虽然额我略十六世教宗曾在一八叁一年从中国指派一位宗座代牧前往那里，但朝鲜始终禁止传教，迫害教会的行动断断续续，直到一八八五年才恢复宗教自由。虽然教难在朝鲜也持续了一百年，但那里的教友有增无减。

最後也谈谈中南半岛教会的惨烈经过。十七世纪由法国耶稣会士陆德（ALESANDRE DE RHODES）在越南所开创的教会虽然历经了不少教难，仍有良好的进展。但是在一八二五年明命（MINH-MANG, 1820-1841）国王再度掀起教难，持续了半世纪之久。在这段时期间，对教会迫害之残酷，除朝鲜外，没有一个国家能与它比拟。一八四七年继位的国王嗣德（TU-DHUC）是这段期间最凶猛的迫害教会者，致命者无数。当时有一位法国主教实在忍不下去，於是要求拿破仑叁世派兵来解决教难问题。结果，法国和西班牙派了一支舰队前来，在一八五九年占领了西贡，嗣德国王只好把交趾支那，也就是南越让给法国。在法国统治的地区，教会的兴盛发达自是意料中的事、一八八五年，北越也陷入法国手中，从此，越南、柬埔寨和老挝叁地共同形成了法国的"印度支那"。

在法国统治之下，越南人归依天主教的人数增加得很快，而且本地神职人员的培养也非常积极，成绩相当可观。除了菲律宾，越南是远东地区天主教徒人数最多的国家，约占全国人口的十分之一。但是一个老问题始终存在，就是越南人民对祖先的祭礼仍然是传播福音的一大障碍，这要等到二十世纪才能解决。


天主教历史浅谈-52．欧洲传教士再度前往非洲传教-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

52．欧洲传教士再度前往非洲传教

欧洲传教士最早前往非洲传教始於十五世纪，当时伊斯兰教徒控制着中东和中亚地区，欧洲天主教徒无法再经由陆路前往东方，於是滨大西洋的葡萄牙人在西班牙人之先，便沿着西北非海岸线南下，开拓商机，扩展本国势力。天主教传教士们也随着船只前往，先後在西非、东南非、印度、中国乃至日本传教。

当葡萄牙人抵达亚洲後，发现和这里的文明古国来往较有收获，基於人力物力的有限，葡萄牙人遂把力量投向亚洲，因此非洲逐渐被冷落忽略，再加以葡萄牙人在非洲贩卖奴隶，引起本地人的反感、不信任和仇视，於是传教士传播福音的工作难以为继，遑论发展。经过大约叁百年的努力，非洲的教会终於声消迹匿。但欧洲人仍然不断在非洲寻求商机，买卖黑奴。

到了十九世纪初年，欧洲天主教传教士再度来到非洲时，发现贩卖奴隶的现象仍然存在，不免悲从中来。虽然欧洲各国政府禁止这件事，但只有等到美洲国家本身也真正废除奴隶制度，不再从非洲进口奴隶後，非洲贩卖奴隶的现象才完全消失。不幸的是欧洲人不再贩卖黑奴後，阿拉伯人却从非洲东部介入，取代欧洲人在西非的行业，把黑奴卖到阿拉伯世界中。

十九世纪初，欧洲各国，特别是法国，产生许多向海外传教的新修会，其中最令人惊叹的可以说是安妮．雅武埃（ANNE JAVOUHEY, 1779-1851）在克吕尼（CLUNY）所创立的圣若瑟女修会。这个修会的修女在一八一九年便勇敢地抵达西非洲的塞内加尔传教，她们所提供的社会服务工作赢得当地人士的爱戴。公元一八四一年，一位归依天主教的犹太人利伯曼（LIBERMAN, 1802-1852）创立了以黑人为传教对象的玛利亚圣心会。这个修会成立不久，便和在十八世纪便已存在，但受到法国大革命的打击而欲振无力的圣神会合并。创会人利伯曼要求会士们要为非洲人而成为非洲人，而且要努力培养非洲本地的神职人员和精英团体。一八四二年在西非两个几内亚已经设立了宗座代牧区。一八五Ｏ年德马泽诺主教（MON. DE MAZENOD）所创立的无玷圣母男修会的会士也到了非洲南部生活传教。一八五六年马里翁．布勒西克主教（MON. MARION BRESILLAC）创立了里昂非洲传教会。

上面这些十九世纪新兴的以非洲为主要对象的传教修会都是欧洲的修会，会士抵达非洲後，大都经由与地方君王领袖商谈的途径，设法进入非洲内陆传教。但在一百多年前的那个时代，非洲大陆实在是传教士的坟墓，许多来自欧洲的传教士抵达非洲後都因水土不服和疾病，特别是黄热病和疟疾而死亡。

欧洲所有创立非洲传教修会的人物中，最有名的大概非拉维热里枢机主教（CARD. LAVIGERIE, 1825-1892）莫属。他原是以巴黎大学名教授的身份出任法国南锡（NANCY）主教一职。当主教时才华大显，一八六七年有人建议他去北非担任阿尔及尔的总主教时，他便欣然前往，因为他昔日还是一位年青神父时，曾在中东黎巴嫩住过叁个月，目睹伊斯兰教的势力和影响，所以萌生前往阿拉伯世界传教的愿望。

抵达阿尔及尔後，他终於如愿以偿，开始把生命完全奉献给非洲。次年，一八六八年，他创立了非洲传教会，会士穿白色宽大长袍，所以又称为"白衣神父"。一年後，一八六九年，又创立农夫修士和农妇修女团体，这些修女後来成为"白衣修女"。不久之後，罗马圣座把向撒哈拉沙漠地区的传教的重任委托给拉维热里总主教。但在那个时代进入撒哈拉沙漠是非常危险的事。为了保护传教士的安全，拉维热里总主教在一八七九年组织了"撒哈拉武装兄弟"，这些兄弟具有骑士的精神。

阿尔及尔是圣奥斯定的故乡，在初世纪已经是信仰基督的地方，後来被伊斯兰教的阿拉伯人所消灭。如今，拉维热里总主教来到这里，他想以阿尔及尔作为向非洲内陆传教的出发点。不料，他的构想遇到祖国、法国政府的阻挠，因为法国政府不愿伊斯兰教徒归依天主教。那时北非发生瘟疫，死了十万人，许多孤儿没有人收容照顾，於是拉维热尔总主教要求修士修女们收容孤儿，抚养教育他们，并设立教友村庄，让长大成人的男女孤儿能够结婚，成立教友家庭。一八八四年拉维热里调任迦太基的总主教，他的传教工作扩展到整个北非。

拉维热里总主教担任撒哈拉和苏丹宗座代表後开始拟定传教全面计划。他认为传教士的外在生活必须适应配合非洲本地风土民情，所以在衣着、居所、食物和语言上，都应该非洲化。然而，要使非洲归依基督，还是要靠非洲本地人。当白衣神父穿越撒哈拉沙漠时，曾多次遭屠杀，最後，他们终於抵达非洲中东部的大湖区，奠定了传教的基地。

一八八六年，乌干达有一些年青教友为信德而致命。当时，拉维热里总主教为了消除非洲的奴隶贩卖现象，曾周游欧洲列国，大力推动反对奴隶制度的宣传，并获得欧洲各国政府的支持。

一八八五年，法国、英国、比利时、葡萄牙、德国等十四个国家在柏林举行会议，对瓜分非洲的问题上取得协议。这项瓜分行动在一九Ｏ二年完成。从此，欧洲列强在非洲属地分设自己的殖民政府，也废止了奴隶制度，可是代之而起的却是强制劳动。

至於在非洲的传播福音工作，既然欧洲列强已经在那里画分了自己的势力 围，所以传教士们便在这个殖民 围内筹划传播福音的工作，他们在非洲各地所推动的教育和卫生医疗保健工作非常受到重视，为日後非洲各国培育了第一批社会和国家骨干。

谈到十九世纪非洲的传教工作我们不能不提一位杰出，甚至传奇的人物，法国的夏尔．德富科神父（CHARLES DE FOUCAULD, 1858-1916）。他原是一位军人和探险家，在经过一番多彩多姿的尘俗生活之後，竟毅然进入熙笃苦修会修道，并晋升了神父。後来又只身前往阿尔及尔内陆，在贝尼阿巴斯（BENI-ABBES）和塔曼塞特（TAMANRASSET）沙漠地带与"图阿雷格"（TUAREG）少数民族一起生活。一九一六年遭沙漠强盗杀害。

德富科神父并不是为了逃避尘世而跑到西撒哈拉沙漠中去度隐修的生活，而是为了传播福音。他传播福音的方式不是靠口头的言语说教，而是藉着奉献弥撒圣祭，圣体圣事的临在、祈祷、守斋、默想、作补赎克苦和行爱德。总之，夏尔
．德富科神父不以言语、而以福音所教导的各种美德作为传扬福音的媒介，让撒哈拉沙漠中的游牧民族看到他的行为，而相信他所信仰的基督。的确如此，夏尔．德富科神父和沙漠中的居民分享他的一切，连一块面包也不据为己有，只要遇到穷人，遇到异乡人，不论他认识或不认识，都与他们分享。他的确是一位普世博爱的兄弟，任何人都是他最可爱的弟兄。

夏尔．德富科神父在传播福音行动尚有障碍，还不可能的时候，先默默地为福音耕耘播种，等到时机成熟时，自然水到渠成。他确实是一位苦行者的先知。

非洲东南部外海有一个大岛玛达加斯加，以及散布在这个大岛四周的无数细小的岛屿，其中以毛里求斯比较大。公元一八二Ｏ年英国誓反教传教士从毛里求斯岛渡海来到马达加斯加定居，受到土着国王拉达马一世（RADAMA I）的款待。这些英国誓反教传教士带来了圣经、文字和简单的字母，深受民众欢迎，他们创办的学校也非常成功。岂知文字教育开启人民的心智，知识也赋给人某种程度的力量，这些都无形中动摇了王国的大权，影响了当地原有的社会体制结构，因此埋下了日後的灾难。

公元一八二八年拉娜瓦洛纳一世（RANAVOLONA I）女王为了重建传统的权威，开始打击基督宗教，迫害的浪潮延续了卅叁年，英国誓反教传教士不得不撤离马达加斯加岛。在那个时期，有一百五十位基督信徒殉道。文字是宫廷专用的知识符号，普通小老百姓碰不得，否则就会动摇国本，这也算是一种文字狱。

英国传教士虽然被迫离去，可是基督信仰并没有因此中断，福音仍然在没有外籍传教士的情况之下暗暗地传递下去，基督信徒都暗地里举行他们的宗教敬礼。公元一八六一年宗教迫害结束，誓反教传教士重新回到马达加斯加。这时候天主教耶稣会会士也相继来到这里，无形中与誓反教展开了传教上的竞争。但是女王拉娜瓦洛纳二世（RANAVOLONA II）在公元一八六九年皈依誓反教。

廿七年後，一八九六年，法国军事镇压马达加斯加反抗法国的运动後，宣布这个面积将近六十万平方公里的东南非外岛为法国属地。於是，法国天主教巴黎外方传教会会士便进入这里。最初，他们还必须在传教事业上与英国誓反教传教士竞争，但是慢慢地英国人知难而退，法国天主教传教士便顺理成章，取而代之。


天主教历史浅谈-53．第一次世界大战後的传教工作-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

53．第一次世界大战後的传教工作

天主教会自从耶稣基督创立至今将近两千年的历史中，一直在世海的浮沉中设法向前划行，时而乘风破浪，一帆风顺，时而波涛汹涌，惊险万分。一般而论，教会的逆境比顺境多，而且为了实践基督托付给它的使命，始终付出惨重高昂的代价。昔日，基督草创教会时，便给他所选立的十二宗徒之长伯多禄说：「阴间的门决不会胜过它（教会）」（玛十六，18）。天主教会就是凭着这个信心披荆斩棘，走过了二十个世纪。在这段漫长的岁月中，有多少人间的事业、工程或见事不妙，早已主动收场，或被动地遭时间洪流淹没，惟独两千年前由巴勒斯坦十几个凡夫俗子承担下来的福音事业至今仍然健在，并朝向公元第叁千年代大胆进发。它的前途如何，没有人敢预卜，但它过去两千年来所累积的经验是走向未来的一个可贵的指南针。

八十多年前，一九一四年到一九一八年所发生的第一次世界大战，对教会的传教工作是一大打击，许多修会的年青会士受徵加入战事的行列，其中绝大多数一去再没有复返。除了传教人手失落一大部分外，其他必要的资源也大为减少。更严重的是德国的殖民地一旦被法国和英国人占领後，境内的德国传教士或被驱逐出境，或遭软禁，再也无法传教。这样的事件发生大洋洲和非洲的喀麦隆与多哥，德国着名多才多艺的医生史怀哲（ALBERT SCHWEITZER, 1875-1965）在非洲加蓬的遭遇就是一个很典型的例子。

天主教徒之间因为各自的国家彼此交战而导致不再互 相合作，不再互相关怀的现象，在那些新奉教的人眼前污染了传播福音的崇高使命；而殖民地军队彼此的对峙也令殖民地的百姓对基督信仰的文明感到怀疑。这场战争一打，无意中也唤醒了殖民地人民的民族意识，为日後的独立埋下了种子。

眼看到第一次世界大战四年打下来所造成的变化和对未来的可能影响，当时教宗本笃十五世非常担忧，於是在一九一九年所颁布的"夫至大"（MAXIMUM ILLUD）通谕中，大胆有力地表明教会的态度。这位教宗为教会作了自我批判，他对传教士所持的民族意识感到伤心，因为传教士把天主的事业和自己本国的政治取向混在一起，把他们的传教地区视为自己的狩猎专有区，而且在传教已有几个世纪的国家中，竟没有一位本地神职人员，更没有培养出真正的本地教会。

本笃十五世教宗这种教会自我反省批判的态度是前所未有的，而他的继任者庇护十一世教宗更把前任教宗有关的一些渴望付诸实行。他在一九二六年所颁布的"教会事物"（RERUM ECCLESIAE）通谕中明确指出教会的观点和立场，强调教会的使命超越政治。为了贯彻这种思想，庇护十一世教宗加强了罗马圣座领导全球传教工作的权力，同时把这样的权力表现在由汪劳松（VAN ROSSUM）枢机主教担任部长，刚恒毅（CELSO COSTANTINI）总主教担任 书长（次长）的传信部的职权上。

除此之外，这位教宗为了表明教会的独立自主，於是派遣不具有外交人员身份的宗座代表和视察员巡阅各国教会。他更在一九二二年就职之初便把设在法国里昂的"传信会"（OEUVRE DE LA PROPAGATION DE LA FOI）迁到罗马，以表明这个传教的善会不是一个国家或一个地方的组织，而是普世教会的传教善会。一九二五年正逢圣年，庇护十一世在罗马举办了一次规模庞大的教传博览会。次年，又在罗马的"拉特朗"宫内开辟了一个各民族传教博物馆。同一年，这位教宗又制定每年十月份的第叁个星期天为世界传教日。又过了一年，一九二七年，他隆重宣布圣女小德肋萨为第二位传教主保。在这一年，庇护十一世也在传信部设立"信德通讯社"，为给全球社会传播机构提供有关传教工作的正确消息。

方才我们提到本笃十五世和庇护十一世两位教宗都非常关心如何在传教区设立由本地神职负责的完整地方教会，以便在外籍传教士离开後，自己能够站立起来。庇护十一世的思想和作法很受到两位对中国颇有认识和同情的人的影响，一位是曾担任宗座驻华代表的刚恒毅枢机主教，当时他还未晋升枢机，另一位是比利时籍的遣使会会士，一生献身中国的雷鸣远（VINCENT LEBBE, 1877-1940）神父。

一九二叁年庇护十一世任命印度一位耶稣会神父为当地主教；一九二六年又在刚恒毅总主教推荐之下，在罗马圣伯多禄大殿亲自祝圣六位中国主教，礼仪隆重，场面浩大，极一时之盛；一九二七年为长崎教区任命第一位日本籍主教；一九叁叁年任命第一位越南主教；一九叁九年又任命有史以来第一位非洲黑人主教。在这同一年，传教区中有四十八个教区托给当地本国籍主教负责领导。

在这些年中一连串任命本地籍主教的同时，庇护十一世教宗也非常重视培养本地籍神职人员的工作，他要求传教地区的修生要和其他国家的修生一样，受到完整的培育。也因此，在传教区广设了区域性的大修院，直属圣座管辖。那时，罗马宗座传信公学受到极大的鼓舞，来自传教区的修士荟萃一堂，接受深造，建立未来地方教会和罗马的熟悉与良好关系。

在第一次世界大战结束，第二次世界大战爆发这二十年间，教会特别注重天主教适应地方文化，尤其是地方传统艺术的问题。当时圣座传信部 书长刚恒毅总主教在一九叁七年曾发出一道相关的训令，推动传教区发展教会与地方文化艺术融合的工作。但是这项训令并没有产生实质的效果，在远东地区一般只见教堂屋顶的四个角落屋檐向上翘起来而已。

问题可能在於"适应"（ADATTAMENTO）这个名词相当含糊，执行起来令人有些顾忌，扎足不前。於是，所有的出发点仍然是以欧洲模式为依据。然而，也有不少人以为基督信仰必须以每个民族的内在精神文化资源为出发点，来表现各民族对基督的信仰。当时有两位神父可以说是持这种见解的典型人物，一位是比利时籍遣使会会士雷鸣远神父，一位是法国里昂的朱尔．蒙沙南（JULES MONCHANIN, 1895-1957）神父。

雷鸣远神父在二十世纪初年抵达中国後，发现中国教会有很多品学兼优，聪明能干的人才，却没能够在传教工作上负责重要的职务，这很令他伤心，也更激起他对中国人民由衷的敬重。雷神父知道报章杂志对传教工作的作用很大，於是先创立了"广益报"周刊，後来又创立了中国天主教第一份日报"益世报"。雷神父的作为和计划多少令当时在中国的法国传教士不满。一九二Ｏ年他调回欧洲後，创立了"辅助传教会"（SOCIETA AUSILIARIA DELLE MISSIONI），是由教区神父在传教区为地方主教服务的团体。再度回中国後，雷鸣远神父又创立了国籍的"耀汉小兄弟会"要求会士在会院中为苦修士，在会院外则为传教士。他自己则加入中国籍，彻底成为中国人。抗日战争中，雷神父又率领会士组织救护队，为伤兵服务。

雷鸣远神父始终意识到教会决不可以成为西方列强渗透中国的工具，所以大力推动教会福音中国化的工作，为日後所谓的福音本地化（INCULTURAZIONE）开了先河。

至於法国里昂的朱尔．蒙沙南神父，他对世界各地的文化都非常好奇和喜爱，对天主教教义和印度思想的接触尤其感到热衷。一九叁八年，他以雷鸣远神父所创立的"辅助传教会"会员的身份前往印度。抵达後不久，便和已经生活在那里的一位本笃会会士亨利．勒索（HENRI LE SAUX）神父共同设立了一所隐修院。他们两人都度默观的生活，设法肯定并发挥天主教隐修生活传统和印度独修生活的价值。


天主教历史浅谈-54．教会面对的新挑战-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

54．教会面对的新挑战

公元一七八九年发生的法国大革命对欧洲各国，甚至对整个世界的政治与思想，都产生了巨大的影响，对教会的生活又何尝不如此。

在法国大革命之前，当时的天主教以为它已经把人在社会中的种种生活都定了位，每个人会按照他的生活环境和规 ，循规蹈矩地过日子，不致於出现多大的差错。换句话说，教会已经为人类的社会生活关系立下了活动的 围，只要大家遵循，社会自然稳定。也因此，教会认为自己，也被很多人视为稳定社会的力量。

那晓得法国大革命一爆发，教会过去所以为的几乎全部幻灭，革命运动给教会的打击非常重大，除了直接迫害教会，杀伤教会神职，没收教会产业之外，也间接地伤害教会，就是在教会之外另建一个与宗教无关的世界：人们开始发展工业和城市形态的社会，建立新的哲学思想，钻研自然和历史科学等等的。这一切都在教会之外进行，毫不顾及教会的观念，也不涉及教会的生活，俨然形成一个与教会信仰毫无关系的世界，甚至对与它相反的教会古老传统进行打击。

除了法国大革命所带来的完全俗化的新世界把教会丢弃在一边之外，当时的教会还得无可避免地设法与同是信仰基督，却已经脱离罗马天主教的其他教会团体和平共存，对这些教会团体天主教一向不愿正式承认它们。

曾有过一段很长的时间，教会内部负责人士 了一道高大的墙来对付外在世界的威胁。但是与其 墙对抗，倒不如正视现代社会的种种改变，因为到底基督信徒还是生活在这个不断在改变中的世界里，如果不正面解决这些问题，恐怕将来连教友们也变成外教人，再也无法宣讲福音。

一八四八年六月巴黎再度发生工人暴力革命，致使法国主教和有名望的教友又选择了保守路线，支持拿破仑叁世的专制独裁政权，并坚决反对任何形式的社会主义。後人常常引用一句据说是庇护十一世教宗的话说：「教会在十九世纪失去了工人阶级」。这句话的弦外之音是在指责教会总跟统治阶级站在同一条线上。其实，许多历史研究并不以为如此，这些研究要求社会不要那麽肯定地判断教会的态度和立场。

事实上，发生在其他国家的情况与法国的并不相同。比方在德国，尤其是西部的莱茵邦，那里的天主教和工人阶级有着根深蒂固的良好关系；在美国和澳大利亚，天主教的主要力量都集中在城市里的工人阶级。所以，法国的情况有些特殊，那里的工人阶级似乎是在教会之外形成了。法国的主教经常是来自农村的乡绅家庭，他们对生活在城市边缘的工人的贫困处境并非视而无睹，或无动於衷。问题出自主教们没有能力分析造成劳工阶级贫困的因素，也不知道采取什麽补救的办法。比方说，那些从乡村涌到工业城市谋生的人，都挤在城市郊区，他们一方面离乡背井，但在城市郊区也找不到适当的社区结构来接纳他们大批的涌到。所以，他们生活处境的恶劣可想而知。再说，城市里的本堂区原来只有本地固定的教友家庭，现在乡村的人大批涌入城市，每个圣堂挤满了彼此素不相识的各方人士，本堂神父过去和每位本堂教友都保持来往，互相了解，如今再也很难保持昔日的个人接触来往。过去本堂区的生活方式特徵，在外地居民蜂拥而至以後，逐渐在变质。一八四九年巴黎教区一位代理主教便开始抱怨这种新情势。当时的本堂神父们只能在精神生活层面对教友有所贡献，他们呼吁雇主慷慨大方地对待工人，也呼吁工人作个有德行的人，不要酗酒，不要荒淫无耻，要遵守教会的规矩和天主的诫命等等的。

十九世纪初年社会主义逐渐形成之际，不论在思想或在社会经济改革工作上，都遵循着天主教的教导。不幸的是一八四八年二月和六月法国发生暴力革命後，原来的社会主义开始渐渐地放弃教会的福音精神，不但不再表现宗教信仰的立场，甚至公开反对教会，宣称教会是政权和经济剥削者的同路人。当时法国社会主义理论家蒲鲁东（PIERRE-JOSEPH PROUDHON, 1809-1865）便说：「私有财产是偷来的东西，天主乃是一种邪恶，必须用正义来代替宗教的观念。」

同一年，也就是一八八四八年二月，正当巴黎人民再次发动革命，占领市政府，宣布"法兰西"为共和国，迫使国王路易．腓力普逊位出亡的时候，马克思和恩格斯把他们在一个月之前在比利时布鲁塞尔所草拟的"共产党宣言"（MANIFESTO DEL PARTITO COMMUNISTA）送到英国伦敦印行。十九年後的一八六七年，马克思又出版他有名的"资本论"（CIPITALE）的第一卷，目的在为社会主义的阶级斗争寻求和奠定科学理论基础。这个基础便是阶级斗争乃历史进步的动力，而宗教是人民的鸦片。

马克思的思想很能吸引社会中长期被剥削的工人，他们把希望寄托在共产主义的理论和共产党的行动。在一八六四年已有"国际劳工协会"的存在，这个协会以教会的对立者自居。为了这个理由，教会领导人士不能不反对否认天主存在的社会主义，否则，教会的基本信仰必将被这种无神论的思想所破坏。

为了对抗正在蔓延的社会主义，当时的教会不断地向教友发呼吁，勉励他们坚守基督信仰，而且要求他们广泛地推动社会慈善事业，补救资本主义所带来的社会弊端，使贫苦的劳动阶级人士仍能从教会所推行的爱德工作中看到人性的一点希望，而不致於投入阶级斗争的怀抱中。


天主教历史浅谈-55．十九世纪的父权主义与改革思想-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

55．十九世纪的父权主义与改革思想

一八四八年对欧洲，尤其对法国的社会改革，是个关键性的一年。那年二月，凡是对社会现状不满的人，包括共和党人，天主教保守派人士，以及失业的工人，大家行动一致，在巴黎发动革命，罢黜王室，建立共和国。一时，全国兴高采烈，以为国家从此可以走上自由、民主、修和与繁荣的康庄大道。

那知两个月後所选出来的国会代表竟是一批保守派人士，他们对社会迫切的问题毫无所知，也缺乏改革的意志。当一大批一大批失业的工人涌向巴黎，希望在国家工厂里找到一份糊口的工作，而国家工厂又因为国会认为所需的经费太高，而不批准开业，於是失业工人於六月二十叁日在巴黎发动一次比二月更严重的暴力革命。叁天後革命被政府军所镇压，死伤无数。

这场工人的暴力革命再度推动政府走向比以前更保守的路线。就因为这个缘故，法国天主教里面一些比较开朗，支持自由、民主与改革的人士在一八四八年以後便不再受到社会多大的重视。

虽然这些前进改革派的力量不再主导社会思想与行动，但这并不是说社会原有的问题再也没有人关心，而是说关心这些问题的人已不再是自由派人士，反而是保守派的人。这些保守派人士以为导致社会贫穷悲哀的是经济自由主义，因为这种主义摧毁了旧时代社会中那种家族父权体系和同业公会制度的运作方式，而造成各人自扫门前雪的个人主义作风，整个社会再也不存在彼此关怀的义务精神。

基於这种看法，法国天主教保守人士认为必须推行反革命运动，回到过去，重建昔日的社会关系体制，让关心贫穷的社会贤达把最贫苦的人纳入同业公会的制度中。因着这种看法，一时有许多以守望相助为目的的民间社会组织相继诞生，其中有些甚至在工厂里面建立起来的，这些工厂的主人当然都是比较好的教友。

这种具有慈善互助性质的组织在一八七Ｏ年结合了巴黎五分之一的学徒工人，他们彼此形成一个大家庭，大家互相尊重，友爱，服务。不过，这些看来很富有人道和人情味的民间组织却引起倾向社会主义的工人的不满，这些人不喜欢那种仍带有家族父权至上色彩的劳工组织。而事实上，这种出於自愿，形式很简单，很民间私人性质的工人结社团体，是没有能力解决重大的社会问题的。当时法国天主教一位对社会工作非常活跃与关心的人阿尔芒．德默伦（ARMAND DE MELUN），在一八七一年承认这种团体组织的失败说：「社会主义的想法之所以成功，不仅仅在於它们知道激动人的热情，更在於把自己当作解决问题的途径和完整的系统介绍给人，它们回应社会问题的难处，而我们在这方面没有提出任何类似的方案」。

从阿尔芒．德默伦这段话，我们似乎看到十九世纪中叶前後，法国天主教保守人士主张的家族父权管理方式和同业公会体制，并不能解决现代社会的问题。这些问题在德国好像得到比较客观与中肯的处理。

德国的工业发展在整个西方世界上来说，步调比较缓慢一些，但这种缓慢反而给天主教人士更充分的时间来思考和了解十九世纪工业发展所带来的各种社会问题。这些问题并不能凭私人或团体内部的彼此协助和爱德关怀来解决，而应该从根本下手，那就是重新建立社会经济制度，并要求国家在这方面大力投资。当时德国美因茨（MAINZ）教区的主教凯特勒（KETTELER, 1811-1877）在建构这种新的社会思想上有相当的贡献。

事实上，凯特勒主教的思想很少染有自由主义的色彩，他倒是很怀念中古世纪欧洲社会的同业公会组织，不过他已经看到社会结构改革的必要，这在他於一八六四年所出版的"劳工问题与基督教义"这部巨着中有深入的探讨。他在书中指控「富有的人偷取天主分配给众人的东西」。

凯特勒主教既反对自由资本主义，也反对社会主义，他们希望的是一种同业公会组织的社会，但他也要求国家干预同业公会组织的规则，例如规定工作的时数，星期日必须停工休息，让工人分享生产的利润，帮助在外劳动的母亲等等的。

与凯特勒主教同时代的，德国还有一位着名的关怀劳工青年的神父，名叫科尔平（KOLPING, 1814-1865）。科尔平神父出身鞋匠，对重建工人的结社组织非常热衷，他在德国全境创立了青年劳工团体，也希望劳工们在劳动场所之外组织起来，建立自己的团体。科尔平神父的见解和作法对法国那些主张家族父权主义的保守天主教徒并发生不了影响。

德国天主教为解决十九世纪工业发展所衍生出来的问题而倡导的社会思想训导虽然比法国先进，但是法国天主教在这方面的努力并非全无可取之处。一八七一年二月法国人民选出一个以保守派为主的国会，这个国会企图复辟，结果巴黎市民在叁月十八日再度发动革命，并於二十八日建立历史上有名的"巴黎公社"（COMUNE DI PARIGI）。巴黎公社一成立，却没收教会的产业，拘捕巴黎总主教和神父们，他们都在政府军向巴黎公社发动攻击时，被公社杀死了。这次革命行动的本身和所引起的政府军的反击都非常剧烈残忍，在这种可怕的血腥事件中，却也反映出当时一些天主教徒的慷慨行为，其中以阿尔贝．德曼（ALBERT DE MUN）和勒内．德拉图尔．迪潘（RENEDE LA TOUR DU PIN）最具代表性。他们两人在一八七一年创立天主教劳工社团，同时表明他们反对革命，希望恢复君主体制的立场，不过也愿意促使社会各方面的人士建立来往的关系，让那些领导社会的人了解被领导的人的处境，进而为他们的生活着想。

这种天主教劳工社团形同今天的俱乐部，是大家消遣和聚谈的地方。可是实际上出现在这种场合的工人很少，倒是资产阶层的人士居多。虽然如此，总有助於资产阶层人士进一步了解社会问题，也让劳动阶层人士知道资产阶层人士为他们作了些什麽具体的事。例如当时在兰斯（REIMS）一位工厂老板，名叫莱昂．阿梅尔（LEON HARMEL, 1829-1915），他是一位好教友，他把基督信仰的基本原则在自己的工厂里面实践出来，他的作法虽然仍带有家族父权的作风，但总带有民主的色彩，他愿意工人参与工厂的经营。他曾说：「工人的益处是经由工人而来，并与工人同在，决不能反过头来反对工人」。试想，在兰斯那个地方，当时每位工人和家属从生到死都受到工厂的照顾，工人没有後顾之忧，他们的生活都获得改善。

莱昂．阿梅尔甚至组织工人朝圣团来罗马朝圣，他更和当时教宗良十叁世就社会问题交换意见。

除了法国一些天主教徒对社会问题有这样的关怀之外，当时奥地利维也纳也有一位男爵名叫福格尔桑（VOGELSANG），他是德国美因茨主教凯特勒的学生，他在维也纳创立了一份杂志，作为奥国天主教徒关心社会问题的喉舌。福格尔桑男爵曾严厉批评自由资本主义，甚至被认为是信仰社会主义的基督信徒。他也要求国家介入社会劳动问题。

在瑞士也有一位名叫梅尔米约（MERMILLOD）的主教，他从一八八四年起，每年召集许多国家关心社会问题的天主教徒在弗里堡（FRIBOURG）开会，讨论有关问题，这项集会活动便成了弗里堡天主教社会研究联盟（UNION CATHOLIQUE D'ETUDES SOCIAL）。

此外，在十九世纪末年，在意大利有托尼奥洛（TONIOLO）教授大力推动探讨社会问题；在美国有吉本斯（GIBBONS）枢机主教在一八八七年维护劳工骑士（CAVALIER DI LAVORO）的尊严和权益；在伦敦有曼宁（MANNING）枢机主教於一八八九年出面调解造船工人的罢工事件；在澳洲悉尼则有莫兰（MORAN）枢机主教邀请天主教徒加入工会。

以上天主教在世界各地有关社会劳动问题的研讨和采取的种种行动，都逐渐汇成一股趋势潮流，终於促成良十叁世教宗在一八九一年五月十五日颁布了举世闻名的、天主教有史以来第一道有关社会问题的通谕，"新事通谕"（RERUM NOVARUM）。


天主教历史浅谈-56．天主教社会思想的诞生-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

56．天主教社会思想的诞生

十九世纪下半叶，西欧国家的工业发展成为一股社会生活的必然趋势，义无反顾。可是有谁能预料到工业发展所衍生的各种社会问题呢？工业发展本身是一件好事，可以节省人力物力，使消费大众化。但是掌握工业生产的人如果只知道增加产量和消费，以谋求更多的利润，而没有想到产量和利润是用什麽代价换取的话，则必然要引起劳动人士的反弹，因为他们只被资方视为生产工具，而工具的效用必须发挥它的极限，才能达到最高产量的状态。於是劳动工人被无情地剥削成了自由经济竞争力的决定性因素。可是劳动的是人，而不是无生命、无理性的机器工具，在他们忍无可忍的时候，必定会爆发革命式的危机。这种或轻或重的危机在十九世纪的法国、英国、美国、和澳大利亚都出现过。

为了面对这种因产业结构不良而导致的种种危机，於是产生了各种理论和行动，如共产主义，社会主义，天主教家族父权主义作风，天主教同业公会的再度出现，以及劳工结社团体组织等等的。

在这些社会理论行动中，最令当时教宗良十叁世感到忧虑的是社会主义的快速扩散和无政府状态的经常出现。的确，在十九世纪末年，西欧多次出现流血暴力的工人罢工事件以及无政府主义者的行凶谋害行为。当时有心人士担心劳动界人士会不会全部倒向很具有吸引力的社会主义。天主教内部有识之士曾发起各种不同的活动，希望能减少劳资双方的冲突，甚至使劳资彼此形成一种类似家庭的关系，由资方怀着父亲似的关怀态度来照顾劳方的需要和工人家庭的困境。再不然，也有部分人士，包括教会主教神职在内，一方面谴责资方剥削工人，一方面要求国家必须介入社会问题，保障劳动者的权益。

不幸的是天主教关心社会问题人士的种种创举活动都遇到天主教内主张经济自由者的反对，这些主张经济自由的人一向反对任何形式的工人组织。此外，就连这些关心社会问题的人士之间，意见也不一致。为了这个原因，有些人希望罗马教宗出面干预，支持社会工作者的见解和思想，并指出大家共同的思想与行动原则。就在各方殷切请求之下，良十叁世教宗终於在一八九一年五月十五日颁布了一道取名为"新事"（RERUM NOVARUM）的有关社会问题的通谕。这是天主教一千九百年历史中，第一道有系统讨论社会正义问题的重要文献，它被视为"劳工大宪章"。

从这道通谕的诞生经过，我们可以看到它并不是先知先觉的思想，甚至对时代社会弊病的觉察是迟了一些。虽然如此，这道通谕对当时的天主教徒仍然有重大的影响。文献看出社会已经改变，社会财富集中在少数人手中造成了劳动者不应该有的贫困。当时社会主义声势日益壮大，以解决社会问题的法宝自居，而"新事"通谕则揭穿社会主义的真相，指社会主义是错误的解决和补救之道，因为社会主义主张废除私有财产，但是天主教认为私有财产是天主愿意人拥有的。

"新事"通谕指出：真正解决和补救社会问题之道还是教会所教导的基督信仰原则。教会认为人生而不平等，这是自然律；但是所有的人都联合为一体仍是必要的，解决斗争则不可取；没有劳动不能有资本，没有资本也不能有劳动；国家必须介入财物的分配、工作的时数、每周的休息、以及合适的薪金以供养合乎尊严的生活与教育这些重要的事务。

从这些主张可以看到自由经济主义是受到新事通谕的谴责的，而关怀组织则被视为有益、而且是必要的、不过，良十叁世教宗倒是比较喜欢由雇主和工人联合组成的同业公会（CORPORAZIONE），但他并不排斥仅由工人单方面组成的工会（SINDACATI）。虽然如此，这道通谕并没有获得劳工和社会主义者热烈的反应。它的重要性比较侧重在教会内部，这就是说：身为教宗的人已不再沉缅於过去，已不再在历史中寻找避难所，他反而要求天主教徒重视他们生活其间的世界，并在现存的政治体制和工会结构中生活。

总之，良十叁世教宗颁布的这道"新事"通谕使关心社会问题的天主教人士如释重担，心情为之开朗，他们感到自己受到教宗的承认，并从通谕中获得一股新活力。

良十叁世在一八九一年五月中旬所颁布的"新事"通谕和他在次年所颁布的，为邀请法国天主教徒接受"第叁共和国"的在"挂虑中"（INTERSOLLICITUDINES）通谕，在法国境内相互为用，发生不少影响，促成了许多新的社会工作活动。不过，家族父权思想仍然存在，并没有因为新通谕的出现而消失，因为这是数百年传留下来的经营观念，不可能因为一道文件的发布而消除殆尽。更有甚者，法国北部天主教工厂雇主协会反对天主教徒工人组织工会，而且拒绝国家干预介入的原则，这些雇主继续按照自己的见解成立"工厂圣母互助会"，可是这样的互助会却成了社会主义者攻击的目标。

其实，在"新事"通谕颁布前几年，即一八八七年，法国已经出现零星的，由教友人士组成的工会，他们大多是机关公司行号的职员。这些零星的工会逐渐发展扩大，终於在一九一九年第一次世界大战後成立了"基督信徒工会法国联合会"。

"新事"通谕颁布不久，关心社会问题的天主教人士和教会领导人士之间便出现了某些困难，因为公会组织无疑是一股很大的社会力量，这股力量和政治必然有很多的接触来往。在这种极为重要的社会活动中，在俗教友在当时难道可以我行我素，自己成立工会与政治打交道，而不顾教会当局的立场意见吗？这便是困难的所在。事实上，继良十叁世教宗而来的庇护十世教宗以及当时的许多主教们都担心天主教徒在社会劳工问题上与非天主教徒合作後，可能产生的不良影响，而且这种情形在德国尤其可能，因为那里信仰基督各宗派的人士组织了联合工会，因此，教宗和主教们希望能控制并指挥这种具有民主精神的社会运动组织。

对庇护十世教宗和主教们的心意，当时有不少人接纳了，但也有一些人反对，意大利有一位神父，名叫罗莫洛．穆里（ROMOLO MURRI, 1870-1944），他对天主教徒参与社会这种运动的事务很投入，但教会当局以为不妥，终於和教会分道扬镳，後来他又当选为国会众议员，投身政治结果在一九Ｏ九年遭教会开除教籍。

总之，从一八九一年五月十五日良十叁世教宗颁布"新事"通谕後，在教内外各种正反两面的冲击与反省之下，天主教的社会训导思想终於逐渐奠定了巩固的基础。一九二九年圣座在法国神职人员和里尔（LILLE）教区利埃纳尔主教的支持之下，出面维护法国北部天主教友公会组织的合法性，与当地的工厂雇主站在相反的立场。一九叁一年，庇护十一世教宗发表"四十年通谕"（QUADRAGESIMO ANNO），纪念"新事"通谕颁布四十周年。新通谕进一步充实并发挥旧通谕的内容和前景。那个时代正是共产主义威胁日渐严重，而世界经济又陷入重大危机的时候，庇护十一世教宗在"四十年"通谕中再度谴责社会主义的不是，而且对社会问题的反省观点已经从社会企业层面走向更广泛的国家层面，他呼吁重整倒是1的社会和经济整体的秩序。这位教宗在一九叁七年第二次世界大战早已酝酿爆发之际，於叁月十四日和十九日分别颁布的，针对纳粹主义的"极度关切"（MIT BRENNENDER SORGE）通谕和针对共产主义的"神圣救主"通谕（DIVINI REDEMPTORIS），都引用了已经成形的教会社会训导来反驳集权主义的危险。

当然，天主教这些社会训导思想并不是具体解决社会问题的方案，而是一种比较侧重於理论的指导方针，它要求国际和各国以人的尊严为解决社会问题的首要考量对象。


天主教历史浅谈-57．天主教传统面对现代思潮的挑战-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

57．天主教传统面对现代思潮的挑战

十七、十八世纪现代科学在欧洲奠立基础，发展迅速。但是科学的进步似乎也同时令人感到多少世纪以来天主教会所坚信的某些启示的当信道理已被提出质疑。十九世纪德国大哲学家康德（KANT）便主张；人类的理性无法认识天主，所以，"天主"的概念实在毫无意义，甚至对人有害。同时代的法国实证哲学家孔德（AUGUSTE COMTE）看到科学的潜能，便认为宗教和中世纪的形上学的时代已经结束，寿终正寝了，人类终於抵达科学时代，也就是实证主义的时代了。那些推崇科学至上的人相信人类知识的进步将是毫无止境的，而宗教的退化则是已成定局。

十九世纪人类考古学的新发现，把人类的历史推回十几万年前的史前时代。那些被挖掘出土的人类化石让人想到人可能是进化而来的，这便是英国达尔文在一八五九年所出版的"物种起源"这本书所主张的理论。

根据进化论的见解，如果人是由猴子进化而来的，那麽圣经所记述的天主创造论和人类的原罪说应当怎麽解释？而且圣经上的年代纪法又有什麽凭据？

除了进化论，十九世纪在欧洲出版了许多古代和中世纪的历史文物典籍，这些丰富的资料慢慢促成了宗教学的研究。学者专家们开始从古埃及的象形文字和美索不达米亚的楔形文字记载解读其中未曾被後世的人窥探出的奥秘。旧约和新约圣经的原始文字也被逐句地解读，就像其他任何宗教的古代典籍被仔细研究一样。这为当时的基督信徒来说是不可思议，甚至是大不敬的事，因为这些天主所启示的事情怎能怀着科学求真的态度，以怀疑为出发点来加以求证呢？！

当时德国"黑格尔"学派的一位神哲学家达维德．弗里德里希．施特劳斯（DAVID FRIEDRICH STRAUSS, 1808-1874），曾在一八叁五年出版了一本轰动一时的：耶稣传"，指出耶稣是初期基督信徒团体用想像编造出来的人物。

与德国施特劳斯同时代，但稍为晚一些的法国作家埃内斯特．勒南（ERNEST RENAN, 1823-1892）也在一八六叁年出版了一本"耶稣传"，他纯粹从人性和历史的观点来描写耶稣的一生，在他笔下，耶稣只是一位出类拔萃的人而已。

德国还有一位比前面两位晚几年，专门研究新旧约圣经的历史学家和哲学家尤利乌斯．韦尔豪森（JELIUS WELLHAUSEN, 1844-1918），他根据自己的理论，认为旧约圣经前五卷，即所谓的"梅瑟五书"，并不是出自梅瑟的手，而是後人 集史料、文献和法律条文，加以整理编写出来的。

按照这几位名噪一时的专家学者的理论，则教会始终所强调，并视为自己存在的依据的"天主的启示"，到底作何解释？根据当时的评论，教会历史似乎充满了传说和神话，教会一向肯定的信仰经科学一试 ，好像都被揭穿了底细，成了一堆破产的笑话而已。

面对科学实证主义来势汹汹的考验，十九世纪的教会有什麽反应呢？当时猝不及防的教会最初的反应只能忙於防卫，宣称凡是不接纳启示的科学都是魔鬼的杰作，这些不良的读物都必须严加禁读。罗马教宗庇护九世甚至在一八六四年颁布"何等关心"（QUANTA CURA）通谕，并列出教会认为错误的九十条哲学、伦理和政治上的理论（SYLLABUS），加以严厉谴责。

一八六九年召开的梵蒂冈第一届大公会议曾努力设法澄清科学理性与宗教信仰之间的平行关系，而教会当局也希望它的立场得到国家有关当局的支持。事实上，埃内斯特．勒南在出版他那本"耶稣传"之後，他在法兰西学院（COLLEGE DE FRANCE）所授的课就被停止了。

总之，在那思想混乱的时代，教会的论战家和护教学家都使尽全力，以可靠和比较笼统的论据来维护教会受到攻击的那些真理。

然而，维护并不是宣扬真理的最好途径，振兴宗教科学的研究，予宗教公平的评价，承认理性与信仰的分野及相互的关系，去芜存菁，这或许是正视宗教信仰与人生的关系的妥当途径。

十八世纪末年法国大革命危机过後，德国的大学很快地便恢复先前的学术活动，天主教和誓反教之间的思想对比很有助於宗教学术的发展，当时的塞勒（SAILER, 1751-1832），格雷斯（JOSEF GORRES, 1776-1848），莫勒（JOHANN-ADAM MOHLER, 1796-1838），多林格（IGNAZ VON DOLLINGER, 1799-1890）等人都是教会杰出的思想家，作家和历史学家，他们的努力对欧洲天主教会和社会有相当的影响。他们的讲学和着作多少建立了宗教学的基础。

在英国，天主教面对的现代科学思潮的冲击似乎没有法国和德国那麽强烈，所以教会的反应也相对地比较缓和，当时的纽曼枢机主教（JOHN HENRY NEWMAN, 1801-1890）在一八四五年从圣公会牧师归依天主教那一天，出版了一本名叫"基督信仰教义发展评述"的书，书中说明天主教教义在历史中逐渐形成的过程。

在法国，由於大革命的汹涌，当时的教会把一切力量都集中在鼓励圣召，培养神职人员，确定本堂区的权责，以及政治局势的争论上，所以教友知识份子和神职人员大都把教会知识的研究工作束诸高阁。不过在教会知识文化普遍低潮中，却出了有一位非常杰出的人物，米涅神父（JACQUES-PAUL MIGNE,1800-1875）。米涅神父倾力推动出版上千册的基督文化思想古典作品，其中最有名的便是两百二十二巨册的拉丁教父着作和一百六十一册希腊教父着作。这些出版物形成了所谓的"神职百科书库"（BIBLIOTHEQUE UNIBERVELLE DU CLERGE）。

然而，对法国天主教来说，最重要的还是教会获得在高等学校教授学业的自由。那个时候还有一位迪谢纳神父（LOUIS DUCHESNE, 1843-1922），他是个历史学家，他自一九Ｏ七年起，先後写了四本一套的古代教会史。迪谢纳神父治学的态度很严谨，他把一些属於传说的资料完全删去，比方说，曾有人以为法国天主教会是由宗徒们直接创立的，类似的说法都不出现在迪谢纳神父笔下。另有一位道明会士拉格朗热神父（LAGRANGE），他在一八九Ｏ年创立了耶路撒冷圣经学院（L'ECOLE BIBLIQUE DE JERUSALEM）。最後，法国还有一位着名的哲学家莫里斯．布隆代尔（MAURICE BLONDEL, 1861-1949），他是国立大学的教授，他在一八九叁年出版的"行动"（L' ACTION）这本着作中强调：若要使同时代的人接受教会的观念，就必须从普遍都能接受的"人"的定义着手。布隆代尔认为每个人都有无限的意志，从这些无限的意志会产生许许多多新的行动，目的在设法满足意志的期待。然而，人的行动的结果始终无法完全满足意志所希望的目标。於是人发现他所理想的那个事实始终超越他的能力所及。换句话说，人的思想和意志远超过实证主义的经验世界，所以，经验世界无法满足人心的需求。可见，人的思想和意志告诉人：在实证经验界之外，还有别的非属於物质世界的事物存在。

以上所举出来的这些德国、英国和法国的学者和思想家，是在十九世纪天主教遭到哲学和科学的严重挑战後，力图为天主教信仰挽回狂澜所作的努力。他们的作为都从学术文化方面着手，所以一方面必须防止来自天主教保守派人士的偏激看法，另一方面也必须留意无宗教信仰者的攻击。他们的观点并非完美，但是他们的处境也实在不容易。


天主教历史浅谈-58．现代主义者的危机-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

58．现代主义者的危机

十九世纪末年二十世纪初，天主教内部产生一种所谓的"现代主义"（MODERNISMO）思想和运动。这种思想运动的确实内容是什麽，见仁见智，全看使用"现代主义"这个名词的人心中作何解释和有什麽目的。一般而论，天主教内部的现代主义可以说是一种改革运动，目的在调和教会的信仰教义和现代的思想。这种改革运动使用的主要方法便是对圣经的文字内容进行语文批判分析（l'ANALISI CRETICO-FILOLOGICA DELLA BIBBIA），并用唯心论（IDEALISMO）、非理性主义（IRRAZIONALISMO）、新康德主义（NEOKANTISMO）这些现代哲学思想，以及莫里斯．布隆代尔（MAURICE BLONDEL）所倡导的内在论哲学思考方法来研读神学。

不过，一位名叫普拉（POULAT）的历史学家用两句话形容现代主义说：所有正面与反面的努力，企图使新近获得的知识与信仰的始终要求彼此协调起来。

新的知识与旧的信仰竟然需要协调，可见其中必有蹊跷。原来，在现代科学发达後，天主教内便发生对立的两派，保守的一派坚持拒绝采用任何现代科学的立场与主张来表达教会的信仰，而进步派人士则企图使用现代科学知识来为天主教传统的信仰教义服务，在不危害信仰一贯所要求的原则之下，来解释教义。这些进步派的人士便是现代主义者（MODERNISTA）。

然而，现代主义者的心态并不完全在为教会服务，并不以信仰为他们研究工作的主要中心和目标，他们心中想的是现代科学要迫使教会修改它过去所接受的理念；在他们心中科学占第一位，而基督信仰教义必须适应科学的需要和要求。这些现代主义者认为他们所提出来的看法是教会能够继续生存下去的唯一机会，教会如果想存在下去，非得从内在根本改变不可。否则，面对科学，天主教的信仰是无法活下去的。这些现代主义者已变成十足的理性主义者。这些理性主义者认为科学至上，他们希望用科学来 解释宗教，来解决宗教问题。然而，事实上并不如他们想像的那样。於是现代主义者便陷入危机。

其实，真正陷入这种危机的人并不多，主要的多是一些关心理智问题的神父和部分在俗教友。事情之所以有点甚嚣尘上，理由在於主张现代主义的是教会内部的人士，这自然会产生不小震撼。

话说回来，现代主义的 围并不只限於如何用科学和现代哲学思想来解释和解决教会传统的教义这些企图而已，它也包括一些政治和社会性的活动，比如法国天主教政界人士马克．桑尼耶（MARC SANGHIER,1873-1950）在一八九四年创立的，具有民主意识的社会政治运动组织"西永"（SILLON），以及意大利罗莫洛．穆里（ROMOLO MURI, 1870-1944）神父的醉心於社会政治运动，他甚至不惜与教会当局决裂，投身政治。还有法国的遣使会会士费尔南．波塔尔（FERNAND PORTAL）神父在十九、二十世纪之交所推动的基督信徒大公合一运动，希望天主教徒与英国圣公会教徒有朝一日彼此合一的努力，也属於现代主义的一种表现方式。

不过，现代主义最大的危机仍在於圣经的研究和教义的解释这两方面：
关於圣经的研究，现代主义鼻祖、法国圣经学家阿尔弗雷德．卢瓦西（ALFRED LOISY, 1857-1940）和德国的圣经注解专家们一致采用历史批判的方式在巴黎天主教大学教授圣经课程，并撰写"圣经的训导"（L'EINSEGNEMENT BIBLIQUE）这本书。他也认为旧约圣经的"梅瑟五书"并不出於梅瑟的手笔，而且"创世纪"前十一章并不属於历史类型。因着这种主张，阿尔弗雷德．卢瓦西教授於 一八九叁年被要求放弃他在巴黎天主教大学的教职。

卢瓦西的教职虽然被迫停止，但是他的思想很快便超越圣经的 围，而进入宗教和当代人的观念的关系领域。他在一九Ｏ二年出版了一本名叫"福音和教会"（L' EVANGELIE ET EGLISE）的小书，书中指出：「耶稣的福音所包含的一切都进入了基督信仰的传统中。但是今天基督信仰教义中所蕴含的真正属於福音精神的那一部分，并非历来一成不变的，因为从某种意义来说，一切都改变了。然而，尽管外在的事物不断在改变，那些因基督所赋予的推动力而进行的一切，仍然以基督的精神为本，有同样的理想，同样的希望」。

卢瓦西这本"福音与教会"的书一时引起很大的喧哗，当时巴黎总主教里夏尔（RICHARD）枢机下令禁止阅读这本书。卢瓦西不甘愿，又写了另一本回辩。

卢瓦西在他的着作中设法把自己的宗教思想作个初步的综合。与他同时代的一位德国历史学家阿道夫．冯．哈纳克（ADOLF VON HARNACK, 1851-1930）曾把基督信仰缩减为一个天主圣父和普世博爱的宗教而已，对这种见解卢瓦西用他所写的"福音与教会"这本书来回答，他以为「耶稣是来宣讲他的天国的，於是产生了教会」。卢瓦西强调天国本应该立刻实现的，教会便是天国的继承者，可是教会却把天国的内涵改变了，为使天国的实现过程延续很多世纪。卢瓦西因此解释教会的历史演变，以及教会的信理教义是如何地逐渐形成。他相信天主教是由福音和基督而来的，但他的论点使人觉得他把历史中的基督和信仰中的基督分为两件事来谈，也把教会的信理教义的演变当作纯为应付人类知识的要求而发生的。

阿尔弗雷德．卢瓦西的见解和教会传统的信仰是有一段距离的，他有五本书在一九Ｏ叁年十二月被列入禁书。他最後还是接受了教会的立场，只不过表示他的研究工作成果不能因此被完全抹杀。

以上是现代主义在圣经研究上所遇到的危机，现在我们再来谈一下现代主义在解释教义这方面的危机。

十九、二十世纪之交在法国"基督哲学历史"杂志（LES ANNALES DE PHILOSOPHIE CHRETIENNE）上发表文章的神学家们，对那个时代使用的言语特别关心，因为当时表达思想的用语已经不再是十叁世纪圣多玛斯所使用的言语。当时有一位数学家爱德华．勒鲁瓦（EDOUARD LE ROY）在一九Ｏ五年写了一篇"教义是什麽？"（QU' EST CE QU' UN DOGME？）的文章登在这份杂志上，结果引起很大的共鸣。勒鲁瓦说：传统解说教义的方式对习惯於当代科学与哲学思维的人已不再发生作用。因此，必须区分教义表达的方式和时代的实际状况，因为时代的处境先於教义表达的方式而存在，在理智形成教义表达的方式或格式之前，教义早已先行存在，而且已经具有精神道德和实际生活的意义。

除了法国爱德华．勒鲁瓦这位数学家之外，在英国也有一位着名的现代主义者，名叫乔治．蒂勒尔（GEIRGE TYRREKK, 1861-1909）。他原是加尔文教派信徒，後来改信英国圣公会，一八七九年又归依罗马天主教，并加入耶稣会，晋升了神父。蒂勒尔神父很受青年学生的欢迎，他想效法当时极负盛名的英国纽曼枢机主教，於是努力设法编撰使教会超性的信仰道理与当代哲学思想并行不悖的教义。他相信教会必定要以新的格式来表达教义，因为天主是借着启示使人和他发生一种神秘的接触，但在启示发生之初天主并没有用任何具体的格式把真理通传给人。然而，天主和人的这种接触必须表达出来才行。如何表达呢？就是用当代文化使用的名词来描述这种先知性的对天主的认识。这样的描述必须由神学根据每个时代的文化来加以解释说明。因此，所谓的信理教义乃是宗教经验所创造出来的结果，这样的结果具有伦理道德价值，对人类的进步有益。神学可以过时，可以是死亡的，但必须从神学中分辨出活的信仰，好使天主教会的信仰继续演进下去。

乔治．蒂勒尔神父的思想使他在一九Ｏ七年被逐出耶稣会，并被停止他的神职。

以上所谈的现代主义在圣经研究和教义解释这两方面所造成的危机，曾在欧洲神学界和哲学界引起了广泛的思想文字论战。有些走现代主义路线的神父、修会会士和教友最後还是放弃了自己原来的主张，但另有一些坚持自己的看法，於是都主动或被动地脱离神职或修会。

在这时期，有很多人也出面维护教会的真理，凡是有现代主义嫌疑者，他们都予以揭发，并加以谴责，只不过这些谴责有时候言过其实，不合乎客观公正的原则。


天主教历史浅谈-59．教会对现代主义的谴责与修和-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

59．教会对现代主义的谴责与修和

十九世纪下半叶欧洲天主教会内部某些高级知识份子倡导现代主义（MODERNISMO），他们当中不乏神职人员和修会会士。这个文化思想运动的主要目的在使圣经和教会的训导与新的科学知识调和，甚至在使教会的信仰随从科学的理论。倡导这个主义的人士以为：教会若想继续生存下去，惟有迁就科学，随从科学一途。

面对这种主张教会当然有很多话要说，要澄清，要辩护。教会的话和所采取的立场有它的道理，但也有过火的地方。这也难怪，因为那个时代正是教会处境非常艰困的时代，教会为了确保自己的传统信仰，可能无暇让时间来解决一切，於是对那些危及教会古老尊严和生存的主义学说采取了快刀斩乱草的行动。有许多标新立异或思想比较前进的书都被列入禁书之列（INDICE），也有很多杂志被勒令停刊，有些思想可疑的神父也不准再教书。其实这些神父中有很多并不是现代主义者，顶多只能算是前进派人士，例如在一八九Ｏ年创立"耶路撒冷圣经学院"的道明会士拉格朗热神父（LAGRANGE），一九Ｏ叁年出版"宗教哲学评论"（SAGGI DI FILOSOFIA RELIGIOSA）的吕西安．拉贝托尼埃神父（LUCIEN LABERTHONNIERE, 1860-1932），以及推动天主教徒与圣公会信徒合一的法国遣使会会士费尔南．波塔尔神父（FERNAND PORTAL）等人，他们实际上并不是现代主义者，而是思想新颖，作风前进而已。当然，当教会四面受敌，遇埋伏的危险时候，如果有前进派人士推波助澜，自然被认为不识时务的人。

面对自由主义的蔓延，罗马教宗庇护十世在一九Ｏ七年七月叁日先发布一道名叫"可悲的"谕令（DECRETI LAMENTABILI），其中列出六十五条被谕令谴责的命题思想，这些命题思想有五分之四都是从阿尔弗德．鲁瓦西（ALFRED LIOSY）的着作中发现出来的，不过在谕令中：并没有指名指姓谴责他。教宗在谕令中指明那些言论的错误在於对圣经和信德奥迹的歪曲解释，比方说谕令所举出的第二十条错误认为：天主的启示不是别的，而是人对他与天主的关系的体认；第叁十六条错误说：救主耶稣的复活并不是真正属於历史性事件，而是纯粹属於超性界的事实。这种超性的事实并没有显示出来，也不可能显示出来，而是基督信徒从其他事物中逐渐推论出来的结果；第四十条错误则是以为：圣事的产生来自宗徒和他们的继承人在种种时代环境和事件的启发和推动之下，对基督的思想和意愿所作的解释；谕令第五十二条所列的错误是：基督并没有意思在世界上建立一个长久持续下去的教会团体。相反地，在基督的思想中，天国和世界末日都很快就要来到；第六十五条错误则指出：今天的天主教会无法与真正的科学修和，除非教会变成为一个非教义性质的基督信仰，就像誓反教那样地自由与开放。

庇护十世教宗发布"可悲的"谕令两个多月後，又在一九Ｏ七年九月八日颁布"牧者"（PASENDI）通谕。这道通谕把现代主义者描绘成集众家思想言论和身份於一身的想像中的人物。通谕中有一段这麽说：「现代主义者掺集许多角色人物於一身，诸如哲学家，信徒，神学家，历史学家，评论家，护教学家、改革家等等的。谁若想要深入认识他们的方法体系，知道他们的原则和他们的思想主张的後果，就得分辨这些角色，这是很重要的事。那些对这整个方法体系一见锺情的人，怎能惊讶我们把这样的体系称之为各种异端学说的会合呢？事实上，现代主义者不但破坏天主教，而且就如我们已经提到的，他们也破坏任何宗教」。

庇护十世教宗在两个多月之内连续颁布的这两道谴责现代主义的文件，把所有现代主义者塑造成唯一的人物形象，其实那些现代主义者没有一个具有那麽多的身份或角色，而且他们之间也不尽相同，彼此也没有太多的来往关系。这位教宗又指出导致这些"异端学说大会合"的原因是无知，骄傲，现代哲学思想等等。於是，他指示教会应该怎样对付这种多面貌的异端。

庇护十世教宗邀请修院修生重新研读圣多玛斯的哲学；每个教区都必须设立监督委员会，审察出版物的内容和神父们讲道教书的思想倾向，并且要经常向罗马写报告。那些被视为有问题的神父，只能担任一些微不足道的职务。修生修士们除非获得准许，不可以到国立大学就读，因为这些公立大学所教授的哲学和历史都充满危险性。一九Ｏ九年，终於在罗马创立了圣经学院，为传授合乎天主教立场的圣经知识。次年又规定：凡是领受神品圣事中的大品，也就是过去所说的五品、六品乃至七品晋升神父的人，以及接受学位和担任某些职务的人，都必须宣誓反对现代主义。

当时拒绝宣誓的神职人员并不多，约有四十人左右，另有一些人只是为了不招惹麻烦，而不再大鸣大放。现代主义创始人阿尔弗雷德．卢瓦西没有接受教宗的谴责，於一九Ｏ八年被开除教籍後，继续在法兰西学院教授历史和圣经注解的课程。

庇护十世教宗颁布那两道谴责现代主义的文件後，有关神学方面的争端表面上似乎平静下来了。事实上，卷入争端的只有一些神职人员而已，一般教友对那些问题并没有特别的兴趣。虽然如此，教会信仰和现代化之间的纠葛问题仍然存在，即使在今天那些问题还是以不同的形式出现。教宗颁布谴责令那一阵子，教会整个气氛很沉重，不少思想开放而且忠於教会的人士噤若寒蝉，不敢也不能再发表意见。就因为这样，那些强硬派人士的立场逐渐巩固起来，慢慢形成所谓的"整体主义"势力（INTEGRISMO），其中不乏在世界各地追踪现代主义者的言行，并向罗马告密的人。当时罗马一位名叫贝尼尼（BENIGNI）的蒙席就组织了一个国际性的告密组织（SODALITIUM PIANUM），但是本笃十五世教宗对这种行径也不欣赏。

随着时日的转移，现代主义的潮流也渐渐缓和下来；当初，由於科学进步受到过分的信赖，所以现代主义者也不可一世。到了二十世纪初年，尤其到了第一次世界大战期间，科学万能的口号已不再叫得那麽响亮，因为人们发现科学并不能解决人的所有问题，也不能用科学来建立伦理道德观。

物极必反，水流到尽头总要折回，於是开始有回复唯精神是从（SPIRITUARISMO）的趋势。当时有许多作家，如法国的海斯曼斯（JORIS-KARLHUYSMANS, 1848-1907），他归依天主教後，成了神秘主义者；还有佩吉（CHARLES PEGUY, 1873-1914），是个诗人，在天主教传统思想中占有重要的地位；莱昂．布鲁瓦（LEON BLOY, 1846-1917），也是天主教的一位神秘小说家。第一次和第二次世界大战之间那段时期，天主教作家们更独领风骚，克洛岱尔（PAUL CLAUDEL, 1868-1955），莫里亚克（FRANCQIS MAURIAC, 1885-1970），贝纳诺斯（GEORGES BERNANOS, 1888-1948），马赛尔（GABRIEL-HONORE MARCEL, 1889-1973）等人都是其中的佼佼者。至於科学家如法国巴黎天主教大学物理学家爱德华．布朗利（EDOUARD BRANLY, 1844-1940），和法国地质矿物学家皮埃尔．泰尔米耶（PIERRE TERMIER, 1859-1930），他们都证明科学与信仰没有冲突。

虽然现代主义在喧哗一时後渐渐平静下来，文学和科学界也重新为信仰与现代科学定了位，但是庇护十世教宗所颁布的谴责现代主义的两道文件却使教会在圣经注解研究方面几乎留下了空白，许多饱学之士为了谨慎，转而闭门潜心作学问和研究考古学。这个现象直到一九四叁年庇护十二世教宗颁布"天主的感召"（DIVINO AFFLANTE SPIRITU）通谕後，才得以纾解，而圣经学家们也重新获得教会最高当局的鼓励，用最新的方法研究圣经的注释。

至於历史学和教义神学方面的研究气氛也缓和了下来，学者专家们再也没有义务肯定教会当信的道理与历史没关系。神学家如道明会士舍尼（MARIE-DOMINIQUE CHENU, 1895-1990），里昂神学教授亨利．德吕巴克（HENRI DE LUBAC, 1896-1991），神学家伊夫．孔加尔（YVES CONGAR, 1904-1995）等人都提出一种以教父和教会历史为根基的神学。关於教会学，过去都是从法律的角度或是从教会与世俗社会的争端冲突事件中去研究的，如今则侧重在教会与现代社会文明的关系上。在这件事上，比利时神学家耶稣会士埃米尔．默施（EMILE MERSCH, 1890-1940）所着的"奥体的神学"（THEOLOGIE DU CORPS MYSTIQUE），以及亨利．德吕巴克神父所着的"天主教"（CATHOLICISME）这两部作品便是有力的证明。法国天主教当代哲学家雅克．马里坦（JACAUES MARITAIN, 1882-1973）在他所写的"完整的人文主义"（UMANESIMO INTEGRALE）这本书中肯定现世的事物和精神的事物是有区别的。

从上面所提出来的神学家，哲学家，文学家，以及科学家的思想见解，我们看到教会和知识文化界在现代主义缓和下来之後，彼此又慢慢地走向修和。教友们再没有必要放弃建设一个以福音价值为理想的世界，但教会也没有必须作现世事物的监护人。


天主教历史浅谈-60．十九世纪末二十世纪初的东正教与誓反教-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

60．十九世纪末二十世纪初的东正教与誓反教

十九世纪欧洲各国纷纷向外移民，同是信仰基督的不同教派的信徒到了新地方以後，往往居住在同一个地方，他们为了奉行自己的信仰，甚至为了传播福音，彼此产生竞争，乃至磨擦。这种现象一方面使当地居民感到困惑，他们深深惊讶同是信仰基督，并宣讲基督的人，为什麽互相竞争、排斥和中伤？另一方面，这些不同教派的基督信徒到了新地方以後，本已成了少数族群，再加以互不和睦，更形孤立，实在难以向不认识基督的人宣讲爱的福音，使他们相信基督是人类的救主。

欧洲东部和巴尔干半岛地区自十一世纪中叶以後，几乎全都成了与罗马天主教分裂的东正教的世界。十四世纪下半叶，土耳其奥托曼帝国从小亚细亚的安那托列亚半岛越海，侵入巴尔干半岛，伊斯兰教随之进入东南欧东正教的世界。从此，奥托曼帝国统治巴尔干半岛大部分地区，在它治下的东正教不但谈不上发展而且仅能苟且残存而已。公元一五二九年土耳其人围困维也纳城失败，北上的企图受挫。公元一五七一年，奥托曼土耳其海军在地中海东部勒班陀（LEPANTO）附近与西班牙、威尼斯、教宗国和意大利各城邦的联军决战失利，从此，土耳其人西进的野心也幻灭。

虽然如此，信奉伊斯兰教的奥托曼帝国在巴尔干半岛的势力仍然非常稳固。直到十九世纪下半叶，这个帝国才急速走下坡。二十世纪初年，继意大利之後，巴尔干半岛上的塞尔维亚人，保加利亚人和希腊人纷纷战胜土耳其人而独立。第一次世界大战爆发，奥托曼帝国与奥匈帝国结盟，大战失败，帝国从此瓦解。

巴尔干半岛各地脱离土耳其人的统治之後，本地东正教徒纷纷建立了自己独立的东正教团体，各拥有自己的宗主教担任宗教最高领袖。一时，在东南欧地区竟产生十五个各自独立自主的，几乎以国家为单位的东正教会。这种以国家为单位的教会并非没有它的缺点和问题，因为它和本国政府不能不产生许多关连，也因此，教会和信徒的自由多多少少都受到牵制。

除了这十五个自治的东正教团体外，当时在东欧广大地区还有其他既不属於西方天主教，也不属於东正教的基督信仰教会团体，例如亚美尼亚教会，伊拉克"加尔迪亚"（CALDEI） 教会，以及在第五世纪被厄弗所大公会议宣判为异端的"聂斯托里"教（NESTORIANESIMO），也就是中国历史上所称的"景教"。

在信仰基督的东方世界中，信友最多，辖区最广，影响力最大的教会团体莫非是俄罗斯东正教。这个教会在十九世纪下半叶和二十世纪初年渡过它最後残存的时期。在最後几位沙皇中，俄罗斯东正教受到政权很大的限制，在体制上几乎无法有所发展和改进。但是政治压力无法控制人的内心；十九世纪下半叶的神哲学家弗拉迪米尔．索洛维约夫（WLADIMIR SOLOVIEV, 1853-1900）就曾努力设法使俄国东正教与罗马天主教来往接近。撰写"战争与和平"等重要不朽的杰出作家托尔斯泰（LEV NIKOLAEVI? TOLSTOJ, 1828-1910）也提倡非暴力的以福音为中心的基督信仰。他这种思想使他被俄国东正教当局开除教籍。

沙皇统治下的东正教一般都必须以皇帝马首是瞻，不能任意有所作为。直到一九一七年俄罗斯东正教才得以选出吉洪（TIKHON）担任新的宗主教，恢复中断多时的东正教体制。岂知吉洪宗主教所领导的俄罗斯东正教还没来得及重整，便又进入另一个由"布尔什维克"政权发动的长期迫害阶段。一九一五年土耳其大举屠杀亚美尼亚人，使亚美尼亚人避难到海外各地。

总之，十九、二十世纪东欧世界的基督信徒因着社会、经济和政治因素，大量移民到西欧各国，甚至美国、加拿大和澳洲等地。他们虽然都是基督信徒，却有自己的传统的礼节和归属，所以大家都成了少数族群，生活相当孤立。

信仰基督的教会中，除了东方的教会团体外，还有相当的一部分是誓反教团体。誓反教的特点是它有许多不同名称的宗派，而且间断性地发生醒悟振兴的现象。一八六五年英国卫理公会传教士威廉．布思（WILLIAM BOOTH, 1829-1912）在伦敦创立"救世军"（L'ESERCITO DELLA SALVEZZA），希望重整卫理公会创始人韦斯利（J. WESLEY）创立教派的原始精神。救世军的成员很同情劳动人士的生活状况，因此，都以最简便、最普通、最经济的方式传播福音。他们在马路街头、在广场，或搭帐蓬，或在戏院等公开场所宣讲福音，分发生活用品，劝人弃恶行善，戒绝不良嗜好。

一八七六年美国卫理公会内部又发生另一个醒悟振兴的运动；参加运动的人都渴望获得圣神的降福，以便在种族歧视蔓延的世代中为基督作证。这个运动於公元一九Ｏ一年在美国坎萨斯州以"五旬节教会"（PENTECOSTISMO）的姿态出现，而且很快便传到世界各地。

"五旬节教会"的特徵是信徒所领受的圣神的洗礼，能在信徒的团体聚会中重新产生昔日五旬节圣神降临时所发生的奇迹，例如说预言，治病，说不同的语言，或者神魂超拔等等奇特的现象。这个五旬节教会可以说是贫穷人士的教会，任何人都受欢迎，并能在里面表达自己内心所感受的一切。

十九世纪下半叶二十世纪初年，欧洲誓反教的神学似乎被溶解在现代哲学思潮和科学理论中。不少有识之士便从事深入更新誓反教神学思想的工作。瑞士神学家卡尔．巴尔特（KARL BARTH, 1886-1968）与誓反教自由派的神学思潮决裂，重新发现并肯定天主的超越性，他强调天主在生活的圣言，即耶稣基督身上，把自己启示给人类。他认为神学是对天主圣言的信仰保障。卡尔．巴尔特在他的重要着作"致罗马人书释义"（COMMENTARIO ALLA LETTERA AI ROMANI, 1919）中，一方面表现出他重新找到人类为中心的错误；他强调：必须聆听和顺从天主。二十世纪叁十年代，卡尔．巴尔特从事反对德国纳粹主义的活动，同时开始撰写他那部二十册的信理神学大作，费时叁十七年，在去世前完成。在这部着作中，他重新评估了天主圣言和信理的绝对价值，并再度恢复誓反教的严肃性。他的成就令天主教徒刮目。

本世纪中叶，德国誓反教神学家鲁道夫．布尔特曼（RUDOLF BULTAMANN, 1884-1976）提倡用历史形式的方法来研究新约福音的形成。换句话说，他尽量排除福音记载中属於被认为是稀奇古怪的神话成份，只保留有稽可考及合乎人性常理的部分，然後以历史方法来研读和注解圣经。

与鲁道夫．布尔特曼同一时期的，还有一位着名的誓反教神学家保罗．蒂利希（PAUL TILLICH, 1886-1965），他因为反抗纳粹主义而被迫流亡美国。他研究神学的方式途径是从当代人的生活处境与问题为出发点，以便达到天主那里。他设法在神学与文化之间建立关系，他以为每种文化的本质就是宗教，而文化是宗教的必然表现。

以上所谈的，是十九世纪末二十世纪初天主教以外信仰基督的各教会团体在世界主要地区的简要概况。


天主教历史浅谈-61．非天主教基督信徒大公合一运动的诞生-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

61．非天主教基督信徒大公合一运动的诞生

十九世纪末，欧洲居民大量向外移，他们都是信仰基督，但属於不同教派团体的信徒，其中大致分为誓反教徒，东正教徒，以及天主教徒。誓反教徒里面分的宗派更是不胜枚举。他们一到世界各地之後，顿成了少数族群，而且各教派宗派又积极展开传教工作，为自己的信仰团体争取更多的信众。无形中，这些同是信仰基督的人竟在异地非基督信徒面前竞争起来，令人觉得惊讶，给人立下坏榜样，叫向往基督福音的人无所是从。不少有心的基督信徒看到这种状况，内心非常痛苦，渴望同是信奉耶稣基督的人彻底反省，彼此修和，真正归依基督，大家同属一牧一栈。於是，一股推动和促进基督信徒合一的力量便逐渐形成。

十九世纪中叶，一些属於同一个教派的誓反教徒曾经努力，设法维持散居在世界各地的教内弟兄姐妹的合一，於是，在一八四六年成立了"全球福音联盟"
（ALLEANZA EVANGELICA UNIVERSALE），这个联盟把誓反教各宗派都联合起来，不分彼此。一八六七年全球圣公会在英国兰贝斯（LAMBETH）召开代表大会，同时决定每十年举行一次类似的会议。此後不久，誓反教改革教派也成立"改革教派全球联盟" （ALLEANZA MONIALE DELLE CHIESE RIFORMATE）；浸信会也成立"全球浸信会联盟"（ALLEANZA BATTISTA MONDIALE）；路德派的也组成"世界路德派联合会"（FEDERAZIONE LUTERANA MONDIALE）；全球誓反教男女青年也各组成"基督教男青年会"（Y.M.C.A.）和"基督教女青年会"（Y.W.C.A.）。

以上这些誓反教各派别单独和与别的教派组成的世界性组织，多少都反映出信徒合为一体的渴望和需要。

一九一Ｏ年全世界誓反教各传教社团组织的代表在英国爱丁堡集会，一千两百位与会代表中，有一些来自亚洲和非洲。这些来自亚洲和非洲的代表在会中沉痛地指出：他们看到基督徒传教士彼此分裂，各为自己所属的教派或社团工作，这令他们不齿。一位来自远东地区的代表向大会说：「你们派遣传教士到我们这里来，让我们认识耶稣基督，对这点我们深深感谢你们。可是你们也给我们带来了你们的区分：某些人向我们宣讲卫理公会，某些人则宣讲路德派，另有些人又宣讲公理会或圣公会。然而我们只要求你们宣讲福音，并让基督自己在我们的同胞中，借着圣神的行动，激发出合乎他的要求，也合乎我们的民族特性的教会，那将是基督在中国，在印度的教会，这个教会已经摆脱你们向我们宣讲福音时，所乐意套上的种种教派思想特性。」

这位来自远东地区的誓反教代表的这席话，无疑地很感人。於是，爱丁堡会议在闭幕报告中强调：「在任何非基督信仰的国家，都必须设法建立一个不分裂的教会……将来会有机会让本地教会自己、在不受到西方传教士的看法和意愿的影响之下，解决合一的问题。」

在这次爱丁堡会议中，与会的各教派代表虽然还不能一起举行共融的礼仪，必竟一种大公合一性质的运动已经诞生了。与会代表们更决定定期召开会议，而且这次会议的小组委员会也成了日後的"传教国际委员会"（CONSIGLIO INTERNAZIONALE DELLE MISSIONI）。

一九一四年到一九一八年的第一次世界大战期间，瑞典乌普萨拉路德派教会的总主教纳坦．瑟德布卢姆（NATHAN S?DERBLOM, 1866-1931）曾为世界和平向基督信徒发出呼吁。他在战争结束後倡立了一个名叫"生活与行动"（LIFE AND WORK）的运动组织，鼓励人度实际的基督信仰生活。

一九二五年来自二十七个国家的六百位这个运动的代表们聚集在斯德哥尔摩，其中有德国人，也有他们在战争中的敌人，有誓反教各派的代表，也有东正教人士，他们一同研讨教会与社会的关系，以及社会正义的问题。

十二年後，一九叁七年，"生活与行动"组织又在英国牛津召开第二次会议，属於四十四个国家的一百二十四个教会都派代表出席。这次牛津会议肯定在极权统治时代中仍应享有宗教自由的权利。

方才我们提到一九一Ｏ年全球誓反教的传教社团组织曾在爱丁堡举行过一次会议，而且获得令人意想不到的结论。那次会议之後产生了一个名叫"信仰与秩序"（FAITH AND ORDER）的运动，其中以圣公会人士为主导。这个运动於一九二七年在瑞士洛桑（LOSANNA）举行了第一次重要的聚会，有来自一百零八个国家的四百位代表参加，东正教代表团的阵容也相当重要。聚会中代表们谈了许多有关教义的问题。虽然与会代表中有一些人迫不及待，希望基督信徒尽早合一。但是绝大多数的人都认为应该留下充分的时间来寻找真理，不要只为了追求合一而不顾一切。

瑞士洛桑聚会十年後，一九叁七年又召开了第二次爱丁堡会议，距第一次有二十七年之久，与会的各教派代表比过去的还多。这次会议要求各教派的信徒努力彼此谅解，而且会议本身也承认上主已经把合一赐给整个教会了。当时英国圣公会约克城的总主教威廉．坦普尔（WILLIAM TEMPLE, 1881-1944）讲了一段很有先知性的话说：「要是我们之间未曾拥有合一的话，我们就无法寻求合一。那些在他们之间没有共同之处的人，不会感受到分离的痛苦。」

威廉．坦普尔这位约克城的总主教後来升任为英国坎特布里城（CANTERBURY）的总主教，成为全球圣公会的领袖。

方才我们提到的两个运动组织，即"生活与行动"和"信仰与秩序"，有很多誓反教徒加入。慢慢地，在他们之间便产生了组成一个共同的组织的心愿。一九叁八年誓反教代表们在荷兰乌特勒支（UTRECHT）开会，决定合并"生活与行动"和"信仰与秩序"这两大运动组织。不幸，第二次世界大战很快便爆发，这个理想也只能等到一九四八年才实现，"基督教会大公委员会"（CONSIGLIO ECUMENICO DELLE CHIESE）从此诞生。


天主教历史浅谈-62．天主教内部大公合一运动的困难-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

62．天主教内部大公合一运动的困难

十九世纪中叶以後，誓反教各派别，特别是圣公会和路德派，对推动基督信徒的合一格外热忱和努力。相对地，天主教在这方面显得比较保守、谨慎，罗马教宗甚至对誓反教这些合一运动没有好感，并禁止天主教徒参加那些活动。其中的理由很简单，因为天主教认为自己是耶稣所创立的，并由宗徒直接一代一代传下来，从未间断过的正统教会。至於誓反教各宗派，乃至东正教，都是在教会两千年历史中，因着种种人为的因素而从基督所创立的唯一、至圣、至公、从宗徒传下来的教会中脱轨而出的。若是要谈合一，该当是脱轨的人回归原根，而不是要求骨干根源去和断枝落叶谈归根的条件。再说，罗马天主教一直确信自己握有基督所传授的完整真理，这个真理使它屹立不摇，而且不必迁就任何旁门左道。

天主教所持的这个理由浅近易懂，无可指摘；荡子回头当然容易，但要叫忠诚孝顺的长子和荡子平起平坐，甚至迁就荡子的需求，这个如意算盘打起来恐怕不那麽容易。事实上，这段历史的演变过程就是这样。也因此，天主教以外信仰基督的各宗派团体之间谈大公合一的问题，没有什麽基本上属於神学教义方面的阻碍，他们随时愿意聚集在一起谈，就谈。但是要和天主教谈彼此合一的问题，就必须先克服许多基本上非常棘手的障碍。这便是天主教在推动基督信徒大公合一运动上所遇到的困难。

公元一八九Ｏ年，法国天主教遣使会会士费尔南．波塔尔（FERNAND PORTAL）在大西洋葡萄牙属地马德拉（MADERA）岛巧遇英国望族哈利法克斯爵士（LORD HALIFAX）。这位爵士是圣公会教徒，但很关心圣公会与天主教合一的问题。波塔尔神父与哈利法克斯爵士相遇後，有相识恨晚之慨，彼此谈得很投机。

当时，对英国圣公会没有足够认识的波塔尔神父以为：「既然这位圣公会教徒自己找上门，来和我谈论宗教的事，我身为神父自然希望他归依天主教」。他们两人开始成为挚友，共同研究使两个教会修和的各种问题。波塔尔神父起初把事情看得很单纯，他以为两个教会的合一只要双方教会当局取得协议，互相了解，让圣公会信徒个别归依天主教，事就成了。他更认为圣公会最保存天主教的传统，尤其是借着主教的职务延续了宗徒的传承。不料，一八九六年良十叁世教宗经过多方研究之後，宣布圣公会的圣秩无效。教宗这一宣布，使得波塔尔神父与哈利法克斯爵士多年努力的理想终告幻灭。

然而，波塔尔神父并没有因此而灰心，他对基督信徒的合一倒是有了更深一层的认识。他发现合一的工作需要从基层作起，需要从基督信徒的内心改革下手，慢慢地使他们都有一致的认识和看法。为达到这个目的，波塔尔神父创办了"各教会的天主教杂志"（REVUE CATHOLOIQUE DES EGLISES），同时把自己的视野从圣公会扩展到东正教和整个誓反教。

一九Ｏ八年，波塔尔的努力受到冷落，可是他还是默默地继续工作。一九二一年，在比利时马林（MALINES）总主教区梅西耶（MERCIER）枢机主教的主持下，天主教和圣公会重新展开非官式的交谈，波塔尔神父与哈利法克斯爵士都是这些交谈中的主要人士。交谈持续了四年，终因为梅西耶枢机主教和波塔尔神父在一九二六年的相继去世而不了了之。虽然如此，天主教与圣公会已经比较接近了。

就如方才提到的，罗马天主教会始终认为它是唯一储存真理的所在，所以过去的教宗们从来没有考虑到和其他教派的人士平起平坐地对话，讨论基督信徒合一的问题。一九一四年当选为教宗的本笃十五世曾经婉拒参与由誓反教发起的合一运动组织，并邀请非天主教徒的基督信徒归依真正的教会"天主教"。到了一九二八年，当时教宗庇护十一世的态度更强硬，他发表"现世可死亡的心灵"（MORTALIUM ANIMOS）通谕，严禁天主教徒参加各种大公合一的运动。对这位教宗来说，信德比爱德更重要，而事实上，本世纪初天主教徒心目中的誓反教徒是比较自由随便的，他们缺乏严谨的教义素养。

天主教在二十世纪初期对誓反教积极倡导的大公合一运动固然不热衷，不愿意卷入，可是它也从另一方面来弥补这方面的不足，那就是祈祷。一九二五年一位名叫朗贝尔．博杜安（LAMBERT BEAUDUIN）的神父在比利时默兹河畔的阿迈（AMAY-SUR-MEUSE）创立了一所隐修院，专心致力为天主教与东方各信仰基督的教会团体之间的接近祈祷。院内的祈祷礼仪，拉丁礼节和拜占庭礼节同时举行。院内的隐修士也发行一份推动东西方教会互相了解，以促进合一的杂志（IRENIKON）。

一九Ｏ八年有两位圣公会的神职人员，一位是美国纽约的瓦特生（WATTSON）牧师，另一位是他在伦敦的朋友斯潘塞．琼斯（SPENCER JONES）牧师，他们倡导每年一月十八日到二十五日之间举行八日祈祷，为使基督信徒都归依在天主教名下。这种八日祈祷在倡导一年後竟获得当时教宗庇护十世的支持，并嘱咐在天主教内部推行。这两位圣公会牧师所倡导的，在天主教内部获得的反应比在誓反教内部更热烈，这也是可以想像得到的。然而，基督信徒的真正合一如果不是信仰基督的每个教会团体真心诚意，毫无自私，异口同声地祈祷和追寻，是很难达成的。

有 於此，一九叁五年法国里昂一位名叫保罗．库蒂里耶（PAUL COUTURIER, 1881-1953）的神父写了一篇文章说：基督信徒的合一并不是劝导别的教会来归依自己的教会的成果。他又说：基督信徒的合一只能来自天主，而且必须是全体基督信徒共同祈祷的目标；他们必须祈求基督所愿意的那种合一，而且要用基督所要的方式。保罗．库蒂里耶神父强调：各不同教会团体的每一位信徒都应该承认自己的教会团体在历史上所铸下的，违反教会合一的错误；要是每个教会团体都忠於自己的传统，都真心祈祷，天主必不会拒绝基督所祈求的，而且基督本身也为他们而祈求的合一。

保罗．库蒂里耶神父的主张和见解获得东正教、誓反教圣公会，以及天主教本身的接受。他在一九叁六年又写说：「大家都应该清楚知道，从一月十八日到二十五日的八日祈祷乃是天主圣神的作为，每个人都应该心平气和地从事这项祈祷，东正教徒还是东正教徒，圣公会信徒仍是圣公会信徒，天主教徒依旧是天主教徒。」

库蒂里耶神父继续写道：「问题的根源在於能够在所有的基督教会团体中推动一种大公性的合一祈祷，一种反映出内心深处为了违反合一的可恨罪过而感到痛苦的祈祷。我们每个人都必须谦下为怀，不断地祈祷，努力不懈地祈求完全合一的奇迹。当然，我们看不到这件事，但我们应该为它铺路，不论它是如何地遥远。基督是属於众人的，他等待所有的基督信徒的团体同心合意地祈祷，以便按照他自己的意愿，在适当的时候，把他们合一起来。单是天主教的祈祷，或东正教、圣公会、誓反教等教会团体的个别祈祷并不够，需要大家，而且是大家一齐祈祷。」

保罗．库蒂里耶神父在呼吁全体基督信徒同心一齐为合一而祈祷後，更於一九叁七年在法国栋布（DOMBES）这个地方成立一个小组，每年让誓反教牧师和天主教神父在当地一座熙笃隐修院内相聚，作一种类似大公合一性质的退省，彼此认识，交换意见，增进了解。不久之後，设在栋布的这个小组开始一种"比较神学"的研究，探索各教派之间的神学的异同。

总之，在保罗．库蒂里耶神父卓越见识的努力和推动之下，每年一月下旬的八日合一祈祷终於成为大公性的合一祈祷，同是信仰基督的人终於在那几天同心合意，怀着忏悔的心，为共同的合一目标，谦逊地祈求天主的垂允。


天主教历史浅谈-63．大战给基督信徒带来的灾难-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

63．大战给基督信徒带来的灾难

一九叁九年九月一日引爆的第二次世界大战，对卷入战乱的欧洲国家的基督信徒和教会发生重大的影响，在有些国家中，基督信徒甚至遭到严重的打击，致使人人扪心自问：面对战争，基督信徒应该作什麽抉择？

从另一方面看，当然这是事後的观察，战争也是使人类成熟，令人深思熟虑的时期。事实上，不少战争期间孕育出来的希望，都在战後几年间逐一地实现。在天主教方面，第二次世界大战时期也是促使教会革新神学，发展多种原始经验的时期。这些革新和发展在庇护十二世教宗任内最後几年中也遇到某些困难。

话说第二次世界大战爆发後，纳粹德国以闪电术快速地占领了四分之叁的欧洲。这种战术当然是以最短的时间进行致命的打击，使对方失去招架还手的能力。因此，破坏和杀伤力可想而知。面对巨大的破坏和残忍的屠杀，基督信徒的良知该作什麽反应？该作什麽抉择？面对侵略国和它的军民又要采取何种态度？是不是应该服从占领者和受占领者支配的政权？对犹太人的被屠杀可以抱着消极、不反应的立场吗？为了解救自己的国家而以牙还牙，以暴易暴，这从教会的信仰方面来说，合法吗？其他有关的疑问还有很多，不胜枚举。

总之，面对战争，欧洲各国基督信徒采取什麽态度呢？不一而足，因国、因地区、因人而异。我们可以逐一地简要谈一下：

例如波兰西部瓦尔塔河流域整个地区被德国并吞後，德国企图使这个地区完全德国化，於是对当地的波兰天主教采取迫害的手段，使教会失去法律地位，因此圣堂和修会会院被查封，禁止教会任何团体活动，神父们都被拘禁起来。因此，许多当地波兰人民都被迫逃往华沙政府管辖的地区，而这个地区的情况也好不了多少。那里的犹太居民都被关在华沙的犹太人住区里面。为了这些不幸，波兰天主教徒向罗马教宗庇护十二世求救，但是这位教宗担忧如果他出面为波兰人说话，波兰人的处境恐怕只会恶化。

在这次战争中，波兰丧失了六百万人，其中最有名之一便是方济各住院会的柯尔贝神父（MASSIMILIANO KOLBE, 1894-1941），他是奥斯维茨（AUSCHWITZ）集中营最着名的受害者，已由教宗若望保禄二世先後列入真福品和圣品。

在俄罗斯，纳粹德国的手段又是另一套"德军所到之地，只要当地的东正教会宣布脱离莫斯科，便可以恢复宗教信仰活动，也可以建造教堂。也因此，属於罗马天主教的乌克兰东方礼教会得以重新组织。正当纳粹德国对俄罗斯东正教网开一面的时候，苏联政府则鼓吹俄罗斯东正教传统的宗教情愫，以增强爱国意识，为能共同对抗德国的侵略。也因此，先後又让俄罗斯东正教选出谢尔盖（SERGEI）和阿列克谢（ALEXEI）两位莫斯科的宗主教。二次世界大战结束，俄罗斯东正教的处境完全改观，苏联政府又恢复迫害教会的行动。

中欧地区的捷克斯洛伐克在一九叁九年春天被希特勒并吞了西半部的波西米亚地区之後，东半部的斯洛伐克在希特勒的策略下，享有独立的政体。这里的政府由天主教一位名叫蒂索（TISO）的蒙席领导，这位蒙席若要使自己的政府以独立的姿态出现在世人眼前，就得跟随希特勒的外交路线和种族政策，参与纳粹党消灭犹太人的行动。於是在讲话中，这位神职都设法使基督信仰的教义和专制独裁的政治并行不悖。

东南欧的克罗地亚在一九四一年被德国占领後，也扶植了一个类似蒂索在斯洛伐克所领导的假独立的政府。这个政府由安特．帕韦利奇（ANTE PAVELIC, 1889-1959）主持。由於安特．帕韦利奇是克罗地亚反对塞尔维亚的民族独立运动的创始人，而克罗地亚人又大都是罗马天主教徒，与信奉东正教的塞尔维亚人不和。因此，安特．帕韦利奇固然倾向纳粹德国，但在克罗地亚许多天主教徒看来却也是对塞尔维亚人雪耻报复的机会，於是克罗地亚人开始对塞尔维亚人展开暴力复仇的内战行动。当时克罗地亚首都萨格勒布的总主教斯特皮纳奇（ALOJZIJE STEINAC, 1898-1960）的处境很困难，他一方面爱自己的国家民族，一方面反对同胞以暴力侵害塞尔维亚人。

北欧挪威誓反教路德派的主教贝格拉夫（BERGGRAV）原是一位非暴力的和平主义者，一九四Ｏ年纳粹德国占领挪威後，扶植当地一位支持纳粹主义的政界人士维德昆．吉斯林（VIDKUN QUISLING, 1887-1945）出来主政。由於德国企图透过吉斯林来控制挪威的路德教会，引起贝格拉夫主教的反对，於是这位主教由和平主义者转变为抵抗纳粹者，他领导教会反对纳粹迫害犹太人，反对政府徵用劳工为纳粹效力，也反对政府派遣军官领导和监督青年学生。

西欧的荷兰遭德军侵入後，当地天主教主教们在一九四一年发布禁令，禁止荷兰天主教友参加荷兰纳粹党的活动。一九四二年到一九四叁年间，荷兰天主教徒更和基督教徒联合抗议纳粹党人搜捕犹太人的行动。纳粹党为了报复，於是把拘捕的 围扩大到犹太裔的基督信徒，其中很有名的一位便是德国现象哲学大师胡塞尔（EDMUND HUSSERL）的高足，加尔默洛会的埃迪特．施泰因（EDITH STEIN, 1891-1942）修女。於是，荷兰天主教主教们又要求荷兰政府官员不要助纣为虐，把犹太人和工人充军到集中营或外地作苦役。

在那个时候，荷兰邻国比利时的冯．罗伊（VON ROEY）枢机主教则采比较实际的态度，他希望救亡图存，只要可以妥协的，就妥协，以便挽回和拯救那些没有必要牺牲的一切。也因此，这位枢机主教不太公开向入侵的纳粹抗议。他当然反对比利时的纳粹党徒，但也反对剧烈的抵抗，只采取缓慢的措施行动，希图反对纳粹把犹太人带走。

至於比利时邻国的法国又如何呢？一九叁九年九月德国出兵侵略波兰後，英法两国随即向德国宣战，德军绕道荷兰及比利时乘虚而入，在一九四Ｏ年六月十叁日攻下巴黎。许多法国人认为法国之所以吃败仗，理由在於国家世俗化，轻视宗教，而遭到天主的惩罚。当时法国第一次世界大战名将贝当（HENRI-PHILIPPE-OMER PETAIN, 1856-1951）元帅以现代"圣女贞德"的姿态出现，在法国中部的维希城（VICHY）建立与德国妥协的"维希政权"（REGIME DI VICHY）。在这个政权下，教会的修会会士修女可以重新穿着会服，耶稣圣体瞻礼当天可以举行圣体游行，到各朝圣地朝圣的人士越来越多，教会学校可以得到政府的经济补助。因此，法国天主教会喜欢维希政府，当时的法国主教中又有许多参加过第一次世界大战，所以他们支持贝当元帅主持的"维希政府"，认为这是天主所要的合法政权。

占领法国北部和巴黎的纳粹德国很快也在占领区和非占领区施行种族歧视的政策，当时法国教会领导人士对德国这项行动并没有表示任何正式的反应，直到一九四二年七月纳粹党大肆逮捕犹太人送往德国境内之後，他们的态度才转变。那时，图卢 （TOULOUSE）的萨利埃热（SALIEGE）主教和蒙托邦（MONTAUBAN）的泰阿斯（THEAS）主教都对德国的蛮横感到不齿，也发表严重的抗议。其他地方的主教，如里昂的热利耶（GERLIER）枢机主教，也对德国感到愤慨，却因为他们本人也拥护与德国合作的"维希政府"，在道德和政治上言行不一致，以致处境比较尴尬。至於法国青年被送到德国从事义务劳动这件事，主教和教会内部各组织之间的看法都很分歧。

一般而论，法国的主教们不赞成抵抗德国，因为他们反对暴力，反对不服从当时的"维希政府"，也因此，教友们只能按照个人的良心和责任，决定自己的政治行动，并发行反纳粹的地下刊物。

最後，我们来看看德国境内的教会状况：在德国，反对希特勒的声势行动很有限，因为反对希特勒政权无异在促使国家战败。不过，面对希特勒的种族政策，誓反教路德派信徒很快便采取反对的立场，他们中有很多人被送往集中营，并死在狱中，其中很有名的一位便是德国着名的神学家迪特里希．朋谔菲尔（DIETRICH BONHOEFFER, 1906-1945）。

一般而论，德国大部分基督信徒都因为害怕，而对政府采取不表示意见的消极态度。定期在富尔达（FALDA）举行会议的德国天主教主教团无意公开谴责政府侵犯人权和违反道德的政策与行动，只用一些不痛不 的文字，轻描淡写地表示惋惜而已，一九四叁年九月发表的"论天主十诫的集体书信"（LETTERA COLLETTIVA SUL DECALOGO）便是显明的例子。唯一少数例外的便是明斯特（MUNSTER）的主教冯加伦（VON GALEN），他在一九四一年八月发表严正声明，谴责政府对残障者和精神不正常者施以安死术。还有一些神父和教友，他们也仗义执言，批评政府的不是，结果都牺牲了性命。


天主教历史浅谈-64．庇护十二世教宗在战争中的缄默-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

64．庇护十二世教宗在战争中的缄默

一九一九年六月二十八日第一次世界大战战胜的协约国在巴黎的凡尔赛宫与战败的德国所签署的和约，可以说为二十年後爆发的第二次世界大战种下了远因。的确，一九叁九年叁月十二日庇护十二世教宗上任之後，火药气味已经弥漫整个欧洲。就在那几天，纳粹德国先後并吞了捷克斯洛伐克的波西米亚和摩拉维亚两个地区，并唆使西半部的斯洛伐克成立一个假独立的附庸国。不到六个月，一九叁九年九月一日，德国东侵波兰，以闪电战术席卷这个国家，引爆了第二次世界大战。这场更悲哀的战争庇护十二世教宗可以说是亲眼看到它的酝酿过程，爆发，经过和结局，而且深深地卷入其间。

第一次世界大战发生後，当时的教宗本笃十五世曾为和平大声疾呼，但他的和平呼吁遭到多方面严厉的批评。说也奇怪，第二次世界大战期间，庇护十二世教宗对战争所表现的极为温和的态度作风却获得几乎一致的推崇，直到一九五八年十月九日去世为止，仍然如此。岂知这位教宗去世五年後，德国一位名叫罗尔夫．霍赫胡特（ROLF HOCHHUTH, 1931-）的剧作家在一九六叁年写了一本名叫"基督的代表"（IL VICARIO）的剧本，很受欢迎，恶意中伤庇护十二世，指控他没有公开谴责纳粹德国消灭犹太人的企图和行动。剧本一出，很快便激起尖锐和剧烈的争辩，大家都在问：庇护十二世教宗是个胆怯，缺乏勇气的教会领袖吗？对当时所发生的一切他充耳不闻，视而不见吗？先不管事实如何，那些争辩促使有关各方公布许多历史档案文件，让社会大众对历史真相有个比较明确与客观的认识。

话说庇护十二世教宗，他曾经担任过圣座驻德国巴伐利亚大使；第一次世界大战结束後，德国成立"魏玛"（WEIMAR）政府，他又出使魏玛共和国；後来被庇护十一世任命为国务卿。从他的这段外交政治生涯，我们不难了解庇护十二世教宗对德国的问题是有相当的认识。再说，一九叁叁年希特勒取得政权，"魏玛"政府消失的时候，当时还没当选教宗的庇护十二世也以圣座国务卿的身份，和希特勒签署了有关德国天主教会与国家之间的关系的协定。一九叁六年十二月一日，纳粹德国颁布法律，规定全国青少年都必须按照纳粹党的精神，接受希特勒的青年教育。这项法律一出，罗马教宗庇护十一世实在忍无可忍，於是在国务卿帕切利枢机主教的襄佐之下，用德文撰写了一道名叫"极度关切"（MIT BRENNENDER SORGE）的通谕，表明天主教对纳粹主义的立场。这道通谕於一九叁七年叁月十四日由教宗署名，避过德国警察的监视，於叁月二十一日圣枝主日当天在全德国所有的天主教堂内宣读，严厉谴责种族主义，反犹太主义，国家偶像崇拜，并控告纳粹政府侵犯了它和圣座在一九叁叁年签署的协定。参与撰写这道通谕的帕切利（EUGENIO PACELLI, 1876-1958）枢机主教便是两年後当选为教宗的庇护十二世。由此可见，庇护十二世不但深深了解纳粹主义的本质，而且对它毫无好感。不过在与纳粹德国周旋上，这位教宗宁愿采用谨慎、折冲的外交手腕，而不愿发表重大的声明。

一九叁九年到一九四Ｏ年间，庇护十二世教宗在劝阻各方宣战之後，进一步邀请意大利墨索里尼远避战争，同时邀请欧洲各强国以谈判来解决彼此间的问题，但是他的劝阻和邀请没有发生效用。大战爆发後，局势急转直下，毫无和解的迹象，於是庇护十二世在许多公开谈话和圣诞节透过梵蒂冈电台广播的文告中，屡次指责战争的不当，并强调谈判和寻求一种以合理的平衡为基础的和平所能带来的益处。不过我们也得承认，这位教宗指责战争所使用的言词都比较平淡，内容泛泛。虽然如此，他倒是委托他的副国务卿，也就是未来的教宗保禄六世，蒙蒂尼（GIOBANNI BATTISTA MONTINI, 1897-1978）总主教设立一个消息联络处，透过梵蒂冈电台广播有关战俘和下落不明的人的消息，使得许多因战争而彼此分散的亲友又取得联系，得以团圆。此外还有许多犹太人或被纳粹与法西斯怀疑为犹太人，以及因种种因素而有遭纳粹和法西斯党人搜捕的人士，都在圣座的机关或修会的会院内找到避难所和受到庇护。

一九四叁年到一九四四年间，战争蔓延到意大利境内，庇护十二世努力设法保护罗马城，使它免遭战火的破坏，也使罗马市民不致於无谓地牺牲，於是公开抗议参战各方对罗马的轰炸。这位教宗的抗议没有针对哪个国家，只是泛指任何军事破坏行动，因为他知道得很清楚："布尔什维克"难道不和纳粹一样，甚至比纳粹更危险吗？

第二次世界大战欧洲战区最惨无人道的现象无非是纳粹党与法西斯党对犹太人的消灭行动。犹太人遭赶尽杀绝的消息很快便不断地涌到梵蒂冈，只不过其中大部分都含糊不清，缺乏正确的资料，有些消息的内容甚至听来很荒唐离谱，令人不敢置信。不过，到了一九四叁年春天，庇护十二世教宗已经确实知道详情。但是面对这些惨绝人寰的事实，他首先感到的便是自己的无能为力。但他在两次公开讲话中，曾暗示和间接谴责消灭种族的行为：一次是在一九四二年圣诞节所发表的文告中，当时庇护十二世这样说：「人类必须还给数十万人期待和平的愿望，这些人不因自己的罪行，只因为他们的国籍或种族来源，竟被判死刑，或逐渐被消灭。」

四个月後，一九四叁年四月叁十日，庇护十二世写信给柏林的总主教冯．普赖辛格（VON PREYSING）说：「虽然我们有理由表示立场，介入其事，但是我们还是让当地在任的牧人来衡量是否、或者以何种程度采取保留态度，以避免更严重的害处，既然主教们的声明有危险导致报复和压力……。这便是我们不愿多发表声明的理由之一。」

从这封信，我们看出庇护十二世教宗不是不愿意对纳粹德国的种族政策，尤其是对犹太人的政策与手段发表立场，而是担心他一说话，不但不带来好处，反而使横行霸道的人更为凶残，则完全失掉保护弱者的原意。

一个月之後，一九四叁年六月二日，庇护十二世在梵蒂冈向枢机主教团发表讲话，是为第二次间接提到犹太人遭屠杀的悲剧，他说：「我们以激动的关怀之心回答向我们焦虑呼求的人的祈求，他们因为国籍或种族而遭到极大不幸的折磨，甚至无辜陷入种族遭灭绝的境地……。你们不要等待我们此时此地把我们为减轻他们的痛苦，为缓和他们的处境，为维护他们不能被剥夺的宗教权利，为接济他们的贫困和需要所作的一切努力说出来。我们为此事而向有关当局所说的每一句话，以及任何公开的暗示，都必须经过慎重的衡量与审度，为顾及那些受苦者的益处，也不使他们处境变得更险恶，更难以忍受。」

从上面这些公开性质的谈话，我们看到庇护十二世教宗为了避免激怒纳粹德国，既不提德国人，也不提犹太人，只是泛泛提到国籍、种族、灭绝这些相关的，间接的，暗示性质的名词而已。这位教宗所担心的是他的介入可能带来反作用，使他要保护的人反而蒙受其害。此外，他也让有关地方的主教们自己负起责任，决定采取的行动。这种作风所得到的结果有些含糊不清，在某些地方，抗议的行动招致更凶残的报复。至於外交途径的干预，在斯洛伐克、克罗地亚和匈牙利等国倒是产生某些作用，曾有一段期间，犹太人不再被带走。对意大利庇护十二世始终保持缄默，就连一九四叁年十月十六日犹太人开始被搜捕的时候，他也不作声，不过他暗中所推动的某些干预行为倒是使犹太人的处境不致於恶化。

总之，庇护十二世教宗在第二次世界大战中纳粹党和法西斯党横行霸道的时候尽量少说话的理由，是出於他的外交政策。事过境迁，後来的人中有不少人以为这位教宗的态度倒应该勇敢强硬一些。

一九六四年德国慕尼黑的总主教德普夫纳（DOEPFNER）枢机说：「人在事後判断历史时，当然有理由说：庇护十二世教宗应该以更坚决的态度表示抗议。但是後人绝没有权利怀疑这位教宗的行为动机绝对真诚，他内心深处的理由也是完全真实的。」


天主教历史浅谈-65．战争使教会反省并趋於成熟-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

65．战争使教会反省并趋於成熟

第二次世界大战在一九叁九年九月爆发後，欧洲教会和教友的信仰生活受到极重大的影响，神父和教友的行动不再方便自如，许多神父都被捉到监狱里，教会不少工作被迫停顿，教友无法像过去那样自由自在度教会的生活。这段战乱时期不仅是追究战争责任的时候，更是教会深入反省和探索信仰生活新方向的时日。过去在和平时代很少进圣堂，很少同教会来往的人，如今都遭到同样命运，他们或在监狱，或在被充军、被送往集中营里，或揭竿而起，进行对抗的武装行动中，都和神父们有了直接的来往接触，对教会和神职人员於是有了进一步的认识，这对他们无异是个新发现，其中不少人甚至对信仰完全改观。

当时原来属於"基督信徒劳工青年"（J.O.C ;GIOVENTU OPERAIA CRISTIANA）团体的老成员开始创立"民间家庭运动"（IL MOVIMENTO POPOLARE DELLE FAMIGLIE），这个运动始终认为自己属於法国公教进行会（ACTION CATHOLIQUE），不过不希望自己成为一个由少数精英组成的小团体，而是由社会大众组成的群众运动。"民间家庭运动"的成员以为：一个基督信徒要诵念"信经"之前，应该先善度基督信仰的生活才有意义。也因此，这个运开始投身於社会服务工作，运动的教友成员在战争时期必须自己筹划一切，负起种种责任，不一定事事要依赖本地的主教。

一九四一年法国枢机主教和主教们召开大会，在巴黎总主教叙阿尔（SUHARD）枢机的要求之下，决定成立"法国传教修院"（SEMINARIO DELLA MISSION DE FRANCE），目的在为法国宗教信仰冷淡的地区培育和提供神职人员。这些新的神职人员都度传教团体的生活，设法使自己用一种新的方式，并用新的言语表达途径，溶入地方社会中。

一九四叁年，戈丹（GODIN）和达尼埃尔（DANIEL）两位法国神父联合出一本名叫"法国，传教区国家吗？（LA FRANCE, PAYS DE MISSION?）的书。书一出，全国哗然，引起一阵争论。根据这两位神父作者的观察，法国境内不只是乡村地区，就连城市也慢慢地变成异教徒的地方。他们在书中这样说：

「不只是那些无政府主义者或 落的青年，或打拳击的人无法溶入本堂区团体中，就连整个巴黎市民，甚至受过教育的，也丝毫没有基督信仰的精神。他们都是一些时装工人，是雷诺汽车厂的班头，都是我们从军时期的伙伴，他们都因为加入了他们认为无法分离的政党，而无法加入基督的教会……就像每一桩传教工作一样，要归化无产阶级者是一件很艰苦的工作，有时候会长久看不到成果。此外，这项工作也要求从事的人完全投入……因此，传教士们要变成像平民百姓一样……他们有可能受到损害。所以，这样的工作需要有果断的神父来担当，他们必须专心致力於基督所特别喜爱的这种工作，但不能过於期待恢复自己的疲劳，那些出发去从事这种传教工作的人，也不要想有一天会回来。……我们公教进行会的工作者已经准备好在无产阶级中打通一道出口，你们身为主教的是否准备好接纳我们要带引给你们的新奉教者呢？我们所作的这整个研究的答覆是：法国的教会没有为後天作好准备工作，它既没有相应的组织机构，或许也缺乏必要的精神。」

这两位神父在书中所说的话很发人深省，而事实上在二次世界大战那个时代，法国传统的本堂区和公教进行会的组织都嫌不足，实在极需要在俗教友和神职人员专心致力，潜心於传教的工作，把一个几乎不认识基督的社会彻底改造一番。

当时法国天主教会这些有志之士的先见之明慢慢地形成了一种共识，成了"巴黎传教会"（MISSION DE PARIS）诞生的催生剂。巴黎传教会的宗旨在使教会在老百姓生活的地方诞生，使教会成了居民住区，人们工作劳动或散心娱乐场所中很自然的一种团体，而不再把社会大众从老远的地方引到圣堂来。於是，一九四叁年年底，第一批"工人司铎"开始行动，他们要解决神父在劳工界中生活，执行司铎职务使命的种种阻碍和困难。当时一位名叫勒夫（LEOW）的神父在南部的马赛港当码头装卸工人。不过工人司铎的这种革命性的选择却导致他们和本堂区神父们的紧张关系。

总之，第二次世界大战固然给欧洲天主教的信仰生活造成极大的震撼和困难，但是也给教会激发出许多空前的创举。一位名叫勒布雷（LEBRET）的法国神父在一九四一年创立了"经济与人文主义"学说，（ECONOMIE ET HUMANISME）为推动社会用科学知识拟定一种以人为主体，为人服务的经济思想观念。另一位法国神父蒙蒂克拉尔（MONTUCLARD）也在一九四二年设立一个研究机构和一份名为"教会青年"（JEUNESSE DE L'EGLISE）杂志，为使教会在一个逐渐疏远它的世界中不再感到孤立。里昂的耶稣会士也在同一年创办了"基督信仰之源"（SOURCES CHRETIENNES）学社，出版教父们的着作，让凡是有意追溯自己的信仰根源的基督信徒，都能容易地阅读。一九四叁年巴黎的道明会会士则设立一个礼仪牧灵中心，出版有关的杂志、书籍、并举办与礼仪有关系的各型会议，使教会礼仪恢复了它在教会精神生活中应有的地位。


天主教历史浅谈-66．大战结束与冷战期间的欧洲教会-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

66．大战结束与冷战期间的欧洲教会

第二次世界大战前後整整打了六年，人命财物损失之大史无前例，难以计数。欧洲中部和东部各国所遭的殃尤其沉重，波兰所受的灾难可能最严重，物质建设方面先不说，单单人民这方面便损失了大约叁分之一，其中有国家无数的精英，如军官，大学生，教授，神职人员等等的，都遭俄国人和德国人有计划地屠杀。

一九四五年二月上旬，美国总统罗斯福，苏联政府领导人斯大林，以及英国首相邱吉尔叁人在乌克兰克里米亚半岛黑海滨的雅尔达城举行会谈，讨论未来大战结束後世界的新秩序问题，同时签下有名的密约，作为战胜国战後画定各自势力 围的蓝图。

根据密约，苏联便向西方推进，并吞波罗的海的立陶宛、拉脱维亚和爱沙尼亚叁个小国家，以及一九一八年第一次世界大战後所画定的波兰国境东部的一部分领土，还有罗马尼亚濒黑海的比萨拉比亚（BRESSARABIA）这片土地。至於波兰，它失之东隅而收之桑榆，国境东边领土被苏联并吞了，却从西边收回被德国占领的一片国土。战败的德国则被瓜分为两半，东德由苏联操纵，西德则结合於西方世界。

战後欧洲各国领土的这种新画分和新改变导致了欧洲人民，特别是德国和波兰两国人民的大迁徙。这种迁徙对基督信徒的信仰生活发生了重大的影响。有许多基督信徒直接和间接受到苏联的压迫。在被同盟国控制的德国境内，各宗派的基督信徒因着新政治局势的改变所导致的迁徙，常常变成异乡异派的教徒，天主教和誓反教经常移居到非属於自己传统信仰的地区。

西欧国家由於在战争期间 受到侵略的专横，所以居民在反抗侵略者的行动中都产生建立一个更合乎正义的社会的渴望。如今战争结束，百废待举之际，许多基督信徒投身政治，希望缔造他们久所盼望的公平社会。渐渐地，在许多西欧国家中，基督信徒在政治上形成第叁势力，与共产党和社会党鼎足而立。这是西欧国家基督民主政治的黄金时代，在意大利有"基督民主联盟"，在法国则有使用没有宗教意味，但内容相似基督民主党的"人民共和运动"。法国天主教徒从此走出二十世纪初年被世俗主义（LAICISMO）潮流所包围的困局。在一九四四年到一九四五年间所成立的临时政府中，有六位曾是法国青年公教进行会的会员进入了内阁。曾有一段时期，"人民共和运动"居然成为法国第一个政党。基督民主政治力量的脱颖而出，也意味着法国右派保守势力的没落，因为这个势力在战争期间曾经和入侵法国的德国妥协合作。

一般而论，基督民主党在西欧各国的参政有助於昔日对政治抱着保留态度的天主教徒接受民主政治和议会体制。此外，各国基督民主党也在各自的国会中通过了不少解决社会问题和有关欧洲问题的法律。不过，由於基督民主党在西欧国家所发生的影响力，於是有人谑称欧洲已成为梵蒂冈的欧洲，因为是受到教宗和主教的遥控。这种说法当然是违背事实的，因为这些基督民主党都是在二次大战中与德国对抗时成立的，而当时这些对抗德国的民间教友力量都不在主教们的庇护之下从事反抗德国的行动。当然，我们也不能否认战後那个时代，共产党正在各国进行种种活动，设法掌握政权，所以逼得教宗和主教们慢慢地规劝选民投基督民主党的票，以免无神和仇教的共产党执政。

战後初年，正当基督民主党在西欧国家如旭日东升之际，东欧和中欧部分国家的基督信徒则逐渐沦陷入当时被认为万劫不复的境地。

话说一九四五年九月二次世界大战完全结束後不久，战胜的同盟国之间开始为了各自的势力 围而陷入争执之中：当时的苏联立刻表明它在自己势力 围内的霸权心态。事实上，在战後短短数年中，东欧和中欧各国共产党以少数党的力量，竟在苏联的支援和策动之下，纷纷掌握了政权。非但如此，西欧国家中势力强大的意大利和法国共产党，也借着鼓动社会全面大罢工的手段，多次展示威力，企图控制政治。一九四九年毛泽东领导的中国共产党控制了整个中国大陆，越南和古巴共产党也在五十年代取得政权。一时，从东欧到古巴这一个支配着十叁亿人口的共产党大阵营，正以其扩张的心态威胁着整个世界。在当时所谓的"铁幕"之内，迫害基督信徒的行动如狂风暴雨地打击着各地的教会团体，而铁幕内各国各地迫害教会，乃至迫害各宗教的方式手段和严酷程度也不同。

在苏联境内，反抗政府迫害教会最剧烈的地区莫过於波罗的海叁个小国。在立陶宛，神父们支持反对本国"苏联化"的行动，这项奋斗持续到一九五二年，结果大部分神职人员都被铲除；乌克兰忠於罗马的天主教徒由斯利日皮日（SLIJPIJ）枢机主教领导，斯大林把这位枢机主教迫害一顿，充军到西伯利亚，而乌克兰的天主教徒也普遍遭受迫害。苏联境内东正教的领导人士们虽然至少在表面上顺从政府，但教徒们也无法免於压迫。

总之，在苏联控制下的中欧和东欧国家中，都由政府发动大规模审判本国内天主教领导人士的运动，那些政府控告教会人士非法从事货币交易，与敌人妥协等等的，匈牙利的闵真谛（MINDSZENTY）枢机主教，捷克斯洛伐克的贝兰（BERAN）主教，南斯拉夫的斯特皮纳奇（STEPINAC）枢机主教，波兰的维辛斯基枢机主教等人，便是第二次世界大战结束後冷战初期间，欧洲天主教遭共产政权迫害的象徵。

一九五六年苏联共产党召开第二十届大会，清算斗争已死了叁年的斯大林後，中东欧某些国家境内天主教的处境有些改善，例如波兰政府释放了维辛斯基枢机主教，但是在另一些国家内则变本加厉，例如匈牙利的闵真谛枢机主教被迫在布达佩斯美国大使馆内居留了十五年，无法走出大门一步，因为匈牙利政府通缉他。

正当苏联在它控制的中东欧国家中扶植少数的共产党掌握政权，形成东方集团後，西欧国家也以美国为主，结盟为北大西洋公约组织（N. A. T. O.），形成西方集团，与日後中东欧共产国家建立的华沙公约组织集团对垒。从此展开了持续四十年的冷战局面。在西方国家中，共产党员都被视为苏联集团的共谋，人人对他们怀有戒心。

一九四九年罗马圣座教义部颁布一道法令，禁止天主教徒与共产党徒合作，但是有些幻想在现世能建立绝对正义的人，都被共产主义所吸引，他们天真地陶醉在共产主义的美梦中。有些真正关心社会问题的基督信徒，他们看到共产主义者热衷於社会群众运动，常把社会问题挂在嘴边，於是不免为之所动，也同情他们，结果良心发生冲突。这也算是时代的病态之一。


天主教历史浅谈-67．西方殖民地的独立与新兴的教会-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

67．西方殖民地的独立与新兴的教会

第二次世界大战於一九四五年九月完全结束。其後二十年间，欧洲列强在十六世纪後，尤其是在十九世纪在各大洲所建立的殖民帝国纷纷解体，各殖民地的人民相继独立，建立国家。而这些新兴国家中已经存在的基督宗教，特别是天主教，仍被视为欧洲殖民国家进口而来的宗教，处境相当尴尬，甚至非常困难。

这些刚脱离殖民统治的新兴国家好歹都有自己的传统文化，这些文化在殖民统治时期多少都受到殖民政策和基督宗教思想的冲击。如今，国家独立，民族主义沸腾，醉心於传统文化的人无不以宣扬自己的传统来消除西方国家所遗留下来的一切。这种偏激的行动传教士感到难堪。其实，各民族享有自己的尊严和权利，这不正是过去欧洲殖民者一向宣扬的思想吗？

那些新兴国家中高唱民族主义的人，有些为了彻底消灭西方留下来的有形与无形痕迹，於是找到与西方处於冷战对立中的苏联的大力支持，他们在国内设法逐渐取得政权，然後走马克思主义的路线，如果一时掌握不到政权，便从事游击活动。於是，马克思主义的阶级斗争理论从一国之内的社会阶级斗争演变为殖民地人民对西方国家的斗争。从这种心态与情结，可以了解为什麽二次世界大战後寻求独立的国家和人民中有不少是反对基督宗教，尤其是反对天主教的。

中国共产党在一九四九年取得政权後，便要求它统治地区中的基督信徒推行它所谓的摆脱外国控制的"叁自运动"，即与梵蒂冈圣座脱离关系的"自主"，不受外国支助的"自养"，与不接受外国传教士的"自传"叁个运动。接着，在中国大陆的外籍传教士很快地被驱逐出境，而本国籍忠於罗马的教会负责人士则被囚进监狱，或遭处死，中共当局又命令中国天主教成立"爱国会"，不与罗马保持任何关系。中共这种反宗教的气焰随着一九六六年爆发的文化大革命而达到顶峰。

正当世界各地的西方殖民地渐渐宣布独立後，它们之间也慢慢形成世界政治舞台上的一股第叁势力，是所谓的"第叁世界"。这个世界里的新兴国家众多，在国际上成为不能忽视的力量。这些第叁世界的国家知道拥有一股举足轻重的力量，因此开始把自己的贫穷和不幸归罪於西方国家，而西方又都是信仰基督的国家，所以基督信徒也成了归咎的对象。

面对这种有口难辩的误会，各地教会领导人士都觉得有必要，也渴望向人分辨传播福音和殖民行动之间的不同。一九四五年十二月，庇护十二世教宗在梵蒂冈电台所发表的圣诞节无线电文告中重申：教会是超越国家的，教会也不是与欧洲连结在一起的帝国。教宗在文告中也表达了他对共产主义的担忧，因为共产主义指控天主教是殖民主义的教会。至於殖民地国家的主教们则肯定殖民地人民争取独立是合法的，例如一九五五年喀麦隆的主教们，以及一九五六年比属的刚果和卢旺达与布隆迪的主教们都表明如此的立场。这些主教都是在非洲工作的欧洲传教士，他们的立场被殖民者指为机会主义者，因为他们只顾教会的益处，并为反对本国的利益而效劳。

殖民地纷纷独立後，当地的教会也一步一步地走向圣统制，成立教区，由本地司铎出任教区主教，接替年纪渐大的欧洲籍传教士主教的牧职。因此，随着殖民主义的消失，新兴年青的地方教会也如雨後春笋般地诞生，它们的确都是自治的教会，外籍传教士都担任协助传教的工作。

一九五七年四月二十一日，庇护十二世教宗颁布"信德的恩典"（FIDER DONUM）通谕，强调传播福音并不是少数人的权职，每一位主教都负有传教的重任。教宗在通谕中向每位主教说：「各位敬爱的主教们，你们既然与基督和他的代表有如此密切的关系，所以要本着活泼的爱德精神，肩负关怀所有教会的职责（格後，十一：28）。基督的爱催促着你们（格後，五：14），所以你们要和我们一同深深感到宣扬福音和在全世界建立教会的迫切义务。……另一种彼此帮助的方式，当然是更艰钜的，已有许多主教在作，他们准许一些神父，也许也要付出一些牺牲，前往非洲，在一段时期内接受当地主教们的安排。这样作，他们为那里的教会提供了无法取代的服务。」

从"信德的恩典"这道通谕，我们看出庇护十二世教宗希望各地的专家们在可能的情况下，派遣自己本教区的神职人员到需要帮助的年青教会地区，提供暂时性的服务，以表现出每一位主教都与罗马教宗一同分担向全世界传播福音，建立天主的神国的重任。那些被派往外地协助年青教会传教的教区神职人员，通常被称为"信德的恩典"的神父。这些神父既然都是凭着信德被派往传教区年青的教会服务，所以克苦牺牲是在所难免的。这种视辛苦为甘饴的精神正是普世教会形成基督唯一的奥体，大家互为肢体，彼此共融的体现。

总而言之，第二次世界大战结束之後二十年间，各殖民地纷纷独立建国之际，部分天主教人士似乎不习惯於世界这种新的局面。渐渐地，教会中不少负责人士以及一些教友团体组织对世界的新秩序表示了立场，这才逐渐促成了教会中保守人士以基督信仰的精神和国家民族的意识，来接纳古老殖民地独立建国的事实。


天主教历史浅谈-68．牧灵工作与神学研究的活力-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

68．牧灵工作与神学研究的活力

第二次世界大战结束後，欧洲国家的天主教公教进行会又开始活跃起来，在社会中担当使徒传教的工作，这个组织在不少传教区国家的教会中也建立起来。

天主教公教进行会（AZIONE CATTOLICA）是个联合地方教会内所有在俗教友使徒工作团体的组织，但在各国各地的性质或工作 围恐怕也不尽相同。例如在意大利，这里的公教进行会是个结构很紧密，几乎是中央集权，并由意大利主教团指挥的机构。在其他某些地方，公教进行会则和圣母军结合在一起。圣母军在一九二一年源於爱尔兰，一九四五年起在世界各地开始发展，它的宗旨在从事直接的使徒传教工作，是纯宗教性的活动，毫不在乎社会与经济背景与环境。

在法国和不少国家中，公教进行会是个训练有素的教会组织，它很强调向生活周遭的环境传播福音，并努力设法改善社会的生活条件。这些训练有素、学有专长的公教组织在一九五Ｏ年以後的十年间，在法国发展到登峰造极的地步。一九五Ｏ年，法国主教们成立"劳工公教进行会"（ACTION CATHOLIQUE OUVRIERE），目的在划清公教进行会与当时社会上各种带有政治和社会运动色彩的民众组织的界线。法国主教们的意思是：公教进行会参与教会使徒传教的使命，所以就是参与主教们的使命，这个组织肩负着教会当局托付的使命，它与政党和工会的属性有别。当然，公教进行会的有些成员也负有现世事务的职务，不过，类似的职务都是交付给个别的人，而不是公教进行会本身的真正使命，因为法国主教们寄托在这个组织身上的首要工作是传播福音。

前叁次我们曾经提到过在第二次世界大战期间，法国天主教当局为了向本国重新展开传播福音的工作，先後成立了"法国传教修院"和"巴黎传教会"，又有戈丹（GODAN）和达尼埃尔（DANIEL）两位神父联合出版一本名叫"法国，传教区国家吗？"的书，而当时巴黎总主教叙阿尔（SUHARD）枢机也在一九四七年发表了一篇论"教会的进步或衰退（ESSOR OU DECLIN DE EGLISE）的牧函。以上这些创举和着作文字都在强调一件事：需要向法国社会失落基督信仰的环境，特别是劳工界，重新展开牧灵的工作。

然而，由於一般神职人员很难与劳工界人士接触，更无法进入劳动的场所，因此"工人神父"都来自法国传教会修院和巴黎传教会，或某些修会。他们的人数虽然有限，但到一九五四年已有一百位左右，当时法国着名的天主教作家吉尔伯特．塞斯布龙（GILBERT CESBTON, 1913-1979）在一九五二年写了"圣人下地狱"（I SANTI VANNO ALL' INFERNO）这本小说，以工人神父的生活经验为主题，让社会大众认识他们，结果激起很大的共鸣。这种经验改变了司铎生活的方式，使司铎们不再以为他们的生活方式早在十六世纪中叶召开特里腾（TRENTO）大公会议时，便已经完全固定下来了。这些工人神父不穿长袍，不住在本堂区和修会会院，而是租公寓，经常和非基督信徒或共产党徒一起劳动工作。

话说回来，工人神父的生活方式也不是人人都喝采的，所以引起不少争论。这些争论不但来自思想保守、传统的基督信徒，甚至也来自"劳工公教进行会"的成员，这些成员不了解工人神父这种非常直接的使徒工作方式，他们甚至认为司铎们越俎代庖，取代了在俗教友的使徒工作。

一九四六年法国天主教"爱德之子"修会会士米绍诺（MICHONNEAU）神父在巴黎郊区的牧灵工作显示：一个本堂区是可以变成为一个传教的团体的。一九四七年，另一位名叫勒米利厄（REMILLIERX）的神父则以教会的礼仪为出发点，把他的本堂区改变成一个有活力的团体。部分人士以为勒米利厄神父的作法稀奇古怪，因为他为教友所作的婚配圣事和圣洗圣事的事前准备都不寻常。还有，他举行弥撒时是面向教友，而不是背向信众，面朝设在圣堂内部尽头靠墙的祭台。不过，勒米利厄神父的作风却逐渐为所有的本堂区所接受。

第二次世界大战结束後，法国的要理教学运动也开始活跃起来，这个运动早在一九叁Ｏ年代便由马里耶．法尔格（MARIA FARGUES）和弗朗索瓦．德尔凯纳（FRANCOISE DERKENNE）两人发起。这时候则由法国全国宗教教学中心主任约瑟夫．科隆（JOSEPH COLOMB, 1902-1979）神父负责领导推动。他当时强调要理教学内容和方法的不足，主张宗教教育应该多重视圣经和礼仪材料，并使信仰和儿童的生活经验连结起来。这就是说：要理教学必须是渐进的，应该和每个人的成长阶段经验相配合，而且所用的言语也要符合听者的接受能力。因为约瑟夫．科隆神父的推动，法国成立了不少要理教学研究机构，培育了许多专业的要理教师和义务传道员。

一九四叁年第二次世界大战方殷之际，庇护十二世教宗颁布了"天主圣神的启发"（DIVINO AFFLANTE SPIRITU）通谕，鼓励天主教友多研读圣经，於是翻译圣经之风大盛，其中以"耶路撒冷圣经"的问世最为轰动。这都证明天主教徒确实重新发现圣经的重要性。当时教友们，尤其是研读圣经的人，都把圣经当作天主的话来研究，来看待，而不只是神学言论引经据典的根据而已。

随着圣经研读风气的盛行，天主教圣经注释专家的着作也纷纷出笼，成为一套一套的丛书。不少有关圣经历史的着作显示神学并不是超越时空的学问，许多关於礼仪和教父的经典之作都被翻译出版，并附带评论。在这种评论和研究潮流冲击之下，教会的礼仪逐渐更新，注重基督学和教会学的成份和意义。

谈到基督学，不能不提一下法国耶稣会士德日进（PIERRE TEILHARD DE CHARDIN, 1881-1955）神父。这位曾在中国北方参与考古工作，在北京周口店龙骨山发现"北京猿人"的地质和古生物学家，他的神学思想在本世纪上半叶算是很先进，因此，他的有关教会信仰的作品生前都无法正式发表，仅能暗暗地流传，只有在他去世後才问世，一时举世轰动，洛阳纸贵，其中最为人所乐道的是"人的现象"（LE PHENOMENE HUMAIN）和"神的氛围"（L'AMBIENTE DIVINO）两本体积不大，但见解极具革命性的书。许多学者专家认为德日进神父的神学思想是"泛基督主义"（PANCRISTISMO），是"宇宙神秘论" （COSMOMISTICA），是"基督宇宙中心论" （COSMOCRISTOCENTISMO）。根据他的见解，物质含有精神能力，在这种能力背後可以发现基督。德日进神父主张：整个宇宙都朝着"原始点"（PUNTO OMEGA）运转，一切的存在都向原始点集合，回到基督那里。这个主张获得不少学者的支持。

至於教会学，这在两次世界大战之间已经有所发展，二十世纪五十年代继续演进下去。当代几位着名教会学家如德蒙舍依（DE MONTCHEUIL），孔加尔（YVES CONGAR, 1904-1995），德吕巴克（DE LUBAC）等人，都努力把教会神学值根在历史中，并且不把教会当作一个好像基督已经设计齐全，巨细无遗，万无一失的完美团体来介绍给世人，而是把教会当作恩宠的奥迹，当作人和基督相会的场所来看待。

这种回到教会根源，并重视教会在历史中的意义的新观念，大大有助於信仰基督各教会团体和各宗派之间的接近。


天主教历史浅谈-69．大公合一运动与神学的进展和危机-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

69．大公合一运动与神学的进展和危机

第二次世界大战所造成的灾难，使无数的人在痛苦中相遇，这些人的生活、语言、文化和宗教背景或许不同，甚至彼此对立，但是基督信仰的恻隐之心使大家产生同舟共济的精神，互相支援、照顾和解难。战争带来了难以计数的难民，更有千百万的人遭受迫害，犹太人便是其中最不幸的一群。这些巨大的痛苦和灾难激起天主教和誓反教徒和衷共济，协助难民和遭迫害的人。这种在基督的爱德中共同出力，援助受苦的人的经验，是个日後彼此努力，走向合一的良好基础。

一九四八年，誓反教部分教会团体在荷兰阿姆斯特丹成立"基督教会大公委员会"（CONSIGLIO ECUMENICO DELLE CHIESE）。慢慢地，几乎所有的誓反教各宗派和东正教都加入这个组织。根据"基督教会大公委员会"的基本原则，任何宗派的教会团体，只要宣认信仰"耶稣基督是天主和人类的救主"就可以加入这个组织。这个组织并不是超越和高於任何教会的教会，而是一个提供给每个教会团体互相聚首，彼此聆听、交换意见的场所，也可以说是个处在期待中的团体。这个团体定期在世界某个地方举行大会，讨论特定的题目。

天主教当局当初对基督信徒的合一运动一直持着保留和缄默的态度，而且有两种意见互相对立：有一派人士主张教会要统一，也就是说分裂出去的誓反教或东正教弟兄应该回到真正教会"罗马天主公教会"的怀抱。另一派人士则主张天主教会可以和分裂出去的誓反教和东正教各宗派平起平坐，彼此对话交谈，走向合一。

当"基督教会大公委员会"诞生之际，罗马天主教当局不但拒绝加入，而且还禁止天主教徒和非天主教徒在一起举行宗教性质的聚会，天主教徒也不可以参与别的教派的圣餐祭礼。

两年後，一九五Ｏ年，罗马的态度有了重大的改变，当时的"信理部"，也就是今天的"教义部"，发出一道训令，承认大公合一运动是一件"美好的事业"，是天主圣神的果实。信理部同时授权各地主教准许天主教徒和誓反教及东正教徒举行宗教聚会，也可以和他们一齐诵念天主经。法国里昂着名的库蒂里耶（PAUL COUTURIER, 1881-1953）神父在两次世界大战之间早已经为文大力推动基督信徒的合一运动，他强调：各不同教会团体的信徒都应该承认自己的教会团体在历史上所铸下的，违反教会合一的错误；要是每个教会团体都忠於自己的传统，都真心祈祷，天主必不会拒绝基督所祈求的，而且，基督本身也为他们而祈求的合一。

库蒂里耶神父的见解和主张获得东正教、誓反教、圣公会、以及天主教的接纳。一九叁七年起，这位神父在法国栋布（DOMBES）的熙笃隐修院成立一个小组，每年邀请誓反教牧师和天主教神父聚会，度几天类似大公合一性质的退省，增进彼此的认识和了解。随後，在他的大力推动之下，每年一月下旬的八日合一祈祷终於成为大公性的合一祈祷。

当基督信徒大公合一运动有令人满意的进展之际，教会内部又发生某些问题，致使局势呈现紧张的危机状态。这都是一连串彼此不了解和恐惧所造成的结果，也是事态演变到极限，不能不产生困境的自然现象。

一九五Ｏ年八月，庇护十二世教宗颁布"人类"（HUMANI GENERIS）通谕，就某些足以动摇教会信仰基础的思想言论表明立场。这道通谕指责那些所谓的"新神学"的虚伪见解威胁教义的根基。这种新神学乃是一种适合於当代人思想观念的神学反省，这些反省很重视历史的因素和份量。然而庇护十二世教宗要求整个教会在哲学和神学上回到圣多玛斯的神哲学思想正统。至於信仰基督各教会团体信徒之间的关系，庇护十二世在"人类"通谕中表明他对大公合一运动的某种忧虑，他担心有人不谨慎，以调和主义（IRENISMO）来混淆大公合一运动的真义，只为了寻求彼此的合一而牺牲教义的本质。

"人类"通谕中并没有指名指姓地批评，也没有列出"新神学"的种种错误，但从字里行间可以隐约看出哪些神学思想和哪些神学家受到指责。比方说，通谕指出人类多源论（POLIGENISMO）和教会有关宇宙人类受创造及原罪的当信道理不相容。这种立场显然是针对德日进（PIERRE TEILHARD DE CHARDIN）神父而表明的，因为德日进神父主张人类有多种起源，并非单由亚当和厄娃两人传衍下来的。

为"人类"通谕付出代价的是一些耶稣会的神学家，他们的思想激起了自然和超然，历史与信理之间的争论。当时名噪一时的神学家如德吕巴克（DE LUBAC），加内（GANNE），布亚尔（BOUILLARD）等人，都被迫放下教鞭，也不能出版着作。一九五四年，因为与"工人神父"的问题发生关系，几位道明会的神学家如孔加尔（CONGAR）和舍尼（CHENU）等人也不准再教书。

一九五Ｏ年十一月一日，庇护十二世教宗隆重宣布"圣母灵魂肉身一同升天"为教会当信的道理。这件盛事令举世天主教友欢腾，却在基督信徒大公合一运动上，在誓反教徒和东正教徒之间激起了存疑。

方才我们提到道明会几位知名的神学家因"工人神父"的问题而被迫放弃教席。"工人神父"之所以在法国诞生，理由在於要向贫苦的人士传播福音不能不顾虑到法国大多数劳动界人士都加入共产党的组织，工会或政党。，某些天主教人士以为：为了关怀社会中贫苦的人士，天主教徒可以成立一种"进步基督徒联盟"（UNION DES CHRETIENS PROGRESSISTES），与共产党配合。当时，法国一位思想先进的神父蒙蒂克拉尔（MONTUCLARD），在一九五一年写的一本名叫"事件与信仰"（EVENEMENTS ET LA FOI）的书中表示：社会的改变必须先於传播福音。然而罗马圣座信理部禁止天主教徒与共产党徒合作。不久之後，圣座开始担忧工人神父的生活方式和他们所从事的社会工作。庇护十二世教宗认为工人神父已不再是属於度灵性生活的人，而且他们的生活与工作已使在俗教友的行动特性发生问题。的确，工人神父的生活风格已经俗化，而庇护十二世教宗则设法维护司铎生活职务的完整性，他期望看到的是具有传教心火的神职人员，而不是一种新形态的司铎职务。

虽然经过法国枢机主教们的从中周旋，那一批工人神父仍然必须在一九五四年叁月一日放弃他们在工厂的全时工作。一百多位工人神父中，有一半听从教会当局的指示，另一半则继续已往的工作，因为他们觉得自己和劳动阶级人士分不开，而且教会似乎对劳动人士不关心。他们的态度激起不小的反响，法国主教们重新改组"法国传教修院"，也创立了"工人传教会"（MISSION OUVRIERE），协调劳工牧灵工作。这一切都意味着法国天主教决不放弃教会传教与牧灵的首要任务。


天主教历史浅谈-70．若望二十叁世与梵二大公会议的召开-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

70．若望二十叁世与梵二大公会议的召开

评论新近的历史是一件危险的事，因为缺乏足够的时间和空间来透视历史的过去和远景，所以无法客观地对前因後果作个比较公允的评价。但人总免不了要对刚发生不久、甚至仍在演变中的历史遽下定论。因此，在解说一件长期演变中的事件和事态时，难免发生立场的争执。

梵蒂冈第二届大公会议是二十世纪六十年代举行的历史事件，但它的作用至今仍在延续，它的决议甚至尚未完全实践。这是今天的人必须谨慎评论梵蒂冈第二届大公会议前因、进程和後果的理由。世界上绝大多数的人没听过梵蒂冈第二届大公会议这个名词，即使天主教徒中，知道梵二大公会议是怎麽一回事的人也不多，可是教会的种种文件、书籍、着作，以及教宗和圣座各部会的言论，几乎每次都提到它。这就是说：梵二大公会议的决议不断地以明显或潜移默化的方式在引导着这叁十多年来的教会生活，并间接地影响整个世界的运作。而这种作用仍将继续发生下去，在公元叁千年代产生结果。

第二次世界大战结束後，天主教在牧灵工作和神学研究上有许多演进，梵二大公会议的召开可以说是战後二十年间这些演进的结局，也为特里腾大公会议以後四百年的教会画下分水岭。在那变化神速多端的时代，梵二大公会议的召开给教会的革新带来无限的期待与希望，教会与现世之间的误解也似乎冰消瓦解。不过，在这同时，其他的难题也应运而生，因为这次大公会议开放了教内言论的禁忌，百家争鸣成了必然的现象，而世界文明的普遍危机也给教会带来了多种後果。

话说一九五八年十月二十八日，意大利威尼斯的宗主教隆卡利枢机当选教宗，继庇护十二世，取名号若望二十叁世。这位已经年届七十七的新教宗在许多人心中只是一位过渡性的教会领袖而已。他出身意大利北部农家，晋铎後担任圣座驻许多国家的外交官，一九五叁年以圣座驻法国大使职位升任威尼斯宗主教，素以好人见称。在出使各国期间，他发现到世界演变得很快，而教会却跟不上时代，在社会生活多种方面，教会都没能涉入其间，所以他决定本着福音的精神，简化教会内部许多复杂的事物。他推行新的作风，是从一八七Ｏ年意大利侵占教宗国罗马城之後，第一位走出梵蒂冈城的教宗；他到罗马监狱探访囚犯；到洛雷托圣母朝圣地和圣方济各的家乡亚细西朝圣。纵然如此，在某些方面，若望二十叁世仍然是保守的。

一九五九年一月二十五日，这位被普遍视为过渡性的教宗宣布他的叁大意愿震惊了全世界，致使许多人不再急於对这位上任才叁个月的罗马天主教领袖下评论。他的叁大意愿是：召开罗马教区教务会议；修改教会法典；为普世教会召集大公会议。在这叁大意愿中，若望二十叁世尤其强调大公会议。事实上，他的前两任教宗庇护十一世和庇护十二世，都曾考虑过召开大公会议，但是想到既然已经宣布"教宗不会错误"为当信的道理，而且世界各地教会与罗马之间的通往已经那麽方便，所以召开大公会议的念头便打消了。

若望二十叁世对他宣布召开的大公会议要讨论什麽内容，并没有什麽特别清楚和明确的概念，他只泛泛指出两大目标，一个是：在全面改变的世界中，更新教会和使徒工作；另一个是：恢复基督信徒的合一。关於恢复基督信徒的合一这件事，若望二十叁世以为那该当是在极短的时间内便可以解决的问题，有点像教会初期的基督信徒一样，以为死而复活并升天的基督，必定在极短的时间内会再度降临世界（PARUSIA）。

其实，为教会来说召集一次全球性主教的大公会议，主要目的当不在如何对抗与教会对立的各种势力，而在如何找到适当的方式，向它生活其间，却又予以忽视的世界表达自己，彼此沟通，互相了解。换句话说，必须抖掉覆盖在教会身上一层厚厚的灰尘。

为了筹备大公会议，在全球主教和许多天主教大学中展开广泛的谘询工作，同时成立了十二个筹备委员会，其中有九个由圣座九个部门负责。於是有些人担忧未来的大公会议将由罗马当局完全操纵。在这些委员会当中，比较别开生面的是教友使徒工作委员会，基督信徒合一 书处的出现，以及许多国家的主教和神学家都应邀参与各筹备委员会的工作。

这些委员会共拟出了七十个方案，作为大公会议讨论的基本内容，并规定会议的叁种形式和性质：一种是由主教和神学专家组成的"委员会"，会中成员草拟建议案，并把这些议案提交给由全体主教参与的第二种会议，即"大会"。在这种大会中，每位主教有权以拉丁文发言十分钟。第叁种是由教宗亲自主持的公开会议，目的在表决一项文件的通过与否。

一九六二年十月十一日，时值初秋之际，取名为梵蒂冈第二届大公会议的全球主教大会，终於在梵蒂冈圣伯多禄大殿隆重揭幕，全球两千八百位受邀的主教和男修会会长中，有两千四百位出席。这是有史以来第一次真正的全球性的天主教大会，世界各大洲各人种都有代表出席，但共产国家中的许多主教都无法赴会。

这次梵二大公会议与历次大公会议最不同的地方便是：筹备单位遵照若望二十叁世的意愿，邀请东正教，圣公会，旧天主教会，以及誓反教派遣观察员出席会议，这些非天主教的观察员人数从会议初期的叁十一位增到会议末期的九十叁位。在几次会议中，又陆续邀请在俗教友以旁听员身份与会，人数达到叁十六位之多，其中有七位女性，真是破天荒之盛举。


天主教历史浅谈-71．若望二十叁世与梵二第一期大公会议-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

71．若望二十叁世与梵二第一期大公会议

罗马教宗若望二十叁世在一九五九年一月二十五日宣布召开的大公会议，经过叁年又将近十个月的筹备，终於在一九六二年十月十一日在梵蒂冈圣伯多禄大殿隆重揭幕，两千四百位来自全球的主教和男修会总会长，盛装从圣伯多禄广场中央鱼贯进入圣殿，分坐在圣殿中殿两旁搭起来的梯形座位上，那的的确确是名副其实的冠盖云集的场面，绝无仅有。两千多项白色的主教华冠在巍峨的大殿中转动，让人直觉到普世教会正在那里共商教会生活的大计。

大会揭幕时，若望二十叁世发表训词，立刻提醒聚集一堂的全球主教不能有消极、悲观或一体化的观念和态度。会议第叁天，十月十叁日，主持当天会议的蒂斯朗（TISSERAND）枢机主教提议大会改选大公会议各委员会成员。这项提议的意思便是重组筹备大公会议的各委员会，这使人不禁想到如果改选和重组那些委员会，则大公会议将受到罗马圣座各部会的遥控，因为这位法国籍的枢机主教是圣座的重臣，他是枢机主教团团长，是当时的礼仪部部长，又是梵蒂冈图书馆的馆长和档案处处长。蒂斯朗枢机主教的提议立刻受到另一位法国枢机，里耳（LILLE）教区利埃纳尔（LIENART）主教的反对。这位枢机主教发言，要求延期投票表决，好让全体主教有充分的时间思考，商量，然後自由地投票，选举新委员会的成员。於是，各国主教团终於能够提名比较具有代表性，对大公会议也有深入认识的人选。

从这里马上呈现出与会两千四百位教长大致分为两条路线：一条是属於大多数者的，他们的感触大抵和若望二十叁世一致，关心教会如何适应世界的问题，关心天主教如何与其他基督教会团体进行大公合一的对话，关心天主教世界如何更接近圣经的原始精神等等的；另一条路线是属於少数人的，这些人大都是罗马圣座的要员，或是天主教国家如意大利、西班牙等国家的主教们，他们比较关心教会内部的稳定和维护教会传统信仰的一致。

在整个大公会议进行期间，这两条路线的教长们必须经常协商，避免立场的僵化，寻求折衷的办法。这种现象的好处是使大公会议的决议比较能够面面俱到，缺点是由於顾虑周详，致使某些文献表达上周全有馀，劲力不足。

大公会议第一期会议经过将近两个月的讨论，终於在一九六二年十二月八日结束，但没有正式通过任何文件。因此，每位与会教长都了解到会议筹备委员会原来拟定的七十项方案绝对无法如期讨论完毕，於是决定把七十项方案浓缩为二十项。

到此为止，梵二大公会议所呈现在世人眼前的，是一群自由的人聚集在一起举行的大会，而不是一个预先撰写好的文件的录音室。

大公会议休会期间，若望二十叁世仍然孜孜不倦地为下一期的会议工作，而且抽空写他那道着名的"和平於地"（PANCEM IN TERRIS）通谕。

一九六叁年四月十一日"和平於地"通谕颁布，立刻引起全球热烈与良好的反应，因为这道通谕不像过去的，只以教内人士为对象，而是向全世界的善心人士说话，对象包括教内外所有的人。从通谕的名称可以嗅觉到它的内容在谈世界人类和平相处的大问题。

文件开门见山，除了称呼教内全体神长教友子民之外，也称呼所有善心的人士。接着便开宗明义地指出：「科学的进步与技术的发明证实：有个绝妙的秩序在统辖着组成宇宙的各种存在物和力量；同时证明人的确伟大，有能力发现这个秩序，进而创造工具来掌握它，使它为人类服务」。

通谕又指出：「每个人都有权利生存，有权利享受健康，有权利获得必要与足够的方法，来度尊严的生活，尤其是与粮食，衣着，居住，休息，医疗，以及必要的社会服务有关的种种途径」。

通谕进一步声明：「每个人都有权利自由选择自己的生活方式……有天生的权利在经济上创业，也有权利工作……。联合国所完成的最重要工作便是一九四八年十二月十日联合国大会通过的"世界人权宣言"……我们衷心祝望联合国组织能越来越胜任它所肩负的重大与高尚的使命，使将来有一天每个人来自人性尊严的权利都能获得有效的保障……。每位善心人士都负有重大的任务，即重新调整人类在真理、正义、友爱和自由中和平共存的关系，也就是个人之间，国民与所属的政治团体之间，各政治团体之间，个人、家庭、小团体、政治团体和世界团体之间的各种和平共存的关系。这是一项极其高贵的任务，它在按照天主所制定的秩序，实践真正的和平」。

若望二十叁世在梵二大公会议第一期会议休会期间颁布这道"和平於地"通谕，为日後大公会议所发表的许多文献勾画出思想路线和轮廓。这道划时代性的通谕颁布之後，若望二十叁世的人生旅途已走到暮薄西山的境地，全球人士都怀着激动之情，伴着这位年过八旬，却出人意表的老教宗走完人生最後一段路途。一九六叁年六月叁日他在梵蒂冈病逝。

若望二十叁世去世後十八天，全球枢机主教选出意大利米兰的宗主教若翰洗者蒙蒂尼枢机为新教宗，他取名号"保禄六世"。这位新教宗曾在圣座国务院任要职多年，一九五四年以代理国务卿身份出任米兰总主教。他为人内向害羞，但聪明过人，勤於工作，注重神修，属於神秘型的人，与先教宗若望二十叁世大异其趣，给人脆弱，有点像文弱书生的感觉。

保禄六世一上任，立即宣布继续召开梵蒂冈第二届大公会议以完成若望二十叁世的遗志。


天主教历史浅谈-72．保禄六世续开并结束梵二大公会议-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

72．保禄六世续开并结束梵二大公会议

若望二十叁世教宗召开的梵蒂冈第二届大公会议第一期会议，经过两个月的热烈讨论，於一九六二年十二月八日闭幕。接着，这位年届八十有二的老教宗一方面继续研究大公会议第二期的工作问题，一方面积极撰写他那有名而且重要的"和平於地"（PACEM IN TERRIS）通谕。这道通谕於四个月後的一九六叁年四月十一日颁布，但来不及召开第二期的大公会议，便於六月叁日因病撒手人寰。十八天之後，全球枢机主教选出意大利米兰的总主教若翰洗者．蒙蒂尼（GIOVANNI BATTISTA MONTINI）枢机为新教宗，取名号保禄六世（PAOLO VI）。他一上任，立刻宣布继续召开梵二大公会议。

第二期会议於一九六叁年九月二十日揭幕，讨论的主要内容是全球主教团集体领导普世教会，基督信徒的大公合一，宗教信仰自由这几个重要问题。会议於十二月四日结束，结束当天公布了大公会议最先的两个文献，一个是"礼仪宪章"（CONSTITUTIO DE SACRA LITURGIA：SACROSANCTUM CONCILIUM），一个是"大众传播工具法令"（DECRETUM DE INSTRUMENTIS COMUNICATIONIS SOCIALIS：INTER MIRIFICA）。

次年，一九六四年元月，保禄六世赴圣地访问，他是两千年来第一位到耶路撒冷朝圣的教宗，也是有史以来第一位离开欧洲的教宗。这是一次寻根之旅，也是一个大公合一的举动，他在那里会晤了来自君士坦丁堡的东正教领袖阿忒那戈拉（ATHENAGORAS）宗主教。

这一年五月，保禄六世在圣座内设立了"非基督信徒 书处"，又把大公会议原来的七十项方案浓缩为十七项。

第叁期会议於一九六四年十叁日开幕，与会教长特别就宗教信仰自由问题广泛讨论，并通过不少文件，这些文件都在这一期会议结束当天，十一月二十一日公布，计有"教会宪章"（COSTITUTIO DOGMATICA DE ECCLESIA：LUMEN GENTIUM），"大公主义法令"（DECRETUM DE OECUMENISMO：UNITATIS REDINTEGRATIO），"东方公教会法令"（DECRETUM DE ECCLESIIS ORIENTALIBUS）。在这期会议中，主教们建议设立世界主教会议（SINODO EPISCOPALE），让教宗可以定期向代表全球主教来罗马开会的主教们徵询意见。
这年十二月国际圣体大会在印度孟买举行，保禄六世专程前往参加，开启了罗马教宗与第叁世界直接接触的纪元。

一九六五年九月十四日，梵二大公会议第四期，也是最後一期的会议揭幕。在这期会议中，与会教长投票表决了其他所有的重要文件。会议进行了二十天後，保禄六世应邀於十月四日前往美国纽约联合国总部访问，向全球各国政府代表发表重要演说，强调世界「不能再有战争」。这项沉痛的呼吁给全球留下极深的印象。

同年十二月四日，参与大公会议的主教们在一项礼仪中，以大公会议的名义向每位以观察员身份出席大公会议的非天主教人士致意。叁天以後，十二月七日，也就是大公会议完全闭幕的前夕，保禄六世和东正教领袖阿忒纳戈拉宗主教同时宣布取消天主教与东正教在公元一Ｏ五四年公布的彼此绝罚令。九百多年来互相敌视仇恨的态度与立场从此一笔勾消。这是一项惊天动地的决定和举动，为东正教和天主教走向合一奠定了里程碑。第二天、十二月八日，圣母无染原罪瞻礼当天，全球主教，男修会总会长，教内外观察员和旁听员，聚集在圣伯多禄大殿，举行了极其隆重的梵蒂冈第二届大公会议闭幕礼。全球与会者无不怀着极大的希望互道珍重再见！

综观这次为期四年的大公会议，从内容方面看，它固然充满了教义和训导的特色，但从精神方面看，却满怀着牧灵的意向，因为教会从大公会议所表现出来的、是和当代世界及当代的人对话的渴望。从所发表的四道宪章，九道法令和叁道宣言这些文献看，大公会议没有提出任何定义和断言，也没有发表任何谴责，不像过去历史上各届大公会议所下的种种裁定一样。

大公会议第二道宪章"启示"宪章特别强调天主的启示的一致性。不能把圣经和圣传视为两件事。换句话说，天主的启示不局限在文字经典中，而是保存在信友子民中，他们不断从启示中发现新的宝藏。"启示"宪章尤其重视回到信仰的源泉"天主的圣言"那里，因为这样可以重新肯定天主教过去因为反对誓反教和东正教而予以忽略的一些传统价值，例如基督信徒都具有的"普通司祭"职务；教会是天主的子民，它的法律团体组织的结构是次要的事；全球主教组成一个主教团，与罗马教宗一同领导普世教会。

"信仰自由宣言"是大公会议颇费心思而写成的文献，因为一语不慎便会惹来许多严重的後果。与会中的少数教长主张以保卫真理和维护天主教为唯一真宗教的立场为出发点，来撰写这道文献。但是大多数的教长都不同意走这条死路，他们要求从人本身和与人不能分割的权利为出发点，而这些权利中包括自由接受个人良心所承认的真理。这大部分的教长都认为：自由是普遍的价值，天主教徒不能只在他们是少数、而且受迫害的时候，来为自己的自由伸张正义，他们也应该为那些生活在天主教徒为大多数的社会中的少数非天主教徒争取自由。

"大公主义法令"则要求每个信仰基督的教派团体存异求同，大家应该多想、多重视彼此共有和共通之处，例如基督和他的福音。法令也强调不要再指控非天主教的基督信徒犯了分裂的罪过；而天主教徒也应该承认他们在历史上对教会分裂所应负的责任和所犯的过失。保禄六世和阿忒纳戈拉宗主教在大公会议闭幕前夕所发表的联合声明，就充满这种自我忏悔认错的精神。

"教会对非基督信徒态度宣言"显示大公会议努力要了解其他宗教对天主的认识，这些宗教包括原始宗教，犹太教和伊斯兰教等等。这份宣言有一段说：「教会痛斥一切仇恨、迫害、以及在任何时代和由任何人所发动的反犹太人民的措施」。在中东地区当时动 不安的局势中，大公会议要写出这几句话是谈何容易啊！

在"教会宪章"中，大公会议把教会的奥迹揭示了出来，它说教会是天主的子民，每位子民都蒙召成圣，不论是当主教、当神父、当普通教友、或当修会会士修女，每个人都有各自特定的职份。而童贞圣母玛利亚则与教会的奥迹有特殊的关系。

"论教会在现代世界牧职宪章"是梵二大公会议文献中最长的一道。在这道文献中、大公会议要求教会与它生活其间的世界对话；要求教会始终留意世界的变化，因为这些变化是历来人类许多冲突和错误的根由；也要求教会以客观的态度来看无神主义，并探讨无神主义产生的原因何在。这道宪章尤其注重几个当代的重大问题，如婚姻与家庭，文化，经济，政治，以及世界和平的建设。为了更有效地实践"论教会在现代世界牧职宪章"的有关训导，保禄六世教宗已先在大公会议闭幕前八个月设立了圣座无信仰者 书处。

梵二大公会议闭幕之後，很多人都觉得教会已经进入一个新纪元，维系教会生活已达四百年之久的特里腾大公会议，如今已被梵蒂冈第二届大公会议所取代。有些人以为特里腾大公会议能主导教会生活四百年，梵二大公会议更不在话下，只要按照文献的指示去实行，必然一帆风顺。这当然是过於乐观的看法，後来实际的情况与走向并不完全如此，因为人类世界的文明不断在发生危机，价值观不断在改变，地缘政治千变万化，这都不是梵二大公会议始所料及的。面对这样的迅速巨变，教内外人士也有种种不同的见解，这些见解在这百家自由争鸣的民主社会和人性尊严至上的时代中，自然有各自的份量。大公会议固然有它不可忽视的权威，但是今天的人更重视独立思考和表达意见的天赋权利与可能性。在这种时代趋势中要把梵二大公会议的思想化为具体行动，诚然需要过去所未曾料到的周折。


天主教历史浅谈-73．梵二大公会议的後果-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

73．梵二大公会议的後果

天主教两千年历史以来，共召开过二十一次大公会议，平均每一百年举行一次，每次大公会议对普世的教会都产生长远的影响。远的不说，十六世纪的特里腾大公会议便主导了四百年的教会生活，直到二十世纪六十年代召开梵二大公会议为止。为此，要评论一次大公会议的後果，绝不是一代的人可以遽下定论的。今天我们要谈的梵蒂冈第二届大公会议的後果，仅限於会议结束後数年间所看到的一些现象而已，这些现象或如昙花一现，或继续在演变，很难盖棺论定。虽然如此，我们还是愿意，也应该述说一下梵二大公会议的短程後果。

这次大公会议的文献所要求成立的组织机构，在会议结束後数年间都很快地诞生，象徵主教集体领导地方教会的主教团（CONFERENZE EPISCOPALI），在全球各国纷纷成立。当然，在此之前，已有部分国家早有主教团的存在。最新颖的倒是世界主教会议（SINODO DEI VESCOVI）的成立。这是全球主教襄助教宗治理普世教会最具体的方式和体现。第一次世界主教会议在一九六七年十月举行，有一百九十七位主教参与，其中叁分之二是各国主教团选出的代表。这第一次世界主教会议可以说是试验性质的，讨论的内容很笼统广泛，诸如威胁信仰的各种危险，无神主义，混合婚姻，修院改革，圣教法典的修订等等的。

除了各国主教团和世界主教会议之外，每个教区也成立司铎谘议会，作教区主教的谘询机构，协助主教治理教务。各男女修会也纷纷遵照梵二大公会议的"修会生活革新法令"，调整修会的会规和生活方式。各国主教团也遵循大公会议的礼仪宪章，积极推动礼仪改革的工作，各地教会都在举行礼仪时采用本地的语言，这是最基本、也最显着的改革；教友在弥撒中除了圣体外，也可以领圣血；圣道礼仪得到更多的重视和采用；开始有多位神父举行共祭弥撒。这些属於礼仪上的新改变大致都受到教内外人士的普遍欢迎，但也有极少数的怀旧派对礼仪改革不满，开始抨击新作风。

教会内部的新气象使教会有胆识走出圣堂门外，重新关切与普世各地教会生活有切身关系的事务。再说，拯救和改善人类现世生活的处境也是教会义不容辞的使命。基於这种关怀，身为教会元首的保禄六世开始走出梵蒂冈，走出意大利。一九六五年十月四日访问纽约联合国总部；一九六七年五月十叁日到葡萄牙法蒂玛朝圣；两个多月後的七月二十五日访问土耳其的伊斯坦布尔，会晤东正教领袖阿忒纳戈拉（ATHENAGORAS）宗主教，并到依兹密尔（IZMIR或 SMIRNE）和厄弗所凭吊圣若望宗徒、圣保禄宗徒，乃至圣母的生活芳踪；一九六八年八月二十二日到拉丁美洲的哥伦比亚首都波哥大和第二大城麦德林，主持拉丁美洲主教会议；一九六九年六月十日访问瑞士日内瓦联合国机构，五十天後前往非洲乌干达；一九七Ｏ年十一月二十六日前往南亚、远东和南太平洋访问八个国家地区。这几次国际性的访问旅行使得罗马教宗获得全球教内外人士的好评。

随着教会的走进世界，罗马圣座各部门的人事也逐渐国际化，全球枢机主教中，意大利籍的已成为少数。

一九六七年保禄六世教宗颁布"民族发展"（POPULORUM PROGRESSIO）通谕，其中强调社会的问题已成为全球性的问题，所谓的发展必须顾及经济、文化和精神各方面的需要。在国际贸易关系上必须保护贫弱的国家，使它们不受到不合理的竞争的损害。这道"民族发展"通谕对各国主教团和对一九七一年召开的世界主教会议都有重大的影响，生活在富裕国家中的天主教徒批评消费的社会，抗议富有的国家过度浪费世界的资源，以求满足自己的物质欲望。

回顾梵二大公会议结束以来的这段岁月，一九六八年似乎是个分水岭，不论在社会上或在教会内都如此。那一年五月法国发生大学学潮，反对政府和社会体制，充满革命的气氛。学潮很快便波及工厂，於是又掀起的工潮。最後，法国整个社会都陷入危机当中，教会也无法幸免，教会的体制也成了攻击的对象。教友们开始在圣堂中发言，多少带有要改革社会必先改革教会的口吻。巴黎总主教马蒂更宣称：天主不是保守派者。於是神父们开始聚会，高谈阔论，令人觉得教会也扮演着抗议者的角色。在这同时，却有另一些人士指责教会支持国家既有的体制结构，又有部分的人以为教会推行梵二大公会议决议的行动不够迅速，必须给教会施加压力。一九六八年圣神降临瞻礼当天，有些基督信徒、神父和誓反教牧师竟然联合举行弥撒圣祭，企图催促信仰基督的各教会团体早日合一。在那个年代，离职的神职人员越来越多，它们希望借着婚姻、工作职业和政治活动，使神职与现世人性的生活结为一体。

梵二大公会议期间，与会教长并没有讨论限制生育的问题，因为保禄六世教宗愿意自己来解决这项日渐困扰世界的大事。他委托一个委员会进行研究，这个委员会的看法倾向於超越教会传统上对避孕的立场。保禄六世没有接纳委员会的意见，他在一九六八年七月颁布了轰动全球的"人类生命"（HUMANAE VITAE）通谕 ，反对任何非自然的避孕方法。通谕一出，举世哗然，不但非基督信徒不以为然，就连先进国家中的许多天主教徒也不以为是，倒是第叁世界地区的人反应比较良好。不支持这道通谕的人中，大部分认为教宗颁布这道通谕是一项没有符合全球主教集体领导教会的原则的行为，因为文献所触及的控制生育，对离婚者的牧灵工作，神职人员的独身生活等问题，都避开了大公会议的讨论和全球主教集体领导的职权。某些主教，例如当时比利时首都布鲁塞尔的总主教胥恁斯（LEO JOZEF SUENENS）枢机，就对"人类生命"通谕持保留的态度。

这道通谕部分人士不接纳的某些原因是"他们认为通谕不从人的立场，而从生物学的观点出发；对大自然的观念模糊不清；通谕的立论基础也模 两可。他们质问说：人类不是一向都在为改变自然界，或为征服大自然而努力吗？言外之意，人工避孕以控制生育，这也属於人类改变和征服自然律的努力之一。基於这种想法，许多天主教徒自己觉得不受到这道通谕的约束。他们的态度影响了教宗的威信，他们，尤其非天主教徒越来越难以接受自己的生活行为受到来自上方，来自外在权威的牵制，这为一位非基督信徒更是如此。某些人甚至抗议那些守独身的可敬老人怎能有权利去说那些与他们不相干的事。

继"人类生命"通谕掀起风波之後一个月，也就是一九六八年八月二十二日，保禄六世飞赴南美洲哥伦比亚首都波哥大和麦德林两大城访问，主持拉丁美洲主教在麦德林举行的大会。在致词中，保禄六世宣称「发展是和平的新名词」；他反对那些解放运动所采取的暴力行径。事隔多年後，保禄六世当初所推崇的"发展"的思想并没有获得预期的成功，因为他所主张的发展正中跨国资本主义的下怀。这些大资本集团都设在北美地区，它们在拉丁美洲的经济活动都获得当地军人政府的支持，而教会也经常被指控为保守主义者，并和军人政府同一鼻孔出气。

当时，拉丁美洲确实有许多看不惯局势，为贫苦大众打抱不平，处心积虑要改革生活的神职传教士，他们倡导"解放的神学"，同意基督信徒采用解放斗争，为贫困的人民伸张正义。这些解放神学家当然不以为解放行动仅限於武装革命斗争，但他们也认为暴力之所以产生，政治经济体制结构不能辞其咎。

这些抗争行动也遭来了保守派人士的反击，他们把这一切现象都归咎於梵二大公会议。看到这些意想不到的现象的出现，保禄六世内心非常痛苦。他在随後几年间曾多次表示：「更新是好的，但不要改变」。一九七二年他沉痛地说：「我们曾期望大公会议结束後，晴空万里，阳光普照，岂知过的竟是狂风暴雨，乌云密布的日子」。


天主教历史浅谈-74．梵二大公会议带来的失望与希望-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

74．梵二大公会议带来的失望与希望

梵蒂冈第二届大公会议召开之前、之中和之後，一般教会人士都相信这次空前的普世教会大协商，必能给教会带来新气象，使教会更具有吸引力。岂知大公会议结束後那些年来，教友的信仰生活普遍呈衰退的现象，至少在西方世界是如此，法国便是很明显的例子。在二十世纪五十年代，法国天主教徒约有百分之叁十每主日到圣堂参加弥撒圣祭；到了一九六六年，大公会议结束後那一年，这个比例便降到百分之二十叁；一九七二年更降至百分之十七。同样的现象也发生在意大利，只不过不那麽严重而已，然而，主日去望弥撒的教友也降到百分之二十而已。至於意大利的司铎圣召危机也相当显着。

关於司铎神职危机，从比例数字来看，申请离职的神父以中．南美洲、、葡萄牙、非洲、西班牙、法国和德语系国家为最高。一九六Ｏ年前後，全球有修女八十万人，神父四十万人。从一九六四年到一九七Ｏ年间，有一万叁千四百位神职人员获准还俗；仅在一九六九年一年间，全球便有将近七千位修女获准取消所发过的圣愿。同样的情况也发生在许多男修会中。原有的神职和修会人数急速下降，新圣召又似乎断了源，导致神职班的普遍老化。据估计，梵二大公会议结束後二十年间，全球约有七万到八万神职人员离职，其中有八千位是义大利人。这样的数字很惊人，但是不幸中的大幸便是：梵二大公会议之後离职的神父，一般而论，都没有变为教会的仇敌，也没有失落他们的信德，这和一百年前发生的情况，尤其是法国的情况，大异其趣。这一点是令人欣慰的。

司铎危机的现象可以从原因和後果两方面来探讨。原因这方面相当复杂：例如司铎在社会中的身份角色是什麽？司铎对教会圣统的不同看法，人性感情的需要，对自身属於一种阶级感到厌恶等等的。至於危机所造成的後果，并不完全有害，比方神职人员短缺後，教会终於重新发现在俗教友在教会中的应有角色和职务功能，进而重新安排和设计牧灵的工作，以及净化司铎的职务，使司铎不必为俗务和为教友可以担当的事务费神操心，而能专务天主和人灵的事。

对梵二大公会议後意想不到的信仰生活衰退的现象，各方有不同的看法，这些看法甚至彼此相反。早在大公会议之前，法国社会学家和法学家加布里埃尔．勒布拉（GABRIEL LE BRAS, 1891-1970）以及同一学派的学者便从事宗教社会学的研究，他们认为宗教衰退的原因在於俗化现象的快速蔓延发展，而且这种现象在十九世纪便已经发作。然而，面对这种俗化的浪潮，教会却没有警觉到一种新的社会结构和意识型态正在教会之外逐渐形成。这些学者认为，教会的最後一道防线正在崩溃，不过还有可能从废墟中重建。

另一派人士的看法完全不同，他们以为信仰生活的走下坡是在二十世纪六十年代才急转直下的，而导致这种令人遗憾的现象的原因无他，就是召开梵二大公会议。持这种见解的人视大公会议为一项不智之举，是不幸的作法，是少数自以为是的神学家，礼仪专家和公教进行会的教友在庸人自扰。正因为教会把领圣事的规矩变得复杂，把领圣体的隆重气氛消除，又用知识份子那些累赘的思想模式来取代旧有的教会礼仪，因此，广大的教会信众才对教会失去信心。

然而，被这些保守派人士指为少数自以为是的学者专家则谴责这些以正统自居的保守人士的反动态度，他们指出：信友大众并不是变得冷淡，并不是不再关心信仰生活，而是因为他们从过去以来，一直被排除在教会之外，无法真正参与教会的生活与生命。

从梵二大公会议结束後所产生的这种种见解，我们看到各种不同立场的思想派别。那些坚持传统如法国的勒菲弗尔（MARCEL LEFEVRE, 1905-1991）主教者，一概拒绝梵二大公会议的一切，他们认为教会危机完全是教会内部的问题，是教会在自我毁灭，与当代社会各种问题毫无关系。另有一部分人士，尤其是在大公会议期间相当积极活跃的神学家们则认为：那些攻击大公会议的人对大公会议本身有误解，须要澄清观念，以正确了解大公会议的本质。这些神学家也承认教会受到西方文明普遍危机的反击。的确，教会是丧失了部分对社会的影响力，而梵二大公会议又开放了教会人士信友的言论，一些原在教会之外产生的运动，也开始在教会里面煞有其事地发展开来。大公会议之前教会战战兢兢维持的事，大公会议之後的教会却无法借着令人心悦诚服的力量来维持。大公会议所决定设立的教会新体制新机构成立得太快，而且似乎是以专制独裁的方式设置，这常使培养不够的教友或神职措手不及。总之，由於缺乏某种程度的历史透视，我们无法给梵二大公会议下最後的论断。梵二大公会议之後所发生的信仰危机的确是空前的。

正当有名有目、有头有脸的宗教陷於衰退之际，从二十世纪七十年代起，一股回归神圣与宗教气氛的热潮似乎又卷土重来。由於科学、哲学、马克思主义、政治、乃至正式的宗教都没能给人的疑问和忧虑提供满足的答覆，於是很多人又回到宗教里探索自己的需要。但回归的方式很模棱两可，因为他们心灵对宗教和神圣事物的感受和需求与基督信仰大异其趣。他们喜欢卜卦，喜欢星占，喜欢密传和神秘的事物。就因为如此，许许多多的教派便应运而生。

不少人以为这种回归宗教的现象无异给教会传播福音敞开一条路。许多团体运动组织都以耶稣为名，却和教会毫无关系。欧洲有一项调查指出：在所有先进的国家中，这种普遍产生的宗教情愫是一种社会事实，是社会学家研究的新题材。目前仍无法明确知道这种回归宗教的现象，是否就是前面所说的信仰生活衰退的一种补救。


天主教历史浅谈-75．走在梵二大公会议所辟的路上-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

75．走在梵二大公会议所辟的路上

梵二大公会议给普世教会带来了相当复杂的反应，一个把生活在二十世纪，但有很多思想与作风几乎仍留在中世纪的教会带进现代世界中的大公会议，必然会遇到许多困难和挫折，而且会招致各种不同的反应：前进派的乐观，保守派的悲观，怀疑派地观望，以及因此而产生的种种微妙情结，这都是可以料想得到的。无论如何，领导梵二大公会议後的教会乘风破浪，在诸多暗礁中坚忍前行达十叁年之久，为梵二大公会议奠下坚实路基的保禄六世教宗，虽然给人优柔寡断的印象，却一心一意地，不动声色地带头推展大公会议的决议。

一九六五年十月四日，保禄六世在纽约联合国向全世界毫不隐讳地宣称他是「人类人道的专家」，他说「我们对人有所敬礼」。保禄六世这番语不惊人的话隐含着极深刻的意义，甚至是一股汹涌的暗流，这股暗流慢慢地运作，越来越明显，到二十世纪末发挥最大的效用。

保禄六世是开教会元首周游列国先河的教宗，他以访问各国和国际机构来表达他对世界问题的关怀，他发表言论，维护人权和正义。一九六七年元月六日，他在圣座设立正义与和平委员会，并在各国主教团内成立分会。这个分布在全球各国内的教会重要机构的宗旨，就如名称所标示的，乃在推动社会的正义和全球各地的和平。而正义与和平实在是人类千古以来所有问题的两大关键。正因为如此，基督信徒有所觉醒，愿意积极参与政治与社会活动，期望借着福音的崇高理念，有助於缔造一个更安详、更富有人道的世界。

然而，由於社会各层面的运作性质并不完全相同，同是参与社会各种工作的基督信徒，他们之间的意见与作法也不尽相同，因此不免发生紧张的关系现象。对这种现象教会非常关心，因为教会不愿意看到信仰生活与现世事务纠缠不清。有些国家的公教进行会行动更积极，更明显，他们愿意在政治上有明确的选择。这样的主张在基督信徒之间又造成了新的争论。

梵二大公会议的最大特徵之一是天主教向全世界的开放，尤其是向东方集团的世界调整关系。若望二十叁世在大公会议召开之先，已有这种抱负，他在美国和苏联於一九六二年发生古巴导弹危机之际，在梵蒂冈接见当时苏联领导人赫鲁晓夫的女婿。这件绝不寻常的事在当时引起了一阵喧扰。其实，这只是罗马圣座东进政策第一次非官方性质的接触而已，却为日後漫长又艰辛的东进路途敲开了第一扇门。

若望二十叁世 下的这块跳板，让他的继承人保禄六世得以继续尝试推进。这项艰钜的使命便交由当时主持圣座外交工作的卡萨罗利（AGOSTINO CASAROLI）总主教来执行。一九七Ｏ年，圣座终於和当时东欧集团最开放的国家，有"东欧之窗"称呼的南斯拉夫联邦共和国恢复邦交。匈牙利首席主教敏真谛（JOZSEF MINDSZENTY, 1892-1975）枢机也得以在一九七一年离开布达佩斯美国大使馆，到维也纳定居，解决了一桩困扰圣座和匈牙利共产政府之间达二十叁年的政教悬案。此後，保禄六世多次接见了苏联要人。一九七Ｏ年这位教宗乘访问南亚和亚太地区多国之便，在香港逗留了几个小时，当时他在跑马场接见香港教友，并向中国大陆致意，他说：「为中国而论，基督也是情深似海的救赎主」。

罗马圣座对东方集团的开放态度使得东欧国家的天主教处境获得一点改善，罗马教宗终於能在东欧国家任命主教。然而，这样的改善一般而论只限於一点宗教自由而已。

全球天主教中心的罗马除了对全世界政治与社会事务上开放之外，也在基督信徒的大公合一运动上为天主教徒敞开了许多条路。保禄六世教宗先後会晤了君士坦丁堡东正教领袖，埃及"科普特"教会宗主教，英国圣公会领袖等人。天主教法典关於天主教徒和异教徒通婚的规定也缓和宽容了许多。

世界基督教会大公委员会是个重要的组织，天主教会虽然不是成员，但是也改变昔日存疑的态度，派遣观察员参与其事。其实，基督教会大公委员会所遇到的许多问题，也正是天主教关切的问题，这个委员会支持世界许多地区受压迫的人民争取自由，例如为南非联邦的黑人争取平等，却因此被某些政府控告它介入政治，也因为如此，有几个成员教会团体退出这个组织。

除了与世界基督教会委员会建立友谊的关系之外，天主教会在不同层次与 围上也和誓反教各教会团体合作，发表共同的文件，例如一九七叁年法国天主教主教团常务委员会便与法国誓反教联合委员会共同发表有关武器交易的反省声明；天主教也和誓反教联合翻译大公性的圣经；法国栋布（DOMBES）地区一个团体也连续发表文件，建议誓反教与天主教对某些要点在神学上取得协议，这些要点包括：对圣体圣事有相同的信仰；在教会职务上、在主教职权上、在圣神和教会与圣事上的调和；以及普世教会中的共融等等。

正当天主教和誓反教在多方面合作之际，在思想理论上的大公合一运动却出现停滞的现象，或许因为在信理的关键问题上仍无法达致协议，无法获得共识。比较年青一代的基督信徒希望各教会团体之间从事共同的活动，不必等到彼此在教义信理上获得共识後，才携手合作。

一九七四年，梵蒂冈召开第叁届世界主教会议，主题是向当代世界传播福音。当然，向当代世界传播福音的方式与途径有很多，因人、因地而异，比方说先进国家的主教们在谈到传播福音这个问题时，首先关心的便是社会俗化、企图从社会生活中排除基督信仰成份与色彩，以及无神论这些问题。亚洲和非洲主教所关切的，则是如何用自己的语言，在顾到自己的文化传统需要之下，来向非基督信徒的同胞宣讲福音。拉丁美洲的主教所想的，则是如何使传播福音的使命工作和使国家从政治经济困境中解脱出来这两件事配合起来。

这次世界主教会议的建议案由保禄六世於一九七五年十二月八日，梵二大公会议闭幕十周年当天，以"劝谕"的形式综合公布出来，这道文献取名"在新世界中传播福音"（EVANGELII NUNTIANDI）。保禄六世在这道劝谕中广泛地谈论向当代世界传播福音的各种问题，在某些章节里面，他的文字气势比较微弱无力。无论如何，他在文献中强调了下面几个重要思想：传播福音是不能逃避的义务，即使有些现象令人 气，也不能却退；在传播福音时，不能忘却对宗教自由的尊重；传播福音时，必须注意到与文化的交融关系，也就是所谓的福音本地化的问题；传播福音与人获得自由解放的关系等等。

保禄六世又强调：「必须使二十世纪的教会更有能力向二十世纪的人宣讲福音。即使需要流泪播种，但传播福音仍然是一件令人兴奋愉快的事」。


天主教历史浅谈-76．普世教会，地方教会，罗马教会-天主教图书中心--天主教文学,书籍,图书,书库

天主教历史浅谈（下）

76．普世教会，地方教会，罗马教会

回顾基督所创立的教会两千年来的历史，令人彻悟到这是一个有机，而且充满生命力的精神体，两千年岁月所走过的道路，坎坷多於平坦，现世短暂的挫折，即使延续数十年或百年，并没把它难倒。在人类历史舞台上，或也曾出现过教会挥刀动武，以确保自己的生存权力，但是它在历史中的延续并不是靠武力得来的，因为它几乎没有一个时代不处在被世界强权欺压的状况中。耶稣曾先知性地警告他的门徒：「凡持剑的，必死在剑下」（玛二十六，52）。世间的国度大凡靠武力建立，借武力维持，也因武力而衰亡。耶稣的话一点不假。教会深知这个道理，所以不断警惕自己不要借强权和武力以自保，几时有这种倾向，必然招致得不偿失的後果。

因此，对教会来说，道路崎岖颠沛是意料中的事，这是现世人生的必然状况。然而，教会并不是宿命论者，它始终怀着希望，一种不来自世人所许诺的希望，一种在现世培养，在末世实现的希望。正因为如此，教会锲而不舍，在绝望中仍然怀着希望，一种超越人类本性的希望，继续前行，不为世俗的意见所左右，一心一意要完成它的创立者耶稣所托付给它的使命。

这个超性的希望便是基督所创立的教会之所以是有机体和充满生命力的动力。

已跨进公元第叁千年代的教会，仍有很多看似希望的危机和看似危机的希望。这些即危机又希望大都存在教会内部，要了解它们的内容可以从一个角度来看，那就是福音与教会的普世性与地方教会之间存有某种程度的紧张关系。这种紧张关系从一九七四年召开的世界主教会议可以看出来。

那次会议让大家都看出今天的世界在交通和传递讯息方面速度极为快速，大众传播媒体的种类增加许多，很多与会的主教都认为：世界讯息的交往既然如此快，途径又那麽多，理应该有助於在普世教会内形成一种大家共通的语言和表达方式，使各地的观念渐渐趋於一致。岂知事态的发展经常并非如此，因为地方教会的本位主义逐渐抬头，尤其当主导普世教会生活的西方教会的思想和表达方式有成为全球教会马首是瞻的时候，地方教会的本位意识便显得更强烈。

回顾两千年来的普世教会，西方的教会始终处在主导地位，但是在二十世纪末期，西方教会已经一步一步地淡出主导的角色，教会的重心慢慢地从西欧向南、向东和向西转移。南边的非洲人口越来越多，这使它在教会内的份量越来越重要。然而，全球有一半的天主教徒都生活在拉丁美洲，巴西更是世界最大的天主教国家，这不能不吸引教会当局的格外重视。至於东欧的波兰，这个有叁千五百万人口的国家的教友是全世界信仰最笃实的一群，当今教宗若望保禄二世出自波兰，这绝非偶然。这种情势使波兰天主教在普世教会中日渐扮演举足轻重的角色。

天主教的重心固然逐渐向南边的非洲，西边的美洲和东边的波兰转移，但是每个大地区的教会仍然有它特别关切、也属於它特有的问题。西欧教会最关心它的地区的俗化问题，这里的教会设法借着重整社会人心的伦理道德观，来重整它的价值体系。拉丁美洲的教会则关切众多居民生活的疾苦和贫穷，经济的被剥削，以及社会酝酿的革命动乱。这个地区发展出来的革命神学与西欧的神学格格不入。在西方，很多人接受生活俗化的现象，对宗教的神圣性不再有多大信心。在波兰，教会为了能在无神共产极权下生存，不能不走教会权威至上和唯信仰是从的道路。如果要波兰天主教会采行法国天主教的生活模式，则不出几年必定被消灭。反过来说，如果法国教会沿用波兰方式，势必再度掀起反教权的运动，就像二十世纪初年所发生的一样。至於不同宗教和宗派之间的关系，在西方还相当平安无事，彼此尊重、宽容，但这种情形若出现在中东或其他某些地区、则兵戎相见是常有的事。

以上所说的，是普世教会与地方教会以及地方教会之间的种种问题，这些问题因时、因地、因人而异，所以不容易在普世教会中形成单一的观念和表达的方式。如果还要顾及一个地方教会内部因着神学和政治立场的不同而产生的紧张关系，则要用同样的尺度、同样的说法来面对全世界的教会，那更是不容易！一位教会领袖若采用一种充满灵修、富有教义内涵、散发热心虔诚气息的言语来说话，看起来必定是放诸四海皆准，怎知这样谈话经常会被认为隔鞋搔 ，不切实际。

既然普世教会和地方教会有这种种问题，则必须予以解决。解决的途径之一，便是罗马圣座的革新。一九六八年保禄六世颁布"教会基本规例"（LEX ECCLESIAE FUNDAMENTALIS），规定教会中央领导机构的基本原则。表现这些原则精神最具体的行动便是枢机主教团的全球化，圣座各部会首长与委员的国际化，过去通称的"宗教法庭"或"宗教裁判所"（SANT' UFFIZIO），更名为"信理部"，或称为"教义部"。担任重要职务的神长也有年龄的限制，要点着重在服务的效率，而非个人的资历和声望。此外，各国主教团的集体领导，和七次世界主教会议的召开，大大限制了、也平衡了过去罗马圣座中央集权的现象。

然而有些人对这种革新却感到失望，他们以为累积许多世纪的罗马治理方式仍旧会重新掌握寄望於集体领导的新作风，而从各国前来罗马担任要职的主教和枢机主教，会很快地同化於罗马圣座古老的传统治理方式。

对普世教会，尤其是教会中心罗马圣座的各种革新措施，以及因此所引发的疑虑，保禄六世感到非常忧闷，他在晚年中有时甚至为此悲叹。处在这种境地和气氛中的教会，多少可以预感到保禄六世身後教会需要怎样的人选来继续领导它。事实上，一九七八年八月二十六日全球枢机主教所推选出来的继承人若望保禄一世，便是一位中庸、温和、关心贫苦人士的牧者。他是一位地方教会的主教，不出身於官宦场所，仍是意大利籍，不介入世界东西两大集团冷战对峙关系中。但是有谁预料到这位温文的教会最高牧人竟在就任二十五天後，不声不响地撒手人寰。这个突如其来的事故在震惊全世界之馀，更给普世教会加速其国际化的良机。一九七八年十月十六日傍晚出现在梵蒂冈圣伯多禄大殿正面中央阳台上，向罗马城和全世界致意的，仍是一位不出自教会中央行政权力部门，而是来自遥远异地、而且年富力强的地方主教，波兰克拉科夫总主教区的沃提瓦枢机。

这位年仅五十八岁、来自东欧的枢机主教以黑马姿态脱颖而出，意味着普世教会要和意大利政治和西欧的教会保持距离的心愿。这样的心愿在若望保禄二世治理之下，实现得相当令人满意。

光阴无情，历史像个判官，自古以来何曾有过一朝一代不被时光的洪流所淹没，所判断！唯一例外，而且绝无仅有的，倒是化身为现世教会的基督的国度。这个国度固然生存在时空之中，却不属於这个世界，所以它虽然也不能免俗，在历代的更迭之中与世间的权力过招，在弹指之间有得有失，受到物质定律的限制，但是运行在有形教会身上的无形力量给教会所指引的超现世目标，使得身负基督神国的教会得以不受现世定律的最後宰制。因此，教会的历史没有终点和结束，公元叁十年五旬节那天发生在耶路撒冷的事迹，谁也没有预料到竟然乘着时空的波浪，延绵了两千年，直到今天，并且不是苟延残喘，而是从容不迫，稳扎稳打。教会不和人间的权力较量。它有的是时间，有的是耐力，有的是希望。历代的基督信徒都面对过时代加给的种种困难，今天和未来的基督信徒仍将如此，因为这是一条走向永恒的漫长旅途！

天主教历史浅谈 下册 完


天主教历史浅谈--天主教图书中心--天主教文学,书籍,图书,书库

首页>>天主教历史浅谈>>天主教历史浅谈目录
天主教历史浅谈

作者：华语部 打包下载
天主教历史浅谈 [ 分卷阅读 ]
天主教历史浅谈【目次】
天主教历史浅谈【编译序】
1. 天主教的诞生
2. 天主教传遍罗马帝国
3. 天主教第一世纪生活的概结
4. 罗马帝国为福音铺路
5. 基督福音满足了罗马帝国的精神需要
6. 罗马帝国与基督的福音
7. 不被初世纪罗马帝国所了解的基督信徒
8. 基督信徒对罗马帝国诽谤者的答覆
9. 公元第一第二世纪基督信徒所受的迫害
10. 罗马帝国第叁世纪与最後对基督信徒的迫害
11. 初世纪基督信徒的信仰生活
12. 初世纪基督信徒信仰生活的主要部分
13. 初世纪教会职务的形成与演变
14. 分布罗马帝国全境的教会受到分裂的威胁
15. 天主教神学的缘起
16. 信仰基督的帝国的诞生
17. 罗马帝国信仰基督的皇帝
18. 罗马帝国宗教自由後福音对社会影响
19. 第四第五世纪天主教在罗马帝国内的礼仪生活与发展
20. 天主教隐修生活的开始
21. 亚略异端的兴起
22. 亚略异端与尼西亚大公会议的召开
23. 君士坦丁堡大公会议的召开与亚略异端危机的结束
24. 聂斯多略异端的产生与厄弗所大公会议的召开
25. 加采东大公会议的前因与後果
26. 各地方教会的组织和彼此间的关系及罗马主教的首席地位
27. 教父：初世纪教会的作家
28. 教父：福音与文化相会的证人
29. 希腊教父黄金时代
30. 拉丁教父黄金时代
31. 天主教面对日耳曼北蛮入侵罗马帝国的冲击
32. 伊斯兰教的兴起与阿拉伯人入侵基督信仰的世界
33. 西方新帝国的诞生与教宗国的形成
34. 拜占庭帝国和斯拉夫民族中的礼仪之争
35. 神圣罗马帝国衰微与封建制度兴起後的教会
36. 神圣西方拉丁教会与东方希腊教会在公元一零五四年的决裂
37. 中古世纪教会与社会关系的基础：基督信仰
38. 十叁世纪罗马教宗权威的登峰造极
39. 中世纪教会隐修生活的兴盛
40. 隐修院的信仰和民间的宗教
41. 中古世纪宗教生活中的神圣与凡俗
42. 基督信仰：中世纪文化和艺术的启发者
43. 十字军东征与传教
44. 中世纪遭到抗议的教会生活
45. 行乞修会的诞生
46. 中世纪对异端的压制
47. 世俗权威的崛起
48. 历尽沧桑的教宗国：阿维尼翁的教宗
48. 历尽沧桑的教宗国：阿维尼翁的教宗
50. 人心惶惶的中古世纪末期
天主教历史浅谈（下） [ 分卷阅读 ]
天主教历史浅谈【目次】
1．欧洲文艺复兴与宗教改革时期中现代国家的诞生
2．欧洲文艺复兴与宗教改革时期中
3．未能满足基督信徒期待
4．宗教改革者
5．宗教改革者百家争鸣的现象
6．加尔文在法国 瑞士的改教运动
7．欧洲宗教地理的新局面
8．天主教人士自教会内部的改革
9．特里腾大公会议
10．天主教的改革与反改革
11．十七世纪欧洲宗教政治局势
12．十七世纪初法国天主教圣贤辈出
13．十七世纪欧洲宗教政治局势
14．教会内部的新冲突和新危机
15．杨森异端
16．法兰西主义与法国誓反教的命运
17．寂静主义所引发的神修问题
18．向欧洲外地传教初期的动机与状况
19．殖民主义与基督信徒的良知
20．非洲开教
21．南、北美洲的开教
22．圣方济各沙勿略赴印度日本传教
23．中国、中南半岛和朝鲜的传教
24．欧洲眼中的传教工作及其危机十七世纪欧洲宗教政治局势
25．十八世纪欧洲思想变化中的教会
26．在启蒙运动围剿中挣扎的教会
27．誓反教与东正教的复兴
28．法国大革命初期动荡中的教会
29．法国大革命逼教会走上苦路
30．拿破仑与天主教会
31．法国革命的遗产
32．法国的君王复位与教会的复兴
33．欧洲政局的改变与教会的新发展
34．一八叁Ｏ年革命之风横扫欧洲
35．拉梅奈与"前途"报
37．梵一大公会议的政治与宗教背景
38．梵蒂冈第一届大公会议的召开
39．从梵蒂冈第一届大公会议结束到第一次世界大战爆发期间的教会
40．法国天主教徒与第叁共和
41．法国走向政教分离
42．第一次世界大战及战後的教会
43．公教进行会的诞生
44．天主教与意大利法西斯主义
45．天主教与德国纳粹主义
46．天主教与无神主义
47．十九世纪传教复兴的背景
48．十九世纪传教工作的筹划
49．十九世纪的传教工作与殖民主义
50．十九世纪欧洲移民潮与传播福音
51．欧洲传教士再度前往东方传教
52．欧洲传教士再度前往非洲传教
53．第一次世界大战後的传教工作
54．教会面对的新挑战
55．十九世纪的父权主义与改革思想
56．天主教社会思想的诞生
57．天主教传统面对现代思潮的挑战
58．现代主义者的危机
59．教会对现代主义的谴责与修和
60．十九世纪末二十世纪初的东正教与誓反教
61．非天主教基督信徒大公合一运动的诞生
62．天主教内部大公合一运动的困难
63．大战给基督信徒带来的灾难
64．庇护十二世教宗在战争中的缄默
65．战争使教会反省并趋於成熟
66．大战结束与冷战期间的欧洲教会
67．西方殖民地的独立与新兴的教会
68．牧灵工作与神学研究的活力
69．大公合一运动与神学的进展和危机
70．若望二十叁世与梵二大公会议的召开
71．若望二十叁世与梵二第一期大公会议
72．保禄六世续开并结束梵二大公会议
73．梵二大公会议的後果
74．梵二大公会议带来的失望与希望
75．走在梵二大公会议所辟的路上
76．普世教会，地方教会，罗马教会