天主教教理-教宗「信仰的宝库」宗座宪令-天主教图书中心--天主教文学,书籍,图书,书库

前言

教宗「信仰的宝库」宗座宪令

为公布
继梵蒂冈第二届大公会议後
所编订的
(天主教教理)
若望保禄主教，天主众仆之仆
作为永久纪念，
致可敬的弟兄们 :
枢机主教，宗主教，总主教，主教，司铎，
执事和天主子民的众成员

信仰宝库的保管是主托付给教会的使命，教会也时时贯彻执行。第二次梵蒂冈大公会议，由我欣然怀念的前任教宗若望廿三世揭开序幕以来，转瞬已经三十年了。是次大公会议之目的与愿望是为将教会的宗徒和牧民使命清楚地阐明出来，并以福音真理的光辉，引导所有的人寻求和接受基督的爱，这爱超越一切(参阅弗3:19) 。

基於此，教宗若望廿三世为此次大公会议指定的主要任务，是更妥善地保管、更清楚地解释基督的教义的珍贵宝库，使所有基督信徒以及所有善意的人更易於接受。因此，是次大公会议不应首先责斥现时代的错谬言论，而应平心静气地展示信理的力量与美善。他说: 「教会在此大公会议的光照下，将增加其精神财富。教会从它汲取了新的力量後，将会无忧无惧地瞻望著前途。」我们应「欣然无恐地担起我们的时代所需要的工作，循著教会已走了将近二十世纪的道路上迈进」。

赖天主的助佑，大公会议的教长们，以四年时间的辛劳工作，为整个教会制作一套相当有分量的综合训导，包括教理的阐述和牧民的指南。牧者和信徒们在此找到一些方针，为能「更新思想、行为、习俗、道德力量、喜悦和希望，这正是大公会议的目标」。

大公会议虽已闭幕，但仍一直激励著教会的生命。在一九八五年，我能声明: 「我曾有幸参与大公会议及协助议程的进展，梵二大公会议对我一直都是整个牧民行动的恒常指标，尤其在我这几年任职教宗期内，现在亦然。在职责上，我为适应每个教会和整个教会，慎重地演绎出一些忠於梵二和具体的应用方针。这工作仍须不断地追溯这个泉源」。

依据这个精神，我在一九八五年一月廿五日，藉大公会议闭幕二十周年的机会，召集了一次非常规的世界主教会议。这次会议之目的在於欣然纪念梵二所接受的恩宠和结出的精神成果，透过深入研究它的训导而使全体基督信徒更予以遵从，以及加强我们的认识而付诸实行。

在是次会议中，与会的主教们发出共同的愿望，「要编一本教理( Catechism)或一套综合全部天主教信理和伦理训导的摘要，使之成为各地教理或综合摘要的参照版本。这教义的陈述须依据圣经和礼仪，表明确凿的教理，同时又要适应现时代基督信徒的生活」。自从主教会议闭幕以来，我时时刻刻都在想著这个心愿，认为它「必定满全普世教会和个别教会的一个真正需求」。

真令人不得不由衷地感谢上主，因为今天我们能献给教会一套以天主教教理为名的书，这是一个参照版本，使教理讲授按著信仰的活泉而更新。

礼仪革新了，西方天主教及东方天主教的法典重新编订了，现在这本新编的教理书将在整个教会生活的更新工程上，带来极重要的贡献，这更新工程是梵二所要并付诸实践的。

天主教教理是多方面合作的成果，其成熟的过程却需要六年的严谨工作，是在一个慎重开放的精神中，和怀著兴致勃勃的热忱进行的。

一九八六年，我把计划的任务交托给一个十二位枢机及主教组成的委员会，由拉辛格(Joseph Ratzinger)枢机领导，以完成世界主教会议教长们所要求的教理。另外由七位教区主教、神学和教理讲授的专家组成编订小组，来协助上述委员会的工作。

委员会负责提供指示，监察工作的进展，小心翼翼地伴随著接连九个草案的编辑过程。至於编辑小组方面，则负起执笔的责任，依照委员会所要求的作各项修正并审查许多神学家、圣经学家、教理专家、尤其是全世界主教们所提供的意见，以改善文辞及内容。此小组确实使他们达到有效而令人获益良多的意见交换，以确保全书文本的统一和一致。

这个计划曾作过广泛的徵询，对象包括天主教的全体主教，他们的地方主教团或教区会议，神学院及教理学院。概括来说，这个计划受到主教们广泛的接纳和赞同，故此可以说这教理确是整个天主教教会的主教团合作的成果，主教们慷慨地接受了我的邀请，负起了他们的责任，共襄这直接关系教会生活的创举。这个响应在我心中荡漾无限的欣悦，因为有这麽多和谐的声音混合在一起，确确实实表现出我们所称的信德「交响曲」。这教理的完成正反映出主教们团体的本质，见证了教会的至公性。

一部教理应该忠实地、有系统地提出全面的教导，其来源包括圣经、教会活生生的圣传，和真正的训导权，同样地也采纳教父、圣师和教会圣人圣女们的遗训，以便更妥善地明了基督的奥迹，再度振兴天主子民的信德。当然，要重视天主圣神在各时代提示给教会的解释，同样亦须赖信德的光照协助我们透视新的境况及一些从未发生过的问题。

因此这本教理包括了新和旧的事物(参阅玛13：52)，由於信仰常是同样的信仰，而且又是新光的泉源。

要满全这双重的要求，天主教教理，一方面再度采取「古代」的顺序，即传统的，也是教宗比约五世沿用过的顺序，将教理的内容分为四部分；一是信经，二是神圣的礼仪，以圣事为主，三是基督徒的操守，以诫命为起点，四是基督徒的祈　。但另一方面，教理的内容却常以「新」的方式表达，以符合我们时代的要求。

教理的四卷是互相连贯的：基督的奥迹是信仰的对象(卷一)；我们在礼仪行动中庆祝奥迹，而奥迹又藉此而恩临人间(卷二)，奥迹的临现是为开导并扶持天主子女如何行事(卷三)，奥迹成为我们祈祷的基础，祈祷最独特的表现是「我们的天父」。此外，奥迹又成为我们祈求、赞颂和转求的对象(卷四)。

礼仪本身就是祈祷：宣认信仰的适当场所就是在举行敬天礼仪中；圣事的效果一一恩宠，为基督徒的操守是不可替代的条件，就如参与教会的礼仪要求信德一样，如果信德不表现於行为上，就是死的(参阅雅2：14- 26) ，这样的信德亦不能结出永生的果实。

阅读天主教教理时，我们能把握到天主的奥迹和　救恩计划中奇妙的一体性，也意会到耶稣基督是奥迹的核心，是天主的独生子，由圣父派遣，因圣神降孕，在至圣童贞玛利亚的怀中降生成人，作我们的救主。　死而复活，时常亲临在教会内，尤其是在圣事中。是信德的泉源，基督徒操守的模范和祈祷的导师。

天主教教理是我在今年六月二十五日批准的，今日以宗座权力命令公布。它是教会信仰和天主教教理的有系统的陈述，这信仰与教理是由圣经、宗徒圣传及教会的训导当局而证实或阐明的。我承认它是传扬信仰的可靠准则，因此它也是一本有价值而可信的工具书，用来促进教会的共融。但愿它能促进更新的工作，这更新是圣神不断呼召天主的教会所从事的更新，教会是基督的肢体，正在走向光明璀灿的天国旅程中。

《天主教教理》之准印及公布是伯多禄继承人给神圣而至公的教会、所有与罗马宗座和平共融的个别教会，所愿意提供的一项服务，这项服务在於支持及加强主耶稣所有的门徒的信德（参阅路22：32），也在於加强在宗徒信德内合一的联系。

所以，我要求教会所有的牧者，要求全体信友，在共融的精神中接受这部教理，要勤勉地善用它，以完成我们宣扬信仰，召唤人皈依　音生活的使命。我把这教理交给他们作为一本可靠而正确的参考书，以教导天主教道理，尤其是为编写各地的教理书。对所有希望更进一步认识救恩无限富饶的信徒来说(参阅弗3:8)，这本书也适合他们。对那些怀有神圣切愿以致力大公运动，寻求所有基督徒合一的人来说，这本书将给予他们一种支援，就是准确地表明出天主教信仰的内容及和谐一致。最後，这本天主教教理书也是为所有人而写，即那些询问我们心中所怀希望的理由(参阅伯前3:15)，和那些想知道天主教信仰的人。

这本教理书并非为取代那些曾经由教会当局，即教区主教、地方王教团、尤其经宗座合法批准的地方教理书。本书是为鼓励和协助编写新的地方教理书，这些书要顾及不同的处境和文化，也要小心维护信仰的统一和忠於天主教的教义。

在结束这篇推介 (天主教教理) 文告前，我祈求圣母玛利亚，她是降生圣言的母亲，也是教会的母亲，希望藉她大能的转求，支持整个教会，不论在任何层面，所做的教理讲授工作。在当今的世代，天主召唤教会，作福音新传的努力。但愿真实的信德之光能将人从无知、罪恶的奴役中救出，引导人迈向那唯一名副其实的自由(参阅若8:32)：就是遵循圣神的引导，生活在耶稣基督内的那分自由，在今世，在天国，和在面对面享见天主幸福的圆融中(参阅格前13:12; 格後5:6-8)!

写於一九九二年十月十一日，梵二开幕三十周年记念，在我教宗任内第十四年。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


天主教教理-前言-天主教图书中心--天主教文学,书籍,图书,书库

前言

前言

    「父啊！……永生就是：认识，唯一的真天主，和所派遣来的耶稣基督」(若17:3)。「我们的救主天主，……愿意所有的人都得救，并得以认识真理」(弟前2:3-4)。除了耶稣的名字外，「在天下人间，没有赐下别的名字，使我们赖以得救的」(宗4:12)。
    一、人的生命：认识和爱慕天主
  1. 天主本身是无限的美善和真福，按他纯粹慈爱的计划，自由地创造了人，使人分享他的真福。为这缘故，他时时处处接近人。他召唤及协助人去寻求他、认识他、并全力地爱慕他。他召集所有因罪恶而分散的人，回到他合一的家庭——教会里去。为实行此事，时期一满，天主就派遣圣子作为赎世和救世者。天主在他内及藉着他，召唤众人在圣神内成为他的义子，从而成为他真福的继承者。
  2. 为使此项呼唤响彻整个大地，基督派遣了他所选的宗徒，给予他们宣讲福音的命令：「你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结」(玛28:19-20)。宗徒们领受了此项使命，「出去到处宣讲，主与他们合作，并以奇迹相随，证实所传的道理」(谷16:20)。
  3. 那些藉天主的助佑，接受了基督的邀请及自由地予以回应的人，也受了基督爱的驱使，到世界各处去传播喜讯。这个由宗徒们所领受的宝库，曾由宗徒的继承者们忠心耿耿地保管着。所有信奉基督的人，都奉召把这宝库世世代代地传授下去，一面宣扬信仰，一面将之活在手足情深的施与受中，并在礼仪和祈祷中加以庆祝。
    二、传扬信仰：教理讲授
  4. 教会很早就把使人成为门徒、为协助世人相信基督是天主子的种种努力称为教理讲授，好使他们透过信仰，因他的名而获得生命，以便在此世加以培育和教导，从而建树基督的身体。
  5. 「教理讲授是对儿童、青年和成人的信仰教育，这教育特别包括基督教义的传授，它通常是以一种有组织和有系统的方式进行，目的是引导他们度圆满的基督徒生活」。
  6. 教理讲授以教会牧民使命的某些要素有条理地组合而成，但教理讲授有别於这些要素。这些要素虽有教理的特性，但它们或是为准备教理讲授，或由教理讲授而产生：就是福音的首次宣告或旨在引起信仰的传教讲道、寻求信仰的理由、基督徒生活的体验、举行圣事庆典、教会团体的整合以及宗徒和传教的见证。
  7. 「教理讲授与教会的整个生命息息相关。教会不但在地理上扩展，在人数上增加，更重要的，教会内部的成长和她对天主计划的回应，主要是取决於教理讲授」。
  8. 教会更新的时期也是教理讲授的重要时刻。事实上，我们看到在教父们的伟大时代中，圣善的主教们都把致力於教理讲授，作为他们职务中重要的一分工作。这就是耶路撒冷的圣济利禄、金口圣若望、圣安博、圣奥思定以及许多其他教父，他们的教理着作至今仍堪为典范。
  9. 教理讲授的职务从大公会议中时常取得新的活力。关於这点，特伦多大公会议是一个应予强调的例子：它在其宪章和法令中给了教理讲授优先的地位；它是《罗马教理》的起源，此教理取了它的名字，成为基督教义大纲的上乘之作。它把教理讲授在教会内系统地组织起来，又藉着圣善的主教和神学家们，如：圣伯多禄．嘉尼削(StPeter Canisius)，圣嘉禄．鲍禄茂(St Charles Borromeo)，圣杜里比奥．莫格鲁维豪(StTuribius of Mongrovejo)及圣罗伯．白敏(St Robert Bellarmine)的功绩，使许多教理书终能出版。
  10. 因此，若因梵二大公会议(教宗保禄六世视梵二为现代的伟大教理)所产生的动力，而使教会的教理讲授重新引起人们的注意，是不足为奇的。1971年的《教理讲授指南》，世界主教会议先後处理「福音传播」(1974)及「教理讲授」(1977)的课题，以及有关的宗座劝谕：〈在新世界中传福音〉(1975)和〈论现时代的教理讲授〉(1979)都可证明此点。1985年非常规的世界主教会议要求「编一本教理或一套综合全部天主教教义和伦理训导的摘要」。教宗若望保禄二世接纳了主教会议的这个愿望，认为它「必定满全普世教会和个别教会的一个真正需求」，并从速着手工作，务使与会主教们的愿望得以实现。
    三、目标和读者
  11. 这本教理的目标，是依照梵二大公会议和教会的整个传统，把有关信仰和伦理的天主教教义的主要和基本内容，以综合和有系统的方式陈述出来。它的主要泉源是圣经、 教父着作、礼仪及教会的训导。 它的目标是给「各地教理或综合摘要 一个参照版本 」。
  12. 这本教理主要是为负责教理讲授的人编写的：首先是为作为信仰导师和教会牧者的主教们，献给他们当作一个工具，去尽好他们教导天主子民的本分。透过主教们，也献给教理的编纂者、司铎和传道员，当然为所有其他的基督信徒，本教理也是一部有益的读物。
    四、结构
  13. 本教理的设计是从教理的伟大传统取得灵感，它把教理讲授分为四大「支柱」：即洗礼信仰的宣认(信经)、信德的圣事、信仰的生活(诫命)、信徒的祈祷(我们的天父)。

    卷一：信仰的宣认

  14. 那些藉信仰和洗礼而隶属基督的人，必须在世人面前宣认他们洗礼的信仰。因此，教理首先讲述启示和信仰是甚麽；透过启示，天主转向人类及把自已赏赐给人；透过信仰，人类则向天主回应(第一部分)。信经总结了天主作为一切美善的主宰所赐给人的各种恩典，他也是造物主、救赎者和圣化者，并把这些恩典按我们洗礼宣认的「三章」连贯起来，就是信奉唯一的天主：全能的圣父、造物主；耶稣基督、他的圣子、我们的主和救主；以及在圣教会内的圣神(第二部分)。

    卷二：信德的圣事

  15. 教理的卷二讲述天主的救恩，这救恩已由耶稣基督一次而永远地实现，并藉圣神临现於教会礼仪的神圣行动中 (第一部分)，尤其是在七件圣事中(第二部分)。

    卷三：信仰的生活

  16. 教理的卷三叙述按天主肖象而造的人的最後终向：真福及达至真福的旅程。这旅程是指顺从法律和天主恩宠之援助的正直和自由的行为(第一部分)，以及按照天主十诫的昭示而去实现爱德双重诫命的行为(第二部分)。

    卷四：在信仰生活中的祈祷

  17. 教理的最後一卷论及祈祷在信徒生活中的意义和重要性(第一 部分)，并以主的祷文七项祈求的简单诠释作为结束(第二部 分)。事实上，在这些祈求中，可以找到我们该盼望，和我们的天父乐於施予的一切恩惠。
    五、应用此教理的实际指示
  18. 本教理的设计，是把整个天主教信仰作一有系统的陈述，因此，必须把它当 作一个整体来阅读。正文旁的许多参照号码，及书後的主题索引使人看到每个主题与信仰整体之间的联系。
  19. 很多次，圣经文句并不逐字引用，而只以「参阅」字眼在注脚中指明其出处。为了深入了解这些章节，必须阅读那些文本。圣经的引述是教理讲授的工具之一。
  20. 某些段落使用较小字体，是表示这些解释是属於历史和护教性质的，或者是教义的补充说明。
  21. 引证教父着作、礼仪、教会训导或圣徒传记时，都用较小字体印出。这些引证是为使教义的阐述变得更为充实。这些文字多次是为直接的教理讲授用途而选录的。
  22. 在每个主题单元的结束，都有一系列的简短文字以简明的条文总结道理的要点。这些「撮要」的目的，是为给各地方的教理讲授一些提示，以拟定综合的和可供记忆的条文。
    六、当作的编写
  23. 本教理书的重点是放在教理的阐述上。事实上，其目的是协助人深入明了信仰。正是为这缘故，它导向信仰的成熟，使信仰在生活中扎根，并透过见证而发扬光大。
  24. 因教理讲授对象的文化、年龄、精神生活、及社会和教会环境的不同，教理在陈述和方法上该作适当的编写，但本教理书基於本身的目标，不打算实现此事。这项任务留待那些专用的教理课本、尤其留给那些教导信友的人士去执行：
    那些教导教理的人，必须「对一切人，成为一切」(格前9:22)，为赢得众人归向耶稣基督……首先，他们不要以为托付他们照顾的灵魂都有同一的程度。因此不能用一成不变的方法，去教导及培养信徒们真正的虔诚。该知道他们在基督内有些像刚出世的婴儿，有些像青少年，有的则看来已拥有一切力量，……那些奉召执行讲道任务的，必须在传授奥迹、信仰和伦理规条的训示时，使自己的语言吻合听众的智力和才能。

    爱德至上
  25. 为结束这段前言，宜牢记《罗马教理》所宣布的以下的牧民原则：

    整个教义和训示的目的应导向永无止境的爱。我们可有系统地陈述信仰、望德或本分，但最重要的是应时常强调吾主的爱，务必使人明白，任何基督徒全德的行动，无不是只以爱为起点，亦只以爱为终点。


天主教教理-第一部分 第一章 天主为人是「可及」的-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第一部分 第一章 天主为人是「可及」的

第一部分

「我信」──「我们信」

  26. 在宣认我们的信仰时，我们这样开始：「我信」或「我们信」。教会的信仰是指在信经中所承认的、在礼仪中所庆祝的、在实践诫命和祈祷中所生活的信仰。在阐述教会的信仰前，我们先问「信」有甚麽意义。天主向人启示自己，并把自己赏赐给人，同时又给寻求生命终极意义的人充沛的光明，而信仰就是人对天主的回应。首先我们要讨论人类的这一寻求(第一章 )，然後讨论天主的启示，这启示就是天主将自己显示给人( 第二章 )，最後讨论信仰的回应(第三章 )。
第一章

天主为人是「可及」的

    一、对天主的渴求

  27. 对天主的渴求已铭刻在人的心中，因为人是由天主及为天主而受造；而天主也不断地吸引人，只有在天主内，人才能找到他不断寻找的真理和幸福。

    人性尊严的最崇高之处，在於人被召叫与天主共融。自出世之初，人被邀与天主交谈。如果不是天主以圣爱造生并保存他，人便不存在。除非人自由地承认这圣爱，并将自己完全委身於天主，否则不算完全地依照真理而生活。
  28. 人类在其历史中直到今日，曾以许多方式，透过他们的信仰和宗教行动 (祈祷、祭献、敬礼、默想等等)，表达他们对天主的寻求。虽然有些表达方式是模糊的，但它们是如此普遍，以致人可以被称为宗教性的存有： 天主由一个人造了全人类，使他们住在全地面上，给他们立定了年限，和他们所居处的疆界；如他们寻求天主，或者可藉摸索而找到祂；其实，祂离我们每人并不远，因为我们生活、行动、存在，都在祂内(宗17:26-28)。
  29. 然而这种「与天主不可或缺及密切的关系」，可以被人遗忘、轻视、甚至明确地拒绝。这些态度可能源自不同的因由：例如对世上邪恶的反抗、对宗教的无知或漠不关心、对世俗和财富的焦虑、信徒们的坏榜样、敌视宗教的思想潮流以及犯罪者的倾向──他们由於害怕便躲藏起来，不敢面对天主及逃避祂的召唤。
  30. 「愿寻求上主的人，乐满心中」(咏105:3)。即使人能忘记或拒绝天主，而天主却不厌其烦地召唤每个人去寻找祂，好使人能生存及找到幸福。但此种寻求需要人全力运用他的理智、正直的意志，有「一颗诚恳的心」，而且也需要其他人的见证，以引导他寻求天主。主，祢是伟大的，是堪受赞美的； 祢的美善是无限的， 祢的智慧是莫测的。人要称赞的，就是祢。可是他是 祢造化中渺小的一分子，到处带著他死亡的命运，带著他罪恶的痕迹，以及带著 祢抗拒骄傲者的凭证。但不管怎样渺小，他还是要歌颂祢。是 祢激励他在歌颂祢时取得快乐，因为我们是为了 祢而受造，除非安息在 祢内，我们的心将得不到安宁。
    二、认识天主的途径
  31. 人按天主的肖象而受造，又奉召去认识和爱慕天主，故凡寻求天主的人，就可发现若干「途径」去认识祂。人们也称这些途径为「天主存在的证据」，但这些证明并非自然科学所寻求的证明，而是「会集在一起而又令人信服」的论据。这些论据能使人达致认知天主存在的确实性。

    这些令人接近天主的「途径」，其起点就是受造之物：即物质世界和人。
  32. 世界：由世界的运行、演变、非必然性、秩序和美丽，可以认识天主是宇宙的起源和终向。 圣保禄在谈及其他民族时，曾断言「认识天主为他们是很明显的事，原来天主已将自己显示给他们了。其实，自从天主创世以来，祂那看不见的美善，即祂永远的大能和祂为神的本性，都可凭祂所造的万物，辨认洞察出来」(罗1:19-20) 。圣奥思定也说：「请你问问大地的美丽、海洋的美丽、以及到处散布稀薄空气的美丽；问问穹苍的美丽……问问所有这些事实。它们都会回答你说：不妨仔细看看我们，我们是多麽的美丽。它们的美丽有如一首赞美诗(confessio)。如今，这些受造物虽然如此美丽，却是可变的，除了那不变的至美(Pulcher )主宰外，还有谁造了它们呢」？
  33. 人：藉著对真理和美善的开放，藉著伦理道德的意识，藉著自由和良心的声音以及藉著对无限和幸福的渴望，人正自问天主是否存在。在这些情况中，他觉察到自己属神的记号。「那存在於他内的永生的种子，是不可能贬为纯物质的」，人的灵魂除唯一的天主外，没有其他的根源。
  34. 世界和人都证明他们并非自身的根源和终向，他们只分沾了那无始无终的「存在」。这样，透过这些不同的「途径」，人能认识一个事实的存在，它就是万有的根源和终向，即「大家所称的天主」。
  35. 人有能力去认识一个有位格的天主的存在，但为使人能与祂亲密交往，天主愿意把自己启示给他，并赐给他恩宠，好能在信仰中接受这启示。不过，天主存在的证据能准备人接受信仰，并协助他确认信仰而不违反人的理智。
    三、教会有关认识天主的训导
  36. 「我们的慈母圣教会支持及教导：人凭理智的自然之光能透过受造物确实认识天主──万物的起源和终结」。 若无此种认知能力，人将不能接受天主的启示。人有此能力，因为人乃按「天主的肖象」而受造。
  37. 但是，人在历史的处境中，单以理智之光去认识天主，将会遇到很多困难。

    简言之，虽然人单凭自己的能力和自然之光，能确实而肯定地认识一个有位格的天主，这天主以上智照顾和掌管宇宙，并将自然律铭刻在我们心中，然而理智本身在有效地运用这种天赋本能时，却遇到不少的困难。因为，凡有关天主的真理和涉及人与天主之间的关系，都绝对超越感官的领域，当这些真理要付诸实行及塑造生命时，便要求人自我奉献和弃绝自己。原来，人的心灵在寻求这些真理时，会受到感官和幻想的影响及原罪的不良倾向而遭遇困难。因此，人很容易在这些问题上，把他们不愿意认为是真实的事，便以为是假的，或至少认为是可疑的。
  38. 为此，人不但在超越他理解能力的事上，而且也在「本来并非不可理解的宗教和伦理的真理上，需要天主启示的光照，使众人在目前的人类情况下，能毫无困难地、以坚定的确实性并绝无错误地认识这些真理」。
    四、如何谈论天主？
  39. 在支持人类理智能够认识天主的同时，教会也表达了她能向众人及同众人谈论天主的信心。这个信心就是她与其他宗教、哲学和科学，以及非信徒和无神论者对话的基礎。
  40. 由於我们对天主的认识有限，因此我们谈论天主的术语也很有限。我们只能从受造物，依照我们人性有限的认识和思维方式去谈论天主。
  41. 所有受造物都与天主有某些相似之处，尤其是依照天主肖象和模样而造的人。因此，受造物的各样美善(如它们的真、善、美)，都反映著天主的无限美善。故此，我们能从受造物的美善中谈论天主，「因为，从受造物的伟大和美丽，人可以推想到这些东西的创造者」(智13:5)。
  42. 天主超越一切受造物。所以谈论天主时，我们的语言要不断地从一切限度、想像及缺陷中加以净化，免得混淆那「不可言喻、不可了解、不可目睹、不可捉摸的」天主。人类语言表达天主的奥迹，总是短了一截。
  43. 这样去谈论天主，我们的语言当然是以人类的方式去表达，在确实描述天主本身的同时，却又不能表达祂无限的单纯。事实上，我们必须记得，「每当我们在造物主与受造物之间察觉到若干相同之处时，就必发现两者间有更大的不同之处」，而且「我们不能明白天主是甚麽，只能明白祂不是甚麽，及其他事物与祂的关系」。
    撮要
  44. 由於本性和召叫，人是一个宗教性的存有。因为他来自天主及归向天主，除非他自由地履行他跟天主的关系，他将不能彻底地活出他的人性。
  45. 人受造是为生活於与天主的共融中，在祂内人才能找到自己的幸福：「当我整个地与祢契合时，我便没有痛苦和忧虑。当我的生命完全充满祢时，才是真实的生命」。
  46. 人聆听受造物的讯息和自己良心的声音，就能确实地知道天主的存在，祂是万物的起因和终向。
  47. 教会教导我们：人类透过天主的工程，用理智的自然之光，能够确实地认识唯一真实的天主，我们的创造者和上主。
  48. 从受造物的各样完美，即天主无限完美的模样，我们确实可以谈论天主，纵然我们有限的语言无法完全表达祂的奥迹。
  49. 「受造物如果没有造物主，势必消失」。正因如此，信徒们感受到在基督之爱的催迫下，把生活的天主之光，带给那些不认识或拒绝祂的人。


天主教教理-第二章 天主来与人相遇-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第二章 天主来与人相遇

第二章

天主来与人相遇

  50. 人藉著自然的理智，能从天主的工程确实地认识天主。然而有另一种知识领域，人只凭己力是绝不能达到的，那就是天主的启示。天主藉著完全自由的决定，把自己启示并赏赐给人，透露祂的奥秘和祂自太初就在基督内预定的造福人类的慈爱计划。祂派遣了祂的爱子、我们的主耶稣基督和圣神，把祂的计划完全启示出来。
第一条

天主的启示

    一、天主启示祂「慈爱的计划」
  51. 「天主因著祂的仁爱和智慧，将自己启示给人，为使人认识祂旨意的奥秘。於是，人类藉著降生成人的圣言基督，在圣神内达到天父，分享天主的本性」。
  52. 「住在不可接近的光中」的天主(弟前6:16)，愿意通传祂的神性生命给祂自由创造的人，使他们在祂唯一的圣子内，成为义子。天主把自己启示出来， 是为使人有能力去回应、认识、和爱慕祂，远胜过他们本身所能做到的。
  53. 天主的启示计划，是透过「彼此密切联系」和互相彰显的「行动和言语 」来实现的。此启示含有一个特殊的「神性教育法」：天主逐步地与人沟通，分段地准备人接受有关祂自己的超性启示，这启示在降生成人的圣言、耶稣基督身上和其使命上达到高峰。
    圣依勒内·里昂多次以天主与人彼此相互适应的图象，来谈论这神性教育法：「天主圣言在人间定居并成了人子，为使人习惯了解天主，并使 天主依照父的旨意习惯在人间设置寓所」 。
    二、启示的步骤
    天主从太初使人认识祂
  54. 「藉著圣言创造并保存万物的天主，透过受造物，给人提供有关自己的恒久 见证。此外，为了打开一条天主的救恩之路，天主从太初就把自己显示给原祖父母」。祂邀请他们与祂亲密交往，并给他们披上恩宠与义德的光辉。
  55. 这种启示并没有因我们原祖的罪而中断。事实上，天主「自他们堕落之后，给他们许下救赎，重振他们对於得救的希望。同时，祂不断地照顾人类，赐永生给所有恒心向善、寻求救恩的人」。
    当人类因抗命而失去祢的友谊时，祢并没有把他们弃置於死亡的权下…… 却多次与他们订立盟约。
    与诺厄的盟约
  56. 当人类的一体性因罪恶而破碎后，天主首先设法逐一拯救分散的人类。洪水后与诺厄所订的盟约，表现出天主开始向各「民族」，即是向那些「按语言、宗族和国籍」(创10:5) 而群居的人展开救恩计划。
  57. 由多元民族所组成的宇宙、社会及宗教秩序，目的是在抑制堕落的人类的骄傲，他们同谋作恶，一如在巴贝尔塔那样，想由自己建立其一体性。但由於罪恶，无论是多神论或是民族及其元 首的偶像崇拜，都对这临时的救恩计划，不断构成无法无天、为所欲为的威胁。
  58. 与诺厄所订的盟约为地上各民族都有效，直到福音在普世获得宣扬为止。圣经尊崇「各民族」中若干伟大人物，如：「义人亚伯尔」、预象基督君王兼司祭的默基瑟德、以及义人「诺厄、达尼尔、和约伯」(则14:14)。 圣经藉此显示，那些按诺厄盟约生活，期待基督「把四散的儿女都聚集归一的人」(若11:52)，能达到多麽高超的圣德。
    天主拣选亚巴郎
  59. 为聚集四散的人类，天主拣选了亚巴郎(Abram)，召叫他离开自己的故乡、自己的家 族和自己的父家，为使他成为亚巴辣罕(Abraham)，即是「万民之父」(创17:5)： 「地上万民都要因他获得祝福」(创12:3 LXX)。
  60. 由亚巴郎所生的民族，将是一特选民族，是天主对圣祖许诺的受托者 ，这民族蒙召准备把所有的天主儿女，有朝一日都聚集在一个教会内；这个民族将是那树根，一旦外教人成为信友，都被接枝上去。
  61. 旧约的圣祖、先知及其他人物，无论过去或将来，在教会的所有礼仪传统 中，常被尊奉为圣人。s
    天主立以色列为其子民
  62. 在古圣祖后，天主立以色列为自己的子民，把他们从埃及的奴役中拯救出来。祂与他们订立西乃山盟约，并透过梅瑟给他们颁布自己的法律，好使他们明认及事奉祂为唯一真实及生活的天主、眷顾一切的父亲和正义的判官，并叫他们期待预 许的救主。
  63. 以色列是「属於上主名下」(申28:10)的司祭民族。他们是「天主首先向他们说话的民族」，也是在亚巴 郎信德内的「长兄」民族。
  64. 天主透过先知们培养自己的子民去渴望救恩，期待那赋予众人及刻在人 内心的新而永久的盟约。先知们宣布天主子民的彻底救赎，宣布它的一切不忠行为将被洗净，并宣布一个将包括所有国家的救恩。上主的穷人和卑微者尤其怀有此种希望。圣贤的妇女 们如撒辣、黎贝加、辣黑耳、米黎盎、德波辣、亚纳、友弟德和艾斯德，都对以色列的得救保持了热切的希望。在这方面最辉煌的肖像是玛利亚。
    三、耶稣基督──「整个启示的中保和圆满」
    天主藉祂的圣言说了一切
  65. 「天主在古时，曾多次并以多种方式，藉著先知对我们的祖先说过话；但在 这末期内，祂藉著自己的儿子对我们说了话」 (希1:1-2)。降生成人的天主子基督，是圣父的唯一、完美及决定性的圣言，天父藉祂说了一切，除祂以外将不 再有其他的话。十字圣若望，步武许多人的后尘，以卓越的方式解释希伯来书第一章一至二节：
    天主既把自己的圣子给了我们，而这圣子又是祂唯一和决定性的圣言，祂便藉这圣言，只一次就给我们说了一切，不再有更多内容……因为过去曾局部地向先知们所说的， 藉圣子已全部地说出来，并将这一切，即祂的圣子给了我们。因此，谁还想询问天主，要求祂给予神视或启示，不但做了一件糊涂事，而且也得罪了天 主，因为他不定睛注视基督，却去寻找其他的事物和新意。
    不再有其他启示
  66. 「基督的救赎工程，由於是新而永久的盟约，将永不会消逝；而且在我们的 主耶稣基督光荣的显现之前，也没有甚麽新的公开启示可期待了」。不过，即使启示已告完成，却并未完全阐明；这就有待基督徒的信仰，随著年代逐步去 吸取它整个的内涵了。
  67. 在过去的世代中，曾有一些所谓「私下」的启示，其中有些曾被教会当局所 承认。然而它们并不属於信仰的宝库。它们的任务并非「改善」或「补充」基督决定性的启示，而是在某个特定的历史时代中，协助人们更圆满地去履行基督的 启示。在教会训导当局的指引下，信友们的意识应能辨认及接纳，在这些私下的启示中，那些是基督或圣人们向教会所作的真正呼吁。
  68. 基督徒信仰不能接纳那些企图超越或修正基督所完成的启示的所谓「启示」 ，例如：某些非基督宗教和若干近代教派即奠基於此类「启示」。
    撮要
  69. 天主由於爱，将自己启示并赏赐给人。这样，祂对人类有关人生意义和终向 的问题，提供了决定性和极其丰富的答案。
  70. 天主藉著行动和言语，把自己的奥迹逐步通传给人而启示了自己。
  71. 天主在受造物中赋予有关自己的的见证，此外，还亲自显现给我们的原祖。祂与他们谈话，并在他们犯罪堕落以后，给他们许下救恩并赐予祂的盟约。
  72. 天主跟诺厄订立了一个在祂与一切生灵之间的永久盟约 ，直到世界的终结。
  73. 天主简选了亚巴郎，并同他和他的后裔订立了盟约。祂把他们作为自己的人民，并透过梅瑟把自己的诫命启示给他们。祂又藉著先知们准备这人民领受那为整个人类预定的救恩。
  74. 天主派遣了自己的圣子把自己圆满地启示出来，并在祂身上建立了永久的盟约。祂是天父决定性的圣言，以致在祂以后，再没有其他的启示了。
第二条

天主启示的传递

  74. 天主「愿意所有的人都得救，并得以认识真理」(弟前2:4)、即耶稣基督。因此，必须向所有的民族和所有的人宣讲基 督，从而使启示达於地极：
    因著祂仁慈的安排，天主使祂为万民的得救所启示的一切，能时常保持完整，并传授给世世代代的人。
    一、宗徒圣传
  75. 「主基督、至高天主的全部启示之完成者，命宗徒们把那曾藉先知们预许、由祂本人实现及亲口宣布的福音，向一切人宣讲，藉此，而把天主的恩惠，通传给他们，并以福音作为一切得救的真理和道德规范的根源」。
    宗徒的宣讲
  76. 福音的传递，依照上主的命令，是以两种方式进行：

    口传：「宗徒们以口头的宣讲、以榜样和制度，将他们从基督的口授、生活和行事上所承受的，或他们从圣神的提示所学来的传授给人」；
    笔录：「宗徒及他们的弟子们，在圣神的默感下，把救恩的喜讯辑录成书」。
    藉宗徒继承(apostolic succession)而延续
  77. 「为使福音在教会内时常保持完整与生生不息，宗徒们立了主教们作为继承 者，并把自己的训导职务交给他们」。因为，「以特殊方式写在默感书上的宗徒们的宣讲，必须以不间断的继承予以保存，直到时期的圆满」 。
  78. 这种在圣神内完成的活生生的传递，称为圣传，因为它有别於圣经，纵使跟 圣经有密切的关连。透过圣传，「教会在它的教义、生活和敬礼中，把本身所是以及所信的一切，都传诸万世，永垂不朽」。「教父们的言论证明了圣传 确实活生生地存在著，圣传的丰富内涵渗透在教会实际生活的信仰和祈祷中」。
  79. 就这样，圣父透过圣子，在圣神内所作的自我通传，不断在教会内临现和进 行：「过去曾说过话的天主，仍不断地与祂爱子的净配交谈；而福音的充满生命的声音，藉圣神而响遍教会，藉教会而响遍全世界。圣神引领信友走向一切真理， 并使基督的话洋溢於他们心中」。
    二、圣传与圣经的关系
    一个共同的泉源
  80. 「圣传与圣经彼此紧紧相连并相通，因为两者都发自同一的神圣泉源，在某 种情况下形成了同一事物，趋向同一目标」。两者都使基督的奥迹在教会内临在并使人受益，基督曾许下要与自己的门徒们「天天在一起，直到今世的终结」 (玛28:20)。
    两种不同的传递方式
  81. 「圣经是天主的话，因为是在圣神的默感下写成的 」。

    「至於圣传，则保存了主基督及圣神托付给宗徒们的天主圣言」，并把它「完整地传授给他们的继承 者，俾在真理之神的光照下，他们能以自己的宣讲，把天主的话忠实地保存、陈述及传扬」。
  82. 於是，教会受托传递及解释启示，「并不单从圣经取得一切有关启示之事的 确实性。因此，两者都该以同等的热忱和敬意去接受和尊重」。
    宗徒圣传与教会传统
  83. 我们所说的圣传是来自宗徒，是他们从耶稣的言行举止所接受、及从圣神那 里所学到而传授的事。事实上，第一代的基督徒还没有写下新约，而新约本身也证实了圣传是一个活生生的传授过程。

    与此不同的，是地方教会历来所产生的神学、纪律、礼仪或敬礼方面的「传 统」。它们构成了具体的模式，透过这些模式，伟大的圣传就能以适当的方式在不同的地区和不同的时代表达。在宗徒圣传的光照下，这些传统可被保存、修改 ，甚或依照教会训导的指示予以放弃。
    三、信仰遗宝库诠释
    信仰宝库交托给整体的教会
  84. 蕴藏在圣传和圣经里的信仰宝库 (弟前6:20)，是宗徒们委托给整个教会的。「当全体子民依恃著它，并与自己的司牧团结一致，在宗徒的训诲、共融、擘饼及祈祷上持之以恒，即坚守、实践及宣认所传授的 信仰时，主教与信徒间建立一种特殊的精神团结」。
    教会的训导当局
  85. 「正确地解释书写的或传授的天主圣言的职务，只委托给教会内活生生的训 导当局，」即是与伯多禄的继承者──罗马教宗共融的主教们，「他们以耶稣基督的名义行使这权力」。
  86. 「但教会的训导职务并非在天主的言语之上，而是为它服务，这职务只教导 所传授下来的真理。因为，训导当局因天主的命令和圣神的助佑，虔敬地聆听天主圣言，圣善地予以保管并忠信地加以陈述。训导当局提出为天主启示的一切当信之道，乃取自唯一的信仰宝库」。
  87. 信友们由於追忆基督向宗徒们所说：「听从你们的，就是听从我」(路10:16)这句话，应顺服地接纳牧者们以各种方式所给予他们的训诲和指示。
    信条
  88. 当教会训导当局钦定信条时，亦即当它提出蕴藏在天主启示内的真理，或以确定方式提出的其他与这些真理有必然关连的真理，而要求基督子民以坚定不移的信德同意予以接纳时，都是完全凭靠受自基督的权力。
  89. 在信条与我们的灵修生活之间有一种极密切的关连。信条是我们信仰道路上 的明灯，它们照耀这道路，使之安全。反过来说，如果我们的生活是正直的，我们的理智和心灵将会敞开去接纳信条的光照 。
  90. 信条间彼此的关系与协和，可从基督奥迹的整体启示内浮现出来 。应记得「由於天主教教义中的诸真理与基督信仰基础的关系有差别，所以它们之间有一个秩序或『等级』」。
    信仰的超性意识
  91. 所有信徒都须了解和传递启示的真理。他们接受了圣神的傅油，而圣神教导 他们一切并把他们「引入一切真理 」(若16:13)。
  92. 「全体信众……在信仰上不能错误：『几时从主教们直至最后一位平信徒』 ，对信仰及道德问题，表示其普遍的同意时，这一特性便藉著全体子民信仰的超性意识而流露」。
  93. 「事实上，天主的子民，藉著这种由真理之神所激发和支持的信仰意识，在神圣训导当局的领导下……完整地持守那一次而永远地传给圣徒的信仰，以正确的判断力更深入地加以体会，并在生活上更完美地付诸实行」。
    在信仰的理解中成长
  94. 赖圣神的助佑，对信仰遗传下来的事迹和言语的领悟，能在教会的生活中增进：

    ──「藉著信徒们的反省和研究，他们把这些事放在心中默想」；尤其是「神学的探讨……不断地对启示的真理作深入的认识」。

    ──「藉著信徒们对精神事物所体验到的深切领悟」；「天主圣言跟阅 读它的人一起成长」。

    ──「藉著主教们的宣讲，他们因所继承的主教职位，接受正确阐释真理的神恩」。

  95. 「因此，很明显地，由於天主极明智的安排，圣传、圣经及教会的训导当局，彼此相辅相成，缺一不可，且各按自己的方式，在唯一圣神的推动下，共同有效地促进人灵的得救」。
    撮要
  96. 宗徒们把基督委托给他们的一切，在圣神的默感下，用宣讲，也用著作，传授 给世世代代的人，直到基督光荣地再来。
  97. 「圣传及圣经组成一个天主圣言的神圣宝库」，旅途教会在这宝库前，像对著一面镜子，默观万有真源的天主。
  98. 「教会在它的教义、生活和敬礼中，把本身所是以及所信的一切，都传诸万世，永垂不朽」。
  99. 整个天主子民，藉著信仰的超性意识，不断地领受天主启示的恩赐，日益 深入地加以研究和更圆满地去生活。
  100. 正确地解释天主圣言的责任，只委托给教会的训导职务，就是教宗以及与教宗共融的主教们。
第三条

圣　　经

    一、基督──圣经的独一无二的圣言
  101. 天主为把自己启示给人，慈爱地俯就人，用人类的言语向他们说话：「 因为天主的话，用人的语言表达后，就相似人类的语言；有如永生之父的圣言，取了软弱的人性后，与人相似一般」。
  102. 天主透过圣经的所有言语，只说一句话，就是祂的唯一圣言，在这圣言 内天主把自己完全说了出来。
    要记得在整部圣经内是同一个天主圣言，在所有圣经作者口中回响的，也是 同一个圣言。这圣言从起初就与天主同在，故不需要发音，因为祂是在时间之外 。
  103. 为此，教会时常尊重圣经，如同尊重主的圣体一样。她不停地从天主圣 言及基督圣体的筵席中，给信友们提供生命之粮。
  104. 教会从圣经中，不断地取得她的滋养与活力；因为透过圣经，她不 只接受人的言语，实在而论，接受的是天主的言语。「因为在圣经里，天父慈祥地来与祂的子女相会，并同他们谈话」。
    二、圣经的默感和真理
  105. 天主是圣经的作者。「在圣经各书卷中所包含和陈 述的天主启示的真理，是在圣神的默感下而写在其中的。
    慈母圣教会基於宗徒的信仰，把旧约与新约的全部书卷，及其所有部分，都 奉为圣经和正典，因为是在圣神的默感下写成的，有天主为其作者，并这样地交给了教会」。
  106. 天主默感了圣经的人间作者。「在撰写圣经时，天主简选了人，利用他 们的才干和能力来替祂服务，为能藉著他们并在他们内工作；他们是真正的作者，只写下天主要他们写下的一切」。
  107. 受默感的书教导真理。「由於受默感的圣经作者所宣称的一切，应被视 为圣神所宣称的，故此应该声明圣经各书，坚定地、忠实地、无错误地教导真理，这真理是天主为我们的得救，而愿意写在圣经里的」。
  108. 可是，基督徒的信仰并不是一个「书卷的宗教」。基督教会是一个天主 「圣言」的宗教，这圣言「不是一个笔录下来沉默的文字，而是降生成人的生活圣言」。 为使圣经上的话不要变成 死板的文字，生活的天主的永远圣言── 基督，必须透过圣神，「开启我们的理智，使我们理解圣经」(路24:45)。
    三、圣神──圣经的解释者
  109. 在圣经里，天主是以人的方式向人说话。因此为正确地解释圣经，必须留心探讨甚麽是圣经作者真正要肯定的，以及甚麽是天主藉他们的话要表达的。
  110. 为明白圣经作者的用意，应留意当时的环境和文化，留意当时所用的「文学类型」，留意当时所惯用的感受、表达和叙述的方式。「因为在圣经中，真理是以各种不同形式，即以历史、先知、诗歌或其他文学类型来陈述和表达 的」。
  111. 不过，由於圣经是受默感的，有另一个同样重要的正确解释原则，没有这个原则，圣经将变成死的文字：「圣经既由圣神写成，就该藉同一圣神的助佑去阅读和解释」。 为随从默感圣经的圣神去解释圣经，梵二大公会议给我们指出了三项标准：
  112. 一、小心留意「整部圣经的内容和统一性」。因为，尽管组成圣经的各书互不相同，但由於天主计划的一致，圣经是一个整体，而耶稣基督就是它的枢纽和心脏，这心是在祂的逾越节后敞开的。
    基督的心是指圣经，正因圣经显露了基督的心。这心在受难前是关闭著的，因为那时圣经是隐晦的。但在受难后圣经变得明朗，为使那些从中获得领悟的人，懂得详查和辨别如何去解释先知的话。
  113. 二、在「整个教会的生活圣传」中阅读圣经。根据教父们的格言：「与其说圣经写在书卷上，毋宁说首先写在教会的心头上(Sacra Scriptura principalius est in corde Ecclesiae quam in materialibus instrumentis scripta)」。因为教会在她的圣传中，将天主的圣言存留在她活生生的纪念中，而圣神则按照属神的意义将圣言的解释赐给她。
  114. 三、留意「信德的相符」。所谓「信德的相符」，是指信仰中的真 理彼此相符，以及与启示的整体计划相符。
    圣经中不同层次的意义
  115. 依照古老的传统，圣经的意义可分为两种 ：即字面的意义和属灵的意义 ，后者又分为寓意、伦理及末世的意义。四种意义彼此深深地相协调，可确保教会活生生的读经，产生丰富的内涵。
  116. 字面的意义。就是那来自圣经言词所表达、透过释经学的正确解释规则所发掘的意义。「圣经的所有意义都以字面的意义为基吹k埂?
  117. 属灵的意义。基於天主计划的一致性，不但圣经的文字，连它所叙述的事实和事件也可成为标记。
    一、寓意。如果我们在基督身上认出事件的意义，就能对事件有更 深入的了解；例如经过红海是基督胜利的象徵，因此也是洗礼的寓意。
    二、伦理。圣经所记载的事迹能引导我们正直地行事。它们是为「劝戒我们而记载下来的」(格前10:11)。
    三、末世。同样，我们可看到事实和事件的永恒意义，让它们引领 (希腊语anagoge)我们迈向天乡。这样，尘世的教会是天上耶路撒冷的标记。
  118. 中古时代的一首短诗巧妙地总胶笏上述四种意义：
    文字，事之所载；寓意，信之所赖；
    伦理，行之所依；末世，心之所望。
    (Littera gesta docet, quid credas allegoria,
    Moarlis quid agas, quo tendas anagogia)
  119. 「释经者的任务是依照这些规则，助人更深入了解和阐明圣经的意义，俾能透过一些预先准备性的研究，使教会的审断得以成熟。因为，有关如何解释圣经的一切，最后都应听取教会的裁决，她负有保管和解释天主圣言的神圣使命 和职务」。
    如果大公教会的权威不推动我，我就连福音也不会信。
    四、圣经正典
  120. 宗徒的圣传使教会辨认出，哪些著作应该包括在圣经的纲目里 。这完整的纲目称为圣经「正典」，包括旧约四十六卷 (若把耶肋米亚及哀歌视作一书则为四十五卷) 和新约二十七卷：

    旧约四十六卷为：创世纪、出谷纪、肋未纪、户籍纪、申命纪、若苏厄书 、民长纪、卢德传、撒慕尔纪上、撒慕尔纪下、列王纪上、列王纪下、编年纪上、编年纪下、厄斯德拉上、厄斯德拉下、多俾亚传、友弟德传、艾斯德尔传、玛加伯上 、玛加伯下、约伯传、圣咏集、箴言、训道篇、雅歌、智慧篇、德训篇、依撒意亚、耶肋米亚、哀歌、巴路克、厄则克耳、达尼尔、欧瑟亚、岳厄尔、亚毛斯、 亚北底亚、约纳、米该亚、纳鸿、哈巴谷、索福尼亚、哈盖、匝加利亚、玛拉基亚。

    新约二十七卷为：玛窦福音、玛尔谷福音、路加福音、若望福音、宗徒大 事录、 罗马书、格林多前书、格林多后书、迦拉达书、厄弗所书、斐理伯书、哥罗森书、得撒洛尼前书、得撒洛暮筢书、弟茂德前书、弟茂德后书、弟铎书、费肋孟书 、希伯来书、雅各伯书、伯多禄前书、伯多禄后书、若望一书、若望二书、若望三书、犹达书、默示录。
    旧约
  121. 旧约是圣经不可或缺的一部分，它的经书是天主所默感的，具有永久的价值，因为旧的盟约从未被废除过。
  122. 原来，「旧约的救世工程主要是为准备……普世救主基督的来临」。旧约诸书「虽然含有一些短暂和不完美的事」，却也显示出天主救恩之爱的整个神性教育法。它们「表现了生活的天主意识、对人生有益的智慧以及祈祷的奇妙 宝库」；最后，在这些书中「蕴藏著我们得救的奥迹」。
  123. 基督徒尊崇旧约为真正的天主圣言。对那些拒绝旧约、藉口说它已被新 所取代的思想(马西翁主义 Marcionism)，教会常坚决地否定。
    新约
  124. 「天主圣言乃天主的德能，为使一切信奉的人获得救恩，在新约的经书中，它以卓越的姿态出现，并显示它的能力」。这些经书传给我们天主启示的明确真理，它们的主要对象是耶稣基督、降生成人的天主子、祂的事业、祂的教训、祂的苦难和光荣以及祂的教会如何在圣神的推动下开展。
  125. 福音是整部圣经的中心，「因为它是有关降生成人的圣言、我们救主的生活和道理的主要见证」。
  126. 福音书的形成可分为三个阶段：
    一、耶稣的生平和训诲。「教会毫不犹豫地肯定四部福音的历史性，并坚决地认为，它们忠实地传授了天主子耶稣在人间的生活，直到祂升天那日，为人类 的永远得救，实际所做和所教导的事」。
    二、口传。「宗徒们在主升天之后，以更完善的领悟力，把主所言所行的事传授给听众们。他们享有这种领悟力，因为受了基督光荣事迹的教导，以及受了 真理之神的光照」。
    三、书写的福音。「圣史们所写的四部福音，有些是从许多口传或笔录的资料中选出的，有些则是其他资料的综合或按教会情况所加的解释，但最终仍保持 著讲道的格式，为常把有关耶稣的真实事件，传报给我们」。
  127. 四部福音在教会内占有独一无二的地位；礼仪对它的尊崇，它对世世代 代圣贤们所发出的无可比拟的吸引力，足可证明此点。
    没有甚麽道理比福音的文字更为美好、宝贵和灿烂的了。你们要思量我们 的主和导师、基督以自己的言行所教导和实践的一切，并把它默存在心中。

    当我祈祷时，我特别在福音上稍作停留：我可找到为我可怜的灵魂所需要的一切。我时常能从福音中发现新的神光、发现隐密和奥妙的意义。
    新旧约的一体性
  128. 教会远自宗徒时代及其后在圣传中，就不断地透过预象法，强调新 、旧两约在上主计划中的一体性。在旧约的天主工程中，这预象法使人认出时期圆满时，天主在其降生成人的圣子身上所完成的一切。
  129. 因此，基督徒要在死而复活的基督光照下去阅读旧约。预象法的阅读披 露了旧约的无穷内涵。然而不应忘记，它保持著吾主亲自重新肯定的启示的固有价值。
  130. 因此，也要在旧约的光照下去阅读新约。初期的基督徒教理讲授经常 都是这样作的 。根据一个古老的说法：「新约隐藏在旧约中，而旧约则显露在新约中」。预象法指出迈向天主之计划完成时的那种动力，那时「天主将成为万物 之中的万有」(格前15:28)，例如圣祖们的蒙召及出离埃及，并不失落他们在天主计划中的本身价值，因为他们同时是该计划的中途站。
    五、圣经在教会的生活中
  131. 「天主的话具有这麽大的效力和德能，以致成了教会的支柱和力量，巩固教会子女们的信仰，成为他们灵魂的食粮及灵修生活永久和清澈的泉源」。必须「让信友们广泛地接触圣经」。
  132. 「所以圣经的研究应视作神学的灵魂。同样，宣道的职务，即牧民的宣讲、教理讲授、及一切基督化的训诲，其中礼仪的讲道，应占有特殊的地位，这些都该从圣经的话语取得滋养和活力」。
  133. 教会「坚决而恳切地劝告所有信友……要藉著多阅读圣经，去学习『耶稣基督的卓越知识』(斐3:8)，『因为不认识圣经，即不认识基督』」(圣热罗尼莫) 。
    撮要
  134. 整个圣经是一本独一无二的书，而这本书就是基督；「事实上整个圣经都在谈论基督并在祂身上完成」。
  135. 「圣经蕴藏天主的圣言，因为它是受默感的，故确实是天主的圣言」。
  136. 天主是圣经的作者，因为是祂默感了一些人间作者。祂在他们内、并藉他们而工作。这样就使我们确实肯定，他们所写的绝无错误地教导得救的真理 。
  137. 解释受默感的圣经，首先必须留意，天主透过神圣的作者，有意启示我们有关救恩的事。「凡由圣神所作的事，除非在圣神的推动下，将不能完全明了」。
  138. 教会接受旧约46卷书及新约27卷书，并尊之为受默感的书。
  139. 由於四部福音以基督为核心，故占圣经的中心地位。
  140. 新约和旧约的一体性源於天主计划及其启示的一体性：旧约准备新约，新约则完成旧约；两者相得益彰，两者都是真正的天主圣言。
  141. 「教会一直尊重圣经，如同尊重主的身体一样」；整个基督徒生活在这两件事上找到了滋养和规则。「祢的语言是我步履前的明灯，是我路途上的光明」(咏119:105) 。


天主教教理-第三章 人对天主的回应-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第三章 人对天主的回应

第三章

人对天主的回应

  142. 藉着启示，「无形的天主，以他无穷的爱，像朋友般与人交谈往来，为邀请他们与自己共融契合」。对这项邀请的相称回应就是信仰。
  143. 藉着信仰，人把自己的理智和意志完全交付於天主。人以其整个存在向启示的天主表示自己的同意。人对启示的天主所作的此种回应，圣经称之为「信德的服从」。
第一条

我信

    一、信德的服从
  144. 在信德中服从(服从，拉丁文 ob-audire意指听从)是自由地顺从所听到的圣言，因为它的真理是由天主所保证，而天主就是真理本身。圣经给我们提示亚巴郎是这服从的典范，童贞玛利亚则是这服从最完美的实现者。
    亚巴郎——「所有信者的父亲」
  145. 希伯来书在极力褒扬先人们的信德时，特别强调亚巴郎的信德：「因着信德，亚巴郎一蒙召选，就听命往他将要承受为产业的地方去了；他出走时，还不知道要到那里去」(希11:8)。因着信德，他以外乡侨民身分居住在预许的福地。因着信德，撒辣得以怀孕生下所许的儿子。最後，因着信德，亚巴郎把他的独子献作祭品。
  146. 这样，亚巴郎就实现了希伯来书对信德所下的定义：「信德是所希望之事的担保，是未见之事的确证」(希11:1)。「亚巴郎信了天主，天主就以此算为他的正义」(罗4:3)。靠着这坚强的信德，亚巴郎成了所有信者的「父亲」(罗4:11,18; 4:20)。
  147. 旧约中充满这类信德的见证。希伯来书褒扬了先人们的模范信德，他们都因这褒扬而「作了良好的见证」(希11:2,39) 。可是，「天主为我们早已预备了一件更好的事」，就是相信他的圣子、「信德的创始者和完成者耶稣」(希11:40; 12:2)。
    玛利亚——「那位信了的真有福」
  148. 童贞玛利亚以最完美的方式实现了信德的服从。藉着信德，玛利亚接纳了天使加俾厄尔向她报告和许下的事，相信「在天主前没有不可能的事」(路1:37)，并表示了自己的同意：「我是上主的婢女，愿照你的话成就於我吧！」(路1:38)。依撒伯尔赞美她说：「那信了上主传於她的话必要完成的，是有福的」(路1:45)。因着这个信德，万世万代的人都要称她有福。
  149. 在玛利亚的一生中，直至最後的考验、 即她的圣子耶稣死在十字架上时，她的信德从未动摇过。她从未中止相信天主的话「必会完成」。因此教会尊崇玛利亚为信德最纯正的实现者。
    二、「我知道我所信赖的是谁」(弟後1:12)
    相信唯一的天主
  150. 信仰首先是人对天主的个人依附，同时，与此分不开的，就是自由地认同天主所启示的全部真理。由於个人对天主的依附及对他所启示的真理的认同，基督徒的信仰有别於对一般人的信任。完全依赖天主及绝对相信他所说的话，是正确和合理的事。反之，把同样的信心放在一个受造物身上，却是虚幻和错谬的行为。
    相信耶稣基督、天主子
  151. 对基督徒来讲，相信天主与相信他所派遣的那一位、他「所喜悦的爱子」(谷1:11)，是分不开的；天主要求我们听从他。主亲自对自己的门徒们说过：「你们要信赖天主，也要信赖我」(若14:1)。我们能信奉耶稣基督，因为他本身是天主，是降生成人的圣言：「从来没有人见过天主，只有那在父怀里的独生子，给我们详述了」(若1:18)。因为「他看见过父」(若6:46)，只有他认识父，并把父启示出来。
    相信圣神
  152. 若非分沾他的圣神，我们无法相信耶稣基督。是圣神向人启示耶稣是谁。因为「除非受圣神感动，没有一个人能说：『耶稣是主』」(格前12:3)。「圣神洞察一切，连天主的深奥事理他也洞悉……除了天主圣神外，谁也不能明了天主的奥秘」(格前2:10-11)。只有天主完全认识天主。我们相信圣神，因为他是天主。
    教会不断地宣认她对唯一天主，父、子、圣神的信仰。
    三、信德的特色
    信德是恩宠
  153. 当圣伯多禄宣认耶稣是「基督、生活的天主之子」时，耶稣对他说：「不是血和肉启示了你，而是我在天之父」(玛16:17)信德是天主的恩赐，是他所赋予的超性德行之一。「为达成这样的信德，必须有天主恩宠的引导和协助，以及圣神内在的助佑。圣神感动人心，使它归向天主，开启心目，赐给『众人同意与信服真理的喜悦』」。
    信德是人性行为
  154. 只有靠圣神的恩宠和他内在的助佑，人才能信，但信也的确是真正的人性行为。信赖天主及顺从他所启示的真理，既不违反人的自由又不违反人的理智。即一如在人际关系中，相信别人所说有关他自己或自己意愿的话，并信赖他们的许诺(如男女在结婚时)，从而建立彼此间的共融，也不违反我们的尊严。因此，「我们的理智和意志，以信德来向自我启示的天主，表示完全的服从」，从而与他建立亲密的共融，更不会违反我们的尊严。
  155. 在信德中，人的理智和意志与天主的恩宠合作：「相信是一种理智的行为，在意志受到天主恩宠的推动下，对天主的真理表示同意」。
    信仰与理智
  156. 相信的动机并不在於启示的真理，在我们的本性理智之光下，显得是真实和可理解的。我们相信是「由於启示真理的天主本身的权威，他既不能错误，也不会欺骗」。「不过，为使我们信仰的顺从配合理性，天主愿意圣神的内在助佑由启示的外在证据陪伴」。例如基督和圣人们的奇迹、预言、教会的扩展和圣德、她的繁衍和稳定，「都是天主启示极确实的标记，适合每人的理智」，这些外在证据都是「可信性的动机」，给我们证明信德的认同「绝非心灵的盲目冲动」。
  157. 信仰是确实的，比任何人类知识更为确实，因为信仰奠基於天主的话，他是绝不骗人的。 当然， 启示的真理可能对人类的理智和经验显得不明确，但「天主神光给予的确实性却大於本性理智之光所能给予的」。「一万个困难也构成不了一个疑惑」。
  158. 「信仰寻求理解」；信仰的内在特色就是信者希望进一步认识他所信的那一位，并进一步理解他所启示的事。一分更深入的认识要求一分更大的信德及日益热切的爱。信德的恩宠开启「人的心目」(弗1:18)，为对启示的内容拥有活泼的领悟力，那内容就是天主的整体计划和信德的奥迹，以及它们彼此之间与启示奥迹的中心——基督——的密切联系。如今 ，「为使人更深入地理解启示，同一的圣神不断地用自己的恩宠，使信仰更完善」。这样，依照圣奥思定的说法：「我信是为理解，我理解是为信得更好」。
  159. 信仰与科学。「即使信仰是在理智之上，但在信仰与理智之间，绝不能有真正的冲突；因为那启示奥迹及传授信仰的同一天主，也在人的心灵上赋予理智之光，他不能否认自己，而真理也不能违反真理」。「因此，每门科学的研究方式，若真的依照科学方法和遵守伦理准则进行，决不会与信仰有所矛盾，因为俗世和信仰的事物，都来自同一的天主。再者，谁若谦虚和恒心地探讨事物的奥秘，在不知不觉中，就会被那位保持万物存在，使它们各得其所的天主的手所牵引」。
    信德的自由
  160. 为能符合人性，「人对天主所作的信仰回应该是自愿的；所以不能强迫任何不愿的人接受信仰。因为信仰的行为，由於本身的性质，该是自愿的」。「天主召叫人们以心神和真理事奉他，因此他们在良心上感到对他有责任，并非被迫……这在耶稣基督身上全面地表现了出来」。事实上，基督曾邀请人接受信仰和皈依，但绝不强迫他们去接受。他曾为真理作证，但不愿「勉强那些拒绝真理的人去接受。他的神国……藉着爱的力量而扩展，基督就是凭着这爱被高举在十字架上，以吸引众人归向他」。
    信德的必要性
  161. 相信耶稣基督和相信派遣他来救赎我们的那一位，为得救是必要的 。 「因『没有信德，不可能中悦天主』(希11:6)，也不可能分享天主子女的福分。没有信德，不可能成义，且除非『在信德上坚持到底』(玛10:22; 24:13)，也没有人能获得永生」。
    信德的持守
  162. 信德是天主白白赐予人的恩宠，我们有可能失落这分无价之宝。关於这点，圣保禄鼓励弟茂德说：「你要打这场好仗，保持信德和良心纯洁；有些人竟摈弃了良心，而在信德上遭了覆舟之灾」(弟前1:18-19)。为能在信德中生活、成长及恒心到底，我们必须用天主圣言滋养它；并祈求天主增强它；它该「以爱德行事」(迦5:6)，以望德作支持及在教会的信德中植根。
    信德是永生的开始
  163. 信德使我们预尝荣福直观的喜悦和神光，那是我们在此世旅居的目标。那时我们将会「面对面地」(格前13:12) 看见天主，看见他「实在怎样」(若一3:2)。所以，信德已经是永生的开始：
    现在我们有如在一面镜子里欣赏信仰的祝福，好像那些给我们许下的及我们在信德中希望享受的美妙事物就在眼前一样。
  164. 可是，如今「我们只是凭信德往来，并非凭目睹」(格後5:7)，我们认识天主「犹如藉着一面镜子，模糊不清」(格前13:12)。虽然信德因所信的那位而受到光照，但却经常生活在隐晦中。信德也能受到考验。我们生活的世界似乎时常与信仰给我们所保证的相距甚远，邪恶、痛苦、不义及死亡的体验，似乎与福音的喜讯背道而驰，足以使我们的信仰动摇，并对它构成一种诱惑。
  165. 那时我们就该转目注视信德的见证：亚巴郎「在绝望中仍怀着希望」(罗4:18)而相信；童贞玛利亚在「信德的路途上」，进入了「信德的黑夜」，参与了她圣子的痛苦及他坟墓中的黑夜；此外还有许多其他信德的见证。「我们既有如此众多的证人围绕着我们，就该卸下各种累赘和纠缠人的罪过，以坚忍的心，跑那摆在我们面前的赛程，双目常注视着信德的创始者和完成者耶稣」(希12:1-2)。
第二条

我们信

  166. 信仰是一项个人的行为：是人对那主动自我启示的天主所作的自由回应。不过，信德并非一个孤立的行为；没有人能够单独去信，正如没有人能够单独生活。没有人能由自己取得信仰，正如没有人能由自己取得生命。信徒从他人身上接受信仰，也该把信仰传给他人。我们对耶稣和对世人的爱，促使我们去向别人谈论我们的信仰。这样，信众就像一条锁链，每个信徒就像其中一环。若无别人信德的支持，我不能去信；同样，藉着我的信德，我也支持别人的信仰。
  167. 「我信」：是每个信徒个别所宣认的教会信仰，尤其是在受洗的时候。「我们信」：是大公会议的主教们或更普遍地在信徒礼仪集会时所宣认的教会信仰。「我信」：也是我们的慈母教会，在信德中回应天主，并教导我们说：「我信」，「我们信」。

    一、「主，恳请垂顾教会的信仰」

  168. 是教会首先相信，并这样支持、滋养、振奋我的信仰。是教会首先到处宣认上主，我们藉着教会并在她内，也被引领去宣认：「我信」、「我们信」。我们从教会接受信仰及透过洗礼接受基督的新生命。在《罗马礼书》中，洗礼的施行者问慕道者说：「你向天主的教会要求甚麽？」答案是：「信德」；「信德给你甚麽？」「永生」。
  169. 救恩只来自天主，但由於我们是藉教会而接受信德的生命，她是我们的母亲：「我们相信教会是我们新生命的母亲，而非相信教会是我们得救的创始者」。教会作为我们的母亲，也是我们信仰的教育者。
    二、信仰的语言
  170. 我们并不信某些公式，而是信那些公式所表达，及信德让我们所「接触到」的事实。「信徒的(信德)行为并不止於条文，而是(条文所表达的)事实」。可是，我们靠信仰公式的协助，才可以接近这些事实。信仰公式能让我们表达和传授信仰，在团体中加以庆祝、吸收及日益热切地去生活。
  171. 教会是「真理的柱石和基础」(弟前3:15)，忠信地保持「一次而永远传与圣徒的信仰」(犹3)。教会牢记基督的话语，并把宗徒们的信仰宣认世世代代传授下去。正如一个母亲教导自己的子女说话，俾能去了解和沟通；同样，我们的慈母教会也教导我们信仰的语言，为使我们理解信仰及度信仰的生活。
    三、信仰只有一个
  172. 教会自古以来，就透过许多语言、文化、民族和国家，不停地宣认唯一的信仰来自一个主、由一个洗礼传下来，深信众人只有一个天主和大父。圣依勒内．里昂是这种信仰的见证人，他声明说：
  173. 「事实上，教会虽已传遍普世，直到地极，但她从宗徒及其门徒们接受了信仰……并小心保存[这信仰和宣讲]，犹如同住一屋；以同一的态度去信奉，好像只有一个心灵；以一致的声音去宣讲、教导和传授，就如具有同一口舌」。
  174. 「因为，即使世上的语言不同，圣传的内容却是同一的。无论是在德国的教会，或在西班牙、法国、东方、埃及、利比亚及世界中心所建立的教会，都没有另一个信仰或圣传……」「所以教会的讯息是真实和稳固的，因为她给整个世界指出了得救的唯一途径」。
  175. 「我们从教会领受的这个信仰，须小心地保管。因为它像一个极有价值的宝藏，藏在一个珍贵的器皿内，在天主圣神的推动下，能不断地充满朝气，连容纳它的器皿，也变得日新又新」
    撮要
  176. 信德是整个人对自我启示的天主的个人的依附，要求理智和意志顺从天主透过他的工程和言语，所作的启示。
  177. 因此「信」涉及两点，即信谁和信甚麽；相信真理(甚麽)是由於信赖那证实真理者(谁)。
  178. 除了信天主，父、子、圣神外，我们不该信其他的神。
  179. 信德是天主的超性恩宠。为能相信，人需要圣神内在的助佑。
  180. 「信」是人的自由及有意识的行为，符合人性的尊严。
  181. 「信」是教会的行为。教会的信德作前导，产生、支持及滋养我们的信德。教会是所有信徒的母亲。「除非有教会为母，没有人能有天主为父」。
  182. 「我们相信所有包含在天主圣言里的讯息，无论笔录或口传，及教会视为上主启示而要我们信从的一切」。
  183. 信德为得救是必要的。天主亲自肯定了此事：「信而受洗的必要得救，但不信的必被判罪」(谷16:16)。
  184. 「信德是对将认识之事的预尝，这事在来生将使我们得到幸福」。

信经

宗徒信经

我信全能的天主父，
天地万物的创造者。

我信父的唯一子，我们的主耶稣基督。

他因圣神降孕，由童贞玛利亚诞生。

他在比拉多执政时蒙难，被钉在十 架上，死而安葬。他下降阴府，

第三日从死者中复活。
他升了天，
坐在全能天主父的右边。
他要从天降来，审判生者死者。

我信圣神。

我信圣而公教会，诸圣的相通。

罪过的赦免。
肉身的复活。
永恒的生命。
阿们。

尼西亚、君士坦丁堡信经

我信唯一的天主，全能的圣父，天地万物，无论有形无形，都是他所创造的。

我信唯一的主、耶稣基督、天主的独生子。
他在万世之前，由圣父所生。
他是出自天主的天主，
出自光明的光明，
出自真天主的真天主。
他是圣父所生，而非圣父所造，
与圣父同性同体，万物是藉着他而造成的。
他为了我们人类，并为了我们的得
救，从天降下。

他因圣神由童贞玛利亚取得肉躯，而成为人。

他在般雀比拉多执政时，为我们被钉在十字架上，受难而被埋葬。

他正如圣经所载，
第三日复活了。
他升了天，
坐在圣父的右边。
他还要光荣地降来，审判生者死者，
他的神国万世无疆。

我信圣神，
他是主及赋予生命者，
由圣父 圣子所共发。
他和圣父圣子，
同受钦崇，同享光荣，
他曾藉先知们发言。

我信唯一、至圣、至公、从宗徒传下来的教会。

我承认赦罪的圣洗，只有一个。
我期待死人的复活，
及来世的生命。
阿们。


天主教教理-第二部分 基督徒信仰的宣认-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第二部分 基督徒信仰的宣认

第二部分

基督徒信仰的宣认

信经

  185. 谁说「我信」，就是说「我誓守我们所相信的」。信仰的共融要求一种标准的信仰语言，把所有信徒团结在同一的信仰宣认内。
  186. 在起初，宗徒时代的教会，就采用一些简短而标准的条文表达并传授自己的信仰。其後教会也很快地把自己信仰的主要内容，编成条目分明且有系统的纲要，特别给洗礼的候选者使用。
    信经并非按照人的意见而写成，而是按照圣经的重要内容编写而成的完整信德道理。就像芥菜的种子，在一颗小小的籽粒内蕴藏着许多枝干。同样，这个信仰的纲要，也包含着所有蕴藏於新、旧二约内真正虔敬的知识。
  187. 这些信仰的撮要称为「信仰的宣认」，因为它们总结了基督徒所宣认的信仰。它们也称为「我信」"Credo"，因为「我信」是这些撮要的第一个字。它们也称为「信经」"Symbolum fidei"。
  188. 希腊语"symbolon"是指一件被折断之物件的一半(例如一个印章)，给人当作一种辨认的记号。被折的部分用来重新并合，以确定拥有该物件者的身分。所以「信经」是信徒间彼此辨认和共融的标记。其後"symbolon" 也解作集、收藏或摘要，故「信经」也是主要信仰真理的集成。由此可见，它构成了教理讲授的首要和基本依据。
  189. 首次的「信仰宣认」是在领洗时举行。「信经」最初是洗礼时所用的信经。因为洗礼是「因父及子及圣神之名」(玛28:19)而施行的，在领洗时所宣认的信仰真理，是根据它们与天主圣三的关系而编排的。
  190. 因此信经分为三部分：「第一部分论述天主圣父及其奇妙化工；第二部分论述耶稣基督及救赎奥迹；第三部分论述我们圣化的本原——圣神。这些就是我们(洗礼)印记的三章」。
  191. 「这三个部分虽彼此相连，却各不相同。根据一个多次由教父们引用的比喻，我们称它们为条文。因为正如我们的肢体是由某些关节加以区隔和画分的，同样，在信仰宣认方面，以条文一词称我们以特殊和不同方式该信的真理，也是理所当然的」。依照一个由圣安博所证实的古老传统，当时已习惯把信经分为十二条，以宗徒的人数来象徵整个宗徒的信仰。
  192. 在不同的世纪中，曾出现许多形式的信仰宣认或信经，以回应不同时代的需求，有宗徒时代和古老教会的信经、〈任何人〉信经也称圣亚大纳修信经、某些公会议(托利多，拉特朗，里昂，特伦多)或某些教宗的信仰宣认：〈达玛苏信经〉或保禄六世的〈天主子民信经〉(1968)。
  193. 教会生活各阶段的信经，没有一篇可被视为已经过时或无用的。由於信经是从信仰引申出来的不同撮要，它们今天仍协助我们去达到和深化永恒的信仰。

    在所有的信经中，下列两个在教会的生活中，占着极特殊的地位：
  194. 宗徒信经。所以有这样的名称，因为它很合理地被视为宗徒信仰的忠实撮要。它是罗马教会古代的洗礼信经。它的伟大权威是来自这个事实：「它是罗马教会所持守的信经，此教会由宗徒首长伯多禄坐镇，并在此带出共同宣信的方式」。
  195. 尼西亚．君士坦丁堡信经。它有很大权威，由於它是最初两届大公会议(325及381) 的成果。它至今仍为东西方各大教会所共用。
  196. 我们将按照宗徒信经去陈述信仰，因为这信经可说是代表「罗马最古老的教理」。不过在陈述时，会经常参照尼西亚．君士坦丁堡信经作为补充，因为在许多方面，後者较为明确和详细。
  197. 就像我们受洗那天，当我们将整个生命委身遵守「教理的规范」时那样，我们该接受表达信仰的信经，这信仰赋予生命。以信德去诵念信经，就是与天主，父、子、圣神共融，也是与整个的教会共融，她传给了我们信仰，而我们则在她的怀里信从：
    这信经是一种精神的印记，是我们内心的默想，是常在的守护者。它确实是我们灵魂的宝藏。


天主教教理-第一章 第一节 我信天主-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第一章 第一节 我信天主

第一章

我信天主父

  198. 我们的信仰宣认由天主开始，因为天主是「元始和终末」(依44:6)，是万有的根源和终向。信经由天主父开始，因为父是天主至圣三位一体的第一位；我们的信经由创造天地开始，因为创造是天主一切工程的肇始和基础。
第一条

「我信全能者天主父，天地万物的创造者」

第一节

我信天主

  199. 「我信天主」：这信仰宣认中的第一项声明，是最重要和基本的。全部信经都谈论天主，即使提及人和世界，也是因涉及天主的缘故。信经的所有条文都系於第一条，正如所有诫命都在阐释第一条一样。其他条文使我们更清楚地认识那把自己逐渐启示给人的天主。「因此、基督徒合理地把信天主作为首先宣认的事」。
    一、「我信唯一的天主」
  200. 尼西亚．君士坦丁堡信经是以这句话开始的。承认天主的唯一性，植根在旧约的天主启示中，它跟承认天主的存在是不可分的，是同样基本的道理。天主是唯一的：只有一个天主：「基督徒信仰相信及宣认只有一个天主，他无论在本性、实体、和本质上都是唯一的」。
  201. 天主向自己特选的以色列民启示他是唯一的：「以色列！你要听：上主我们的天主，是唯一的天主。你当全心、全灵、全力、爱上主你的天主」(申6:4-5)。透过先知们，天主邀请以色列和万民归向他、唯一的主：「大地四极的人！你们归依我，必能得救，因为只有我是天主，再没有另一个……人人都将向我屈膝，众舌都要指着我起誓。人都要说：『唯有在上主前有仁义和力量』」(依45:22-24)。
  202. 耶稣自己确认天主是「唯一的主」，应以全心、全灵、全意、全力去爱他，同时让人明白他自己也是「主」。宣认「耶稣是主」是基督徒信仰的特色。这对相信唯一的天主并无冲突。相信那是「主和赋予生命者」的圣神，也不会对唯一的天主造成任何分裂：
    我们坚决相信并坦白宣认：只有一个真天主，他是永远的、无限的、全能的、不变的、无法了解和不可言喻的父、子和圣神：天主虽含有三位，却只是一个本质、实体，或一个绝对纯全的本性。
    二、天主启示他的名字
  203. 天主向他的子民以色列启示了自己，使他们认识他的名字。名字代表一个人的本质、身分及其生命的意义。天主有一个名字，而非一种无名的力量。他透露自己的名字，就是使别人认识他；这是以某种方式把自己交付出来，使自己变得平易近人，能被别人更亲密地认识他并以名字呼唤他。
  204. 天主逐渐以不同的名字把他自己启示给他的子民，然而在出离埃及订立西乃盟约前，关於自己的名字，上主於焚而不毁的荆棘丛中向梅瑟所作的启示，为新旧约都是基本的启示。
    生活的天主
  205. 天主在焚而不毁的荆棘中召唤梅瑟，对他说：「我是你父亲的天主，亚巴郎的天主，依撒格的天主，雅各伯的天主」(出3:6)。天主是圣祖们的天主，他曾召唤圣祖们，并在旅途上引导他们。他是信实而富於慈爱的天主，时常记起他们和自己的许诺；他来，是为拯救他们的後裔脱离奴役。他是超越时空的天主，能够并且愿意为这计划施展他的全能。
    「我是自有者」
    梅瑟对天主说：「当我到以色列子民那里，向他们说：你们祖先的天主打发我到你们这里来时，他们必要问我：他叫甚麽名字？我要回答他们甚麽呢？」天主向梅瑟说：「我是自有者。」又说：「你要这样对以色列子民说：那『自有者』打发我到你们这里来……这是我的名字，直到永远；这是我的称号，直到万世」(出3:13-15)。
  206. 天主启示自己奥秘的名字 YHWH「雅威」、「自有者」，是要告诉我们他是谁，我们该以甚麽名字去称呼他。这个神圣的名字是奥妙的，正如天主是奥迹一样。是一个启示的名字， 同时好像又拒绝一个名字；这正好表达天主的本质， 他无限地超越我们所能了解和叙述的一切： 他是「隐密的天主」(依45:15)，他的名字是不可言喻的，然而也是与人亲近的天主。
  207. 天主在启示他的名字时，也同时启示了他永恒不变的忠诚，过去如何(「我是你父亲的天主」出3:6)，将来也复如此(「我将与你同在」出3:12)。天主启示他的名字是「我是」，显示他是一个时常临在的天主，在他的子民身旁拯救他们。
  208. 面对天主那种令人迷惑及奥秘的临在，人自觉渺小。在焚而不毁的荆棘前，面对至圣的天主，梅瑟要脱去脚上的鞋，把脸遮掩起来。在「圣！圣！圣！」的天主荣耀前，依撒意亚先知喊道：「我有祸了！我完了！因为我是个唇舌不洁的人」(依6:5)。见了耶稣所显的神迹，伯多禄喊道：「主，请你离开我！因为我是个罪人」(路5:8)。但由於天主是圣的，故能宽恕那些在他面前自认有罪的人：「我不再按我的盛怒行事……因为我是天主而不是人，是在你中间的圣者」(欧11:9)。若望宗徒也说：「纵然我们的心责备我们，我们还可以安心，因为天主比我们的心大，他原知道一切」(若一3:19-20)。
  209. 以色列子民为了尊重天主的神圣，不敢呼唤他的名字。在阅读圣经时，天主所启示的名字，被神圣的名号「上主」(Adonai,希腊语 Kyrios)所取代。耶稣的天主性就是藉这个名号宣示出来：「耶稣是主」。
    「慈悲宽仁的天主」
  210. 当以色列民犯了重罪，远离天主去崇拜金牛後，天主俯听梅瑟的转求，同意与一个不忠的百姓同行以显示自己的慈爱。梅瑟要求看见天主的荣耀，天主回答说：「当我在你前呼喊『雅威』名号时，我要使我的一切美善在你面前经过」(出33:18-19)。上主在梅瑟面前经过时，大声喊说：「雅威，雅威是慈悲宽仁的天主，缓於发怒，富於慈爱信实」(出34:5-6)。梅瑟於是承认上主是一个宽恕人的天主。
  211. 上主的名字「我是」或「他是」，表示出天主的信实，虽然人类犯罪对他不忠及应受惩罚，但他却「对万代的人保持仁爱」(出34:7)。天主启示他是「富於慈悲的」(弗2:4)，甚至赐下了他的圣子。耶稣为救我们脱免罪恶而舍生时，显示出他也拥有上主的称号：「当你们高举了人子以後，你们便知道我就是那一位(自有者)」(若8:28)。
    唯独天主是绝对存有
  212. 世世代代以色列民的信仰发扬和加深了那蕴藏在上主圣名中的丰富内涵。天主是唯一的，除他以外没有别的神。他超越世界和历史。他创造了天地：「天地必要毁灭，而永远存在，万物必要如同衣裳一样破烂……但是却永存不变，的寿命无尽无限」(咏102:27-28)。「在他内没有变化或转动的阴影」(雅1:17)。他是「自有者」，从永远直到永远，故此，他时常忠於他自己和他的许诺。
  213. 因此，从那不可言喻的名字「我是自有者」的启示，蕴藏着只有天主是绝对存有的真理。七十贤士译本及步其後尘的教会圣传，是从这种意义去了解天主的名字：天主是圆满的存有，充满各样的美善，无始又无终。所有受造物都从他那里领受它们的存在及所拥有的一切。只有他是他自己存在的基础，他所有的一切也来自他自己。
    三、「自有者」天主是真理和爱
  214. 天主、「自有者」，向以色列民流露他是「富於慈爱和信实的」(出34:6)。这两个名词以综合的形式表达了上主圣名的丰盈。在所有的工程中，天主常显示出他的仁慈、他的和蔼、他的恩宠、他的爱情；也显示出他的信赖、他的永恒、他的信实、他的真理。「为了的仁慈和至诚，我必要称谢的圣名」(咏138:2)。 他是真理， 因为「天主是光， 在他内没有一点黑暗」(若一1:5)；他也是「爱」，如若望宗徒所教导我们的(若一4:8)。
    天主是真理
  215. 「圣言的总纲确是真实无欺，你正义的一切判断永远不移」(咏119:160)。「我主上主，唯有是天主，的话是真理」(撒下7:28)；为此，天主的许诺时常实现。天主是真理本身，他的话决不会欺骗。因此，我们可在一切事上，满怀信心地依赖他圣言的真实和信实。罪恶的根源和人类的堕落是出自诱惑者的谎言，这谎言使人怀疑天主的话、怀疑他的慈爱和信实。
  216. 天主的真理就是他治理整个受造界和掌管宇宙的智慧。天主既独自「创造了天地」(咏115:15)，故唯独他能给予有关各受造物真正的知识，因为一切受造物跟他有关。
  217. 天主在启示自己时，也是真实的：「在他口中有真实的教训」(拉2:6)。当他打发自己的圣子降来世上时，「是为给真理作证」(若18:37)：「我们知道天主子来了，赐给了我们理解，叫我们认识真实的天主」(若一5:20)。
    天主是爱
  218. 以色列民在他们的历史过程中，发现天主把自己启示给他们，又从各民族中选了他们归属自己，只是为了一个理由，就是他那无条件的爱。以色列民透过先知们，明白天主仍然是出於爱，而从未终止拯救他们，也未终止宽恕他们的不忠和罪恶。
  219. 天主对以色列的爱可比作一个父亲对儿子的爱。这爱比一个母亲对婴儿的爱更为强烈。天主爱他的子民尤甚於新郎爱新娘；这种爱甚至将胜过最大的不忠，以致赐下最宝贵的礼物：「天主竟这样爱了世界，甚至赐下了自己的独生子」(若3:16)。
  220. 天主的爱是「永远的」(依54:8)：「高山可移动，丘陵能挪去，但我对你的仁慈决不移去」(依54:10)。「我永远爱你，因此我给你保留了我的仁慈」(耶31:3)。
  221. 但圣若望更进一步肯定地说：「天主是爱」(若一4:8,16)：天主的本质就是爱。时期一满，当他派遣了他的独生子和爱之神时，天主启示了他最深处的秘密：他本身就是爱的永远交流：父、子、和圣神，而且预定我们也分享这爱。
    四、信奉唯一天主的涵义
  222. 信奉唯一的天主，并以自己的整个生命去爱他，会对我们的一生发生重大的影响：
  223. 认识天主的伟大和威严：「天主何其伟大，我们不能理解」(约36:26)。正因如此，天主该是「首先被事奉的」。
  224. 在生活中称谢天主：既然天主是唯一的，那末我们的存在和拥有的一切都来自他：「你有甚麽不是领受的呢？」(格前4:7)。「我应该怎样报谢上主，称谢他赐给我的一切恩佑？」(咏116:12)。
  225. 认识众人的一体性和真正的尊严：因为众人都是「按照天主的肖象和模样而造的」(创1:26)。
  226. 善用受造物：信奉唯一的天主应引导我们善用一切使我们接近他的事物，而舍弃一切令我们远离他的东西。
    我主我的天主，凡使我远离的，请给我除去。
    我主我的天主，凡领我归向的，请赐给我。
    我主我的天主，请使我舍弃自我，并把我完全献给。
  227. 在任何情况中信赖天主，即使在逆境中也不例外。圣女大德兰的一篇祈祷很巧妙地把这点表达出来：
    何事扰你意？何物乱你心？
    万般皆易逝，唯主不移真。
    心有天主者，坚忍百事成。
    夫复何所求，有主心意称。
    撮要
  228. 以色列！你要听：上主我们的天主是唯一的天主……」(申6:4;谷12:29)。「至高者必须是唯一的，就是没有与他相等的……如果天主不是独一无二的，就不是天主」。
  229. 对天主的信仰引领我们投奔他，因为他是我们的起源和终向，不让任何事物超越或取代他。
  230. 即使天主启示自己，仍是一个不可言喻的奥秘：「假使你彻悟他的话，他就不是天主了」。
  231. 我们所信仰的天主，曾启示他是自有者；使我们知道他是「富於慈悲宽仁」的(出34:6)，他本身就是真理和爱情。


天主教教理-第二节 圣父-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第二节　圣父

第二节　圣父

    一、「因父及子及圣神之名」
  232. 基督徒是「因父及子及圣神之名」而受洗(玛28:19)。受洗以前，他们以「我信」去回答是否信仰圣父、圣子、圣神的三重问题：「所有基督徒的信仰以天主圣三为基础」。
  233. 基督徒是因圣父、圣子、圣神之「名」(单数)而不是因他们之「名」(复数)而受洗；因为天主只有一个，全能的圣父、唯一的圣子及圣神：至圣三位一体。
  234. 至圣三位一体的奥迹是信仰和基督徒生活的核心奥迹，是天主本身的奥迹。因此是所有其他信仰奥迹的泉源，是光照它们的明灯。它是「信仰真理等级」中最基本和主要的训示。「整个救恩史就是唯一的真天主：父、子、圣神自我启示的历史，使那些远离罪恶的人与他重修旧好、合而为一」。
  235. 在这一节里，我们将简略说明：(一)圣三的奥迹如何启示出来，(二)教会如何把这奥迹定为信理，以及(三)圣父如何透过圣子和圣神的使命，实现他创造、救赎及圣化的「慈爱计划」。
  236. 教父们把内在生命(Theologia)与外在工程(Oikonomia)两词加以区别，前者是指天主圣三亲密生活的奥秘，後者则指天主的一切工程，藉着这些工程天主启示自己并通传他的生命。透过「外在工程」，天主给我们启示了「内在生命」；但反过来说，是「内在生命」光照整个的「外在工程」。天主的工程启示出他本身是谁；反过来说，在他内在生命的奥秘的光照下，他的一切工程都得以理解。同样，在人身上也有类似的情形。人可透过他的行为将自己显示出来，我们越是认识一个人，就越了解他的行为。
  237. 严格来说，圣三是一个信德的奥迹，是一个「隐藏於天主内的奥秘，除非由天主启示，是不能被人认识的」。无疑地，天主在旧约的过程中，已在其化工和启示里，留下了他是圣三的痕迹。然而圣三存有的内蕴，是一个只凭理智无法理解的奥秘，连以色列的信仰在圣子降生及圣神被派遣前，也无从获悉的。
    二、三位一体的天主的启示
    圣父由圣子启示出来
  238. 在许多宗教里，天主被呼号为「父亲」。天主经常被视为「众神和众人之父」。在以色列，天主被称为父，由於他是世界的创造者，再者，透过盟约和法律所施於他的「长子」以色列(出4:22)身上的一切，天主更显得是父亲。他也被称为以色列君王之父，尤其是「穷人之父」、孤儿和寡妇之父，因为他们都受到他慈爱的庇护。
  239. 以「父亲」的名字称呼天主，这信仰的语言特别表明两点：就是天主是一切的根源和超越的权威，同时他又爱护并眷顾他所有的子女。天主的这种慈父温情也可以用母性的形象表达，这更能显示出天主内在於世界中，显出天主与受造物之间的亲密。信仰语言取自人类的父母经验，因父母在某种程度上，为人是天主的最初形象。但这经验也显示人类父母可能破坏并扭曲父性或母性的形象。所以要牢记天主超越人类的性别，他既非男人也非女人，他是天主。因此他超越人类的父性或母性，虽然他是这两性的根源和典范。没有人能成为像天主那样的父亲。
  240. 耶稣启示天主是「父」，其意义是前所未闻的：天主是父，不仅因为他是造物主。他永远是父，是因为他与其独生子的关系。同样，子除非与父有永远的关系，就不是子。「除了父外，没有人认识子；除了子和子所愿意启示的人外，也没有人认识父」(玛11:27)。
  241. 为这缘故，宗徒们承认耶稣是「起初就与天主同在的圣言」，「圣言就是天主」(若1:1)；耶稣也是「不可见的天主的肖象」(哥1:15)，是「天主光荣的反映，是天主本体的真象」(希1:3)。
  242. 教会步武宗徒的芳踪、依循他们的圣传，於325 年的第一届尼西亚大公会议中，承认圣子与圣父「同性同体」，就是圣子与圣父同是一个天主。381年於君士坦丁堡召开的第二届大公会议，在制定尼西亚信经时保存了这项措辞，承认他是「天主的独生子。他在万世之前，由圣父所生。他是出自光明的光明，出自真天主的真天主。他是圣父所生，而非圣父所造，与圣父同性同体」。
    圣父与圣子由圣神启示出来
  243. 耶稣在他的苦难和复活之前，宣布要派遣另一位「护慰者」(Paraclitus)圣神。自创世之初圣神早已工作，他「曾藉先知们发言」，他将住在门徒中，并在他们内教导他们一切，「把他们引入一切真理」(若16:13)。这样，圣神就被启示为与耶稣和圣父相关的天主的另一位。
  244. 圣神的永远根源可从他被派遣到现世的事上显露出来。圣神或由圣父因圣子之名、或由圣子本身在回到圣父身边之後，被派遣给宗徒们和教会。圣神在耶稣受到光荣以後的被派遣，圆满地揭露了圣三的奥迹。
  245. 宗徒信仰中有关圣神的部分，在381 年的君士坦丁堡第二届大公会议中曾宣认：「我信圣神，他是主及赋予生命者，由圣父所发」。这样，教会承认圣父是「整个天主性的根源」。然而，圣神的永远根源跟圣子的并非没有关联：「圣神既是圣三的第三位，故是天主，与圣父、圣子是同一和同等，也是同性和同体……可是，我们不能说他只是圣父的神，却该说，他同时是圣父和圣子的神」。君士坦丁堡大公会议的信经这样宣认：「他和圣父圣子同受钦崇，同享光荣」。
  246. 拉丁传统的信经承认圣神「由圣父和圣子(Filioque)所共发」。1439年的翡冷翠大公会议清楚说明：「圣神的本质与存有同时来自圣父和圣子，他永远发自圣父如同发自圣子……，有如发自独一本原、藉着独一嘘气……这是由於凡父所有的，除了父的身分以外，都在父生子时全给了子。因此，圣神的这种由子所发，是自永远中便从他的父那里所领受的，这父是在永恒中生了子」。
  247. 虽然「和圣子(Filioque)」一词并没有出现在381 年君士坦丁堡所宣认的信经中，但根据一个古老的拉丁和亚历山大的传统，早在罗马尚未於451年的加采东大公会议承认及接受381 年的信经前，教宗圣良一世已於447 年把它宣布为信条了，这种加入「和圣子」形式的信经的使用，逐渐地由第八世纪至第十一世纪进入了拉丁的礼仪。可是，拉丁礼把「和圣子」一词引入尼西亚．君士坦丁堡信经的做法，至今仍构成与东正教会间的分歧。
  248. 东方传统特别强调，圣父乃圣神第一根源。在宣认圣神「发自圣父」(若15:26)时，便肯定圣神是透过圣子发自圣父。西方传统则强调圣父与圣子同体的共融，肯定圣神发自圣父和圣子(Filioque)。西方传统也是「合法和合理地」这样说。事实上，天主圣三在其同体共融的永恒关系中，意味着圣父是圣神的第一本原，因为圣父是 「没有本原的本原」；然而，由於他也是独生子的父，他和圣子应是「圣神所发自的唯一本原」。这种合法的互补性，若不予以僵化，就不会在同一的宣认奥迹上，影响信仰的一致性。
    三、信理所表达的天主圣三
    天主圣三信条的形成
  249. 圣三的启示真理从起初属於教会活泼信德的根基，这主要是依靠洗礼。这启示的真理表达在洗礼信仰的规程中，并在宣讲、教理讲授及教会的祈祷中定形。这类的定形的格式已在宗徒的着作中出现，例如这致候词：「愿天父的慈爱，基督的圣宠，圣神的共融，与你们同在」(格後13:13) 所显示的， 也在感恩祭礼仪中采用了。
  250. 在最初的几个世纪里，教会设法以更明确的格式去表达对天主圣三的信仰，一面为深入了解自己的信仰，一面为保护它免受各种错误的扭曲。这就是早期大公会议的工作，大公会议除了得到教父们在神学探讨方面的协助外，也得到基督子民在信仰意识方面的支持。
  251. 为制定天主圣三的信条，教会不得不借助一些来自哲学的概念，来发展一套专有的名词：如「实体」、「位格」或「自立体」、以及「关系」等。教会这样做，并非把信仰置於人类智慧之下，而是要赋予这些名词崭新的意义，好去解释一个难以言喻的奥秘，「这奥秘无限地超越我们人类所能明白的一切」。
  252. 教会采用「实体」 (有时也用「本质」或「本性」) 一词，来指明在一体中的天主本质；用「位格」或「自立体」一词，来指明父、子、圣神彼此间的实际区别；用「关系」一词，来指明三位的区别在於彼此间的关系。
    天主圣三的信条
  253. 圣三是一个天主。我们并不宣认三个天主，而是一个天主有三位：「同性同体的圣三」。天主三位并不分割同一的天主性，而是每位都是整个的天主：「父享有与子一样的天主性，子享有与父一样的天主性，圣神享有与父和子一样的天主性，即本性上是同一的天主。「圣三的每一位就是这个事实，即是天主的实体、本质或本性」。
  254. 天主三位确是彼此不同的。「天主只有一个，但不孤独」「父」、「子」、「圣神」并不单指天主存在方式的名称；实际上，他们彼此确是不同的：「父不是子，子不是父，圣神不是父或子」。他们的分别在於与本原的不同关系，父是生者，子是受生者，圣神是受发者。天主的一体是三位。
  255. 天主三位是彼此关连的。由於天主三位并没有分割同一的天主性，三位的实际区别只在於彼此之间的关系：「在三位的相关名字中，父是相对於子而言，子是相对於父而言，圣神是相对於父和子而言。不过就其关系而论及天主三位，应相信只有一个本性或实体」。事实上，「他们的一体性，与他们之间的关系并不相抵触」。「由於这种一体性，父整个在子内，整个在圣神内；子整个在父内，整个在圣神内；圣神整个在父内，整个在子内」。
  256. 号称「神学家」的圣额我略．纳祥，把这段有关圣三信仰的总结传授给君士坦丁堡的慕道者们：

    首先，请为我保管这珍贵的宝库，我曾为它生活和奋斗，也愿与它同死，它使我能忍受一切痛苦和看轻所有快乐：我是指对圣父、圣子及圣神的信仰宣认。今天我就把它交付给你们。不久之後，我要藉它把你们浸入水中并从水中提出。我要把这宣认给你们当作一生的伴侣和主保。我只交给你们一个天主和德能，他是三位一体，而三位都有区别。这天主没有本质或实体上的差别，也没有等级上的高低……三个无限都有同一的无限本性。每位单独来看，都是整个的天主……三位一起来看也是一个天主……我尚未想到一个天主，圣三便让我沐浴在他的光辉中；尚未想到三位，一个天主便充盈了我……」。

    四、天主的工程和圣三的派遣
  257. 「啊！光明，当受赞美的圣三和一体的根源！」。 天主是永远的幸福、不朽的生命、永不消逝的光辉。天主是爱：父、子和圣神。天主自由地要传授他幸福生活的光荣。这就是他慈爱的计划，是一项在创世以前已在他爱子内拟定好的计划，「预定了我们藉着耶稣基督获得义子的名分」(弗1:4-5)，就是因那「使我们成为义子的圣神」(罗8:15)，「预定我们与他儿子的肖象相同」(罗8:29)。这项计划是「在万世以前……已赐予我们的恩宠」(弟後1:9-10)，而其根源就是圣三的爱。这爱彰显在创造的工程中，在人类堕落後的整个救恩史中，在圣子的使命中，在圣神及其透过教会而延续的使命中。
  258. 天主整个的救恩工程是圣三的共同行动。事实上，圣三既有同一的本性，也只有同一的行动。「父、子、圣神并非创世的三个本原，而是一个本原」。可是，天主每一位依照本身的特性而完成共同的工作。教会引述新约的话宣认说：「我们只有一个天主，就是圣父，万物都出於他而存在；也只有一个主，就是耶稣基督，万物都藉他而存在；也只有一个圣神，万物都在他内而存在」。尤其在圣子降生及恩赐圣神的神圣派遣中，显露了天主位格的特性。
  259. 天主整个的救恩工程，是共同又是个别的工程，使人一方面认识天主三位的特性，另一方面又认识他们共同的本性。同样，整个基督徒生活也是跟圣三每一位的共融，无论如何也不能把他们分开。谁光荣圣父，是透过圣子在圣神内光荣他；谁跟随基督，是因受到圣父吸引和受到圣神推动而跟随他。
  260. 天主整个救恩工程的最终目的，就是所有受造物都能进入真福圣三的圆满一体中。但如今我们已被召叫，要成为至圣圣三的寓所，主说：「谁爱我，必遵守我的话，我父也必爱他，我们要到他那里去，并要在他那里作我们的住所」(若14:23)：

    啊！我的天主，我所钦崇的圣三！请帮助我完全忘记自己，为能在内定居，使我的灵魂好像进入了永恒的安宁和恬静。啊，我那永远不变的天主！没有甚麽能扰乱我的平安或使我离开，反之，每分每秒都要使我更进入奥迹的深渊！请安抚我的灵魂，把它变成的天空、的可爱寓所和的休憩之处。但愿我总别留下独自一个，而是整个的我留在那里，在信德中警醒，全心钦崇，整个献身於的造化工程。

    撮要
  261. 天主圣三的奥迹是基督徒信仰和生活的主要奥迹。天主——父、子、圣神，把自己启示出来，只有这样，我们才能认识天主。
  262. 天主子的降生给我们启示：天主是永远的父，而子与父同性同体，就是在他内及同他一起，同是唯一的天主。
  263. 圣神是由父因子之名并由子「从父那里」(若15:26) 被派遣的，这派遣显示给我们：圣神和父与子是唯一的天主。「他和父及子同受钦崇，同享光荣」。
  264. 「父作为第一根源，圣神由父而发，而父作为给予子的永远恩赐，圣神发自共融的父和子」。
  265. 藉着「因父、及子、及圣神之名」而领受的洗礼恩宠，我们奉召分享真福圣三的生命，此世固然处於信仰的晦暗中，但死後将处於永远的光辉中。
  266. 「至公教会的信仰在於在圣三内钦崇唯一的天主，在唯一天主内钦崇圣三，既无位格的混淆，亦无实体的分离：事实上，父、子、及圣神的位格各不相同，但父、子、圣神的天主性却是同一的，光荣相等，威严同是永远的」。
  267. 圣三在存有上既不可分离，在行动上也是如此。但在天主的同一行动中，每一位格显示其在圣三中的特有行动，尤其是圣子降生及恩赐圣神的神圣派遣。


天主教教理-第三节 全能者-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第三节　全能者

  268. 在天主的所有属性中，信经只提及他的全能；承认这点对我们生命极为重要。我们相信这种全能是全面的，因为天主创造一切，统御一切，无所不能；是富有爱心的，因为天主是我们的父亲；是神奇奥妙的，因为当他的全能「在软弱中显露」时(格後12:9)，只有信德才能辨认。
    「他创造了所喜爱的万物」(咏115:3)
  269. 圣经多次肯定了天主的全面能力。他被称为「雅各伯的大能者」(创49:24; 依1:24等等)、「万军之军的上主」、「大能、有力的上主」(咏24:8-10)。若说天主对「天和地」(咏135:6)是全能的，因为是他创造了它们。所以他无所不能，可随心所欲地处理他的一切工程。他是宇宙的主宰，是他给宇宙定了秩序，这秩序完全服从他的安排和指使。他也是历史的主宰，可照自己的喜爱统领人心和管治所发生的事。「随时可用的大能，有谁能抵抗有力的手臂？」(智11:22)
    「怜悯众生，因为是无所不能的」(智11:24)
  270. 天主是全能的父亲。他的父爱跟他的能力互相辉映。因为他在照顾我们的需要时，显示了他慈父的全能；透过接纳我们为义子，他把自己赐给我们(「我要做你们的父亲，你们要做我的子女，这是全能的上主说的」格後6:18)；最後，因着他的无限仁慈，他自由地宽恕我们的罪恶，把他的能力表露无遗。
  271. 天主的全能绝非任意妄为的： 「在天主身上，能力和本质、意志和理智、智慧和正义都是同一的事， 因而在天主的能力范围内，不能做任何不符合天主的合理意愿或明智理性的事。」。
    外表无能的天主的奥迹
  272. 对全能的天父的信心，会因着邪恶和痛苦的经验而受到考验。天主有时似乎不存在，无能阻止恶事的发生。然而，天父以最奥秘的方式显示了他的全能，就是藉着他圣子的谦抑自下和复活，战胜了邪恶。因此，被钉在十字架上的基督是「天主的德能和天主的智慧。因为天主的愚妄总比人明智，天主的懦弱也总比人坚强」(格前1:24-25)。当基督复活和受显扬时，天父揭露了「他对我们虔信的人，所施展的强有力而见效的德能是怎样的伟大」(弗1:19-22)。
  273. 只有信德才能依附天主全能的奥妙安排。因着这信德，人夸耀自己的软弱，好叫基督的德能来到自己身上。童贞玛利亚就是这信德的至高典范，她相信了「在天主前没有不可能的事」(路1:37)，并颂扬上主说：「全能者在我身上行了大事，他的名字是圣的」(路1:49)。
  274. 「坚强我们的信德与望德最好的方法，莫过於把『天主前没有不可能的事』这个信念，深深地铭刻在我们的心灵上。因为凡信经教我们信的事，无论如何伟大、不可思议，以及超越自然常律的事物，只要我们的理智有了天主全能的意识，自然就毫无疑虑地相信了」。
    撮要
  275. 我们同义人约伯一起，承认说：「我知道事事都能，所有的计划，没有不实现的」(约42:2)。
  276. 教会忠於圣经的见证，多次向「全能永生的天主」祈祷，坚信「在天主前没有不可能的事」(创18:14;路1:37; 玛19:26)。
  277. 天主使我们弃邪归正，以恩宠与我们重修旧好并藉此来显示他的全能，(「天主，在仁慈及宽恕方面，充分地显示了的全能……」)。
  278. 若不信天主的爱是全能的，如何相信父能造生我们，子能救赎我们，圣神能圣化我们呢？


天主教教理-第四节 创造者-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第四节　创造者

  279. 「在起初天主创造了天地」(创1:1)。圣经就是用这几句隆重的话开始的。信经也采用了同样的话，承认全能的天父「创造天地万物，无论有形与无形」。所以我们首先讲论创造者，然後讲论他的创造，最後讲论人类因犯罪而堕落，天主子耶稣基督就是因此前来救赎我们。
  280. 创造是「天主一切救恩计划」的基础， 是「救恩史的开始」，在基督身上达到了巅峰。反过来说，基督的奥迹对创造的奥迹也有决定性的光照，它揭露了「在起初天主创造了天地」(创1:1)的目的：从起初天主就想到了在基督内新创造的光荣。
  281. 为此，逾越节晚上，庆祝在基督内新的创造时，读经即以创世纪开始；同样，在拜占廷的礼仪中，创世纪也是主的重大节日前夕的第一篇读经。根据古人的见证，为慕道者受洗而安排的训导也遵循同样的步骤。
    一、有关创造的教理讲授
  282. 有关创造的教理讲授十分重要，它涉及人类和基督徒生活的基础：事实上，它使基督徒信仰为每个时代的人所发出的基本问题，给予明确的答覆：「我们从哪里来？」「我们往哪里去？」「我们的起源为何？」「我们的终向是甚麽？」「一切存在的东西将何去何从？」起源及归宿这两个问题，是不可分开的。它们对我们的生活和行动，具有决定性的意义和方向。
  283. 世界和人类的起源问题，曾是许多科学研究的对象，使我们对宇宙的年代与幅度、生物的变迁、人类的出现等知识充实了很多。这些发现促使我们更赞叹造物主的伟大，感谢他的各项工程及赐予学者与研究者的聪明和智慧。他们可与撒罗满同声说道：「是他把所有事物的正确知识赐给了我，使我明了世界的构造，和元素的能量……因为教导我的，是造万物的技师——智慧」(智7:17-21)。
  284. 对这些研究的浓厚兴趣，乃发自另一层次的问题、超越自然科学本身的范围。这问题并非只想知道物质宇宙何时及怎样形成，人类何时出现，而是要发掘这种起源的意义何在：它是发自巧合、盲目的命运、莫名的需要呢？抑或受制於一位超越的、聪明的、良善的、称为天主的存有？如果这世界是来自天主的智慧和良善，那麽为甚麽有邪恶呢？它从何而来？谁要对它负责？有没有解脱？
  285. 关於宇宙的起源问题，基督徒信仰一开始就要面对各种与自己不同的答案。事实上，在古老的宗教和文化中，可找到许多有关起源的神话。有些哲学家认为一切都是神，世界就是神，世界的变化即是神的变化(泛神论)。有些则说世界是天主的一种必然流露，它由这根源发出，又回到他那里。另有一些人则主张有两个永存的本原：善与恶、光明与黑暗，两者不断在搏斗(二元论，摩尼派善恶二元论) 。按照这些观念的一些说法，世界(至少物质世界)是坏的，是堕落的产品，故此应予排除或摒弃(唯识论)。有些人承认世界是神所造，可是像一个钟表，造了以後，就让它自生自灭(自然神论)。最後，有些人不接受世界有任何超越的来源，而认为它纯粹是一种永久存在的物质组合(唯物论)。所有这些解释都在说明万物起源问题的持久性和普遍性，只有人类会探讨这样的问题。
  286. 毫无疑问，人的智力已能对宇宙起源的问题找到答案。事实上，人的理智之光，透过天主所造的万物，已确实地认识造物主天主的存在，纵使这种知识多次为错误所隐蔽或歪曲。为这缘故，信德前来坚强及光照理智，好能正确地了解这些真理：「因着信德，我们知道普世是藉天主的话形成的，看得见的是由看不见的化成的」(希11:3)。
  287. 创造的真理对整个人生如此重要，以致天主因其慈爱愿意把一切有关创造的知识，为自己子民的得救而启示给他们。除了每人可对造物主拥有的自然知识外，天主还逐渐地把创造的奥迹启示给以色列民。他拣选了圣祖们，使以色列民离开埃及，在选拔以色列时，也创造和塑造了以色列；他显示自己就是那世上万民和整个大地都属於他的那位，而且是他独自「化成了天地」(咏115:15; 124:8; 134:3)。
  288. 如此创造的启示，就跟唯一天主与其子民所订盟约的启示和实现是不可分的。创造的启示是走向盟约的第一步，是天主全能的爱第一个和普遍性的见证。此外，创造的真理在先知们的预言、在圣咏和礼仪的祈祷、在选民的智慧反省中，越来越有力地表达出来。
  289. 在圣经有关创造的所有文字中，创世纪的前三章占着极为独特的位置。从它们的文体去看，这些文章可能有不同的来源。受默感的作者们把它们放在圣经的开端，是要用庄严的话，来表达创造的真理，即在天主内受造界的起源和归宿、它的秩序和美善、人类的召唤、罪恶的悲剧以及得救的希望等。在基督的光照下，依照圣经的统一性和教会的生活圣传去阅读，这些文字就成为解释「起源」诸奥迹的教理讲授的主要来源：就是创造、堕落、及救恩的许诺。
    二、创造是天主圣三的工程
  290. 「在起初天主创造了天地」(创1:1)。这几个圣经开首的字句，肯定了三件事：永远的天主给了一切在他以外存在的事物一个开端。唯独他是创造者(希伯来语bara——创造，常以天主为主词)。凡存在的一切(以「天地」的格式来表达)都属於他，他给予它们存在。
  291. 「在起初已有圣言……圣言就是天主……万物是藉着他而造成的，没有一样不是由他而造成的」(若1:1-3)。新约启示天主藉着永远的圣言、他的爱子创造了一切。「天上和地上的一切，都是藉他而造成的……一切都是藉着他，并为了他而受造的。他在万有之先就有，万有都赖他而存在」(哥1:16-17)。教会的信仰也承认圣神的创造行动：他是「赋予生命者」、「造物者圣神」、「万善的根源」。
  292. 在创造中，子和神的行动与父的是一个不可分的整体行动，这在旧约中已有所暗示，在新约中启示出来，被教会的信仰规范(regula fidei)明确地肯定：「存在的只有一个天主……他就是圣父、天主、造物者、创作者、安排者。他由自己、即藉着他的圣言和智慧，藉着子和神有如『自己的双手』创造了一切」。创造是天主圣三的共同工程。
    三、「世界是为了天主的光荣而受造」
  293. 这是圣经和圣传不断教导和庆祝的基本真理：「世界是为了天主的光荣而受造」。圣文德解释道：「天主创造了万物，不是为增加自己的光荣，而是把这光荣显示和通传出来」。因为天主除了他的慈爱和良善外，并无其他创造的理由。「当爱的钥匙一打开他的手，万物随即出现」。梵蒂冈第一届大公会议解释道：
    这唯一的真天主，以其慈善和全能，及其最自由的决定，在起初就从虚无中创造了精神和有形的两种受造物，这并非为增加自己的幸福或获得甚麽美善，而是透过他所赐予受造物的美善，来显示自己的美善。
  294. 天主的光荣在於使他的慈善得以显示和通传，世界就是因此而受造。天主使我们「藉着耶稣基督获得义子的名分，这是他慈爱计划的决定，为颂扬他恩宠的光荣」(弗1:5-6)。「因为天主的光荣就是活生生的人，而人的生命就是享见天主：如果天主透过创造的启示，已能使世上的一切生物获得生命，那显示天父的圣言，更能使那些看见天主的人获得生命」。创造的最终目的，就是「创造万物的天主，也成为万物之中的万有(格前15:28)，一面获得他的光荣，一面达致我们的幸福」。
    四、创造的奥迹
    天主以智慧和爱去创造
  295. 我们相信世界是天主按照他的智慧造成的，而非任何需要、盲目命运、或偶然的产物。我们相信世界是发自天主自由的意志，他愿使受造物分享他的存在、他的智慧和他的慈善：「创造了万物，万物都是因了的旨意而存在、而造成的」(默4:11)。「上主，的化工，何其浩繁！全是以智慧所创造」(咏104:24)。「上主对待万有，温和善良，对他的受造物，仁爱慈祥」(咏145:9)。
    天主「从无中」创造
  296. 我们相信天主为了创造，并不需要任何预先存在的东西，也不需要任何援助。创造也并非天主实体的必然流露。天主自由地「从无中」创造。
    如果天主从已存在的物质中造出世界，那又有甚麽了不起呢？一个人类的技师，当你给他材料时，他也会制造他想制造的事物。反之，天主的能力正好在这一点上显示出来，就是他能从无中，创造他所喜爱的一切。
  297. 天主「从无中」创造的信仰，可由圣经证明，是充满许诺和希望的真理。那七个儿子的母亲曾在他们殉道时这样鼓励说：
    我不知道你们怎样出现在我的腹中；不是我给了你们灵魂与生命，也不是我构成了你们每一个人的身体。世界的创造者，既然形成了最初的人，赐予万物以起源，也必仁慈偿还你们的灵魂和生命，因为你们现在为爱护他的法律舍生致命……我儿，请仰视天、俯视地，观察天地间形形色色的事物！你该知道，这一切都是天主从无中造成的，人类也是如此造成的(加下7:22-23,28)。
  298. 既然天主能够从无中创造，他也能藉圣神赐予罪人灵性的生命，在他们内塑造一颗纯洁的心，藉复活而赐予死去的人肉身的生命，他是「叫死者复生，叫那不存在的成为存在的那位」(罗4:17)。他既然藉着圣言能从黑暗中发出光明，他也能把信德之光赐予那些不认识他的人。
    天主创造了和谐与美好的世界
  299. 由於天主是以智慧创造，他的化工是有秩序的：「处置一切，原有一定的尺度、数目和重量」(智11:20)。在永远的圣言内、并藉着他、即「看不见的天主的肖象」(哥1:15)而受造的万物，是指向天主的肖象——人，并供人用，而人本身奉召与天主建立位际的关系。我们的理解力，由於分享天主的理智之光，可以明白天主透过造化对我们所说的话，虽然我们要用很大的努力，谦恭地去面对造物主和他的工程。万物出自天主的美善，也分享这种美善(「天主看了认为好……很好」：创1:4,10,12,18,21,31)。因为天主愿意把创造作为礼物送给人，作为一种保留和托付给人的产业。教会曾多次须为创造的美善辩护，包括物质的世界在内。
    天主既超越又临在受造界
  300. 天主无限地大於自己所有的工程：「他的威严远比天高」(咏8:2)，「上主的伟大，不可测量」(咏145:3)。由於他是至高和自由的造物主，是万有的第一因，他深入地临在於所有的受造物中：「我们生活、行动、存在，都在他内」(宗17:28)。依照圣奥思定所说的话，他「比我最卓越的更卓越，比我最内在的更内在」。
    天主保存和支持受造界
  301. 天主创造了万物後，并没有置之不顾。他不但赐给它们存在，还时时刻刻地保存着它们，给予它们活动的能力，引导它们达到自己的终向。承认这种对造物主的完全依赖性，乃智慧、自由、喜乐和信赖的根源：
    的确，爱一切所有，不恨所造的；如果憎恨甚麽，必不会造它。如果不愿意，甚麽东西能够存在？如果不吩咐，甚麽东西能够保全？爱护众灵的主宰！只有爱惜万物，因为都是的。(智11:24-26)
    五、天主实现他的计划：天主的眷顾
  302. 受造界有其本身的长处和美善，但从造物主手中出来时，并非全部完成的。它「在过程中」(in statu viae)受造，迈向天主为它指定的、仍须达成的最後的完美。天主引导受造物迈向这种完美的各项措施，我们称之为天主的眷顾。
    天主以他的眷顾保护及掌管所创造的一切，「智慧施展威力，从地极直达地极，从容治理万物」(智8:1)。因为「万物在他眼前都是袒露敞开的」(希4:13) ，包括受造物将要实现的自由行为在内。
  303. 圣经的证据是一致的：天主的眷顾是具体和直接的关怀，他关心一切，由最细微的事以至世界和历史的大事。圣经极力强调天主对事件演变的绝对主权：「我们的天主在天上居住，他创造了所喜爱的万物」(咏115:3)；又谈及基督说：「他开了，无人能关；他关了，无人能开」(默3:7)；「人在心中尽可策画多端，实现的却是上主的计划」(箴19:21)。
  304. 我们可以发现，圣经的主要作者——圣神，多次把一些行为归於天主，而不提及第二因。这并非一种原始的「说法」，而是一种深入的方式，来提醒人有关天主的至高权威，和他对历史和世界的绝对主权，从而教导我们对他的信赖。圣咏的祈祷，就是教导这种信赖的伟大学校。
  305. 耶稣要求我们对天父的眷顾怀有赤子般的信赖，他对自己子女们的需要照顾得无微不至。「你们不要忧虑说：我们吃甚麽，喝甚麽，穿甚麽？……你们的天父原晓得你们需要这一切。你们先该寻求天主的国和他的义德，这一切自会加给你们的」(玛6:31-33)。
    眷顾与第二因
  306. 天主是自己计划的最高主宰。不过，在实施计划时，他也利用受造物的合作。这并不表示他的无能，而是显示出全能天主的伟大与慈善。因为天主不但赐予受造物存在，也赐予它们这种尊严，可以自主行动，彼此互为原因，从而合力完成他的计划。
  307. 对於人，天主甚至让他们能自由地参与他的照顾，把「管理」和统治大地的责任托付给他们。这样，天主使人运用其自由和理性，去完成创造的工程，使它更趋和谐，以造福他们和他们的近人。虽然人类合作者多次意识不到这天主的圣意，然而藉着他们的善工、祈祷、甚至痛苦，他们能刻意地进入天主的计划。那时他们便全面地成了「天主的助手」(格前3:9;得前3:2)和天国的合作者。
  308. 天主在受造物的所有行动中运作，这真理跟天主为造物主的信条分不开。他是在第二因内及藉第二因而工作的第一因：「因为是天主在我们内工作，使我们愿意，使我们力行，为成就他的善意」(斐2:13)。这项真理并未削弱受造物的地位，反而予以加强。受造物既来自天主的大能、智慧和慈善，一离开它的根源便一无所能，因为「受造物无造物主，势必消失」；更不能没有他恩宠的助佑而达到自己最後的终向。
    眷顾与恶的难题
  309. 既然全能的天父，是美好与和谐的宇宙的创造者，悉心照顾所有的受造物，那麽，为甚麽会有邪恶存在？对这个如此迫切又不可避免、如此痛心而又深奥的问题，任何仓卒的答案都是不足够的。唯有整体地看基督徒信仰，才有这个问题的答案：创造的美好、罪恶的悲剧、天主耐心的慈爱。天主藉着各种盟约、他圣子的降生救赎、圣神的恩赐、教会的建立、圣事的力量，以及藉着幸福生活的召唤，来与人类接触。对这幸福的生活，自由的受造物被邀事先同意，然而，由於一个可怕的奥秘，他们也可事先回避。基督徒的讯息中，没有一点不对恶的问题部分地提出答案。
  310. 然而，天主为甚麽不创造一个没有恶存在的完美世界呢？天主以他无限的能力，常常可以创造更美好的事物。可是，天主以他无限的智慧和慈爱，愿意自由地创造一个「在过程中」的世界，迈向它最终的完美。这种演变在天主的计划中，会牵涉某些事物的出现及另一些事物的消失，有较为完美的，也有不甚完美的事物；有自然界的成长，也有败坏。因此，只要受造物尚未达致它的圆满，有物质的善，也有物质的恶。
  311. 天使和人类，作为理性和自由的受造物，应该以自由的抉择和高於一切的爱，走向他们终极的目标。因此，他们有误入歧途的可能。事实上，他们确曾犯了罪。於是伦理的恶就进入了世界，就其严重性来说，它与物质的恶不能相比。无论直接或间接地，天主绝不是伦理恶的原因。不过，为了尊重受造物的自由，他容许恶发生，并奇妙地从恶中引发出善：
    全能的天主……因为他是至善的，绝不容许任何恶存在於自己的工程中，除非他有充分的能力和仁爱，足以从恶本身引出善来。
  312. 这样，假以时日，我们可发现天主在他的全能眷顾中，能由受造物所造成的恶果，甚至是伦理的恶果中，引出善来。若瑟对他的哥哥们说：「叫我到这里来的并不是你们，而是天主……你们原有意对我作的恶事，天主却有意使之变成好事……挽救了许多人民的性命」(创45:8; 50:20)。整个人类所犯过的最大的伦理恶，莫过於拒绝及杀害天主圣子，这是由全人类的罪过所造成的。但天主以他极丰富的恩宠，从中获取最大的善，就是基督的光荣和我们的救赎。可是，恶并不因此而变成善。
  313. 「天主使一切协助那些爱他的人」(罗8:28)。圣人们的见证不断地证实了此项真理：

    圣女加大利纳．西恩那给「那些面对不幸的事而反感和抗拒的人」说：「一切都来自爱，一切都为使人得救而安排，天主所作的无非是为这个目的」。

    圣多玛斯．摩尔在殉道前安慰他的女儿说：「除非天主愿意，甚麽事情也不会发生。我深信无论发生甚麽事，不管它外表看来是多麽的坏，实际上常是对我们最好的」。

    朱利安．诺里奇也说：「我靠天主的恩宠学会要坚决地保守信德，……我应根据和热切相信吾主在此刻所展示的——一切都会转好」。

  314. 我们坚决相信，天主是世界和历史的主宰，但他所眷顾的人间旅程却往往不为人知。只有到了终点，当我们完结局部的知识、「面对面」地(格前13:12)看见天主时，我们才能完全认识这些道路，天主就是沿着这些道路，甚至经历过坏事和罪恶的悲剧，要引导他的受造物，抵达那最後的安息的祥和中，天主正是为此而创造了天地。
    撮要
  315. 天主在创世和造人时，已为他全能的爱心和智慧留下初步和广泛的痕迹，也初次宣布了他的「慈爱计划」，其目的是指向基督内的新创造。
  316. 虽然创世工程特别归於圣父，然而父、子、圣神同是创世的唯一及不可分的本原，也同样是信德的真理。
  317. 天主独力创造，是他自由地及直接地创造了宇宙，无需任何其他的协助。
  318. 任何受造物都没有无限的能力，足以名正言顺地「创造」事物，就是使那未存在过的存在(传统称之为「从无中创造」)。
  319. 天主创造了世界，是为显示及通传他的光荣。使他的受造物能分享他的真理、他的慈善、他的美丽，天主正是为了这光荣而创世。
  320. 创造了宇宙的天主，藉着他的圣言，「这以自己大能的话支撑万有的圣子」(希1:3)，及藉着赋予生命的创造之神，继续保持宇宙的存在。
  321. 天主的眷顾就是他以智慧和慈爱，引导万物达到自己最後终向的各项措施。
  322. 基督劝我们要以赤子之情将自己交付给天父的眷顾，圣伯多禄宗徒也回应说：「将你们的一切挂虑都托给他，因为他必照顾你们」(伯前5:7)。
  323. 天主的眷顾也透过受造物的行动而运作。天主赐给人类自由，使能与他的计划合作。
  324. 天主容许物质恶和伦理恶，这是一个奥迹。天主藉其圣子耶稣基督予以阐明，圣子为了战胜罪恶，死而复活。信德使我们肯定，天主不会容许恶发生，除非他从恶中引发出善。至於他所采取的途径，我们只有在永生中才能完全得悉。


天主教教理-第五节 天与地-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第五节　天与地

  325. 宗徒信经宣认天主是「天地的创造者」，尼西亚．君士坦丁堡信经则阐述：「天地万物，无论有形无形，都是他所创造的」。
  326. 在圣经上，「天地」二字指一切的存有，整个的受造界，也指在受造物之间的联系。圣经既把天地连接又将之区别：「地」是人的世界，「天」或「诸天」这些词可以指穹苍，也可指天主自己的「地方」：所以，我们的「在天之父」(玛5:16)也可指末世的光荣「天堂」。最後，「天」字也指环绕天主左右的精神体受造物——天使所在的「地方」。
  327. 拉特朗第四届大公会议的信仰誓词肯定说：「天主在时间的肇始，就从无中创造了精神的与物质的受造物，即天使和大地；其後，他又造了人类，具有灵魂和肉体，好像是集二者之大成」。
    一、天使

    天使的存在是信仰的真理

  328. 没有肉身的精神体受造物，圣经通常称之为天使。他们的存在是信德的真理。圣经的证据一如圣传的一致性同样地明确。
    天使是谁？
  329. 圣奥思定论及天使说：「天使一词是指职务，而非本性。如果问及这本性的名称，则回答说是天神；如果问及职务，则回答说是天使。按着他的本性是天神，按着他所执行的职务则是天使」。从他们的整个本质看来，天使是天主的侍从和使者。由於「他们时常看到在天之父的面」(玛18:10)，他们是「执行他命令的大能臣仆，又是服从上主圣言的听命公侯」(咏103:20)。
  330. 他们由於是纯粹精神体的受造物，具有理智和意志：是有位格和不死不灭的受造物。他们远比一切有形的受造物完美。他们荣耀的光辉足可证明此事。
    基督「联同他所有的天使」
  331. 基督是天使世界的中心。他们是「他的天使」：「当人子在自己的光荣中，与他的众天使一同降来时……」(玛25:31)。天使们是他的，因为他们是藉着他并为了他而受造：「因为天上和地上的一切，可见的与不可见的，或是上座者、或是宰制者、或是率领者、或是掌权者、都是在他内受造的；一切都是藉着他，并为了他而受造」(哥1:16)。他们更是他的，因为他使他们成为他救恩计划的使者：「他们岂不都是奉职的神，被派遣给那些要承受救恩的人服务吗？」(希1:14)。
  332. 天使们自创造开始及在整个的救恩史中，都曾或多或少地传报这救恩，并为实现天主的拯救计划服务，如：关闭了乐园之门、保护罗特、拯救哈加尔及她的孩子、及阻止亚巴郎下手祭子；法律是「藉天使的手」(宗7:53)而传报，他们引导天主的子民，预告诞辰和使命，以及庇佑先知等等，以上只是略举几个例子而已。最後，是加俾额尔天使预告了前驱(洗者若翰)及耶稣本人的诞生。
  333. 降生的圣言由诞生至升天， 一生都活在天使的朝拜和服侍中。「当天主引领首生子进入世界的时候，说：『天主的众天使都要崇拜他』」(希1:6)。他们在基督诞生时所唱的赞颂歌，至今仍不断地在教会的歌咏中回响着：「天主在天受光荣……」(路2:14)。他们保护了耶稣的童年，在旷野中侍候他，在山园祈祷中安慰他，那时耶稣大可让天使从敌人手中将他救出如同过去发生在以色列一般。此外，又是天使们「传播福音」(路2:10)，向人宣布基督诞生和复活的喜讯。当基督再次来临时，由他们传报并为他的审判在旁侍候。
    在教会生活中的天使
  334. 同样，整个教会的生活都享有天使们的奇妙和有力的援助。
  335. 在礼仪中，教会联同天使去崇拜「圣！圣！圣！」的天主 呼求天使们的助佑(如追思礼仪中的「愿天使导引你到天堂……」又或拜占廷礼仪中的「革鲁宾之歌」)，并特别庆祝某些天使的纪念日 (圣弥额尔、圣加俾厄尔、圣辣法厄尔、护守天使)。
  336. 人的生命由开始至死亡，常由天使所保护和代祷。「每个信徒都有一位天使在他身旁作为保护者和牧者，为引导他达到永生」。从此世开始，基督徒生活已藉信仰，参与结合於天主的天使和人类的真福团体。
    二、有形可见的世界
  337. 是天主创造了丰盈富庶、多采多姿及秩序井然的有形世界。圣经象徵式地把造物主的工程，描述成连续六天的神圣「工作」，而在第七天的「休息」中完成。圣经在谈及创造时，教导天主为拯救我们所启示的真理，可使我们「认识整个造化工程的内在本性、价值及其光荣天主的目的」。
  338. 一切都靠造物主天主存在。世界是天主藉其说话从无中创造时，才有了开始。一切存有、整个自然界、整个人类史，都奠基於这件开天辟地的大事：就是世界形成和时间肇始的原本起源。
  339. 每个受造物都有自己的美善和优点。对「六天」内的每项工程都这麽说：「天主看了认为好」。 「基於受造物的本质，万物能都有其稳定、真实、和美善的特性，也有自己的规律和秩序」。各样受造物在它们的本性内，各以自己的方式反映出天主无限智慧和良善的一线光芒。为此，人该尊重每个受造物的优点，以免滥用事物，从而轻视造物主，并为人类和他们的环境带来可怕的後果。
  340. 受造物的彼此依赖是天主所愿意的。太阳、月亮、树木、花草、老鹰、麻雀：种类的繁多与差别给我们说明，没有一样受造物是自给自足的，它们只能相互依存，好能互补不足、相辅相成。
  341. 宇宙的美丽。从万物的差异和它们相互的关系，产生了受造世界的秩序与和谐。人类逐渐发现这些关系并将之视为自然律。它们是学者们赞叹的对象。受造物的美丽反映出造物主无限的美丽，应启发人类理智和意志的尊重与服从。
  342. 受造物的等级是由「六天」创造的次序来表达，从较不完美的到较完美的。天主爱他的一切受造物，也照顾其中每一样，甚至於麻雀。然而，耶稣说：「你们比许多麻雀尊贵多了」(路12:6-7)，又说：「人比羊贵重得多了！」(玛12:12)
  343. 人是创造工程的巅峰。圣经的叙述，清楚地把人的创造跟其他事物的创造分开。
  344. 所有受造物息息相关，这是由於所有受造物都有同一个造物主，而且都是为他的光荣而受造的。
    我主，愿因万物而受赞颂，尤其是因太阳哥哥，它使白天出现，以它的光照耀我们。它是美丽的，光辉灿烂，并向我们谈及，至高的上主。

    我主，愿因水妹妹而受赞颂，它很有用、谦虚、宝贵、和纯洁……

    我主，愿因我们的母亲大地而受赞颂，她负载我们，滋养我们，出产许多果实及色彩缤纷的花草……

    请你们歌颂和赞美我的天主，并谦虚地称谢和事奉他。
  345. 安息——「六天」工程的结束。圣经说：「到第七天，天主造物的工程已完成」，「这样，天和地都完成了」；天主「就在第七天停止了所作的一切工程」，「天主祝福了第七天，定为圣日」(创2:1-3)。这些出自默感的话，充满着有益的教训：
  346. 天主在创造时奠立了一个基础和一些持久不变的法律，信徒可满怀信心地依赖这些法律，因为它们是天主盟约忠诚不变的标志和保证。在人方面，他该效忠这个基础并尊重造物主刻於其上的法律。
  347. 万物是为了安息， 也即是为了敬礼和崇拜天主而创造的。敬礼铭刻在创造的秩序中。圣本笃的会规说：「别把任何事放在敬礼天主之前」，这指出人的操心应有的秩序。
  348. 安息是处於以色列法律的核心。遵守诫命就是符合天主在造化工程中所表达的智慧和意愿。
  349. 八天。但为我们有了新的一天：就是基督复活的日子。第七天完成第一次的创造，第八天则开始了新的创造。这样，创造的工程在更伟大的救赎工程上达到了巅峰。第一次的创造在基督内新的创造中，找到它的意义和巅峰，新创造的光辉比第一次创造的更胜一筹。
    撮要
  350. 天使是精神体的受造物，他们不断地光荣天主并执行他对其他受造物的救恩计划。「天使协助一切有益於我们的事」
  351. 天使环绕着基督、他们的主，尤其在实现拯救众人的使命上为他效劳。
  352. 教会恭敬天使们，因为他们能在现世的旅途上协助教会，并保护所有的人。
  353. 天主愿意他的受造物各不相同，各有所长，相辅相成，层次分明。他预定所有物质的受造物以人类的利益为终向；整个受造界通过人和人一起以天主的光荣为依归。
  354. 尊重那铭刻在受造物中的规律及来自事物本性方面的关系，乃明智的原则和道德的基础。


天主教教理-第六节 人-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第六节　人

  355. 「天主照自己的肖象造了人，就是照天主的肖象造了人：造了男人和女人」(创1:27)。人在受造界中，享有独一无二的地位：(一)他是「按照天主的肖象」；(二)精神世界与物质世界在他本性上合而为一；(三)被造成「男和女」；(四)天主把人安置在他的友谊中。
    一、「按照天主的肖象」
  356. 在一切有形的受造物中，唯独人「能认识及爱慕自己的造物主」；人是「世上唯一的受造物，是天主为了人本身所要的」只有人奉召在知识和爱情上，分享天主的生命。人就是为这目的而受造，而且也是人有其尊严的基本理由。
    为了甚麽理由使人享有这麽大的尊严？肯定是那无穷的爱，因这爱注视了在内的受造物，并深深地爱上他。因为为了爱而创造了他，为了爱而使他存在、具有品尝永福的能力。
  357. 由於人按照天主的肖象而存在，每个人都有位格的尊严；他不只是一个物品，而是一个人。他能认识自己、拥有自己、自由地奉献自己、并与其他的人沟通。他因恩宠而奉召与自己的造物主订立盟约，向他作出无人可替代的信仰和爱的回应。
  358. 天主为人创造了一切，但人被造是为事奉和爱慕天主，把整个受造界奉献给他：
    有甚麽东西在受造时得到如此优遇？只有人，因为人具有伟大而奇妙的活生生形态，在天主眼中比整个受造界更为贵重。天空、大地、海洋及整个受造界都是为人而存在，而且天主对人的得救如此重视，甚至连自己的独生子也不顾惜。因为天主从不间断地提拔人到他跟前，使他坐在自己的右边。
  359. 「事实上，只有在天主圣言降生成人的奥迹内，才能真正解释人的奥迹」：
    保禄宗徒告诉我们：有两个人给了人类起源，就是亚当和基督……第一个亚当成了有生命的人，最後的亚当成了赋予生命的神。第一个亚当为後者所造成，也从他接受了灵魂而得以生活……第二个亚当在塑造第一个亚当时，在他身上刻了自己的肖象。他担当了第一个亚当的角色并接受他的名字，以免失去他按自己的肖象而创造的本意。有第一个亚当，有最後的亚当：第一个亚当有一个开始，最後的亚当却没有终结。因为这最後的亚当其实是第一个，因为他说：「就是我，只有我是元始和终结」。
  360. 由於人类同出一源，因而形成了一个整体，因为天主「由一个人造了全人类」(宗17:26)：
    我们所瞻仰的奇妙景象就是人类同出一源——天主……；大家都有同一的本性：由物质的肉身和精神的灵魂所组成；大家都有同一的直接目标和在世的使命；同一的居所——大地，它的资源人人都能按自然的权利加以使用，以维持和发展自己的生活；同一的超性终向——天主，人人都要归向他；同一个达到那终向的途径；……大家都是基督以同一赎价赎回来的。
  361. 「人类的连带责任与爱德的这条法律」，给我们保证所有的人，包括各式各样的人、文化和民族，确实都是兄弟姊妹。
    二、「灵魂和身体合而为一」
  362. 人是按照天主肖象而受造的，是一个同时具有物质和精神的存有。圣经以一种象徵性的语言表达了这个事实：「天主用地上的灰土形成了人，在他鼻孔内吹了一口生气，人就成了一个有灵的生物」(创2:7)。所以整个的人成为天主爱的对象。
  363. 很多次，灵魂一词在圣经里是指人的生命，或指完整的人的位格。但也指人心内最隐密的、最有价值的和特别使他成为天主肖象的一切：「灵魂」是指人的精神本原。
  364. 人的身体分享「天主肖象」的尊严：它是人性的身体，正因为是一个属神的灵魂使它活起来，而且是整个的人要在基督的身体内，成为圣神的宫殿。
    人是由肉体、灵魂所组成的一个单位。以身体而论，人将物质世界各样事物汇集於一身。於是，物质世界便藉人抵达其高峰，并藉人歌颂造物主。故此，人不应轻视其肉体生命，而应承认其肉体的美善而加以重视；因为肉体由天主所造，末日又将复活。
  365. 灵魂和身体的结合是如此密切，以致该视灵魂为身体的「形」(forma)；这表示基於灵魂，由物质组成的身体成为一个活生生的人的身体。在人身上，精神和物质并非两个本性连接在一起，而是两者结合而成独一的本性。
  366. 教会教导我们，每个灵魂都直接由天主所造——并非由父母所「产生」——而且是不死不灭的：在死亡时灵魂与身体分离，但并不因此而泯灭，并会在末日复活时，重新与身体结合。
  367. 有时人会把灵魂与神魂(spirit)加以区别，就如圣保禄这样祝祷说：「将你们整个的神魂、灵魂和肉身，在我们的主来临时，保持得无瑕可指」(得前5:23)。教会教导我们，这样的区别并不构成灵魂的二元性。「神魂」是指当人被创造时，人已被赋予超性的终向，又指人的灵魂能被天主无条件地提升到与他共融的境界。
  368. 教会的灵修传统也强调人心，即按圣经所指是「人的最深之处」，人就是在那深处决定是否接纳天主。
    三、「他创造了男和女」
    天主所愿意的男女平等与差异
  369. 男和女都是天主所造，也即是天主所爱的：就人性而论，两者是完全平等的，但按其男女性别而论，则各有不同。「成为男人」和「成为女人」乃天主所愿意的美好事实：男人和女人都有不可剥夺的尊严，直接来自他们的造物主。男女都是「按照天主的肖象」所造，具有同等的尊严。在他们「成为男人」和「成为女人」的事实上，反映出造物主的智慧和慈善。
  370. 天主绝非按人的肖象而存在，他既非男人亦非女人。天主是纯神，因此在他内并无性别。然而男和女的「美善」多少反映出天主无限的美善：例如母亲、父亲及夫君的美善。
    「相互依存」——「两者结合为一」
  371. 天主创造男和女在一起，愿意他们相互依存。天主圣言透过圣经的不同章节使我们明白这点。「人单独不好，我要给他造个与他相称的助手」(创2:18)。没有任何动物能成为人「心心相印」的助手。天主取用人的肋骨「塑造」了女人，并带她到男人面前，激发男人的惊叹之声，使他不禁发出爱慕和共融的呼喊：「这才真是我的亲骨肉」(创2:23)。男人发现女人是另一个「我」，具有同样的人性。
  372. 男人和女人是为了「相互依存」而受造的，但并非指天主造了他们「一半」和「不完整的」。天主造了他们是为使人们彼此共融，各人都能成为另一个的「助手」，因为就位格而言两者是平等的(我的亲骨肉……)，就男女性别而言则是互补的。在婚姻中，天主把他们二人结合，「成为一体」(创2:24)，好能传宗接代：「你们要生育繁殖，充满大地」(创1:28)。男女作为夫妻和父母，将人的生命传递给子女，以独一无二的方式协助了造物主的造化工程。
  373. 在天主的计划中，男女奉召以天主「管理者」的身分去「治理」大地。这项至高权利不该是任意妄为和破坏性的操纵。按照造物主的肖象去「爱护一切所有」时(智11:24)，男女奉召去参与天主对其他受造物的眷顾。因此他们对天主所托付的世界，有其责任。
    四、乐园中的人
  374. 第一个人不但造得好，而且与创造者处於友谊中，与自己和其他受造物也和谐相处，此种友谊及和谐只有那在基督内新造化的光荣才能超越。
  375. 教会按新约和圣传的指示，在正式解释圣经语言的象徵意义时，教导我们原祖亚当厄娃原是被安置在一个「原始圣德和义德」的状态下。原始圣德的恩宠就是「分享天主的生命」。
  376. 人生的一切幅度原先都被这恩宠的光辉所强化。那时只要人留在天主的亲密友谊内，就不必死亡，也不必受苦。人的内部和谐、男女间的和谐、第一对夫妇与整个受造界的和谐，构成所谓「原始义德」的情况。
  377. 天主从起初就使人作世界的「主人」，首先使人在其自身作主，自律自重。人就其整个的存有而言原是完整有序的，因为不受三重的贪欲支配，这贪欲使人受制於感官的快乐、财物的贪婪，并使人自恃而反抗理性的命令。
  378. 人与天主亲切交往的标记， 在於天主把人安置在乐园中生活，「叫他耕种，看守乐园」(创2:15)：工作并非痛苦，而是男女跟天主合作，使有形的受造界达致完美。
  379. 因着我们原祖的罪，天主在其计划中为人所预定的原始义德的和谐，便完全失去了。
    撮要
  380. 「圣父……按照的肖象造生了人类，使人管理世界，统御万物，事奉、唯一的造物主」。
  381. 人被预定，要按降生成人的天主圣子的肖象——「那不可见的天主的肖象」(哥1:15)——再造，好使基督在众多兄弟姊妹中作长子。
  382. 人是「由灵魂和身体所组成的一个整体」。信德道理确认：作为精神的及不死不灭的灵魂，乃直接由天主所造。
  383. 「天主造的人不是孤单的，他自起初便造了『男人和女人』(创1:27)，他们的结合便成为人与人共同生活的雏形」。
  384. 启示告诉我们男人和女人在犯罪前原有圣德和义德：从他们与天主的友谊中，涌流着他们在乐园生活的幸福。


天主教教理-第七节 堕落-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第七节　堕落

  385. 天主无限慈善，他的一切工程都美好，可是没有人能幸免痛苦，不能幸免自然的灾害——这些看来是系於受造物本身的局限，尤其不能幸免伦理恶的问题。究竟恶是从哪里来的呢？圣奥思定说：「我自问究竟恶从何而来，我却不知如何回答」，他那辛苦的探讨只有在皈依生活的天主後，才找到了出路。因为「罪恶的奥迹」(得後2:7)只有在「虔敬奥迹」(弟前3:16)的光照下才能彰显。天主的圣爱在基督身上启示出来，一面显示罪恶的广泛，一面也显示了恩宠的盈溢。因此，我们应该面对恶的来源的问题，方法是以信德的眼目，注视那唯一使邪恶败退的征服者。
    一、「那里罪恶越多，恩宠也越丰富」
    罪恶的事实
  386. 罪恶存在於人类的历史中：任何人企图忽视或以其他名称表达这晦暗的事实，都徒劳无功。尝试了解甚麽是罪恶，首先必须承认人与天主的深切关系，只有在此关系中，罪恶才露出它拒绝与反抗天主的真相，这一直是人的生命和历史的重负。
  387. 罪恶的事实，尤其是原罪的事实，只有在天主启示的光照下才能明了。若无启示给予有关天主的知识，将不能清楚地认出罪恶，而只能设法把它只解作成长的缺陷、心理的弱点、错误或社会组织不足的必然後果等。只有认识了天主对人的计划，才能明白罪恶是妄用自由，天主赐给受造的人自由，是要人用来爱他和彼此相爱的。
    原罪　　信仰的一项主要真理
  388. 随着启示的进展，罪恶的事实也得以明朗。虽然旧约的天主子民通过创世纪所叙述的堕落史，已多少认识人类的处境的痛苦，但未能了解这种历史的终极意义。唯有在耶稣基督的死亡和复活的光照下，它的意义才完全显示出来。为能认识亚当是罪恶的祸根，必须认识基督是恩宠的泉源。是复活的基督所派遣的护慰者圣神，前来审判世界的罪并启示那位赎罪者。
  389. 原罪的道理可以说是福音喜讯的「反面」，这福音就是耶稣是众人的救主，众人都需要救恩，而救恩是藉基督赐予众人。有基督心意的教会清楚地知道，破坏原罪的启示，必损害基督的奥迹。
    如何解读堕落的叙述
  390. 堕落的叙述(创3)采用了象徵的语言，但肯定是一宗原创性的事件，发生在人类历史的肇始。启示使我们确信，整个人类历史都刻着我们原祖自由所犯的原始错误。
    二、天使的堕落
  391. 在我们原祖抗命性抉择的背後，有一个诱惑者的声音反抗天主，他为了嫉妒而使原祖陷入死亡。圣经和教会圣传视之为一个堕落的天使，号称撒殚或魔鬼。教会教导我们，他起初是好天使，由天主所造。「事实上魔鬼和其他邪魔，确实是天主所造，原本是好的，但他们自己後来成了邪恶的」。
  392. 圣经曾谈及这些天使的罪恶。这种「堕落」在於这些受造的精神体，以自由的抉择，彻底而无可挽回地拒绝天主及他的神国。我们可从诱惑者对我们原祖所说的话，找到这种背叛的反映：「你们将如同天主一样」(创3:5)。「魔鬼从起初就犯罪」(若一3:8)，「又是撒谎者的父亲」(若8:44)。
  393. 天使的罪之所以不能获得宽恕，是由於他们在抉择上具有无可挽回的特性，而并非天主无限仁慈的一项缺陷。「正如人死後不能再悔改，天使们在堕落後也不可能悔改」。
  394. 那被耶稣称为「从起初杀人的凶手」(若8:44)，圣经证实了其不良影响，他竟企图阻止耶稣执行天父委托给他的使命。「天主子所以显现出来，是为消灭魔鬼的作为」(若一3:8)。在这些作为中，後果最严重的，就是以谎言诱骗了人类违抗天主的命令。
  395. 可是撒殚的能力并非无限的，他只不过是受造物而已，他有大能是由於是单纯的精神体，但始终是受造物，绝不能阻止天国的建立。撒殚由於憎恨天主及他在耶稣基督内的国度而在世上活动，同时其活动给每人和社会带来严重的祸患——精神性的及间接地也包括物质性的，虽然如此，这活动却是天主在其眷顾下所允许的，并会刚柔并重地引导人类和世界的历史。天主允许魔鬼活动乃是重大的奥秘，但是「我们知道，天主使一切协助那些爱他的人获得益处」(罗8:28)。
    三、原罪
    自由的考验
  396. 天主按自己的肖象造了人，并让人享有他的友谊。作为有灵的受造物，人只有自由地服从天主，才能维持此种友谊。这就是禁止人吃知善恶树果子的意义，「因为那一天你吃了，必定要死」(创2:17)。「知善恶树」(创2:17)象徵性地指出不可跨越的界限，作为受造物的人必须甘愿服膺，并怀着信心予以尊重。人隶属於造物主，应服从创造的规律和伦理法则，因为这些规律和法则引导人使用自由。
    人的第一个罪
  397. 人受了魔鬼的诱惑後，丧失了心中对造物主的信赖，并妄用本身的自由，违背了天主的命令。人的第一个罪就在於此。因此，每个罪都是一种违抗天主命令的行为，及对他的仁爱缺乏信赖。
  398. 因这罪，人爱自己胜於天主，从而轻视了天主：他选择了自己，而反对天主，不顾自身受造物的身分，因此罔顾了自己的利益。最初在一种圣德状态下构成的人，原来由天主预定在荣耀中圆满地「分享神的生命」。但因了魔鬼的诱惑，他要「如同天主」，但却「不要天主，超越天主，不从天主」。
  399. 圣经描绘了这第一次背命的悲惨後果。亚当和厄娃立即失落了原始圣德的恩宠。他们害怕天主，对他有一种错误的形象，误以为他是唯恐失去自己特权的天主。
  400. 他们因原始义德所享有的和谐已遭破坏；灵魂上的精神官能对身体的控制也被摧毁；男人与女人的结合处於紧张状态；他们的关系将带有私欲和奴役对方的倾向。与受造物的和谐也告决裂：有形的受造物开始与人疏远和敌视。为了人的缘故，「受造之物被屈服在败坏的状态之下」(罗8:20)。最後，那预先明确地警告的抗命後果将必实现：人要归於土，即那用来塑造人的土。死亡从此进入了人类的历史。
  401. 自从这第一个罪以後，世界便真的被罪恶的「入侵」所冲击：加音杀死自己的弟弟亚伯尔；世界的普遍败坏无不是罪恶的後果。在以色列的历史中，罪恶经常显示出来，尤其是对盟约的天主不忠，和触犯梅瑟法律。即使在基督救赎後，罪恶在基督徒中也从多方面显露出来。圣经和教会的圣传，不断地提及罪恶在人类历史中的临在和普遍性：
    天主启示所告知我们的，与我们的经验正好吻合。的确，人若观察自己的内心，就会发现自己倾向於恶，沉沦於众多凄惨境况中；而这些境况决不可能来自美善的造物主。很多次，人因不肯承认天主为其根源，便破坏了那个使他走向自己最後目标的应有秩序，同时也破坏了一切的和谐，不论是人本身的、人与人之间的或人与整个受造界之间的。
    亚当的罪对全人类产生的後果
  402. 所有的人都被牵连在亚当的罪恶里。圣保禄确认此事说：「因一个人的悖逆，大众都成了罪人」(罗5:19)；「就如罪恶藉着一人进入了世界，死亡藉着罪恶也进入了世界；这样死亡就殃及了众人，因为众人都犯了罪……」(罗5:12)。但保禄宗徒把罪恶与死亡的普遍性和在基督内得救的普遍性对比：「就如因一人的过犯，众人都被定了罪；同样，也因一人的正义行为，众人也都获得了正义和生命」(罗5:18)。
  403. 教会步武圣保禄的後尘，时常教导我们，那压迫着人类的重重苦难，以及他们那种向恶和向死的倾向，除非与亚当的罪拉上关系，是不能理解的；这一切也与这个事实有关，就是亚当传给我们生下来就带有的罪，这罪就是「灵魂的死亡」。基於这项确实的信仰，教会也给未犯过本罪的婴儿付洗，以赦免罪过。
  404. 亚当的罪如何成为他所有後裔的罪呢？整个人类在亚当内「有如一个人的一个身体」。由於这「人类的一体性」，众人都被牵连在亚当的罪内，正如众人都被牵引进入基督的义德内一般。无论如何，原罪的传递是一个我们不能完全了解的奥秘。可是我们从启示知道，亚当不但为自己，也为整个的人性接受了原始的圣德和义德。由於亚当和厄娃降服於诱惑者，犯了个人的罪，但这罪损害了人性，他们则在堕落的情况下把受损的人性传衍下来。这罪将藉传宗接代而遗留给整个人类，就是传递一个缺乏原始圣德和义德的人性。因此，原罪是以类比的方式被称为「罪」：它是「感染」而非「触犯」的罪，是情况而非行动。
  405. 原罪虽是人人所固有的，但在亚当的任何子孙身上，原罪都没有本罪的特性。它在於缺乏原始的圣德和义德，然而人的本性并未完全败坏：它只是在自己本性的力量上受到损害，要受无知、痛苦和死亡权力的困扰，而且倾向於罪恶(这种对邪恶的倾向称为「私欲偏情」)。圣洗在给予基督恩宠的生命时，把原罪涤除，使人重新归向天主。但原罪的後果，即堕落而倾向於恶的人性，仍留在人身上，并促使他展开属灵的战斗。
  406. 教会有关原罪传衍的教义，主要在第五世纪，尤其在圣奥思定驳斥白拉奇主义的催促下，及在第十六世纪，为了对抗新教徒的改革而予以确定。白拉奇认为人无需天主恩宠的助佑，靠他自由意志的本性力量，就能在道德上度一个善良生活；如此他把亚当罪恶的影响缩减为一个坏榜样。反之，初期的新教改革者宣称，人已彻底败坏，他的自由已被原罪所毁灭；他们认为每人所承受的罪和倾向於恶相同，是不能克服的私欲偏情。教会在529年的奥伦治第二届会议及1546年的特伦多大公会议中，特别清楚地宣布了圣经启示的有关原罪的意义。
    一场硬仗
  407. 与基督救赎息息相关的原罪教义提供了一个角度，让人可清晰地辨别人的处境及他在世上的行动。因着原祖犯罪的後果，魔鬼对人夺取了某种主权，虽然人仍能保持自由。原罪驱使人「成为那握有死亡权势者——魔鬼的奴隶」。忽略人具有已受损害且倾向於恶的本性，是在教育、政治、社会行动及习俗等方面，造成严重错误的原因。
  408. 原罪及人类所有本罪的後果，使世界在整体上陷於一种为罪所奴役的局面，这可用圣若望的措辞界定为：「世界的罪恶」(若1:29)。这措辞也可用来表达团体环境和社会结构对个人所造成的负面影响，因它们都是人类罪恶的结果。
  409. 世界完全「屈服於恶者权下」(若一5:19)的悲惨情况，使人生成为一场战争：
    整个人类历史都充满着反抗黑暗势力的一场硬仗。如上主所说的，这个战争由世界创始起，将延续至末日。人既生活在这战场上，必须不断作战，始能坚定於善。同时，人除非仰赖天主的恩宠，努力奋斗，不能达到其内在的和谐。
    四、「没有将他弃置於死亡的权下」
  410. 人在堕落後，并没有被天主抛弃。反之，天主还召唤他，向他奇妙地预告邪恶将被制伏，而人也要由堕落中被救起。这一段在创世纪中的记载曾被称为「原始福音」，因为在那里首次宣布了救主默西亚，宣布了蛇与女人之间的搏斗，以及她的一位後裔的最後胜利。
  411. 基督徒圣传在这段圣经上，看到一种「新亚当」的宣示，他藉着「死在十字架上」的听命(斐2:8)，绰绰有馀地补偿了亚当的抗命。此外，教会的许多教父和圣师，在「原始福音」所宣告的女人身上，看到了基督的母亲玛利亚、「新的厄娃」。她以独一无二的方式，从基督战胜罪恶的成果中，成为第一个受惠者：使她预先被保护不受原罪的任何玷污，并在她整个尘世的生命中，藉着天主的特别恩宠，也未犯任何罪过。
  412. 但为何天主不阻止第一个人犯罪呢？圣大良一世回答说：「基督无可言喻的恩宠给了我们的利益，大於魔鬼因妒忌向我们所夺取的」。圣多玛斯．亚奎纳也说：「在犯罪後没有甚麽可阻止人性被召向一个更高的目标。因为天主允许恶，为能从中取得更大的善。为此圣保禄说：『罪恶在那里越多，恩宠在那里也格外丰富』(罗5:20)。圣周的「逾越颂」唱道：『幸运的罪过啊，你竟然为世人赚得了如此伟大的救主！』」。
    撮要
  413. 「天主并未造死亡，也不乐意生灵灭亡……但因魔鬼的嫉妒，死亡才进入了世界」(智1:13; 2:24)。
  414. 撒殚或魔鬼及其他邪魔，乃是故意拒绝事奉天主及其计划的堕落天使。他们反抗天主的抉择是决定性的，他们企图拉拢人类背叛天主。
  415. 「天主造了人於义德的状态下，但因恶魔的诱惑，人在有史之初，便滥用自由反抗天主，并企图在天主以外达到自己的终向」。
  416. 亚当作为第一个人，因着他的罪过，失去了原始圣德和义德，这圣德和正义是他原来非但为他自己，也是为全人类而接受的。
  417. 亚当和厄娃因着他们第一个罪，损害了人性，并传给他们的後代，因此後代也缺乏原始的圣德和义德。这种缺乏就称为「原罪」。
  418. 原罪的後果，就是使人性的力量变得脆弱，又要受无知、痛苦及死亡之困扰，而且倾向於罪恶(这种倾向称为「私欲偏情」)。
  419. 「我们根据特伦多大公会议，认为原罪是与人性一起传下来的，『不是藉效尤，而是藉生育』，因此是『人人所固有的』」
  420. 基督从罪恶所取得的胜利，赏给我们的利益比罪恶所夺去的更大：「罪恶在那里越多，恩宠在那里也格外丰富」(罗5:20)。
  421. 依照基督徒的信仰，「世界乃由造物主的爱所创造和保存；人虽不幸陷於罪恶的奴役，却为战胜恶魔的基督，以其十字架及复活所释放……」。


天主教教理-第二章 第一条 我信耶稣基督、天主的独生子-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第二章 第一条 我信耶稣基督、天主的独生子

    喜讯：天主派遣了他的儿子
  422. 「但时期一满，天主就派遣了自己的儿子来，生於女人，生於法律之下，为把在法律之下的人赎出来，使我们获得义子的地位」(迦4:4-5)。这就是有关「天主子、耶稣基督」(谷1:1)的喜讯：天主眷顾了自己的民族，实现了他向亚巴郎和他的子孙们所作的许诺，而且超越了所有的期待：竟派遣了自己的「爱子」(谷1:11)来。
  423. 我们相信和宣认：纳匝肋人耶稣，在黑落德王和凯撒奥古斯都时代，是一位在白冷出世的犹太人，生於以色列的女子，他从事木匠工艺。後来於提庇留为王、般雀比拉多总督执政时，在耶路撒冷被人钉死。他确是降生成人的天主永远之子，他「来自天主」(若13:3)，「自天降下」(若3:13; 6:33)，「且在肉身内降世」(若一4:2)，因为「圣言成了血肉，寄居在我们中间；我们见了他的光荣，正如父独生子的光荣，满溢恩宠和真理……从他的满盈中，我们都领受了恩宠，而且恩宠上加恩宠」(若1:14,16)。
  424. 受了圣神恩宠的感动和圣父的吸引，我们相信耶稣并宣认：「你是基督，永生天主之子」(玛16:16)。这是圣伯多禄所宣认的信仰，在这信仰的磐石上，基督建立了他的教会。
    「宣布……基督那不可测量的丰富福音」(弗3:8)
  425. 传授基督徒信仰，主要是宣讲耶稣基督，好能引人信奉他。首批门徒一开始就满腔热忱地要宣讲基督：「我们不得不说我们所见所闻的事」(宗4:20)。他们邀请各时代的人，都要进入与基督共融的喜乐：
    论到那从起初就有的生命的圣言，就是我们听见过、我们亲眼看见过、瞻仰过、以及我们亲手摸过的生命的圣言——这生命已显示出来，我们看见了，也为他作证、且把这原与父同在，且已显示给我们的永远的生命，传报给你们——我们将所见所闻的传报给你们，为使你们也同我们相通；原来我们是同父和他的子耶稣基督相通的。我们给你们写这些事，是为叫我们的喜乐得以圆满(若一1:1-4)。
    教理讲授的中心：基督
  426. 「在教理讲授的中心，我们主要是讲那一位，他就是纳匝肋人耶稣、圣父的独生子……他曾为我们受苦而死；复活後，如今时常同我们一起生活……讲授教理就是揭开在基督身上天主的整个永恒计划……这就是设法了解基督的言行举止和他所行奇迹的意义」。教理讲授的目的是：「使人……与耶稣基督共融：只有他能在圣神内引导我们归向圣父的爱，使我们分享天主圣三的生命」。
  427. 「在教理讲授中，所教导的是降生的圣言、天主子基督——其他一切都是以他为依据的……只有基督施行教导，其他的人不过是他的代言人，让基督藉他的口教导……每个传道员应把耶稣奥妙的话贴合在自己身上：『我的教训不是我的，而是派遣我来者的』(若7:16)」。
  428. 所以那奉召「讲解基督」的人，首先应寻求「认识基督」的崇高价值，也要准备损失一切，「为赚得基督，为结合於他」，并要「认识基督和他复活的德能，参与他的苦难，相似他的死，也希望得到由死者中的复活」(斐3:8-11)。
  429. 从这种对基督的认识与爱慕，自然地涌出一种愿望：去宣讲基督及「传播福音」，并引导别人信奉耶稣基督而说：「是」，同时，使人感到需要日益深入地认识这信仰。为此，依照信经的次序，首先介绍耶稣的主要名号：基督、天主子、主(第二条)。然後信经宣认基督生平的主要奥迹：就是他的降生(第三条)、他的逾越奥迹(第四及第五条)和他的受显扬(第六及第七条)。


天主教教理-第二条 耶稣基督、天主的独生子、我们的主-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第二条 耶稣基督、天主的独生子、我们的主

    一、耶稣
  430. 耶稣按希伯来语解说：「天主拯救」。天使加俾额尔在预报救主诞生时，说他的名字要叫耶稣，这名字同时表达了他的身分和使命。由於「只有天主才能够赦免罪恶」(谷2:7)，他要藉自己降生成人的永远圣子耶稣，「把自己的民族由他们的罪恶中拯救出来」(玛1:21)。这样，在耶稣身上，天主总结他的整个救恩史，以造福人类。
  431. 在救恩史中，天主不但救以色列「摆脱奴役」(申5:6)，使他们离开埃及，而且也救他们脱离罪恶。因为罪恶常是对天主的一种冒犯，只有天主才能赦免。因此以色列民，由於日渐意识到罪恶的普遍性，除了呼求救主的名字外，不能找到其他救援。
  432. 耶稣的名字，表示天主自己的名字临现在他降生成人的圣子身上，好能普遍而确实地补赎罪过。这是唯一能够带来救恩的神圣名字，而且能被众人呼求，因为藉着降生，他已与众人结合，以致「在天下人间，没有赐下别的名字，使我们赖以得救的」(宗4:12)。
  433. 救主天主的名字每年由大司祭，以牺牲的血在至圣所的赎罪盖後呼求一次，以补赎以色列的罪。赎罪盖是天主临在的地方。当圣保禄说耶稣「是天主公开立定，使他以自己的血，为信仰他的人作赎罪祭」时(罗3:25)，是表示藉他的人性，「天主要在基督内使世界与自己和好」(格後5:19)。
  434. 耶稣的复活光荣了救主天主的名字，因为如今耶稣的名字完全表达了它的至高能力，它是一个「超越其他所有名字的名字」(斐2:9-10)。邪神恶魔害怕他的名字，而耶稣的门徒们是藉他的名字施行奇迹；因为他们因他的名向天父所求的一切，天父都应允他们。
  435. 耶稣的圣名是基督徒祈祷的核心。所有的礼仪祈祷文都以这格式结束：「因我们的主耶稣基督……」。「圣母经」也以「尔胎子耶稣并为赞美」作为巅峰。东方教会常作的心灵祈祷、即那称为「耶稣祷文」的，说：「主耶稣基督、天主子，可怜我罪人」。不少基督徒临死时口中只呼号「耶稣」的名字，如同圣女贞德那样。
    二、基督
  436. 基督一词来自希伯来语「默西亚」的希腊译文，解作「受傅者」。若非因为耶稣完全实现了这词所表达的神圣使命，它将不会成为他的专有名字。因为在以色列，那些为执行天主赋予的使命而奉献於主的人，才因天主的名而被傅油。例如：君王、司祭、以及少数的先知。而默西亚的情况应是最杰出的，因天主派遣了他，是为正式建立他的神国。默西亚应被上主的神所傅油，在同一时刻中成为君王、司祭和先知。耶稣以其司祭、先知和君王的三重功能，实现了以色列对默西亚的期望。
  437. 天使向牧人们报告那诞生的耶稣，乃是天主向以色列所预许的默西亚：「今天在达味城中，为你们诞生了一位救世者，他是主默西亚」(路2:11)。从起初他就是「父所祝圣并派遣到世界上来的」那一位(若10:36)，他是贞女玛利亚所怀孕的「圣者」(路1:35)。若瑟被天主召叫，要「娶他的妻子玛利亚」，因为她已怀孕，「那在她内受生的，是出於圣神」(玛1:20)，务使那「号称基督」的耶稣，生於达味默西亚後裔中的若瑟的妻子(玛1:16)。
  438. 耶稣被祝圣为默西亚显露了他的神圣使命。「这是他的名字所指示的。因为在基督的名字内，已暗示了那位傅油的、那位被傅油的以及那位傅油本身：那傅油的就是圣父，那被傅的就是圣子，且是在圣神内被傅，圣神本身就是傅油」。他从永远被祝圣为默西亚，在其现世生活中显露出来，就是当若翰给他授洗时，就是当天主「以圣神和德能傅了他」(宗10:38) ，「使他显示於以色列」(若1:31)，作为他们的默西亚。他的工作和说话将显示他是「天主的圣者」(谷1:24; 若6:69; 宗3:14)。
  439. 许多犹太人，甚至一些怀有与他们共同期望的其他民族，在耶稣身上看到了天主许给以色列的默西亚、「达味之子」的基本特徵。耶稣接受了他应得的默西亚名号，但有某种保留，因为当时一部分的人，用一种过分人性的观念去看此名号，主要是政治性的观念。
  440. 耶稣接受了伯多禄承认他为默西亚的信德宣认，并预告人子那已迫近的苦难的日子。他藉「自天降下的」(若3:13)人子的超然身分，揭露了他默西亚王权的真正内容，正如他藉受苦仆人的救赎使命所揭露的：「人子来不是受服事，而是服事人，并交出自己的生命，为大众作赎价」(玛20:28)。为此，他的王权的真正意义只有在他高悬在十字架上时才显示出来，但只有当他复活後，他的默西亚王权才能由伯多禄在天主的子民前当众宣布：「所以，以色列全家应确切知道：天主已把你们所钉死的这位耶稣，立为主，立为默西亚了」(宗2:36)。
    三、天主的独生子
  441. 天主子在旧约里，是给予天使、特选的民族、以色列的儿女以及他们君王的一个名号。它表示一种义子的名分，即指在天主与受造物之间，建立特殊亲切的关系。当所许的默西亚君王被称为「天主子」时，按照这些章节的字面意义，并不一定意味着他是超越人性的。那些以此观念指耶稣为以色列的默西亚的人，大概他们所想说的也不外如此。
  442. 但当伯多禄承认耶稣「是默西亚，永生天主之子」(玛16:16) 时，却是另一回事，因为耶稣隆重地回答他说：「不是肉和血启示了你，而是我在天之父」(玛16:17)。同样，保禄在说到自己在大马士革路上的归化时，也说：「从母胎中已选拔我，以恩宠召叫我的天主，却决意将他的圣子启示给我，叫我在异民中传扬他……」(迦1:15-16)。「他即刻在各会堂中宣讲耶稣，说他是天主子」(宗9:20)。耶稣的神圣身分，自始就是宗徒信仰的核心，并首先由作为教会基础的伯多禄所宣认。
  443. 伯多禄所以能辨认耶稣默西亚天主子的超越特性，是因为耶稣清楚地让此特性被了解。在公议会前，面对控告者的质问：「那麽，你就是天主子了？」耶稣回答说：「你们说了，我就是」(路22:70)。很久以前，他就自称是认识父的「子」，有别於天主过去给自己子民所派遣的「仆人」，且超越天使。他把自己作儿子的身分跟门徒的分开，而从不说「我们的父」除非命令他们：「所以你们应这样祈祷：我们在天的父」(玛6:9)；并强调了这种区别说：「我的父和你们的父」(若20:17)。
  444. 福音叙述了在两个隆重的时刻：基督受洗和显圣容时，听到了父的声音，称他为自己的「爱子」。耶稣自称为「天主的独生子」(若3:16)，并用这称号肯定他先前存在的永恒性。他要求人们信「天主独生子的名字」(若3:18)。基督徒的这种宣认，已在百夫长面对十字架上的耶稣而发出的惊叹中出现：「这人真是天主子」(谷15:39)；因为只有在逾越奥迹中，信徒才能给予「天主子」这称号终极的意义。
  445. 是他复活後，他那天主子的身分，在其受显扬的人性的大能中才显露出来：「按至圣的神性，由於他从死者中复活，他被立为具有大能的天主之子」(罗1:4)。宗徒们可以承认：「我们见了他的光荣，正如父独生者的光荣，充满恩宠和真理」(若1:14)。
    四、主
  446. 在旧约经书的希腊文译本中，天主启示给梅瑟的那无可言喻的名字「雅威」(YHWH)，译成了"Kyrios"「主」。由那时起，主就成了最通用的名字，来表示以色列的天主的神性。新约利用「主」的这个圆满意义的名字称呼父，但新颖的是，也用来称呼耶稣，藉以承认他是天主。
  447. 当耶稣跟法利塞人辩论圣咏第一百一十篇的意义时，他含蓄地把这名号归给自己，但对他的宗徒们却明显地披露自己这名号。在他的公开生活中，他以行动克服自然、疾病、魔鬼、死亡及罪恶，都显示了他天主性的至高权能。
  448. 在福音中，很多次，有些人走到耶稣跟前，称他为「主」。这个名号表示那些亲近耶稣的人，对耶稣的一种尊敬和信赖，期待着他给予他们援助和痊愈。在圣神的感动下而发出此种称呼，则表示对耶稣天主性奥迹的承认，与复活的耶稣相遇，则成了朝拜：「我主，我天主！」(若20:28)因此，这称呼带有一种喜爱与倾慕的色彩，成了基督徒传统的特点：「是主！」(若21:7)
  449. 教会把「主」的神圣名号归於耶稣， 在初期的信仰宣辞一开始就确认： 天主父应享有的德能、尊崇和光荣， 也适合於耶稣，因为他「具有天主的形体」(斐2:6)，而圣父也显示了耶稣这种尊威，使他从死者中复活，并在自己的光荣中显扬他。
  450. 基督徒从其历史的开始，在肯定耶稣为世界和历史之主的身分时，也要求我们承认：人不该绝对地把自己个人的自由，屈服於任何地上的权力下，而只应屈服於天主圣父和主耶稣基督：凯撒并非「主」。「教会深信，人类整个历史的枢纽、中心和宗旨，就是在於她的主和导师身上」。
  451. 基督徒的祈祷也以「主」的名号作为特色，无论在邀请祈祷时：「愿主与你们同在！」或在结束祈祷时：「因我们的主耶稣基督」。甚或在充满信赖与希望的呼唤中："Maran atha" 「主已来了！」或"Marana tha"「主，请来吧！」(格前16:22)，「阿们，主耶稣，来吧！」(默22:20)
    撮要
  452. 「耶稣」这名字，意指「天主拯救」。那位生於童贞玛利亚的婴孩名叫「耶稣」，「因为他要把自己的民族，由他们的罪恶中拯救出来」(玛1:21)。「在天下人间，没有赐下别的名字，使我们赖以得救的」(宗4:12)。
  453. 「基督」这名号，意指「受傅者」、「默西亚」。耶稣是基督，因为天主「以圣神和德能傅了他」(宗10:38)。他是要来的那一位，是「以色列所希望的」对象(宗28:20)。
  454. 「天主子」这名号，意指耶稣基督与天主圣父的唯一及永远的关系：他是圣父的独生子，他本身也是天主。要成为基督徒，必须相信耶稣基督是天主子。
  455. 「主」这名号，意指天主的至高权威。宣认及呼号耶稣为主，就是相信他的天主性。「除非受圣神感动，没有一个人能说：『耶稣是主』」(格前12:3)。


天主教教理-第三条 耶稣基督因圣神降孕，由童贞玛利亚诞生-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第三条 耶稣基督因圣神降孕，由童贞玛利亚诞生

「耶稣基督因圣神降孕，由童贞玛利亚诞生」
第一节

天主子降生成人

    一、为何圣言成为血肉
  456. 我们以尼西亚．君士坦丁堡信经，承认圣言「为了我们人类，并为了我们的得救，从天降下；他因圣神由童贞玛利亚取得肉躯，而成为人。」
  457. 圣言成了血肉，是为拯救我们，使我们与天主和好：是天主「爱了我们，且打发自已的儿子，为我们做赎罪祭」(若一4:10)。「父打发了子来作世界的救主」(若一4:14)。「他显示出来，是为除免罪过」(若一3:5)：
    我们的本性患了病，需要医治；堕落了，需要救起；死了，需要复活。我们失去了曾拥有过的财富，必须再还给我们；沉迷在黑暗中，需要给我们带来光明；成了俘虏，我们期待一位救主；成了囚犯，我们期待一个援助；做了奴隶，我们期待一位解救者。难道所有这些理由都不重要吗？既然人类已处於一种极端可怜与不幸的处境中，难道还不足以感动天主，使他下降深入我们的人性来看顾它吗？
  458. 圣言成了血肉，是为使我们因此认识天主的爱：「天主对我们的爱在这事上已显示出来：就是天主把自己的独生子，打发到世界上来，好使我们藉着他得到生命」(若一4:9)。「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生」(若3:16)。
  459. 圣言成了血肉，是为作我们圣德的模范：「你们背起我的轭，跟我学吧……」(玛11:29)。「我是道路、真理、生命，除非经过我，谁也不能到父那里去」(若14:6)。在显圣容的山上，圣父命令说：「你们要听从他！」(谷9:7)。事实上，他是真福的典范和新诫命的准则：「你们该彼此相爱，如同我爱了你们一样」(若15:12)。这爱要求确实的自我奉献，去作他的追随者
  460. 圣言成了血肉，是为使我们「成为有分於天主性体的人」(伯後1:4)：「因为这就是圣言成了人、天主子成了人子的理由：为使人进入与圣言共融和领受天主义子的名分後，成为天主的子女」。「原来天主子成了人，是为使我们成为天主」，「天主的独生子，为了要使我们分享他的天主性，便取了我们的人性，为的是成了人之後的他，能使人成为天主」。
    二、圣言降生成人
  461. 再引用圣若望的话：「圣言成了血肉」(若1:14)时，是把天主圣子取人性，为在人性内救我们这一事实称为「道成人身」(incarnation)。教会以圣保禄所记载的一首歌曲来赞颂降生的奥迹：
    你们该怀有基督耶稣所怀有的心情：他虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；他贬抑自己，听命至死，且死在十字架上(斐2:5-8)。
  462. 希伯来书也谈及同样的奥迹：
    为此，基督一进入世界便说：牺牲和素祭，已非所要，却给我预备了一个身体。全燔祭和赎罪祭，已非所喜，於是我说：看，我已来到……为承行的旨意(希10:5-7)。
  463. 信奉天主子真的降生成人，乃识别基督徒信仰的标记：「你们凭此可认出天主的神：凡明认耶稣为默西亚，且在肉身内降世的神，便是出於天主」(若一4:2)。这是教会一开始就有的令人欣喜的信念，致使她高唱「伟大的虔敬奥迹」：「他出现於肉身」(弟前3:16)。
    三、真天主又是真人
  464. 天主子降生成人是唯一及无与伦比的事件，但并不是说耶稣基督一部分是天主，一部分是人；也不是天主性和人性的模糊的混合产物。他确实成了人，但仍是真正的天主。耶稣基督是真天主，又是真人。教会在最初的几个世纪里，必须维护和澄清这端信德的真理，以对抗那些想把它歪曲的异端。
  465. 最初的异端倒不是否认基督的天主性，而是否认他的人性(唯识主义的幻象论)。从宗徒时代起，基督徒的信仰就强调天主子「在肉身内」的真正降生。但到了第三世纪，教会必须在安提约基召开的会议中，驳斥保禄．撒莫撒达(Paul of Samosata)，声明耶稣基督是因本性、而非因继嗣而成为天主子。325年的第一届尼西亚大公会议，在其信经中宣认天主子是「圣父所生，而非圣父所造，与圣父同性同体」，并谴责了亚略(Arius)，他认为「天主子来自虚无」，而且是「与圣父非同性同体的」。
  466. 奈斯多略的异端认为，在基督内一个属人的位格与天主子属神的位格结合。与他持相反意见的，是圣济利禄．亚历山大和431 年於厄弗所召开的第三届大公会议，他们宣认「圣言在其位格内，跟那具有理性灵魂的肉体结合为一的时候，便成了人」基督的人性除了天主子的属神位格外，别无其他的主体，而这人性是他在受孕时摄取而成为自己的。因此，厄弗所大公会议於431年宣认，玛利亚由於在自己胎中怀了成为人的天主子，故确实成了天主的母亲：「说她是天主之母……当然不是说圣言的性体或其天主性，是出生於圣童贞。而是说，那个由她所生的具有理性灵魂的圣肉身，已与天主圣言合成一位，故圣言按肉身而言，可说是受生的那一位」。
  467. 基督一性论者声称，基督的人性，由於被天主子的属神位格所摄取，便停止存在。驳斥这项异端的，有451 年在加采东召开的第四届大公会议，它这样宣认：
    步武圣教长的後尘，我们一致教导人相信：同一圣子、我们的主耶稣基督，具有完全的天主性和完全的人性，是真天主而又是真人，即具有理性的灵魂和肉身，按其天主性而论，与圣父同一性体；按人性而论，则与我人同一性体，即「在各方面与我们相似，只是没有罪过」(希4:15)。他按天主性而论，是在万世之前，由圣父所生；但按人性而论，则在近世，为了我们并为了我们的得救，由天主之母童贞玛利亚所生。

    我们该承认：在同一基督、主、独生子身上，具有两个本性，彼此毫不混淆、毫不变更、毫不分割、毫不相离。但两个本性的区别绝不因它们的结合而消失，反而能保持各自的特性，结合在同一个位格和主体内。
  468. 自从加采东大公会议後，有些人把基督的人性视作一个位格主体。为驳斥这些人，553年在君士坦丁堡召开的第五届大公会议，发表了有关基督的声明：「只有一个主体(或位格)……就是我们的主耶稣基督，圣三中的一位」，因此，在基督人性内的一切，都应归属於他的天主性位格，作为自己的主体，不但是奇迹，而且也包括痛苦甚至死亡：「我们的主耶稣基督，其肉体被钉於十字架上者，乃是真天主、荣耀的主和圣三中的一位」。
  469. 这样，教会宣认耶稣是不可分的真天主和真人。他确实是天主子，成了人、成为我们的弟兄，但并不因此而中止其为天主、我们的主：
    罗马礼仪唱道：「过去所有的，如今仍保存；过去没有的，如今则摄取」。金口圣若望的礼仪则这样歌颂和咏唱：「啊，天主的独生子和圣言！是不死不灭的，但为了我们的得救，却甘愿在天主圣母童贞玛利亚胎中降生成人。是永恒不变的，却成了人并被人钉死。啊，基督天主！以的死亡战胜了死亡，是圣三中的一位，与圣父圣神同受光荣，求拯救我们」！
    四、天主圣子如何是人
  470. 由於在圣子降生的奥妙结合中「人性被摄取，但并不因此而消失」，使得教会在过去的世纪中，承认基督人性的完整事实，它具有理智和意志的各项功能；教会同样一有机会就提醒我们，基督的人性隶属於摄取它的天主子的属神位格。他在这人性内所是和所做的一切，都来自「圣三中的一位」。因此，天主子把他在圣三内的位格存在方式，传授给他的人性。故此，在其灵魂内一如在其肉身上，基督都以人的方式表达圣三的属神举止。
    天主圣子……用人的手工作，用人的理智思想，用人的意志行动，用人的心去爱。他由童贞玛利亚诞生，确实成了我们中的一个，除了罪恶外，完全与我们相似。
    基督的灵魂和他人性的知识
  471. 亚坡林．劳提西亚(Apollinarius of Laodicaea)认为，圣言在基督内取代了灵魂或神魂的位置。针对这项错误，教会宣认永远的圣子，也取了一个人的理性灵魂。
  472. 天主子所摄取的人性灵魂，具有真正人类的知识。由於是人的知识，它本身不可能是无限的，它要在时空内按它生存的历史情况下运作。为这缘故，天主子成了人後，能够「在智慧、年龄和恩宠上，渐渐地增长」(路2:52)，而且也须询问一些在人生处境下靠经验才能获知的事情。这完全符合他取了「奴仆形体」(斐2:7)，甘愿贬抑自己的事实。
  473. 不过，同时，天主子的这种真正人性的知识，表达了他位格的属神生命。「天主子的人性，不是凭自己，而是凭它与圣言的结合，在基督的位格内，认识及显示那一切适合於天主的事情」。首先，就是成了人的天主子，对其天父的那种亲密和直接的认识。天主子即使在他的人性认知中，也显示出属神的洞悉力，透视人心中隐密的思想。
  474. 由於基督的人性知识与天主性的智慧结合於降生圣言的位格中，基督完全明白他要来启示的永恒计划。 他在这领域说不知道的事，在别处却声明他没有使命予以揭露。
    基督的人性意志
  475. 同样，教会在第六届大公会议中，宣认基督有两个意志和自然地有两个本性的运作，即天主性的和人性的，两者并不对抗，却互相合作，务使降生的圣言，听从父命，以人性愿意接受他跟天主圣父和圣神，为了我们的得救所决定的一切。基督的人性意志，「绝不抗拒或勉强追随，反倒甘心服从全能天主的意愿」。
    基督的真正的肉身
  476. 由於圣言成了血肉，取了真正的人性，基督的肉身就有了局限，因此基督人性的外貌可被「描绘出来」(迦3:1)。在第七届大公会议上，教会承认以「可敬而神圣的形象」去表达基督是合法的。
  477. 同时，教会时常在耶稣身上，明认「那不可见的圣言出现在我们有形的肉身上」。事实上，基督肉身的个人特徵，表达出天主子的属神位格。这些特徵构成了他肉身的轮廓，以致可描绘在一张圣像上而受人尊崇，因为尊崇圣像的信徒，「实际上是尊崇那圣像所表现的人物」。
    降生成人的圣言的心
  478. 耶稣在他的生活、痛苦和受难中，认识并爱了我们每一个人和所有的人，并为了我们每人奉献了自己：「天主子爱了我，且为我舍弃了自己」(迦2:20)。他以人的心爱了我们众人。为此，为了我们的罪和我们的得救而被刺透的耶稣圣心，「是被视为那无限慈爱的主要标记和象徵，神圣的救赎主就是以这爱不断地爱永恒圣父和所有的人」。
    撮要
  479. 到了天主所定的时刻， 圣父的独生子、永远的圣言， 即圣父的圣言和实体肖象降生成人，取了人性，并不失落他的天主性。
  480. 耶稣基督在其唯一的天主性位格中，是真天主又是真人；为这缘故，他是天主与人之间的唯一中保。
  481. 耶稣基督有两个本性，即天主性和人性；两者并不相混淆，却结合於天主圣子唯一的位格中。
  482. 基督由於是真天主和真人，便具有完全符合和顺从天主理智和意志的人性理智和意志，而天主的理智和意志是他与圣父和圣神所共享的。
  483. 因此，降生成人是天主性和人性在圣言的唯一位格内奇妙结合的奥迹。
第二节

「因圣神降孕，由童贞玛利亚诞生」

    一、因圣神降孕
  484. 天使向玛利亚报喜，揭开「时期圆满」(迦4:4)的序幕，就是恩许的实现和准备工作的完成。玛利亚奉召去孕育那位「在他内住有整个圆满的天主性者」(哥2:9)。对她的疑问「这事怎能成就？因为我不认识男人」(路1:34)，天主给的回应是藉圣神的能力：「圣神要临於你」(路1:35)。
  485. 圣神的使命常联合於圣子的使命，并与之配合，圣神既是「主及赋予生命者」，他被派遣是为圣化童贞玛利亚的母胎并使她具有生育天主的能力、怀孕圣父的永生之子，而圣子在她胎中取得人性。
  486. 圣父的独生子，由於在童贞玛利亚胎中受孕成人，就是「受傅者——基督」，他在人生的开始，便是「基督」，即在他人性生命的开端受圣神所傅油，纵使这种身分是逐步地向牧童、贤士、洗者若翰及门徒们显示出来。所以耶稣基督的整个生命，都显示出「天主怎样以圣神和德能给他傅了油」(宗10:38)。
    二、由童贞玛利亚诞生
  487. 有关玛利亚的公教信仰，是基於有关基督的公教信仰，但有关玛利亚的公教教导，却阐明了有关基督的公教信仰。
    玛利亚的预选
  488. 「天主派遣了自己的儿子来」(迦4:4)，但为给他预备一个身体，他愿意和一个受造物自由合作。因此，天主从永远就选择了一位以色列的女儿，一位住在加里肋亚．纳匝肋的犹太少女，成为自己圣子的母亲，「她是一位已与达味家族中一位名叫若瑟的男子订了婚的童贞女，童贞女的名字叫玛利亚」(路1:26-27)：
    仁慈的天父愿意圣子在降生成人之前，先取得那已被预定为母亲者的同意。这样正如过去是一位女人促成了死亡，同样也是一位女人促成了生命的来临。
  489. 在旧约的历史中，玛利亚的使命曾由一些圣善的女人予以准备。起初有厄娃：虽然她背了命，但获得了恩许，她的一位後裔要战胜那恶者，并且要成为众生之母。由於这个恩许，撒辣虽已年老也怀孕了一个儿子。天主为显示他忠於其恩许，相反一切人性的期望，选择那被视为无能和软弱的：撒慕尔的母亲亚纳、德波辣、卢德、友弟德、艾斯德尔及许多其他妇女。玛利亚「在那些诚心期望并承受天主救恩的卑微贫苦人中，高居首位……这位杰出的熙雍女儿，在长期的企盼恩许後，时期终於届满，奠立新的救恩秩序」。
    始胎无染原罪
  490. 为能成为救主之母，玛利亚「从天主那里，领有各种相称於这项崇高职位的恩赐」。加俾额尔天使在给她报告喜讯时，向她请安说：「充满恩宠者」(路1:28)。事实上，玛利亚为能以信德自由地同意给她传报的召叫，必须得到天主恩宠的完全支持。
  491. 在过去的世纪中，教会意识到玛利亚既充满了恩宠，在她受孕时就已蒙受了救赎。这就是教宗比约九世於1854年所宣布的始胎无染原罪的信条：
    荣福童贞玛利亚，曾因全能天主的圣宠和特恩，看在人类的救主耶稣基督的功绩分上，在其受孕之始就被保护，未受原罪的任何污染。
  492. 玛利亚在「受孕之始便赋有的这些独特的圣德光辉」，完全是来自基督；她是「因自己圣子的功劳，奇妙地获得了救赎之恩」。圣父「在天上，在基督内，以各种属神的福分，祝福了她」(弗1:3)，超越任何受造物。天主「在创世以前」，已在基督内拣选了她，为使她「在天主面前，藉着爱而成为圣洁无瑕的」(弗1:4)。
  493. 东方传统的教父们，称天主之母为「全然圣善的」(Panhaghia)，尊崇她为「没有丝毫罪污，好像被圣神塑成的一个全新的受造物」。玛利亚因天主的恩宠，在她的一生中，从未犯过任何本罪。
    「愿的话成就於我」
  494. 玛利亚接获天使报讯，她将要藉圣神的德能生下「至高者的儿子」。虽然她不认识男人，但她仍以「信德的服从」(罗1:5)回应，深信「在天主前没有不可能的事」：「看！上主的婢女，愿照你的话成就於我吧！」(路1:37-38)。这样，由於同意了天主的话，「玛利亚成了耶稣的母亲，全心接受了天主救世的旨意，不受任何罪恶的阻碍，并整个献身於她的圣子和其事业，与他一起，在他权下，藉全能天主的恩宠，为救赎的奥迹服务」
    正如圣依勒内所说的：「她因服从而成为自己和全人类得救的原因」。不少古代的教父，也同他一起强调：「厄娃抗命的死结，因玛利亚的服从而解开；贞女厄娃因缺乏信心所束缚的，也因贞女玛利亚的信心而获得了释放」。他们把玛利亚与厄娃比较，称玛利亚为「众生者的母亲」，并多次声称说：「因厄娃而死亡，因玛利亚而获得生命」。
    玛利亚　　天主之母
  495. 在福音中玛利亚被称为「耶稣的母亲」(若2:1; 19:25) ，在她的圣子诞生前，在圣神的感动下，她也被称为「吾主的母亲」(路1:43)。因为，玛利亚藉圣神的工作所怀孕成人的，并且按肉身而言，真实地成了她儿子的那一位，就是圣父的永生之子、圣三的第二位。教会承认玛利亚确实是天主之母(Theotokos)。
    玛利亚　　童贞女
  496. 在最初表达信仰的条文中，教会就宣认耶稣是只凭圣神的能力，在童贞玛利亚的胎中受孕，而且也肯定了这事的具体状况：耶稣是「非由男人精子，而是藉圣神之功」所受孕的。在贞女怀孕这件事上，教父们看作是一个标记，认为他确是天主之子，带着一个与我们相同的人性来到世上：
    圣依纳爵．安提约基(第二世纪初)说：「关於我们的主，你们坚决相信，他按肉身而言，确是生於达味的後裔；天主子依照天主的旨意和能力，确实生於一位贞女……按其肉身，确实在般雀比拉多执政时，为我们被钉在十字架上……确实受了苦难，也确实复活了」。
  497. 福音的叙述认为贞女怀孕是件属神的工作，超越任何理智和人类的能力，天使对若瑟这样说：「那在她内受生的，是出於圣神」(玛1:20)，这是指他的未婚妻玛利亚。教会在这事上，看到了天主藉先知依撒意亚的口所作的许诺获得实现：「看，有位贞女要怀孕生子。」
  498. 马尔谷福音及一些新约书信没有提及玛利亚童贞怀孕一事，有时会引起疑惑。有人甚至会问，这是否只是传说而已，或毫无历史根据的神学构思。关於这疑问，必须回答：对耶稣由贞女怀孕的信仰，曾在非信徒、犹太人和外教人那里，遇到了强烈的反对、嘲笑和误解；它在其他民族的神话里找不到动机，也不能符合当时的思想。这事的意义只有通过信仰才能了解，信仰在那「各奥迹相互的关连」上，即在基督的全部奥迹中，由他的降生至他的复活，看到这种意义。圣依纳爵．安提约基对这种关系作证说：「此世的元首忽视玛利亚的童贞和生育，正如他忽视主的死亡：三个响亮的奥迹都是在天主的缄默中完成的」。
    玛利亚　　终身童贞
  499. 对贞女生子这分信仰的深化，使教会宣认，即使在生下成为人的天主子後，玛利亚仍保持着真实和永久的童贞。因为基督的诞生「并未损害她童贞的完整，反而予以圣化」。教会的礼仪庆祝玛利亚为「终身童贞」(Aeiparthenos)。
  500. 这称号有时引起反驳，乃因圣经曾提及耶稣的兄弟姊妹。教会时常认为这些章节并不指童贞玛利亚的其他儿子：因为雅各伯和若瑟，「耶稣的兄弟」(玛13:55)，乃是基督的一个门徒玛利亚的儿子，她就是被强调地称为「另一个玛利亚」的那位(玛28:1)。依照旧约并不罕见的表达方式，兄弟是指耶稣的近亲。
  501. 耶稣是玛利亚的独生子。可是玛利亚的精神母性却扩展到他来拯救的所有的人：「她生了一个儿子，天主使『他在众多弟兄中作长子』(罗8:29)，他们就是信徒们，玛利亚以母爱，协助他们诞生和培育的工作」。
    在天主计划中玛利亚的童贞母性
  502. 在整体的启示的脉络中，信德的眼光发现天主在其救世计划中，要他圣子生於一位贞女的奥秘理由。这些理由既关乎基督本身和救赎的使命，也关乎玛利亚对这使命的接纳，以造福众人。
  503. 玛利亚的童贞显示出天主在降生奥迹中的绝对主动性。耶稣只以天主为父。「他所摄取的人性，从未使他与圣父分离……按天主性而言，他是天父的亲生子，按人性而言，他是圣母的亲生子，但无论按天主性或人性，他总是天主子」。
  504. 耶稣是因圣神的庇荫而在童贞玛利亚的胎中降孕，因为他是展开新创造的那个新亚当：「第一个人出於地，属於土，第二个人出於天」(格前15:47)。基督的人性在他降孕时，便充满了圣神，因为天主「把圣神无限量地赏赐了他」(若3:34)。从他——被救赎人类的元首——的「满盈」中，「我们都领受了恩宠，而且恩宠上加恩宠」(若1:16)。
  505. 新亚当、耶稣由童贞女降孕，开始了因信德而在圣神内的嗣子的新生。「这事怎能成就呢？」(路1:34)。分享天主的生命，「不是由血气、也不是由肉欲、也不是由男欲，而是由天主」(若1:13)而来。接受这生命的方式是童贞的，因为这生命完全是由圣神赏赐给人的。人类蒙召与天主缔结婚约的意义，在玛利亚的童贞母性上完全实现了。
  506. 玛利亚是贞女，因她的童贞是信德的标记，表示她「不受任何疑虑动摇」的信德及她完全献身以顺从天主的意愿 。因她的信德，她成了救主之母：「玛利亚接受基督信仰时，比怀孕基督肉身时更为有福」。
  507. 玛利亚既是童贞女又是母亲，因她是教会的形象和最完美的实现：「教会……由於忠信接受天主的圣道，也成为母亲；教会藉着讲道和圣洗把不朽的新生命带给那由圣神所孕育、天主所产生的子女。教会也是贞女，她完全遵守着对净配许过的诺言」。
    撮要
  508. 在厄娃的後裔中，天主简选了童贞玛利亚为其圣子的母亲。这位「满被圣宠者」是「救赎的最卓越成果」；在她受孕之始，便已完全免於原罪的玷污，并在她一生中，绝无任何本罪。
  509. 玛利亚确实是「天主之母」，因为她是降生成人的永远天主子的母亲，而圣子本身就是天主。
  510. 玛利亚「在受孕、怀胎和生育圣子时都保持着童贞，她是童贞母亲和永远的贞女」；她整个的存有是「上主的婢女」(路1:38)。
  511. 童贞玛利亚「以自由的信德和服从，与天主救人的计划合作」。她「以整个人类的名义」说了「愿你的旨意承行」。因了她的服从，她成了新的厄娃，众生之母。
第三节

基督生平的奥迹

  512. 关於基督的生平，信经只谈及降生奥迹(降孕及诞生)和逾越奥越奥迹 (受难、被钉、死亡、埋葬、下降阴府、复活及升天)。对耶稣的隐居生活和公开生活的奥迹，则并未明确地提及，然而有关耶稣降生和逾越的信仰条文，能够阐明基督的整个尘世生活。「论及耶稣所行所教的一切，直到他……被接去的那一天」(宗1:1-2)，我们都该在降生和逾越奥迹的光照下去观看。
  513. 教理讲授可按情况而发挥耶稣奥迹的所有丰富内涵，这里只指出基督生平各项奥迹的某些共同因素(一)，以勾画耶稣的隐居生活(二)和公开生活(三)的主要奥迹。
    一、基督的整个生平是奥迹
  514. 许多有关耶稣的事，可引起人们好奇的，没有记载在福音中。对於他在纳匝肋的生活，几乎只字不提；就连他的公开生活，也有一大部分没有叙述。那些记载在福音中的，是「为叫你们信耶稣是默西亚，天主子；并使你们信的人，赖他的名获得生命」(若20:31)。
  515. 福音是由一些最先信奉耶稣的人所写的，他们愿意与别人分享他们的信仰。由於藉信仰认识了耶稣是谁，在他的整个尘世生命中，他们能察觉并使人察觉他奥迹的痕迹。从他诞生时用的襁褓，直到他受难时饮的酸醋，以及复活时留下的殓布，在耶稣的生平中都是他奥迹的标记。透过他的举止、他的奇迹、他的言语，显示了「在他内，真实地住有整个圆满的天主性」(哥2:9)。这样，他的人性显示出是「圣事」，即是他天主性和他所带来之救恩的标记和工具；在他尘世生活中可见的事，都引人察觉他那天主子的身分和他救赎使命的不可见的奥迹。
    耶稣奥迹的共同点
  516. 耶稣的一生都在启示天父：他的言语和行动、他的缄默和痛苦以及他的生活和谈话的方式。耶稣可以说：「谁看见了我，就是看见了父」(若14:9)，而圣父也可以说：「这是我的儿子，我所简选的，你们要听从他！」(路9:35)。由於我们的主降生成人，为承行父的旨意，他奥迹的最小痕迹也给我们显示「天主对我们的爱」(若一4:9)。
  517. 耶稣的一生都是救赎的奥迹。救赎主要是十字架上流血的成果，但这奥迹是在基督整个的生命内运作：他降生时成了穷人，藉此使我们因他的贫困而成为富有的；他在隐居生活中，以服从赔补我们的悖逆；他用他的话净化他的听众；他藉着治病和驱魔，「承受了我们的脆弱，担荷了我们的疾病」(玛8:17)；他以复活使我们成义。
  518. 耶稣的一生都是「将万有总归於他身上」的奥迹。耶稣所言、所行、所受的一切痛苦，其目的都在於使堕落的人类恢复其原始的召叫：
    当基督降生成人後，他把人类的悠久历史总归於自己身上，并为我们开辟了达到救恩的捷径。这样，我们在耶稣基督身上，将重新获得我们在亚当身上所失去的，即是成为天主的肖象与模样。也正因此，基督才经过了生命的各阶段，藉此恢复众人与天主的共融。
    我们与耶稣奥迹的共融
  519. 基督的整个丰饶「是为每个人的，并成为每个人的财富」基督并非为自己，而是为我们活了他的一生：从他「为了我们人类，并为了我们得救」的降生，直到「为了我们的罪」(格前15:3)的死亡，及「为了使我们成义」(罗4:25)的复活。即使现在，他也是「我们在父那里的护慰者」(若一2:1)，「因为他常活着，为我们转求」(希7:25)。他藉着一次而永远地为我们所做所受的一切痛苦，常「在天主面前，为我们转求」(希9:24)。
  520. 耶稣在他的一生中，显示出他是我们的模范：他是「完美的人」，邀请我们成为他的门徒而追随他；他藉他的谦卑，给了我们一个可效法的榜样；藉他的祈祷，吸引我们祈祷；藉他的贫穷，叫我们自愿地接受贫乏和迫害。
  521. 基督所生活过的一切，他要我们能在他内活出来，而他也要在我们内将之活出来。「天主子藉着降生成人，在某种程度上与每个人结合」。我们奉召与他形成一体；他为了我们并为作我们的模范，把他在肉身上所生活过的一切，传授给我们，因为我们是他的肢体：
    我们应在我们身上延续，并完成基督生活的各个阶段和种种奥迹，也该时常祈求他，使他的奥迹在我们身上，也在他整个教会中得以圆满完成……因为天主圣子愿意我们分享他的奥迹，使他的奥迹在我们身上，以及在他整个教会里扩展和延续，他这样做，是藉他愿意施予的恩宠，和藉着他利用这些奥迹在我们身上发挥的效应。这就是他愿意在我们身上完成这些奥迹的途径。
    二、耶稣童年和隐居生活的奥迹
    预备期
  522. 天主子来到世上是如此重要的事，以致天主愿意用很多世纪作准备。他把「先前盟约」(希9:15)的仪式、牺牲、形象和象徵，都集中在基督身上；又藉在以色列不断出现的先知，加以宣布；此外，也在外邦人的心中激发对他来临的隐约期待。
  523. 洗者圣若翰是主的直接前驱，被派来给他准备道路。他是「至高者的先知」(路1:76)，是众先知中最大的，也是最後的一个；他揭开了福音的序幕；他在母亲的胎中，便已接纳基督的来临。他成为「新郎的朋友」(若3:29)而觉得非常高兴，并指出基督是「除免世罪的……天主羔羊」(若1:29)。他以「厄里亚的精神和能力」(路1:17)走在耶稣前面，他以宣讲及使人悔改的洗礼，最後藉殉道为他作了见证。
  524. 教会每年在举行将临期礼仪时，就在实现对默西亚的这种期待：藉着参与对救主第一次来临的长期准备，激发信徒们对他第二次来临的热切愿望。教会藉着庆祝前驱的诞生和殉道，认同他的愿望：「他应该兴盛，我却应该衰微」(若3:30)。
    圣诞的奥迹
  525. 耶稣生於贫苦的家庭、在一个卑陋的马槽中诞生；纯的牧人们就是这事的首批见证人。在这样的贫穷环境中显示了上天的光荣。教会不断地歌颂那一夜的光荣：
    今天贞女给世界带来永恒，大地给至高者献出马棚。

    天使欢唱，牧童颂扬，星光前导，贤士来朝。

    为了我们而诞生，永恒的天主，小小的圣婴！
  526. 在天主前「变成像婴孩那样」，乃是进入天国的条件；因此我们必须自谦，变成小孩；而且，还须「由上而生」(若3:7)，即由天主而生，好「成为天主的子女」(若1:12)。当基督在我们内「形成」时，圣诞的奥迹就在我们内完成了。圣诞就是这种「奇妙交换」的奥迹：
    多麽令人叹赏的交换！人类的创造者取了有灵的肉躯，甘愿生於童贞女，不由人道而出生，将自己的天主性赐给了我们。
    耶稣童年的奥迹
  527. 耶稣於诞生後第八天所受的割损礼，乃表明他隶属亚巴郎的後裔、隶属盟约的子民、服从法律并有参与以色列敬礼的资格，这些敬礼，他以後一生都会参与。这个割损标记乃是「基督受割损」，即洗礼的预象。
  528. 主显节显示耶稣是以色列的默西亚、天主子，以及世界的救主。此庆节将耶稣在约旦河受洗和加纳婚宴，连同东方「贤士」来朝拜耶稣的事件一起庆祝。在这些代表四周其他民族的「贤士」身上，福音看到了那些因圣言降生成人而接受了救恩喜讯的国家的初果。贤士们到耶路撒冷来朝拜犹太人的君王，显示出他们在达味之星的默西亚之光照下，到以色列来寻找将要成为万国之君的那一位。他们的来临是在表明，除非转向犹太人并接受他们记载在旧约中有关默西亚的许诺，他们将不能认识耶稣，并朝拜他为天主之子和世界的救主。主显节显示「天下万民都进入古圣祖们之家」并获得以色列人的尊荣。
  529. 献耶稣於圣殿，显示他是属於上主的首生子。西默盎和亚纳代表整个以色列人的期待，前来与他们的救主相遇 (拜占廷的传统如此称呼这事件)。耶稣被认为是期待已久的默西亚、「异邦的光明」和「以色列的荣耀」，但也是「反对的记号」。向玛利亚预告的痛苦利剑，宣布了另一种祭献，完美而独一的，即十字架的祭献；这祭献将给予「天主在万民之前早准备好的」救恩。
  530. 逃往埃及和无罪婴孩遭屠杀，显示黑暗向光明作出反抗：「他来到了自己的领域，自己的人却没有接受他」(若1:11)。基督的一生带着受迫害的记号。他自己的人将与他分担这个命运他从埃及回来使人想起出谷事件，并表明耶稣是决定性的解救者。
    耶稣隐居生活的奥迹
  531. 在耶稣的大半生中，他都体验极大多数人所处的生活环境：过着平凡日子，毫不显赫，从事手工，履行犹太的宗教生活，服从上主的法律，在团体中过活。关於这整段时期，只给我们启示耶稣「属他父母管辖」，并「在天主和人前的恩宠上，渐渐地增长」(路2:51-52)。
  532. 耶稣在服从他的母亲和养父时，完善地遵守了天主第四诫。这种服从是他以赤子之情服从天父的在世肖象。耶稣每天对若瑟和玛利亚的服从，宣示并提前了圣周四的服从：「不要随我的意愿……」(路22:42)。基督在日常隐居生活的服从，已展开了那因亚当的抗命而破坏的重建工程。
  533. 纳匝肋的隐居生活，容许每人能在日常生活的最平凡方式上，与耶稣共融：
    纳匝肋的圣家是一所学校，在那里我们开始学习耶稣的生活，这是让我们学习福音的学校……首先它给我们的一课是静默，但愿我们恢复对静默的重视，这是心灵上不可缺少的宁静气氛……另一课是家庭生活，纳匝肋教导我们甚麽是家庭，甚麽是爱的交流，甚麽是家庭简而平实的美，以及其神圣而不可侵犯的特点……；另一课是工作，啊！纳匝肋「木匠之子」的家！在你这里，我们希望了解并宣告那虽严厉却具救赎效能的劳作……；最後，我们要向全世界的工人致敬，并向他们推荐一位伟大的模范，就是他们那位身为天主子的长兄。
  534. 在圣殿中寻回耶稣是打破了福音有关耶稣隐居生活缄默的唯一事件。在这事上，耶稣使人约略看到他那完全献身於天主子使命的奥秘：「你们不知道我必须在我父亲那里吗？」(路2:49)玛利亚和若瑟「不明白」他的话，但以信德接受了，而玛利亚则在耶稣的整个隐居生活内，「把这一切默存在心中」(路2:51)。
    三、耶稣公开生活的奥迹
    耶稣受洗
  535. 耶稣的公开生活，是若翰在约但河为他授洗时开始的。若翰「宣讲悔改的洗礼，为得罪之赦」(路3:3) 。一大群罪人：税吏、军人、法利塞人、撒杜塞人及娼妓，都到他那里去受洗。连耶稣也来受洗，若翰犹豫不决，但耶稣坚持着，终於受了洗。於是圣神藉鸽子的形象，停在耶稣身上，「并有声音从天上」说：「这是我的爱子」。这是耶稣作为以色列的默西亚和天主子的显示(Epiphany)。
  536. 耶稣受洗，是他接受及开始他那受苦仆人的使命。他让自己与罪人们并列，他已是「除免世罪的天主羔羊」(若1:29)，并提前了他那残酷死亡的「洗礼」，他来原是为了「完成全义」(玛3:15)，就是完全服从天父的旨意：为赦免我们的罪而甘愿为爱的缘故接受死亡的洗礼。对他的这种接受，父的声音宣告说，完全喜爱他的儿子。耶稣自成孕之初已完全充满的圣神，从天降下及停留在他身上>。耶稣为全人类将是圣神的泉源。他受洗时，因亚当的罪而被关闭的「天为他打开了」(玛3:16)；水也因耶稣和圣神的降下而被圣化，是新创造的前奏。
  537. 基督徒藉圣洗圣事而与基督同化，他藉自己的洗礼提前了他的死亡和复活。基督徒应进入谦卑的自我贬抑和悔改的奥迹，与耶稣一起浸入水中，好能同他一起上来，由水和圣神而重生，在圣子内，成为圣父锺爱的儿子，「在新生活中度生」(罗6:4)：
    我们藉洗礼与基督一同进入坟墓，好能与他一起复活；我们与他一起下降，好能与他一起上升；我们与他一起上升，好能与他一起受显扬。

    在基督身上所发生的一切使我们明白，在浸水後，圣神从高天飞向我们，并且有父的声音接纳我们，成为天主的子女。
    耶稣受诱惑
  538. 福音叙述耶稣在接受若翰的洗礼後，随即有一段时期独自退居旷野：耶稣在「圣神的催促」下，留在旷野里禁食四十天之久，与野兽在一起，并有天使服侍他。这段时期行将结束之际，魔鬼前来三次诱惑他，企图动摇他以天主为父的态度。耶稣击退了这些攻击——它实际上综合了亚当在乐园里及以色列在旷野中所受的诱惑，於是魔鬼就离开他，「再等时机」(路4:13)。
  539. 圣史们揭露了这宗奥妙事件的救赎意义。耶稣是新的亚当，在受诱时屹立不摇，而第一个亚当则顺从了诱惑。耶稣完全履行了以色列的使命：一反过去在四十年旷野旅途中激怒天主的人 基督显示自己为天主的仆人，在一切事上服从天主的旨意。这样，耶稣就成了魔鬼的征服者：他把「壮士捆起来」，然後劫掠他的家。耶稣在旷野里对诱惑者所取得的胜利，提前了他藉苦难所取得的胜利，这苦难是他以赤子之爱服从天父的至高表现。
  540. 耶稣所受的诱惑，显示出天主子是默西亚的意义是甚麽，它与撒殚给他提出的以及人们希望给他的那种意义截然不同。因此，基督为我们战胜了那诱惑者：「因为我们所有的，不是一位不能同情我们弱点的大司祭，而是一位在各方面与我们相似，受过试探的，只是没有罪过」(希4:15)。教会每年藉四十天的四旬期，与耶稣在旷野的奥迹联系一起。
    「天国已临近」
  541. 「若翰被监禁後，耶稣来到加里肋亚，宣讲天主的福音说：『时期已满，天主的国临近了，你们悔改，信从福音吧！』」(谷1:15)。「基督为承行圣父的旨意，在世上揭示了天国」，如今，圣父的旨意是「提拔人类，分享天主的生命」。他为进行此事，把人类聚集到他的圣子、耶稣基督身边。这个会众就是教会，她在世上成了「天国的幼芽和开端」。
  542. 基督是在「天主之家」聚会的人群的中心。他以自己的言语、藉昭示天国的徵兆，并派遣门徒，召集人们来到他身边。他尤其藉自己逾越的伟大奥迹：即是他在十字架上的死亡和复活，实现他神国的来临：「当我从地上被举起来时，便要吸引众人来归向我」(若12:32)。「所有的人都奉召与基督合一」。
    天国的宣告
  543. 所有的人都被召进入天国。此默西亚王国首先宣告给以色列的子民，但这是为接纳天下万邦的人民而建立的。为能进去，必须接受耶稣的训诲：
    主的训言好比播在田里的种子：凡以信德聆听训言，加入基督小小羊群的，就接受了天主之国。然後种子就以本身的能力发芽茁壮，直到成熟。
  544. 天国属於贫穷人和弱小者，即那些以谦虚的心去接受它的人。耶稣被派遣，「是为向贫穷人传报喜讯」(路4:18)。他称他们为有福的，因为「天国是他们的」(玛5:3)；天父喜欢把那些对智慧和明达的人所隐瞒的事，启示给「小孩子」。耶稣从马槽到十字架，一直分担穷人的生涯；他忍受饥饿、口渴和贫乏。而且，他更与各类的穷人认同，并把为他们所作的爱德善工，作为进入天国的条件。
  545. 耶稣邀请罪人去赴天国的喜宴：「我不是来召义人，而是召罪人」 (谷2:17)。他请他们悔改，否则不能进入天国，但在言行中却向他们显示天父对他们的无限仁慈，以及「对一个罪人的悔改，在天上所有的欢乐」(路15:7)是极大的。这种爱情的最好证明，就是他为「赦免罪过」(玛26:28)将牺牲自己的生命。
  546. 比喻是耶稣训诲的特色，他用来召叫人进入天国。他利用比喻请人赴天国喜宴，但也要求一个基本的选择：为获得天国，必须「卖掉」所有的一切；只凭口说不够，还需有行动比喻对人来说有如镜子：他像一块旱地，或是像一块好地接受圣言呢？他如何利用所接受的天赋呢？ 耶稣和天国在此世的临现，隐藏在这些比喻的核心。必须进入这天国，意即成为基督的门徒，才能「知道天国的奥秘」(玛13:11)。对於那些「外人」，一切都是谜。
    天国的徵兆
  547. 耶稣以许多「德能、奇迹和徵兆」(宗2:22)，来证实自己的训诲，这些奇迹和徵兆显示出在他身上天国已临现了。它们证明耶稣就是所预许的默西亚。
  548. 耶稣所行的奇迹，证明是父派遣了他，它们促使人们信服他。那些以信心求他的人，他答允他们所求的。於是奇迹使人对那位履行天父事业者的信德，更为坚定：它们证实他是天主子，但也可能成为一些人绊倒的原因。奇迹不在於满足人们的好奇心或奇幻的愿望。虽然他的奇迹是这麽明显，但耶稣仍被某些人拒绝，甚至被人指控他藉魔鬼的能力行奇迹。
  549. 耶稣把一些人由饥饿、不义、疾病和死亡的人世痛苦中拯救出来，藉此展示了默西亚的徵兆；但他并非来消除此世的所有痛苦 ，而是把人类从更大的奴役，即罪恶的奴役中，拯救出来，因为罪恶妨碍他们作为天主子女的召叫，并造成世上种种的奴役。
  550. 天国的来临挫败了撒殚的王国：「如果我仗赖天主的神驱魔，那麽，天主的国已来到你们中间了」(玛12:28)。耶稣藉驱魔使一些人摆脱了魔鬼的控制，提前了耶稣对「这世界元首」(若12:31)的伟大胜利。天主的国将藉着基督的十字架而正式建立：「天主已在十字架上为王」。
    「天国的钥匙」
  551. 耶稣开始公开生活的时候，就简选了十二个人同他一起，参与他的使命；他使他们分享自己的权力，派遣他们「去宣讲天主的国，并治好病人」(路9:2)。他们常与基督的国联合一起，因为基督透过他们领导教会：
    我将王权给你们预备下，正如我父给我预备了一样，为使你们在我的国里，一同在我的筵席上吃喝，并坐在宝座上，审判以色列十二支派(路22:29-30)。
  552. 在十二个宗徒中，伯多禄占首位，耶稣交给了他独特的使命。藉着圣父的启示，伯多禄宣认说：「是默西亚，永生天主之子」，於是主对他说：「你是伯多禄(磐石)，在这磐石上，我要建立我的教会，阴间的门决不能战胜她」(玛16:18)。基督「活石」(伯前2:4)，确保他奠基於伯多禄的教会将战胜死亡的权势。伯多禄由於他所宣认的信仰，成为教会不可动摇的基石。他领有保持信仰完整和坚固自己弟兄的使命。
  553. 耶稣交给了伯多禄一项特殊的权力：「我要将天国的钥匙交给你，凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放」(玛16:19)。「掌钥的权能」是指治理天主之家，即教会的权力。「善牧」(若10:11)耶稣在复活後，确定了此项任务：「你牧放我的羊群」(若21:15-17)。「束缚和释放」的能力，是指他有权赦免罪过、宣布有关教义的见解及作出教会内有关纪律的决定。耶稣透过宗徒们的职务交给了教会此项权力，尤其是透过伯多禄的职务，只有他一个人明确地受托管理天国的钥匙。
    天国的预尝：耶稣显圣容
  554. 从伯多禄承认耶稣是默西亚、永生天主之子那天起，师傅耶稣「就开始向门徒们说明：他必须上耶路撒冷去……要受许多痛苦，并将被杀，但第三天要复活」(玛16:21)。伯多禄反对此项预告，其他的宗徒根本无法明白。就在这脉络下，发生了耶稣显圣容的奇事。在一座高山上，耶稣显圣容於三位由他拣选的证人：伯多禄、雅各伯和若望。耶稣的面容和衣服发出光芒，并有梅瑟和厄里亚显现出来，谈论「耶稣的去世，即他在耶路撒冷必要完成的事」(路9:31)。有一片云彩遮蔽了他们，并有声音从天上说：「这是我的儿子，我所拣选的，你们要听从他！」(路9:35)。
  555. 耶稣只短暂地显露了他的圣容，以确定伯多禄所宣认的事。但同时也宣示了「为进入他的光荣」(路24:26)，必须先经过耶路撒冷的十字架。梅瑟和厄里亚曾在山上见过天主的光荣；法律和先知曾预告默西亚的苦难。耶稣的苦难乃是父的旨意：子以天主仆人的身分去执行。云彩是指圣神的临在：「整个圣三都显现了：父以声音、子以人形、圣神以云彩」：
    高山之巅，显圣容，
    门徒目睹，既喜且惊，
    竭尽所能，默思尔荣。
    耶稣基督，天主圣言。
    尔後被钉，顿悟缘由，
    明白苦难，实自愿。
    毅然宣诵，明告世人，
    是父光，照射四方。
  556. 在开始公开生活前：受洗；在开始逾越节前：显圣容。耶稣的受洗「显示了我们第一次重生的奥迹：我们的洗礼」；而显圣容则「是第二次重生的圣事：我们的复活」。从现在开始，我们已藉着在基督奥体的圣事内活动的圣神，参与主的复活。耶稣显圣容使我们预尝基督光荣的来临，「他要改变我们卑贱的身体，相似他光荣的身体」(斐3:21)。但也提醒我们，「必须经过许多苦难，才能进入天主的国」(宗14:22)：
    当伯多禄渴望与基督留在山上时，还不明了此事。啊，伯多禄！这分福气，基督是为你死後保留的。如今他却对你说：下去到世上劳碌，到世上服务，到世上被人侮辱和钉死。生命降下为被杀死，粮食降下为感受饥饿，道路降下为感到旅途辛劳，泉源降下为感受口渴，而你竟拒绝受苦吗？
    耶稣上耶路撒冷
  557. 「耶稣被接升天的日期就快要来到，他遂决意面朝耶路撒冷走去」(路9:51)。这项决定显示他上耶路撒冷准备受死。他三次宣布了他的苦难和复活。面朝耶路撒冷走去时，他说：「先知不宜死在耶路撒冷之外」(路13:33)。
  558. 耶稣提及了在耶路撒冷殉道的先知们，但仍不停地呼吁耶路撒冷回归到他那里去：「耶路撒冷！……我多少次愿意聚集你的子女，有如母鸡把自己的幼雏聚集在翅膀底下，但你却不愿意」(玛23:37b)。当他望见耶路撒冷时，他哀哭那城，再次表达了他心中的愿望说：「恨不得在这一天，你也知道有关你平安的事；但这事如今在你眼前是隐藏的」(路19:41-42)。
    耶稣以默西亚身分进耶路撒冷
  559. 耶路撒冷如何迎接自己的默西亚呢？耶稣几番拒绝了人民想立他为王的企图後，他选择了时间，详细地准备以默西亚身分进入「他祖先达味」(路1:32)的京城。人们欢呼他为带来救恩的达味之子(「贺三纳」解作「啊，请救我们吧！」，「请给我们救恩！」)。如今，「光荣的君王」(咏24:7-10) 骑着一匹驴驹进入自己的城：他没有用诡计和暴力，而是用那为真理作证的谦逊去征服熙雍的女子——他教会的象徵。为此，那天他王国的子民就是孩童和「天主的穷人」，他们就像天使们向牧人们所宣告的一般向他欢呼。他们的欢呼声：「因上主的名而来的，应受赞颂」(咏118:26)，被教会用在感恩祭礼仪的「圣，圣，圣！」中，作为纪念主逾越的序幕。
  560. 耶稣荣进耶路撒冷显示出天国的来临，这是君王默西亚即将以自己死亡和复活的逾越去实现的王国。教会在圣枝主日藉着庆祝耶稣荣进耶路撒冷，开始伟大的圣周。
    撮要
  561. 「基督一生是持续不断的训诲：他的静默、他的奇迹、他的举止、他的祈祷、他对人类的慈爱、他对幼童和穷人的偏爱、他为救赎世界而在十字架上甘心作出的自我牺牲，以及他的复活，都实现他的话并完成他的启示」。
  562. 基督的门徒必须肖似他，直到基督在他们内形成。「为此我们被纳入他生活的奥迹内，效法他，归於他的死亡和复活，直到与他共享胜利。」
  563. 不论牧童或贤士，由於他们跪在白冷马槽前，并朝拜那隐藏在软弱婴儿身上的天主，才能在现世遇见天主。
  564. 耶稣藉着对玛利亚和若瑟的服从，及长期在纳匝肋的那种卑微工作，给我们树立在家庭日常生活和工作中的圣德榜样。
  565. 耶稣从他公开生活开始，在受洗时，就是整个献身於救赎工程的「仆人」，这工程将藉他苦难的「洗礼」而完成。
  566. 在旷野中所受的诱惑，显示耶稣——谦卑的默西亚，藉着完全顺从天父的救恩计划，而战胜撒殚。
  567. 基督在世上已为天国揭开序幕，「天国清楚地由基督的言行及临现昭示给人们」。教会就是这天国的幼芽和开端，它的钥匙交由圣伯多禄保管。
  568. 耶稣显圣容的目的，是巩固宗徒们的信德以面对苦难：登上「高山」是为准备登上加尔瓦略山。基督——教会之。
  569. 耶稣虽知道为了罪人的重大叛逆要接受残酷的死亡，但仍心甘情愿地上耶路撒冷去。
  570. 耶稣荣进耶路撒冷，显示君王默西亚神国的来临；他被儿童和心谦的人迎进他的京城後，准备以自己死而复活的逾越奥迹来实现此神国。


天主教教理-第四条 被钉在十字架上，死而被安葬-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第四条 被钉在十字架上，死而被安葬

「耶稣基督在比拉多执政时蒙难，
被钉在十字架上，死而被安葬」

  571. 基督的十字架及复活的逾越奥迹，是宗徒们及後世教会应向世界宣扬的喜讯之核心。天主的救恩计划，藉着他圣子耶稣基督的赎罪死亡，「一次而永远地」完成了。
  572. 教会忠於耶稣在其逾越节前後对「全部经书所作的解释」：「默西亚不是必须受这些苦难，才进入他的光荣吗？」(路24:26-27,44-45)耶稣的苦难采取具体的历史性形态，由於他曾被「长老、司祭长和经师弃绝」(谷8:31)，他们把他「交给外邦人戏弄、鞭打及钉死」(玛20:19)。
  573. 因此， 信仰能设法探讨福音书所忠实传递的，耶稣死亡的情形，并靠其他历史资料予以证明，这样能进一步地了解救赎的意义。
第一节

耶稣和以色列

  574. 在耶稣的公开活动初期，一些法利塞人和黑落德党人，联同一些司祭和经师，就已商讨要除掉他。耶稣因了某些行为(驱魔、赦罪、安息日治病、对法律洁与不洁的诫条所作的独特解释，与税吏、公开与罪人的交往)，曾被居心不良的人怀疑为附魔者。他被指控：说亵渎的话与做假先知，这些宗教罪行，按照法律本该处以用石头砸死之刑。
  575. 因此，为一般的天主子民(若7:48-49)，尤其为耶路撒冷的宗教首长，即若望福音所多次称呼的「犹太人」，耶稣的许多言行是一个「反对的记号」(路2:34)。当然，他跟法利塞人的关系并非只是争辩性的；有些法利塞人叫他提防可能发生的危险。耶稣称赞了一些法利塞人，例如谷十二章三十四节所记载的经师，并多次在法利塞人的家中吃饭。耶稣肯定了由这些天主子民的宗教优秀分子所认同的道理：如死人的复活，虔诚的方式(施舍、祈祷和禁食)，视天主为父亲的习惯，以及爱主爱人诫命的重要性。
  576. 在许多以色列人的眼中，耶稣的行动好像反对选民下列的基本制度：
    ——须遵守法律书明文规定的一切诫命，此外，对法利塞人来说，还加上其口传的解释。
    ——耶路撒冷圣殿的主要特色，是它被视为天主以超越方式寓居的神圣地方。
    ——信奉唯一的天主，无人可分享他的光荣。
    一、耶稣与法律
  577. 耶稣在山中圣训的开始，在新盟约恩宠的光照下，讲解西乃山上天主於第一次盟约中所颁布的法律时，作了郑重的声明：
    你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全。我实在告诉你们：即使天地过去了，一撇或一画也决不会从法律上过去，必待一切完成。所以，谁若废除这些诫命中最小的一条，也这样教训人，在天国里，他将称为最小的；但谁若实行，也这样教训人，这人在天国里将称为大的(玛5:17-19)。
  578. 因此，以色列的默西亚——耶稣，既是天国中最大的，按照他自己所说的话，就应该全面地遵守法律，连最小的诫命也不例外。他也是唯一可以做到此事的人。犹太人自认从未能够遵守全部法律，因为难免会违反最小的诫命。因此，每年的赎罪节，以色列子民都为了自己违反法律而向天主求恕。事实上，法律构成了一个整体，就如圣雅各伯所说的：「谁若遵守全部法律，但只触犯了一条，就算是全犯了」(雅2:10)。
  579. 这项不但照字面、而且按精神去遵守全部法律的原则，原是法利塞人所珍视的。他们在以色列中提出了这个原则，促使耶稣时代的许多犹太人，怀有极大的宗教热忱。而这热忱，若不沦为一种诡辩的「伪善」能准备人民接受那前所未闻的天主的干预，就是将由唯一的义者，替所有罪人完全地遵守法律。
  580. 圆满地完成法律，只能是那位神圣立法者之工作，他就是生於法律管辖下的天主子。在耶稣身上，法律不再是刻在石版上，而是写在他作为仆人的「心头上」(耶31:33)，他「忠实地传报真道」(依42:3)，藉此，成了「人民的盟约」(依42:6)。耶稣完成法律，甚至承受了「法律的咒骂」(迦3:13)，这咒骂是由那些「不持守律书上所记载的一切」的人(迦3:10)惹来的；因为基督的死亡，是为「补赎在先前盟约之下所犯的罪过」(希9:15)。
  581. 耶稣被犹太人和他们的精神领袖，视为「拉比」(师傅)。很多次，他提出一些有关犹太拉比解释法律方面的辩论。但同时他又不能不与法律学士冲突；因为，他并不满足於提出与他们一样的解释：「因为他教训他们，正像有权威的人，不像他们的经师」(玛7:28-29)。在他身上，一如在西乃山上，有同样的天主圣言发出，这圣言在西乃山上使梅瑟书写法律，并在真福山上再次被人听到。它并不废除法律，而是使它完成，以属神方式给予它最後的解释：「你们一向听过对古人说……我却对你们说」(玛5:33-34)。耶稣用这同样的天主的权威，否定了法利塞人「人的传统」(谷7:8)，因它们「废弃了天主的话」(谷7:13)。
  582. 此外，耶稣也完成有关食物洁净与否的法律，这对犹太人的日常生活十分重要；耶稣以属神的解释揭露它的「教育」意义：「凡从外面进入人内的，不能使人污秽……这是说一切食物都是洁净的……凡从人里面出来的，那才使人污秽。因为从里面，从人心里出来的是些恶念」(谷7:18-21)。耶稣以属神的权威，决定性地解释法律，往往会与某些法学士冲突。虽然他用一些属神的徵兆，来证明他的解释，但他们并不接受他的解释。这点在有关安息日的问题上尤为显着：耶稣多次应用经师的辩论方法，说明他为事奉天主、为服务近人所做的治病工作，并不触犯安息日的规定。

二、耶稣与圣殿

  583. 耶稣一如在他以前的先知们，对耶路撒冷的圣殿显示了最深切的尊重。他诞生後四十天，被若瑟和玛利亚呈献於圣殿(路2:22-39)。他十二岁时，决定留在圣殿里，为提醒父母，他必须从事他父的工作。他在隐居生活中，每年，至少为过逾越节，都上耶路撒冷去。就连在他的公开传教生活中，为过犹太人的大庆节而定期去耶路撒冷。
  584. 耶稣前往圣殿，作为与天主相遇的特选地方。对他来说，圣殿是他天父的住所，祈祷的地方，他看见殿院成了商场，便大发义怒。他把商人由圣殿里驱逐出去，是因为受了对天父妒爱的催促：「不要使我父的殿宇成为商场。门徒们就想起了经上记载的：『我对殿宇所怀的热忱，把我耗尽』(咏69:10)」(若2:16-17)。在他复活後，宗徒们仍对圣殿保持着宗教上的尊崇。
  585. 然而耶稣受难之始，曾宣布这座美妙的建物将被毁灭，竟没有一块石头留在另一块石头上。这里是在宣告最後时期的一个记号，他将以自己的逾越揭开最後时期的序幕。但当他受大司祭审问时，这预言被假见证歪曲地引用，当他被钉在十字架上时又作为侮辱他的笑柄。
  586. 耶稣从未敌视过圣殿，他曾在那里讲过主要道理，而且还愿意联同伯多禄一起缴纳殿税，而伯多禄是他所立的教会的基石。更进一步，他把自己视同圣殿，视作天主在人间的永久住所。为此，他身体的被杀，就是宣告圣殿的毁灭，这毁灭显示救恩史已进入了一个新的纪元：「到了时候，你们不在这座山上，也不在耶路撒冷朝拜父」(若4:21)。

三、耶稣与以色列对唯一天主和救世主的信仰

  587. 法律和耶路撒冷圣殿，固然能够成为以色列宗教首领「反对」耶稣的机会，然而为这些人来说，真正的绊脚石却是他在赎罪上的角色，赎罪是天主的至高工程。
  588. 耶稣亲切地与税吏和罪人吃饭，一如对法利塞人一样，这使法利塞人甚为反感。针对那些「自充为义人，而轻视他人的」(路18:9)法利塞人，耶稣声明说：「我不是来召叫义人，而是召叫罪人悔改」(路5:32)。而且他还向法利塞人进一步强调，由於罪恶那麽普遍，那些自以为不需要救恩的人，已成了看不见自己的瞎子。
  589. 最令法利塞人反感的，是耶稣将他善待罪人的慈悲视为天主自己对罪人的态度。他甚至使人明白，与罪人们同桌共席 ，是要让罪人参与默西亚的宴席。不过，尤其耶稣在赦免人罪的时候，他使以色列的宗教首长处於进退维谷的困境。他们在震惊中，不是恰当地说过：只有天主才能赦罪吗？耶稣既然赦罪，或是他说了亵渎的话，因为他只是人，却自称与天主平等；或是他说了实话，而亲身使天主的名字临现和显示出来。
  590. 只有耶稣的天主身分才能解释下面如此的绝对要求：「不随同我的，就是反对我」(玛12:30)；同样，当他说到：「这里有一位大於约纳的……这里有一位大於撒罗满的」(玛12:41-42)，「这里有比圣殿更大的」(玛12:6)时；或当他谈到自己，提及达味称默西亚为自己的主时，及当他说：「在亚巴郎出现以前，我就有」(若8:58)；他甚至说：「我与父原是一体」(若10:30)。
  591. 耶稣要求耶路撒冷的宗教首长们，要因他所完成的父的工程而相信他。然而这样的信德行为，必须在天主恩宠的吸引下 经过奥秘的自我死亡而「由上重生」(若3:7)才能产生。这样一个皈依的要求，面对着许诺如此不可思议的完成，可使人明白犹太公议会对耶稣的悲剧性的误会，而认为他是亵圣者，应受死刑。它的成员这样作，是出於「无知」和「硬着心」(谷3:5; 罗11:25)的「不信」<U0>(罗11:20)。
    撮要
  592. 耶稣并未废除西乃山的法律，而是使它完成。他这麽圆满地完成它，以致揭露它的终极意义及补赎触犯法律的罪过。
  593. 耶稣尊重圣殿，在犹太人的节日中去圣殿朝圣，他用一种妒爱爱了这座天主在人间的住所。圣殿是他奥迹的预象，他曾预言圣殿的毁灭，以显示他本身的被杀及救恩史的新纪元的开始，那时他的身体将是最後的圣殿。
  594. 耶稣所完成的行动，如赦免罪过，显示出他自己就是救世主、天主。某些犹太人不承认他是降生成人的天主，只看他是「一个把自己当作天主的人」(若10:33)，便断定他是一个亵圣者。
第二节

耶稣被钉死在十字架上

    一、耶稣受审
    犹太当局对耶稣不同的看法
  595. 在耶路撒冷的宗教首领中，不是法利塞人尼苛德摩，或显要阿黎玛特雅人若瑟，暗中作了耶稣的门徒，而且为了耶稣的缘故，在首领中长期地存有不同的意见，以致在耶稣受难前夕，圣若望能说，在首领中，「仍有许多人信从了他」，纵使其方式很不完善(若12:42)。此事毫不令人惊奇，只要想到五旬节翌日，「司祭中也有许多人，服从了信仰」(宗6:7) ，而且「有几个法利塞党人也信了」(宗15:5)，以致圣雅各伯对圣保禄说：「在信教的犹太人中盈千累万，都是热爱法律的人」(宗21:20)。
  596. 耶路撒冷的宗教首领对於耶稣所持的态度并不一致。法利塞人曾经威胁那些跟随他的人将被逐出会堂。对那些害怕「众人都会信从他，罗马人必要来，连我们的圣殿和民族都要除掉」(若11:48)的人，大司祭盖法提议并预言说：「宁可叫一个人替百姓死，以免全民族灭亡」(若11:49-50)。公议会以耶稣是亵圣者的罪名，宣布他「该死」(玛26:66)，但公议会由於失去了处死的权力，所以把耶稣交给了罗马人，控告他政治叛乱 ，如此他与被控「造反」的巴辣巴(路23:19)被置於同等地位。大司祭向比拉多所施的恫吓，也属於政治性的，就是要他定耶稣死罪。
    耶稣的死亡不能归咎全体犹太人
  597. 福音所叙述的耶稣及其受审过程确有其历史的复杂性，只有天主才知道与此案有关的人(犹达斯、公议会、比拉多)的个人罪咎。纵使受人操纵的群众曾呼喊，宗徒在圣神降临後劝人悔改时也作全面的指责，但我们还不能把责任归咎耶路撒冷的全部犹太人，因为耶稣自己曾在十字架上宽恕了他们；伯多禄效法了他，承认耶路撒冷的犹太人以及他们首领的「无知」(宗3:17)。我们更不能由民众的呼声：「他的血归在我们和我们的子孙身上」(玛27:25)(它只是一种认可的格式)，而在时空上把责任扩展至其他的犹太人身上：
    教会很恰当地在梵二大公会议中宣布：「他们在基督受难时所犯的过错，不应毫无辨别地归咎於当时生活的全体犹太人，也不可责怪今日的犹太人……不应将犹太人视作被天主遗弃或被诅咒的，就好像这事出自圣经」。
    所有的罪人造成基督的苦难
  598. 教会在其信仰的训导及圣人的见证中，从未忘却「每个罪人确实是使神圣救主受苦受难的凶手和刑具」。想到我们的罪触犯基督本人，教会毫不犹豫地把耶稣苦难的最严重责任归咎於基督徒，而基督徒却往往把此责任完全推给犹太人：
    我们应把那些继续再次失足犯罪的人，视为犯了这种严重过失的人。因为是我们的罪使基督受十字架的苦刑，那些沉溺於邪恶的人，无疑地是「重新在心内钉天主子在十字架上，并凌辱他，因为他在他们心中」，我们该承认，在此情况下，我们的罪较诸犹太人的罪更严重，因为保禄曾为他们作证说：「如果他们认识了，决不至将光荣的主钉在十字架上」(格前2:8)。反之，我们基督徒虽承认自己认识他，但当我们以行为否认他时，在某种程度上就是在耶稣身上下毒手。

    也不是魔鬼钉耶稣在十字架上，而是你和魔鬼一起钉死他，而且当你沈迷於恶习和罪恶时，你再次钉死他。
    二、在天主救恩计划中基督救赎性的死亡
    「按天主预定的计划耶稣被交付」
  599. 耶稣的惨死并非环境不幸的巧合的偶然结果。它属於天主计划的奥秘，正如圣伯多禄在五旬节第一次讲道中，向耶路撒冷的犹太人所解释的：「他照天主已定的计划和预知，被交付了」(宗2:23)。圣经的这句话，并不表示那些「交付耶稣」(宗3:13)的人，只是天主预先写好的剧本的消极执行者。
  600. 时间的每一刻都真真实实地呈现在天主面前。所以他「预定」自己的永远计划时，也包括每人对他恩宠的自由回应：「实在，黑落德和般雀比拉多，与异民和以色列人聚集在这座城内，反对的圣仆人耶稣，反对的受傅者，实行了的手和计划所预定要成就的事」(宗4:27-28)。天主允许了他们的盲目行为，以完成他救恩的计划。
    「按圣经所载他为我们的罪而死」
  601. 天主透过义者仆人之死的这项救恩计划，曾预先在圣经上被宣布为救赎普世的奥迹，即是解救人类脱离罪恶奴役的奥迹圣保禄在一次信仰的宣认中，声称他曾「领受了」此项讯息，即「基督照经上记载的，为我们的罪死了」(格前15:3)。耶稣的赎罪死亡特别应验了受苦仆人的预言，耶稣自己也在受苦仆人的光照下，去解释他生命和死亡的意义。他复活後，把圣经的这项解释教导厄玛乌的门徒，然後也教导宗徒。
    「天主使他替我们成了罪人」
  602. 因此，圣伯多禄能在天主的救恩计划内写出宗徒的信仰：「该知道：你们不是用能朽坏的金银等物，由你们祖传的虚妄生活中被赎出来的，而是用宝血，即无玷无瑕的羔羊基督的宝血。他固然在创世以前就被预定了的，但在这最末的时期为了你们才出现」(伯前1:18-20)。随原罪而来的人类罪恶，受到了死亡的制裁。天主派遣自己圣子取了奴仆的形体，即是那因罪恶而堕落及被注定要死的人类形体，「天主使那不认识罪的，替我们成了罪，好叫我们在他内成为天主的正义」(格後5:21)。
  603. 从未有人指责耶稣犯过罪，耶稣说：「你们中谁能指证我有罪」，但在他常与父契合的救赎之爱中，他接受我们因罪远离天主的处境，致使他能以我们的名义在十字架上说道：「我的天主，我的天主，为甚麽舍弃了我？」(谷15:34; 咏22:2)。由於他跟我们罪人如此团结一致，「天主没有怜惜自己的儿子，反而为我们众人把他交出了」(罗8:32)，为使我们「因着他圣子的死，得与天主和好」(罗5:10)。
    天主主动地显示他救赎普世人类的爱
  604. 天主为了我们的罪而把自己的儿子交出时，显示了他对我们的计划是一项慈爱的计划，先於我们的任何功绩。「爱就在於此：不是我们爱了天主，而是他爱了我们，且打发自己的儿子，为我们做赎罪祭」(若一4:10)。「基督在我们还是罪人的时候，就为我们死了，这证明了天主怎样爱我们」(罗5:8)。
  605. 这爱不是排斥性的，耶稣在亡羊比喻的结论中说过：「同样，使这些小子中的一个丧亡，决不是你们在天之父的意愿」(玛18:14)。他强调「交出自己的生命，是为大众作赎价」(玛20:28)；这「大众」一词并不表示有所限制，只是把整个人类与舍生救他们的唯一救赎者相对而已。教会追随宗徒们的训诲而宣认，基督为所有人而死，没有一个例外，「无论过去、现在或将来，没有一个人，基督没有为他受过苦的」。
    三、基督为我们的罪将自己奉献给天父
    基督将整个生命奉献给天父
  606. 天主子「从天降下，不是为执行他的旨意，而是为执行派遣他来者的旨意」(若6:38)，「基督一进入世界便说：……看，我已来到……天主，我来为承行的旨意……我们就是因这旨意，藉耶稣基督的身体，一次而为永远的祭献，得到了圣化」(希10:5-10)。圣子在降生之初，就把天主的救恩计划纳入自己的救赎使命中：「我的食物就是承行派遣我来者的旨意，完成他的工程」(若4:34)。
  607. 耶稣为「全世界的罪」(若一2:2) 而作的赎罪祭，是他跟圣父共融之爱的表现：「父爱我，因为我舍掉我的性命」(若10:17)，并且「为叫世界知道我爱父，父怎样命令我，我就照样去行」(若14:31)。
  608. 这种遵从天父赎世慈爱计划的愿望， 激励着耶稣整个的生活，因为他那赎罪的苦难正是他降生的理由：「父啊！救我脱离这时辰吧！但正是为此，我才到了这时辰」(若12:27)。「父赐给我的杯，我岂能不喝吗？」(若18:11)。而且当他被钉十字架上，在一切完成之前，他还说：「我渴」(若19:28)。
    「除免世罪的天主羔羊」
  609. 若翰答应在罪人中为耶稣施洗後，便望着他，指出他是「天主的羔羊，除免世罪者！」(若1:29)这样，他显示耶稣也是那默默地被人牵去宰杀、承担大众罪过的受苦仆人；逾越节羔羊是第一次逾越节使以色列民得救的象徵。基督的一生都表达他的这项使命：「服事人类，并交出自己的性命，为大众作赎价」(谷10:45)。
    耶稣自由地拥抱父的救赎之爱
  610. 耶稣在其人性的内心深处，由於怀有天父对人的爱，他就「爱他们到底」(若13:1)，「因为为自己的朋友舍掉性命，再没有比这更大的爱情了」(若15:13)。这样，在他的苦难和死亡中，他的人性成了天主之爱的自由和完美工具，这是天主愿意人得救的爱。事实上，为了爱天父和爱天父所愿拯救的人类，他自由地接受了他的苦难和死亡：「谁也不能夺去我的性命，而是我甘心情愿舍掉它」(若10:18)。由此耶稣自由地走向死亡的时候，显示出天主子的至高自由。
    耶稣在最後晚餐中预先自由地奉献他的生命
  611. 耶稣甘愿自我奉献的至高表现，就是在「他被交付的那一夜」(格前11:23)，当他与十二位宗徒吃晚餐的时候所作的：耶稣在受难前夕，当他还是自由的时候，就把这与宗徒们共进的最後晚餐，作为他甘愿自献於父，以拯救人类的纪念：「这是我的身体，为你们而交付的」(路22:19)。「这是我的血，新约的血，为大众倾流，以赦免罪过」(玛26:28)。
  612. 他在这时所建立的圣体圣事，将是他祭献的「纪念」。耶稣也将宗徒们包括在他的奉献中，并要求他们，把这祭献持续下去 。藉此，耶稣把自己的宗徒们建立为新约的司祭：「我为他们祝圣我自己，为叫他们也因真理而被祝圣」(若17:19)。
    山园祈祷
  613. 耶稣在最後晚餐自我奉献时所预尝的新约之杯，稍後在山园祈祷时从父的手中接受下来， 使自己「听命至死」(斐2:8)耶稣祈求说：「我父！若是可能，就让这杯离开我吧！」(玛26:39)。他藉此表达了他人性对死亡所怀的恐惧，因为他的人性一如我们的人性，原是注定为承受永生的。此外，他的人性与我们的人性不同之处，是前者完全免於罪恶，而罪则是死亡的成因；但最重要的，耶稣的人性是被「生活的」(默1:17)「生命之源」(宗3:15)的天主性的位格所摄取。耶稣藉人性意愿去承行天父的意愿，接受了他赎罪性的死亡，为的是「在他身上，亲自承担我们的罪过，而上了木架」(伯前2:24)。
    基督的死是唯一和决定性的祭献
  614. 基督的死是逾越祭献，藉此「除免世罪的羔羊」(若1:29)完成了人类决定性的救赎，它又是使人与天主重新共融的新约祭献，藉那「为大众倾流，以赦免罪过」(玛26:28)的血，使人与天主重归於好。
  615. 基督的这个祭献是唯一的：它完成及超越一切其他的祭献 它首先是天主父自己的恩赐：是父把自己的儿子交出，为使我们与他重修旧好。这祭献同时是降生成人的天主子的奉献，他自愿地并为了爱情，藉着圣神奉献自己的生命予圣父，为赔补我们的抗命行为。
    耶稣以他的服从代替我们的抗命
  616. 「正如因一个人的悖逆，大众都成了罪人；同样，因一个人的服从，大众都成了义人」(罗5:19)。耶稣服从至死，藉此完成了受苦仆人对他人罪过的承担，他「牺牲了自己的性命，作了赎罪祭」并「承担大众的罪过，使多人成义，因为他承担了他们的罪过」。耶稣赔补了我们的过错并为我们的罪向父作了赔偿。
    耶稣在十字架上完成他的祭献
  617. 是基督那「爱到底」(若13:1)的爱，给予他的祭献以救赎、赔补、赎罪、和补偿的价值。他在奉献自己的性命时，认识和爱了我们众人。「基督的爱催迫着我们，因我们曾如此断定，既然一个人替众人死了，那麽众人就都死了」(格後5:14)。无论甚麽人，即使是最圣的，也不能承担众人的罪过，并为所有人自作祭献。唯有在基督身上的天主子位格——既超越又包含众人，且使他成为人类的元首——才能为所有人作出救赎的祭献。
  618. 特伦多大公会议教导说：「他那在木架上的极其神圣的苦难，为我们赚得了成义」，并强调基督祭献作为「永远救恩之源」(希5:9) 的唯一特色。而教会在尊崇十字架时，唱道：「万福，十字圣架，唯一的希望！」。
    我们参与基督的祭献
  619. 十字架是基督的唯一祭献，基督是「天主与人之间的唯一中保」(弟前2:5)。但因天主子降生成人，「在某种程度上，与每个人结合在一起」。「圣神给众人提供参加逾越奥迹的可能性，但其方式只有天主知道」。基督叫自己的门徒们背起他们的十字架跟随他，因为他为我们受了苦，给我们留下榜样，叫我们追随他的足迹。事实上，他愿那些首先受惠者也参与他的赎罪祭献。此事以最完美的方式在他的母亲身上完成，她比任何人都更密切地与基督救赎的苦难奥迹相连。
    十字架以外，没有其他上天之梯。
    撮要
  620. 「基督照经上记载的，为我们的罪死了」(格前15:3)。
  621. 我们的救赎来自天主对我们主动的爱，因为「是他爱了我们，且打发自己的儿子，为我们做赎罪祭」(若一4:10)。「原来天主在基督内，使世界与天主和好」(格後5:19)。
  622. 耶稣为救我们而甘愿牺牲了自己。在最後晚餐中，他预先表达及实现了此项牺牲：「这是我的身体，为你们而舍弃的」(路22:19)。
  623. 基督的救赎在於此：他「来……交出自己的生命，为大众作赎价」(玛20:28)，就是「爱他自己的人到底」(若13:1)，为把他们「由他们祖传的虚妄生活中救赎出来」(伯前1:18)。
  624. 耶稣藉服从父，「甚至死在十字架上」(斐2:8)的那种爱，完成了受苦仆人的赎罪使命，使许多人成义，因为他承担了他们的罪过。
第三节

耶稣基督被埋葬

  624. 「这原是出於天主的恩宠，使他为每个人尝到死味」(希2:9)。天主在他的救恩计划中，安排了他的儿子，不但「为我们的罪死了」(格前15:3)，而且也「尝到死味」，就是在他於十字架上断气及复活之间的那段时期经验死亡，灵魂与肉身分离的处境，基督死後的情况就是埋葬和下降阴府的奥迹。这就是圣周六纪念的奥迹，基督被安放在墓穴里，显示天主在完成人类的救恩，给宇宙带来和平後，进入「第七日」伟大的安息中。
    基督的身体留在墓中
  625. 基督在墓中的逗留，构成了两个状态的真实联系，一是逾越前的能受苦状态，另一个是复活後现有的光荣状态。这同一位「生活者」可以这样说：「我曾死过，可是我如今却活着，一直到万世万代」(默1:18)。
    天主子并没有阻止死亡把灵魂与身体分离，一如自然界所发生的，但他以复活把两者重新结合起来，为的是在他身上，成为死亡与生命的相遇，阻止在他身上产生死亡的自然分解，而他自己则成为那分离部分重新结合的根源。
  626. 由於曾被杀害的「生命之原」就是同一位「死而复活的生活者」，天主子的属神位格必须继续摄取他那因死亡而分开的灵魂与肉体：
    事实上，在基督死亡时，灵魂曾与肉身分离，但独一的位格并未因此被分为两个，因为基督的肉身和灵魂，一开始就以同等地位存在於圣言的位格上；故在死亡时，虽然两者分离，但仍各自留在圣言的同样和唯一的位格中。
    「绝不让的圣者见到腐朽」
  627. 基督的死亡是真实的死亡，因为它结束了他的尘世生活。但由於他的肉身跟圣子位格的结合，并未受到其他体一般的遭遇，因为「祂不能受死亡的控制」，所以「天主的能力使基督的肉体免遭腐朽」。对於基督可以同时说：「他从活人的地上被剪除」(依53:8)，并说：「我的肉躯无忧安眠，因为绝不会将我遗弃在阴府，也绝不让的圣者见到腐朽」(咏16:9-10)。耶稣「第三天」(格前15:4; 路24:46)复活就可证明此点，因为一般相信由第四天起，体会开始腐烂。
    「与基督同葬」
  628. 圣洗的原始和圆满的标记是浸水，它有效地表示基督徒进入坟墓，与基督死於罪恶，以获得新生：「我们藉着洗礼已归於死亡与他同葬了，为的是基督怎样藉着父的光荣，从死者中复活了，我们也怎样在新生活中度生」(罗6:4)。
    撮要
  629. 耶稣为造福每个人而尝到了死亡的滋味 ，死而被埋葬的那一位确是降生成人的天主子。
  630. 在基督被埋在墓中的期间，他天主性的位格仍继续统摄着被死亡所分离的灵魂和肉身。为此，基督死後的身体，却「没有见到腐朽」(宗13:37)。


天主教教理-第五条 下降阴府，第三日从死者中复活-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第五条 下降阴府，第三日从死者中复活

「耶稣基督下降阴府，
第三日从死者中复活」

  631. 耶稣曾下降到地下的阴府：「那下降的，正是上升的那一位」(弗4:10)。宗徒信经在同一信仰条文内，宣认基督下降阴府及第三日从死者中复活，因为在他的逾越中，他使生命从死亡的深渊里涌出来：
    袮的圣子、基督，
    由阴府中再升起，
    向人类大放宁静的光明，
    他永生永王。阿们。
第一节

基督下降阴府

  632. 新约曾多次声明耶稣「从死者中复活」(宗3:15; 罗8:11; 格前15:20)，这假设他在复活之前，曾逗留在死者的居所。这是宗徒的宣讲给予耶稣下降阴府的首要意义：耶稣像众人一样认识了死亡，并以他的灵魂抵达了死者的居所，与他们相遇。然而他是以救主的身分下去，向那些被拘禁在阴府中的灵魂传报喜讯
  633. 基督死後所降到的死者的居所，圣经称之为阴府、Sheol 或 Hades，因为在那里居住的人不能见到天主。原来在等待救赎者期间，这是所有死者的命运，无论他是坏人或义人；但这不表示他们的命运是一样的，正如耶稣在「被送到亚巴郎怀中」的贫穷拉匝禄比喻中所阐明的。「正是这些义人灵魂，他们在亚巴郎怀中期待他们的解救者，并要由下降阴府的耶稣所解救」耶稣下降阴府，并非为救那些下地狱的人，也非为毁灭地狱而是为拯救那些先他而去世的义人。
  634. 「同样也给死者宣讲了这福音……」(伯前4:6)。下降阴府使救恩的福音宣布达至圆满境界。它是耶稣默西亚使命的最後阶段，这阶段在时间上是浓缩的，但其真实意义却无限广阔，把救赎工程伸展至所有时代和地区的人，因为所有得救的人都有分於他的救赎。
  635. 所以，基督下降到死亡的深渊，为使死者听到天主子的声音，凡听从的，就必生存。身为「生命之原」(宗3:15)的耶稣，「毁灭了那握有死亡的权势者——魔鬼，并解救那些因死亡的恐怖，一生当奴隶的人」(希2:14-15)。如今，复活的基督，「持有死亡和阴府的钥匙」(默1:18)，「致使上天、地上和地下的一切，一听到耶稣的名字，无不屈膝叩拜」(斐2:10)。
    今日大地一片寂静，万籁无声，一片荒凉。万籁无声，因为君王睡着了；大地寂静颤栗，因为天主在肉躯内安眠，而喊醒了从古以来的长眠者……他去找寻原祖亚当，好像找寻亡羊一般。他愿意去访问那些处於黑暗中，坐於死影下的人们。天主及其圣子，去把被俘的亚当和厄娃，从痛苦中解救出来……「我是你的天主，我为了你做了你的子孙。你这睡眠者，醒来吧！因为我之所以造生你，不是要你久居阴府。从死者中复活起来吧！我是死者的生命」。
    撮要
  636. 信经说「耶稣下降阴府」，乃宣认耶稣确曾死亡，并且是为我们而死，他藉此死亡战胜了死亡和「握有死亡权势的」魔鬼(希2:14)。
  637. 基督死後，联同与天主性位格结合的灵魂降到死者的居所，给那些先他而去的义人们开启了天门。
第二节

基督第三日从死者中复活

  638. 「我们现今也给你们报告喜讯：就是那向祖先所应许的恩许，天主已给我们作他们子孙的完成了，叫耶稣复活了」(宗13:32-33)。耶稣复活是我们对基督信仰的至高真理，初期基督徒团体相信这是主要的真理，并以此而生活，圣传视此为基本真理而传递下去；此真理由新约的文件予以确定，作为与十字架一起的逾越奥迹的主要部分去宣讲：
    基督自死者中复活，
    以他的死亡战胜了死亡，
    把生命赐予死者。
    一、历史性和超越性的事件
  639. 基督复活的奥迹是一件真实的事件，它有历史可寻的迹象，如同新约所证实的。早在公元56年期间，圣保禄已能给格林多的基督徒写道：「我当日把我所领受而又传授给你们的，其中首要的是：基督照经上记载的，为我们的罪死了，被埋葬了，且照经上记载的，第三天复活了，并显现给刻法，以後显现给那十二位」(格前15:3-4)。这里，圣保禄谈及他在大马士革归化後，所听到的有关复活的生活的传授 (tradition)。
    空墓
  640. 「你们为甚麽在死人中找活人呢？他不在这里了，他己复活了」(路24:5-6)。在有关逾越事件的范围中，所遇到的第一件事就是空墓。这事本身并非一个直接的证据，因为基督的身体不在墓中可能有其他的解释。话虽如此，空墓为众人却构成了一个重要的标记。门徒们对它的发现乃迈向承认复活事迹的第一步。首先是热心妇女们、接着伯多禄也发现了空墓。「耶稣所爱的那个门徒」(若20:2)肯定说：「进了空的坟墓，看见了放着的殓布」(若20:6)，「一看见就相信了」(若20:8)。这预设他曾证实过空墓当时的情形，认为耶稣遗体不在墓中，不可能有人从中故弄玄虚；而耶稣也不只像拉匝禄那般，只是回复了尘世生活而已。
    复活基督的显现
  641. 最先遇见复活的基督的， 是玛利亚玛达肋纳和热心的妇女们，她们在圣周五的傍晚，前去傅抹了耶稣的遗体，当时由於安息日的来临，他的遗体便於圣周五傍晚匆匆被埋葬。因此，妇女们是首先向宗徒们报告基督复活的使者。耶稣稍後才向他们显现，首先向伯多禄，然後向十二宗徒。伯多禄奉召要巩固其他弟兄的信德，故比其他宗徒先看到复活的基督，而且就是根据他的见证，团体可以喊道：「主真复活了，并显现给西满了」(路24:34,36)。
  642. 所有在逾越节那几天所发生的事，要求每个宗徒，尤其是伯多禄，建立由逾越节早上所开始的新纪元。作为复活基督的见证，他们一直是建立他教会的基石。首批信徒团体的信仰，建基於具体的、为基督徒所认识的、而且大部分仍生活在他们中间的人的见证上。基督复活的这些证人，首先是伯多禄和十二位宗徒，但不只是他们：保禄曾清楚地说过，除了显现给雅各伯和众宗徒外，耶稣还同一时间显现给五百多位弟兄。
  643. 面对这些见证，我们不能在物理秩序之外去解释基督的复活，也不能否认它是一宗历史的事件。这点可从以下的事实清楚得知，即门徒们的信仰是经过他们师傅所预告的苦难，和十字架上之死亡的彻底考验。苦难所引起的震惊是如此深刻，以致门徒们(至少其中几个)不敢立刻相信复活的消息。福音并没有向我们描述一个受了神秘意识的亢奋所攫住的团体，却向我们讲述了一群失落的、惊恐的门徒们，因为他们没有相信那些由坟墓回来的热心妇女，「妇女们的这些话，在他们看来，好像是无稽之谈」(路24:11)。当耶稣在逾越节晚上显现给十一个宗徒时，曾「责斥他们的无信和心硬，因为他们不信那些在他由死者中复活後，见了他的人」(谷16:14)。
  644. 即使面对着耶稣复活了的事实，门徒们依然有所怀疑，此事在他们看来是如此不可能，致使他们以为是见了鬼魂。「他们由於欢喜，还是不敢信」(路24:41)。多默受了同样怀疑的考验，玛窦将此事与耶稣在加里肋亚最後的一次显现放在一起，指出当时「有人还心中疑惑」(玛28:17)。因此，将复活说成是宗徒们信仰 (或轻信) 的「产物」，这假设是没有根据的。反之，他们对复活的信仰，是在天主恩宠的推动下，来自耶稣复活事实的直接经验。
    基督复活後的人性状况
  645. 复活後的耶稣透过触摸和一起用膳，与自己的门徒们建立了直接的关系。他请他们辨认他不是鬼神，尤其请他们查验他给他们呈现的复活後的身体，就是那曾受折磨和被钉的同一身体，因为仍带着苦难的痕迹。然而这个原有及真实的身体，却同时拥有光荣身体的新特性：它不再置身於时空，而能按自己的方式，无论何时何地都可随意临现，因为他的人性已不能再被扣留在地上，如今它只隶属天父属神的权下。也是为这缘故，复活的耶稣能绝对自由地照他喜欢的去显现：以园丁的形象或以其他为门徒们所熟悉的形象，都是为激发他们的信德。
  646. 基督的复活并非恢复尘世的生活，像他在逾越节前所行的复活奇迹那样：如雅依洛的女儿、纳因的青年，以及拉匝禄。这些都是奇妙的事迹，受惠的人因耶稣的能力，又回复「正常」的尘世生活。但到了某个时刻，他们又会重新死去。基督的复活本质上则完全不同，在他复活的身体上，他从死亡的状态进入另一个超越时空的生命。耶稣的身体在复活时，充满了圣神的德能；在他的光荣中分享天主的生命，以致圣保禄说到基督时，能称他是「天上的人」。
    复活是超越性的事件
  647. 逾越节的「逾越颂」唱道：「啊，黑夜，只有你知道基督由阴府复活的时刻。」因为，没有人是复活事件的目击证人，也没有圣史叙述此事。无人能说出具体上它是怎样发生的。至於它最内在的要素：那通往另一生命的经历，则更非五官所能察觉的。历史事件可透过空墓的标记，和宗徒们与复活基督的相遇来确定；但在那些超越历史的成分上，复活同样地仍是信仰奥迹的核心。为此，复活的基督并不显现给世界，而只显现给自己的门徒们，即「显现给同他一起，从加里肋亚往耶路撒冷去的人；这些人就是现今在百姓前给他作证的人」(宗13:31)。
    二、复活——圣三的工程
  648. 基督复活是信仰的对象，因为它是天主亲自投入创造和历史中的一种超越的干预。在这件事上，天主圣三一起工作，同时又显示各自的特色。此事是藉着圣父的能力而完成，他「复活了」(宗2:24)他的儿子基督，这样，他完美地将其人性及其肉身融入在圣三中。耶稣「按至圣的神性，由於他从死者中复活，已正式被立为具有大能的天主之子」(罗1:3-4)。圣保禄强调藉圣神的工程而显示的天主的德能，圣神复活了耶稣已死的人性，叫它进入上主光荣的境界。
  649. 至於圣子，他藉本身天主性的能力使自己复活。耶稣宣布人子必须受许多苦、死亡、然後复活(含有主动之意)。他在别处清楚地声明：「我舍掉我的性命，为再取回它来……我有权舍掉它，我也有权再取回它来」(若10:17-18)。「我们相信……耶稣死了，也复活了」(得前4:14)。
  650. 教父们是从基督的天主性位格去看复活，这位格跟他那因死亡而分离的灵魂和肉身仍结合在一起：「由於天主性体的单一性——它存在於人的两个部分，这些部分又重新结合起来。这样，死亡是因人组合部分的分离而产生，而复活则是因两个分离部分的结合而完成」。
    三、复活的救恩意义和重要性
  651. 「假如基督没有复活，那麽，我们的宣讲便是空的，你们的信仰也是空的」(格前15:14)。复活首先确认基督所行和所教的一切。所有的真理，甚至那人类理智最难领悟的都会找到解释，因为基督藉复活决定性地证明他天主性的权威，正如他应许的。
  652. 基督的复活，实现了旧约和耶稣自己生前所作的许诺。「正如圣经所载」这句话(格前15:3-4 及尼西亚．君士坦丁堡信经)，是指基督的复活应验了这些预言。
  653. 耶稣天主性的真理，由他的复活所证实。他曾说过：「当你们高举了人子以後，你们便知道我就是那一位(自有者)」(若8:28)。被钉者的复活，证明了他确实是「我就是那一位(自有者)」，是天主子及天主本身。圣保禄能向犹太人宣布说：「那向祖先所应许的恩许，天主已给我们完成了，叫耶稣复活了，就如在圣咏第二篇上所记载的『你是我的儿子，我今日生了你』」(宗13:32-33)。基督的复活与天主子降生的奥迹有密切的联系。依照天主永远的计划，复活是这降生奥迹的完成。
  654. 逾越奥迹有两个层面：基督藉死亡救我们脱离罪恶，藉他的复活使我们获得新生。这新生首先是那使我们重新获得天主恩宠的成义。「因为基督怎样藉着父的光荣，从死者中复活了，我们也怎样在新生活中度生」(罗6:4)。成义在乎战胜罪恶的死亡及重新享有圣宠。其次，它完成义子的承继，因为人成了基督的兄弟姊妹，正如耶稣在复活後亲自称呼其门徒们那样：「你们去，报告我的弟兄」(玛28:10; 若20:17)。人成了基督的兄弟姊妹，不是出於本性，而是出於恩宠，因为这种义子身分使人实在分享唯一圣子的生命，而这生命在他复活时已完全显示出来了。
  655. 最後，基督的复活——或复活的基督本身，乃是我们将来复活的本原和泉源：「基督从死者中实在复活了，做了死者的初果……就如在亚当内，众人都死了，照样，在基督内，众人都要复活」(格前15:20-22)。在期待此事的完成时，复活的基督生活在他信徒们的心中。在他内，基督徒尝到「未来世代的德能」(希6:5)，而他们的生命也被基督提升到天主生命的怀抱：「他替众人死，是为使活着的人不再为自己生活，而是为替他们死而复活了的那位生活」(格後5:15)。
    撮要
  656. 相信复活，是相信一个事件，这事件一方面确曾由遇见过复活的基督的门徒给予历史的见证；另一方面就基督的人性已进入天主的光荣而论，是奥妙的超越性事件。
  657. 空墓及放在那里的殓布，本身已表示基督的肉身，因着天主的能力已摆脱了死亡和腐朽的束缚。这些都准备门徒们去与复活的主相遇。
  658. 基督、「死者中的首生者」(哥1:18) ，是我们复活的本原，这复活从今日起是藉我们灵魂的成义、日後是将藉我们肉体的复苏而完成。


天主教教理-第六条 耶稣升天，-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第六条 耶稣升天，

「耶稣升天，
坐在全能者天主父的右边」

  659. 「主耶稣给他们说了这些话以後，就被接升天，坐在天主的右边」 (谷16:19)。基督的身体在他复活的那一刻就已受到光荣，正如他已永久享有的那些新而超性的特徵所证实的。然而在他跟自己门徒们亲切地吃喝、向他们教导天国道理的四十天中，他的光荣仍被隐蔽在普通人性的形象下。耶稣最後一次的显现，是以他的人性不能回转地进入天主的光荣来结束，这光荣以云彩和天作为象徵，如今他就在那里，坐在天主的右边。在立保禄为宗徒的最後一次显现中，他以完全例外和独特的方式，显现给那个「像流产儿」(格前15:8)的保禄。
  660. 在这段时期复活基督的光荣的隐蔽性，可从他对玛利亚玛达肋纳所说的那些奥秘的话中透露出来：「我还没有升到父那里，你到我的弟兄那里去，告诉他们：我升到我的父和你们的父那里去，升到我的天主和你们的天主那里去」(若20:17)。这表明在复活基督的光荣与被高举至圣父右边的光荣之间，有着不同的显示。具有历史兼超越性的升天事件，标志着他由一个境界进入了另一个境界。
  661. 这最後一个阶段跟第一个阶段，即道成人身自天降下的阶段有密切的联系。只有「出自父的」基督，才能「回到父」那里去。「没有人上过天，除了那自天降下的人子」(若3:13)。只靠自己本性的力量，人类将不能到达「父的家里」(若14:2)，不能获得生命和天主的幸福。唯有基督能给人打开这条门径，「给予我们坚强信心，凡是首领和本原所在之处，我们作他肢体的，也要与他结合在同一的光荣中」。
  662. 「至於我，当我从地上被举起来时，便要吸引众人来归向我」(若12:32)。被高举在十字架上，是表明和宣示耶稣要被举升天，也是升天的开始。耶稣基督、新而永久盟约的唯一司祭，「并非进入了一座人手所造的圣殿……而是进入了上天本境，今後出现在天主面前，为我们转求」(希9:24)。在天上，基督永久地执行他的司祭职，「因为他常活着，为那些因他而接近天主的人转求」(希7:25)。作为「未来鸿恩的大司祭」(希9:11)，他是那光荣在天之父的礼仪的中心和主角。
  663. 如今，基督已坐在父的右边。「在父右边是指天主性的光荣和尊位，那位在万世之前作为天主子、与父同性同体的，如今在降生成人，及他的肉身受到了显扬後，带着肉身坐在那里」。
  664. 坐在天父的右边是指默西亚神国的揭幕，实现了达尼尔先知有关人子的神视：「那万古常存者赐给他统治权、尊荣和国度，各民族、各邦国及各异语人民都要事奉他；他的王权是永远的王权，永存不替；他的国度永不灭亡」(达7:14) 。从那时起，宗徒们便成了「万世无疆的神国」的见证。
    撮要
  665. 基督的升天，标志着耶稣的人性已决定性地进入天主的神圣领域，并将从那里再次降来，但在此期间，人的肉眼不再看得见他。
  666. 耶稣基督——教会的头，先我们而抵达父的荣耀王国，为使我们——他的肢体，怀着将有一日与他永远相处的希望而生活。
  667. 耶稣基督既一次而永远地进入了天上的圣殿，便以中保身分不断为我们转求，以确保圣神源源不绝地倾注在我们身上。


天主教教理-第七条 耶稣要从天降来，-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第七条 耶稣要从天降来，

「耶稣要从天降来，
审判生者死者」

    一、他还要光荣地再来
    基督已藉教会为王
  668. 「因为基督死而复生了，正是为作生者和死者的主」(罗14:9)。基督的升天表明他在自己人性内，分享了天主本身的能力和权威。耶稣基督是主，他持有天上和地下的一切权柄。他「超越一切率领者、掌权者、异能者、宰制者」，因为父「将万有置於他的脚下」(弗1:20-22)。基督是宇宙和历史的主宰。在他内人类历史甚至整个受造界都「总归」於基督，达到其超越性的完美境界。
  669. 作为主，基督也是教会——他的奥体的元首。他被举升天及受显扬，而圆满地完成了他的使命後，仍留在世上，留在他的教会内。救赎是基督藉圣神的德能，对教会施行权力的泉源。「基督神国已经以奥妙的方式临现於教会内」。教会「在这世上是天国的幼芽和开端」。
  670. 从耶稣升天後，天主的计划进入了完成阶段。我们已经是在「最後的时期了」(若一2:18)。「所以，世界的末期已经来到，世界的革新已无可挽回地被确定，而且在某种意义下，确已提前实现；因为教会已在今世拥有圣德，虽不完善，却是真正的圣德」。基督的神国透过那些伴随教会宣讲的奇迹和徵兆，已显示出它的临在。
    万物在期待一切总归於基督
  671. 基督神国虽已临现於他的教会内，但仍未透过「带着威能及莫大光荣」(路21:27)之君王的来临而完成。这个神国仍然受到邪恶势力的攻击，即使这势力已被基督的逾越所彻底征服。几时万物还未屈服於他，「几时还未出现充满正义的新天新地，旅途中的教会，在其圣事和属於今世的制度内，仍将带有此世易逝的面目，并生活在受造物之中，这些受造物正在呻吟痛苦，期待着天主子女的显扬」。为此，基督徒们祈祷，尤其是在感恩祭中催促基督再来，对他说：「吾主，来吧！」(格前16:22; 默22:17,20)。
  672. 基督在升天前，强调以色列所期待的，建立默西亚光荣神国的时间，尚未来到。这神国照先知们所说的，应带给众人正义、仁爱与和平的最後秩序。依上主所言，目前是圣神和见证的时刻，但也是一个标志着「急难」(格前7:26)和邪恶考验的时刻，连教会也不能幸免，此时刻也开始了最後时期的战斗这是一个期待和警醒的时期。
    基督光荣的来临：以色列的希望
  673. 从基督升天之後，他在荣耀中的来临逼近了，纵使「父所决定的时候和日期」(宗1:7)不是我们应当知道的。这种末世的来临可在任何时间完成，纵使这种来临及在来临之前的最後考验受到「延搁」。
  674. 默西亚光荣的来临悬於历史的每一刻，直到「全以色列」承认他(罗11:26; 玛23:39)，可是他们「有一部分执迷不悟」(罗11:25)，「不信」(罗11:20)耶稣。圣伯多禄在圣神降临後，对耶路撒冷的犹太人说：「你们悔改，并回心转意吧！好消除你们的罪过，为的是使安乐的时期由上主面前来到，他好给你们派遣已预定的默西亚耶稣，因为他必须留在天上，直到万物复兴的时候；对此，天主藉着他古圣先知的口早已说过了」(宗3:19-21)。圣保禄也回应说：「如果因他们被遗弃，世界与天主和好了，那麽，如果他们蒙收纳，岂不是死而复生吗？」(罗11:15)。继其他民族全数进入天国後，犹太人也「全体」(罗11:12 ) 分享默西亚的救恩，这将使天主子民达到「基督圆满年龄的程度」(弗4:13)，在他内「天主将成为万物之中的万有」(格前15:28)。
    教会最後的考验
  675. 在基督来临前，教会将要经历一个动摇许多信徒信仰的最後考验。那陪伴她在世旅程的迫害，将揭露在冒牌宗教的方式下的「邪恶的奥秘」，它给人提供一种表面解决问题的方法，但要付出背弃真理的代价。最大的冒牌宗教就是假基督，即是一种冒充的默西亚主义：人追求自己的荣耀而取代天主及在肉身内降世的默西亚。
  676. 每当有人企图在历史中实现默西亚带来的希望时，假基督的这种欺骗就在世上形成了，因为这希望只能超越历史透过末世审判实现出来。纵使它以温和的形式出现，教会也摈弃这种歪曲未来神国的所谓「千年主义」，尤其摈弃「本身邪恶」的，在政治形式下的俗世默西亚主义。
  677. 教会除非透过这最後的逾越，追随主的死亡和复活，将不会进入天国的光荣中。所以，天国不是因着教会逐步上进、在历史上凯旋而获得的，而是因着天主制伏恶者的最後放纵而确立的，这事将使他的新娘从天降下，这一天，主对恶者叛逆的胜利，将在这暂存世界最後宇宙性的动汤之後，采取最後审判的方式。
    二、为审判生者死者
  678. 循着先知和若翰的路线，耶稣在他的道理中宣讲了末日的审判。那时各人的行为和心中的秘密将会显露出来。那时因轻视天主恩宠而犯的不信之罪将受惩罚。对近人的态度将披露出对天主恩宠与慈爱的接纳或拒绝。耶稣将在最後一天说：「凡你们对我这些最小兄弟中的一个所做的，就是对我做的」(玛25:40)。
  679. 基督是永生的主。由於他是世界的救赎者，决定性地审判人类行为和心思的全权隶属於他。他以自己的十字架「赚得」了这权柄。父也「把审判的全权交给了子」(若5:22)。如今，子来到世界不是为审判，而是为拯救，并赐予在他内的生命。凡在今世拒绝恩宠的每一个人，他已审判了自己，按照他的作为而受报应，甚至也能因拒绝爱的圣神而永远自我判决。
    撮要
  680. 主基督如今已透过教会为王，但今世的一切事物尚未归属於他。基督王国的胜利在邪恶的势力作最後的攻击前，不会来到。
  681. 世界穷尽时，在审判日子中，基督将在光荣中降来，为完成善对恶的决定性胜利，但两者就像麦子与莠子一般，将在历史的过程中一起成长。
  682. 光荣的基督於末日来审判生者死者时，将揭露各人心中的隐秘，并依照他的行为和对恩宠的接纳与拒绝，予以报应。


天主教教理-第三章 我信圣神-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第三章 我信圣神

  683. 「除非受圣神感动，没有一个人能说：『耶稣是主』」(格前12:3)。「天主派遣了自己儿子的圣神，到我们心内喊说：『阿爸，父啊！』」(迦4:6)。这种信仰的知识，只有在圣神内才能得到。我们必须先受圣神的感动，才能跟耶稣接触。他先於我们及在我们内激发信仰。藉着我们的洗礼——信仰的第一件圣事，在教会内的圣神亲密而个别地将生命传给我们。那生命是源於父，并在子内赐给我们的。
    圣洗赐给我们於天主父内、藉着他的儿子并在圣神内重生的恩宠。因为那些有天主圣神的人，被引到圣言、即子那里，而子则把他们介绍给圣父，而父则赐给他们不朽的生命。所以，没有圣神，就不能见到天主子；没有子，就没有人能接近父，因为子就是父的体认，而认识天主子只有透过圣神才行。
  684. 圣神藉他的恩宠，是第一个在我们内激发信仰并把新生命赐给我们的，这新生命就是认识父和他所派遣来的耶稣基督。然而圣神是圣三中最後一位被启示的。「神学家」圣额我略．纳祥将以天主「俯就」的教育法解释这种进展：
    旧约清楚地宣示父，而较隐暗地提及子。新约则彰显子，只隐约地使人看到圣神的天主性。如今圣神在我们内居住，使我们对他有更清楚的认识。诚然，当父的天主性还未宣认的时候，就公开地宣扬子，当子的天主性尚未被承认的时候，就加上了圣神，是不明智的，因为都是附加的包袱——恕我这样大胆地说……只有透过「由光荣至光荣」的逐步进展，圣三的光辉才显得更为晶莹灿烂。
  685. 相信圣神就是宣认圣神是圣三中的一位，与父、子同性同体，「并与圣父、圣子同受钦崇，同享光荣」(尼西亚．君士坦丁堡信经)。为此，圣神的神圣奥迹已在圣三的「内在生命」(theologia)内讨论过，这里我们只从天主的「外在工程」(oikonomia)来讨论圣神。
  686. 由救恩计划的开始直到完成，圣神都是与父和子一起工作。不过，只在子为赎世而降生所开始的「末期」内，圣神才被启示、赏赐、承认及接纳为一个位格。於是，这项在基督——新创造的「首生者」和元首内所完成的天主计划，是因着圣神的倾注而实现人间：教会的形成、诸圣的相通、罪过的赦免、肉身的复活和永生。


天主教教理-第八条「我信圣神」-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第八条「我信圣神」

  687. 「除了天主圣神外，谁也不能明了天主的奥秘」(格前2:11)。如今，启示天主的圣神，使我们认识基督、他的圣言、他的活生生的话，但并不谈及自己。「曾藉先知们发言的」圣神，使我们听到父的话，但我们却听不到他自己。我们只在他向我们启示圣言并准备我们在信仰中接受他的行动中，才认识他。给我们「揭露」基督的真理之神「不讲他自己」。这种特有的神性谦虚，可以解释为何「世界不能接受」圣神，因为世界「看不见他也不认识他」；反之，那些信基督的人认识他，因为他「寓居」在他们内。
  688. 教会是生活在她所传授的宗徒信仰内的共融，她是我们认识圣神的所在：
    —— 在他所启示的圣经中；
    —— 在圣传中，教父们一直是其有效的证人；
    —— 在他所扶助的教会训导当局中；
    —— 在圣事性的礼仪中，圣神透过礼仪的言语和象徵，使我们与基督共融；
    —— 在祈祷中，他为我们转求；
    —— 在建立教会的神恩和职务中；
    —— 在使徒和传教生活的标记中；
    —— 在圣人们的见证中，他藉此显示他的圣德并继续救世的工程。
    一、圣子及圣神的联合使命
  689. 被父派遣到我们心中的那一位，即他儿子的圣神，确实是天主。他与圣父、圣子同性同体，无论在圣三的内在生命中，或在施与世人的爱中，都是不可分的。但在钦崇那赋予生命、同性同体、不可分的圣三的同时，教会也宣认位格的区别。当父派遣圣言时，也常派遣自己的气息：联合的使命指圣子和圣神同时受派遣，在此两位虽有区别，但不可分离。虽然，是基督为人所见，成为不可见的天主的有形肖象，然而是圣神把他启示出来的。
  690. 耶稣是基督——「受傅者」，因为圣神是他的傅油，自降生以後所发生的一切，都是从这圆满中发出的。最後，当基督受到光荣时，他能联同父在光荣中派遣圣神给那些信奉他的人：把自己的光荣，即把那光荣他的圣神赐给他们。从此，联合的使命，在圣子的奥体上，即在父所收养的子女们身上展开：圣神使人成为嗣子的使命是使他们与基督结合，并活在基督内。
    傅油的概念提示我们……在圣子与圣神之间并无任何距离。事实上，正如在身体表面与所傅的油之间，无论理智或感官都察觉不到有任何媒介，同样，圣子与圣神的接触也是直接无间的。因此，谁想藉信仰与圣子接触，必须先藉接触与圣油相遇。原来没有甚麽部分不是由圣神所覆盖的。因此，凡承认子为主的人，是在圣神内接受主，而圣神从各方面，迎接那些在信德中接近子的人。
    二、圣神的名字、称呼和象徵
    圣神专有的名字
  691. 「圣神」就是与父和子、同受我们钦崇和光荣的那一位的专称。教会从主那里领受了这名号，并在她新子女的洗礼中予以宣认。

    「神」一词译自希伯来文"Ruah"，其原意是气息、空气、风。耶稣正是利用风的可感觉形象，来向尼苛德摩讲述新而超越的那一位，他是天主的气息、天主之神。另一方面，「圣」和「神」都是天主三位所共有的天主属性。但圣经、礼仪和神学术语却把这两个词放在一起，指明圣神那无可言喻的位格，以免与「圣」和「神」两字的其他用途相混淆。

    圣神的称呼
  692. 当耶稣宣告和许下圣神的来临时，他称圣神为「师保」，其字面的意义是：「那被召到身边者」"Ad-vocatus" (若14:16,26;15:26; 16:7)。「师保」通常被译作「护慰者」，因耶稣是第一个护慰者。主自己也称圣神为「真理之神」(若16:13)。
  693. 「圣神」这专称在宗徒大事录和书信中用得最多，在圣保禄书信中，我们也可以找到另一些称呼：恩许之神、嗣子之神基督之神(罗8:9)、上主之神(格後3:17)、天主之神(罗8:9,14; 15:19; 格前6:11; 7:40)；在圣伯多禄的书信中，则有光荣之神的称呼(伯前4:14)。
    圣神的各种象徵
  694. 水。水的象徵表示圣神在洗礼中的行动，因为在呼求圣神後，水就成了有效的新生圣事的标记：正如我们的首次诞生是在水中进行，同样洗礼的水也确实表明：我们神性生命的诞生，是在圣神内赐给我们的。「我们都因一个圣神受了洗，又都为一个圣神所滋润」(格前12:13)。因此，圣神本身也是活水，他源自被钉在十字架上的基督，并在我们内涌出活水，使我们得到永生。
  695. 傅油。傅油的象徵也有圣神的涵意，甚至成了他的同义词。在基督徒的入门礼中，傅油是坚振的圣事标记，故东方教会称坚振为「傅油」。但为了理解它的圆满能力，必须回到圣神所完成的第一次傅油，即耶稣的那次傅油。基督(希伯来文的「默西亚」) ，解说「受傅者」，即傅上天主圣神的。在旧约中，有不少上主的「受傅者」，其中首要的就是达味君王。但耶稣以独一无二的形式成了上主的受傅者：圣子所取的人性整个地「被傅以圣神」。耶稣被圣神立为「基督」。童贞玛利亚因圣神怀孕了基督，圣神透过天使，宣布他在诞生时已是基督，并催促西默盎前往圣殿去见上主的受傅者。基督治病施救时，充满了圣神，从他身上发出的能力也是圣神的。最後，使耶稣从死者中复活的是圣神。现在耶稣的人性已战胜死亡并被立为默西亚，他大量倾注圣神，直到「圣者们」与天主子的人性结合，建立「完美的人，达到基督圆满年龄的程度」(弗4:13)：即圣奥思定所说的「整个的基督」。
  696. 火。水表示圣神所赐的生命的诞生和繁殖能力，火则象徵圣神行动的转化能力。「激烈如火」的先知厄里亚，「他的言词炽热如火炬」(德48:1)，因他的祈祷使天火降在加尔默耳山的祭品上，这事件是圣神之火的预象，火能改变所接触的东西。「以厄里亚的精神和能力走在上主前面」(路1:17)的洗者若翰，宣布基督就是那位「要以圣神和火付洗的人」(路3:16)，这圣神就是耶稣所说的：「我来是为把火投在地上，我多麽切望它已经燃烧起来！」(路12:49)。五旬节早上，圣神就是藉「火舌」的形状降在门徒们的头上，使他们充满圣神(宗2:3-4)。灵修传统将保存这火的象徵，把它当作最能表达圣神行动的象徵之一，「你们不要熄灭圣神！」(得前5:19)
  697. 云与光。这两个象徵在圣神显现时是分不开的。在旧约时代，上主临现的记载里，生活的天主救主是藉忽明忽暗的云彩而启示出来的。这云彩却同时掩盖着他光荣的超越性：在西乃山上与梅瑟一起的时候、在会幕门口、在旷野的行程中，与撒罗满一起在圣殿被祝圣的时候。如今，所有这些预象都由基督在圣神内实现。圣神降临於童贞玛利亚并「庇荫」她，使她怀孕并产下耶稣。在山上显圣容时，圣神在云中降来遮蔽耶稣、梅瑟、厄里亚、伯多禄、雅各伯和若望，并「从云中」发出声音说：「这是我的儿子，我所拣选的，你们要听从他！」(路9:34-35)。最後，在耶稣升天那一日，同样的云彩把耶稣从门徒们的眼前接去，并在他带着光荣再来时，启示他为人子。
  698. 印记。这是一个与傅油相近的象徵。事实上，天主在基督身上盖了他的印(若6:27)，同时在基督内，父也要在我们身上盖上他的印 。为了表达圣神的傅油在洗礼、坚振和圣秩圣事中的不灭效果，印记(sphragis)在某些神学传统中，也用来表示只能领受一次的这三件圣事所盖的不灭「神印」。
  699. 手。耶稣藉覆手治好病人及祝福孩童。宗徒们因他的名字同样行事。更明显的是藉着宗徒们的覆手而赋予圣神。希伯来书把覆手列入其教导的「基本内容」里。教会在圣事的呼求圣神祷词中保存了这种赋予圣神的标记。
  700. 手指。是耶稣「仗赖天主的手指驱魔」(路11:20)。如果上主的法律是「用天主的手指」(出31:18)写在石版上，那麽托付给宗徒们所保管的、「以生活的天主圣神所写的基督的书信，不是写在石版上，而是写在血肉的心版上」(格後3:3)。〈造物者圣神，请降临〉的赞美诗，呼求圣神为「父的右手指」。
  701. 鸽子。在洪水後(洪水象徵洗礼)，诺厄放出的鸽子嘴里衔着绿色的橄榄树枝回来，表示陆地重新可以居住。当基督受洗後从水里出来时，圣神以鸽子的形状降下，停在他上面。圣神降下并居住在受洗者的纯洁心灵中。在一些圣堂里，圣体是被保存在悬於祭台上的鸽子形状的金属容器内(columbarium)。在基督徒的绘画中，传统上以鸽子形象来表示圣神。
    三、在恩许时期中的圣神和天主圣言
  702. 从起初直到「时期一满」(迦4:4)，天主圣言和圣神的联合使命虽是隐藏的，但却在进行中。天主圣神是为默西亚的时期作准备，圣神与默西亚虽然尚未完全启示出来，但对此已有应许，使人能期待二者的来临，并在其显现的日子，予以欢迎。因此，教会在阅读旧约时，是在其中寻找那「曾藉先知们发言」的圣神，要对我们所说的有关基督的事。
    「先知」一词，依教会的信仰是指所有在生活上宣讲，在撰写圣经时(无论旧约或新约)，受到圣神默感的人。犹太传统把圣经分为法律(梅瑟五书)、先知(相等於我们的历史书和先知书)及着作(尤其是智慧文学，特别是圣咏)。
    在创造中
  703. 天主圣言和他的气息是所有受造物生存的根源。
    圣神的特性就是管理、圣化及赋予受造物生命，因为他是与父、子同体的天主……他有主宰生命的权能，因为他既是天主，就在父内透过子保管整个受造界。
  704. 「至於人，是天主用自己的手(就是子和圣神)塑造了他……并在塑造的肉体上描绘了自己的形象，务使那可见的也带有天主的形象」。
    恩许之神
  705. 人自从被罪恶和死亡毁容後，仍是「天主的肖象」，圣子的肖象，但已失掉了「天主的光荣」(罗3:23)和「模样」。向亚巴郎所作的恩许，揭开了救恩计划的序幕，在其最後阶段，天主子将亲自取得这「肖象」，并将再赐予它光荣，即是「赋予生命」的圣神，而恢复人跟父相似的「模样」。超出人的一切期待，天主应许要给亚巴郎一个後裔， 作为他信德的和圣神能力的成果。普世万民都要因这後裔而蒙受祝福。这後裔就是基督，在他内圣神的恩宠要使「那四散的天主儿女都聚集归一」(若11:52)。天主以誓词保证要赐下他的爱子和赐下「恩许的圣神……为使天主所置为嗣业的子民，蒙受完全的救赎」(弗1:13-14)。
    在天主显现和法律中
  706. 由圣祖至梅瑟，及由若苏厄至开展大先知使命的神视中，天主的显现照亮了恩许的途径。基督徒传统时常认为在这些天主显现中，天主的圣言让人看到和听到他，圣神的云同时将他启示，又将他「遮蔽」。
  707. 天主的这种教学法尤其在颁布法律时表现出来。天主赐下法律犹如赐下一位「启蒙导师」，是为领导子民归於基督(迦3:24)。可是，由於法律无法挽救那缺乏天主「模样」的人，加上由法律而引发对罪恶的日渐增强的意识，便燃起了对圣神的渴望。圣咏上的嗟叹可以证明此点。
    在王国和充军中
  708. 作为恩许和盟约标记的法律，理应能统御那出自亚巴郎信德的子民的心灵和制度。「如果你们听从我的话，遵守我的盟约，你们为我将成为司祭的国家、圣洁的国民」(出19:5-6)。但自达味之後，以色列顺从了诱惑，要成为一个像其他国家一样的王国。不过，向达味所应许的王国，将是圣神的工程，它属於那些神贫的人。
  709. 遗忘法律及不忠於盟约导致人死亡：充军看来是恩许的落空，实际上却显出天主救主的奇妙信实，在圣神的引领下，也是一个所许诺的复兴的开始。天主子民必须承受这一净化；在天主的计划中，充军已带着十字架的影子，而由充军回来的贫苦「遗民」，是教会最鲜明的预象之一。
    期待默西亚及其圣神
  710. 「看哪！我要行一件新事」(依43:19)。先知的路线是循着两个方向发展，一个期待默西亚，另一个则宣告新的神；两者都汇聚於小小的「遗民」身上，即那些期待着「以色列的安慰」和「耶路撒冷的救赎」(路2:25,38)的贫苦民众。
    上面已谈过耶稣如何实现有关他的预言，下面我们只集中在那些更显示默西亚与其圣神的关系的预言。
  711. 所期待的默西亚面容的特徵在厄玛奴耳篇(「依撒意亚因为看见了他(基督)的光荣」：若12:41)，尤其在依撒意亚先知书第十一章一至二节中已开始显露出来：
    由叶瑟的树干将生出一个嫩枝，
    由它的根上将发出一个幼芽。
    上主的神，
    智慧和聪敏的神，
    超见和刚毅的神，
    明达和敬畏上主的神将住在他内。
  712. 默西亚的特徵特别在「上主仆人」的诗歌中启示出来。这些诗歌昭示耶稣苦难的意义，并指出他以甚麽方式倾注圣神，好能赋予大众生命：不是以局外人的身分，而是藉着接受我们「奴仆的形体」(斐2:7)。藉着接受我们的死亡，他把自己的生命之神通传给我们。
  713. 为此，基督开始宣讲福音时，把依撒意亚的这篇文字应用在自己身上(路4:18-19)：
    上主的神临到我身上，
    因为他给我傅了油，
    派遣我向贫穷人传报喜讯，
    向俘虏宣告释放，
    向盲者宣告复明，
    使受压迫者获得自由，
    宣布上主恩慈之年。
  714. 直接有关派遣圣神的先知记载，乃是天主用恩许的言语，以慈爱和忠诚的语调，向自己子民的心灵所说的神谕。圣伯多禄则在五旬节早上宣扬这些神谕的实现。依照这些恩许，在「末期」天主圣神将要更新人心，在他们心中写上新的法律，他要聚集四散和分裂的子民，并使之和好；他要转化先前的创造，而天主将与人类和平相处。
  715. 「贫穷」的人即那些谦卑、温良、完全信赖天主奇妙计划的百姓，即那些只期待默西亚正义而非世人正义的人，这些人在预备基督来临的恩许期间，最终是圣神隐秘使命的伟大成就。他们那种受圣神净化和光照的心，就是在圣咏中所透露的。在这些穷人中，圣神要为上主准备「一个善良的百姓」(路1:17)。
    四、圆满时期的基督的神
    前驱若翰、先知和洗者
  716. 「曾有一人，是由天主派遣来的，名叫若翰」(若1:6)。若翰「还在母胎中就已充满圣神」(路1:15,41)，这是由於基督的缘故。他刚由玛利亚因圣神而受孕。於是玛利亚对依撒伯尔「探访」，就成了「天主对自己百姓的眷顾」。
  717. 若翰就是「那位要来的厄里亚」(玛17:10-13)；圣神之火在他内使他成为那要来的上主的前驱。圣神在前驱若翰身上完成了「为上主准备一个善良百姓」(路1:17)的工作。
  718. 洗者若翰「比先知还大」(路7:26)，在他身上圣神完成了他「藉先知们的发言」。若翰也结束由厄里亚所开始的先知时期他宣布以色列的安慰近了；他是要来的安慰者的「声音」(若1:23)。一如真理之神要做的，若翰来「是为给光作证」(若1:7)依若翰的看法，圣神就这样完成了「先知们的探求」和天使们的「渴望」：「 你看见圣神降下，停在谁身上，谁就是那要以圣神施洗的人。我看见了，我便作证：他就是天主子……看，天主的羔羊！」(若1:33-36)。
  719. 最後，圣神藉洗者若翰的预示，开始了那偕同基督并在基督内要实现的事：即重新还给人天主的「模样」。若翰的洗礼是为使人悔改，那藉水和圣神而受洗的却是新生命的诞生。
    「满被圣宠者，喜乐吧！」
  720. 至圣天主之母、终身童贞玛利亚，是子和圣神的使命在圆满时期的杰作。由於圣神准备了玛利亚，父才首次在救恩计划中，找到圣子和圣神能在人类中居住的寓所。为此，教会圣传多次把智慧书上最美丽的章节贴合在玛利亚身上：玛利亚在礼仪中被歌颂和描述为「上智之座」。

    圣神要在基督和教会内完成的「天主妙工」都在她身上展示出来。

  721. 圣神以自已的圣宠准备了玛利亚。「住有整个圆满天主性」(哥2:9)的那一位的母亲，确实适宜是「充满圣宠的」。作为最谦卑和最能接受全能者无可言喻恩赐的受造物，她的始胎无玷纯粹出自恩宠。加俾额尔天使有理由地祝贺她为「熙雍女子」：「你应欢乐！」。当玛利亚怀着永远的圣子，在圣神内高唱圣歌向父感恩时，就是整个天主子民，也即是教会在向天主感恩。
  722. 圣神在玛利亚身上实现圣父的仁慈计划。玛利亚就是藉着圣神而怀孕，并生下天主子。她的童贞由於圣神的德能和她信仰的力量，成为独一无二的多产的根源。
  723. 圣神在玛利亚身上，显示圣父的爱子已成了贞女之子。玛利亚是天主决定性显现的火中荆棘：她充满圣神，显示出在卑微肉驱中的圣言，更让那些穷人和万民的首批代表认识他。
  724. 最後，圣神藉玛利亚开始使「天主慈爱的对象」——人，与基督共融。谦卑的人常是首先接受他的：如牧童、贤士、西默盎和亚纳、加纳的新婚夫妇和首批门徒。
  725. 在圣神结束这项使命时，玛利亚成了「女人」、新厄娃、「众生之母」、「整个基督」的母亲。她以这种身分，与那十二位一起「同心合意地专务祈祷」(宗1:14)，直到「末期」的黎明，即圣神在五旬节早晨，藉教会的出现而揭开的末期。
    耶稣基督
  726. 在圆满时期内，子和圣神的全部使命可包括在这事实内，即子由降生那一刻起，便是父的神所傅者：耶稣是基督、默西亚。

    信经整个第二章都应在此光照下阅读。基督的全部工程其实是子和圣神的联合使命。这里只提及耶稣恩许派遣圣神以及主获得荣耀之後恩赐圣神之事。

  727. 耶稣只有在自己因死亡和复活而受到光荣时，才会完全启示圣神。不过他是逐步地揭露圣神。即使当他表示自己的肉要为世界的生命而成为食粮时，他对民众所作的训言也如此。此外，耶稣也向尼苛德摩、撒玛黎雅妇人和向那些参加帐棚节的人提及圣神。当他向门徒讲论祈祷，他们将来要作的见证时，也公开地谈到圣神。
  728. 耶稣唯独到了他受光荣的那时辰，才应许圣神的降临，因为他的死亡和复活将实现向先祖们所作的许诺：圣父因耶稣的祈祷将赐下另一位护慰者、真理之神。圣父因耶稣的名字派遣圣神；耶稣将从父那里派遣他，因为他出自父。圣神将会来临，我们将会认识他，他将时常与我们在一起，住在我们中间；他将教导我们一切，使我们记起基督对我们所说的话，并且他为耶稣作证；圣神要把我们引入一切真理，并光荣基督；他要指证世界有关罪恶、正义和审判。
  729. 最後，耶稣的时辰到了：耶稣在以自己的死亡战胜死亡的那一刻，把自己的气(神)交在父手中，这样，「当他藉着父的光荣，从死者中复活後」(罗6:4)，就能立刻向门徒们「嘘气」，赏给他们圣神。从那个时辰起，基督和圣神的使命就是教会的使命：「就如父派遣了我，我也同样派遣你们」(若20:21)。
    五、末期中的圣神和教会
    五旬节
  730. 五旬节那天(逾越期七周结束时)，基督的逾越就在圣神的倾注中完成，这圣神是以天主性位格的身分显示、赏赐、和通传给人的：主基督从他的圆满中，丰厚地倾注了圣神。
  731. 这一天，天主圣三被完全启示了出来。从那天起，基督所宣布的神国开放给那些信从他的人。他们在信仰和卑微的肉躯中，已参与圣三的共融。圣神藉着他那无止境的来临，把世界带入了「末期」，即教会的时期，而教会则是一个已承袭的、但尚未圆满的神国。
    我们看到了真光，接受了天上的圣神，我们找到了真正的信仰：我们钦崇那不可分的圣三，因为是圣三拯救了我们。
    圣神——天主的恩赐
  732. 「天主是爱」(若一4:8,16)，而爱是第一个恩赐，它包括所有其他的恩赐。这分天主的爱「藉着所赐与我们的圣神，已倾注在我们心中了」(罗5:5)。
  733. 由於我们因着罪恶已经死亡，或至少已受了伤，故此爱的恩赐的第一个效果就是赦免我们的罪。圣神的共融在教会内(格後13:13)还给受洗者因罪而失落的天主模样。
  734. 於是圣神赐下我们嗣业的「抵押」或「初果」，即圣三本身的生命，这生命在於爱人如同天主爱了我们一样。这爱是在基督内新生命的本原，这生命成为可能的，因为我们接受「圣神的德能」(宗1:8)。
  735. 因着圣神这种德能，天主的子女才能结出果实。那位把我们接在真正葡萄树上的，必要使我们结出「圣神的果实，就是仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制」(迦5:22-23)。「圣神是我们的生命」：我们越是弃绝自己，就越能「依照圣神的引导而行事」(迦5:25)。
  736. 藉着与圣神共融，圣神使人变成属神的，使人重返乐园、恢复义子的地位、敢称天主为父、能分享基督的恩宠、被称为光明之子、能有分於永远的光荣。
    圣神和教会
  737. 基督和圣神的使命是在基督的奥体和圣神的宫殿——教会内完成的。此後，这联合使命带领基督信徒在圣神内与父共融：圣神准备世人，先赐以恩宠，把他们引向基督。圣神又把复活的主显示给他们，使他们记起他所说过的话，使他们明白他的死亡和复活。圣神又把基督的奥迹呈现在他们面前，尤其是在圣体圣事中，为使他们和好并与天主共融，好能结出「丰富的果实」(若15:5,8,16)。
  738. 因此，教会的使命并不是基督和圣神的使命的附加品，而是其圣事：整个教会及其每一肢体，被派遣去宣布、见证、实现并传扬圣三共融的奥迹(这将是下一条的论题)：
    我们众人都领受了唯一和同样的神，就是圣神，我们彼此之间并与天主都融合为一。因为我们人数虽然众多，并且基督让父的神和他自己的神居在我们每人身上，然而这唯一不可分的神却亲自把那些彼此有别的人引归为一……并使大家在他内显出是一个整体。正如基督的神圣人性能力可使那些他所寓居的人变成同一身体，同样那住在众人身上的唯一而不可分的圣神，也引领众人达致精神的合一。
  739. 由於圣神是基督的傅油，是基督——身体的头——把他倾注在自己的肢体上，以便滋养、医治他们，在彼此的服务上加以组织，赋予他们活力，派他们作证，联同他们与自己一起奉献给圣父及为整个世界转求。是基督藉着教会的圣事，把他的圣神，即圣化者，通传给自己的肢体(这将是教理卷二的论题)。
  740. 在教会圣事中给予信徒们的这些「天主妙工」，将遵从圣神在基督内结出它们新生命中的果实 (这将是教理卷三的论题)。
  741. 「圣神也扶助我们的软弱，因为我们不知道我们如何祈求才对，而圣神却以无可言喻的叹息，代我们转求」(罗8:26) 。圣神、天主工程的技师，乃祈祷的导师(这将是教理卷四的论题)。
    撮要
  742. 「为证实你们确实是天主的子女，天主派遣了自己儿子的圣神，到我们心内喊说：『阿爸，父啊！』」(迦4:6)
  743. 从起初直到世代终结，当天主派遣他的圣子时，也常派遣圣神：圣子和圣神的使命是相联而不能分的。
  744. 时期一满，圣神在玛利亚身上完成了基督来到天主子民中的各项准备。透过圣神在玛利亚身上的工作，父赏给了世人厄玛奴耳，即与我们同在的天主(玛1:23)。
  745. 天主子降生时藉着圣神的傅油，被祝圣为基督(默西亚)。
  746. 耶稣藉着他的死亡和复活，被立为光荣中的「主和默西亚」(宗2:36)。从他的圆满中，他把圣神倾注於宗徒和教会身上。
  747. 圣神是基督元首在自己肢体上所倾注的，圣神建立、激励并圣化教会。教会是圣三与人类共融的圣事。


天主教教理-第九条 我信圣而公教会-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第九条 我信圣而公教会

第九条

「我信圣而公教会」

  748. 「基督为万民之光，本届神圣大公会议，因圣神而集合，切愿向万民宣布福音，使教会脸上所反映的基督之光，照耀到每一个人」。梵二大公会议的《教会宪章》是以这几句话作为序幕。大公会议藉此显示，涉及教会的信仰条文，完全靠有关耶稣基督的信仰条文而定。除了基督之光以外，教会别无其他的光。按照教父们所喜爱的一种图象：教会好像月亮，它的光完全由太阳反射过来。
  749. 涉及教会的条文，也完全靠有关圣神的条文而定，此圣神的条文是在教会条文之先。「事实上，在指出圣神是一切圣德的泉源及赐予者之後，我们现在宣认是圣神以圣德装饰了教会」。依照教父们的说法，教会是「圣神开花结果」的所在。
  750. 相信教会是「至圣」、「至公」，她又是「唯一」和「从宗徒传下来的」(如在尼西亚．君士坦丁堡信经中所增添的) ，与对天主父、子及圣神的信仰是不可分的。在宗徒信经中，我们宣信一个圣教会(Credo...Ecclesiam)，而非把教会作为信仰的最终对象(not believe in the Church)，如此可避免把天主及其工程混淆，并可清楚地把天主赐予教会的一切恩惠归於他的仁慈。


天主教教理-第九条 第一节 天主计划中的教会-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第九条 第一节 天主计划中的教会

    一、教会的名称和图象
  751. 「教会」一词 ("ekklesia"来自希腊语"ek-kalein"「唤出来」)，有「召集」的意义；是指民众的集会，通常具有宗教的目的。它是一个多次在希腊文旧约中使用的名词，指聚集在天主前的选民会众，尤其指西乃山的会众，以色列就在那里接受了法律，并被天主立为自己圣洁的子民。初期的基督徒团体自称为「教会」，承认自己是该会众的继承者。在教会内，天主从世界各地「召集」自己的子民。英文的"Church"和德文的"Kirche"皆来自另一个类似的希腊字"Kyriake"，意指「属於主的会众」。
  752. 在基督徒用语中，「教会」一词，是指礼仪的集会，也指地方团体或整个的普世信友团体。事实上，这三种意义是不可分的。「教会」是天主在整个世界所聚集的子民。她存在於地方团体之中，并在礼仪的聚会中实现，尤以感恩祭的聚会为主。教会的生命源自圣言及基督圣体，且藉此而成为基督的奥体。
    教会的各种象徵
  753. 在圣经上，我们可以找到许多彼此相联的图象和预象，天主的启示透过这些图象，来表达教会取之不尽的奥迹。旧约的多种图象，是一个基本概念的不同表达，就是「天主子民」。在新约里，所有这些图象有了一个新的中心，因为基督成了这个子民的「头」，因此这子民就成了他的「身体」。环绕着这中心的，有各种不同的图象：「或取自羊栈、或取自农场、或取自建物、甚或取自家庭及婚嫁」。
  754. 「教会是一个羊栈，它的唯一必经之门就是基督。教会也是一个羊群，天主亲口预言自己是它的牧人，他的羊群虽由其他牧人管理，但始终由基督亲自领往牧场养，他是善牧和众牧人之首，他曾为羊群舍掉自己的性命。
  755. 「教会是天主的庄田或农场(格前3:9) 。在这农场里生长着古老的橄榄树，古圣祖们就是它神圣的根；犹太人和外邦人，无论过去或将来，都在它内修好。教会也是天上农夫所栽培的特选葡萄园。基督是真葡萄树，给树枝带来生命和繁殖力；我们就是树枝，藉着教会留在他内，没有他，我们便一无所能。
  756. 「教会也多次被称为天主的建物(格前3:9)。主耶稣把自己比喻为匠人弃而不用的废石，反而成了屋角的基石(玛21:42)。教会就在这基石上由宗徒们所建立(格前3:11)，并在它身上取得团结和合一。这座建物有各种不同的名称：如天主的家庭所居之屋(弟前3:15)；天主在圣神内的寓所(弗2:19-22)；『天主与人共居的帐幕』(默21:3)。尤其被称为圣殿，教父们称它为石砌的圣所。在礼仪中，此圣殿亦喻之为「圣城」，即新的耶路撒冷。我们就是它的活石，要在此世形成一个属神的殿宇(伯前2:5)。圣若望在欣赏新天新地时，看见这圣城从天上由天主那里降下，『就像一位装饰好迎接自己丈夫的新娘』(默21:1-2)。
  757. 「教会又称为『天上的耶路撒冷』和『我们的母亲』(迦4:26)，也被描绘为无玷羔羊的无玷净配(默19:7; 21:2,9; 22:17)，基督『爱了她，并为她舍弃了自己，为使她成为圣洁的』(弗5:25-26)，又和她订下不毁之约，不断地『养育照顾她』(弗5:29)」。
    二、教会的起源、创立和使命
  758. 为探讨教会的奥迹，我们首先默想她如何在天主圣三的计划中孕育，并在历史中如何逐步具体实现。
    父心中孕育的计划
  759. 「永生之父，按照他的智慧、仁慈、自愿而奥秘的计划，创造了宇宙，并决定提拔人类，分享天主的生命」。他在自己圣子内，召唤众人分享这生命：「凡信奉基督的，他愿召集他们在圣教会内」。这个「天主的家庭」，按照天父的安排，在人类历史各阶段逐步建立和实现。因为教会「在创世之初已有预象，在以色列的民族史和旧约里，她已被奇妙地准备好了，并在这末期内建立，藉圣神的恩赐显示出来，且於世界末日光荣地完成」。
    自创世之始就已预示的教会
  760. 初期的基督徒曾说：「世界是为了教会而创造的」。天主创造世界，是为使人与他的生命共融，这共融是透过在基督内的「召集」实现，而这「召集」就是教会。 教会是一切事物的目标，连惨痛的事，如天使堕落和人犯罪等为天主所许，只是当作机会和媒介，展示出他全部的力量和要赐给世人的无限慈爱：
    正如天主的意愿指向创造，而有世界；同样天主的意愿指向救人，而有教会。
    旧约中准备的教会
  761. 当罪恶破坏人与神，以及人与人之间共融的那一刻，天主便开始聚集他的子民。教会的聚集可说是天主对罪恶所造成的混乱的反应。这种聚集已秘密地在各民族中进行：「凡在各民族中，敬畏他而又履行正义的人，都是他所中悦的」(宗10:35)。
  762. 聚集天主子民的远程预备是由亚巴郎的蒙召开始，天主许下他要成为「一个大民族」的父亲(创12:2)。而近程预备则由选择以色列为天主的子民开始。藉着以民的被选，她将成为各民族未来合一的标记。然而先知们——早就控诉以色列毁了盟约及变得好像一个娼妓。他们预告将有一个新而永久的盟约。而「基督就建立了这个新的盟约」。
    耶稣基督创立的教会
  763. 圣子的任务是当时期一满，履行父的救恩计划；而这就是他「使命」的动机。「主耶稣藉宣布喜讯开创了他的教会，就是圣经上历代所预许的天主之国业已来临」。为奉行天父的旨意，基督在世上揭开了天国的序幕。教会是「已临现於奥迹中的基督王国」。
  764. 「这王国在基督的言、 行和临在上， 已清楚地显示於人了」。接受耶稣的话，就是接受「天主之国」。天国的幼芽和开端，就是耶稣前来召集在自己身边的那「小小羊群」(路12:32)，他就是这羊群的牧者。他们组成了耶稣的真正家庭。对这样聚集在他身边的人，他教导他们新的「待人接物方式」，及他们专有的祈祷。
  765. 主耶稣赋予自己的团体一个结构，它将持续到天国的圆满完成。首先是简选十二宗徒，以伯多禄为他们的首领。他们代表着以色列的十二支派，是新耶路撒冷的基础。十二宗徒及其他门徒参与基督的使命和权力，同时也分担他的命运。基督透过所有这些行动，准备及建立他的教会。
  766. 教会主要是诞生於基督为我们的得救而完全的自我交付，这交付提前在建立圣体圣事时实行，後来在十字架上完成。「教会的开始和发展，由被钉十字架的耶稣敞开的肋旁所流出的血和水，作为象徵」。「因为从安眠於十字架的基督肋旁，产生了整个教会这奇妙圣事」。正如厄娃是由熟睡中亚当的肋骨所形成，同样，教会是由死於十字架的基督被剌透的心诞生。
    由圣神彰显的教会
  767. 「圣父委托给他儿子的工程在世上完成後，就在五旬节那天，派遣圣神前来不断地圣化教会」。从那时起，「教会公开呈现於民众之前，并开始藉着宣讲，向万民传播福音」。教会本质上是传教的，为了救恩而「召集」一切人，被基督所派遣，使万民成为门徒。
  768. 为使教会能实现她的使命，圣神「用圣统和各种神恩，建设及督导教会」。「因此，教会拥有其创始者的恩宠，忠实地遵守他仁爱、谦逊和刻苦的诫命，接受向万民宣讲和建立基督与天主王国的使命，而教会在世上是这天国的幼芽和开端」。
    在荣耀中达到圆满的教会
  769. 「教会只有在天上的光荣中」，即当基督光荣地再来时，「才圆满地实现」。直到那个日子，「教会要在世界的迫害与天主的安慰中，继续自己的旅程」。此世，她自知是在充军，远离天主，「渴求完美的天国，并全力期望在光荣中与其君王结合」。教会的以及世界藉着教会要达到的圆满境界，必须经过许多大考验，才能在光荣中完成。只有那样，「所有的义人，从亚当开始，『从义人亚伯尔直到最後一个被选者』，都将在天父面前，团聚在普世的教会内」。
    三、教会的奥迹
  770. 教会置身於历史，但同时又超越历史。只有「用信德的眼光」，才能从她可见的事实中，察觉到一个精神的、带有属神生命的事实。
    既是可见的又是精神的教会
  771. 「唯一的中保基督，在世上创立了他的圣教会，并不断地支持她。她是一个信德、望德和爱德的团体，也是一个可见的组织。藉着教会，基督把真理与恩宠灌输给众人」。教会同时是：
    ——「由圣统组织建立的社团和基督的奥体；
    ——可见的会众和精神的团体；
    ——地上的教会和富有天上神恩的教会」。
    这些幅度「形成了一个由人性和神性成分组成的单一复合体」：
    教会的特徵，是兼有人性与神性，是有形的与无形的，努力工作而又专心默祷，置身於世上，却又迈向天乡。不过这一切，凡是人性的，应从属於神性的，有形的应从属於无形的，工作应从属於默祷，现世的事应从属於我们所迈向的未来圣城。

    多麽谦逊！何等崇高！香柏之幕，天主圣所；地上小，天上华宫；土墙茅舍，皇家宅院；死者之体，光明殿堂；傲慢之徒，不屑一顾；信者尊敬，基督净配！她虽忧郁，却实亮丽，耶京少女，疲惫苍白，长期流亡，忍受痛伤，终有一日，苦尽甘来，佩戴华饰，天阙盛装。
    教会——天主与人共融的奥迹
  772. 基督是在教会内，完成并启示他的奥迹，作为天主计划的目标：「使万物总归於基督」(弗1:10)。圣保禄把基督与教会的联婚称为「伟大的奥迹」(弗5:32)。由於她像新娘般的与新郎基督结合，教会本身也成了奥迹 。圣保禄在默观这奥迹时，写道：「基督在你们中，作了你们得光荣的希望」(哥1:27)。
  773. 在教会内，人类透过「永存不朽的爱」(格前13:8)与天主共融，这是教会的目标。此目标支配教会内作为圣事工具的一切，这工具与要消逝的世界是相连的。「她的结构完全是为基督肢体的圣德而设，而圣德则按『伟大的奥迹』而衡量，在这奥迹内新娘以爱的礼物回报新郎的恩赐」。玛利亚在「迈向圣德的路上」超越我们众人，她是教会的奥迹，如同「没有瑕疵、没有皱纹之新娘」(弗5:27)的教会奥迹。为此，「教会的玛利亚面貌先於伯多禄面貌」。
    教会——普世救恩的圣事
  774. 希腊语"mysterion"一词，曾以 "mysterium"(奥迹)及 "sacramentum"圣事两词译成拉丁文。在以後的解释中，圣事一词进一步表达救恩的有形标记，而奥迹一词指谓救恩的隐藏事实。在这意义下，基督本身就是救恩的奥迹：「除了基督外，别无其他天主的奥迹」。他那圣善和具圣化能力的人性救赎工程就是救恩圣事，这圣事在教会诸圣事中自我显示和运作(在东方教会中称这些圣事为「神圣奥迹」)。七件圣事是圣神藉以赋予基督恩宠的标记和工具，基督是教会的头，而教会则是他的身体。所以教会拥有和分施她所象徵的无形恩宠。就是在这种类比的意义下，她被称为「圣事」。
  775. 「教会在某种意义下是在基督内的圣事，就是说，她同时是与天主亲密结合的、又是整个人类一体性的标记和工具」。成为人类与天主亲密结合的圣事，就是教会的第一个目标。由於人类之间的共融植根於与天主的结合，教会也是人类一体性的圣事。在她内，这种一体性已经开始，因为她聚集「各邦国、各支派、各民族、各异语的人」(默7:9)；同时，教会也是这种尚未圆满完成的一体性的「标记和工具」。
  776. 作为圣事，教会是基督的工具。教会在基督手中是「救赎众人的工具」，是「普世救恩的圣事」。藉此，基督「既显露又实现天主爱人的奥迹」。教会是「天主爱护人类计划的实现」，这计划是要「使全人类成为天主的唯一子民，组成基督的唯一身体，建成圣神的唯一圣殿」。
    撮要
  777. 「教会」一词有「召集」的意义，是指天主圣言所召集的会众，以组成天主的子民；他们受了基督圣体的滋养後，本身也成了基督的身体。
  778. 教会既是天主计划的途径又是目标：曾在创世时预示、在旧约中准备、建基於耶稣基督的言行、凭着他的赎世苦架和复活而实现，她藉着圣神的倾注显示为救恩的奥迹。当世上所有被救赎者在天上的荣耀中成为一个会众时，教会才圆满地实现。
  779. 教会是可见的又是精神的，既是有圣统组织的社团又是基督的奥体。她是「唯一的」，同时由人性和神性组成。教会的奥迹就在於此，只有凭信德才能接受。
  780. 教会是在此世界的救恩圣事，是天主与人共融的标记和工具。


天主教教理-第九条 第二节教会—天主子民、基督奥体、圣神宫殿-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第九条 第二节教会—天主子民、基督奥体、圣神宫殿

教会——天主子民、
基督奥体、圣神宫殿

    一、教会——天主子民
  781. 「在各时代各民族中，凡是敬畏天主、履行正义的人，都是天主所悦纳的。可是天主不愿人们彼此毫无联系，个别地得到圣化和拯救，而要他们组成一个民族，真实地认识他，圣善地事奉他。因此，他为自己选择了以色列民族，与他们订立盟约，并逐步地培育它……但这一切都是为了准备及预示要在基督身上完成的那新而永久的盟约……就是以他自己的血所立的新约，从犹太人和其他民族号召人民，使他们不是因血肉、而是因圣神组成一个天主的子民」。
    天主子民的特徵
  782. 天主子民有些特徵，使它有别於历史上所有的宗教、种族、政治或文化集团：

    ——是天主的子民：天主本身并不属於任何民族。但他从那些从前不是一个民族的人中形成了一个民族：「特选的种族、王家的司祭、圣洁的国民」(伯前2:9)。
    ——要成为这子民的成员，不是藉自然生育，而是「由水和圣神」「由上而生」(若3:3-5)，就是要信仰基督和接受洗礼。
    ——这个子民以耶稣基督(受傅者、默西亚)为元首(头)：因为同样的油——圣神，从头流到身体，这身体就成为「默西亚的子民」。
    ——「这子民的身分，就是做天主自由子女的尊严：天主圣神在他们心中，有如住在殿堂里。」
    —— 「这子民的法律，是像耶稣爱了我们那样的去爱别人的新诫命」。这是圣神的「新」法律(罗8:2; 迦5:25)。
    ——这子民的使命是要成为地上的盐和世界的光，「形成全人类合一、希望和得救的强劲种子」。
    ——「最後，这子民的终向就是天主王国，即由天主亲自在世上创立、继续扩展、并在世界末日由他来完成的天主王国」。
    司祭、先知和王者的子民
  783. 耶稣基督是父傅以圣神的那一位，并被立为「司祭、先知和君王」。整个天主子民参与基督这三重职务，并承受由此产生的使命和服务的责任。
  784. 人藉信仰和洗礼而加入天主子民的行列，即参与这子民的唯一圣召、司祭的圣召：「主基督，这位由人间选拔的大司祭，把新的子民组成『一个事奉天父的司祭之国』。因为，领洗的人因着重生和圣神的傅油，都被祝圣为精神的圣殿和神圣的司祭」
  785. 当天主的神圣子民「不能失误地依附那一次而永远地传给圣徒们的信德」，并深入理解这信德而成为基督在此世的证人时，「也参与基督的先知职务」。这参与特别是由於对信德的超性意识，此意识属於全体子民，包括平信徒及圣统。
  786. 最後，天主的子民也参与基督的王者职务。基督执行他的王权，藉他的死亡和复活，吸引众人到他跟前。基督、宇宙的君王和主宰，成了众人的奴仆，因为他「不是来受服事，而是服事人，并交出自己的生命，为大众作赎价」(玛20:28)。为基督徒，「为王」就是「服务」，尤其是在「贫穷和受苦的人身上」，教会在他们身上，看到「她那贫穷和受苦之创始者的肖象」。天主子民按照这种与基督一起服务的圣召去生活，就能实现它「王者的尊严」。
    所有在基督内重生的人，都因十字架的记号而获得王者的尊严，藉圣神的傅油而被祝圣为司祭。因此并非只有我们职务的独有服务，因为所有的基督徒，有了属神的神恩及运用他们的理智，就被认为是这王者种族的成员，参与司祭的职务。一个灵魂管理它的身体，使它服从天主，难道不是王者的职务吗？向天主奉献一颗纯洁的良心，在自己的内心祭台上向他呈上我们敬礼的无玷祭品，难道不是司祭的职务吗？
    二、教会——基督身体
    教会是与耶稣的共融
  787. 耶稣一开始就使自己的门徒们参与他的生活；他给他们启示天国的奥秘；使他们分担他的使命，他的喜乐和忧愁。耶稣还提及一种更亲密的共融：「你们住在我内，我也住在你们内……我是葡萄树，你们是枝条」(若15:4-5)。此外，他又宣布一种在他与我们之间的神秘而真实的共融：「谁吃我的肉，并喝我的血，便住在我内，我也住在他内」(若6:56)。
  788. 当耶稣的有形临在在门徒前消失，并没有留下他们为孤儿他许下要与他们在一起，直到世界末日，他又为他们派遣了圣神。在某种意义下，与耶稣的共融变得更为密切：「因为他赋予圣神後，把从各民族所召集的兄弟组成了他奥妙的身体」。
  789. 以身体比喻教会，更能说明教会与基督之间的密切关系。教会并不只是围绕在他的四周，而是在他的身体内与他结合为一。基督身体、教会的三种面貌应予以特别强调，就是：所有肢体因与基督结合而彼此团结一致；基督是奥体的头；教会是基督的净配。
    「只有一个身体」
  790. 凡回应天主圣言，成为基督身体的肢体的信徒们，都密切地结合於基督：「在这奥体内，基督的生命分施於信徒们。藉着圣事，他们以奥妙而真实的方式，与受难而荣耀的基督结合」。这在圣洗和圣体中显得尤为真实。我们藉着圣洗，与基督的死亡及复活联系，藉着圣体，「我们实在分享主的身体，被提升至与他共融并彼此共融」。
  791. 身体的合一并不排除肢体的多元性：「在建立基督的身体时，肢体不同，职务也各异。圣神只有一个，他为了教会的利益，按照他的富裕和职务的需要，分施不同的恩惠」。奥体的一体性在信友间产生并激发爱德：「因此，一个肢体受苦，所有的肢体都同它一起受苦；一个肢体受到光荣，所有的肢体都感到快乐」。最後，奥体的一体性克服一切的人性分裂：「凡是领了洗归於基督的，就是穿上了基督，不再分犹太人或希腊人，奴隶或自由人，男人或女人，因为你们众人在基督耶稣内已成了一个」(迦3:27-28)。
    「这个身体的元首是基督」
  792. 「基督是身体——教会——的头」(哥1:18)，他是创世和赎世的根源。他被高举到父的荣耀中，「在万有之上」——主要在教会之上——「他独占首位」(哥1:18)，藉着教会，把自己的王国伸展至万事万物。
  793. 基督把我们融合在他的逾越事件里。所有肢体都该勉力效法他，直到在他们身上「形成基督为止」(迦4:19)。「为此，我们被纳入他生活的奥迹内……如同身体与头连在一起那样，我们与他的苦难连在一起，同他一起受苦，为能同他一起享受光荣」。
  794. 基督也照顾我们的成长。为使我们向着他——我们的头——成长，基督在其身体——教会内，安排了一些恩宠和职务，藉此使我们能在得救的路上互相帮助。
  795. 所以，基督与教会形成「整个的基督」(Christus totus)。教会与基督是一体。圣人们对这一体性有很强烈的意识：

    让我们欢乐吧！让我们感谢天主！因为他不但使我们成为基督徒，而且也使我们成为基督自己。弟兄们，你们曾否留意，天主给了基督作为我们的元首，是赐给我们多大的恩典？你们踊跃喜乐吧！我们已成了基督。既然他是头，我们是肢体，他和我们就成了完整的人……圆满的基督：头和肢体。而且是何等的头，何等的肢体？是基督和教会。
    我们的救主把自己视为单一和相同的位格，因为他跟圣教会融合为一。
    头与肢体可说是单一和相同的奥妙位格。

    圣女贞德对其判官们所说的一句话，总结了圣师们的信仰并表达了信徒的常识：「依我的看法，耶稣基督与教会完全是一体，不该产生困难」。
    教会是基督的净配
  796. 基督与教会、头与身体的一体性，也涉及个人关系中两者的区别。这种情况多次以新郎和新娘的形象来表达。基督是教会的新郎，这题材早已为先知所准备并由若翰宣告过。主也自比作「新郎」(谷2:19)。圣保禄宗徒把教会和每个信徒——基督身体的肢体，比作「许配於」主基督的新娘，好能与他具有同一的圣神。教会是无玷羔羊的无玷新娘；「基督爱她，并为她舍弃了自己……为使她成为圣洁的」(弗5:25-26)。基督以永远的盟约与教会结合，并像自己身体一般的不断加以照顾。
    这就是完整的基督(头与身体)，由众多肢体形成一体……无论是头或是肢体说话，总是基督在说话：或是以「头」的角色发言，或是以「身体」的角色说话。经上是怎样写的？「二人成为一体。这奥迹真是伟大，但我是指基督和教会说的」(弗5:31-32)。基督自己也在福音上说过：「他们不是两个，而是一体了」(玛19:6)。因为正如你们所知道的，他们虽然是两个，但在婚姻结合中却成了一个……作为头的称为「新郎」，作为身体的称为「新娘」。
    三、教会——圣神宫殿
  797. 「正如我们的心神，即我们的灵魂对我们肢体的关系，圣神对基督肢体、基督身体，即教会的关系也是一样」。「身体各部分的彼此联系，以及各部分之与其至高元首的密切结合，应归功於基督之神作为其隐藏的原动力。因为他整个地存在於元首、存在於身体及存在於每个肢体内」。圣神使教会成为「生活的天主宫殿」(格後6:16)。
    「天主的恩宠」曾托付给教会……在她内存在着基督的共融，就是拥有圣神、不朽的保证、我们信仰的确定、上升到天主台前的梯子……因为，哪里有教会，那里就有天主圣神，哪里有天主圣神，那里就有教会和各样恩宠。
  798. 「圣神是一切生命活动的原动力，也确实是使每个不同肢体得救的原动力」。他用许多方法，使整个身体在爱德中建立起来：藉着「有建设能力」(宗20:32)的天主圣言，藉着赖以形成基督身体的洗礼，藉着能发展和治愈基督肢体的圣事，藉着在各种恩宠中「居於首位」的「宗徒之恩」，藉着使人行善的美德，最後，藉着称为「神恩」的各项特殊恩宠，使信徒们「能适当地并爽快地承受对教会的各项革新和发展有益的工作和任务」。
    神恩
  799. 无论是特殊的或是单纯微小的神恩都是圣神的恩宠，它们直接或间接地有益於教会，用来建设教会、造福人群，及满足世界的需要。
  800. 不但是那些领受的人，连教会的所有成员都要以感恩之心去接纳神恩。因为它们为整个基督身体的宗徒活力和圣德，是一个奇妙的恩宠富源，只要它们实在是来自圣神的恩宠，而且完全依照圣神的真正策励，即是依照爱德——神恩的真正标准去实施。
  801. 根据这种意义，可见分辨神恩常是必需的。一切神恩必须请示并服从於教会的牧者，「他们的职责，并非在熄灭圣神，而是考验一切，择其善而取之」，务使一切不同而互补的神恩，都能合力谋求「公众的利益」(格前12:7)。
    撮要
  802. 「耶稣基督为我们舍弃了自己，是为救赎我们脱离一切罪恶，洗净我们，使我们能成为他的选民」(铎2:14)。
  803. 「你们是特选的种族，王家的司祭，圣洁的国民，属於主的民族。」(伯前2:9)
  804. 人透过信德和洗礼，加入天主的子民。「所有的人都奉召参加天主的子民」，为的是在基督内「人类共成一家，成为唯一的天主子民」。
  805. 教会是基督的身体。死而复活的基督藉着圣神和他在圣事的行动，尤其在感恩祭中，把信友的团体建立为自己的身体。
  806. 在这同一的身体内，有不同的肢体和职务。所有肢体都彼此联系，尤其是那些受苦的、贫穷的及被人折磨的肢体。
  807. 教会就是这个身体，而基督是她的头：教会藉着他、在他内、并为他而生活，他则偕同教会并在教会内生活。
  808. 教会是基督的净配：基督爱她并为她交付了自己，并以自己的血洁净她，基督使她成为所有天主子女多产的母亲。
  809. 教会是圣神的宫殿。圣神有如奥体的灵魂，既是她生命的根源，又是一体多元性及各种丰富恩宠和神恩的源头。
  810. 「这样，普世教会就呈现出是『在父、子和圣神的结合中聚集而成的民族』」。


天主教教理-第九条 第三节 教会是唯一、至圣、至公、从宗徒传下来的-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第九条 第三节 教会是唯一、至圣、至公、从宗徒传下来的

教会是唯一、
至圣、至公、从宗徒传下来的

  811. 「这是基督的唯一教会，就是我们在信经中所承认的唯一、至圣、至公、从宗徒传下来的教会」。这四个彼此紧密相连的特徵，显示出教会及其使命的主要面貌。它们并非由教会自己加上去的，而是基督透过圣神，使他的教会成为唯一、至圣、至公、从宗徒传下来的，而且也是基督召唤她去实现这些特徵。
  812. 只有藉着信德才能承认，教会是从它的神圣根源取得这些特徵。不过，它们在历史上的表现，却是清楚地向人类理智所说明的记号。梵一大公会议说：「教会藉着她卓越的圣德……藉着她至公的一体性和屹立不摇的稳定性，本身已是一个伟大与永久的可信理由，也是她神圣使命的一个无可反驳的证据」。
    一、教会是唯一的
    「教会唯一性的神圣奥迹」
  813. 教会在其起源上是唯一的：「这个奥迹的至高典范和根源，就是父、子、圣神一个天主於三位之中」。教会在其创立者方面而言是唯一的：「降生成人的圣子……曾藉他的十字架使人类与天主和好，使万民重新成为一个民族和一个身体」。教会在其「灵魂」方面而言亦是唯一的：「圣神寓居於信徒内，充满及管理整个教会，使信徒们如此共融团结，及使众人如此密切地与基督契合，以致成为教会合一的根源」。因此，唯一性实是教会的本质：
    多麽奇妙的奥迹！只有一个宇宙的天父，一个宇宙的圣言，及一个到处相同的圣神；也只有一个成了母亲的贞女，就是我所称呼的教会。
  814. 一开始，这「唯一的」教会就是多元的，或来自不同的天主恩赐，或来自领受恩宠者的差异。在同一个天主子民内，聚集着许多不同的民族和文化。在教会的成员中，也有不同的恩宠、职务、身分和生活方式：「在整个教会的共融下，也有个别教会的合法存在，享有自己独特的传统」。这种多姿多采的差别，并不违反教会的唯一性。不过，罪恶及其後果却不断地威胁着教会合一的恩宠。圣保禄宗徒也曾劝人「以和平的联系，保持心神的合一」(弗4:3)。
  815. 哪些是合一的联系呢？「在一切之上……尤该有爱德，因为爱德是全德的联系」(哥3:14)。但旅途中教会的合一也需要有形可见的共融来保证：

    ——宣认由宗徒们所传下来的唯一信仰；
    ——共同举行敬天之礼，尤其是圣事；
    ——藉圣秩圣事的宗徒继承，维持天主之家的手足和谐。
  816. 「基督的唯一教会……就是我们的救主在复活後，委托伯多禄牧放，由他和其他宗徒负责传扬和管理的教会……这个在此世建立及组织得有如社团的教会，就是天主教会，由伯多禄的继承者及与他共融的主教们管理」：
    梵二大公会议的大公主义法令解释道：「基督的公教会是救恩的总汇，唯有藉此教会能获得圆满的得救方法。事实上，我们相信主把新约的一切恩惠，都托付给以伯多禄为首的宗徒团体，为建立基督在世的唯一身体；凡以某种形式属於天主子民的人，都该全面地加入这身体」。
    合一的创伤
  817. 事实上，「天主的这个唯一教会，从起初就出现了若干分裂，圣保禄宗徒曾以严厉的话加以责斥；但在其後几个世纪中发生了更多的纷争，有规模不小的团体与公教会脱离了全面的共融；对於此事，有时双方都难辞其咎」。破坏基督身体合一的分裂(就是异端、背教、裂教)，都是因人类的罪恶而发生的：
    哪里有罪恶，那里就有分歧、裂教、异端、争论。反之，哪里有德行，那里就有团结、共融；众信徒藉此就能形成一心一德。
  818. 今天，那些生於此等分裂的团体「及受过基督信仰教育的人……不能责以分离之罪，天主教会应以兄弟般的敬爱包容他们……藉在圣洗内接受信仰而成义的人，与基督结成一体，故应当享有基督徒的名义，天主教徒理应承认他们为主内的弟兄」。
  819. 此外，「不少圣化和真理的因素」，「可在公教会的有形界限之外找到，例如圣经记载的天主圣言，圣宠的生命，信、望、爱三德及圣神的其他内在恩宠和有形的要素」。基督之神利用这些教会和教会团体作为救恩的工具，这工具的力量是来自基督赐予公教会的丰富恩宠和真理。所有这些恩典都来自基督并导向基督，这些恩宠本身要求「大公统一」。
    迈向合一
  820. 基督一开始就赏给教会合一之恩，「我们深信它在公教会内永保不失，并希望每天不断增长，直到世界末日」。基督时常给予教会合一的恩宠，但教会必须时常祈求，并努力保存、加强及改善基督对她所要求的合一。因此，基督自己曾在受难时祈祷，并为自己门徒们的合一而不断地祈求天父：「父啊！愿他们在我们内合而为一，就如在我内，我在内，为叫世界相信是派遣了我」(若17:21)。寻求所有基督徒重新合一的愿望乃基督的一项恩赐，也是圣神的呼吁。
  821. 教会为能适当地予以回应，必须：
    ——持续地革新，日益忠实地跟随其圣召。这革新是合一运动的力量。
    ——内心的皈依，「度一个更符合福音的生活」。因为肢体对基督恩宠的不忠，是导致分裂的原因。
    ——公共的祈祷，因为「内心的皈依、生活的圣善、加上为基督徒合一的公私祈祷，应被视为整个大公运动的灵魂，也能合理地称为属灵的大公主义」。
    ——手足间的彼此认识。
    ——信徒们，尤其是司铎们对大公主义的培育。
    ——在不同的教会和团体中，神学家进行对话，基督徒彼此接触。
    ——基督徒之间彼此合作，在不同的领域内为人类提供服务。
  822. 「促进教会合一，是整个教会内牧者和信徒们所关怀的」但我们也必须承认，「使所有基督徒和好而归属於基督的唯一教会，这项神圣目标超越人的能力和本领」，因此必须将我们的全部希望，「寄托在基督为教会的祈祷，父对我们的慈爱，以及圣神的德能上」。
    二、教会是至圣的
  823. 「我们相信教会……是圣善的，毫无缺陷。因为与父和圣神被称为『唯一圣者』的天主子基督，爱慕教会有如自己的净配，为她舍弃了自己，为能圣化她；又为了天主的光荣，他使教会与自己结合而成为自己的身体，并使她充满圣神的恩宠」。因此教会是「天主的圣民」，她的成员被称为「圣者」。
  824. 教会不但与基督结合，也被他所圣化；藉着他并在他内，教会也具有圣化的能力。教会的一切行动，都集中於此项目的，「就是在基督内圣化人灵及光荣天主」。在教会内可以找到「圆满的得救方法」。我们就在她内，「藉着天主的恩宠而获得圣德」。
  825. 「教会已在世拥有圣德，虽不完善，却是真正的圣德」。在她的成员身上，完善的圣德仍须追求。「既有这麽众多而奇妙的得救方法，所有的信徒，无论甚麽地位和环境，都被天主召叫，各按自己的途径，修德成圣，效法全善的天父」。
  826. 爱德是圣德的灵魂，所有的人皆被召成圣：「爱德领导一切成圣的方法，赋予活力，并导向它们目的」：
    我了解，教会有一个身体，由各种不同的肢体组成，她并不缺少最重要的、最高贵的肢体。我了解，教会有一颗心，而这颗心爱火炎炎。我明白，唯有爱能促使教会各肢体活动；如果爱熄灭了，宗徒们便不再传扬福音，殉道者将拒绝倾流鲜血……我了解，爱怀抱一切的召叫，爱是一切，爱囊括一切时间和空间……总言之，爱是永恒的！
  827. 「圣善纯洁，绝无罪污的基督，从未犯过罪，降来世上，为补赎人罪。教会将罪人紧紧地抱在怀里。因此，教会虽是圣的，仍常须净炼，不断努力补赎和更新」。教会的所有成员，包括圣职人员，都要自认为罪人。在所有的人中，直到世界末日，罪恶的莠子仍会跟福音的好种子混在一起。所以教会聚集所有已接受基督的救恩，但仍在圣德路上努力前进的罪人：
    教会是圣的，纵使在她怀中仍有罪人，因为她除了圣宠的生命外，别无其他生命。教会的成员活出这恩宠的生命得以圣化；离开这生命，便陷入罪恶与混乱，这罪恶与混乱阻止教会发出圣德的光辉。所以教会为这些罪恶受苦和做补赎，同时也有能力以基督的圣血和圣神的恩赐，去医治她的这些子女。
  828. 册封一些信徒为圣人，就是隆重地宣布那些信徒曾英勇地修德行，并曾忠於天主的恩宠而生活过。教会藉此承认在她内的圣德之神的能力，并支持信徒们的望德，给他们提供圣人作为模范和代祷者。「圣人和圣女，常是教会历史最困难的时刻中，革新的泉源和起点」。因为，「圣德是她宗徒工作和传教神火的秘密泉源和不能错误的准则」。
  829. 「虽然教会在童贞玛利亚身上，已经达到了她那无玷无疵的完美地步，但信徒们却仍须努力克服罪恶，增进圣德；因此，他们要举目仰望玛利亚」：在她身上，教会已是完全圣善的。
    三、教会是至公的
    「至公」的意义
  830. 「至公」是指「普遍」，并有「全部」或「完整」之意，教会的「至公」含有双重意义。

    教会是至公的，因为基督临在於她内。「哪里有耶稣基督，那里就有公教会」。在她内，存在着与「头」结合的整个基督的身体。这表示教会由基督那里领受了「圆满的得救方法」宣认正确和完整的信仰、圆满的圣事生活、以及从宗徒继承过来的职务。在这种基本意义下，教会在五旬节那天已是至公的，而且直到基督再来那天，仍将继续如此。

  831. 教会是至公的，因为基督派遣她向全人类传教：
    所有的人都奉召参加天主的子民。因此这个子民应遍及普世，涵盖万代，成为独一无二的子民。这样就能实现天主的计划，他一开始就创造了一个统一的人性，并决定把散居各地的子女，最後重新聚集起来……这个闪烁在天主子民身上的普及性，是主自身的恩赐，公教会藉此得以有效及持续地努力，把全人类及其全部优点，在圣神的合一内，总归於基督元首。
    每一个别教会都是「至公的」
  832. 「基督的教会真正临在各地区性的信友的合法团体中，这些团体与他们的牧人结合一起，在新约中也称为教会……。在这些教会团体中，信徒由基督福音的宣讲而汇集，并举行主的圣餐奥迹……这些团体，无论如何渺小贫穷，或散处穷乡僻壤，基督都亲临其中，因他的德能而组成唯一、至圣、至公、从宗徒传下来的教会」。
  833. 所谓个别教会，首先是教区，是指一个基督信徒的团体，在信仰和圣事上跟继承宗徒的该教区主教团结共融。这些个别教会是「普世教会的缩影」；「唯一的公教会就在它们中间，并由它们集合而成」。
  834. 个别教会由於跟她们中的一个教会，即「在爱德中主持」的罗马教会共融，就成为完全至公的。 「罗马教会由於她的神圣首席权，每个教会， 即每个地方的信徒，都要以她马首是瞻」。「因为，自从降生的圣言下降到我们这里後，散布在各地的所有基督教会，都把这在罗马的伟大教会视为唯一的根基，因为，根据救主的许诺，地狱的门决不能战胜她」。
  835. 「可是我们必须留意，不要以为普世教会是个别教会的总和或联邦。教会基於其召唤及使命，是普世的，但当她扎根於不同文化、社会和民族时，便在世界各地以许多不同的方式和面貌出现。」地方教会彼此协调的各种丰富的教会纪律、礼仪传统、神学及灵修遗产等，「更清楚地显示了一个完整教会的至公性」。
    谁属於至公的教会
  836. 「所有的人都奉召参加天主子民这至公的合一……公教信徒，其他信奉基督的人，以及天主圣宠所要拯救的全体人类，都以不同方式属於或导向这个教会」。
  837. 「凡有基督的圣神，接受教会的全部组织及其所有的得救方法，同时在她有形的组织内，以信仰、圣事、教会行政及共融的联系，而与藉教宗和主教们治理教会的基督相结合的人，便是完全加入了教会的团体。可是即使加入了教会，但不坚守爱德的，也不能得救；因为他只是身在教会内，而非心在其中」。
  838. 「对於那些已经受洗、享有基督徒美名，但不明认全部信仰，或不在伯多禄继位者的领导下保持共融合一的人，教会自知有多种理由，仍与他们相连」。「他们既信奉基督，并有效地接受了圣洗，便与公教会建立某种共融，纵使不很完善」。对於东正教会，这种共融是如此深切，「只差少许就能达致圆满，好能一起举行主的感恩祭」。
    教会与非基督徒
  839. 「至於那些尚未接受福音的人，也以各种方式走向天主的子民」。

    教会与犹太民族的关系。新约中的天主子民——圣教会，研究自己的奥迹，发现自己与犹太民族的关系，「天主首先给他们说了话」。犹太教与别的非基督宗教是不同的，犹太人的信仰已经是对天主在旧约中的启示的回应。对犹太民族而言，「义子的名分，光荣、盟约、法律、礼仪以及恩许，都是他们的，圣祖也是他们的，并且基督按血统说，也是从他们来的」(罗9:4-5)，因为「天主的恩赐与召选是决不会撤回的」(罗11:29)。

  840. 此外，我们想到将来时，旧约的天主子民与天主的新子民都走向相似的目标：即期待默西亚的来临(或再来)。然而，这种期待一边是期待默西亚的再来，他已死而复活，被承认为主和天主子。另一边所期待的末期的默西亚面目仍被遮蔽：这一期待伴以对耶稣基督无知或误解的悲剧。
  841. 教会与回教徒的关系。「天主的救恩计划，也包括那些承认造物主的人，其中首先要推回教徒，他们自称具有亚巴郎的信仰，和我们一样地钦崇唯一的、仁慈的、末日要来审判万民的天主」。
  842. 教会与非基督宗教的联系，主要在於人类共同的根源和终向：
    天主既使全人类住在世界各地，万民同出一源，共成一家，同时也只有一个最後的终向：天主。他的照顾、他仁慈的见证和他救世的计划，广被全人类，直到被选者聚集於圣城。
  843. 教会承认其他宗教，仍「在幽暗和形象中」寻找一个未识之神，但天主离他们并不远，因为是他赐给众人生命、呼吸和一切，并愿众人都得救。因此，凡在其他宗教内所发现的「任何真和善」，教会都视之为「接受福音的准备，也是天主的恩赐，以光照每人，使他获得生命」。
  844. 然而在他们的宗教行为上，人们也显露出错误和缺陷，歪曲了在他们身上的天主肖象：
    世人屡次受恶魔欺骗而致神智昏迷，以谎言取代天主真理，舍弃造物主而侍奉受造物，或醉生梦死，好像没有天主似的，终於堕入绝望的深渊里。
  845. 正是为了重新聚集所有因罪恶而四散和迷失的子女，父愿号召整个人类加入他儿子的教会。教会是人类重获救恩及合一的地方。她是「和好的世界」，是一艘「张开主十字架的帆，在圣神的吹动下，在此世稳定航行的船」。教父们所喜爱的另一个图象：教会是诺厄的方舟，只有它能从洪水中拯救世人。
    「教会之外没有救恩」
  846. 应如何了解一再被教父们所肯定的话呢？按正面的解释，表示全部救恩，都由基督元首，透过他的身体——教会而来：
    神圣大公会议……训示：根据圣经和圣传，这个旅途中的教会，为得救是必需的。因为只有基督是人类的中保和得救的途径；他在他的身体——教会内，和我们在一起。他曾明白地强调了信德和圣洗的必要性，同时也确认了教会的必要性，而圣洗则是进入教会的门。因此，谁若知道公教会是天主藉耶稣基督创立的，是得救的必经之路，而不愿加入或不愿在教会内恒心到底的，便不能得救。
  847. 这项肯定并不涉及那些非因他们的罪，而未认识基督和教会的人：
    一个人若非因己罪，而不认识基督的福音及其教会，却能真心诚意地寻求天主，在天主恩宠的感召下，按照良心的指示，努力承行天主旨意，也能获得永远的救恩。
  848. 「虽然天主有他自己知道的方法，能够引导那些非因己罪而不认识福音的人，获得那为中悦天主所不可缺少的信德；可是向众人传播福音，仍是教会不可推卸的责任，也是她神圣的权利」。
    教会至公性的要求——传教使命
  849. 传教的命令。「被天主派遣到万民之中，作为『普世救恩圣事』的教会，为了本身至公性的基本要求，并为了服从其创立者的命令，努力向全人类宣讲福音」：「所以你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结」(玛28:19-20)。
  850. 传教使命的起源和目的。主的传教命令的最後根源，在於至圣三位一体的永恒之爱：「旅途中的教会本质上即具有传教使命的特性，因为依照天父的计划，教会本身导源於子的使命和圣神的使命」。而传教使命的最终目的，无非使人参与父与圣子之间，在父子的爱之神内的共融。
  851. 传教的动机。天主爱所有的人，教会一向从这爱中，取得传教心火的力量和职责：「因为基督的爱催迫着我们……」(格後5:14)。因为天主「愿意所有的人都得救，并得以认识真理」(弟前2:4)。天主愿意众人因认识真理而得救，而救恩可在真理中找到。那些顺从真理之神的感召的人，已踏上了得救之路；然而受托保管这真理的教会，必须迎合他们的愿望，把真理带给他们。正因为教会相信普世的救恩计划，她才必须是向外传教的。
  852. 传教的途径。「圣神是整个教会使命的主角」，是他在传教的途径上引导教会。教会「必须世世代代的继续发展基督本身的使命，他被派遣，正是为给穷人传报喜讯。在基督之神的引导下，教会应遵循基督所走的同一道路：就是贫穷、听命、服务、牺牲的道路……一直到死，并从死亡中胜利地复活」。这样，「殉道者的鲜血就成了基督徒的种子」。
  853. 可是，「即使在现代，教会也深知，在负责宣讲福音者的人性弱点及其所宣讲的福音之间，存在着很大的距离」。只有不断地利用「补赎和更新」，在「十字架的苦路上前进」，天主的子民才能拓展基督王国。因为「正如基督在贫穷与迫害之下，完成了救赎的工程，教会也奉命走同样的道路，把救恩的成果带给人类」。
  854. 教会由於她的使命，「同全人类一起前进，和世界体验同一尘世命运；教会，可以说犹如人类社会的酵母和灵魂，使人在基督内革新，成为天主的家庭」。因此，传教工作要求忍耐，先向民众和尚未信奉基督的团体宣讲福音，接着建立基督徒团体，使它成为「天主临现世间的标志」，并创办地方教会，同时要展开本地化运动，把福音融入民族的文化中，其中当然也有失败的例子。「至於个人、团体、和民族方面，教会只能逐步地去接近渗入他们，然後把他们纳入大公的圆满中」。
  855. 教会的传教使命要求对基督徒的合一作出努力。因为，「基督徒的分裂，阻止了教会在那已领洗而不与教会共融的分离子女中，实现她固有而圆满的至公性。更有甚者，教会本身就在其实际生活上，从各方面都难以表达她完美的至公性」。
  856. 传教任务要求跟那些尚未接受福音的人，展开互相尊重的对话。信徒们可从这些对话中使自己受益，学习更清楚地去认识「在各民族中所发现的任何真理与恩宠，就像是天主亲临的迹象」。因为，他们向那些未认识福音的人宣讲福音，就能巩固、补足、提升天主在个人和民族间所散布的真与善，并能洗净他们的罪过与邪恶，「使天主受光荣，魔鬼败亡，人类得幸福」。
    四、从宗徒传下来的教会
  857. 教会是从宗徒传下来的，因为是建立在宗徒们身上的，这具有下列三重意义：

    ——无论过去或现在，教会常是在「宗徒的基础上」建立的(弗2:20)，宗徒们是基督亲自简选和派去传教的证人；

    ——教会藉着住在她内的圣神的助佑，保管和传授来自宗徒们的训诲、美好的宝库和健全的道理；

    ——直到基督再来，教会透过宗徒们在牧民使命上的继承者——世界主教团，继续受到宗徒们的训诲、圣化和引导；而普世主教团则「由司铎们辅助，并与伯多禄的继承人和教会的最高司牧团结」。

    永恒的善牧，不离弃的羊群，却藉圣宗徒们不断予以守护，使由选派为圣子代表而作羊群司牧的，治理的羊群。
    宗徒的使命
  858. 耶稣是圣父的使者：当他一开始自己的任务，「就把自己所想要的人召来……选定了十二人，为同他常在一起，并为派遣他们去宣讲」(谷3:13-14)。从那时起，他们就成了他的「使者」(这就是希腊语"apostoloi"的意义)。耶稣在他们身上继续自己的使命：「就如父派遣了我，我也同样派遣你们」(若20:21)。所以他们的职务是继续执行他的使命，他对十二位宗徒说：「谁接纳你们，就是接纳我」(玛10:40)。
  859. 耶稣把宗徒们的使命与他受自父的使命连结在一起：正如「子不能由自己作甚麽」(若5:19,30)，却由派遣他的父那里接受一切；同样，耶稣所派遣的那些人，没有他也不能作甚麽，他们从他那里接受使命及完成它的能力。基督的宗徒们知道天主使他们「成了新约的仆役」(格後3:6)、「天主的仆役」(格後6:4)、「代基督作大使」(格後5:20)、以及「基督的服务员和天主奥秘的管理人」(格前4:1)。
  860. 在宗徒们的职务中，有不能传下去的一面：就是成为主复活的特选证人和教会的基础，但也有持续下去的一面：基督答应要同他们在一起，直到今世的终结。「基督托付给宗徒们的神圣使命，将延续到世界末日。因为他们所应传授的福音，对教会来说，常是她整个生命的根源。因此……宗徒们要留心选择自己的继承者」。
    主教是宗徒的继承人
  861. 「宗徒们为使委托给他们的使命，在他们死後仍能继续，就把他们已开始的工作，像遗嘱一般，留给自己的直接助手，托付他们去完成和巩固，并叮嘱他们照顾整个羊群，因为圣神已委任他们去牧养天主的教会。所以宗徒们选定了这些人，并吩咐他们在去世後，要有其他可靠的人继承他们的职务」。
  862. 「正如由主单独委托给宗徒之长伯多禄的职务，藉其继位者的传递而继续存在，同样，管理教会的宗徒们职务，也藉主教圣秩不断地持续下去」。所以教会训示：「主教们因天主的制定，继承宗徒们的职务，作教会的司牧：听从他们的，就是听从基督；拒绝他们的，就是拒绝基督及那派遣他来的」。
    宗徒工作
  863. 整个教会都是从宗徒传下来的，因为透过圣伯多禄和宗徒们的继承人，她与其根源保持着信仰和生活的共融。整个教会都是从宗徒传下来的，因为她被派遣到整个世界；教会的所有成员，即使方式不同，都参与这个使命。「因为基督徒的召叫，本质上就是从事宗徒工作的召叫」。「所谓宗徒工作，就是奥体为传扬基督神国於普世所进行的所有活动」。
  864. 「既然教会整个宗徒工作的根源是天父所派遣的基督，那麽，宗徒工作的成效( 无论是圣职人员的或是平信徒的) 自然取决於他们跟基督生命的契合」。按照各人圣召、时代需求、以及圣神的不同恩赐，宗徒工作能有极多的方式，然而爱德，尤其是从感恩祭中吸取的爱德，常是「整个宗徒工作的灵魂」。
  865. 教会在她最深和最终的自我认同上，是唯一、至圣、至公、从宗徒传下来的，因为「天国」或「天主之国」，在她内已存在，并将在世界末日完成；天国已在基督身上来临，并奥妙地在那些结合於基督的人心中发展，直到天国於末日全面地显示。那时所有被他救赎的、在天主前「因爱德而成为圣洁无瑕」的人(弗1:4)，都将聚集，作为唯一的天主子民、「羔羊的新娘」(默21:9)、「从天主那里降下的具有天主光荣的圣城」(默21:10-11)、以及「上面刻着羔羊十二宗徒十二个名字的十二座基石的城墙」(默21:14)。
    撮要
  866. 教会是唯一的：她只有一个主，宣认一个信仰，藉着一个洗礼而获新生，形成一个身体，由一个圣神赋予生命，及持有同一希望，当那希望完成时，所有的分歧将会消失。
  867. 教会是至圣的：至圣天主是她的创立者；她的净配基督为了圣化她而把自己交付给了她；而圣德之神又赋予她生命。虽然她怀有罪人，但她是「由罪人组成的无罪者」。在圣人们身上，教会的圣德得以显扬；在玛利亚身上，教会已经是完全圣的。
  868. 教会是至公的：她宣讲完整的信仰，拥有及施行圆满的得救方法；她被派到万民中，关心一切的人，怀抱各个时代；教会「在本质上就具有传教使命的特性」。
  869. 教会是从宗徒传下来的：她建立在巩固的基础上：即那「羔羊的十二宗徒」(默21:14)，故此是不能毁灭的，在真理方面是不能错误的。基督透过伯多禄和其他宗徒，以及他们的继承者，即教宗和世界主教团来管理教会。
  870. 「这就是基督的唯一教会，我们在信经内所承认的唯一、至圣、至公、从宗徒传下来的教会……她存在於天主教会内，这教会是由伯多禄的继承人及与此继承人共融的主教们所管理，虽然在此有形的组织外，仍存有许多圣化及真理的要素」。


天主教教理-第九条 第四节 基督的信徒——圣统制，平信徒，献身生活-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第九条 第四节 基督的信徒——圣统制，平信徒，献身生活

基督的信徒——圣统制，
平信徒，献身生活

  871. 「是那些藉洗礼加入基督奥体的人，他们组成天主的子民，因此他们各按自身的方式分享基督的司祭、先知和王者的职务，依各自身分奉召执行天主赋予教会在世界上要完成的使命」
  872. 「所有基督信徒，因为皆重生於基督，享有地位及行动的真正平等，基於此平等众人各按其固有的身分及职务，共同建立基督的奥体」。
  873. 主在其身体的肢体间所愿意有的差别，本身是为了维持它的团结和执行它的使命。因为「教会内的职务虽有区别，使命却是一致的。基督给了宗徒们及其继位者，以他的名义和他的权力，训诲、圣化和治理的职务。但是平信徒，由於分享了基督的司祭、先知和王者的职务，在全体天主子民的使命中，也对教会和世界执行他们特有的任务」。此外，从圣职人员和平信徒中，也「有一些基督信徒，因实行福音的劝谕……献身於天主，并以他们特殊的方式从事教会救世的使命」。
    一、教会的圣统结构
    为何有教会职务
  874. 基督自己就是教会内职务的根源。他建立了教会，并赋予她权力、使命、方针和目标：
    主基督为了确保天主子民的牧养和成长的方法，他在其教会内设立了各种职务，以谋求全体的利益。事实上，这些拥有神权的人员，是为他们的弟兄服务，好使所有属於天主子民的人……都能获得救恩。
  875. 「从未听到他，又怎能信他呢？没有宣讲者，又怎能听到呢？若没有奉派遣，人又怎能去宣讲呢？」(罗10:14-15)。无论个人或团体，没有人能向自己宣讲福音。「信仰是出於报道」(罗10:17)。没有人能给予自己宣讲福音的谕令和使命。主的使者并不是因个人的权威、而是因基督的权威去讲话和行动；他不是以团体成员的名义、而是因基督的名义向团体讲话。没有人能给予自己恩宠，这必须受他人赠予和赏赐。这就假定须有由基督授权和给予资格的恩宠分施者。主教和司铎从祂那里领受以基督元首身分（in persona Christi Capitis）去行事的使命和能力（神权）；执事从祂那里领受服务天主子民的力量，在与主教及其司铎的共融中，执行为礼仪、圣言和爱德的「服务」（diaconia）工作。教会传统称这种职务为「圣事」；透过它，基督的使者们就能藉天主的恩赐，去实行和给予那他们自己所不能实行和给予的一切。教会的职务是透过专有的圣事而赋予的。
  876. 服务的特色与教会职务的圣事性质息息相关。圣职人员由於全面隶属那赋予使命和权力的基督，故确实是「基督的仆役」就像基督为了我们而甘愿取了「奴仆的形体」(斐2:7)一般。因为圣职人员为之服务的圣言和恩宠，并不是他们自己的，而是基督的，是基督为了他人而托给他们的，他们将甘愿成为众人的仆役。
  877. 同样，集体的特色 (collegial character)也是教会职务的圣事性质所固有的。事实上，主耶稣一开始他的传教生活，就选定了十二人，「他们既是新以色列的种子，也是圣统制的起源」他们一起被选，也一起被派遣，他们兄弟般的团结，将为一切基督信徒作出兄弟般共融的服务；它有如圣三共融的一种反映和见证。为此，每个主教都在主教团的范围内执行职务，与罗马的主教——圣伯多禄的继位者和主教团的首领共融。司铎们则在主教的领导下，在教区的司铎团内执行他们的职务。
  878. 最後，个人的特色也是教会职务圣事性质所固有的。基督的仆役们在共融中行动，正因为他们也常以个人的方式去行动。每人都是个别地被召唤：「你来跟随我」(若21:22)，为能在共同的使命中，成为个别的见证，向那赋予使命者负起个人的责任，「以他的名义」、为一些人服务：「我因父……之名给你付洗」；「我因父……之名赦免你的罪」。
  879. 因此在教会内，圣事性的职务是一项以基督名义去执行的服务，它具有个人的特质，与团队的形式。此事既可从主教团跟其元首——圣伯多禄继位者之间的联系上证实，也可从以下两件事的关连中证实：主教对自己地方教会的牧民职责，及整个世界主教团对普世教会的共同关怀。
    世界主教团及其元首教宗
  880. 基督选立了十二人，「组成了一个团体或一个固定的集团，从他们中选了伯多禄作为他们的首领」。「由於主的规定，就如圣伯多禄和其他宗徒们组成了一个宗徒团；同样，继承伯多禄的罗马教宗和继承宗徒们的主教们，彼此间也形成一个整体」
  881. 主只选了西满，赐名为伯多禄(磐石)，主使伯多禄成为他教会的磐石。他把教会的钥匙交给了伯多禄，使他成为整个羊群的牧人。「然而，赐予伯多禄的束缚与释放的这项职务，无疑地也赐给了那与其首领相连结的宗徒团」。伯多禄及其他宗徒的这个牧民职务，构成了教会的基础，将由主教们在教宗的首席权下延续下去。
  882. 教宗——罗马主教和圣伯多禄的继位者，「是主教们和信友群众的一个永久而可见的统一中心和基础」。「事实上，罗马教宗，以基督代表及整个教会司牧的职务名义，对教会有完全的、最高的、普遍的权力，能时常自由地使用」。
  883. 「世界主教团若不以罗马教宗为其首领……便毫无权力」这样，主教团「对整个教会也拥有最高和完全的权力，但这项权力除非获得罗马教宗的同意，便不能执行」。
  884. 「世界主教团在大公会议时，以隆重的方式行使它对普世教会的权力」。「除非被伯多禄的继承者批准、或至少接纳，大公会议便不能召开」。
  885. 「世界主教团由於由许多人组合而成，表示出天主子民的多样性和普遍性；由於是聚集在唯一的元首下，表达了基督羊群的一体性」。
  886. 「主教们个别地来说……每位都是其个别教会可见的统一中心和基础」。这样，他们在司铎和执事的协助下，「只对那些托其管理的部分天主子民，行使其司牧权」。可是，由於作为世界主教团的成员，每位主教都应对所有教会表示关怀，首先是「妥善管理他们自己的教会，如同是普世教会的一部分」，从而促进「整个奥体、也就是各教会总体的利益」。这种关怀尤应包括穷人、因信仰而受迫害者，以及往世界各地去工作的传教士。
  887. 彼此接近而又属同一文化的个别教会，可形成教省或更广大的集合体，即宗主教区或地区。这集合体的主教们，可以在主教会议或教省会议聚会。「同样，今天各地的主教团能以许多有效的方式作出贡献，使团队的精神得以具体地实现」。
    训导的职务
  888. 主教们和他们的合作者司铎们，按照主的命令，「具有首要的职责，即向万民宣讲天主的福音」。他们是「信仰的先驱，给基督带来新的门徒」，是宗徒信仰的「真确的导师，拥有基督的权威」。
  889. 为使教会由宗徒们所传授的信仰保持纯真，身为真理的基督，愿意教会分享他的不能舛错性。天主子民「透过信仰的超性意识」，在教会活的训导的指引下，「毫无失误地依附信仰」。
  890. 训导的使命，是与天主在基督内和其子民所订之盟约的特性息息相关的；它该防范各种错误和缺失，保证他们可以无误地宣认真正信仰的客观可能性。因此训导当局的牧民任务在於留心看管，务使天主的子民能生活在使人自由的真理内。为完成此项任务，在有关信仰和道德的事上，基督赋予牧者们不能舛错的神恩。使用这种神恩能有多种方式。
  891. 「几时世界主教团的首领、罗马教宗，以全体信徒最高牧者和导师的身分，在信仰上坚定其弟兄们，以决定性的行动，宣布一项有关信仰或道德的教义，便以自己职位的名义，享有这种不能错误的神恩……几时世界主教团与伯多禄的继承人共同执行这种最高的训导权」，尤其在召开大公会议时，「那许给教会的不能错误的神恩，也留在他们中」。当教会透过她的最高训导当局，宣布一些「为天主所启示的当信之道」或基督的教训时，信徒们便该「以信德的服从去赞同这些论断」。这种不能错误之神恩涵盖了天主启示的整个宝库。
  892. 教宗和主教在执行普通训导权中提出一种训导，引人在信仰及道德上对启示有更好的了解，这时即使没有作出不能错的论断，也没有以「决定性的口气」表达意见，天主仍然扶掖与伯多禄继承人共同施教的宗徒们的继承者，更以一种特殊的方式扶掖罗马的主教、整个教会的牧者。信友们对这种普通的训导该「以宗教敬重的心情去依从」，这一依从虽然有别於信德的服从，但确是後者的延伸。
    圣化的职务
  893. 主教负有「最高司祭职的恩宠分施者」的责任，尤其是在他自己奉献或藉他的助手、司铎们所奉献的感恩祭中。因为感恩祭是个别教会的生活中心。主教和司铎们以他们的祈祷和工作、以宣道和圣事的职务去圣化教会，也用他们的榜样去圣化，「不是做托你们照管者的主宰，而是做群羊的模范」(伯前5:3) ，好能「与托给他们照顾的羊群，一起进入永生」。
    管理的职务
  894. 「主教以善言、鼓励、榜样，而且也用权力和神权，以基督代表的资格管理托付给他们的个别教会」，可是他们行使这种权力时，应本着他们导师所固有的服务精神，为了建树的目的去执行。
  895. 「主教们以基督名义所行使的这种权力，是他们本有的、正常的及直接的权力，纵使它的执行最终是由教会的最高当局所规定」。但主教们不应被视为教宗的代表，教宗对全教会的正常和直接权力并不取消主教们的权力，反倒予以巩固和维护。主教的权力应在教宗的领导下，与整个教会在共融中执行。
  896. 基督善牧将是主教牧民职务的模范和「典型」。主教深知自己的软弱，「能同情无知和错误的人，他不会拒绝聆听那些隶属於他的人，他照顾他们真如自己的子女……信徒们要顺从主教，就像教会顺从耶稣基督、耶稣基督顺从天父一样」：
    你们众人要追随主教，如同耶稣基督追随天父，追随长老们如同追随宗徒们一样；至於执事们，要尊重他们如同尊重天主的法律。没有主教，任何人都不要进行一些有关教会的事。
    二、平信徒
  897. 「所谓平信徒，是指除了圣职人员及教会所认可的修会人员之外的所有基督信徒；他们藉洗礼与基督合成一体，成了天主的子民，以其自己的方式，分享基督的司祭、先知和王者的职务，在他们的职分内，履行整个基督子民在教会和世界上的使命」
    平信徒的召叫
  898. 「平信徒的固有召叫在寻求天国，他们在暂世性的事务上，依照天主的计划加以处理……。所以，特别要靠平信徒去光照和处理那些与他们息息相关的暂世性事务，务使这些世事都能按照基督的旨意去完成和发展，并能赞颂造物主和救世主」。
  899. 当需要寻找和发明一些途径，把基督的的教义和基督徒生活的要求渗入社会、政治和经济领域时，基督平信徒的创意就变得格外需要。这创意是教会生活的一项正常因素：
    平信徒是站在教会生活的最前线；藉着他们，教会是社会的生命力。为这缘故，他们特别该有一个日益清晰的意识：自己不但属於教会，而且还是教会，即是一个在唯一首领、教宗，及与他共融之主教们领导下的在世的信友团体。他们就是教会。
  900. 平信徒，一如所有的信徒，因着圣洗和坚振，从天主那里领受了传教工作的任务；因此平信徒，无论是个人或社团，都有责任和权利去从事此项工作，使救恩的属神讯息，能在全世界被众人认识和接纳。在一些只有透过他们，才能使人听到福音和认识基督的情况下，这项任务便变得更为迫切。在教会的团体中，他们的工作是如此需要，如果没有它，牧者们的宗徒工作，很多次都不能达到圆满的效果。
    平信徒参与基督的司祭职
  901. 「平信徒由於献身於基督及被圣神所傅油，接受奇妙的召叫配以适当方法，让圣神在他们身上产生日益丰硕的成果。因为他们的一切活动、祈祷、宗徒事业、夫妇和家庭生活、日常操作、身心的休闲——只要在圣神内活出来，甚至生活的种种考验，若能耐心地忍受，也能变成『因耶稣基督而中悦天主的属神祭品』(伯前2:5)；这一切在举行感恩祭时，与主的圣体一起虔敬地献於父。这样，当平信徒到处以圣善的生活朝拜天主时，就把世界奉献给天主」。
  902. 「当父母以基督徒的精神度婚姻生活，并对他们的子女施行基督化的教育时」，就是以特殊的方式参与圣化的任务。
  903. 平信徒若有所需的资格，可永久地接受读经职和辅祭职。「倘若教会有此需要，在缺乏圣职人员时，即使不是读经员或辅祭员的平信徒，也能担任他们的职务，就是执行宣道工作、主持礼仪祈祷、并按法典规定，施行圣洗和分送圣体」。
    平信徒参与基督的先知职
  904. 「基督执行他先知的任务，不但藉圣统……而且也藉平信徒，使他们成为自己的见证，赋予他们信德的意识和宣道的恩宠」。
    教导一些人接受信仰，是每个讲道者、也是每个信徒的责任。
  905. 平信徒也透过福传工作去执行他们先知的使命，就是以「言语和生活的见证」去宣讲基督。这种藉平信徒而进行的福传工作，「具有一种特殊的风格和非常的效力，因为它是在世俗的普通环境中完成的」。
    这种宗徒工作不在於生活的见证；真正的宗徒必寻求机会以言语去宣讲基督，无论是向信徒……或向不信的人。
  906. 在平信徒中，那些有能力和受过适当训练的，也可在教理讲授的培育、圣学的教导，和在社会传播方面，提供他们的协助。
  907. 「信徒根据自己的学识、能力及声望，有权利甚至有时也有义务将其有关教会利益的见解表达给教会的牧人，并告知其他信徒，但须顾全信仰和善良风俗的完整、对牧人的尊敬、公益和个人的尊严」。
    平信徒参与基督的君王职
  908. 基督藉着服从至死，给了门徒们王者的自由，「为使他们以克己和圣德的生活，在自己身上战胜罪恶的王国」。
    凡能克制自己肉体、统驭自己灵魂，不让自己沉溺於私欲偏情的，就是自己的主人，他可被称为王，因为他能自律。他是自由及独立的，不让自己被有罪的奴役束缚。
  909. 「此外，平信徒也要集中他们的力量，去挽救世界上引人犯罪的风俗和生活环境，使它们都能符合正义原则，不但不妨碍、而且有助於修德行善。这样一来，就能把道德的价值灌注在人类的文化和活动中」。
  910. 「平信徒也能感到被召或真实被召去与他们的牧者合作，为服务教会的团体，促进它的成长和活力，按照上主要施予他们的恩宠和神恩，而执行各项不同的职务」。
  911. 在教会内，「信徒能按法典规定，协助行使管治的权力」，如出席特殊会议、教区会议、牧民委员会，执行堂区的牧民工作，协助经济委员会，以及参与教会的法庭工作。
  912. 信友们必须「仔细分辨，何者是教会成员所应有的权利和义务，何者是社会公民所应有的权利和义务。要设法把两者加以协调，切记在任何暂世性的事务上，都要受基督徒的意识所引导，因为人类的所有活动，包括暂世性的在内，都不能脱离天主的宰制」。
  913. 「这样，每个平信徒，由於所领受的恩宠，『按照基督赐恩的尺度』(弗4:7)，成了教会使命的见证和活的工具」。
    三、献身生活
  914. 「因福音劝谕的誓愿而形成的生活地位，虽不属於教会的圣统组织，却无可置疑地是教会生活和圣德的一部分」。
    福音劝谕、献身生活
  915. 福音劝谕以多种方式向每个基督的门徒提出。所有信徒奉召所修的圆满爱德，要求那些自由地接受献身生活圣召的人，要为天国而度独身的贞洁、神贫和服从的生活。「献身事主生活」的特徵，就是在一个被教会认可的恒常的生活方式上，发愿遵守这些劝谕。
  916. 因此，献身生活是一种体验「更亲密」献身的方式，它植根於圣洗，并完全奉献於天主。在献身生活中，基督的信徒们在圣神的推动下，立志更亲近地跟随基督，把自己奉献於至爱的天主，为服务天国而追求圆满的爱德，并在教会内预示及宣布未来世界的光荣。
    一棵枝条繁茂的大树
  917. 「就像一棵由天主种植的树，在主的园地里奇妙地生出很多枝条，同样，在教会内也发展了各种独居和团体生活方式的不同的修会家庭，其精神财富有益於其成员，并造福整个的基督身体」。
  918. 「早自教会初期，已有男女信徒实践福音劝谕，为能更自由地追随基督，更忠诚地效法他，各人以自己的方式，过着献身事主的生活。其中有许多人，在圣神的感召下，或度独居的生活，或创立了修会。教会就以自己的权力，欣然予以接受和批准」。
  919. 主教们常要留心分辨圣神托给教会有关献身生活的新恩宠；只有宗座有权核准新形式的献身生活。
    独修生活
  920. 独修者虽非时常公开地发愿遵守三个福音劝谕，但「严格的从世界隐退，以慎独的缄默，勤行祈祷与补赎，奉献自己的生命，以光荣天主及拯救世界。」。
  921. 独修者向所有人指出教会奥迹这一内在层面，就是与基督有个人的亲密来往。独修者的生活虽隐於世人眼前，却是对他为之献身的那一位所作无声的宣讲，因为基督是他的一切，这是一项特殊的召叫：在旷野里藉着精神战斗本身，找到被钉十字架者的光荣。
    献身的贞女与寡妇
  922. 从宗徒时代开始，就有基督徒的贞女和寡妇，受了主的召唤，以身心的更大自由，把自己完全奉献给祂，她们决定「为了天国」(玛19:12) ，在教会的批准下，各自以童身或终生守贞的方式来生活。
  923. 「贞女们立定紧随基督的善志，依照教区主教批准的礼仪庆典，奉献於天主，奥秘地许配於天主子基督，并委身为教会服务」。透过这隆重的礼仪(贞女的奉献礼)，「贞女便成为受祝圣的人」，有如「教会爱基督的超越标记，这天上新娘的和未来生活的末世形象」。
  924. 「与其他献身生活的方式相似」，贞女会规定在世俗中生活的女性(或修女)，要按照各人地位和赐予她们的不同神恩，从事祈祷、补赎、服务兄弟姊妹及宗徒工作。为忠实地遵守自己的善志，贞女们可以互相联合而成为团体。
    修会生活
  925. 修会生活在基督教会的最初几个世纪中发源於东方，并在教会依法成立的修会中实现出来。修会生活异於其他献身生活方式，其不同点是：敬礼的特质、誓守福音劝谕的公开承诺、团体的友爱生活以及为基督与教会之结合所作的见证。
  926. 修会生活源於教会的奥迹。这是教会从主那里所领受的恩惠。教会把这恩惠作为一种固定的生活方式，给予那些被天主召叫、誓守福音劝谕的信友们。这样，教会就能彰显基督并承认自己是救主的净配。修会生活应邀以不同的形式，透过现代的语言，表达天主慈爱本身。
  927. 所有的修会会士，无论「豁免」与否，都在其牧民的职务上，投身於教区主教的合作者之列。从福传之始，教会在传教上的建树和扩展，需要各种形式的修会生活。「历史证明了修会各支派，由古老的隐修会、中世纪的修会以至现代的修会，在传播信仰和建立各地的新教会方面，功绩彪炳」。
    在俗献身团体
  928. 「在俗献身团体是一个献身生活的团体。在此种团体内，基督徒生活在俗世中，追求完备的爱德，特别从内部努力使世界圣化」。
  929. 透过一种「完善和全面献身於此种圣化工作的生活」，这类团体的成员，「在俗世及从俗世中」参与教会的福传工作，在俗世中他们的临在就「像酵母般」发生作用。他们「基督徒生活的见证」，在於「照天主旨意去处理暂世性的事务，并以福音的力量去渗透世界。」他们以神圣的承诺接受福音劝谕，并在他们中保持俗世生活方式本有的共融和友爱。
    使徒生活团
  930. 除了各种形式的献身生活外，「尚有使徒生活团，这些团的成员不发修会圣愿，而追求团体本身使徒目的，共同度手足生活；并依照本有的生活方式，藉遵守团规而追求完备的爱德。在这些团体中，某些团体的成员〔依其团宪规定〕遵行福音劝谕」。
    献身与使命：宣告那要来的君王
  931. 藉洗礼而奉献於主的人，把自己交给至爱的天主後，就使自己更亲密地献身事主及造福教会。藉着献身事主的地位，教会把基督显扬出来，并显示圣神如何奇妙地在她内工作。因此，那些誓守福音劝谕的人，首要的使命是善度他们的奉献生活。但「他们因献身为教会服务，故有责任依照其本会固有的方式，以特别形式从事传教事业」。
  932. 教会是圣事，就是天主生命的标记和工具，在她内献身生活显示出是救赎奥迹的特别标记。「更亲密地」跟随和效法基督、「更清晰地」显示他的谦虚，就是要「更深入地」，在基督的心内，亲近自己同时代的人。因为，那些在这「更狭窄」的道路上行走的人，以他们的榜样鼓励自己的弟兄，使这见证光耀夺目，「若无真福的精神，便不能改造世界，并把它献给天主」。
  933. 无论这种见证是公开的，有如修会生活那样，或是半公开的，甚至隐藏的，对所有的献身者来说，基督的来临常是他们生活的根源和旭日：
    因为天主的子民在此世并无永存的国度……修会生活向所有信徒昭示，天上的福乐在此世已出现，为基督救赎所获得的永恒的新生命作证，预告将来的复活及天国的光荣。
    撮要
  934. 「依天主建立的制度，基督信徒中有些人在教会尽圣职，依法典称之为圣职人员，而其他人则称为平信徒。」从这两种人当中，有些基督信徒誓守福音的劝谕，献身予天主，以此方式实践教会的使命。
  935. 基督为了宣示信仰及建立他的国度，派遣他的宗徒和他们的继承人。基督让他们分担他的使命，他们则从他那里获得权力，以他的身分行事。
  936. 主使圣伯多禄成为他教会的有形基石，他把教会的钥匙交托给他。罗马教会的主教，圣伯多禄的继承者，是「世界主教团的首领、基督的代表、普世教会现世的牧人」。
  937. 教宗「由於天主的制定，享有最高、完全、直接与普遍的权力，以照顾人灵」。
  938. 主教是圣神所立的宗徒的继承者，「每位主教是其个别教会可见的统一中心和基础」。
  939. 主教在其合作者司铎和执事的协助下，专责对信仰作权威的训导，举行敬天之礼、尤其是感恩祭，并以真正牧者的身分领导他们的教会。同教宗一起、在他的领导下关心所有的教会，也是他们分内的事。
  940. 平信徒由於他们「生活於尘世，从事俗世的事务。天主召叫他们，是要他们充满基督的精神，以酵母的方式、在世上从事宗徒工作」。
  941. 平信徒分享基督的司祭职：他们日益与他结合，把圣洗和坚振的恩宠拓展至个人、家庭、社会及教会生活的各层面，并实现天主向所有受过洗的人所作的成圣召叫。
  942. 平信徒因他们的先知使命，「也蒙召在一切事上和在人类社会中，成为基督的见证」。
  943. 平信徒因他们的王道使命，有权力，要以克己和圣德的生活，在世俗和自己身上战胜罪恶的势力。
  944. 献身事主的生活，其特徵是在教会所认可的固定生活方式内，公开宣认遵守神贫、贞洁、服从的福音劝谕。
  945. 那些曾经因圣洗而归於天主，并将自己交付给至爱天主的人，在奉献生活中，更亲密地投身於天主的事业，并致力造福整个教会。


天主教教理-第九条 第五节 诸圣的相通-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第九条 第五节 诸圣的相通

诸圣的相通

  946. 宗徒信经在宣认了「至公的圣教会」後，再加上「诸圣的相通 (诸圣的共融)」。这信条在某程度上是阐明上述的信条：「如果没有诸位圣人组成的会众，教会又将是怎样的呢？」。诸圣的相通正是教会。
  947. 「由於所有信友组成一个身体，他们彼此分享所有。……我们应这样相信在教会之内有各种财富的共享。然而，在肢体中，最重要的是基督，因为他是元首……因此，基督的功劳通传给所有肢体，而这种传递是透过教会的圣事而进行的」。「正如这教会是由唯一而同一的圣神治理，她所领受的一切益处须成为共同的资产」。
  948. 因此，「诸圣的相通」一词包含两种紧密相连的意义：「神圣事物(sancta)的共享」和「圣人们(sancti)之间的共融」。
    东方礼的主祭在领圣体前举扬祭品时通常宣布：「Sancta sanctis!(看，那神圣事物给神圣的人)」。信友(sancti)由基督的体血(sancta) 所养育，为能在圣神的共融(Koinonia)内成长，并把这共融通传给世界。
    一、神圣财富的相通
  949. 在耶路撒冷的初期教会团体里，门徒们「专心听取宗徒的训诲，时常团聚，擘饼，祈祷」(宗2:42)：

    在信德内的共融。信友的信德是教会受自宗徒的信德，这是生命的宝藏，在彼此分享时更趋丰盛。

  950. 圣事的共融。「所有圣事的效果属於所有的人，因为每件圣事都是神圣的连系，使所有人合而为一并与基督结合，尤其是圣洗，它好像是门，人通过它而进入教会。圣人的共融，也就是圣事的共融……。这『共融』的名称可应用於每件圣事上，因为每件圣事都使我们结合於天主……。但这名称较诸其他所有圣事更适用於感恩祭，因为主要是以感恩祭，共融才达致圆满」。
  951. 神恩的共融：在教会的共融里，圣神为了建立教会而「给各界信友分施……特别的恩宠」。 不过，「圣神显示在每人身上虽不同，但全是为人的好处」。
  952. 「他们把一切都归公用」(宗4:32)：「真正的基督徒所拥有的一切，都应视之为与众人共享的财富。他应时时准备，热切援助周遭有急需和可怜的人」。基督徒是上主产业的管理人。
  953. 爱德的共融：在诸圣的相通中，「没有一人是为自己而生的，也没有一人是为自己而死的」(罗14:7)。「若是一个肢体受苦，所有的肢体都一同受苦；若是一个肢体蒙受尊荣，所有的肢体都一同欢乐。你们便是基督的身体，各自都是肢体」(格前12:26-27)。「爱不求己益」(格前13:5)。我们与全人类(包括生者死者)的团结建基於诸圣的共融。在这团结中，我们以爱德所做最微小的行动，给众人带来裨益。一切罪恶都危害这共融。
    二、天上教会和世上教会的共融
  954. 教会的三种状态。「基督们徒中一部分还在现世旅途中，他们期待着主在威严中与众天使降来，摧毁死亡，使一切都屈服於他的时刻；一部分已经度过此世而在炼净中，最後，另一部分在光荣中，瞻仰『在圆满真光中三位一体的天主的真貌』」：
    可是，我们每人以不同的程度和方式，共融於同样的爱主爱人之德中，向我们的天主咏唱同样的光荣之歌。因为凡属於基督并充满他圣神的人，形成一个教会，在基督内互相扶持，就如一个整体。
  955. 「旅途中的人，和安眠於基督平安内的兄弟姊妹们的连系，绝不会中断，而且，按照教会永恒的信仰，这一连系会藉着神益的互通而加强」。
  956. 诸圣的代祷。「天乡的居民因与基督之间的联系较为密切，他们有助整个教会在圣德的根基上更加巩固……。他们不断地为我们转求天父，把他们在世上靠着天人之间的唯一中保耶稣基督所立的功劳献给天主……。所以，他们的手足关切之情，对软弱的我们大有助益。」：
    莫悲伤，莫哭泣，我死後，会对你们更有益；
    念在兹，助在兹，其成效，超过我生活在世。
    在今生，我无力，在天上，我会造福於大地 。
  957. 与天上诸圣共融。「我们纪念天上的神圣，并不仅是为了他们的模范，而是要藉着手足之爱的实行，益发加强整个教会在圣神内的团结。一如旅途中基督徒的共融使我们更接近基督，同样，与诸圣的相通，使我们和基督相连，从基督那里，就如从他们的首领那里，涌出一切恩宠以及天主子民本身的生命。」：
    我们朝拜基督，因为他是天主之子；但我们敬爱殉道烈士，因为他们是主的门徒；他们曾以出类拔萃的爱，效法吾主，奉他为君王，为师傅。愿我们能成为他们的伴侣和他们的同道。
  958. 与亡者共融。「旅途中的教会深深体会耶稣基督整个奥体的这种共融精神，从基督教会的初期，便以极大的热诚，孝敬追念已故的人；『为此，他为亡者献赎罪祭，是为叫他们获得罪赦』」(加下12:46)。我们为他们祈祷，不但帮助他们，也使他们为我们的益处所作的代祷得以奏效。
  959. 在天主唯一的家庭里。「我们都是天主的儿女，都在基督内组成一个家庭，当我们因彼此的相爱、同声赞美至圣圣三而彼此共融时，就是回应教会的亲切召唤」。
    撮要
  960. 教会是「诸圣的相通」：这措辞首先是指「神圣事物」，尤其是圣体圣事，「藉这圣事，信友们的合一得以表达和实现，他们在基督内结成一体」。
  961. 「诸圣的相通」也指「诸圣」在基督内的共融，他「为一切人而死」，以致每人在基督内及为基督而作的或忍受的一切，为众人都有效益。
  962. 「我们相信所有基督信徒们的共融，即那些在此世作旅客的，那些在净炼中的亡者，以及那些在天堂上享真福的，共同形成的独一教会。我们相信在这共融中，充满慈悲和仁爱的天主及诸圣不断地聆听我们的祈祷」。


天主教教理-第九条 第六节 玛利亚——基督之母、教会之母-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第九条 第六节 玛利亚——基督之母、教会之母

玛利亚——基督之母、教会之母

  963. 论述了童贞玛利亚在基督与圣神奥迹里所担当的角色後，现在宜於细看她在教会奥迹里的地位。「的确，童贞玛利亚……被认为并尊奉为天主和救主的真正母亲……。她也确为(基督)肢体的母亲……因为她以爱德的合作，使信友在教会内得以诞生，作为以基督为首的身体的各肢体」。「……基督之母，教会之母」。
    一、玛利亚对教会的母爱
    〔玛利亚〕在世上与她的儿子完全结合……
  964. 玛利亚对教会的角色与她跟基督的结合是不可分的，由此可见：「母子在救赎工程中这一结合，从童贞圣母怀孕基督开始，直到基督死亡，都一直表露无遗」。这结合在基督受难的时刻尤其显着：
    荣福童贞在信仰旅途上前进，忠实地保持了她和圣子间的契合，直到十字架下，她站在那里，不无上主的安排，和她的独子一起受了极大的痛苦，以慈母的心肠将自己和他的牺牲联系起来，热情地同意将亲生的儿子奉献为牺牲品；最後，在十字架上临死的基督，用这句话，将她赐给门徒作为母亲：『女人，请看你的儿子』(若19:26-27)。
  965. 玛利亚在圣子升天後，曾「以其祈祷协助了正在出生的教会」。 我们看到玛利亚联同宗徒和一些妇女，「也以她的祈祷，求赐圣神，这圣神在她领报时已将她置於自己的荫庇下」
    在蒙召升天时……
  966. 「最後，被保护未染原罪瑕疵的无玷童贞，在结束了人间生活的过程後，身灵一同荣召升天，被上主擢升为宇宙之后，使她与她的圣子、万君之主、罪恶与死亡的征服者，更形相似」。荣福童贞的升天，是奇妙地分享圣子的复活，也是其他基督徒复活的先声：
    你分娩时，保全童贞；你安眠日，不弃尘世。
    天主母后，汇生命原，赖你转祷，死里逃生。
    在恩宠秩序中，她是我们的母亲……
  967. 由於童贞玛利亚完全接受天父的旨意，即其圣子的救赎工程以及圣神的整个活动，她成了教会信德与爱德的模范。因此，她被「尊为教会最崇高、最卓越的成员」，她甚至是教会「典型」(typus)的实现。
  968. 就教会和整个人类而言，她的角色更形远大。「她以服从、信德、希望和炽热的爱情和救主无与伦比地合作，为重建人灵的超性生命。因此，在恩宠的秩序内，圣母是我们的母亲」。
  969. 「玛利亚为母亲的这个职分，在恩宠的救恩工程中，一直延续不断：从天使来报时，她以信德表示同意，她并且毫不犹疑地在十字架下坚持此一同意，直到所有被选者获得荣冠的时候。事实上，她升天以後，他在救恩中的角色从未中止过，她以一再的转求，继续为我们获取永生的恩惠。……因此在教会内，人呼求荣福童贞为辩护者、辅助者、救急者、中保」。
  970. 「玛利亚之为人类慈母的地位，丝毫不遮掩或削减基督为唯一中保的意义，反而突显其力量。因为荣福童贞对人们所有的任何有益的影响，……是来自基督的丰富功绩，依凭基督的中保身分，完全从属於这种身分，并从而吸取其全部力量」。「任何受造物都不能和降生成人的圣言及救主相提并论；不过正如基督的司祭职以不同方式为圣职人员和信众所共享，天主的唯一美善实际上也以不同的形式分布於受造物之中，同样的，救主的唯一中保身分并不排除，反而激起受造物的合作，此合作发自唯一的源头」。
    二、对荣福童贞的敬礼
  971. 「万世万代都要称我有福」(路1:48)：「教会对荣福童贞的孝爱是基督徒敬礼的本质」。 荣福童贞「理当受到教会特别的崇敬。从很古老的时代，荣福童贞已被尊以『天主之母』的荣衔，信友们在一切危难急需中，都呼求圣母，藉此投奔她的护佑……。这项敬礼……虽具绝无仅有的特徵，但对降生的圣言，对圣父及圣神的钦崇礼，仍然有本质上的区别，而且圣母的敬礼特别能促进这项钦崇礼」。 教会对圣母的敬礼包括敬礼天主之母的礼仪庆节以及敬礼圣母的经文，例如：玫瑰经的内容是「整部福音的撮要」。
    三、玛利亚　　教会末世的圣相
  972. 论述了教会、其起源、使命和终向後，我们的总结最好是转向玛利亚，从她身上默观教会在其奥迹中、在其「信仰的朝圣旅途」上的面貌，以及旅途终结时达至天乡的境况。玛利亚「在至圣与不可分的圣三光荣中」，「在诸圣的共融中」等候着教会，这教会尊敬玛利亚为主的母亲和自己的母亲：
    耶稣的母亲现在身灵同在天上安享荣福，她正是教会将来圆满结束时的预象与开端；同时，在此人世，她给旅途中的天主子民明白指出确切的希望与安慰，直到主的日子来临的时候。
    撮要
  973. 玛利亚领报时说「尔旨承行」(Fiat)，并接纳降生的奥迹，已经在其圣子所要完成的整个工程上合作。哪里圣子是救主和奥体的元首，那里玛利亚就是母亲。
  974. 荣福童贞玛利亚在结束其尘世生命後，她的身体和灵魂同被提升到天上的荣耀中，她在那里已分享她圣子复活的光荣，成为奥体所有肢体复活的先声。
  975. 「我们相信荣福天主之母、新的厄娃、教会之母，在天上继续对基督的肢体执行其母亲的任务」。


天主教教理-第十条 我信罪过的赦免-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第十条 我信罪过的赦免

「我信罪过的赦免」

  976. 宗徒信经把赦免罪过的信理不但与圣神的信理，也与教会以及诸圣相通的信理连系起来。复活的基督给宗徒派遣圣神时，将自己赦罪的神圣权柄授予他们：「你们领受圣神吧！你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留」(若20:22-23)。

    (教理卷二将清楚论述如何藉着圣洗、忏悔圣事和其他圣事，尤其是感恩祭，以获得罪赦。因此，这里只须提及几项基本的资料。)

    一、只有一个圣洗为得罪赦
  977. 我们的主把罪过的赦免、信仰和圣洗连系起来：「你们往普天下去，向一切受造物宣传福音，信而受洗的必要得救」(谷16:15-16)。圣洗是赦罪的第一件和主要的圣事，因为它使我们结合於基督；基督为了我们的罪而死，为了我们的成义而复活， 好使「我们也同样在新生活中度生」(罗6:4)。
  978. 「当我们作出首次信仰的宣认，接受那洁净我们的洗礼时，我们所得到的罪赦是那样圆满和完整，以致我们再没有任何罪过需要洗涤，不管是原罪，抑或是因我们意愿所犯的本罪，我们也无需做任何补赎……。然而，圣洗的恩宠并不使人摆脱本性的一切软弱。相反地，我们仍要抵抗私欲偏情的冲动，因为它们不断使我们陷於邪恶」。
  979. 在对抗犯罪的倾向时，谁有足够的勇气和警觉来避免罪恶的每一伤害呢？「如果教会必须有赦罪的权柄，便不应视洗礼为唯一的方法，来使用从耶稣基督所领受的天国钥匙。教会应可以赦免所有悔罪者的过错，因为直到生命末刻，他们仍会犯罪」。
  980. 藉着忏悔圣事，领了洗的人可以与天主并与教会和好：
    教父们很合理地称忏悔为「产痛的洗礼」。 对那些在领洗後跌倒犯罪的人来说，为灵魂的得救，忏悔圣事是必需的，正如圣洗本身是为那些尚未重生的人一样。
    二、钥匙的权力
  981. 基督在复活後派遣他的宗徒，「因他的名向万邦宣讲悔改，以得罪之赦」(路24:47)。宗徒们及其继承者为实践这「和好的职务」(格後5:18)，不但向人宣告天主的宽恕，这宽恕是基督为我们赚取的，且呼吁人们皈依和相信，同时藉圣洗向他们通传罪赦，也藉从基督得到钥匙的权力，使人可与天主并与教会和好：
    教会领受了天国的钥匙，是为在教会内藉基督的血和圣神的行动赦免罪过。是在这教会内，那因罪恶而死的灵魂得以重生，好能与基督一起生活，是他的恩宠救了我们。
  982. 任何罪过，不管如何严重，圣教会没有不可赦免的。「任何人，无论如何罪大恶极，只要真诚悔改，都应满怀信任地，期望得到宽恕」。 基督为所有的人而死，他愿意宽恕之门在教会内时常为那些悔改的人敞开。
  983. 教理讲授要尽力唤醒并培养信友相信复活的基督赋予教会一分无比伟大的恩赐：藉着宗徒及其继承人的职务，教会有真正宽赦罪过的使命和权力：
    主愿意他的门徒具有极大的权力：他愿意他卑微的仆人因他的名完成他在世时所做的一切。
    天主没有把这权柄交给天使，也没有交给总领天使，却交给了司铎。……天主自高天认可地上司铎所做的一切。
    如果罪过在教会内不蒙赦免的话，那就没有希望，没有永生与永远释放的希望。感谢天主，他给了教会这样的恩赐。
    撮要
  984. 信经把「罪过的赦免」与对圣神的信仰宣认联系起来。原来，当复活的基督把圣神赐给宗徒们时，也把赦罪的权柄交托给他们了。
  985. 洗礼是获罪赦的第一件和主要的圣事：它使我们与死而复活的基督结合，并赐给我们圣神。
  986. 依照基督的意愿，教会拥有赦免已受洗者所犯之罪的权柄，通常由主教和司铎们在忏悔圣事内执行。
  987. 「司铎和圣事纯粹是赦罪的工具；我们的主、耶稣基督、唯一救恩的主宰及分施者，藉着这些工具清除我们的罪污，并赋予成义的恩宠」。


天主教教理-第十一条 我信肉身的复活-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第十一条 我信肉身的复活

「我信肉身的复活」

  988. 基督徒的信经——藉此，我们宣信父、子及圣神，相信其创世、救援和圣化的工程——渐渐迈向一个高峰，就是宣告在末日死者肉身的复活和永生。
  989. 我们坚决地相信，也坚决地希望，就如基督确实从死者中复活和永远地活着，同样义人在死後，将永远与复活的基督一起生活，同时在末日基督会使他们复活。我们的复活就如他的一样，将会是至圣三位一体的工程：
    如果那位使耶稣从死者中复活的圣神住在你们内，那麽，那使基督从死者复活的，也必要藉那住在你们内的圣神，使你们有死的身体复活(罗8:11)。
  990. 「肉身」一词是指人的软弱和可朽性 。 「肉身的复活」意指人过世後，那不灭的灵魂不但将活下去，而且我们「可朽的肉身」(罗8:11)也将重获生命。
  991. 从开始，肉身复活的信仰一直是基督徒信仰主要的因素。基督徒深信「死者复活，信者靠山，相信复活，我们存活」：
    我们既然传报了基督已由死者中复活了，怎麽你们中还有人说：死人复活是没有的事呢？假如死人复活是没有的事，基督也就没有复活；假如基督没有复活，那麽，我们的宣讲便是空的，你们的信仰也是空的。……但是，基督从死者中实在复活了，做了死者的初果(格前15:12-14,20)。
    一、基督的复活与我们的复活
    复活的逐步启示
  992. 死者的复活是天主向他的子民逐步揭示的。对亡者肉身复活的希望，本身是信仰的必然後果，即相信天主创造了整个的人，包括灵魂和肉身。天地的创造者也是那信守盟约者，即他与亚巴郎及其子孙所订的盟约。就是在这双重的透视下，复活的信仰开始呈现出来。玛加伯殉道者在就义时宣认：
    宇宙的君王，必要使我们这些为他的法律而殉难的人复活，获得永生(加下7:9)。天主会使人复活，为怀着这种希望的人，死在人手中，是求之不得的(加下7:14)。
  993. 法利塞人和不少与主同时代的人已期待复活。耶稣坚定地教导复活的道理。对那些否认复活的撒杜塞人，他这样回答：「你们因为没有明了经书，也没有明了天主的能力而错误了」(谷12:24)。复活的信仰奠基於对天主的信心上，因为「他不是一个死人的天主，而是活人的天主」(谷12:27)。
  994. 然而，更重要的是耶稣将复活的信仰系於他个人身上：「我就是复活和生命」(若11:25)。在最後一天，耶稣自己将使那些曾经信从他、吃过他的肉、喝过他的血的人复活。他在世时已给了复活一个标记和保证，就是使一些去世的人活过来， 并以此宣告他自己的复活，不过他的复活属於另一层面。他以「约纳的标记」(玛12:39)，圣殿的标记来论述这件绝无仅有的事：他宣告在死後第三日必会复活。
  995. 基督的见证人，就是「他复活的见证人」(宗1:22)， 曾经「在他从死者中复活後与他一起饮食」(宗10:41)。与复活基督的相遇突显了基督徒对复活的希望。我们将像他一般，和他一起，并透过他，复活起来。
  996. 基督徒对复活的信仰一开始便遭到误解和反对。 「没有其他的教义像肉身复活的教义一样遭到那麽多反对」。 一般都相当容易接受人死後，他的位格继续以精神主体的方式存在，可是怎能相信这明显可朽的身体，竟然复活起来承受永生呢？
    死者如何复活？
  997. 「复活」究竟有甚麽意义？死亡，即灵魂和肉身的分离，使人的肉身堕入腐化的过程，而他的灵魂却与天主相遇，虽然灵魂仍在期待与他受光荣的肉身结合。天主以其全能决定性地再赐我们的肉身不可腐朽的生命，使肉身因耶稣的复活而再度与我们的灵魂结合。
  998. 谁会复活？所有死去的人：「行过善的，复活进入生命；行过恶的，复活而受审判」(若5:29)。
  999. 如何复活？基督是连同他的身体一起复活：「请你们看我的手和脚，确是我！」(路24:39) 但他并不因此而返回尘世的生命。同样，在他内，「那些现今具有身体的人都要连同身体一起复活」，不过这个身体将会转化为荣耀的身体，成为「属神的身体」(格前15:44)：
    可是有人要说：死人将怎样复活？他们将带着甚麽样的身体回来呢？糊涂人哪！你所播的种子若不先死了，决不得生出来；并且你所播种的，并不是那将要生出的形体，而是一颗赤裸的籽粒……。播种的是可朽坏的，复活起来的是不可朽坏的；………的确，这可朽坏的，必须穿上不可朽坏的；这可死的，必须穿上不可死的(格前15:35-37,42,52-53)。
  1000. 这个「如何」超出我们的想像和推理，只有通过信仰才可了解。但参与感恩祭已使我们预尝基督给我们身体带来的转化：
    正如麦面饼是大地的产物，在人呼求天主予以祝福後，不再是普通的饼，而是圣体，由两件事实合成，即地上的和天上的；同样我们的身体领受了圣体就不再是可腐朽的，因为它们有复活的希望。
  1001. 何时复活？最圆满的复活是「在最後的一天」(若6:39-40,44,54; 11:24)，「在世界穷尽时」。事实上，死者的复活和基督再度来临密切相关：
    因为在发命时，在总领天使呐喊和天主的号声响起时，主要亲自由天降来，那些死於基督内的人先要复活(得前4:16)。
    与基督一起复活
  1002. 基督固然在「最後一天」使我们复活，但是我们在某种程度上确实已与基督一起复活了。其实，靠圣神，基督徒现世的生命，已分享了基督的死亡和复活：
    你们既因圣洗与他一同埋葬了，也就因圣洗，藉着信德，即信使他由死者中复活的天主的能力，与他一同复活了。……你们既然与基督一同复活了，就该追求天上的事，在那里有基督坐在天主的右边(哥2:12; 3:1)。
  1003. 基督徒通过圣洗与基督结合，已真正地分享复活基督在天上的生命， 不过这生命仍「与基督一同藏在天主内」(哥3:3)。「他使我们同他一起复活，在基督耶稣内使我们和他一同坐在天上」(弗2:6)。我们既在感恩祭中领受基督身体，得到滋养，也就属於基督的身体。当我们在最後一天复活时，我们也将「与他一同出现在光荣之中」(哥3:4)。
  1004. 在等待这一天时，信徒的肉身和灵魂早已分享了「在基督内」的尊严。因此须尊重自己的身体和他人的身体，尤其在身体受苦时：
    人的身体是为主，主也是为人的身体。天主既使主复活了，他也要以自己的能力使我们复活。你们不知道你们的身体是基督的肢体吗？……你们已不是属於自己的了……。所以务要用你们的身体光荣天主。(格前6:13-15,19-20)
    二、死在基督耶稣内
  1005. 为跟基督一同复活，必须跟基督一同死亡，必须「出离肉身与主同住」(格後5:8)。在这「出离」(斐1:23)，即死亡中，灵魂与肉身分开。灵魂将会在死者复活之日再与身体结合。
    死亡
  1006. 「面对死亡，人在世之谜变得极为深奥」。在某种意义下，肉身的死亡是自然的事，但就信仰而言，死亡事实上是「罪过的代价」(罗6:23)。为那些在基督恩宠内死去的人，死是参与主的死亡，为能参与他的复活。
  1007. 死亡是在世生命的终结。我们的生命是由时间计算的，在时间的进程中我们会成长、老化。就如所有在世的生命一般，死亡是生命自然终结的表现。从这观点看死亡意味着在我们生命中有一分迫切感：事实上，记起自己的必死性，提醒我们，生命有限，时日无多。
    在你年轻的时日，你应纪念你的造物主，……灰尘将归於原来的土中，生气将归於天主，因为原是天主之所赐(训12:1,7)。
  1008. 死亡是罪过的後果。作为对圣经和圣传的正确解释者，教会的训导当局认为死亡是因人的罪过而进入世界。 虽然人具有一个可死的本性，但天主曾预定人不死。因此死亡曾经与造物主的计划背道而驰，死亡作为罪恶的後果进入了世界。「倘若人没有犯罪，本来可免除肉身的死亡」， 现在肉身的死亡成了人的「最後大敌」，务必将之克服。
  1009. 耶稣基督转化死亡。即使耶稣身为天主子亦经历过死亡，因为这是属於人的处境。尽管他面临死亡曾感到恐惧， 他仍然完全而自由地顺从父旨，踏上了死亡之路。耶稣的服从把死亡的诅咒变为祝福。
    基督徒死亡的意义
  1010. 因着基督，基督徒的死亡就有了积极的意义。「为我，生活原是基督，死亡乃是利益」(斐1:21)。「这话是确实的：如果我们与基督同死，亦必与他同生」(弟後2:11)。这里正道出基督徒死亡的基本新颖处：通过圣洗，基督徒已在圣事的方式下「与基督同死」，为活出新生命；同时，如果我们在基督的恩宠内死亡，这肉身的死亡完成「与基督同死」，如此也使我们在基督救赎行动中完全与他合为一体。
    死於基督，是我所冀，胜过为王，统治大地。
    他为我死，我要追寻，他已复活，吸引我心。
    我将出生，领受光明，到达彼岸，才是真人。
  1011. 死亡是天主召唤人到他那里的时候。为此，基督徒可感受到圣保禄对死亡的那分渴望：「我渴望求解脱而与基督同在一起」(斐1:23)；他同时能将自己的死亡，按基督的榜样转化为服从和爱慕天父的行动：
    我在世的渴望已被钉在十字架上……在我内涌出活水，潺潺地对我说：「来罢！到父那里去！」
    我切愿见到天主，为见到他，必须先死。
    我不死，我进入生命。
  1012. 基督徒对死亡的看法在教会的礼仪中以卓越的方式表达出来：
    主，为信仰的人，生命只是改变，并非毁灭；我们结束了尘世的旅程，便获登永远的天乡。
  1013. 死亡是人在世旅途的终结，也是恩宠和慈爱的在世期限届满，这恩宠和慈爱是天主施予人，为使人能按照天主的计划去实现他现世的生命和决定他的终局。当「我们人生唯一的在世旅程」结束後，我们不再返回任何其他的尘世生活。「人只死一次」(希9:27)，故此，没有死後「再投胎」的事。
  1014. 教会鼓励我们准备迎接死亡的一刻(她在古老的诸圣祷文中为我们祈求：「上主，免我们於猝死」)，并(在圣母经中)祈求天主圣母，「在我们死的时候」为我们转祷，又将我们交托给圣若瑟、善终的主保：
    在每个行动，每个思想中，你应该表现得一如即将在今日去世一般。如果你有正直的良心，你就不怕死亡。若你要逃避死亡，倒不如远离罪恶。如果今天你不准备死亡，明天你将变成甚麽？

    愿我主受赞美，因为没有一个生存的人可逃脱肉身死亡姊姊。祸哉!那些在死罪中过世的人！相反的，那些寻求至圣旨意的人是有福的，因为第二次的死亡不再使他们受害。
    撮要
  1015. 「肉身是救援的关键」。 我们信降生成人的圣言，肉身的救赎者。我们信肉身的复活，创造和肉身得救的完成。
  1016. 死亡使灵魂与身体分离，但在复活的时候，天主将要赋予我们已转化的身体不朽的生命，使这身体再度与灵魂结合。正如基督复活了，活到永远，在最後日子我们也都将同样复活。
  1017. 「我们相信现在的这个身体将会真正地复活」。 虽然在坟墓中我们播下的种子是一个可朽的身体，可是一个不朽的身体将会复生，它是一个「属神的身体」(格前15:44)。
  1018. 由於原罪的後果，人该经历肉身的死亡，「倘若人没有犯罪，本来可免除肉身的死亡」。
  1019. 耶稣、天主子，完全而自由地服从父的旨意，甘心为我们受死。他以死亡战胜了死亡，如此他为众人打开了救赎之门。


天主教教理-第十二条 我信永恒的生-天主教图书中心--天主教文学,书籍,图书,书库

卷一 信仰的宣认

第十二条 我信永恒的生命

「我信永恒的生命」

  1. 基督徒将自己的死亡与基督的死亡连在一起，他把死亡看成走向基督的路途、进入永生的门径。当教会向临终的基督徒最後一次念出基督宽恕人的赦罪经、傅了最後一次强化之油，并让他领受临终圣体，好使基督陪伴他，作他旅途上的食粮，教会向他温和地保证说：
    亲爱的弟兄／姊妹，你要离开这个世界了，让你的灵魂去吧，因父及子及圣神之名。全能的天主父创造了你，永生之子耶稣基督为你而死在十字架上，同时又恩赐你圣神。愿你今天能寓居在神圣耶路撒冷的平安中，偕同童贞玛利亚、天主之母、圣若瑟、所有天使、圣人……愿你回归到造物主那里，是他从尘土中将你塑造出来。当你离开这个生命，愿童贞玛利亚和所有天使圣人来迎接你……愿基督的容颜向你展露慈光和欣悦，愿你从今天开始永远享受真福。
    一、私审判
  2. 死亡是人生旅程的终结，人生是自由抉择的时期：接受或拒绝天主在基督内显示的慈恩。 新约谈到审判时，所采用的基本脉络是迎接基督第二次的来临。可是新约也屡次肯定，人死後马上就按其生前的功过和信德得到报应。贫穷拉匝禄的譬喻和基督在十字架上向右盗所说的话，同样还有其他新约的章节都谈及灵魂的终局，一个人的终局可以与另一个的不同。
  3. 每个人从死亡一刻开始，就在其不朽的灵魂上，将其一生呈报基督的私审判，领受永远的报应：或者经历一个炼净期， 或者直接地进入天堂的荣福，或者直接自我判罪、堕入永罚。
    在人生的垂暮时，我们将按爱德受审。
    二、天堂
  4. 那些在天主的恩宠和友谊中过世的人，在完全炼净之後，将与基督永远生活在一起。他们将永远地肖似天主，因为他们是面对面地看到天主「实在怎样」(若一3:2)：
    让我们以宗座权威断定以下信条：在天主全面性的安排下，所有在基督受苦前过世的圣者的灵魂……和所有接受基督圣洗的信者灵魂，只要在他们死亡时，无须受炼净的……，或假若他们不论过去或将来尚须受炼净的，在死亡後已炼净过的所有灵魂……即使在肉身复活和公审判前——在主救世主耶稣基督升天之後——的所有灵魂，不论过去的、现在的、将来的都会与基督一起活在天国和乐园中，同圣善的天使在一起。在吾主耶稣基督受苦受死後，这些灵魂，在荣福直观中直到现在，仍然面对面地看天主的本质，不需任何受造物作媒界。
  5. 与天主圣三的这种完美生活，与圣三、童贞玛利亚、天使和众真福这种生命与爱的共融，称为「天堂」。天堂是人最後的归宿，也是人最深的期盼的圆满实现，是决定性和至高的幸福境界。
  6. 活在天堂就是「与基督在一起」。 被选的人「在他内」活着，可是仍然在他内保存着，更好说，找到他们真正的面貌、他们自己的名字：
    因为生命就是与基督在一起：哪里有基督，那里就有生命，那里就有天国。
  7. 耶稣基督以他的死亡和复活为我们「开启」了天堂。享受真福的生活就是圆满地得到基督救赎工程的果实。基督接受那些信赖他和忠於他意愿的人进入天上的荣耀。天堂是真福者的团体，在其中所有的人都与基督合为一体。
  8. 与天主并与所有在基督内众生的幸福共融的这个奥迹，超过一切理解和表达。圣经用一些图象为我们讲述这奥迹：生命、光明、平安、婚宴、天国的美酒、天父的家、天上的耶路撒冷、乐园：「天主为爱他的人所准备的，是眼所未见，耳所未闻，人心所未想到的」(格前2:9)。
  9. 由於天主的超越性，除非他自己揭示他的奥迹予人直观，同时给人直观的能力，否则他实在怎样，是不能见到的。教会称这种瞻仰天上荣耀中的天主为「荣福直观」。
    这将不是你的荣耀和福乐吗？就是被容许参见天主，得到那荣誉，分享救恩和永光的喜乐，与主基督、你的天主在一起……在天国里，置身於天主的义人和朋友之中，享受那赚得的、永不腐朽的喜乐。
  10. 在天上的荣耀中，真福者会满怀喜乐地继续完成天主对其人群和整个受造界的旨意。他们已与基督为王；与他一起「他们必要为王，至於无穷之世」(默22:5)。
    三、最後的炼净或炼狱
  11. 那些死在天主的恩宠和友谊中的，但尚未完全净化的人，虽然他们的永远得救已确定，可是在死後仍须经过炼净，为得到必需的圣德，进入天堂的福乐中。
  12. 教会称被选者最後的炼净为炼狱，那绝不可与被判入地狱者的处罚相比。教会特别在翡冷翠和特伦多大公会议中钦定有关炼狱的信条。教会的圣传参照圣经某些章节谈到炼净之火：
    有关一些轻微的罪过，我们必须相信，在公审判前是有炼净之火的。那自称为「真理」的一位曾肯定过，假如有人口里亵渎圣神，不论今世或在来世，都不会被赦免的(玛12:31)。由此引申有某些罪过可在今世得以赦免，另一些则在来世得以净化。
  13. 这炼狱的训导是依据为亡者祈祷的做法，对此圣经早已说过：「为此，他 (犹大玛加伯) 为亡者献赎罪祭，是为叫他们获得罪赦」(加下12:46)。教会自始便纪念亡者，为他们奉献祈祷，尤其是感恩祭，为使他们得到炼净，进入天主的荣福直观中。教会也鼓励人为亡者行施舍、得大赦和做补赎：
    让我们援助和怀念他们。假如约伯的儿子能因父亲的牺牲而得到净化，那麽为何我们怀疑为亡者的奉献不会带给他们安慰呢？我们无须犹疑去帮助亡者，为他们献上祈祷。
    四、地狱
  14. 除非我们自由地选择爱天主，就不能与他契合。假如我们犯严重的罪过反对他，反对近人，反对自已，我们就不能爱他：「那不爱的，就存在死亡内。凡恼恨自己弟兄的，便是杀人的；你们也知道：凡杀人的，便没有永远的生命存在他内」(若一3:15)。我们的主早已说过，假如我们不对贫穷者、弱小者在其急需中施予援手，我们就会与他分离。若人在大罪中过世时没有悔意，没有接受天主的慈爱，这表示他藉着自由的抉择永远与主分离。换言之，就是将自己排除与天主和真福者的共融之外，这种决定性的、自我排除的境况就称为「地狱」。
  15. 耶稣屡次谈到「地狱」，「不灭的火」， 这火是为那些至死不肯相信、不肯悔改的人而保留的，在火里他们的灵魂和肉身都会一起丧亡。耶稣严厉地宣布，他「要差遣他的天使，将一切作恶的人收集起来，……扔到火窑里」(玛13:41-42)，并宣判：「可咒骂的，离开我，到永火里去吧！」(玛25:41)
  16. 教会训导声明地狱的存在和永久性。那些在死罪中过世的灵魂会立刻下地狱，受地狱的苦痛，就是「永火」。 地狱主要的痛苦是与天主永远的分离，因为人只可从天主那里得到生命和福乐，人是为此被创造，并不断地渴求这生命和福乐。
  17. 圣经和教会训导对地狱的声明是为唤起人的责任，人以永远的归宿为目标，该负责地运用他的自由。同时这些声明成为请人皈依的迫切呼吁：「你们要从窄门进去，因为宽门和大路导入丧亡；但有许多的人从那里进去。那导入生命的门是多麽窄，路是多麽狭！找到它的人的确不多」(玛7:13-14)。
    我们不知道何时何日，我们必须遵从主的劝告，时常警惕，期望在结束了我们现世生命的唯一旅程之後，能与主同赴天宴，并加入受祝福者的行列，不要像懒惰的恶仆，被贬入永火及外面的黑暗中，那里将有「哀号切齿」。
  18. 天主并没有预定任何人下地狱。 因为下地狱是故意离弃天主的行为，亦即大罪，在大罪中罪人至死不悔改。在感恩祭和信友每日的祈祷中，教会恳求天主的仁慈，他并不愿意「任何人丧亡，只愿众人回心转意」(伯後3:9)：
    主，所以我们恳求，惠然收纳，的仆人和全家所奉献的这项礼品，使我们一生平安度日，脱免永罚，并得列入简选的人群中。
    五、最後审判
  19. 所有亡者复活之後，不论「义人或恶人」(宗24:15)都该经历最後的审判。「那时候凡在坟墓里的都要听见他(人子)的声音而出来：行过善的，复活进入生命；作过恶的，复活而受审判」(若5:28-29)。那时基督「将在自己的光荣中，与众天使……一切民族，都要聚在他面前，他要把他们彼此分开，如同牧人分开绵羊和山羊一样：把绵羊放在自己的右边，山羊在左边……这些人要进入永罚，而义人却要进入永生」(玛25:31,32,46)。
  20. 面对作为真理的基督，每个人与天主的真实关系将决定性地披露无遗。最後审判将启示每个人在现世所行的善或未尽的本分，及其最终後果：
    坏人的一切恶行都记录下来，他们却不知道。末日，「天主将不会保持缄默」(咏50:3)……他转向恶人，向他们说：「我曾将我可爱的穷人为你们放在世上。我就是他们的首领，在天上坐在我父的右边，可是在地上我的肢体却捱饥受饿。假如你们曾施舍过给我的肢体，你们的施舍本该到达他们的首领处。当我将可爱的穷人放在世上，我是要他们成为你们的运输者，将你们的善行搬到我的宝库里，你们却没有将任何东西交到他们手上，为此你们从我身上也得不到甚麽」。
  21. 当基督荣耀地再来时，就有最後的审判。只有天父知道那日子和时辰，只有他决定基督何时再来。通过他的圣子耶稣，他将对历史作出决定性的发言。我们将知悉整个创世工程和救恩计划的终极意义，同时将明白天主的眷顾，怎样通过奇妙的途径，引导万有迈向最後的目标。最後审判要启示天主的正义，胜於任何受造物所行的不义，因为他的爱比死亡更强烈。
  22. 当天主还赐给人「悦纳的时候和救恩的日子」(格後6:2)时，最後审判的讯息呼唤人皈依。它启发对天主圣善的敬畏，使人为天国正义而献身，宣告「所希望的真福」(铎2:13)、主的再来，「因为他要来，在他的圣徒身上受光荣，在一切信众身上受赞美」(得後1:10)。
    六、新天新地的希望
  23. 在时期的终结，天国将达到圆满。公审判之後，灵魂和肉身受到光荣的义人将与基督永远为王，而宇宙自身也将得以更新：
    那时教会……将在天上的光荣中，才圆满地实现，那就是万物复兴的时候，也就是和人类紧相连接、又藉人类以达其终向的普世万物，将和人类一起，在基督内达到圆满境界。
  24. 这个奥妙的更新将使人类和世界都得以转化。圣经称之为「新天新地」(伯後3:13)，就是天主计划决定性的实现，「天上和地上的万有，总归於基督元首」(弗1:10)。
  25. 在这个新宇宙、 天上的耶路撒冷里，天主寓居在众人当中。他「要拭去他们脸上的一切眼泪；以後再也没有死亡，再也没有悲伤，没有哀号，没有苦楚，因为先前的都已过去了」(默21:4)。
  26. 就人而论， 这个圆满将是人类成为一体的最终实现，这人类的一体性是天主创造之初就愿意的， 也是旅途教会「作为圣事」所象徵的。那些曾与基督结合的人将组成得救的团体、天主的「圣城」(默21:2)、「羔羊的新娘」(默21:9)，这团体不再受罪恶、不洁、私爱所损伤，因为这一切只摧毁或伤害地上人们的团体。荣福直观将是福乐、平安和彼此共融的永不枯竭的泉源，因为在直观中天主将向被选者无穷无尽地显示自己。
  27. 就世界而论，启示肯定人和物质世界具有深邃的共同归宿：
    凡受造之物都热切地等待天主子女的显扬……怀有希望，脱离败坏的控制。……因为我们知道，直到如今，一切受造之物都一同叹息，同受产痛。不但是万物，就是连我们这已蒙受圣神初果的，也在自己心中叹息，等待着我们肉身的救赎(罗8:19-23)。
  28. 有形可见的宇宙本身也因而注定要得到转化，「为使世界本身恢复原来面貌，去为义人服役，不会再有任何障碍」，并分享义人们在复活的耶稣基督内的荣耀。
  29. 「对大地及人类终穷的时刻，我们一无所知，亦不知万物将如何改变。但为罪恶所玷污的这个世界的面目，必将逝去。我们可从启示得知，天主将替我们准备一个新的住所、新的天地，那里正义常存，幸福将要满足并超出人心所能想到的一切和平的愿望」。
  30. 「但期待新天地的希望，不仅不应削弱，而且应增进我们建设此世的心火。因为新的人类大家庭的雏型，是滋长发育在今世的，并已能给予人一些新天地的预象。故此，现世的进步虽然与基督王国的广扬有其分别，但就现世的进展而论，它有益於改善人类的社会，故此，极为有利於天主的王国」。
  31. 「事实上……一切出於自然和人类努力所结的美果，我们把这些美果遵从主的命令并在他的神内，传播到世上。其後，当基督将永恒而普遍的王国交还圣父时，我们要再度看到这些美妙的成果，将是毫无玷污而光辉夺目的」。那时天主在永生中将成为「万物之中的万有」(格前15:28)：
    实存而真正的生命，是父通过子在圣神内将天上的恩赐，倾注在众生中，一无例外。又因着他的仁慈，我们，作为人，也领受永生的不朽许诺。
    撮要
  32. 基督是生者和死者的审判者。根据他在人死亡那一刻所做的私审判，每个人在其不朽的灵魂上会领受永远的报应。
  33. 「我们相信所有在基督恩宠内死去的灵魂……是死亡彼岸的天主子民，在复活的那天，当这些灵魂和自己的肉身重新结合时，死亡将被决定性地征服」。
  34. 「我们相信在天堂上，围绕耶稣和玛利亚的众多灵魂组成天上的教会，他们在那永恒的真福中，看见天主实在怎样，同时他们以不同的程度与众圣天使联合，一起跟荣耀中的基督执行天主的统治，他们以手足之情的关怀，为我们转祷，扶持我们的软弱」。
  35. 那些在天主恩宠和友谊中过世的，而尚未完全炼净的人，虽然他们永远的得救已确定，在死後要经过炼净，为能获得必需的圣德，进入天主的荣耀。
  36. 因着「诸圣相通」的事实，教会将亡者交托给天主的仁慈，为他们奉献祈祷，尤其是感恩圣祭。
  37. 教会效法基督，提醒信友那「忧伤和痛苦的永远死亡」， 就是「地狱」。
  38. 地狱最主要的痛苦在於永远与天主分离，人只有在天主内，才能有生命和福乐，人为此被造，对此渴求。
  39. 教会祈祷，勿让任何人丧亡：「主，请不要让我有一刻与分离。」假如「没有人能自救」是真实的话，那麽，天主「愿意所有的人得救」(弟前2:4)和「为天主一切都可能」(玛19:26)也是同样地真实。
  40. 「至圣的罗马教会相信和坚决宣认，在公审判之日，所有的人都连同自己的身体，出现在基督审判座前，对自己的行为作交代」。
  41. 在时期的终结，天主的王国将达到圆满。义人将与基督为王，其身体和灵魂受到荣耀，直到永远，同时整个物质世界都会转化。天主必在永生中成为「万物之中的万有」(格前15:28)。

阿们 (AMEN)

  1. 信经与圣经的最後一部书(默示录)一样， 以希伯来文「阿们」结束。「阿们」也多次出现在新约祈祷文的结尾。同样，教会的祈祷文都以「阿们」结束。
  2. 「阿们」与「信」的字根，在希伯来文里是相同的。这字根表示坚固、可靠、忠实。因此，不难明白「阿们」可以说是天主对我们的信实和我们对天主的信靠。
  3. 在依撒意亚先知书里，可找到「真实的天主」，依字面讲起来就是「阿们的天主」，表示天主忠於他的许诺：「所以那在地上为自己求福的，要向真实(阿们)的天主求福」(依65:16)。我们的主也时常用「阿们」，有时还重复使用， 为强调他教导的真实性，他的权威是建立在天主的真实上。
  4. 信经最後的「阿们」是表示再说和肯定最先的两个字：「我信」。信，就是对天主的话、许诺、诫命说「阿们」，那就是完全把自己交给具有无限慈爱及完全信实的那一位。基督信徒每天的生活是对我们洗礼中宣认的「我信」说「阿们」：
    愿信经对你有如一面镜子。在镜子中看看你自己：看你是否相信你声称所信的一切。愿你天天以你的信德为乐。
  5. 耶稣基督自己是「阿们」(默3:14)，他是天父对我们之爱的决定性「阿们」；他摄取并完成我们对父的「阿们」：「一切天主的恩许，在他内都成了『是』，为此也藉着他，我们才答应『阿们』，使光荣藉我们归於天主」(格後1:20)。

    全能的天主圣父，
    一切崇敬和荣耀，
    藉着基督，偕同基督，在基督内，
    并联合圣神，
    都归於你，直到永远。
    阿们。


天主教教理-基督奥迹的庆典-天主教图书中心--天主教文学,书籍,图书,书库

卷二 基督奥迹的庆典

基督奥迹的庆典

    为甚麽有礼仪？
  1. 在信经里，教会明认圣三的奥迹和圣三对所有受造物的「慈爱计划」：天父为了世界的得救和他圣名的光荣，派遣他的爱子和圣神，来完成「他旨意的奥秘」。这就是基督的奥迹，这奥迹依照一个计划，在历史中启示和实现。这计划是天主上智的「安排」，圣保禄称之为「奥秘的计划」，而教父的传统则称之为「降生圣言的工程」或「救恩计划」。
  2. 「这救赎人类和圆满地光荣天主的工程，曾藉天主在旧约子民中所行的奇妙工程预告出来，由主基督予以完成；尤其是以他的逾越奥迹，即他光荣的苦难、从死者中复活、光荣升天，来完成这工程，如此，『他以圣死摧毁了我们的死亡，并以复活恢复了我们的生命』。事实上，基督安眠於十字架上时，从他的肋旁涌流出整个教会这奇妙圣事」。因此，教会在礼仪中庆祝的核心是逾越奥迹；基督藉此奥迹，完成了救赎我们的工程。
  3. 教会在礼仪中宣布和庆祝的就是基督的奥迹，为使信友能在世界上见证这奥迹，并依此生活：
    事实上，藉着礼仪，尤其在感恩圣祭中，「我们得救的工程得以实现」，因此，礼仪最能促使信友在他们的生活中表达并昭示基督的奥迹，和真教会的纯正本质。
    「礼仪」一词何义？
  4. 「礼仪」一词，原意是「公共的工作」，「代表人民和为人民所做的服务」。在基督徒的传统上，「礼仪」意指天主的子民参与 「天主的工程」。我们的救主、大司祭基督，透过礼仪，在他的教会内，偕同教会并藉着教会，继续救赎我们的工程。
  5. 在新约中，「礼仪」一词不但用来表示敬神之礼的举行，也意指福音的宣布和爱德的实践。所有例子都显示出礼仪与事奉天主和服务人群有关。在举行礼仪庆典时，教会是仆人，肖似她的主——唯一的「礼仪执行者」(Leiturgos)，分享他司祭(敬礼)、先知(宣布)与王者(爱德服务)的职务：
    因此，理应视礼仪为耶稣基督司祭职务的执行。在礼仪中，藉着有形可见的标记， 且按每一标记专有的方式，表示并实现人的圣化； 同时，在礼仪中，也是耶稣基督的奥体，包括元首及其肢体，实行完整的公开敬礼。所以，一切礼仪庆典，由於是基督司祭及其身体 ——教会的工程，当然是最卓越的神圣行动，教会的任何其他行动，都不能以同样的等级和名义跟礼仪的效能相比。
    礼仪是生命的泉源
  6. 礼仪是基督的工程，也是其教会的行动。礼仪实现并显示，教会是天主和人类经由基督而共融的有形标记。礼仪促使信友投身教会团体的新生活，并要求信友「有意识地、主动地和有实效地参与」。
  7. 「礼仪并不涵盖教会的全部行动」：在礼仪之前，先该有福音宣讲、信德和皈依，礼仪才能在信友生活中结出果实：在圣神内度新生活，承担教会的使命，并为教会的合一服
    祈祷与礼仪
  8. 礼仪又是参与基督在圣神内向天父的祈祷。所有基督徒的祈祷，都可在礼仪中找到它的泉源和终向。藉着礼仪，人的内心扎根并建基於天父在他爱子内「爱我们的大爱」(弗2:4)。 这是同一的「天主奇妙工程」，在任何时代，在圣神内(弗6:18)，藉着祈祷，得以活现和深入人心。
    教理讲授与礼仪
  9. 「礼仪是教会行动所趋向的顶峰，同时也是教会一切力量的泉源」。因此，礼仪是天主子民传授教理最卓越的场合。「教理讲授在本质上跟整个礼仪与圣事行动紧密连系，因为基督耶稣在圣事里，尤其在圣体圣事中，以全部的力量和行动，改造人类」。
  10. 礼仪的教理讲授， 目的是引导人进入基督的奥迹(mystagogy,释奥)， 从可见的到不可见的， 从表示的象徵到被表示的实体，从「圣事」到「奥迹」。这样的教理讲授该是本地和区域性的教理工作。本教理书乃给整个教会应用，在其不同的礼节与文化中，展示整个教会有关礼仪的基本和共通的道理：第一部分解释「礼仪就是奥迹，就是庆典」；第二部分介绍七件圣事和圣仪。


天主教教理-第一部分圣事性救恩计划 第一章教会时期的逾越奥迹-天主教图书中心--天主教文学,书籍,图书,书库

卷二 基督奥迹的庆典

第一部分圣事性救恩计划 第一章教会时期的逾越奥迹

第一部分

圣事性救恩计划

  1. 五旬节那天，圣神的降临使教会呈现於世界面前。圣神的恩赐开创了「分施奥迹」的新时期：教会的时期。在这时期里，基督藉着他教会的礼仪，彰显、临现和通传他救恩的工程，「直到他再来」(格前11:26)。在这教会的时期，基督一直以适合这新时期的崭新方式，在教会内并偕同教会生活和行动。他藉着圣事而行动；这就是东方和西方传统共称的「圣事性救恩计划」；即在教会「圣事」礼仪的庆典中，通传(或分施)基督逾越奥迹的果实。

    因此，我们首先要阐明「圣事的分施」之意义(第一章)。这样，更能清楚显示礼仪庆典的性质及其外观的要点(第二章)。

第一章

教会时期的逾越奥迹

第一条

礼仪——天主圣三的工程

    一、礼仪的根源和终向——天父
  1. 「愿我们的主耶稣基督的天主和父受赞美！他在天上，在基督内，以各种属神的祝福，降福了我们，因为他於创世以前，在基督内已简选了我们，为使我们在他面前，成为圣洁无瑕的；又由於爱，按照自己旨意的决定，预定了我们藉着耶稣基督获得义子的名分，而归於他，为颂扬他恩宠的光荣，这恩宠是他在自己的爱子内赐予我们的」(弗1:3-6)。
  2. 降福(blessing)一词，用於天主时，是指天主赋予生命的行动，而天父就是生命的根源，他的降福既是言语也是恩赐(bene-dictio,eu-logia, 说好话)；用於人类时，是表示人在感恩中向其造物主的钦崇和交付，称为「颂扬」或「赞颂」。
  3. 从时间的开始至终结，天主的整个工程都是降福。受默感的作者，藉颂扬世界初创的礼仪诗歌，以至天上耶路撒冷的赞美诗，宣布救恩的计划是天主一个极丰厚的降福。

  4. 自起初，天主就降福所有生物，尤其是男人和女人。虽然人的罪使大地受到「诅咒」，但天主与诺厄和所有生物所订的盟约，却恢复这个令大地充满生机的降福。人类的历史原先迈向死亡，然而，自亚巴郎开始，天主的降福却贯穿人类的历史，为使人类再回到生命及其根源：由於亚巴郎——「信者之父」藉信德承受了降福，救恩的历史就开始了。
  5. 天主的降福透过一些惊人的救恩事件显露出来： 依撒格的诞生；离开埃及(逾越和出谷)；恩许赐予福地；选立达味；天主临在圣殿里；充军的净化以及「卑微的遗民」的回归。法律书、先知书和圣咏交织出选民的礼仪，以纪念天主的降福，同时透过赞颂和感恩，回应天主的降福。
  6. 在教会的礼仪中，天主的降福圆满地显示出来并通传给人：天父受到称颂和钦崇，因为他是创造和救恩的一切祝福的根源和终向；他藉着那为我们降生、死亡和复活的圣言，使我们洋溢他所赐的福泽；并藉他(基督)在我们心中倾注那满载一切恩赐的恩赐：圣神。
  7. 因此，我们了解基督徒礼仪的双重幅度，就是天父无条件赐给我们「属神的福泽」，和我们对他作出信德和爱的回应。一方面，教会为了天父「那不可言喻的恩赐」(格後9:15)，联合她的主，在「圣神的推动下」(路10:21)，以钦崇、赞美和感恩来颂谢天父。另一方面，在天主的计划圆满地完成之前，教会将不断向天父呈上「他恩赐的献礼」，恳求他派遣圣神降临到这些礼品上，降临於教会、信徒以及全世界，使天主赐与的这些恩惠，藉着结合於司祭基督的死亡和复活，并藉着圣神的德能，结出生命的果实，以「颂扬他(天父)恩宠的光荣」(弗1:6)。
    二、礼仪中的基督工程
    受光荣的基督……
  8. 基督「坐在圣父的右边」，把圣神倾注在他的身体——教会之内。於是，基督透过自己建立的圣事，通传他的恩宠。圣事是人可以感觉到的标记(言语和行动)，是我们现实人性所能触及的。圣事凭基督的行动和圣神的德能，有效地实现其标记所表达的恩宠。
  9. 基督在教会的礼仪里主要是表明和实现他的逾越奥迹。耶稣在世的时候，藉着他的教导和行动，宣讲和预告他的逾越奥迹。当他的时辰一到，他经历了一件在历史中永存不朽、独一无二的事件：他「一次而永远地」(罗6:10; 希7:27; 9:12)死亡、被埋葬、从死者中复活、升天，并坐在天父的右边。这是千真万确的事件，在我们的历史中发生了，至今仍是那样无与伦比的：其他所有的历史事件，一经发生，随即消逝，淹没在过去的岁月里。但是，基督的逾越奥迹不会停留在过去的历史中，因为他已藉着自己的死亡摧毁了死亡，於是，基督本身的一切——他为全人类所做和所受的苦——都分享了天主的永恒，超越万世，临现人间。十字架和复活的事件长存不朽，并吸引众人归向生命。
    ……从宗徒的教会起……
  10. 「犹如基督为父所派遣， 同样他又派遣了宗徒们，使他们充满圣神， 不仅要他们向一切受造物宣讲福音， 宣布天主圣子以其死亡与复活，从撒旦权下， 并从死亡中，把我们解救出来，移置在天父的国内；并且要他们以全部礼仪生活的核心——祭献与圣事，来实现他们所宣讲的救世工程」。
  11. 因此，复活的基督赐给宗徒们圣神，把他的圣化权能赋予他们：他们成为基督的圣事标记。藉同一圣神的德能，他们把这权能授予他们的继承人。这「宗徒继承」建构教会的整个礼仪生活；宗徒继承本身是圣事性的，通过圣秩圣事得以传递。
    ……临在世上的礼仪中……
  12. 「为完成此大业」——分施或通传他的救恩工程，「基督常与他的教会同在，尤其临在於礼仪行动中。如此，他临在弥撒圣祭中，临在司祭身上，『他曾在十字架上永远地奉献了自己，而今他仍藉着司祭的职务亲作奉献』；而他在感恩祭饼酒形下的临在，更达至极点。他又以其德能临在圣事内，因而无论是谁付洗，实为基督亲自付洗。他临在自己的言语中，因而在教会内恭读圣经，实为基督亲自发言。最後，教会祈祷及歌颂时，他也临在其间， 正如他所许诺的：『哪里有两个或三个人，因我的名字聚在一起，我就在他们中间』(玛18:20)」。
  13. 「基督为完成光荣天主和圣化人类的伟大工程，无时不与教会结合，因为教会是基督至爱的净配，呼唤他为自己的主，并通过他向永生之父呈奉敬礼」。
    ……参与天上的礼仪
  14. 「在人间的礼仪中，我们预尝并参与那在天上圣城耶路撒冷所举行的礼仪，我们以朝圣者的身分向那里迈进，那里有基督坐於天主的右边，作为圣所及真会幕的臣仆；我们偕同天朝全体军旅，向上主欢唱光荣的赞歌；我们尊敬并纪念所有圣人，希望加入他们的行列；我们也期待我们的救主耶稣基督——我们的生命出现，那时，我们将同他一起出现在光荣之中」。
    三、礼仪中的圣神和教会
  15. 在礼仪中，圣神是天主子民信德的导师，「天主的杰作」——新约圣事——的工匠。圣神在教会中的愿望和行动，就是使我们活出复活基督的生命。圣神激励我们作出信德的回应，当他在我们身上遇到这信德的回应时，便会实现一种真实的天人合作。藉此，礼仪成为圣神和教会的共同行动。
  16. 圣神在透过圣事分施基督奥迹时，犹如在救恩史的其他时期一样，以同样的方式行动：他准备教会与主相遇；他使会众以信德纪念基督，并把基督彰显给他们；他以其转化的德能，使基督的奥迹临在并实现；最後，共融的圣神把教会与基督的生命和使命结合为一。

    圣神准备教会接纳基督

  17. 圣神在圣事的救恩计划中完成旧约的预象。既然「在以色列民族的历史和旧约中，已经奇妙地妥善准备了」基督的教会那麽，教会的礼仪保存了旧约中的一些敬礼的要素，作为其完整和不可取代的部分：

    ——主要是宣读旧约；

    ——以圣咏祈祷；

    ——特别是纪念一些救恩事件及预象，这些事件和预象已在基督奥迹中得以圆满实现(许诺与盟约、出谷与逾越、王国与圣殿、充军与还乡)。

  18. 有关主的逾越教理讲授是依据这个新旧约的彼此协调而建构的，其後的宗徒和教父也依据此讲授教理。这教理讲授揭露了一直隐藏在旧约文字之下的基督奥迹。它被称为预象法(typological)的教理讲授，因为它以预象(figures, types)作出发点， 显示基督的「新」。这些预象以第一个盟约的事实、言语和象徵，宣告了基督。在真理之神指导下，以基督为起点，回头再读旧约，这些预象的真貌就得到揭晓。正如洪水和诺厄方舟预示藉圣洗带来的救恩，云柱、过红海亦然；击石出水是预示基督的属神恩赐5；同样，在旷野降下的玛纳则预示圣体圣事——「天上来的真正食粮」(若6:32)。
  19. 因此，教会「今日」在她的礼仪中，尤其在将临期、四旬期以及最隆重的逾越节之夜，重读和重活这些救恩史中的伟大事迹。但这要求教理讲授帮助信友开放自己，好能「心领神会」救恩计划，按照教会礼仪所展示的并要我们把它活出来的那样。
  20. 犹太礼仪与基督徒礼仪。如果我们对犹太人至今仍宣认和实践的信仰和宗教生活，有较深刻的认识，当有助於更深入了解基督徒礼仪的某些层面。对犹太人和基督徒来说，圣经是礼仪中不可或缺的部分： 宣读天主的圣言，回应圣言，赞颂祈祷和为生者死者代祷，恳求天主的怜悯。圣道礼仪专有的结构，乃源自犹太人的祈祷。时辰颂祷礼以及其他礼仪祷词和经文，都与犹太人的祈祷文有相似之处，甚至最受我们敬重的祈祷文，包括「我们的天父」(主祷文)，也是如此。同样，感恩经也受到犹太传统模式启发。犹太礼仪和基督徒礼仪的相互关系，以及内容上的差异，尤见於礼仪年中的大庆节，如逾越节。基督徒和犹太人都庆祝逾越节：犹太人所庆祝的，是历史上的逾越节，这为他们来说，仍要朝向未来迈进的；为基督徒来说，这逾越节已在基督的死亡和复活中完成了，但仍在不断期待着它最终的圆满。
  21. 在新约的礼仪中， 所有的礼仪行动，尤其是感恩祭和圣事庆典，都是基督与教会的相遇。举行礼仪庆典的会众在「圣神的共融」中得以团结合一，因为圣神把天主的子女团聚在独一无二的基督奥体内。礼仪超越人类亲属、种族、文化以及社会的关系。
  22. 会众应当准备自己与主相遇，成为「准备妥善的子民」。这种心灵上的准备，是圣神与会众，尤其与主礼者之间的共同行动。圣神的恩宠是要振兴人的信德、心灵的皈依，以及对天父旨意的顺从。这些准备都是先决条件，为能接受礼仪庆典本身所带来的其他恩宠，以及礼仪庆典所预定以後产生之新「生命」的效果。
    圣神使会众纪念基督的奥迹
  23. 圣神和教会在礼仪中共同行动，以显示基督和他的救恩工程。礼仪是救恩奥迹的纪念，主要在感恩祭中，并以类似的方式存在於其他圣事中。圣神是教会活泼生动的「记忆力」。
  24. 天主圣言。圣神赋以所宣布的圣言生命，首先是使参与礼仪的会众，「纪念」救恩事件的意义。
    在举行礼仪时，圣经是极其重要的。因为所宣读并藉讲道所解释的经文，以及诵唱的圣咏，都是从圣经而来；经文、祈祷和礼仪诗歌，也是由圣经所启发和潜移默化而来；还有动作与象徵，都是从圣经中取得意义。
  25. 圣神依照宣读者和聆听者的心灵准备，恩赐他们心领神会天主圣言。圣神透过那些构成礼仪庆典的言语、行动和象徵， 使信友和主礼者与基督——天父的圣言和肖象——建立活生生的关系，为使他们能把在庆典中所聆听、默观和所做的一切，在自己的生活里实践。
  26. 「救世的圣言，滋养基督徒心中的信德； 信德，使基督徒团体诞生并成长」。 宣读天主圣言并不止於教导，它邀请人作出信德的回应，就是首肯与献身，好能进入天主与他子民的盟约。再者，圣神赋予团体信德的恩宠，并使之坚强和成长。参与礼仪的会众，首先是在信德中的共融。
  27. 纪念(Anamnesis)。礼仪庆典常常涉及天主在历史中救恩性的干预。「这启示的计划，藉彼此内在紧密联系的行动和言语形成……。言语则宣布工程，并阐明其中所含的奥迹」。在举行圣道礼仪时，圣神使会众「想起」基督为我们所做的一切。按照礼仪行动的本质以及各教会的礼仪传统，每次举行礼仪庆典都会透过长短不同的「纪念祷词」(Anamnesis)，来「纪念」天主的奇妙化工。圣神就这样唤醒教会的记忆，从而激发感恩和赞颂(「光荣颂」Doxology)。
    圣神实现基督奥迹
  28. 基督徒礼仪不但纪念所有拯救我们的事件，并且把它们实现和临现於此时此地。我们庆祝基督的逾越奥迹，不是重复这奥迹，重复的是庆典。圣神倾注在每个庆典中，实现这独一无二的奥迹。
  29. 呼求圣神祷词(Epiclesis)：司铎藉此祷词呼求圣父派遣圣化者圣神，使奉献的礼品成为基督的体血，并使领受基督体血的信徒，自身也成为献给天主的活祭品。
  30. 「呼求圣神祷词」连同「纪念祷词」，是每次举行圣事庆典，尤其是感恩祭的中心：
    你会问：面饼如何成为基督的身体，而酒又如何成为基督的宝血呢？那麽，我对你说：是圣神介入并完成这事件，这是超越一切言语和思想的。……你只要明白这是圣神的工程就够了，正如主曾藉圣神，经由他并在他内，从童贞圣母那里，取得了肉躯一样。
  31. 在礼仪中，圣神转化的德能促进天国的来临和救恩奥迹的圆满完成。在等待及希望之中，圣神使我们确实预尝到天主圣三的圆满共融。天父应允教会呼求圣神的祈祷而派遣圣神；圣神把生命赋予所有接纳他的人，并从现在起，为他们立下获得嗣业的「保证」。
    圣神的共融
  32. 圣神在所有礼仪行动中的使命，就是使团体与基督合而为一，以形成他的身体。圣神好比天父的葡萄树的汁液，使枝条结出果实。圣神与教会之间的密切合作，在礼仪中确实地实现。他——共融之神——圆满无缺地居住在教会之内。因此，教会是与天主共融的伟大圣事，把分散各地的天主子女重新团聚一起。圣神在礼仪中所结出的果实，就是与天主圣三的共融，和信友之间的弟兄共融，二者密不可分。
  33. 「呼求圣神祷词」，也是祈求天主使会众与基督奥迹的共融达到圆满的效果。「主耶稣基督的恩宠，和天主的慈爱，以及圣神的共融」(格後13:13) 应常常存留在我们当中，并且在感恩祭以外结果实。因此，教会祈求圣父派遣圣神，使信徒藉着灵性上的转化，肖似基督，藉着促进教会的合一，并透过见证及爱德服务分担教会的使命，如此以生活作为献给天主的活祭品。
    撮要
  34. 在教会的礼仪中，天主圣父受到赞颂和钦崇，因为他是一切创造和救恩祝福的根源。他在爱子内降福我们，赐给我们圣神，好使我们成为他的义子。基督在礼仪中的行动是圣事性的，因为他救恩的奥迹藉着圣神的德能，临现在礼仪中；又因为他的身体，亦即教会，如同圣事(标记和工具)一样，圣神在她内分施救恩的奥迹；且因为旅途中的教会通过其礼仪行动，已在此世以预尝的方式参与天上的礼仪。
  35. 圣神在教会礼仪中的使命，就是准备会众与基督相遇；使会众以信德纪念基督，并把基督彰显给他们；使基督的救世工程，藉着转化的德能临在和实现；并使此共融之恩，在教会内结出美果。

第二条

教会圣事中的逾越奥迹

  1. 教会的整个礼仪生活以感恩祭和圣事为核心。在教会内有七件圣事：圣洗、 坚振(或傅油)、感恩(圣体)、忏悔、病人傅油、圣秩及婚姻。本节将从信理的角度说明教会七件圣事的共同点。至於有关举行圣事庆典的共同要素，将在下一章说明。每件圣事的独特之处，则在第二部分阐明。
    一、基督的圣事
  2. 我们「依从圣经的训导， 宗徒的传统以及……教父们一致的想法」，宣认「新约的圣事，皆是我们的主耶稣基督建立的」。
  3. 不论是耶稣在世的隐居生活或公开传教，他的所言所行都具有救援的力量，因为它们已提前了他逾越奥迹的力量。这些言行宣告并准备，他在完成一切时所要赐给教会的救援。基督生平的每个奥迹，皆构成基督现在藉着他教会的仆人，在圣事中所分施的一切的基础，因为「在我们救主身上有形可见的一切，都已通传到他的奥迹中」。
  4. 是从基督一直活着及赋予生命的身体上「涌流出来的力量」，也是圣神在基督奥体——教会——内的行动；圣事确是天主在新而永久的盟约中的「杰作」。

    二、教会的圣事

  5. 圣神引导教会「进入一切真理」(若16:13)，因而教会作为天主奥迹的忠信管家，渐渐认出这个从基督所接受的宝藏，并确知如何「分施」，此宝藏就如教会准确地认出圣经的正典和信理一样。如此，教会经过不同世代，在她众多的礼仪庆典中，辨认出七个礼仪行动，按专有的神学名词来说，它们就是主所建立的圣事。
  6. 圣事是「教会的」，有双重意义：圣事是「凭教会」和「为教会」而存在的。圣事「凭教会」而存在，是因为教会本身是基督行动的圣事，亦即基督藉着派遣圣神在教会内行动。 圣事「为教会」而存在，是因为它们是「构成教会的圣事」；又因为圣事， 尤其感恩(圣体)圣事，把与天主共融的奥迹，就是把本身是「爱」、也是「三位一体」之天主的共融奥迹，显示并通传给人类。
  7. 由於教会联同元首基督形成「一个独一无二的奥妙位格」因此教会是作为一个「有机组织的司祭团体」在圣事中行动：通过圣洗和坚振，信友成为司祭的子民，有资格举行礼仪；另一方面，「有些信友经由圣秩圣事的祝圣，因基督的名义，以天主的圣言和恩宠，牧养教会」。
  8. 晋秩职务(ordained ministry)，或称「公务司祭职」， 是为圣洗的司祭职服务。公务司祭职保证在圣事中，是基督亲自藉着圣神，为教会而行动。天父将救世的使命交托给他降生成人的圣子，再由圣子将之交托给宗徒们，宗徒们又交托给其继承人；他们领受耶稣的圣神，为了因他的名义和身分而行动。因此，圣职人员是圣事性的连系，使礼仪行动与宗徒们的言行连接起来，并通过宗徒与基督的言行连接起来：基督是圣事的根源和基础。
  9. 圣洗、坚振和圣秩三件圣事，除了赋予圣事恩宠外，还赋予圣事的神印或「印号」，信友藉此分受基督的司祭职，并按照不同的身分与任务，成为教会的一分子。这令人肖似基督和教会的印号，由圣神所实现，是永不会磨灭的；这印号时常存留在信友内，成为他们领受恩宠的积极准备；它又是天主照顾的许诺和保证，且是钦崇天主和服务教会的召叫。为此，这三件圣事是不可重复领受的。
    三、信德的圣事
  10. 基督派遣了他的宗徒，是要他们「因他的名，向万邦宣讲悔改，以得罪之赦」(路24:47)。「你们要去使万民成为门徒，因父及子及圣神之名给他们授洗」(玛28:19)。付洗的使命及行圣事的使命，已蕴含在宣讲福音的使命中，因为圣事须先以天主圣言和信德作准备；而信德就是对天主圣言的顺服：
    天主的子民，首先是藉生活的天主的圣言集合起来……，宣讲圣言，为施行圣事是不可缺少的，因为圣事是信德的圣事，而信德是由圣言产生并滋养的。
  11. 圣事的目的是为圣化人类、建设基督的身体，最後也是为向天主呈奉敬礼；但圣事也是记号，有训导的效用。圣事不仅预设已有信德，而且藉言语、物品来滋养、加强并表达信德，所以称为信德的圣事。
  12. 教会的信德先於信友的信德；信友是应邀来加入教会的。当教会举行圣事庆典时，就是宣认受自宗徒的信仰。因此有一句古老的格言说：「祈祷律就是信仰律」(lex orandi, lex credendi)，或依照第五世纪普洛斯柏．阿基桂丹的说法：「祈祷律制定信仰律」(legem credendilex statuat supplicandi)；祈祷之律就是信仰之律，教会怎样祈祷就怎样相信。所以，礼仪是神圣的和活生生的圣传之构成因素。
  13. 为此，任何圣事的仪式不可由施行人(minister)或团体按自己的喜好而改变或操纵；甚至教会的最高权力亦不得任意更改礼仪；只有在服从信仰并虔敬地尊重礼仪奥迹的情况中，始可作某些改变。
  14. 此外，既然圣事表达和发展教会内信仰的共融，那麽，祈祷律(lex orandi)就是为寻求恢复基督徒合一而作交谈的一个必要准则。
    四、救恩的圣事
  15. 在信德中相称地举行的圣事庆典，赋予圣事所表徵的恩宠圣事是有效的，因为基督在圣事中亲自行动：是他在付洗，是他在圣事中行动，通传圣事所表徵的恩宠。天父常聆听他圣子的教会的祈祷，教会在每件圣事的呼求圣神祷词中， 表达她对圣神德能的信德。就如火会使接触到的一切化为火焰，圣神也使顺服於他德能之下的一切，转化为天主的生命。
  16. 这就是教会所肯定的意义：圣事因其本身而见效，事效性(ex opereoperato: 依字面解释，指由於行动已完成的事实)，就是说，基於基督一次而永远完成的救援工程而产生效果。由此可知，圣事「并非由於施行人或领受人的义德，而是由於天主的德能所实现」。当一件圣事庆典是按照教会的意向而举行时，基督和他圣神的德能在圣事中、透过圣事而行动，无需依靠施行人的个人圣德。可是，圣事的效果仍要视乎领受圣事者的准备情况。
  17. 对信者来说， 教会明确地指出， 新约的圣事为救恩是必需的。「圣事的恩宠」是由基督赋予的圣神的恩宠，且每件圣事有其专有恩宠。圣神治愈和转化领受圣事者，使他们肖似天主子。圣事生活的果实，就是那使人成为嗣子的圣神，把信友与唯一圣子、救主活泼地结合为一，并使他们分享天主的生命。
    五、永生的圣事
  18. 教会庆祝主的奥迹，直到「主再来」和「天主成为万物中之万有」的时日(格前11:26; 15:28)。自宗徒时代起，礼仪就以圣神在教会内的叹息说：「主，请快来！」(Marana tha! 格前16:22)而迈向其终结。因此，圣事分享了耶稣的意愿：「我渴望而又渴望，同你们吃逾越节晚餐，……非等到它在天主的国里成全了，我绝不再吃」(路22:15-16)。在基督的圣事中，教会已领受了她嗣业的保证，已经在分享永远的生命，尽管仍在「期待所希望的幸福，和我们伟大的天主及救主耶稣基督光荣的显现」(铎2:13)。「圣神和『新娘』都说：『主耶稣! 来罢……来罢。』」(默22:17,20)。
    圣多玛斯将圣事标记的不同幅度综合如下：「圣事是纪念性的标记，纪念过往，亦即基督的苦难；是指示性的标记，指出基督苦难在我们身上产生的效果，就是恩宠；是预示性的标记，因为它预先宣告即将来临的荣耀」。
    撮要
  19. 圣事是产生恩宠的有效标记，由基督建立并交托给教会。透过圣事，天主的生命分施在我们身上。举行圣事时之有形仪式，象徵并实现每件圣事专有的恩宠。圣事会在那些准备妥当的领受者身上，产生效果。
  20. 教会作为一个司祭团体，举行圣事庆典；这团体是由圣洗的司祭职及圣职人员的司祭职共同组成。
  21. 圣神以天主圣言和信德为圣事庆典作准备，这信德使人妥善地准备心灵领受天主圣言。为此，圣事强化并表达信仰。
  22. 圣事生活的效果既是个人的，又是教会的。为个人的效果，是使每位信友在基督耶稣内为天主而生活；为教会的效果，则是在爱德上和在见证使命上的成长。


天主教教理-第二章逾越奥迹的圣事庆典-天主教图书中心--天主教文学,书籍,图书,书库

卷二 基督奥迹的庆典

第二章逾越奥迹的圣事庆典

  1. 礼仪的教理讲授首先是了解圣事性的救恩计划(第一章)。在这光照下，圣事性救恩计划的庆典才能显示出其新意。因此，本章的内容是论述教会的圣事庆典的举行。我们将通过不同的礼仪传统，探究七件圣事庆典的共通点；至於七件圣事各有各的特点，将在後面论述。这有关圣事庆典的基本教理，将回答信徒对这课题所提出的主要问题：

    ——谁举行礼仪庆典？

    ——如何举行礼仪庆典？

    ——何时举行礼仪庆典？

    ——何处举行礼仪庆典？

第一条

教会的礼仪庆典

    一、谁举行礼仪庆典？
  1. 礼仪是「整个基督」(Christus totus)的「行动」。凡现在举行礼仪庆典者，已跨越此世的标记，参与天上礼仪。那天上的礼仪庆典完全是共融和庆祝(feast)。
    天上礼仪庆典的举行者
  2. 在教会礼仪中恭读的圣若望默示录， 启示我们 「在天上安置了一个宝座，有一位坐在那宝座上」(默4:2)的「上主天主」(依6:1)。然後是那「曾被宰杀而现今站着」的羔羊(默5:6)：就是被钉十字架、死而复活的基督，他是真正圣殿的唯一大司祭，「同时是奉献者，又是被奉献的；是赋予者，又是被赋予的」4。最後，「那生命的河流，由天主和羔羊的宝座那里涌出」(默22:1)，这是圣神最美丽的象徵之一。
  3. 「总归」於基督的万有，参与赞颂天主的职务，也参与天主计划的完成：他们是天上的掌权者，所有的受造物(四个活物)，新旧约的仆人(二十四位长老)，天主的新子民(十四万四千人)尤其是「为了天主的圣言而被杀」的殉道者(默6:9-11)，天主圣母(女人)；羔羊的净配4，最後是「一大夥群众，没有人能够数清，是来自各邦国、各支派、各民族、各语言的」(默7:9)。
  4. 当我们在圣事中庆祝救恩的奥迹时，圣神和教会使我们所参与的，就是这永恒的礼仪。
    圣事礼仪庆典的举行者
  5. 圣事庆典的举行者是整个团体，即基督的身体联合其元首。「礼仪行动并非私人行动，而是教会的庆典，教会则是『合一的圣事』，就是在主教的领导下，集合并组织起来的神圣子民。所以，礼仪行动属於教会全体，显示教会全体，并涉及教会全体；但教会每一个成员，按其身分、职务及具体参与的不同，其在礼仪中的行动也不同」。因此，「礼仪本身的性质，是要有信友在场主动参与的团体庆典，该尽可能强调团体的庆祝，这要比个人或近乎私下举行更为优先」。
  6. 举行庆典的会众，是受过洗礼者的团体，他们「藉着重生及圣神的傅油，被祝圣为属神的圣殿及神圣的司祭，为能透过基督徒的一切工作而奉献属神的祭品」。这「普通司祭职」是属於基督唯一大司祭的职务，由基督的全部肢体所分享。
    慈母教会切愿引导所有信友，完整地、有意识地、主动地参与礼仪庆典，因为这是礼仪本质的要求，也是基督信众藉圣洗而获得的权利和义务，他们是「特选的种族、王家的司祭、圣洁的国民、属於主的民族(伯前2:9)」。
  7. 但是，「每个肢体都有不同的作用」(罗12:4)。有些成员蒙天主的召叫，在教会内并藉着教会，为团体作特殊的服务。这些仆人藉圣秩圣事被简选和祝圣；圣神亦透过圣秩圣事，使他们有资格以基督元首的身分，为教会全体成员服务。圣职人员犹如基督司祭的「圣相」(icon)。由於教会圣事是在感恩祭中得以圆满实现，那麽，主教的职务也是在主持感恩祭时最为明显；与主教的职务相通的司铎职务和执事职务也是如此。
  8. 此外，为使信友普通司祭职能充分发挥其不同的服务功能，还有其他特殊职务。这些特殊职务不是经由圣秩圣事祝圣的，他们的任务是由主教按礼仪传统和牧民需要而制定的。「辅祭员、读经员、释经员以及歌咏团的成员，都是在履行真正的礼仪职务」。
  9. 因此，在圣事庆典中，全体会众都是「礼仪执行者」(leitourgos)，各人按自己的职务行事，但都在「圣神的合一」之中，而圣神在众人内工作。「在礼仪庆典中，无论是圣职人员或信友，每人按照仪式的性质和礼仪的原则，完成属於自己的职务，只作自己的一分，且要作得齐全」。
    二、如何举行礼仪庆典？
    标记与象徵
  10. 圣事庆典是由标记和象徵交织而成。按照天主有关救恩的神性教育法，标记和象徵的涵义植根於创造工程和人类文化，在旧约事件中明确地指示出来，并在基督本人及其工程中得到圆满的启示。
  11. 人类世界的标记。标记和象徵在人类生活中占有重要的位置。人既是肉身的和精神的存有，所以人要透过物质的标记与象徵，来表达和洞悉精神的事物。人也是社群的存有，所以需要标记和象徵，如语言、姿势、行动等，来与他人沟通。人与天主的关系也是一样。
  12. 天主通过可见的受造物向人说话。物质的宇宙呈现於人的理智前，为使人能从中看到造物主的迹象。光明和黑夜，风和火，水和土，树木和果子都在讲述天主，同时象徵他的伟大和亲切。
  13. 作为受造物，这些有形可见的事物，能用来表达天主圣化人类的行动，以及人类钦崇天主的行动。同样，透过人类社会生活的标记和象徵，如：洗涤和傅油、共食一饼、共饮一爵，也能表达天主的临在和圣化行动，及人类对造物主的感恩之情。
  14. 在人类的各大宗教中，往往见到他们的宗教仪式具有发人深省的宇宙和象徵幅度。教会礼仪需要、采纳并圣化受造物和人类文化的成分，使它们享有恩宠标记、在耶稣基督内新创造的尊贵。
  15. 盟约的标记。选民由天主接受了独特的标记和象徵，来标志他们的礼仪生活：这些标记和象徵不再只是宇宙季节循环的节期和社会活动的庆典，而是盟约的标记；是天主为他子民完成的伟大工程的象徵。这些旧约礼仪的标记，计有：割损礼、君王和司祭的傅油和祝圣礼、覆手礼、祭献，尤其是逾越节。教会视这些标记为新约圣事的预象。
  16. 基督所用的标记。主耶稣在讲道时，时常利用受造界的标记来使人认识天国的奥迹。他用物质的标记或象徵的姿势，来医治病人或说明他的道理。他给旧约的事件和标记，尤其给出谷和逾越节的事迹，赋予新的意义3，因为他自己就是这些标记的意义。
  17. 圣事的标记。自圣神降临以後，圣神通过他教会的圣事标记进行他的圣化工程。教会的圣事不但没有废除宇宙和社会生活中多采多姿的标记和象徵，反而加以净化和融合。此外，教会的圣事满全旧约的预象(figures; types)，表达并实现基督所实行的救恩工程，预示和提前体现天上的光荣。

    言语和行动

  18. 圣事庆典是天主子女在基督和圣神之内跟天父相遇。这相遇一如透过言语和行动的交谈。即使象徵性的行动本身已是一种语言，但仍需要天主的圣言和信德的回应来配合这些行动，使之充满生命，好使天国的种子能在良好的土地里结出果实。礼仪行动标示出天主圣言所表达的：即同时表示天主无条件的邀请，和他子民信德的回应。
  19. 圣道礼仪是圣事庆典中不可缺少的部分。为培育信友的信德，我们应重视天主圣言的标记：记载圣言的经书(读经集或福音书)；对圣言的敬礼(福音书游行、上香、伴以烛光)；宣读圣言的地方(读经台)；清晰地宣读圣言，让人清楚聆听和领会；圣职人员的讲道，这是宣读圣言的延续；会众对圣言的回应(欢呼、圣咏默想、祷文、信仰宣示……)。
  20. 正如标记与训导是紧密相连、不可分开的，同样，礼仪中的言语与行动也紧密相连、不可分开，以实现它们所表徵的一切。 圣神不但激发信德，给人智力来明了天主圣言，并且透过圣事实现圣言所宣讲的天主的「奇妙工程」：圣神使父由他爱子所完成的工程重现，并通传给人。
    歌咏与音乐
  21. 「普世教会的音乐传统是无价之宝，超越其他的艺术，而配合言语的圣歌， 更是隆重礼仪的必需或组成要素」。受默感而创作的圣咏，常以乐器伴奏来咏唱，已经是与旧约的礼仪庆典密不可分。教会延续并发展这个传统：「你们要以圣咏、诗词及属神的歌曲，互相对谈，在你们心中歌颂赞美主」(弗5:19)。「歌咏者做的是双重的祈祷」。
  22. 歌咏和音乐，「若越能与礼仪行动密切地结合」，便越能发挥其作为标记的功能和意义。在采用歌咏和音乐时，要根据以下三个主要准则：表达祈祷的优美，使会众同心合意地参与礼仪，以及发挥庆典的隆重特质。如此，歌咏和音乐，与礼仪中的言语和行动，都具有同一目的：光荣天主和圣化信友。
    倾听你们的赞美诗，聆听你们的歌唱，优美的音律，回旋在你们的圣堂！我喜极而泣，感动莫名！琴音在我耳中汤漾，真理涌入我的心房，虔诚的浪潮在我胸怀澎湃，我热泪盈眶，涌流到面颊上，但却深深感到美好与安详。
  23. 天主子民举行礼仪庆典时，各种标记(歌咏、音乐、言语和行动)和谐地运用，若越能以当地固有的丰富文化来表达，就越能表达其意义，收到更丰富的效果。因此，「本土化的宗教歌曲，亦应小心推行，以便在热心善工内，甚至在礼仪行动中，根据教会的准则，让信友能够引吭高歌」。但是，「圣歌的词句必须符合教会的道理，而且最好取材於圣经及礼仪资料」。
    圣像
  24. 圣像——礼仪用的圣相(icon)，所描绘的主要是基督。圣像无法描绘那无形无象、深不可知的天主；但天主子降生成人，开创了图象的新「救恩计划」：
    昔日，[人们]绝对无法藉着图象来描绘没有形体的天主。但是现在，他取了肉躯，使人看得见，而且与人一起生活，我就能够依照可见的天主而描绘出他的「图象」。……藉着他所显露的面容，我们就能瞻仰主的光荣。
  25. 基督徒的圣相学，是把圣经藉着言语所传达的福音讯息，透过图象描写出来。图象与言语互相阐明：
    为了简短地表达我们信德的宣认，我们完整地保存教会传授给我们的所有文字、或非文字的传统。其中一个传统就是以图象作为表达的形式。这传统因坚信天主圣言降生成人是真实无妄的，故其图象的表达与福音事迹的宣讲配合。这是有用和可取的，因为那些互相阐明的事情，无疑地反映彼此的意义。
  26. 礼仪庆典中的一切标记均与基督有关：天主圣母及其他圣人的圣像也是如此。圣人的圣像表示基督在众圣者身上受到光荣，并显示出「众多如云的证人」(希12:1) 。他们继续参与世界的救赎，而我们也与他们团结合一，尤其在圣事庆典当中。通过圣人的圣相，我们的信仰得到启迪，深信依照「天主肖象」被造的人，最终会转化成为具有「天主的模样」的人，甚至连天使们，也要总归於基督：
    我们随从天主启示的道理，经神圣教长的训导，以及公教会的圣传，也深知圣神寓居在这传统里，我们以坚定正确的态度钦定神可敬的圣相，正如那珍贵并赋予生命的十字架的圣相，不管是画像或是碎石镶嵌，或由其他任何材料制成的，都须安放在天主的圣堂内，不管是在祭器或祭衣上，或悬挂在墙壁上，或装配在镜框里；更不管它们被安放在室内，或通道上；同样，对我们的主、天主、救世主、耶稣基督的图象，和我们的至洁天主圣母、天使、诸圣和义人的图象，亦该如此。
  27. 「圣像的美丽和色彩激发我的祈祷。对我的眼睛来说，这是赏心乐事，正如原野的景致，激发我的内心光荣天主」。瞻仰圣相，与默想天主圣言和咏唱礼仪赞美诗连结一起，促成庆典标记的和谐，使所庆祝的奥迹铭记於心，然後在信友的新生活里表达出来。
    三、何时举行礼仪庆典？
    礼仪时令
  28. 「慈母教会自信有责任，在每年规定一些日子，以神圣的纪念，庆祝其天上净配的救世大业。在每周称为『主日』的那一天，纪念主的复活；并且每年一次，以最隆重的逾越庆典，连同主的荣福苦难，纪念他的复活。教会在一年的周期内，展示基督的整个奥迹。……教会如此纪念救赎的奥迹，给信友揭示主的德能与功绩的富饶，并使奥迹能以某种方式，时常活现临在，使信友亲身接触，充满救赎的恩宠」。
  29. 自梅瑟法律以来，天主的子民已经知道以逾越节开始，在规定的庆节纪念救主天主所行的奇迹异事，为此而感谢他，以此作为永远的纪念，并且教育後代子孙的行为要与此相符合。在教会的时期里，亦即处於基督已一次而永远所完成的逾越，和这逾越在天主国里得到圆满完成的时期里，教会在固定的日子所举行的礼仪庆典，都带着基督奥迹的新意。
  30. 当教会庆祝基督的奥迹时，以「今天」一词来标示她的祈祷，此词回响着主所教导她的祈祷和圣神的召唤。「今天」是属於生活的天主的；人蒙召进入的这个「今天」，就是耶稣逾越的「时辰」；他贯串并支撑着整个历史：
    生命在万物中开展，一切都光明灿烂；他是黎明的黎明，弥漫整个宇宙，他闪亮在「晓星」之先，在众星之前，不死不灭、无际无涯，伟大的基督照耀万物，光芒胜过太阳。他为信仰他的我们建立光明的日子，恒久而永不熄灭的光明：奥妙的逾越节
    主的日子
  31. 「教会按照宗徒传统，自基督复活的那天开始，在每个第八日庆祝逾越奥迹，这天理当地称为主的日子，或『主日』」基督复活的那天，同时是「一周的第一天」，纪念创造天地的第一天；又是「第八天」，基督在这一天度过其伟大安息日的「安息」後，就开创了「主所安排的」那一天，那「没有黑夜的日子」。「主的圣餐」是这个日子的中心，因为整个信友团体藉此与复活的主相遇；他邀请信友参与他的盛筵：
    主的日子，复活的日子，基督徒的日子，是我们的日子。它称为主的日子，因为主就在这一天，凯旋地升到父的身边。如果其他民族称这日子为太阳的日子，我们也乐意承认：因为今天世界之光升起，今天正义的太阳出现，它的光芒带来了救恩。
  32. 主日是礼仪聚会最卓越的日子。在这一天，信友团聚一起，「听取天主的圣言，参与感恩祭，藉此纪念主耶稣的受难、复活和受享光荣，以感谢天主，因为他曾『藉耶稣基督从死者中的复活，重生了我们，为获得那充满生命的希望』(伯前1:3)」
    啊! 基督，当我们默想在这神圣复活的主日所完成的奇迹异事，我们就说：主日这一天当受赞美，因为在这一天，开始了创世的工程……世界的救赎……人类的更新……。在这一天，天上人间一同欢跃，整个宇宙都充满光明。主日这一天当受赞美，因为在这一天，乐园之门大开，亚当和所有被流放的人，都能无恐无惧地进入其内。
    礼仪年度
  33. 复活的新时期，从逾越节三日庆典开始，一如始自光明的泉源，以它的光辉充满了整个礼仪年度。由此泉源[三日庆典]的前後延伸出来的整年，都逐渐藉着礼仪而改变面貌。这的确是「上主恩慈之年」。救恩计划正在时间中进行，但自从这计划在耶稣的逾越及圣神的降临中完成後，历史的终结便「以预尝的方式」提前了，天主的国也进入了我们的时代里。
  34. 因此，逾越节不只是众多庆节中的一个：它更是「庆节中的庆节」、「庆典中的庆典」，正如感恩(圣体)圣事是「圣事中的圣事」(大圣事)一样。圣亚大纳修称逾越节为「大主日」；东方教会称圣周为「大星期」。基督在复活奥迹中毁灭了死亡，以他的强大能力渗透我们的旧时代，直到一切都完全顺服於他。
  35. 尼西亚大公会议(325年)上，所有教会都同意在春分之後、首次月圆(尼散月十四日)後的主日，庆祝基督徒的逾越节。由于计算尼撒月十四日的方法各异，东西方教会庆祝逾越节的日子便不时常一致。目前，西方教会和东方教会正寻求协议，好能重新选定一个共同的日子来庆祝主的复活。
  36. 礼仪年度展开唯一逾越奥迹的不同层面；此情形尤其在环绕着降生奥迹的一组庆节中(天使报喜节、圣诞节、主显节)显示出来。这一组庆节纪念我们救恩的开端，并给我们通传逾越奥迹的初果。

    礼仪年中的圣人庆节

  37. 「在每年的周期中庆祝基督的奥迹时，圣教会以特殊的孝爱，敬礼天主之母荣福玛利亚，因为她和她儿子的救世大业，有其不可分割的关系。教会在玛利亚身上，仰慕并称扬救赎的最卓越成果，就像在一幅完美的图象上，欣然瞻仰教会自己所期望达成的完美境界」。
  38. 教会在每年的周期中纪念殉道者及其他圣人时，就是在他们身上「宣扬逾越奥迹」； 他们「曾与基督同受苦难、同享光荣。教会向信友表扬殉道者和圣人的芳表典范，以吸引众人，通过基督，归向天父，并藉殉道者和圣人的功绩，求得天主的恩惠」。

    时辰颂祷礼(日课)

  39. 我们在感恩祭中，尤其在主日的聚会中，庆祝基督的奥迹 ——他的降生和逾越。这奥迹亦透过时辰颂祷礼，即举行「神圣日课」的庆典，贯串并圣化每日的不同时辰。时辰颂祷礼是按照宗徒要「不断祈祷」(得前5:17; 弗6:18)的劝告而编成的，「其目的是使日夜全部过程， 藉着赞美天主而圣化」。这是「教会的公共祈祷」3，信徒(圣职人员、修会会士和教友)藉此履行他们在领洗时所接受的王者司祭职。「时辰颂祷礼是『以教会核准的方式』举行的，实在是新娘对新郎的倾诉心声，也是基督偕同他的奥体，向天父的祷告」。
  40. 时辰颂祷礼的目的是作为全体天主子民的祈祷。在时辰颂祷礼中，基督自己「藉着他的教会，继续执行他的司祭任务」；各人按照自己在教会的身分及其生活状况来参与：献身於牧职的司铎， 他们蒙召专务祈祷并服务圣言；修会会士以他们度奉献生活的特恩3；全体信徒各按所能，勉力而为：「牧者们应设法使主要的时辰，尤其是晚祷，在主日及较隆重的庆节，在圣堂内以团体方式举行。敦劝平信徒，或是与司铎一起，或是信友彼此集合在一起，甚或个人，也举行时辰颂祷礼」。
  41. 举行时辰颂祷礼时，不但需要心口合一地祈祷，还应「对礼仪及圣经，尤其对圣咏，具有更丰富的认识」。
  42. 时辰颂祷礼的赞美诗及祷文，将圣咏整合在教会时期里，以此表达所庆祝的时辰、礼仪节期或节日的象徵意义。再者，每个时辰所宣读的天主圣言(连同「短对答咏」)，及在某些时辰所诵读的教父和灵修导师的作品，更深入地显示出所庆祝的奥迹的意义，帮助「祈祷者」领会圣咏并准备在静默中祈祷。诵读圣言(lectio divina)，即「诵读并默想天主圣言、使之转化为祈祷」的行动，就这样扎根在礼仪庆典中。
  43. 时辰颂祷礼作为感恩祭的延续，并不排除其他敬礼，反而要求天主子民以补充的方式去践行不同的敬礼，尤其是对圣体圣事的朝拜和敬礼。
    四、何处举行礼仪庆典？
  44. 新约「以心神和真理」(若4:24)的敬礼，并不局限於特定的地方。整个大地都是神圣的，并已托付给人类子孙。最重要的是，当信徒聚集在同一地方时，他们就是聚在一起的「活石」，为建「一座属神的殿宇」(伯前2:4-5)。基督复活的身体是属神的殿宇，从他那里涌出生命活水的泉源。通过圣神与基督结合成一体，「我们就是生活的天主的圣殿」(格後6:16)。
  45. 当宗教自由的实践不受限制时，基督徒兴建专为崇敬天主的殿堂。这些有形可见的圣堂不单是集会的场所，而且标志和显示在这地方生活的教会，它是天主与在基督内和好及团结的人们之共同居所。
  46. 「举行感恩祭和供奉圣体的祈祷之所，也是信友聚会之所；在此，天主子、我们的救主备受钦崇，他为我们临现祭台上作祭献，为支持和安慰信友。这祈祷之所应保持整洁美观，适合祈祷及举行感恩庆典」。在这「天主的居所」，一切用以组合此居所的真理与和谐的标记，应显示基督在这地方的临在和行动。
  47. 新约的祭台是主的十字架，由那里涌流出逾越奥迹的圣事。在作为圣堂中心的祭台上，十字架的祭献藉着圣事的标记而临在。祭台也是上主的餐桌；天主的子民应邀入席。在某些东方礼仪中，祭台亦是坟墓的象徵(基督真的死了，也真的复活了)。
  48. 圣体柜应「予以最大的尊敬，放置在圣堂里最显贵的地方」。圣体柜的尊贵、位置与安全，应有助信友朝拜那真实临在圣体圣事内的主。

    圣化圣油(香膏 myron)，由於傅用此油是「天恩圣神之印记」的圣事标记，所以传统上，圣化圣油要恭敬地保存在圣所中妥善的地方。候洗者圣油和病人圣油也可保存在同一地方。

  49. 主教座位（cathedra）或司铎的座位，「应表达他们主持聚会和带领祈祷的职务」。

    读经台：「由於天主圣言是如此尊贵，因此读经台应安置在圣堂中适宜的地方，有助於宣读圣言；并且在举行圣道礼仪时，使信友的注意力能自然转向读经台」。

  50. 天主子民的团体由圣洗开始；因此，圣堂应有举行圣洗庆典的地方(圣洗间)，并有助信友纪念圣洗誓愿的圣水池。

    来自圣洗之生命的更新，要求忏悔。因此，圣堂应适合於表达忏悔和接受宽恕，为此目的，便需要有适宜的地方来接待忏悔者。

    圣堂也应是邀请信友来静思默祷的地方，以延续感恩祭的隆重祈祷，并使之深入内心。

  51. 最後，圣堂具有末世性的象徵意义。我们须跨越一道门槛，以进入天主的居所。这道门槛象徵人由那受罪恶伤害的世界，跨进新生命之世界的通道，每个人都蒙召进入此新世界。有形可见的圣堂象徵父的住处；天主子民正迈向父的住处，在那里，天父「要拭去他们眼上的一切泪珠」(默21:4)。因此，圣堂也是所有天主子女的居所，它为众人大开欢迎之门。

    撮要

  52. 礼仪是整个基督——包括头和肢体——的工程。我们伟大的司祭，在天上的礼仪中，偕同荣福天主之母、宗徒、所有圣人和已经进入天国的广大群众，不断地予以庆祝。
  53. 在礼仪庆典中，全体会众都是「礼仪的执行者」，但每人各司其职。由圣洗而来的司祭职是整个基督身体的司祭职。但有些信徒领受了圣秩圣事，是为代表作为身体元首的基督。
  54. 礼仪庆典由标记和象徵所构成。 这些标记和象徵取材於受造界(光、水、火)、人的生活(洗涤、傅油、擘饼)以及救恩史(逾越节的仪式)。 这些宇宙的元素、人类的仪式、纪念天主的举动，被纳入信仰的世界里，并由圣神的力量所摄取，成为基督救赎和圣化行动的传送工具。
  55. 圣道礼仪是庆典中不可缺少的部分。庆典的意义就表达於所宣读的天主圣言中，以及为回应圣言所做的信德承诺上。
  56. 歌咏与音乐跟礼仪行动紧密相连。要善用歌咏与音乐的准则是：表达出祈祷的优美，使信友团体同心合意地参与，以及发挥礼仪庆典的神圣特色。
  57. 在我们的圣堂和家中供奉的圣像，是为了激发并滋养我们对基督奥迹的信德。透过基督的圣像和那些描述他救恩工程的圣像，我们所钦崇的是基督。通过荣福天主之母、天使和圣人的圣像，我们所尊敬的是其所代表的人物。
  58. 主日、「主的日子」，是举行感恩祭的主要日子，因为这是基督复活的日子。这是举行礼仪聚会最卓越的日子，这是基督徒家庭团聚的日子，这是欢乐、休假的日子。主日是「整个礼仪年的基础与核心」。
  59. 教会「在一年的周期内，展示基督的全部奥迹， 从降孕、诞生，直到升天，圣神降临，以至期待着光荣的希望：主的再来」。
  60. 地上的教会在礼仪年中，安排一些日子来纪念诸位圣人，首先是天主圣母，然後是宗徒，殉道者和其他圣人，藉此表达教会与天上的礼仪联合一致。教会光荣基督，因为他在那已进入光荣的教会成员身上完成了他的救赎。圣人的榜样激励教会在归向天父的道路上迈进。
  61. 举行时辰颂祷礼(日课)的信友，藉着圣咏祈祷、默想天主圣言、圣歌及赞美诗等，与我们的大司祭基督结合，如此与他不断地为普世所作的祈祷联合一起，共同光荣天父，并为整个世界求得圣神的恩赐。
  62. 基督是真正的天主圣殿、「天主光荣的居所」；透过天主的恩宠，基督徒自己也成为圣神的殿宇，建立教会的活石。
  63. 世上的教会需要场地，好让信友团体聚集在一起：我们有形可见的圣堂，是圣地，是圣城——天上耶路撒冷——的预象。这天上的耶路撒冷，是我们在旅途中迈进的目标。
  64. 教会是在这些圣堂里，举行公共的敬礼，以光荣天主圣三，聆听天主的圣言并讴歌赞颂，呈上自己的祈祷，奉献基督的祭献；他藉圣事临现在聚会当中。圣堂也是默想与个人祈祷的地方。

第二条

唯一的奥迹与多元的礼仪

    不同的礼仪传统与教会的至公性

  1. 自耶路撒冷的初期教会团体，一直到主的再来，忠於宗徒信仰的天主的各教会，在各处庆祝同一的逾越奥迹。礼仪中所庆祝的奥迹是唯一的，但庆祝的形式却是多元的。
  2. 基督奥迹的丰饶是如此深不可测，任何礼仪传统都无法予以完全表达。不同的礼仪传统的萌生和发展历史，见证了令人惊奇的互补性。当各教会在信仰和信德的圣事中共融，生活出这些礼仪传统时，她们彼此充实，并在忠於整个教会的圣传及共同使命之下，不断成长。
  3. 由於教会本有的使命，产生了多元的礼仪传统。地域和文化相同的各个教会，共同透过具有特殊文化风格的表达方式，庆祝基督的奥迹；也就是在「信德宝库」(弟後1:14)的传统上、礼仪的象徵上、弟兄共融的组织上、对奥迹的神学理解上、及多元的圣德模式上，都有不同的表达方式。由於教会被派遣到各种民族及文化中，并扎根於其中，所以，基督——万民的光和救赎，得以透过各地教会的礼仪生活，向当地的人民和文化显示自己。教会是至公的，因此，她能将各文化中一切的真正丰饶予以净化之後，并将之整合於她唯一的奥迹中。
  4. 教会目前应用的各礼仪传统或仪式有拉丁礼( 主要是罗马的仪式，但亦有某些地方教会的仪式，如安博[米兰]的仪式、或一些修会的仪式)以及拜占廷(Byzantine)礼、亚历山大(Alexandrian)礼或科普替(Coptic)礼、叙利亚(Syriac)礼、亚美尼亚(Armenian)礼、玛洛尼(Maronite)礼和加色丁(Chaldean)礼。「神圣公会议，忠於传统，郑重声明，慈母圣教会以同等的权利和地位，看待所有合法认可的礼仪，愿其保存於後世，并能全面发展」。
    礼仪与文化
  5. 礼仪庆典应配合不同民族的天赋和文化。为使基督的奥迹能「晓谕万民，使他们服从信德」(罗16:26)，此奥迹应在所有文化里宣布、庆祝和生活出来。如此，文化不但不会被消除，反而藉着基督得到救赎、变得更完美。千千万万的天主子女，偕同并藉着他们那已被基督提升和圣化的文化，走到天父面前，并在同一的圣神内光荣他。
  6. 「在礼仪中，尤其在圣事礼仪中，含有不能改变的成分，那是由天主所建立的，并由教会保管。然而，礼仪也含有可变的成分；教会有权，甚至有时也有义务加以改变，以适应最近接受福音的各民族文化」。
  7. 「礼仪的多元性能成为丰富的泉源，但也可能挑起紧张、彼此的误会、甚至分裂。在这一方面，要清楚了解礼仪的多元性，不应损害教会的团结合一。礼仪的多元性只有在忠於共同的信仰，教会从基督所接受的圣事标记，以及圣统的共融下，才能表达。在适应不同文化时，要求心灵的皈依，且在必要时，要放弃一切有违大公信仰的积习」。

    撮要

  8. 礼仪庆典勉力以教会所在地的人民的文化来表达，这是适当的做法；但不可屈就於文化之下。从另一角度看，礼仪本身也能产生并塑造文化。
  9. 经合法承认的各种不同礼仪传统或仪式，由於它们都标志并通传同一的基督奥迹，而显示教会的大公性。
  10. 确保礼仪传统「一体多元化」的准则，就是：忠於宗徒的圣传，亦即在宗徒传下来的信仰和圣事上共融，这共融是藉着宗徒继承而得到阐明和保证的。


天主教教理-第二部分教会的七件圣事 第一章基督徒入门圣事-天主教图书中心--天主教文学,书籍,图书,书库

卷二 基督奥迹的庆典

第二部分教会的七件圣事 第一章基督徒入门圣事

第二部分

教会的七件圣事

  1. 新约圣事是由基督建立的，共有七件，就是圣洗、坚振、感恩(圣体)、忏悔、病人傅油、圣秩以及婚姻。七件圣事涉及基督徒生命中的所有阶段，以及一切重要时刻：它们产生、滋长、治愈基督徒的信仰生命，并赋予使命。这样，自然生命的各阶段与灵性生命的各阶段之间，有着某些类似之处。
  2. 按照这类比，我们将首先阐明基督徒入门的三件圣事(第一章)，然後是治疗的圣事(第二章)，最後论及为信徒的共融和使命而服务的圣事(第三章)。当然，这并不是唯一可行的次序，但它让我们看到七件圣事组成一个有机体，而每件圣事在其中都有它的重要位置。在这有机体中，感恩(圣体)圣事占有独特的位置；它是「圣事中的圣事」：「其他所有圣事的安排，都是以感恩(圣体)圣事为其终向」。
第一章

基督徒入门圣事

  1. 基督徒入门圣事——圣洗、坚振和感恩(圣体)圣事，奠定整个基督徒生命的基础。「藉着基督的恩宠，人类分享天主性体，这与本性生命的肇始、发展和滋养有类似之处。信徒透过圣洗而重生；藉着坚振而坚强，并在感恩(圣体)圣事中领受永生之粮。如此，藉着基督徒入门圣事，他们常能更丰盛地接受天主的生命，并且迈向爱德的成全」。


天主教教理-第一条 圣洗圣事-天主教图书中心--天主教文学,书籍,图书,书库

卷二 基督奥迹的庆典

第一条 圣洗圣事

圣洗圣事

  1. 圣洗是整个基督徒生命的基础， 进入在圣神内生活之门(vitae spiritualis ianua)，以及通往其他圣事的大门。藉着圣洗，我们从罪恶中获得解放，重生为天主的子女，成为基督的肢体，加入教会，并分担她的使命：「圣洗是在圣言中，藉着水而重生的圣事」。
    一、怎样称这圣事？
  2. 我们根据这圣事的主要仪式，称它为圣洗:施洗(希腊文: baptizein) 含有「没入水中」、「浸入水中」的意思；「浸入」水中象徵慕道者(望教者)被埋葬於基督的死亡中，又藉着与他一起复活，从死亡中出来，成为「新的受造物」(格後5:17; 迦6:15)。
  3. 这件圣事亦称为藉着圣神所施行的重生和更新的洗礼(铎3:5)，因为它象徵并实现那由水和圣神的再生；除非由水和圣神而生，「没有人能进天主的国」(若3:5)。
  4. 「这洗礼称为光照，因为谁接受这(教理)教导，心灵就蒙受光照 」。受洗者在洗礼中接受了圣言，即接受了「那普照每人的真光」(若1:9)，在「蒙受光照」(希10:32)之後，成为「光明之子」(得前5:5)，也成了「光明」本身(弗5:8)：
    洗礼是天主恩赐最美丽、最奇妙的礼物……。我们称它为礼物、恩宠、傅油、光照、不朽的衣服、重生之洗、印记，以及一切最宝贵的东西。它是礼物，因为它是赠予那些一无所有的人的；它是恩宠，因为它是赐予罪人的；它是圣洗，因为罪恶被埋葬在水中；它是傅油，因为它是神圣和王家的(那些受傅者就是如此的)；它是光照，因为它是灿烂的光辉；它是衣服，因为它遮盖了我们的羞耻；它是水洗，因为它洗涤我们；它是印记，因为它保护我们，且是天主主宰我们的标记。
    二、救恩史中的圣洗
    旧约里有关圣洗的预象
  5. 教会在逾越节的守夜礼仪祝福洗礼用水时，隆重纪念救恩史上的伟大事迹，这些事迹已预示圣洗的奥迹：
    天父，……以不可见的德能，在圣事中实现奇妙的救世工程；在救恩历史中，以多种方式，藉着所创造的水使人认识洗礼的恩宠。
  6. 自创世之初， 水——这卑微而又奇妙的受造物——已是生命和孕育生命的泉源。圣经说天主之神「孵卵式地」运行水上
    的神在创世之初已运行在大水之上，使大水富有圣化的德能。
  7. 在诺厄方舟上，教会看到藉圣洗使人得救的一个预象。的确，「当时赖方舟经由水而得救的不多，只有八个生灵」(伯前3:20)。
    曾藉洪水预告了使人重生的洗礼，今天如同昔日，用水结束了人的罪恶，开始了义人的新生。
  8. 如果泉水象徵生命，海水就是死亡的象徵。因此海水可以是十字架奥迹的象徵。藉这个象徵，圣洗象徵与基督的死亡结合。
  9. 尤其以色列子民越过红海——从埃及的奴隶生活中获得真正解放的事件，宣告了圣洗所带来的解放：
    使亚巴郎的子孙越过红海而不湿双足，摆脱了奴隶生涯，成为新约选民受洗获得自由的预象。
  10. 最後，横渡约旦河也预示了圣洗；天主子民藉此接受福地的恩赐；这福地是天主预许给亚巴郎的子孙的，它是永生的预象。这继承福地的许诺在新约中得以实现。
    基督的洗礼
  11. 旧约的一切预象都实现在基督耶稣身上。他在约旦河接受洗者圣若翰的洗礼後，开始公开生活。他在复活後，赋予宗徒们这个使命：「你们要去使万民成为门徒，因父及子及圣神之名给他们授洗；教训他们遵守我所吩咐你们的一切」(玛28:19-20)
  12. 我们的主自愿接受圣若翰为罪人所施的洗礼，以「完成全义」(玛3:15)。耶稣此举显示出他的「自我空虚」(斐2:7)。在起初，天主创造天地时，那运行水面的圣神，现在降临基督身上，作为新创造的序幕，而圣父显示耶稣是他的「爱子」(玛3:16-17)。
  13. 基督以他的逾越，为全人类开启了圣洗的泉源。事实上，耶稣早已谈及他将在耶路撒冷所应受的苦难，视之为他当受的「洗礼」(谷10:38)。耶稣被钉十字架上，从他被刺透的肋旁流出血和水(若19:34)，就是新生命的圣事——圣洗和圣体的象徵：从此，我们可「由水和圣神而生」，好能进入天主的国(若3:5)。
    看，你在哪里受了洗；看，洗礼从哪里来的；不是从基督的十字架，不是从他的死亡来的吗？这正是整个奥迹的所在：他为你而受死。是在他内，你才被赎回；是在他内，你才得到拯救。
    教会内的洗礼
  14. 自五旬节圣神降临那天起，教会举行并施行圣洗圣事。圣伯多禄向惊愕的群众讲道，宣告说：「你们悔改罢！你们每人要以耶稣基督的名字受洗，好赦免你们的罪过，并领受圣神的恩惠」(宗2:38)。宗徒和他们的合作者为所有相信耶稣的人授洗：不论是犹太人、敬畏天主的人或是外邦人。洗礼常常与信德有着紧密的连系。圣保禄在斐理伯坐监时，对他的狱警宣告说：「你信主耶稣罢！你和你一家就必得救。」圣经接着记载：「狱警立刻领了洗，他的亲人也都领了洗」(宗16:31-33)。
  15. 按圣保禄所说，信徒藉着洗礼与基督的死亡结合，与基督一同被埋葬，也一同复活：
    我们受过洗归於基督耶稣的人，就是受洗归於他的死亡。我们藉着洗礼已归於死亡与他同葬了，为的是基督怎样藉着父的光荣，从死者中复活了，我们也怎样在新生活中度生(罗6:3-4)

    接受了洗礼的人，就「穿上了基督」(迦3:27)。藉着圣神，洗礼是净化、圣化和使人成义的水洗。
  16. 圣洗因此是一种水洗；在这水洗中，天主圣言——那「不可朽坏的种子」——产生他赋予生命力的效能。圣奥思定在论及洗礼时说：「天主的言语，与物质成分结合，就成为圣事」。
    三、如何举行圣洗圣事庆典？
    基督徒的入门
  17. 自宗徒时代起，人们就须经过入门过程，才可以成为基督徒。这过程包含几个不同的阶段，所需的时间可长可短；但常应包括下述要素：圣言的宣讲与接受福音，从而皈依，宣认信仰，接受洗礼，获受圣神的倾注和领圣体。
  18. 基督徒入门方式在不同时代，按照不同情况，具有很多不同方式。在教会最初的世纪里，基督徒入门方式已有很大的发展，它有漫长的慕道期(望教期)和一连串的准备仪式，透过这些礼仪，标志出慕道者培育过程中的不同阶段，最後是举行基督徒入门圣事的庆典。
  19. 在婴孩洗礼已成为惯常方式的地方，这圣事的举行，以非常简略的方式，综合基督徒入门式的各准备阶段而一次完成。然而，婴孩洗礼，按其性质而言，要求接受圣洗後的慕道期。这不只关系到在洗礼後需要给予教理讲授，而且洗礼的恩宠在那人成长的过程中，也需要发展。这正是教理讲授的适当时期。
  20. 在梵蒂冈第二届大公会议上，拉丁教会恢复了「分为若干阶段的成人慕道期」。我们能在《成人入门礼典》(1972)中找到有关的礼节。此外，大公会议也准许「在传教区，除了沿用基督徒传统所提供的入门礼要素外，也可以采用各民族习用的入门要素，只要这些要素能够适合於基督徒的礼仪」。
  21. 总之，今天在所有拉丁礼和东方礼的教会中，基督徒成人入门都是由进入慕道期开始，一直到达它的最高峰：在同一庆典中，接受圣洗、坚振和感恩(圣体)三件圣事。在东方教会的礼仪中，基督徒婴孩入门礼以圣洗开始，随即接受坚振和感恩(圣体)圣事；在罗马礼的教会中，婴孩在受洗後要接受几年的教理讲授，才以坚振和感恩(圣体)圣事完成基督徒入门过程的最高峰。
    庆典的释义(释奥)
  22. 圣洗圣事的含意和恩宠，都藉它庆典的仪式清楚显示出来。信友随着庆典的行动和话语，专心参与，便会逐渐进入并获得这圣事在每个新受洗的人身上所意指及实现的丰富[恩宠]。
  23. 在庆典开始时画十字圣号，是以基督的印号，印在领受者身上，为显示出他将是属於基督的，并表示基督藉十字架为我们赢得的救赎恩宠。
  24. 宣读天主圣言， 是以启示的真理，光照候洗者和会众， 并激发信德的回应，这信德是与圣洗不可分割的。的确，圣洗特别是「信德的圣事」，因为它是进入信仰生活大门的圣事。
  25. 洗礼既然象徵使人从罪恶并从引诱人犯罪的魔鬼手中获得解放，因此，主礼者向候洗者行一次(或多次)的驱魔礼，然後给候洗者傅抹候洗圣油或覆手，候洗者也明确表示弃绝魔鬼。如此作好准备，候洗者可以宣认教会的信仰，然後将透过圣洗「托付」给教会。
  26. 主礼藉呼求圣神祷词，来祝圣洗礼用水(或在施洗时，或在逾越节守夜礼)。教会呼求天主，藉他的圣子，使圣神的德能降临在这水上，好使接受洗礼的人，能「由水和圣神而生」(若3:5)。
  27. 之後，就是圣事的必要仪式：就本义而言，洗礼透过与基督的逾越奥迹结合，象徵并实现受洗者死於罪恶，进入至圣圣三的生命。洗礼以意味深长的方式——三次浸入水中——来完成。但自古以来，教会也可在候洗者头上三次倒水来施洗。
  28. 在拉丁教会中，施洗者向候洗者注水三次，同时说：「(名字)，我因父、及子、及圣神之名，给你付洗。」而东方礼的方式是：候洗者转向东方，司铎说：「天主的仆人，(名字)，因父、及子、及圣神之名受洗。」每当呼号圣三每位的名字时，把受洗者没入水中，并扶起。
  29. 傅圣化圣油。这油加上香料，由主教祝圣，象徵赋予新受洗者天恩圣神。新受洗者已成为基督徒，就是说：受圣神「傅油」的，与基督结成一体，受傅成为司祭、先知和君王。
  30. 在东方教会的礼仪中， 洗礼後的傅油礼就是傅油(坚振)圣事。在罗马礼中，洗礼後的傅油则是预告第二次的傅油：将由主教以圣化圣油所施行的傅油礼，即坚振圣事，此圣事可以说是为「坚定」并完成洗礼的傅油。
  31. 白衣，象徵受洗者已「穿上基督」(迦3:27)，与基督一起复活了。烛光——从复活蜡烛上引燃的，表示基督光照了新受洗者。在基督内，受过洗的人已成为「世界的光」(玛5:14)。

    现在，新受洗者在唯一的圣子内，成为天主的子女。他就有资格以天主子女的名义祈祷说：我们的天父。

  32. 初领圣体。新教友成为天主的子女，穿上了婚礼的礼服，被邀参与「羔羊的婚宴」，领受新生命的食粮——基督的体血。东方教会对保持基督徒入门圣事的完整合一，常有着活泼强烈的意愿，因而让所有新受洗的人，甚至包括婴孩，接受坚振及领圣体。这使人想起主的话：「让小孩子到我跟前来，不要阻止他们」(谷10:14)。拉丁教会则只允许那些已到达懂得运用理智年龄的人领圣体，但为表示圣洗圣事指向感恩(圣体)圣事，故携同新受洗的婴孩走到祭台前，以主祷文(天主经)祈祷：「我们的天父」。
  33. 隆重的祝福礼结束圣洗庆典。在为初生婴孩施洗时，母亲祝福礼占有特殊的位置。
    四、谁可受洗?
  34. 「唯有未接受过洗礼的人，才能接受洗礼」。
    成人洗礼
  35. 由教会创始之初起，在福音新传的地方，成人受洗是最正常的情况。准备成人受洗的慕道期，占有重要的位置。基督徒的信仰与生活的入门过程，应当准备慕道者(学道者)接受天主在圣洗、坚振及感恩(圣体)圣事中赋予的恩赐。
  36. 慕道期或培育慕道者的目标，在於帮助慕道者回应天主主动的召唤，并融合於一个教会的团体，带领他们走向成熟的皈依及信仰。这关系到「整个基督徒生活的训练……藉此使门徒与其导师基督契合。因此慕道者应适当地学习进入救赎的奥迹并练习度福音生活，并应透过在各阶段逐次举行之神圣礼仪的引导，投入天主子民的信德、礼仪及爱德生活」。
  37. 慕道者「已和教会相连结， 属於基督的大家庭， 他们经常度着信、望、爱的生活」。 「慈母教会也以爱护关切之情，犹如怀抱自己的儿女一样，去怀抱他们」。
    婴孩洗礼
  38. 婴孩在诞生时已有堕落的人性，并被原罪所玷污，因此他们也需要在圣洗圣事中重生，好能由黑暗的权势中获得解放，被带入天主子女的自由国度，因为全人类都蒙召进入这国度。婴孩洗礼尤其显示出天主无条件地施予的救赎恩宠。如果教会和父母不在婴孩出生後尽快让他接受洗礼，便剥削了婴孩成为天主子女的无价恩宠。
  39. 基督徒的父母体认到让婴孩受洗，正符合他们身为抚养者的职责，即养育天主所托付给他们的生命。
  40. 为婴孩施洗，是教会自古以来的传统，自第二世纪起，已可明显证实其存在。很可能在宗徒开始宣讲福音的期间，当全「家」受洗时，也一并替婴孩施洗。
    信德与洗礼
  41. 洗礼是信德的圣事。然而，信德需要信徒的团体。每位信友只有在教会的信德内，才能够相信天主。为接受洗礼所要求的信德，还不是完美和成熟的信德，只是一个开始，仍须继续发展。慕道者或其代父母被问：「你向天主的教会求甚麽？」他回答说：「信德！」
  42. 所有受洗的人——无论是儿童或成人，受洗後，信德仍须在他们身上成长。因此，教会每年在逾越节之夜，重宣圣洗的誓愿。受洗前的准备，只是带领人到达新生命的门槛。洗礼则是基督内新生命的泉源，从它涌出整个基督徒的生命。
  43. 为使洗礼的恩宠得以发展，父母的帮助十分重要。代父或代母也担当同样的角色；他们应具有坚定的信德，能够并准备好协助新受洗者——不论是儿童或成人，走上基督徒生活的道路。
  44. 他们的工作确实是教会的职责(officium)。整个教会团体也应负起部分责任，去发展和保护[受洗者]在洗礼时所接受的恩宠。
    五、谁可施洗？
  45. 圣洗圣事的正权施行人是主教和司铎，在拉丁教会内，也包括执事。在必要时，任何人，即使未受洗，只要他具备应有的意向，都能够以天主圣三之名施洗。应有的意向，就是愿意履行教会在施洗时所做的一切。教会看出这可能性的理由，是因为天主愿意普世的人都得救，而且为获得救恩，洗礼是必需的。
    六、圣洗的必要性
  46. 主亲自肯定，人为获得救恩，圣洗是必要的。他也命令门徒向万民宣讲福音并为他们授洗。为那些已经聆听到福音而可能要求圣洗圣事的人来说，为获得救恩，洗礼是必要的。除了圣洗以外，教会不知道还有甚麽方法可确保人们能进入永恒的福乐；因此，教会小心翼翼，唯恐忽略主所托付的使命，让所有能够受洗的人都「由水和圣神重生」。天主把救恩与圣洗圣事紧密相连，但他自己却不受他的圣事所束缚。
  47. 教会历来确信那些为了信仰而致命的人，虽然没有接受水洗，而是透过他们为基督而死、并与基督同死，而受洗的。这是血洗，如同愿洗一样，虽然没有圣事形式，却结出圣洗的果实。
  48. 慕道者在受洗前去世，只要他死前明显表示过受洗的渴望，连同他的悔罪和爱德，虽未及受洗，也肯定得救。
  49. 「由於基督是为所有的人而死的，而人最终的召叫，实际上又只有一个，就是天主的召唤。因此，我们必须说，圣神给众人提供参加逾越奥迹的可能性，但其方式只有天主知道」。凡是不认识基督福音和他教会的人，只要按照他们所晓得的，寻求真理并承行天主的旨意，都能得救。我们可以假设，这样的人，如果知道洗礼是必要的，他们一定会明确地渴望洗礼。
  50. 至於还未受洗而夭折的儿童，教会只好把他们托付给天主的仁慈，一如在他们的葬礼中所表达的那样。事实上，天主的仁慈是那麽伟大，他愿意所有的人得救，而且耶稣这麽喜爱孩子，他曾说：「让小孩子到我跟前来，不要阻止他们。(谷10:14)」因此，我们有理由希望这些未受洗而死去的儿童，也有得救的途径。不过，教会仍迫切地再三要求：不可阻挡儿童藉着圣洗的恩赐，来到基督跟前。
    七、圣洗的恩宠
  51. 圣洗的各种效果，透过圣事有形可见的仪式表达出来。没入水中的行动象徵死亡和净化，也象徵重生和更新。所以，圣洗的两个主要功效，就是涤除罪恶和在圣神内重生。
    为赦免罪恶
  52. 藉着圣洗，一切罪恶，包括原罪和本罪，甚至应受的罪罚，都获得赦免。事实上，在重生的人身上，没有甚麽会阻止他们进入天主之国，无论是亚当的罪、本罪、或罪的後果(其中最严重的是与天主分离)。
  53. 在受过洗的人身上， 仍留有某些罪恶的现世後果，例如痛苦、疾病、死亡，以及由生命所遗传的软弱，如性格的弱点等，还有犯罪的倾向；就是圣传所谓的私欲偏情，或隐喻地说是「罪恶的温床」(fomes peccati)：「我们要与私欲偏情搏斗；为那些不顺从、反而以基督耶稣的圣宠竭力反抗的人，私欲偏情是不能加害他们的」。事实上，「竞赛者如果按规矩竞赛，将得到花冠」。
    「新的受造物」
  54. 圣洗不但涤除所有的罪恶，而且使新受洗者成为「新受造物」(格後5:17)、天主的义子，也就是「成为有分於天主的性体的人」(伯後1:4)，成为基督的肢体，并与他同为继承人(罗8:17)，圣神的宫殿。

    天主圣三赐予领洗的人圣化的恩宠，即成义的恩宠：

    ——藉着三超德，使他能相信天主，寄望於天主并爱慕天主；

    ——藉着圣神的恩赐，使他能依从圣神的推动而生活和行动；

    ——藉着伦理的德行，使他能在善中成长。

    这样，基督徒整个有机的超性生命，都植根於圣洗之中。

    结合於教会——基督的身体
  55. 圣洗圣事使我们成为基督身体的肢体。「从那时起……我们彼此不是同一个身体的肢体吗？」(弗4:25)圣洗使我们与教会结合成一体。从圣洗池中诞生了唯一的新约天主子民，它超越所有国家、文化、种族和性别，自然的或人为的限制：「我们众人都因一个圣神受了洗，成为一个身体」(格前12:13)。
  56. 受过洗的人都成了「活石」，为「建成一座属神的殿宇，成为圣洁的司祭」(伯前2:5)。由於洗礼，他们分受基督的司祭职，也分受他先知和王者的使命。他们是「特选的种族、王家的司祭、圣洁的国民、属於主的民族，为宣扬那由黑暗中召叫他们，进入他奇妙之光者的荣耀」(伯前2:9)。圣洗使信友分享普通司祭职。
  57. 受过洗的人成了教会的肢体；他不再属於自己(格前6:19)，而是属於为我们死而复活的那一位。从那时起，他已蒙召在教会的共融里互相顺从，彼此服事，还应「信服并听从」教会的领袖(希13:17)，以敬爱之情看待他们。正如圣洗带来责任和义务，同样，受过洗的人在教会怀中也享有权利：领受圣事，接受天主圣言的滋养，并获得教会灵性上的支持和帮助。
  58. 「受过洗的人重生成为天主的儿女，应该在人前宣示他们透过教会，由天主所接受的信仰」，并参与天主子民的使徒和传教活动。
    基督徒合一的圣事性联系
  59. 圣洗建立了所有基督徒之间共融的基础，包括那些还未完全与天主教会共融的基督徒：「事实上，他们既信奉基督，并有效地接受了圣洗，便与天主教会建立某程度的共融，纵使不很完善。……藉在圣洗内接受的信仰而成义的人，与基督结成一体，因而应当享有基督徒的名义，天主教徒理应承认他们为主内的弟兄」。「因此，圣洗在所有藉洗礼而重生的人中间，建立了合一的圣事性联系」。
    不可磨灭的神印
  60. 受过洗的人，因圣洗而与基督结成一体，肖似基督。圣洗为基督徒盖上不可磨灭的灵性印记(神印)，表示他隶属於基督。虽然罪恶能阻碍圣洗结出救恩的果实，但任何罪恶都不能拭去这印记。人只可受洗一次，不能重复受洗。
  61. 信友藉圣洗与教会合成一体，接受圣事的印号，这印号祝圣他们去履行基督徒的宗教敬礼。圣洗的神印赋予基督徒能力和义务，使他们活泼地参与教会的神圣礼仪来事奉天主，并且藉圣洁的生活和爱德行动的见证，履行由圣洗而有的司祭职。
  62. 主的印号(Dominicus character)是圣神为我们盖上的印号，「以待得救的日子」(弗4:30)。「事实上，圣洗是永生的印号」。如信友能「保存这印号」到底，即忠於圣洗的要求，就能「带着信德的印号」，怀着受洗时的信德离开此世，在复活的希望中，期待着享见天主的幸福：这就是信德的完成。
    撮要
  63. 基督徒的入门由三件圣事一起完成：圣洗圣事展开新的生命；坚振圣事坚强这生命；感恩(圣体)圣事以基督的体血来滋养门徒，为使他日益与基督同化。
  64. 「你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切！」(玛28:19-20)
  65. 圣洗使人在基督内诞生，获得新的生命。按照主的旨意，圣洗就如教会一样，为得救恩是必要的，是圣洗引人进入教会。
  66. 圣洗的必要仪式，是把候洗者没入水中，或在他头上注水，同时呼号圣三的名字，即因父、及子及圣神之名。
  67. 圣洗的效果，或圣洗的恩宠，是一个极丰富的事实，包括：原罪和一切本罪的赦免，经此诞生而获得新的生命，成为天父的义子、基督的肢体和圣神的宫殿。基於同样的事实，受过洗的人与教会——基督的身体——结成一体，并分享基督的司祭职。
  68. 圣洗在人的灵魂印上不可磨灭的神印。这印号祝圣受过洗的人，去履行基督徒宗教敬礼。由於这神印，圣洗是不可重复接受的。
  69. 凡是为了信仰而致命的人，慕道者，或任何人——即使未认识教会，但受到恩宠的推动，诚心寻求天主，并努力承行他旨意的人——虽然未及受洗，也可得救。
  70. 自古以来，就为婴孩施洗，因为洗礼是天主的恩宠和礼物，不需要先有人的功绩。婴孩是在教会的信德内受洗。进入基督徒的生命，可获得真正的自由。
  71. 至於那些未受洗而夭折的婴孩，教会的礼仪邀请我们信赖天主的仁慈，并为他们的得救而祈祷。
  72. 在必要时，任何人都可以施洗，只要他们有意向做教会所做的事，并须注水在候洗者头上，同时说：「我因父、及子、及圣神之名，给你授洗。」


天主教教理-第二条 坚振圣事-天主教图书中心--天主教文学,书籍,图书,书库

卷二 基督奥迹的庆典

第二条 坚振圣事

坚振圣事

  1. 坚振和圣洗及感恩(圣体)圣事共同组成「基督徒入门圣事」，我们必须维护这三件圣事的一体性。 因此，我们应向信徒解释，为使圣洗的恩宠达到圆满，接受坚振圣事是必要的。事实上，「因着坚振圣事，他们[受过洗的人] 与教会更完善地连结起来，又因受到圣神特别力量的充实，更责无旁贷地以言以行，去宣扬并维护信仰，作基督真实的见证人」。事实上，「因着坚振圣事，他们[受过洗的人] 与教会更完善地连结起来，又因受到圣神特别力量的充实，更责无旁贷地以言以行，去宣扬并维护信仰，作基督真实的见证人」。
    一、救恩史中的坚振圣事
  2. 在旧约时代，先知已宣布上主的神要居住在万民所期待的默西亚身上，使他履行救赎人类的使命。当耶稣接受若翰的洗礼时，圣神降临在他身上，这是一个标记，指出耶稣就是要来的那一位，他是默西亚、天主子。基督因圣神降孕，他的整个生命和使命，是在完全与圣神的共融中实现。这圣神是天父「无限量地」赐给基督的(若3:34)。
  3. 圣神的这一切富饶不应只属於默西亚，也应传送给默西亚的全体子民。基督曾多次应许要倾注圣神，他的应许在逾越节那天首先实现了(若20:22)，接着，在五旬节那天更以惊人的方式实践。宗徒们充满圣神，开始宣讲「天主的奇事」(宗2:11)，伯多禄宣布：圣神的倾注就是默西亚时代的标记。当时，凡相信宗徒的宣讲而受洗的人，都接受了圣神的恩赐。
  4. 「从那时起，宗徒为了完成基督的意愿，藉着覆手，把圣神的恩赐传送给新受洗的人，使洗礼的恩宠达到圆满。因此，在致希伯来人书中，把覆手礼，连同洗礼的道理，都列入培育基督徒的基本教材中。天主教传统理所当然地承认覆手是坚振圣事的始源；此圣事以某种方式，使五旬节圣神降临的恩宠在教会内绵延不绝」。
  5. 在很早以前，为了更确切地表明圣神的恩赐，除覆手外，还有傅抹加香料的油(圣化圣油)。傅油礼阐明了「基督徒」一词的原意就是「受傅油者」，这名称源於基督本身，他就是「天主以圣神傅了」的那位(宗10:38)。傅油礼一直流传至今，东方和西方的教会同样遵行。因着上述的理由，在东方，这圣事称为傅油(chrismation)，即傅抹圣化圣油(chrisma)，或香膏(myron)。在西方，则称为坚振(confirmation)：表示它对圣洗圣事的确认，也同时强化圣洗的恩宠。
    东方和西方两个传统
  6. 在最初的几个世纪里，坚振通常与圣洗在同一庆典中举行；这就是圣西彼廉所称的「双重圣事」。後来，由於种种原因，尤其是婴孩洗礼的次数终年不断地增加，乡村堂区的数目增多，教区的范围日广，以致主教不能主持所有的圣洗庆典。在西方，由於希望把「圣洗的完成」留给主教，所以把这两件圣事在不同时间分开举行。东方教会则维持这两件圣事的一体性，所以，是由付洗的司铎施行坚振圣事。但在这种情况下，主礼司铎只能使用由主教祝圣的「香膏」来施行这圣事。
  7. 罗马教会的一项习惯逐渐发展成西方现行的礼规，该习惯是：在洗礼後傅两次「圣化圣油」。第一次傅油，是在受洗者由洗礼池出来时，立即由司铎施行；这次傅油仍要由主教在新教友额上第二次傅油来完成。如今保留了由司铎以圣化圣油施行的第一次傅油礼，它与圣洗的仪式连结在一起，象徵受过洗的人分享基督先知、司祭和王者的职务。如果是为成人施洗，便只施行一次圣洗後的傅油：这就是坚振圣事的傅油礼。
  8. 东方教会的做法，是更强调基督徒入门圣事的一体性。拉丁教会的做法则更清楚地表达出新基督徒与主教的共融；因为主教是其教会唯一性、至公性和宗徒性的保证人和仆人，由此他连接着基督教会的宗徒起源。
    二、坚振圣事的标记和仪式
  9. 在坚振圣事的仪式中，该细想傅油的标记，以及它所象徵的和所盖下的属神印记。

    傅油，就圣经上和古代的象徵来说，含义丰富：油是富裕 和喜乐的标志，它洁净(在沐浴前後的傅油)和滋润身体(为运动员和角力者的傅油)；它是治愈的标记，因为它纾解瘀肿和伤口的痛楚；它也带来美丽、健康和力量的光彩。

  10. 在圣事生活里，「傅油」也有上述的含意。在洗礼前，傅上「候洗圣油」，象徵净化和强化；给病人傅油表示治疗和安慰。洗礼後，在「坚振礼」和「圣秩授予礼」中傅以「圣化圣油」，是祝圣的标记。藉着坚振圣事，即那些接受了傅油的基督徒，更圆满地分享耶稣基督的使命，充满圣神的富饶，使他们的生命更能散发出「基督的馨香」。
  11. 藉着傅油，领受坚振者接受了一个「记号」，就是圣神的印记。印记代表个人的印信， 是他权力的标记，是他拥有某物的标记。因此，士兵盖上他们将领的印记，奴隶盖上他们主人的印记。印记证实一个法律行为，或一分文件，并在某些情况下，有保密作用。
  12. 基督宣称自己是天父所印证的。同样，在基督徒身上也盖了印：「那坚固我们同你们在基督内的，并给我们傅油的，就是天主；他在我们身上盖了印，并在我们心里赐下圣神作为保证」(格後1:22)。这圣神的印记标示出我们整个属於基督，永远加盟为他服务，也标示出天主的许诺，要在末世的重大考验中，保护[我们]。
    坚振圣事庆典的举行
  13. 圣化圣油的祝圣是一个重要的行动，它虽在坚振圣事以前举行，但在某种意义上，也算是坚振庆典的一部分。主教在圣周四主持圣油弥撒，为他的整个教区祝圣圣化圣油。在东方教会里，圣油祝圣的礼仪甚至保留给宗主教主持：

    安提约基礼用下述的「呼求圣神祷词」来祝圣圣化圣油(香膏)：「(圣父……请派遣圣神)，降临在我们，及在我们面前的油之上，并予以圣化，好为那些接受它的傅油和印记的人，成为神圣的香膏、司祭的香膏、王者的香膏、喜悦的傅油、光明的衣服、救恩的外氅、属神的恩赐、灵魂和肉身的圣化、永存的福乐、永不磨灭的印记、信德的护盾、无敌的盔甲，以抵抗魔鬼的一切恶事」。

  14. 当坚振圣事庆典与圣洗圣事庆典分开举行，一如罗马礼所行，坚振圣事礼仪以领坚振者重宣洗礼誓词及宣认信仰开始，清楚显示坚振是在圣洗之後举行。如果成人受洗，则立即接受坚振、参与感恩祭并领圣体。
  15. 在罗马礼中，主教给全体领坚振者覆手，这手势从宗徒时代就象徵恩赐圣神。主教覆手呼求圣神的倾注：

    全能的天主，我们的主耶稣基督之父，请垂顾这些已受洗者：藉着洗礼，已从罪恶中拯救了他们，以水及圣神使他们重获新生。就如曾许诺的，如今求倾注的圣神於他们身上；圆满地赐给他们那曾停留在圣子耶稣身上的圣神，也就是智慧和聪敏之神、超见和刚毅之神、明达和孝爱之神；使他们充满敬畏天主之神。以上所求是因我们的主基督。

  16. 随後，就是坚振圣事的必要仪式。在拉丁礼中，「坚振圣事的施行， 是覆手时在领坚振者额上傅以圣化圣油， 说：『请藉此印记，领受天恩圣神』(Accipe signaculum doni Spiritus Sancti)」。至於拜占庭礼的东方教会，在呼求圣神的祷词之後，以「香膏」傅在领坚振者身体上、最具象徵的部位：额上、眼睛、鼻子、耳朵、口唇、胸膛、背上、双手、双足等；每次傅油时说：『天恩圣神的印记』（Signaculum doni Spiritus Sanctis）。
  17. 最後以平安礼结束坚振圣事礼仪，象徵并表示与主教及所有信友在教会内的共融。
    三、坚振圣事的效果
  18. 从坚振圣事庆典的举行，可得知此圣事的效果是：圣神特别倾注在接受坚振者身上，正如昔日五旬节那天，倾注在宗徒身上一样。
  19. 从这一事实，可知坚振圣事带来圣洗恩宠的加增与加深：

    ——它使我们更深入地扎根在与天主的父子关系里，使我们呼号：「阿爸，父呀」(罗8:15)；

    ——它使我们更紧密地与基督结合；

    ——它在我们内加增圣神的恩赐；

    ——它使我们与教会的连系更趋完美；

    ——它赋予我们圣神的特别力量作基督的真实见证人，以言以行传扬并维护信仰，勇敢宣认基督的名字，且决不以十字架为耻：

    因此，你必须谨记，你接受了属神的印号，就是领受了智慧和聪敏之神、超见和刚毅之神、明达和孝爱之神、及敬畏天主之神；你该谨守你所接受的。天主父已在你身上盖上了他的印号；主基督已坚定了你，并把他的保证——圣神，放在你的心里。

  20. 坚振圣事就如它完成的圣洗圣事一样，只可接受一次，因为坚振圣事在人灵上盖了一个不能磨灭的、属神的印号——「神印」，这是耶稣基督盖在每个基督徒身上的圣神之印记，为他佩戴上自高天而来的能力，好使他成为基督的见证人。
  21. 这「神印」使在圣洗中所接受的「普通司祭职」更趋完美。「领坚振的人接受了力量， 这力量使人公开宣认基督，犹如职责所在(quasi ex officio)」。
    四、谁可接受坚振圣事？
  22. 凡受过洗而尚未接受坚振的人，均可并应该接受坚振圣事既然圣洗、坚振和感恩(圣体)圣事合成一个整体，那麽「信友就有义务在适当的时候接受坚振圣事」。虽然缺了坚振圣事和感恩(圣体)圣事，圣洗圣事当然还是有效且有效益，但基督徒的入门过程终究尚未完成。
  23. 历来，拉丁教会习惯，以「辨别是非的年龄」作为接受坚振圣事的参考。但倘若遇有死亡危险时，尽管他们仍未达到辨别是非的年龄，也应给婴孩施行坚振圣事。
  24. 虽然有时称坚振圣事为「基督徒成熟的圣事」，但决不能把信仰上的成熟与生理上的成熟相混淆，也不应忘记，圣洗的恩宠是无条件地赐给人，又是人无功而获选的恩宠，无须「认可」便生效。圣多玛斯对此事这样说：
    生理的年龄不可作为灵魂成熟程度的鉴别。因此，即使在童年，人亦可达到灵性上的成熟，正如智慧书上说：「可敬的老年并不在於高寿，也不在於以年岁来衡量」(智4:8)。很多儿童年纪尚轻，却因接受了圣神的力量，而勇敢为基督奋斗，甚至倾流自己的血。
  25. 坚振圣事的准备，目的是引导基督徒与基督更亲密地结合，并更热烈地亲近圣神，熟悉他的行动、他的恩赐和他的呼召，好能更胜任地承担基督徒生活上的使徒责任。为此，坚振圣事的教理讲授，应致力於唤醒对耶稣基督的教会，即对普世教会和堂区团体的归属感。堂区团体对於领坚振者的准备，负有特殊的责任。
  26. 领坚振者必须处於恩宠状态，首先宜接受忏悔圣事，好能洁净自己，以接受圣神的恩赐。应以更热心的祈祷，妥作准备，好能以顺从和待命的心，接受圣神的力量和恩宠。
  27. 正如受洗，准备接受坚振圣事的人宜物色代父或代母，好能得到灵性上的协助。为强调圣洗圣事和坚振圣事的一体性，最适宜由同一人担任坚振圣事和圣洗圣事的代父或代母。
    五、坚振圣事的施行人
  28. 主教是坚振圣事的原本施行人。

    在东方礼，通常是由付洗的司铎，在同一庆典中施行坚振圣事。但该司铎要用由宗主教或主教所祝圣的「圣化圣油」来施行坚振圣事，这表示教会的宗徒性合一，而其连系藉坚振圣事得以加强。在拉丁教会中，同样的规定也适用於成人的洗礼，或於接纳一位已在其他基督徒团体受过洗的人与教会完全共融，而该团体并无有效的坚振圣事。

  29. 在拉丁礼，坚振圣事的正权施行人是主教。如有需要，主教虽然可把施行此圣事的权柄授予一些司铎，但通常由他亲自施行最为恰当，不要忘记，就是基於此理由，才将坚振圣事与圣洗圣事在时间上分开举行。主教是宗徒的继承人，接受了圆满的圣秩圣事，由他们施行坚振圣事，正好显示出坚振圣事的效果是使领坚振者与教会、与教会的宗徒起源、及与教会为基督作见证的使命，更密切结合。
  30. 如有基督徒处於死亡的危险，任何一位司铎均能够为他施行坚振。事实上，教会不愿让她的任何一位子女，即使是年纪最小的，在离开人世前，仍未由圣神以基督圆满的恩赐而得到成全。
    撮要
  31. 「当时，在耶路撒冷的宗徒，听说撒玛黎雅接受了天主的圣道，便打发伯多禄和若望往他们那里去。他们二人一到，就为他们祈祷，使他们领受圣神，因为圣神还没有降临在任何人身上，他们只因主耶稣的名受过洗。那时，宗徒便给他们覆手，他们就领受了圣神」(宗8:14-17)。
  32. 坚振圣事使圣洗的恩宠得以圆满。它是赋予圣神的圣事，使我们更深入地扎根於与天主的父子关系里，更坚固地成为基督的肢体，更牢固地与教会连系，更密切地与教会的使命相联合，帮助我们以言以行来见证基督徒的信仰。
  33. 如同圣洗圣事一样，坚振圣事在基督徒的灵魂上盖上神印或不可磨灭的印记；因此，人一生只可领受一次坚振圣事。
  34. 在东方礼，付洗後随即施行坚振圣事，然後参与感恩祭；这传统强调基督徒入门三件圣事的完整合一。在拉丁教会中，这圣事为已达到辨别是非年龄的人施行，并通常保留由主教举行庆典，以表示这圣事加强领受者与教会的关系。
  35. 已经达到辨别是非年龄的坚振圣事候选人，应宣认信仰，处於恩宠的状态，怀有领受这圣事的意向，并妥作准备，以便在教会团体和现世事务里，担任基督门徒和见证人的角色。
  36. 坚振圣事的必要仪式，是在受过洗的人额上傅以圣化圣油(在东方礼，也傅在身体其他部位上)，依照罗马礼，施行人同时覆手说：「请藉此印记+领受天恩圣神」(Accipe signaculum doni Spiritus Sancti)，而在拜占廷礼，施行人则说：「天恩圣神的印记」（Signaculum doni Spiritus Sanctis）。
  37. 当坚振圣事庆典与圣洗圣事庆典分开举行时，为表达这两件圣事的关连，重宣圣洗誓愿是其中一种方式。坚振圣事在感恩祭中举行，有助於强调基督徒入门圣事的完整合一。


天主教教理-第三条 感恩(圣体)圣事-天主教图书中心--天主教文学,书籍,图书,书库

卷二 基督奥迹的庆典

第三条 感恩(圣体)圣事

感恩(圣体)圣事

  1. 感恩(圣体)圣事完成基督徒入门过程。凡因圣洗而提升到王者司祭的尊严，藉坚振而更深入肖似基督的人，透过感恩祭，与整个团体一起参与主自己的祭献。
  2. 「我们的救主，在他被出卖的那一夜，在最後晚餐中，建立了他体血的感恩祭礼，使十字架的祭献得以永留於後世，直到他再度来临。主同时把他死亡复活的纪念，托付给他所挚爱的净配——教会。这是仁爱的圣事、团结的标记、爱德的联系、逾越的宴会，『在此宴会中我们以基督为食粮，使心灵充满恩宠，并获赐将来荣福的保证』」。
    一、感恩(圣体)圣事——教会生活的泉源与高峰
  3. 感恩(圣体)圣事是「整个基督徒生活的泉源与高峰」。「至於其他圣事，以及教会的一切职务和传教事业，都与感恩(圣体)圣事紧密相联，并导向这圣事；因为至圣的感恩(圣体)圣事含有教会的全部属神宝藏，也就是基督自己，他是我们的逾越」。
  4. 「感恩(圣体)圣事是与天主生命相通、与天主子民共融合一的有效标记及最卓越的源头，教会是藉此而存在的。感恩(圣体)圣事既是天主在基督内圣化世界的高峰，也是人在圣神内敬拜基督，并藉着基督敬拜天父的高峰」。
  5. 最後，藉着感恩庆典(弥撒)，我们已与天上的礼仪相融合，且预尝永生，在那时，天主将是万物之中的万有。
  6. 简言之，感恩(圣体)圣事是我们信仰的总纲和综合：「我们的思想方式与感恩(圣体)圣事相符合；反过来说，感恩(圣体)圣事亦坚定我们的思想方式」。
    二、怎样称这圣事？
  7. 这圣事所具有取之不尽的富饶，可由其不同的名称表达出来。不同的名称展现出此圣事的不同层面。我们称这圣事为：

    感恩礼(Eucharist)。如此称之，因为这圣事是向天主谢恩的行动。这两个希腊字eucharistein(祝谢：路22:19;格前11:24)及eulogein(祝福：玛26:26;谷14:22)，让人想起犹太人的——尤其用膳时候的——祝谢祷词，这些祝谢祷词宣扬并赞颂天主创世、救赎和圣化的工程。

  8. 主的晚餐。如此称之，因为这圣事连接着主在受难前夕与门徒一起享用的晚餐；藉此我们预享那在天上耶路撒冷的羔羊婚宴。

    擘饼。如此称之，因为耶稣采用了这源自犹太人用餐的特有仪式：他以主人的身分，祝谢并把饼擘开，分给众人，他刻意地在最後晚餐中这样做了。耶稣复活後，门徒就是因这动作而认出他来，初期的基督徒也用这个说法来称呼感恩聚会。他们藉着分饼来象徵：凡分食同一个擘开的饼——基督——的人，就是进入与他的共融中，并在他内形成一个身体。

    感恩聚会(synaxis)。如此称之，因为感恩(圣体)圣事是在信友聚会中举行的，这是教会的有形表达。

  9. 主受难和复活的纪念。

    神圣的祭献(圣祭)。如此称之，因为它是救主基督的唯一祭献的实现，并包括教会的奉献；它也称为弥撒圣祭、「赞颂之祭」(希13:15)、属神的祭献、圣洁的祭献，因为它完成并超越旧约的一切祭献。

    神圣的礼仪。如此称之，因为在这圣事的庆典中，找到教会整个礼仪的核心及最深刻的表达；在同一意义下，我们也称这圣事为神圣奥迹的庆典。又称之为至圣圣事，因为它是圣事中的圣事。这名称也用於存放在圣体柜里祝圣过的饼酒。

  10. 共融(领圣体)。如此称之，因为藉此圣事，我们与基督结合。基督使我们分享他的体血，成为一个身体；我们也称之为神圣之物(tahagia; sancta)——这是宗徒信经所说「诸圣相通」的原本意义——天使的食粮、天上的食粮、常生之药、天路行粮(Viaticum)……
  11. 神圣的弥撒(Missa)。如此称之，因为这实现救恩奥迹的礼仪，在结束时派遣(missio)信友，好使他们能在日常生活里实践天主的旨意。
    三、救恩史中的感恩(圣体)圣事
    饼酒的标记
  12. 藉着基督的话语和祈求圣神，使饼酒成为基督的体血，是感恩礼的核心。教会忠於主的命令，为纪念他，继续做他在受难前夕所做的：「他拿起饼来……」，「他拿起一杯葡萄酒……」，直到他光荣地再来。饼酒以超乎我们理解的方式成为基督的体血，饼酒的标记也继续象徵天主创世的慈恩。因此，在献礼中，我们感谢造物主赐给我们饼酒——「人类劳动」的成果，但它们首先是「大地的产物」和「葡萄树的果实」，是造物主的恩赐。教会在「君王司祭」默基瑟德「带来饼酒」(创14:18)的行动中，看到了自己献礼的预象。
  13. 在旧约时代，人把饼和酒，与大地的其他初果一起呈上，作为祭献，这表示对造物主的知恩。但是，在「出谷」事件里，饼和酒又被赋予了新的意义：以色列人每年在逾越节所吃的无酵饼，是纪念天主解救他们仓皇逃离埃及；也纪念天主在旷野降下玛纳，使以色列人时常谨记，要靠天主的圣言作为生活的食粮最後，日用的食粮是预许福地的出产，是天主信守他许诺的保证。犹太人在逾越节晚餐结束前举起「祝福之杯」(格前10:16)，为酒带来的庆节般的欢乐，增添了末世的幅度，亦即期待着默西亚降来重建耶路撒冷。当耶稣建立感恩(圣体)圣事时，他赋予祝福饼和酒的行动一个新而决定性的意义。
  14. 在增饼奇迹里，主[拿起饼来]祝谢後，擘开，交由门徒分给群众，让他们吃饱；这预示他感恩(圣体)圣事的独特食粮是如此丰盛，取之不尽。在加纳婚宴上变水为酒的标记，已预告耶稣受光荣的时刻。它显示在天父的国里婚宴的圆满，在那里，信友畅饮那成为基督宝血的新酒。
  15. 耶稣首次预告感恩(圣体)圣事时，使得门徒分裂，如同他预告受难时一样，引起他们反感：「这话生硬，谁能听得下去呢？」(若6:60)感恩(圣体)圣事和十字架同是绊脚石。这是同一的奥迹，不断成为分裂的原因。「难道你们也愿走吗？」(若6:67)：主所提出的这个问题，经年累月地在回响着。他爱的邀请使我们发现，唯有他才有「永生的话」(若6:68)；谁以信德来接受他感恩(圣体)圣事的恩赐，就是接纳他自己。
    感恩(圣体)圣事的建立
  16. 主既然爱了属於自己的人，就爱他们到底。当他知道时辰已到，要离开世界回到父那里去时，他在晚餐中为他们洗脚，并交给他们爱的命令。为留给他们这爱情的保证，为使他们与自己永不分离，并且为让他们参与他的逾越，他建立了感恩(圣体)圣事，作为他圣死与复活的纪念，并吩咐他的宗徒要举行这事，直至他的再来；「於是将他们立为新约的司祭」。
  17. 三部对观福音和圣保禄，都给我们传述了感恩(圣体)圣事的建立；至於圣若望，他则记载了耶稣在葛法翁会堂，为准备建立感恩(圣体)圣事所说的话：基督指明自己就是从天上降下来的生命之粮。
  18. 耶稣选择了逾越节来实现他以前在葛法翁所预告的：把自己的体血赐给他的门徒：

    无酵节日到了，这一天，应宰杀逾越节羔羊。耶稣打发伯多禄和若望说：「你们去为我们预备要吃的逾越节晚餐罢！」……他们去了，……并预备了逾越节晚餐。到了时候，耶稣就入席，宗徒也同他一起。耶稣对他们说：「我渴望而又渴望，在我受难以前，同你们吃这一顿逾越节晚餐。我告诉你们：非等到它在天主的国里成全了，我决不再吃它。」……他遂拿起饼来，祝谢了，擘开，递给他们说：「这是我的身体，为你们而舍弃。你们要这样做，来纪念我。」晚餐以後，耶稣同样拿起杯来，说：「这杯是用我为你们所流出的血而立的新约」(路22:7-20)。

  19. 耶稣与宗徒在逾越节餐宴上举行这最後晚餐时，给犹太人的逾越节赋予了决定性的意义。事实上，新的逾越，就是耶稣通过死亡和复活到达父那里，这在最後晚餐中提前实现，且在[今天的]感恩祭中庆祝。感恩祭完成犹太人的逾越节，并提前实现教会在天国的光荣中最终的逾越。
    「你们要这样做，来纪念我」
  20. 耶稣命令要重复他的行动和话语，「直到他再来」。这命令不但要求我们怀念耶稣及他所做的一切，且是针对由宗徒和他们的继承人所举行的礼仪庆典，纪念基督、他的生活、他的死亡和复活、以及他在父前的代祷。
  21. 从一开教会就一直忠於主的命令。关於耶路撒冷的教会，宗徒大事录这样记载：
    他们专心听取宗徒的训诲，时常团聚，擘饼，祈祷。……每天都成群结队地前往圣殿，也挨户擘饼，怀着欢乐和诚实的心一起进食(宗2:42,46)。
  22. 基督徒尤其在「一周的第一天」——主日，即耶稣复活的日子，团聚一起「擘饼」(宗20:7)。自那时起，直到今天，感恩(圣体)圣事庆典一直绵延不断；如今，在教会里，我们在各处都可以参加这具有同样基本结构的感恩祭。它依然成为教会生活的中心。
  23. 如此，感恩祭一次一次地举行，次次都在宣告耶稣的逾越奥迹，「直到他再来」(格前11:26)；旅途中的天主子民，「经过十字架的窄门而前进」，走向天上的盛宴；那时，所有被选的人将在天国里坐席。
    四、感恩祭的礼仪庆典
    世代相传的弥撒
  24. 从第二世纪起，我们已有殉道者圣犹思定的见证，他描述了感恩祭程序的基本轮廓。直到今天，这轮廓仍完好地为各大礼仪族群所保存。圣犹思定曾在公元155年左右，向外教皇帝虔诚者安多尼(Antoninus Pius)解释基督徒所做的：
    在我们称为「太阳日」这天，住在城市和乡间的信众，都前来聚集在同一地方。

    按照时间许可，诵读宗徒的记载和先知的着作。

    读经者读毕，主席便教导和勉励会众仿行这些美好之事。

    然後，我们一同起立祈祷：为我们自己……，也为所有其他的人祈祷，无论他们身在何地，好使我们都能正直地生活和行动，并忠於诫命，以获得永远的救恩。

    祈祷结束後，我们彼此亲吻。

    然後，有人递上饼与一杯混合了水的酒，交给众弟兄的主席。

    他接过饼酒，便因子及圣神之名，光荣称颂宇宙之父；并以相当长的时间感恩(希腊文：eucharistian)，使我们堪当领受这些恩赐。

    当他祈祷和感恩完毕，全体会众便高声回应：「阿们」。

    主席感恩与民众回应之後，我们中那称为执事者，就把祝谢过的饼以及酒和水，分给在场参礼的人；也带给那些不在场的人。
  25. 感恩祭礼仪按照它的基本结构展开，这结构历经许多世纪，一直保存到今天。它包含着两大部分，这两大部分基本上形成一个整体：

    ——会众集合，圣道礼仪，包括宣读圣经、讲道和信友祷词；

    ——感恩礼仪，包括呈献饼酒、有祝圣效果的感恩祈祷(感恩经)和领圣体礼。

    圣道礼仪和感恩礼仪，共同组成「一个整体的敬礼行动」事实上，在感恩祭里，为我们摆设的筵席，既是天主圣言的筵席，也是主的身体的筵席。

  26. 这不就是「复活的耶稣跟门徒所共进的逾越节晚餐」的情节吗？复活的耶稣与他们同行时，给他们讲解圣经，然後与他们同席进餐时，「他拿起饼来，祝谢了，擘开，递给他们」。
    礼仪庆典的进行
  27. 所有信友聚集一起。基督徒来到同一地方举行感恩聚会。此聚会之领导者是基督自己，他是感恩祭的主要执行者(principalagent)。他是新约的大司祭，是他亲自以不可见的方式主持整个感恩庆典。主教或司铎则是以基督元首之名(inpersona Christicapitis)代表他主持聚会，在宣读圣经後讲道，接受献礼并以感恩经祈祷。所有的人在庆典中，都各按其分，主动参与：宣读圣经、呈献礼品、送圣体圣血，全体会众则以「阿们」显示他们的参与。
  28. 圣道礼仪的读经包括「先知的着作」，即旧约圣经和「宗徒的回忆录」，即宗徒书信和福音。宣读圣经後就是讲道，劝勉众人接受圣言，并切实当作天主的话来领受，且付诸实行。随後，为全人类代祷，正如宗徒所说的：「首先我劝导众人，要为一切人恳求、祈祷、转求和谢恩，并为众君王和一切有权位的人代祷」(弟前2:1-2)。
  29. 呈献礼品：然後有时以列队方式，把饼酒带到祭台，由司祭以基督之名在感恩祭中奉献，使之成为基督的体血。这正是基督在最後晚餐中所做的行动：「拿起饼和杯来」。「唯有教会能向造物主献上这纯洁的祭品，即以感恩之心，向造物主献上他所创造的」。祭品呈献到祭台，是沿用默基瑟德的举动，并将造物主的恩赐交托在基督的手中。是基督在他的祭献里，使人类的献祭达致完美。
  30. 从起初，基督徒带来为感恩祭用的饼酒，也同时带来他们的礼物，为分给有需要的人。这奉献(捐献)的习惯是合乎时代的，是由基督的榜样所启发的，他成了贫困的，好使我们成为富有的：
    那些富裕的，和愿意的人，按照各人的能力捐献。收集的捐献，交给主席，用来帮助孤儿寡妇、病人或因其他原故而有所匮乏的人，如囚犯、移民等。总之，是援助所有贫困的人。
  31. 感恩经(anaphora)：藉着感恩经——感恩和祝圣的祈祷，我们到达庆典的中心和高峰：
    在颂谢词里，教会藉着基督、在圣神内，感谢圣父；感谢他所做的一切工程：创造、救赎和圣化的工程。整个团体连同天上的教会、天使和全体圣人，不停地赞颂天主，向他高唱「圣、圣、圣」。
  32. 在呼求圣神祷词(epiclesis)里，教会祈求圣父派遣他的圣神(或他圣化的德能)降临於饼酒之上，使饼酒藉着圣神的德能成为耶稣基督的圣体圣血，并使那些分享感恩祭宴的人，成为一心一体(某些礼仪传统把呼求圣神祷词编排在纪念祷词[anamnesis]之後)。
  33. 在建立圣体圣血的叙述里，基督所言所行的力量，以及圣神的德能，使基督的圣体圣血在随後的纪念祷词里，教会纪念耶稣基督的苦难、复活和光荣地再来；将圣子为使我们与天主和好的祭献，呈献给天主父。

    在求恩祷词(intercessions)里，教会表示感恩祭是天上人间的整个教会一起举行的，包括生者、死者；并与教会的牧者，即教宗、教区主教和他的司祭团及执事、以及普世主教和他们的教会，团结合一。

  34. 在领圣体礼部分，念完主祷文(天主经)及擘饼後，信友领受「天上的食粮」和「救恩之杯」——即基督的体和血，他「为世界的生命」(若6:51)把自己奉献出来。
    这饼酒是「祝谢过的」(古老用法是采被动式eucharisted)，因此，「我们称这食粮为祝谢过的饼(eucharist)；只有相信我们所讲的是真理，受过洗而获得罪赦和重生，并按基督的教训而生活的人，才可分享这食粮」。
    五、圣事性的祭献：感恩、纪念、临现
  35. 基督徒从开始便举行感恩祭。虽然随着时代的变迁，也有不同的礼仪传统，但感恩祭的本质从未改变，因为我们自知受命於主，为主的命令所约束；他在受难前夕吩咐说：「你们要这样做，来纪念我」(格前11:24-25)。
  36. 我们为纪念他的牺牲(祭献)而举行庆典，来遵守主的这项命令。这样做，我们就是向天父呈献他自己所赐给我们的：他创造的恩赐——饼和酒，而这饼和酒藉着圣神的德能和基督的话语，成了基督的体血；基督就是如此真实而奥妙地临现。
  37. 因此，我们应把感恩祭视为：
    ——向父的感恩和赞颂；
    ——基督及其身体所作祭献的纪念；
    ——基督藉其圣言和圣神德能的亲临。
    向父的感恩和赞颂
  38. 感恩祭——基督在十字架上所完成的救赎我们的圣事——也是为感谢天主创世工程的赞颂之祭。在感恩祭里，经由基督的死亡和复活，将所有天主锺爱的受造物，呈献给天父。通过基督，教会便能为感谢天主在受造物和人类中所做的美好和正义的一切，献上赞颂之祭。
  39. 感恩祭是呈献给天父的感恩之祭，是对天主的赞颂，教会藉此表达她对天主的知恩，感谢他的一切恩惠，也感谢他藉创造、救赎和圣化所完成的一切。感恩祭首先是表达「感恩」的心意。
  40. 感恩祭也是赞颂之祭，教会藉此以万物之名颂扬天主的光荣。这赞颂之祭只有通过基督才得实现：基督把信徒与他自己、连同他的赞颂和代祷结为一体，好能藉着他、偕同他，向天父呈献赞颂之祭，并在他(基督)内蒙受悦纳。
    基督及其身体——教会——所作祭献的纪念
  41. 在教会——基督的身体——的礼仪中，感恩祭是基督逾越的纪念，是他唯一祭献的实现和圣事性的奉献。所有的感恩经中，在建立圣体圣血的叙述之後，都有一端称为纪念(anamnesis)的祷词。
  42. 按照圣经的意义，纪念不但意指回忆往事，也是宣告天主为人类所完成的奇迹异事。在举行这些事件的礼仪时，这些事件透过某种方式而得以临在和实现。以色列子民就是以这种方式，了解他们出离埃及的事件：每当他们庆祝逾越节时，出谷的事件便临现在信徒的记忆中，如此促使他们的生活符合这事件。
  43. 纪念在新约中得到了一个新的含义。每当教会举行感恩祭时，就是在纪念基督的逾越奥迹，这奥迹亦藉此而临现：基督在十字架上一次而永远完成的祭献万古常新。「每次在祭台上举行基督——我们的逾越羔羊——在十字架上所作的祭献，就是实行我们得救的工程」。
  44. 由於感恩祭是基督逾越的纪念，所以它也是一个祭献。感恩祭的祭献特质显示在基督建立这圣事的话上：「这是我的身体，为你们而舍弃的」；以及「这杯是用我为你们流出的血而立的新约」(路22:19-20)。在感恩祭中，基督所交付的身体，就是他在十字架上为我们所交付的身体；所交付的血，就是他「为大众倾流，以赦免罪过」的血(玛26:28)。
  45. 所以，感恩祭是祭献，因为它使十字架的祭献重现(临到现场)，因为它是十字架祭献的纪念，也因为它应用十字架祭献的果实：
    [基督]我们的主、天主，以代祷者之身死在十字架祭台上；他藉此一次而永远地奉献自己给天主父，为人类实现他永恒的救赎。可是，他的死亡不应使他的司祭职中断(希7:24,27)，於是，他在最後晚餐，即「他被交付的那一夜」，愿意留给教会——他锺爱的净配——一个有形可见的祭献(正如人性所要求的)，以便重现他在十字架上一次而永远地所完成的流血祭献，使此祭献的纪念一直流传至世界的终结(格前11:23)，并使其救赎效能应用在我们身上，赦免我们每日所犯的罪过。
  46. 基督的祭献和感恩祭的祭献是一个独一无二的祭献：「所奉献的祭品是同一个，如今藉司祭的职务作奉献的，和当时那位在十字架上作自我奉献的，是同一位，只是奉献的方式不同而已」。「而且由于在弥撒中所完成的这神圣祭献里，同一基督身在其中，以不流血方式自作牺牲；他昔日以流血方式在十字架的祭台上一次而永远地奉献了自己……这祭献是真正的赎价」。
  47. 感恩祭也是教会的祭献。教会是基督的身体，参与她元首的奉献。教会偕同基督完全奉献自己。她结合於基督的代祷，为全人类祈求天父。在感恩祭中，基督的祭献也成为他肢体的祭献。信友的生活，他们的赞美、痛苦、祈祷、工作，都与基督的赞美、痛苦、祈祷、工作，及他整个的奉献结合，因而获得新的价值。基督的祭献临现在祭台上，使世世代代的基督徒，都可以与他的奉献相结合。
    在地下墓穴的画象上，教会常被画成一位正在祈祷的妇人，她伸开双臂祈祷。正如基督在十字架上伸开双臂，教会也藉着基督、偕同基督、在基督内，奉献自己，并为全人类代祷。
  48. 整个教会都与基督的奉献和代祷结合。教宗担负着伯多禄在教会中的职务，他与每次举行的感恩祭相连合，在感恩祭中，他被称为普世教会合一的标记和仆人。地方主教常是感恩祭的负责人，即使由司铎主持的也是如此；诵念感恩经时，提及他的名字，表示他在他的司铎团当中，并由执事所协助，是个别教会的首领。团体也为所有圣职人员祈祷，他们为团体，并偕同团体，奉献感恩祭献：
    唯有由主教，或由他所授权的人所主持的感恩祭，才被视为是合法的。

    基督信徒的属神祭献，是藉着司铎的职务，与唯一中保基督的祭献结合而完成；就是说，这祭献是藉司铎的手，以整个教会的名义，在感恩祭中，以不流血的圣事方式所奉献的，直到主再来临。
  49. 与基督祭献相结合的，不但是现世的信友，也包括那些已经在天上受光荣的信友：教会纪念荣福童贞玛利亚，以及所有圣人圣女，并联同他们，一起奉献感恩祭。在感恩祭中，教会一如在十字架下，偕同玛利亚，与基督的奉献和代祷相结合。
  50. 感恩祭也为去世的信友——「那些在基督内逝世，却尚未完全净化的信友」——而奉献，好使他们能进入基督的光明和平安里：
    把这身体随便埋在哪里吧！不要为它烦恼!我只要求你们，无论在那里，都要在主的祭台前纪念我。
    然後，[在感恩经中]祈祷时，我们为已亡的神长、主教，总之，为所有先我们而安息的人代祷，我们相信由於那神圣可敬的牺牲者之临现，我们为亡者献上恳祷，这为他们的灵魂是有极大益处的。……当我们为亡者向天主呈上祈祷时，即使他们曾是罪人，……我们献上那为我们的罪而自作牺牲的基督，如此使人类之友——天主——垂怜亡者，也垂怜我们。
  51. 圣奥思定巧妙地概括了这端信理，鼓励我们日益圆满地参与感恩祭中所庆祝的我们救主的祭献：
    这个完全得到救赎的城市，亦即诸圣的聚会和团体，经由大司祭呈献给天主，作为普世的祭献。这位大司祭取了奴仆的形体，在受难中，为我们众人奉献了自己，使我们成为这伟大元首的身体。……这就是基督徒的祭献：「我们虽多，在基督内只是一个身体」(罗12:5)。教会不断地以教友都熟知的祭台上的圣事重行(reproduce)这个祭献；教会也很明白，随着她所奉献的，她自己也被奉献了。
    基督藉其圣言和圣神的德能临现
  52. 「那已死、或更好说已复活，现今在天主右边，代我们转求的基督耶稣」(罗8:34)，以不同的方式临现於他的教会内：在他的圣言中，在教会的祈祷中，因为「哪里有两个或三个人，因我的名字聚在一起，我就在他们中间」(玛18:20)；在贫穷、病弱和被囚禁的人当中(玛25:31-46)；在他所建立的圣事中，在弥撒圣祭中，并在圣职人员身上。但「最高峰，是他临现於感恩(圣体)圣事的饼酒形下」。
  53. 基督临现於感恩(圣体)圣事的饼酒形下，其方式是独一无二的。他提升感恩(圣体)圣事，使之超越其他圣事，成为「灵性生活的圆满，和所有圣事的终向」。「我们的主耶稣基督的身体和血，连同他的灵魂和天主性，即整个基督，真正地、真实地、且实体地」蕴藏於至圣的感恩(圣体)圣事之内。「我们称这种临在为真实的，这说法并非是排他性的，好似其他的临在是不真实的；但这临在是最卓越的，因为它是实体的临在，而且既是天主、又是人的基督整个地藉此临现」。
  54. 基督是藉着饼酒的转变成为基督的体血，而亲临在这圣事里。教父们坚决确认这是教会的信仰：是基督的话及圣神的行动，有效地促使「饼酒转变成为基督的体血」。因此，金口圣若望宣告说：
    使所奉献的(饼酒)成为基督体血的，不是人，而是那为我们钉死在十字架上的基督自己。司祭担任基督的角色，说出基督的这些话，然而，这些话的力量及恩宠，却是天主的。基督说：「这是我的身体」。是这句话把奉献的礼品转化[成了基督的体血]。

    圣安博谈论这种转变时说：

    我们要相信这并不是自然形成的，而是由那祝谢[的话]所祝圣的。祝圣的力量远胜於自然的能力，因为藉着祝圣，自然的事物被转变了。……基督的话，既然可以使那不存在的成为存在的，难道不能转变那些已经存在的东西，成为另一种截然不同的存在吗？给予事物原来的本质，跟改变它们的本质，是一项惊人的壮举。
  55. 特伦多大公会议综合天主教的信仰，声明说：「因为我们的救主基督说过，他在面饼形内所奉献的，真是他自己的身体。所以，教会一直确信，如今在这神圣大公会议，再度予以宣布：藉着饼与酒的被祝圣，饼的整个实体，被转变成为我主基督身体的实体；酒的整个实体，被转变成为他宝血的实体。这种转变，天主教会恰当地、正确地称之为饼酒的实体转变(transsubstantiation)」。
  56. 基督在感恩(圣体)圣事中的临在，始於祝圣饼酒的那一刻；同时，祝圣的饼酒形持续多久，基督的临在就持续多久。基督是整个地、完全地临在於饼形及酒形内，而且是整个地、完全地临在於每一分之内，所以，擘饼并不把基督分开。
  57. 感恩(圣体)圣事的敬礼。在弥撒礼仪中，为表达我们的信德，确信基督真实临在於饼酒形下，在许多敬礼中，我们以屈膝或深深鞠躬，作为钦崇主基督的标记。「天主教会一直不断地履行对感恩(圣体)圣事的崇敬之礼，不但在举行弥撒时，也在弥撒以外，包括：极细心地保存祝圣过的面饼(圣体)；明供圣体让信友隆重朝拜；举行圣体游行等」。
  58. 圣体柜原来是为把「圣体」恰当地保存起来，好在弥撒外，把圣体送给病人或那些不能到场参与弥撒的人。教会由於对基督真实临在於圣体圣事内的信德日益加深，而意识到默默朝拜临现圣体圣事内之主的深意，因此，圣体柜必须放置在圣堂内特别尊贵的地方；它的构造应强调、并显示基督真实临在於这圣事的事实。
  59. 基督愿意以这种独特的方式继续临在於教会内，是极为恰当的。基督以可见的方式离开属於自己的人时，愿意给予我们他圣事性的临在；他为拯救我们而要在十字架上奉献自己时，愿意我们能保有他爱的「纪念」，他爱我们「到底」(若13:1)，甚至献出自己的生命。事实上，他藉着在圣体圣事中的临在，奥妙地留在我们中间；他就是曾经爱了我们，并为我们而舍弃了自己的那一位。他藉着表达和通传这分爱的标记，仍存留在我们中间：
    教会和世界极需要圣体圣事的敬礼。耶稣在这爱的圣事内等待我们。我们不要吝啬时间，要在朝拜圣体中与他相遇，在充满信德的默观中与他相遇，赔补世界的种种罪过。我们永不要停止对圣体的朝拜。
  60. 「临在於这圣事内的，是基督真实的肉身和基督真实的宝血。圣多玛斯说：『我们不能靠感官，而只能靠信德来理解这种临在；但信德却要依靠天主的权威』。因此，圣济利禄注解路加福音第廿二章十九节『这是我的身体，为你们而舍弃的』时，说：『不要问这事是否真实；而要以信德来接受救主的话，因为他是真理，他不会撒谎。』」：
    虔诚朝拜，隐形的天主，我叩首至地，
    确实临在面酒形下，我决不怀疑；
    我心全部属於，翕合圣意，
    瞻仰的奥妙，我不胜欣喜。

    我想看、摸、尝，但都难以履及，
    唯能聆听的话语，觉得无比甘饴。
    我相信天主圣子所说的一切，尽属真理；
    没有任何事物，可与此真理之言相比。
    六、逾越的宴会
  61. 弥撒是祭献性的纪念——在它内延续十字架的祭献，同时也是领受主的体血的神圣宴会，两者是不可分的。然而，感恩祭献的庆典，全是为指向信友藉着领圣体与基督亲密结合。领圣体，就是接受基督本身；他曾为我们牺牲自己。
  62. 教会举行感恩祭所聚集围绕的祭台，代表着同一个奥迹的两面：主献祭的祭台和主的餐桌。很明显，基督徒的祭台就是基督自己的象徵：他临在於信友的聚会当中，奉献自己，作为我们和好的牺牲品；同时交付自己，成为从天上赐下给我们的食粮。圣安博道：「如果基督的祭台不是基督身体的肖象，那麽是甚麽」？他在另一处又说：「祭台代表[基督的]身体，而基督的身体就在祭台上」。礼仪的许多祈祷文中，表达祭献和共融宴会(领圣体)之一体性。罗马教会在她的感恩经中，这样祈祷：
    全能的天主，我们恳切求 命令 的圣天使，将这祭品，捧到 至高的祭台上，呈献於 神圣的尊威台前：赐我们凡参与这祭献的，领受了 圣子的圣体圣血之後，得以充满一切天恩和圣宠。
    「你们大家拿去吃」：与主共融(领圣体)
  63. 1384主再三邀请我们，嘱咐我们在感恩(圣体)圣事中接受他：「我实实在在告诉你们：你们若不吃人子的肉，不喝他的血，在你们内，便没有生命」(若6:53)。
  64. 为回应这项邀请，对如此伟大和神圣的时刻，我们必须准备自己。圣保禄劝勉我们要省察自己的良心：「无论谁，若不相称地吃主的饼，或喝主的杯，就是干犯主体和主血的罪人。所以人应先省察自己，然後才可以吃这饼，喝这杯；因为那吃喝的人，若不分辨主的身体，就是吃喝自己的罪案」(格前11:27-29)。凡明知自己身负大罪的人，必须先接受和好圣事，才可领受主的体血。
  65. 面对着如此伟大的圣事，信徒只可怀着一分炽热的信德，谦虚地重复百夫长的话说：「主，我当不起到我心里来，只要说一句话，我的灵魂就会痊愈」。在金口圣若望的神圣礼仪(弥撒)中，信友以同样的心神祈求：
    啊，天主子，让我今天在奥妙的晚餐中，与共融吧。我不会向的仇敌揭示那奥秘，也不会像犹达斯那样亲吻。但是，会像那好强盗一样，向呼唤：「耶稣，当进入的国时，请纪念我」。
  66. 为能相称地接受这圣事，信友应遵守自己教会所规定的圣体斋。外在的态度(姿势、服装)应表达出尊重、庄严和喜乐之情，因为此刻基督要成为我们的贵宾。
  67. 信友如果具有所需的准备，参与弥撒时领圣体，这才符合感恩祭本来的意义。正如梵二大公会议所说：「极鼓励信友更完善地参与弥撒，就是在司铎领受圣体圣血之後，信友们也接受在同一祭献中的主的身体」。
  68. 教会规定信友「应该在主日和庆节参与神圣礼仪(弥撒)」，并以和好圣事做准备，每年至少领受感恩(圣体)圣事一次。如果可能的话，就在复活期内履行。但教会积极鼓励信友在主日和庆节，或更经常地，甚至是每日都领受感恩(圣体)圣事。
  69. 由於基督是圣事性地临在於饼酒形下，因此即使单以「饼形」领圣体，也足以得到感恩祭的全部恩宠。基於牧民理由，以这种方式领圣体，已合法地成为拉丁礼教会普遍的习惯。但是，「如兼领饼、酒两形，则领圣体的标记更能圆满地表达其标记的意义，因为这种方式使感恩宴会的标记更明显地表示出来」。这是东方礼领圣体的通常方式。
    领圣体的效果
  70. 领圣体加强我们与基督的契合。在领圣体礼中所领的圣体(圣血)带来的主要效果，是与耶稣基督亲密结合。事实上，主说：「谁吃我的肉，并喝我的血，便住在我内，我也住在他内」(若6:56)。在基督内的生活建基於感恩宴会：「就如那生活的父派遣了我，我因父而生活；照样，那吃我的人，也要因我而生活」(若6:57)。
    在主的庆节，信友领受圣子的圣体时，彼此宣布喜讯：永生的保证已经赐下，正如天使向玛利亚玛大肋纳说：「基督已复活了！」现在，生命和复活也都赋予那领受基督的人。
  71. 一如物质的食粮滋养我们的肉身生命，领圣体同样奇妙地滋养我们的灵性生命。共融於复活基督的身体，即「那藉圣神得到生命，也藉圣神赋予生命」的身体，能保存、增强并更新基督徒受洗时所接受的恩宠生命。此生命的成长，需要圣体来滋养。圣体也是人生旅途的食粮；直到我们临终的时候，它将是赐予我们的天路行粮(viaticum)。
  72. 领圣体使我们与罪恶分开。领圣体时所领的基督身体，是「为我们而交付的」；所喝的血，是「为众人所倾流的，以赦免罪过」。因此，感恩(圣体)圣事若不同时洁净我们所犯的罪，并保护我们免陷於将来的罪，就不能使我们与基督结合。
    「我们每次吃这饼，喝这杯，就是宣告主的死亡」(格前11:26)。我们宣告主的死亡，就是宣告罪恶的赦免。如果他每次倾流他的血，都是为了赦免罪恶，我们就应时常领受他的圣血，为使我们的罪常得赦免。正因为我们时常犯罪，就应时常获得治疗。
  73. 正如肉体的食粮用以补充消耗的体力，同样，感恩(圣体)圣事坚强那在日常生活中容易减弱的爱德，此受振奋而具有活力的爱德除去小罪。由於基督把自己交付给我们，因而重新激发我们的爱，使我们能摆脱依恋世物的偏情，而植根於他：
    由於基督因爱为我们而死，当我们为纪念他的圣死而举行圣祭时，祈求圣神降临，把基督那分爱赐给我们；基督正是因为这爱，愿意为我们而死，我们谦恭地祈求：靠这爱的力量，因领受圣神的恩赐，我们能够「把世界看作为我们被钉在十字架上，同样我们也为世界而被钉在十字架上」。……接受了这爱的恩赐後，我们便死於罪恶而活於天主。
  74. 感恩(圣体)圣事，藉着它在我们内所激发同样的爱德，保护我们免陷於将来的大罪中。我们越分享基督的生命，越增进与基督的友谊，就越不容易因大罪而与他分离。感恩(圣体)圣事的目的，不是为赦免大罪，因为赦免大罪是和好圣事本身的事。感恩(圣体)圣事本身，是那些与教会圆满地共融的人的圣事。
  75. 奥体的合一：感恩(圣体)圣事塑造教会。那些领受这圣事的人，与基督更紧密地结合。基督更藉此把他们与所有的信徒结合，成为一个身体——教会。领圣体更新、坚强、深化这分藉圣洗已实现的、在教会内的结合。在圣洗圣事中，我们蒙召成为一个身体。感恩(圣体)圣事实现这个召叫：「我们所祝福的那祝福之杯，岂不是共结合於基督的血吗？我们所擘开的饼，岂不是共结合於基督的身体吗？因为饼只是一个，我们虽多，只是一个身体，因为我们众人都共享这一个饼」(格前10:16-17)。
    如果你们是基督的身体，各自都是他的肢体，那末，这放在主的餐桌上的，便是你们的圣事；你们所领受的，是你们的圣事。面对你们所领受的，你们回答：「阿们」(「是的，这是真的!」)。这样回答，你们就予以肯定。因为你们听到「基督的身体」这句话，回答「阿们」，你们就该成为基督身体的一个肢体，好使你们的「阿们」真的成为名副其实！
  76. 感恩(圣体)圣事促使我们关心穷人：为能真实地领受基督为我们交付的体血，我们当在最穷苦的人身上认出基督，他们是基督的兄弟姊妹：
    你已品尝了主的血，却没有认出你的兄弟姊妹。如果某人被认为堪当参与圣餐，而你却认为他不配分享你的食物，那麽你就侮辱了这圣餐。天主从你的罪恶中解救了你，并邀请你来这里坐席，可是你却没有因而变得更慈悲。
  77. 感恩(圣体)圣事与基督徒的合一。圣奥思定面对如此伟大的奥迹，赞叹道：「啊!仁爱的圣事、团结的标记、爱德的连系」。由於教会的分裂使信徒不能共同参与主的圣餐，我们因而体验到很深的痛苦；这种痛苦越深，我们就应越迫切地向上主祈求，使所有信基督的人早日回复圆满的合一。
  78. 东方教会虽尚未与天主教会圆满地共融，却仍怀着极敬爱之情举行感恩祭。「这些教会虽与我们分离，却仍保有真正的圣事，特别由於宗徒继承而保有的司祭职和感恩(圣体)圣事；此等圣事使他们和我们密切地联系」。在圣事上(insacris)有某种共融，因此在感恩(圣体)圣事上，「在适当情形下，经教会当局核准，不但可行，且应加以鼓励」。
  79. 始自因宗教改革而与天主教会分离的教会团体，「特别是因为欠缺圣秩圣事，而未能将感恩(圣体)圣事奥迹的固有本质，完整地保存下来」。因此，对天主教会来说，在感恩(圣体)圣事上，与这些团体相通共融(互领圣体)，是不可以的。然而，这些教会团体「在举行圣餐、纪念主的死亡和复活时，宣认这圣餐象徵与基督共融的生命，并期待基督光荣地来临」。
  80. 如有严重的需要，天主教圣职人员可按照教区正权人的权衡，为尚未完全与公教会(天主教)共融、却自愿提出请求的其他基督徒，施行感恩(圣体)、忏悔、病人傅油等圣事；不过他们必须有适当的准备，并能表示对这些圣事所持的信仰与天主教会相同。
    七、感恩(圣体)圣事——「未来光荣的保证」
  81. 教会在一篇古老的祷文内，咏赞感恩(圣体)圣事的奥迹：「啊!圣宴席上，基督是珍肴，他的苦难今纪念，圣宠充满我们的灵魂，未来生命的保证，也赐给我们」。假如感恩祭是主耶稣逾越的纪念；假如我们在祭台前领圣体，使我们充满「一切天恩与圣宠」，那麽，这圣事也就让我们预享天上的光荣。
  82. 最後晚餐中，主亲自转移门徒的目光，朝向将来在天国里圆满实现的逾越奥迹：「我告诉你们：从今以後，我不再喝这葡萄汁了，直到在我父的国里那一天，与你们同喝新酒」(玛26:29)教会每次举行感恩庆典时，就忆起这个许诺，并转目朝向「那要来的一位」(默1:4)。她在祈祷时呼求他的来临，说：「主，来罢！(Maranatha!)」(格前16:22)「主耶稣，来罢！」(默22:20)「愿你的恩宠降临，并愿这世界过去！」。
  83. 教会知道，即使现在，主以感恩(圣体)圣事的方式来临，他就在此圣事中，就在我们中间。然而，这临在是遮掩住的。因此，我们举行感恩祭的庆典，是在「期待着永生的幸福和救主耶稣基督的来临」，并祈求「将来在天国，永远同享的光荣：那时将擦乾我们的眼泪，因为我们要亲眼看见、我们的天主，永远相似，无穷尽地赞美。因我们的主基督」。
  84. 对「正义常居其中的新天新地」的莫大希望，我们除了感恩(圣体)圣事之外，没有其他更确定的保证和更明显的标记。事实上，每次举行这奥迹的庆典，「实行我们得救的工程」，我们所「擘开的那同一个饼，是常生的良药，抗除死亡的解毒剂，使我们永远活在耶稣基督内的食粮」。
    撮要
  85. 耶稣说：「我是从天上降下的生活的食粮；谁若吃了这食粮，必要生活，直到永远……。谁吃我的肉，并喝我的血，必得永生……他住在我内，我也住在他内」(若6:51,54,56)。
  86. 感恩祭是教会生命的中心和高峰，因为在感恩祭中，基督把他的教会及所有的肢体联合於他在十字架上、一次而永远地、呈献给天父的赞颂和感恩之祭；基督藉此祭献，把救恩倾注给他的身体——教会。
  87. 感恩祭的庆典该常包含：宣读天主圣言；感谢天主父所赐的一切福分，尤其是赐给我们他的圣子；祝圣饼酒；并藉领受主的体血，而参与这礼仪宴会。这些要素共同组成一个整体的敬礼行动。
  88. 感恩祭纪念基督的逾越，即由基督的生活、死亡和复活所完成的救世工程，这救世工程透过礼仪行动得以临现。
  89. 基督——新约永恒的大司祭——亲自藉着司祭的职务，呈献感恩圣祭；而且也是那真实临现於饼酒形下的同一基督，作为感恩圣祭的祭品。
  90. 只有那些有效领受圣秩的司祭，才能主持感恩祭，祝圣饼酒成为主的体血。
  91. 麦面饼和葡萄酒是感恩(圣体)圣事的必要标记。司祭呼求圣神惠然降临饼酒之上，并恭诵祝圣的话，即耶稣在最後晚餐所说的：「这就是我的身体，将为你们而牺牲，……这一杯就是我的血……」
  92. 藉着祝圣，饼酒发生实体转变而成为基督的体血。生活的、光荣的基督，他的体血、连同他的灵魂和他的天主性，真正地、真实地、且实体地临现於祝圣过的饼酒的形下。
  93. 感恩祭，由於是祭献，也为赔补生者死者的罪过而献，并为获得天主赏赐的属灵或属世的恩惠。
  94. 愿意在圣体共融中领受基督的信友，须处於天主宠爱的状态中。觉察自己身负大罪的信友，除非先接受和好圣事得到罪赦，不应领此圣事。
  95. 领受基督的体血，能加强与主的契合，得赦免小罪，并受护佑免陷重罪。由於领受这圣事的人，与基督的爱的连系得以加强，这圣事便能加强教会——基督奥体——的团结合一。
  96. 教会积极鼓励信友在参与感恩祭时领圣体。教会规定信友每年至少领圣体一次。
  97. 既然基督临现於祭台上的圣事中，我们就该以朝拜之礼来尊崇他。「朝拜至圣圣事(圣体)，是对我们的主基督感恩的证明、爱情的标记、钦崇的本分」。
  98. 基督由於已经离世回归天父，就在感恩(圣体)圣事中赐给我们一项保证，保证将来与他共享光荣：参与圣祭使我们与他以心体心，使我们有力量跋涉今生的旅途，渴求永生，并使我们现在就与天上的教会，与童贞荣福玛利亚和全体圣人结合为一。


天主教教理-第二章治疗的圣事 第四条 忏悔与和好的圣事-天主教图书中心--天主教文学,书籍,图书,书库

卷二 基督奥迹的庆典

第二章治疗的圣事 第四条 忏悔与和好的圣事

治疗的圣事

  1. 藉着基督徒入门圣事，人接受了基督的新生命。然而，我们是「在瓦器中」保存这生命的(格後4:7)。目前，这生命仍是「与基督一同藏在天主内」(哥3:3)。我们仍居住在「地上的寓所」(格後5:1)，容易受到痛苦、疾病和死亡的支配。这天主子女的新生命可能因罪恶被削弱，甚至因而丧失。

  2. 主耶稣基督是我们灵魂和肉身的医生，他赦免了瘫子的罪，并恢复他身体的健康1。耶稣愿意他的教会，藉着圣神的力量，也为教会本身的肢体，继续他医治和救恩的工程。这就是两件治疗圣事——忏悔圣事和病人傅油圣事——的目的。

第四条

忏悔与和好的圣事

  1. 「谁去领受忏悔圣事，便能得到仁慈天主宽恕他得罪天主的罪过，同时与教会和好，因为他们的罪过损伤了教会，教会却以仁爱、善表和祈祷，帮助他们悔改」。
    一、怎样称这圣事？
  2. 它称为悔改(皈依)圣事(Sacrament of Conversion)，因为它以圣事的方式实现了耶稣邀请人皈依的召叫，它是人因犯罪而远离天父後，回归天父的路径。

    它称为忏悔圣事(Sacrament of Penance)，因为它祝圣基督徒罪人在个人及教会层次上的皈依、忏悔及补赎的步骤。

  3. 它称为告解圣事(Sacrament of Confession)，因为罪人在司铎( 或主教) 前告明并认罪，是这圣事的要素。从更深的意义来看，这圣事也是一种「颂扬」，即感谢和赞美天主的神圣，以及他对罪人的仁慈。

    它称为宽恕圣事(Sacrament of Forgiveness)，因为藉着司铎(或主教)在圣事中赦免罪过，天主赐予忏悔者「宽恕与平安」。

    它称为和好圣事(Sacrament of Reconciliation)，因为它赋予罪人天主的爱；天主使罪人与他和好：「与天主和好吧」(格後5:20)。谁依靠天主的仁爱而生活，就是准备好自己回应主的召叫：「先去与你的弟兄和好」(玛5:24)。

    二、为甚麽受洗後还需要和好圣事？
  4. 「你们因着主耶稣基督之名，并因我们天主的圣神，已经洗净了，已经祝圣了，已经成了义人」(格前6:11)。我们该体会到天主在基督徒入门圣事中所赋予的恩赐是何等伟大，好能清楚知道，对「穿上了基督」(迦3:27)的人来说，罪使他们离开天主多麽远。但是，圣若望宗徒也说：「如果我们说我们没有罪过，就是欺骗自己，真理也不在我们内」(若一1:8)。主曾亲自教导我们这样祈祷：「请宽恕我们的罪过」(路11:4)；主把「我们互相宽恕」，跟「天主宽恕我们」二者相连。
  5. 皈依基督，领受圣洗的重生、圣神的恩赐、及基督圣体圣血之粮，使我们「在他面前，成为圣洁无瑕疵的」(弗1:4)，正如教会——基督的净配——一样，「在他面前是圣洁和没有污点的」(弗5:27)。然而，我们在基督徒入门圣事中所接受的新生命，并没有消除人性的脆弱和软弱，也没有免除人犯罪的倾向，即传统所称的私欲偏情。这种私欲偏情仍存在於受过洗的人身上，他们要依靠基督恩宠的助佑，在基督徒的生活里，接受考验，不断战斗。这战斗就是皈依的战斗，以迈向上主不停召叫我们奔赴的圣德和永生。
    三、受洗者的皈依(悔改)
  6. 耶稣召叫人皈依。这召叫是宣布天国来临的必要部分：「时期已满，天主的国临近了，你们悔改，信从福音罢！」(谷1:15)在教会的宣讲里，这召叫首先是对那些尚未认识基督及他福音的人发出的。同样，圣洗也是首次和基本皈依的主要场所。藉着信从福音和通过圣洗，人弃绝罪恶并获得救恩，即所有罪过得蒙赦免，并获得新生的恩赐。
  7. 基督召叫我们皈依，这召叫仍不断在基督徒的生活中回响。这再次的皈依，是整个教会从不间断的任务，「她将罪人紧紧地抱在怀里，因此，她虽是圣的，但常须净炼，不断努力悔改和更新」。这悔改的努力不但是人的工作，也是一颗「痛悔之心」的行动(咏51:19)；这颗痛悔的心受到恩宠的吸引和感动，而回应天主的仁爱，因为他先爱了我们。
  8. 圣伯多禄三次否认主後的皈依可资证明。耶稣以无限仁慈的目光对他的注视，促使他痛悔流泪(路22:61)。在主复活後，伯多禄又三次肯定自己对主的爱。这再次的皈依又具有团体幅度；由此可见，主对整个教会的召叫：「你悔改吧！」(默2:5,16)
    圣安博谈论这两种皈依时说，在教会内「有水和泪的皈依，就是洗礼的水和悔改的泪」。
    四、内心的忏悔
  9. 耶稣召唤人皈依和忏悔，正如在他以前的先知，首先不是针对外表的行动，如「灰土和苦衣」、禁食和克己，而是心灵的皈依、内心的忏悔。没有此种皈依和忏悔，忏悔的行动是没有效果的，且是虚伪的；相反地，内心的皈依催促人以可见的标记、举动和悔罪的行为予以表达。
  10. 内心的忏悔是彻底重新定整个生活的方向，回头并全心皈依天主，停止犯罪，弃绝邪恶，对我们所曾犯的恶行感到厌恶。同时，内心的忏悔需要有改变生活的渴望和决心，期待天主的仁慈，信赖他恩宠的助佑。这样，随着心灵的皈依，产生具有神益的悲痛和忧伤，即教父们所称的灵魂或精神上的苦痛(animi cruciatus)，和心灵的痛悔(compunctio cordis)。
  11. 人的心是迟钝而顽梗的，需要天主恩赐人一颗新的心。皈依首先是天主恩宠的工作，是他使我们的心归向他：「上主，求叫我们归向，我们必定回心转意」(哀5:21)。天主赐给我们重新开始的力量。当我们发现天主的爱是如此伟大时，我们的心灵才因罪恶的可怕和严重而震惊，开始害怕因罪恶而冒犯天主并远离他。人的心灵因注视被我们的罪所剌透的那一位而皈依他；
    我们要目不转睛地凝视基督的宝血。要知道，在他父亲前，他的圣血是多麽宝贵的，因为这为了我们的得救而倾流的血，为举世人类争取了悔改的恩宠。
  12. 自逾越节以後，圣神「要指证世界关於罪恶所犯的错误」就是世界没有相信父所派遣来的那一位。但是，同一圣神虽指证罪恶，他同时也是施慰者，赐给人心忏悔和皈依的恩宠。
    五、基督徒生活中多元的忏悔方式
  13. 基督徒内心的忏悔，可以透过多元的方式来表达。圣经和教父们尤其强调三种方式：禁食、祈祷和施舍，以表达人对自己、对天主、对他人的关系的改善。连同经由圣洗或殉道所带来的根本净化，他们也指出获得罪赦的其他方法，就是：努力与近人和好，痛哭己罪，关注近人的得救，请圣人代祷和实践爱德，因为「爱德遮盖许多罪过」(伯前4:8)。
  14. 皈依实现於日常生活中，就是和好的行动、关怀穷人、履行并维护公道和正义、向弟兄承认自己的过失、弟兄间的规过劝善、检讨自己的生活、省察良心、接受灵修指导、忍受痛苦、为正义而忍受迫害。每天背负自己的十字架、跟随基督，是忏悔最稳妥的途径。
  15. 感恩祭与忏悔。我们在感恩祭中，找到日常皈依和忏悔的泉源，并得到滋养，因为基督的祭献在感恩祭中临现人间，使我们与天主和好。感恩(圣体)圣事滋养并强化那些要活出基督生命的人。「圣体是良药，它从日常的过失中解救我们，并保护我们不犯大罪」。
  16. 阅读圣经、诵念时辰颂祷礼和天主经：凡是真诚的敬礼或热心的行动，都能在我们内心重振皈依和忏悔的精神，有助我们得到罪赦。
  17. 礼仪年中，补赎(忏悔)的日子和时期( 四旬期、逢星期五纪念主受难的日子)是教会践行忏悔的重要时刻。这些日子尤其适合作灵修的操练(退省)及行善功，忏悔礼仪，为补赎而做的朝圣，自发性的克己，如禁食和施舍、弟兄的分享(慈善和传教工作)等。
  18. 耶稣以「荡子」的比喻(路15:11-24)，淋漓尽致地描写了皈依和忏悔的过程。「慈父」是这比喻的核心人物。儿子被一种虚幻的自由所迷惑，离弃父家；在挥霍尽了他的财产之後，就陷入极大的痛苦中；为了自己要替人放猪而感到莫大的羞辱，尤有甚者，就是竟然想拿猪吃的豆荚来果腹；这荡子反省自己所失去的幸福；十分後悔，并决定回到父亲面前承认自己的过失；走上回家的道路；父亲又喜悦、又慷慨地迎接他：这些都是皈依过程固有的特点。上等的袍子、戒指以及欢宴，象徵这崭新的生命、一个纯净、高尚、并充满喜乐的生命，也象徵人回头归向天主，回到父家——教会——的情形。唯有基督的心洞悉天父深厚的慈爱，才能以如此纯美丽的方式，向我们启示天父那深不可测的仁慈。
    六、忏悔与和好的圣事
  19. 罪恶首先是冒犯天主，断绝我们与他之间的共融，它同时伤害与教会的共融。因此，皈依需要天主的宽恕，并与教会和好。这就是忏悔与和好圣事以礼仪所表达和实现的。
    唯独天主能宽赦罪过
  20. 唯独天主能宽赦罪过。 由於耶稣是天主子， 他论及自己时说：「人子在地上有权柄赦罪」(谷2:10)，并施行这神圣的权柄：「你的罪赦了」(谷2:5; 路7:48)。此外，他依据他天主性的权能，把这权柄赐给人，使他们能以他的名赦罪。
  21. 基督愿意他的整个教会在祈祷、生活和行动中，成为宽恕与和好的标记及工具，这是他以自己宝血的代价为我们获得的。然而，他把赦罪的权柄交托给宗徒去执行，训示宗徒负起「和好的职务」(格後5:18)。宗徒「以基督的名」被派遣，而「天主亲自」通过宗徒，劝勉并要求说：「你们与天主和好吧」(格後5:20)！
    与教会和好
  22. 耶稣在其公开生活里不但赦免罪过，也向人展示这宽恕的效能：他使蒙宽恕的罪人重返天主子民的团体，因为罪恶曾使他们远离这团体，甚至被隔绝。关於此事的一个明显标记，就是耶稣接纳罪人与他同席，甚至，他自己坐在罪人们的筵席间，这行动以令人震惊的方式同时表示天主的宽恕，以及罪人重新回到天主子民中间
  23. 主赋予宗徒分担他赦罪的权柄时，也赋予他们使罪人与教会重归於好的权柄。基督郑重地跟西满伯多禄所说的一番话，清楚表达出这任务的教会幅度：「我要将天国的钥匙交给你：凡你在地上所束缚的， 在天上也要被束缚；凡你在地上所释放的，在天上也要被释放」(玛16:19)。 主「赐给伯多禄束缚与释放的这项职务，也赐给了那与其首领相连结的宗徒团(玛18:18; 28:16-20)」。
  24. 束缚与释放意指：凡被你拒绝与你共融的人，也被拒绝与天主共融；凡你重新接纳与你共融的人，同样天主也接纳该人与他共融。跟教会和好与跟天主和好，两者是不可分的。
    宽恕的圣事
  25. 基督建立忏悔圣事，是为了他教会所有犯罪的肢体；首先是为那些在领洗後，犯了严重的罪过，因而丧失了圣洗的恩宠并伤害教会共融的人。忏悔圣事给予他们一个自新的机会，再次皈依和重新获得成义的恩宠。教父们把这圣事形容为「覆舟後——丧失恩宠後——的第二块救生板」。
  26. 许多世纪以来，教会在应用这由主所交付的权柄的具体方式上，已有不少变化。在最初几个世纪里，如果基督徒在领洗後犯了特别严重的罪过(如崇拜偶像、杀人或奸淫)， 为求和好，他们须遵守一项极为严格的纪律，即忏悔者在接受和好之前，要为自己的罪过，公开做补赎，往往为期多年。被收录於这类「忏悔者之行列」中的(只涉及某些重罪者)，只有少数，而且在某些地区，一生只有一次机会。在第七世纪，爱尔兰的传教士受到东方隐修传统的启发，把「私下」忏悔的做法带到欧洲大陆。忏悔者在与教会和好之前，无须先公开地和长时间地去做补赎。从此，这圣事在忏悔者和司铎之间以隐密的方式进行。这种新的做法准备了重复这件圣事的可能性，并因而开拓了经常定期领受这圣事的途径。这样的方式，容许在一次圣事庆典中，同时赦免重罪和小罪。教会至今仍大致上采用这忏悔的方式。
  27. 这圣事的纪律及举行这圣事的庆典，经历了许多世纪的改变；从这些改变中，可辨别出一个共同的基本结构。此基本结构包含两个同样重要的要素。第一个要素是人的行动，即人在圣神引导下的皈依，就是痛悔、告明和补赎；另一个要素是天主透过教会的介入而行动。教会藉着主教及其司铎，以耶稣基督之名赦免罪过，并定下补赎的模式，还为罪人祈祷并与他一起赎罪。因此，罪人在教会团体中获得治疗，并重新被接入教会的共融里。
  28. 拉丁教会所用的赦罪经文正表达出这圣事的基本要素：仁慈的天父是宽恕的泉源。他藉着圣子的逾越及圣神的恩赐，通过教会的祈祷和服务，让罪人得到和好：
    天上的慈父，因他圣子的死亡和复活，使世界与他和好，又恩赐圣神赦免罪过；愿他藉着教会的服务，宽恕你，赐给你平安。现在，我因父及子及圣神之名，赦免你的罪过。
    七、忏悔者的行动
  29. 「忏悔圣事要求罪人甘心情愿接受所有这些要素：以心痛悔；以口告明；以行为表现完全谦逊和具有效果的补赎」。
    痛悔
  30. 在忏悔者的种种行为之中，首先是痛悔。痛悔是「内心的伤痛和厌恶所犯的罪过，并且立志将来不再犯罪」。
  31. 如果痛悔是来自那爱天主在万有之上的爱，则称之为「完美的」(上等)痛悔(爱德的痛悔)。这样的痛悔赦免小罪；如果悔罪者下定决心尽快接受告解圣事，那麽，这样的痛悔也能赦免大罪。
  32. 所谓「不完美的」痛悔( 或「下等痛悔」)， 也是天主的恩赐，圣神的推动。这样的痛悔是由於考虑到罪恶的丑陋，以及害怕受到永罚和其他惩罚的威胁(因害怕而发的痛悔)。当良心如此受到震撼， 遂能引发内心的转化，在恩宠的推动下，被引导完成忏悔的过程，藉「圣事」而获得罪赦。然而，只有「不完美的」痛悔，并不能赦免重罪，但这样的痛悔使人作好准备经由忏悔圣事，而得到罪赦。
  33. 接受这圣事前，宜先在天主圣言的光照下，省察自己的良心。为此，可在研读十诫中，和在福音与宗徒书信的伦理教导当中，找到最合适的章节，如：山中圣训、宗徒的教诲等。
    告明罪过
  34. 即使纯粹从人性的角度来看，告罪这行动也能释放我们，并使我们更容易与他人和好。透过告罪，人真诚地面对自己所犯的罪过，承担其责任，藉此重新向天主打开心门，并开放自己，寻找教会的共融，以开展崭新的未来。
  35. 向司铎告明是忏悔圣事的必要部分：「忏悔者必须告明所有用心省察出来的大罪，即使是最隐密的，如违反十诫中最後两诫的罪过，因为有时这些罪过会更严重地伤害灵魂，且比那些公开的罪，更为危险」。
    当基督信徒尽力告明所有记得的罪过时，无可置疑地，他们是把这一切罪过放在仁慈的天主前，以获得宽恕。谁不这样做，并故意隐瞒自己的某些罪过，便不能通过司铎获得赦免；因为「如果一个病人羞於向医生揭示自己的伤口，医生就不能为他所不知的病对症下药」。
  36. 根据教会规定，「凡到达懂事年龄的信友，皆有责任至少一年一次，诚实地告明经省察出来的、自己的重罪」。谁省察到自己犯了死罪，却没有先透过忏悔圣事而获得宽赦，即使怀有很深的痛悔，也不可以领圣体，除非他有充分的理由要领此圣事，但又无法找到听告解者。儿童在初领圣体之前，也应先领受忏悔圣事。
  37. 告明日常的过错(小罪)，虽然没有严重需要，但教会仍积极劝勉这样做。事实上，定期告明小罪，有助於培养我们的良心，对抗恶习，让基督治愈我们，在圣神的生命中不断进步。如果我们经常藉此圣事，接受天父慈悲的恩赐，便会促使我们像他那样慈悲：
    谁明认自己的罪过，……就已经与天主一起行动了。天主指责你的罪过；如果你也承认自己的罪过，你就是与天主联合一起。人和罪人可以说是两个事实：当你听到「人」，这是天主所造成的；当你听到「罪人」，这是「你」、人自己所造成的。消灭你所做的，好让天主拯救他所造的……。当你开始厌弃你所做的，你的善行已经开始，因为你承认你的恶行。善行是以承认恶行开始的。你履行真理，便迈向光明。
    补赎
  38. 很多罪恶伤害到近人，我们应尽量予以赔补 (例如：偿还偷取的物品、重建被诽谤者的声誉、补偿种种伤害等)，单是正义就这样要求；更甚者，罪恶也伤害罪人自身，使自己软弱，且伤害与天主以及与近人的关系。赦罪去掉罪过，但未补救所有因罪过而造成的混乱。被解除罪恶後，罪人仍应使灵性的健康完全复元。他为此应该做些事情，以弥补他的罪过：他应以适当的方式来「赔补」或「补偿」他的罪过。这样的赔补也称为「补赎」。
  39. 听告解者在指定补赎时，应考虑到忏悔者的个别情况，并使他能藉此获得神益。补赎应尽可能符合所犯罪过的严重性和性质。它可包括祈祷、奉献(捐献)、仁爱的行动、为近人服务、甘愿克己牺牲，尤其以忍耐接受我们应背负的十字架。这样的补赎，帮助我们更肖似基督；他独自地，且一次而永远地，补赎了我们的罪过。补赎也让我们与复活的基督成为共同继承人，「因为我们与他一同受苦」(罗8:17)：
    但我们为自己的罪所做的补赎，并非我们自己做的，而是透过耶稣基督而做的：事实上，我们只凭自己，一无所能，仰赖「加强我们力量的那位，才能应付一切」(斐4:13)。因此，人没有甚麽可夸耀之处，所有的「夸耀」，全在於基督……。我们藉着「结出与悔改相称的果实」(路3:8)，在他内做补赎；悔改的果实从他而来，经由他奉献於父，且因他而蒙父悦纳。
    八、这圣事的施行人
  40. 基督既把和好的职务托付给他的宗徒，於是宗徒的继承人——主教，以及主教的合作者——司铎，继续执行这职务。事实上，主教和司铎，由於圣秩圣事，享有「因父及子及圣神之名」赦免一切罪过的权柄。
  41. 赦免罪过使罪人与天主和好，也与教会和好。自古以来，主教是个别教会可见的领袖，因此，名正言顺，他就被视为主要地拥有和好权柄及职务的人：他是忏悔纪律的监督者。他的合作者——司铎——依照教会的法律，在他们从自己的主教(或修会会长)、或从教宗所接受的职务范围内，执行赦罪的权柄。
  42. 某些特别严重的罪过会被处以绝罚(incur excommunication)； 这是教会给予最严厉的处罚，即罪人不得领受圣事，及执行某些教会行动。并且，按照教会法律，只有教宗、地方主教或获得他们授权的司铎，才能给予赦免。此外，为有死亡危险者，任何一位司铎，即使被解除了听告解权，都能赦免垂危者的任何罪过及绝罚。
  43. 司铎应鼓励信徒领受忏悔圣事，而且每当基督徒合理地要求这圣事时，应随时乐意为他们举行这圣事。
  44. 司铎在举行忏悔圣事庆典时，所完成的职务，就好比寻找亡羊的善牧，为人包扎伤口的慈善撒玛黎雅人，等待并迎接浪子回头的慈父；也如同一位正义的法官，无所偏私，作出公平而仁慈的判决。简言之，司铎是天主怜爱罪人的标记和工具。
  45. 听告解者并非主人，而是予人宽恕的天主的仆人。这圣事的施行人，应与基督的意愿和慈爱相结合。他对基督徒的行为操守、人情世故，应有深透的了悟，对跌倒的人怀有尊重和灵敏的心；他应热爱真理，忠於教会的训导当局，并以耐心带领忏悔者迈向治愈和完全成熟。他应为忏悔者祈祷、做补赎，并把忏悔者托付给仁慈的主。
  46. 鉴於这职务的崇高和微妙，以及对人应有的尊重，教会宣布所有听告解的司铎，必须对忏悔者所告明的罪过绝对保守秘密，否则将受到极严厉的处罚。他不可运用在告解时所知道有关忏悔者生活的事情。这个秘密不容许有任何例外的情况，因此称之为「圣事的封印」，因为忏悔者向司铎所说的一切，都由圣事予以「密封」起来。
    九、圣事的效果
  47. 「忏悔圣事的所有功效，在於使我们重新生活在天主的恩宠中，并使我们在至密切的亲情里与他结合」。 因此，这圣事的目的和效果就是与天主和好。那些怀着痛悔之心，虔诚地接受忏悔圣事的人，「得到良心的平安和宁静，且获得莫大的精神安慰」。事实上，与天主和好的圣事带来真实的「灵性复活」，恢复天主子女的尊严及生命中的各种恩赐，其中最宝贵的，就是天主的亲情(路15:32)。
  48. 这圣事使我们与教会和好。罪过所伤害或破坏的手足共融由忏悔圣事予以弥补或恢复。从这意义上说，忏悔圣事不但治愈那些重新被接纳与教会共融的人，也为教会生活带来充满生命力的效果，因为教会曾因她部分的肢体犯罪而受害。忏悔者重新被接纳，或被巩固於诸圣的相通之中；他们——不论是处於旅途中或已活在天乡里——藉着基督身体所有活肢体彼此之间的神益交流，得以坚强。
    我们应注意，与天主和好也带来其他方面的和好，使其他因罪恶所导致的分裂得以补救：蒙赦免的忏悔者在心灵深处跟自己和好，在那里回复最深的真貌；跟弟兄们和好，尽管他曾亏负并伤害了他们；跟教会和好；跟整个受造界和好。
  49. 在这圣事里，罪人面对天主仁慈的审判，透过某种方式预尝到今世终结时所要受的审判。因为是在现世，我们面临生命或死亡的抉择，只有通过皈依的道路，才可进入天国，在那里绝不容许重罪存在。罪人藉着悔改和信德皈依基督，出死入生，「并且不受审判」(若5:24)。
    十、大赦
  50. 教会关於大赦的教义和实行，都跟忏悔圣事的效果紧密相连。

    甚麽是大赦？「大赦，是在『罪过已蒙赦免』後，因罪过而当受的暂罚，也在天主前获得宽赦。按照指定的条件，准备妥当的信友，通过教会的行动，获得暂罚的赦免。教会是救恩的分施者，藉着自己的权力，分施并应用基督及诸圣的补赎宝库」。

    「大赦可赦免『部分』或『全部』的暂时罪罚，依此可分为『限大赦』和『全大赦』」。信友可获得大赦，以裨益自己，或用来救助亡者。

    罪罚
  51. 为明了教会有关罪罚的教义和实行，我们应知道罪恶带来的双重後果。重罪使我们丧失与天主的共融，因而不能享有永生，故永生的丧失称为罪的「永罚」。另一方面，所有罪过——即使是小罪——都促使人对受造物形成不健康的依恋，这种依恋不论在现世，抑或在死後，即那称为在炼狱的状态中，都必须予以净化。这种炼净解除罪恶的「暂罚」。上述两种罪罚，不应视为天主外加於人的报复，而是源自罪恶本质的後果。出自热心爱德的皈依，能使罪人完全净化，以致再没有任何罪罚存留。
  52. 罪恶蒙宽赦，与天主的共融得以恢复，都使罪过的「永罚」获得赦免。但是，「暂罚」仍然存留着。基督徒应竭力接受这些暂时的罪罚如同恩宠，耐心忍受各样的痛苦和考验，当那一日来临时，安详地面对死亡。人应透过仁爱的工作、祈祷和各种忏悔行动，努力完全脱去「旧人」，穿上「新人」。
    诸圣的相通
  53. 在天主恩宠的助佑下，基督徒在力求净化自己的罪过、圣化自己时，并不是独自一个人。「每个天主子女的生命，都在基督内，藉着基督，以一种奇妙的方式，与所有其他基督徒弟兄的生命相连系，彼此活於基督奥体超性的合一共融之内，犹如在一个奥妙的位格内一样」
  54. 在诸圣相通中，「信友，不论是已经到达天乡的，抑或还在炼狱中做补赎的， 又或仍在现世旅途上的， 在他们之间存在着一分恒久的爱的连系，以及丰富地交流着所有美好的事物」。 在这奇妙的交流中，一个人的圣德能使他人受益，远超过一个人的罪过为他人造成的损害。因此，靠诸圣相通的助力，可使那痛悔的罪人，能更早且更有效地净化罪罚。
  55. 我们也称这些诸圣相通的精神财富为教会的宝库，它「不是一笔许多世纪以来累积的物质财富，而是基督为把全人类从罪恶中解放出来，并为达成人与天父的共融，在天父面前付出的补赎及其功绩的无穷无尽的代价。是在我们的救主基督之内，存有他救赎的丰厚补赎和功绩」。
  56. 「同样，荣福童贞玛利亚和诸圣人在天主前的祈祷和善功也在这宝库内，此祈祷和善功在天主面前确实有巨大的、无法估量的、历久弥新的价值。他们追随基督，藉着他恩宠的力量，圣化自己的生活，完成天父交托他们的使命。这样，他们达成自己的得救，同时也共同努力为基督奥体的其他肢体的得救作出贡献」。
    藉教会获得天主的大赦
  57. 教会依据她由基督耶稣得来的束缚和释放的权柄，给予大赦；她为了个别基督徒的裨益伸出援手，并为他们开启基督和诸圣人功绩的宝库，让他们从仁慈的天父获得他们罪过暂罚的赦免。教会不但愿意透过大赦帮助基督徒，并且鼓励基督徒实践虔诚、补赎和爱德的工作
  58. 既然那些处於炼净过程之中的已亡信友，是诸圣相通的肢体，我们能帮助他们的一种方式，就是为他们获得大赦，好免除他们罪过的暂罚。
    十一、忏悔圣事庆典的举行
  59. 如同所有圣事一样，忏悔也是一项礼仪行动。这圣事的礼仪通常包括以下的要素：首先司铎致候并祝福，然後恭读天主圣言，为光照忏悔者的良心，激发痛悔之情，并规劝他们懊悔自己的罪过；接着是告明，忏悔者承认自己的罪过，并向司铎告明，然後接受司铎给予的补赎；司铎赦免忏悔者的罪过；最後，赞美感谢天主，蒙宽恕者在司铎的祝福下离去。
  60. 拜占廷礼采用多种祈求式的赦罪经文，美妙地表达出宽恕的奥迹：「天主曾藉着先知纳堂宽恕了忏悔的达味；也曾宽恕痛哭的伯多禄、用眼泪擦乾耶稣双脚的妓女，以及税吏和浪子。愿这同一天主藉着我这罪人宽恕你，在今世及来世；愿他使你走到他威严的审判座前时，不会受到任何谴责。他当受颂扬，直到永远。阿们」。
  61. 忏悔圣事也可在团体庆典中举行。以团体庆典的方式举行时，会众一同准备告明，并且为所接受的宽恕，一起感谢天主。这样，个别告明和赦罪的部分安排在圣道礼当中；读经、讲道、共同省察、一起祈求天主的宽恕、以天主经祈祷、[个别告明和赦罪]，然後同谢主恩。以团体庆典的方式来举行这圣事，更能清楚表达出忏悔的教会性。不论庆典以甚麽方式举行，忏悔圣事按照它本身的性质，是一项礼仪行动，故常是公开的教会行动。
  62. 如有严重的需要，可用包括集体认罪和集体赦罪的团体庆典来举行和好圣事。所谓严重的需要，包括死亡的危险逼近、没有足够的时间，让一位或数位司铎听每一位忏悔者的告明。这严重的情况也包括忏悔者人数众多，无法有众多的听告解司铎，在合理的时间内，完成听每个人的告明，致使忏悔者非因自己的过失，长期被迫得不到圣事的恩宠，或不能领圣体。在这情况下，信友为能有效地接受赦免，应立意在适当的时候，再个别告明自己严重的罪。教区主教可鉴定那些情况符合需要，可以举行集体赦罪。但如果只是因为在大庆节或朝圣时，有大量信友，则不得视为有足够的严重需要。
  63. 「个别且完整的告明及赦罪，仍是信友与天主和教会和好的唯一、通常之方式，除非身体上，或伦理上无法履行，才可免除这样的告明」。这不是没有更深的理由的。基督在每件圣事中行动。他亲自对每个罪人说：「孩子，你的罪赦了」(谷2:5)；他是医生，关心每个需要他医治的病人；他使人恢复健康，并重返於弟兄的共融之中。因此，个别告明是表达与天主及教会和好最意味深长的方式。
    撮要
  64. 「在逾越节那天晚上，主耶稣显现给他的宗徒，并对他们说：『领受圣神罢！ 你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留』」(若20:22-23)。
  65. 在领洗後所犯的罪，是藉着称为悔改、告解、忏悔或和好的圣事，而获得赦免。
  66. 谁犯罪，就是有损天主的荣耀及慈爱，也有损自己被召成为天主子女的尊严，以及教会灵性的福祉，每位基督徒都应是教会的活石。
  67. 以信德的眼光看，没有比罪更严重的恶事，也没有甚麽能比罪给罪人自己、教会和全世界带来更坏的後果。
  68. 人在犯罪失去与天主的共融後，再与他恢复共融，此种行动源於富於慈悲的天主的恩宠，他关心人类的得救。人应为自己和他人祈求这分珍贵的恩赐。
  69. 回头归向天主的行动，称为皈依和忏悔，包含对所犯的罪过感到痛心和厌恶，并决意定改，将来不再犯罪。因此，悔改涉及人的过去和未来；此悔改因仰望天主的仁慈而强化。
  70. 忏悔圣事由忏悔者的三个行动以及司铎的赦罪所构成。忏悔者的三个行动是痛悔、告明或向司铎明认罪过、立志作补赎并付诸实行。
  71. 忏悔(也称痛悔)应发自信仰的动机。如果这忏悔是源於爱天主之情，我们称之为「完美」的痛悔(上等痛悔)；但若是建基於其他动机之上，则称之为「不完美」的痛悔(下等痛悔)。
  72. 谁若愿意与天主及教会和好，就应在仔细省察自己的良心後，向司铎告明所有记得而又未曾告明的重罪。虽然小罪不需告明，但教会仍非常鼓励告明小罪。
  73. 听告解者建议忏悔者作某些「补赎」或「忏悔」的行动，为弥补由罪过所造成的伤害，并恢复相称於基督门徒身分的生活习惯。
  74. 只有从教会掌权者获得赦罪权的司铎，才能因基督之名赦罪。
  75. 忏悔圣事的属灵效果包括：
    ——罪人与天主和好，并藉此重获恩宠；
    ——与教会和好；
    ——赦免因死罪所带来的永罚；
    ——至少赦免罪过带来的部分暂罚；
    ——良心的平安和宁静以及灵性的安慰；
    ——增加神力，以面对基督徒的挑战。
  76. 为与天主及教会和好，个别而完整地告明重罪，然後赦罪，仍是唯一、通常的方式。
  77. 藉着大赦，信徒能为自己和炼狱的灵魂获得因罪过所带来的暂罚的赦免。


天主教教理-第五条 病人傅油-天主教图书中心--天主教文学,书籍,图书,书库

卷二 基督奥迹的庆典

第五条 病人傅油

病人傅油

  1. 「司铎为病人祈祷和傅油时，是整个教会将病人托付给曾受苦、并受享光荣的主基督，求他抚慰、救助病人；而且她更劝导病人藉着甘愿参与基督的苦难和死亡，也献出一分力量，为使天主子民受益」。
    一、病人傅油在救恩史中的基础
    人类生命中的疾病
  2. 疾病和痛苦往往是人生命所面临最严重的问题。人在生病时，将体验到他的无能、限度和终极。一切疾病都能使我们隐约地看到死亡。
  3. 疾病能使人陷入焦虑不安，甚至有时对天主感到失望和怨忿，但他也能藉此反省自我。疾病也可使人更趋成熟，帮助他辨别并追求生命中最重要的事物。疾病时常激发人追寻天主并归向天主。
    在天主前的病人
  4. 旧约中的人，是面对天主，度其病痛的生活，是在天主面前倾吐其对疾病的哀怨，也是向他、生与死的主宰，恳求治愈疾病成为皈依的途径，而天主的宽恕是治愈的开始。以色列经验到，疾病是以一种神秘的方式与罪过、邪恶相连，然而，按照天主的法律，对天主的忠诚能使人恢复生命：「我是医治你的上主」(出15:26)。先知悟出痛苦也有为他人赎罪的价值。最後，依撒意亚宣布天主要给熙雍预定一个时间，那时他将赦免一切过错并治好一切疾病。
    基督——医生
  5. 基督怜悯病人，并多次治好各种残疾的人，这些都是清晰的标记，显示「天主眷顾了他的百姓」(路7:16)以及天国临近了。耶稣不但具有治病的权能，也有赦罪的权能：他来治愈整个人，包括灵魂和肉身；他是病人所需要的医生。他非常怜爱所有受苦的人，甚至与他们认同：「我患病，你们看顾了我」(玛25:36)。他对病人优先的厚爱，在每个时代，都不断地唤起基督徒，特别关注所有在肉身或灵魂上受苦的人。主的这种关爱是促使我们不懈地努力安慰病人的力量来源。
  6. 耶稣常要求病人要有信德。他利用标记来医治人：唾沫和覆手，泥土和水洗，病人设法前来触摸他，「因为有一种能力从他身上出来，治好众人」(路6:19)。如此，基督继续透过圣事「触摸」我们，为医治我们。
  7. 基督看见那麽多的痛苦而大受感动，不但让病人触摸他，并亲自承担他们的苦痛：「他承受我们的脆弱；担荷了我们的疾病」(玛8:17)。然而，他没有治好所有的病人。他治愈病人是天国来临的标记。这些治病事件宣告一种最彻底的治愈：即藉着基督的逾越，战胜罪恶和死亡。基督在十字架上，背负了所有罪过的重担，并除去了「世罪」(若1:29)，而疾病只是世罪的後果之一。基督藉着十字架上的苦难和死亡，赋予痛苦新的意义：从此，痛苦可使我们肖似他并结合於他为救赎世人所受的苦难。
    「你们要治愈病人……」
  8. 基督邀请门徒背负自己的十字架跟随他。门徒由於跟随基督，对疾病和病人有了新的看法。耶稣要门徒参与他的贫穷、且为人服务的生活。他让门徒参与他怜悯、治愈的职务：「他们就出去宣讲，使人悔改，并驱逐了许多魔鬼，且给许多病人傅油，治好了他们」(谷6:12-13)。
  9. 复活的主重复此派遣 (「因我的名……按手在病人身上，可使人痊愈」谷16:17-18)，并藉着教会以呼求他的名所实行的标记予以肯定。这些标记以一种特殊的方式，显示耶稣确是「拯救人类的天主」
  10. 圣神赐给某些人有治病的特殊神恩， 以显示复活之主恩宠的力量。 不过即使是最恳切的祈祷，也不常会治愈一切疾病。因此，圣保禄从主那里学习到，「我的恩宠为你足够了，因为我的德能在软弱中才全显出来」(格後12:9)；因为忍受痛苦意指：「我在我的肉身上，为基督的身体——教会，补充基督的苦难所欠缺的」(哥1:24)。
  11. 「你们要治好病人！」(玛10:8)教会从主手中领受了这任务。她透过照顾病人、陪伴病人、为病人代祷，努力实践此项任务。教会相信基督是灵魂和肉身的医生；他的临在能给予生命。这种临在特别活跃在圣事中，并且以极独特的方式临在於感恩(圣体)圣事；此圣事是赐人永生的食粮，圣保禄也曾暗示过圣体与肉身健康的关系。
  12. 宗徒时代的教会在当时已有一个为帮助病人的专用仪式，由圣雅各伯说明：「你们中间有患病的吗？他该请教会的长老们来；他们该为他祈祷，因主的名给他傅油：出於信德的祈祷，必救那病人，主必使他起来；并且如果他犯了罪，也必得蒙赦免」(雅5:14-15)。圣传从这仪式中认出它是教会的七件圣事之一。
    病人的圣事
  13. 教会相信并宣认七件圣事中，有一件特别用来坚强、安慰那些忍受病苦的人，就是病人傅油：
    此病人傅油是由我们的主基督建立的，作为真正新约的圣事之一；这在马尔谷福音中，固已间接提及，而主的弟兄雅各伯宗徒，就把它介绍给信友们并予以公布。
  14. 在礼仪传统中——包括东方礼和西方礼——得到证明，自古就有用祝福过的油施行病人傅油。历经多个世纪的演变，病人傅油逐渐只为临终者了。因此它获得「终傅」的名称。虽然有这样的转变，礼仪从没有忘记为病人祈求上主，如果康复有益於他的得救，就赐他康复。
  15. 〈病人傅油礼仪〉宗座宪令於1972年11月30日颁布， 按梵蒂冈第二届大公会议的规定，罗马礼从此以後遵守以下礼规：
    病人傅油圣事是给那些病重的人施行的，施行者在病人的前额和双手上，傅抹祝福过的油(橄榄油或其他植物油)，同时以下列经文祈祷一次：「藉此神圣傅油，愿无限仁慈的主，以圣神的恩宠助佑你，他既赦免你的罪过，愿他拯救你，使你重新振作起来」。
    二、谁领受和谁施行这圣事？
    病重情况……
  16. 病人傅油「并不只是临终者的圣事。 所以， 凡信友因疾病或衰老、开始有死亡的危险，便确实到了领受此圣事的适当时刻」。
  17. 病人领过傅油，痊愈後如再次陷入重病，可再次领受这圣事。在同一疾病中，如病情再度恶化，也可再领受这圣事。病人在施行有危险的手术之前，宜领受病人傅油。同样，可为身体显然渐趋衰弱的年长者傅油。
    「……便要请教会的长老来」
  18. 唯有司祭(主教和司铎)是病人傅油的施行人。牧者有义务向信徒教导这圣事的益处。信友宜鼓励病人请司祭来，为领受此圣事。病人应在牧者和整个教会团体的帮助下作好准备，领受圣事。要邀请教会团体陪伴病人，特别要以祈祷和弟兄姊妹般的殷勤照料病人。
    三、如何举行这圣事庆典？
  19. 如所有圣事一样，病人傅油是团体的礼仪庆典，可在家里、医院或圣堂举行，可单独为一位、或同时为一群病弱人士施行。病人傅油圣事很适宜在感恩祭——主逾越的纪念——当中举行。在某些情况下，如果合适，举行这圣事庆典前，可先举行忏悔圣事，而在傅油礼後领受感恩(圣体)圣事。由於此圣事是基督逾越的圣事，它常应是尘世旅途中最後领受的圣事，即是「越过」此世到达永生之路途上的「行粮」(临终圣体)。
  20. 圣言与圣事是一个不可分开的整体。庆典开始时，首先是忏悔罪过，随後就是圣道礼仪。基督的话语、宗徒的见证，唤醒病人和团体的信德，祈求主赐予圣神的力量。
  21. 此圣事庆典主要包括以下部分：「教会的长老们」(雅5:14)在静默中给病人覆手；在教会的信德中为病人祈祷——这是此圣事专有的呼求圣神祷词；并用祝福过的油(如可能的话，是由主教祝福的)傅抹病人。

    这些礼仪行动指出此圣事赋予病人的是何种恩宠。

    四、这圣事庆典的效果
  22. 圣神的一项特别恩赐。这圣事的首要恩宠，就是安慰、平安和鼓励的恩宠，为克服重病或年老体弱时所面对的种种困难。这恩宠是圣神的恩赐; 圣神重振病人对天主的信心和信德，并坚强他抵抗凶恶的诱惑、失望的诱惑和死亡的恐惧。主藉圣神的力量给予病人这种助佑，带领他的灵魂获得治愈；而且如果天主愿意的话，也使他的身体痊愈。再者，「如果他犯了罪，也必得蒙赦免」(雅5:15)。
  23. 结合於基督的苦难。透过这圣事的恩宠，病人领受了力量和神恩，与基督的苦难更紧密结合：在某种意义下，他蒙受祝圣，而肖似救主的救世苦难并结出果实。痛苦是原罪的後果，现在获得一种新的意义：痛苦成为参与耶稣救世工程[的一种方式]。
  24. 教会的恩宠。领受这圣事的病人「藉着甘愿参与基督的苦难和死亡，也献出一分力量，为使天主子民受益」。教会庆祝这圣事时，在诸圣相通中为病人的裨益代祷。病人自己则透过这圣事的恩宠，为圣化教会并为了全人类的益处而作出贡献；教会为了人类而受苦，并藉着基督，奉献自己给天主父。
  25. 为步入人生旅途的最後阶段作准备。如果病人傅油是施给那些忍受严重病苦和衰弱的人的圣事，那麽，就更有充分理由施给那些将近「离世的人」。因此，这圣事也曾被称为终傅圣事(sacramentum exeuntium)。病人傅油圣事使我们完成从受洗就已开始的与基督同死同复活的人生旅程。病人傅油圣事，使基督徒整个生命中所接受过的各项傅油得以完成：圣洗的傅油是我们获得永生的印证；坚振的傅油则坚强我们，好能在生命中奋斗；这最後的傅油就给我们尘世生命作最後的装备，好像坚固的堡垒，在我们进入父家前，面对最後搏斗时，保护我们。
    五、临终圣体(天路行粮)：基督徒最後的圣事
  26. 除病人傅油外，教会也给予那些即将离世的人感恩(圣体)圣事，作为天路行粮(临终圣体)。在回归天父的这一刻所领受的基督圣体圣血，含有特别的意义和重要性。按照主的话：「谁吃我的肉，并喝我的血，必得永生，在末日，我且要叫他复活」(若6:54)，基督的圣体圣血是永生的根源和复活的德能。在此，感恩(圣体)圣事——基督死亡和复活的圣事——是「由死亡通往生命」、「从现世迈向天父」的圣事。
  27. 同样，正如圣洗、坚振和感恩(圣体)圣事组成一个整体，称为「基督徒入门圣事」，我们可以说，当基督徒的生命临近终结时，忏悔圣事、病人傅油圣事和感恩(圣体)圣事——天路行粮(临终圣体)——组成「准备前往天乡的圣事」，或「完成现世旅途的圣事」。
    撮要
  28. 「你们中间有患病的吗？他该请教会的长老们来；让他们为他祈祷，因主的名给他傅油：出於信德的祈祷，必救那病人，主必使他起来；并且如果他犯了罪，也必得蒙赦免」(雅5:14-15)。
  29. 病人傅油圣事的目的，是赋予特别的恩宠给重病或因年老而受病苦考验的基督徒。
  30. 在信徒因疾病或年老而开始处於死亡危险的时候，肯定就是领受傅油的适当时刻。
  31. 当基督徒病重的时候，他就可以领受傅油圣事。纵使他领过这圣事，只要病情恶化，也可再领。
  32. 只有司祭(司铎和主教)可以施行病人傅油圣事，他们所采用的油须由主教祝圣，或在必要时，由主礼司铎祝圣。
  33. 举行傅油圣事的必要仪式是：主礼司祭(司铎或主教)在病人的前额和双手(罗马礼)或身体其他部分(东方礼)傅抹圣油，同时以礼仪祷词，求使病人获得这圣事的特别恩宠。
  34. 病人傅油圣事的特别恩宠具有以下的效果：
    ——病人为自己以及整个教会的益处，与基督的苦难结合；
    ——带来安慰、平安和勇气，好能以基督徒的精神，忍受因疾病和年老而引致的痛苦；
    ——如病人未能藉忏悔圣事而蒙赦免的话，他的罪过可因此得宽赦；
    ——如果有助於其灵魂的得救，可恢复病人的健康；
    ——准备逾越过此世，进到永生。


天主教教理-第三章为共融服务的圣事 第六条圣秩圣事-天主教图书中心--天主教文学,书籍,图书,书库

卷二 基督奥迹的庆典

第三章为共融服务的圣事 第六条圣秩圣事

为共融服务的圣事

  1. 圣洗、坚振和感恩(圣体)圣事是基督徒入门圣事。它们是所有基督门徒共同圣召的基础；他们被召成圣，并实践向世界传福音的使命。这三件圣事赋予人必要的圣宠，使人在迈向天乡的旅途生活中，能依照圣神的指引而生活。
  2. 有两件圣事——圣秩和婚姻——是为其他人的得救而设立的。虽然它们同样地有助於其个人的得救，但也是通过其为他人服务而达成的。这两件圣事赋予领受人在教会内一项特殊使命，并用来建立天主的子民。
  3. 透过这两件圣事，那些已经在圣洗和坚振圣事中蒙受祝圣，而享有全体信友所共有的普通司祭职的人，能够接受特殊的祝圣。那些接受圣秩圣事者蒙受祝圣而成为牧者，因基督之名，「以天主的圣言和恩宠牧养教会」。另一方面，「基督徒夫妇，为善尽他们身分的职责，藉特殊的圣事而增强力量，一如已蒙受祝圣一样」。
第六条

圣秩圣事

  1. 圣秩(ordo)是圣事，藉此圣事，基督所托付给宗徒的使命，得以在教会中继续执行，直到世代的终结。故此，它是宗徒职务的圣事。它包括主教职、司铎职、执事职三个等级。

    [有关基督对宗徒职务的创立和使命，见上文(874……等号)。这里只论及此项职务如何透过圣事的途径而传递]。

    一、为何称这圣事为圣秩圣事?
  2. 在古代罗马，拉丁文 Ordo是指一些确立的的公务团体，特别是管理团体(governing body)。Ordinatio则指被纳入一个这类的团体(Ordo)。在教会也有一些确立的团体，圣传依据圣经从古以来就称之为 taxeis (希腊文)，拉丁文是ordines (圣秩)。於是，礼仪中说到ordo episcoporum (主教圣秩)，ordo presbyterorum (原意是「长老圣秩」，中文一般称「司铎圣秩」)，ordo diaconorum (执事圣秩)。其他的团体也用 ordo 这个名词，诸如：慕道者、贞女们、夫妇、寡妇等。
  3. 加入教会中一个这样的「团体」，是经由一项称为 ordinatio (入团礼)的仪式来达成；这是一项宗教和礼仪行动，是一种祝圣，或祝福，或一件「圣事」。今日，ordinatio 一词则专用在使一个人加入主教行列、司铎行列或执事行列的圣事行动上，并且此圣事行动超越纯粹由团体所作的选立、指派、授权或任命；因为这圣事行动赋予圣神的恩赐，使领受者能行使「神权」(sacra potestas)；这神权只能透过教会来自基督自己。 这授秩礼(ordinatio) 又称为祝圣礼(consecratio)，因为这是基督本人为了他的教会，将领圣秩者从众人中选拔出来，授予他神权。主教的覆手联同祝圣祷词，就是构成此祝圣礼的可见标记。
    二、救恩史中的圣秩圣事
    旧约的司祭职
  4. 天主将选民立为「一个司祭的国家，一个圣洁的国民」(出19:6)。在以色列子民当中，天主由十二个支派中选出了一支，就是肋未支派，把他们选拔出来，专作礼仪服务，而天主本身就是他们的产业。当时有专用仪式来祝圣旧约最初的司祭，司祭的「设立是为人行关於天主的事，为奉献供物和牺牲，以赎罪过」。
  5. 这司祭职的设立是为宣讲天主圣言，并藉奉献牺牲和祈祷，与天主重建共融的关系。可是，这司祭职却不能带来救恩，需要不断地重复献祭，也不能获得决定性的圣化。这决定性的圣化只有藉基督的祭献才可以实现。
  6. 但是，教会的礼仪将亚郎的司祭职和肋未支派的服务，一如七十个「长老」的建立，都视为新约晋秩职务的预象。因此在拉丁礼中，教会在授予主教圣秩的祝圣经文中祈祷说：
    天主，我们的主耶稣基督之父……曾以恩宠的言语，订定了教会规范；从起初就预定使亚巴郎的後裔，成为神圣的子民，设立了君王和司祭，使他们常服务於的圣所……
  7. 在司铎圣秩授予礼中，教会祈求：
    主、圣父……远在旧约时代，就以神妙的圣礼，创立了多种职务。委派梅瑟和亚郎，管理及圣化的子民，又简选一些人，赐予他们职位和名分，与梅瑟和亚郎联合，以协助他们的工作。为此，在旷野里，将梅瑟的神能赋予七十位贤士，使他们充作他的助手，让他更容易管理的子民。同样，将亚郎的职权，完整地交给他的子孙，按照司祭的律例，供职於会幕，履行献祭的职务；而这会幕的祭献，正是未来美好事物的预象。
  8. 在授予执事圣秩的祝圣经文中，教会宣认：
    全能的天主……建立教会作为基督的身体，且使这身体的肢体享有天上不同之神恩，各司其职，又因圣神而奇妙的结合成一体，成为新的圣殿，不断成长与扩大。建立了三个圣秩职分，使圣职人员为的圣名而服务。犹如当初曾拣选肋未的子孙，在的圣殿中供职……。
    基督的唯一司祭职
  9. 旧约司祭职的所有预象都在耶稣基督身上找到了圆满的实现，他是「天人之间唯一的中保」(弟前2:5)。基督徒圣传视「至高天主的司祭」默基瑟德(创14:18)为基督司祭职的一个预象。他是唯一「按照默基瑟德品位的大司祭」(希5:10; 6:20)，他是「圣洁、无罪、毫无瑕疵的」(希7:26)。他「只藉一次奉献……就永远使那些被圣化的人得以成全」(希10:14)，也就是藉他在十字架上的唯一祭献。
  10. 基督赎罪的祭献是唯一的，是一次而永远完成的，却在教会的感恩祭中临现。 基督的唯一司祭职也是一样： 此司祭职藉着公务司祭职而临现，基督司祭职的唯一性并不因此而削减：「而且只有基督自己才是真正的司祭，其他的都只是他的仆人」。
    参与基督唯一司祭职的两种方式
  11. 大司祭和唯一中保——基督——使教会「成为一个司祭的国度，事奉他的天主和父」(默1:6)。 整个信友团体，就其本身而言，是司祭性的。信友实行他们由圣洗圣事接受的司祭职，每个人依照自己的圣召，参与基督作为司祭、先知和君王的使命。他们是藉圣洗和坚振而「被祝圣为……神圣的司祭」。
  12. 主教及司铎的公务或圣统司祭职，与所有信友的普通司祭职，虽然「两者各按其自己的方式都分享基督唯一的司祭职」却有实质上的分别，但「彼此有连带关系」。这从何说起？信友们的普通司祭职实行於发展圣洗的恩宠——亦即信、望、爱三德的生活，顺应圣神的生活。公务司祭职是为普通司祭职服务的，致力於发展所有基督徒圣洗的恩宠。公务司祭职是基督用来不停地建立并领导教会的方法之一。因此，公务司祭职是透过它专有的圣事——圣秩圣事——而授予的。
    以基督元首的身分
  13. 圣职人员为教会服务时，是基督自己临现於他的教会，作为他奥体的头、他羊群的牧者、赎罪祭的大司祭、真理的导师。这正是教会所要表达的：因圣秩圣事的效力，司祭「以基督元首的身分」而行动：
    圣职人员真正担任同一耶稣基督司祭的职务。如果圣职人员基於他所领受司祭职的祝圣，而确实肖似大司祭，那麽他就享有以基督自己的权能而行动的权力，因为他代表基督(virtuteac persona ipsius Christi)。

    基督是一切司祭职的泉源：旧约的司祭只是基督的预象，而新约的司祭却是以基督的身分而行动。
  14. 藉晋秩职务，特别是司铎职和主教职，基督作为教会元首的临在，就会在信友团体中成为有形可见的。按照圣依纳爵．安提约基的美妙说法：主教是「父之典型」(typos tou Patros)，他好像是天主圣父活的肖象。
  15. 基督在其圣职人员身上的这种临在，不应被认为好似这人已被保护，而免除任何人性软弱，支配欲、错谬，甚至罪恶的危害。圣神的力量并不以同样方式保证圣职人员的一切行为。可是，在施行圣事时，圣神却赋予这种保证，为的是即使圣职人员虽有罪亦不能阻止恩宠的效果；圣职人员有许多其他行为仍存留着人性的痕迹，这些行为不常是忠於福音的标记，也因此会损害教会宗徒事业的效果。
  16. 这司祭职是公务性的。「这项由主交托给他子民的牧者们的职务是一项道地的服务」。这服务完全与基督和人群有关；它完全从属於基督及他唯一的司祭职，它的建立是为了人群和教会团体的益处。圣秩圣事赋予一种「神权」，这权力就是基督的权力。为此，这权力的行使，应依照基督的榜样来衡量，他为了爱而成为最卑微的和众人的仆役。「主曾经清楚地说过，照顾他的羊群就是爱他的证明」。
    「以整个教会的名义」
  17. 公务司祭职不仅具有在信友团体前代表基督——教会元首——的职责，而且当他把教会的祈祷呈献给天主时，尤其奉献感恩祭时，他也是以整个教会的名义而行动。
  18. 「以整个教会的名义」，这并不表示司祭们是团体所指派的代表。教会的祈祷和奉献是不可与其元首基督的祈祷和奉献分离的。这常是基督在教会内并藉着教会所行的崇拜；是整个教会，即基督的奥体，「藉着基督、偕同基督、在基督内」，在圣神的团结中，向天父呈上祈祷并奉献自己。整个身体——头和肢体(caput et membra)——在祈祷和奉献自己，正因为如此，那些在奥体内，特别作他仆人的，不但称为基督的仆人，亦称为教会的仆人。这是由於公务司祭职代表基督，故此亦能代表教会。
    三、圣秩圣事的三个等级
  19. 「由天主所设立的教会职务是分等级去执行的，这些执行人员从古以来就被称为主教、司铎和执事」。教会在礼仪中、在其训导以及其恒常的实践中所表达的天主教教义，承认在公务上分享基督司祭职的，共有两个等级，就是：主教职和司铎职。而执事职则是为辅助及服务他们的。为此，「司祭」(sacerdos)一词实在的用法是指主教和司铎，而非执事。不过，天主教教义教导，两个分享司祭职的等级(主教和司铎)和服务的等级(执事)，三者都是透过称为「授予圣秩」的圣事行动，亦即透过圣秩圣事而授予的：
    所有的人须尊敬执事就如对耶稣一样，尊敬主教如对天父的肖象，尊敬司铎就如对天主的议会和宗徒团一样，因为没有他们就没有教会可言。
    主教圣秩授予礼——圣秩圣事的圆满
  20. 「据圣传证明，从教会初期就一直通行的不同职务中，首要的就是那些被立为主教职位的，因为他们从开始就绵延不绝地由宗徒一脉相传下来，且被视为宗徒继承的传递者」。
  21. 为完成他们的崇高使命，「宗徒们在圣神降临时因基督而满渥特殊倾注的圣神，他们又以覆手礼，把圣神的恩宠传授给他们的合作者，这圣神的恩赐藉主教的祝圣礼，一直流传到今天」
  22. 梵二大公会议训导说：「在主教祝圣礼中授予圣秩圣事的圆满，这在教会的礼仪传统中，并按教父的说法，称为至高的司祭职，神圣职务的全部(summa)」。
  23. 「祝圣主教时，连同圣化的职务，也授予训导和管理的职务……。事实上……覆手礼和祝圣经文赋予圣神的恩宠，并留下神印，致使主教们卓越地、有形可见地代表基督自己，作为导师、牧人和大司祭，并以基督的身分行事(in Eius persona agant)」。「所以，主教们因所领受的圣神，成为信仰的真正导师、大司祭及牧人」。
  24. 「一个人基於主教的祝圣礼，并藉与主教团的首领及其他团员的圣统共融，成为主教团的一分子」。主教圣秩的集体本质(collegial nature)和特性，尤其在教会古代的习惯中表现出来，即在祝圣一位新主教时，请来多位主教参与祝圣。今日，为合法地祝圣一位主教，需要罗马主教的特殊参与，因为他是所有个别教会在唯一教会内共融之最高、有形可见的联系，同时，他又是它们自由的保证。
  25. 每位主教，身为基督的代表(vicar)，对於那托付给他的个别教会，负有牧者的职责，但他同时与所有主教弟兄集体地负有关怀所有其他教会的责任：「虽然每位主教只是托付给他照顾的那一部分羊群本有的牧者，但按天主所制订的，他既身为宗徒的合法继承人，就与其他主教共负教会的宗徒使命」。
  26. 前述的一切，正说明为何主教所主持的感恩祭具有特殊的意义，它表达团结一起围绕祭台的教会，由代表基督——善牧和教会元首——的主教所主持。
    司铎——主教们的合作者——圣秩授予礼
  27. 「基督是圣父所祝圣和派遣来到世上的，他藉宗徒们并使他们的继承人——主教们——分享他的祝圣和使命。主教们又把自己的职务，合法地按不同的等级，委托给教会不同的成员」。「主教们的职务以从属的等级交给司铎们：他们被纳入司铎圣秩中，成为主教圣秩的合作者，去履行基督所托付的宗徒使命」
  28. 「由於司铎的职务与主教圣秩紧密相连，因而分享基督亲自建立、圣化和治理他奥体的权柄。为此，司铎们的司祭职虽以基督徒入门圣事为先决条件，却是由另一件特殊的圣事所授予。透过圣秩圣事，司铎们藉圣神的傅油，烙上特殊神印，使他们肖似基督大司祭，能以基督元首的身分行事」。
  29. 「司铎们虽未达到司祭职的最高峰，在执行分内职权时又从属於主教，但司铎们和主教们在司祭的尊位上连在一起，也因着圣秩圣事，按照至高永远大司祭基督的肖象，他们是被祝圣为真正的新约司祭，去宣讲福音，牧养信友并举行礼仪庆典」。
  30. 司铎经由圣秩圣事，分担了基督交托给宗徒们向普世传福音的使命。「司铎们在领受圣秩时所得的神恩，准备他们不只去执行一种限定的使命，而是广大普遍的救世使命，『直达地极』」「故在他们内心应有准备可到任何地方去宣讲福音」。
  31. 「司铎们行使其神圣职务的最高峰，是在感恩祭中或感恩聚会(synaxis)：在那里他们以基督的身分行动，宣布他的奥迹，把信友们的祈祷和他们元首基督的牺牲联合一起。同时，在弥撒圣祭中，透过他们使唯一的新约祭献临现并产生实效，直到主的再临；这就是基督曾一次而永远地把自己当作无玷的牺牲而奉献於天父的祭献」。他们由这唯一的祭献汲取整个司铎职务的力量。
  32. 「司铎们是主教圣秩谨慎的合作者、助手和工具， 奉召为天主的子民服务，与他们的主教组成唯一的司祭团，分担不同的职务。在每一个地区的信友团体中，他们可以说是代表主教，并以完全信任和慷慨的心胸与他联合， 分担他的部分职责和关怀，并在每日的操劳中付诸实行」。司铎们若不从属主教，与他共融，就不可行使职权。在领受圣秩时，他们向主教应许服从，并在礼成时，主教向他们祝平安，表示主教视他们为合作者、儿子、兄弟和朋友，他们应向主教回以敬爱和服从。
  33. 「司铎们因授秩礼都加入司铎的行列，彼此藉这圣事性的手足关系密切团结，尤其在所服务的教区，在当地的主教领导下，以特殊的方式组成唯一的司祭团」。司祭团的一体性，按惯例有其礼仪的表达，即在授秩礼中，主教为领秩者覆手後，司铎们也为他覆手。
    执事授秩礼——「为人服务」
  34. 「在圣统制中，等级最低的是执事， 他们所领受的覆手，『不是为作司祭，而是为服务』」。在执事圣秩授予礼仪中，只有主教为候选人覆手，表示执事在「服务」的任务上特别与主教联系在一起。
  35. 执事以特殊的方式分享基督的使命和恩宠。圣秩圣事给他们盖上一个不能磨灭的印号(「神印」)，使他们肖似基督：基督自己曾成为「执事」，亦即众人之仆。在执事的许多职务之中，特别有：辅助主教和司铎举行神圣奥迹的庆典，尤其是感恩祭；分送圣体，证婚并祝福婚姻，宣读福音和讲道，主持葬礼，并献身於各种爱德服务工作。
  36. 自梵二大公会议以来，拉丁教会恢复了执事职，「作为圣统固有及永久的一个等级」。此职在东方教会则是一直保持的。终身执事职可授予已婚人士，它为教会的使命构成一项重要的富源。其实，对那些在教会内，不论在礼仪及牧民生活中，或在社会及慈善事业上，实践真正服务职责的人来说，「让他们藉宗徒传下来的覆手礼得到坚固，与祭台更密切地联系起来，这样，他们靠着执事职之圣事恩宠，更有效地履行职务」，是适当而有益的。
    四、圣秩圣事庆典的举行
  37. 由於主教、司铎或执事的圣秩授予礼，对个别教会的生活是很重要的，因此尽量要求有较多的信友参礼。最好是在主日并在主教座堂举行，并且以适合於该庆典的隆重礼仪举行。主教、司铎、执事三项圣秩授予礼，遵从同样的进行程序，都是在感恩祭中进行。
  38. 圣秩圣事的必要仪式，为主教职、司铎职和执事职，都是主教在领受圣秩者的头上覆手，并以特定的祝圣祷词祈祷，呼求天主将圣神倾注於领受圣秩者身上，并赐与相称其职务的神恩。
  39. 就如在所有的圣事中，授秩庆典也有一些附加的仪式。虽然这些附加仪式在不同的礼仪传统中有显着的差异，但都有共同点，就是表达圣事恩宠多方面的意义。比方，在拉丁礼中，开端仪式包括：领圣秩者的推介及甄选、主教训话、询问领圣秩者、诸圣祷文等，这些仪式表明该候选人的挑选是符合教会的常规，并导入隆重的祝圣礼。祝圣礼之後的其他仪式，则以象徵的方式表达和完成所实现的奥迹：为主教和司铎有傅「圣化圣油」礼，作为圣神特别傅油的标记， 圣神使他们的职务成效卓着； 把福音书、戒指、礼冠和牧杖交给新主教，表示他负有宣讲圣言的宗徒使命，并表示他对教会——基督净配——的忠贞，以及他牧养主的羊群之责任；把圣盘及圣爵交给新司铎，表示他是奉召把「圣洁的子民的献礼」呈献给天主；把福音书交给新执事，表明他已领受了宣讲基督福音的使命。
    五、谁可授予圣秩圣事？
  40. 基督简选了宗徒们，使他们分享他的使命和权力。基督被提升到天父的右边後，并未离弃羊群，仍通过宗徒们，不断照顾和保护羊群；并且，时至今日他仍然透过这些继续他工作的牧者们领导羊群。故此，是基督「恩赐」一些人作宗徒，另一些人作牧者，他通过主教们继续行动。
  41. 既然圣秩圣事是[赋予]宗徒职务的圣事，那麽，是由身为宗徒继承人的主教们， 去传授「圣神的恩赐」，「宗徒继承」(apostolic line)。有效地被祝圣的主教，即是从宗徒一脉相传下来的主教，可有效地授予圣秩的三个等级。
    六、谁可领受圣秩圣事？
  42. 「唯有受过洗的男性(vir)，才得有效地领受圣秩」。主耶稣选立了一些男人为组成十二宗徒的团体。宗徒们亦同样简选合作者3继承他们的职责。世界主教团偕同在司祭职上与他们相连的司铎们，使十二宗徒团体不断临在并实现，直到基督再来。教会认识到她已被主自己的这个选择所约束。为此，让女性领受圣秩是不可能的。
  43. 没有人享有领受圣秩圣事的权利。事实上，没有人可以擅自取得这职位，这该是由天主亲自召选的。谁以为自己有被天主召唤担任晋秩职务的徵兆，应谦虚地将其意愿请示教会当局；因为只有教会有责任和权利去呼召人领受圣秩。就如每项恩宠，人只能把这圣事视为无条件的恩赐去领受。
  44. 在拉丁教会中，除终身执事外，所有圣职人员通常都是选自度独身生活的信友，他们愿意「为天国」(玛19:12) 保持独身。他们奉召为了「主的事务」而全心奉献自己，把自己完全地给予天主和人群。独身是新生活的标记；教会的圣职人员正是为这新生活服务而被祝圣。以欣喜的心来接受独身生活的人，必能喜气洋洋地宣布天主之国。
  45. 在东方教会，很多世纪以来都实行不同的法制：只有主教才是选自独身者， 已婚的可被祝圣为司铎和执事。 这样的习惯历来都被视为合法。这些司铎在他们的团体中执行职务，亦很有成效。但另一方面，司铎的独身在东方教会也很受尊敬，不少司铎也为天主的国而自愿选择独身。唯在东方教会，一如在西方教会，已领圣秩者就一概不可以再结婚。
    七、圣秩圣事的效果
    不可磨灭的神印
  46. 这圣事因着圣神的特殊恩宠，使领受者肖似基督，使他成为基督的工具，服务他的教会。通过授秩礼，一个人得以作为教会元首基督的代表，执行他司祭、先知、君王的三重职务。
  47. 就如圣洗和坚振圣事一样，圣秩圣事这种对基督职务的分享，也是一次而永久授予的。圣秩圣事正如圣洗和坚振圣事，也给予一个永不磨灭的神印。为此，圣秩圣事不可重复授予，亦不可暂时授予。
  48. 一位有效领过圣秩的人，因重大理由，可被解除他与圣秩有关连的义务和职分，或被禁止执行职务，但严格地说，他并不是重回平信徒的身分，因为圣秩的神印是永久的。自授秩当日起，他所领受的圣召和使命就永远铭刻在他身上了。
  49. 由於终究是基督透过圣职人员去行动和实行救世工作，故此纵使圣职人员有不堪当之处，并不会阻碍基督的行动。圣奥思定对此曾铿锵有力地说：
    至於骄傲的圣职人员，他该与魔鬼并列，但基督的恩宠并不因此受玷污，凡通过他而流出的一切，仍保持其纯洁和清澈，且流到肥沃之地……圣事的神能实在如同光一般：那些受光照的人，是接受纯洁的光，纵使光穿过污秽之物，也不受污染。
    圣神的恩宠
  50. 这圣事所赋予特殊的圣神恩宠，是使领受圣秩者肖似基督：司祭、导师和牧者；领受圣秩者就是成为基督的仆人。
  51. 对主教来说，这恩宠首先就是勇力之恩( 即拉丁礼祝圣主教祷词中的「领导之神」)：这恩宠使他如同父亲和牧人，不遗馀力地、谨慎地领导和保护他的教会，无私地爱所有的人， 并优先爱护贫穷、患病和有需要的人。这恩宠驱使他向所有的人宣讲福音，作群羊的榜样，领导他们踏上成圣之路；在感恩祭中，与亲作司祭和祭品的基督认同，不怕为羊群舍生：
    洞察人心的大父，求使这位蒙选立为主教的仆人，妥善牧养的神圣羊群，在前执行大司祭的职务，无可指责，日夜不懈地事奉；愿他时常邀得的仁慈垂顾，并奉献圣教会的礼品；愿他藉圣神的德能享有大司祭的职权，按照的命令，赦免罪过；按照的旨意，分配职务；按照赋予宗徒们的权柄，解除各种束缚；使他以温良和纯洁的心悦乐，藉的圣子耶稣基督向献上馨香之祭……
  52. 在司铎授秩礼中，所赐予的神恩，可从拜占廷礼的祷词表达出来。主教覆手时，所用的祷词中有以下的话：
    上主，求以圣神的恩赐充满这位擢升到司铎行列的仆人，使他堪当服务的祭坛，无可指责，使他宣告天国的福音，善尽传报真理之言的职务，向奉献精神的礼品和牺牲，藉重生的洗礼更新的子民；好使他在唯一圣子，我们伟大的天主、救主耶稣基督第二次来临之日，能前去与他相遇，并从无限的美善中，领受他忠於职守的赏报。
  53. 至於执事，「圣事恩宠给予他们必需的力量，使他们在与主教及其司铎团共融中，为礼仪、为福音并为爱德工作『服务』(diakonia)，以服务天主的子民」。
  54. 面对司祭职务和恩宠的崇高，圣师们已感觉到皈依的迫切性，好使他们的整个生活符合那位以圣事立他们为圣职人员的主。因此，当圣额我略．纳祥还是年轻司铎时，就呼吁说：
    要洁净他人，须先洁净自己；为能教导他人，须先受教导；要照亮他人，须先变成光；要使人接近天主，自己应接近天主；要圣化他人，自己先须成圣；带领人要亲切，劝导人要谨慎。

    我知道我们是谁的服务人员，处在甚麽样的地位，奔向甚麽目标。我知道天主的伟大，人的软弱，但也知道他的潜力。

    [那麽司铎是谁呢？他是]真理的护卫者，他与天使一同侍立，与总领天使一起光荣天主，使祭献的牺牲升到天上的祭台，分享基督的大司祭职，重新塑造万有，以[天主的]肖象重建万物，为了天国再造万物。最後，更伟大的，就是他被神性化，他也使人神性化。

    亚尔斯本堂神父圣维雅纳说：「是司铎在世上继续救赎的工程；……如果我们真正明白地上的司铎，就不怕为爱而死；……司祭职正是耶稣心里的爱」。

    撮要
  55. 圣保禄对其门徒弟茂德说：「我提醒你把天主藉我的覆手所赋予你的恩赐再炽热起来」(弟後1:6)，「谁若想望监督的职分，是渴望一件善事」(弟前3:1)。又对弟铎说：「我留你在克里特，是要你整顿那些尚未完成的事，并照我所吩咐你的，在各城设立长老」(铎1:5)。
  56. 整个教会是一个司祭子民。藉着洗礼，所有的信友分享基督的司祭职。这种分享称为「信友的普通司祭职」。基於这普通司祭职，并为了服务这普通司祭职，而有另一种分担基督使命的方式：就是经由圣秩圣事所授予的职务，其任务是以基督元首的名义和身分在团体中服务。
  57. 公务司祭职与信友的普通司祭职在本质上有别，因为前者是赋予一种神权以服务信友。圣职人员藉着训导(munus docendi)、礼仪(munus liturgicum)和牧职管理(munus regendi)为天主的子民服务。
  58. 从教会初期，晋秩职务的授予及执行分为主教、司铎及执事三个等级。经由圣秩授予礼而赋予的职务，为有机组织的教会，是不能替代的：没有主教，司铎和执事，就没有教会可言。
  59. 主教领受圣秩圣事的圆满，这使他晋身於世界主教团中，并且在所托付给他的个别教会中，成为可见的首领。主教们作为宗徒们的继承人和世界主教团的一分子，在伯多禄继承人——教宗——职权的领导下，分担宗徒的职责和整个教会的使命。
  60. 司铎们在司祭的地位上与主教们相连，同时又在履行牧职上，从属他们。他们奉召作主教们谨慎的合作者。他们围绕自己的主教，组成一个司铎团，联同主教共同承担个别教会的责任。他们由主教指派负责一个堂区团体或某项指定的教会工作。
  61. 执事们是圣职人员，专事教会的服务工作；他们没有接受公务司祭职，但授秩礼赋予他们在圣言服务、礼仪服务、牧职管理以及慈善事务上重要的任务。这些任务应在主教牧权的领导下去执行。
  62. 圣秩圣事的授予是通过覆手礼及其後的隆重祝圣祷词，呼求天主赐下圣神的恩宠，为使领圣秩者能善尽职务。授秩礼赋予一个不可磨灭的圣事神印。
  63. 教会的圣秩只授予领过洗的男性，他们执行这职务的合宜性需得到确认。招请人接受圣秩是教会当局的责任和权利。
  64. 在拉丁教会中，司铎的圣秩通常只授予那些准备甘心情愿度独身生活的候选人，同时他们须公开表明心意，为爱慕天主的国并为服务人群，而保持独身。
  65. 圣秩圣事的三个等级皆由主教授予。


天主教教理-第七条 婚姻圣事-天主教图书中心--天主教文学,书籍,图书,书库

卷二 基督奥迹的庆典

第七条 婚姻圣事

婚姻圣事

  1. 「男女双方是藉婚姻盟约结合为终身伴侣，此盟约以其本质指向夫妻的福祉，以及生育和教养子女，而且两位领洗者之间的婚姻被主基督提升到圣事的尊位」。
    一、天主计划中的婚姻
  2. 圣经是以天主按照自己的肖象创造男人和女人而开始，最後以「羔羊的婚礼」(默19:7,9)的神视完成。从始至终，圣经讲论婚姻及其「奥迹」：婚姻的建立和天主所赋予的意义；婚姻的起源和目的；婚姻在整个救恩史中的各种实现；罪恶给婚姻所带来的种种困难；婚姻如何「在主内」(格前7:39)、在基督与教会订立的新盟约中得到更新。
    受造界中的婚姻
  3. 「夫妻生活及恩爱的密切结合是由造物主所建立，并由他赋予固有的法则。婚姻的创立者是天主自己」。婚姻的圣召已铭刻在男人与女人的本性上，造物主亲手所创造的人就是这样。虽然长久以来，婚姻在不同的文化、社会结构和灵性态度上经历无数变化，但它并非是一种纯粹人为的制度。这种多元性，不应使人忘记婚姻的共同和永恒特徵。尽管婚姻制度的尊严未能在各处以同样的亮度彰显出来，所有文化都认为婚姻结合是相当伟大的。「因为个人及社会的幸福跟健全的婚姻与家庭生活，紧密相连」。
  4. 天主因着爱而造了人，也召叫人去爱；这是整个人类最基本和与生俱来的圣召。因为人是按照天主的肖象和模样而造成的 而天主本身就是爱。天主这样造了男女，他们互相的爱情成为反映天主对人类绝对和永恒之爱的肖象。在造物主的眼中，这爱情是美好的，非常美好的。这爱情得到天主的祝福，目的是使它不断衍生，并实现於照管受造物的共同工程之中：「天主祝福他们说：『你们要生育繁殖，充满大地，治理大地』」(创1:28)。
  5. 圣经确定男女是为了对方而受造的：「人单独不好。」女人是男人的「亲骨肉」， 就是说，与他平等的她，与他最亲近的她，是天主赐给他作为「助手」的，如此她代表那「救助我们的天主」。「为此，人要离开自己的父母，依附自己的妻子，二人成为一体」(创2:18-25)。这意味着他们两人的生命永远结合在一起，主曾亲自说明这种结合，他使人想起造物主「最初」的计划：「这样，他们不是两个，而是一体了」(玛19:6)。
    罪恶统治下的婚姻
  6. 每个人在他周遭或在他自己内，都会经验到邪恶。 这经验也会在男女关系上感觉到。他们的结合时常受到纷争、支配欲、不忠、嫉妒和冲突的威胁，这可能逐渐导致仇恨和决裂。根据不同的文化、时代和个人， 这种混乱现象可能以一种或多或少的尖锐方式出现，也可能或多或少得以克服，但它似乎具有一种普遍的特徵。
  7. 我们沉痛地看到的这混乱现象，根据信仰，并非来自男女的本性，也不是来自男女关系的本质，而是来自罪恶。原罪使人与天主决裂後，第一个後果就是破坏了男女之间原先的共融。他们的关系被彼此的怨怼所扭曲；造物主原先恩赐他们互相喜爱却变成支配对方和贪婪的关系；男女要生育繁殖和治理大地的美好圣召，已添上怀孕和谋生求食的痛苦。
  8. 然而，受造界的秩序虽遭严重扰乱，但仍然存在。为治愈罪恶的创伤，男女需要恩宠的助佑；天主既是无限仁慈的，他从不拒绝施恩。没有恩宠的助佑，男女便不能实现他们生命的彼此结合，为了这种结合，天主才「在起初」创造了他们。
    在旧约法律教育法下的婚姻
  9. 天主是那麽慈悲的，从没有舍弃罪人。随着罪恶而来的处罚，「怀孕的苦楚」(创3:16)、「汗流满面」地辛劳工作(创3:19)，也构成限制罪恶损害的良方。人在堕落以後，婚姻有助人克服自我封闭、自私、对个人逸乐的追求，而使自己向他人开放、彼此互助、自我牺牲。
  10. 在旧约法律的教育法下，涉及婚姻专一性和不可拆散性的道德良知得以发展。族长和君王的多妻制度仍未明确地被放弃，然而，天主给梅瑟的法律旨在保护女人，反对男人任意支配女人。即使如此，按照主的话，此法律仍带有男人「心硬」的痕迹：为这个缘故，梅瑟准许人休妻。
  11. 先知们在夫妇专一和忠贞的爱情的形象下，看到天主与以色列所订立的盟约，於是准备选民的良知，加深他们了解婚姻的专一性和不可拆散性。卢德传和多俾亚传，以感人的记载，见证了婚姻的崇高意义、夫妻之间的忠贞与恩爱。圣传时常在雅歌一书里，看到人类爱情的独特表达，而至视之为是天主之爱的反映——那「猛如死亡」之爱， 「洪流也不能熄灭」之爱的反映 (歌8:6-7)。
    在主内的婚姻
  12. 天主与其子民以色列之间的婚姻盟约，为那新而永久的盟约预作准备。在此新盟约中，天主子藉着降生成人，牺牲性命，与他所拯救的人类以某种方式结合在一起，如此，为「羔羊的婚宴」(默19:7,9)预作准备。
  13. 耶稣在公开生活之始， 应他母亲的请求， 在一个婚宴上施行了第一个标记(神迹)。教会对耶稣在加纳婚宴的临在，认为非常重要。这里，她看到对婚姻之美好的肯定，并意会到一个宣告：自那时起，婚姻要成为基督临在的有效标记。
  14. 耶稣在宣讲时，明确指出男女结合的原义，一如造物主自起初所愿意的那样。梅瑟准许人们休妻，是对人的心硬作出让步 。男女之间的婚姻结合是不可拆散的：是天主亲自制定的：「凡天主所结合的，人不可拆散」(玛19:6)。
  15. 对婚约的不可拆散性这种明确的坚持，曾使人感到困惑，并且看来好像是一项不能实现的要求。可是，耶稣没有加给夫妇一项不能承受的重担，比梅瑟法律更沉重的担子。他来恢复受造界被罪恶所扰乱的原有秩序，亲自赋予人力量和恩宠，好能在天主国的新幅度中度婚姻生活。夫妇是藉着追随基督、牺牲自我和背负自己的十字架，才能「领悟」婚姻的本义，并在基督的助佑下，把它生活出来。基督徒婚姻的恩宠是基督十字架所产生的果实，十字架是整个基督徒生活的泉源。
  16. 关於这一点，保禄宗徒用以下的话清楚地说明：「你们作丈夫的，应该爱妻子，如同基督爱了教会，并为她舍弃了自己，为圣化她」(弗5:25-26)，又立刻接着说：「『为此，人要离开自己的父母，依附自己的妻子，二人成为一体』。这奥秘真是伟大！但我是指基督和教会说的」(弗5:31-32)。
  17. 整个基督徒生活带有基督与教会夫妻之爱的标记。使人加入天主子民团体的圣洗，已经是一项婚姻奥迹：它可以说是婚礼前的沐浴，接着就是婚宴——感恩祭。基督徒婚姻则成为有效的标记，是基督与教会缔结盟约的圣事。既然婚姻象徵并通传恩宠，那麽，两位受过洗礼者之间的婚姻就是新约的真正圣事。
    为天国而守贞
  18. 基督是整个基督徒生活的中心。 基督徒跟基督的关系， 比跟其他家庭的或社会的关系更为重要。自教会开始，已有些男女放弃了婚姻的莫大好处，为要追随羔羊，无论他到那里，都常跟随他，为关注上主的事情，为尽力中悦他3，为迎接新郎的来临4。基督曾亲自邀请某些人追随他度这种生活，而他本身就是这种生活的模范：

    有些阉人，从母胎生来就是这样；有些阉人，是被人阉的； 有些阉人，却是为了天国而自阉的。能领悟的，就领悟罢！(玛19:12)

  19. 为天国而守贞，是圣洗恩宠的一种扩展；是一项有力的标记，象徵人与基督之关系的优越性；也是热切期待他再来的标记，使人想起婚姻是现世存在的一种关系，是会逝去的。
  20. 婚姻圣事和为天国而守贞，两者都是来自主自己。是他赋予这两种生活意义，并给予它们所需的恩宠，好按照他的圣意而生活。为天国而守贞的价值，与基督徒的婚姻观是不可分割的，而且相得益彰：

    诋毁婚姻，就是削减守贞的光辉。赞扬婚姻，就是提高对守贞的赞扬。与坏的相比才显示出的美好，不可能是真的美好。比那确实美好的更为美好的东西，才是最美好的。

    二、婚姻庆典
  21. 在拉丁礼中，如双方新人是天主教徒，他们的婚礼通常在弥撒中举行，因为所有圣事与基督的逾越奥迹都是相连的。在感恩祭中，新盟约的纪念得以实现：基督在新盟约中永远与他锺爱的净配——教会——结合，为了她而自作牺牲。故此，这是十分合适的事：就是在感恩祭中，双方新人誓许合意，互相交付自己，把一生奉献给对方，与临现在感恩祭中的基督为教会所作的奉献结合，来印证这誓盟；同时，藉同领感恩(圣体)圣事，在基督的圣体圣血中共融合一，在基督内「成为一体」。
  22. 「由於婚姻礼仪庆典是圣化的圣事行动，……它本身一定是有效的、有价值的和有效果的」。为使即将结婚的夫妇妥善准备自己的婚姻庆典，他们适宜先领受忏悔圣事。
  23. 根据拉丁教会的传统，双方新人是基督恩宠的施行人；是他们两人在教会面前，经互表合意，而互相授予婚姻圣事。在东方教会的传统中，司祭（主教或司铎）是双方新人互表合意的见证人，但为了使圣事有效，他们的祝福也是必要的。
  24. 不同的礼仪传统都有很多的祝福婚姻及呼求圣神祷词，祈求天主在新婚夫妇，尤其在新娘身上赐予他的恩宠和祝福。藉着婚姻圣事的呼求圣神祷词，新婚夫妇领受圣神，就是基督与教会之间爱情的共融。圣神是他们盟约的印记，他们爱情永不枯竭的泉源，也是使他们的忠贞历久常新的力量。
    三、婚姻的合意
  25. 婚姻盟约的主角是受过洗的一男一女；他们可自由结婚并能自由地表达他们的合意。所谓「自由的」就是：

    ——没有受到强迫；

    ——没有受到自然律或教会法的阻碍。

  26. 教会认为新婚夫妇彼此的合意是「成立婚姻」不可缺少的因素。没有合意，也就没有婚姻。
  27. 婚姻合意是一项「夫妇互相授受自身的人性行为」：「我接纳你作我的妻子。我接纳你作我的丈夫」。这使夫妇连结一起的合意，在他们两人「成为一体」时，得以完成。
  28. 合意应是每个立约人的自愿行为，不受暴力或外在重大威胁所迫使。任何人间的权力都不能取代这合意。如果缺少这分自由，婚姻也就无效。
  29. 为了这个原因(或为了其他导致婚姻无效而不成立的原因)，教会可在主管的教会法庭审查有关情况後，宣布「婚姻无效」，即这婚姻从未存在过。这样，缔约双方可自由结婚，唯须履行前约所有的自然义务。
  30. 在婚姻庆典中，证婚的司铎(或执事)以教会的名义接纳新人的合意，并给予教会的祝福。教会圣职人员以及见证人的临在，明显表达出婚姻是教会的事。
  31. 因此，教会通常要求信友以教会的仪式来缔结婚约。以下一些原因有助於解释这个要求：

    ——婚姻圣事是一项礼仪行动，因此它的庆典适宜在教会的公开礼仪中举行；

    ——婚姻使人进入教会内的已婚族群(Ordo)，并制定在教会内、夫妇之间以及对孩子的权利和义务；

    ——婚姻既是在教会内一种生活的身分，故此婚姻必须得到确认(因而[结婚时]应有见证人)；

    ——合意的公开特质，保障夫妇曾经作出的「承诺」，并帮助他们忠贞不渝。

  32. 为使夫妇的「承诺」是一项自由而负责的行动，并为使婚约具有坚固而恒久的人性的及基督信仰的基础，婚前的准备是极为重要的：

    父母和家庭所给予的榜样和教导，乃是婚前准备的最好途径。

    牧者和作为「天主大家庭」之基督徒团体的角色，为传递婚姻和家庭的人性的与基督徒的价值观，是不可缺少的；尤其是在我们的时代，很多年轻人具有破碎家庭的经验，这些家庭不能再充分地保证婚姻价值观的传授：

    关於夫妻之爱的高贵、任务和实行，应在家庭内，给年轻人适当和即时的指导，俾使他们能学习贞洁的品格，在适当年龄上，由庄重的订婚期过渡至婚姻生活。

    混合婚姻与宗教不同的婚姻
  33. 在许多国家里，经常出现混合婚姻(天主教徒与受过洗的非天主教徒结婚)。结婚者双方与牧者应特别关注这情况。与不同宗教信仰的人结婚(即天主教徒与未受洗者)更应审慎。
  34. 夫妇之间即使宗派不同，并不会为婚姻构成不能克服的障碍，只要他们能够共同分享彼此从各自的团体中所得到的一切，而且互相学习对方如何以自己的生活方式忠於基督。但是，我们也不应低估这种混合婚姻所产生的种种困难。这些困难的起因，是由於基督徒的分裂仍未解决。夫妇在自己的家庭里，难免会感受到基督徒分裂的痛苦。宗教信仰的差异更可能加剧这些困难。有关信仰的分歧，对婚姻本身的不同见解，还有宗教思想的不同，都可能构成婚姻生活中紧张关系的来源，尤其在子女的教育问题上，由此产生对宗教冷漠的诱惑。
  35. 根据拉丁教会现行的法律，混合婚姻须获得教会当局的明文许可，才属合法。至於信仰不同的婚姻，其障碍要获得明文宽免才算有效。为获得准许或宽免，双方新人应明白和接纳婚姻本质上的目的和特质，而且天主教的一方不但要肯定，也应知道自己的责任，就是保持自己的信仰，并使子女接受天主教的洗礼及教育。
  36. 在很多地区，由於教会的合一交谈，有关的基督徒团体为这种混合婚姻已经能够制订一些共同的牧民守则。其目的是为帮助这些混合婚姻的夫妇在信仰的光照下，在他们特殊的情况下生活；并且帮助这些夫妇克服因彼此之间的义务、以及各自对所属教会团体的义务，所引起的紧张关系。这些守则还鼓励夫妇充分发展他们信仰的共同点，并尊重彼此的分歧点。
  37. 与宗教不同的人士结婚，天主教的一方也有特殊的任务：「因为不信主的丈夫，因妻子而成了圣洁的，不信主的妻子也因丈夫而成了圣洁的」(格前7:14)。如果这种「圣化」导引另一方自愿皈依基督的信仰，那麽，为基督徒的一方和为教会来说，确是莫大的喜乐。诚挚的夫妻之爱，谦逊而忍耐地实践家庭生活的美德，恒心地祈祷，都能准备那不信主的一方接受皈依的恩宠。
    四、婚姻圣事的效果
  38. 「因有效婚姻在夫妻间产生的关系，其本质是排他和永久的；此外，在基督徒的婚姻上，更藉婚姻圣事，使夫妻身分的义务和地位得以坚强，犹如被祝圣一般」。
    婚姻关系
  39. 配偶彼此作出给予和接纳的合意是得到天主亲自确认的。从他们的婚姻盟约中「产生天主法律所肯定的一个制度，在社会面前亦然」。夫妇的盟约融入天主与人类建立的盟约中：「真正的夫妻之爱归宗於天主的爱」。
  40. 因此，婚姻关系由天主亲自建立的，於是受过洗的人之间的既成已遂婚姻，是永不可拆散的。这关系是由夫妇自由的人性行动和圆房所产生的，从此不能废止，而且形成由天主的忠信所保证的一项盟约。教会没有权力违反天主上智的这个安排。
    婚姻圣事的恩宠
  41. 「[基督徒夫妇]以他们的身分(order)及生活方式， 在天主子民中，具有专属於他们的本有恩宠」。婚姻圣事本有的恩宠是为使夫妇间的爱情更趋完美，并且巩固他们那不可拆散的结合。藉着这恩宠，「他们彼此在夫妇生活中，在生育和教养儿女时，互相帮助成圣」。
  42. 基督是这恩宠的泉源。「犹如古时，天主主动与自己的子民订立爱的及忠信的盟约；同样，现在，身为人类救主及教会净配的基督，藉婚姻圣事，与基督徒夫妇相遇」。基督同他们在一起，赋予他们力量，使他们背起自己的十字架追随他，跌倒後再站起来，互相宽恕，彼此背负对方的重担，「怀着敬畏基督的心，互相顺从」(弗5:21)；而且以一种超性的、细致的和丰富的爱情彼此相爱。他使他们在爱情和家庭生活的喜乐中，在今世就预尝羔羊的婚宴：

    我从哪里汲取力量，以令人满意的方式，描述那由教会所结合、由奉献所巩固、由祝福所印证、由天使所宣布、并由天父所确认的婚姻、所带来的幸福呢？……两个基督徒在同一的希望、同一的渴望、同一的纪律、同一的服务中结合在一起，是多麽的美妙！他们是同一天父的子女、同一主人的仆人；他们灵肉一致；实际上，他们真正两人成为一体，甚麽也不能使他们分开。哪里身体是一个，那里精神也是一个。

    五、夫妻之爱的益处和要求
  43. 「夫妻之爱包括一个整体，整个人的构成因素都包括在内——身体和本能的需求、感觉和情感的力量、心灵和意志的渴望。它追求彼此的融合要全人以赴，这种融合远超身体的结合，并导向一心一德的融合；它要求在决定性的彼此交付中，既不可拆散，又要忠贞不渝；并且怀有对生育开放的心态。 一言以蔽之，这是所有夫妻的自然之爱的正常特质，但它(基督徒的婚姻)以一种新的意义，不但净化，并且加强这些特质，甚至提升它们，使之成为基督宗教特有价值的表达」。
    婚姻的专一性和不可拆散性
  44. 夫妻之爱，就其本质而言，要求两人以整个生命结合为一，组成家庭(团体)，而且不可拆散：「这样，他们不是两个，而是一体了」(玛19:6)。「他们被召，日复一日地忠於他们彼此相互交付的婚约，在共融中不断成长」。这种人性的共融，藉婚姻圣事所赋予的在耶稣基督内的共融，得以坚强、净化和圆满，并且透过共同的信仰生活和一起领受感恩(圣体)圣事而不断加深。
  45. 「夫妻两人以平等的位格尊严，完全相爱，在上主所确认的一夫一妻制中，更清楚显示出来」。多夫多妻制违反男女平等的位格尊严，以及夫妻之爱的特质，因为夫妻之爱是专一的、排他的。
    夫妻之爱的忠贞
  46. 夫妻之爱，就其本质而言，要求一分不可侵犯的忠贞。这是他们彼此把自己赠予对方的结果。夫妇的爱情应是决定性的，不能是「直到另行通知为止」的临时措施。「婚姻生活的密切结合，是二人的互相交付，一如子女的幸福，都要求夫妻必须彼此完全忠信，并需要一个不可拆散的结合」。
  47. 夫妇之爱的忠贞最深入的缘由，是来自天主对其盟约、和基督对其教会的忠贞。婚姻圣事赋予夫妇能力，去重现(represent)这分忠贞，并为之作证。藉着圣事，婚姻的不可拆散性得到一个新而更深刻的意义。
  48. 与一个人一辈子结合在一起，似乎是太难，甚至视为不可能。因此，更须宣告这一喜讯：天主以坚定不移的爱来爱我们，夫妻分享这爱，而这爱扶助和支持他们。他们藉着彼此的忠贞，能成为天主信实之爱的见证人。靠天主圣宠的助佑，夫妻往往在十分困难的情况下，仍忠实作证，实应获得教会团体的感谢和支持。
  49. 但是，在某些情况下，为了种种原因，婚姻的同居生活实际上成为不可能。在这样的情况下，教会准许夫妻分居，即终止同居生活。但夫妻在天主前仍是丈夫和妻子；他们不可与另一人结婚。在如此困难的情况下，较好的解决方法就是：如可能的话，彼此和好。基督徒团体应帮助这些人以基督徒精神生活，忠於他们的婚姻关系，因为那是不可拆散的。
  50. 今日，在许多国家里，不少天主教徒按照民法办理离婚，并依照民法再婚。教会由於忠於耶稣基督所说的话——「谁若休自己的妻子而另娶，就是犯奸淫，辜负妻子；若妻子离弃自己的丈夫而另嫁，也是犯奸淫(谷10:11-12)」，坚决认为：如果第一桩婚姻仍有效的话，便不能承认新的婚约有效。如离婚的人依民法再婚的话，客观上，他们就是违反天主的法律。只要这情况一直持续下去，他们便不可领圣体。基於同一理由，他们不能执行某些教会的职务。忏悔圣事的和好，也只能给予那些悔改、承认自己破坏了婚姻作为盟约和忠於基督的标记，并保证自己在完全禁欲中生活的人。
  51. 有些基督徒处於上述情况中，却常常保存自己的信仰，并愿意以基督徒精神教养自己的儿女，对这样的人，司铎和整个团体应表示关切，使他们不致自视为离开教会的人。他们既是受了洗的人，可以而且应该参与教会的生活：

    要邀请他们聆听圣言、参与弥撒圣祭、恒心祈祷，协助慈善事业以及团体为谋求正义所发起的工作，以基督信仰教育子女，培养补赎的精神和习惯，好能日复一日地祈求天主的恩宠。

    对生育的开放
  52. 「婚姻制度及夫妻之爱，本质上便是为生育并教养子女的，二者形同婚姻的高峰与冠冕」。

    子女是婚姻极其宝贵的恩赐，而且为父母本身，亦大有裨益。天主亲自说过：「人单独不好」(创2:18)，「在起初，天主创造了人类，有男有女」(玛19:4)；他愿意人特别参与他的造化工程。天主也降福男人及女人说：「你们要生育繁殖」(创1:28)。所以，真正的夫妻之爱，以及出自夫妻之爱的整个家庭生活制度，其目标就是使夫妻们，在不轻视婚姻其它宗旨的条件下，毅然地准备和造物主及救主的爱合作，因为他就是通过夫妻，使他自己的家庭日益扩展充实。

  53. 夫妻之爱的生育力延伸到道德、精神和超性生活的成果上，父母把这些成果透过教育而传递给子女。父母是子女最主要和最先的教育者。在此意义下，婚姻和家庭的基本任务是为生命服务。
  54. 对那些天主没有赐予子女的夫妻来说，无论就人性的或基督徒的观点来看，他们仍可享有一个充满意义的夫妻生活。他们的婚姻可因着实践爱德、殷待客和慷慨牺牲，而散发光芒。
    六、家庭教会
  55. 基督愿意在若瑟与玛利亚的圣家里出生和成长。教会就是「天主的家庭」。从教会开创，其核心往往是由那些「全家都信了」的成员所组成的。他们在皈依时，也渴望「全家」得救这些信友家庭，在不信主的世界中，成为度基督徒生活的小族群。
  56. 现今，在一个往往对信仰陌生甚至敌视的世界里，信友家庭作为活泼信仰生活的园地、散发信德之光的中心，是非常重要的。因此，梵蒂冈第二届大公会议以一个古代名称——家庭教会——来称呼家庭。父母在家庭中「以言以行，作他们子女信仰的启蒙导师，用心培养他们每人的圣召，尤其是修道的圣召」。
  57. 就是在家中，作父亲、母亲、子女的，以及所有成员，「藉着领受圣事、祈祷与感恩的行动，圣善生活的见证、克己和爱德行动」，以特殊的方式，实行他们源自洗礼的司祭职。因此，家庭是培养基督徒生活的第一所学校，也是「培育丰富人生的学校」。人在家庭里学习工作的劳苦和喜乐、兄弟之爱、慷慨宽恕之道，甚至常常宽恕，特别是透过祈祷和生命的奉献，去钦崇天主。
  58. 我们仍要记得那些为数众多的独身者。他们独身是由於他们生活的具体环境所迫，而往往并非自愿，但他们特别接近耶稣之心，因此，值得教会，尤其是牧者们的特别爱护及热切关怀。他们当中有不少往往是由於贫穷而没有人间的家庭，也有些以安贫乐道的精神在自己的处境中生活，事奉天主和近人，树立基督徒生活的模范。我们应为他们打开家、「家庭教会」和教会大家庭的门。「在这世界上，没有一个人是没有家庭的：教会是每一个人的家，是大家的家，特别是那些『劳苦而负重担的人』(玛11:28)的家」。
    撮要
  59. 圣保禄说：「你们作丈夫的，应该爱妻子，如同基督爱了教会，并为她舍弃了自己。这奥秘真是伟大！但我是指基督和教会说的」(弗5:25,32)。
  60. 透过婚姻盟约，一男一女组成一个共同生活及互爱的亲密共融团体；婚姻盟约是造物主所创立，并赋予固有的法则。婚姻的本质指向夫妻的幸福，以及生养和教育子女。两位受过洗的人的婚姻也由主基督提升到圣事的尊位。
  61. 婚姻圣事象徵基督与教会的结合。它赐予夫妻恩宠，使他们以基督爱教会的爱彼此相爱。如此，这圣事的恩宠成全夫妻之间的人性爱情，强化他们之间那不可拆散的结合，并在迈向永生的旅途中圣化他们。
  62. 婚姻建基於缔约双方的合意，就是建立在彼此决定性地把自己交付给对方的意愿上，其目的是为活出一个忠贞和传衍生命的爱情盟约。
  63. 由於婚姻确立夫妻在教会内生活的公开地位，故此婚礼宜公开举行，安排在礼仪庆典中，在司铎(或教会认可的证人)和其他证人及信友团体前举行。
  64. 专一性、不可拆散性及对生育的开放皆是婚姻的要素。多夫多妻制违反婚姻的专一性。
  65. 离婚则分开天主所结合的。拒绝生育是使夫妻的生活失去其「最宝贵的恩赐」，就是子女离婚者於其合法成婚的伴侣尚健在时再婚，就违反了基督所教导的天主的计划和法律。这些人虽未与教会分离，但亦不可领圣体。他们仍须度基督徒的生活，尤其要教育子女度信德生活。
  66. 基督徒的家庭是子女们首先接受信仰宣讲的地方。为此，家庭非常合宜地被称为「家庭教会」，是祈祷和恩宠的团体，人性品德和基督徒爱德的学校。


天主教教理-第四章其他礼仪庆典 圣仪 基督徒的丧礼-天主教图书中心--天主教文学,书籍,图书,书库

卷二 基督奥迹的庆典

第四章其他礼仪庆典 圣仪 基督徒的丧礼

其他礼仪庆典

第一条

圣仪

  1. 「慈母圣教会设立了一些圣仪，这是模仿圣事而设立的一些神圣标记，用以表示因教会的代祷而获得的某些效果，尤其是属灵的效果。藉着圣仪，使人准备接受圣事的主要效果，并圣化人生的各种境遇」。
    圣仪的特质
  2. 圣仪是由教会所建立的，为圣化教会的某些职务、生命中某些情况、基督徒生活的不同境遇、及有益於人类使用的物品。圣仪根据主教的牧民决策，也可用以回应某一时代或某一地区基督徒的文化、历史和其他需要。圣仪常包含祈祷，并时常伴以一种指定的标记，例如覆手、画十字圣号、圣水(使人纪念圣洗圣事)等。
  3. 圣仪属於来自圣洗的司祭职：所有已受洗的人，都蒙召成为一个「福源」(blessing)，可施以祝福。因此，信友也可以主持某些祝福；但一项祝福越涉及教会和圣事生活，就越应保留给圣职人员(主教、司铎或执事)来主持。
  4. 圣仪不像圣事一般赋予圣神的恩宠，但透过教会的祈祷，让人准备接受恩宠且与之合作。「信友尽心准备，靠着由基督受难、死亡、复活的逾越奥迹所涌出的恩宠，圣化各种生活情况，而所有圣事与圣仪的效能，也都是由这逾越奥迹而来。於是，一切事物的正当用途，无一不能导向圣化人类、光荣天主的目的」。
    不同形式的圣仪
  5. 在各种圣仪中，以祝福(人、食物、物件、地方)为首。每项祝福都是人对天主的赞颂并求他赐恩的祈祷。基督徒在基督内蒙天主父降福，赐「以各种属神的福分」(弗1:3)。因此，教会在祝福时，都呼求耶稣之名、并习惯画基督的十字圣号。
  6. 某些祝福有其持久性：因为它们把一些人奉献於天主，或保留一些物件和地方，专供礼仪的用途。对人的祝福(但切勿与圣秩圣事混淆)有：(男、女)隐修院院长的祝福、贞女与寡妇的奉献、会士的发愿、以及为某些教会职务(读经员、辅祭员、传道员等)的祝福。物品的祝福有：圣堂或祭台的奉献或祝福，圣油、圣爵、祭衣、钟等的祝福。
  7. 当教会公开以权威，因耶稣基督之名，祈求保护某人或某物件，对抗并脱离魔鬼(邪恶)的控制，这称为驱魔。耶稣曾经驱魔，而教会从他那里获得驱魔的权柄和任务。简单的驱魔礼施行於圣洗圣事的庆典中。隆重的驱魔礼(即所谓的「大驱魔礼」)只能由获得主教许可的司铎举行。在进行大驱魔礼时，必须明智谨慎，严守教会所订的规则。驱魔的目的是藉耶稣交托给教会的神权，驱走邪魔，解放人免受魔鬼的控制。然而，这绝对不同於患病，尤其是精神方面的。若是患病，就需要接受医学方面的治疗。因此，在行驱魔礼前，必须辨认有关情况确定有魔鬼的临在，而非疾病。
    民间的热心敬礼
  8. 除了圣事性礼仪和圣仪外，教理讲授的内容还应考虑到信友间的各式热心善功及民间敬礼。基督徒历来都以不同方式的热心敬礼来表达他们的宗教感情。这些热心敬礼环绕着教会的圣事生活，包括尊敬圣髑、拜访圣堂、朝圣、各式敬礼游行、拜苦路、宗教舞蹈、念玫瑰经、佩带圣牌等。
  9. 这些热心行为延续教会的礼仪生活，却非予以取代：「安排这些热心善功时，应该顾及礼仪季节，与礼仪配合，在某种程度上由礼仪延伸而来，并引导民众走向礼仪，因礼仪本身远比这些热心善功更为尊高」
  10. 为保存和支持民间的热心敬礼，需要牧民上的辨别，必要时，还得净化，并纠正这些热心敬礼背後的宗教感情，使能增进对基督奥迹的认识。这些民间热心敬礼的举行，须受主教的监督和批准，并遵守教会的一般准则。

    本质上，民间热心敬礼包含丰富的价值。它以基督徒的智慧，回答有关生命(存在)的重大问题。天主教徒的信仰智慧，能把(存在的)问题综合起来：以创新的方式综合了神性与人性、基督与玛利亚、灵魂与肉身、共融与制度、个人与团体、信仰与国家、理智与感情。这智慧基於基督徒的人文主义，彻底肯定每个人都有天主子女的尊严，建立基本的友爱团契，教导人接触自然的化工，同时也了解人为的事功，并且让人即使遇上艰难的时刻，仍有理由在喜乐和愉快中生活。对民众来说，这智慧也是一种辨别的原则，一种传扬福音的精神，使他们自然察觉到：何时教会是以服务福音为首；何时此福音被其他利益所窒息，并失去其内涵。

    撮要
  11. 圣仪是教会所建立的神圣标记，其目的是使人准备接受圣事的效果，并圣化生命中不同的境况。
  12. 祝福在圣仪中占了重要的地位。祝福包括人为了天主的工程和恩赐而赞颂他，同时也包含教会的代祷，使人能够按照福音的精神，善用天主的恩赐。
  13. 除礼仪外，基督徒生活也由植根於不同文化的各式热心敬礼所滋养。教会在信德的光照下谨慎地阐明这些「热心敬礼」：凡能表达传扬福音精神、人类智慧、充实基督徒生活的，教会都予以鼓励。
第二条

基督徒的丧礼

  1. 一切圣事，尤其基督徒入门圣事，是以天主子女的最後逾越为目标。此最後的逾越，通过死亡，引领人进入天国的生命。如此，满全了人在信德与希望里所宣认的：「我期待死人的复活，及来世的生命」。
    一、基督徒的最後逾越
  2. 基督死而复活的逾越奥迹，启示了基督徒死亡的意义。因此，我们把唯一的希望寄托在基督身上。那在基督耶稣内去世的基督徒是「出离肉身，与主同在。」(格後5:8)
  3. 对基督徒来说，死亡那天虽结束了圣事生活，却带来另一个新的开始。他完成了受洗时开始的新生命；决定性地「相似」那藉圣神的傅油而获赐的「圣子的肖象」；并能分享那曾在感恩祭中预尝过的天国筵席，纵使他还需最终的净化，才能穿上结婚礼服。
  4. 在尘世的朝圣旅程中，教会好比母亲那般，透过圣事，怀抱着基督徒，也陪伴他走到人生路途的终点，把他交托在「天父的手里」。教会在基督内向天父献上他宠爱的子女，且怀着希望，在地里播下那将光荣复活的肉身的种子。这奉献藉感恩祭予以充分地庆祝。在弥撒前、後所举行的祝祷礼，都是圣仪。
    二、丧礼的举行
  5. 基督徒的丧礼是教会的礼仪庆典。教会在此的职务，是为了藉丧礼表达与亡者之间有效的共融，也是为了使参加丧礼的会众团体参与此共融，并向会众宣告永远的生命。
  6. 不同的丧礼仪式表达出基督徒死亡的逾越特色，并且适应各地区的情况和传统，甚至包括礼仪服饰的颜色。
  7. 罗马礼的殡葬礼， 为适应丧礼过程中的三个不同地方(家里、圣堂、墓地)，并按照家庭、本地习俗、文化和民间的热心敬礼在丧礼中的重要作用，提供了三种类型。
    下述过程为所有礼仪传统所共有，它包括四个主要的部分：
  8. 向团体致候。礼仪由信德的致候开始。主礼以「安慰」的言词( 依照新约的意思：圣神的力量在希望中)来接待亡者的亲友。在此聚集祈祷的团体也期待聆听 「永生之言」。 面对团体中一个肢体的去世(或逝世周年纪念，或逝世後第七天或第三十天)，应使我们超越「现世」的观点，引导信友确信复活的基督。
  9. 圣道礼仪。在举行丧礼时，应加倍用心准备圣道礼仪，尤其会众当中可能有些是很少参与礼仪的信友，或是亡者的非基督徒朋友。讲道时，尤其要避免使用「对亡者歌功颂德的悼词」，但要在复活基督的光照下，阐明基督徒死亡的奥迹。
  10. 感恩圣祭。丧礼如在圣堂举行，感恩祭是基督徒去世逾越事实的核心。教会表达她与亡者有效的共融：在圣神内，向天父呈上基督死而复活的祭献；教会祈求她的子女得到罪过及其後果的净化，并蒙接纳参与天国的筵席，分享逾越的圆满(福乐)。藉着如此举行的感恩祭，信友团体——尤其是亡者的家人——学习在与「主内安息」那一位的共融中生活。此共融的生活是藉着领受基督圣体(亡者亦是基督的活肢体)，并藉着为他祈祷，也与他一起祈祷。
  11. 告别礼是教会最後一次把亡者交托於天主。这是「在埋葬亡者前，基督徒团体对其成员作最後的告别」。在拜占廷礼的传统中，表达方式是於告别时向亡者吻别：
    藉着这最後的致敬，「我们为他的去世和分离、也因与他的共融和重聚而咏唱。事实上，死亡决不能把我们彼此分离，因为我们众人都要走完同一的道路，将在同一个地方重逢。我们将不再分离，因为我们为基督而活，现今又在基督内结合为一，走向他，与他相遇……我们将在基督内团聚一起」。


天主教教理-在基督内的生活-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

在基督内的生活

卷三

在基督内的生活

  1. 「基督徒！你该认清你的尊严，你现在分享天主的性体；不要自暴自弃，再回到你旧时的罪恶生活中去。你要记住：谁是你的首领？你是谁的肢体？你要记得，你已从黑暗的势力下被救出，转入了天主的光明，天主的王国中了」。
  2. 信经宣认，天主在创造工程中所赐给人类的伟大恩典，但在救赎和圣化工程中，他赐给的恩典更加伟大。信仰宣认的，由圣事所赋给：藉着「再生的圣事」，信友成为「天主的子女」(若1:12; 若一3:1)，「分享天主的性体」(伯後1:4) 。在信仰中认识了新的尊严，信友便被召，自此以後，「生活度日只应合乎基督的福音」(斐1:27)。藉着圣事和祈祷，他们领受基督的圣宠和基督之神的恩赐，使他们有能力度此生活。
  3. 耶稣基督常做他父所中悦的事。他与父生活在完美的共融中。同样，他的门徒也被召在父的注视下生活，父在「暗中看见」，使他们成为「成全的，如同天父是成全的一样」(玛5:47)。
  4. 基督徒藉着洗礼结合於基督，「死於罪恶，在基督耶稣内活於天主」(罗6:11)，这样，就分享复活的主的生命。跟随基督，并与他联合在一起，基督徒能够「勉力效法天主，如同蒙宠爱的儿女一样，并在爱中生活」(弗5:1)，使自己的思念、言语、行为符合「耶稣基督所怀有的心情」(斐2:5)，并效法他的榜样。
  5. 基督徒「因着主耶稣基督之名，并因我们天主的圣神，成了义人」(格前6:11)，又「受祝圣，并蒙召为圣」(格前1:2)，他们已经成为「圣神的宫殿」。「子的圣神」教导他们祈求父圣神成为他们的生命，使他们力行，做爱德的事功，为「结出圣神的果实」(迦5:22)。圣神治愈罪过的创伤，使我们「在心思念虑上改换一新」(弗4:23)，光照我们，坚强我们，使我们生活「像光明之子一样」(弗5:8)，就是在一切事上实践「良善、正义和诚实」(弗5:9)。
  6. 基督的道路「导入生命」，它和「导入丧亡」的道路正好相反(玛7:13)。福音中两条道路的比喻是教会常讲的教理。这表示伦理的抉择为我们的得救很重要。「有两条道路，一条是生命之路，另一条是死亡之路；两者之间，有很大的区别」。
  7. 讲授教理，重要的是很清楚地传达走上基督道路的喜乐和要求。讲授基督内「新生命」(罗6:4)的教理应有以下几个特色：
    ——是讲授圣神的教理，他是基督化生活的内在导师，他是温良的嘉宾和朋友，他启发、引导、整顿、巩固这生命；
    ——是讲授恩宠的教理，因为是由於恩宠我们才获得救赎，更由於恩宠我们的作为才能结出永生的果实；
    ——是讲授真福的教理，因为基督的道路总结在真福之内，它是人心向往的、唯一导向永福的道路；
    ——是讲授罪过和宽恕的教理，因为人不承认自己是罪人，便不能真正认识自己，而这是正直行事的条件；要是没有给予宽恕，人无法承担此真理；
    ——是讲授人性德行的教理，它使人领会向善的正直态度，既美丽又吸引人；
    ——是讲授基督徒信德、望德、爱德的教理，这一讲授由圣贤们以其德表宽宏地启发出来；
    ——是讲授双重爱德诫命的教理，它展现在十诫中；
    ——是讲授教会的教理，因为在「诸圣共融」中藉着「精神财富」的多样交流中，基督徒的生命才能成长、发展、交融。
  8. 这教理最先和最後的依据常是耶稣基督本人，他是「道路、真理、生命」(若14:6)。在信德中瞻仰他，基督信徒才能希望基督在他们身上成就他的许诺，以基督爱他们的爱来爱他，并勉力从事那些和自身的尊严相称的工作：

    请你记住，我们的主耶稣基督是你的真正的头，而你是他的一个肢体。他对你好像头对肢体；他的一切都是你的；他的精神、心、身体、灵魂和他的一切官能，你都该予以运用，好像你自己的一样，用来服事、颂扬、爱慕、光荣天主。你属於他，宛如肢体属於头一样。他也切愿运用你的一切好像他自己的，来服事并光荣他的父。
    在我看来，生活原是基督(斐1:21)。


天主教教理-第一部分人的召叫 第一章人位格的尊严-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第一部分人的召叫 第一章人位格的尊严

第一部分

人的召叫：
在圣神内的生活

  • 在圣神内的生活实现人的召叫(第一章)。这生活是由天主的爱和人的连带责任构成的(第二章)。这是无条件赏赐的救恩(第三章)。
    • 第一章

    人位格的尊严

    1. 人位格的尊严，归根结柢，在於人是按照天主的肖象与模样而受造的(第一条)；这尊严的实现，便是人蒙召享受天主的真福(第二条)。人自由地达致真福，乃属於人的本性(第三条)。从人的自由行为(第四条)，可知人是否符合天主预许的、道德良心指证的美善(第五条)。人不断地建树自我，并内在地成长：人的感性生活、精神生活，都是组成成长的材料(第六条)。人藉着恩宠的帮助，日进於德(第七条)，避免罪恶，如不幸而犯罪，一如离家之荡子投向天父的仁慈而得到宽恕(第八条)。循此途径，人乃达到圆满的爱德。


天主教教理-第一条 人是天主的肖象-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第一条 人是天主的肖象

人是天主的肖象

  1. 「基督，在揭示圣父及其圣爱的奥迹时，把人圆满地展示给人自己，向人揭露其崇高的召叫」。就是在基督——「不可见的天主的肖象」(哥1:15)内，人才是依照造物主的「肖象和模样」而受造的。就是在基督——赎主和救主内，人身上那被原罪扭曲了的天主肖象，得以重新恢复原始的美丽，并因天主的圣宠而变得高贵。
  2. 天主的肖象临在於每一个人。这肖象在人们的共融中，灿烂辉煌，一如天主三位之间的一体性(参阅第二章)。
  3. 人天生赋有一个「精神的、不死不灭的」灵魂，因此「在这大地上，唯有人这受造物是天主因人之为人而喜爱的」。人自受孕之初，就被预定要承受永远的真福。
  4. 人分享天主之神的光明和德能。藉着理智，人能够理解造物主为事物制定的秩序。藉着意志，人能够自动地步向真实的美善。人在「寻求和爱好真理及美善」中，达到自己的完美。
  5. 由於人有灵魂，有理智和意志的精神力量，天主赋予人自由，这是「天主肖象的杰出标志」。
  6. 人凭理性，认得天主催促他「行善避恶」的声音。每人应遵从这在良心内产生共鸣的法律，而此法律的实践，则在於爱天主、爱近人。道德生活的操练，证实人位格的尊严。
  7. 「因恶魔的诱惑，於有史之初，人便滥用其自由」。人陷於诱惑，犯了罪。他仍保持着对善的向往，但他的本性带着原罪的伤痕。於是他倾向於恶，并容易犯错：
  8. 於是人在自身内便遭到分裂。人整个生活，无论是个人的或集体的，便形成善与恶、光明与黑暗之间的戏剧性的战斗。
  9. 藉着苦难，基督自撒殚和罪恶中拯救了我们。他给我们赢得了在圣神内的新生命。他的圣宠把罪恶在我们身上所损坏的，予以修复。
  10. 谁信基督，便成为天主的嗣子。成为天主的嗣子，便是把人改造，使人随从基督的榜样；又使人能行为正直，实践善事；与救主结合，信徒达到爱德，即圣德的极致。人在圣宠内长大成熟，他的道德生活在天上的荣耀中，升华为永远的生命。
    撮要
  11. 「基督把人圆满地展示给人自己，向人揭露其崇高的召叫」
  12. 人与生俱来就有一个属神的灵魂，具有理智和意志，所以自受孕的那一刻，就已导向天主，并被预定承受永远的真福。人在「寻求和爱好真理及美善」中，追求其完美。
  13. 人所拥有的真正自由是「天主肖象的杰出标志」。
  14. 人应该遵守道德律，它驱使人「行善避恶」，此道德律在他良心中产生回响。
  15. 人由於在其本性受到原罪的创伤，所以在运用其自由时，容易做错和偏向恶行。
  16. 那信从基督的，在圣神内获得一个新生命。那在恩宠中茁壮和成熟的道德生活，须在天上的荣耀中完成。


天主教教理-第二条 我们蒙召享真福-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第二条 我们蒙召享真福

我们蒙召享真福

    一、真福
  1. 真福是耶稣宣讲的核心。真福的宣告，重申从亚巴郎以来对选民所作的许诺。真福的宣示在於实现这些许诺，但不再是许给他们只拥有一块现世的土地，而是拥有天国：

    神贫的人是有福的，因为天国是他们的。

    温良的人是有福的，因为他们要承受土地。

    哀恸的人是有福的，因为他们要受安慰。

    饥渴慕义的人是有福的，因为他们要得饱饫。

    怜悯人的人是有福的，因为他们要受怜悯。

    心里洁净的人是有福的，因为他们要看见天主。

    缔造和平的人是有福的，因为他们要称为天主的子女。

    为义而受迫害的人是有福的，因为天国是他们的。

    几时人为了我而辱骂迫害你们，捏造一切坏话毁谤你们，你们是有福的。

    你们欢喜踊跃罢！因为你们在天上的赏报是丰厚的。(玛5:3-12)

  2. 真福刻画出耶稣基督的面貌，并描写其爱德；真福表达信徒参与基督苦难和复活荣耀的召叫；真福昭示基督徒生活中特有的行动与态度；真福是看似矛盾却是正确的许诺，作为痛苦中希望的支持；真福向门徒宣告，他们已隐约地取得祝福和赏报；真福在童贞圣母和诸位圣贤的生活中已经揭开了序幕。
    二、真福的渴望
  3. 真福答覆了人对幸福的自然渴望。这渴望导源於天主；天主把它放在人的心中，为吸引人归向他，因为只有他能使人满足：
    我们一定都愿意生活幸福，全人类中没有一个人不同意这说法，甚至在这说法还没有圆满地道出之前就已同意。

    那麽，主啊，我怎样寻找呢？既然在寻找时，我的天主，我是在寻找幸福的生活，就请赐我寻找，为使我的灵魂得以生活，因为我身因我灵而生活，而我灵因而生活。

    只有天主使人满足。

  4. 真福昭示人存在的目的，人行为的终向：天主召叫我们分享他自身的真福。这召叫针对每一个人，但也针对整个教会，就是所有接纳许诺，又在信仰中因此许诺而生活的新子民。
    三、基督徒的真福
  5. 对天主召人享受真福，新约用了许多说法，为标示此真福的特色：天国的临近；看见天主：「心里洁净的人是有福的，因为他们要看见天主」(玛5:8)；进入主人的福乐；进入天主的安息(希4:7-11)：
    在那里，我们将安息，我们将看见；我们将看见，我们将爱慕；我们将爱慕，我们将颂扬。看，这将是没有终结的终结。除了抵达没有终结的王国，我们能有别的终结吗？
  6. 因为天主把我们安置在世界上，是为了认识他，事奉他，爱慕他，因此而抵达乐园。真福使我们分享天主的性体(伯後1:4)和永生。得到了永生，人便进入基督的光荣和天主圣三生命的福乐。
  7. 这样的真福超越人的理解和人自身的能力。真福是天主无条件赏赐的恩典。因此人称真福是超性的，犹如称那准备人进入天主福乐的恩宠是超性的一样。
    「心里洁净的人是有福的，因为他们要看见天主」。固然，天主的伟大和他神妙无比的荣耀，「谁也不能见到天主而仍然活着」，因为父是不可捉摸的；但天主因他对人的慈爱、宽容及全能，他竟恩赐敬爱他的人得以享见他；因为「在人所不能的，在天主却是可能的」。
  8. 预许的真福使我们正视决定性的伦理抉择。真福邀请我们清洗我们的心灵，涤除不良的本能，以求爱天主在万有之上。真福教导我们真正的幸福不在财富或安逸，不在人间的光荣或权势，不在任何人的事业，纵使非常有用，如：学术、科技、艺术，也不在任何受造之物，而只在万善、诸爱之源的天主：
    财富是今日的伟大的神明；对它，芸芸众生，大批人群，本能地叩首膜拜。人们以富贵来衡量幸福，甚至也以富贵来定尊卑。……这一切乃出自一个信念，就是财富能成就一切。於是财富成了今日的一个偶像，另一个偶像便是声誉。……所谓声誉，就是名满天下，称誉世界(也可以称为新闻人物)，已被认同为善的化身，善的至尊，也成了真正崇拜的对象。
  9. 天主十诫、山中圣训、宗徒的传授，都给我们描绘了导向天国的道路。我们以每天的行为，藉着圣神的恩宠，逐步努力前进。又藉着基督圣言的灌溉，在教会内，为了天主的光荣，慢慢地结出果实。
    撮要
  10. 真福是重申并完成天主自亚巴郎以来所作过的多项许诺，使其导向天国，这正好回应天主安放在人心内对幸福的渴求。
  11. 真福昭示天主召叫我们最终的目标：王国、享见天主、天主性体的分享、永远的生命、天父的子女和天主内的安息。
  12. 永生的真福是天主无条件的恩赐，是超性的，就如导人进入永生的恩宠一般。
  13. 真福将我们置身在一些关键性的抉择前，对世物作取舍；这些真福净化我们的心灵，为使我们学习爱天主在万有之上。
  14. 天上的真福奠定分辨的标准，使能按天主的法律运用世物。


天主教教理-第三条 人的自由-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第三条 人的自由

人的自由

  1. 天主造了有理性的人，赋给他位格的尊严，具有对自己行为的主动力与主控力。「天主『赋给他自决的能力』(德15:14)，目的在使人自动寻找造物主，并自由地依附他，而抵达其圆满幸福的境界」：
    人赋有理性，因而肖似天主，人生来是自由的，是自己行为的主人。
    一、自由和责任
  2. 自由是扎根於理性和意志的能力，它使人能行动或不行动，能做这事或做那事，如此能采取自主的行动。藉着自由意志，每个人支配自己。自由在人身上是一股在真理和美善中成长和成熟的力量。当自由以天主、我们的真福为依归时，便达致其完美的境界。
  3. 只要自由尚未决定性地固定於其最终的美善——天主——则常有在善恶之间作抉择的可能，亦即在成全上成长或衰退，甚至犯罪的可能。自由令行为真正有人的特色。自由成了赞扬或责备、功绩或过错的根源。
  4. 人越是为善，越是自由。除了为美善和正义服务，没有真正的自由。选择不服从及邪恶是滥用自由，使人沦为「罪恶的奴隶」。
  5. 自由使人对自己的行为负责，责任的大小则在於行为自愿的程度。德行的进步、美善的认识、修养的功夫，均增强意志主宰其行为的能力。
  6. 一个行为的归咎和责任，可因无知、疏忽、暴力、恐惧、习惯、激情，和其他心理或社会因素而减轻或甚至免除。
  7. 所有直接有意的行为，都归於做此行为的人：
    因此，原祖在乐园里犯罪後，上主质问亚当说：「你为甚麽作了这事？」(创3:13)对加音也是一样。基於同一理由，在达味和乌黎雅的妻子通奸，又用计杀死了乌黎雅之後，先知纳堂也同样质问了君王达味。

    一个行为可能是间接愿意的，即当这个行为的发生是由於疏忽了一件当知或当做的事，例如，由於不懂交通规则而发生的意外事故。
  8. 非当事人所要的後果是容许发生的，例如，一个母亲为了侍候病床上的孩子，以致弄得筋疲力尽。无意把後果作为目的或方法时，不好的後果不该归咎於当事人，例如为了援救一个身陷危险的人，导致自己的死亡。为使不好的後果能归咎於人，该後果必须是可预见的，并且当事人有可能加以回避。例如，醉後驾驶，导致他人死亡，便是一例。
  9. 自由是在人际关系中行使的。每一个有位格的人，是依照天主的肖象而受造的，具有自然的权利，要被承认为有自由和负责的个体。每人都有义务尊重别人的此项权利。行使自由的权利是一种要求，与人的尊严是分不开的，尤其在伦理和宗教的领域内。这权利应获得民法的承认，并在公益和公共秩序的范围内受到保障。
    二、救恩计划中人的自由
  10. 自由与罪。人的自由是有限的、可能犯错的。事实上，人犯了错。他自由地犯了罪。在拒绝天主爱的计划时，他欺骗了自己；他沦为罪的奴隶。由这原始的错乱，产生了其他许多的错乱。人类的历史，自一开始，见证了由人心产生的种种不幸和迫害，都是妄用自由的後果。
  11. 对自由的种种威胁。自由的运用并不意味着甚麽都可以讲或甚麽都可以做的权利。声称「人、自由的主体，自给自足，在世间享用事物上，以达到满足他个人利益为终向」，这说法是错误的。再者，为正确地运用自由所需要的经济和社会、政治和文化方面的条件，多次受到忽略或违犯。这些盲目和不义的情况加重道德生活的负担，导致强者和弱者陷於违反爱德的诱惑。背离了道德律，人损害他本身的自由，把自我囚禁起来，断绝兄弟手足的情谊，反抗天主的真理。
  12. 解放和救恩。基督以其光荣的十字架，为所有的人带来了救恩。基督把人自奴役他们的罪恶中赎回。「基督解救我们，是为使我们获得自由」(迦5:1)。在基督内，我们分享「使我们获得自由」(若8:32)的真理。圣神已成为我们的恩赐，依照宗徒的教导，「主的神在那里，那里就有自由」(格後3:17)。从现在开始，我们以「天主子女的自由」(罗8:21)为荣。
  13. 自由和恩宠。如果我们的自由，符合天主安置在人心中对真理和美善的感悟，基督的圣宠绝不会与之竞争，恰好相反，一如基督徒的经验，尤其在祈祷中所指证的，我们越顺从恩宠的推动，我们内心的自由和我们在诸考验中的坚定也越增长，面对外在世界的压力和强迫就是考验的例子。藉着恩宠的运作，圣神教育我们，走向属灵的自由，为使我们在教会内和在世界上，作为他工程的自由合作人。
    全能仁慈的天主，求铲除对我们不利的一切障碍，使我们能以清明的身心，自由地奉行的旨意。
    撮要
  14. 「天主赋给人自决的能力」(德15:14)， 为使他能自由地依附造物主，并因而抵达圆满的幸福。
  15. 自由就是行动或不行动，和自主地采取行动的能力。当自由是以天主、至高的美善为依归时，会使人的行为达致完美。
  16. 自由使行为有真正人的特色，使人对自己的行为负责，因为这是按自己的意愿而完成的。人自由的行为确是归自己所有。
  17. 一个行为的归咎或责任，可因无知、暴力、恐惧、和其他心理或社会因素，而减轻或免除。
  18. 行使自由的权利是一种与人的尊严分不开的要求，尤其在宗教和道德的领域内。自由的运用并不意味甚麽都可讲或甚麽都可做的权利。
  19. 「基督解救了我们，是为了使我们获得自由」(迦5:1)。


天主教教理-第四条 人行为的道德性-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第四条 人行为的道德性

人行为的道德性

  1. 自由使人成为道德的主体。当人以自愿的方式做事，可以说人是其行为之父。人的行为，就是在良心判断之後自由选择的行为，是可依道德观来评定行为是好或是坏的。
    一、道德性的泉源
  2. 人行为的道德性取决於：
    ——选择的对象；
    ——追求的目的或意向；
    ——行为的环境。
    对象、意向和环境构成人行为道德性的「泉源」，或组成要素。
  3. 选择的对象是意志故意投向的一个善。对象构成人行为的因素。选择的对象确定一个意愿行为的道德性，是根据理智承认它和判断它是否合乎真实的善。道德性的客观准则，经由良心指证，陈述善与恶的理性秩序。
  4. 面对着对象，意向常站在行动主体的一边。因为意向与行为的意愿的泉源相连，并由终向决定行为，因此意向对行为的道德品质，是一个基本的因素。目的是意向的第一个鹄的，用以指定行为中所追求的目标。意向是意志投向目的的动向；意向注视行动的鹄的。意向指向行动所期待的善。意向不只限於指点我们的个别行为，更能调配许多不同的行为，归向同一的目标；意向能够引导人的一生走向最终的目的。例如，一次服务原以帮助近人为目标，但能同时受到天主圣爱的启发，以爱天主作为我们所有行为的最後目的。同一个行为也能够受到多种意向的影响，譬如，服务是为了得到某种益处，或为了获得虚荣。
  5. 一个良好的意向(如：帮助近人)不能使一件本身放任的行为(撒谎、诽谤)成为良好而正当的。目的并不使方法成为正当的。由此，人不能为了拯救一个民族，而把处罚一个无辜的人视为合法的方法。反过来说，一个附加上去的不良意向(如虚假光荣)却能使一个本身可以是良好的行为(如施舍)，成为不良的。
  6. 环境，包括後果在内，是道德行为的次要因素。环境的影响在於加重或减轻人行为道德的善或恶(例如偷窃的数量)。环境也能够减少或增加行动者的责任(如因怕死而做)。环境本身不能改变行为原有的道德性质；环境不能使一个内在恶的行为，成为良好或正当的。
    二、善行与恶行
  7. 道德上良好的行为，同时假定对象、目的和环境都是良好的。一个不好的目的使行为败坏，即使这行为的对象本身是好的(如祈祷和禁食「为给人看见」)。

    选择的对象只就其本身来说，便能使一个行为全面败坏。有一些具体的行为——如淫乱，常是错误的选择，因为选择这些行为，牵涉意愿上的错乱，亦即是一个道德的恶。

  8. 因此，断定人行为的道德性，只考虑引起行为的意向，或是作为框架的环境(氛围、社会压力、强迫或行动的需要等等)，是错误的。有些行为，因其本身，在其本身，不论处於何环境，不论有何意向，因其对象的关系，常是严重不道德的。例如，亵渎神明和宣发假誓，谋杀和通奸。人总不可为得到一个善而作恶。
    撮要
  9. 对象、意向和环境构成人行为道德性的三个「泉源」。
  10. 选择的对象确定一个意愿行为的道德性，根据理性认可它和判断它是好是坏。
  11. 「人不能以良好的意向使不良的行为成为正当的」。目的并不使方法成为正当的。
  12. 道德上良好的行为假定有良好的对象、目的和环境。
  13. 有一些具体的行为，若选择了，不论怎样都是错事，因为选择这些行为牵涉意愿上的错乱，亦即是一个道德恶。人总不可为得到某一个善而行恶。


天主教教理-第五条 情欲的道德性-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第五条 情欲的道德性

情欲的道德性

  1. 有位格的人以他自愿的行为而导向真福。人体验的情欲或情感，能够使他倾向於真福，并有所贡献。
    一、情欲
  2. 「情欲」一词是基督徒传统的用词。情感或情欲是指感性的激情或感动；情欲使人在面对所感受到的或想像到的善或是恶，倾向行动或不行动。
  3. 情欲是由人心理层面的自然因素所组成，情欲提供感性生活和精神生活之间交往的通道并保障其联系。我们的主曾指出，人的心为情欲活动涌流不息的泉源。
  4. 情欲有许多种。最基本的情欲便是受到善的吸引而产生的爱情。爱情对不在目前的善产生渴求，和得到它的希望。这动向的完成在於获享善的快感和喜乐。恶的体会则产生憎恨、厌恶和恐惧恶的来临。这动向的终结则在於对当前恶的哀愁，或抗拒恶的愤怒。
  5. 「爱是要别人得到幸福」。所有其他的情感都以此人心对善的原始向往作为泉源。唯有善才值得爱。「若爱是恶的，情欲也是恶的；若爱是善的，情欲也是善的」。
    二、情欲与道德生活
  6. 情欲本身既非善亦非恶。情欲得到的道德评价，只看情欲是否有效地受理性和意志的管辖。情欲称之为自愿的，「或者因为情欲受到意志的指使，或者因为意志不加以阻止」。情欲是否是道德善或人性善的成全，要看它是否接受理性规范。
  7. 强烈的感受不决定一个人的道德和圣德；这些感受好似一座水库，可以从中源源不绝地汲取表达道德生活的形象和情感。当情欲有助於一个善的行为，在道德上便是善的，反过来说，便是恶的。正直的意志把所接纳的感性推动导向美善和真福；不良的意志则屈服於无规律的情欲之下，给情欲火上加油。情感的触动和感受能为德行所提升，或为恶习所败坏。
  8. 在基督信徒的生活里，圣神所达成的工作是推动整个的人，包括其痛苦、恐惧、悲伤，一如主在山园中和苦难中所显示的。在基督内，人性的感受能够在爱德和天主的真福中达致圆满。
  9. 人在道德上的完美，不仅在於人为意志所驱使而向善，也靠感性对善的欲望，一如圣咏所说：「我的心灵以及我的肉身，向生活的天主踊跃欢欣」(咏84:3)。
    撮要
  10. 「情欲」一词是指情感或感受。人透过自己的情感的触动，预先感受到甚麽是善和怀疑甚麽是恶。
  11. 最主要的情欲是爱和恨，渴求和惊惧，欣悦、哀愁和愤怒。
  12. 情欲作为感性上的倾向，本身没有道德上的善或恶可言，而要看这些情感是否出自理智和意志，才谈得上道德的善或恶。
  13. 情感的触动与感受能为德行所提升，或为恶习所败坏。
  14. 人在道德感受上的成全，在於人不但为意志所驱使而向善，而且也为其「心」所驱使。


天主教教理-第六条 道德的良心-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第六条 道德的良心

道德的良心

  1. 「人在其良心的深处，发现法律的存在。这法律的来源并不是人，人却应服从之。这法律的呼声不断地促使人去爱、行善并避恶，在适当时刻，它便於人内心发出回响……这是天主在其心内铭刻的法律……良心是人最秘密的中枢、圣所。在此，人独自与天主会晤，并听到他的声音」。
    一、良心的判断
  2. 道德的良心存在於人心深处，在适当的时刻，嘱咐他行善避恶。道德的良心也判断具体的抉择，良好的予以赞同，不好的加以谴责。道德的良心证明与至善相关真理的权威，人原受到至善的吸引并由他领受了诫命。当聆听道德良心的时候，明智的人便能听到天主发言。
  3. 道德的良心是理性的一个判断，藉此人可以对一个将要做的具体行为，正在做的行为，或已经完成的行为，认出其道德的品质。人无论讲甚麽，做甚麽，必须忠实地依照他所确知为公正的和正直的去讲去做。藉着良心的判断，人领会并认出神律的规定：
    良心是我们心灵的法律，但超越我们的心灵，对我们发号施令，指示责任和职务，恐惧和希望……良心是自然界中，一如恩宠界中的那位传讯者，透过面纱向我们发言，教导我们，带领我们。良心是基督所有代表中的第一位代表。
  4. 有一点很重要，就是为聆听和顺从个人良心的声音，每一个人必须小心地面对自己。这内心收的要求格外需要，尤其是因为我们所面对的生活屡次阻扰我们反省、省察、或自我收：
    返回你的良心，向她发问……弟兄们，返回内心，并在你所做的一切中，注视那位作证者——天主。
  5. 人位格的尊严包含并要求道德良心的正直。道德良心包括对道德原则的领会 (本性良心，synderesis)，包括将这些原则，经过理性和善恶的实际分辨之後，运用於目前的环境，最後，包括对一些具体的行为，不论是行将开始的，或是已经完成的，作出判断。在理性的法律内有关道德善所宣告的真理，实际上，具体地，亦为良心所作的谨慎判断所承认。人称那依照这判断作选择的人为明智的人。
  6. 良心使人对所完成的行为负起责任。如果人作恶，良心的正直判断能够留在他内作为善的普遍真理的见证，同时对他这一次选择作见证。良心判断的裁决，仍可成为希望和慈悲的保证。在指证所犯的错误时，提醒人祈求宽恕，继续行善，并因着天主的恩宠不停地修练德行：
    在他面前可以安心；纵然我们的心责备我们，我们还可以安心，因为天主比我们的心大，他原知道一切(若一3:19-20)。
  7. 人有依照良心和自由行事的权利，为使他本人得以作出道德的抉择。「不应强迫人违反良心行事，也不应阻止人依照良心行事，尤其在宗教事务上是如此」
    二、良心的培育
  8. 良心应该受到教导，道德的判断应该受到光照。受过良好培育的良心是正直和诚实的。它依循理性，符合造物主的智慧所愿的真善而作出判断。良心的教育是必需的，因为人类遭受负面的影响，并受到罪的诱惑，宁愿随从个人的私意，拒绝接受权威性的教导。
  9. 良心的教育是一项毕生的工作。自人生的最初几年，它启发儿童，使他认识并实行由道德良心承认的内心法律。明智的教育教人修养德行，预防或治疗由人性的软弱和过失所产生的恐惧、自私和自大、罪恶感和自满的冲动。良心的教育保证自由，产生心灵的平安。
  10. 在良心的培育中，天主圣言是我们路途上的光明；我们应在信德和祈祷中听取圣言，并付诸实行。我们还应该在主十字架的注视之下省察我们的良心。我们有圣神的恩宠作为支持，有他人的见证或劝告作为扶助，也有教会权威性的教导作为引导。
    三、依照良心作抉择
  11. 在必须作伦理抉择前，良心可按照理性和神律作出一个正确的判断，或者刚好相反，作出一个错误的判断而与之相背。
  12. 人有时遇到一些情况，使道德的判断不大肯定，并难以作出决定。但他必须常常寻求正当的和美善的，并辨别神律所表达的天主的旨意。
  13. 为此，人藉着明智的德行，请教博学的人，并依靠圣神及其神恩的帮助，努力解释经验的诸多资料和时代徵兆。
  14. 在任何情况下均适用的一些规则：

    ——总不允许为达到一个善而作恶。

    ——「金科玉律」：「凡你们愿意人给你们做的，你们也要照样给人做」(玛7:12)。

    ——爱德常是经由尊重近人及其良心而实践：「你们这样得罪了弟兄们，伤了他们软弱的良心，就是得罪基督」(格前8:12)。「更好是不作甚麽能使你的弟兄跌倒的事」(罗14:21)。

    四、错误的判断
  15. 人该常听从自己良心确定的判断。如果人明知故意违反这样的判断而行事，他必将定自己的罪。但是也有可能，道德的良心处於无知中，并对即将采取或已经冒犯的行动，作出错误的判断。
  16. 这种无知多次能归咎於当事人，要他负责。「当人对探求真理及美善不大注意，或因犯罪习惯而良心变得几乎盲目时」，就会发生此种情况。在这情况下，人对自己所作的恶要负罪责。
  17. 对基督及其福音的无知、他人留下的恶表、作情欲的奴隶、对良心独立自主的误解和意图、拒绝接受教会的权威和教导、缺乏皈依和爱德，都能成为对伦理行为判断偏差的原因。
  18. 反过来说，如果无知是无法克服的，或者错误的判断对道德的主体无责任可言，这人所作的恶便不能归咎於他。但这行为毕竟是一件邪恶、欠缺、错乱的事。因此，应该下功夫努力纠正道德良心的错误。
  19. 良好而洁净的良心受到真实信德的照耀。因为爱德同时发自「纯洁的心、光明磊落的良心和真诚的信仰」(弟前1:5) 。
    正确的良心越占优势，私人及团体越不致为盲目的武断所左右，亦越能遵循伦理的客观准则。
    撮要
  20. 「良心是人最秘密的中枢、圣所。在此，人独自与天主会晤，而听到天主的声音」。
  21. 道德的良心是理性的一个判断，藉此，人可辨认一个具体行为的道德品质。
  22. 为行了恶事的人，他良心的裁判仍可成为皈依和希望的保证。
  23. 受过良好培育的良心是正直和真实的。它依循理性，符合造物主的智慧所愿的真善而作出判断。人人都应设法培育自己的良心。
  24. 在必须作伦理的抉择前，良心可按照理性和神律作出一个正确的判断，或者刚好相反作出一个错误的判断而与之背离。
  25. 人常该听从自己良心确定的判断。
  26. 道德的良心能处於无知中，或者作出错误的判断。这种无知和错误并不时常免除人的罪责。
  27. 天主圣言是我们路途上的一盏明灯。我们该在信德和祈祷中听取圣言，同时要付诸实行。这样才可培育自己的良心。


天主教教理-第七条 德行-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第七条 德行

德行

  1. 「凡是真实的，凡是高尚的，凡是正义的，凡是纯洁的，凡是可爱的，凡是荣誉的，不管是美德，不管是称誉：这一切你们都该思念」(斐4:8)。

    德行是一种习惯性的坚决行善的倾向。德行使人不但完成善行，更付出自己最好的一分。有德行的人，以他感性的和精神的全部力量奔向善；他在具体的行为中追求善并选择善。

    修德生活的目的是为肖似天主。
    一、人性的德行
  2. 人性的德行乃属理智和意志的坚决的态度、稳定的倾向、习惯性的完美。德行依照理性和信德，规范我们的行为，管理我们的情欲，引导我们的举止。德行使我们容易地、自制地、愉快地度一个美好的道德生活。有德行的人就是自由地实践善的人。

    伦理的德行是以人力取得的。伦理的德行是道德良好行为的果实和种子；伦理的德行支配人的所有能力，为与天主的爱共融。

    四枢德的分辨
  3. 有四个德行扮演着枢纽的角色。因此被称为「枢德」；其他一切德行环绕着这四个枢德而组合在一起。四枢德就是智德、义德、勇德和节德。「你爱慕正义吗？应知道：德行是智慧工作的效果，因为她教训人节制、明智、公义和勇敢」(智8:7)。这四个枢德，在别的名称之下，在圣经许多章节中，备受赞扬。
  4. 智德是支配理性之实践的德行，使它在任何环境中辨别甚麽是我们的真善，并简选适当的方法使之实现。「明智的人，步步谨慎」(箴14:15)。「你们应该慎重，应该醒寤祈祷」 (伯前4:7)。圣多玛斯随从亚里斯多德写道：智德是「行为的正直规则」。智德不和胆小或害怕，口是心非或虚伪相混。智德被称为诸德的舵手：智德导引别的德行，为之指出规则和标准。智德直接引导良心的判断。明智的人依照所作的判断决定和处理他的言行举止。因着智德，我们在个别的场合里，无误地运用伦理的原则，并在辨别当行的善和当避的恶时，克服迟疑不决。
  5. 义德是伦理的德行，在於依循恒久和坚定的意愿，给予天主和近人所应得到的。对天主，义德又称为「虔敬的德行」(virtue of religion)。对人，义德使人尊重每一个人的权利，奠定在人际关系中的和谐，因而促进人类之间的平等和公益。有义德的人经常在圣经中被提及，他们思念正直习以为常，对待近人公正不偏。「不可袒护穷人，也不可重视有权势的人，只依正义审判你的同胞」(肋19:15)。「作主人的，要以正义公平对待奴仆，因为该知道，你们在天上也有一位主子」(哥4:1)。
  6. 勇德是伦理的德行，它确保人在困境中有毅力，在追求善时有恒心。勇德坚定人的主意，在伦理生活中力拒诱惑，克服困难。勇德使人能够克胜恐惧，视死如归，冒险犯难，甘受迫害。勇德能够使人为了维护正义的事，甘愿放弃一切，甚至牺牲自己的生命。「上主是我的勇力与歌咏」(咏118:14)。「在世界上你们要受苦难；然而你们放心，我已战胜了世界」(若16:33)。
  7. 节德是伦理的德行，它调节感性乐趣的吸引，并使人在运用世物时，保持平衡。节德确保意志对本能的自主能力，使人的欲望维持在合乎正理的范围之内。有节德的人调节情欲以善作为取向，并保持着一种健全的审慎态度，「不要顺从你的偏情和你的能力，去满足你心中的欲望」(德5:2)。在旧约中，节德常受到赞扬：「不要顺从你的欲情，要抑制你的欲望」(德18:30)。在新约中，节德称为「节制」或「有限度」。我们应当「有节地、公正地、虔敬地在今世生活」(铎2:12)。
    人若欲善生，自当全心、全灵、全力去爱至善的天主。人 (藉着节德) 为主保持完整的爱，(藉着勇德)不为任何不幸所动摇，只服从唯一的主(这就是义德)，清醒辨别一切事物，以免受诡诈及谎言的侵害(就是智德)。
    德行与恩宠
  8. 人的德行是通过教育、自主的行为和努力不懈的恒心而逐渐修成的，因天主的恩宠而得到净化和提升。在天主的助佑之下，德行锻性格、使人易於行善。有德行的人视实践德行为一乐事。
  9. 为罪恶所伤害的人，保持道德的平衡，不是一件易事。基督的救恩赐给我们为恒心追求德行必要的恩宠。每一个人应时常祈求这光明和勇毅的恩宠，领受圣事，并与圣神合作，随从他的召唤，热爱美善，戒避邪恶。
    二、超性的德行
  10. 人的德行植根於超性的德行。超性的德行使人的官能，能适於分享天主的性体。实际上超性的德行直接归向天主。超性的德行促使基督徒活出与天主圣三的关系。这些德行以三位一体的天主为根源、动机和对象。
  11. 超性的德行奠定、激发基督徒的伦理行为，并显示其特点。超性的德行激发所有伦理德行并使之定型而活跃起来。超性的德行是由天主注入信友灵魂的，为使他们能以天主子女的身分行事，并挣得永远的生命。超性的德行是圣神在人的官能上临在并行动的保证。超性的德行有三个：信德、望德和爱德。
    信德
  12. 信德是超性的德行，藉着信德我们信天主，信他所说过的和启示给我们的一切，并且信圣教会为我们提出的当信的道理，因为天主自己就是真理。因着信德，「人自由地把自己整个托付给天主」。因此，信者寻求认识和实践天主的圣意。「义人因信德而生活」(罗1:17)。生活的信德「以爱德行事」(迦5:6)。
  13. 谁不犯违反信德之罪，信德的恩宠就常存留在他内。但是「信德没有行为也是死的」 (雅2:26)：缺少了望德和爱德，信德并不使信者与基督完全结合，也不使他成为基督身体上生活的肢体。
  14. 基督的门徒不该只是保持信德，活出信德，还该宣认信德，满怀着信心为信德作证，并传扬信德：「所有的人都要准备好在人前承认基督，并在教会屡屡遭遇的迫害之中，追随基督走十字架苦路」。为信德服务，为信德作见证，是获救的条件。「凡在人前承认我的，我在我天上的父前也必承认他；但谁若在人前否认我，我在我天上的父前也必否认他」 (玛10:32-33)。
    望德
  15. 望德是超性的德行，藉着望德我们期盼天国和永生，视之为我们的幸福；我们所信靠的是基督的许诺，所依赖的不是我们自己的力量，而是圣神恩宠的助佑。「应该坚持所明认的望德，毫不动摇，因为应许的那位是忠信的」(希10:23)。「这圣神是天主藉我们的救主耶稣基督，丰富地倾注在我们身上的，好使我们因他的恩宠成义，本着希望成为永生的继承人」(铎3:6-7)。
  16. 望德是回应人对幸福的向往，这向往是天主放置在人心内的；望德接受那激发人行动的各种希望，并予以净化，使之导向天国；望德保护人不致陷於败兴；望德在无依无靠中给予支持；望德使期待永福的人心花怒放。望德的热情奔放预防自私，导向爱德的幸福。
  17. 基督徒的望德重振并满全选民的希望。这希望始於亚巴郎，并以亚巴郎的希望为典型，亚巴郎在依撒格身上蒙受天主很多的许诺，并因祭献独子的试探得到净化。「他在绝望中仍怀着希望而相信了，因此便成了万民之父」(罗4:18)。
  18. 基督徒的望德自耶稣传道之初，即在宣告真福之时，就开始展开。真福引起我们对天乡的盼望，一如向往新的预许之地；真福为耶稣的门徒指出到达天乡之路，他们须经历各种试探。但是，因着耶稣基督的功绩和苦难，天主在望德中保护我们，「望德不叫人蒙羞」(罗5:5)。望德是「灵魂的铁锚」，既稳妥又坚固，「深深地抛入了……作前驱的耶稣已为我们进入了的那帐幔的内部」(希6:19-20)。望德也是一种武器，在争取救恩的战斗之中保护我们：「穿上信德和爱德作甲，戴上得救的望德作盔」(得前5:8)。即使在试探中，望德也带给我们喜乐：「论望德，要喜乐；在困苦中，要忍耐」(罗12:12)。望德在祈祷中得以表达并获得滋养，尤其在主祷文(天主经)中，「我们的天父」是望德教我们想望的一切的纲要。
  19. 因此，我们可以期盼天主对那些爱，并承行旨意者所应许的天上的光荣。在任何情况下，每一个人应依赖天主的恩宠，期盼「恒心到底」和获得天上的喜乐，作为天主对那些因基督的恩宠所完成的善功，所给予的永远赏报。在望德中，教会祈求「所有的人都得救」(弟前2:4)。教会渴望在天上的光荣中，与其净配基督结合为一：
    希望吧！我的灵魂啊，希望吧！你不知那日子和那时间。你要悉心注意，一切会很快地过去，虽然你的不耐把确实的认为可疑，把短促的当作长久。请想一想，你越战斗，越能对你的天主证实你的爱，有一天你就越能与你的「至爱」，生活在幸福中，在欣喜若狂中，永无尽期。
    爱德
  20. 爱德是超性的德行，藉着爱德我们为了天主自身，爱他在万有之上，又为爱天主的缘故，爱人如己。
  21. 耶稣把爱德作为新的诫命。耶稣爱那属於他的人，「爱他们到底」(若13:1)，藉此显示他由父所领受的爱。门徒们藉彼此相爱，效法他们由耶稣所领受的爱。因此，耶稣说：「正如父爱了我，同样我也爱了你们；你们应存在我的爱内」(若15:9)。又说：「这是我的命令：你们该彼此相爱，如同我爱了你们一样」(若15:12)。
  22. 爱德是圣神的效果及法律的满全，爱德遵守天主和他的基督的命令：「你们应存在我的爱内。如果你们遵守我的命令，便存在我的爱内」(若15:9-10)。
  23. 当我们还是「仇敌」的时候，基督为爱我们而死(罗5:10)。主要求我们如同他一样去爱人，甚至爱仇人，把最疏远的人视为近人，爱孩童和穷人，如同他一样。
    圣保禄宗徒绘出了一张无与伦比的爱德素描：「爱是含忍的，爱是慈祥的，爱不嫉妒，不夸张，不自大，不作无礼的事，不求己益，不动怒，不图谋恶事，不以不义为乐，却与真理同乐；凡事包容，凡事相信，凡事盼望，凡事忍耐」(格前13:4-7)。
  24. 圣保禄宗徒又说：「若没有爱德，我甚麽也不算……」。所有蒙受的特恩、所作的服务、甚至所有的德行……「我若没有爱德，为我毫无益处」(格前13:1-4)。爱德超越所有德行。爱德在超性的德行中占着首位：「现今存在的，有信、望、爱这三样，但其中最大的是爱」(格前13:13)。
  25. 所有德行的操练都由爱德激发和启迪。爱德是「全德的联系」(哥3:14)；爱德是诸德的模式；爱德连接诸德，安排它们的顺序；爱德是基督信徒修德的泉源和终点。爱德确保和净化我们爱的能力。爱德提升人的爱到达天主之爱那超性的完美境界。
  26. 实践由爱德所激发的伦理生活，使基督徒享有天主子女的灵性自由。在天主台前，他不再像一个满怀恐惧的奴隶，也不再像一个为赚薪酬的工，但像一个儿子，只为还爱「首先爱了我们」的那一位(若一4:19)：
    或者为了怕受惩罚，我们躲避罪恶，这是一种奴隶的心态。或者我们为酬报所引诱，这时我们形同商贾。最後，或者为了善的本身，为了爱那给我们出命者，我们服从命令……，这时我们有的是子女的心态。
  27. 爱德的果实是喜乐、平安和怜悯；爱德要求乐善好施和弟兄般的规劝；爱德是一腔善意，激发互相关怀，保持大公无私及慷慨大方；爱德是友谊和共融：
    我们所有事功的完成是爱，爱是目标；为了得到爱，我们奔驰，为了向往爱，我们奔驰；一旦抵达，就在爱中安息
    三、圣神的恩赐与果实
  28. 基督徒的伦理生活是由圣神的恩赐所支持。圣神的恩赐是持久的倾向，使人温顺良善，随从圣神的推动。
  29. 圣神的七恩是：上智、聪敏、超见、刚毅、明达、孝爱和敬畏天主。七恩的圆满乃归属於基督、达味之子。七恩使领受的人德行完备，并达致完美的境界。七恩使信徒温顺良善，爽快地随从天主的启发。
    愿的善神时常引导我，走上平坦的乐土(咏143:10)。
    凡受天主圣神引导的，都是天主的子女……。我们既是子女，便是继承者，是天主的继承者，是基督的同继承者(罗8:14,17)。
  30. 圣神的果实是圣神在我们身上形成的美德，作为永远光荣的初果。教会传统列出十二个：「仁爱、喜乐、平安、忍耐、容忍、良善、厚道、温和、忠信、端庄、节制、贞洁」(迦5:22-23拉丁通行本)。
    撮要
  31. 德行是一个习惯性的坚决行善倾向。
  32. 人性的德行乃属理智和意志上的稳定倾向，这些德行依照理性和信德，规范我们的行为，调适我们的情欲，指导我们的操行。人性的德行可环绕四个枢德予以组合，就是智德、义德、勇德和节德。
  33. 智德支配理性的实践，在任何环境中辨别甚麽是我们的真善，并拣选适当的方法使之实现。
  34. 义德在於依循恒久和坚定的意愿，给予天主和近人所应该得到的。
  35. 勇德确保人在困境中的毅力，在追求善时有心。
  36. 节德调节感性快乐的吸引，并使人在运用世物时能保持平衡。
  37. 伦理的德行是通过教育、自主的行为和努力不懈的恒心，逐渐成长。天主的恩宠净化和提升它们。
  38. 超性之德促使基督徒活出与天主圣三的关系。这些德行以天主为根源、动机和对象，在信德中认识天主，我们因他本身期盼他、爱慕他。
  39. 超性之德有三个：信德、望德和爱德。它们使各种伦理德行定型，并使之活跃起来。
  40. 藉着信德我们信天主，并信他启示给我们的一切，信圣教会为我们提出的当信的道理。
  41. 藉着望德我们以坚定的信心渴求和期盼天主赐予我们永生，和那承受永生的恩宠。
  42. 藉着爱德我们爱慕天主在万有之上，又为天主的缘故爱人如己。爱德是「全德的联系」(哥3:14)和诸德的模式。
  43. 圣神赐予基督徒的七恩是：上智、聪敏、超见、刚毅、明达、孝爱和敬畏天主。


天主教教理-第八条 罪过-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第八条 罪过

罪过

    一、慈悲与罪过
  1. 福音是在耶稣基督内，天主对罪人慈悲的启示。天使向若瑟宣告说：「你要给他起名叫耶稣，因为他要把自己的民族，由他们的罪恶中拯救出来」(玛1:21)。感恩祭、救赎的圣事，也是这样：「这是我的血，新约的血，为大众倾流，以赦免罪过」(玛26:28)。
  2. 「天主创造我们，不需要我们，但他为救赎我们，不愿没有我们」。若要获得天主的仁慈，我们必须承认我们的过错。「如果我们说：『我们没有罪过』，就是欺骗自己，真理也不在我们内。但若我们明认我们的罪过，天主既是忠信正义的，必赦免我们的罪过，并洗净我们的种种不义」(若一1:8-9)。
  3. 如圣保禄所肯定的：「罪恶在哪里越多，恩宠在那里也越格外丰富」。但是为进行它的工作，恩宠必须指证罪恶，以便改变我们的心灵，并给我们「正义，使人藉着我们的主耶稣基督获得永生」(罗5:20-21)。天主就如良医，在治疗伤口之前，必先深入探测，就是藉着他的圣言和圣神，对罪恶投射强烈的神光：
    皈依要求对罪的认清，包括良心内在的判断，这是真理之神在人心灵深处行动的证明，同时也成为获得新赐予的恩宠和爱的开始：「你们领受圣神罢」。因此，从「关於罪过的认清」来看，我们发现双重恩典：良心的真理之恩，及救赎的确定之恩。真理之神就是护慰者。
    二、罪过的定义
  4. 罪过是一个违反理性、真理、正直良心的过错；罪过是因了对某些事物反常的依恋，而欠缺了对天主和近人的真爱。罪过伤害人的本性并伤害人的连带责任。罪过定义为「违反永恒法律的一句话，一个行动，或一个愿望」。
  5. 罪过是一个冒犯天主的行为：「我得罪了，唯独得罪了，因为我作了视为恶的事」(咏51:6)。罪过是起来违反天主对我们的爱，并使我们的心背向天主。如同第一个罪，罪过是违命，反抗天主，愿意成为「如同天主一样」，要认识和决定善和恶(创3:5) 。如此，罪过是「自私自爱，竟致轻天主」。 因这自傲自大的高举自己，罪过与救主耶稣的顺命完成救恩，背道而驰。
  6. 正是在苦难中，基督的仁慈克胜罪恶，也在苦难中，罪恶十分清楚地显示了它的凶猛及其多面的邪恶：首长和民众的无信、杀人的仇恨、排斥、嘲笑，比拉多的怯懦，兵士们的残暴，犹达斯对耶稣如此无情的背叛，伯多禄的否认以及门徒们的遗弃。然而，就在这黑暗和今世首领的时辰，基督的奉献隐秘地成了宽恕我们罪过的源源不绝的泉源。
    三、罪过的不同种类
  7. 罪过有许多种类。圣经列出了一些罪过的清单。致迦拉达人书把肉体的作为和圣神的效果互相对立：「本性私欲的作为是显而易见的：即淫乱、不洁、放荡、崇拜偶像、施行邪法、仇恨、竞争、嫉妒、忿怒、争吵、不睦、分党、妒恨、醉酒、宴乐，以及与这些相类似的事。我以前劝戒过你们，如今再说一次：做这种事的人，决不能承受天主的国」(迦5:19-21)。
  8. 罪过的分类可按其对象，一如人的任何行为，可按其相反的德行，不论过分或不及，也可按其所违反的诫命而分类。罪过也可按对天主，对近人，对自身的关系来加以区分；可分为属灵和肉欲的罪过，还可分为思想、言语、行动或缺失的罪过。依照主的教导，罪恶的根源发自人的内心，发自人的自由意志：「因为由心里发出来的是恶念、凶杀、奸淫、邪淫、盗窃、妄证、毁谤。这些都使人污秽」(玛15:19-20)。在心内也有爱德存在，这是美善和纯洁事工的本原，但为罪恶所击伤。
    四、罪过的严重性：大罪和小罪
  9. 按严重性来审断罪过是适宜的。把罪过分为大罪和小罪，这在圣经中早已有迹可寻，也成为教会的传统。人们的经验也证实如此。
  10. 大罪是严重地违反天主的法律，摧毁在我们心内的爱德；大罪是人把低下的美善放在天主之上，背离作为自己终向和真福的天主。

    小罪虽然触犯和伤害爱德，但仍让爱德留在我们之内。

  11. 由於大罪攻击在我们内生命的基础，那就是爱德，因此需要一个来自天主仁慈的新主动和一个心灵的皈依，这通常於修好圣事内完成：
    当意志导向一件事物，若这事物在本质上违反人生终向的爱德，这时，就其对象而言，即构成了大罪……，不论是反对爱天主，如亵渎、发虚誓等等，或者是反对爱近人，如杀人、奸淫等等……。反过来说，有时罪人的意志趋向的一事一物，其本身是一种错乱，但并不反对爱天主和爱近人，如无益的废话、多馀的嘻笑等等，这一类的罪，便是小罪。
  12. 一个罪成为大罪，必须同时具备三个条件：「大罪是指其对象是严重的事情，又是明知而故犯的罪」。
  13. 严重的事情，依照耶稣答覆富少年的话，是经由十诫所确定：「不可杀人，不可奸淫，不可偷盗，不可做假见证，不可欺诈，应孝敬你的父母」(谷10:19)。罪过的严重性有轻重的分别：杀人比偷盗更为严重。受害人的身分也在考虑之列：向父母施暴，就事情本身来说，比对外人施暴更加严重。
  14. 大罪必须是知道清楚，又是完全同意的。这假定事先知道该行为是有罪的，是违反天主法律的。这也包括同意经过足够的考虑，可以称得上是个人的抉择。伪装的无知和冷酷无情的心地不但不减轻，反而增加罪过明知故犯的程度。
  15. 非故意的无知能减轻，甚至免除严重过错的归咎性。但是人人应该知道铭刻在每一个人良心中的道德律原则。感性的冲动和情欲，一如外来的压力和病理学的困扰，同样能够减轻故意和自由的程度。恶意的罪过，存心选择邪恶的罪过，是最严重的。
  16. 大罪，一如爱本身，是人自由的根本抉择。大罪导致爱德的失落和圣化恩宠的丧失，就是恩宠状态的丧失。人若不藉着悔改和天主的宽恕蒙受救赎，他将招致被摈弃在基督的神国之外，和地狱的永死，因为我们的自由有能力作出永久而无可挽回的抉择。然而，就一个行为本身而言，我们固然能够断定是一个严重的过错，但是对人的判断，我们应该信赖天主的公义和仁慈。
  17. 犯小罪是人在轻微的事情上，不遵守道德律的规定，或在严重的事情上，违反道德的规律，但不是清楚知道，或不是完全故意的。
  18. 小罪使爱德衰弱；流露出对受造物错乱的爱慕；阻碍灵魂修德行善的进步；招致暂罚。故意的小罪，若不忏悔，将使我们渐渐倾向於犯大罪。不过，小罪不中断与天主的盟约。依人性来说，小罪是可以依靠天主的恩宠弥补的。「小罪并不剥夺圣化或神化的恩宠，也不剥夺爱德，因而也不剥夺永远的真福」。
    没有一个人带着自己的肉身，在此世度生，能连轻微的罪都没有犯过；这里所谓的轻微的罪，你却不可视为微不足道，因为分别衡量，微不足道，合计起来，心惊肉跳。积沙成塔；滴水成河；粒米成丘。这样，我们还有甚麽希望呢？首先，就是忏悔……。
  19. 「为此，我告诉你们：一切罪过和亵渎，人都可得赦免；但是亵渎圣神的罪，必不得赦免」(玛12:31)。天主的仁慈固然无限无量，但谁若故意拒绝天主的仁慈，不愿悔改，就是不接受罪过的宽恕和圣神所提供的救援这样的固执顽强能够导致死不悔改，永远丧亡。
    五、罪过的扩散
  20. 罪造成犯罪的倾向。若重复同样行为，就滋生恶习。结果造成邪恶的倾向，蒙蔽良心，腐蚀具体鉴别善与恶的能力。因此罪过有繁殖和加强的倾向，但是不能根除道德的意识。
  21. 各种恶习能够针对其所违反的德行来排列，或各自归属於为首的罪宗，这就是基督徒历来随从圣若望．加祥和圣大额我略画分的罪宗。称之为宗，因为是其他罪过和其他恶习的制造者。罪宗就是骄傲、悭吝、嫉妒、忿怒、迷色、贪饕、懒惰。
  22. 教理传统也提及存在着「向天喊冤的罪过」。向天喊冤即：亚伯尔的血；索多玛的罪；以色列子民因埃及人压迫而发出的哀号；外侨、寡妇和孤儿的呼号；对雇员的不义。
  23. 罪过是个人的行为。再者，在别人犯的罪过中，如果我们给予合作，我们也要负责，如：

    ——直接地、故意地参与犯罪的行动；

    ——下命令、出主意、给予赞扬或认可；

    ——当人犯罪时，虽有义务而不揭发，或不阻止；

    ——袒护作恶者。

  24. 於是罪过使人们互为同谋，促使私欲、暴力和不义在他们中间为王。罪过引起反对天主美善的社会处境和制度。「罪恶的结构」是许多个人的罪过的表现和结果。罪恶的结构反过来又引诱受害者自己去作恶。就类比的意义说，它构成「社会的罪恶」。
    撮要
  25. 「天主把众人都禁锢在背叛之中，是为要怜悯众人」(罗11:32)。
  26. 罪过是「违反永恒法律的一句话，一个行动或一个愿望」它是一个得罪天主的行为，亦即人在一个逆命的行为上，起来反抗天主，与基督的服从背道而驰。
  27. 罪过是一个与理性相反的行为，它伤害人性和伤害人的连带责任。
  28. 一切罪过的根源发自内心。罪过的类别和严重程度，主要是取决於罪过的对象。
  29. 犯大罪就是刻意地，亦即明知和故意地，选择一件严重地违反天主法律和人终向的事情。它摧毁在我们之内的爱德，缺乏这爱德就不可能承受永生。为此，若不对此悔改，就导致永死。
  30. 小罪是指一种道德的错乱，但可藉爱德来补救，因为小罪仍让爱德留在我们之内。
  31. 若重复地犯罪，即使是小罪，就滋生恶习，其中首推七罪宗。


天主教教理-第二章人的团体 第一条人与社会-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第二章人的团体 第一条人与社会

人的团体

  1. 人类的被召是为显示天主的形象，并按父的独子的肖象而受改变。这召叫具有个人的方式，因为每一个人被召进入天主的真福；这召叫也涉及整个人类团体。
第一条

人与社会

    一、人被召的团体特色
  1. 所有的人都为了同一终向，即为了天主本身而被召。天主圣三的一体性，和人与人之间应在真理和爱中建立的兄弟手足情谊，有相似之处。爱近人与爱天主分不开。
  2. 个人需要社会生活。此种生活为个人不是附加的，而是他本性的需要。人通过与他人的交往，与兄弟间的互相服务和对话，而发展他的潜能；人就这样回应他的被召。
  3. 一个社会是一群人的集合体，藉着一个超越他们中每个人的合一原则，以有机体的方式联合在一起。社会是同时可见的和精神的集合，在时间内持续存在：它继承过去，准备将来。通过社会，每个人被立为「继承人」，领受「才能」以丰富他的身分，他则应该加以发展结出果实。每个人理当效忠於他所参与的团体，并尊重负责公益的掌权者。
  4. 每个团体由它的目标来界定，因此应遵守特定的规则，但是「人是，且该是所有社会组织的本原、主体及宗旨」。
  5. 某些社会团体，如家庭和国家，更直接地符合人的本性。这些团体是人所需要的。为使更多的人参与社会生活，应鼓励创立志愿的协会和组织，「为了经济、文化、社会、体育、娱乐、职业、政治的目标，且不只局限於国内，也推广至世界的层面」这「社会化」也表达了自然的趋向，这趋向推动人为了达到超越个人能力的目标而结社。社会化发展个人的天赋，尤其增加人的创新力和责任感。社会化也有助於保障人的权利。
  6. 社会化也引发出一些危险。国家过度的干预能够威胁个人的自由和主动。教会的训导曾制定了所谓辅助性的原则。根据这个原则，「较高层的社会不应剥夺较低层社会的权限，以干预其内部生活，反而应在必要时支持它，并帮助它与其他的社会组成分子，在行动上取得协调，以促进公益」。
  7. 天主并不愿意把一切权力的行使单独保留给自己。他分给每一个受造物，运用其天赋的能力，可以行使的职分。这治理的模式应在社会生活中加以仿效。天主治理世界的态度，证实了他对人自由的极端尊重，这态度应能启发人间团体统治者的智慧。他们应该表现出作为天主眷顾的执行者。
  8. 辅助性的原则反对任何形式的集体主义。它画清国家干预的界限。它设法协调个人和社会之间的关系。它有助於建立一个名副其实的国际秩序。
    二、皈依和社会
  9. 社会为实现人的召唤是不能缺少的。为达到这个目标，必须尊重正确的价值等级，就是「物理和本能的层次隶属於内在和精神的层次」。
    社会中的生活，应首先被确认是属於精神界的事实。事实上，社会生活是在真理光照中知识的交换、权利的行使、义务的完成，探索道德善的竞争，在所有美的正当表达中、高贵乐趣的相通，把自身最好的一分通传给他人的恒常态度，对精神日益富裕的共同向往。这些价值应该推动和领导文化活动，经济生活，社会组织，政治的运动和体制，立法的程序以及社会生活在不断进化中的种种表现。
  10. 方法和目标的倒置，势必给只为达到目标的手段赋予终向的价值，或将人视为达到目标的纯粹手段，结果是产生不义的结构，这结构「将使基督徒的生活，要符合立法者天主的诫命，发生困难，而实际上成为不可能」。
  11. 因此，应该求助於人的精神和道德力量，并呼吁人经常需要进行内在的皈依，为促成社会的改变，使它真实地为人服务。确认人心皈依为首务之急，非但绝不免除，反而更负起责任，对引人犯罪的结构和生活环境，予以适当的清理和净化，为使它们合乎正义的规范，不再阻止善，而有利於善。
  12. 没有恩宠的帮助，人不能「明辨介於懦弱和暴力之间的窄路，前者向罪恶低头，後者流於与罪恶搏斗的幻想，实则使之变本加厉」。这是一条爱德的道路，就是爱天主和爱近人的道路。爱德在社会诫命中占着最重要的位置。爱德尊重他人和他人的权利。爱德要求实践正义，也唯有爱德能使我们做到。爱德启发自我奉献的生活：「不论谁，若想保全自己的性命，必要丧失性命；凡丧失性命的，必要保存性命」(路17:33)。
    撮要
  13. 天主圣三的一体性，和人与人之间所应建立的兄弟友爱的情谊有某种相似之处。
  14. 人按照其本性发展自己，就需要社会生活。某些社会团体，如家庭和国家，更直接地适於人性。
  15. 「人是，且该是所有社会组织的本原、主体及宗旨」。
  16. 应鼓励人们广泛地参与志愿的社团和组织。
  17. 按照辅助性的原则，不论是国家抑或较大的社会，都不应取代个人和中间团体的主动性及责任感。
  18. 社会应让人们容易地修练德行，勿横加障碍。应由一个正确的价值等级所启发。
  19. 在社会风气为罪恶所腐化的地方，就要呼吁人心的皈依，和恳求天主的恩宠，让爱德激励正义的改革。离开福音，就没有解决社会问题的答案。


天主教教理-第二条 参与社会生活-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第二条 参与社会生活

参与社会生活

    一、权威
  1. 「社会中若无赋有合法权威的人，保障法纪的稳定，并采取足够的措施，促进公益，社会生活将没有秩序和成就」。

    所谓「权威」是指一种资格，凭着它，人或机构给人们制定法律和施予号令，并要求人们服从。

  2. 任何人的团体都需要有权威来治理。 权威以人性为基础。为国家的连带责任，权威是必要的。权威的任务是尽其所能确保社会的公益。
  3. 道德秩序所需要的权威，是从天主来的：「每人要服从上级有权柄的人，因为没有权柄不是从天主来的，所有的权柄都是由天主规定的。所以谁反抗权柄，就是反抗天主的规定，而反抗的人就是自取处罚」(罗13:1-2)。
  4. 服从的义务要求众人给予权威应有的荣誉，对行使职权的人表示尊敬，并依照他们的功绩，表示感激和善意。
    有圣克莱孟教宗笔下的一篇祷词，是教会为执政者最古老的一篇祈祷文：

    「上主，请恩赐他们健康、平安、和睦、安定，为使他们顺利地行使赐给他们的统治权。师傅，永世的天上君王，是赐给了世人之子光荣，荣誉和统治大地的权能。上主，请指引他们的计谋，不离美善并依所悦纳的，为使他们在以虔敬、和平、温良，行使得自的权力的时候，幸获的垂怜」。

  5. 权威固然反映天主所钦定的秩序，「政体的确定及行政人员的遴选，可由国民自由抉择」。

    政体的多元性，在伦理上是容许的，只要它们符合采用此体制的团体的合法利益。若政体在本质上违反自然律、公共秩序以及基本人权，那麽，强行此政体的国家便不能达成其公益。

  6. 权威并非从自身取得其道德的合法性。它不得专横妄为，而应为公益服务，作为一种「道德力量，此道德力量的基础是自由及责任感 」：
    人的立法是否有法律的特色，全看是否符合正直的理性；由此显出，它的力量乃得自永恒律。如果立法偏离理性，则应宣告为不义，因为它不再符合法律的定义；而更好说是一种暴力。
  7. 若权威寻求有关团体的公益，并采用道德上容许的方法来达成此目标，这时权威的行使才算合法。如有掌权者制定不义的法律，或采用违反道德秩序的方法，这些措施没有束缚良心的力量。「在这情况下，权威自动消失而转变成为迫害」。
  8. 「更好每个权力受到其他权力及其他合法权力的制衡约束，使它维持在正确的限度内。这便是所谓『法治国家』的原则，在法治国家里法律是无上权威，而非个人独断的意愿」。
    二、公益
  9. 依照人的社会本质，个人的私益必然与社会的公益有关。公益的界定，必然要顾及个人：
    生活绝不可脱离群众、独自隐退，自以为义人似的，但要聚在一起，共同寻求公益。
  10. 公益一词是指「整个社会生活的条件，容许团体和个人更充分地和更方便地达到完美」。 公益与所有人的生活有关。公益要求每一个人，尤其那些掌权的人，谨慎明智。公益包括三个基本的要素：
  11. 首先，以对人之所以为人的尊重为前提。因公益之名，公权力必须尊重人基本的和不可转让的权利。社会应该允许每一个成员实现他的使命。公益尤其在於提供条件，以利行使天赋的自由，这为达成人的使命，是不可缺少的：「例如：随从自己良心的正确指示而行事的权利、维护私生活和正当自由的权利，包括宗教事务上的自由」。
  12. 其次，公益要求社会的福祉和团体自身的发展。发展概括了全部的社会义务。诚然，以公益的名义，分配各种个别的利益，乃属权威的责任。但是它必须使每一个人可以得到所需要的一切，为能度一个真正合乎人性的生活，如：衣、食、健康、工作、教育和文化、适当的资讯、建立家庭的权利等。
  13. 最後，公益包括和平，就是一个稳定和安全的正义秩序。因此，公益假定权威采用正当的方法，确保社会及其成员的安全。公益奠定个人和集体的合法自卫的权利。
  14. 要想人的每一团体都拥有允许它自我肯定的公益，这唯有在政治团体里才能得到最圆满的实现。保卫和促进公民社会、国民和中间社团的公益是国家的责任。
  15. 人类彼此相属的关系越来越密切，并渐渐伸展至整个大地。四海一家，集合了享有天赋平等尊严的人类，牵涉到一个普遍的公益。这公益要求将各国团体组织起来，「以应付人类各种需要。这些需要有的属於社会生活，如：衣食、卫生、教育……；有的则属於某些随处可以发生的特殊情形，如：赈济难民，并支援移民及其家庭……」。
  16. 公益常以人的进步为目标：「事物的秩序应隶属於人的秩序，而人不应隶属於事物」。 这秩序以真理为基础，建立在正义之上，因爱而活跃。
    三、责任与参与
  17. 参与是指个人自愿并慷慨地投入社会的交流。所有的人必须各依其位，各按其职，参与促进公益的工作。此责任是基於与生俱来的人位格的尊严。
  18. 参与首先实现在职务范围里，负起个人的责任：人藉着关怀家人的教育，藉着在自己工作上的良心，而分享他人和社会的利益。
  19. 国民应尽其所能积极参与公众生活。参与的模式因地区或文化而异。「国家让绝大部分国民，在真正的自由中，参与公共事务，是值得赞扬的」。
  20. 众人对促进公益工作的参与，一如所有的伦理责任，要求社会的夥伴经常不断地皈依。欺诈舞弊以及其他狡猾手段，使某些人逃避法律的强制与社会义务的规定，因与社会正义的要求背道而驰，应该坚决地予以谴责。应该设法促进那些改善人生活条件的组织。
  21. 巩固那些能促进团体成员互相信任，和激励他们自愿为别人服务的价值，乃属於掌权者的责任。参与从教育和文化开始。「我们有理由相信，谁知道给下一代指出生活及希望的理由，人类未来的命运，就操在他们的手中」。
    撮要
  22. 「没有权柄不是从天主来的，所有的权柄都是由天主规定的」 (罗13:1)。
  23. 任何人类的团体都需要有权威来维持和发展。
  24. 「政治团体及公权力是以人性为基础的，所以也属於天主所钦定的秩序」。
  25. 若权威致力於促进社会的公益，就是合法地行使。为达到这目的，它该使用道德上容许的方法。
  26. 政体的多元性，只要它们致力於促进团体的公益，就是合法的。
  27. 政权应在道德的规范内行使，同时要保证行使自由的条件。
  28. 公益包括「整个社会生活的条件，容许团体和个人更充分地和更方便地达到完美」。
  29. 公益包括三个基本的要素：对人基本权利的尊重和促进；社会的属灵及属世价值的昌盛或发展；团体及个人的和平与安全。
  30. 人位格的尊严包含寻求公益。每人都有义务出力促进和支持一些改善人类生活条件的组织。
  31. 维护并促进公民社会的公益是国家的责任。为整个人类家庭的公益，则要求一个国际社会的组织。


天主教教理-第三条 社会正义-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第三条 社会正义

社会正义

  1. 当社会制造某些条件，容许社团和个人，按照他们的本性和召叫，享有他们应该得到的一切时，才能保证社会正义。社会正义是与公益及权力的行使连在一起的。
    一、对人的尊重
  2. 只有在人的超越性的尊严受到尊重时，社会正义才能实现。人代表着社会的最终目标，社会是为了人而组成的：
    维护和促进人位格的尊严，是造物主交给我们的责任。对此，历史的环境不论如何，男男女女都有重大的责任和应尽的义务。
  3. 尊重人，包括尊重他身为受造物的尊严及由此所衍生的权利。这些权利是先於社会的、是社会应该承认的。它们是所有权威伦理合法性的基础：如果一个社会在其积极立法时，加以轻视，或拒绝承认这些权利， 无异是损害自身的伦理合法性。 缺少了对人的尊重，掌权者唯有诉诸武力或暴力，以使属下服从。教会有责任提醒善意的人士，请他们谨记这些权利，并对不当的与错误的要求，加以分辨。
  4. 尊重人须透过以下的原则：「人人应将其近人视作『另一个自己』，一无例外。首先应顾及近人的生命，以及为度尊严的生活所需要的资源」。没有一种立法，凭其本身的力量，足以消除恐惧、偏见、骄傲和自私的心态，这些都阻碍建立真正具有兄弟情谊的社会。唯有在以每一个人为「近人」、为兄弟的爱德能消除这些阻碍。
  5. 对那些最感无助的人，不论在那一方面，作为他们的近人、积极为他们服务的责任尤其迫切。「凡你们对我这些最小兄弟中的一个所做的，就是对我做的」(玛25:40)。
  6. 这责任也推广到那些思想和行为方式跟我们不同的人。基督的教导更要求宽恕他人的冒犯。基督把爱的诫命，也就是新的法律，推及所有仇人。福音精神的解放跟憎恨仇人，是水火不相容的；这里，不容许憎恨的，是作恶的人，而非仇人作的恶。
    二、人的平等与差异
  7. 人是依照唯一天主的肖象而受造的，拥有一个相同的有理性的灵魂；人人皆有同一本性，出自同一本原。人又是藉基督的牺牲所救赎的，人人都蒙召分享同一天主的真福：因此，人人都享有平等的尊严。
  8. 人与人之间的平等，本质上，基於人之为人的尊严，和导源於此尊严的权利：
    面对人的基本人权，任何形式的歧视，无论是为了性别、种族、肤色、社会地位，或为了语言或宗教，都应予以克服和扬弃，因为都违反天主的计划。
  9. 在进入世界的时候，人并没有为发展肉体和精神生活所需要的一切。他需要其他的人。人显然存有与年龄、体能、智能、人品、利益交流、财富分配等有关的差异。「才能」并不是平等地分配的。
  10. 这些差异乃属天主的计划，他愿意每个人从他人得到他所需要的，而享有某些特殊「才能」的人，要把利益输送给那些需要的人。差异鼓励，而且屡次要求人们慷慨大量，宅心仁厚，乐意分施；差异促使各文化彼此丰富充实：
    我不把所有德行平等地分给每个人。……有许多德行，我就这样分给了人，有的给这人，有的给那人。……给这人爱德；给那人义德；给这人谦逊的德行，给那人活泼的信德。……至於现世的财富，为人生必需的事物，我以更大的不平等分施给人。我不愿意每个人都拥有为生活必需的一切，为了使人们因生活的急需，在彼此之间有实行爱德的机会。……我愿意他们互相需要，并做我的管家，为分施他们受自我的恩宠和赠与。
  11. 邪恶的不平等仍存在着，打击着千千万万的男女。这种不平等公开地违反福音：
    人的平等尊严要求达到更为人道及比较公平的生活条件。在人类大家庭内各成员、各民族间，所有经济、社会上过分的不平等，是一种耻辱并违反社会正义、公平及人位格的尊严，尤其危及社会及国际和平。
    三、人的连带责任
  12. 连带责任的原则，也被称为「友谊」或「社会仁爱」，是人类间和基督徒之弟兄情谊的一个直接的要求：
    「今日广泛流传的一个错误，便是忘记人类连带责任和爱德的法律。这法律是为所有的人规定的，且应遵守的，因为所有的人，不管属於那一民族，都有同一个来源，并有平等的理智天性。这法律亦被耶稣基督为有罪的人类在十字架的祭台上献给天父的赎罪祭所确定」。
  13. 连带责任的表达，首先在於财富的分配和工作的酬劳。其次也在於致力於一个更正义的社会秩序，在此，张力更能化解，争执更易达致协议。
  14. 社会和经济的问题，只有借助各种形式的连带责任，才能获得解决：穷人和穷人间，富人和穷人间，工人和工人间的连带责任，在企业上雇主和雇员间的连带责任，国家和国家间的连带责任，民族和民族间的连带责任。国际的连带责任是道德秩序的一个要求。世界的和平局部地有赖於它。
  15. 连带责任的德行超越物质的财富。在传播信德的精神财富时，教会也随着促进物质财富的发展，屡次给此发展开辟新的门路。这样，许多世纪以来，应验了主的话：「你们先该寻求天主的国和他的义德，这一切自会加给你们的」(玛6:33)。
    二千年来，在教会的灵魂内，活跃着，且继续活跃着一种心情：它曾经推动了，且继续在推动人灵从事爱德的事业，直达英豪的地步：其中，有隐修的苦耕者，奴隶的解放者，病患的医疗者，信德、文明、科学的传播者；他们把讯息带给所有的时代，所有的民族，为了创新社会的环境，以便所有的人能够度一个适宜於人的，相称於基督徒的生活。
    撮要
  16. 当社会实现某些条件，容许社团和个人享有他们应得的权利，才能保证社会正义。
  17. 尊重他人就是将他人当作「另一个自己」看待。这必须以尊重人的基本权利为前提，因为这些权利乃源於人的内在尊严。
  18. 人与人之间的平等是基於他们的人格尊严，和源於这尊严的的权利。
  19. 人与人的差异乃属天主的计划，他愿意我们彼此需要。这些差异该激励我们实践爱德。
  20. 人的尊严是平等的，要求我们缩减社会及经济上过分的差距，同时推动我们消除邪恶的不平等。
  21. 连带责任是一个极具基督徒特色的德行，它使我们分享属灵的财富，更甚於物质的财富。


天主教教理-第三章天主的救恩：法律和恩宠 第一条道德律-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第三章天主的救恩：法律和恩宠 第一条道德律

天主的救恩：法律和恩宠

  1. 人被召享真福，但为罪所伤，需要天主的救恩。人在基督内藉着法律的领导，并在恩宠的支持下，才能得到天主的援助：
  2. 你们要怀着恐惧战栗，努力成就你们得救的事，因为是天主在你们内工作，使你们愿意，并使你们力行，为成就他的善意(斐2:12-13)。
第一条

道德律

  1. 道德律是天主智慧的工程。按照圣经的意思，可定义为天主慈父的训示，神性教育法。道德律规定人生的路途，行为的规范，为达到所许诺的真福；道德律禁止背离天主和他圣爱的作恶行径。道德律的诫命坚定严格，而其许诺却和蔼可亲。
  2. 法律是行为的一套准则，由合格的权威，为了公益所颁布的。道德律的先决条件是受造物之间已有的理性秩序，而这秩序是由大能、智慧、美善的造物主，为了受造物的利益，并为了达到他们受造的终向而制定的。所有法律在永恒律中找到其原始的和最终的真理。由理性公布和制定的法律，是分沾生活的天主、造物主和众人救主的眷顾。「这源自理性的规则，就是人所称的法律」：
    在一切有灵的生物中，唯有人能够当得起从天主接受法律而感到光荣：身为赋有理性的动物，能够理解和分辨，因此，人能够藉着运用他的自由和理性规范他的行动，而服从那把一切交付给他的天主。
  3. 道德律的表达有多种，彼此之间互相配合：永恒律，在天主内一切法律的泉源；自然律，启示的法律，包括旧约的法律和新约的法律或福音的法律以及民法和教会法。
  4. 道德律在基督内达到圆满并获致统一。耶稣基督本人就是臻於至善的道路。他是法律的终向，因为唯有他教导且赐给人天主的正义：「因为法律的终向是基督，使凡信他的人获得正义」(罗10:4)。
    一、自然道德律
  5. 造物主赐给人作自己行为的主人，并为了真理和美善有管理自己的能力，人於是分享造物主的智慧和美善。自然道德律表达原始的道德意义，允许人以理性分辨，何者为善，何者为恶，何者为真理，何者为谎言：
    自然道德律是写在、刻在全体及每一个人的心灵上，因为它就是人的理性，命令人行善，禁止人犯罪……。但这由人的理性发出的命令，如果不是有一个更高理性的呼声和解释者，便不能有法律的力量，对此更高的理性，我们的心神、我们的自由是应该俯首服从的。
  6. 「天主的法律和自然道德律」给人指点，为行善和达到他的终向，应循的途径。自然道德律说明管理伦理生活的首要的和基本的命令。自然道德律以对天主的渴望及服从为核心，他是一切美善的本原和裁判者，并使人意识到他人是与自己平等的。自然道德律，就其主要的命令，已在十诫中作了陈述。这道德律称为自然的，并非因为该法律肇自无灵之物的本性，而是因为颁布该法律的理性，乃属於人固有的本性：
    这些规范写在何处，难道不是在那本称之为真理之光的书本里？就在那里，写下了全部正义的法律，就从那里，此法律进入实践正义者的心里，并非移植过去，而是在那里留下印记，正如盖章一般，图纹从戒指刻在蜡上，但不脱离戒指。

    自然律不是别的，乃是天主放在我们内的理性之光；藉着这光，我们认出何者应当奉行，何者应当躲避。这光或这法律，是天主在创造时赋予的。
  7. 自然道德律存在每一个人的心中，并由理性所奠定；就其命令来说，是普遍的，就其权威来说，及於所有的人。自然道德律表达人的尊严和确定人基本权利和义务的基础：
    确实有真正的法律存在，就是正直的理性；它符合本性，遍及众人；它不可变更、永远存在；它的命令要求尽职；它的禁令避免过错。……若代之以相反的法律，便是一种亵渎；这法律的规定，即使仅是其中的一条，也不允许忽略；至於要想把它全部废止，谁也不能做到。
  8. 自然道德律的运用变化多端；它会要求，随着不同的地方、时代和环境，作适当的反省，以便配合复杂的生活条件。然而，在不同的文化中，自然道德律始终是连系人与人之间的规则，而且超越不可避免的差异，给人们指出共同的原则。
  9. 自然道德律是不可变更的，虽然经历世代的变迁仍保持原貌；它是思潮和风气激流中的中流砥柱，并作它们进步的支持。表达自然道德律的规律，在实质上也时常有效。即使有人连它的原则都加以否认，但不能把它摧毁，也不能自人心中把它铲除。在个人生活及社会生活中，它时常突然重新出现：
    上主，偷窃肯定受到的法律，以及那写在人心上的法律的惩罚，而且罪恶本身也擦不掉它(法律)。
  10. 自然道德律是造物主极其美好的工程，它给人提供坚实的基础，以便在其上建道德规律的大厦，为指导他作抉择。自然道德律也安置了为建立人的团体不可或缺的道德根基。最後，自然道德律给民法提供不可缺少的基础；民法或通过反省，从自然律的原则中抽取结论，或经过人为和法律性质的增添而与自然律连结起来。
  11. 自然道德律的命令，并非人人同样地清楚和直接地知道。在现在的处境中，恩宠和启示对有罪的人是必要的，为使宗教和道德的真理能够「没有困难地、不带错误地、为众人所确知」。自然道德律给启示的法律和恩宠，提供一个天主所准备并由圣神的工程所配合的基础。
    二、旧约的法律
  12. 天主，我们的造物主和我们的救主，为自己择选了以色列作为他的民族，并给这民族启示了他的法律，藉此准备基督的来临。梅瑟的法律表达许多理性可自然达到的真理。这些真理在救恩的盟约里，曾予以宣布，并受到验证。
  13. 旧约的法律是启示法律的第一步。它的道德规范已浓缩在十诫中。十诫的诫命建立了人蒙召的基础，而人是依照天主的肖象而受造；诫命禁止所有违反爱天主、爱近人的事，并命令为爱天主、爱近人所必要的事。十诫是一道光，光照众人的良心，为给人显示天主的召叫和道路，并为保护人对抗邪恶：

    天主在十诫石板上写下了人在自己的心中没有读到的。

  14. 依照基督徒的传统，旧约的法律虽是圣的、属灵的、美好的，但是仍不圆满。它好似一个启蒙师，指点应该做甚麽，但它自身不赋予力量，也不赋予使人满全法律的圣神的恩宠。由於它不能除掉罪过，所以仍是奴隶的法律。依照圣保禄的说法，它的主要功用是在揭发和显示罪恶，而罪恶是在人心中形成「肉性的法律」。不过，旧约的法律，在走向天国的路途上，是第一阶段。它准备和安排选民和每一个基督徒，使他们在天主救主内皈依及接受信仰。旧约的法律由於是天主的话，提供一个常存的教导。
  15. 旧约的法律是为福音铺路。「旧约法律是未来事件的预言和教诲」。它预言和预示解除罪恶的工程，这工程将由基督完成，它给新约提供形象、「预象」、象徵，为表达随从圣神的生活。最後，旧约的法律藉着智慧书和先知书的教导，成为更完整的，并导向新约和天国。
    在旧约体制下，有些人……，怀有圣神的爱德和恩宠，首先向往属灵和永远的许诺，因此而归属於新约的法律。反过来说，在新约之下，也有一些随从肉性的人，与新约法律的完善尚有一段距离：虽已归属於新约的权下，但为了激励他们从事修德的功夫，害怕受责罚和若干现世的许诺有其必要。无论如何，即使旧约的法律也要求爱德，但它未赐给使「天主的爱倾注在我们心中」的圣神(罗5:5)。
    三、新约的法律或福音的法律
  16. 新约的法律或福音的法律是天主的法律、自然道德律、启示的法律在今世的成全。它是基督的工程，它特别表达在山中圣训里。它也是圣神的工程，藉着圣神，它成了内在的爱德律：「我必要与以色列家订立新约……。我要将我的法律放在他们的明悟中，写在他们的心头上；我要做他们的天主，他们要做我的人民」(希8:8-10)。
  17. 新约的法律是圣神赐给信者的恩宠，藉着对基督的信德而领受的。它通过爱德而实施，借用主的圣训教导我们应做甚麽，并藉圣事赋给我们实践的恩宠：
    谁若虔敬而深入地默想我们的主在山上宣讲的，也就是在玛窦福音中我们读到的圣训，无疑地，必将找到基督徒生活的大宪章。……山中圣训囊括了所有指导基督徒生活的适当规律。
  18. 福音的法律使旧约法律得以「完成」，净化、超越并达致完美。在真福里，它履行了天主的许诺，就是将许诺提升，步步导向「天国」。它是向那些妥作准备，愿以信德接受此新希望的人说的，即：贫穷的、谦卑的、哀恸的、心里洁净的、为了基督而受迫害的人，如此规画出通往天国的神奇道路。
  19. 福音的法律完成了旧约的诫命。主的山中圣训，不但不废止或贬抑旧约法律的道德规范，更释放深藏着的潜力，提出崭新的要求；圣训为旧约法律启发了天主的和人性的真理。它不外加新的规范，却直接改造行为的根，就是改革人心，是在那里，人选择洁与不洁，也是在那里，形成信、望、爱三德，并偕同此三德，修练其他的美德。这样，福音通过效法天父的完美，藉着宽恕仇人，为迫害者祈祷，并像天主那样宽宏大量，把旧约的法律导向圆满。
  20. 新约的法律实践宗教的行为；使施舍、祈祷、禁食等行为指向那「在暗中看见的天父」，而不是渴望「为叫人们看见」。新约法律的祈祷是「我们的天父」。
  21. 福音的法律包括「两条道路」之间决定性的抉择和实践主的话；福音的法律浓缩於此金科玉律：「凡你们愿意人给你们做的，你们也要照样给人做：法律和先知即在於此」(玛7:12)全部福音的法律包括在耶稣的「新命令」里(若13:34)，就是我们该彼此相爱，如同他爱了我们。
  22. 传自宗徒教导的道德教理宜於与主的圣训相连接，如罗马书十二至十五章；格林多前书十二至十三章；哥罗森书三至四章；厄弗所书四至五章，和其他章节。这道理以宗徒的权威传授主的教导，特别在讲解由对基督的信德所衍生的诸德时，这些德行由圣神的主要恩赐——爱德所激发。「你们的爱不可是虚伪的。……论兄弟之爱，要彼此相亲相爱。……论望德，要喜乐；在困苦中，要忍耐；在祈祷上，要恒心；对圣者的急需，要分担；对客人，要款待」(罗12:9-13)。这教理也教导我们，根据我们与基督和教会的关系，处理良心的个案。
  23. 新约的法律称为爱的法律，因为它更是由圣神所灌注的爱推动人行事，而非由怕惧之情；新约的法律又叫做恩宠的法律，因为它通过信德和圣事的途径，赋给实践的力量；新约的法律也叫自由的法律，因为它把我们自旧约礼仪和法律的规则中，解救出来，使我们在爱德的推动下自发地行事；最後，它使我们能越过仆人的地位——「不知道他主人所作的事」，成为基督的朋友——「因为凡由我父听来的一切，我都显示给你们了」(若15:15)，甚至达到享有继承权的儿子的地位。
  24. 诫命以外，新约的法律也包括福音劝谕。天主的诫命和福音的劝谕，两者之间的传统区分，就在於爱德，基督徒生活的完美：诫命旨在教人避免凡与爱德不能相容的一切，而劝谕更教人躲避，那些本身虽不违反爱德，却能阻止爱德成长的一切。
  25. 福音劝谕显示出爱德是活力充沛的，不作更多的付出，总不满意。福音劝谕发挥其强大的冲力，激励我们属灵的敏捷。基本上新约法律的完美，在於爱天主和爱近人的诫命。劝谕则指出更直接的途径，更方便的方法，要各人随其召叫去实践：
    (天主)并不愿意每一个人遵守所有的劝谕，但只遵守那些因符合不同的个人、时间、机会、能力以及爱德所要求的那些劝谕。因为爱德是一切德行、诫命、劝谕，总括一句，一切法律和基督徒行为的皇后，给它们各自的位置、秩序、时间和价值。
    撮要
  26. 按照圣经，法律是天主慈父的训示，它指引人生活的道路，为达到许诺的真福并阻止作恶的行径。
  27. 「法律是为了公益，基於理性而订定的规则，由一个团体的负责人予以公布」。
  28. 基督是法律的终向，只有他教诲并赐予天主的正义。
  29. 自然道德律，是人分沾天主的智慧和善良，因为人是按他的造物主天主的肖象而塑造的。自然道德律表达人的尊严，并构成人的基本权利和义务的基础。
  30. 自然道德律是不变的，历经世代仍保持原貌。表达自然道德律的规则，在实质上也时常有效。为建立道德规则及民法，自然道德律是不可缺少的基础。
  31. 旧约的法律是启示的法律的第一步，它的道德规范已浓缩在十诫中。
  32. 梅瑟的法律包括的许多真理，可通过理性自然地得知。天主曾启示这些真理，是因为人在自己心里不去读它们。
  33. 旧约的法律是为福音作准备。
  34. 新约的法律是圣神的恩宠，藉着对基督的信德而领受，通过爱德而行动。它在主的山中圣训里特别表达出来，并藉圣事将恩宠赋予我们。
  35. 福音的法律使旧约的法律得以完成、超越并达至完美：旧约的许诺是藉着天国的真福得以完成，旧约的诫命是藉着改变人心—行为的根源而达至完美。
  36. 新约的法律是爱的法律、恩宠的法律、自由的法律。
  37. 诫命以外，新约的法律也包括福音劝谕：「教会的圣德特别由许多的劝谕所培养，这就是主在福音内建议他的门徒遵守的劝谕」。


天主教教理-第二条 恩宠与成义-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第二条 恩宠与成义

恩宠与成义

    一、成义
  1. 圣神的恩宠具有使我们成义的力量，就是洗净我们的罪过，并传送给我们「天主的正义，这正义是因信仰耶稣基督」，并藉着圣洗圣事而赐给的(罗3:22)：
    如果我们与基督同死，我们相信也要与他同生，因为我们知道：基督既从死者中复活，就不再死；死亡不再统治他了，因为他死，是死於罪恶，仅仅一次；他活，是活於天主。你们也要这样看自己是死於罪恶，在基督耶稣内活於天主的人(罗6:8-11)。
  2. 由於圣神的德能， 我们藉着死於罪恶而参与基督的苦难，藉着获得新生而分享他的复活；我们是他身体——教会——的肢体，移接在葡萄树上，就是他自身上的枝条：
    因着圣神，我们有分於天主。因着有分於圣神，我们成了天主本性的分享者。因此，谁身内住有圣神，谁就分享天主的生命。
  3. 圣神恩宠的第一个效果便是皈依，而皈依使人成义，一如耶稣在传播福音之初所宣布的：「你们悔改罢！因为天国临近了」(玛4:17)。在恩宠的推动下，人转向天主，远离罪恶，於是领受来自上天的宽恕和义德。「因此，成义包括罪过的赦免，以及人内心的圣化与革新」。
  4. 成义使人与罪分离，因为罪是相反天主的爱。成义又净化人的心灵。天主的仁慈主动施予宽恕，成义紧随其後。成义使人与天主和好，从罪恶的奴役中解救人并治愈人。
  5. 成义同时是藉着信耶稣基督而领受天主的正义。这里，正义一词乃指天主之爱的正直。偕同成义，信、望、爱三德倾注於我们的心中，并使我们服从天主的圣意。
  6. 成义是基督藉着苦难为我们赚得的。他在十字架上自献为生活的、神圣的、中悦天主的祭品，而他的血，亦为众人的罪过，成了赎罪的工具。成义是透过圣洗、信德的圣事，赐给我们的。成义使我们符合天主的正义，天主以他仁慈的大能，使我们内在地成为义人。成义的目的是为了天主及基督的光荣，以及承受永生的恩赐：
    但是如今，天主的正义，在法律之外已显示出来；法律和先知也为此作证；就是天主的正义，因对耶稣基督的信德，毫无区别地，赐给了所有信仰的人，因为所有的人都犯了罪，都失掉了天主的光荣，所以众人都因天主无条件施给的恩宠，在耶稣基督内蒙救赎，成为义人。这耶稣即是天主公开立定，使他以自己的血，为信仰他的人作赎罪祭的；如此，天主显示了自己的正义，因为以前他因宽容放过了人的罪，为的是在今时显示自己的正义，叫人知道他是正义的，是使信仰耶稣的人成义的天主(罗3:21-26)。
  7. 成义建立起天主的恩宠与人的自由两者之间的合作。成义从人方面表达在对召请人皈依的天主圣言予以信德的同意，也表达在对圣神的推动予以爱德的合作，圣神先於人的同意并予以维持：
    当天主藉圣神的光照，触动人心的时候，人自己也不是完全一无所为，因为在他接纳这启发时，他也能予以抗拒；然而，若无天主的恩宠，他也不能以他的自由意志，在天主台前，归向义德。
  8. 成义是天主仁爱最卓越的工程，天主的仁爱显示於耶稣基督内，是经圣神所赐予的。圣奥思定认为「恶人的成义比创造天地的工程更为伟大」，因为「天地将要逝去，而救恩和被选者的成义却万世常存」。圣奥思定甚至认为，罪人的成义超越在正义中创造天使的工程，因为前者比後者显示了更大的仁慈。
  9. 圣神是内心的导师。在使「内在的人」诞生之际 (罗7:22; 弗3:16)，成义包括整个人的圣化：
    你们从前怎样将你们的肢体当作奴隶，献於不洁和不法，行不法的事；如今也要怎样将你们的肢体当作奴隶，献於正义，行圣善的事。……可是现在，你们脱离了罪恶，获得了自由，作了天主的奴隶，你们所得的效果是使你们成圣，结局就是永生(罗6:19,22)。
    二、恩宠
  10. 我们的成义来自天主的恩宠。恩宠是天主的恩惠，无条件地赐予的助佑，为了使我们回应他的召唤：成为天主的子女、义子、有分於天主的性体和永生。
  11. 恩宠是分享天主的生命，引领我们进入圣三生活的内心：藉着圣洗，基督徒分享基督——他身体的头——的恩宠。身为「义子」，他从此就能够结合於天主的独生子，称天主为「父」。他领受圣神的生命，圣神给他注入爱德，圣神也形成教会。
  12. 这分享永生的召叫是超性的。这召叫全由天主无条件地采取主动，因为唯有天主能显示自己，赐予自己。这召叫超越人理性的了解能力和意志的力量，就像超越所有受造物的能力一样。
  13. 基督的恩宠是天主无条件地赐给我们的恩典，使我们分享他由圣神注入我们灵魂的生命，为治疗其罪恶，并予以圣化：这便是在圣洗圣事中所领受的圣化恩宠或神化恩宠，这恩宠在我们内是圣化工程的泉源：
    所以谁若在基督内，他就是一个新受造物，旧的已成过去，看，都成了新的。这一切都是出於天主，他曾藉基督使我们与他自己和好(格後5:17-18)。
  14. 圣化恩宠是一个常居的恩赐，一个稳定的、超性的倾向，使人灵本身臻於完美而能和天主共同生活，并以他的爱而行事。要区分常居的恩宠和现时的恩宠(宠爱和宠佑)，前者是恒常的倾向，使人依照天主的召唤而生活和行动，後者则指在皈依的开始，或在圣化工程的过程中，天主的干预。
  15. 人准备接受恩宠，已经是一个恩宠的工程。我们需要这恩宠为激发和支持我们的合作，好使我们因信德而成义，藉爱德而圣化。天主在我们身上完成他所开始的工程，「因为他开始以他的运作使我们愿意：又与我们已经皈依的意愿合作，而予以完成」：
    当然，我们自己也工作，但我们只是同工作的天主合作。因为天主的仁慈走在我们前面，为使我们获得治愈，他的仁慈仍伴随我们，为使我们在获得治愈之後富有生气；他的仁慈走在我们前面，为使我们蒙受召叫，伴随着我们，为使我们受到光荣；走在我们前面，为使我们虔敬地生活，伴随着我们，为使我们常和天主共同生活，因为没有他我们甚麽也不能做。
  16. 天主自由的主动要求人自由的回应，因为天主依照自己的肖象创造了人，赋给人自由及认识他、爱慕他的能力。灵魂唯有在自由状态中才能进入爱的共融。天主迳自接触，并直接感动人心。他在人心中安置了对真理和美善的向往，只有天主才能使之满足。「永生」的许诺，超过所有的期望，答覆了这个向往：
    如果，在的大好工程告成之时……，在第七天休息，这是在藉着的经书发言，有意预先告诉我们，在我们的「大好」工程宣告结束之时，我们也要在永生的安息之日，在内休息，当然这还是所赐。
  17. 恩宠首先且主要是圣神的恩赐，他使我们成义，并圣化我们。恩宠也包括圣神所赏的许多恩惠，为使我们能作为他工程的合作者，致力於他人的得救，和发展基督的身体，即教会。这些恩惠是圣事的恩宠，每件圣事有其专有的恩宠。此外，尚有特别的恩宠，也叫做神恩，这是圣保禄所采用的希腊文的名称，是指宠幸、无条件的恩典、恩惠。不论性质如何，不论其如何出奇，就如行奇迹或言语的神恩，神恩总是指向圣化恩宠的，其目的是为了教会的公益。神恩为爱德服务，爱德建树教会。
  18. 在特殊的恩宠中，值得一提的是地位的恩宠；地位的恩宠伴同信友执行其基督徒生活中的职责，与教会内的职务：
    按我们各人所受的圣宠，各有不同的恩赐：如果是说预言，就应与信德相符合；如果是服务，就应用在服务上；如果是教导，就应用在教导上；如果是劝勉，就应用在劝勉上；施与的，应该大方；监督的，应该殷勤；行慈善的，应该和颜悦色(罗12:6-8)。
  19. 恩宠既然属於超性界，因而超越我们的经验，只能透过信德才能认识。因此，我们不能根据我们的感觉，或经由我们的事工获得结论，确定我们的成义和获救。然而，依照主的话：「你们可凭他们的果实辨别他们」(玛7:20)， 反省在我们的生活及圣贤的生活中， 天主的恩赐给我们提供了一个保证， 即恩宠在我们内运作，并激励我们迈向与日俱增的信德和充满信赖的贫穷态度。
    对这种态度，在圣女贞德身上可找到一个最美丽的例子：教会法庭的法官给圣女贞德设了一个圈套，「她被问及是否知道自己生活在天主的恩宠里；圣女回答说：『如果我不在，愿天主把我投入其内，如果我在，愿天主留我活在其内』」。
    三、功绩
    在圣徒的聚会中享受赞颂；表扬他们的功绩，就是表扬恩宠的成果。
  20. 「功绩」一词，一般指一个团体或一个社会，对其成员的行为，应给予的报应：若行为判定为善，应得赏报；若判定为恶，应受惩罚。功绩属於义德的范围，且与义德的平等原则相符合。
  21. 对天主来说，按严格的法理而论，人没有功绩可言。在天主与人之间的不等是没有限量的，因为我们所有的，都是从天主、我们的造物主那里领受的。
  22. 在基督徒的生活中，人在天主那里的功绩，乃是因为天主自由地安排了人与其圣宠的工程合作。天主走第一步，以慈父般的行动推动人，接着，人才踏出第二步，以自由的行动，与天主的推动合作。这样，善行的功绩首先应归属於天主的恩宠，之後才轮到信徒。此外，人的功绩自当回归天主，因为其善行都是在基督内，并由圣神启迪与帮助而进行的。
  23. 蒙召为天主的义子，使我们藉着恩宠有分於天主的性体，依赖天主无条件地赏赐的义德，能够带给我们真正的功绩。这是一个因恩宠而产生的权利，是完全的爱的权利，使我们成为基督的「同继承人」，配得「预许的永生的产业」。我们善行的功绩是天主美善的恩赐。「恩宠推动在先，而後赐其所应得的。……功绩都是天主的恩赐」。
  24. 在恩宠的领域里，主动属於天主，没有人能够在皈依的开始，获得宽赦及成义的最初的恩宠。在圣神和爱德的推动之下，我们才能为我们自己并为他人赚得为成圣、为增加恩宠和爱德，一如为得到永生有用的恩宠。至於现世的事物，如健康、友谊，也可以依照天主的智慧赚得。这些恩宠和事物是基督徒祈祷的对象。祈祷给我们提供为有功绩的行为所需要的恩宠。
  25. 在我们内，基督的爱是我们在天主台前所有功绩的泉源。恩宠以积极的爱，使我们与基督结合，确保我们的行为有超性的品质，因而也在天主和人面前确定了它们的功绩。圣人们常真切地意识到，他们的功绩纯粹是天主的恩宠。
    现世流亡结束之後，我固然希望到天乡享见，但我不愿为天国在现世累积功绩，我愿意因唯一的爱而工作……。在我生命的末刻，我将出现在面前，两手空空，因为我不要求，上主，计算我的事功。我们所有的义德，在的眼中，都有瑕疵。因此，我愿穿上本身的义德，并从的爱中，领受自己，永远拥有……。
    四、基督徒的圣德
  26. 「天主使一切协助那爱他的人，获得益处。……因为他所预选的人，也预定他们与自己的儿子的肖象相同，好使他在众多弟兄中作长子。天主不但召叫了他所预定的人，而且也使他所召叫的人成义，并使成义的人，分享他的光荣」(罗8:28-30)。
  27. 「所有基督徒，不论身分与地位如何，都被号召走向基督徒生活的圆满及爱德的完美境界」。 众人都蒙召走向圣德：「你们应当是成全的，如同你们的天父是成全的一样」(玛5:48)。
    信友们要按照基督的恩赐，利用一切力量，以达到这一完美的境界，为使……在一切事上服从天父的旨意，全心献身於光荣天主及服务他人。如此，天主子民的圣德将要结出丰富的果实，一如教会的历史上许多圣人的生活，清楚地证明的。
  28. 灵修的进步趋向与基督日益亲密的结合。这结合被称为「奥秘的」，因为藉着圣事——「神圣的奥秘」——分享基督的奥秘，而且又在基督内，分享圣三的奥秘。天主召叫众人与他亲密的结合，虽然此奥秘生活的一些特殊恩宠或出奇记号，只赐给某一些人，目的是为了显示众人得到的恩宠，都是天主无条件地赏赐的。
  29. 走向完美的道路是通过十字架。没有牺牲、没有属灵的战斗，就没有圣德可言。灵性的进步要求灵修功夫与克己，这些会逐渐引领人生活在真福的平安与喜乐中：
    上升的人，总不停止前进，周而复始，藉着永无终期的开始，前进不息。

    上升的人，想望那已经认识的事物，总不停止。
  30. 慈母教会的子女， 在与基督共融之下，藉着天主的恩宠所完成的善工，希冀恒心到底的恩宠及天主父的赏报，是合情合理的。持守着同样的生活规范，信者们与那些因天主仁慈一同集合在新耶路撒冷的人，分享「有福的希望」，这新耶路撒冷正「从天上由天主那里降下，就如一位装饰好迎接自己丈夫的新娘」(默21:2)。
    撮要
  31. 圣神的恩宠赋予我们天主的正义。他使我们藉着信德和圣洗，与基督的苦难和复活相结合，而使我们分享他的生命。
  32. 成义犹如皈依，包含两方面：人藉着恩宠的推动，转向天主，远离罪恶，如此接受罪赦和由上而来的义德。
  33. 成义包括罪赦、圣化和人内在的更新。
  34. 成义是藉着基督的苦难为我们赚得的。成义是透过圣洗而赐予我们，令我们符合天主的正义，是他使我们成为义人。成义的目的是为光荣天主及基督，并为承受永生的恩赐。这是天主慈爱最卓越的工程。
  35. 恩宠是天主赐予我们的助佑，为使我们回应天主的召叫成为他的义子。恩宠引领我们进入圣三生活的亲密关系中。
  36. 在恩宠的工程里，天主首先采取主动，预备和激发人的自由回应。恩宠满足人的自由的深切渴求。它邀请人自由地与它合作，并使自由达到完美的境界。
  37. 圣化恩宠(宠爱)是天主无条件地施予我们的，使我们分享他的生命，它经由圣神，倾注在我们的灵魂上，为治疗其罪恶并予以圣化。
  38. 圣化恩宠使我们「蒙主喜悦」。「神恩」，即圣神特殊的恩宠，是为导向圣化恩宠和为教会的公益而赋予的。天主也藉着多种现时的恩宠(宠佑)行事，这与经常在我们内的常居的恩宠(宠爱)有别。
  39. 只有随从天主自由计划的安排，而与其恩宠的工程合作，人在天主前才有功绩可言。功绩首先是属於天主的恩宠，其次才是属於人的合作。人的功绩也就是天主的。
  40. 圣神的恩宠，基於我们的义子关系，并依照天主无条件地所赏赐的义德，能给我们带来真正的功绩。我们心内的爱德在天主前，是功绩的主要泉源。
  41. 没有人可赚得最初的恩宠，这恩宠是皈依的原动力。在圣神的推动下，我们能为自己和为别人赚得一切有用的恩宠，为到达永生，和得到必须的世物。
  42. 「所有基督徒……都被号召走向基督徒生活的圆满及爱德的完美境界」。「基督徒的完美只有一个止境：那就是永无止境」。
  43. 「谁若愿意跟随我，该弃绝自己，背着自己的十字架来跟随我」 (玛16:24)。


天主教教理-第三条 教会——慈母与导师-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第三条 教会——慈母与导师

教会——慈母与导师

  1. 基督徒是在教会内，在与诸受洗者的共融中，完成其召叫，从教会领受天主的话，其中含有「基督之律」(迦6:2) 的教导。基督徒从教会领受圣事的恩宠，以便在「道路」上支持他们。基督徒从教会学习圣德的典范，在至圣童贞圣母玛利亚身上，认出圣德的模范和泉源；在真实见证者的生活中，辨别出圣德；在灵修的传统中，在前辈圣贤的漫长历史中，基督徒发现圣德，并在礼仪中按照圣人年历加以庆祝。
  2. 道德生活是属神的敬礼。在基督徒组成的基督的身体中，并与他奉献的感恩祭中，我们「献上我们的身体，当作生活、圣洁和悦乐天主的祭品」。在礼仪和举行圣事时，祈祷和教导，偕同基督的恩宠，光照并滋养基督徒的行为。道德生活一如基督徒的整个生活，在感恩祭中，找到它的泉源并达到高峰。
    一、道德生活与教会的训导
  3. 教会，「真理的柱石和基础」(弟前3:15)，「由宗徒们接受了宣布基督救世真道的庄严命令」。 「无论在何时何地，教会有权宣布伦理的原则，包括有关社会秩序在内的，对人的事务，在基本人权和人灵的得救有所要求时，亦有权审断」。
  4. 教会牧者有关道德的训导，借助於神学家和灵修学家的着作，通常是在教理讲授及讲道中行使。这样，基督徒道德的「宝库」，在牧者的保护和监督之下，才能代代传递下来。这道德的宝库是一套具有特色的集成，包括规律、诫命和发自对基督的信仰、因爱德而活跃的德行。在传统上，这种教理的讲授，除信经和天主经外，以十诫为根基，因为十诫宣示为所有的人都有效的道德生活的原则。
  5. 罗马教宗和主教们，「是真确的导师，拥有基督的权威，向其所属民众宣讲当信的和应在生活中实践的信仰」。教宗以及与教宗共融的主教们，以通常和普遍的训导，教导信友当信的真理、当实践的爱德、当希望的真福。
  6. 分享基督的权威最高的等级，藉不能错误的特恩予以保证。这不能错误的范围，与「天主启示的宝库范围相等」；而且延伸到所有教义的要素，包括道德在内，若缺乏了这些要素，就不能维护、宣示或遵守信德的救恩真理。
  7. 训导的权威也伸展到自然律的特殊规范，因为造物主要求遵守的这些规范，为得救是必要的。提醒人们注意自然律的规范，乃属教会训导的一个基本任务。这是一个先知性的任务：向人们宣告他们真正是甚麽，提醒人们在天主台前他们应该是甚麽。
  8. 托付给教会的天主法律，教授给信徒，作为生命与真理的道路。因此，信徒有权利对神圣的救恩规范，获得教导，藉以净化判断，并以恩宠治疗人理性的创伤。他们也有义务遵守教会合法权威订定的宪章和法令。即使这些只是纪律性的规定，也要求在爱德内的顺从。
  9. 在教导及实行基督徒的道德方面，教会需要牧者的献身、神学家的知识、所有基督徒以及善心人士的贡献。信德和实践福音给每一个人提供生活「在基督内」的经验，使他得到光照，并使他能够藉着天主圣神，明辨天主和人的事理。这样，天主圣神能用最微末者，光照那些智者和身居高位的人。
  10. 所有职务，应本着服务弟兄及忠於教会的精神，因着主的名义去执行。同时，每个人的良心，在对其个人的行为作伦理判断时，应避免受限於个人的想法。他应尽其所能，敞开心胸，念及众人的利益，依照道德律，即自然的和启示的道德律，同时也应按教会的法律，以及教会训导当局有关伦理问题的权威性教导，所表示的意思。个人的良心和理性不宜与道德律或教会的训导背道而驰。
  11. 如此，在基督徒中间，一种真正的孝爱教会的精神，得以发展出来。这是圣洗恩宠的正常成长，它使我们出生於教会的怀中，并使我们成为基督身体的肢体。教会以慈母的关怀，施予我们天主的仁慈，天主的慈悲胜过我们的罪过，尤其在修好圣事中显示出来。教会犹如一个关怀备至的母亲，在每天的礼仪中，她毫不吝啬地供给我们主的圣言和圣体，作为我们的食粮。
    二、教会的规条
  12. 教会的规条列於道德生活的范围，与礼仪生活相连，并自礼仪生活取得滋养。由牧职当局所颁布的成文法，有强制性，乃是为了给基督信徒，确保在祈祷的精神、伦理的努力、爱天主爱近人的成长中，一个最低而必要的限度。
  13. 第一规条(「主日及当守的法定庆节应参与弥撒，不从事辛劳工作」)庆祝主复活的日子，以及敬礼主的奥迹、荣福童贞玛利亚，和诸人的主要礼仪庆节；首先，要参与基督徒团体团聚一起的感恩庆典，并且要停止一切阻碍圣化这些日子的工作和操劳，从而得到休息。

    第二规条 (「应至少每年一次告明你的罪」) 藉着领受和好圣事，继续圣洗圣事的皈依和赦免的工程，为领受圣体妥作准备。

    第三规条 (「至少应在逾越庆节时应领受感恩（圣体）圣事」)， 保证最低限度的领受主的圣体圣血，要在逾越节期中领受，这是基督徒礼仪的原始和中心。

  14. 第四规条 (「应在法定日子上遵守大斋和小斋」)……获得控制本能的力量和心灵的自由。

    第五规条 (「应支援教会的需要」)，意指信徒尚有义务，各尽自己的能力，支持教会物质的需要。

    三、道德生活与传教的见证
  15. 受过洗的人的忠信是传播福音和教会在世使命的首要条件。为使救恩的讯息，在人面前显示出真理和光辉的力量，应有基督徒的生活作真实的见证。「基督徒生活的见证及以超性精神所行的善事，有吸引人信仰和皈依天主的力量」。
  16. 因为基督徒是基督身体的肢体，而基督是头， 基督徒以他们坚定的信念和品行，有助於建树教会。教会因着信徒的圣德而日益茁壮、成长、发展，直到「成为成年人，达到基督圆满年龄的程度」(弗4:13)。
  17. 由於按基督的心意而生活，基督徒加速天主神国的来临，那就是「正义、真理与和平的神国」。他们却不因此而松懈现世的工作；忠於他们的师傅，信徒以正直、耐心与爱心执行现世的事务。
    撮要
  18. 道德生活是属神的敬礼。基督徒的行为在礼仪和圣事的举行中获得滋养。
  19. 教会的规条涉及道德与基督徒的生活；这种生活与礼仪相结合，并由礼仪得到滋养。
  20. 教会牧人有关道德的训导权通常是在教理讲授及讲道中行使，而以天主十诫为根基，因为十诫宣示为每个人都有效的道德生活原则。
  21. 罗马教宗和主教们，以真正导师的身分，向天主子民宣讲当信和在生活中当实行的道理。对有关自然律及理性的道德问题表示立场，也属於他们的职权。
  22. 牧人的训导权的不能错误，涵盖道理的一切要素，包括道德的问题，若没有这些要素，信德的救恩真理就无法维护、宣示或遵守。


天主教教理-第二部分 十诫-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第二部分 十诫

第二部分

十诫

    「师傅，我该做甚麽……？」
  1. 有一个少年人问耶稣说：「师傅，为得永生，我该做甚麽『善』？」对这个问题，耶稣首先要他明白，必须确认天主是「唯一的善」，是善中之善，是一切善的泉源。然後向他宣布说：「如果你愿意进入生命，就该遵守诫命」。接着，耶稣引用了爱近人的诫命答覆他的对话者：「不可杀人，不可奸淫，不可偷盗，不可作假见证；应孝敬你的父母」。最後，耶稣更把这些诫命，用积极的命令作总结说：「应爱你的近人，如爱你自己」(玛19:16-19)。
  2. 在这第一个答覆之後，耶稣又加上第二个答覆：「你若愿意是成全的，去！变卖你所有的，施舍给穷人，你必有宝藏在天上，然後来跟随我」(玛19:21)。这第二个答覆并没有废除第一个。跟随耶稣基督包括遵守诫命。法律并没有被废除， 而是邀请人们在他们的师傅身上，发现他就是法律的圆满实现。三部对观福音，都把耶稣召叫富贵少年跟随他，做个顺命和谨守诫命的门徒，与贫穷、贞洁的召叫连在一起。福音劝谕与诫命是不可分的。
  3. 耶稣重提十诫，但他显示了圣神的德能在十诫的文字中运作。他所宣讲的义德，「超过经师和法利塞人的义德」(玛5:20)也超过外邦人的义德。他发扬了十诫的全部要求。「你们一向听过给古人说：不可杀人……我却对你们说：凡向自己弟兄发怒的，就要受裁判」(玛5:21-22)。
  4. 当有人问他：「法律中那条诫命是最大的？」(玛22:36)，耶稣回答说：「你应全心、全灵、全意、爱上主你的天主。这是最大也是第一条诫命。第二条与此相似：你应当爱近人，如你自己。全部法律和先知，都系於这两条诫命」(玛22:37-40)。解释十诫，必须在爱的诫命光照之下。这是一条二而一的爱的诫命，而爱就是法律的满全：
    诫命说：不可奸淫；不可杀人；不可偷盗；不可贪恋；以及其他任何诫命，都包含在这句话里：就是「爱你的近人如你自己」。爱不加害於人，所以爱就是法律的满全(罗13:9-10)。
    圣经中的十诫
  5. 「十诫」(Decalogue)一词，其字面的意义是「十句话」(出34:28;申4:13; 10:4)。在圣山上，天主给自己的子民启示了这「十句话」。是天主「用手指」写的(出31:18; 申5:22)，不同於其他由梅瑟书写的诫命。「十句话」在天主的话里，占着卓越的位置；「十句话」载在出谷纪和申命纪中，流传至今。自旧约时代，经常为圣经所引用，但是，直到耶稣基督的新盟约，「十句话」的完整意义才显示出来。
  6. 首先应在出谷纪的背景下理解十诫。出谷是天主在旧约的中心所完成的伟大拯救事件。「十句话」不论采取何种形式：消极的规范、禁令，或积极的命令(如「应孝敬你的父母」)，都在指出，摆脱了罪恶的奴役之後，度自由生活的条件。十诫是一条生命的道路：
    如果你爱慕你的天主，如果你履行他的道路，如果你谨守他的诫命、他的法令、他的规定，你必能生活，你必能繁荣(申30:16)。

    十诫这股释放的力量可见於某些诫命，如安息日应该休息。这诫命同样也是为外邦人和奴隶所定的：

    你应记得：你在埃及地也曾做过奴隶。上主你的天主以大能的手和伸展的臂，将你从那里领了出来(申5:15)。
  7. 「十句话」概括并宣告了天主的法律：「这是上主在山上，由火中，由浓云黑暗里，大声对你们会众所说的话，再没有加添甚麽；并将这些话写在两块石版上，交给了我」(申5:22)。因此这两块石版也叫做「约版」(出25:16)。因为在上面刻了天主与他的子民所结盟约的条款。这两块「约版」(出31:18; 32:15; 34:29)应该放在「约柜」里(出25:16; 40:1-2)。
  8. 「十句话」是天主在一次显现之中宣布的 (「在山上，在烈火中，上主面对面对你们讲了话」申5:4)。「十句话」是属於天主对他自己和他的光荣所作的启示。诫命的恩赐就是有关天主自己和有关他圣意的恩赐。藉着使人认识他的旨意，天主把自己显示给他的子民。
  9. 诫命和法律的恩赐是天主与其子民所缔结盟约的一部分。依照出谷纪的记录，「十句话」的启示颁布於盟约的提议与达成 之间——就是在百姓对上主所吩咐的话，作了「听从、奉行」的承诺之後 (出24:7)。十诫常常在追念盟约之後才传授给人(「上主，我们的天主在曷勒布与我们立了约」申5:2)。
  10. 诫命在盟约之内取得圆满的意义。根据圣经，人的道德行为要在盟约内并藉着盟约，才取得其全部意义。「十句话」的第一句话，叫人记得天主首先爱了他的子民：
    正如从前，作为罪的惩罚，人从自由的地堂转入此世的奴役中，为此，十诫的第一段，天主诫命的第一句话，就着重自由：「我是上主，你的天主，是我领你出了埃及地、奴隶之所」(出20:2; 申5:6)。
  11. 其次才是真正的诫命；诫命则道出因立约而归属天主的含义。道德生活其实就是回应上主主动的爱，就是知恩、尊崇、钦敬、感谢；亦即是与天主合作，实现他在历史中所进行的计划。
  12. 天主与人之间的盟约和对话，也可从宣告的方式得到证实：所有义务都用第一人称(「我是上主……」)，宣告给另一个叫「你」的主体。在整个十诫中，都用了一个单数人称代名词，直指对方。天主显示自己的旨意，同时针对整个民族和针对每一个人：
    上主规定：对天主，要爱慕，对近人，要公道。如此，人就不会成为不义者，天主也不会受屈辱。这样，藉着十诫，天主培育人成为他的朋友，并和他的近人同心合意。……对我们基督信徒，十诫的话不但没被废弃，反而因着上主在血肉内临於人间，得到发扬和进展。
    教会圣传中的十诫
  13. 教会的圣传忠於圣经并依照耶稣的教导，确认十诫具有基本的重要性和意义。
  14. 自圣奥思定开始，教会在给候洗者和信徒的教理讲授中，「十诫」占着优越的地位。在十五世纪，人们习惯把十诫的规条写成有节奏的词句，以便背诵并采用积极的形式。这种方式直到今日仍被沿用。教会的教理书在讲解基督徒的伦理时，经常随从「十诫」的次序。
  15. 在历史的过程中，诫命的画分和编号曾有变化。本教理仍随从圣奥思定所做的分法，这分法已成了天主教的传统。这也是路德会的传统。希腊教父所做的分法稍有不同，这分法可见於东正教会和改革教会的团体。
  16. 十诫讲述爱天主和爱近人的要求。首三条更针对爱天主，後七条针对爱近人。
    既然爱德包括两条命令，主又把全部法律和先知综合其中……，因此，十条命令，分别写在两块石版上。三条写在第一块上，七条写在第二块上。
  17. 特伦多大公会议教导说，基督徒及已成义的人依然有遵守十诫的责任。梵二则加以肯定：「主教们是宗徒们的继承人，从……主的手里，接受训导万民及向一切受造物宣讲福音的使命，为使众人因信德、圣洗及遵守诫命而得救」。
    十诫的统一性
  18. 十诫组成一个不能分割的整体。每一句「话」都涉及其他每一句话和所有的话。它们互相配合，两块约版互相解释，组成一个有机的整体。触犯一条诫命，就是违反其他一切诫命。人若不赞美他们的造物主天主，就不能尊敬他人。人若不爱天主所造的人，就不能崇拜天主。十诫把人的敬神生活与其社会生活结合为一。
    十诫与自然律
  19. 十诫乃属於天主的启示。十诫同时教导我们真实的人性。十诫说明基本的义务，因此，间接地，也说明了人性固有的基本权利。十诫含有「自然律」的一种优越的表达：
    从开始，天主就把自然律的规诫植根在人的心内。然後，天主只是提醒人而已，这便是十诫。
  20. 虽然只凭理性也能得知十诫的规条，天主仍予以启示。为对自然律的要求，达致完整和确实的认识，有罪的人类需要这启示：
    在罪恶的处境中，由於理智之光已经昏暗以及意志的偏差，对十诫作一完整的解释，成了必要的。
    我们对天主十诫的了解，是藉着教会提供给我们的天主的启示，和道德良心的呼声。
    十诫的约束力
  21. 由於十诫是表达人对天主和对近人的基本义务，所以，在其基本的内容上揭示了人当尽的重大义务。十诫的本质不能改变，其约束力时时处处都有效。没有人可以免除。十诫是天主铭刻在人心上的。
  22. 服从十诫尚包括一些本身是较轻微的义务。例如，骂人是第五诫所禁止的，本身不是严重的过错，但说话者由於环境或骂人者的意向能使它成为严重的过错。
    「离了我，你们甚麽也不能作」
  23. 耶稣说：「我是葡萄树，你们是枝条；那住在我内，我也住在他内的，他就结许多的果实，因为离了我，你们甚麽也不能作」(若15:5)。这话所提到的果实，就是藉着与基督的结合而有的丰富生命所产生的圣德。几时我们信仰耶稣基督，参与他的奥迹，遵守他的诫命，救主将亲临，而在我们内，爱他的父和他的弟兄，也是我们的父和我们的弟兄。他本人因着圣神，将成为我们行事的、生活的和内心的规范。「这是我的命令：你们该彼此相爱，如同我爱了你们一样」(若15:12)。
    撮要
  24. 「我该行甚麽『善』，为得永生？」——「如果你愿意进入生命，就该遵守诫命」(玛19:16-17)。
  25. 耶稣以言以行证实十诫是永恒的。
  26. 十诫的恩赐是在天主与其子民缔结的盟约中所颁赐的。为此，天主十诫在此盟约内，并藉此盟约取得真实的意义。
  27. 教会的圣传忠於圣经并依照耶稣的教导，确认十诫具有基本的重要性和意义。
  28. 十诫组成一个有机的整体，其中每一句「话」或每一条「诫命」都涉及整体。触犯了一条诫命就是违犯全部法律。
  29. 十诫含有自然律的一种优越的表达，我们可从天主的启示和人的理性得知十诫。
  30. 十诫在其基本内容上宣示的是属於严重的义务。不过，服从这些规诫，也包括轻微的义务，这是由於事情本质是轻微的。
  31. 凡天主所命令的，他赐恩宠使之成为可行的。


天主教教理-第一章 第一条第一诫-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第一章 第一条第一诫

第一章

「你当全心、全灵、全意
爱上主，你的天主」

  1. 耶稣用「你当全心、全灵、全意，爱上主你的天主」这句话来概括人对天主的责任 (玛22:37)。这句话直接回应一个隆重的号召：「以色列！你要听：上主我们的天主，是唯一的」(申6:4)。

    天主首先爱了我们。唯一天主的爱在「十句话」的第一句话里已被提及。随後，诫命阐明人蒙召应给予天主爱的答覆。

第一条

第一诫

    我是上主，你的天主，是我领你出了埃及地、奴隶之所。除我之外，你不可有别的神。不可为你制造任何彷佛天上、或地上、或水中之物的雕像。不可叩拜这些像，也不可敬奉(出20:2-5)。

    经上记载：「你要朝拜上主，你的天主，唯独事奉他」(玛4:10)。
    一、「你要朝拜上主，你的天主，并要事奉他」
  1. 天主向以民说：「我领你们出了埃及地、为奴之家」。天主使以民记起他在他们的历史中所施行的大能、恩惠和拯救，就这样把自己显示给以民让他们认识。第一句话包含法律的第一条诫命：「你要朝拜上主、你的天主，并要事奉他。……不可追随别的神」(申6:13-14)。天主的第一个召唤和正义的要求，便是要人接纳他和朝拜他。
  2. 唯一和真实的天主首先把自己的光荣显示给以色列。有关人的蒙召和人的真理的启示，与天主的启示是互相联贯的。人蒙召是为藉着他符合人受造特色的行为，彰显天主，人是「依照天主的肖象和模样而受造的」：
    特肋弗(Tryphon)啊，总不能再有别的天主了！从亘古以来……，除了那位宇宙的创造者和治理者外，也从未有过别的天主。我们不认为我们的天主不同於你们的天主。他是同一位「以大能的手和高举的双臂」，领你们的祖先出了埃及地的天主。我们不会把我们的希望寄於任何别的神，实际上也没有别的神，而就是你们希望的那一位，亚巴郎的天主、依撒格的天主和雅各伯的天主
  3. 「命令的第一条包括信德、望德和爱德。因为，谁说到天主，事实上，是论及一位恒常、不变、永远一样、忠信、完全公义的主。由此，我们必然应该接受他说的话，对他有完全的信仰和依赖。他是全能的，仁慈的，无限量地乐意行善。谁能够不把所有的希望寄托在他身上？谁见到了他倾注於我们的慈善和温柔的宝藏而能够不爱慕他？因此天主在圣经中，在命令的开始，或在命令的结束时，采用了『我是上主』这种说法」。
    信德
  4. 天主把他的爱启示给我们，我们的道德生活在对天主的信德中，找到了根源。圣保禄视「服从信德」(罗1:5; 16:26)为人的第一义务。他指出一切道德偏差的根源与解释，均在於「不认识天主」。我们对天主的责任是信仰他并为他作见证。
  5. 第一条诫命要求我们以明智、以警醒来培养和维护我们的信德，并抛弃违反信德的一切。事实上，有多种方式构成违反信德的罪：

    对信德刻意的怀疑，是指疏忽或拒绝承认天主所启示的，并经教会定为当信的道理是真的。非刻意的怀疑，是指相信上的犹豫，或在克服信德受质疑时的困难，或由信德晦涩而产生的忧虑。人若故意地维持怀疑，会导致心灵的盲目。

  6. 不信，是忽视启示的真理或自愿拒绝认同。「所谓异端，是在领洗後，固执地否认天主所启示及教会所定为该信的某端真理，或是固执地怀疑这端道理。所谓背教，是整个背弃基督徒信仰。所谓裂教，是拒绝服从教宗或是不愿与服从教宗的教会成员共融」。
    望德
  7. 当天主启示自己和召唤人时，人不能靠自己的力量圆满地答覆天主的爱。人应该希望天主给他还爱天主的能力，并按照爱的诫命而行事的能力。望德是怀着信赖期待天主的祝福和享见天主的幸福；望德也是怕得罪天主的爱和招致惩罚。
  8. 第一条诫命也针对违反望德的罪，就是失望和妄望：

    所谓失望，是人停止从天主盼望个人的得救，为达致得救的帮助或自己罪过的赦免。失望违反天主的良善，他的正义——因为上主对他的许诺是忠实的——和他的仁慈。

  9. 妄望有两种。或是人对自己的能力存有妄想 (希望无需来自上天的帮助而能自救)，或是人对天主的全能和仁慈存有妄想(希望无悔改而得宽恕，无功绩而得光荣)。
    爱德
  10. 对天主的爱的信仰，包含以真诚的爱，回应天主爱的召唤和义务。第一条诫命要我们爱天主在万有之上，并为天主和因天主而爱万物。
  11. 人犯罪违反天主的爱，能有几种方式：冷漠是忽略或拒绝考虑天主的爱；也是不赏识天主爱的关切和否认其力量。忘恩是疏忽或回避承认天主的爱和对天主以爱还爱。冷淡是犹豫和忽略回应天主的爱，也能指人拒绝把自己交付於爱的推动。懈怠或灵性方面的懒惰，甚至能使人拒绝来自天主的喜乐，和对神圣的美善持厌恶的态度。仇恨天主源自骄傲自大。仇恨违反天主的爱，否认天主的良善，并竟敢咒骂那阻止犯罪及处以惩罚的天主。
    二、「只向你的天主、上主俯伏朝拜」
  12. 信、望、爱三个超性德行使伦理德行定型并活跃起来。如此，爱德促使我们，依照全部义德的要求，归还给天主我们身为受造物所欠他的一切。虔敬之德使我们具备这种态度。
    朝拜
  13. 朝拜是虔敬之德的第一个行为。所谓朝拜天主，就是承认他是天主、是造物主和救主、是一切存在之物的上主和主人、是无限的爱和仁慈。耶稣引述申命纪说(申6:13)：「你要朝拜上主，你的天主；唯独事奉他」(路4:8)。
  14. 朝拜天主，就是在绝对的尊敬和顺服中，承认「受造物原是虚无」，只能藉天主而存在。朝拜天主，就是如同圣母玛利亚，在谢主曲中，赞美他、颂扬他，并自谦自卑，怀着感恩之情，承认他行了大事、他的名字是圣的。朝拜唯一的天主使人免於只看自己、免於罪恶的奴役和世界的偶像崇拜。
    祈祷
  15. 第一诫所命令的信、望、爱的行为，在祈祷中完成。举心归向天主，是我们朝拜天主的一种表达，就是：赞美、谢恩、转求、求恩的祈祷。为能服从天主的诫命，祈祷是不能缺少的条件。「应当时常祈祷，不要灰心」(路18:1)。
    祭献
  16. 给天主奉上祭献，作为朝拜、感恩、祈求、和共融的记号，是理所当然的：「为了在神圣的共融中与天主结合，并为了能成为幸福的人而做的任何行为，都是真实的祭献」。
  17. 欲使外在的祭献成为实在的，它必须是属神祭献的表达：「我的祭献就是痛悔的精神……」(咏51:19)。旧约的先知屡次谴责那些毫无内在参与或与爱近人无关的祭献。耶稣追忆欧瑟亚先知的话：「我喜欢仁爱胜过祭献」(玛9:13; 12:7)；唯一完美的祭献，是基督在十字架上，为爱他的父，并为我们的得救，所作的全燔祭。联合於基督的祭献，我们能使我们的生活成为献给天主的祭献。
    许诺与誓愿
  18. 在许多场合里，基督徒应邀向天主作出承诺。圣洗、坚振、婚姻、圣秩四件圣事常含有这类承诺。出自个人的虔敬，基督徒也可向天主许下要作某种善功、某种祈祷、某种施舍、某种朝圣等等。忠於对天主所作的许诺，是表达对至尊天主应有的尊敬和对天主的爱慕。
  19. 「许愿乃是向天主审慎而自由做出的承诺，保证自己要行一件可能的且是更好的善功，并应以虔敬之德完成之」。许愿是一个虔敬的行为，藉此行为，基督徒自献於天主或向天主许下要做一件善事。藉着实践所许的愿，将他所许诺的和所奉献的交给天主。宗徒大事录给我们记录了圣保禄很关心实践他所许下的誓愿。
  20. 教会对实践福音劝谕的誓愿确认有典范的价值：
    慈母教会欣喜在其怀抱中，有许多男女更亲近地去追随救主的自贬，并更显着的加以表彰，以天主儿女的自由，承受贫穷，舍弃自己的意志：这些人都是为了天主，在成全的事上，已超出诫命的范围，而自愿屈服於一个受造的人，为能使自己更完善地相似基督的服从。

    在某些情况下，教会为了相称的理由，能豁免所做的承诺及誓愿。
    宗教的社会义务与宗教自由的权利
  21. 「人人都该追求真理，特别应该追求有关天主及其教会的真理，既寻获之後，则必须服膺而遵循之」。这义务乃源自「人的固有本性」。它并不违反对各种不同宗教的「诚恳的尊敬」，「这些宗教往往反映出普照全人类的真理的一线光明」。它也不违反爱德的要求，这爱德催促基督徒「应以仁爱、明智、耐心、对待那些徘徊於歧途或在信仰上无知的人们」。
  22. 向天主献上真实的崇敬，是一种个人性和社会性的义务。这正是「公教会关於人类及社会，对於真宗教及唯一的基督教会，所有道德责任的传统道理」。藉着不断地向人们宣传福音，教会尽其所能，使他们能够「把基督的精神注入思想、习惯、法律和所处的团体制度中」。基督徒的社会责任是尊重并启发每个人对真与善的喜爱。这责任要求他们使人认识、崇奉唯一的真宗教，这真宗教存在於至公而由宗徒传下来的教会之内。基督徒蒙召为世界之光。如此，教会向受造界，尤其向人类社会，表达基督对它们的王权。
  23. 「在宗教信仰上，不能强迫任何人，违反其良心行事，也不能阻挠任何人，在合理的范团内，或私自、或公开、或单独、或集体依照其良心行事」。这信仰的权利乃奠基於人的本性，而人的尊严驱使其良心自由地依附超越现世秩序的天主的真理。因此，「即使在那些对於追求真理，及依附真理不尽责任者身上，仍保有不受强制的权利」。
  24. 「如果为了人民的特殊环境，在国家的法律制度上，对某一宗教团体予以国家的特别承认，则必须同时对其他一切公民及宗教团体，承认并尊重其在宗教事务上的自由权利」。
  25. 宗教自由的权利既不是依附错误的道德允许，也不是犯错的假想权利，而是人享有公民自由的自然权利，就是在有关宗教的事务上，在合理的限度内，不受政府当局的外力强制。这项自然权利，在社会法律制度中应予确认，并成为民法的条文。
  26. 信仰自由的权利，其本身不是无限的，也不能仅以法有明文，或实证主义、自然主义的标准，而设计的「公共秩序」加以限制。至於与此权利俱来的「合理范围」，必须依据每一个社会情况，按照公益的要求，运用政治的明智加以定，并由政府依照「符合客观道德秩序的规范」予以批准。
    三、「在我面前你不可有其他的神」
  27. 第一诫禁止恭敬其他的神，只应恭敬启示给其子民的唯一上主。第一诫禁止迷信和不信。迷信可以说是一种对宗教的过分歪曲；不信正好相反，是由於欠缺，是对虔敬之德的缺陷。
    迷信
  28. 迷信是宗教情绪和当行敬礼的偏差。迷信也能影响我们崇拜真天主的敬礼，例如，给一些原是合法或必要的敬礼，赋予一种魔术般的重要性。将祈祷或圣事标记的功效，只附於其外在仪式上，而无视乎其所要求的内心的准备，便是陷於迷信。
    拜偶像
  29. 第一诫谴责多神论。它要求人除了天主以外，不要相信别的神道，除了唯一的神以外，不崇拜别的神明。圣经不断地提醒人抛弃「人手铸造的金的，或银的偶像」，它们「有口而不能言，有眼而不能看……」这些虚妄的偶像使人陷於虚妄：「铸造偶像的人将与偶像同亡；凡信赖偶像的人，也将是一样」(咏115:4-5,8)。天主，则相反，是「生活的天主」(苏3:10; 咏42:3等)他给人生命，并介入历史中。
  30. 拜偶像不仅指其他宗教的虚假崇拜。它对信仰常是一个恒常的诱惑。拜偶像是把原非天主的一切，予以神化。拜偶像开始存在，就在当人把一个受造物当作天主来尊敬的时候。崇拜的受造物能够是邪神或魔鬼(譬如崇拜魔王)，也能够是权势、娱乐、种族、祖先、国家、钱财等。耶稣说：「你们不能事奉天主而又事奉钱财」(玛6:24)。许多殉道者舍生受死只是为了不朝拜「兽像」，甚至拒绝伪装的朝拜。拜偶像否认天主唯一的主权；因而与天主的共融是不能相容的。
  31. 人的生活在对独一无二者崇拜中获得整合。崇拜唯一真主的诫命使人单纯化，使他免於无尽的纷乱。拜偶像是人与生俱来的宗教意识的败坏。崇拜偶像者「拒绝把不可摧毁的天主观念归於天主，反而加於其他任何事物上」。
    占卜和巫术
  32. 天主能启示未来给他的先知或其他圣贤。然而，基督徒面对未来的正确态度，是怀着信赖，把自身交付於天主的眷顾，放弃一切对此不健康的好奇。但不顾未来能构成缺乏责任感。
  33. 一切形式的占卜应该抛弃：无论是求助撒殚或魔鬼、招魂或其他误以为能够「揭露」未来的做法。观察星座、行占星术、行手相术、解释徵兆和命运、相信神视现象、求助灵媒，都是有意掌握时间、历史甚至人类，同时也希望为自己赢得神秘力量的支持。这一切都违反我们对唯一天主应有的敬意、尊重和敬畏之情。
  34. 所有施行巫术或妖术的法事，有意藉此驯服神秘的力量，以供当事人的驱使，并取得支配他人的超然能力——即使是为了恢复健康，也是严重地违反虔敬之德。这种法事，要是尚含有危害他人的意向，或求助魔鬼的干预，更应受到谴责。佩带护身符的人，也应受到责备。通灵论往往采用占卜和巫术，教会告诫信徒要加以小心防范。也不能因求助於所谓传统的药物，而使呼求邪恶的力量，和利用别人的轻信，成为合法。
    反宗教
  35. 天主的第一条诫命谴责几个反宗教的主要罪行：就是，或以言语，或以行为试探天主、亵渎神明和买卖圣职。
  36. 试探天主就是用言语或用行为，来考验天主的良善和他的全能。撒殚有意使耶稣从圣殿顶上跳下去，而强迫天主采取行动，正是试探天主的行为。耶稣用天主的话驳斥说：「你不可试探上主你的天主」(申6:16)。含有这类试探天主的挑拨都伤害我们对造物主天主应有的尊敬和信赖。试探天主常是对天主的爱、上智、和能力持有一种怀疑的态度。
  37. 亵渎是侮辱或不相称地处理圣事及其他礼仪行为，或奉献於天主的人、地、事物。亵渎是一种严重的罪过，尤其是对圣体圣事，因为基督的身体为了我们而实体地临在这圣事内。
  38. 买卖圣职或圣物在於收买或出售属灵的事物。有一个名叫西满的术士，见到在宗徒身上成就的事业，就有意购买属灵的能力，伯多禄回答说：「愿你的银钱与你一起丧亡！因为你想天主的恩赐可以用银钱买得」(宗8:20)。这与耶稣的话正相吻合：「你们无条件得来的，也要无条件分施」(玛10:8)。属灵财富是不能占为己有的，谁也不能自认为属灵财富的拥有者或主人，因为这些财富均来自天主。人只能从天主的手中无条件地领受。
  39. 「圣事施行人，除所属主管当局规定的献仪外，不可藉施行圣事要求报酬，且常应注意，那些有需要的人，不可因为贫困的缘故而被剥夺获得圣事的援助」。主管当局规定这些「献仪」是基於一个原则，就是基督的子民应支持教会圣职人员的生活。「工人自当有他的食物」(玛10:10)。
    无神主义
  40. 「我们这时代的许多人一点感觉不出、甚至明明否认，人同天主这种攸关生命的密切关系，故无神主义可列为现代最严重的事」。
  41. 无神主义一词泛指许多不同的现象。一个经常遇到的形式便是实际的唯物主义，它把人的需要和希望局限於时空之内。无神的人文主义误以为「人是自己的目的，人是其历史的唯一创造者」。当代另一种形式的无神主义则将人类的解放，寄望於经济及社会的解放，且认定「宗教在本质上便构成一种障碍……，因为令人神往於来世生命的幻想，等於使人对建设地上的王国毫不努力」。
  42. 由於否认或拒绝天主的存在，无神主义是一个违反虔敬之德的罪过。这一过错的归咎性，能因其意向和环境的因素而大大地减轻。对无神主义的肇始和传播，「有信仰的人可能负有不小的责任。信友因忽视信仰教育，因对教义所做虚妄的诠释，或因自身在宗教、道德及社会生活上的过失，不仅未将天主及宗教的真面目，予以揭示，反而加以掩蔽」。
  43. 无神主义屡次基於一个错误观念，就是过度强调人的独立自主，以至感到难以承认人对天主的任何隶属关系。然而，「承认天主决不违反人性尊严：因为人性尊严正奠基於天主，并靠天主来玉成」。教会深知「其所宣布的真理，符合人心极其秘密的愿望」。
    不可知主义
  44. 不可知主义有多种形式。在某些情况中，不可知论者拒绝否认天主；他们反而肯定必须有一个超然的实体存在，然而它不可能启示自己，因此对它没有人能够知道甚麽。在其他情况下，不可知论者对天主的存在不作论断，他们声明天主的存在不可能加以证明，或予以肯定或否定。
  45. 不可知主义有时也许对天主作若干探讨，但也能代表一种冷漠，对存在最终问题的逃避，以及道德良心的怠惰。不可知主义，在不少情况下，等同於实际的无神主义。
    四、「不要雕塑偶像…」
  46. 天主的命令包括禁止人手为天主制造的任何画像。申命纪解释说：「因为上主你们的天主，在曷勒布由火中对你们说话的那天，你们既然没有见到甚麽形状，那麽，你们切不要堕落，为自己制造任何形状的神像……」(申4:15-16)。把自己显示给以色列的天主绝对超越一切。「他是万有」，但同时「他超越他的一切化工」(德43:27-28)。他自身就是「一切受造之美的源由」(智13:3)。
  47. 但是，从旧约开始，天主曾命令或允许采用形象，以象徵的方式导向降生成人的圣言所给的救恩：例如铜蛇，结约之柜和革鲁宾。
  48. 教会史中第七届大公会议，即尼西亚大公会议 (787年)，以圣言降生成人的奥迹为基础，针对反对敬礼圣相者，断定恭敬圣相为正确。这些圣相包括：基督的相、以及天主之母的相、天使和诸圣的相。天主圣子，藉着降生成人，对敬礼圣相开启了一个新的「秩序」。
  49. 基督徒对圣像的敬礼并不违反禁止崇拜偶像的第一条诫命。因为「对一个形象的尊敬应归属於原始的典型」，又「任何人敬礼一个形象，旨在敬礼形象所描绘的人物」。对圣像的尊敬是一个「尊重的敬意」，并不是一种崇拜，只有天主配得崇拜。

    宗教的敬礼并不指向形象自身，视之为实体，而是在形象所表达的角度下，引导我们，归向降生成人的天主。因为，指向形象的动向，就其形象而言，并不停留在形象那里，而是通过形象，趋向形象所表达的实体。

    撮要
  50. 「你当全心、全灵、全力爱上主，你的天主」(申6:5)。
  51. 第一诫召唤人信天主，寄望於他并爱他在万有之上。
  52. 「你要朝拜上主，你的天主」(玛4:10)。朝拜天主，祈求天主，对天主行应有的敬礼，持守向他所作的许诺和誓愿，都是实践虔敬之德的行为，以及对第一条诫命的服从。
  53. 对天主奉行真实敬礼的责任，涉及个人和社会团体。
  54. 人应该「能私自和公开自由地宣认自己的宗教信仰」。
  55. 迷信是我们敬礼天主的一种偏差，其最显着的表现是拜偶像，也包括其他形式的占卜和巫术。
  56. 以言以行试探天主、亵渎、买卖神圣事物都是违反虔敬的罪过，都为第一诫所禁止。
  57. 2140无神论由於舍弃或否认天主的存在，是一种违反第一诫的罪过。
  58. 圣像的敬礼是建基於天主圣言降生成人的奥迹上，并不违反第一诫。


天主教教理-第二条 第二诫-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第二条 第二诫

第二诫

    不可妄呼你天主上主的名(出20:7; 申5:11)。

    你们一向听过对古人说：「不可发虚誓」……。我却对你们说：你们总不可发誓(玛5:33-34)。
    一、上主的名是圣的
  1. 第二诫规定我们要尊重上主的名。如同第一诫一样，第二诫属於虔敬之德的范围，并更特殊地规定，在神圣的事情上，怎样运用我们的口舌。
  2. 在所有启示的话中，其中有一句是与众不同的，就是启示天主的名字。天主吐露他的名字给相信他的人；天主在自身的奥秘中显示自己给相信他的人。名字的恩赐表示对人的信任和亲密。「上主的名是圣的」。因此，人不能滥用上主的名。人应以敬爱朝拜的静默，把上主的名保守在心中。不应该在自己说话时轻易提起上主的名，除非为了祝福、赞美、光荣他。
  3. 对上主名字的尊敬表达对天主本身的奥秘，以及它所唤起的整个神圣事实应有的尊敬。神圣感乃属於虔敬之德的范围：
    敬畏和神圣感是基督徒的情怀吗？没有人能合理地去怀疑。一旦我们享见至尊无比的天主，这是应该具有的情怀，并且应该达到强烈的程度。几时我们体验他临在的「真实性」，我们就该具有这情怀。我们越相信他临在，就越会有这情怀。没有敬畏和神圣感，就是体验不到，不相信他的临在。
  4. 信徒应该为上主的名作证，毫不畏惧地宣认自己的信仰。 宣道和教理讲授，应该为对耶稣基督之名的崇拜和尊敬所浸润。
  5. 第二诫禁止妄用天主的名字，就是不相宜地运用天主、耶稣基督、童贞玛利亚及众圣人的名字。
  6. 以天主之名向他人所作的许诺，是以天主的荣誉、信实、真诚和权威为保证。这些许诺按正义应该受到尊重。对这些许诺失信，便是滥用天主的名字，在某种程度上，使天主成为撒谎者咒骂天主直接违反第二诫，是指：在内心或在口头上出言反对天主，说怀恨、指责、藐视天主的话、讲天主的坏话、在言谈中对天主说失敬的话，并妄呼天主的名字。圣雅各伯宗徒责备「那些辱骂基督美名(耶稣)」的人(雅2:7)。
  7. 咒骂天主的禁令也包括反对基督教会、圣人以及神圣事物的言词。借用天主的名字，为遮掩犯罪的行为、奴役人民、虐待人民或屠杀人民，也等於咒骂天主。妄用天主的名字，来进行犯罪的勾当，将招致对宗教的排斥。

    咒骂天主与对天主和他的圣名应有的尊敬相反。咒骂天主本身是个严重的罪过。

  8. 以天主的名字诅咒(人)，虽没有咒骂天主的意思，也是对上主的失敬。第二诫也禁止以天主的名字来施行魔术。

    天主的名号是伟大的，应该以相称他的伟大和尊高来称呼他。天主的名号是圣的，应该怀着恭敬和唯恐得罪他的心情称呼他的名号。

    二、妄呼天主的名号
  9. 第二诫禁止发虚誓。所谓宣誓或发誓，就是人吁请天主为自己所说的事情作证。这是人呼号天主的信实作为个人信实的保证。发誓是以上主的名号作担保。「你要敬畏上主你的天主，只事奉他，只以他的名起誓」(申6:13)。
  10. 拒绝发虚誓是对天主的一个义务。身为造物主和上主，天主是一切真理的标准。人的话与天主的真理，或者吻合，或者相反。若人的话是信实而合法的，所发的誓便突显人的话与天主的真理的关系。虚誓则是人呼号天主为他的谎言作证。
  11. 发虚誓是一个人宣誓作出一个无意履行的承诺，或者在宣誓作出承诺之後，不予以履行。发虚誓是对一切言语之主的天主构成严重的失敬。以宣誓来保证做一件坏事是违反天主之名的神圣性。
  12. 耶稣在山中圣训中讲解了第二条诫命：「你们一向听过对古人说：『不可发虚誓！要向上主偿还你的誓愿。』我却对你们说：你们总不可发誓……。你们的话应当是：是就说是，非就说非；其他多馀的，便是出於邪恶」(玛5:33-34,37)。耶稣的教导是：所有的宣誓必然涉及天主，因而在一切言谈中必须尊重天主的临在及他的真理。向天主求助时说话须谨慎，且对天主的临在必恭必敬。我们每一句话或肯定或藐视天主的临在。
  13. 随着圣保禄，教会的传统，认为为了重大而正当的理由发誓(例如在法庭前)，并不与耶稣的教导相反。宣誓，即呼天主之名而为真理作证，但「除依照真理、明辨及正义外，不得宣誓」。
  14. 天主之名的神圣性，要求不得为微不足道的琐事宣誓，不可在可疑的情况下宣誓，就是可能被误解为认同那无理要求的权力。若宣誓为不合法的政府所要求，可以加以拒绝。若宣誓的目的违反人的尊严或损害教会的共融，必须加以拒绝。
    三、基督徒的名字
  15. 圣洗圣事的施行乃「因父及子及圣神之名」(玛28:19)。在此圣事中，以上主之名祝圣受洗的人，基督徒领受他在教会中的名字。这可能是一个圣人的名字，这圣人是一个基督的门徒，忠於主的典范，善度了在世的一生。这位主保圣人提供他一个爱德的表率，又保证为他转祷。「圣洗的名字」也能指基督的一个奥迹，或一个基督徒的德行。「父母、代父母和堂区主任应留心，勿以与基督信仰无关的名字为洗名」。
  16. 基督徒以十字圣号，「因父及子及圣神之名」开始他的一天、他的祈祷和行动。这样，基督徒奉献他的一天，为光荣天主，并呼求救主的恩宠，使他能在圣神内行动，一如天父的子女。我们在诱惑和困难中，十字圣号坚强我们。
  17. 天主以每人的名字来召呼人。每一个人的名字是圣的。名字是一个人的画相。它要求受到尊敬，为表示对有此名字者的尊重。
  18. 领受的名字是一个具有永久性的名字。在天国里，每一个烙有天主圣名的人，他的奥秘和独一无二的特徵，将大放光明。「胜利的，……我要赐给他一块刻有新名号的白石，除了领受的人外，谁也不认得这名号」(默2:17)。「我看见羔羊站在熙雍山上，同他在一起的，还有十四万四千人，他们的额上都刻着羔羊的名号和他父的名号」(默14:1)。
    撮要
  19. 「上主，我们的天主！的名在普世何其美妙！」(咏8:2)
  20. 第二诫规定我们要尊重上主的名。上主的名是圣的。
  21. 第二诫禁止妄用天主的名字。咒骂天主在於居心不敬地运用天主、耶稣基督、童贞玛利亚和圣人的名字。
  22. 发虚誓是呼号天主为一个谎言作证。发虚誓是对常忠於自己许诺的上主，严重地失敬。
  23. 「若非本於真理、急需及尊敬，不要指着造物主，或受造物宣誓」。
  24. 领洗时，基督徒领受他在教会中的名字。父母、代父母和堂区主任该悉心为他选择基督徒的名字。以一位圣人作主保，表示以这位圣人为爱德的模范，并且肯定享有他的代祷。
  25. 基督徒以十字圣号开始他的祈祷和行动，「因父及子及圣神之名。阿们」。
  26. 天主以每人的名字来召呼人。


天主教教理-第三条 第三诫-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第三条 第三诫

第三条

第三诫

    应记住安息日，守为圣日。六天应该劳作，作你一切的事；但第七天是为恭敬上主你的天主当守的安息日；你不可作任何工作(出20:8-10)。

    安息日是为人立的，并不是人为了安息日；所以，人子也是安息日的主(谷2:27-28)。
    一、安息日
  1. 十诫的第三诫提醒人记得安息的神圣性：「第七日应完全安息，因为是献於上主的圣日」(出31:15)。
  2. 在说到安息时，圣经作了创造的纪念：「因为上主在六天内造了天地、海洋和其中的一切，但第七天休息了，因此上主祝福了安息日，也定为圣日」(出20:11)。
  3. 圣经也揭示了上主的日子，是以色列自埃及的奴役中获得解救的纪念日：「应记得：你在埃及地也曾做过奴隶，上主你的天主以大能的手和伸展的臂，将你从那里领出来。为此，上主你的天主吩咐你守安息日」(申5:15)。
  4. 天主把安息日交给以色列遵守，作为永远盟约的记号。安息日是为上主所保留的神圣日子，用以赞美天主，他的创世工程，以及他拯救以色列的行为。
  5. 天主的作为是人之作为的榜样。如果天主在第七天「停工休息」(出31:17)，人也应该「停止工作」，并让他人，尤其是穷人，「获得喘息」(出23:12)。安息日停止日常的工作，让人休息。这是对工作的奴役性和金钱崇拜抗议的日子。
  6. 福音报导了许多耶稣被控告触犯安息日法律的事件。但是耶稣从不违背安息日的神圣性。耶稣用他的权威给安息日作了正确的解释：「安息日是为人立的，并不是人为了安息日」(谷2:27)。基督以悲天悯人的心肠，确立了「安息日允许行善，而非作恶；允许救命，而非害命」(谷3:4)。安息日是慈悲的上主的日子和光荣天主的日子。「人子也是安息日的主」(谷2:28)。
    二、主的日子
    这是上主所安排的一天，我们应该为此鼓舞喜欢(咏118:24)。
    复活的日子：新的创造
  7. 「一周的第一天」，耶稣自死者中复活了 (玛28:1; 谷16:2;路24:1; 若20:1)。就其为「第一天」来说，基督复活的日子使我们记起第一次创造。就其为「第八天」，亦即安息日的後一日来说，基督复活的日子意味着开始了新创造。对基督徒来说，这日子成了一切日子中的第一个日子，一切庆节中的第一个庆节，主的日子(he kuriak hemera, dies dominica)，「主日」：
    每一个日曜日，我们聚在一起，因为这是第一天〔紧接在犹太人的安息日之後，但也是第一天〕，在这一天，天主从黑暗中引出物质，创造天地，又在同一天，耶稣基督，我们的救主，自死者中复活。
    主日是安息日的圆满
  8. 主日与安息日显然不同；在时间上，每周，主日在安息日之後一日；为基督徒，主日取代了安息日的礼规。在基督的逾越奥迹内，主日满全了犹太安息日的属灵真理，宣告人在天主内的永远安息。因为法律的敬礼乃准备基督的奥迹，这敬礼的实践正好预示了一些有关基督的特色：
    那些依照旧的方式而生活的人，现在来到了新的希望之中，不再遵守安息日，而遵守主日，因为是在主日，我们的生命因着主和他的死亡而蒙受祝福。
  9. 主日的庆典遵守自然铭刻在人心中的道德规律，「为表示天主对全人类的普施恩德，向他献上外在、可见、公共和定期的敬礼」。主日的敬礼履行旧约的道德命令，因为这敬礼沿用旧约的节奏和精神，每周庆祝天主子民的造物主和救主。
    主日的感恩祭
  10. 庆祝主的日子和举行主的感恩祭是教会生活的中心。「根据宗徒的传统，庆祝逾越奥迹的主日，在整个教会内，应奉为当守的主要法定庆节」。
    「同样该遵守的，有我们的主耶稣基督的圣诞节，主显节，耶稣升天节，基督圣体圣血节，天主之母节，圣母始胎无原罪节，圣母升天节，圣若瑟节，圣伯多禄及圣保禄宗徒节，诸圣节」。
  11. 基督徒这种集会的习惯可上溯到宗徒时代的开始。希伯来书提醒说：「我们决不离弃我们的集会，就像一些人所习惯行的；反而应彼此劝勉」(希10:25)。
    传统牢记一个万古常新的劝告：「及早来到圣堂，接近上主，明认自己的罪过，在祈祷中痛心忏悔……。参与圣洁和神圣的礼仪，做完祈祷，不要在遣散之前离去……。这是我们经常说的：「赐给你们这一天是为了祈祷和休息。这是上主安排的一天。我们要在上主内踊跃喜乐」。
  12. 「堂区是个别教会中成立的固定的信徒团体，由堂区主任在教区主教的权下，负责其牧灵事务，堂区主任是堂区的当然牧者」。堂区是所有信徒为举行主日感恩庆典可以集合的地方。堂区传授基督的子民以礼仪生活的一般表达，在这庆典中聚集他们；它教导基督救世的道理；它在慈善和友爱的事业中实践上主的慈爱：
    你在家中祈祷，与在教会中祈祷，不能相比。在教会中祈祷，人数众多，在那里，祈祷的呼声，众口一心，直达天主。在教会中有的更多：如精神的结合、心灵的一致、爱德的联系、司祭的祈祷。
    主日的本分
  13. 教会的规条更确切地规定上主的法律：「主日及当守的法定庆节，信徒有责任参与弥撒」。「无论在庆节本日或在前一天晚上，参与任何地方举行的天主教礼弥撒者，即满全参与弥撒的诫命」。
  14. 主日的感恩祭奠定和确认基督徒的一切宗教习惯。因此，信徒有责任参与法定日子的感恩祭，除非为了重大的理由而不能出席，(例如疾病、照顾婴儿)或获得自己本堂牧者的豁免。凡故意未尽这责任者，难免不犯重罪。
  15. 参与主日共同举行的感恩祭，是归属和忠於基督与他的教会的明证。信徒以此证实他们在信德和爱德内的共融。他们一起为天主的神圣性和他们对救援的希望作证。他们在圣神的引导之下，彼此鼓励。
  16. 「如因缺乏圣职人员，或因其他重大原因，不能参与感恩祭时，恳切希望信徒参加在本堂区圣堂或在其他圣所，依教区主教规定所举行的圣道礼仪；或个人或与家人一起以相当的时间做祈祷，或斟酌情形，几个家庭团聚做祈祷」。
    恩宠的日子和停止工作
  17. 如同「天主造物的工程已完成，就在第七天休息，停止了所作的一切工程」(创2:2)，人的生活是由工作和休息所调节。主日的建立是为了使所有的人都有机会享有足够的休息和馀暇，以培养其家庭、文化、社会及宗教的生活。
  18. 在主日及当守的法定节日，信徒应停止有碍於敬礼天主、合乎於主的日子的喜乐、从事慈善事业、让心神和肉体适当松弛的工作及业务。家庭的急需或社会的巨大利益，构成合法的免除主日休息的规定。但合法免除守主日责任的信徒得注意，不要养成危害宗教信仰、家庭生活、和健康的习惯。
    为了热爱真理，要寻求圣善的休闲；为了爱德的需要，要接受正当的工作。
  19. 但愿享受休闲的信徒，记得那些具有相同需要和相同权利的弟兄，他们由於贫穷和不幸而无法得到休息。传统上，虔敬的基督徒习惯以做慈善的工作和给病人、弱小者、老人作谦卑的服务来圣化主日。基督徒另一个圣化主日的方式是，为他们的家人和近人，拨出额外的时间和关心，在平时，这些时间是难以找到的。主日是一个反省、默静、文化和深思的时机，这些都有益於内心生活和基督徒生活的成长。
  20. 圣化主日和节日要求共同的努力。每个基督徒如无必要应避免强求他人作事，致使他人难以遵守主的日子。若某些习惯(运动、餐厅等)和社会生活的需要(公共服务等)要求在主日那天工作，每个人有责任为自己保留足够的休闲时间。但愿信徒以节制和爱德，在群体休闲活动中避免时有所闻的过度和暴力。尽管经济的压力强大，但愿公权力给国民确保一个专为休息和敬主的时间。雇主对他们的雇员来说也有类似的责任。
  21. 在尊重信仰自由和公益的前提之下，基督徒应使人承认教会的主日和庆节为法定的假日。他们应该给群众树立祈祷、互敬和喜乐的榜样，并维护他们的传统，对人类社会的精神生活是一项珍贵的贡献。如果因着国家的立法或由於其他的理由，在主日那一天必须工作，务使在这一天也要过得犹如我们获得释放的日子，这一天使我们参与这「盛会」，「已被登录在天上的首生者的集会」(希12:22-23)。
    撮要
  22. 「当照上主，你的天主吩咐的，遵守安息日，奉为圣日」(申5:12)。「第七日应完全安息，因为是献於上主的圣日」(出31:15)。
  23. 安息日代表第一次创造的完成，现在则由主日所取代，因为纪念新的创造，以基督的复活作为开始。
  24. 教会在第八天庆祝基督复活的日子，这日子理当称为主的日子或主日。
  25. 「主日……应在整个教会内，首先奉为当守的法定庆节」「在主日及当守的法定节日里，信徒有责任参与弥撒」。
  26. 「主日及当守的法定庆节，信友……应停止有碍於敬礼天主、合乎於主的日子的喜乐，或心神和肉身休闲的工作及业务」。
  27. 主日的建立是为了使所有的人都有机会「享有足够的休息和馀暇，以度其家庭、文化、社会及宗教生活」。
  28. 每位基督徒如无必要应避免强求他人作阻碍人遵守主的日子的事。


天主教教理-第二章 第四条 第四诫-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第二章 第四条 第四诫

第二章

「爱你的近人如你自己一样」

    耶稣对他的门徒说：「你们该彼此相爱，如同我爱了你们一样」(若13:34)。
  1. 有人问及有关第一条诫命，耶稣回答说：「第一条是：『以色列！你要听！上主我们的天主是唯一的天主。你应当全心、全灵、全意、全力爱上主你的天主』。第二条是：『你应当爱近人如你自己』。再没有别的比这更大的诫命了」(谷12:29-31)。

    圣保禄叫我们记得：「谁爱别人，就满全了法律。其实，『不可奸淫、不可杀人、不可偷盗、不可贪恋』，以及其他任何诫命，都包含在这句话里：就是『爱你的近人如你自己』。爱不加害於人，所以爱就是法律的满全」(罗13:8-10)。

第四条

第四诫

    应孝敬你的父亲和你的母亲，好使你在上主你的天主赐给你的地方，延年益寿(出20:12)。

    他属他们管辖(路2:51)。

    主耶稣亲自提醒人记得这一条「天主诫命」的约束力(谷7:8-13)。圣保禄宗徒则教导：「你们作子女的，要在主内听从你们的父母，因为这是理所当然的。『孝敬你的父亲和母亲』，这是附有恩许的第一条诫命：『为使你得到幸福，并在地上延年益寿』」(弗6:1-3)。
  1. 十诫第二块约版的开始是第四诫。这指出爱德的次序。天主愿意我们在他以後，孝敬我们的父母，是他们给了我们生命，并传给我们对天主的认识。我们应该尊敬天主为了我们的好处，而赋予他们权威的那些人。
  2. 这命令以正面的方式，指出当尽的义务。它宣告下列各条有关尊重生命、婚姻、现世财物、言语的诫命。这诫命构成教会之社会教导的基础之一。
  3. 第四诫明确指出子女对父母的关系，因为这关系是最普遍的。它也涉及家庭团体成员间的亲属关系。它要求对先人和对祖宗表示孝敬、亲情和知恩。最後也引伸至学生对老师，雇员对雇主，属下对上司，国民对国家，对管理国家者或执政者的义务。

    这条诫命也包括并暗示下列诸人的职责：父母、监护人、老师、上司、官员、执政者，以及所有对他人或一个团体行施权力的人。

  4. 遵守第四诫带有酬报：「孝敬你的父亲和你的母亲，好使你在上主你的天主赐给你的地方，延年益寿」(出20:12; 申5:16)。尊重这条诫命，除了赢得属灵的果实之外，也带来今世平安和顺遂的果实。相反，不遵守这条诫命，为团体和个人招致严重的灾祸。
    一、天主计划中的家庭
    家庭的本质
  5. 夫妇团体是基於配偶双方的合意而形成的。婚姻和家庭是导向配偶之间的幸福以及生养和教育子女。配偶的爱情和子女的生育，在同一家庭的成员之间，建立起人际的关系和首要的责任。
  6. 在婚姻中结合的一男一女连同他们的子女形成一个家庭。这制度先於所有公权力的承认；公权力有义务承认它。应将它作为正常的参考，应按照它确定不同等级的亲属关系。
  7. 在创造男人和女人的时候，天主就建立了人的家庭，并确定了基本的结构。家庭的成员是具有同样尊严的人。为了家庭成员和社会的公益，家庭赋有不同的责任、权利和义务。
    基督徒的家庭
  8. 「基督徒家庭实乃教会共融的一种明确启示和实现，因此，它应该被称为家庭教会」。家庭是一个信、望和爱的团体；家庭在教会内占着一个特别重要的位置，一如在新约中所显示的。
  9. 基督徒家庭是人际的共融，是「父」和「子」在圣神内共融的记号和形象。家庭的生育和教养是天父创造工程的反映。家庭奉召分享基督的祈祷和牺牲。每天的祈祷和天主圣言的诵读使家庭中的爱德坚强。基督徒家庭有福传和传教的责任。
  10. 家庭内的关系，导致感受、情感和兴趣的相近，这主要来自人的互相尊重。家庭是一个特恩的团体，奉召实现「夫妻间的共同计划、共策共力，以及悉心合作来教育子女」。
    二、家庭和社会
  11. 家庭是社会生活的原始细胞。家庭是自然的社团，在那里，男人和女人被召在爱情和生命的恩赐中，彼此把自身献给对方。家庭中的权威、稳定和人伦的生活构成社会生活中自由、安全和友爱的基础。家庭是一个团体，在那里，人自童年，就学习伦理的价值、开始恭敬天主，和妥善运用自由。家庭生活是社会生活的启蒙。
  12. 家庭的生活方式应该使其成员学习关怀和担当，以照顾年轻的人、老年的人、患病的人，残障的人和贫穷的人。有许多家庭，在某些时刻，无法提供这类援助。这时，就需要别的人、别的家庭，并在辅助性的原则下，由社会供给那些家庭的急需：「在天主父前，纯正无瑕的虔诚，就是看顾患难中的孤儿和寡妇，保持自己不受世俗的玷污」(雅1:27)。
  13. 家庭应该由社会藉适当措施给予协助和维护。不论在那里，如有家庭无法达成其任务，别的社会团体有义务帮助和支持这家庭制度。依照辅助性的原则，庞大的社团应避免滥用权力或干预家庭的生活。
  14. 家庭对社会生活和福祉的重要性，为社会带来一个独特的责任，支持和稳固婚姻及家庭的责任。政府应以「承认及维护婚姻及家庭的真正性质，和保卫公共道德及促进家庭福利」，为一个重大的责任。
  15. 政治团体有尊重、协助家庭的义务，尤其应给家庭确保下列各点：
    ——建立家庭、生育子女、并依照自己的道德和宗教信念教育子女的自由；
    ——保障夫妻关系和家庭制度的稳定；
    ——透过必要的方法和机构来宣认自己的信仰、传授信仰以及在此信仰中教育子女的自由；
    ——私产、兴办事业、就业、享有居所及移居他国的权利；
    ——按当地的制度，享有医疗、老年照顾、家庭补助金的权利；
    ——安全和健康，特别免受毒品、色情产品、酗酒等等危害的保障；
    ——与其他家庭结社的自由，并在政府有代表
  16. 第四诫阐明社会中的其他关系。在我们的兄弟姊妹身上，我们见到我们父母的子女；在我们的堂表兄弟姊妹身上，见到我们祖先的後裔；在我们的国民同胞身上，见到我们国家的子民；在领洗者的身上，见到我们慈母教会的孩子；在每个人身上看到的，是那位自愿被称为「我们的天父」者的儿子和女儿。由此，我们与近人之间的关系被确认为属於个人的层次。近人并不是人类集团中的「个体」；他是「某某一个人」，他的来历为众所周知，是值得特别关注和尊重的。
  17. 人类的团体是由个人组成的。团体的良好治理，不只限於权利的保障和义务的实践，如忠於契约。正确的关系，不论是在雇主与雇员之间，或是在政府与人民之间，都假定与生俱来的善意，符合人的尊严，关心正义及人类弟兄手足之情。
    三、家庭成员的义务
    子女的义务
  18. 天主的父性是人类父性的根源；是孝敬父母的基础。子女，不论其年纪大小，对其父母的孝心，由连结他们的自然感情所滋养。这是天主的诫命所要求的。
  19. 对父母的尊敬(孝道)是由知恩而来，对他们要知恩，因为他们以生命的礼物、以爱情、和工作，把孩子生於此世，并让他们在身量、智慧和恩宠上成长。「你要全心孝敬你的父亲，不要忘掉你母亲的痛苦。你要记住：他们曾使你出生；他们对你的恩惠，你如何报答呢？」(德7:29-30)。
  20. 儿女的孝道表现於真诚的受教和服从。「我儿，应坚守你父亲的命令，不要放弃你母亲的教训……。他们在你行路时引领你，在你躺卧时看护你；在你醒来时与你交谈」(箴6:20-22)。「智慧之子，听从父亲的教训；轻狂的人，不听任何人规劝」(箴13:1)。
  21. 子女只要与父母同住，就应该服从父母为了子女或家庭的好处所下的命令。「作子女的，应该事事听从父母，因为这是上主所喜悦的」(哥3:20)。子女对教育他们的导师和那些父母所委托的人，凡合理的命令，也应听从。但是子女如果按良心确信，听从某一命令是不道德的，他就不该听从。

    随着年龄的增加，子女应继续尊敬父母。子女应该迎合父母的希望，乐意徵求父母的意见，甘心接受父母的合理训诫。对父母的服从止於子女的成年独立，但对父母的尊敬，却是永久应尽的责任。因为，对父母的尊敬，其根源正是对天主的敬畏，是圣神七恩之一。
  22. 第四诫提醒身为子女的，一旦成年之後，对父母应尽的责任。子女应尽力之所能，在父母的老年、在患病的时候，在孤苦穷困的日子，提供物质和精神上的援助。耶稣要人尽好这知恩的义务。
    上主愿父亲受儿女的尊敬，且确定了母亲对子女的权利。孝敬父亲的人，必能补赎罪过；孝敬母亲的人，就如积蓄珍宝。孝敬父亲的人，必在子女身上获得喜乐，当他祈祷时，必蒙应允。孝敬父亲的，必享长寿；听从上主的，必使母亲得到安慰(德3:3-7)。

    我儿，你父亲年老了，你当扶助；在他有生之日，不要使他忧伤。若他智力衰弱了，你要对他有耐心，不要因你年富力强就藐视他；背弃父亲的，形同亵圣；激怒母亲的，已为上主所诅咒(德3:14-15,18)。
  23. 孝敬[父母]促进整个家庭生活的和谐，也涉及兄弟姊妹之间的关系。对父母尊敬使整个家庭充满温馨的氛围。「孙儿是老人的冠冕」(箴17:6)。「凡事要谦逊、温和、忍耐，在爱德中彼此担待」(弗4:2)。
  24. 为基督徒，对那些带给他们信德的恩典、圣洗的恩宠和在教会中生活的人，欠有一分特殊的恩情。他们可能是父母、家中的其他成员、祖父母、牧人、讲授教理者、其他的导师或朋友。「我记得你那毫无虚伪的信德，这信德首先存在你外祖母罗依和你母亲欧尼刻的心中，我深信也存在你的心中」(弟後1:5)。
    父母的责任
  25. 夫妻爱情的繁殖力，不只限於生育子女，更伸展至子女的道德教育和属灵培植。「父母在教育中的地位如此重要，几乎可以说是不能取代的」。父母教育子女的权利和义务是最原始的和不能转让的。
  26. 父母应该视他们的子女为天主的子女，并尊重子女的人格尊严。父母要以身作则，就是以自己服从天父圣意的榜样，来教导子女实践天主的法律。
  27. 父母是教育子女的最先负责人。为表现出这个责任，他们首先为子女创立一个家，温柔、宽恕、尊敬、忠实和无私的服务便是家规。家是培育德行的适当场所。德行的培育要求学习自我的克制、健全的判断、作自我的主人，这些都是真正自由的条件。父母应该教导子女使「身体和本能的层面隶属於内心和属灵的层面」。给自己的子女树立良好的榜样，是父母一个重大的职责。父母在子女面前能够承认自己的过错，就能够更有效地引导和纠正自己的子女。
    「疼爱自己儿子的，应当时常鞭策他，训导自己儿子的，必会因他而得幸福」(德30:1-2)。「你们作父母的，不要惹你们的子女发怒；但要用主的规范和训诫，教养他们」(弗6:4)。
  28. 家构成一个自然的场合，把连带责任和集体负责的精神传授给人。父母应教导子女提防威胁人类社会的妥协和颓废。
  29. 因着婚姻圣事的圣宠，父母接受了给子女传授福音的责任和特权。子女自幼年开始，父母就应该给他们传授信仰奥迹，对子女来说，父母是信仰奥迹的「启蒙导师」。他们应使子女自童年即参加教会的生活。一个健康的家庭生活能够培养每人的内在气质，在一生的岁月里，作为活泼信仰的正确前导和有力支持。
  30. 父母培育子女的信德，应从子女幼小的时候开始。当家庭成员，以符合福音的生活见证，互相帮助在信德中成长时，这培育已经在进行了。家庭内的教理讲授先於、伴同并充实其他形式的信仰培育。父母负有使命教导子女学习祈祷，帮助他们发现作为天主儿女的召叫。堂区是举行感恩祭的团体，也是信徒家庭礼仪生活的中心；堂区是一个给孩童和父母讲解教理的好地方。
  31. 另一方面，子女对他们的父母在圣德上的增长，也有所贡献。 所有的人和每一个人，为了冒犯、争执、不义和疏忽的过错，应该慷慨大量地、不厌其烦地，彼此谅解、宽恕。彼此的感情建议如此、基督的爱德要求如此。
  32. 在子女的孩童阶段，父母的尊重和亲情，首先表现於照顾和关怀，就是致力於使他们的子女成长，给子女提供物质和精神上的需要。在子女日渐长大时，父母那分始终如一的尊重和热忱，促使他们教导子女如何正确地运用自己的理性和自由。
  33. 身为子女教育的首要负责人，父母有权为子女选择一间符合他们自己信念的学校。这是基本的权利。父母有义务，尽其所能，选择那些更能协助自己克尽基督徒教育职务的学校。政府有义务确保父母的这项权利，并保证真能行使此权利的实际条件。
  34. 子女成年後，便拥有为自己选择职业和生活方式的权利和义务。他们应在对父母的信任关系中，肩负起这新的责任，乐意徵求和尊重父母的意见及忠告。父母则应该避免，在选择职业或在物色配偶的事上，强迫自己的子女。然而，这种克制，并不妨碍父母向子女提供正确的见解，尤其当子女正在考虑建立一个家的时候。
  35. 有些人，为了照顾自己的父母或兄弟姊妹，或为了专心一致地从事某项职业，或为了别的高尚的动机而终身不婚不嫁。这些人能够对人类大家庭的福利，作出伟大的贡献。
    四、家庭和天国
  36. 家庭的关系虽然重要，但不是绝对的。正如孩子朝向他人性及属灵的成熟与自主，渐渐长大成人，同样，他来自天主的特别圣召，也更明确而有力地显示出来。对此召叫，父母应加以尊重，并应促使他们的子女作出回应。必须深信，基督徒最基本的召叫是跟随耶稣：「谁爱父亲或母亲超过我，不配是我的；谁爱儿子或女儿超过我，不配是我的」(玛10:37)。
  37. 成为耶稣的门徒，就是应邀成为天主家庭的一员，依照他的生活方式度日：「不拘谁，凡遵行我在天之父旨意的，他就是我的兄弟、姊妹和母亲」(玛12:49)。

    如果主耶稣从他们的子女中召选一人跟随他，为了天国而守贞，过献身或铎职的生活，对此，父母要怀着喜乐和感激之心情，予以接受和尊重。

    五、公民社会中的公权力
  38. 第四诫命令我们也要尊敬所有为了我们的好处，自天主领受对社会有权力的人。第四诫说明行使权力者，以及那由公权力受益者的责任。
    公权力的义务
  39. 凡执行权力的人，应视之为一种服务。「谁愿意在你们中成为大的，就当作你们的仆役」(玛20:26)。在伦理上，行使权力的标准应是来自天主、本身合理和特定对象。没有人可以命令或制订违反人的尊严和自然律的事宜。
  40. 权力的行使旨在表明一个正确的价值等级，使众人更容易地运用自由和负起责任。当权者应明智地实行「分配的正义」，要依据每个人的需要和贡献，同时顾及彼此间的融洽和安宁。他们应该小心提防，勿使他们采用的规则和措施，导致个人的利益违反团体的利益。
  41. 政治权力应该尊重人的基本权利。政治权力应合乎人道地执行正义，尊重每个人的、特别是家庭的和受剥削者的权利。

    在公益的大前提下，与公民资格相连的政治权利，可以，而且应该给与人民。如果没有合法和恰当的理由，政府不得中止该项权利。行使政治权利的目的，是为了促进国家和全人类的公益。

    公民的义务
  42. 服从权威的人，应视他们的上司如同天主的代表，为天主所指派的天主财物的管家：「你们要为主的缘故，服从人立的一切制度。……你们要做自由的人，却不可做以自由为掩饰邪恶的人，但该做天主的仆人」(伯前2:13,16)。公民的忠诚合作包括合理指责的权利，有时甚至是一项责任，以指陈他们认为有损人的尊严和团体福利的措施。
  43. 公民的义务是与政府合作，在真理、正义、连带责任和自由的气氛下，给社会的福利作出贡献。爱国及服务国家是基於感恩责任，并由爱德而来。顺从合法当局和为公益服务，要求公民在政治团体生活里克尽己职。
  44. 对权威的服从和对公益的共同负责，在道德上要求国民尽纳税的义务、行使选举的权利以及保卫国家：
    凡人应得的，你们要付清；该给谁完粮，就完粮；该给谁纳税，就纳税；该敬畏的，就敬畏；该尊敬的，就尊敬(罗13:7)。

    基督徒居住在他们自己的国家内，但一如有住所的外国人。他们履行公民所有的义务，又如外国人承担所有的任务……。他们遵守所定的法律，而他们的生活方式却超越法律之上……。天主给他们指定的岗位是那麽高贵，不许他们擅离职守。

    宗徒劝勉我们要为君王和所有掌权的人祈祷和感恩，「为叫我们能以全心的虔敬和端庄，度宁静平安的生活」(弟前2:2)。
  45. 资源富足的国家应尽其所能，接纳在本国无法找到安全与生活必需品的外国人。公权力应尊重自然权利，即把客人安置於接纳他们者的保护之下。

    政府当局为了公义，得依据其权限，使移民权利的执行，隶属於不同的法定条件之下，尤其移民应尊重对接纳国应尽的义务。移民应怀着感激之情，尊重接纳国的物质和精神的遗产、遵守当地的法律，以及分担应尽的责任。

  46. 若执政当局发出的指令违反道德秩序的要求、人的基本权利、或福音的教导，公民依照良心有责任不予顺从。若执政当局的要求违反正直的良心，则在服务天主与服务政治团体的区分上，得到拒绝服从政府的理由。「凯撒的，就应归还凯撒；天主的就应归还天主」(玛22:21)。「听天主的命应胜过听人的命」(宗5:29)。
    假如政府擅自越权、欺压国民，国民不应拒绝实践为促进公益的客观要求。然而，国民有权维护自身及其他国民的的权利，免受政府滥用权力的危害。不过应尊重自然律及福音原则所画定的界限。
  47. 抗拒政权的欺压不能合法地诉诸武力，除非下列五个条件同时具备：
    一、基本权利的侵犯是确实的、严重的、长期的；
    二、已经用尽了其他所有的方法；
    三、不引起更恶劣的纷乱；
    四、有成功希望的充分理由；
    五、依情理说已看不出有更好的解决之道。
    政治团体与教会
  48. 每一个制度由其对人及人之终向的看法，得到启发 (即使是隐约的)，而由此引申出判断的参考、价值的等级及行为的标准。大多数的社会团体，都以人贵於事作它们制度的参考。只有天主启示的宗教清楚地承认天主、造物主和救世主，是人的原始和终向。教会邀请执政者依照有关天主和人的真理所得到的启发，来衡量他们的判断与决定：
    若社会无视这启发，或自鸣独立於天主之外而拒绝接受，势必将自作聪明，或借用一个意识型态，作为他们的依据和目标；而且，因为不许人们维护一个辨别善恶的客观标准，就把极权强加於人和其终向。这种现象或明目张胆地，或遮遮掩掩地，在历史上屡见不鲜。
  49. 教会，鉴於她的任务和她的管辖范围，与政治团体不作任何形式的混淆。教会同时是人具有超然特色的记号和保障。「教会尊重并鼓励国民的政治自由和责任」。
  50. 「在人的基本权利及人灵得救要求时」，教会基於其使命，有权「在政治的事件上，亦发表其道德判断。教会依照不同的时代及环境，只运用一切符合福音精神及公益的方法」。
    撮要
  51. 「孝敬你的父母」(申5:16; 谷7:10)。
  52. 按照第四诫，天主愿意我们在他以後，孝敬我们的父母，并尊敬那些他为了我们的好处而赋予权威的人。
  53. 夫妇的团体，是基於新郎和新娘所订的盟约及合意而建立的。婚姻和家庭是为导向夫妻的幸福，以及生养和教育子女。
  54. 「个人、社会与教会的幸福，都与健全的夫妇和家庭生活息息相关」。
  55. 子女应对他们的父母表示尊敬、感谢、合理的服从和帮助。孝顺促进整个家庭生活的和谐。
  56. 父母是培育自己子女之信德、祈祷和一切德行的最先负责人。他们有责任，在一切可能的范围内，供应子女精神和物质的需要。
  57. 父母应尊重和鼓励子女们的召叫，他们应提醒自己并教导子女，基督徒首要的召叫是跟随耶稣。
  58. 公权力应尊重人的基本权利和行使自由的条件。
  59. 公民的义务是同政府合作，在真理、正义、连带责任和自由的气氛下，致力於社会的建设。
  60. 如果执政当局的命令违背道德的要求，公民凭良心有责任不去顺从。「听天主的命胜过听人的命」(宗5:29)。
  61. 每一个社会皆以某种对人及人之终向的看法，作为自己判断及行为的依归。对人和神的看法，离开了福音的照明，社会就很容易沦为极权的统治。


天主教教理-第五条 第五诫-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第五条 第五诫

第五条

第五诫

    不可杀人(出20:13; 申5:17)。

    你们一向听过给古人说：「不可杀人！」谁若杀了人，应受裁判。我却对你们说：凡向自己弟兄发怒的，就要受裁判；谁若向自己的弟兄说「傻子」，就要受议会的裁判;谁若说「疯子」，就要受火狱的罚(玛5:21-22)。
  1. 「人的生命是神圣的，因为，生命自一开始就含有天主的创造行动，并与造物主亦即与人生命的唯一终向，常保持着特殊的关系。唯独天主是生命的主宰，自生命的开始直到生命的终结：在任何情况之下，没有人能够声称自己拥有直接毁灭一个无辜者生命的权利」。
    一、尊重人的生命
    救恩历史的见证
  2. 在亚伯尔被他的哥哥加音杀害的叙述里，圣经揭示了，自人类有史之初，由於原罪的遗毒，忿怒和嫉妒就盘据在人的心中。人成了他同类的仇敌。天主谴责这杀害兄弟的恶行说：「你作了甚麽？听！你弟弟的血由地上向我喊冤。你现在是地上所咒骂的人，地张口由你手中接收了你弟弟的血」(创4:10-11)。
  3. 天主与人类的盟约是由天主赐给人的生命召叫，和人凶杀施暴的呼声交织而成的：
    我要追讨害你们生命的血债。……凡流人血的，他的血也要为人所流，因为人是照天主的肖象造的(创9:5-6)。旧约常把血视为生命的一个神圣记号。这教导是任何时代所需要的。

    圣经确定第五诫的禁令:「不可杀害无辜和正义的人」(出23:7)。故意杀害无辜者严重地违反人的尊严、违反金科玉律以及违反天主的神圣性。此禁令有普遍的约束效力：不论何时何地，无人例外。

  4. 在山中圣训里，基督提醒「不可杀人」(玛5:21)的禁令，接着又禁止发怒，仇恨和报复。犹有甚者，基督要求他的门徒转给另一面颊、爱自己的仇人。他自己也不作自卫，并命令伯多禄把剑收回鞘内。
    合法的自卫
  5. 个人和社会的合法自卫，并不是对禁止杀害无辜、故意杀人的一个例外。「自卫的行动能够引起双重的效果：一个是保存自己的生命，另一个是攻击者的死亡。……前者是有意的；後者是无意的」。
  6. 爱自己常是伦理的基本原则。因此，让别人尊重自己的生命权是合理的。谁保卫自己的生命，如果被迫对来袭的人给予致命的一击，不算是杀人的罪犯：
    如果，为了自卫，采用大於实际需要的暴力，这是不合法的。但是，如果采用适度的方法抗拒暴力，这是合法的。……为得救并不要求，为避免杀死他人而放弃适度的自卫；因为人应该保卫自己的生命，先於他人的生命。
  7. 合法的自卫，为那些负责保护他人生命的人，不单是权利，也是重大的责任。维护社会的公益，就要令不义的侵犯者丧失危害他人的能力。基于这种理由，合法的掌权者有权为自己负责保卫的社会，击退进攻者，甚至诉诸武力。
  8. 相应于捍卫公益的责任，国家致力令那些危害人权和基本民法的举动，不得扩散。合法的掌权当局有权利和义务按罪行的严重性而施予惩罚。惩罚的首要目的是补偿因罪行而引起的纷乱。当惩罚为罪犯自愿接受时，就有赎罪的价值。其次，除了捍卫公共秩序和保障人身安全外，惩罚有治疗的效果，在可能的范围内，有助于罪犯的改过迁善。
  9. 假设有罪一方的身分和责任已完全被确定，教会的传统训导并不排除诉诸死刑，但只要这是唯一的可行之道，借以有效地保护人命，免受不义侵犯者之害。
    如果非杀伤性的方法足以维护人们的安全，免受侵犯者之害，掌权者只应采用这些方法，因为这些方法更符合公益的具体条件，也更合乎人性的尊严。
    事实上，今日由于国家具有各种有效地防止犯案的可能性，似乎犯罪者不再得逞，而不至于决定性地剥夺其改过自新的机会，因此，绝对必须处决罪犯的个案就「十分罕见，即使并未完全绝迹」。
    谋杀
  10. 第五诫禁止直接和蓄意的杀人，视之为严重的罪行。杀人者以及那些自愿的同谋杀人者，都犯了触怒天谴的罪行。
    杀害婴儿、兄弟、父母和配偶是特别严重的罪行，由於这些罪行破坏人性亲情自然的联系。为了优生和公共卫生，即使是出於政府的命令，也不能使任何谋杀成为正当的。
  11. 第五诫禁止，对意图间接地引起一个人的死亡而袖手不管。道德律亦禁止，在无重大理由下，让某人暴露於致命的危险中，以及拒绝对处在危险中的人伸出援手。

    人类社会坐视造成大量死亡的饥荒，而不设法加以补救，是可耻的不义和严重的过错。高利贷者和唯利是图者的不正当交易，在人类大家庭中给兄弟手足造成馑和死亡，罪同间接谋杀。这类人确实难辞其咎。

    意外杀人，在伦理上，不能归咎於当事人。但若无相当的理由，当事人虽无杀人的意图，但由於采取了足以致人於死的行动，他不能没有严重的过错。

    堕胎
  12. 人的生命，自受孕的开始，就应该绝对的受到尊重和保护。人自开始存在的一刻，作为一个人的所有的权利就应该受到承认，无辜者对生命的不可侵犯的权利，便是其中之一。
    我还没有在母腹内形成你以前，我已认识了你；在你还没有出离母胎以前，我已祝圣了你(耶1:5)。

    我何时在暗中构形，我何时在母胎造成，我的骨骸全知情 (咏139:15)。
  13. 自第一世纪，教会就对所有人工引发的堕胎，认定其为道德的邪恶。这教导没有改变过，也是不可改变的。直接堕胎，就是不论以此行动为目的或方法，严重地违反道德律：
    不可以堕胎杀害胚胎，不可致新生婴孩於死地。

    生命之主天主，曾将保存生命的卓绝任务，委托於人，并令人以相称人性尊严的方式，完成这任务。故此，由妊娠之初，生命即应受到极其谨慎的保护。堕胎和杀害婴儿构成滔天的罪行。
  14. 正式参与堕胎的行动，构成严重的罪过。教会对於这违反生命的罪行，按法典施予绝罚。「犯罪成立後」， 按法典所规定的条件，「凡设法堕胎而既遂者，应受自科绝罚」。教会并非有意减缩慈悲的空间，而是要表示此罪行的严重性，以及对无辜被杀害者、他的父母和整个社会，所造成的无可弥补的伤害。
  15. 所有无辜者对个人生命的不可剥夺的权利，是公民社会及其立法的构成因素：
    「个人不可剥夺的权利应该受到公民社会和政府的承认和尊重。这些人权不取决於个人，不取决於父母，也不是来自社会和国家的施予；人权乃属於人的本性，寓於个人之内，源自使他开始存在的创造行动。在这些基本权利中，应列出自受孕至死亡，每个人对生命的权利和对身体完整的权利」。
    「当一条成文的法律，从立法所应给予的保障中，剔除某种人时，这时，国家就否定了在法律前众人的平等。当国家不为全体公民，尤其那些最弱小者的权利出力服务时，则法治国家在基础上便受到威胁……。因此，既然要确保婴儿自受孕之始应享有的尊重和保障，对所有故意侵犯其权利者，法律应制定相当的刑罚」。
  16. 胚胎既然在成孕之始已被视为人，那麽就应尽其所能，使胚胎的完整性受到保护。胚胎也该受到照顾和治疗，如其他的人一样。

    产前诊断在伦理上是许可的，「只要尊重人的胚胎和胎儿的生命和完整，并为了维护或治疗个体的目的……。如果预料诊断的结果会引起堕胎的可能，这与道德律有严重的触。一个诊断不应等於一次死亡的裁决」。

  17. 「只要尊重胚胎的生命和完整，不给胚胎引起过度的危险，加於胚胎的治疗措施应视为许可的，这是为了使胚胎获得痊愈，为了改善胚胎的健康，或为了胚胎个体的继续生存」。

    「培养人的胚胎，作为可利用的生物原料，是不道德的」。

    「有些干预染色体或遗传基因的尝试不是为了治疗，而是企图依照性别或其他预设的品质，作人种选择的生产。这类操纵乃违反人位格的尊严、人的完整性和人的独一无二和不可重复的身分」。

    安乐死
  18. 生命萎缩或衰退的人，需要受到特殊的尊重。有病的或残障的人应该得到支持，尽可能度正常的生活。
  19. 直接的安乐死，不论有何动机或用任何方法，是结束残障者、患病者或濒死者的生命。安乐死在伦理上是不能接受的。

    因此，若为了解除痛苦而造成死亡，一个行动或不行动，无论因其本身或其意图，均构成一桩谋杀，严重地违反人的尊严和对生活的天主、他的造物主的失敬。在此事件中，人善意所犯的错误判断，并不改变这谋杀行为的本质。安乐死常应在禁止和排除之列。

  20. 停止昂贵的、危险的、非常的、或与所期待的效果不成比例的疗程，能是合法的。这是拒绝「过度坚持治疗」。作此拒绝并不就是愿意造成死亡；只是接受了不能阻止死亡。如果病人尚能胜任和有此能力的话，这决定要由病人自己作出，否则应由合法的代理人作出，不过，常应尊重病人的合理愿望和合法利益。
  21. 即使认为死亡已迫在眉睫，对一个病人一般性的照料，不能合法地予以中止。为减轻垂死者的痛苦，使用止痛剂，即使有缩短生命的危险，能在道德上符合人性的尊严，如果死亡并非所愿，就是不以死亡作为目标或方法，而只视为预料中的事和无可避免的。末期病人的安宁照顾构成一个实践无私爱德的特优方式。就此，安宁照顾应该受到鼓励。
    自杀
  22. 每一个人在赐给他生命的天主台前，对自己的生命负责。天主才是生命的最高主宰。我们应该怀着感恩之情接受生命，并为了他的尊荣和我们灵魂的得救而保持生命。天主把生命委托给我们，我们是生命的管理员，不是生命的所有人。我们不得处置生命。
  23. 自杀违反人性愿意保存和延续生命的自然倾向。自杀严重地违反对自己应有的爱德。自杀同样地伤害对近人的爱德，因为自杀不义地断绝与家庭、国家和人类社会的关怀，而作为这些社团的一员是我们的责任。自杀违反对生活的天主的爱心。
  24. 如果自杀者怀有作为榜样的意思，尤其为年轻人，则自杀更增添了坏榜样的严重性。故意帮助自杀，是违反道德律。

    严重的心理错乱、忧虑，或者对考验、痛苦、折磨的巨大恐惧，均能减轻自杀者的责任。

  25. 不应对一个自我了结生命者的永远获救失望。天主能够运用唯有他知道的方法，给他们安排忏悔得救的机会。教会为自杀者祈祷。
    二、尊重人的尊严
    尊重他人的灵魂：不立坏榜样
  26. 坏榜样是诱使他人作恶的态度或举止。树立坏榜样者成为近人的引诱者。他伤害美德和正直，并能导致他的弟兄属灵的死亡。如果以行动或失职的方式，故意引人犯重大罪过，则构成严重的罪过。
  27. 因着树立坏榜样者的威信，或由於承受坏榜样者的软弱，坏榜样具有特殊的严重性。这促使我们的主发出了这个诅咒：「无论谁，使这些信我的小子中的一个跌倒，倒不如拿一块驴拉的磨石，系在他的颈上，沉在海的深处更好」(玛18:6)。由於自然身分或职务，负责训导和教育他人的人，所立的坏榜样是严重的，耶稣曾以此责备经师和法利塞人：把他们比做伪装羔羊的豺狼。
  28. 坏榜样能来自法律或体制，也能来自时尚或舆论。

    据此，以下的人负有坏榜样的罪责：制定一些法律或社会制度，足以导致道德的堕落或宗教生活的腐败，或造成「一些社会环境，不论有意无意，使一个符合诫命的基督徒的操守变得十分困难，甚至在实际上成为不可能」。这也包括那些制定欺骗条例的企业首脑、那些招致学子「愤慨」的老师，或那些操纵公众舆论，使其脱离道德价值的人士。

  29. 凡使用本身的权柄怂恿别人作恶，就是立坏榜样的罪人，并应对他直接或间接促成的恶负责。「引人跌倒的事是免不了的；但是，引人跌倒的人是有祸的」(路17:1)。
    重视健康
  30. 生命和身体健康是天主委托给人的珍贵宝物。我们应该合理地小心照料，同时顾及他人的需要和公益。

    公民的健康维护要求社会的协助，以获得公民得以成长和成熟的生存条件：衣食，住所，保健，基本教育，就业，社会保险。

  31. 道德固然要求尊重身体的生命，但并没有把身体捧成是一个绝对的价值。道德反对新偶像崇拜：想要促进身体的崇拜，为它奉献一切，把身体的健美和体育的成就当偶像来崇拜。这样的观念，因着在强者与弱者之间作淘汰性选择的运作，能够导致人际关系的反常。
  32. 节德使人避免各式各样过度的行为，如过度饮食，滥用烟、酒和药物等。凡在酒醉的状态下或由於过分的喜好快速，在路上、海中或空中使他人和自己的安全陷於危险的行为，都构成严重的罪过。
  33. 使用毒品使人的健康和生命蒙受十分严重的损害，除非在严格治疗的指定下，是一个严重的过错。私造和贩卖毒品是可耻的行为，因为促使人作出严重违反道德的行为，也构成一种直接的帮凶。
    对人的尊重和科学研究
  34. 在个人身上或在人群身上进行的科学实验，不论是医学的或者是心理学的，能促进疾病的治疗和公共卫生的进步。
  35. 基础的和应用的科学研究，构成一个意义深长的标记，显示人主宰万物。科学和技术，若用於为人服务，并促进众人的整体发展，是珍贵的资源；但科技本身，不能指出人的存在和人类进步的意义。科学和技术是为了人，由人而开始，靠人而发展；因此，科学和技术在人性和人的道德价值内，得到它们的目的并意识到自身的限度。
  36. 在科学研究及其应用上，宣称道德中立，是一种不切实际的幻想。从另一方面说，科学研究取向的标准不能只取决於科技的效率，也不能为了给某些人带来好处，而牺牲另一些人，更不能取决於流行的意识型态。科学和技术，由其自身的内在意义，要求无条件地尊重道德的基本原则；科学和技术应该依照天主的计划和旨意，为人、为其不可转让的权利、以及为其真正和整体的利益服务。
  37. 以人作为对象的研究和实验，不能使在本质上违反人之尊严和道德律的行为成为合法。接受研究和实验者即使同意也不能使这样的行为成为正当的。对人的实验，若使接受实验者的生命或身体及心理的完整性，承受不相称的或可避免的危险，在道德上是不合法的。再者，对人的实验，若没有接受实验者本人，或他的合法代理人的明确同意的话，有违人性的尊严。
  38. 器官的移植，如果器官捐助者，在身体和心理上所冒的危险和伤害，与受赠者所祈求的利益之间比例相称，则是合乎道德律的。在死后捐赠器官，是高尚而有功绩的行为，值得鼓励，应视为慷慨的连带责任的表现。若为了延缓他人的死亡，而直接引发另一个人的伤残，或者死亡，在道德上，是不能接受的。。
    尊重身体的完整
  39. 诱拐绑架和掳人作人质是一种制造恐怖的手段，并因其威胁给受害者带来无法忍受的折磨。在道德上，是不合法的。恐怖主义不分青红皂白地恐吓威胁、制造伤亡，是严重地违反正义和爱德。采取对身体和对精神施暴，为迫使招供、为惩罚罪犯、为使异己分子惧怕、为发仇恨等所施的酷刑，都是蔑视人性和人性尊严。除了属於严格治疗范团的医疗指示以外，对无辜者直接故意进行切除肢体，损毁肢体，或绝育手术，都违反道德律。
  40. 在过去，有些残酷的做法，曾是合法政权，为了维护法律和秩序，一般应用的方法，而当时教会的牧者，多不提出抗议；事实上，牧者自身在自己的法庭里，也采用了罗马法的逼供刑法。在这些遗憾的事件以外，教会始终教导宽大和仁慈的责任；教会禁止圣职人员流人的血。在近代，这些残酷的做法，为维持公共秩序，既无必要，也不符合人的合法权利，已是明显的事实。相反，这些做法反而导致最坏的堕落，应该设法予以废除。应为受害者和他们的刽子手祈祷。
    尊重亡者
  41. 对临终者应给予关怀与照顾，为协助他们在尊严和平安中，度过他们人生最後的时刻。他们应当得到亲人祈祷的帮助。他们的亲人应留意，使病人在适当的时刻领受圣事，为准备他们去会见生活的天主。
  42. 对亡者遗体应以尊敬和爱德看待，相信并希望他的复活。埋葬死者是一件对身体的慈悲工作；埋葬死者是对天主的子女——天主圣神宫殿的尊敬。
  43. 为了法律的调查，或为了科学的研究，体的解剖，在道德上是可以接受的。死後器官的免费捐赠是合法的，且能是一个功绩。

    教会准许火葬，只要火葬并非对身体复活的信仰表示争议。

    三、维护和平
    和平
  44. 我们的主在提出「不可杀人」的诫命(玛5:21)时，要求内心的和平，并谴责导致杀人的愤怒和仇恨为不道德。

    愤怒是复仇的愿望。「愿对应受惩罚者施以报复」是不许可的；但是，「为了纠正恶习，并为了维护正义」，要求补偿是值得赞扬的。如果愤怒的程度，致使他坚决愿意杀害近人或严重地伤害对方，则是严重地违反爱德；也是大罪。主说：「凡向自己弟兄发怒的，就要受裁判」(玛5:22)。

  45. 故意的仇恨相反爱德。故意希望对方遭遇不幸的仇恨是罪过。而故意希望对方遭到重大不幸时，罪过更为严重。「我对你们说：你们当爱你们的仇人，当为迫害你们的人祈祷，好使你们成为你们在天之父的子女……」(玛5:44-45)。
  46. 尊重人性生命及其成长有赖和平。和平不是单指没有战争，也不只限於保证敌对双方武力上的均衡。如无对人们财产的保护、人与人之间的自由交流、对民族和个人的尊严的尊重，弟兄情谊的经常实施，和平不可能在人间实现。和平是「秩序的和谐」。和平是正义的工程，爱德的成果。
  47. 世间的和平是「和平之王」(依9:5)，默西亚、基督的和平的肖象和果实。基督以其在十字架上倾流的血，「在自己的身上诛灭了仇恨」(弗2:16)，基督使人与天主和好，使他的教会成了人类的合一及与天主结合的圣事。「他是我们的和平」(弗2:14)。他宣称「缔造和平的人是有福的」(玛5:9)。
  48. 那些为了维护人的权利，放弃血腥和暴力，而甘愿采取弱者的自卫方法的人士，只要不损害到其他人士和社团的权益和义务，他们就是福音爱德的见证。他们合法地证明，诉诸暴力对身体和心智的危机所产生的毁灭与死亡，是多麽严重。
    避免战争
  49. 第五诫禁止故意毁灭人性生命。因为任何战争都招致一些灾祸与不义，教会恳切地催促每一个人祈祷和采取行动，好使天主的圣善把我们从战争的古老奴役中解救出来。
  50. 每一位国民和执政者均应为避免战争而努力。

    然而，几时「出现战争危机，而又没有拥有管辖权及足够能力的国际组织，在一切和平方法用尽之後，不应否认政府有合法的自卫权利」。

  51. 应以严谨态度，考虑诉诸武力的合法自卫的严格条件。此种决定的严重性，应使此种自卫受到道德合法性的严格条件的规范，即须同时兼有下列条件：
    ——侵略者所加予国家或国际社会的伤害应是持续的、严重的和确定的；
    ——除诉诸武力以外的其他一切办法均显示不切实际或无效；
    ——有成功的可靠条件；
    ——诉诸武力不会招致比应铲除的恶，有更大的恶及混乱。现代武器的毁灭威力，在此种状况的评估中，要求极度的明智。
    这些是在所谓「正义战争」的道理中例举的传统要素。

    负责公益者，应该审慎评估其道德合法性的条件。

  52. 政府在此情况下，有权利和义务加予国民为国防必要的职责。

    献身於军旅生活为祖国服务者，是人民安全和自由的公仆。如果他们能忠於职守， 他们真的有助於国家的公益与和平的维系。

  53. 基於良心的动机而拒绝使用武器的人，仍有义务以其他方式服务人群。公权力应予以公平的安排。
  54. 教会和人的理性肯定，在武装冲突中道德律的效力不变。「不是因为战争不幸地爆发， 作战的双方就因此可以为所欲为」。
  55. 应以人道来尊重和对待非战斗人员，伤兵和战俘。

    任何故意地违背人权及其普遍原则的行动，以及指挥此行动的命令，均是罪行。盲目的服从不足使那些顺从者得以免罪。因此对歼灭一个民族，一个国家或一个少数种族的行为，应加以谴责，视为大罪。人们有道德义务反抗种族灭绝的命令。

  56. 「任何战争行为， 毫不辨别地消灭整个都市或广阔地区及其居民，是反对天主及人类的罪行，应坚决而不犹豫地加以谴责」。现代战争的危机是对持有科学武器，尤其是原子武器、生物或化学武器者，提供触犯这类罪行的机会。
  57. 囤积武器，在许多人看来，是使可能的敌人，放弃战争的似是而非的办法。他们认为这可能是保证国际间和平最有效的方法。这吓阻方法，在道德上十分值得商榷。武器竞赛不能保证和平。它不但无法消除战争原因，反而增加战争危险。为追求不断有新的武器，而花费庞大的资源，阻碍为贫困的人民提供援助也延迟了各民族的发展。军备竞赛增多冲突的理由，也增加扩展冲突的危险。
  58. 武器生产及交易，触及国家和国际社会的公益。因此，公权力有权利与义务予以管制。为了短期私人的或集体的利益，不能使煽动国际间的暴力与冲突，而又危害国际公法秩序的企业合法化。
  59. 不义、经济或社会制度的过度失衡、嫉妒、不信任及傲慢，在人与人之间、国与国之间蔓延，便不断威胁和平并引发战争。为铲除这些失序而作的任何努力，有助於建设和平及避免战争：
    如果以人类都是罪人而言，常有战争的危险在威胁着，直到基督再来，常是一样。但以人类在爱中合一而言，则将战胜罪恶，并战胜暴力，直到实现这句预言：「人们将把自己的刀剑铸成锄头，将自己的枪矛制成镰刀；民族与民族不再持刀相向，人们也不再学习战斗」(依2:4)。
    撮要
  60. 「一切活动的生魂，一切血肉之人的灵魂都握在他的手中」(约12:10)。
  61. 所有人的生命，自受孕的一刻，直到死亡，是神圣的，因为天主是为了人自己而爱人，使他成为生活的和神圣的天主的肖象。
  62. 杀人严重地违反人的尊严和造物主的神圣。
  63. 杀人的禁令并不废止另一权利，就是使不义的攻击者无法再害人。合法的自卫是负责他人生命及公益的人的重大责任。
  64. 婴儿自受孕之初，就有生存的权利。直接堕胎，就是故意堕胎，不论是作为目的或方法，都是「罪恶的勾当」，严重地违反道德律。教会按教会法以绝罚处分这违反生命的罪行。
  65. 既然胚胎自受孕之初就该像人一样看待，那麽也该像任何人一样受到完整的保护、照顾和治疗。
  66. 刻意的安乐死，不论是属何种形式或何种动机，都构成凶杀，它严重地违反人的尊严，并对生活的天主、造物主不敬。
  67. 自杀是严重地违反义德、望德和爱德。这是第五诫所禁止的。
  68. 坏榜样以行动或缺失，故意引人犯严重的罪，是严重的罪过。
  69. 所有的战争引来灾祸和不义，我们应该用一切合理的方法，避免战争。教会祈祷：「主啊，从饥饿、瘟疫和战争中拯救我们」。
  70. 在武装冲突中，教会以及人的理智都声明，道德律仍恒常有效。故意违反人权及其普遍原则的行动，均是罪行。
  71. 「军备竞赛是人类极大的创伤，无情地伤害穷人」。
  72. 「缔造和平的人是有福的，因为他们要称为天主的子女」(玛5:9)。


天主教教理-第六条 第六诫-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第六条 第六诫

第六条

第六诫

    不可奸淫(出20:14; 申5:17)。

    你们一向听人说过「不可奸淫」，而我对你们说：「凡注视妇女，有意贪恋她的，他已在心里奸淫了她」(玛5:27-28)。
    一、「天主造了男人女人 …… 」
  1. 「天主是爱，在他内有一种相爱共融的奥迹。他依照自己的肖象造了人类男女……在其内铭刻了爱与共融的召叫，也赋予他们相称的能力和责任」。

    「天主照自己的肖象造了人……造了男人、女人」(创1:27)；「你们要生育繁殖」(创1:28)；「天主造人的时候，是按自己肖象造的，造了男人、女人，造他们的那一天，祝福了他们，称他们为人」(创5:1-2)。

  2. 在肉身与灵魂合一之下，人在各方面都受到性的影响。性特别牵涉到感情、相爱和生育的能力，也更广泛地关系到与别人建立共融的连系的能力。
  3. 每一个人，不论男女，应承认并接受自己的性别。生理、心理和灵性的差异与互补性，都是导向婚姻的福祉和家庭生活的发展。夫妇的和谐与社会的和谐，部分有赖於怎样活出两性之间的互补、互赖与互相支持。
  4. 「在创造男人和女人时，天主给予男女平等的位格尊严」「人有位格，同样，男人和女人都有位格，因为二者都是依照有位格的天主的肖象和模样造成的」。
  5. 两性的每一方面，尊严相等，虽则方式不同，都是天主大能及温柔的肖象。男女在婚姻中的结合，就是在肉体方面，效法造物主的慷慨与多产：「人应离开自己的父母，依附自己的妻子，二人成为一体」(创2:24)。人类的世世代代均由此结合而来。
  6. 耶稣来，是为恢复受造界原有的纯洁。在山中圣训里，他严格地解释天主的计划：「你们一向听说过：『不可奸淫』！我却对你们说：凡注视妇女，有意贪恋她的，他已在心里奸淫了她」(玛5:27-28)。天主所结合的，人不可拆散。

    教会的圣传领会到，第六诫涵盖有关人类「性」的全部内容。

    二、贞洁的圣召
  7. 贞洁是性在人身上成功的整合，由此人在肉体与灵性方面得到内在的合一。性表示人是属於肉体的与生物的世界，但当男女完全地和终身地彼此交付，使性整合於人与人的关系时，性便属於个人的和真正地合乎人性。

    所以，贞洁的德行包括着人的完整和自我交付的全部。

    人的完整
  8. 贞洁的人保存那在他内的生命与爱之力量的完整。这种完整确保人位格的一体性，反对任何伤害它的行为，因此不容双重的生活及语言。
  9. 贞洁需要学习自制，就是人性自由的训练。二者的取舍是明显的：人控制其情欲，则得平安；如果受制於它，则不愉快。「人性尊严要求人以有意识的自由抉择行事，意即出於个人的心悦诚服而行事，而非出於内在的盲目冲动，或出於外在的胁迫而行事。人将自己由私欲的奴役中解放出来，并以自由选择为善的方式，追求其宗旨，同时又辛勤而又有效地运用合宜的方法，这样的人才算达到其尊严」。
  10. 谁愿意忠於洗礼誓愿，并愿抵抗诱惑，应注意下列方法：认识自己、实行合乎所处情况的灵修功夫、遵守天主的诫命、修练德行，并忠於祈祷。「实际上贞洁使我们重新整合；它把我们领回到我们因分散而失落的一体性」。
  11. 贞洁的德行由枢德中的节制之德所推动，其目的在於以理性渗透人的情感和感官的贪求。
  12. 自制是一项长期努力的工作。不可认为一次获得即永远获得。它假定生命中每一阶段都得重新努力。在某一时期可能需要更大的努力，比如，在人格形成期、在童年及青春期。
  13. 贞洁有成长的规律，在不同阶段的过程中，会出现不完美甚至罪过的情况。「有操守及贞洁的人，经由许多自由的决定，日复一日地建立自己，因此他根据成长的阶段，认识、喜爱并完成伦理的美德」。
  14. 贞洁特别显出个人的功夫，也包括文化方面的努力，因为「个人的发展和社会的进步，是互相依属的」。贞洁假定尊重人的权利，尤其是接受资讯和教育的权利。此资讯与教育该尊重人类生命中道德与精神的幅度。
  15. 贞洁是一种道德方面的美德。 贞洁也是天主的礼物、恩宠、属灵工作的结果。圣神赐给领洗而重生的人，效法基督的纯洁。
    完整的自我交付
  16. 爱德是一切美德的典型。在爱德的影响下，贞洁就像学习自我交付的学校。自制导向自我交付。贞洁使实践它的人，在近人面前，变成天主信实和仁爱的见证。
  17. 贞洁之德在友情中开展。贞洁指给门徒，如何追随并效法基督，他选择了我们作他的朋友，他把自己完全交付给我们，并使我们分享他的天主性。贞洁是不朽的许诺。

    贞洁明显地表达於对近人的友爱中。无论是同性或异性中间所发展的友情，对大家都是一大好处。友情导向灵性的共融。

    不同形式的贞洁
  18. 所有受洗的人都被召守贞洁。基督徒「穿上了基督」(迦3:27)、各种贞洁的模范。基督的所有信徒，都被召叫，按照他们个别的生活方式，度贞洁的生活。在洗礼时，基督徒就已承诺要以贞洁引导自己的感情。
  19. 「每人按照不同的生活方式，而有不同的修练贞洁的方式：有些人守童贞或过独身奉献的生活，以卓越的方式更易专心事主；另一些人，不论已婚或未婚，均按道德律为一切人所定的方式」。已婚者须守夫妻间的贞洁，其馀的人须以节制实行贞洁：
    贞洁之德有三种形式：就是夫妇、寡居者及童贞者三种。我们不应赞美其一，而排斥其它。这就是教会的纪律丰富之处。
  20. 已订婚者被召以节制持守贞洁。他们受此考验，将发现彼此的敬重，并将学习在忠信与希望中，从天主那里彼此接纳。他们将把夫妻之爱特有的温存，保留到婚姻时。他们要彼此帮助在贞洁中成长。
    违反贞洁的罪
  21. 邪淫是错乱的欲念，或性快感不羁的取乐。每当人排除生育和结合的目的，而只求性快感，在道德上是错乱的。
  22. 所谓手淫的意思是故意刺激生殖器官，从而得到性的快感。「在一脉相传、恒久不变的传统中，无论是教会训导当局，或是信友的道德意识，都毫不犹豫地肯定，手淫是一个本质上严重的错乱行为」。「无论其动机为何，在正规的夫妻关系以外，故意使用性功能，都违反其目的」。手淫是在性关系以外寻求性的享受，而「性关系为了道德的要求，是应在真正相爱的情况下，实践彼此交付及人类生育的完整意义」。

    为对当事人应负的道德责任作出一个公允的判断，也为指点牧民的行动，应考虑其感情上的不成熟、沾染恶习的影响、焦虑以及其他心理和社会的因素，可减轻道德罪责，也可减到最低的程度。

  23. 行淫是指有自由身分(未结婚)的男女之性交行为。它严重地违反人的尊严，并违反人的性，因为性自然地导向夫妻的幸福及儿女的生育与教育。此外，如果行淫造成青少年败坏，便是严重的坏榜样。
  24. 色情产品是把伴侣表达亲密之性行为，无论是真实的或伪装的，故意展示在第三者眼前。色情产品违反贞洁，因为它使夫妇行为变质，这原是夫妻彼此亲密的交付。色情产品严重地伤害参与的人(表演者、商人及社会大众)之尊严，因为每一个人为另一个人，变成低级快乐及不法营利的对象。色情产品使大家沉浸在幻觉的世界中，是严重的罪过。政府应阻止色情资料的生产与扩散。
  25. 卖淫伤害当事者的尊严，使其沦为肉欲快乐的工具。嫖客严重地犯罪相反自己：违反在洗礼时曾经承诺的贞洁，玷污自己的身体，圣神的宫殿。卖淫构成社会的大患。受害者通常涉及妇女，但也有男人、儿童及少年(在最後二者情况中，又增加了坏榜样的罪)。卖淫固然常是严重的罪过，但是穷困、压榨及社会的压力，可能减轻罪责。
  26. 强奸是指以暴力强行与一个人有性关系。它破坏正义与爱德。强奸深深伤害每一个人对尊重、自由、身体及道德完整的权利，造成严重伤害，能终生烙在受害者身上。强奸常是一项本质上邪恶的行为。如果是由父母所犯(乱伦)，或是由师长对托付给他们教养的孩子所犯，则强奸更为严重。
    贞洁与同性恋
  27. 同性恋是指在男人间，或女人间，对同一性别的人，体验着一种独占的或占优势的性吸引力。历经各世代及不同文化，它具有不同的形式。其心理方面的起因大部分仍不可解释。根据圣经，同性恋的行为显示严重的腐败，圣传常声明「同性恋的行为是本质的错乱」，是违反自然律的行为，排除生命的赐予，不是来自一种感情上及性方面的真正互补。在任何情形下同性恋行为是不许可的。
  28. 有为数不少的男女，呈现着根深蒂固的同性恋倾向。这倾向在客观上是错乱的，为他们大多数人构成了一种考验。对他们应该以尊重、同情和体贴相待。应该避免对他们有任何不公平的歧视。这些人被召在他们身上实行天主的旨意，如果他们是基督徒，应把他们由於此种情形可能遭遇的困难，与基督十字架上的牺牲结合在一起。
  29. 同性恋者被召守贞洁。藉着训练人内心自由的自制诸德行，有时藉着无私友情的支持，藉着祈祷和圣事的恩宠，他们可以，也应该，渐次地并决心地，走向基督徒的成全。
    三、夫妻之爱
  30. 性是导向男人和女人的夫妻之爱的。在婚姻中夫妇身体的亲密，变成心灵共融的记号和保证。为领过洗的人，婚姻的关系因圣事而圣化。
  31. 「男人和女人藉着夫妇本有而又独特的行为，彼此互相给予的性，不纯粹是生理的事，而是关系到人最内在之处。真正合乎人性的性行为，必须包含着男人和女人彼此相许、至死不变的全部的爱」。
    多俾亚从床上坐起来，对撒辣说：「妹妹，起来！我俩一同祈祷，祈求我们的上主，在我们身上施行仁慈和保佑」。她便起来，於是一起祈祷，祈求上主保佑他们。他们开始祈祷说：「我们祖宗的天主，是应受赞美的！…是造了亚当，是造了厄娃作他的妻子，作他的辅助和依靠，好从他们二人传生人类。曾说过：「男人独处不好，要给他造一个相称的助手」。上主，现在我娶这个妹妹，并不是由於情欲，而是出於真心真意。求怜悯我和她，赐我们白头偕老！」。他们和声答说：「阿们！阿们！」随後便睡了一夜(多8:4-9)。
  32. 「夫妻亲密而圣洁的结合是正当且高贵的行为。以合乎人性方式将之活出来，可表达并有助於夫妻的互相交付，使二人以愉快感激的心情彼此充实」。性是喜悦和快乐的泉源：
    造物主自己……建立，使在彼此[生育的]功能中，夫妻体验到一种身体及心灵的快乐与满足。所以夫妻在追求此快乐与享受时，并没有犯任何罪过。他们接受造物主愿意他们作的事。不过，夫妻应该知道适可而止。
  33. 藉着夫妻的结合，婚姻的双重目的得以实现：夫妻的幸福及生命的传递。婚姻的这双重意义及价值，不能分开，同时既不歪曲夫妻的灵性生活，也不危及婚姻的幸福，及家庭的未来。

    男女夫妻之爱，因此置於忠贞与生育的双重要求之下。

    夫妻的忠贞
  34. 夫妇双方形成「生活及恩爱的密切结合，此结合由造物主所建立，并由他赋予固有的法则。这结合藉婚姻盟约，就是由当事人无可撤回的合意所成立」。二人决定性地、全部地彼此互相交托。他们不再是两个人，而是形成一个身体。由夫妻自由缔结的盟约，要求他们维持婚姻的专一性及不可拆散性。「天主所结合的，人不可拆散」(谷10:9)。
  35. 忠贞表示言出必行。天主是信实的。婚姻圣事使男女二人进入基督对教会的信实。藉着夫妻的贞洁，他们为此奥迹向世界作证。
    金口圣若望提醒年轻新婚丈夫，要对他们的妻子这样说：「我以手臂拥抱你，我爱你，我更喜爱你胜过我自己的生命。因为现在的生命不算甚麽，我最切望的梦想是与你共度这生命，使能保证将来在那为我们保留的生命中永不会彼此分离……我把你的爱放在一切之上，我没有比这更痛苦的事，那就是我的想法不是你的想法」。
    婚姻与生育
  36. 生育是一个恩赐，是婚姻的一个目的，因为夫妻的爱自然地倾向於生育。孩子不是夫妇之爱的外在附加品，而是从夫妇彼此交付的核心而来的结晶与实现。因此，教会「站在生命的一边」，教导「任何婚姻行为本质上必须对生育保持开放」。「教会训导当局多次讲的这端道理，是基於天主所要而人不可擅自破坏的关系，不可拆散的关系把夫妻行为的两种意义连在一起：结合和生育」。
  37. 夫妻奉召传衍生命，他们分享天主的创造能力及父性。「夫妻应将传生和教育子女，视为他们固有的使命。他们应当知道，在履行这使命时，他们是造物主的合作者，又是解释者。因此，他们应以人性的及基督徒的责任感，满全其任务」。
  38. 此责任的一个特点关乎调节生育。为了正当的理由，夫妻可以计划子女出生的相隔时间。他们应查证自己的意愿，不是出於自私，而是出於慷慨，此慷慨符合负责的生育计划。再者，他们应按照道德的客观标准，来规范他们的行为：
    对调和夫妻之爱及负责的传生人类的问题，其实际行动的道德性，并不仅以个人的诚意及其动机的评估为标准，而应以人的本性及其行为作客观的标准；在真正夫妻之爱里，要尊重互相交付及传生人类的整个意义。要做到这点，人们非诚心潜修夫妻的贞洁不可。
  39. 「在保持结合和生育这两个主要观点後，夫妇性行为才完整地保全彼此真正的爱的意义，以及指向人类最高尚的作父母的圣召」。
  40. 周期的节制， 即建基於自我观察和借助於不孕期的节育方法，是符合道德的客观标准的。这些方法尊重夫妇的身体，鼓励他们之间的恩爱，并有助於他们学习真正的自由。相反地，「不论在夫妻性行为前，或在进行中，或在该行为自然结果的发展中，作任何阻止生育的行为，无论以此行为作为目的，或作为手段」，本质上都是一件坏事。
    由於人工避孕，那表达夫妻完全互相交付的天生语言，被另一种客观上与之矛盾的语言取代，而後者不再表达完全互相的交付。这不但导致人正面地拒绝对生命的开放，而且歪曲夫妻之爱的内在真理，因为这爱要求整个人的奉献。……人工避孕和应用安全期节育方法在人学和伦理上的区别，涵盖对人和性的两种看法，二者互不相容。
  41. 「再者，人人须知，人的生命及传递生命的任务，不仅限於此世，在此找不到其圆满的幅度和意义，而是常应针对人类永远的命运来了解」。
  42. 国家应为国民的福祉负责。因此，干预人口政策的方向是合理的。它可藉客观的和尊重人的资讯来干预，但不可用独裁和高压的手段。政府总不能合理地代替夫妻的主动。他们是生育和教育自己子女的首要负责人。在这领域，国家没有权力以违反道德的节育方法来干预。
    子女的恩赐
  43. 圣经与教会的传统习惯，都视人口众多的家庭，为天主降福及父母慷慨的记号。
  44. 当配偶发现不能生育时，其痛苦是强烈的。亚巴郎问天主说：「能给我甚麽？我一直没有儿子……」(创15:2)。辣黑尔向丈夫雅各伯喊叫说：「你要给我儿子，不然我就要死！」(创30:1)。
  45. 针对为减少人类不孕症进行的研究，是值得鼓励的，条件是这些研究应「按照天主的计划与意愿，为人服务，为人不可剥夺的权利，及其真正完整的福祉服务」。
  46. 藉配偶以外的第三者介入(精子或卵子的赠予，子宫借用)，而引发的父母与所生子女的关系瓦解是严重的不道德。这些技术(异体人工受精和受胎)损害了婴儿应由婚姻结合的、其所认识的一父一母所出生的权利。这也违背了「唯有夫妻，经过他们二人，才能成为父母的权利」。
  47. 这种技术，实行在配偶身上(同体人工受精或受胎)，可能伤害较少，但在道德上仍是不能接受的。这使性行为与生育行为分离。使婴儿存在的行为，不再是二人互相交付的行为，而是「把生命及胚胎的本身，交托给医生和生物学者权下，对人的开始和去向，建立起技术的操控。这样作成的操控，本身就违反父母和子女共有的尊严与平等」。「如果生育不是当作夫妻行为的果实而要的，即不是夫妻结合的特有行为所要的，生育在道德上失去固有的完美……。只有尊重夫妻行为的意义以及尊重人之内在合一的关系，才有符合人的尊严的生育」。
  48. 婴儿不是该有的，而是恩赐的。「婚姻至高无上的礼物」就是一个有位格的人。不该把婴儿视为被占有的东西，如果这样，将成立所谓的「对子女有权利」。在此领域内，唯有婴儿才有真正的权利：就是「应该是父母夫妻之爱的特有行为的结晶，也应该有从受孕的一刻被尊为人」的权利。
  49. 福音明示，生理的不孕并非绝对的坏事。夫妻在已用尽医药的合法手段之後，仍然不孕，需要与基督的十字架结合，这是一切属灵生育的泉源。他们可以显示他们的慷慨，去认养被遗弃的儿童，或者去完成对别人的一些很费精神的服务。
    四、侵犯婚姻尊严的罪
  50. 通奸，系指夫妻的不忠。当二人发生性关系，其中至少一人是已婚者，即使是短暂的关系，他们就犯了通奸罪。基督谴责通奸，即使仅是欲念。第六诫及新约绝对禁止通奸。先知们揭发其严重性。他们视通奸为偶像崇拜之罪的代表。
  51. 通奸是一种不义。犯这罪的人使自己的承诺落空。通奸损害婚姻盟约的记号，伤害另一方配偶的权利，侵害婚姻制度，违反婚姻赖以建立的合约。通奸危及人的後代及孩子的幸福，他们需要父母的稳定结合。
    离婚
  52. 主耶稣曾强调造物主的原有意愿， 他要求婚姻是不可拆散的。他废除了逐渐混进旧约中的容忍。

    在已受洗者之间，「完成而既遂的婚姻，除死亡之外，任何人间权力，或因任何原因，皆不得拆散」。

  53. 在教会法所规定的某些情形下，夫妻分居，但仍维持婚姻关系，能是合法的。
    如果民法离婚，是保障某些合法权利唯一可行的方法，比如子女的照顾或继承产业的维护，则可以容忍，而不构成伦理的过失。
  54. 离婚是对自然道德律的严重侵害，是企图摧毁夫妇自由同意、一起生活至死的合约。离婚违反救恩的盟约，婚姻圣事就是这盟约标记。离婚而重新结婚，虽为民法所承认，但使婚姻关系的破裂更加严重：重婚的配偶因此而处於公开及连续通奸的状态下：
    假如丈夫与其妻分离後，接近另一女人，他本人是奸夫，因为他对这女人犯下通奸罪；而与他同居的女人亦是通奸，因为她引诱了另一女人的丈夫，倾心於她。
  55. 离婚是不道德的，也是因为它把错乱引进家庭及社会中。这种错乱产生严重伤害：配偶被遗弃，孩子因父母分离受到精神伤害，且多次是父母彼此争夺的对象；离婚的效果有传染性，成了社会真正的灾祸。
  56. 在一对配偶中，一方可能是民法宣告离婚的无辜受害者，因此没有违反道德诫命。他们中的一方已诚实地努力忠於婚姻圣事，却感到不义地被遗弃，另一方则为了自己的严重过失，而破坏一个按教会法有效的婚姻，两者之间存在着巨大的差别。
    其它侵犯婚姻尊严的罪
  57. 那曾与多位妻子共度多年夫妇生活的人，由於切望皈依福音，有责放弃一位或多位妻子，其困境是可了解的。然而，多妻制是不符合道德律的。它「根本与夫妻共融相背驰：因为多妻制直接否认天主从创世之初所启示的计划，它违反男女位格尊严的平等，因为在婚姻中，男女以爱而彼此给予是全部的，因而是专一的、排他的」。曾有多个妻子的基督徒，按正义他有重大的责任对前妻和子女履行应承担的义务。
  58. 乱伦系指血亲或姻亲之间，在禁止他们结婚的等级内，所发生的亲密关系。圣保禄曾痛斥这种特别严重的罪过：「我确实听说在你们中间有淫乱的事……以至有人竟同自己父亲的妻子姘居！……以我们的主耶稣的大能……我们将这样的人交於撒殚，摧毁他的身体……」。乱伦使家庭关系败坏，表示退回到兽性的地步。
  59. 成年人对受委托照顾的儿童或青少年，所犯的奸污罪可与乱伦罪相比。在此情况，奸污罪同时又是侵犯青少年的生理及伦理完整的坏榜样，使他们终生留下创伤，并且有违教育的责任。
  60. 自由结合是当一对男女达到性亲密的关系，却拒绝给予法定和公开的仪式。

    这种结合方法是骗人的：在这种结合下，双方并不承诺任何事情，因而表示对另一方、对自己或对将来都缺乏信心，这种结合有甚麽意思呢？

    自由结合包括各种状况：姘居、根本拒绝婚姻本身、不能长期承诺受约束。这些情况都侵害婚姻的尊严；摧毁家庭的观念；削弱忠信的意识。它相反道德律：性行为应该只在婚姻内发生；婚外性行为常构成一个重罪，并被排除於圣事共融之外。

  61. 现在有些人有结婚的意愿，却要求一种「试婚的权利」。不管这些从事过早的性关系者的意图如何坚定，「过早的性关系，不可能保证在一男一女的人际关系中的诚实和忠信，特别不可能保护他们免於幻想和任性」。肉体的结合，唯有在男女之间建立了决定性的生活团体之後，道德上才是合法的。人类的爱情不能容忍「试婚」。爱情要求在人与人之间全部的、决定性的给予。
    撮要
  62. 「爱是每一个人基本的和天赋的召叫」。
  63. 在创造男人和女人的时候，天主给予男女彼此平等的位格尊严。每人应承认并接纳自己的性别。
  64. 基督是贞洁的模范。每一个领过洗的人，都被召叫，按照自己的生活方式，度贞洁的生活。
  65. 贞洁意指性在人位格上的整合。贞洁要求自我控制的练习。
  66. 手淫、行淫、色情产品及同性恋行为，都是严重违反贞洁的罪。
  67. 夫妻自由所缔结的盟约，包括忠实的爱。这盟约要求他们坚守婚姻的不可拆散性。
  68. 生育是婚姻的好事、恩赐和目的。夫妻传衍生命，就是分享天主的父性。
  69. 调节生育表现负责的生育计划中的一点。夫妻的意向虽是正当的，但不可用不道德的方法 (比如：直接绝育或人工避孕)。
  70. 通奸及离婚、多妻及自由结合，都严重地违反婚姻的尊严。


天主教教理-第七条 第七诫-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第七条 第七诫

第七条

第七诫

    不可偷盗 (出20:15; 申5:19)。
    不可偷盗 (玛19:18)。
  1. 第七诫禁止不义地拿走或扣留他人的财物，以及造成他人财物上的任何损失。第七诫命令人，以正义和爱德管理地上的财物及劳苦的成果。第七诫为了公益，要求尊重财物的普遍的用途及私有权。基督徒的生活应努力使这世界的财物，导向天主及弟兄的友爱。
    一、财物的普遍用途及私有权
  2. 在起初，天主把大地及其资源，托付给人类共同管理，好使人类细心照顾，以劳作统治大地，并享受其果实。世上的财物是供全人类使用的。不过，把土地分配给人们，是为保障他们生活安全，以免受到贫困及暴力的威胁。财物归为私有，是合理的，是为保障人的自由与尊严，帮助每人供给自己基本的需要，以及负责被照顾者的需要。这种私有权应该能够使人与人之间自然的连带责任显示出来。
  3. 私有权，是由正义的途径而获得或收受的，并不废除大地是给与整个人类的原始事实。虽然为促进公益，需要尊重私有财产，尊重其权利及其运用，但财物的普遍用途仍是首要的。
  4. 「当人使用合法拥有的财富时，不应将财富看成自己专有的，而应视作公有的，意即不但惠及个人，而且惠及他人」。 财富使其拥有者成为天主眷顾的管理人，应使之结果，并与他人共享，首先与他的近人。
  5. 生产的财富，物质的与非物质的，诸如土地与工厂，专长与艺术，都需要其拥有者细心维护，以便其生产造福最大多数人。那些拥有、使用及消费财富者，应有节制地使用，保留给客人、病人与穷人最好的一分。
  6. 政权为了公益，有权利也有义务，规范私有财产权的合法运用。
    二、尊重人及其财物
  7. 在经济事务上，对人性尊严的尊重要求人实践节制之德，为调节对世物的贪婪；要求实践正义之德，为保护他人的权利，并给予他所应有的；要求实践连带责任之德，以遵守金科玉律并随从基督的慷慨，「他本是富有的，为了你们却成了贫困的，好使你们因着他的贫困而成为富有的」(格後8:9)。
    尊重他人的财物
  8. 第七诫禁止偷窃，偷窃就是违反物主合理的意愿，侵占他的财产。如果能够假定物主的同意，或者他的拒绝是不合理性而又不合财物的普遍使用原则，则不算偷窃。这就是在急切而明显的情况下，为解决立即、实质的需要(食物、避难所、衣服……)，唯一的办法是支配并使用别人的财物。
  9. 以任何方法不义地拿走及扣留他人的财物，即使不触犯民法规定，都是违反第七诫。同样，故意保留借来的财物或遗失的物品；商业上的欺骗；支付不公道的薪酬；以别人的无知或困境作投机生意；哄抬物价等。

    以下各项也是道德上不许可的：投机，藉以作出假象而改变财物的价值，旨在获取利益而损及他人；贿赂，藉之改变应依法作出决定者的判断；把企业的公司财物占为己有及私用；偷工减料、逃避税捐、伪造支票及发票、过度消费和浪费。有意造成私人或公共财产的损失，都是违反道德法律并要求赔偿。

  10. 许诺应该遵守；契约应该严格遵守，只要所作承诺是公道的。大部分的社会和经济生活取决於在自然人之间的，或在法人之间的契约效力。诸如，买卖的商业契约，租赁或劳工契约，任何契约都应以善意来订立和履行。
  11. 契约应合乎交换正义，据此而依照在严格遵守双方的权利之下来规范人与人之间、及机构与机构之间的交易。交换正义应严格遵守；交换正义要求保障私有权利、偿还债务及履行自由约定的义务。没有交换正义，任何其他形式的正义都是不可能的。

    交换正义不同於法定正义，它指成员对团体应该公平的付出；同样交换正义也与分配正义有分别，後者规定团体(国家)对国民按其贡献与需要的比例所应该付出的。

    按照交换正义，为赔补所犯下的不正义，必须把所偷窃的财物偿还给物主。耶稣赞赏匝凯的承诺：「我如果欺骗过谁，我就以四倍赔偿」(路19:8)。凡是以直接或间接的方式侵占了他人的财物，必须偿还；如果物品已经消失，则以相等的实物或价钱，并同物主可能合法得到之果实与利益一同偿还。同样，按照他们的责任和所得到的利益，凡是以某种方式参与偷窃的人，或因明知此事而得益者，都有偿还的责任；例如，凡出令指挥、协助或窝藏赃物者。

    博彩游戏(纸牌等)或打赌，本身并不违反正义。但如果剥夺了某人为了维持自己及他人的所需，则变为道德上不可接受的。游戏的欲望有危险变成严重的奴役。不正义的赌博或游戏作弊，构成严重的事项，除非所加的伤害是轻微的，以致受害者合理地认为此伤害无足轻重。

  12. 第七诫禁止下面的行为或企业：以自私的或意识型态的、商业的或独裁的任何理由，引领人们走上奴役，贬抑他们的尊严，把他们视为货物买卖交易。藉暴力把人们贬抑到一种生产工具或获利的来源，这是违反人的尊严和基本人权的罪。圣保禄命令一位基督徒主人看待其基督徒奴隶，「不再是一个奴隶，而是一位弟兄……在主内的人」(费16)。
    尊重受造界的完整
  13. 第七诫要求尊重受造界的完整。动物、植物及无生物都是自然地导向过去、现在和将来人类的公益。宇宙的动物、植物和矿物资源的使用，不能脱离道德的要求。造物主将无生物及生物的统治权给予人类，并不是绝对的；而是要人关心近人的生活品质，包括为後代着想；这统治权要求以虔敬的尊重对待受造界的完整。
  14. 动物是天主的受造物。天主以自己的关怀照顾它们。它们就以其生存本身，赞美光荣天主。因此，人们应该友善对待它们。这不禁使人想起圣人们如：圣方济．亚西西，或圣斐理伯．内利，怎样以爱对待动物。
  15. 天主把动物托给了按照自己的肖象而受造的人来管理。因此人使用动物为食物并制成衣服，是合理的，可以驯服它们，使能在人的工作及休闲上有所帮助。如果在合理的范围内，并对治疗及救人的生命有所助益，那么，在动物身上作医学及科学的试验，是道德上可以接受的作法。
  16. 使动物无故地受罪，或糟蹋它们的生命，是不合乎人性尊严的。与其为动物花费大量金钱，而不优先救助人的急难，同样是不相称的事。可以爱护动物，但不应该把专属於人的情怀，转移到动物身上。
    三、教会的社会教导
  17. 「基督的启示引导我们，对社会生活法规，增加深刻的理解」。教会从福音中对人的真理领受圆满的启示。当教会履行其宣告福音的使命时，她以基督之名，向人们证实其尊严及其与别人共融的召叫；教会教导人，与天主上智相符合的正义与和平的要求。
  18. 「在人的基本权利及人灵得救要求时」，教会对社会经济事务，也发表其道德的论断。在道德层面上，教会拥有不同於政府的使命：教会关怀公益的现世层面，是因为公益导向至善，亦即我们的最终目的。教会对现世财产及社会经济的关系，努力启发正确态度。
  19. 教会的社会教导发展於十九世纪，正是福音与现代工业社会相遇，与消费物资生产的新结构，与社会、国家、权力的新概念，与劳动和财产的新形式相冲击之时。教会的社会教导，在经济、社会事务上的发展，证实教会教导的持久性价值，同时证实教会恒常生活而主动的圣传的真正意义。
  20. 教会的社会教导，包括一套理论，其表达是随着教会依照耶稣基督的全部启示，在圣神的协助下，解释历史过程中的事件时所形成的。这种教导越启发信友的行动，越能为善意的人所接受。
  21. 教会的社会教导提供反省的原则，指出判断的标准，提供行动的方向：

    任何认为社会关系只取决於经济因素的主张，都违反人的本性及其行为。

  22. 一种以获利为唯一规则，以经济活动为最终目的的理论，是道德上不能接受的。无节制地贪图金钱必然产生败坏的恶果，是扰乱社会秩序的许多冲突的原因之一。

    一个「牺牲个人及社团的基本权利，而就合集体生产组织」的体系，违反人的尊严。凡是把人贬抑为纯粹获利工具的作法，就是奴役人，引人崇拜金钱，助长无神主义的扩张。「你们不能事奉天主而又事奉金钱」(玛6:24; 路16:13)。

    教会在现代已扬弃那与「共产主义」或「社会主义」联合的极权主义及无神主义。此外，教会也拒绝「资本主义」、个人主义，以及把市场的法则视为比人的工作更重要的作法。只凭中央企画来控制经济，将败坏社会关系的基础；经济的控制专凭市场的法则，并不能实施社会正义，「因为很多人性方面的需要，并不能由市场来获得满足」需要按照正确的价值等级，并为了公益，鼓励一种市场和经济创业活动的合理控制。

    四、经济活动与社会正义
  23. 经济活动的发展、生产的成长，是用来为满足人们的需要。经济生活不只为了生产的增加，利润或权势的增加；而应首先导向为人服务，为全人，并为全体人类服务。经济活动固然以自己的方法主导，但也应在道德范围内，尊重社会正义，以回应天主对人的计划。
  24. 人的工作是直接从人按照天主的肖象受造而来，并被召叫，彼此协同、彼此服务，治理大地、延续创造的工程。因此，工作是责任：「谁不愿意工作，就不应该吃饭」(得後3:10)。我们以造物主的恩赐及天赋的才能工作，为能光荣天主，并获得救赎。人藉着辛苦劳力，与纳匝肋的木匠，和加尔瓦略山上被钉的耶稣相结合；在某种方式下，与天主圣子，在救赎工程上合作。人每天背着十字架，在他被召叫所尽的职务上，表示愿意作耶稣的门徒。工作在基督的圣神内可以是圣化的方法，并给现世的事务带来生机。
  25. 在工作中，人行使并完成一部分铭刻於其本性的潜能。工作首要的价值是在於人自身，他是创作者，也是受益者。工作是为了人，而不是人为了工作。

    每人应该能从工作中获取维持自己及家人生活的资源，并为人类团体服务。

  26. 每人都有创业的权利；每人都应合理使用其才能，为能对全体都享用的富足有所贡献，并为获取其努力的正当成果。应留意遵守合法当局基於公益所订的法规。
  27. 经济生活引发各种不同的利益，往往是彼此对立的利益。这样，说明了为何有冲突的出现，而这些冲突是经济生活的特色企业的负责人、薪资阶级的代表，如工会的代表、以及有时候可能有政府的官员，将尽一切努力，藉尊重社会各方的权利与义务的谈判，化解纠纷。
  28. 国家的责任。「经济活动，尤其是市场经济活动，无法在制度、司法和政治的真空状态中展开。反之，它假定了一些条件：如对於个人自由和私有财产的确实保障，稳定的币制，以及有效率的公共服务。所以，国家的首要任务，乃在於给这些安全条件提供保证，使得那些从事工作和生产的人，能享受其劳动的成果，并因此而受到鼓励，愿意诚实而有效地去工作……国家的另一任务，在於监视、督导经济方面人权的实行状况。不过，这方面首要的责任不属於国家，而属於组成社会的机构，以及各种不同社团和协会」。
  29. 企业负责人，在社会面前，应承担他们的工作对社会应负的经济与环保的责任。他们应考虑到人群的福祉，而不应只顾利润的增加。当然，利润也是必要的。利润得以实现投资，保障企业的前途，也保障就业。
  30. 工作和就业的机会应向所有的人开放，不论男人或女人、健康者或残障者、本地人或外地人，都不得有所歧视。就社会这方面来说，它应按照环境而协助国民获得工作及就业。
  31. 公道的薪酬是工作应有的成果。拒绝发给或不按时发给薪资可以构成严重的不义。为衡量公平的酬劳，应同时考虑到每人的需要与贡献。「工作的酬报应当使人按照各人的任务、生产技能，以及企业的情形与公益，相称地维持其自身及其家人的物质、社会、文化及精神生活」。双方的同意并不足以表示薪资总额是合理的，在道德上是正当的。
  32. 当罢工为得到相称的好处成为不可避免、甚至必需的办法，则罢工在道德上是合法的。如果有暴力相伴，或所要达到的目标不直接与工作条件相关，或与公益相反，则在道德上是不可接受的。
  33. 不给社会保险机构，偿付合法权力所规定的费用，是不公道的。

    失业为受害者几乎常是对其尊严的打击，并对生活的平衡是一种威胁。除了对当事人是一种伤害，对其家庭亦生出许多危险。

    五、国际间的正义与连带责任
  34. 在国际层面上，资源和经济实力的差距是如此之大，以致造成国与国之间的真正「鸿沟」。一方面是那些握有及发展增产工具的国家，另一方面是那些债台高的国家。
  35. 宗教、政治、经济及财政性质的种种原因，带给今日「社会问题……一个全球性的幅度」。在国与国之间，政治已是互相依赖的，因此须有连带责任。为不让「邪恶手法」阻止较不开发的国家的进步，连带责任更是不可缺少的。应以共同努力，朝向道德、文化及经济发展的目标，动员一切资源，以取代滥用的，或高利贷的财政系统，并取代国际间不公平的贸易来往、军备竞赛，「要重新订定价值体系，清价值优先秩序」。
  36. 富有的国家对那些不能靠自己确保其发展的能力，或因历史上悲惨事件阻碍了其发展的国家，有重大的道德责任；这是一个连带责任与爱德的责任；如果富有国家的财富来自没有公平偿付过的资源，则更是一个正义的义务。
  37. 直接援助是对即时的、非常的急需，一个适当的回应，比如天然的灾害、传染病等所造成的需要。但这不足以弥补匮乏的情况所造成的严重损害，也不足以应付长久的需要。应该改进国际经济及财政机构，好能对尚未发展的国家，促进公平的交易。应该支持贫穷国家的努力，他们正寻求成长与解脱 。这些原则更该以特别的方法，运用於农业工作的领域。农民，特别在第三世界，构成绝大多数的穷苦大众。
  38. 增长对天主的意识，及对自我的认知，是人类社会完整发展的基础。这种发展增多物质财富，用之於服务人及其自由。这种发展减少贫苦与经济剥削，也增进人对各种文化认同的尊重，并向超越开放。
  39. 直接干预政治建设，及社会生活的组织，不是教会牧者的事。这种责任是平信徒圣召的一部分，他们以自己的主动与其他公民合作。社会行动能有多种具体途径。不过，社会行动总是为了公益，并须与福音的信息和教会的训导符合。这是平信徒的事，「他们的使命是以基督徒的热诚，去使现世的事务富有生命，并显示他们是和平与正义的倡导者」。
    六、对穷人的爱护
  40. 天主祝福那帮助穷人者，谴责那不顾穷人者：「求你的，就给他；愿意向你借贷的，你不要拒绝」(玛5:42)。「你们无条件得来的，也要无条件分施」(玛10:8)。从他们为穷人所作的，耶稣将认出他的被选者。当「穷苦人得了喜讯」(玛11:5)时，就是基督临在的记号。
  41. 「教会爱护穷人……是教会恒久传统的一部分」。这是受真福的福音、耶稣的贫穷、耶稣对穷人的关注所启发，也应该是劳苦工作的一个动机，「好能周济贫乏的人」(弗4:28)。这种对穷人的关爱，不只延伸到物质的贫穷，也延伸到文化与宗教多种形式的贫穷。
  42. 爱护穷人与无节制的爱财或自私的滥用钱财不能并存：
    好！你们富有的人啊，现在哭泣哀号吧！因为你们的灾难快来到了。你们的财产腐烂了，你们的衣服被蛀虫吃了，你们的金银生了，这要作控告你们的证据，也要像火一样吞食你们的肉。你们竟为末日积蓄了财宝！看，工人们收割了你们的庄田，你们却扣留他们的工资，这工资喊冤，收割工人的呼声，已进入了万军上主的耳中。你们在世上奢华宴乐，养肥了你们的心，等候宰杀的日子。你们定了义人的罪，杀害了他，他却没有抵抗你们(雅5:1-6)。
  43. 金口圣若望强有力地提醒：「不让穷人来分享我们的财产，这是偷窃他们，除掉他们的生命。我们所持有的财物，不是我们的，是他们的」。「首先要满足正义的要求，因正义应付给的东西，不可作为爱德的恩赐去给」。
    当我们给与贫穷者必需的物品，我们不是施予他们我个人的慷慨，我们是还给他们原来是他们的东西。与其说我们完成一项爱德的行为，不如说实行正义的行为。
  44. 哀矜神工(慈善事业)是爱德行为，我们藉以帮助我们的近人，在其肉身与精神的需要上。教导、劝告、安慰和鼓励是精神的慈悲，一如宽恕和忍耐。身体的慈悲工作，特别在於给饥者以食、无屋者以住、裸者以衣、探望病人与坐牢者、埋葬死者 在这些行为中，施舍给穷人，是兄弟友爱的一种主要的见证，也是悦乐天主的正义之实践：
    有两件内衣的，要分给那没有的；有食物的，也要照样作 (路3:11)。只要你们把所拥有的都施舍了，那麽，一切对你们便洁净了(路11:41)。假设有弟兄或姊妹赤身露体，且缺少日用粮，即使你们中有人给他说：「你们平安去吧！穿得暖暖的，吃得饱饱的！」却不给他们身体所必需的，有甚麽益处呢(雅2:15-16)5？
  45. 「在众多的形态之下：物质的缺乏、不义的压制、生理和心理的疾病、最後还有死亡，这些人间的悲惨是脆弱的人性显明的标志，人自第一次犯罪之後，就处於脆弱中而需要救恩。这是为何人间的悲惨赢得了救主基督的怜悯，愿意把悲惨承担起来，并与其「弟兄中最弱小的」认同。这是为何受悲痛压迫的人都是教会优先关爱的对象。教会自创立以来，尽管其间有许多人为的缺点，却未停止藉慈善事业致力於安慰、保护和解救他们。教会藉无数的慈善事业所作的，都是随时随地不可或缺的」。
  46. 从旧约开始，种种法律措施(赦免年、禁止付息借贷、禁止扣留抵押品、缴什一税的义务、每日应付给散工工资、摘剩馀葡萄的权利、拾落穗的权利)，都是回应申命纪的劝勉：「既然在这地上总少不了穷人，为此我吩咐你说：对你地区内困苦贫穷的弟兄，你应大方地伸出援助之手」(申15:11)。耶稣把这句话当成自己的：「你们常有穷人和你们在一起；至於我，你们却不常有」(若12:8)。他没有使古代先知的话失去锋芒：「用银钱购买穷人，以一双鞋换取贫人」(亚8:6)，他邀请我们认出他在贫苦弟兄们身上的临在：
    有一天，圣罗撒．利马的母亲责备她在家里收留穷人及病人，她对母亲说：「当我们服事穷人及病人时，我们服事耶稣。我们不应该对帮助我们的近人感到厌倦，因为在他们身上我们服事耶稣」。
    撮要
  47. 「不可偷盗」(出20:15; 申5:19)。「偷窃的，贪婪的……勒索人的，都不能继承天国」(格前6:10)。
  48. 第七诫命令人在管理世间的财物及人类劳作的成果上，应实践正义和爱德。
  49. 受造界的财富是为全人类用的。私有权不能废止财产的普遍用途。
  50. 第七诫禁止偷窃。偷窃就是违反物主合理的意愿，侵占他的财产。
  51. 凡以不义的方法拿走或运用他人的财物，都是违反第七诫。违反正义，就要赔偿。违反交换正义，需要偿还偷窃的东西。
  52. 道德律禁止，一切把人当商品而奴役人性、买卖、交易人口的行为，无论其目的是商业的或独裁政权的。
  53. 造物主对宇宙的矿物、植物、动物所给予人的统治权，不能脱离道德义务，连同对後代人类的义务在内。
  54. 动物是赐给人类管理的，应该友善地对待它们。动物可供人在需要时合理的享用。
  55. 当基本人权或人的得救有需要时，教会对经济社会事务可加以判断，教会关心人现世的公益，是基於现世福祉应导向我们的最终目的，止於至善。
  56. 人是整个经济社会生活的创作者、中心和目的。社会问题的关键在於，天主为众人创造的财产，能够按正义，并由於爱德的协助，实际到达众人手里。
  57. 工作的首要价值是在於人，人是主使者和目的。藉着工作人参与造物主的工程。人与基督结合完成的工作，能有救赎性。
  58. 真正的发展，是全人的发展。就是让每人的潜能成长，以回应自己的圣召，这就是天主的召叫。
  59. 对穷人的布施是弟兄友爱的见证：亦是悦乐天主的正义之实践。
  60. 在广大人群中，有的受饥挨饿、有的流离失所，怎能不在他们身上认出拉匝禄——福音比喻中饥饿的乞丐？怎能听不到耶稣的话：「便是没有对我做」(玛25:45)？


天主教教理-第八条 第八诫-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第八条 第八诫

第八条

第八诫

    不可作假见证，害你的近人(出20:16; 申5:20)。

    你们曾听过对古人说：「不可发虚誓，但要向上主偿还你的誓愿」(玛5:33)。

  1. 第八诫禁止在对别人的关系上歪曲真理。这项道德规定来自神圣子民的圣召，要作天主的见证，而天主是真理，天主要真理。违反真理的罪，就是以言语、以行为表示拒绝致力於道德的正直：是对天主根本的不忠，因此破坏盟约的基础。
    一、生活於真理中
  2. 旧约证实：天主是一切真理之源。他的话是真理。他的法律是真理。 他的「信实，代代流传」（咏119:90)。因为天主是「真实的」(罗3:4)，他的子民被召生活於真理中。
  3. 在耶稣基督身上，天主的真理全部彰显出来。「满溢恩宠和真理」(若1:14)，他是「世界的光」(若8:12)，他就是真理。「凡信我的人，不留在黑暗中」(若12:46)。耶稣的门徒「存留在他的话内」，好能认识「使他们自由、使他们成圣」的真理。跟随耶稣，就是因「真理之神」而生活(若14:17)，他是父因子的名所派遣的，并把人「引入一切真理」(若16:13)。耶稣教导他的门徒，无条件地爱真理：「你们的话应当是：是就说是，非就说非」(玛5:37)。
  4. 人天生倾向於真理。人有责任尊重真理，并为真理作证：「人有其尊严，因他们是人……受其天性的驱使，负有道德责任去追求真理，尤其是宗教的真理。每人也有责任固守已认识的真理，遵循真理的要求而处理其全部生活」。
  5. 真理是作事及说话的正直，叫作诚实、诚恳或坦率。真理或诚实是一种德行，在於表示自己的行为真实，并承认自己所言为真，避免口是心非、假装与伪善。
  6. 「人如果不能互相信任，就是说，如果不显示出真理，就不可能共同生活」。真理之为德行，就是要正当地给予他人所应得的。诚实就是在应说的事和应保守的缄默之间，适当地保持中庸：这包括正直与谨慎。按正义，「人对另一人应正直地显示真理」。
  7. 基督的门徒接受「在真理中生活」，即依照主的榜样度简生活，也存留於他的真理中。「如果我们说我们与他相通，但仍在黑暗中行走，我们就是说谎，不履行真理」(若一1:6)。
    二、「为真理作证」
  8. 基督在比拉多前声明，他是「为真理作证而来到世界上」(若18:37)。基督徒不应以「为主作证为耻」(弟後1:8)。在要求为信仰作证的情形中，基督徒应毫不含糊地明认自己的信仰，如同圣保禄面对他的审判者所作的。基督徒应该「对天主和对人时常保持良心无愧」(宗24:16)。
  9. 基督徒参与教会生活的责任，促使他们作福音及源自福音之义务的见证。这种见证就是把信德以言以行传下去。见证是一种正义行为，证实真理或使人认识真理。
    所有基督徒，无论生活在甚麽地方，都应藉生活的榜样及言语的见证，显示出他们因圣洗而成了新人，并因圣神的能力藉坚振圣事而强化。
  10. 殉道是对信仰的真理所作的至高见证，殉道是至死不屈的见证。殉道者为死而复活的基督作证，他与基督因爱德而结合。他为信仰真理和基督的道理而作证。他因勇毅而忍受死亡。请「你们让我成为猛兽的食物，只有藉着它们我才能到达天主那里」。
  11. 教会非常仔细地，收集了那些为证实他们的信仰而至死不屈的人的记录。这就是殉道录。这构成以鲜血写成的真理档案：
    世界的快乐与这世纪的王权，於我毫无益处。对我来说，为(与)基督(结合)而死，胜过统治大地全球。我所寻找的就是他，他曾为我们而死；我所愿望的就是他，他曾为我们而复活。我的出生日期已经迫近……。

    我赞美，因为曾认为今天此时我可被列入殉道者的行列中……信实及真理的天主，坚守了的许诺。为了此一恩宠，为了这一切，我赞美、称谢，并为了天上永远的大司祭，可爱的圣子、耶稣基督，我光荣。他与及圣神同在，藉着他，光荣归於，现在及来世，永无穷尽。阿们。

    三、违反真理的罪
  12. 基督的门徒「穿上新人，就是按照天主的肖象所造，具有真实的正义和圣善的新人」(弗4:24)。「戒绝谎言」，他们放弃了「各种邪恶、各种欺诈、虚伪、嫉妒和各种诽谤」(伯前2:1)。
  13. 伪证与虚誓。公开的表达违背真理的言词，具有特别的严重性。在法庭前、就是伪证。如果宣誓讲不实之言，就是虚誓。这些行为促成无辜者的定罪，或者开脱有罪者，或者加重被告的罪刑。这种行为严重危害正义的施行，及法官判决的公平。
  14. 尊重别人的声望，禁止对他们可能造成不当的伤害的态度与言语。下列情况使人成为有罪的：
    ——武断，就是没有充分根据而当以为真，甚或默认，近人在伦理上的缺失；
    ——诽谤，就是无客观健全的理由，揭发别人的缺点与过错给不知道此事的人；
    ——诬，是以违反真理的言词，伤害别人的声望，使人对他作出错误的判断。
  15. 为了避免武断，每人应尽其所能，设法以善意的态度解释其近人的思、言及行为。
    任何善良的基督徒，对别人的言语应该宁愿加以保护，而不轻易谴责；如果无法保护，就该询问那说话的人有甚麽意思。倘若他懂错了，便该用爱心纠正他；如果这还不够，便该用一切适当的方法，使他明白，而弥补缺点。
  16. 诽谤与诬是破坏近人的声望与名誉。既然名誉是社会对人性尊严的见证，每人都有天赋权利享有自己的名誉、声望与尊重。因此，诽谤及诬伤害正义与爱德。
  17. 应当禁止藉谄媚、奉承或逢迎的言语或行为，鼓励或赞成别人行为的邪恶及举止的错谬。如果奉承构成罪恶或重罪的共犯，就是一种严重的过失。服务的善意或友情，不能使口是心非的言语成为正当的。奉承如果只是为取悦於人、为回避坏事、应付一件必然的事，以及为得到合法的好处，则是轻微的罪。
  18. 说大话或吹嘘构成违反真理的过失。讽刺也是一样，它有意轻视别人，恶意丑化别人的行为。
  19. 「谎言是有意欺骗而说假话」。主耶稣曾揭发谎言是魔鬼的工作：「你们是出於你们的父亲魔鬼……他没有真理：他几时撒谎，正出於他的本性，因为他是撒谎者，而且又是撒谎者的父亲」(若8:44)。
  20. 谎言是对真理最直接的冒犯。谎言是说话或行事违背真理，使人陷入错误。谎言伤害人对真理及对近人的关系，也侵害人与其言语对天主的基本关系。
  21. 谎言的严重性，依照其所歪曲的真理本身、环境状况、撒谎者的意图，以及受害者所受损害的程度而衡量。撒谎本身只构成轻微的罪，但若严重侵害正义与爱德，则变成大罪。
  22. 谎言本身是应受谴责的，因为是对言语的亵渎，而言语的作用是要把已知的真理通传给人。刻意藉违背真理的言词，引人陷入错误，在正义与爱德上构成过失。如果欺骗的意图，使那些受骗的人，有危险造成悲惨结局，则负罪更大。
  23. 谎言(原来就是伤害诚实之德)，是对他人的一种真正暴力。它打击人的认知能力，而这正是一切判断和决定的先决条件。谎言含有使人意见不合的胚芽，及由此不合而产生的一切坏事。谎言为整个社会是一种不幸；破坏人与人之间的信任，撕裂社会组织的关系。
  24. 即使犯错者已被宽恕，关於正义与真理所犯的一切错误，仍有补偿的责任。如果不可能公开地赔补，应该私下来作；如果对受害人无法直接赔补，应该以爱德的名义，给予道义上的补偿。这项赔偿的责任也涉及侵犯他人名誉的罪过。这种赔偿，是道义的，有时是物质的，应该按照所造成的损害来衡量。赔偿是良心上的责任。
    四、尊重真理
  25. 传播真理的权利并非无条件的。每人应该使自己的生活与弟兄友爱的福音诫命相符合。这在实际情况中要求评估，是否适宜把真情披露给询问的人。
  26. 遇到任何要求提供资讯或传播的情况时，应以爱德与对真理的尊重为答覆的原则。别人的好处与安全、私生活的尊重与公益，都是足够的理由，对不宜公开的事保持缄默，或使用谨慎的言词。为避免坏榜样，经常需要更严格的谨慎。任何人都没责任给没有权利知道的人揭露真相。
  27. 和好圣事的秘密是神圣的，在任何藉口下都不得露。「圣事的秘密是不可侵犯的；所以听告解者不得以言语，或其他任何方式，或藉任何理由揭发告解人」。
  28. 职业秘密，如政治家、军人、医生、律师等所持有者，或在保证守秘密的情况下所委托的事，应当予以遵守，除非在特殊情况中，保守秘密将会给托付者、受托付者，或第三者造成极重的伤害，而且只有公开真相才可避免。为别人有害的私人讯息，虽不是在守秘密的保证下所托付的，没有重大及相称的理由，亦不得予以公开。
  29. 每人都应对他人的私生活有合理的保留。传播负责人在公益的要求，与私人权利的尊重之间，应保持合理的平衡。对投身政治及公共活动者之私生活的资讯干预，如果侵犯了他们的隐私与自由，是可谴责的。
    五、社会传播媒体的使用
  30. 在现代社会中传播媒体在资讯、文化及教育方面，有其特殊重要的角色。随着技术的进步、传播资讯的丰富与多元，以及舆论所发生的影响，此一角色更形扩大。
  31. 媒体提供的资讯，是为公益服务。社会有权利得到基於真理、自由、正义与连带责任的资讯：
    为妥善行使这种权利，要求传播的事实应常是真实的，在正义与爱德的条件下是完整的，而且传播的方式也当是正直的、适当的，这是说，不可违反道德规范、人的权利及人的尊严。采访消息时如此，传播消息时亦当如此。
  32. 「社会的所有成员在这方面都必须尽正义与爱德的义务。所以应藉社会传播媒体，形成并传播健全的舆论」。连带责任就是真实的及正确的传播，以及意见自由交流的一种结果。这样的传播与交流有助於认识，并尊重他人。
  33. 社会传播工具(尤其是大众媒体)能够在接收者身上，产生某种被动性，使他们对表演或讯息成为缺少警戒性的消费者。面对大众传播媒体，使用者应自加节制与严守纪律。他们自己应培养清明及正直的良心，以便更容易地抗拒不太正派的影响。
  34. 基於职业的关系，新闻工作者在资讯传播上，有责任服务真理，及不侵犯爱德。他们应以同样的关心，努力尊重事实的本身，及尊重对人的批判该有的限度。他们要避免造谣中伤。
  35. 「基於公益，政府应负起特殊责任；政府的任务是保护真正的及公正的资讯自由」 。政府宣布法律，并监督其实施，要保证，不因媒体的妄用，「致使民间风气堕落、社会进步受阻」。政府应制裁对个人的声望及隐私权侵犯的行为。政府及时地、诚实地提供有关公益的资讯，回答民众有根据的忧虑。决不可以求助於虚伪的资讯，假借媒体，而操纵舆论。政府使用媒体时，不该侵害个人及族群的自由。
  36. 道德舆论应谴责极权国家的内幕，他们有系统地捏造事实，藉传播媒体对舆论施行政治统治，「操纵」公开审判的被告与证人，并扼杀及压制他们视为「舆论的罪恶」的一切，以为如此就可以确保他们的暴政。
    六、真、美与圣艺
  37. 行善带来自然的心灵快乐与道德的美丽。同样，真理包含着心灵之美的喜悦与光辉。真理本身是美的。言语中的真理，是用理性的方式表达对受造的与非受造的实体之认识，这为有理智的人是必要的；不过，真理可以找到其他的人性的表达方式，这些表达方式是补充的，特别能唤起那些无法言传的事，人心灵的底蕴、灵魂的提升、天主的奥秘。在天主藉着真理之言语启示於人之前，他先藉着受造界的普遍语言，就是他圣言的工程、他智慧的工程，启示给人：宇宙的秩序与和谐，连小孩和学者都会发现，「受造物的伟大和美丽使他们以类比方式认识创造者」(智13:5)，「因为全是美丽的根源所创造的」(智13:3)。
    智慧是天主德能的散发，是全能者荣耀的真诚流露，因此任何污秽都不能侵入他内。她是永远光明的反映，是天主德能的明镜，是天主美善的肖象(智7:25-26)。智慧比太阳还美丽，压倒一切星座；如与光明相比，她占优势；因光明还要让位於黑夜，但邪恶绝不能战胜智慧(智7:29-30) 。我实在爱慕智慧的美丽 (智8:2)。
  38. 「按天主的肖象而受造」(创1:26)的人，也藉着自己艺术品的美丽，表达与天主造物主关系的真理。事实上，艺术是一种属於人的特有表达形式；除了寻找生活的所需是一切生物共有的倾向之外，艺术是天赋给人的内心极丰富的资源。产生於造物主赋与的秉赋，及人本身的努力，艺术是一种应用的智慧，它连合了知识与技巧，由耳目所能接触到的表达方式给实体的真理一种形式。对真理及万物的热爱达到某一程度，艺术与天主的创造活动有些相似。与人的其他活动一样，艺术本身不是一个绝对的目的，它是以人的最终目的为方向，而更显高贵。
  39. 如果圣艺在其形式上符合其使命，就是真的、美的：就是说在信德与崇拜中，使人想起并赞颂天主那超越万物的奥迹、那显示在基督身上的真理与仁爱的不可见的卓越美丽，[基督是]「天主光荣的反映，天主本体的真相」(希1:3)，在他身上「住着有形可见的整个圆满的天主性」(哥2:9)，在至圣童贞天主之母、天使以及圣人们身上反映的灵性美丽。真正的圣艺使人朝拜、祈祷、爱慕造物主、救世主、至圣的圣化者天主。
  40. 因此主教们，由他们自己或代理人，应该注意提倡新的、旧的各种形式的圣艺，并以同样的关心，排除一切不合信德的真理，以及不合圣艺真正美的事物於礼仪及宗教建之外。
    撮要
  41. 「不可作假见证，害你的近人」(出20:16)。基督的门徒穿上了「新人，就是按照天主的肖象所造，具有真实的正义和圣善的新人」(弗4:24)。
  42. 真理或诚实是一种德行，在於表示自己的行为真实，自己所言为真，避免口是心非、假装与伪善。
  43. 基督徒不应以言行「为主作证为耻」(弟後1:8)。殉道是对信仰的真理所作的至高见证。
  44. 尊重别人的名誉、声望，禁止一切诽谤、诬的言语及行为。
  45. 谎言就是说假话，有意欺骗近人。
  46. 犯了违反真理的罪，就应补偿。
  47. 「金科玉律」(玛7:12)助人在实际的环境中分辨，是否适宜把真情披露给询问的人。
  48. 「圣事的秘密是不可侵犯的」。职业的秘密应该遵守。为别人有害的秘密，不应该公开。
  49. 社会有权利得到基於真理、自由及正义的资讯。在运用大众传播工具上，宜自加节制与严守纪律。
  50. 美术，尤其是圣艺，「其本质就是要以人工，对天主的无限美善，作某种程度的表达；圣艺越能别无目的，而极力使人心灵归向天主，就越能增加对天主的赞美与光荣」。


天主教教理-第九条 第九诫-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第九条 第九诫

第九条

第九诫

    不可贪你近人的房舍。不可贪恋你近人的妻子、仆人、婢女、牛驴及你近人的一切(出20:17)。

    凡注视妇女，有意贪恋她的，他已在心里奸淫了她(玛5:28)。
  1. 圣若望把贪恋或贪欲(私欲偏情)分为三种：肉身的贪欲、眼目的贪欲、以及人生的骄奢。按照天主教教理的传统，第九诫禁止肉身的贪欲，第十诫禁止对他人财物的贪欲。
  2. 就字源说，「贪欲」(concupiscence)可指人的任何强烈欲望。基督宗教神学给予它特殊意义，就是违反人理性行为的感性欲望的激动。圣保禄宗徒认为是「肉」对「灵」的反抗。这是来自第一个罪的不服从(创3:11)。贪欲放纵人的道德官能，它自身虽不是罪过，但使人倾向於犯罪。
  3. 人是灵魂与肉身合成的，在人内已经有一种张力，进而发展为一种「灵」「肉」之间的斗争。然而事实上，这斗争是属於罪的遗害，也正是罪过的後果，同时是罪过的证实。这是每天心灵战斗经验的一部分：
    对圣保禄宗徒来说，不是要鄙视或责罚身体的问题，身体配合灵魂构成人的本性和人格主体。更好说，他关心伦理上的善行或恶行，是德行及恶习的稳定的情形，即是顺从(善)或反对(恶)圣神的拯救行动的效果。因此，圣保禄写道：「如果我们因圣神生活，就应随圣神的引导而行事」(迦5:25)。
    一、心灵的净化
  4. 心是道德人格的所在处：「从心里发出来的是恶念、凶杀、奸淫及邪淫」(玛15:19)。抗拒肉身贪欲的战斗，是要通过心灵的净化和节制的实行：
    你要保持纯、天真，像小孩一样，他们不知毁灭人生命的罪恶。
  5. 第六端真福宣布： 「心里洁净的人是有福的，因为他们要看见天主」(玛5:8)。 「心里洁净的人」是指那些理智与意志配合天主圣善的人，特别在三方面：爱德，贞洁或性的正直、爱真理与正统的信德。心、身、信德的纯洁之间，有一种关联：
    信友应该相信信经的条文，「如此因信而顺从天主；因顺命而正直地生活；因正直地生活，而心里洁净；因洁净他们的心，而领会他们所信的」。
  6. 为「心里洁净的人」许下了， 面对面看见天主，并相似天主。心地纯洁是看见的先决条件。它使我们从今天开始，就按照天主的观点去看，去接待别人如同「近人」；心地纯洁使我们领会人的身体，即自己及近人的身体，都是圣神的宫殿、都是天主至美的表现。
    二、为纯洁而战斗
  7. 洗礼授予人洗净一切罪过的恩宠。但受过洗礼的人应该对肉身的贪欲及错乱的欲望继续战斗。靠天主的恩宠，可达到目的：
    ——藉贞洁的德行和恩赐，因为贞洁让人以正直而心不二属地去爱；
    ——藉纯正的意向，就是追求人的真正目的：受过洗礼者，以单纯的眼光，设法在一切事上寻找并完成天主的意愿；
    ——藉内在与外在的眼目纯洁；藉感觉与想像的纪律；藉拒绝取悦於人的、但使人偏离天主诫命道路的任何不洁思想：「愚人一见这些画像，就大动情欲」(智15:5)；
    ——藉祈祷：
    我以往认为节欲出自我自己的力量……我自己不认识的力量。我真是愚蠢，竟不知道，如果不赏赐，没有人能够节欲。的确，会赏赐，如果出自我内在的叹息，震惊了的耳朵，又如果出自坚定的信德，我把我的焦虑都交给了。
  8. 心地纯洁必有羞耻心。这是构成节制的一部分。羞耻心保护人的隐私。它是指拒绝揭露应该隐藏的。它导向贞洁，并证实贞洁的文雅。羞耻心引领我们对别人的注视与举止，都符合双方的尊严和人际关系。
  9. 羞耻心保护人及人爱情的奥秘。在爱情关系上要求忍耐及适度；要求男女之间的授与及许以终身的条件得以满足。羞耻心亦是端庄。它告诉人对衣着的选择。当有不健康的好奇心出现的危险时，知所保留或缄默。羞耻心就是审慎。
  10. 羞耻心涉及感受和身体两方面。比如，它反对某些广告纵容对人身体的「偷窥」，或反对某些媒体太过揭露隐私。羞耻心使人有一种生活方式，得以抗拒时尚的诱惑，与流行意识型态的压力。
  11. 不同文化各有其对羞耻心的表达方式。不过，无论何处，都显示出人都有一种对灵性尊严的直觉。它出自主体意识的觉醒。教导儿童及青少年要有羞耻心，就是唤醒对人的尊重。
  12. 基督徒的纯洁，要求社会风气的净化。它要求社会传播工具，提供谨慎而有节制的资讯。心地纯洁将摆脱弥漫的色情主义，排除那些鼓励偷窥与幻想的表演。
  13. 所谓时尚的纵容是根据一种对人性自由的错误观念；为了使自由发展，需要先藉道德律予以教育。应该要求教育的负责人，对青年人施予教导，使其尊重真理、人品，及人的道德与精神的尊严。
  14. 「基督的福音不断地革新堕落人类的生活与文化，并对罪恶经常的诱惑所产生的错误与灾祸，从事战斗与隔离的工作。教会不停地净化与提升各民族的道德。她以天上财富使每个民族及时代的精神素质、本有秉赋，从内部得以丰富，并在基督内得以强化、充实与复兴」。
    撮要
  15. 「凡注视妇女，有意贪恋她的，他已在心里奸淫了她」(玛5:28)。
  16. 第九诫教人提防贪恋及肉身的贪欲。
  17. 抗拒肉身贪欲的战斗，涉及心灵的净化及节德的实践。
  18. 心地纯洁将使我们看见天主：从现在就让我们按照天主的观点看一切的事。
  19. 为洁净心灵，需要祈祷、实行贞洁、意向和眼目的纯洁。
  20. 心地纯洁需要羞耻心，就是忍耐、素及审慎。羞耻心保护人的隐密。


天主教教理-第十条 第十诫-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第十条 第十诫

第十条

第十诫

    不可贪……你近人的财物(出20:17)。不可贪图你近人的房屋、田地、仆婢、牛驴，以及属於你近人的一切事物(申5:21)。
    你的财宝在那里，你的心也必在那里(玛6:21)。
  1. 第十诫扩展并补充第九诫，第九诫论到肉身的贪欲。第十诫禁止贪他人的财物，是第七诫所禁止的偷窃、抢夺、欺诈之根。「眼目的贪欲」(若一2:16)引人走向第五诫禁止的暴力和不义贪婪，如行淫一般，源於三条诫命所禁止的拜偶像。第十诫是针对心灵的意图；连同第九诫总括十诫的各条诫命。
    一、贪欲的错乱
  2. 感性的欲望使我们希求我们所没有的惬意的事物。比如，当饥饿时，想吃东西；当寒冷时，想取暖。这些欲望，其本身是好的；但多次不守理性的尺度，并驱使我们不义地去贪那不属於我们，而属於别人或者应该是他人的事物。
  3. 第十诫禁止贪心及对地上财富过度的占有欲；禁止对财富及其权势的无节制的贪婪。此诫命还禁止人有行不义的欲望，以致损害近人的世间财物：
    当法律告诉我们：「你们不可贪」时，是给我们说，要远离一切不属於我们的事物的欲望。对近人财富的渴望是无限的，总不能满足，因此圣经写道：「爱钱的，钱不能使他满足」(德5:9)。
  4. 希望获得属於近人的物品，只要取之以正当的方法，就不违反此诫命。传统的教理符合实际情况地指出「那些需要对有罪的贪欲作艰苦战斗的人」，应该「加倍劝勉他们遵守此诫命」：
    他们是……那些商人，他们希望商品缺乏或昂贵，不幸他们看到他们不是独家买卖，他们就无法卖得更贵，买得更便宜；他们希望别人都贫困，好能向他人卖出或买进而从中得利……。医生们希望有病人；律师们需要案件与诉讼，且越多越好……
  5. 第十诫要求从心里消除嫉妒。当纳堂先知想要刺激达味悔罪时，对他讲述了一个故事：有一个穷人只有一只小羊，待它犹如自己的女儿，而富人虽有牛羊成群，却嫉妒穷人，终於夺走了他的小羊。嫉妒可能招致更大的坏事。就是因了魔鬼的嫉妒，死亡才进入了世界(智2:24)：
    我们彼此攻击，嫉妒使我们持刀相向……如果我们如此猛烈攻击，致使基督的身体动摇，我们将至於何地？我们将使基督的身体软弱无力……。我们声称是同一身体的肢体，而我们相互吞食，犹如猛兽。
  6. 嫉妒是七罪宗之一。嫉妒眼见他人的财物而感到不快，也是想将之据为己有的过分欲望，即使非法也不惜。当嫉妒是希望人遭遇重大灾害，就是大罪：
    圣奥思定视嫉妒为「特别属於魔鬼的罪」。「从嫉妒生怨恨、诽谤、诬、幸灾乐祸，对他人的发达不快」。
  7. 嫉妒是不快的一种表现，因此是对爱德的拒绝；受过洗的人应以慈善加以抗衡。嫉妒往往来自骄傲，受过洗的人应练习度谦逊的生活：
    你愿意看到天主因你受光荣吗？好，那你就该为弟兄的进步而高兴，天主就因你而立刻受光荣。天主受赞颂，因为他的仆人已知道克服嫉妒，视他人的功绩为自己的喜乐。
    二、圣神的意愿
  8. 法律和恩宠的救恩计划使人心放弃贪婪和嫉妒：引导人心渴望「至善」；教导人圣神的愿望，圣神满足人心。

    向人屡屡作许诺的天主常要人提防，那从开始就显示出「好吃，好看，令人羡慕」(创3:6)的诱惑。

  9. 交托给以色列的法律，绝不足以使服从此法律的人成义；此法律甚至变成了「贪欲」的工具。意愿与实行之间的鸿沟，显示天主的法律，即「理性的法律」，与另一条法律，即「叫我隶属於那在我肢体内的罪恶的法律」(罗7:23)，二者之间有冲突。
  10. 「如今，天主的正义，在法律之外已显示出来；法律和先知也为此作证：就是天主的正义，因对耶稣基督的信德，毫无区别地，赐给了凡信仰的人」(罗3:21-22)。从那时起，基督的信徒「已把肉身同邪情和贪欲，钉在十字架上了」(迦5:24)；他们是由圣神引导，随从圣神的意愿。
    三、心灵的贫穷
  11. 耶稣吩咐他的门徒，要爱他胜过任何事物及任何人，并要他们为了他和福音的缘故，「舍弃他们的一切所有」(路14:33)。在他受难前不久，他举耶路撒冷的穷寡妇给他们作榜样，这寡妇从她的穷困中，把她所有的一切生活费都献出了。摆脱财富的命令，为进天国是必须遵守的。
  12. 基督的所有信徒，「每人都要正确地诱导自己的情感，以免违反福音的贫穷精神，去享用世物及依恋财富，而阻止其追求完全的爱德」。
  13. 「神贫的人是有福的」(玛5:3)。真福八端启示出幸福与恩宠、美丽与和平的境界。耶稣称扬穷人的喜悦，因为天国已经是他们的了：
    圣言称人精神上的谦抑自下和淡泊为「神贫」；圣保禄也举出天主的贫穷为例，他说：「他为了你们成了贫穷的」(格後8:9)
  14. 上主为富贵人悲伤，因为他们把安慰置於大量的财富上(路6:24)。「骄傲人追求地上的权势，而神贫的人却寻求天国」。 投靠天父的眷顾足以解除明日的焦虑。信赖天主是准备人得到穷人的真福。他们要看见天主。
    四、「我愿看见天主」
  15. 对真正幸福的渴望，使人解脱对现世财物的过分依恋，而在享见天主及在天主的真福中得到满足。「享见天主的许诺，超过一切真福。在圣经里，看见就是拥有。看见天主的人，就是已经得到一切可能想像的财富」。
  16. 天主的圣民还要靠从天上来的恩宠奋斗，以获得天主所许的财富。为了拥有天主、瞻仰天主，基督信徒消除自己的贪欲，并靠天主的恩宠，战胜安逸和权势的诱惑。
  17. 在成全的路上，圣神与新娘都在召唤，凡听见的， 都要与天主有圆满的共融：

    那里将有真正的光荣；那里没有人因错误或谄媚而受到称扬；真正的尊荣不会拒绝给应得的人，也不会赐与无资格的人；另一方面，无资格者不会强求，因为只有有资格者才能进入。在那里真正的和平将要统治一切，再不会感到从自己或从别人而来的反抗。论及德行，天主自己就是酬报，天主赐给了德行，也把他自己许诺给德行。天主是最好、最大的酬报：「我将作他们的天主，他们作我的子民」……(肋26:12) 。这也是圣保禄宗徒说这话的意思：「好叫天主成为万物中的万有」(格前15:28) 。天主自己将是我们渴望的最终对象，我们将无止境地瞻仰他、无止境地爱慕他、无厌倦地赞美他。这种恩宠、这种情怀、这种职务，确实是众人共有，一如永生一样。

    撮要
  18. 「你的财宝在那里，你的心也必在那里」(玛6:21)。
  19. 第十诫禁止对财富及其权势的过度贪婪，这贪婪源自对钱财无节制的情欲。
  20. 嫉妒是眼见他人的财物而感到不快，也是想将之据为己有的过分欲望。这是七罪宗之一。
  21. 受过洗的人，以良善、谦逊，及依靠天主的照顾，而与嫉妒战斗。
  22. 基督徒「已把肉身同邪情和贪欲，钉在十字架上了」(迦5:24)；他们是由圣神引导，随从他的意愿。
  23. 摆脱财富为进天国是必要的。「神贫的人是有福的」。
  24. 人类真正的渴望：「我愿看见天主」。对天主的渴望，只有永生的水才能解除。


天主教教理-第一部分 基督徒生活中的祈祷-天主教图书中心--天主教文学,书籍,图书,书库

卷四 基督徒的祈祷

第一部分 基督徒生活中的祈祷

卷四

基督徒的祈祷

第一部分

基督徒生活中的祈祷

  1. 「大哉信德的奥迹！」在宗徒信经中，教会宣认这奥迹(卷一)； 在圣事礼仪中，教会庆祝这奥迹(卷二)，为使信友生活这奥迹，在圣神内师法基督，以光荣天主圣父(卷三)。所以这奥迹要求信友在与活而真实的天主之活生而亲密的关系中，相信、庆祝、活出这奥迹。这关系就是祈祷。

    祈祷是甚麽？

    对我来说，祈祷是内心的奋发之情，向苍天的淳凝视；是困苦中或欢乐中感恩报爱的颂谢声。

    祈祷是天主的恩赐
  2. 「祈祷是举心向往天主，或者向天主求适合的恩惠」。祈祷时，我们从何处说起呢？是从我们的高傲和我们自己的愿望吗？抑或是从谦虚和忏悔的心的「深处」呢(咏130:14)？「谁若谦抑自下，将被高举」。谦虚是祈祷的基础。「我们不知道该怎样祈祷才好」(罗8:26)。祈祷是我们无功而得的恩惠。谦虚才是接受此恩惠的最佳心态。人在天主面前是个乞丐。
  3. 「你若认识天主的恩惠！」(若4:10)。祈祷的妙义就妙在这里：我们来到井边汲水，就在那里，基督来与每个人相遇。他先来寻找我们，开口向我们要水喝。耶稣口渴；他的要求来自天主的内心深处：天主渴望我们。不管我们知道或不知道，事实上，祈祷就是天主的渴望与我们的渴望相遇。天主渴望我们渴望他。
  4. 「你要向他求水喝，他就会给你活水」(若4:10)。我们的祈求原是一个吊诡性的回应。回应生活的天主的抱怨：「他们离开我这活水之泉，去掘漏水的水池！」(耶2:13)，以信德回应天主无条件给予的恩许，以爱回应天主独生子的口渴。
    祈祷是盟约
  5. 人从哪里发出祈祷？无论用甚麽语言(姿势或言语)，总是整个人在祈祷。但为了指出祈祷从那里涌现出来，圣经有时说是灵魂或心神，而提及心的次数最多(超过千次)。的确，是人的心在祈祷。如果心远离天主，外表的祈祷就虚而不实。
  6. (按照闪族和圣经的说法：我投宿心中)心是居所，我在此，我居此。心是理性抓不到，别人也摸不着的隐密中枢，只有天主的神才能洞察和认识它。心是作决定的地方， 在我们心灵欲望的最深处。心是真理所在，是我们选择生或死的地方。心亦是相遇之处，因为按天主的肖象，我们活於关系中：心是结盟之所在。
  7. 基督徒的祈祷是天主与人在基督内结盟的关系。它是天主的行动，也是人的行动；它发自圣神，也出自我们，并与降生成人的天主子的人性意愿相结合，而完全指向天主圣父。
    祈祷是共融
  8. 在新约时代，祈祷是天主子女，跟无限美善的天父，偕同他的圣子耶稣基督及圣神活生生的关系。天国的恩宠是「整个天主圣三与人整个的心神的结合」。因此，祈祷生活就是经常活在天主圣三的亲临及与他的共融中。这一生命的相通随时可得，因为透过洗礼，我们已经与基督结成一体。基督徒祈祷的特色正是与基督的共融，并且这共融扩展到他的身体、教会内。祈祷的幅度就是基督之爱的幅度。


天主教教理-第一章祈祷的启示 第一条旧约时代-天主教图书中心--天主教文学,书籍,图书,书库

卷四 基督徒的祈祷

第一章祈祷的启示 第一条旧约时代

第一章

祈祷的启示
众人奉召作祈祷

  1. 人一直在寻求天主。天主透过造化妙工使一切存有从虚无中走向存在。稍逊於天使「以光荣和荣耀作冠冕的人」(咏8:6) ，有能力确认「上主的名号何其伟大，遍及大地」(咏8:2)。虽然人犯了罪，反映不出天主的模样，但人仍保存造物主的肖象，心中仍向往那使人存在的造物主。所有宗教都为此作证：寻求天主是人天性的需求。
  2. 天主先召唤人。人可能遗忘他的造物主，或者逃避天主的圣容而远离他，或者追随自己的偶像，或者迁怒天主抛弃他；但是真实而生活的天主仍不倦地召唤每一个人，在祈祷中与他奥妙地相遇。信实的天主常首先在祈祷中采取这种爱的行动，而人的行动常是一种回应。当天主逐渐显示自己，并把人启示给人时，祈祷就好似天主与人的彼此呼唤，互结盟约的剧情。透过言语与举动，这戏剧席卷人心而在整个救恩史中展现出来。
第一条

旧约时代

  1. 旧约中祈祷的启示，发生在人的堕落与人的得救之间，即在天主对其第一对子女痛苦的召呼：「你在那里？……你为甚麽做了这事？」(创3:9,13)及其独生子进入世界时的答覆之间，他答道：「天主，看！我已来到，为承行的旨意」(希10:5-7)。这样看来，祈祷与人类历史是分不开的；祈祷是在各历史事件中，人同天主的关系。
    创造——祈祷的泉源
  2. 祈祷生活首先以创造的众多事迹开始。创世纪前九章把人类与天主的关系描述为亚伯尔向天主祭献首胎羊只，厄诺士出生後，呼求天主的名，「与天主同行」(创5:24)。诺厄的奉献悦乐天主，并得到天主的降福。通过诺厄，天主也降福了整个的受造界，因为诺厄为人正义，天性正直，也「与天主同行」(创6:9)。祈祷的这种素质在所有宗教中，由众多的正直人士生活出来。

    天主与芸芸众生订立永恒不渝的盟约时，常请人们向他祈祷。然而，特别由我们的祖先亚巴郎起，祈祷才在旧约中启示出来。

    应许和信德的祈祷
  3. 亚巴郎一听到天主的召唤，便「遵照天主的吩咐」(创12:4)，立刻动身。他的心完全降服於「天主的圣言」，听从他的命令。由内心聆听而作出服从天主的决定是祈祷的本质，语言在其次。但亚巴郎的祈祷先表达在行动中：他缄默寡言，他在旅途中的每一阶段，都给上主建造一座祭坛。稍後，才出现他第一次用言语的祈祷：隐约的抱怨声，提醒天主，许诺之言似乎未见实现。如此，由一开始就出现了祈祷的戏剧性的一面：面对天主的信实，信仰受到考验。
  4. 亚巴郎信仰天主，在他面前行走，与他结盟，而准备妥当在他的帐棚里款待神秘的客人，这就是令人惊叹的玛默勒橡树下的好客表现，是日後天使报喜，许诺真天主子诞生的前奏。从此以後，天主将其计划托付给亚巴郎，亚巴郎感受到上主对罪人的恻隐之心，而敢满怀信心地，大胆为罪人代祷。
  5. 亚巴郎的信德受到了最後的净化，就是天主要求这位「许诺的保管人」(希11:17)，祭献天主赐给他的独生子。他的信德坚定不移：「天主自会照料，提供作全燔祭的羔羊」(创22:8)，因他「相信天主具有使死者复活的能力」(希11:19)。这样，信德之父竟肖似天父；天父不吝惜自己的独生子，反而为了我们众人的得救，把他交出。祈祷使人肖似天主，并分享天主那拯救众人之爱的德能。
  6. 由於雅各伯是以色列十二支派的祖先，天主向他重申自己的许诺。他对抗大哥厄撒乌之前，与一位神秘人物整夜搏斗，那人不愿透露自己的姓名，但离开前在黎明时分祝福了他。教会灵修传统视此一叙述为祈祷的象徵；祈祷是信德的战斗和坚持到底的胜利。
    梅瑟和中保的祈祷
  7. 当天主的恩许开始实现时 (逾越， 出谷，法律的颁赐以及盟约的缔结)，梅瑟的祈祷就成为代祷的显着预象。此预象在「天人之间唯一中保——基督耶稣」身上圆满地实现(弟前2:5)。
  8. 在此再度显示出天主先行第一步来接触人。他从焚而不毁的荆棘丛中召叫梅瑟。这事件在犹太和基督徒的灵修传统中，将成为祈祷的最原始的预象之一。事实上，如果亚巴郎、依撒格和雅各伯的天主召叫自己的忠仆——梅瑟，这正因为天主是生活的天主，他愿意人生活。他自我启示，目的在於救人，但不是单独的去作，也不会违反他们的意愿：天主召叫梅瑟，旨在派遣他，要他也怀有他怜悯之心，参与他救世的工程。天主派遣梅瑟时，似乎在恳求他。经过冗长的争辩，梅瑟终於将自己的意愿翕合於救主天主的旨意。但是在此对话中，天主信任梅瑟，梅瑟也学会祈祷：他回避、反对，但他主要还是询问。在答覆询问时，天主终於向他说出自己不可言喻的名字，这名字将透过天主的奇妙化工，逐渐启工，逐渐启示出来。
  9. 「天主与梅瑟面对面的谈话，就如人同朋友交谈」(出33:11)。梅瑟的祈祷是默观祈祷的典型，藉此默观，天主的仆人才能忠於他的使命。梅瑟经常和长久地与上主「谈心」。他上山，聆听上主之言并向他恳求；他下山，给子民传达天主之言并领导他们。天主说：「他在我全家中是最忠信可靠的，我面对面与他明明说话」(户12:7-8)；事实上，「梅瑟为人十分谦和，世界上无人可以与之相比」(户12:3)。
  10. 在与这位缓於发怒、富於慈爱和信实的天主亲密的交往中梅瑟汲取了力量和坚韧不拔的毅力，来为子民代祷。他不为自己祈祷，而为天主所挣得的子民祈祷；在同阿玛肋克人作战中，或者为米黎盎求病愈时，梅瑟为他们代祷。特别当子民背叛天主，「反抗」天主之後，梅瑟为了拯救他们，「站在裂口的地方」，在天主面前(咏106:23)，为民众代祷。代祷也是一场奥妙的搏斗，梅瑟祈祷的论证启发了犹太民族和教会的伟大祈祷者敢於祈求：天主是爱，因此他也是正义的和信实的；他绝不会自相矛盾，他应忆及自己的奇妙化工，这关系到他的光荣，他不能放弃这拥有他名字的子民。
    达味与君王的祈祷
  11. 天主子民的祈祷，是在天主的居所，即结约之柜以及稍後的圣殿的荫庇之下发展。教导民众祈祷的，首推民众的领导者——牧者和先知。撒慕尔从他母亲亚纳那里学到如何「站立在天主面前」；从司祭厄里处学会如何聆听天主的话：「上主，求发言，的仆人在此聆听」(撒上3:9-10)。稍後，撒慕尔自己也认识到代祷的重要和价值：「至於我，我决不愿得罪上主，停止为你们祈祷或停止教导你们行善，走正路」(撒上12:23)。
  12. 达味是「合乎天主心意」的杰出君王，是为人民并以人民之名作祈祷的牧者。他服从天主的旨意，歌颂上主并忏悔认罪，都是人民祈祷的典范。他受天主的傅油，他的祈祷在於忠实依恃天主的恩许，满怀爱慕和愉快之情而信赖天主、唯一的君王和上主。在圣咏中，达味受圣神默感，是犹太人和基督徒祈祷的第一位先知。基督——真正的默西亚及达味之子——的祈祷，将启示并完成这种祈祷的意义。
  13. 达味本拟建耶路撒冷大殿作为祈祷之所，此计划日後由他的儿子撒落满予以实现。圣殿的奉献祷词，是根据天主的恩许和他的盟约、他在自己子民中显威能的圣名，以及对出埃及之种种奇妙作为的回忆而编写的。君王举手向天，为他自己，为全体人民，为後代子孙的罪赦，和每日所需向上主祈求，好使天下万国知道上主是唯一的真天主，也使人民全心全意臣服於上主。
    厄里亚、先知与心灵的皈依
  14. 圣殿应是天主子民祈祷的教育场所：朝圣、庆节、祭祀、晚祭、香、「供」饼，这一切是至高和近在咫尺的天主神圣和光荣的标记，曾是召唤子民祈祷和学习祈祷的途径。然而，拘泥於仪式的形式主义往往使人过分着重外在的敬礼。当时天主子民所需要的是信德的培育和内心的皈依，这是流徙前後先知们的使命。
  15. 厄里亚是众先知之父，是「追寻上主，和追求天主仪容之子息」的父亲(咏24:6)。他的名字「厄里亚」意谓「上主是我的天主」，预告人们为回应他在加尔默罗山上的祈祷所发出的呼声雅各伯为了激励我们祈祷，提到厄里亚先知说：「义人恳切的祈求大有功效」(雅5:16b-18)。
  16. 隐居在革黎特溪畔的厄里亚，学会了慈悲之後，就教导匝尔法特寡妇对天主的话的信仰，并以恳切的祈祷坚强这信仰：天主使寡妇的儿子复活。

    在加尔默罗山上举行祭献的一刻，正是天主子民的信仰受到决定性考验的时刻。藉着厄里亚恳切的祈求，上主之火烧毁了全燔祭品，那时，「正是奉献晚祭的时分」，「上主，应允我，应允我！」东方礼仪在感恩祭呼求圣神祷词中，采用了厄里亚的这些话。

    最後，当厄里亚在旷野中，再次踏上旅途，前往那真实而生活的天主显现於自己子民的地方时，他好像梅瑟一样，「躲在山洞里」，直至天主奇妙的临在「经过」时为止。他们二人所寻求的天主圣容，日後仅在显圣容的山上，才显露出来。天主的光荣是在被钉死而又复活的基督的面貌上认出。

  17. 在同天主「单独面对面」的会晤中，先知们汲取了执行他们使命所需要的光和力。他们的祈祷并不是逃避无信仰的世界，而是聆听天主的圣言，有时是同天主的争执，或对天主的抱怨，但始终是一种代祷，此代祷是为等待和准备天主、救世主、历史的主宰的干预。
    圣咏——聚会的祈祷
  18. 从达味直到默西亚的来临，圣经上保存了不少的祈祷经文，这些经文显示祈祷者为己为人的祈祷一直在深化。这些圣咏逐渐集成书，共有五集。圣咏集又称「赞歌」，是旧约祈祷的杰作。
  19. 在耶路撒冷的大庆节及各地会堂的每个安息日中，圣咏就滋润和表达天主子民聚会的祈祷。这样的祈祷既是个人的，又是团体的，二者不可分割，它涉及祈祷者本身和众人。它发自圣地以及散居的子民团体，也包括整个受造界；它回忆过去的救恩性事件，同时延伸到历史的终结；它纪念已经实现的天主恩许，它又等待那决定性地圆满实现恩许的默西亚。用以在基督内祈祷，并在基督内实现的圣咏，至今仍是基督教会祈祷必要的成分。
  20. 在圣咏集一书中，天主的圣言成为人的祈祷。在旧约的其他书中，「言语宣布(天主为人所完成的)工程，并阐明其中含有的奥迹」。在圣咏集中，圣咏作者则以自己的言语歌颂天主的救世工程。同一圣神启发天主的作为和人的回应。工程与回应，基督统之於己身。在基督内，圣咏不断教导我们祈祷。
  21. 圣咏祈祷多采多姿的表达方式经常在圣殿内的礼仪中，和在人心里形成。无论是赞美诗或哀怨祷词、感恩颂、个人或团体祷告、王室颂歌或朝圣歌(仰慕圣殿)、智者的默想，圣咏总是一面镜子，反映着天主在人类历史中的奇妙化工，以及作者生活的实在处境。某篇圣咏可能反映出某一过去的事件，但它是如此实，致使任何处境和时代中的人，都可以真诚地用来祈祷。
  22. 有几个不变的特点贯彻所有圣咏：祷文的纯、自然；透过并偕同受造界的一切美好事物渴望天主本身；信者由於对上主特殊的爱而身处困境，成为众多仇敌与诱惑的目标；在等待着信实的天主有所行动时，确信天主的爱，而任由他的旨意决定。圣咏祈祷常以赞颂为主；因此将旧约传给我们的圣咏集称为「赞歌」是非常合适的。圣咏成集是为聚会崇拜之用，它使人听到请人祈祷的召唤，并对之唱出回应：Hallelou-Ya (阿肋路亚)，「赞美上主！」。
    有甚麽比一首圣咏更美的呢？达味说得好：「请赞美上主，因为圣咏美好：让我们以柔和优美的歌声赞美上主！」说得对，因为圣咏是子民唱出的祝颂，是会众一起赞美天主的歌声，众人的鼓掌声，宇宙之言，教会之声，悦耳的信德宣誓。
    撮要
  23. 「祈祷是提升自己的灵魂到天主台前，或是向天主恳求一些合宜的恩惠」。
  24. 天主不倦地召叫每一个人与他奥妙地相遇。祈祷伴随着整个救恩史，犹如天人之间彼此的呼唤。
  25. 亚巴郎和雅各伯的祈祷看来是一个信德的战斗，这信仰表现在对天主忠诚的信赖上，和对天主的恩许终必获胜的信念上。
  26. 梅瑟的祈祷是对主动拯救其子民的生活的天主作回应。他的祈祷预示了唯一的中保、基督耶稣的转祷。
  27. 天主子民的祈祷在天主居所——约柜及圣殿——的荫庇下逐渐发展。此发展由牧者们，尤其由达味王和先知们所领导。
  28. 先知们呼唤人心皈依，在像厄里亚那样热切地寻求天主圣容时，他们也为人民代祷。
  29. 圣咏是旧约中祈祷的杰作，其中包括两个分不开的因素：个人的和团体的。圣咏伸展到历史的所有幅度，纪念天主已实现的恩许，并期盼着默西亚的来临。
  30. 用以在基督内祈祷，并在他内实现的圣咏，是基督教会祈祷的一个历久不变的必要成分。适於任何处境和时代之人的祈祷。


天主教教理-第二条 时期一满-天主教图书中心--天主教文学,书籍,图书,书库

卷四 基督徒的祈祷

第二条 时期一满

第二条

时期一满

  1. 祈祷的剧情，在成为肉躯并住在我们中间的圣言身上，为我们圆满地启示了出来。有关他的祈祷，由他的见证人在福音中宣我们宣布的，努力领会他的祈祷，就是让我们接近神圣的主耶稣，一如接近那焚烧的荆棘丛：先瞻仰他本身如何祈祷，再聆听他教导我们如何祈祷，最後领悟出他如何俯允我们的祈祷。
    耶稣祈祷
  2. 成为童贞女之子的天主子，学会以他人性的心来祈祷。他从他母亲那里学习祈祷经文，母亲心里保存着全能者所行的「大事」并予以瞻想。他在纳匝肋会堂内和耶路撒冷圣殿中，从民众祈祷的节拍及词句中，学习祈祷。但他的祈祷更是出自内心一个隐密的泉源，一如十二岁时，他让人所预感的：「我应当操心我父亲的事业」(路2:49)。时期一满的祈祷之新颖处——赤子的祈祷，就在耶稣的祈祷中，开始启示出来。这是天父等待已久、应发自他子女心中的祈祷。这种祈祷终於由他的独生子，偕同世人并为了世人，在其人性中活出来了。
  3. 路加福音特别强调在基督的职务中，圣神的行动和祈祷的意义。耶稣每当面对自己使命的决定时刻，都首先祈祷。在受洗及显圣容时，父为他作见证之前；在透过自己的苦难，落实天父爱的计划之前；在给予自己宗徒传教使命的关键时刻：简选并召叫「十二人」之前，在伯多禄宣认他是「天主的基督」之前，为使宗徒之长的信德在诱惑中不致失落>，他都祈祷。耶稣在完成天父所要求的救世事件之前所作的祈祷，是谦虚地和信赖地把自己人性的意愿交托於天父的爱的意愿。
  4. 一天，耶稣在某处祈祷。他祈祷完毕後，门徒中的一位请求他：「主，请教我们祈祷吧！」(路11:1)难道门徒不是首先瞻仰主耶稣祈祷而心生祈祷的愿望吗？於是他可由祈祷的导师学习祈祷。子女须藉着瞻仰圣子，并聆听圣子，学习向天父祈祷。
  5. 耶稣经常在偏僻处，或独居，或上山，而且往往选择夜晚祈祷。在祈祷时，他心中怀念着众人，因为他降生成人时摄取了人性，并且他自献於父时，也将人类奉献。成了血肉的圣言，在他人性的祈祷中也分享着「他弟兄」的生活体验(希2:12)。他同情他们的软弱，愿意从中把他们解救出来。圣父之所以派遣他，目的就在於此。他的一言一行，是他在「密处」祈祷的一种可见表现。
  6. 圣史记载了基督在传教期间的两端比较明显的祷词。每端祷词都以感恩开始。第一端，耶稣表明相信父，承认他，称谢他，因为他对自以为博学的人，隐瞒了天国的奥秘，而启示了给小孩子(真福八端中的贫穷人)。他那颤抖的呼声「是的，父啊！」披露他内心的深处，他对「天父的意愿」的依从，这是他母亲怀孕时，所说「尔旨承行」(fiat)的回响，也是他山园祈祷时，向父所说「尔旨承行」的前奏。耶稣的整个祈祷在於以其人性之心对「天父旨意之奥秘」的一种出自爱的依从(弗1:9)。
  7. 第二端祈祷词记载在若望福音中，是耶稣在复活拉匝禄前的祈祷。事前，他先谢恩：「父啊！我感谢俯听了我」，这表示父常俯听他的请求；耶稣立即接着说：「我知道常俯听我」，这说明耶稣常常在祈求。如此，耶稣这种以感恩为主的祈祷，启示我们该如何祈求：在接受恩典之前，耶稣依从那位施恩者，他又在恩赐中交出自己。施恩者比所赐的恩典更贵重；他本身就是「宝藏」；他圣子的心是在他内，所赐的恩典是「附加品」。
    耶稣「大司祭的」祈祷在救恩工程中，占有独一无二的地位。它将作为卷四第一部分结束时的默想，它显示出我们的大司祭的常具现实性的祈祷，同时它也涵盖耶稣在主祷文中所教导我们的。我们将在第二部分阐明这一祷词。
  8. 当耶稣完成父爱的计划的「时刻」来临时，他让我们窥测他那孺子之祈祷的不可测量的深度；不单在他甘心自我交付之前(「父啊！……不要照我的意愿，但照的意愿」路22:42)，甚至也在十字架上他最後的几句话里，在十字架上的祈祷和自我交付形成一体：「父啊！宽恕他们罢！因为他们不知道他们做的是甚麽」(路23:34)；「我实在告诉你：今天你就要与我一同在乐园里」 (路23:43)；「女人，看， 你的儿子。 看， 你的母亲」 ( 若19:26-27)；「我渴」(若19:28)；「我的天主，我的天主，为甚麽舍弃了我？」(谷15:34)；「完成了」(若19:30)；「父啊！我把我的灵魂交托在手中」(路23:46)，直到他「大喊一声」，断了气，交付了灵魂。
  9. 各时代那些陷於罪恶和死亡奴役中的人类的一切灾难，及救恩史中的一切祈求和代祷，都汇集在降生成人的圣言的这一喊叫中。於是父接纳了那些祈求和代祷，并且在人完全绝望时，使他的圣子复活而应允所求。这样，祈祷之剧在创造和救恩工程中就圆满地实现。圣咏是在基督内给我们祈祷的钥匙。是在耶稣复活的「今天」，天父说：「是我的儿子，我今日生了。向我请求，我必将万民赐作产业，以八极为领地」(咏2:7-8)。
    希伯来人书以戏剧性的言词，阐明耶稣的祈祷如何达成救恩的胜利：「当他还在血肉之身时，以大声哀号和眼泪，向那能救他脱离死亡的天主，献上了祈祷和恳求。就因他的虔敬而获得了俯允。他虽然是天主子，却由所受的苦难学习了服从；且在达到完成之後，为一切服从他的人，成了永远救恩的根源」(希5:7-9)。
    耶稣教导如何祈祷
  10. 耶稣祈祷时，已在教导我们祈祷。我们祈祷的信、望、爱的旅程，是他向父的祈祷。此外，福音还提供给我们耶稣对於祈祷明确的教导。他以贤师的身分，从我们的现况开始，逐步带领我们走向父。耶稣对跟随他的群众讲道时，从他们熟悉的旧约祈祷开始并为他们揭开那临於人间的天国的新事理。然後，他以比喻向他们启示这些新事理。最後，他向自己的门徒公开论及天父和圣神，因为他们将来要成为教会中祈祷的导师。
  11. 从山中圣训始，耶稣就强调内心的皈依：到祭坛献上祭品之前，先与弟兄和好，爱仇人以及为迫害者祈祷，「在隐密处」向父祈祷(玛6:6)，祈祷切勿唠叨，在祈祷中要自内心深处宽恕别人，心地纯洁，寻求天国。这样的皈依完全指向天父，是孺子的皈依。
  12. 人心一旦决定皈依，会学习在信德中祈祷。信德是以孺慕之心依附天主，它超越我们的感觉和理解。这是可能的，因为天主的锺爱之子为我们开启了走向天父的通道。他能要求我们「敲门」、「寻找」，因为他正是「门」和「道路」。
  13. 就如耶稣向父祈祷并在接受恩惠前先谢恩，他也教导我们要有子女的胆量：「你们祈祷时，不论求甚麽，只要你们相信必得，必给你们成就」(谷11:24)。这种祈祷出自一种绝不怀疑的信德(玛21:22)，这就是祈祷的力量：「为信的人，一切都是可能的」(谷9:23)。耶稣越因家乡的人的「无信」(谷6:6)和门徒们的「小信德」(玛8:26)而感到伤心，就越为罗马官员、百夫长(玛8:10)和客纳罕妇女的「伟大信德」(玛15:28)而赞赏不已。
  14. 信德的祈祷不单在於说「主啊，主啊」，而更在於用心承行父的旨意(玛7:21)。耶稣劝勉门徒在祈祷中，要有与天主计划合作的这种关注。
  15. 在耶稣身上，「天主的国临近了」；他召叫我们要悔改和坚信，也要警醒。在祈祷中，门徒要警醒注意聆听那位常存在和常来临者，要在记忆中怀念他第一次以血肉之躯谦卑地来临，并期待他光荣地再来。门徒们在与老师共融中的祈祷是一种战斗，在祈祷中警醒，才能免陷於诱惑。
  16. 路加福音记载了论祈祷的三个重要比喻：

    第一个：「令人讨厌的朋友」，劝人要恳切祈祷；「你敲门，必给你开」。凡这样祈祷的人，天父必赐他所需，特别赋予拥有一切恩惠的圣神。

    第二个：「令人讨厌的寡妇」，特别指出祈祷的特质之一：必须有信德和耐心，常常不断祈祷，「但是，人子来临时，能在世上找到信德吗？」

    第三个：「法利塞人和税吏」，强调祈祷必须心地谦逊；「天主！可怜我这个罪人。」这句祷词，教会不停地予以重复，作为自己的祈祷：「上主！求垂怜（Kyrie eleison）」。

  17. 当耶稣坦白地向门徒们说出向天父祈祷的奥秘时，他清楚地告诉他们：当他带着光荣的人性回到父身边後，他们和我们应该怎样祈祷。现今祈祷的新颖之处在於「因他的名而求」(若14:13)。对耶稣的信仰引导门徒认识父，因为耶稣就是「道路、真理和生命」(若14:6)。信德在爱中产生果实：遵守他的话和他的诫命，并偕同基督存留在父内，父是在基督内爱我们，以致住在我们内。在这新盟约中，我们所以确信有求必得，是以耶稣的祈祷为基础。
  18. 更有甚者，当我们的祈祷与耶稣的祈祷结合在一起时，父所赐予我们的，是「另一位护慰者，使他永远与你们同在，他是真理之神」(若14:16-17)。这种新颖的祈祷及其条件透过「临别赠言」展现出来。在圣神内，基督徒的祈祷是同父的共融、爱的共融，不单通过基督而且在基督内。「直至今日，你们还没有因我名求甚麽，求吧！你们必将得到，好使你们的喜乐得以圆满」(若16:24)。
    耶稣俯听祈祷
  19. 在耶稣传教期间，人们向他作的祈祷，都获得他的俯允，就是透过奇迹，一些提前显示他死而复活之德能的记号：他俯允以言语表达信德的祈祷(癞病人，雅依洛的女孩，客纳罕妇女右盗)，或俯允静默中的祈祷(抬瘫子的人，触摸他衣裳的血漏病妇人>，罪妇的眼泪和香液)。瞎子恳切的请求：「达味之子！可怜我罢！」(玛9:27)或「耶稣，达味之子可怜我罢！」(谷10:48)教会把这些呼求句重用於传统的耶稣祷文中：「主，耶稣基督，天主子，可怜我罪人！」耶稣常答覆怀着信德而求他的人，无论是求病愈或求罪赦：「平安回去吧，你的信德救了你！」
    圣奥思定美妙地指出耶稣祈祷的三个幅度：「作为我们的司祭，他代我们祈祷；作为我们的首领，他在我们内祈祷；他是我们的天主，我们向他祈祷。所以，让我们在他身上听出我们的声音，在我们身上，听出他的声音」。
    童贞玛利亚的祈祷
  20. 玛利亚的祈祷是在时期一满的黎明中，给我们启示了。在天主圣子尚未降生、圣神尚未降临以前，玛利亚的祈祷以独特的方式，与天父慈爱的计划合作：在天使报喜，玛利亚怀孕基督时在圣神降临，教会——基督的身体形成时。在卑微使女的信德中，天主的恩赐获得了有史以来等待已久的接纳。全能天主使她「满渥圣宠」，献出自己整个身心以作回应：「看！上主的婢女，愿照的话成就於我罢！」「尔旨承行」就是基督徒的祈祷：我们完全属於他，因为他完全属於我们。
  21. 福音告诉我们，玛利亚怎样以信德祈祷和代祷：在加纳婚宴上，耶稣的母亲向她的儿子请求，提供婚宴上的需要。此婚宴预示另一个筵席、羔羊的婚宴，羔羊答应自己的净配——教会的请求，在此婚宴中献出自己的体血。是在缔结新约的时刻，在十字架下，玛利亚被视为那女人、新厄娃、真正的「众生之母」而蒙垂听。
  22. 为此缘故，玛利亚之歌 「我的灵魂颂扬上主」(Magnificat)，既是天主之母的歌，也是教会的歌；是熙雍女儿及天主新子民的歌，是感谢天主在救赎工程中所赐丰满之恩的歌；是「穷苦人」的歌，他们的期望，透过天主对我们祖先「亚巴郎和他的後裔」所作的永远许诺的实现而得到满足。
    撮要
  23. 在新约中，祈祷最完美的模范是耶稣以爱子的身分所作的祈祷。耶稣的祈祷常在独处和静默中进行，这正意味着他满怀爱情、依顺天父的意愿，直到被钉十字架，同时也绝对信任自己的祈求必蒙俯允。
  24. 耶稣在他的训诲中教导门徒，在祈祷时要有纯洁的心、活泼而坚定的信德及敢於祈求的孺子之情。他劝勉他们要警醒，鼓励他们因他的名向天主求恩。耶稣基督亦垂允向他本身所作的祈祷。
  25. 童贞玛利亚以她的「尔旨承行」(Fiat)和「颂扬上主」(Magnificat)所作的祈祷有一特色，就是在信德中慷慨地将自己作完全的奉献。


天主教教理-第三条 教会时期-天主教图书中心--天主教文学,书籍,图书,书库

卷四 基督徒的祈祷

第三条 教会时期

第三条

教会时期

  1. 五旬节日，当「众人都聚集在一起」 (宗2:1)，「同心合意专务祈祷」(宗1:14)，等待着圣神的来临时，恩许之神降在门徒们身上。圣神教导教会，使她想起耶稣所说的一切，也培育她度祈祷的生活。
  2. 在耶路撒冷的第一个团体中，信友们「专心於听取宗徒的训诲，时常团聚，擘饼祈祷」(宗2:42)。祈祷植根於宗徒的信德，为爱德所确认，从感恩祭中汲取养料，这是教会祈祷的典型顺序。
  3. 这些祈祷经文首推那些在圣经中，信友们所听到和所阅读的经文。但他们将这些经文变为自己的祈祷，是由於这些经文，尤其是圣咏集的经文，已在基督内实现。圣神常提醒祈祷中的教会记起基督，也引领她进入完整的真理而激发出新的祈祷词，新祷词在教会生活、圣事及使命中，表达基督深奥莫测的奥秘在操作。这些表达祈祷的方式将在各主要礼仪传统和灵修传统中逐渐发展。基督徒的祈祷常以宗徒传下来的和教会钦定的圣经中的祈祷形式为规范。
    一、颂谢和朝拜
  4. 颂谢(blessing)表达基督徒祈祷的基本活动：它是天主与人的相遇；在颂谢中天主的赐恩和人的接受互相呼应，彼此结合。颂谢的祈祷正是人回应天主的恩赐；因为天主降福，人心能以颂谢回应降福之源的天主。
  5. 颂谢的行动有两个基本表达方式：有时它在圣神内经由基督而上达天父(我们赞颂天主因为他降福了我们)；有时它恳求圣神赐恩，圣神通过基督，由(降福我们的)天父那里降下。
  6. 朝拜是人面对造物主时，自认是受造物的第一个态度。朝拜使人赞扬上主的伟大，因为他创造了我们；也赞扬救主的全能，因为他从罪恶中拯救了我们。朝拜是俯伏在「光荣的君王」(咏24:9-10) 面前的心灵谦虚，也是对「永远更大」的天主的肃然起敬。朝拜「圣！圣！圣！」而又无穷美善的天主，使人自知渺小卑微，并且确保我们的祈求获得垂允。
    二、求恩的祈祷
  7. 恳求的祈祷，在新约内词汇丰富：求、请求、恳求、呼喊、苦求、大声疾呼、甚至「祈祷中的挣扎」 。然而，最通常的祈祷，由於是自发的，还是求恩。透过求恩，我们表达我们与天主的关系的意识：我们是受造物，非本原，也不是逆境主宰者，也不是最後的归宿。身为基督徒，我们也意识到自己是罪人，远离了我们的父。祈求已经是返回父家的开端。
  8. 新约几乎没有像在旧约中经常出现哀歌式祈祷。今後，在复活的基督内，教会的祈求是依据望德而发，纵然我们还在等待，每日仍须悔改。基督徒的祈求出自另一泉源，就是圣保禄所称的叹息，即受造之物「产痛」(罗8:22)的叹息。这也是我们「等待我们肉身的救赎的叹息，因为我们得救，还是在於希望」(罗8:23-24)。最後是圣神自己那「不可言喻」的叹息，他「扶助我们的软弱，因为我们不知道我们如何祈求才对」(罗8:26)。
  9. 祈求宽恕是求恩祈祷的第一步，正如那税吏的祈求：「天主，可怜我这个罪人吧！」(路18:13) 祈求宽恕也是真实而纯正的祈祷的准备。充满信心的谦卑将我们提升到天父和他的圣子耶稣基督之间的，以及我们彼此之间的共融光辉中。因此，「我们无论求甚麽，必由他获得」(若一3:22)。感恩祭礼仪和个人祈祷也以祈求宽恕作为必要的准备。
  10. 基督徒的求恩集中在渴望和寻求天国的来临，这正合乎耶稣的教导。在求恩中存在着等级的差别：首先是天国，然後是为迎接天国和协助天国来临所需的一切。教会现时的使命，即协助基督和圣神的使命，正是宗徒团体祈祷的核心。这也是杰出的宗徒圣保禄的祈祷。他提示我们应如何将各教会对神圣事务的操心，化为激发基督徒祈祷的动力。所有受过洗的人，都藉着祈祷，为天国的来临而工作。
  11. 当我们分享天主的救世之爱时，我们自会理解到，任何需求都能变成祈祷的内容。承担一切以救赎一切的基督，能因我们以他的圣名向天父所呈上的祈求，受到光荣。就是怀着这种信念，圣雅各伯和圣保禄鼓励我们无论何时何地，都要祈祷。
    三、转求的祈祷
  12. 转求是求恩祈祷的一种，它使我们的祈祷更相似耶稣的祈祷。他在父身边，是我们唯一的转求者，不断为众人，特别为罪人转求。他「常能拯救那透过他接近天主的人，因为他常活着为他们转求」(希7:25)。「圣神亲自为我们转求，……按照天主的旨意，代圣徒转求」(罗8:26-27)。
  13. 从亚巴郎起，转求、为别人求恩，是一颗与天主仁慈相协调之心的特点。在教会时期，基督徒为别人的转求分担基督的转求；这是诸圣共融的表达方式。在转求中，转求者「不只顾自己的事，也顾及别人的事」(斐2:4)，甚至为伤害他的人祈祷。
  14. 初期的基督徒团体强烈地度着此种分享的生活。保禄宗徒就是这样让各地基督徒团体参与他宣扬福音的职责，同时也为他们转求。基督徒的转求不分畛域：「为所有的人，为有权位的人祈祷」(弟前2:1)，也为迫害者和拒绝接纳福音者祈求。
    四、感恩的祈祷
  15. 感恩是教会祈祷的特徵。每当举行感恩祭庆典时，教会就更显示出并更成为其为教会的本质。事实上，在救世工程中，基督将受造之物从罪恶和死亡中拯救出来，为天父的光荣，予以重新奉献，使之回归天父。奥体肢体的感恩分享奥体首领的感恩。
  16. 正如在求恩祈祷中，任何事件、任何需求都可以成为感恩的奉献。圣保禄的书信经常以感恩开始，并以感恩结束，感恩中，也常提到主耶稣。「你们要事事感谢，这就是天主在基督耶稣内对你们所有的旨意」(得前5:18)。「你们要恒心祈祷，在祈祷中要醒寤，要谢恩」(哥4:2)。
    五、赞颂的祈祷
  17. 赞颂是最直接承认天主就是天主的祈祷方式。它不只因天主的化工，而更是为了「他是」天主而歌颂他，光荣他。此种祈祷分享心地纯洁者的福分，因他们在享见光荣的天主之前，已在信德中爱慕他。藉着赞美的祈祷，圣神亲自和我们的心神合一，证实我们是天主的子女；圣神也给独生子作证，证实我们是在他内获得义子的地位，并藉着他而光荣天父。赞美的祈祷整合其他方式的祈祷，并导引它们朝向万有根源和归宿的那一位：「唯一的天主，就是天父，万物都出於他，而我们也归於他」(格前8:6)。
  18. 圣路加在其福音中，经常提到基督所行的奇迹而引起的惊讶和赞颂。他也在宗徒大事录中强调宗徒们的事迹是圣神的行动，而引起惊讶和赞颂，例如：耶路撒冷的团体，伯多禄和若望治愈跛子，群众因而光荣天主，丕息狄雅的外邦人「都欢天喜地，赞美天主的圣道」(宗13:48)。
  19. 「你们应以圣咏、诗词和属神的歌曲，互相对谈，全心歌颂赞美上主」(弗5:19; 哥3:16)。正如受天主默感的新约作者，初期基督徒团体也以新的方式阅读圣咏集，而在其中歌颂基督的奥迹。在圣神新的激发下，他们根据前所未闻的奇事编写诗歌，这些奇事是天主在其圣子身上完成的，例如：圣子降生成人，他以死亡战胜死亡，他的复活和升天，坐在圣父的右边等等。正是从整个救赎工程中的这种「奇妙事迹」激发出光荣、歌颂天主的歌声。
  20. 默示录是「未来将要发生的事」的启示，此书以启示天上礼仪的诗歌，以及「见证者」(殉道者：默6:10)的转求为主。为耶稣作见证而在地上被杀的先知和殉道者，一大群来自大灾难的人们，他们先我们而进入天国，这些人都歌颂那坐在宝座上的天主和羔羊的光荣。地上的教会与他们结合一起，在考验中，也怀着信德咏唱这些诗歌。在求恩和转祷中的信德，於绝望中仍怀着希望并颂谢「光明之父，一切完美恩赐都是从他降下来的」(雅1:17)。如此，信德是纯粹的赞颂。
  21. 感恩祭中包含所有祈祷形式并予以表达：感恩祭是整个基督奥体，「为光荣他的名字」，所呈上的「纯洁祭献」。按照东、西方教会的传统，感恩祭都称为「赞颂之祭」。
    撮要
  22. 圣神训导教会并提醒教会耶稣所说过的一切，他也指引教会度祈祷的生活，启发不同的表达形式，这些表达方式在几个恒久的模式范围内时时更新，这些形式就是：颂谢、求恩，转求、感恩和赞颂。
  23. 由於天主的降福，人心能够颂谢那为一切福分之源的天主，作为还报。
  24. 求恩的祈祷是以请求宽恕、寻求天国、以及一切真正的需要作为目标。
  25. 转求的祈祷是为另一个人的好处而作的祈祷。这祈祷没有任何界限，甚至为敌人祈祷。
  26. 一切喜乐和痛苦，一切事件和需要，都可成为感恩的材料。感恩是参与基督的感恩，应充盈整个生命：「你们要事事感谢！」(得前5:18)。
  27. 赞颂的祈祷是完全无私的祈祷，专注在天主身上，超过他所做的一切，为了天主本身的缘故而赞颂他，光荣他，纯粹因为「他是」天主。


天主教教理-第二章祈祷的传统 第一条祈祷的泉源-天主教图书中心--天主教文学,书籍,图书,书库

卷四 基督徒的祈祷

第二章祈祷的传统 第一条祈祷的泉源

第二章

祈祷的传统

  1. 祈祷并非发自内心冲动而外溢的激情。实行祈祷必须有祈祷的意愿。只知道圣经论及祈祷的启示是不够的，还必须学习祈祷。天主圣神是藉着活生生的传授(圣传)，在「坚信和祈祷的教会」内，教导天主子民如何祈祷。
  2. 基督徒祈祷的传统，是信仰的圣传成长的方式之一，此成长特别透过信友们的默观和研读而达成，因他们把救恩史的事件和言论铭记於心，此成长也透过他们对所体验到的精神事物的深入了解而达成。
第一条

祈祷的泉源

  1. 圣神是「活水」，这活水将在祈祷者心内，「涌流到永生」(若4:14)。圣神教导我们在水泉本身，即基督那里，接受永生。不过，在基督徒生活中，有多处活水泉，基督在那里等待我们，使我们畅饮圣神：
    天主圣言
  2. 教会以特别的方式，竭力鼓励所有基督信徒，经常诵读圣经，藉以获取「耶稣基督的卓越学问」。但是诵读圣经当以祈祷陪伴，为能形成天主与人的对话；因为「我们祈祷时，是对天主说话；我们诵读神谕时，是在聆听天主说话」。
  3. 灵修教父们意译玛窦福音第七章第七节时，概述了祈祷中聆听天主圣言时的各种心态：「口诵而求之，心维而得之；祈祷而敲门，门将藉默观而敞开」。
    教会的礼仪
  4. 在教会圣事礼仪中，基督和圣神的使命就是宣布、实现和通传救恩奥迹，而这使命在祈祷者心中仍在继续。因此，灵修教父们有时把人心比作祭坛。在举行礼仪庆典的当时或以後，祈祷将礼仪内在化并同化。即使「在暗中」(玛6:6)所作的祈祷，也常是教会的祈祷，是与圣三的共融。
    超性的德行
  5. 进入祈祷就如进入礼仪，必须经过信德的窄门。透过上主临在的标记，我们所寻求、所渴慕的，是他的圣容；我们所愿聆听和保存的，是他的圣言。
  6. 圣神教导我们在望德中祈祷，在等待基督再来中举行礼仪庆典。反过来说，教会的祈祷和个人的祈祷滋养我们的望德，尤其圣咏，以具体而多变化的语言，教导我们将我们的希望放在天主身上：「我热切诚恳地期待了上主，他便垂顾了我，俯听了我的哀诉」(咏40:2)。「愿赐望德的天主，因着你们的信心，使你们充满各种喜乐和平安，使你们因着圣神的德能，富於望德」(罗15:13)。
  7. 「望德不叫人蒙羞，因为天主的爱，藉着所赐予我们的圣神，已倾注在我们心中了」(罗5:5) 。藉礼仪生活所形成的祈祷，从天主的爱内汲取一切。因着这爱，天主在基督内爱我们，并赐我们以爱还爱，就如他爱了我们一样。爱是祈祷的泉源，凡在爱内汲取活水者，达到祈祷的顶峰：
    噢！我的天主，我爱！我唯一的渴望是爱直到我生命的终点，吐出最後一口气；噢！我无穷可爱的天主！我爱！我愿爱而死，不愿活着而不爱；主！我爱！我向祈求唯一的恩宠，就是永远爱……；我的天主！我的唇舌无法常说我爱，我愿我的心每跳一次，就说一声我爱！
    「今天」
  8. 聆听上主的圣言，参与他的逾越奥迹，都是我们学习祈祷的时刻。但每时每刻，在每天的事件中，上主都赐给我们他的圣神，使我们的心中涌出祈祷。关於向天父祈祷和他的眷顾，耶稣的教导可说是异曲同工：时间操在天父手中；是在「现在」这时刻，我们与天主相遇，不是昨天也不是明天，而是今天：「今天你们该听从他的声音，不要再心硬」(咏95:7-8)。
  9. 在每日每刻发生的事件中祈祷，是启示的天国之秘密的一种：这些秘密启示给「小孩子」，给基督的仆人，给真福中的穷苦人。祈求正义及和平之天国的来临，以影响历史的进行，是理所当然的，但是，把祈祷带入到每日各种平凡的情况中，也同样重要。任何祈祷方式都能成为耶稣所比拟的天国的酵母。
    撮要
  10. 圣神藉着活生生的传授，即圣传，在教会内教导天主的子女祈祷。
  11. 天主圣言，教会礼仪，信、望、爱三德，都是祈祷的泉源。


天主教教理-第二条 祈祷之路-天主教图书中心--天主教文学,书籍,图书,书库

卷四 基督徒的祈祷

第二条 祈祷之路

第二条

祈祷之路

  1. 在活生生的祈祷传统中，各地方教会按照历史、社会和文化的不同背景，提供给自己的信友们一套祈祷的语言：话语、歌曲、姿势和圣相。教会训导当局有职责分辨这些做法是否忠於宗徒传下来的信仰，而牧者和传道员的责任则是解释这些做法的意义，此意义常与耶稣基督有关系。
    向父的祈祷
  2. 基督徒祈祷的途径没有别的，只有基督、这条唯一的途径。无论团体或个人的祈祷，口祷或心祷，唯有「因耶稣的名字」祈祷，才能到达天主父台前。因此，耶稣圣善的人性是圣神藉以教导我们向天主父祈祷的坦途。
    向耶稣的祈祷
  3. 天主圣言和礼仪庆典所滋养的教会祈祷，教导我们向主耶稣祈祷。虽然教会的祈祷主要指向天父，但是在一切礼仪传统中，教会的祈祷也包含指向基督的一些祈祷形式。一些在教会祈祷中已实现的圣咏和新约，把向基督祈祷的一些呼求短句放在我们口中，印在我们心上，例如：天主子，天主圣言，主，救主，天主羔羊，君王，锺爱之子，贞女之子，善牧，我们的生命，我们的光明，我们的希望，我们的复活，众人的朋友……。
  4. 然而，在天主子降生成人时所取的名字：「耶稣」，却包涵一切。天主圣名本来是唇舌无法说出的，但是天主圣言取人性时，就把它授予我们，使我们能称呼他：「耶稣」——「雅威拯救」。耶稣的名字包括一切：天主和人，以及创世和救世的全部工程。祈求「耶稣」是呼求他，是在我们心中呼喊他。唯有他的名字含有其所表达的亲临。耶稣复活了，凡呼求他圣名的人，就是迎接那爱他并为他而交付自己的天主圣子。
  5. 这种出自信德，极其简单的呼求，在东方和西方的祈祷传统中，以不同方式发展开来。最为通行的呼求方式是从西乃、叙利亚和阿多斯等隐修院所传下来的「主，耶稣，基督，天主子，垂怜我们罪人！」这呼求祷词将斐理伯书第二章六至十一节的基督颂，与税吏和失明乞丐的呼求声连结在一起。藉着这样的呼求，人心觉察到人的悲惨，并体验到救主的仁慈。
  6. 呼求耶稣圣名是常常祈祷的最简单方法。从一颗谦虚而专注的心，经常发出重复的呼求，其力量才不致失落在「唠叨」(玛6:7) 的话语中，而是要「把天主的话保存起来，以坚忍结出果实」。这种祈祷「随时可行」，因为它不是附属於其他事务的事，而是唯一的事，即爱天主的事，它使一切行动在基督内获取力量并得以圣化。
  7. 教会的祈祷呼求耶稣至圣圣名，同样也敬拜并称扬耶稣圣心。教会在祈祷中钦崇降生成人的天主圣言和他的心，此心因爱人之故，甘愿被我人所犯的罪刺透。基督徒的祈祷愿意跟随主的足迹，走十字架的道路。从总督府至哥耳哥达，再到圣墓的苦路，描绘出耶稣以十字架救赎世界的历程。
    「圣神，请降临！」
  8. 「除非受圣神感动，没有一个人能说：『耶稣是主』」(格前12:3)。每当我们开始向耶稣祈祷时，圣神总是先赐恩宠，引导我们走上祈祷的道路。既然圣神教导我们记起基督以便作祈祷，那麽，为甚麽我们不向圣神祈祷呢？正是为了这个理由，教会邀请我们每天呼求圣神，特别是在任何重要事情开始时和结束时。
    如果圣神不应该受钦崇，那麽，他怎能藉圣洗使我圣化呢？如果圣神应该受钦崇，怎能不用特殊敬礼钦崇他呢？
  9. 祈求圣神的传统方式是藉着我们的主基督呼求天父，赐与我们安慰之神。耶稣在应许赐下真理之神的那一刻，强调必须因他的名祈求圣神。不过，最简单和最直接的祈祷也是传统的：「圣神，请降临」，每个礼仪传统曾在对经和圣诗中予以发展：
    圣神，请降临，充满信徒的心，在他们心内燃起的爱火。 天上的君王，安慰之神，真理之神，无所不在，泽及万有。万善之宝库，生命之源泉，请降临居住在我们心中，净化我们、拯救我们。啊，是那麽圣善！
  10. 圣神是基督徒祈祷的内在导师，他的傅油渗透我们整个的存在。他是活生生的祈祷传统的工匠。当然，每位祈祷者各有不同的祈祷途径，但是，是同一圣神在众人内并偕同众人行动。在圣神的共融中，基督徒的祈祷才是教会内的祈祷。
    与天主之母共融
  11. 在祈祷中，圣神将我们与唯一圣子，在其受光荣的人性中结合成一体。透过他，并在他内，我们作子女的祈祷，使我们在教会内与耶稣之母共融。
  12. 玛利亚在天使报喜时以信德表示同意，并毫不犹疑地保持着此同意，直到十字架下；此後，她的慈母身分便延续到她圣子「尚在人生旅途上被危险和困难所包围」的兄弟姊妹们身上。耶稣——唯一的中保，是我们祈祷的道路；玛利亚是他的母亲，也是我们的母亲，这对耶稣来说，是完全明显的：依照东西方的传统圣相所表达的，她「指示道路」，她也是这道路的「标记」。
  13. 以玛利亚和圣神行动的独特合作为出发点，教会发展出对天主之母的祈祷，这祈祷集中在基督一生的奥迹上。在表达这祈祷的无数赞美诗和对经中，两个动向经常交替出现：一是「颂扬」上主在他卑微的使女身上，和透过她而为全人类所行的「大事」；二是将天主子女的恳求和赞颂托付给耶稣之母，因为她现在知道在她内的人性，与天主子结合为一。
  14. 向玛利亚祈祷的双重动向在「圣母经」中突出地表达出来：

    「万福玛利亚 (或欢乐吧！玛利亚)」：天使加俾厄尔的请安开启了这祈祷。透过他的天使作媒介，天主自己向玛利亚请安。怀着天主对他卑微使女的尊重，教会大胆地向玛利亚作同样的请安，并以天主在她身上所找到的喜乐而欢欣。

    「满被圣宠者，主与尔偕焉」：天使的这两句请安的话彼此互相解释。玛利亚充满圣宠，因为上主与她同在。她充满的圣宠是他的临在，他是所有圣宠的泉源。「你应欢乐……耶路撒冷女子……上主在你中间」(索3:14,17a)。在玛利亚身上，上主自己找到了居所，而玛利亚本人就是熙雍女子，结约之柜，上主光荣的住所。她是「天主与人同在的帐幕」(默21:3)。她「充满圣宠」，完全将自己给与要来住在她内的那一位，并准备将他给与世界。

    「女中尔为赞美，尔胎子耶稣并为赞美」：在天使的请安後，我们采用了依撒伯尔的请安。「充满了圣神」(路1:41)的依撒伯尔，是万世万代中第一个称玛利亚为有福的人：「那信了的人是有福的…」(路1:45)；玛利亚在女人中蒙受祝福，是因她信了上主传於她的话必要完成。亚巴郎因着信德而成为「地上万民」(创12:3)的祝福。因着信德，玛利亚成了信众之母，地上万民都藉着她而获得本身就是天主的祝福的那一位：「耶稣——你胎中之子应受赞美」。

  15. 「天主圣母玛利亚，为我等祈……」：我们偕同依撒伯尔大感惊奇：「吾主的母亲驾临我这里，这是我那里得来的呢？」(路1:43)由於玛利亚将自己的儿子耶稣赏给我们，她就成为天主之母和我们的母亲，我们就能将我们的忧虑和祈求托付给她：她为我们祈求，正如她为自己祈求一样「愿照你的话成就於我罢！」(路1:38)我们把自我交托在她的祈祷中，就是偕同她委身於天主，随从他的旨意：「愿的旨意承行」。
    「为我等罪人，今祈天主及我等死候」：藉着呼求玛利亚为我们祈祷，我们自认是可怜的罪人，来投奔完全圣洁的「仁慈之母」。在我们生活中的每个「今天」，我们将「现在」交托给她。我们也扩大我们的信赖，将「我们死亡的时刻」现在就交付在她手中。愿她在我们临终时在我们身旁，一如她曾站在她圣子的十字架下；愿她在我们出死入生时，一如我们的母亲迎接我们，引领我们到她圣子耶稣基督跟前，永聚乐园。
  16. 西方中世纪的虔敬发展了玫瑰经，作为取代时辰颂祷礼的一种普及大众的方式。在东方，圣母颂(Akathistos)和圣神颂(Paraclesis)的连续短句方式，与拜占廷教会的颂唱日课更为接近，而亚美尼亚、埃及和埃塞俄比亚，以及叙利亚的传统则较喜欢敬礼天主之母的民间圣歌、赞美诗。不过，在圣母经，天主之母歌，圣厄弗冷(St Ephrem)或圣额我略．纳莱克(St Gregory of Narek)的赞美诗中，祈祷的传统基本上是一样的。
  17. 玛利亚是完美的祈祷者，教会的典范。当我们向她祈祷时，我们便与她一起依附天父派遣圣子拯救世人的计划。就如那一位爱徒一样，我们也接待那成为众生之母的耶稣的母亲，到我们家中1。我们可以与她一起祈祷，并向她祈祷。教会的祈祷可说是由玛利亚的祈祷带动，并在望德中与玛利亚的祈祷连结在一起。
    撮要
  18. 祈祷主要是跟父交谈；同样，亦可投向耶稣，尤其是呼求他的圣名：「主、耶稣、基督、天主子，垂怜我们罪人」！
  19. 「除非受圣神感动，没有一个人能说：『耶稣是主』」(格前12:3)。教会劝勉我们呼求圣神，他是基督徒祈祷的心灵大师。
  20. 童贞玛利亚与圣神行动的合作是独一无二的，因此，教会喜爱与她联合，共同祈祷，好能与她一起赞扬天主在她身上所行的大事，并将祈求与赞美交托在她手中。


天主教教理-第三条 祈祷的带路人-天主教图书中心--天主教文学,书籍,图书,书库

卷四 基督徒的祈祷

第三条 祈祷的带路人

第三条

祈祷的带路人

    见证云集
  1. 那些先我们进入天国的证人，特别是那些被教会确认为「圣人」的，以他们生活的榜样和传下来的作品，以及他们「今天」的祈祷，参与活生生的祈祷传统。他们瞻仰天主，赞美天主，并不断关怀遗留在世的人。当他们进入主人的喜乐时，他们被委派「管理很多大事」。他们的代祷也是对天主计划的最高服务，因此，我们可以而且应该求他们为我们和整个世界代祷。
  2. 在诸圣的共融中，很多不同的灵修在教会历史中得到了发展。对「天主深爱人类」的证人的个人神恩，能广传下来，就像厄里亚的「精神」传给厄里叟和洗者若翰，这样，他们的弟子也能分享这精神。在另一些礼仪和神学潮流的交汇中，会产生一种灵修，这是信仰本地化，即信仰整合在某一人类社会及其历史中的见证。基督徒的各种灵修都参与活生生的祈祷传统，并为信友灵修提供不可或缺的指引。虽然它们各有不同，但都是圣神唯一皓光的折射。
    圣神真正是诸圣的住处，圣人则是圣神的适当居所，因为圣人奉献自己作为天主住所，并被称为天主的圣殿。
    祈祷的仆役
  3. 基督徒家庭是教育祈祷的第一个地方。家庭奠基於婚姻圣事而成为「家庭教会」，天主子女在这里学习「在教会内」祈祷和在祈祷中保持坚忍。特别为儿童，每天的家庭祈祷是教会活生生的记忆的首要见证，这记忆是圣神耐心所唤醒的。
  4. 圣职人员有责任培育基督内的兄弟姊妹祈祷。身为善牧的仆人，他们被祝圣是为引领天主子民到达祈祷的活泉：圣言、礼仪、超性生命，以及在人生实际境遇中的「天主的今天」。
  5. 很多修道人为祈祷而献出整个生命。自埃及的沙漠开始，很多独居者、男女隐修者将他们的时间用来赞美天主和替人代祷。没有祈祷，献身生活不能维持和发扬；它是教会灵修和默观生活的活泉之一。
  6. 儿童、青年和成人的教理讲授，主要是教导他们在个人祈祷中默想天主圣言，在礼仪祈祷中将之实现，并时时刻刻使之内在化，好能在新生活中结出果实。教理讲授也是辨别和教育民间热心善功的好时刻。一些基本经文的背诵能为祈祷生活提供不可或缺的支持，但是帮助他们品尝经文的含义也很重要。
  7. 祈祷小组或「祈祷学校」，只要是从基督徒祈祷的真实泉源中汲取所需，都成为今天在教会内祈祷的一种标记及更新祈祷的一种动力。关心教会的共融是教会内真正祈祷的标记。
  8. 圣神赐给一些信徒智慧、信德和辨别的恩典，目的是为教会的这一公益，就是祈祷(灵修指导)。具有神恩的男女是祈祷活生传统的真正仆人。
    根据十字圣若望的看法，谁若想在灵修路上前进，「当慎重考虑，将自己托付给谁这一件事，因为师傅怎样，徒弟也会怎样；父亲怎样，儿子也会怎样。」再者，「除了有学养和明智外，导师也应该是有经验的。如果灵修导师对灵修生活没有经验，他将不可能带领天主召叫的灵魂进入其灵修生活内，他甚至也不会了解他们」。
    有利於祈祷的地方
  9. 圣堂——天主的家——是堂区团体举行礼仪和祈祷最适合的地方，也是朝拜耶稣在圣体内真实临在的特别场所。为了认真祈祷，选择有利於祈祷的地方是不容忽视的：
    ——为个人祈祷，祈祷的地方可以是安放圣经和圣相的「祈祷角落」，好能在那里「暗中」与我们的父会晤。在基督徒家庭中，这一类祈祷之所有助於公共的祈祷。
    ——在隐修院存在的地区，这些团体的被召是为使信友们能参与时辰颂祷礼，并为他们提供安静独居的机会，加深他们个人的祈祷。
    ——朝圣之旅使我们想起迈向天堂的尘世旅程，依照传统，也是更新祈祷的特别机会。为寻求活水的朝圣者来说，朝圣地的圣所是特别有利的地方，使人「在教会内」活出基督徒祈祷的各种方式。
    撮要
  10. 旅途教会在祈祷中与天上圣者的教会联合为一，恳请他们转求。
  11. 基督徒的各种灵修派别都分享教会祈祷的生活传统，也是灵修生活上的宝贵指引。
  12. 基督徒的家庭是祈祷教育的第一个地方。
  13. 圣职人员，献身生活，教理讲授，祈祷小组，「灵修指导」等，都在教会内为祈祷提供确切的帮助。
  14. 为祈祷最适合的地方是个人或家庭的祈祷室，隐修院，朝圣地的圣所，尤其是教堂，那是堂区团体举行礼仪和祈祷的适切场所，也是为「朝拜圣体」最好的地方。


天主教教理-第三章祈祷生活 第一条祈祷的各种表达-天主教图书中心--天主教文学,书籍,图书,书库

卷四 基督徒的祈祷

第三章祈祷生活 第一条祈祷的各种表达

第三章

祈祷生活

  1. 祈祷是新生之心的生活。它应该时常激发我们。虽然天主是我们的生命和一切，我们却常忘记他。为此，秉承了申命纪和先知传统的灵修教父，再三强调祈祷是「思念天主」，是「心灵的记忆」频频的觉醒：「我们思念天主要比呼吸次数多」。可是，如果我们没有在特定的时间渴望祈祷，我们是不能「经常」祈祷的。这些特定的时间，无论在质和量方面，都是基督徒祈祷的重要时刻。
  2. 教会圣传向信友提供祈祷的节奏，以培养连贯的祈祷。有些是每天的，例如早晚课、饭前和饭後的祈祷、时辰礼仪。以感恩祭为中心的主日，主要是透过祈祷而得以圣化。礼仪年的周期和大的庆节也是基督徒祈祷生活的基本节奏。
  3. 上主以他喜悦的途径和方式引导每一个人，每一位信友也是依照自己的决心和个人祈祷的表达方式来作回应。不过，基督徒传统保留了三种主要的表达：口祷、默想和心祷。它们有一个共同点：心灵的收。警醒地保存圣言和居住在天主亲临中，能使这三种表达成为祈祷生活的强劲时间(强拍)。
第一条

祈祷的各种表达

    一、口祷
  1. 天主透过他的圣言向人说话。我们的祈祷藉着心里想的或口中讲的言语而具体化。不过，最重要的还是聚精会神，凝视在祈祷中与我们交谈的那一位：「我们的祈祷是否被垂听，并不在於说话的多少，而是在於我们心灵的热切」。
  2. 口祷是基督徒生活的基本要素。虽然门徒们被他们师傅的静默祈祷所吸引，但是，耶稣仍然教他们口祷的经文：「我们的天父」。他不但在会堂中高声诵念礼仪的祈祷，而且福音指出他也大声地作他个人的祈祷，从颂扬天父的喜悦到革责玛尼园祈祷的忧伤。
  3. 内在的祈祷配合感官的这种需要， 符合我们人性的要求。我们是由灵魂和肉身所组成的，因此，我们感觉到需要将我们的感受形之於外。我们须以我们整个的存在祈祷，好能全力作恳求。
  4. 这需要也符合一个出自天主的要求。天主寻找以真理和心神的朝拜者，因此他寻找发自灵魂深处的生动祈祷。他要求那连结肉身与内在祈祷的外在表达，因为这表达给他带来他对一切应得的完美崇敬。
  5. 由於口祷是外在的和完全合乎人性的祈祷，因此，它是一种最适合群众的祈祷方式。纵使最内在的祈祷，也不该忽视口祷。只有当我们意识到「我们向他说话」的那位时，祈祷才变为内在的。因此，口祷是心祷的初阶。
    二、默想
  6. 默想主要是一种探索。心灵寻求了解基督徒生活的目的和途径，好能依附和回应上主的要求。默想所要求的专心是很难维持的。通常我们求助於书本，而基督徒在这方面并不匮乏：有圣经，特别是福音书，圣相，每日或时节的礼仪经文，灵修教父的着作，灵修学作品，大自然这本伟大的书，以及历史书，即天主的「今天」之页。
  7. 默想我们所阅读的，并将我们自己与之对照，帮助我们将之化为己有。这样另一本书，即生活之书便被打开。我们从思想进入实际。只要我们谦逊和充满信德，我们会在默想中发现那些推动内心的活动，并能对它们加以辨别。辨别在於践行真理，好能来到「光明」那里：「主，要我做甚麽」？
  8. 默想方法的不同，一如灵修导师的不同。基督徒应有规律地作默想，不然便相似撒种比喻中的前三类场地。然而方法只不过是指引：重要的是偕同圣神在祈祷的唯一道路上前进，这道路就是耶稣基督。
  9. 默想运用思维、想像、情感和渴望。动员这些官能是必需的，为能深化我们信仰的信念，激起我们内心的皈依，并强化我们跟随基督的意愿。基督徒的祈祷以默想「基督的奥迹」为优先，就如在诵读圣言(lectiodivina)或玫瑰经中所作的那样。这种祈祷中的反省方式很有价值，但基督徒祈祷应更上一层楼：认识耶稣基督的爱，并与他结合为一。
    三、心祷
  10. 甚麽是心祷？圣女大德兰答说：「依我的见解，心祷无异於朋友间的密谈；意思就是经常单独与我们深知那爱我们的天主交谈」。

    心祷寻求「我心所爱的那一位」(歌1:7)2，就是寻求耶稣并在他内寻求父。我们寻求他，因为对他的渴望常是爱的开端；在纯正的信德中寻求他，这信德使我们由他而重生，并在他内生活。在心祷中仍可默想，但注意力集中在主身上。

  11. 心祷的时刻和时间长短的选择，是来自坚定的意志，它披露内心的秘密。做心祷不只因为有时间，而是腾出时间，与主会晤。无论甚麽考验与枯燥，都不会改变决心而收回时间。人不能时常默想，但常可以进入心祷，完全不为健康情况、工作或情绪所左右。在贫乏和信德中，内心是这种寻求和与主相遇的地方。
  12. 进入心祷与参与感恩祭相似：收心神，在圣神的推动下集中我们整个的存在，住在上主的居所，即我们自身，并唤醒信德，好能进到等待我们的那位面前；卸下面具，回心归向那爱我们的主，为将我们呈献给他，犹如一分要净化和转化的献礼。
  13. 心祷是天主子女的祈祷，是罪过蒙赦免者的祈祷，他同意去接受那分爱他的爱。他希望爱得更深，来回应这爱。但是他明白他的还爱是圣神倾注在他内心的，因为一切都是天主的恩宠。心祷就是以虚怀若谷之心，把自己完全交托於父的爱的意愿，日益与他锺爱之子密切结合。
  14. 心祷是祈祷奥秘的最单纯表现。它是一分礼物，一分恩宠，只能以虚怀若谷之心来接受。心祷是天主在我们内心所建立的一分盟约关系。心祷是共融，在这共融里，圣三使人——天主的肖象，「肖似他的模样」。
  15. 心祷也是祈祷中最卓越的强劲时间(强拍)。在这祈祷中，天父「藉着圣神以他的大能强化我们内在的人，并使基督因着信德住在我们心内，使我们在爱德上根深蒂固」(弗3:16-17)。
  16. 默观是以耶稣为焦点的信德的凝视。「他望着我，我望着他」：这是当圣善的本堂神父在亚尔斯服务期间，以为村民提及他在圣体柜前祈祷时所常说的。专心注意他就是舍弃「自我」。他的注视洁净我们的心；他注视的光辉照亮我们的心目，教导我们在其真理及其怜悯众生之情的光照下去看一切事物。默观也注视基督生活的奥迹。如此它叫人学习「对主的内在认识」，为更爱他，更跟随他。
  17. 心祷是聆听天主圣言。这聆听并不是被动的，而是信德的服从，仆人的无条件接受和子女之情的依附。它参与成为奴仆的圣子的「是」和天主谦逊婢女的「尔旨承行」。
  18. 心祷是沉默，是「未来世界的象徵」或「无声之爱」。心祷中的言语并不是说话；而是好像使爱情之火得以燃烧的木柴。就是在这为「虚浮」的人无法忍受的沉默中，天父向我们讲述他圣言的降生、受苦、死而复活；孝爱之神使我们分享耶稣的祈祷。
  19. 心祷就其使我们参与基督的奥迹而论，是与基督祈祷的结合。教会在感恩祭中庆祝基督的奥迹，圣神则使之活现在我们的心祷中，为使奥迹在爱德行动中彰显出来。
  20. 心祷就其同意留在信德的黑夜中而论，是爱的共融，它会将「生命」带给众人。复活的逾越之夜要先经历痛苦和墓穴之夜，这是耶稣的时辰中三个重要时刻，他的圣神(不是软弱的肉身) 使之活现在心祷中。我们应甘愿「与他醒寤一个时辰 」。
    撮要
  21. 教会劝勉信徒作定时的祈祷：每日的祈祷，时辰颂祷礼，主日感恩祭，礼仪年的庆节。
  22. 基督徒传统中的祈祷生活，包括三个主要的表达方式：口祷、默想和心祷。三者的共通之处，是收心神。
  23. 按人性来说，精神和身体是合而为一的，基於此，口祷将身体和内心的祈祷联系一起，以基督为榜样，他向天父祈祷，也教导门徒以「我们的天父」祈祷。
  24. 默想是在祈祷中运用思考、想像、情感、渴望所作的探索。其目的是把所默想的对象，面对自己的实际生活，在信仰中化为己有。
  25. 心祷是祈祷奥秘的一种淳的表达，是对基督的信德凝视，是对圣言的聆听和默默的爱意。心祷使人与基督的祈祷连结在一起，而至使我们参与基督的奥迹。


天主教教理-第二条 祈祷的战斗-天主教图书中心--天主教文学,书籍,图书,书库

卷四 基督徒的祈祷

第二条 祈祷的战斗

祈祷的战斗

  1. 祈祷是一分恩宠，也是我们一分决心的回应，因此，它常需要一分努力。基督之前，旧约中的祈祷大师，一如天主之母及偕同基督的诸圣一样，都教导我们：祈祷是一场战斗。对抗谁呢？对抗我们自己和诱惑者的诡计；诱惑者尽其所能使人离弃祈祷及与天主的合一。我们怎样生活就怎样祈祷，因为怎样祈祷就怎样生活。如果我们不愿惯常地依照基督之神而行动，我们就不能惯常地因他的名而祈祷。基督徒新生命的「属灵战斗」与祈祷的战斗是分不开的。
    一、反对祈祷的论点
  2. 在祈祷的战斗中，我们需要面对自己和我们周围的人，对祈祷所怀有的错误看法。有人视祈祷为一种简单的心理活动，另有人看之为达到空虚境界的收工夫，也有人将祈祷归纳为礼仪经文或姿势。很多基督徒则无意识地认为祈祷与他们的当行事务互不相容：他们没有时间。那些以祈祷去寻求天主的人，有时很快便失去勇气，因为他们不知道祈祷也是来自圣神，而不只是靠他们自己。
  3. 我们也要面对一些「现世」的意识型态，如果我们不警醒，它们会渗透我们的生活。例如：只有那些能为理性和科学所证实的才是真理(而祈祷则是一个超越我们有意识和无意识心境的奥秘)；价值是在於生产和报酬(不事生产的祈祷便一无是处)。享乐主义和安逸是真、善、美的标准(但是，祈祷——美的追求，则锺情於那生活而真实的天主的光荣)。也有人视祈祷为一种反对行动主义的遁世行为(但是，基督徒祈祷既不逃避历史实况，也不脱离现实生活)。
  4. 最後，我们的战斗要面对我们在祈祷中的挫败经验：经历枯燥时的沮丧；未能完全交托给上主而难过，因为我们有「很多产业」；我们的意愿未被垂听而感到失望；我们的骄傲受伤，使我们身为罪人的不配之心更加硬化；对「祈祷是一分不劳而获的恩赐」感到厌恶等等。结论常是一样：祈祷有甚麽用？要克服这些障碍，我们必须为谦逊、信心和恒心而战斗。
    二、心的谦卑警醒

    面对祈祷的困难

  5. 祈祷常见的困难是分心。它能影响口祷时的用字及其意义；更深一层，它能涉及口祷(礼仪的或个人的)、默想和心祷的祈祷对象。尽力驱逐分心，就等於自投罗网，因此，只须返回自己的内心就够了：分心正向我们揭示我们所依恋的是甚麽，而这分在主前的谦卑意识，应唤醒我们要优先爱他，并立志向他献出我们的心，求他净化。因此，战斗就在这里：要抉择事奉那位作主人。
  6. 从积极方面来说，跟具有占有欲和统治欲的自我去战斗，需要警醒和心灵的自制。当耶稣强调警醒时，这警醒常与他自己有关：他在末日的来临，每天的来临，「今天」的来临。新郎半夜来临；那不应熄灭的光就是信德之光：「论及你，我的心灵曾说，『寻求他的仪容』」(咏27:8)！
  7. 特别对那些真诚愿意祈祷的人来说，另一个困难就是枯燥。枯燥属於心祷的一部分。在枯燥时，心灵好似与天主分离，对思想、记忆、情感，甚至对属灵的事物都感到乏味。这正是信德要真实地表现的时刻：忠诚地伴随耶稣进入痛苦中和到墓穴里。「一粒麦子如果不落在地里死了，仍只是一粒；如果死了，才结出许多子粒来」(若12:24)。如果枯燥是因圣言落在石头上而没有根的缘故，那这战斗便要求皈依。
    面对祈祷中的诱惑
  8. (祈祷时)最普遍而又最不为人察知的诱惑是缺乏信德。它很少表达在明认的不信上，而更是在我们的实际作为的取向上。当我们开始祈祷的时候，成千上万被认为是紧急的工作或焦虑，会优先出现在眼前。再说一次，这为心灵是要面对真理的时刻：究竟甚麽是它的真爱。有时我们转向上主作为最後的凭藉：但真的如此相信吗？有时我们以上主作盟友，但我们的心仍在自恃中。在这一切境况中，我们的缺乏信德显示我们仍未到达心谦的境界：「离了我，你们甚麽也不能作」(若15:5)。
  9. 傲慢自负替另一种诱惑开了路，那就是懈怠。灵修教父以此名词来表示因灵修功夫的松懈、警醒的低落、心灵的漫不经心而导致的消沉。「心神固然切愿，但肉体却软弱」(玛26:41)。自恃越高，跌得越痛。沮丧的痛苦是自负的另一面。谦逊的人不会对自己的可怜感到惊奇，反而会促使他更加信赖，更坚定不移。
    三、子女般的信赖
  10. 子女般的信赖在磨难中得到验证(自我考验)。最主要的困难是有关求恩祈祷：为自己或为他人代祷。有人以为他们的祈求未蒙垂允，就停止祈祷。在此有两个问题：为甚麽我们以为祈求未蒙垂允？我们的祈祷怎样算是蒙垂允是「有效」？
    我们为何抱怨未蒙垂允？
  11. 首先，我们应对这一发现感到惊讶：一般来说，当我们赞美天主或感谢他的恩惠时，我们不怎样担心我们的祈祷是否中悦他。反之，我们要求见到我们求恩的结果。那麽，是甚麽形象的天主推动我们去祈祷：是一件被利用的工具？或是我们的主耶稣基督的父？
  12. 我们是否深信「我们不知道我们如何祈求才对」(罗8:26)？我们向天主祈求的是「合宜的事物」吗？我们的父在我们求他以前，已知道我们的需要，但他等待我们祈求，因为他子女的尊严是在於他们的自由。因此，我们要联同他的自由之神祈祷，好能真正洞悉他的心愿。
  13. 「你们得不到，是因为你们不求；你们求而不得，是因为你们求的不当，想要浪费在你们的淫乐中」(雅4:2-3)。如果我们以一颗分散的心，「淫乱」的心去祈求(雅4:4)，天主一定不会答应我们，因为他渴望的是我们的益处，我们的生命。「『天主以嫉妒爱慕他在我们内所安置的圣神，』你们以为圣经的这句话是白说的吗？」(雅4:5)我们的天主「嫉妒」我们，这正表现出他的爱是何等真实。如果我们进入他圣神的渴望中，自会获得垂允。
    你若没有立刻获得你向天主所求的，切勿自扰；因了你恒心不懈而同他停留在祈祷中，他愿意赐给你更大的好处。天主要我们的愿望在祈祷中受到考验，原是在准备我们来接受他已准备好要赏给我们的恩惠。
    如何使我们的祈祷有效
  14. 在救恩史中，祈祷的启示教导我们，信德是以天主在历史中的行动为基础。子女般的信赖是由天主的卓越行动所激发：就是他圣子的苦难和复活。基督徒的祈祷就是与天主的眷顾和他爱的计划相配合。
  15. 对圣保禄来说，这信赖是大胆的，它建基於圣神在我们内的祈祷和天父始终不渝的慈爱上，因他将独生子赐给了我们。对我们所求恩惠的首先答覆，是使祈祷的心有转化。
  16. 耶稣的祈祷使基督信友的祈祷成为有实效的祈求。他是祈祷的典范。他在我们内并偕同我们祈祷。既然圣子的心只寻求父所喜悦的，那麽，子女的祈祷又怎能太集中在恩惠上而超过施恩者呢？
  17. 耶稣也为我们祈祷，他代替我们、并为我们的利益祈祷。我们所有的祈求都一次而永远地被收纳在十字架上的呐喊内，并在他的复活中，已蒙天父垂允，为此，他从未终止为我们向天父祈求。如果我们的祈祷在子女般的大胆信赖中，牢不可破地与耶稣的祈祷结合在一起，我们将获得因他的名所求的一切，甚至比任何个别事物还要多：天主圣神自己，他拥有一切恩惠。
    四、在爱中恒心不渝
  18. 「不断祈祷」(得前5:17)，「为一切事，要因我们的主耶稣基督的名时时感谢天主父」(弗5:20)，「时时靠着圣神，以各种祈求和哀祷祈祷；且要醒寤不倦，为众圣徒祈求」(弗6:18)。因为「我们并没有受命不断工作、警醒和守斋，但根据规定，我们要不断祈祷」。这种不倦的热忱只能源自爱。为抵抗我们的惯性和惰性，祈祷的战斗就是一场谦逊之爱、信赖和持久之爱的战斗。这爱使我们的心向着三个清晰而赋予生命的信德事实开放。
  19. 时时都可以祈祷：基督徒的时间就是复活基督的时间，无论有怎样的狂风巨浪，他都「天天同我们在一起」(玛28:20)。我们的时间是在天主手里：
    走在街市或独自散步时，在商店中，在买、卖时，甚至在厨房作饭时，都可以经常而热心的祈祷。
  20. 祈祷是基本的需要。反面的证据也有同样的说服力：如果我们不让圣神引领我们，我们会再堕入罪恶的奴役中。如果我们的心远离圣神，他怎能是「我们的生命」呢？
    没有任何事物可以与祈祷的价值相比；祈祷能使不可能的成为可能，使困难变成容易。祈祷的人不可能故意犯罪。

    祈祷的人一定得救；不祈祷的人一定丧亡受罚。
  21. 基督徒的生活与祈祷是密不可分的，因为它们关系到同样的爱和同样发自爱的自我舍弃。以同样的赤子之爱，顺从天父的慈爱计划；在圣神内有同样的改变与合一，他不断使我们日益肖似耶稣基督。以耶稣爱我们的同样之爱来爱众人。「你们因我的名不论向父求甚麽，他必赐给你们。这就是我所命令你们的：你们应该彼此相爱」(若15:16-17)。
    谁将祈祷与工作，工作与祈祷，在生活中连接起来，他就是在不断祈祷。也只有这样，我们认为不断祈祷的原则才能得以实现。
    耶稣「时辰」的祈祷
  22. 当耶稣的「时辰」来到时，他就向父祈祷。他在福音中传下来的最长祷词，包括创造和救赎的整个计划，就如他的死亡和复活。耶稣时辰的祈祷，现在仍常是他的祈祷，就如他的「逾越」奥迹一样，「一次而永远地」，常临在於他教会的礼仪中。
  23. 基督信仰的传统很恰当地称耶稣时辰的祈祷为「司祭」的祈祷。这是我们大司祭的祈祷，这祈祷和他的祭献是分不开的；与他「逾越」此世而回归天父也是分不开的，因为他完全祝圣自己而献给父。
  24. 在此逾越祭献的祈祷中，万有「总归」於基督：天主与世界；圣言与血肉；永生与时间；舍己之爱与对爱不忠之罪；当时身边的门徒与日後因他们的宣讲而信仰他的人；被贬抑与受光荣；这的确是合一的祈祷。
  25. 耶稣完成了所有天父的事业；他的祈祷一如他的牺牲，伸展到时期的圆满。他这时辰的祈祷充盈「末期」，将末期带向其圆满。父把一切都交给了圣子耶稣，耶稣也将自己完整地还归於父。同时，他以至高的自由，依据他由天父所接受而统治一切血肉的权力，表达自己的意思。圣子甘愿自作仆人，却是主，万有的统治者(Pantocrator)。为我们祈祷的大司祭，也在我们内祈祷，同时又是垂允我们的天主。
  26. 归属於主耶稣的圣名之下，我们才能够从中接受他教我们的祷词：「我们的天父！」他的大司祭祈祷深深地启发了「主祷文」的伟大祈求：对天父的圣名热切关怀，对其王国(光荣)的热忱；完成天父的旨意和他的救恩计划；使我们脱免凶恶。
  27. 最後，在此祈祷文中，耶稣启示并赐给我们对父及子那不可分的「认识」。这就是祈祷生活的奥秘。
    撮要
  28. 祈祷需要努力和奋斗，对抗我们自己和「诱惑者」的围攻。祈祷的战斗与「属灵的战斗」是分不开的，为努力不懈地依循基督的圣神而行事，是必需的：一个人怎样生活就怎样祈祷，因为怎样祈祷就怎样生活。
  29. 在祈祷的战斗中，我们必须面对一些错误的见解、不同意识型态的潮流、我们失败的经验。我们必须以谦逊、信赖和恒心，来回应这些诱惑所投下的疑虑，即祈祷的实效，甚或祈祷的可行性。
  30. 操练祈祷时最大的困难是分心和枯燥，其救药在於信德、皈依和心灵的警醒。
  31. 威胁祈祷的两种常见的诱惑：缺乏信德和懈怠，後者是由於灵修功夫的松懈而导致的一种消沉情况，结果使人沮丧失望。
  32. 当我们感受到天主不常俯听我们的祈祷时，我们子女般的信赖就会受到考验。福音邀请我们自问，我们的祈祷是否符合圣神的渴望。
  33. 「不断祈祷」(得前5:17)。时时都可以祈祷。祈祷是一种生活的基本需要。祈祷和基督徒生活是分不开的。
  34. 耶稣「时辰」的祈祷极恰当地称为「大司祭的祈祷」，因为这祈祷总合整个创造和救恩工程，并启发主祷文中的伟大祈求。


天主教教理-第二部分主祷文 第一条主祷文是全部福音的撮要-天主教图书中心--天主教文学,书籍,图书,书库

卷四 基督徒的祈祷

第二部分主祷文 第一条主祷文是全部福音的撮要

第二部分

主祷文：「我们的天父」

  1. 「有一天，耶稣在一个地方祈祷，停止以後，他的一个门徒对他说：『主，请教给我们祈祷，如同若翰教给了他的门徒一样』」(路11:1)。主答应这请求，就将这基督徒的基本祈祷传授给他的门徒及他的教会。圣路加的记载较短，只有五个祈求圣玛窦的记载较长，共七个祈求。教会礼仪传统一向采用圣玛窦的版本。
    我们的天父，
    愿你的名受显扬，
    愿你的国来临，
    愿你的旨意奉行在人间，如同在天上。
    求你今天赏给我们日用的食粮，
    求你宽恕我们的罪过，如同我们宽恕别人一样。
    不要让我们陷於诱惑，
    但救我们免於凶恶。
  2. 很早的教会礼仪以光荣颂结束主祷文。在《十二宗徒训言》中，有「权威与光荣永归於 ，万世常存」这一句；《宗徒训诲录》在全句之前又加上「万国」一词，成为今日合一祈祷采用的经文。东方拜占廷传统，在「永归於 」之後加上「父、子、圣神」。《罗马弥撒经书》则以明确的远景发挥最後一祈求：「期待着永生的幸福」(铎2:13)和救主耶稣的来临，然後才是信众欢呼，就是《宗徒训诲录》的光荣颂。
第一条

主祷文是全部福音的撮要

  1. 「主祷文确实是全部福音的撮要」。「主给了我们这篇经文之後，接着说：『你们求，必要给你们』(路11:9)。每人都可以向天主祈求各自的需要，但常应以主祷文开始，因为它是祈祷的基础」。
    一、圣经的中心
  2. 圣奥思定先阐明圣咏给基督徒提供祈祷的主要养料，并与主祷文内的祈求汇合，然後说：
    「你们可以读遍圣经中所有祈祷经文，我不相信你们能找到主祷文中所没有的东西。」
  3. 全部圣经(包括法律书、先知书、圣咏集)在基督内都实现了。福音就是这「喜讯」。圣玛窦福音的山中圣训是首次宣讲这「喜讯」的撮要。而主祷文是这宣讲的中心。在此背景下，主所留给我们这祷文的各项祈求变得清楚易明。
    主祷文是诸祷文中最完美的。……我们在此祷文中不但祈求我们能正直无邪地所渴望的一切，且渴望的顺序也很适当。可见主祷文不仅教我们祈求，也培育我们的情操。
  4. 山中圣训是生活之道，主祷文是祈祷。在这二者之中，上主的神以新的方式推动我们内心的愿望，这内在的推动，使我们的生活生气勃勃。有关这新生活，耶稣以他的说话训示我们，并教导我们以祈祷求取新生活。我们在基督内的生活是否正直，全在於祈求的是否正当。
    二、主的祷文
  5. 传统上所用的「主祷文」(Oratio Dominica)，意指主耶稣给我们教导和传授的、向在天之父的祈祷经文。他亲授的这篇祈祷文确是独一无二的：它是「主的」祷文。首先，祷文中的话是子受之於父而传给我们的，所以，主耶稣是我们祈祷的导师。另一方面，降生成人的圣言在其人性的内心深知其人类兄弟姊妹的需要，并将这些启示给我们，所以，他是我们祈祷的模范。
  6. 然而，耶稣所传授的不是一篇要我们机械地重复的祷词。其实一切口祷，都是圣神以天主圣言教导天主子女向他们的天父祈祷。耶稣不但授给我们子女祈祷的用语，同时也赐给我们圣神；透过圣神，言语在我们身上就成了「神和生命」(若6:63)。抑有甚者，证实我们能作出子女的祈祷，是因为父「派遣了他儿子的圣神，在我们心里喊说：『阿爸，父啊！』(迦4:6)。我们的祈祷在天主前说明我们内心的愿望，仍然是「那位洞悉心灵的」父，「他知道圣神的意愿是甚麽，因为他是按照天主的旨意代圣徒转求」(罗8:27)。向天父的祈祷是纳入於圣子及圣神的奥秘使命中的。
    叁、教会的祈祷
  7. 教会从起初就已接纳并活出那密不可分的礼物，即天主圣言和在信友心中赐予生命的圣神。初期的信友团体「每日叁次」以主祷文祈祷，取代犹太人祈祷惯用的「十八端祝福」。
  8. 按照宗徒传统，主祷文本质上扎根於礼仪祈祷中。
    主教导我们一起为所有弟兄祈祷；他没有说「我的天父」，而说「我们的」天父。他教我们一心一德为整个教会团体祈祷。

    在所有礼仪传统中，主祷文都是日课主要时辰的构成部分。在入门的叁件圣事中，主祷文的教会性质更特别突出：
  9. 在圣洗和坚振圣事中 ，主祷文的「授予」(traditio)，意味着领洗者再生而获得天主的生命。既然基督信友以天主圣言向天主诉说，那末「赖天主的圣言而重生的人」(伯前1:23)，就学习以天父必会垂允的唯一圣言呼求他。他们从此能够这样祈求，因为圣神傅油的印记，已不可磨灭地印在他们的心上、耳上和嘴唇上，在他们身为天主子女的整个存有上。为此缘故，教父诠解主祷文，大都是以慕道者及新信友为对象。教会诵念主祷文时，常是「重生」的天主子民在祈祷并获得怜悯。
  10. 在感恩祭中，主祷文显示为整个教会的祈祷，这显出它圆满的意义及效能。它安置在感恩经及领圣体之间，一方面综合呼求圣神祷词所表达的一切需要及转求，另一方面，敲响天宴之门，而领圣体就是预先品尝此盛宴。
  11. 主祷文在感恩祭中也显示其祈求的末世性。它是典型的「末期」祷文，也是救恩时期的典型祈祷，这救恩的时期始於圣神降临，并将於主的再临时完成。主祷文与旧约时代的祈祷不同，因为所祈求的一切是以已实现的救赎奥迹为基础，就是在死而复活的基督内，一次而永远完成的救恩。
  12. 从这样坚定的信德中，涌出热切的望德，而激起主祷文的七个祈求。这七个祈求反映着现世的叹息、忍耐与期待，因为在此时期，「我们将来如何，还没有显明」(若一3:2)。在感恩祭和主祷文中，我们都翘首以待，期望着主的来临，「的确，直到主的再来！」(格前11:26)。
    撮要
  13. 回应门徒的要求——「主，教我们祈祷吧！」(路11:1)—— 耶稣就传授他们「我们的天父」这篇基本的基督徒祈祷文。
  14. 「主祷文确实是全部福音的撮要」，「诸祷文中最完美的」。它是圣经的中心。
  15. 这篇祷文被称为「主祷文」，因为它来自我们祈祷的导师和模范——主耶稣。
  16. 主祷文是教会最卓越的祈祷，它是日课主要时辰、及基督徒入门圣事——圣洗、坚振、感恩(圣体)圣事——的组成部分。它被纳入於感恩祭内，显示出其各项祈求的「末世」特徵，对主的期盼，「直到他再度来临」(格前11:26)。


天主教教理-第二条 我们的天父-天主教图书中心--天主教文学,书籍,图书,书库

卷四 基督徒的祈祷

第二条 我们的天父

「我们的天父」

    一、「满怀信赖，敢到父前」
  1. 在罗马礼仪中，教会邀请参加感恩祭的信友，怀着子女信赖之心，祈求我们的天父；东方诸礼使用并发展了类似的表达方式：「以完全的信赖胆敢」，「求赐我们堪当」。在焚而不毁的荆棘前，梅瑟听到命令：「不可到这里来！将你脚上的鞋脱下」(出3:5)。天主圣德之门槛，只有耶稣能跨越：他「在涤除了罪恶之後」(希1:3)，带领我们到天父面前说：「看，我和你所赏给我的孩子们」(希2:13)。
    意识到自己身为奴仆的境况，本应使我们觉得该钻入地下，身处的尘世也该化为尘埃，但我们天父的权威和他圣子之神，催迫我们喊说：『阿爸，父啊！』(罗8:15)除非人心深处受到来自上天德能的推动，一个软弱有死的人，何时才敢称天主为父呢？
  2. 东西方的教会礼仪，都以一个典型基督徒的美丽词语(parrhesia)，来表 达圣神引领我们使用主祷文的此种德能。这词的含意是：纯 而率直，子女般的信赖，喜乐的信心，谦逊的大胆，深知被爱。
    二、「父！」
  3. 「父」是主祷文首先发出的呼声。然而，若要这呼声化为我们的心声，必须首先谦虚地净化我们的心，扬弃此尘世的一些假象。谦虚之心使我们承认「除了子和子所愿意启示的人」，即「弱小者，没有人认识父」 (玛11:25-27)。心的净化涉及我们的「父」「母」形象，此形象出自我们的文化及个人的历史背景，并影响我们同天主的关系。天主、我们的父，超越受造世界的范畴。借用尘世的观念放在天主身上，或者用来反对他，等於制造偶像来朝拜或推翻。向天父祈祷在於进入他的奥秘，如其所是，就如子给我们启示的。
    「天主父」这一称呼，以前从未向任何人启示过。当梅瑟亲自问天主他是谁时，他听到的是另一个名字。「父」这名字是在子内启示了给我们，这是父的新名字。
  4. 现在我们可以呼求天主为「父」，因为他藉降生成人的圣子，启示给我们了，他的圣神也引领我们认识他。子对父的位际关系是人不能设想，大能的天使也无法窥测的。然而，圣子之神却使我们能分享这位际关系，就是使我们这些相信耶稣是基督、而我们是由天主所生的人分享这关系。
  5. 我们向父祈祷时， 就是与他共融， 也与他的子耶 稣基督共融 。所以我们是在一种常新的赞叹中认识他，承认他。主祷文的第一句是颂谢和朝拜，然後才是恳求。因为我们承认他是真天主，是「父」，这就是他的光荣。我们感谢他给我们启示了他的名，使我们得以坚信他并获得他临在我们心中的恩赐。
  6. 我们能够朝拜父，因为他使我们在他的独生子内重生，而获得他的生命， 他收养我们在他的独生子内，做他的子女：就是以圣洗圣事使我们成为基督的肢体，并以圣神的傅油，从「头」灌注「肢体」中，使我们也成为「基督」(受傅者)：
    实际上，天主预定收养我们为子女，塑造我们肖似基督光荣的身体；所以，从此以後，你们已加入基督成为肢体，名正言顺地被称为「基督」。藉恩宠重生而回归於天主的新人，首先喊说「父啊！」，因为他已成为儿子。
  7. 如此，透过主祷文，天父向我们启示他的同时，也给我们揭示我们的真面貌：
    人啊！过去你不敢抬头望天，而双目向地。忽然获得基督的恩宠，所有罪过都蒙赦免。原来是坏 仆，如今成为好儿子……举目向天父吧，他藉着子救赎了你，你要说：「我们的父……」但是你不要求得任何特权。他以特别的方式，是唯一基督的唯一父亲，至於我们，却是他所造的。故此，你也可以凭藉恩宠说：「我们的父」，是为求得做他的子女。
  8. 天主无条件地收养我们为子女的这恩惠，要求我们不断悔改和度新的生活。向天父祈祷应在我们内培养两种基本心态：

    渴望并决意学习肖似他。按照他的肖象而受造的我们，是通过恩宠使我们再相似他，我们应该对此作出回应。

    千万不要忘记，当我们称呼天主为「我们的父「时，言行举止就应该相称天主子女的身分。

    冷酷而不仁之心无权称至慈善的天主为父，因为你的心已失去了天父慈爱的标记。

    应该常常瞻仰天主的美善，让我们的心灵浸淫其中。
  9. 一个谦虚信赖的心使我们成为「如同小孩子一样」(玛18:3)；因为，天父乐意将自己启示给「小孩子」(玛11:25)：
    [祈祷]是对天主的注视，他是伟大的爱火。灵魂融化於爱火中，浸入於圣爱深处，并与天主交谈，犹如子女和亲生父亲，亲如一家，充满温馨孺慕之情。

    「我们的父」这一称呼，常会在祈祷中，使我们同时激发热爱、深情，以及希望获得我们所祈求的。他既愿意我们做他的子女，怎麽会拒绝子女的祈求呢？
    叁、「我们的」父
  10. 「我们的」父是对天主而言。此形容词，对我们来说，并不表示我们拥有父，而是指出我们和天主之间的崭新关系。
  11. 当我们说「我们的」父，就是首先承认，先知们预告天主因爱人而作出的承诺，已在基督新而永久的盟约内完全实现：现在我们已成为「他的」子民，从此以後，他是「我们的」天主。如此的新关系，是无条件施予的彼此从属关系：我们应以爱情及忠诚，回应我们在基督内所得的「恩宠和真理」(若1:17)。
  12. 由於主祷文是天主子民「末期」的祷文，「我们的」这一词，也在表达我们寄望於天主的最後承诺，是确切可靠的：在新的耶路撒冷，他将给胜利者宣布：「我要作他的天主，他要作我的儿子」(默21:7)。
  13. 向「我们的」父祈祷，就是亲自向我们主耶稣基督之父讲话。我们并非将天主性分开，因为父是天主性的「本原」，而是我们承认於无始之始，子是由父所生，圣神自父而发。我们更不混淆天主的各个位格，因为我们宣认我们是在父子的唯一圣神内与父及子共融。至圣圣叁是同性同体而不可分的，当我们向圣父祈祷时，就是偕同子和圣神朝拜他、光荣他。
  14. 在语法上，「我们的」这个形容词，指多数人共有的事物。天主只有一个，凡信仰唯一圣子以水及圣神再生於他的人，都认天主为父。教会就是天主与人之间新的共融：教会与唯一的子——「众多弟兄中的长子」(罗8:29)合而为一，她就和同一的父在同一的圣神内共融。向「我们的」父祈祷的信友，常是在此共融内的祈祷：因为「众信友都是一心一意」(宗4:32)。
  15. 因此，虽然基督徒之间有分歧，但向「我们的」父的祈祷，仍然是领洗者的共享的产业，也是一项为所有领洗者的紧急号召。所有藉信仰基督并藉洗礼而共融的基督徒，都应参与基督为门徒合一的祈祷。
  16. 最後，如果我们真诚地诵念「我们的天父」，就能走出个人主义，因为我们所接受的爱，能从中解放我们。主祷文以「我们的」一词开始，一如後面的四个祈求中的「我们」，不排斥任何人。为了确实真诚地诵念主祷文，我们必须克服彼此的分歧与对立。
  17. 所有已领洗者，如果在天父台前不纪念其他的人——天主也曾为他们赐下了他的爱子，就不能念「我们的」天父。天父的爱没有界限，我们的祈祷也应该如此。念「我们的」天父使我们在基督内所显示的爱的幅度敞开：就是伴同所有尚未认识天父的人祈祷并为他们代祷，使他们得以「聚集归一」(若11:52)。天主关怀众人及所有受造物，此种关怀曾经激励那些伟大的祈祷者：每当我们敢说「我们的」天父时，应该以爱的心胸去扩展我们的祈祷。
    四、「你在天上」
  18. 这圣经用词，并非指「空间」或「地方」，是指存有的方式；并不意味着天主的「远」，而是天主的尊威。我们的父不在「别处」，他「超越」我们关於他的神圣性所能想像的一切。就是因为他极度的神圣，他特别亲近谦虚痛悔的心：
    圣奥思定：「我们的天父」这一句中的「天」，有理由将之理解为义人之心。天主居住在义人心内，犹如居住在殿堂内；因此，祈祷者也渴望他所呼求的天主，居住在他心中。

    圣济利禄．耶路撒：「天」也可理解为胸怀天上世界的人们，天主就居住在他们内，并在他们内优游自得。
  19. 当我们祈求天父时，天的象徵使我们想起生活的盟约奥迹。他在天上，这是他的住所；父家是我们的「家乡」。这就是盟约之地，而罪使我们与之远离，是悔改之心促使我们归向天上，归向天父。现在是在基督内，天地之间和好了，因为圣子独自「自天降下」，以十字架、复活、升天，带领我们与他一起返回天乡。
  20. 教会在诵念「我们的天父」时，宣认我们是天主的子民，已经「在基督耶稣内坐在天上」(弗2:6)，偕同基督「藏在天主内」(哥3:3)；同时「我们在此叹息，切望住进那属天上的住所」(格後5:2)：
    基督徒生活在肉躯内，但不顺从肉躯而生活。他们在世上度日，却是天乡的公民。
    撮要
  21. 诵念「我们的天父」的适当态度是： 纯 忠诚的信赖，谦虚而愉快的确信。
  22. 我们之所以能够呼天主为「父」，是因为降生成人的圣子给我们这样启示了；藉着圣洗使我们加入他的身体，并被接纳为天主的子女。
  23. 主祷文使我们和天主父及其圣子、耶稣基督共融，同时也给我们揭示我们的真面貌。
  24. 诵念「我们的天父」时，应激发我们要肖似他的决心，并培育一颗谦虚信赖的心。
  25. 诵念「我们的」天父时，我们重申在耶稣基督内的新盟约、与至圣圣叁的共融，和天主通过教会而怀抱世界的慈爱。
  26. 「在天上」这句话并非指某个地方，而是指天主的尊威及他在义人心里的临在。天是父的居所、我们真正的家乡、我们的归向，我们已属於它。


天主教教理-第三条 七个祈求-天主教图书中心--天主教文学,书籍,图书,书库

卷四 基督徒的祈祷

第三条 七个祈求

七个祈求

  1. 主祷文先让我们在天主、我们的父面前，朝拜他、敬爱他、赞颂他。然後，孝爱之神启发我们，从心中发出七项祈求、七项祝颂。前叁项更指向天主，导引我们向往父的光荣；後四项犹如四条通往父的道路，将我们的可怜境遇，呈献在他的恩宠前：「深渊与深渊和唱」(咏42:8)。
  2. 第一组祈求带领我们朝向他，并为他而求：你的名、你的国、你的旨意！爱的特性就是先想到我们所爱的那一位。前叁项祈求完全不提及我们自己，但是，我们的心被他的「锺爱之子」，为了天父的光荣而有的那分热切的「渴望」，甚至「焦虑」所占有：「愿……受显扬，……来临，……承行」，此叁项恳求，在救主基督的祭献中已蒙垂允；但是仍在希望中期待着最後圆满的来临，直到「天主成为万物中的万有」。
  3. 第二组祈求，在感恩祭一些呼求圣神祷词中展开：这些祈求呈上我们的期望，引起慈悲之父的怜视。这些祈求自我们心中涌出，涉及我们此世目前的状况：「赏赐我们……，宽恕我们……，勿让我们……，解救我们……」。第四、第五两项祈求涉及我们目前的实际生活：祈求生活的滋养，或罪过的治疗；最後两项涉及我们为获得永生的胜利而从事的战斗，就是祈祷的战斗。
  4. 前叁项祈求，使我们怀有坚定的信德，殷切的望德，热烈的爱德。我们作为受造物，而且是罪人，理应为我们自己祈求。我们把受限於世界及历史的「我们」，呈献於无限慈爱的天父，因为天父的救恩计画，为拯救我们及全世界的计画，是因着耶稣基督之名，及透过圣神的统治而实现。
    一、「愿你的名受显扬(尊为圣)」
  5. 「圣化」这个词的意思，在此并不侧重於圣化的主因(只有天主能够圣化， 使之圣化)，而是侧重内心的尊敬对待：承认天主之名的神圣性，以神圣的方式对待它。如此，在朝拜中呼求天主的圣名，有时也可视为赞颂和感恩。但是耶稣教导我们的这项祈求，则有祝愿的含意：是一项祈求、一个愿望，也是一个期待，在此祈求中天主与人牵连在一起。从我们向天父呈上第一项祈求之时起，我们就已沉浸在他天主性的奥秘和人类救恩的计画中。向天父祈求，祝愿他的名受显扬，带领我们进入「他在爱子内所预定的计画」， 为使「我们在他面前成为圣洁无瑕疵的」。
  6. 天主在救恩工程的任何决定性时刻，都显示自己的名字，但他总是以完成自己的工程来显示他的名。 可是，除非他的圣名透过我们并在我们身上受显扬，他的工程便不能在我们身上实现。
  7. 天主的圣德是他永恒奥秘不可接近的核心，由之显示在创造和历史中的，圣经称之为光荣、天主尊威的光耀。天主「照自己的肖象，按自己的模样」造人(创1:26)，又以「光荣给他作冠冕」(咏8:6)。可是人犯罪，「失掉了天主的光荣」(罗3:23)。从此以後，天主就以启示和赐给世人他名字的做法，来显示他的神圣性，为使人能「照创造他者的肖象」而更新(哥3:10)。
  8. 天主给亚巴郎许诺并附以誓言时 他以自身为担保，但是没有启示自己的名。天主对梅瑟才开始启示他的名，是他在从埃及拯救出来的全体以色列子民之前启示的：「他满身披着光荣」(出15:1)。从西乃山的盟约开始，以色列子民是「属於他的」，并应是「圣洁的民族」(或被祝圣的，因为希伯来的圣与被祝圣是同一个字)，因为天主的名居留在他们中间。
  9. 可是，尽管至圣天主一再赐给他们神圣的法律：「你们应该是圣的，因为我，上主，你们的天主，是圣的」(肋19:2)，同时他也「为了自己名字的缘故」以耐心对待他们，他们还是背离以色列的圣者，并「在异民中亵渎他的圣名」。为此，旧约时代的义人，从流徙回国的穷苦人和先知们，都燃起对他圣名的爱火。
  10. 最後，至圣天主的圣名，是在降生成人的救主耶稣身上启示给我们并赐给我们：藉着他的存有、他的言语、他的牺牲启示给我们。这是耶稣大司祭祈祷的中心：「圣父啊！……我为他们祝圣我自己，为叫他们也因真理而祝圣」(若17:19)。因为天主「祝圣」他自己的名，而使耶稣把父的名「显示」给我们(若17:6)。在耶稣逾越的终点，父给了他一个超越一切名号的名号：耶稣是主，以光荣天主圣父。
  11. 我们在圣洗的水中，「因主耶稣基督之名，并因我们天主的圣神，已经净化、圣化、成了义人」(格前6:11)。在整个人生旅程中，「我们的父召叫我们成圣」(得前4:7)。我们既是「由於天主得以结合在耶稣基督内，而基督成了我们的圣化者」(格前1:30)，那麽，天主圣名在我们身上并藉着我们受显扬，就和他的光荣以及我们的生命密切相关。主祷文第一项祈求的迫切性就在於此。
    只有天主能圣化，那末谁能圣化天主呢？但因经上这句话的启发：「你们於我应该是圣的，因为上主我是圣的」(肋20:26)，我们祈求天主赐给我们恒心，使我们不断活出在洗礼中已获得的圣化大恩。我们每天为此祈求，因为我们天天有过犯，需要以不断的圣化洗涤一切罪过……。我们求助於祈祷，祈求圣德常存於我们内。
  12. 天主之名在万邦中受显扬，和我们的生活与祈祷密切相关，无法分开：
    我们祈求天主使他的圣名受显扬，因为天主是藉他的圣德而拯救、并圣化整个受造界……。他的名将救恩赐给堕落的世界，我们祈求他这圣名因我们的生活而在我们身上受到显扬。因为我们生活得圣善，天主的名就受颂扬；我们生活得不善，天主的名受亵渎。保禄宗徒说过：「天主的名在异民中因你们的缘故受了亵渎」(罗2:24; 则36:20-22)。所以，我们求天主，使我们在灵魂上堪获同样的圣德，就如「天主之名是圣的」那样

    当我们祈求「你的名受显扬」时，是希望他的名在我们身 上受显扬，在别人身上受显扬。我们已经在他内，但还有人尚未在他内，天主恩宠正等待着他们。我们必须遵照他的命令，为众人祈祷；包括与为敌的仇人。因此我们祈求，愿他的名在众人身上受显扬，而不明地说：愿你的名在「我们身上」受显扬。
  13. 这项祈求包括其他六项，并和其他祈求一样，已藉基督的祈祷获得垂允。因为，如果我们因耶稣之名向父祈祷，此祈祷就是我们的祈祷。耶稣在大司祭祷词中求天父说：「圣父啊！求你因你的名，保全那些你所赐给我的人」(若17:11)。
    二、「愿你的国来临」
  14. 在新约中，Basileia一词可译为「王权」(抽象名词)、「王国」(具体名词)、「统治」(行动名词)。天主的国在我们以前已存在，在降生成人的圣言内接近我们，藉福音而传布，在基督的死和复活中已来到。天主的国从最後晚餐就已来临，并在感恩祭里临於我们中间。最後，天国将在光荣中来临，那时基督要将它归还圣父：
    圣西彼廉《论主祷文》：甚至天主的国可指基督本身。我们天天呼求他，仰望他的来临，急切期待希望的实现。基督是我们的复活，因为我们在他内复活；他也能是天主的国，因为我们将在他身上实行统治。
  15. 此项祈求就是 "Marana tha"，圣神与「新娘」同声呼喊：「主耶稣，来吧」：
    纵使主祷文没有说明祈求天国的来临是一种义务，我们仍然会自动地呼喊，急切地期待我们的希望得以早日实现。殉道者的灵魂在祭台下大声呼喊说：「圣洁而真实的主啊， 不行审判，不向世上的居民为我们的血伸冤，要到几时呢？」(默6:10)时间的终结一到，他们一定会获得正义。主！求 使天国早日来临。
  16. 在主祷文中，主要是期盼透过基督的再度来临，完成天主国的最後来临。但是，此种期盼并不会使教会疏其在现世的使命；反而使其更投入。因为自圣神降临以来，天国的来临乃是上主之神的事：「圣神在人间继续完成他的事业，并圣化一切」 。
  17. 「天国在於义德、平安，以及在圣神内的喜乐」(罗14:17)。我们所生活的这末世时期，是圣神倾注的时期。从此，在「血肉」与圣神之间，进行着一场决定性的战斗：
    只有纯洁的心才能坚定地说：「愿 的国来临」。我们必须先向保禄学习说：「不要让罪恶在你们必死的身体上为王」(罗6:12)。凡思、言、行为上保持洁净的人，才可以向天主说：「愿你的国来临」。
  18. 基督徒依从圣神而作辨别时，应认清天国的成长与我们投身其中的社会及文化的进步，是两回事。然而，此分别并非把两者分开。人迈向永生的召叫不但没有撤销，反而加强其[现世]义务：善用造物主所赐的才能与方法，在此世为正义与和平服务。
  19. 主祷文的这一项祈求，被纳入於耶稣的祈祷中，而且已得蒙垂允，用在感恩祭中并产生实效；在遵守真福八端的新生活中结出果实。
    叁、「愿你的旨意奉行在人间，如同在天上」
  20. 我们天父的旨意是要「所有的人都得救，并得以认识真理」 (弟前2:3-4)。「他对你们含忍，不愿任何人丧亡」(伯後3:9)他的那条诫命，即综合一切其他诫命，并为我们宣示他全部旨意的诫命就是：「你们应当彼此相亲相爱，如同我爱了你们」(若13:34)。
  21. 「他已使我们知道，他旨意的奥秘是全照他在爱子内所预定爱的计画……，使天上和地上的万有总归於基督元首。我们也是在基督内得作天主的产业，因为我们是由那位按照自己旨意的计画施行万事者早预定了的」(弗1:9-11)。因此，我们恳切祈求这爱的计画圆满地在地上实现，如同在天上一样。
  22. 基督因他的人性意志，一次而为永远、圆满地实现了父的旨意。耶稣进入人世时，就对父说：「天主，我来为承行你的旨意」(希10:7; 咏40:7)。只有耶稣能说：「我常作他喜悦的事」(若8:29)。在山园祈祷中，他完全服从父的意愿：「不要随我的意愿，唯照你的意愿成就罢」(路22:42)。为了这个缘故，「基督按照天主的旨意，为我们的罪而交付了自己」(迦1:4)。「我们就是因这旨意，藉耶稣基督的身体的祭献，得到了圣化」(希10:10)。
  23. 耶稣，「虽然是天主子，却由所受的苦难，学习了服从」(希5:8)。我们乃受造物，又是罪人，既已在基督内成为嗣子，更应学习服从。我们祈求天父，以我们的意愿结合於他圣子的意愿，以奉行父的旨意、即他使世人获得永生的救恩计画。我们本身无此能力，但与耶稣合而为一，并藉圣神的德能，我们就能交出我们的自由意志，放在他的手中，并能决定选择他圣子所常选择的：做父所喜欢的事。
    我们依附基督，就能同他心神合一，从而实现他的旨意；如此，他的旨意将圆满实现在人间，如同在天上。

    请你们想一想，耶稣基督怎样教我们谦逊。他要我们知道，修德不仅有赖於我们的努力，更要依靠天主的恩宠。在此，他命令每一位信友要为普世祈祷；因为他不说：「愿你的旨意奉行在我或你们身上」，却说：「在普世人间」：使人间清除谬误，使真理盛行，使恶习革除，使美德兴旺，使尘世不再异於天乡。
  24. 藉着祈祷，我们才能「辨认甚麽是天主的旨意」(罗12:2; 弗5:17)，和「获得承行天主圣意的恒心」(希10:36)。耶稣教导我们，进入天国不靠空话，而靠「承行我在天之父的旨意」(玛7:21)。
  25. 「天主俯听承行他旨意的人」(若9:31)。这正是教会因上主的名祈祷的力量，尤见於感恩祭；教会的祈祷是与至圣天主之母以及诸圣代祷的共融，他们只求承行天主的圣意，因而曾博得主的欢心：
    我们可以不损真理而把「愿你的旨意奉行在人间如同在天上」，译成「在教会内如同在我们的主耶稣基督内；在已许配给基督的新娘(教会)身上，如同在已完成天父旨意的新郎身上」。
    四、「求你今天赏给我们日用的食粮」
  26. 「赏给我们」是儿女信赖父亲的口吻，是很美的表达，因他们期待天父赐给他们一切。「他使太阳上升光照恶人，也光照善人，降雨给义人，也给不义的人」(玛5:45)；他给芸芸众生「按时分配饮食」(咏104:27)。耶稣教给我们这项祈求，因为此祈求光荣我们的父，承认他的美善远超任何美善之上。
  27. 「赏给我们」也是盟约的表示：我们是他的，他是我们的，也是为我们的。「我们」这词使我们承认他是众人之父，我们也为众人祈求父，因为他们的需求和痛苦与我们息息相关。
  28. 「我们的食粮」：父既然赋予我们生命，不会不给我们为生活必需的食粮，以及其他一切「适当的」物质和精神的财富。耶稣在山中圣训中，强调应以子女般的信赖，与我们在天之父的眷顾合作。他一点也不让我们陷於被动；而是要我们解脱一切的焦虑不安和操心烦劳。这就是天主子女完全交付的心态：
    谁若追求天主之国和他的正义，他承诺会另外加给一切。事实上，万物都属於天主：谁拥有天主，甚麽都有，只要天主拥有他。
  29. 可是世上常有缺乏食物而忍受饥饿的人，这就反映出此项祈求的另一层深刻意义。人类的 饿唤醒真心诚意祈祷的基督信徒，无论在其个人的态度方面，或就其为人类大家庭的一分子来说，他们都应承担起对弟兄们的实际责任。此项祈求不可与贫穷的拉匝禄和最後审判的比喻脱节。
  30. 犹如酵母在面团中，天国的新意该在於凭着基督之神提升大地。此创新，无论在个人及社会的关系上，或经济及国际间的关系上，都应藉着建立正义的秩序而彰显出来，切勿忘记，除非先有决心成为正义的人，不可能有正义的社会结构。
  31. 「我们的」食粮，意味着「一个」面包是为「众人的」。真福八端的神贫正是分享的美德：它要求我们出於爱心，而不是出於勉强，来互通并分享我们所有精神的及物质的财富。这样，富有者就可弥补贫乏者的不足。
  32. 「你要祈祷和劳作」。 「你们要祈祷，就如一切全靠天主；你们要劳作，就如一切全靠自己」。即使我们做好了工作时，所接受的食物仍然是我们天父所恩赐的；最好向祂祈求食粮，并感谢祂。在基督信友家中，饭前饭後的祝谢经的意义就在於此。
  33. 此外，这项祈求和与此有关的责任，也适用於另一种使人丧亡的饥饿：「人不单靠食物生活，也靠上主口中所发的一切言语」(申8:3; 玛4:4)，就是天主的圣言和他的圣神。基督徒应当全力以赴，「向穷苦人宣讲福音」。世界上有一种饥饿，「并非无食物的饥饿及无水的口渴，而是要听天主言语的饥渴」(亚8:11)。可见为基督徒而言，主祷文的第四祈求，是指生命之粮：应以信德聆听天主的圣言，在感恩祭中领受基督的圣体。
  34. 「今天」也是一种信赖的表达。这是主教导的，不是我们胆敢想出来的。既然这特别涉及天主的圣言和基督的圣体，此「今天」就不仅指转瞬即逝的今天，而更是「天主的今天」。
    如果你每天领受「食粮」，每天就是你的「今天」；如果基督今天属於你，基督就每天为你复活。怎能如此？「你是我的儿子，我今日生了你」(咏2:7)。因此，今天即基督复活之时。
  35. 「日用的」(epiousios) 一词在新约里没有在别处使用。从时间方面来说，这词是「今天」的教学法上的重述，为使我们能坚定於「毫无保留」的信赖中。从质的一方面来说，这词是指生活上的必需，或就更广的意义来说，则指为生存所需要的一切照字面来解释，是「超越本质」，直接指生命之粮，基督的身体，「常生的良药」，没有此灵药，我们就没有生命。最後，综合上述，其属於天上的意义是很明显的：「这一天」，是指主的日子，天国筵席的日子，它提早实现在感恩祭中。感恩圣筵是未来天国盛宴的预尝。因此，「每天」举行感恩祭礼仪是适当的。
    圣体是我们的日用粮。此神粮的固有能力是一种团结力，它使我们与救主的身体结合而成为他的肢体，使我们变成我们所领的基督身体。……日用粮也指你们在教会内每天所聆听的读经，所唱的圣歌。这一切为我们的朝圣旅程都是必需的。

    金言圣伯多禄《讲道集》：在天之父劝勉我们以天上子女的身分，要求天上的食粮。基督「自己是食粮，被播种在童贞之胎，在肉躯内孕育，在苦难中被揉搓，在炉火似的坟墓中被烘烤，而库存在教会内，供在祭台上，每天为信友提供天上之粮」。
    五、「求你宽恕我们的罪过，如同我们宽恕别人一样」
  36. 这一祈求使人惊讶。假如这一祈求只限於「求你宽恕我们的罪过」，似乎已隐约地包含在主祷文的前叁项祈求中；因为基督的祭献就是「为赦免罪过」。但我们祈求之获垂允，要以实现第二短句的条件为前提。我们的祈求指向未来，但在祈求前我们应有所回应；这两个句子是用「如同」连接起来。
    「宽恕我们的罪过」……
  37. 藉着大胆的信赖，我们开始向天父祈祷。在求他的名受显扬时，我们也求他日益圣化我们。可是，在穿上洗礼的白衣後，我们仍不断地犯罪远离天主。如今在此新祈求中，犹如浪子回归父家；在他面前，犹如税吏，自认为罪人。我们的祈求是以「认罪」开始，同时承认我们的悲惨和天主的慈爱。我们的望德是坚定的，因为在他圣子内「我们获得了救赎和罪过的赦免」(弗1:7; 哥1:14)。他教会的各种圣事，都标志着他的宽恕是有效的和不容置疑的。
  38. 可是，令人生畏的是，要天主的慈悲进入我们心中，就必先以我们宽恕得罪我们的人为条件。就像基督的身体一样，爱是不可分割的。如果我们不爱我们看得见的兄弟姊妹，我们就不能爱看不见的天主。如果我们拒绝宽恕兄弟姊妹，我们的心扉就紧闭起来。这心硬将使天父的慈爱渗透不进来。唯有坦诚认罪，才能对天主的恩宠敞开心胸。
  39. 此项要求如此重要，致使主基督只重复提到此唯一要求，且在山中圣训中加以发挥。这项盟约奥迹的决定性的要求，为人是不可能的，但「为天主，一切都是可能的」(玛19:26)。
    ……「如同我们宽恕别人一样」
  40. 「如同……一样」，不止一次出现在耶稣的训诲中：「你们应当是成全的，如同你们的天父是成全的一样」(玛5:48)。「你们应当慈悲，就像你们的父那样慈悲」(路6:36)。「我给你们一条新命令，你们该彼此相爱；如同我爱了你们；你们也该照样彼此相爱」(若13:34)。遵守主的诫命，若是仅从外表仿效他的表率，那是做不到的；关键在於「从内心深处」，并在生活层面上分享天主的圣德、慈悲和爱。唯独圣神、「我们的生命」，能将耶稣基督所怀有的心情，转化成为我们的心情。这样，宽恕的统合就成为可能：「我们互相宽恕，如同天主在基督内宽恕了我们一样」(弗4:32)。
  41. 这样， 主有关宽恕的言论就活了起来， 此种宽恕是爱到底的「爱」。冷酷无情仆人的比喻，是主有关教会共融的训诲的顶峰，其结论是：「如果你们不从心里宽恕自己的弟兄，我的天父也要这样对待你们」。其实一切「结」与「解」都发生在「深处」。对别人的冒犯，不再耿耿於怀或完全忘记，都不是我们能做得到的事；但是，如果把心献给圣神，则可把伤害转为同情，把冒犯化为代祷，藉以净化记忆。
  42. 基督徒的祈祷要达到宽恕仇人的境界。祈祷转化门徒，使他肖似自己的导师。宽恕是基督徒祈祷的高峰；唯有与天主慈悲相合的心，才能够接受祈祷之恩。宽恕也证实， 在这世界上，爱比罪更强大有力。昔日与今日的殉道者， 都为耶稣的宽恕作见证。宽恕是天主子女和天父之间，人与人之间和好的基本条件。
  43. 宽恕在本质上是属於天主的，没有限制和没有尺度。说到冒犯(路11:4称之为「罪」，玛6:12称之为「债」)，我们常是欠债者：「除了彼此相爱外，你们不可再欠人甚麽」(罗13:8)。圣叁的共融是一切人际关系的泉源和真理的准则。这共融在祈祷中，特别在感恩祭中，才能活出来。
    挑拨离间、制造纷争的人，天主不会悦纳他们的祭献，要他们先离开祭台，回去同兄弟和好。天主最喜欢求和平的祈祷。为天主最美好的礼物是和平、彼此和睦，是整个忠信子民在父、子和圣神内的合一。
    六、「不要让我们陷於诱惑」
  44. 主祷文的这一祈求触及了上一祈求的根，因为我们的罪过就是顺从诱惑的後果。我们祈求天父，勿使我们「陷」於诱惑。但是以一个单词来译出希腊文这个字是很困难的。原文有两种意思：「勿让我们堕入陷阱」，或「勿让我们陷於诱惑」。「天主不会为恶事所诱惑，他也不诱惑人」(雅1:13)，相反地，他愿意解救我们脱离罪恶。我们向天父祈求，勿让我们走上犯罪的路。我们投身於「血肉与圣神之间」的战斗中。这项祈求就是在恳求圣神赐予明辨与刚毅之恩。
  45. 圣神使我们辨别考验与诱惑两者的不同；考验为人内在的成长是必需的，因为「考验生德行」(罗5:3-5)；诱惑则导致犯罪和死亡。我们也应辨别「感受」诱惑与「同意」诱惑。最後，辨别使人认清诱惑的真相——欺骗：放在眼前的看来是「好吃，好看，又令人羡慕」的(创3:6)，但事实上，它的结果却是死亡。
    天主不强迫人行善，他喜爱人自由去作……从某方面看，诱惑能有些好处。除天主之外，无人知道人心从天主接受的是甚麽，连我们自己也不知道。但诱惑使之显露出来，使我们学习认识自己，从而认清我们的悲惨，并为诱惑所显露给我们的善而感谢天主。
  46. 「不要陷於诱惑」意味着内心的决定，因为「你的财宝在那里，你的心也在那里……没有人能事奉两个主人」(玛6:21,24)。「如果我们因圣神而生活，就应随从圣神的引导而行事」(迦5:25)。如果我们与圣神「认同」，天父自然会赐给我们勇德。「你们所受的试探，无非是普通人所能受的试探；天主是信实的，他决不许你们受那超过你们能力的试探，天主如加给人试探，也必开一条出路，叫你们能够承担」(格前10:13)。
  47. 这样的战斗和胜利，只有在祈祷中才能达到。耶稣在传教之初以及在山园祈祷的最後战斗，都是以祈祷战胜诱惑。在向天父的这项祈求中，耶稣使我们结合於他的战斗和临终之苦。他再叁催促我们内心要警醒，同他的警醒合一。警醒是「看守内心」，耶稣求父「因他的名，保全我们」(若17:11)。圣神常提醒我们常常警醒。这项祈求对於我们在世战斗之最後诱惑来说，完全呈现出其震撼性的意义；它是祈求至死不渝的恒心。「看，我来犹如盗贼一样；那醒着的人，才是有福的」(默16:15)。
    七、「但救我们免於凶恶」
  48. 主祷文的最後一项祈求，也纳入耶稣的祈祷中：「我不求你将他们从世上撤去，只求你保护他们脱免邪恶」(若17:15)。这祈求关系到我们每一个人，但常是「我们」在祈祷，是在与整个教会的共融中，为整个人类大家庭的解救而祈祷。主祷文经常要我们敞开胸襟，怀有救恩计画的幅度。我们曾在罪恶、死亡的悲剧中相依为命，如今在基督奥体内团结一致，与「诸圣共融」
  49. 在这祈求中，「凶恶」并非一抽象事物，而是指具有位格角色的撒殚、恶者、反对天主的天使。「魔鬼」 (<i>dia-bolos<i>)就是「投身反对」天主计画的那一位；魔鬼企图破坏天主在基督内所完成的「救恩事业」。
  50. 撒殚「从起初就是杀人的凶手；是撒谎者，而且又是撒谎者的父亲」 (若8:44)，他「欺骗了全世界」(默12:9)。罪恶与死亡藉着他而进入世界，由於他的决定性的失败，整个受造世界才能「由罪恶与死亡中解脱」。「我们知道，凡由天主生的，就不犯罪过；而且由天主生的那一位必保全他，那恶者不能侵犯他。我们知道，我们属於天主，而全世界却屈服於恶者」(若一5:18-19)：
    主免除了你们的罪，宽赦了你们的过犯。魔鬼虽常攻打你们，主也保护你们免陷於他的阴谋诡计，如此，常引人犯罪的撒殚才不致於突然袭击你们。依靠天主的人，不怕魔鬼：「若是天主偕同我们，谁能反对我们呢？」(罗8:31)
  51. 耶稣在甘愿舍身受死而赐给我们新生命的时辰，就一次而永远地战胜了「世界的首领」(若14:30)。这也是审判此世界的时刻，此世的首领「已被摔下去了」(若12:31; 默12:11)，「就追赶女人」，却抓不到她：新厄娃，「满被圣神的恩宠」，而保持不受罪恶和死亡的败坏(天主圣母卒世童贞玛利亚的无玷始胎和蒙召升天)。「於是，那条龙便对那女人大发忿怒，遂去与她其馀的後裔交战」(默12:17)。为此缘故，圣神和教会一起祈求：「主耶稣，你来吧」(默22:17,20)，因为他的来临将救我们脱离恶者。
  52. 我们祈求免除恶者的陷害，同时也祈求脱免现在、过去以及未来的一切灾祸，而魔鬼正是灾祸的制造者或唆使者。在这最後的祈求中，教会把世界的全部灾难，带到圣父面前。在祈求摆脱那重压着人类的灾祸时，教会还恳求和平的宝贵恩惠，以及恒心期待基督再度来临的恩宠。藉这样的祈求，教会怀着信德的谦逊，提前进行万有和万民在基督内的统合，他「持有死亡和阴府的钥匙」(默1:18)，他是那「今在、昔在及将来永在的万主之主」(默1:8)：
    上主，求你从一切灾祸中拯救我们，恩赐我们的时代得享平安；更求你大发慈悲，保佑我们脱免罪恶，并在一切困扰中，获得安全，使我们虔诚期待永生的幸福，和救主耶稣的来临。

最後的光荣颂

  1. 「天下万国，普世权威，一切荣耀，永归於你」是主祷文最後的光荣颂。它重述并包含向天父的前叁项祈求：他圣名的光荣，他神国的来临，和他救世旨意的能力。但是，此种反覆是以朝拜和感恩来表达，充盈着天上礼仪的气氛。世界的首领，以撒谎擅自把王权、威能和光荣这叁个名号加於己身；主基督将它们归还於他的父——也是我们的父，直到基督把全部神国归还於父，那时， 救恩奥迹将圆满地实现，天主将成为万物中的万有。
  2. 「然後，祈祷结束了，你说：阿们，意思就是『愿这一切得以实现』，即实现天主在此祈祷中所教导我们的一切」。
    撮要
  3. 主祷文前叁项祈求是以天父的光荣为对象：愿他的名受显扬，愿他的国来临，愿他的旨意承行。其他四项祈求是向他表达我们的心愿：求得有关我们生命的滋养，或求从罪恶中得到治疗，这都有助我们以圣善战胜邪恶的战斗。
  4. 诵念「愿 的名受显扬」时，我们便置身於天主的计画中。他的圣名——首先给梅瑟，然後在耶稣身上启示出来——藉着我们，在我们内，也在每个民族和每个人之内受显扬。
  5. 在第二项祈求中，教会首先专注於基督的再来和天主王国最终的来临；但亦求天国在我们生命的「今天」得以成长。
  6. 在第叁项祈求中，我们求天父将我们的旨意和他圣子的旨意联合一起，好使他救恩的计画能实现於世界的生命中。
  7. 在第四项祈求中，我们在说「赐给我们」时，正表示我们在兄弟共融中，向在天之父表示我们子女般的信赖。「我们的日用粮」是指为我们生存必需的现世食物，也指「生命之粮」：天主的圣言和基督的身体。这食粮是在天主的「今天」中领受，作为天国盛宴中不可缺少的(极为)需要的饮食，这是我们在感恩祭内所预尝的。
  8. 第五项祈求是为我们的罪过恳求天主的仁慈。除非我们师法基督和依恃他的助佑而宽恕仇人，天主的仁慈不会进入我们的内心。
  9. 诵念「不要让我们陷於诱惑」时，我们求天主不要让我们走上犯罪的路；我们也呼求明辨和勇毅之神，以及恳求警醒的恩宠和至死不渝的恒心。
  10. 在最後的祈求中，「但救我们免於凶恶」中，信徒偕同教会祈求天主彰显基督的胜利，因为他已战胜了「世界的首领」、战胜了撒殚，即那起来反对天主和他救恩计画的天使。
  11. 最後的「阿们」表示我们对於这七项祈求，说尔旨承行：「但愿如此」。


天主教教理--天主教图书中心--天主教文学,书籍,图书,书库

首页>>天主教教理>>天主教教理目录

天主教教理

本《天主教教理》电子版根据天主教台湾地区主教团版的《修订小册》（2012年10月）做了修正，《修订小册》版权为1997年梵蒂冈公布的拉丁文版。

作者：教会 打包下载
前言 [ 分卷阅读 ]
教宗「信仰的宝库」宗座宪令
前言
卷一 信仰的宣认 [ 分卷阅读 ]
第一部分 第一章 天主为人是「可及」的
第二章 天主来与人相遇
第三章 人对天主的回应
第二部分 基督徒信仰的宣认
第一章 第一节 我信天主
第二节　圣父
第三节　全能者
第四节　创造者
第五节　天与地
第六节　人
第七节　堕落
第二章 第一条 我信耶稣基督、天主的独生子
第二条 耶稣基督、天主的独生子、我们的主
第三条 耶稣基督因圣神降孕，由童贞玛利亚诞生
第四条 被钉在十字架上，死而被安葬
第五条 下降阴府，第三日从死者中复活
第六条 耶稣升天，
第七条 耶稣要从天降来，
第三章 我信圣神
第八条「我信圣神」
第九条 我信圣而公教会
第九条 第一节 天主计划中的教会
第九条 第二节教会—天主子民、基督奥体、圣神宫殿
第九条 第三节 教会是唯一、至圣、至公、从宗徒传下来的
第九条 第四节 基督的信徒——圣统制，平信徒，献身生活
第九条 第五节 诸圣的相通
第九条 第六节 玛利亚——基督之母、教会之母
第十条 我信罪过的赦免
第十一条 我信肉身的复活
第十二条 我信永恒的生
卷二 基督奥迹的庆典 [ 分卷阅读 ]
基督奥迹的庆典
第一部分圣事性救恩计划 第一章教会时期的逾越奥迹
第二章逾越奥迹的圣事庆典
第二部分教会的七件圣事 第一章基督徒入门圣事
第一条 圣洗圣事
第二条 坚振圣事
第三条 感恩(圣体)圣事
第二章治疗的圣事 第四条 忏悔与和好的圣事
第五条 病人傅油
第三章为共融服务的圣事 第六条圣秩圣事
第七条 婚姻圣事
第四章其他礼仪庆典 圣仪 基督徒的丧礼
卷三 在基督内的生活 [ 分卷阅读 ]
在基督内的生活
第一部分人的召叫 第一章人位格的尊严
第一条 人是天主的肖象
第二条 我们蒙召享真福
第三条 人的自由
第四条 人行为的道德性
第五条 情欲的道德性
第六条 道德的良心
第七条 德行
第八条 罪过
第二章人的团体 第一条人与社会
第二条 参与社会生活
第三条 社会正义
第三章天主的救恩：法律和恩宠 第一条道德律
第二条 恩宠与成义
第三条 教会——慈母与导师
第二部分 十诫
第一章 第一条第一诫
第二条 第二诫
第三条 第三诫
第二章 第四条 第四诫
第五条 第五诫
第六条 第六诫
第七条 第七诫
第八条 第八诫
第九条 第九诫
第十条 第十诫
卷四 基督徒的祈祷 [ 分卷阅读 ]
第一部分 基督徒生活中的祈祷
第一章祈祷的启示 第一条旧约时代
第二条 时期一满
第三条 教会时期
第二章祈祷的传统 第一条祈祷的泉源
第二条 祈祷之路
第三条 祈祷的带路人
第三章祈祷生活 第一条祈祷的各种表达
第二条 祈祷的战斗
第二部分主祷文 第一条主祷文是全部福音的撮要
第二条 我们的天父
第三条 七个祈求


Easy CHM - http://www.eTextWizard.com

这个CHM由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM - 版本: 1.95 软件出品: 国华软件 中国北京 |  | 截屏图片
更新日期: 2004-10-26 | 文件大小: 1392k - 1.39MB | 软件类型: 共享软件 注册费用: 人民币 99 元
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • 支持导入任意的文件类型；
  • 自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 批量更换CHM目录各项的图标；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件。
  • 内嵌CHM反编译工具。
  • 用户可以保存和打开工程文件。

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。

联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
通过“共享软件注册中心”购买
直接向作者注册（共2种方式）：

1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 汇出行

  • 操作号

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000
安装支持: 支持安装及卸载