天主教法典-第一卷 总则-天主教图书中心--天主教文学,书籍,图书,书库

第一卷:总则

第一卷 总则

0001

本法典专为拉丁天主教会所制定。

0002

关于举行礼仪行为的法则，本法典一般不加规定．至今通行的礼仪规章，仍继续有效，但与本去典相抵触者，不在此限。

0003

本法典绝不全部或局部撤销宗座与他国或政治社团所订立的协约，因此至今仍然有效，虽与本法典规定相抵触，亦不受限制。

0004

既得权利，以及宗座赐自然人或法人的特恩，至今使用而未收回者，仍维持原状，但本法典有明文取消者，不在此限。

0005

1 项－现存与本法典相抵触的普通或特别习惯，凡为本法典明文拒绝者，决予废止，且以后不得恢复；其余习惯，亦应废止；除非法典另有明文规定，或其适用已逾百年，或其年代无法追忆，经教长审断，因人地环境，不能取消者，可容忍之。

2 项－凡无法律规定，至今存在的普通或特别习惯，应予保存。

0006

1 项－本法典生效之日起，下列法律取消。

1.　一九一七年颁布的天主教会法典；

2.　其它与本法典相抵触的普通或特别法；但对特别法另有明文规定者，不在此限；

3.　任何由宗座制定的普通或特别刑法；但由本法典所接受者，不在此限；

4.　其余纪律性普通法，其内容已由本法典全部重订者。

2 项－本法典中之条文，其援用旧法者，应参照其传统的意义。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


天主教法典-第二题 习惯-天主教图书中心--天主教文学,书籍,图书,书库

第一卷:总则

第二题 习惯

0023
按照下列法条之规定，惟有信徒团体引进的习惯，经立法者批准，始有法效力。
0024
1 项－任何抵触神律的习惯，不能取得法律效力。
2项－与教会法抵触或教会法未规定的习惯，除非是合理的，亦不能取得法律效力；而法律明文拒绝的习惯，即不得视为合理者。
0025
任何习惯，非经由有承受法律能力的团体，以引进法律的心意，而遵守者，不能取得法律效力。
0026
与现行教会法相抵触或法律未规定的习惯，除非经主管立法者特别批准者外，如已合法遵守连续满三十年者，始能取得法律效力；但如抵触的法律，附有禁止未来习惯的条款，惟有逾百年或其年代无法追忆之习惯，始得超越法律。
0027
习惯乃法律之最佳解释。
0028
5 条规定不变，与法律相抵触或法律未规定的习惯，因相反的习惯或法律而撤销；但除非有明文提示者外，法律不撤销逾百年或年代无法追忆的习惯；普通法亦不撤销特别习惯。


天主教法典-第三题 普通法令与实施训令-天主教图书中心--天主教文学,书籍,图书,书库

第一卷:总则

第三题 普通法令与实施训令

0029
一般法令，乃主管立法者为有能力承受法律的团体所制订的规范，系真正法律，受论「教会法律」条文的节制。
0030
仅享有执行权者，不得制订 29条所指的一般法令；但在个别情况，由主管立法者依法明白授予，且遵守授予时所定的条件者，不在此限。
0031
1 项－享有执行权者，于其管辖范围内，得制订一般执行法令，藉以更详尽地确定实施法律时当遵守的方式，或督促法律之遵守。
2项－有关于1项所指法令，其公布方式与法律假期，应遵守8条的规定。
0032
一般执行法令，乃确定某法律的实施方式，或督促其遵守，凡有守该法律的义务者，即受该一般执行法令的约束。
0033
1 项－一般执行法令虽经公布于指导手册或其它名称的文件上，并不变更法律，且其规定有抵触法律者，概属无效。
2项－一般执行法令，经有关主管明示或暗示地撤销者，又于其所执行之法律终止时，均停止其效力；但不因制定法令者权力的解除而终止，除非有相反的明文规定。
0034
1 项－实施训令乃说明法律之规定，发挥并确定执行法律应循的步骤，以备负责设法推行法律者之应用，并于执行法律时，约束之；有执行权，得在其权限内依法发布之。
2项－实施训令中的条例不变更法律，且其与法律规定不能相容者，一概无效。
3项－实施训令不仅因发布训令的有关主管或其上级之明示或暗示的撤销而失效，亦因其说明或推行之法律的终止而失效。


天主教法典-第四题 个别行政措施-天主教图书中心--天主教文学,书籍,图书,书库

第一卷:总则

第四题 个别行政措施

0035
个别行政措施，无论其为法令，或命令，或覆文，凡有执行权者，于其权限内，均得为之，惟 76条1项之规定不变。
0036
1 项－行政措施，应按语言本义及一般说法解释；有疑义时，如系涉及争讼，或有关规定罚则或科处刑罚，或限制人权，或损及他人既得权利，或相反便利私人之法律者，应从狭义解释；其余一概从广义解释。
2项－行政措施，不应扩及除明示以外之其它个案。
0037
有关外庭的行政措施，应以书面为之；如行政措施以委托方式为之，其执行状亦应以书面为之。
0038
行政措施，包括自动覆文在内，如有损及他人既得权利，或抵触法律或经批准的习惯之处无效，但有关主管明文附加取消条款者，不在此限。
0039
行政措施所附加的条件，仅以「Si」，「nisi」，「dummodo」但书形式表达者，才视作有效要件。
0040
行政措施的执行人，在未接获书状及未确认其信实与完整性之前，而执行其任务者无效；但其已由发布之主管获得通知者，不在此限。
0041
行政措施的执行人，如所受委托纯为执行任务，则不能拒绝执行；但明白显示此措施无效，或由于其它重大原因不能成立，或其所附条件尚未完成者，不在此限；但行政措施，如因人地环境，认系不宜执行，则执行人应中止执行；上述各节情况应即刻报告原发布主管。
0042
行政措施的执行人应依照命令的规定进行；如未满全命令文书内所附加的必要条件，及未遵照进行主要程序者，其执行无效。
0043
行政措施的执行人，得按其明智裁夺，以他人替代之；但禁止替代，或因才而指派，或已预定替代人者，不在此限；于此等情况，执行人仍得将准备工作委托他人。
0044
行政措施，亦得由执行人职务上之继任人，付诸实行，但其因才而指派者，不在此限。
0045
执行人在执行行政措施方式上，不拘有何错误，均得再次执行之。
0046
行政措施不因制定人权力解除而终止，除非法律另有明文规定者，不在此限。
0047
行政措施由有关主管另一行政措施而撤销，仅在依法通知关系人时，始发生效力。

第二章 个别法令及个别命令

0048
个别法令，乃由有关执行主管所发布的行政措施，藉以依法律规定，为个别事件，给予决定或任命，其本身并不假定有人曾作申请。
0049
个别命令乃给予特定的个人或多人之法令，用以直接并依法使其做或不做某事，特别为督促法律的遵守。
0050
主管在制订个别法令前，应查询必要的数据与证据，并尽可能聆听其权利或将受损者的意见。
0051
个别法令的制订，应以书面为之，如系决定，至少应概述其动机。
0052
个别法令仅对所论之事与所给之人发生效力；所给之人，无论其在何处，均受其约束，另有规定者，不在此限。
0053
如法令互相抵触，特别法令在其特别所陈述者，优于一般法令；二者同为特别或同为一般法令时，其抵触部，后法令撤销前法令。
0054
1 项－个别法令，其使用委托执行人者，自执行时生效；否则，自制订法令者正式通知当事人时生效。
2项－个别法令，为能促其遵行，应以合法文件依法通知之。
0055
如因极严重的理由，法令文件无法交付，在公证人或两位证人前，向法令针对之当事人宣读，作成笔录，经所有在场者签署，该法令即视同已经送达，37条及51条之规定不变。
0056
法令针对的当事人依法受传唤接受或聆听法令，无正当理由不到场或拒绝签字，该法令视同已经送达。
0057
1 项－每当法律规定应制作法令，或经关系人合法提出获取法令之请求或诉愿，有关主管应于接获请求或诉愿三个月内处理之；法律另订时限，不在此限。
2项－时限届满，法令仍未发布，对再提诉愿而言，推定其为否定答复。
3项－推定的否定答复并不免除有关主管发布法令的责任，且对可能产生的损害，依照128条之规定，应负赔偿责任。
0058
1 项－个别法令因有关主管之合法撤销，并因其所执行之法律的终止，而丧失效力。
2项－个别命令，非以合法文件下达，随发布命令人权利的解除而终止。

第三章 覆文

0059
1 项－覆文，乃有关主管以书面发布之行政措施，其本身乃应某人的请求，而赐予特恩、豁免或其它恩惠。
2项－有关覆文所定的法则，对许可的给予以及口头给予的恩惠，亦同样有效；但另有规定者，不在此限。
0060
凡未被明文禁止的人，皆可请得任何覆文。
0061
除有反证外，亦可为他人请得覆文，纵使未经其同意，且在其接受之前，即已生效，但有相反条款者除外。
0062
未指定执行人的覆文，自发文时起生效；其它覆文自执行时起生效。
0063
1 项－隐蔽真情，即未在申请书内陈明，依照法律及教会法定格式与惯例，应明白表达之有效要件，则阻止覆文生效；唯恩惠覆文系以「自动」方式发布者，不在此限。
2项－陈述虚伪，即所提动机理由无一真实者，亦使覆文无效。
3项－未指定执行人的覆文，其动机理由在发布时，应属真实；其余覆文的动机理由，于执行时应为真实。
0064
除圣赦院对内庭权力外，曾经教廷某一机构拒绝的恩惠，教廷其它机构或教宗以下的其它有关主管，非经原承办机构的同意，不得有效赐予之。
0065
1 项－除本条2及3项之规定外，凡本人教长拒绝的恩惠，除非提及被拒绝的事实，不得向其它教长提出请求；即使提及，其它教长在未获悉原教长所拒绝之理由前，不得赐予之。 2 项－为副主教或主教代表所拒绝给予的恩惠，同一主教之别位副主教或代表，即使知悉拒绝的理由后，亦不得有效给予。
3项－为主教或主教代表所拒绝的恩惠，未经提及被拒的事实，而再向教区主教求得者，无效。为教区主教拒绝的恩惠，即使述明被拒的事实，非经主教的同意，不得向该主教的副主教及主教代表有效求得。
0066
覆文之受文者及发文者的姓名、地址，或所论事由，虽有错误，只要依教长判断，对该人或事毫无疑义者，其覆文有效。
0067
1 项－为同一事件，求得二件相互抵触的覆文时，特别覆文，在其特别所陈述者，优于一般覆文。
2项－如二覆文同为特别或同为一般时，则前覆文优于后覆文；但后覆文明文提及前覆文，或前覆文之求得人系因欺诈或重大疏忽未曾使用其覆文者，不在此限。
3项－如怀疑覆文是否有效，应请示覆文者。
0068
宗座覆文，未指定执行人者，不必送呈请求人的教长，除非在覆文中有此规定，或有关公共事物，或须证实覆文内的条件。
0069
覆文送达执行人的时间，无任何规定时，只要没有欺骗及恶意，得随时送交执行人。
0070
如恩惠的赐予在覆文内委托执行人时，执行人有按其明智裁夺及良知，赐予或拒绝之权责。
0071
专为本人利益求得的覆文，无使用之义务；但因其它理由有使用的法律义务，不在此限。
0072
宗座所赐覆文逾期时，教区主教因正当理由可予延期一次，但不得超过三个月。
0073
任何覆文不因相反法律而收回；但在该法律中另有规定者，不在此限。
0074
以口头赐予个人的恩惠，可在内庭使用之；但为外庭，依法被要求时，应提出获恩的证明。
0075
覆文含有特恩或豁免时，犹须遵守下列法条的规定。

第四章 特恩

0076
1 项－特恩，乃以特别措施，为某些自然人或法人，由立法者及由其授权之执行主管所赐予的恩惠。
2项－逾百年，或其年代无法追忆的占有，促使推定特恩的赐予。
0077
特恩应依 36条1项之规定解释之，但其所采用之解释常应使享受人实际获得某种恩惠。
0078
1 项－特恩推定为永久性者，除非有相反的证明。
2项－属人的特恩，即随人者，随其人而消失。
3项－属物的特恩，因物或地之消灭而终止；惟属地的特恩，如该地于五十年内恢复时，其特恩亦恢复。
0079
特恩因有关主管依 47条的规定撤销而终止，但81条的规定不变。
0080
1 项－任何特恩不因放弃而终止；但其放弃已为有关主管接受者，不在此限。
2项－自然人均得放弃仅为其本人利益所获得的特恩。
3项－个人不得放弃为法人，或因遵重地方或事物而赐予的特恩。法人如果放弃赐予其本身的特恩，有损于教会或他人，法人亦不得放弃之。
0081
特恩不因赐予者的权力解除而消失；但赐予附「依我意愿」或其它同义条款者，不在此限。
0082
与他人无负担的特恩，不因不使用或相反的使用而终止；其与他人有负担者，因法定时效届满而终止。
0083
1 项－特恩因赐予时所定之时限或个案之数目届满而终止；142条2项的规定不变。
2项－因时势变迁，依有关主管之判断，特恩已成为有害或其行使已成为不合法时，其特恩亦终止。
0084
妄用因特恩而赐予的权力，应褫夺其特恩；对严重妄用特恩者，警告无效之后，教长应撤销其本人所赐的特恩；如特恩为由宗座所赐者，教长应将此事报告宗座。

第五章 豁免

0085
豁免，为对纯教会法于特别个案中，解除遵守的义务，凡有执行权力者，在其主管权限内，或由于法定或合法代权，明示或暗示享有豁免权力者，均得给予。
0086
法律凡规定团体或法律行为之构成要件者，不得豁免。
0087
1 项－教区主教几时断定为信友有神益时，得为其辖区或属下信徒，豁免由教会最高权力所制定的普通或特别的纪律性法律；但不得豁免诉讼法、刑法，以及宗座或其它主管对豁免所特别保留者。
2项－如请示圣座有困难，同时延误能发生严重损害时，任何教长均得豁免上述法律，为圣座保留者亦同，唯仅以在此情况下宗座惯常豁免者为限；但291条的规定不变。
0088
教区教长得豁免其教区法，并且几时断定其为信友有益时，亦得豁免由全国会议，或省会议，或主教团所制订的法律。
0089
堂区主任和其它司铎或执事，对普通法或特别法，均不得免；但其明文有此授权时，不在此限。
0090
1 项－非有正当合理的理由，并衡量个案的环境以及所豁免之法律的轻重，不得豁免教会法；否则，豁免不合法，而且，除非由立法者本人或其上司所给，亦属无效。
2项－对豁免理由之是否足够有疑义时，得合法而且有效地给予豁免。
0091
享有豁免权力者，虽身居其辖区以外，亦得行使其权力，豁免其属下，且对身在区外的属下亦然；除有明文相反之规定，亦得豁免现正旅居于其辖区内的旅客，并得豁免自己。
0092
豁免不仅依 36条1项的规定，作狭义解释，而且为某一固定个案所得之豁免权，亦从狭义解释。
0093
可连续应用的豁免，其终止方式与特恩同，并因动机理由已确实完全消失而终止。


天主教法典-第五题 章程及规则-天主教图书中心--天主教文学,书籍,图书,书库

第一卷:总则

第五题 章程及规则

0094
1 项－章程，原意为依法制定在社团或财团内行使的规则以界定该团体之宗旨、组织、管理与行动的方式。
2项－唯该社团的合法成员应遵守社团的章程；财团的章程，财团的管理人应遵守之。
3项－凡以立法权制定与公布章程之法则时，应遵行教会法有关制订法律的规定。
0095
1 项－规则为集会时应守的程序；因此，无论教会当局召开集会时，或信徒自由集会时，或其它活动时，皆应遵守之；规则对此类集会的组织、管理以及进行的方式加以界定。
2项－参与集会或活动的人，应遵守这些规则。


天主教法典-第六题 自然人及法人-天主教图书中心--天主教文学,书籍,图书,书库

第一卷:总则

第六题 自然人及法人

第一章 自然人之法定条件

0096
人因洗礼加入基督的教会，成为教会内的人，并享有基督徒以其身份应有的权利与义务；惟须与教会共融而未受法定处罚者。
0097
1 项－年满十八岁者为成年人，十八岁以下者为未成年人。
2项－未成年而未满七岁者，为婴儿，视为无行为能力之人；年满七岁者，推定为有办别能力之人。
0098
1 项－成年人有能力完全行使自己的权利。
2项－未成年人行使其权利时，依从父母或监护人的权力；但神律或教会法对未成年人另有规定者，不在此限；有关监护人的设立及其权力，应遵照国法，唯教会法另有规定，或教区主教，对某些特定事件，有合理的理由，认为应另选监护人者，不在此限。
0099
经常缺乏辨别能力者，视为无行为能力之人，视同婴儿。
0100
凡人在其住所内者，为居民；在其准住所内者，为侨民；不在其住所或准住所者，视为旅客；在任何地方均无住所或准住所者，视为无定所人。
0101
1 项－子女的出生地，即使他是新受洗者，以其出生时父母的住所为出生地；父母无住所时，以父母的准住所为出生地；如父母无共同的住所或共同准住所时，以母亲之住所或准住所为出生地。
2项－无定所人的子女，以子女之出生处所为出生地，弃婴，则以其拾得处为出生地。
0102
1 项－住在某一堂区或至少教区内，以久居的意思无故而不变更者，或在该区居留实际已满五年者，即为设定其住所于该区。
2项－凡住在某一堂区内或至少教区内，有意居住至少三月，无故而不变更者，或在该处居留实际已满三月者，即为设定其准住所于该处。
3项－在堂区内之住所或准住所，谓之堂区住所，其在教区内者，虽不在堂区内，谓之教区住所。
0103
修会或使徒生活团的成员，其所属会院的所在地，即为其住所设在地；准住所之设定，应遵守 102条2项的规定。
0104
夫妇应有共同住所或准住所，但合法分居或有其它正当理由时，双方得各有其住所或准住所。
0105
1 项－未成年人应以其管理人之住所或准住所，为其住所或准住所，七岁以上之未成年人，亦得设定自己的准住所；依国法规定，已合法获得独立的未成年人，且可设定自己的住所。
2项－凡人不因未成年，而以他种理由合法被交付监护或管理者，均以监护人或管理人之住所或准住所，为其住所或准住所。
0106
凡离去而有意不返回其住所或准住所者，即丧失其住所或准住所；但 105条的规定不在此限。
0107
1 项－人藉其住所或准住所而属堂区主任司铎和教长。
2项－无定所人以其实际住在地之堂区主任或教长，为其堂区主任或教区教长。
3项－仅有教区住所或准住所者，以其实际住在地之堂区主任为其堂区主任。
0108
1 项－血亲的计算依亲系及亲等。
2项－直系血亲的计算，共同祖先除外，以一世为一亲等。
3项－旁系血亲的计算，共同祖先除外，有几世即有几亲，从两旁系计算之。
0109
1 项－姻亲产生于有效的婚姻，有效未遂的婚姻亦同，又姻亲存在于夫与妻的血亲间，和妻与夫的血亲间。
2项－姻亲的计算，夫的血亲亲系及亲等，为其妻的姻亲亲系及亲等；妻的血亲亲系及亲等为其夫的姻亲亲系及亲等。
0110
依国法规定而收养的子女，其身份与收养人的婚生子女同。
0111
1 项－属拉丁礼教会的父母，其子女因接受洗礼，而为拉丁礼教会的成员；如父母一方为非拉丁礼，但双方同意其子女接受拉丁教会洗礼者，亦同；缺乏此种同意，则其子女归父亲所属的礼仪教会。
2项－应受洗礼的人，满十四岁者，可自由选择在拉丁教会受洗，或在其它自治的礼仪教会受洗；如此，他即属于他所选的教会。
0112
1 项－受洗后，得加入独立的其它自治礼仪教会者为：
1.向圣座取得许可者；
2.夫妇结婚时或结婚后，一方声明转入对方的自治礼仪教会者；但在婚姻解除后，仍可自由回归拉丁礼教会。
3.在1及2款所列者之子女，未满十四岁者；同样在混合婚姻中，天主教会一方的子女，依法转入他种礼仪教会者，均属各该自治礼仪教会。但年满十四岁后，则仍可回归拉丁礼教会。
2项－依自治的某种礼仪教会的礼节领受圣事，虽系常期之习惯，亦不因此而属于该教会。

第二章 法人

0113
1 项－天主教会及宗座，有法人资格，乃天主所制定。
2项－在教会内除自然人外，亦有法人，即依教会法符合其性质，作义务及权利的主体。
0114
1 项－法人之设立或出于法律的规定，或由主管当局用法令特别给与的。此法人或为社团，或为财团，其目的均以符合教会使命者为限，故超过个人的目的。
2项－1项所谓之目的视为有关敬礼、使徒工作时以及精神的或物质的慈善事业等。
3项－社团或财团确属追求有益目的，既经深思热虑，预料具备有足够方法以达到此目的者，教会主管当局方可给予法人资格。
0115
1 项－法人在教会中或为社团或为财团。
2项－社团的组成，至少应有三人；凡其行为，依法律及章程的规定，须由享有同等权利或不等权利会员集体议决者，谓之集体社团，否则谓之非集体社团。
3项－财团亦即自治基金会，乃由财物亦即事物所组成，财物或为精神者成为物质者，其管理依法律及章程之规定，由一位或多位自然人负责，或集体负责。
0116
1 项－公法人为由教会主管当局所设立的社团或财团，使其以教会名义，在指定范围内，依法律之规定，为公益尽其所受托的任务。其余法人为私法人。
2项－公法人资格的取得，或由法律，或由主管当局以特别法令明示给与；私法人资格的取得，则仅由主管当局权力以特别法令明示给与。
0117
任何社团或财团，为取得法人资格，其章程必须经由主管当局所核准。
0118
凡普通法或特别法，或公法人章程认定的合格代表，以该法人名义行事时，则代表公法人；私法人章程认定的合格代表，则代表私法人。
0119
关于集体法人的行为，除法律或章程另有规定外，依下列之规定：
1. 如为选举，应有被召集人过半数出席，出席者中绝对过半数的同意才有法律效力；在两次投票无结果后，以其中得票最多之二位作为候选人，或如得票最多者有数字时，以其中年长者为候选人，投票：进行第三次投票后，得票较多者当选，如得票相同时，则应以年长者为当选。
2. 如为其它事项，应有被召集人过半数出席，出席者中绝对过半数的同意才有法律效力，如经两次投票后，得票数仍相同时，主席得投票，改变同等票数。
3. 凡对全体会员有个人利害关系，必须由全体会员一致通过。
0120
1 项－法人本质上即为永久性的，但如为主管当局依法撤消，或法人停止活动满一百年者，即为消失；而私法人因下列原因而消失：该社团依章程被解散，或因主管当局认定该基金会依章程已不复存在。
2项－凡集体法人之会员，仅余一人，且该社团依其章程未消失时，此会员有权行使社团之一切权利。
0121
数个公法人之社团或财团，如因合并而成为有法人资格时，以新法人获得前数法人所遗的财产及权利，并接受其所负的义务；尤其对财产之用途以及义务之满全，应顾及创设人及捐献者的意愿，并其既得权利。
0122
有公法人资格的社团被划分时，如其一部分并入其它法人，或被划出之部分另设立一公法人时，主持划分的教会当局，除应遵守创设人和捐献者的意愿，并依照既得权利及已批准之章程外，还应亲自或藉执行人注意下列事项：
1. 凡能分割的公有遗产及权利，债务或其它义务，权衡双方的一切环境与需要后，在双方法人间，给予公平而合理之分配。
2. 不能分割之财物的使用权及收益权，亦应遵照公平合理之比例，给予双方法人；应负担的义务亦同。
0123
公法人解散后，其财产、权利及义务，依法律及章程处理之；如法律及章程均无规定时，由该法人的直接上司处理之，但常应遵照创设人及捐献者之意愿，与既得之权利。私法人解散时，其财产及义务应依其章程处理。


天主教法典-第七题 法律行为-天主教图书中心--天主教文学,书籍,图书,书库

第一卷:总则

第七题 法律行为

0124
1项－为使法律行为有效，须是有行为能力之人所为的行为，而此行为应具备构成法律行为之要素，和使行为有效的形式和条件。
2项－法律行为依照外在要素合法行使，即推定其为有效。
0125
1项－凡人因外来不可抗力所为的行为，视为无此行为。
2项－除法律另有规定者外，凡因受严重而不正当的畏惧，或为恶意所迫而为之行为，亦为有效；但法官得因受害人，或其合法继承人的声请，或依其职权，而以判决撤销之。
0126
因无知或错误而为之行为，如系关于行为的或必要的条件者，其行为无效；否则，其行为有效，但法律另有规定者，不在此限。但因无知或错误所为之行为，得依法提出撤销之诉。
0127
1项－当法律规定，上司应先征求某团体或某些人的同意或意见，而后为其行为时，应166条的规定，召集该团体或那些人，但特别法或本有法律对咨询意见另有规定时，不在此限；但使行为发生效力，应获得出席者绝对过半数之同意，或咨询所有出席者的意见。
2项－当法律规定，上司应征得某些个人的同意或意见，而后为其行为时，应遵守下列之规定：
1. 应得同意一项，上司如未征得此等人的同意，或违反此等人或某人的意愿，而为之行为无效。
2. 应咨询意见一项，上司未向这些人咨询而为之行为无效；上司虽无任何义务顺从其意见，即使全体一致的意见亦然，但非经自己审断认为有重大理由时，不宜违反其意愿，尤其当各人意见一致时。
3项－凡被征求表示同意的人，有义务坦诚表示其真意；如事关重大，应严守秘密，上司亦得要求守秘密。
0128
任何人以非法的法定行为，或以恶意或过失所为之其它任何行为，以致损害他人者，应负赔偿损害的责任。


天主教法典-第八题 治权-天主教图书中心--天主教文学,书籍,图书,书库

第一卷:总则

第八题 治权

0129
1 项－教会的治理权，由天主所制定，亦谓之管理权，依法规定，领有圣秩者为有治权的合格人员。
2项－为治权的行使，平信徒得依法协助之。
0130
治权原本行使于外庭，但有时仅行使于内庭，惟行使于内庭时，产生外庭之效果，此时外庭不予承认，但法律对某些特定个案另有规定者，不在此限。
0131
1 项－依法与职位结合的治权谓之职权，非因职位而授与某人的权，谓之代权。
2项－职权分正职权及副职权。
3项－声称自己为代表者，有提出代表证明的责任。
0132
1 项－经常代权依照代权的规定行使。
2项－授与教长的经常代权，除于授予时另有明文规定，或因个人特殊才能而给予者外，不因该教长权力的解除而消失，即使该教长已开始行使者亦然，但应将它转予负责治理的继任教长。
0133
1 项－代表无论对事对人，超出其所受命之范围者，视同未行。
2项－以异于命令所指定的方式处理所代表的事，不算超出其所受命的范围，但授权人规定此方式为效力所系者除外。
0134
1 项－法律上所称教长，除教宗外，尚指教区主教及其它管理地区教会者，临时管理者亦然，或依368条的规定与地区教会同等之社团的管理人；以及在上述教区，地区教会，社团等享有行政权者，即副主教及主教代表；同样，对其成员说，宗座立案圣职修会的高级上司以及宗座立案圣职生活团的高级上司，惟限于享有行政权者。
2项－称教区教长，意即1项所列之人，但修会及使徒生活团的高级上司除外。
3项－凡法律明示教区主教方有行政权时，仅指教区主教及381条2项所指的人，副主教及主教代表除有主教特别命令不得行使。
0135
1 项－治权分立法权、执行权及司法权。
2项－立法权应依法定方式行使，在教会最高当局下之立法者，不得有效授立法权予他人，除法律另有明文规定外，擅将此权限授与他人者无效；由下级立法者制定的法律违反上级法律者，无效。
3项－法官或审判团享有的司法权，应依法定方式行使，不能授权他人；准备法令及判决行为，不在此限。
4项－有关执行权之行使，依下列各条的规定。
0136
执行人虽在辖区外，对其辖区内外的属下，可有效行使执行权，但事件性质或法律另有规定者，不在此限；对辖区内的旅客，为恩准的颁赐、或为普通法或依 13或2项2款他们该守之特别法，亦可行使执行权。
0137
1 项－执行职权可授权他人，或为特定行为，或为一切个案；但法律另有规定者，不在此限。
2项－由宗座授权的代表执行权，可转委他人，或为特定行为，或为一切个案；但如系因受委人的特别才能或授权人明文禁止转委者，不在此限。
3项－由其它有职权的主管所领受的代表执行权，如系为一切个案者，得为个别个案转委他人；如系为某一行为或某些指定行为，则不得转委；有授权人明准者，不在此限。
4项－凡转委的权力，除原授权人明示准许外，不得再转委之。
0138
执行职权及为一切个案的代表权，应从广义解释，其余一切权力应从狭义解释。凡给与代表权时，凡使用该权所必要的一切，视同一并给与。
0139
1 项－除法律另有规定外，向有关主管即使向上级主管请求时，其它有关主管的执行权或为职权或为代表权不因此而停止。
2项－已呈送于上级的案件，非有重大而紧急的理由，下级勿再加干涉；如干涉时，应立即呈报上级。
0140
1 项－数人连带受托处理同一事件时，其中一人已先着手办理该事件者，应排除其余的人；但先着手者后因受阻，或不愿继续办理时，不在此限。
2项－数人集体受托时，全体均应依119条之规定进行；但委任书另有规定者，不在此限。 3 项－执行权授与数人时，推定其为连带受委。
0141
数人连续时，其先受命而从未被收回者，应办理被委的事务。
0142
1 项－代表权的消失：或因代表的事件完成，或因授权书内指定的期间已过，或代表的个案数目已满，或授权的目的因中止，或授权人直接通知受委任人，或受委任人通知授权人放弃其权利并为授权人所接受。至于授权人的权力解除，除委托书中附明文指示外，代表权不因而消失。
2项－由代表权而作的行为，如仅为内庭，因未注意，而超过准用的时间时，亦为有效。
0143
1 项－职权因其所结合之职务的丧失而消失。
2项－为对抗撤职或免职，依法上诉或诉愿时，职权中止；法律另有规定者，不在此限。
0144
1 项－对事实或法律有共同错误，或对法律或事实有实际及盖然的疑义时，教会补足内外二庭的治权中的执行权。
2项－同一规范亦适用于882、883条，966条及1111条1项所论的代行权。


天主教法典-第九题 教会职务-天主教图书中心--天主教文学,书籍,图书,书库

第一卷:总则

第九题 教会职务

0145
1 项－教会职务，是为达成神性目的，由天主或教会以固定的方式所设立的职责。
2项－教会每种职务都有其本身的义务与权利，此种权利与义务或由法律设立职务划定之，或由有关主管以法令指定职务并授予时划定之。

第一章 教会职务之授予

0146
无合法授予不得有效取得教会职务。
0147
教会职务的授予，或由教会有关主管自由授予；或经推荐而予以任用；或由选举或申请后加以批准或接受；或选举无需批准时，由单纯之选举与被选人之接受。
0148
有权创设、改革及撤销职务者，亦有权授予该职务，但法律另有规定者，不在此限。
0149
1 项－为能担任教会职务，应为与教会共融的人，并有适当资格，即具有普通法或特殊法或创设该职务者之章程所要求的才干。
2项－教会职务授予无必要才干者，而该才干如为普通法或特别法或创设该职务之章程明定为委任的必要者，其授予无效；否则，授予有效，但有关主管得以法令，或法庭判决撤销之。
3项－职务因买卖而成立的授予，依法无效。
0150
全面照顾人灵的职务，须有司铎圣秩者方克尽职守，授予尚未受司铎圣秩者，无效。
0151
照顾人灵职务的授予，非有重大理由，不得拖延。
0152
不能兼任之二种或多种职务，即不能同时由同一人完成的职务，不得授予一人。
0153
1 项－授予依法尚未出缺的职务，自动无效；即使随后出缺，亦不得因而有效。
2项－但为依法有一定期限的职务，得于该限期届满前六个月内授予之，然其生效，则自出缺之日始。
3项－任何人对职务所做的许诺，均无法律的效力。
0154
依法出缺的职务，而被人非法占有时，仍得授予他人，但应正式宣告该占有为非法，并记载该宣告于授予文书内。
0155
凡因他人的疏忽或被阻，而代其授予职务者，对受任人并不获得任何权力；但受任人的法定地位乃因而确立，与依法定常规完成的授予相同。
0156
任何职务的授予，均宜以书面为之。
第一节 自由委任
0157
教区主教在其本地区教会内，有自由委任教会职务之权，但法律另有明文规定者，不在此限。
第二节 推荐
0158
1 项－有权推荐教会职务人选者，应在获知该职务出缺后三个月内，向负责任命该职务的主管，提出推荐，但法律另有规定者，不在此限。
2项－如推荐权为某一团体或社团所有，被推荐人应依165－179条之规定办理。
0159
未经本人同意，不能被推荐。被推荐人经征询心意后，于八日有效期间不推辞者，可推荐之。
0160
1 项－有推荐权者，可推荐一人或多人，推荐多人时，可一次或分次推荐。
2项－任何人不能自我推荐；但团体或组织可推荐其成员。
0161
1 项－除法律另有规定外，推荐人发现被推荐人不合格时，推荐人得于一月内推荐另一人，但以一次为限。
2项－被推荐人在被任命前放弃或死亡时，有推荐权者，自获知放弃或死亡消息之日起一月之内，可再行使其权利。
0162
在有效期间内，依 158条1项及161条的规定，未行推荐，或两次推荐的人选均被发现不合格时，推荐权此次即告丧失，有授予权者可自由委任出缺的职务，但应预先征得受任人之教长的同意。
0163
依法有权任命被推荐人的主管，应任命合法被推荐并为其所接受的合格人选，如合法被推荐的多人均合格时，应任命其中之一人。
第三节 选举
0164
法定选举应依下列各条的规定进行，法律另有规定者不在此限。
0165
除法律或团体或组织之章程另有规定外，有权选举他人担任职务的团体社团，自获知职务出缺之日起，三个月的有效期间内，应进行选举，不得展延；逾有效期间而仍未选举时，对选举有批准权，或依法有任命权的教会当局，得自由授予该职务。
0166
1 项－团体或社团的主席，应召集团体或社团的全体成员，召集通知如应向每个人行使时，向其住所或准住所或旅居地行之，均为有效。
2项－因疏忽致有选举权的成员未获通知而仍出席时，选举有效，但经该员的请求及证明，确有疏忽及未出席之事实时，选举虽经批准，有关主管应撤销之，唯应以法定方式证明，该请求确系自获知选举之事起，至少三日内寄发。
3项－有选举权的成员三分之一以上被疏忽时，除非被疏忽的成员，实际已出席外，选举依法无效。
0167
1 项－依法召集后，其按召集书内指定之日期与地点出席者，有行使投票之权利，除章程另有规定外，不得以书信或委托代理人投票。
2项－如选举人在选举院内，但因身体衰弱不能参与选举时，查票员应请其以书面为之。
0168
一人虽有多种名义的投票权，但一人仅能投一票。
0169
为使选举有效，凡不属团体或社团的成员，不能获准投票。
0170
选举的自由，受任何方式实际阻碍时，选举依法无效。
0171
1 项－下列人员无投票能力：
1. 无行为能力者；
2. 无投票权者；
3. 凡被法庭判决或被法令惩处或认定，受绝罚者；
4. 公然不与教会共融者。
2项－如上列人中任何人被允许参加，其票作废，而选举仍为有效，但经证明，该票废除后，当选不足法定票数时，则选举亦无效。
0172
1 项－投票必须具备下列条件，方为有效：
1. 投票应出于自由；故因直接或间接的重大恐吓或诈欺，被迫选举某一定人或列举数人时，其选举无效。
2. 投票应秘密、明确、绝对、限定。
2项－选举前对投票附加之条件，视为未附加。
0173
1 项－选举前应由团体或社团中，选出至少二人为查票员。
2项－查票员应收集选票，并在选举主席前检查票数与投票人数是否相符，查看票之内容，公开说明各人所得的票数。
3项－票数多于投票人数时，此次投票行为无效后，当选不足法定票数时，则选举亦无效。
4项－秘书应将选举的全部过程详细纪录，并至少由秘书、主席与查票员签字后，归入团体的档案内，妥为保存。
0174
1 项－除法律或团体章程另有规定外，选举亦可以协议方式进行，即有选举权人以书面而一致的同意，让授其选举权于一或数位适当的团员或团外人，使其以全体选举人名义，用受得的权利，实行此次选举。
2项－如团体或社团纯由圣职人员组成时，受让人应为圣职人，否则选举无效。
3项－受让人为实行有效的选举，应遵守法律有关选举的规定，并遵守协议选举所附加而不违反法律的条件。附加条件违反法律时，视为未附加。
0175
有下列各项情形之一者，协议即为中止，选举权仍归让与人：
1. 受让人未开始办理时，经团体社团撤销协议者；
2. 未满全协议的附加条件者；
3. 选举完毕而无效者。
0176
除法律或章程另有规定外，依 119条1款的规定，获得足够票数者，应视为当选，并由团体或社团的主席宣布其为当选。
0177
1 项－选出当选人后，应立即通知当选人；当选人应于接获通知八日有效期间内，向团体或社团的主席，表明自己是否接受当选；否则选举视为无结果。
2项－当选人如不肯接受当选，即丧失其由当选而获得的一切权利，即便再接受亦不能恢复，但可再次被选。团体或社团自获知当选人不接受之日起一月内，应进行重新选举。
0178
当选人接受当选后，不须批淮者，立即全权获得职务；否则，仅有将取得权。
0179
1 项－选举需要批准方生效时，当选人自接受当选之日起，八日有效期间内，应由自己或他人，向有关主管请求批准，否则取消一切权利；但经证明因正当理由的阻碍，未能于法定期间内，提出批准请求者，不在此限。
2项－有关主管如依149条1项之规定，认定当选人为合格，而选举亦系依照法律规定完成时，不能拒绝批准。
3项－批准应以书面为之。
4项－批准未通知前，当选人对执行有关属灵的或现世的职务，均不得干涉；如加干涉，其行为无效。
5项－批准一经通知，当选人即全权取得职务，但法律另有规定者，不在此限。
第四节 申请
0180
1 项－选举人认为某人较合适而欲选举之，但因其有可豁免亦经常被豁免的法定限制时，选举人得经由投票，向有关主管为之申请豁免；法律另有规定者，不在此限。
2项－受让选举人，除协议书明示其有申请权利外，不能申请。
0181
1 项－申请至少须有三分之二选票方为有效。
2项－申请票应用「我申请」或同等意义词表示之；如用「我选举或申请」或同等意义词，如无限制时，为选举有效，否则为申请有效。
0182
1 项－申请书应由主席于八日有效期间内呈送至有关主管请求批准，该主管如有豁免限制之权，即请其豁免；如无豁免限制之权，应向其上级主管请求之；如选举不须批准，申请书只须呈至有关主管豁免之。
2项－在法定期间内，申请书未呈送时，该申请即自动无效，团体或社团为该次亦丧失其选举权或申请权；但有正当理由证明主席因被阻未能呈送，或因欺诈或疏忽未能于有效期间呈送者，不在此限。
3项－被申请人不因申请而取得任何权利。有关主管亦无义务接受该申请。
4项－申请送呈有关主管后，非得该主管的同意，选举人不得撤销之。
0183
1 项－申请未被有关主管接受时，选举权仍归属原团体或社团。
2项－申请被接受后，应通知被请求人，被请求人应依177条1项的规定答复之。
3项－被请求人一经接受该申请，立即全权获得职务。

第二章 教会职务之丧失

0184
1 项－教会职务因预定时期已过，法定年龄届满，辞职、调职、免职及撤职而丧失。
2项－授予职务的上司，无论以任何方式丧失其权力，其前所授予的教会职务不因而丧失，法律另有规定者，不在此限。
3项－职务丧失生效后，应尽速通知所有对职务的授予有某种权利的人。
0185
因年龄届满或辞职被接受而丧失职务者，可授予退休的荣誉。
0186
因预定时期已过或年龄届满而丧失职务时，自接获有关主管书面通知后生效。
第一节 辞职
0187
有辨别能力之人，有正当理由时，均得辞退教会的职务。
0188
因重大而不合理之恐吓，或被诈欺，或因实质上的错误，或因买卖而行的辞职，依法无效。
0189
1 项－为使辞职生效，无论辞职需要接受与否，均应向有权授予该职务的当局以书面为之，或在二证人前以口头为之。
2项－辞职而无正当与相称理由时，教会当局不应照准。
3项－辞职需要照准时，在三月内未获照准者，辞职无效。不需要照准的辞职，辞职人依法声请后，立即生效。
4项－辞职生效前，辞职人得撤销之；生效后则再不能撤销；但辞职人得以他种名义再获得该职务。
第二节 调职
0190
1 项－惟有对丧失的职务与委任的职务同时有权处理者，始得调动职务。
2项－未经本人同意而调职时，应有重大理由，同时常维护陈述对抗理由的权利，及依法定方式进行之。
3项－有效的调职，应以书面为之。
0191
1 项－调职时，原职之出缺与依法就任新职为同时；但法律另有规定或有关主管另有命令者，不在此限。
2项－与原职务相结合的报酬，归被调职人，至其依法就任新职为止。
第三节 免职
0192
免职之成立，或因有关主管依法颁布的法令，并应遵守可能因合约而产生之权利；或因依 194条之规定。
0193
1 项－某人之职务为无定期时，非有重大理由并照法定程序，不得免除之。
2项－同样某人的职务虽为定期者，但定期尚未届满前，亦可免职，但624条3项的规定不变。
3项－某人的职务，依法律规定，由有关主管依其明智决断而授予者，亦得依该主管的判断，及正当理由而免除之。
4项－免职法令应以书面为之，否则无效。
0194
1 项－有下列情形之一者，其教会职务即依法免除：
1. 丧失圣职身分者；
2. 公然背弃天主教会信仰或教会共融者；
3. 圣职人员非法结婚者，虽仅依国法结婚者亦同。
2项－上列2、3款之免职，惟经该主管认定后，始得强制执行。
0195
某人之被免职，虽非由法律之规定，却因有关主管的法令为之者，而该职务又系其赖以维生时，该主管应照顾其生活至相当期间；另有办法者，不在此限。
第四节 撤职
0196
1 项－惩罚罪行的撤职，惟依法律规定，才能成立。
2项－撤职生效应依照刑法的规定。


天主教法典-第十题 时效-天主教图书中心--天主教文学,书籍,图书,书库

第一卷:总则

第十题 时效

0197
时效为取得或丧失主权，以及消灭义务的方式，教会对于时效接受所在国民法的规定；但应遵守本法典所规定的例外。
0198
时效非出于善意者，无效。善意非仅于时效的开始，而于时效需要的全部期间内，均为必要。唯应遵守 1362条的规定。
0199
下列各项不能以时效取得：
1. 自然或成文神律所付与之权利与义务；
2. 仅能由宗座特恩所获得之权利；
3. 直接关系信徒属灵生活的权利与义务；
4. 教会所划分确定无疑的疆界；
5. 弥撒的献仪与献祭之义务；
6. 授予依法应由圣职人行使的教会职务；
7. 视察权利与服从义务，致使基督徒不能受教会任何权力的视察，亦不隶属于任何权力之下。


天主教法典-第十一题 时间之计算-天主教图书中心--天主教文学,书籍,图书,书库

第一卷:总则

第十一题 时间之计算

0200
除非法律另有明文规定，时间之计算，依下列各条之规定。
0201
1 项－连续时间意谓无中断的时间。
2项－有时间即可用以行使或取得个人权利的时间；但遇不知或不能行使的人，即告停止。
0202
1 项－法律上之一日，为含有廿四小时连续时间，除另有规定者外，自半夜起计算；一周为七日；一月为卅日；一年为三百六十五日；言明年月如历书计算者，不在此限。
2项－年或月如为连续者，常应依历书计算。
0203
1 项－开始日不应计入期限内，但此期限的开始与一天的开始为同时或法律另有明文规定者，不在此限。
2项－如无相反的规定，结束日计入期限内。如期限为一月或多月，一年或多年，一周或多周者，同历数的最后一日的结束为终止。最后月无相当之日者，以月之末日为期限的末日。


天主教法典-第一编 基督信徒-天主教图书中心--天主教文学,书籍,图书,书库

第二卷:天主子民

第一编 基督信徒

0204

1项－基督信徒因洗礼加入基督的奥体，成为天主的子民，因此各按自身方式分享基督的司祭、先知和王道的职务，依各自身分奉召执行天主付与教会在世界上应完成的使命。

2项－这个教会在现世成立并组织成一个社团，奠定为天主教会，由伯铎的继位者及与其相共融之主教们所治理。

0205

与天主教会圆满共融的成员为：在今世受过洗礼，在基督有形的结构内，以信德宣言，圣事，和教会的治理而团结一起的人。

0206

1项－慕道者因特殊理由与教会有关连，即在圣神的推动下，表示愿意加入教会，并因此意愿藉信、望、爱三德的生活而与教会结合，教会也爱之如自己人。

2项－教会对慕道者有特殊的照顾，同时邀请他度福音生活，引导他参与神圣礼仪，并施给他基督徒本有的某些特恩。

0207

1项－依天主建立的制度，基督信徒中有些人在教会内尽圣职，依法称之为圣职人员；而其它人则称为平信徒。

2项－从这两种人当中，有些基督信徒因实行福音的劝谕，以教会承认和规定的圣愿或其它圣约，依其特殊的仪式献身予天主，并从事教会救世的使命；他们的身份，虽不在教会的圣统制内，但纳入教会的生活与圣德中。

第一题 基督信徒之义务与权利 0208

所有基督信徒，因皆重生于基督，享有地位及行为的真正平等，众人各按其固有的身分及职务，共同建立基督的奥体。

0209

1项－基督信徒皆有义务，以自己的行动方式，常与教会保持共融。

2项－对普世教会或其依法规定隶属的地方教会，应勤勉尽职。

0210

基督信徒，应按个人的身分，度圣化的生活，并应提供力量促成教会的发展并使其不断圣化。

0211

基督信徒有义务及权利，努力使天主救世的福音，尽快传给普世各时代的人。

0212

1项－基督信徒意识到自己的责任，应以信徒的服从追随代表基督的牧人，有关他们以信仰导师身份所宣布的，并以教会领导人身份，所规定的一切。

2项－基督信徒有权将自己的需要，尤其精神上的需要以及期望，向教会牧人表达。

3项－信徒根据自己的学识、能力及声望，有权利而且有义务将其有关教会利益的见解表达给教会的牧人，并在顾全信仰和善良风俗的完整，对牧人的尊敬，以及大众的利益和个人地位的前提下，有权将之告知其它信徒。

0213

基督信徒有权利由教会的牧人，领受教会精神财富的帮助，尤其是天主的圣言和圣事。

0214

基督信徒有权遵照教会合法牧人所审定的礼仪规定，奉行对天主的敬礼，并遵循本有的神修生活形式，唯须与教会道理相符合。

0215

基督信徒得自由地创立并管理善会，以促进爱德及虔诚为目的，以推行信徒在世的使命，并得为共同达此目的而集会。

0216

基督信徒，既分享教会的使命，有权利自动自发，依照个人的身分和条件，去发展或支持使徒工作；但任何工作计划，非经教会主管当局的同意，不得擅用教会名义。

0217

基督信徒既因圣洗而蒙召，以度符合福音训导的生活，就有权利接受天主教教育，学习培养人格使之成熟，同时并认识救赎的奥迹而度此生活。

0218

从事研究圣学的人，享有合理的自由去探究，并将其所擅长者谨慎发表己见，但对教会之训导须保持应有的顺从。

0219

基督信徒有选择生活中的身份，不受任何强迫。

0220

不准任何人非法损害他人既得的良好名誉，亦不得侵犯个人维护自己的隐私权。

0221

1项－基督信徒得依法争取，并按法律规定向教会主管法庭，维护其在教会内享有的权利。

2项－基督信徒在被主管当局传唤应讯时，有权遵照法律之规定，接受公平审讯。

3项－基督信徒除非依法律之规定，有权不受教会刑法之处罚。

0222

1项－基督信徒有义务支持教会的需要，以使教会具备对敬礼天主、传教和慈善事业，以及职员的合理的生活费用。

2项－信徒亦有义务推动社会公义，并应记取主的诫命，由个人的收入救济穷人。

0223

1项－基督信徒在行使自己的权利时，无论是个人或在善会内，应注重教会的公益，别人的权益及自己对他人的职责。

2项－教会当局有权针对公益，节制基督徒应有权利之行使。

第二题 平信徒之义务与权利 0224

平信徒，除基督信徒所共有及其它条文所规定的义务与权利外，其应尽之义务及享有之权利，皆叙列在本题内。

0225

1项－平信徒有如所有基督信徒，由天主藉圣洗及坚振圣事接受使徒工作，有应尽的义务和应享的权利，即以个人或在善会内，努力使天下万民认识并接受天主救世的讯息；特别在非因他们就不能听到福音而认识基督的环境中，此义务尤其迫切。

2项－每人应按照自己的身份，负有特殊职责，以福音精神浸润至现世事物的秩序中，并使之成全，因此，特别在从事这些事务及执行俗世职务时，应为基督作证。

0226

1项－依本圣召度婚姻生活者，藉婚姻及家庭，有致力培育天主子民的特殊职责。

2项－父母既生子女，即有教育他们的严重义务和权利；因此，信友父母，首先应设法使子女根据教会所传授的道理，接受基督化教育。

0227

在世间事务上，信友享有一般公民皆有的自由；但在使用此自由时，须设法使自己的行为浸润福音精神，并注重教会训导权所传授的道理，切勿在意见分歧的问题上，将自己私见视为教会的道理发表。

0228

1项－凡有能力的平信徒，可由牧人任用，担任其能依法尽职之教会职务及工作。

2项－凡具有适当学识、智慧和行为正直的平信徒，能以专家或咨议身份为教会牧者提供帮助，亦可依法律规定参与委员会。

0229

1项－平信徒有义务及权利获得符合其个人能力和条件的教义知识，使能按基督宗教道理而生活，宣讲道理并在必需时为道理辩护，并参与执行使徒工作。

2项－平信徒亦有在教会大学、院系或宗教学院获取更深的圣学知识，上课并考取学位。 3项－同样遵照有关必要资历的规定，平信徒得由教会合法主管聘任讲授圣学。

0230

1项－男性平信徒，凡具有主教团所规定的年龄及才能者，得依礼仪规定擢升为固定的读经及辅祭之职；但此职务之授予，并不包括由教会供给生活补助或报酬。

2项－平信徒可临时被指派在礼仪行为中担任读经职；同样，所有平信徒皆得担任释经员、唱歌及其它依法律规定能尽的职务。

3项－在教会有需要的地方，缺乏圣职人员时，须劝导平信徒，虽非读经或辅祭员，亦得担任其职务，即施行圣道职，主持礼仪祈祷，并依法律规定，施行圣洗并分送圣体。

0231

1项－平信徒，凡长期或暂时延聘为教会特殊服务者，必须适合善尽己职所需的训练，为能有意识地、殷勤而谨慎地完成此职。

2项－除遵守230条1项的规定外，此种服务人员有权利取得为了个人及家庭的需要，足以相称地维持适合其身分的合理酬劳，此酬劳须遵照国法的规定；亦有权获得社会福利、及所谓的社会保险和健康保险等。

第三题 圣职人员 第一章 圣职人员之培育 0232

培育服务圣职的人员，是教会的职责，而且是其本有的和专有的权利。

0233

1项－整个基督信徒的团体有培育圣召的职责，以足够供应整个教会的圣职需要；信徒家庭和教师，特别是司铎，尤其是堂区主任更应尽此职责。教区主教在教会，极须努力推行圣召，教导托付给他的子民有关圣职的重要性以及圣职人员在教会的需要性，并请他们关心及支持，教会为此设立的事业。

2项－司铎们，尤其是教区主教，须努力以言语和行动，使自忖有圣职圣召之成熟男子，得到细心的辅助，和相宜的准备。

0234

1项－已存在的小修院或其它类似的机构，应保存及维护，在其内为了培育圣召，应设法使宗教陶成，与人文和科学教育一并传授；而教区主教认为适宜时，应设立小修院或类似的机构。

2项－除非在某些情况下，环境不许可外，凡有意晋升司铎之青年，应受人文及科学的教育，藉此准备在本地接受高等教育。

0235

1项－有意晋升司铎的青年，应在大修院全部陶成时间中，接受适当的神修和司铎本有职务的教育，如教区主教认为环境有此需要，至少为期四年。

2项－凡在修院外合法居留者，教区主教应付托虔诚而适当的司铎照顾之，使之接受神修生活和纪律的培养。

0236

期望终身执事职位者，须照主教团的规定，接受神修生活的熏陶，以及为善尽其本职的课业：

1.如为青年，应在某特定住所至少居留三年，但教区主教因重大原因另有安排者除外。

2.如为已婚或独身的成年人，应依主教团所规定的计划受三年的陶成。

0237

1项－在每一教区内，如有可能和益处，得设立一座大修院；否则，应将准备献身于圣职的修士，付托给其它修院，或成立教区联合修院。

2项－教区联合修院成立之前，必须将其成立及规章呈报圣座核准；若为整个地区设立修院，须由主教团申请批准，否则只须有关的主教申请即可。

0238

1项－合法成立的修院，依法在教会内享有法人身份。

2项－在办理一切事务时，院长为修院代表，但对某些事务主管当局另有规定者，不在此限。

0239

1项－在每一修院内应设院长一人，主持院务，如有需要得设副院长一人，总务一人。若修生在该院就读，亦须有教师，以教授合理安排的各种学科。

2项－在每一修院内，至少应有一位神师，但修生有自由就教主教为此职务所委派的其它司铎。

3项－在修院规章中，应拟定方法特别在遵守纪律方面，务使其它导师、教师，甚至修士在内，参与院长的管理工作。

0240

1项－除经常听告解的司铎外，应有其它听告解司铎定期前往修院；修士在不违反修院纪律下，得自由会见院内或院外的任何听告解司铎。

2项－在表决修士是否可晋升圣秩或遣离修院时，不得征求神师及听告解司铎的意见。

0241

1项－唯有在查考其人品、神修、智力、身心健康、意向纯正各方面后，认为适合长期献身于圣职的人，才可由教区主教准其进大修院。

2项－被录取前，须先提出领洗，坚振及其它按培育司铎所要求的文件。

3项－被录取者，如为从其它修院或修会所开除者，另外需要取得证明书，说明开除和离开修会的原因。

0242

1项－在每一个国家内，应有培育司铎的计划书，此计划书应遵照教会最高当局颁布的规则，由主教团制定，并经圣座核准；并于适应新的环境时，再得圣座批准；在此计划书内，制定修院培育修士的总纲，及适合每个地区或教省牧灵需要的普通规则。

2项－1项所提的培育计划的规则，在所有教区修院或联合修院内应一律遵守。

0243

此外，每一修院须有自己的章程，由教区主教批准，如为联合修院应由有关主教们批准；在此章程内应使司铎培育计划的规则，配合特殊情况，对修士之日常生活及整个修院之秩序和有关纪律之要点，尤其应有清楚的规定。

0244

修士在修院内的神修陶成与学术的培育要互相配合并妥善安排，务期循个人气质和人性的适当成熟，以获得福音精神和与基督之密切关系。

0245

1项－藉属灵的陶成，使修士获得有效执行牧灵职务之能力，并应获得传教精神，学得常以活泼的信德及爱德，满全职务，促成自己的圣化；同时学得和人共处的各种德行，为使人性与超性的优点，达到恰当的协和。

2项－培育修士，即使修士深爱基督的教会，以谦虚及孝爱与伯铎之继位人教宗相联系，随从自己的主教如忠实的助手，对同事兄弟携手合作；藉在修院内的团体生活及与他人相处的友谊关系，准备与教区司铎，来日在教会服务时的同僚团结一起。

0246

1项－感恩圣祭，应为修院整个生活的中心，修士藉此每日分享基督的爱，心灵从此丰厚的泉源中，吸取使徒工作及神修生活的力量。

2项－应训练修士诵唱每日礼赞，藉此，天主的圣职人以教会名义，为托付与他的全体民众，以及全世界向天主祈祷。

3项－应培养修士对真福童贞玛利亚的敬礼，包含念玫瑰经的敬礼在内；应培养默祷和其它虔诚课业的练习，使修士因此学得祈祷的精神，并坚定其圣召。

4项－修士应养成多次领忏悔圣事的习惯，每人也宜自由选择神修生活导师，向他信赖地倾诉自己的心迹。

5项－修士每年应做退省。

0247

1项－以适当的教导，准备修士保持独身，使之明了独身为主赐的特恩，而引以为荣。

2项－有关教会内圣职人本有的责任和职务，必须使修士明了，亦不可隐瞒司铎生活的一切艰难。

0248

对学识和一般文化的传授，应适应时、地之需要，同时在圣学上更应提供广泛而切实的知识，为能使修士在信德受滋养而根深蒂固后，向自己同时代的人，以适合他们心态的方式，宣讲福音的道理。

0249

在司铎培育计划中，务使修士不只专心学习其本国语言，而且要通晓拉丁文，并对其陶成及执行牧灵任务所必需的或有益的外文，也应有适当的认识。

0250

在修院内研读哲学及神学的课程，可按司铎培育计划依次或同时进行，至少该满六年，即专读哲学的时间应满二年，神学应满四年。

0251

对哲学教学，必须采用永久健全的哲学遗产，并且注意到时代进展中的哲学研究，以便完成修士人性训练，使其理智锐敏，以适于进修神学。

0252

1项－对神学教育，应在信德的光照和训导权领导下施行，务使修士认识依据启示的全部天主教道理，作为自己属灵生活的滋养，并在执行职务时，能正确地宣讲并加以保护。

2项－修士应特别勤勉研习圣经，以获得全部圣经的知识。

3项－信理神学课程，应依据文字记载的天主圣言及圣传，藉此，修士特以圣多玛斯为师表，学习更深入地了解救赎的奥迹；同样亦教授伦理神学、牧灵神学、教会法、礼仪、教会历史以及其它辅助或按培育司铎计划所规定的特殊学科。

0253

1项－哲学、神学、教会法等科的教授，应由主教或有关的主教们聘请，他们必须备有圣德，并在大学或圣座承认的学院获有博士或硕士学位。

2项－必须分别聘请 教授，以教授圣经、信理神学、伦理神学、礼仪、哲学、教会法、教会历史，以及其它具专门教学法的课程。

3项－严重失职的教授，应由1项所指当局解聘之。

0254

1项－教授在讲课时，常要顾及全部信德道理内部的一致与和谐，使修士感觉所学为一种学问；为达此目的在修院内应有人负责编排并调节全部课程。

2项－教导修生，应使之以自己适当的研究，能以科学方法验证问题；因此应有实习，让修士在教授的指导下，学习以自力完成所研究的课业。

0255

虽然在修院内，所有修士均应接受达成牧灵目的之培育，但仍应在修院内实施狭义的牧灵教育，使修士因此学得原则和技术，为能用来适应时地的需要，尽教导、圣化、管理天主子民的职务。

0256

1项－修士应学习特别与圣职有关的事项，尤其要学习教理教学的技术，练习讲道，并学习如何举行神圣敬礼，尤其施行圣事，如何在服务之堂区或尽其它职务时与人来往，包含与非天主教徒或无信仰者来往在内。

2项－应教导修士有关普世教会的需要，使其关心推动圣召、传教工作、经济及其它社会性的迫切问题。

0257

1项－修士的培育，务须使之不但为其归属的地区教会服务，而且应关心普世教会，准备献身为有严重迫切需要的其它地区教会服务。

2项－教区主教应设法，使愿意从自己的地区教会转移到其它地区教会的圣职人，有适当的准备，如学习地方语言，认识当地制度，社会形态、风俗习惯等，以便至该地执行圣职。

0258

修士为学习传教工作技术，应于学业进行期间，尤其在假期内，开始作牧灵实习，即在有经验的司铎指导下，作适合修士年龄、地方环境，并由教长所斟酌指派的实习。

0259

1项－教区主教或联合修院之有关主教，有权决定有关修院的高级行政及管理的事宜。

2项－教区主教或联合修院的有关主教，应多次亲自巡访修院，对于自己修士的培育及在该院讲授的神哲学课程，加以督导，并对修士的圣召、品性、虔诚、进步等，尤其针对将授予的圣职，进行了解。

0260

院长对修院之日常管理负责，众人应按照培育司铎计划及修院规则，在尽自己本有职务方面服从院长。

0261

1项－修院院长以及在其领导下的主任、教授等，皆应善尽职务，使修士妥善遵守培育司铎的计划及修院章程。

2项－修院院长及教务主任，应尽力使教授按照培育司铎的计划及修院章程，善尽己职。

0262

修院不属于本堂管辖，除婚姻及985条所规定者外，为修院中的所有人，皆由修院院长或其代理人尽其堂区主任的职务。

0263

教区主教或联合修院的有关主教们，应缴纳共同协议中所指定的款项，以维持修院的设施及保养，修士的生活费用，教授的酬劳和修院其它需要。

0264

1项－为筹募修院的费用，除1266条所指的献金外，主教得在教区内制定捐税。

2项－应负担修院的捐税者，为一切教会法人连设立在教区内的私立法人在内，但赖救济维生者，或为推动教会的公益而设的学习或教学的团体不在此限；此类捐税应该是一般性的，配合负担人的收入及按修院的需要而定。

第二章 圣职人员的归属 0265

每位圣职人员必须归属某一教区或自治社团，或加入献身生活会或具有此功能的团，总之绝不准许圣职人无归属或无定所。

0266

1项－凡领受执事职者，即为圣职人员，须归属教区，或其服务的自治社团。

2项－在修会内，发过终身愿的成员，或决定加入使徒生活圣职团的人，一经领受执事圣职，即如圣职人员归属该修会或该团，但该团规章另有规定者，不在此限。

3项－俗世会的成员，因领受执事圣职而归属于其服务的教区，但经宗座许可得归属本俗世会者，不在此限。

0267

1项－为使已归属教区的圣职人员有效的归属另一教区，必须从教区主教取得脱离教区的签署信函，同时也必须由其所拟归属的教区主教，取得归属的签署信函。

2项－在未获得另一教区之归属前，脱离教区的批准不生效。

0268

1项－圣职人员由本教区依法迁居至另一个教区，经五年后，如果向客居教区主教及其本教区主教以书面表明此改属意愿，双方于收到信函四个月内，均未以书面表示反对意见时，即依法归属于另一教区。

2项－圣职人员依266条规定获准永久或决定性的归属献身生活会或使徒生活团，则归属该会或团，并脱离其本教区。

0269

教区主教除具备下列各款外，勿收圣职人员归属自己教区：

1.应顾及教区的需要或益处，并应履行法律有关圣职的合理生活费用之规定；

2.取得批准脱离教区的合法文件，并向其脱离的教区主教，取得有关该圣职人员的生活、品行、学识等适当的证明，如有需要可秘密行之。

3.圣职人员向其新的教区主教，以书面声明自己决心愿意，依法律规定服务新的教区。

0270

脱离教区，必须有正当原因，始得批准：如教会的利益或圣职人员本人的益处；如非有重大原因，不得拒绝；如受拒绝，圣职人员感觉受损，又已找到收纳的主教，可以提出反驳诉愿。

0271

1项－如某教区因圣职人员缺乏，拟聘另一教区的圣职人去服务，应聘的圣职人已有准备，且认为适合该教区的职务；应聘人的教区主教除其教区有真正的需要外，勿拒绝其前往；且应与聘该圣职人的教区订立契约，厘订应聘人的权利与义务。

2项－教区主教得准许其圣职人员，在固定的一段时期内，迁至另一教区，且可多次续约，如此可使圣职人员仍归属本教区，而在重回本教区时，仍享本区圣职的一切权利。

3项－依法迁至另一教区，但仍归属本教区的圣职人员，本区主教得以正当原因召回之，但须遵守与另一位主教所订之协议和公平原则；在同样的条件下，另一教区的主教，得以正当理由拒绝该圣职人员在该教区内延长居留。

0272

教区署理不得批准脱离、归属以及迁至另一教区的许可，但主教出缺一年后，征得参议会之同意者不在此限。

第三章 圣职人员之义务与权利 0273

圣职人员对教宗及其本人之教区或修会教长，有表示尊敬及服从的特别义务。

0274

1项－惟圣职人员，能担任需要圣秩权或教会治理权始可执行的职务。

2项－圣职人员除因合法限制可推辞外，应接受并忠诚地履行其本人之教区或修会教长所委托的职务。

0275

1项－圣职人员既共同致力于同一目标，即建立基督的奥体，故应以手足之情和祈祷团结一致，并依特殊法的规定，促进彼此合作。

2项－圣职人员应认识并推动平信徒在教会和世界上，以他们本有的方式所负有的使命。

0276

1项－圣职人员的生活，首应特别追求圣德，因其在领受圣秩时，以新的名义献身于天主，做天主奥迹的分施者，为天主子民服务。

2项－为能达到此成全：

1.特别应忠贞不倦地履行牧灵的职务；

2.以圣经圣体双重神粮滋养其属灵生命；为此诚恳地邀请司铎，每日举行感恩祭，而执事则每日参与此祭献；

3.司铎及期望晋升司铎的执事，必须每日按礼仪批准的经书，恭诵每日颂祷，终身执事，则诵代主教团所规定的部份。

4.同样，必须按特别法之规定，做退省；

5.奉劝他们每日做默祷，勤行忏悔圣事，特别恭敬天主圣母，并利用其它普通的和特殊的成圣方法。

0277

1项－圣职人员有义务为了天国持守完整而永久的节欲，因此应保持独身，此天主的特恩，圣职人员因此更易专心结合于基督，更能自由地献身为天主及人类服务。

2项－圣职人员如与某些人频繁往来，为保持节欲的义务能招至危险，或能成为信徒的恶表时，则应保持该有的明智。

3项－教区主教有权对此事订立更明确的规则，为能在个案中，对此义务的遵守加以判断。

0278

1项－教区圣职人员有权与其它圣职人员联合，以追求符合圣职身分的目的。

2项－教区圣职人员应特别重视某些善会，其章程应为主管当局所承认，使生活做适当和相宜的调整，彼此手足相助，藉以培养执行职务中的圣德，有助于圣职人员彼此之间并与本主教的团结。

3项－圣职人员切勿组织或参加该等社团，其宗旨或行动与圣职身份本有的职责不能和谐，或可能妨碍勤勉履行教会主管当局所委托之职务。

0279

1项－圣职人员，即使领受铎品以后，仍应继续研究圣学，并追求根据圣经，先辈所传授及教会普遍采用的健全道理，尤其应照大公会议及罗马教宗文献所指示，避免世俗标新奇的学说及虚假的学术。

2项－司铎在晋铎后应照特别法规定，参加牧灵讲习，并照同一法律规定时间参与其它讲习，如：神学集会或讲习会等，藉此等会议可获得对圣学及牧灵方法更丰富的知识。

3项－司铎亦须继续研究其它学术，尤其与圣学有关联者，特别是有助于执行牧灵圣职者。

0280

极力推荐圣职人员某种共同生活的习惯，其已有者，应尽力予以保存。

0281

1项－圣职人员，当其从事教会职务时，应根据其职务的性质，及当时当地的环境获得与职位相称的报酬，为能照顾他本人生活的需要，以及他工作中所需助手的公道薪金。

2项－同样须设法使圣职人员，享受社会福利，使生病、残障或年老时，能妥善获得需要的照顾。

3项－对全勤服务教会的已婚执事，应享有酬劳，为能照顾其个人及家庭生活；至于因所执行或已执行的社会职业而已获得一份报酬者，应以其所得的收入，照顾其个人及家庭之需要。

0282

1项－圣职人员应度简朴的生活，切忌一切虚荣仪表。

2项－圣职人员因执行教会职务而得到的财物，除维持其合理生活及履行本身一切职务之开销外，得自愿将所有剩余，应用于教会公益或慈善事业。

0283

1项－无留守责任的圣职人员，如无教区或修会教长至少推定的许可时，不得离开其教区，超过特别法所规定的时间。

2项－圣职人员依普通法及特殊法规定，每年应享有应得的及足够的假期。

0284

圣职人员应照主教团公布的规定，及当地的合法习惯，穿着适宜的教会服装。

0285

1项－圣职人员应依特别法规定，避免一切不合身份的事务。

2项－虽非不雅，但不合圣职身份者，圣职人员皆应避免之。

3项－圣职人员不得参与执行民权的公职。

4项－无本人教区或修会教长的许可，不得参与属于在俗人士之财务管理或有关偿还债务的世俗职务；即使对其本人之财物，如未与本教长商议，禁止作担保；同样不得签署期票，即无确定理由而有偿付欠款义务者。

0286

无教会合法主管的许可，禁止圣职人员或其本人或借助他人，或为自己或为别人的利益经营贸易或商业。

0287

1项－圣职人员常应以最大努力，维护人间基于正义的和平与和睦。

2项－圣职人员不得主动地参加政党或工人协会，但经教会主管当局审定，为保障教会权利或促进公益有必要时，不在此限。

0288

终身执事，不受法典284、285条3、4项及286、287条2项的限制，但特别法另有规定者不在此限。

0289

1项－服兵役既然不大适合圣职身份，圣职人员与准备领受圣职的人，除非获得教区或修会教长的准许，勿志愿参军。

2项－圣职人员应使用法律、契约或习惯所给予的免除权，不接受与圣职身份不合的公务或公民职，但在特殊情况，本人教区或修会教长另有决定者，不在此限。

第四章 圣职身份之丧失 0290

圣秩圣事，一经有效领受，永不消灭。但圣职人员有下列情形者，丧失圣职身份：

1.教会法庭判决或行政法令声明圣秩圣事无效者：

2.经依法受免职处罚者；

3.由宗座覆文批准而丧失者；为求得此项覆文，为执事须有重大原因；为司铎须有极重大原因。

0291

除290条1款的情况外，丧失圣职身份，并不随之而豁免独身的义务，豁免独身权由教宗一人保留。

0292

依法律规定丧失圣职身份的圣职人员，遂即丧失其权利，亦不受该身份其它义务之约束，但应遵守291条的规定；禁止行使圣秩神权，但976条不在此限；因此，一切职务及任何代表权力皆被剥夺。

0293

丧失圣职身份的圣职人员，非经宗座覆文批准，不得再加入圣职行列。

第四题 自治社团 0294

为将司铎做适度的分配并使特殊牧灵工作或传教工作，在不同的地区或不同的社会团体中进行，宗座在征询有关主教团的意见后，得设立包含教区司铎及执事的自治社团。

0295

1项－自治社团，由宗座制定法规管理之，由监督治理之，此监督为该社团首长，有权设立全国性或国际性的修院，并使修生归属其社团，并以服务该团之名义领受圣秩。

2项－监督应注意以上所指人员的属灵教育，以及合理的生活需要。

0296

平信徒与该社团订立契约后，得献身于此社团使徒事业；但此组织合作的形态及其有关之职责与权利，皆应在规章内妥善言明。

0297

在自治社团与教区教长之间应划定共同规则，即该团在征得教区主教同意后在地方教会内，愿意执行或盼望执行的牧灵或传教工作。

第五题 基督信徒之善会 第一章 共同守则 0298

1项－在教会中尚有许多善会，与献身生活会，及使徒生活团不同，在此善会中有圣职人员，有平信徒或两者兼备，共同努力培养更成全的生活，或推行公共敬礼或传布基督真理，或做其它使徒工作，即为宣讲福音铺路，或为办虔诚或慈善事业，或以基督化精神振奋现世秩序。

2项－基督信徒应优先参加，由教会主管当局所成立或嘉许或推荐的善会。

0299

1项－基督信徒得经由私自所定协约，照298条1项所指目标成立善会，但应遵守301条1项的规定。

2项－此类善会虽经教会当局嘉许或推荐，仍称为私立善会。

3项－任何基督信徒的私立善会，其规章非经教会当局批准，在教会内不被承认。

0300

除依312条之规定征得教会主管权力的同意，任何善会不得冠以「天主教」名称。

0301

1项－惟教会主管当局得成立此等基督信徒善会：或以教会名义传授基督真道，或推行公共敬礼，或其追求的宗旨就性质言，乃教会权力所保留者。

2项－教会主管当局，如认为适当，可成立基督信徒善会：即直接或间接达成其它属灵宗旨，而此宗旨为私人不克完成者。

3项－凡经教会主管当局成立的基督信徒善会，称为公立善会。

0302

所谓基督信徒的圣职善会，系指在圣职人员管理下，以行使圣秩为宗旨，并由主管当局认可如此者。

0303

有的善会其成员在俗分享某修会精神，在同一修会高级上司管理下，度使徒生活，并向往基督化的成全，这样的社团，称为第三会，或其它名称。

0304

1项－基督信徒的所有善会、或公立、或私立，无论有何名义或名称，应有自己的章程，在此章程内应清楚地说明该善会之宗旨，即集体目标、会址、管理以及参加该善会所需要的条件，并应针对时代与地方上的需要或利益，而规定行动的方式。

2项－选择名称或名号，应适合时代及地方之惯例，尤其应遵照该善会所标示的宗旨。

0305

1项－基督信徒的所有善会，应受教会主管当局之监督，务使该善会保持信仰及道德的完整，并应监督勿使弊端潜入教会的纪律内。同时教会当局有权利及义务依法律规定及善会章程做视察；而善会依下列法律规定受该主管之管理。

2项－任何种类的善会皆受圣座监督；而教区性善会或在教区工作的善会，皆受教区教长的监督。

0306

为使人享用颁给善会的权利及特恩，大赦和其它精神恩泽，应依法律规定和该善会章程，有效地被接受加入该善会，而且也未依法被开除者。

0307

1项－收录会员应依法律规定及每个善会的章程为之。

2项－同一个人可加入多个善会。

3项－修会成员依照本会规章，征得其上司的同意后，可以参加善会。

0308

任何合法加入善会者，除非依法律及该善会章程的规定，并有正当理由，不得被开除。

0309

合法成立的善会，有权依决律及章程的规定，制定有关该善会本有的特殊法规，并得举行会议，任命主管、职员、服务人员，以及财务管理员。

0310

凡未成立法人的私立善会，不能成为权利与义务的主体；但在该善会内的基督信徒，得集体接受义务，并以共同主人及共同所有人名义，获得权利及财产；该善会得经委托人或代理人行使权利和义务。

0311

献身生活会成员，无论管理或辅导与本会有某种联系的善会，应设法使该善会支持教区内的使徒工作，尤其在教区教长的领导下，应与在教区内作使徒工作的其它善会合作。

第二章 基督信徒的公立善会 0312

1项－成立公立善会的主管当局为：

1.宗座有权成立普世及国际性善会；

2.主教团有权在其地区成立全国性善会，即自成立时就以在全国工作为目标的善会；

3.教区主教，但教区署理除外，在自己辖区内有立教区性善会；但其成立由宗座特恩保留于他人者，不在此限。

2项－为在教区内有效地成立善会，或在教区内成立善会分会，即使享有宗座特恩者，均需有教区主教书面同意；而教区主教为成立修会会院所给予的同意书，为在同一会院或在该会院相联的教堂，成立该修会本有的善会，也同样有效。

0313

公立善会以及公立善会的联合会，一经依312条的规定，由教会主管当局之命令而成立时，即成为法人；同样接受任务，为以教会名善达到其宗旨。

0314

任何公立善会规章批准或变更，应依312条规定，需要有权成立该善会的教会主管当局批准。

0315

公立善会得随意接受适合本会性质的工作，但应遵守规章，且应受312条1项所规定的教会权力之指导。

0316

1项－凡公开放弃天主教信仰或与教会的共融断绝，或遭开除教籍之科处或宣判者，不得有效加入公立善会。

2项－合法加入公立善会的人，触犯1项之规定时，应先提警告，再由善会开除之，惟应照章程的规定，且保留其向312条1项所指的教会当局诉愿权利。

0317

1项－除非善会章程另有规定312条1项内所指的教会主管当局，有权批准由该公立善会所选出的主任，或委任该会所推荐的，或以本有权任命主任；至于专职司铎即辅导司铎，同一教会主管，如认为有必要，在聆听该善会高级职员意见后，予以任命。

2项－在1项内所有的规定，适用于修会会士依宗座特恩，在其修会会院外，或其教堂外，所成立之善会；但对在教堂内或会院内，由该修会成员所成立的善会，任命或批准主任或专职司铎之权，则由该修会上司依会规行使。

3项－在非圣职人员所组成的善会内，平信徒得担任主任职务，专职司铎即辅导司铎，除该善会规章另有规定外，不得担任该职务。

4项－在政党内负责指导任务者，不宜在直接从事使徒工作的基督信友的公立善会内担任主任。

0318

1项－在特殊情况下，312条1项所指的教会主管，因重大理由得指定一位理事，以其名义暂时管理该善会。

2项－任命或批准公立善会主任者，在聆听该主任或该善会高级职员意见之后，可依章程的规定撤免主任职，但专职司铎之调离，则应依192条至195条的规定,由任命者为之。

0319

1项－合法成立的公立善会，除另有规定外，应于312条1项所指的教会当局指导下，依章程规定管理所持有之财产，并应向同一教会当局每年报告账目。

2项－至于所收受的奉献及捐献，也应向同一教会当局忠实地报告收支账目。

0320

1项－由圣座成立的善会，惟有圣座能撤销之。

2项－由主教团所成立的善会，为了重大理由可由主教团撤销之；凡由教区主教成立的善会，以及由修会成员依宗座特恩，在教区主教同意下所成立的善会，可由教区主教撤销之。

3项－主管当局不得撤销公立善会，除非先聆听其主任及其高级职员的意见。

第三章 基督信徒之私立善会 0321

基督信徒应照章程的规定，指导并管理私立善会。

0322

1项－基督信徒的私立善会，因312条所指的主管当局的正式法令，可获得法人资格。

2项－基督信徒的私立善会，其章程非依312条1项所指的教会主管当局所批准，不能获得法人资格；但规章的批准，并不因此改变私立善会的性质。

0323

1项－基督信徒的私立善会，虽依321条的规定，享有自治权，但依305条的规定，仍应受教会当局的监督及治理。

2项－教会当局虽尊重私立善会所享的自治权，但仍有责任监督并设法避免人力分散，同时引导其使徒工作为公益效力。

0324

1项－基督信徒的私立善会，照章程的规定，得自由委任主任及职员。

2项－基督信徒的私立善会，如希望一位灵修咨议，可在教区内合法任职的司铎中自由选择，但需有教区教长的批准。

0325

1项－基督信徒私立善会，照章程的规定，自由管理其所有财产，但教会主管当局保有监督权，使财物为善会的目的使用。

2项－管理和运用因虔诚事故而捐献或遗赠的财物，依1301条的规定，应隶属教区教长权下。

0326

1项－基督信徒的私立善会可照章程规定，自行解散；但其行动对教义或教会纪律造成重大损害，或成为信友的恶表时，教会主管当局得取缔之。

2项－已解散的私立善会财物的归属，应照章程规定处理；但应尊重既得权利及捐献者的意愿。

第四章 平信徒善会之特别守则 0327

平信徒应推重298条所提为属灵宗旨而成立的善会，尤其对以基督徒精神来振奋现世的秩序，并如此极力促进信仰与生活之间的合一的善会，更应受推重。

0328

平信徒善会主任，连由宗座特恩所成立的善会主任在内，如地方有需要，应设法与其它善会合作，并且要慷慨支持在同一地区已存在的其它信徒的工作。

0329

平信徒善会的主任，应设法适当地陶成其善会的成员，从事适合平信徒的使徒工作。


天主教法典-第二编 教会圣统制-天主教图书中心--天主教文学,书籍,图书,书库

第二卷:天主子民

第二编 教会圣统制

第一组 教会最高权力 第一章 教宗及世界主教团 0330

由于主的规定，有如圣伯铎和其它宗徒们组成一个团体，同样，圣伯铎的继承人教宗和宗徒们的继承人主教们，彼此也团结一起。

第一节 教宗 0331

罗马教会主教享有主单独赐给宗徒之长伯铎的职位，此职位亦应传递于其继承人，因此教宗为世界主教团的首领、基督的代表、普世教会在现世的牧人；因此由于此职务，他在普世教会内享有最高的、完全的、直接的职权，且得经常自由行使之。

0332

1项－罗马教宗由于其本人接受合法选举，同时已被祝圣为主教，而获得教会完满的及最高的权力。故此当选教宗者，如已是主教，其接受的当时即获得此权力，如当选者尚非主教，应立即祝圣为主教。

2项－教宗如辞职，其辞职得自由为之，且应适当表明，始能生效，但不需要任何人接受。

0333

1项－教宗由于其职位，不仅享有对普世教会的权力，而且对所有个别教会及其信众拥有职权的首位，藉此，主教们对托于他们照管的个别教会所有之正职权直接权力，一并得以巩固和保障。

2项－罗马教宗在尽其普世教会最高牧人职务时，常与其它主教们，而且与普世教会共融联合一起；但他有权按照教会的需要，规定执行职务的方式，即由其个人或与主教们集体执行。

3项－对教宗的判决和法令，不得上诉或诉愿。

0334

教宗在尽其职务时，主教们得以各种方法提供合作力量，其中有世界主教会议。除此以外，有枢机元老之辅佐，还有其它人士，和按时机需要而设立的各种机构；这些人士和机构，都以教宗的名义和权力，为所有教会的利益，依法律规定，尽受付托的职务。

0335

宗座出缺或完全被阻时，在普世教会治理上，任何事不可变更，但应遵守对这种情况所制订的法律。

第二节 世界主教团 0336

世界主教团是以教宗为元首，以主教们为成员，藉圣事的祝圣，和在圣统制内与该团元首及其它成员的共融而组成，在世界主教团内，宗徒团继续存在；该团与其元首在一起，而总不与其分离，便是普世教会最高全权的主体。

0337

1项－世界主教团在大公会议中，以隆重方式行使其对普世教会的权力。

2项－同样权力的行使，是借着散居于世界之主教们的一致行动，此行动因有教宗提出或自由接受，故形成真正的集体行动。

3项－世界主教团对普世教会集体行使职务的方式，由教宗视教会的需要而选择并推行之。

0338

1项－大公会议之召开，亲身或派人主持之，迁移、中止或解散之，以及批准该会议的法令，悉由教宗一人作主。

2项－教宗划定在会议中讨论的事项，并制定会议应守的程序；对教宗所提出的问题，参加会议的教长们可另有增加，但仍须教宗批准。

0339

1项－凡属世界主教团成员的各位主教，有权利和义务参与大公会议，并有表决权。

2项－此外，没有主教职位的人士，教会最高当局亦可邀请之参加大公会议，并限定其在会中的职务。

0340

如在举行会议期间遇到圣座出缺，会议即依法停止，直到新教宗下令，继续或解散该会议。

0341

1项－大公会议法令，除非经过教宗偕同与会教长们的批准，并经教宗认可，且由教宗下令公布，无约束力。

2项－世界主教团，依照教宗所提出或自由接受的方式，以集体行动所颁之法令，亦需同样之认可及公布，才有约束力。

第二章 世界主教会议 0342

世界主教会议，是由世界各地区所选出之主教定期之集会，以促进教宗与主教之间的密切联系，以协助教宗，保全并发展信德和道德，维护并加强教会的纪律，研究教会在世界上行动的有关问题。

0343

世界主教会议，是为辩论应探讨的问题并表达意愿，并非解决问题，或对之制定法令；除非在某些事件上，教宗授与表决权，当此情形，则须教宗批准会议的决定。

0344

世界主教会议直接隶属于教宗权下，下列事项，由其作主：

1.认为时机适合，召开会议，并指定会议地点。

2.批准依特别法所选拔会员的选举，并指派、任命其它会员。

3.依特别法规定，在会议前适当时间内，制定应讨论问题的主题。

4.规定议程。

5.由本人或派他人主持会议。

6.结束、迁移、中止及解散会议。

0345

世界主教会议得为普通会议，在此会中讨论直接有关普世教会利益之事，这种会议分为常会或非常会；世界主教会议得为特别会议，在此会中处理有关某一地区或某些地区的事务。

0346

1项－与世界主教会议普通会议常会之成员，大多数是由各地区主教团，照大会指定的特别方式，为每次会议所选出之主教；有的为该特别法所推任，有的为教宗直接所任命；有的为该特别法所选任之圣职修会会士。

2项－世界主教会议非常会之召集，乃为讨论尽快解决的事务，其中大多数会员为，依大会特别法因职务关系所指定的主教，依大会特别法有的为教宗直接任命，有的为该别法选任的圣职修会成员。

3项－世界主教会议特别会议成员，为依管理该会之特别法律的规定，由为之召开的地区中所选出。

0347

1项－当世界主教会议由教宗结束后，会中受托之主教或其它会员的职务亦告结束。

2项－如在召开世界主教会议后，或在开会期间，宗座出缺，会议依法停止，在该会中受托会员之职务亦然，直到新教宗决定解散或继续会议。

0348

1项－世界主教会议应有常设之秘书处，由教宗任命的秘书长主持之，秘书处并设有参议会，由主教们组成之，其中有的是按照特别法之规定由世界主教会议选出，有的教宗所任命，其任务，于新会议开始时结束。

2项－每次世界主教会议，应委派一个或数个特别秘书，由教宗任命担任受托的职务，直到会议结束为止。

第三章 枢机 0349

枢机组成特殊团体，有权依特别法选举教宗；枢机得以团体性行动协助教宗，即为处理比较重要的问题而被召集时；或个别协助教宗，即由于所尽各种职务，帮助教宗管理普世教会的日常事务。

0350

1项－枢机团分为三等级：主教级，由教宗授以罗马城郊教区衔者，以及东方礼之宗主教而被列入枢机团者；其次为司铎级及执事级。

2项－司铎级和执事级枢机由教宗授以罗马城内堂区或执事区衔。

3项－东方礼之宗主教被擢升为枢机后，以其宗主教区为其衔。

4项－首席枢机以奥斯底亚教区为衔，同时也享用其已有的堂区衔。

5项－在御前会议中，经由教宗批准的升迁方式，枢机可照等级及擢升的先后，司铎级枢机可转到另一衔上，执事级枢机可转到另一执事区衔，并且如在执事级上已满十年，亦可转到司铎级。

6项－由执事级之升迁而转入司铎级的枢机，其位置应在其后被升为司铎级枢机前。

0351

1项－擢升枢机者是由教宗自由拣选的男士，至少已领司铎圣职，其学识与道德以及作事的才智皆超群出众，未升主教者应接受主教祝圣礼。

2项－枢机由教宗之谕令而产生，在枢机团面前公布，公布后，即享法定的义务及权利。

3项－擢升的枢机虽经教宗宣布，但其名「默存心中」者，此时无枢机的任何义务，也不享有任何权利，但当其名为教宗公布后，即应遵守义务，并享有权利，但其所享的席次权，始自「默存于心」时。

0352

1项－枢机团团长，为枢机团的主席，被阻时由副团长代替，正副团长对于其它枢机无任何治理权，而以同等者中的首席对待之。

2项－枢机团长出缺时，唯领有城郊教区衔的各枢机，在副团长枢机，或其中资深者主持下，自他们中选一位作枢机团长，并将其名呈递教宗，由其批准之。

3项－依2项同样方式，由枢机团长主持，选举副团长；副团长选出，亦由教宗批准之。

4项－正副团长如在罗马城内没有住所，应取得之。

0353

1项－枢机以集体行为协助教会至高牧人尤其在御前会议中，此会议奉教宗命召开，并由教宗主持之；此会议，分为常会及特别会。

2项－在御前常会中，得召集所有枢机，至少在罗马城中居留者，为咨询某大事项，但在一般情况下，是举行某些极为隆重的活动。

3项－由于教会特别需要，或为处理重大事件，得召集枢机全体开会，称为特别御前会。

4项－只有包括某些隆重典礼之御前常会可公开举行，即除枢机外，教长们，国家使节及其它人士也应邀参加。

0354

凡在梵蒂冈城及圣部或其它常设机构任职的枢机，满75岁时，奉劝他们向教宗辞职，教宗在审量种切后，予以处理。

0355

1项－如当选的教宗需要祝圣为主教，祝圣者为枢机团长，团长被阻时，祝圣权归副团长，如后者亦受阻，则归资深的主教级枢机。

2项－第一执事枢机向民众宣布新当选教宗的名字；并代表教宗给教省总主教披带，或交给其代理人。

0356

枢机们有责任与教宗殷切合作；故此在教廷内尽任何职务的枢机，只要不是教区主教，有义务居住于罗马城；管理教区的枢机，每次奉教宗召，应赴罗马。

0357

1项－有城郊教区衔或城中堂区衔的枢机，当其接纳后，应以其建议和关怀，促进该教区或该堂区的利益，但对之无任何治理权，不得以任何方式，干涉有关财物管理、纪律以及圣堂之事务。

2项－在罗马城外，或在自己教区外居住之枢机，对其本人有关事务，不隶属于居住地教区主教治权之下。

0358

枢机受教宗委托，以教宗身分参与某种隆重典礼或集会，即为教宗亲身代表，犹如教宗第二；当以特使身份，受托执行某项牧灵职务时，仅对限于教宗所委托的事务有权。

0359

宗座出缺时，枢机团在教会内只享有特殊法所给予的权力。

第四章 教廷 0360

教廷是教宗通常用以处理普世教会事务者，即以教宗名义和权力任职，促进全教会的利益并为之服务，它包含国务院或教宗事务院，教会公共事务委员会、圣部、法庭以及其它机构，其组织和权限皆由个别法律规定之。

0361

在此法典内称宗座或圣座，不但指教宗，也指国务院，教会公共事务委员会和其它教廷机构，但事务本身或上下文另有所指者不在此限。

第五章 教宗使节 0362

教宗有天赋和独立之权利，委任并派遣使节，到不同之国家或地区的教会，或同时派往各该国家及政权；同样有权利，循照国际法有关派遣及召回使节之规定，调遣及召回派往各国之使节。

0363

1项－教宗使节之职务是以固定方式，驻在被派往之地区教会及国家政权，代表教宗处理事务。

2项－负教宗使命出席国际会议、或讨论会或集会的代表或观察员、系代表宗座。

0364

教宗使节之主要任务是，逐日加强并促进宗座与地区教会之间的团结，故此下列事项为教宗使节的权限：

1.向宗座报告有关地区教会的状况，和一切关于教会生活及人灵利益的事。

2.在维护主教行使合法权力的前提下，以行动和建议协助当地主教。

3.加强与主教团的联系，提供各方面的协助。

4.有关任命主教之事，将候选人名单呈递圣座或提名候选人，对将晋升者，按宗座所定规则作调查手续。

5.努力推动有关民族之间的和平、进步与合作之事。

6.协助主教们在天主教与其它教会或教会团体之间，甚至与非基督宗教之间，推行适当的交往。

7.在国家行政首长之前，与主教们协力维护有关教会及宗座使命之事务。

8.此外亦行使宗座委任的特别权力，并完成其它命令。

0365

1项－同时亦在所驻国家，依国际法的规定，担任外交职的教宗使节有下列特殊任务：

1.促进并培植宗座与国家政府之间的关系。

2.处理教会与国家交往上所有的问题；并以特别方式订立政教协约或其它类似协约，并使之实施。

2项－在进行1项所列事务时，教宗使节，视环境所需，切勿忽略询问该地区主教们的意见和建议，并将事务之进展通知主教们。

0366

由于教宗使节职务的性质，因此：

1.教宗使馆除婚礼之举行外，不受教区主教治权的管辖。

2.教宗使节在可能范围内通知教区教长后，得在使节区内之所有圣堂举行礼仪，含用主教典礼在内。

0367

宗座出缺时，教宗使节职务并不中止，除非宗座诏书另有规定；但在完成使命后，或通知召回令后，或辞职被教宗接受后，职务即中止。

第二组 地区教会及其组织 第一题 地区教会及其权力 第一章 地区教会 0368

地区教会系由之并在其内存在的统一而唯一的天主教会。其中首要者为教区，与此类似者有自治监督区、自治会院区、宗座代牧区及宗座监牧区，以及固定建立的宗座署理区。

0369

教区乃天主子民之一部份，托付给主教在司铎们协助之下所牧养；他们依附自己的牧人，借着福音及圣体在圣神内结合，组成地区教会；因此至一、至圣、至公，传自宗徒的基督教会，的确在地区教会内临在而运作。

0370

自治监督区或自治会院区，是天主子民的一部分，是在一地区内成立，因特殊环境而托给某一监督或院长管理，他有如教区主教，以该区的本有牧人身份治理之。

0371

1项－宗座代牧区或宗座监牧区，是天主子民的一部分，因特殊环境而未成立为教区，委托宗座代牧或宗座监牧牧养，并以教宗名义治理之。

2项－宗座署理区是天主子民的一部分，因为特殊而非常重大之理由，未经教宗成立为教区，而将牧养之事托给宗座署理照管，并以教宗名义治理之。

0372

1项－为使一部分天主子民成立为教区或地区教会，通常应划出固定的地区，其中包括在该区内居住的所有信徒。

2项－不过当教会最高权力，聆听有关主教团意见后，如认定为某地区有利益，可在该地区因信徒礼仪或其它类似理由，成立不同的个别教会。

0373

只有教会最高权力能成立个别教会；当其合法成立后，即依法享有法人之身份。

0374

1项－任何一个教区或其它个别教会，应划分为不同部分或堂区。

2项－为藉共同的行动推行牧灵工作，可联合几个临近的堂区成为特别的组合，如总铎区即是。

第二章 主教 第一节 主教通则 0375

1项－主教是由天主制定继承宗徒位者，藉赐于他们的圣神被立为教会中的牧人，使之成为教义的导师、神圣敬礼的司祭和治理的服务者。

2项－主教们一经祝圣，就同时接受圣化、训导及治理的职务，但此类职务就其本质言，非与世界主教团元首及其成员保持圣统之共融则不能执行。

0376

受委托照顾一个教区之主教，称为教区主教；其余称为领衔主教。

0377

1项－教宗得自由任命主教，或批准依法选出的主教。

2项－至少每隔三年教省内的主教们，或视环境需要，主教团的主教们共同商议以秘密方式作一个名单，载明适合作主教的司铎或度献身生活会成员，呈递宗座。但仍应保持每位主教个别推荐之权利，即他将认为堪当并适合作主教的司铎之姓名，呈报宗座。

3项－除另有合法规定外，每次要任命一位教区主教或助理主教时，教宗使节　向宗座推荐分别调查过的三人，并向宗座报告：自己的愿望，教省总主教及属于同一教省的主教们或共同集会的主教们的建议，以及主教团主席的建议；再者，教宗使节应聆听参议会某些议员或座堂总参议会的意见，并且，如认为有益，也秘密地个别询问修会和教区的圣职人员，及智慧超众的平信徒等的意见。

4项－除另有合法安排外，教区主教认为应为自己教区设辅理主教时，应向圣座呈递至少三位适合于此职务的司铎名单。

5项－今后不再授予国家政权任何选举、任命、推荐或指定主教的权利及特恩。

0378

1项－适于主教职之候选人必须：

1.信德坚固、品行良好、虔诚、有救灵之神火、智慧、明智及人品皆超群出众者，并具有适于尽此职务的其它才干。

2.享有良好名誉者。

3.至少有三十五岁者。

4.晋升司铎圣秩至少五年者。

5.在宗座承认的高级学府获取圣经、神学或教会法博士学位，或硕士学位者，或者至少精通这些学科者。

2项－对候选人的资格，由宗座作最后决定。

0379

除为正当阻碍所限外，被提升为主教者，接到宗座诏书后，应在三个月内接受主教祝圣礼，并且应在其就职以前为之。

0380

被提升者在依法就职以前，应按宗座批准的格式作信德宣言，并宣誓效忠宗座。

第二节 教区主教 0381

1项－教区主教在委托给自己的教区内，拥有一切为尽牧职所需的，直接的正职权，但依法或由教宗法令所保留于教会最高权力，或其它权力的案件除外。

2项－368条所言其它信友团体的监理人，在法律上与教区主教相同，但事情本质或法律之规定另有所示者不在此限。

0382

1项－被提升的主教在依法就职前，不能行使委托于自己的职务；但能行使受提升时在该教区已有之职务，但应遵守409条2项的规定。

2项－除为正当阻碍所限外，被提升为教区主教者，在接到宗座诏书后，如尚未祝圣为主教，应在四个月内，如已祝圣，应在两个月内依法就职。

3项－主教就职时，在其教区，由其本人或代理人，将宗座诏书出示参议会，由秘书长当面记录，或在新成立之教区，将该诏书展示给聚集在主教座堂内的圣职人及民众前，且由在场之长老司铎登记在案。

4项－主教就职礼极宜在主教座堂内，有圣职人及民众在场与礼仪行动同时举行。

0383

1项－教区主教在尽其牧人职务时，应对所有委托照管的信徒，无论属于何等年龄、身份及国籍，在区内定居者与暂时居住者，皆表示关怀，并对因生活环境不能充分受到正常牧灵照顾者，以及远离宗教生活者，以宗徒之精神对待之。

2项－如在自己教区内有不同礼仪的信徒，应藉该礼仪之司铎或堂区，或藉主教代表，照顾其属灵的需要。

3项－对与天主教会没有完全共融的弟兄们，应培养教会所了解的大公主义，以仁厚及爱德对待之。

4项－应视未领洗者为在主内托付给自己的人，使基督的爱照耀他们，在众人前主教应是基督的见证人。

0384

教区主教要特别关心司铎，要聆听他们有如助手和参议，保护其权利，设决使之尽其身份上的责任，为之提供滋养知识和灵修生活所需要的方法和机构；同时要提供司铎合理之生活费，和依法规定的社会保险。

0385

教区主教要尽力培养各种圣职及献身生活的圣召，特别关心司铎及传教士的圣召。

0386

1项－教区主教应向信徒们讲授并解释该信的和度生活的信德真理，屡次要亲自讲道；并应设法仔细遵行法典对圣道职务，特别是弥撒中讲道及要理讲授的规定，为将整个基督教义传于众人。

2项－要以适当的方法，坚定保护当信道理的统一与完整，但对真理的加深研究，应准予相当的自由。

0387

教区主教应切记有责任在爱德、谦虚以及生活简朴各方面做圣德的楷模，故此要尽全力推动基督信徒的圣德，使之照每人的圣召发展；而且，主教既是天主奥迹的首要分施人，就应时常努力，使托他照管的基督徒，藉领圣事在圣宠内成长，认识并生活在逾越奥迹内。

0388

1项－教区主教在就职后，该在每主日及本地区法定的庆日，为托给自己的子民献弥撒。

2项－在1项所述之日期，主教应亲自为子民的意向献弥撒，但因正当理由受阻，可藉另一位，在同一日期，或其本人在其它日期奉献之。

3项－教区主教，除自己的教区外，如兼管其它教区，虽为署理名义，为托给自己的全体子民献一台弥撒，即满全此义务。

4项－如主教未满全1~3项所列的义务，应尽速奉献所欠缺的全数弥撒。

0389

要经常在主教座堂，或自己教区内其它圣堂主持感恩祭，特别是在法定的庆日和其它节日。

0390

教区主教在自己整个教区内可使用主教礼；但在自己教区外，如无教区教长明确的许可或合理推定的许可，则不可使用。

0391

1项－教区主教托于自己的地区教会，得依法律规定，以立法、执行及司法权治理之。

2项－立法权由主教本人行使之，执行权可由其本人或藉副主教或主教代表，依法律规定行使之，司法权可由其本人或司法代理及法官等依法律规定行使之。

0392

1项－主教因有维护全教会统一的责任，故应推行普世教会的共同纪律，并应督促遵守教会的一切法律。

2项－应提防勿使流弊潜入教会的纪律内，应特别防范有关圣道职，举行圣事及圣仪、敬礼天主和圣人，以及财物管理等流弊。

0393

对教区的一切法律事务，教区主教是代理人。

0394

1项－主教应在教区内鼓励不同的传教方式，并应设法使在教区或分区内所有的传教工作，既保持其本有性质，且在自己督导下互相协调。

2项－应督促信徒按照每人的条件和才干，尽应尽的传教责任，并劝勉他们，按照当地当时的需要，参加并协助不同的传教工作。

0395

1项－教区主教虽有助理或辅理主教，但其本人仍有责任住在教区内。

2项－除向教宗述职，或出席有义务参加的世界主教会议，主教团会议，或尽依法受委托的职务外，如有正当原因，可以连续或间断离开教区不超过一个月，但须预防，勿使教区因其离开而受损害。

3项－除非有重大而急迫之原因，不得于圣诞节、圣周及复活节、圣神降临节及圣体圣血节离开教区。

4项－如主教违法离开教区超过六个月，教省总主教应将此事?告宗座；如为省城总主教，由资深之省区主教禀告之。

0396

1项－主教有责任每年视察教区，或全部或一部分，至少每五年视察整个教区一次，此种视察应由本人为之，或合法受阻时，藉助理，或辅理主教或主教代表，或藉另一位司铎为之。

2项－主教于视察时，得任意选择圣职人伴随和助手，废除一切与此抵触的特恩或习惯。

0397

1项－所有教区境内之人士和教会机构、圣物、圣地皆属于主教例行视察权下。

2项－对宗座立案的男修会成员及其会院，主教仅能对法律指定之事项视察。

0398

主教应设法谨慎完成牧灵视察；要避免浪费，以免加重别人的负担。

0399

1项－教区主教每五年应依宗座所定之格式和时间，将委托于自己之教区状况向教宗报告。

2项－如应述职之年，全部或一部分与主教就任该教区之首二年相遇，该次报告即可免除，不必呈报。

0400

1项－教区主教在其应向教宗述职之年，除圣座另有规定外，应到罗马圣城晋谒圣伯铎及圣保禄之坟墓，并觐见教宗。

2项－上述任务主教本应亲身完成，但合法受阻时，不在此限；在此情形下，如有助理主教代为完成，或藉辅理主教，或派在其教区居住的司铎团中适当人选完成之。

3项－宗座代牧可藉其在罗马居住的代理人完成此任务；宗座监牧无此责任。

0401

1项－年满七十五岁的教区主教，请向教宗辞职，教宗在审量一切情况后，自作安排。

2项－恳切请求教区主教，因健康不佳，或其它重大原因而不适宜尽职时，呈请辞职。

0402

1项－主教辞职照准后，仍保留本教区荣休主教名义，且如愿意，得在该教区保留寓所居住，但宗座因特殊环境在某些情况下另有安排时，不在此限。

2项－主教团应留意，使辞职之主教有适当并相称的生活费，唯当注意其曾服务的教区负有首要责任。

第三节 助理主教及辅理主教 0403

1项－因教区牧灵之需要，由于教区主教之要求，得设置一位或多位辅理主教；辅理主教无继承权。

2项－在比较严重的情况下，或是因为个人的原因，可给予教区主教具有特殊代行权的辅理主教。

3项－如圣座认为适合，可自动任命具有特殊代行权的助理主教；助理主教有继承权。

0404

1项－助理主教本人或代理人，将宗座任命诏书出示给教区主教及参议会，经秘书长在场记录在案后，即告就职。

2项－辅理主教将宗座任命诏书出示教区主教，经在场秘书长记录在案后，即为就职。

3项－教区主教完全被阻时，助理或辅理主教，只须将宗座任命诏书当秘书长面出示参议会，即为就职。

0405

1项－助理主教以及辅理主教所有义务和权利，由下列法律条文及任命诏书规定之。

2项－助理主教及403条2项所言之辅理主教，在治理整个教区上协助教区主教，且当其不在或被阻时代替之。

0406

1项－助理主教，以及403条2项所言之辅理主教，应被教区主教任命为副主教；此外，教区主教对依法需要特别授权的事务，应优先委托之。

2项－除宗座诏书另有安排，并遵1项的规定外，教区主教应任命其辅理主教或数字辅理主教为副主教或至少主教代表，使其只属于自己权下或只属于助理主教，或403条2项所言之辅理主教权下。

0407

1项为增进教区现在和将来之最大利益，教区主教、助理主教以及403条2项所言之辅理主教，应在较重大的事上彼此商议。

2项－教区主教在审量较重大之事务时，特别是牧灵性质之事，请优先询问辅理主教。

3项－助理主教及辅理主教，既被召分担教主教的辛劳，应在尽其职务时，与之同心合力进行之。

0408

1项－助理主教及辅理主教，如无正当阻碍，几时教区主教要求，就该举行教区主教应作的一切主教大礼和其它典礼。

2项－助理主教或辅理主教，能执行之主教权利及主教任务，教区主教勿经常委托他人。

0409

1项－主教席位出缺时，助理主教如已依法就职，立即成为所任职教区主教。

2项－主教席位出缺时，除主管当局另有规定外，在新主教尚未就职前，辅理主教只保留主教在位时，副主教或主教代表所享有的一切职权及代行权；如他未被指定为教区署理，则应在管理教区的教区署理权下，执行由法律所给予的权力。

0410

助理主教及辅理主教一如教区主教有责任住在教区内，除非在教区外尽某项职务，或为度假，但假期不得超过一个月，只可短暂地离开教区。

0411

助理主教及辅理主教的辞职，应依401条及402条2项规定办理之。

第三章 受阻及出缺 第一节 受阻 0412

主教受阻之意，是教区主教因被囚禁、放逐、充军或因无能力，完全无法在教区内行使牧灵职务，即使连与教区的人通信也不能。

0413

1项－主教被阻时，除宗座另有安排外，如有助理主教，治理教区属于助理主教；如无助理主教，或者彼亦受阻时，属于一位辅理主教或副主教或主教代表，或排名在前的一位司铎，此司铎排列名单，应在主教就职后及早为之；此名单至少每三年应重新制作，通知教省总主教，并由秘书长秘密保存。

2项－如无助理主教，或助理主教受阻，且无1项所言名单，则参议会选举一位司铎管理教区。

3项－按1或2项规定负责治理教区者，应及早将主教被阻及其受任的事禀告圣座。

0414

依413条规定，被召于主教受阻时，暂时照顾教区牧灵之事者，在执行其牧灵职务上，享有法律给予教区署理的义务和权力。

0415

如教区主教受教会处罚被禁止执行职务时，应由教省总主教，如无总主教或关系其本人时，由升任较早的省区主教，立即向圣座呈报，请其处理。

第二节 出缺 0416

教区主教因死亡，或辞职经教宗照准，或接到调任及免职通知时，主教席位即告出缺。

0417

在接到教区主教死亡的确定消息以前，由副主教或主教代表所作一切事务均有效，同样在收到上述宗座行动确定消息以前，由教区主教或副主教或主教代表所作事务亦然。

0418

1项－自得到调任的确定消息起，主教应于两个月内到新任教区，并依法就职；就职之日，其离任的教区即出缺。

2项－自调任的确定消息起，至就职新教区止，被调任的主教在其离任的教区：

1.有代理主教之权力及责任，其副主教以及主教代表的任何权力即中止，但应遵守409条2项之规定。

2.领受其职务本有的全部酬劳。

0419

主教席位出缺时，直到教区署理产生，教区之管理归于辅理主教，如有多位辅理主教，则归升任较早者，如无辅理主教，则归参议会，但宗座另有安排者不在此限。如此得到教区管理权者，应即刻召集有权推出教区署理的团体会议。

0420

当宗座代牧区或宗座监牧区出缺时，临时代牧或临时监牧取得管理权，后者是代牧或监牧就职后，立即为此而任命的，但圣座另有规定时，不在此限。

0421

1项－参议会在得到主教出缺之消息后，应于八日内推选教区署理，即临时管理教区者，但应遵守503条3项之规定。

2项－如在规定时间内，无论因何缘故，未依法选出教区署理时，其选任归教省总主教，如教省总主教出缺，或总主教区与省区之教区同时出缺，归升任较早的省区主教。

0422

辅理主教，或无辅理主教时，则参议会应将主教之死亡及早禀告宗座，同样，被选为教区署理者，应禀告自己之当选。

0423

1项－只应推选一位教区署理，废除与此相抵触之习惯，否则选举无效。

2项－教区署理不得同时为财务管理人；故此，如教区财务管理人被选为署理，经济委员会应选出另一位临时财务管理人。

0424

教区署理应依165～178条的规定选举之。

0425

1项－年满三十五岁之司铎，即可有效被选任教区署理的职务，如该缺位为未曾被选，或被任命或受推荐。

2项－应选举具有出众之学识和明智之司铎任教区署理。

3项－当1项所言条件被忽略时，教省总主教，或教省总主教出缺时，则被提升较早之省区主教，认明事实后，为这次委任署理；违反1项规定而作之选举依法无效。

0426

教区出缺时，在选出教区署理之前，管理教区者享有法律给予副主教的权力。

0427

1项－教区署理负有教区主教的责任，并享有教区主教的权利，但不包含事情本质或法律所不许者。

2项－教区署理一旦接受当选，即取得权力，不需要任何人的批准，但应尽823条4项的义务。

0428

1项－教区出缺期间，任何事不得改变。

2项－临时照管教区者，不能作任何有损于教区，或主教权利的事；特别禁止他们，同时也禁止其它任何人，由其本人或通过他人，抽出或销毁教区公署的任何文件，或作任何更改。

0429

教区署理有责任在教区内居住，并依388条之规定为子民献弥撒。

0430

1项－教区署理的职务，因新主教就职而结束。

2项－教区署理之撤职为圣座所保留；由其本人提出辞职时，应将辞职之正式文件出示有权选举之议会，无需批准；教区署理被撤职，或辞职，或死亡，应依421条的规定另选一位教区署理。

第二题 地区教会之组织 第一章 教省及分区 0431

1项－为在数个毗邻教区之间，按人事及地方环境促进共同的牧灵工作，并为更适当地培养教区主教之间的关系，相邻的地区教会，应在指定的范围内组成教省。

2项－今后按常规不得有不属教省之教区，故此在某教省内的各个教区及其它地区教会，皆应属于该教省。

3项－惟教会最高权力，得在聆听有关主教后，成立、废除或调整教省。

0432

1项－在教省内依法律规定有权力者，为省区会议及教省总主教。

2项－教省依法享有法人资格。

0433

1项－假如有益，特别是在有众多地区教会的国家里，因主教团建议，相邻之教省可由圣座联合成为区域性教会。

2项－区域性教会可成立为法人。

0434

区域性教会主教会议，有权加强在该区域的合作及共同的牧灵工作；但本法典条文给予主教团的权力不属于该会议，但经圣座特别颁给者，不在此限。

第二章 教省总主教 0435

教省总主教监督教省，他同时是其所治理教区的总主教，此职与教宗所指定或批准的主教职相连。

0436

1项－教省总主教在省属教区中的权限为：

1.督导保持信德和认真遵循教会纪律；如有流弊，禀报教宗。

2.如省区主教忽略法定视察，先经圣座批准理由后，得作视察。

3.依421条2项及425条3项所言，指派教区署理。

2项－环境需要时，教省总主教可由宗座接受特别法规定的特殊任务及权力。

3项－教省总主教在省属教区内无其它治理权；但得在所有圣堂内举行圣礼，犹如主教在自己教区内一样，但如在主教座堂，则应事先通知教区主教。

0437

1项－教省总主教有责任在领受主教秩后，或已受祝圣，在接受任命后三个月内，自己或委托代理人，向罗马教宗请求披带，此乃指与罗马教会共融，教省总主教在自己教省所得权力的记号。

2项－教省总主教得按礼仪规则，在其所属之教省任何圣堂内用披带，但在教省外，即使有教区主教之同意，亦不得使用。

3项－教省总主教如被调至另一教省总主教区，需要申请新披带。

0438

宗主教及首席主教衔，在拉丁教会内除应有之荣誉外，无任何治理权，但证明此权是来自宗座特恩或合法习惯者，不在此限。

第三章 主教会议 0439

1项－几时主教团认为需要或有好处，经宗座批准后，得召开全区主教会议，即为同一主教团内一切地区教会而召开的会议。

2项－1项所定亦适用于以国家区域为教省界限的教省会议。

0440

1项－几时教省内大多数主教们认为合适，宜召开教省会议，即为同一教省内不同之地区教会所召开者，但应遵守439条2项之规定。

2项－教省总主教出缺时，不得召开教省会议。

0441

主教团有权：

1.召开全区主教会议。

2.在主教团的地区内选择会议地点。

3.在教区主教中推选全区主教会议主席，但应由宗座批准。

4.制定议程、议案，规定全区主教会议日期和期限、延期、延长及结束会议。

0442

1项－如有大多数省区主教之同意，教省总主教得：

1.召开教省会议。

2.在本教省内选择会议地点。

3.制定议程、议案，规定省会议日期和期限、延期、延长及结束会议。 2项－教省会议由教省总主教主持，如因故受阻，由省区主教中选出一位主持之。

0443

1项－应被召出席主教会议，并在其中有表决权者为：

1.教区主教。

2.助理及辅理主教。

3.受宗座或主教团委托，在该地区内尽特殊职务的领衔主教。

2项－得召集在该地区居住的其它领衔主教，包括退休主教在内，出席主教会议，且具有表决权。

3项－应被召而只以咨议权出席者为：

1.所有在该地区的教区副主教及主教代表。

2.男女修会及使徒生活团的高级上司，其人数由主教团或教省主教限定，酌量由在该地区有会院之修会，或使徒生活团的高级上司中选出。

3.设在该地区的教会大学及天主教大学校长、神学院或教会法学院院长。

4.大修院院长，由设在该地区的大修院中选出，其数目依2项限定之。

4项－亦可召集司铎和信徒们出席主教会议，但只具有咨询权，其数目不得超过1至3项所列者的半数。

5项－除此以外，亦可邀请每个教区座堂咨议会、司铎咨议会及牧灵委员会参加主教会议，但应由每个单位中合议选出的两位出席，而且只有咨询权。

6项－如主教团认为对主教会议有益，或教省总主教与省区主教们认为对省会议有益，得请其它人士以来宾身份参加。

0444

1项－凡被召参加主教会议者，除因故被阻，并应通知主席外，皆应出席。

2项－被召参加主教会议并具有表决权者，如因故被阻，可派代表参加，但其代表只有咨询权。

0445

主教会议应努力照顾本地区内天主子民之牧灵需要，该会议具有治理权，特别是立法权，故此，应常在遵守教会普通法前提下，对增进信德，安排共同牧灵工作，端正风俗，并对遵守、实施或维护教会共同纪律等事项，皆得有适当的决议。

0446

主教会议结束后，主席应把所有会议记录呈送圣座；会议所定法令，在未经宗座认可前不得公布；法令公布之方式及其开始生效的时间，均由该会议决定。

第四章 主教团 0447

主教团为一常设机构，是一个国家或一个地区主教们的集合体，为该地区的信众共同执行某些牧灵职务，特别藉适合于当时当地环境的传教方式和计划，依法律规定，使教会为人类促进更大的福利。

0448

1项－主教团依450条的规定，通常包括同一国家内所有地区教会的主管。

2项－如因人事环境的关系，经宗座审断，并聆听有关教区主教后，得成立地区较小或较广的主教团，或只包括某一区域之某些地区教会的主教，或包含不同国家的地区教会的主管；关于此等主教团的特别规则应由圣座制订之。

0449

1项－惟有教会最高权力，在聆听有关主教后，得成立、取消或改变主教团。

2项－合法成立的主教团依法为法人。

0450

1项－下列人士为主教团的法定成员：所有在该地区之教区主教、或依法与其相等者、助理主教、辅理主教、在该地区受宗座或主教团委托尽职的领衔主教；亦得邀请另一礼仪的教会教长，但只有咨询权，唯主教团章程另有规定者不在此限。

2项－其它领衔主教以及教宗使节，不是主教团的法定成员。

0451

每一主教团应制定自己的章程，由宗座批准。在章程内应特别规定大会之召开、设置常务委员会及秘书处，以及能有效达到目标的其它职务及委员会。

0452

1项－主教团应自选主席，规定主席因故被阻时，何人担任主席，并依章程指定秘书长。

2项－主教团主席，因故被阻时，代理主席，不但得主持主教团大会，也得主持常务会议。

0453

主教团大会至少每年举行一次，此外依章程规定，在特殊情况要求下举行大会。

0454

1项－教区主教及在法律上相等者，以及助理主教在主教团大会上依法有表决权。

2项－属于主教团之辅理主教及其它领衔主教，有表决权或咨询权视会议章程而定。但在制定或修改章程上，惟有1项所指者有表决权。

0455

1项－主教团只能在下列事务上制订普通法令：即普通法所已规定者，或宗座自动诏书或因主教团请求而命令者。

2项－为在主教团大会中有效制订1项所指的法令，至少该有三分之二有表决权的主教们同意，而且非经宗座之认可，并依法公布，不得生效。

3项－法令公布之方式及其开始生效之时间，由主教团规定之。

4项－在普通法及宗座特别命令均未给予主教团1项所指权力之情况下，每位教区主教仍保存完整的管辖权力，主教团或其主席皆不得以全体主教名义行动，但全体及每一位主教皆同意时，不在此限。

0456

主教团大会结束后，主席应将大会记录和法令送呈宗座，一则报告大会纪录，二则如有法令，请宗座批准。

0457

主教团常务委员会负责筹备大会中应讨论事项，并妥善执行大会的决议，并且从事由章程规定受委托的事务。

0458

秘书处之工作是：

1.记录大会议案和法令，以及主教团常务委员会记录，并寄送所有主教团成员，撰写由主教团主席或常务委员会所委托办理的文件。

2.传送主教会议或常务委员会委托转送给附近主教团的记录或文件。

0459

1项－主教团之间，特别是相邻的主教团之间应促进彼此的关系，藉以推进并维护更大利益。

2项－几时主教团之间，进行或表达具有国际性的行动或计划时，应先请示圣座。

第三题 教区组织 第一章 教区会议 0460

教区会议是地区教会所选出的司铎与其它信徒，按照下列法律的规定所举行的会议，以协助教区主教促进整个教区团体的福祉。

0461

1项－在每一地区教会，如果按照教区主教的判断，于聆听司铎咨议会的意见后，环境要求时，得召开教区会议。

2项－假如主教治理数个教区，或以本区主教名义治理一个教区，而以署理主教名义治理另一教区，得为数个委托他所治理的教区，召开一个教区会议。

0462

1项－祇有教区主教得召开教区会议，临时治理教区者不得召开。

2项－教区主教主持教区会议，但得委派副主教或主教代表，在每次开会时代理此职务。

0463

1项－应召集下列人士，以会议成员的身份参加教区会议，被召集的人士并有出席会议的义务：

1.助理主教与辅理主教；

2.副主教与主教代表，以及司法代理；

3.主教座堂的咏祷司铎；

4.司铎咨议会成员；

5.牧灵委员会，按照教区主教所规定的方式与名额，所选出的平信徒以及献身生活修会的会士，或是，如果未成立这种委员会，则按教区主教的规定所产生的代表；

6.教区大修院院长；

7.总铎；

8.由每一总铎区全体从事牧灵工作者，所选出的至少一位司铎；同样也必须选出另一司铎，在上述司铎被阻时，代替出席；

9.在教区设有会院的修会与使徒生活团的数名上司，即应按教区主教规定的名额与方式选举而产生者。

2项－教区主教也可召集其它圣职人员，或献身生活会的成员，或平信徒，以会议成员的身份出席教区会议。

3项－教区主教，如果认为适宜，可邀请与天主教会没有完全共融的教会或教会团体的某些教士或教徒，以观察员身份出席教区会议。

0464

会议的成员合法受阻时，不得派代表以他的名义参加会议；但应将这项阻碍报告教区主教。

0465

所有提出的问题，应在会议中全部交给会议成员自由讨论。

0466

教区主教是教区会议中的唯一立法者，其它会议成员祇享有咨询权；祇有主教一人得签署会议的声明与法令，以其权力予以公布。

0467

教区主教应将会议声明与法令的文件，通知教省总主教及主教团。

0468

1项－教区主教有权，根据他明智的判断，中止或解散教区会议。

2项－主教出缺或被阻时，教区会议就自动依法中止，继任的教区主教得决定继续进行，或宣布停止。

第二章 主教公署 0469

主教公署是由某些机构与人员所组成，以协助主教治理整个教区，尤其是对牧灵工作的领导，教区的行政，以及司法权之行使。

0470

教区主教有权任命在教区公署任职的人员。

0471

所有在公署任职的人员都应：

1.承诺按法律或主教所规定的方式，尽忠职务；

2.在法律或主教规定的范围内，并按法律或主教规定的方式，信守秘密。

0472

对司法权在公署行使的案件与人员，必须遵守第七卷「诉讼法」的规定；有关教区行政事务，则必须遵守下列各条法律的规定。

0473

1项－教区主教应设法妥善协调并组织一切，有关治理整个教区的行政事务，适当地安排以促进其天主子民的福祉。

2项－教区主教应协调副主教或主教代表的牧灵工作；如认为适当，得任命一位公署主任，公署主任应是司铎，他应在主教权下，协调并处理一切行政事务，也应设法使公署的其它人员，都能善尽委托给他们的职务。

3项－除因地方情形，主教认为宜采取其它措施外，必须任命副主教为公署主任，如有数字副主教，则任命其中之一为公署主任。

4项－如果主教认为有益，为更恰当的推进牧灵工作，得成立主教咨议会，它由副主教与主教代表所组成。

0474

公署的公文，如要有法律效果，应由出具公文的教区教长签字，而且为了有效，公署秘书长或书记也应共同签字；秘书长应就公文事通知公署主任。

第一节 副主教及主教代表 0475

1项－在每一个教区，教区主教应设立副主教，他按照下列各条法律的规定，具有职权，在治理整个教区上协助主教。

2项－通常祇设立一位副主教，但有教区幅度广大或居民众多或其它牧灵理由时，不在此限。

0476

为妥善治理教区，教区主教还可任命一位或数字主教代表，他们或对教区的固定部分，或对规定的某一类事务，或对某一礼的信徒，或对某一团体的信徒；具有一般法按照下列各条法律规定给予副主教的同样职权。

0477

1项－副主教与主教代表由教区主教自由任命，自由撤职，但必须遵守406条的规定；主教代表，如非辅理主教，则祇能有限期的被任命，任期的长短应在任命状上书明。

2项－副主教外出或合法被阻时，教区主教可任命另一位代替之；同一规定也为主教代表适用。

0478

1项－副主教与主教代表必须是司铎，年龄不得少于三十岁，应有教会法或神学的博士或硕士学位，或至少确实精于这些学科，在健全学识、正直、明智与处理事务的经验上值得称许者。

2项－副主教与主教代表的职务，与咏祷专赦司铎的职务无法兼容，也不可委派给主教之四亲等以内的血亲。

0479

1项－副主教因其职务，在全教区享有法律所给与教区主教的行政权，即得作一切行政行为，但主教保留者，或法律规定必须有主教特别委托者除外。

2项－主教代表依法获得1项所规定的权力，但限于受任指定的部分地区，或某一类事物，或某一礼或某一团体的信徒，但主教为自己或为副主教保留的，或法律规定必须有主教特别委托的事务除外。

3项－副主教与主教代表，在职权范围内，也享有宗座所给予主教的经常代行权，也能执行宗座覆文，但另有清楚的规定，或指定教区主教本人为执行人者除外。

0480

副主教与主教代表，必须把拟做及已做的重要事务，向教区主教报告，而且总不得相反教区主教的意愿与意见而行事。

0481

1项－副主教与主教代表的职权，由于任期的届满、辞职而终止，同样，教区主教已通知撤其职时，以及主教出缺时而告终止，但应遵守406条与409条的规定。

2项－教区主教的职务中止时，副主教与主代表的权力也同时中止，但拥有主教职位者不在此限。

第二节 秘书长与其它书记及教区档案 0482

1项－主教公署应设置秘书长，除特别法另有规定外，其主要任务，为撰写与处理公署公文，并将公文在公署档案内保存。

2项－如有需要，可给秘书长一位助理，称副秘书长。

3项－秘书长与副秘书长同时是公署的书记与秘书。

0483

1项－除秘书长外，尚可设置其它书记，他们的文书或签署，使任何公文、或仅为司法文件、或为某些案件或事务，均产生公证效力。

2项－秘书长及书记应有卓越声誉和杰出品德；在司铎名誉有关的案件中，书记应是司铎。

0484

书记的职务是：

1.撰写有关法令、义务或其它需要其服务的公文与文件；

2.忠实地记录一切处理的事务，记录上应注明地址、年、月、日，并在上面签字。

3.给合法申请者，依法提供已登记的公文或文件，并说明此等文件的副本与原件相符。

0485

教区主教得自由解除秘书长与其它书记的职务，但非经参议会的同意，教区署理无权解除。

0486

1项－一切有关教区或堂区的文件，均应极为妥善加以保管。

2项－应在公署的安全地方，设置教区档案室，在内置放一切有关教区属灵与现世事务的文件与记录，均应分类编排，并妥善加以保管。

3项－档案室保存的文件应编着目录，简略说明每一文件的纲要。

0487

1项－档案室应上锁关闭，钥匙应祇由主教与秘书长保管；除非有主教或公署主任以及秘书长的共同许可，任何人不得进入。

2项－如果文件本身的性质是公开的，而且与个人身份有关，文件关系人有权利由本人或经由代理人，取得原件的抄写本或影印本。

0488

除非为短暂时间任何文件不得自档案室取出，且须有主教或公署主任以及秘书长的同意。

0489

1项－主教公署也应设置秘密档案室，或至少在普通档案室设置专柜，紧闭上锁，且固定而无法移动；一切应秘密保存的文件，均该极度谨慎的保管在内。

2项－有关风化的刑事案文件，如果罪犯已经死亡，或判决处罚后已逾十年，则每年应予销毁，但必须将案情的简短说明连同最后判决书一起保存。

0490

1项－祇有主教持有秘密档案的钥匙。

2项－主教出缺时，不得开启秘密档案室或专柜，如有真正需要，教区署理本人可以开启。

3项－不得从秘密档案室或专柜，取出任何文件。

0491

1项－教区主教必须督导使主教座堂、咏祷司铎座堂、堂区教堂、或其它地区内教堂的档案公文与文件妥善加以保管，并使编着目录两份，一份在各堂的档案室，另一份在教区档案室妥为保存。

2项－教区主教也应设法在教区内设置历史档案室，并将有历史价值的文件妥善保管在内，而且有系统的加以整理编排。

3项－本条1和2项所述的公文与文件，如需查看或取出，应遵守教区主教所订的规定。

第三节 经济委员会及总务主任 0492

1项－每一教区应设立经济委员会，由教区主教或其代表担任主席，在该委员会内，应有由主教任命、确实精于经济事务及民法、且品德无缺的信徒，至少三人。

2项－经济委员会委员的任期为五年，任期届满后，得连任五年。

3项－主教四亲等内的血亲或姻亲，不得任经济委员会的委员。

0493

除第五卷「教会财产」所委托的任务外，经济委员会应每年按教区的指示，为未来一年整个教区事务的收入与支出，编列预算，并且为过去的一年审查收支账目。

0494

1项－在每一教区，主教在聆听参议会与经济委员会的意见后，应任命确实精于经济事务，而且是十分正直的人做总务主任。

2项－总务的任期为五年，任期届满后，得连任五年；任期内除非有主教认定的重大理由，于征询参议会与经济委员会的意见后，不得解除其职务。

3项－总务主任的职务，是按照经济委员会所规定的方式，在主教的权下，管理教区的财产，并且从教区的收入中，支付主教以及主教所委派的其它人士合法所编列的费用。

4项－年终，总务主任应向经济委员会报告收支账目。

第三章 司铎咨议会及参议会 0495

1项－每一教区应成立司铎咨议会，即一司铎集团，有如主教的元老院，代表司铎团，依法律规定，协助主教治理教区，以期尽可能促进主教所管理的天主子民的牧灵利益。

2项－在宗座代牧区与监牧区，代牧或监牧应成立至少由三位司铎传教士所组成的咨议会，在重要的事务上，应征求他们的意见，也可藉书信征求。

0496

司铎咨议会应有教区主教所批准的规章，但必须注意主教团对此所作的规定。

0497

有关司铎咨议会咨议的指派：

1.约半数咨议应由司铎们，按照下列法律的规定以及咨议会的规章，自由选出；

2.根据规章的规定，某些司铎应是当然咨议，即由于其受委托的职务关系，应是咨议会的成员；

3.教区主教有权自由任命若干咨议。

0498

1项－为成立司铎咨议会，下列人士有选举与被选举权：

1.所有归属教区的教区司铎；

2.未归属教区的教区司铎，及某一修会或某一使徒生活团的司铎，而在教区内居住，并为教区的利益而行使某一职务者。

2项－如规章有规定，其它在教区内有住所或准住所的司铎，也可赋与同样的选举权。

0499

选举司铎咨议会咨议的方式应由规章订定，务使尽可能从各不同职务，以及教区不同地区的司铎内选出代表。

0500

1项－对召开司铎咨议会议，主持会议，并决定会议中应讨论的问题，或接受咨议所提的问题，皆由教区主教作主。

2项－司铎咨议会祇享有咨议权；教区主教在较重要的事务上应征询其意见，但祇有在法律明文规定的事件上，才必须取得其同意。

3项－司铎咨议会绝不能脱离教区主教而单独行动，也祇有教区主教能公布依2项规定所作的决议。

0501

1项，司铎咨议会咨议的任期由规章规定，但在五年内必须更换全部或部分咨议。

2项－主教出缺时，司铎咨议会即告解散，其职务由参议会代理；主教在就职后一年内，应重新成立司铎咨议会。

3项－如果司铎咨议会未善尽受委托，为教区谋求利益的职务，或严重的妄用职权，则教区主教，在征求教省总主教的意见后，可解散司铎咨议会，但在一年内必须成立新的咨议会。

0502

1项－教区主教　得从司铎咨议会的咨议中，自由任命若干司铎组成参议会，其名额不得少于六人，也不得超过十二人，任期为五年，享有法律所规定的职务；但五年任期届满后，仍能继续行使本有的职务，直至新的参议会成立成止。

2项－教区主教主持参议会会议；主教被阻或出缺时，由临时代替主教者主持，或是，如果临时代替主教者尚未产生，由参议会中资深的司铎主持。

3项－主教团可规定将参议会的职务，委托于主教座堂的咏祷司铎班。

4项－在宗座代牧区与监牧区，内除非法律另有规定，依495条2项规定的传教区咨议会，执行参议会的职务。

第四章 咏祷司铎班 0503

主教座堂或副座堂的咏祷司铎班，是一种司铎集团，其职务是在主教座堂或副座堂，举行较隆重的礼仪；此外，主教座堂的咏祷司铎班，尚担任法律或教区主教所委托的职务。

0504

祇有宗座能成立，变更或解散主教座堂的咏祷司铎班。

0505

主教座堂或副座堂的咏祷司铎班应有规章，此规章应由团体集会依法制定，并由教区主教批准；而且非有教区主教的核准，不得更改或废止。

0506

1项－咏祷司铎班的规章，应规定咏祷司铎班的组织，与咏祷司铎的名额，但必须遵守创立时所定的法规；应规定咏祷司铎班以及每一咏祷司铎，对敬礼天主，善尽职守，应做事项；应规定处理咏祷司铎班事务的会议，以及有效与合法处理事务所需要的条件，而且还须遵守普通法的规定。

2项－规章上也必须规定，固定的和自由行使职务而应给付的报酬，并应遵照圣座的规定，制定咏祷司铎标帜。

0507

1项－咏祷司铎中应有一负责管理司铎班的主席，也应按照规章的规定以及地区现行的惯例，设置其它职掌。

2项－其它职务，亦可委托给不属于咏祷司铎班的圣职人员，使之按照规章的规定，藉此职务，协助咏祷司铎。

0508

1项主教座堂与副座堂的咏祷专赦司铎，因职务享有经常代行权，以在告解圣事中赦免未经宣告，不受宗座保留的自科惩戒罚。这项权力得在教区内为本区人也为区外人行使，也得在本教区外为教区所属信徒行使，但不得委他人代替行使。

2项－如无咏祷司铎班，教区主教应任命一位司铎充任同样的职务。

0509

1项－教区主教，在征询咏祷司铎班的意见后，有权在主教座堂及副座堂任命全部以及每一个咏祷司铎职位，但教区署理却无此权，一切相反的特恩，都被撤销；同样主教也有权批准咏祷司铎班所选出的该班主席。

2项－教区主教祇能将咏祷司铎职位，授与在道理及生活品德上杰出的司铎，且过去尽职可嘉者。

0510

1项－咏祷司铎班以后不得再与堂区合并；如有与堂区合并者，教区主教应使之分开。

2项－当堂区和咏祷司铎班同用一座教堂时，应指派一位堂区主任，无论是否从咏祷司铎中选出，均享有其它堂区主任依法律规定所有的一切义务和权利。

3项－教区主教有权制订一些条例，使堂区主任的牧灵职务，和咏祷司铎班本有的职责获得正当的协调，务使堂区主任不阻碍咏祷司铎班的职务，而咏祷司铎也不阻碍堂区职务；如果发生冲突，教区主教应解决之，尤其应设法使信徒的牧灵需要妥善的受到照顾。

4项－为堂区又是咏祷司铎班的教堂，所有捐献，除另有指定外，推定是给与堂区的。

第五章 牧灵委员会 0511

每一个教区，应按照牧灵情况的要求，成立牧灵委员会，它在主教权下，对教区的牧灵工作，加以研究、探讨，并提出实际的结论。

0512

1项－牧灵委员会是由与天主教会完全共融的基督信徒所组成，包括圣职人员，献身生活会的成员，尤其是平信徒；以上委员按教区主教所定的方式予以指派。

2项－被遴选加入牧灵委员会的基督信徒，必须真能代表组成教区的全体天主子民，为此必须注意教区的各个不同地区，不同的社会环境与职业，以及他们个人或与别人集体参与使徒工作的情形。

3项－祇有信德坚定、伦理生活与明智卓越的信徒，才能被委任为牧灵委员会的委员。

0513

1项－牧灵委员会，依主教所制订的规章，设定其期限。

2项－主教出缺时，牧灵委员会即告解散。

0514

1项－牧灵委员会祇享有咨询权，祇有教区主教能按使徒工作的需要而召开会议，并主持会议；也祇有主教能把会议中所讨论的予以公布。

2项－每年至少应召开会议一次。

第六章 堂区、堂区主任及副主任 0515

1项－堂区是地区教会中固定成立的信徒团体，由堂区主任在教区主教的权下，负责其牧灵事务，堂区主任是堂区本有牧者。

2项－祇有教区主教有权设立、废除或变更堂区，但非先征询司铎咨议会的意见，主教不应设立或废除或大事变更堂区。

3项－合法设立的堂区，依法享有法人资格。

0516

1项－除法律另有规定外，准堂区享有与堂区同等的地位，准堂区是在地区教会中一个固定的信徒团体，委托一位司铎作为本有牧者，但由于特殊情况尚未成立为堂区。

2项－如果某些信徒团体不能成立为堂区或准堂区，则教区主教应用其它方式给他们提供牧灵服务。

0517

1项－如环境有需要时，一个堂区或数个堂区的牧灵工作，可委托给数个司铎共同负责，但是其中一人应是牧灵工作的主任，领导共同的工作，并应在工作上对主教负责。

2项－如果由于司铎缺少，教区主教认为必需委托执事或无司铎秩的人士或一个团体，来参与堂区的牧灵工作，则必须委派一位司铎，使之享有堂区主任的权力与代行权，来领导牧灵工作。

0518

按常规，堂区该是地区性的，就是涵盖一固定地区中的所有信徒；有需要时，按礼仪、语言、某一地区信徒的国籍、以及其它原因的区分，而设立属人堂区。

0519

堂区主任是委托他管理堂区的本有牧者，在教区主教的权下，为托给自己的团体从事牧灵工作，被召分担基督的职务，依法律规定为此一团体履行训导、圣化与治理的职责，并应与其它司铎或执事合作，以及平信徒的协助。

0520

1项－法人不得成为堂区主任；但教区主教，而不是教区署理，取得有关主管上司的同意后，可将堂区委托给一个圣职修会或一个使徒生活圣职团，也能将堂区成立在修会或团体的教堂内，但唯一条件，得有一位司铎担任堂区主任，或是，如果牧灵工作是委托给数个司铎共同负责的，必须设立517条1项所规定的主任。

2项－本条第1项所规定的堂区的托管，可以是永久性的，也可以是定期的；这两种托管皆应经由教区主教与修会或团体的有关主管上司之间的书面协议为之，在协议中，对应做的工作，从事工作的人员，以及经济方面的事项，有清楚而详细的规定。

0521

1项－必须领过司铎圣秩的人，才能有效的被任命为堂区主任。

2项－此外，必须有卓越的健全学识及正直的品格，具备牧灵的热诚与其它德行，更应拥有普通法及特别法为管理堂区所规定的资格。

3项－为能将堂区主任的职务委任给某一人士，必须按照教区主教所规定的方式，也可透过考试，来确切检定此人是否合格。

0522

堂区主任应享有稳定性，为此任期应是无限期的；祇有依主教团法令的规定，教区主教才能有限期的任命堂区主任。

0523

除某方有推荐或选举的权利外，教区主教有权以自由委派的方式，委任堂区主任的职务，但应遵守682条的规定。

0524

堂区主任出缺时，教区主教应排除一切人情，在考虑一切环境后，委派其认为有资格管理该堂区的人，做该堂区主任；审核资格，应征总铎的意见，并作适当的调查，而且如有需要，也可征询某些司铎与平信徒的意见。

0525

主教出缺或被阻时，教区署理或暂时代理教区的人有权：

1.对合法被推荐或被选举任堂区主任的司铎，给与委任或批准；

2.任命堂区主任，如果主教出缺或被阻已达一年以上。

0526

1项－堂区主任祇能管理一个堂区；但由于司铎短缺或其它情况，可将数个邻近的堂区委托同一堂区主任管理。

2项－在一个堂区内，祇能有一个堂区主任或依517条1项所指的负责人，一切相反的习惯都应废除，任何相反的特恩也一律撤回。

0527

1项－被任命负责一堂区牧灵职务者，自就职时起，即获得该职，并应行使职务。

2项－教区教长或其代表司铎，遵照特别法或合法习惯认可的方式，使堂区主任就职；但有正当理由，同一教长可豁免就职的方式；在这情形中，发给堂区的豁免公告即可替代就职。

3项－教区教长应规定必须就职的期限；此期限一过，除非有正当的阻碍外，教区教长得宣告堂区主任的出缺。

0528

1项－堂区主任有责任向堂区居民完整的宣报天主的圣言；为此，他应努力对平信徒讲解信仰的真理，尤其是在主日及法定日应讲道并讲授教理，而且应促进福音的精神及社会正义方面的工作；应特别关切儿童及青年的天主教教育，应尽一切能力，与信徒合作，使敬主冷淡的或没有真正信仰的人能听到福音。

2项－堂区主任应设法使至圣圣体成为堂区信徒团体的中心；应努力使信徒藉虔诚的举行圣事而获得滋养，尤其应使之时常去领至圣圣体与忏悔圣事；应尽力引导信徒也在家庭里祈祷，并在神圣礼仪中有意识的、积极的参与；堂区主任应在教区主教的权下，在自己的堂区内安排礼仪，并应督导，勿使产生偏差。

0529

1项－为善尽牧人的职责，堂区主任应努力认识托给自己照顾的信徒；为此，应访问家庭，分担信徒们的挂虑，尤其是痛苦与哀伤，也应在主内慰勉之，如有人在某方面有缺点，应审慎的加以纠正；应以爱德协助病患，尤其濒临死亡的，更尽力以圣事鼓励之，将其灵魂托付给天主；应以特别的关切照顾贫穷的、受苦的、孤独的、离开祖国的、以及陷于特别困难中的；也应努力支持夫妻与父母，使之善尽自己的责任，并促进家庭内基督徒生活的进步。

2项－堂区主任应承认并促进平信徒在教会使命中本有的角色，鼓励成立有宗教目标的平信徒善会。应与自己的主教以及教区的司铎团合作，应努力使信徒关心堂区的共融，使之意识到自己是教区与普世教会的一份子，参与或支持促进教会共融的工作。

0530

下列各款是特别托付给堂区主任的职务：

1.施行洗礼；

2.依883条3项的规定，给有死亡危险的人施行坚振圣事；

3.送临终圣体以及施行病人傅油礼，但应遵守1003条2项与3项的规定，此外尚可给与宗座祝福；

4.证婚以及为新婚夫妇祝祷；

5.举行殡葬礼；

6.复活期祝圣洗池，在教堂外领导巡行，以及在教堂外行隆重祝福礼；

7.主日及法定节日，举行较为隆重的感恩祭礼。

0531

即使由另一人执行堂区某种职务，在这情形中从信徒手中收到的献金，也应归于堂区所有，除非是自愿献金，而且能清楚证明捐献者的相反意愿；教区主教，在征询司铎咨议会的意见后，能厘订规章，规定这类献金的归属，以及执行职务的圣职人员的酬劳。

0532

在一切法律事务中，堂区主任，依法律的规定，代表堂区；应依1281至1288条的规定管理堂区财产。

0533

1项－堂区主任有义务居住在邻近教堂的堂区住宅；但是，在特殊情形中，如有正当理由，教区教长可准许住在别处，尤其是住在为数字司铎共同居住的房舍，以能妥善尽好堂区的职务即可。

2项－除有重大理由阻止外，堂区主任，为度假，每年可离开堂区至多一个月，这一个月能是连续的或间断的；堂区主任每年一次行退省的日子，则不计算在假期内；不过，堂区主任离开堂区超过一个星期时，应通知教区教长。

3项－教区主教得厘订规章，规定堂区主任外出时，应由另一具有代行权的司铎来管理堂区。

0534

1项－堂区主任，在就职后，每一主日及教区内的法定节日，应为托付给自己的子民奉献弥撒；如果堂区主任合法被阻无法举祭时，可由另一司铎在同日奉献，或由他本人在其它日子奉献。

2项－堂区主任，如果管理数个堂区，在本条1项所规定的日子，祇须为托付给自己的全体子民奉献一台弥撒。

3项－堂区主任，如果没有履行本条1项与2项所规定的义务，必须立即为子民奉献所缺的弥撒。

0535

1项－每一堂区应有堂区登记册，即圣洗录、婚姻录、亡者录、以及主教团或教区主教所规定的登记册；堂区主任应督导使这些册子妥善缮写，并小心保管。

2项－在圣洗录上也应登记坚振，以及因结婚（但1133条的规定除外）、收养、领受圣秩、在修会发永愿、与所属礼的改变而产生的信徒的法定身份，也应在领洗录上注明；这些记录在领洗证明文件上应常常注明。

3项－每一堂区应有它的印信；一切有关信徒法定身份所出具的证明文件，以及一切能有法律效力的公文，皆应由堂区主任或他的代表签字，并盖以堂区印信。

4项－每一堂区应设置档案，将堂区登记册，连同主教的函件，与其它必须或有益保存的文件妥为保管；对上述一切，教区主教或其代表，在视察时或其它适宜的时间应予查阅，堂区主任应慎防上述文件落入外人之手。

5项－较古老的堂区登记册，也应按照特别法的规定妥为保管。

0536

1项－如果教区主教在征询司铎咨议会的意见后，认为适宜时，每一堂区可成立牧灵委员会，由堂区主任任主席，在委员会中，信徒与因自身的职务参与堂区牧灵事务的人，共同提供协助，以促进牧灵工作。

2项－牧灵委员会祇享有咨询权，并应按照教区主教所作的规定来管理。

0537

每一堂区应设立经济委员会，按照普通法与教区主教所颁规定来管理，依照上述规定所选出的信徒，应在委员会中协助堂区主任，管理堂区财产，但应遵守532条的规定。

0538

1项－堂区主任的职务，因教区主教依法所作的免职或调职而终止；也能因堂区主任本人由于正当理由所作的辞职而终止，但这项辞职必须由教区主教接受才能有效；如果依522条所指的特别法的规定，为某一指定时期而委任的堂区主任，任期届满时，职务也终止。

2项－如果堂区主任是修会或使徒生活团成员，则其免职应依682条2项的规定办理。

3项－年龄已满七十五岁的堂区主任，宜向教区主教提出辞职，教区主教审察一切人与地的情况后，决定接受或延缓接受辞职；教区主教应按照主教团的规定，给辞职的堂区主任提供合理的生活费及住所。

0539

当堂区主任出缺，或由于监禁、充军或放逐、无能力或健康欠佳、或其它理由而无法在堂区行使牧灵职务时，教区主教应尽早委派堂区代理，就是委派一司铎，依540条的规定代理堂区主任的职务。

0540

1项－堂区代理享有堂区主任的同样的义务与权利，但教区主教另有规定者不在此限。

2项－堂区代理不得作任何损害堂区主任权利，或为堂区财产造成损失的事情。

3项－堂区代理在职务结束时，应向堂区主任报账。

0541

1项－堂区主任出缺时，同样堂区主任被阻无法行使牧灵职务时，在堂区代理委任前，堂区副主任暂时接管堂区；如果有数个堂区副主任，则由资深副主任接管；如果没有副主任，则由特别法所指定的堂区主任管理。

2项－凡依本条1项的规定接管堂区者，应立即把堂区主任的出缺事向教区教长报告。

0542

凡依516条1项的规定，被委托共同负责一个或数个堂区的牧灵工作的诸位司铎：

1.必须具备521条所规定的资格；

2.必须依522条与524条的规定而被任命或委任；

3.祇从就职时起，获得牧灵的职务；其中主任应依527条2项的规定举行就职礼；其它司铎，依法所作的信德宣誓即代替就职礼。

0543

1项－如一个堂区或数个不同堂区的牧灵工作，委托给数个司铎共同负责时，则每人有责任按他们所定的程序，履行528、529、与530条所规定的堂区主任的责任与职务；每人都享有证婚权，以及法律赋与堂区主任的一切豁免权，但必须在主任的领导下行使之。

2项－属于此团体的所有司铎：

1.有居留在堂区的责任；

2.应共同商讨订定程序，规定一人依534条的规定为子民奉献弥撒；

3.在法律事务上，祇有主任一人能代表所委托的堂区或数个堂区。

0544

当517条1项所规定的团体中某一司铎、或团体主任的职务终止时，同样当其中某人不能行使牧灵职务时，委托给小组管理的堂区或数个堂区并不因此出缺；但教区主教应任命另一主任；在主教任命另一主任前，小组中资深的司铎，应行使主任的职务。

0545

1项－为妥善做好堂区的牧灵工作，如有需要或适当时，可给与堂区主任一个或数个堂区副主任，以与堂区主任合作，分担辛劳，并与堂区主任共同策划、研究，以及在其权下协助执行牧灵职务。

2项－堂区副主任的设置，或为协助全部牧灵职务，为整个堂区，或祇为堂区的某一指定部分，或祇为堂区固定的一部分信徒，或为从事数个不同堂区的某一固定职务。

0546

被任命为堂区副主任者，必须领过司铎圣秩，方为有效。

0547

教区主教得自由任命堂区副主任，如果认为适宜的话，可事先征询相关的堂区主任或数字堂区主任，如果他是为数个堂区者，以及总铎的意见，但应遵守682条1项的规定。

0548

1项－堂区副主任的义务与权利，除本章各条法律、教区规章以及教区主教任命书的规定外，也由堂区主任的命令加以更详细的规定。

2项－除教区主教的任命书另有清楚的规定外，堂区副主任由于职责，有责任在全部堂区职务上协助堂区主任，但不必为子民奉献弥撒；同样，如有法律规定的事故发生时，也有责任代理堂区主任的职务。

3项－堂区副主任，应经常将拟办的及已办的牧灵活动，向堂区主任报告，为能使堂区主任与副主任或多位副主任，为他们所共同负责的堂区集合力量从事牧灵工作。

0549

堂区主任不在时，除教区主教依533条3项的规定已另有安排外，或已委任堂区代理，则应遵守541条1项的规定；在这情况中，堂区副主任应尽堂区主任的一切责任，但没有为子民奉献弥撒的义务。

0550

1项－堂区副主任应住在堂区，如果是为数个堂区而被任命，则应住在其中的一个；但教区教长因正当的理由，可准许住在他处，尤其是住在为司铎们设立的共同住所，但必须不危害到牧灵职务的行使。

2项－教区教长应设法在堂区住所，如属可能，使堂区主任与副主任之间保持某种程度的团体生活。

3项－有关假期，堂区副主任与堂区主任享有同等的权利。

0551

有关行使牧灵职务时，信徒给与堂区副主任的奉献，应遵守531条的规定。

0552

教区主教或教区署理，因正当的理由，得解除堂区副主任的职务，但应遵守682条2项的规定。

第七章 总铎 0553

1项－总铎是指领导总铎区的司铎。

2项－除特别法另有规定外，教区主教，根据自己审慎的判断，征询总铎区内行使职务之诸位司铎的意见后，任命总铎。

0554

1项－主教在考察时地环境后，选择认为适当的司铎担任总铎的职务，此职务与某一堂区主任的职务并不连结。

2项－总铎的任期应有一定的期限，此期限由特别法规定之。

3项－教区主教，因正当的理由，按照明智的判断，得自由解除总铎的职务。

0555

1项－总铎除享有特别法合法赋与的权力外，尚享有下列的义务与权利：

1.推动并协调总铎区内的共同牧灵活动；

2.督导总铎区内的圣职人员度合乎身份的生活，并勤奋的尽好自己的职务。

3.设法使宗教典礼循神圣礼仪的规定而举行，使教堂与圣器，尤其感恩祭献的举行与圣礼的供奉，尽力保持华丽美观；使堂区登记册准确的缮写并妥善保管；使教会财产谨慎的加以管理；最后也使堂区房屋尽心加以保养。

2项－在委托给自己的总铎区内，总铎：

1.应尽力使圣职人员，遵循特别法的规定，在规定的时间参加依272条2项的规定所举办的讲习、神学研讨会或演讲；

2.应设法使总铎区内的司铎们，能获得灵修上的辅助，此外尤应特别关切那些处在困境中或被问题所困扰的同道。

3项－总铎一旦知道总铎区内的堂区主任患重病时，应使之获得精神上与物质上的援助，为逝世的举行适当的葬礼；也应注意勿因堂区主任的患病或死亡，而致登记册、文件、圣器、以及其它属于教会的事物丧失或被搬走。

4项－总铎应按教区主教的指示，访问自己总铎区内的堂区。

第八章 教堂住持及专职司铎 第一节 教堂住持 0556

教堂住持是指管理某一教堂的司铎，此教堂既不是堂区教堂，也不是座堂，也不隶属于任何修会或使徒生活团的会院，虽然此团体在此教堂内举行敬礼。

0557

1项－教区主教得自由任命教堂住持，但如果某方依法享有选举权或推荐权者，仍然保留，在此情形中，教区主教有权批准或委任住持。

2项－即使教堂隶属于某一宗座立案的圣职修会，教区主教仍有权委任由会中上司推荐者为住持。

3项－当教堂是附属于修院，或附属于由圣职人员所管理的书院时，则修院或书院的院长就是该教堂的住持，但教区主教另有指定者不在此限。

0558

除262条的规定外，住持不可在托给自己的教堂内举行530条1至6款所规定的堂区职务，但有堂区主任的同意，或有其授权者，不在此限。

0559

住持可在托给自己的教堂内举行礼仪，即使是隆重的礼仪亦然，但应遵守创设时所订的合法规定，同时教区教长须认为此举对堂区职务毫无损害。

0560

如教区教长认为适当时，可命令住持在自己的教堂内，也为子民施行堂区职务，并令该堂开放让某些信徒团体在堂内举行礼仪。

0561

没有住持或其它合法上司的许可，任何人不得在教堂内举行感恩祭，施行圣事，或行其它神圣礼仪；上述许可应依法律规定给与或拒绝。

0562

教堂住持，在教区教长权下，并遵守合法的规章与既得的权利，有责任督导，使神圣礼仪按照礼仪规律的规定，在教堂中庄重的举行，忠实的履行责任，谨慎的管理财产，维护圣器与神圣建筑物的保养和装饰，使不致发生任何有违地方神圣性与天主圣殿应有尊敬的事故。

0563

教区教长由于正当的理由，按照自己明智的判断，可解除教堂住持的职务，即使该住持是他人所选举或推荐者，但必须遵守682条2项的规定。

第二节 专职司铎 0564

专职司铎是，受任为某一团体或某一信徒特殊会众，按普通法和特别法的规定，经常从事至少部分的牧灵工作的司铎。

0565

除法律另有规定，或某人依法享有特殊权利外，专职司铎应由教区教长任命，被推荐者由其委任，被选举者由其批准。

0566

1项－专职司铎应有妥行牧灵工作所必需的一切代行权力。除特别法或特别委任所给与的权力外，专任司铎因职务有权听托给自己管理的信徒的告解，宣讲天主的圣言，给病人送临终圣体及行傅油礼，并给在死亡危险中的人施行坚振圣事。

2项－在医院里、监狱中、以及航海时，专职司铎尚有权赦免未被保留也未宣告的自科惩戒罚，但这种权力祇能在上述地点行使，而且976条的规定仍属有效。

0567

1项－为无圣职修会会院任命专职司铎时，教区教长应事先征求该会上司的意见，此上司有权聆听本会之意见后提供司铎人选。

2项－专职司铎有权举行或安排礼仪；但不得干预修会的内部行政。

0568

为因生活环境无法享受堂区主任正常照顾的人，如移民、被放逐者、难民、游民、海员等，应尽可能设置专职司铎。

0569

军中专职司铎由特别法管理。

0570

一个团体或一集团的中心与非堂区的教堂相连时，该教堂的住持就是该团体的专职司铎，但对团体或对教堂的照顾另有需要者，不在此限。

0571

专职司铎在实践自己的牧灵职务时，应与堂区主任保持应有的联系。

0572

有关专职司铎职务的解除，应遵守563条的规定。


天主教法典-第三编 献身生活会及使徒生活团-天主教图书中心--天主教文学,书籍,图书,书库

第二卷:天主子民

第三编 献身生活会及使徒生活团

第一组 献身生活会 第一题 献身生活会之共同规则 0573

1项－藉宣愿遵福音劝谕的献身生活是一种固定的生活方式，信徒据以在圣神的推动下更密切地追随基督，将自己完全奉献于最爱的天主，并以新而特殊的名义致力于为光荣天主，建设教会，拯救世界，为天国服务，以获致爱德的成全，并且在教会内成为显著的记号，以预报天上的光荣。

2项－这种献身生活方式的会，经教会主管当局依法建立后，基督信徒可自由加入，遵照本会的法规藉圣愿或其它圣约，承诺实践贞洁、贫穷、服从的福音劝谕，并藉此等劝谕所导致的爱德，以特殊的方式与教会及其奥秘相结合。

0574

1项－在这种会内承诺福音劝谕者的身份，属于教会的生命和圣德，因此在教会内应由众人助长和推行之。

2项－蒙天主特别召唤而获得这种身份的信徒，在教会的生活内享用特殊恩惠，而且按各该会的宗旨及精神有助于教会救世使命。

0575

福音劝谕奠基在老师基督的道理与模范上，是神性恩惠，此恩乃教会从天主接受，并赖天主宠佑常期保存。

0576

对福音劝谕的解释，实行福音劝谕之立法，以及依法核准成立这种固定的生活方式：是教会当局的职责。此教会当局有责照顾此献身会，以确保按照创立人的精神及健全的传统增长和发展。

0577

献身生活会在教会内非常繁多，所受天主圣宠所赐恩惠彼此互异，其所追随基督，或着重祈祷、或着重宣讲天国、或着重加惠于人、或着重与世人交往，惟常系承行天父的旨意。

0578

表达创会人心意和由教会主管当局所批示的有关会的性质、宗旨、精神和特征，以及健全传统：这一切构成会的祖产，应为众会士忠实遵守。

0579

教区主教向圣座请示后，始得在自己辖区内以正式法令设立献身生活会。

0580

某一献身生活会与另一会合并，由合并会者的主管当局保留，惟常应维持被合并会的合法自治权。

0581

献身生活会划分为无论何种名称的分会，设立新分会，将已建立的分会合并，或另行规划，得由会的主管当局照会宪处理之。

0582

数个献身生活会的融合或联合为一之权由宗座保留；此种会联盟和结盟之权亦由宗座保留之。

0583

献身生活会对宗座批准的事项，无宗座的许可不得变更。

0584

撤消献身生活会的权归宗座，对被撤消会的财产处理，亦由宗座保留。

0585

撤消献身生活会的分会权，归于该分会所属之主管当局。

0586

1项－每一献身生活会皆有对生活尤其治理有适度的自治权力，在教会内得享有自己的纪律，并得保存578条所述之祖产完整无损。

2项－对此种自治权，教区教长应加以维持与保护。

0587

1项－每一个献身生活会为忠实地维护自己的圣召和身份，应在各该会的基本典章即会宪内订立基本规章；除应保存578条的要件外，应规定该会的治理，会士的纪律，成员的招收及陶成，以及圣愿的对象。

2项－此类会宪，须由教会当局核准，而且仅由其同意始能更改。

3项－在此类会宪内应恰切的使神修及法律等各要素互相配合；但会宪规则无必要不应增多。

4项－由献身生活会主管当局制定的其它规则应适宜地放入其它会规集内，此等规则得按时地的需要作适当的修订或适应。

0588

1项－献身生活的身份，按其性质，既不是圣职的，也不是无圣职的。

2项－称为圣职会，是因创会人所要求的目的或计划，或因合法的传统，而由圣职人主持，执行圣职事务，而且由教会当局承认为圣职的会。

3项－称为无圣职会，系由教会权力承认其为无圣职会，就其性质、特征、宗旨而言，行使由创会人或合法传统规定的本有职务，但不包括执行圣职。

0589

称为宗座立案献身生活会，如果该会系由宗座所建立或由宗座正式诏书所核准；称为教区立案献身生活会，如果该会系教区主教所建立，尚未获得圣座核准诏书。

0590

1项－献身生活会既系以特殊方式为天主及全教会服务，因此有特殊的理由隶属于教会的最高权力。

2项－每位会士因其服从圣约，也应服从教宗，以教宗为其最高上司。

0591

为更易于顾全各会的福祉及传教的需要，教宗得以其全教会首长及关心公共利益的地位，使献身生活会不受教区教长之管辖，而隶属于其本人或其它教会当局。

0592

1项－为培养会与圣座的共融，每一会的最高上司应照宗座规定的时间和方式，向宗座呈递关于该会状况及生活的简报。

2项－每一献身生活会的上司应将与所属成员有关的宗座文件，使之知晓，并督导遵守。

0593

除遵守586条的规定外，宗座立案的会，关于其内部的管理及纪律，直接而惟独地隶属于宗座权力。

0594

教区立案之会，除遵守586条之规定外，常受教区主教的特别照顾。

0595

1项－核准会宪，并认可合法加入会宪之修订，为总会院所在地主教之权，惟对圣座经手的条文除外，而且处理关系全会的重大事项，超过内部职权范围者，亦是该会总会院主教的职责，而且如该会发展至他教区，应征询其它教区之主教的意见。

2项－教区主教得对个别事件豁免会规。

0596

1项－献身生活会的上司及会之代表对本会会士享有教会普通法及会宪所规定的权力。

2项－在宗座立案的圣职修会内，上司并享有教会在内庭及外庭的治理权。

3项－131、133及137至144各条的规定亦适用1项所述的权力。

0597

1项－所有天主教徒，具有正确意向，具备教会普通法及各该会本有法规要求的资格，而无任何法定限制者，皆可加入献身生活会。

2项－缺乏适当准备的人，不能加入。

0598

1项－各个会得针对本会的性质及宗旨，在会宪内划定生活方式，以遵行贞洁、贫穷与服从的福音劝谕。

2项－会内所有成员不但皆应忠实地，完整地遵行福音劝谕，而且应照本会法规调整生活，藉以达成本身份的成全。

0599

贞洁的福音劝谕为争取天国而设，系未来世界的记号，也在不分散的心中成为丰富养育的泉源，度独身生活负完全节制的义务。

0600

贫穷的福音劝谕是为效法基督，祂本富有，但为我们成为贫乏者，除度实质和精神的贫穷生活外，尚且应勤勉检朴，远避地上的财富。此劝谕要会士按照各该会会宪的规定，在使用及处理财物上应受管辖及限制。

0601

服从的福音谕是以信德和爱德的精神跟随服从至死的基督。此劝谕责成会内成员照各该会的会宪，志愿服从合法长上，犹如天主的代表。

0602

如兄弟般的生活为每一会所固有，因此全体成员在基督内合力组成特殊的家庭，大家互助，以达成每一个人的圣召。弟兄般的共融，根植并奠基在爱上，各成员藉此成为在基督内普遍和好的榜样。

0603

1项－除献身生活会外，教会承认独修生活的会，入此会的基督信徒严格的从世界隐退，以慎独的缄默，勤行祈祷与补赎，奉献自己的生命，以光荣天主及拯救世界。

2项－以献身生活奉献于天主的独修士，如以圣愿或其它圣约在教区主教前公开宣发随从三福音劝谕，并在该主教指导下遵守本有的生活方式，始得法律承认。

0604

1项－上述各献身生活方式之外，尚有贞女会，加入的贞女订立紧随基督的善志，遵照由教区主教批准的礼仪奉献于天主，奥秘地许配于天主子基督并委身为教会服务。

2项－为忠实遵守自己的善志，并为互相协助对教会从事符合本身份的服务，贞女可以互相联合而成为团体。

0605

批准奉献生活新型式权由圣座保留。教区主教应尽心分辨关于奉献生活由圣神付托于教会的恩惠，并且协助推动人以最佳的方式表明所订计划，并以适当的规则保护之，尤其要遵守本编所订之共同规则。

0606

所有关于献身生活，及其成员的规定对男女两性均能应用，但由相关条文或事情的性质另有其它意义者，不在此限。

第二题 修会 0607

1项－修会生活，既为整个人格的奉献，彰显天主在教会内制定的奇妙婚姻，做来世的记号。为此会士将自己完全奉献，恰如献给天主的祭祀，藉此祭祀，会士将全部存在成为在爱内向天主做的不断敬礼。

2项－修会是团体，其成员应遵本会法规定，宣发终身公愿，或定期重发的暂时公愿，并共同度兄弟般的生活。

3项－会士为基督及教会所做公开见证附带与世俗的隔离，此种隔离是每一个修会本身的性质和宗旨。

第一章 修会会院之建立及其撤销 0608

修会团体应居住在依法建立的会院内，并隶属于依法指派的上司权下。每一会院应有圣堂，在内举行圣祭并保存圣体，使之成为团体的中心。

0609

1项－修会会院应照会宪规定，由主管当局建立，惟须先征得教区主教同意书。

2项－为建立隐修修女院，应另具备圣座的许可。

0610

1项－为建立会院，应先考虑教会与修会的利益，并遵照修会本身的宗旨及精神，周详审查为会士善度修会生活所需要的事项。

2项－除非明智审断能照顾会士的需要，不得建立任何会院。

0611

教区主教一经同意某修会建立会院，即赋与该修会下列权利：

1.照该会本身性质及宗旨度生活；

2.依法执行该会本有的工作，但不得妨碍同意书中附加的条件；

3.为圣职修会附设圣堂，但不得妨碍1215条3项的规定，并在执行圣职务时，须遵守法律的规定。

0612

欲使修会院从事非其会院所应有的传教工作，须有教区主教的同意；但在不妨碍建院的法规下，改变有关内部的管理及纪律的事务不在此限。

0613

1项－咏祷修会及男隐修会的会院，在院长的管理与照顾之下，享有自治权，但会宪另有规定者不在此限。

2项－自治会院院长是法定高级上司。

0614

与男修会联合的女隐修会院得依照会宪治理并遵守其本有生活方式。双方相互权力与义务之划定，要能因联合而促成精神福利。

0615

具自治权的隐修院，如除自己的上司外，无其它高级上司，也不与其它男修会联合，为使此男修会上司依照会宪规定对此隐修院享有真正的权力，应将之付托教区主教依照法典加以特别监护。

0616

1项－依法建立的修会会院得由最高上司依照会宪的规定，在征询教区主教后撤销。修会有权维护其所撤销会院的财产，但应顾全创建人或奉献资源人的意愿及依法取得的权利。

2项－如修会仅有一会院，其撤销权归宗座，对其财产之处理权亦由宗座保留。

3项－关于613条所称自治会院，撤销权归该会院代表大会，但会宪另有规定者不在此限。

4项－关于自治的修女隐修院，撤销权归宗座，惟应遵守会宪对财产的规定。

第二章 修会之治理 第一节 上司及参议会 0617

修会上司应依照教会法及其修会法尽其职务并行使其权力。

0618

上司应以服务精神行使其藉教会职权由天主取得的权力。为此，在尽职时要顺从天主的旨意，治理属下犹如天主的儿女，以尊重其人格来推动志愿的服从，要甘心情愿地聆听他们，并培养他们对修会及教会利益的共同动力，但对应做的事，仍拥有决定与命令的权力。

0619

上司要以自己的职务勤奋努力，并与付托给自己的成员一致研究建设在基督内的友爱团体，在内寻求并爱天主在万有之上。所以，上司要经常以天主圣道的营养品培养之，并引导其举行神圣礼仪。要以善表督促众人修德，并遵守本会的会规及传统；要适当地补助个人的需要，辛勤照顾看望病者，改正不安静者，慰藉懦弱者，对人人皆要有耐心。

0620

称高级上司，指治理全修会的会长，或省区或和省区相等的省会长；自治会院的院长，以及上述上司之代理人。与以上相等的上司尚有隐修联合会的首席院长及其上司，此级上司并无法典赋与高级上司的一切权力。

0621

若干会院结合，成为同一修会的直属部分，隶属同一上司权下，一经合法权力依法成立，即称为会省。

0622

最高上司对所有本会会省，会院及成员皆得依其本有法执行其权力。其它上司则仅享有其职务范围内的权力。

0623

为使会士能有效地被任命或被选为上司，必须于发终身愿或确定愿后，具备本会法规定的适当年限，如担任一高级上司，则更应具备会宪规定的年限。

0624

1项－上司任期应依照修会的性质及需要有一定的适当期限，但对最高上司及自治会院的上司，会宪另有规定者不在此限。

2项－修会本会法应以适当的法规制订，勿使有期限的上司常久而不间断的担任管理修会的职务。

3项－上司得在任期内依照修会法订立的原因被免职，或调至其它职务。

0625

1项－修会最高上司应依照会宪规定，依法选举出任之。

2项－615条指的自治隐修院的院长之选举，及教区立案修会的最高上司之选举，应由修会总会院所在地之主教主持之。

3项－其它上司当依照会宪规定产生之，如果由选举产生，应由主管当局的高级上司批准；如被上司任命，则事先应适当征询意见。

0626

上司委任职务及会士选举皆应遵守教会法及本修会法规；应避免流弊及循私情，除重视天主和本会的利益外，应毫无顾虑地任命或选举适当及合格的人。在选举时，力戒为自己或为他人，直接或间接争取选票。

0627

1项－修会上司应依照本会宪的规定，设置参议会，并在执行职务时妥善运用此参议会的功能。

2项－除普通法规定的事例外，修会本有法得划定上司有效行事的案例，即依127条的规定，何者必须参议会的同意，何者仅须征询意见。

0628

1项－依照修会本有法被任命担任此职的上司，应在指定时间，在其权力范围内视察修会院及付托于他的成员。

2项－教区主教有权利及职责视察下列修会院的纪律：

1.本法典615条所提之自治隐修会；

2.在本教区设立的教区立案的每一个修会院。

3项－各会士应忠诚地与视察人合作，凡依法的询问，皆应以爱德据实答复；任何人不得以任何方式支开会士，使之不尽此项责任，或阻止达成视察的目的。

0629

上司应住守在他的会院内，除依照其本会法的规定，不应擅离会院。

0630

1项－上司应认可会士对忏悔圣事及良心辅导的自由，但仍应遵守本会纪律。

2项－上司应照本会法的规定，为会士设置适当的听告解司铎，以便利会士勤行告解。

3项－在修女隐修院，在培育会士的修会院，及在人数众多非圣职的团体内，应设置由教区教长与团体协商而批准的经常听告解司铎，但不得附加去向此种司铎告解的责任。

4项－上司不应听属下的告解，但属下自愿请求者不在此限。

5项－属下得以信赖心就教上司，得自由而自愿地打开自己的心灵。但应禁止上司以任何方式诱导属下向自己做良心的披露。

第二节 代表会 0631

1项－总代表会依照会宪的规定，在修会内享有最高权力，其组成应代表整体修会，是同一修会在爱德内合一的真实记号。其主要任务为：对578条所规定的修会祖产加以维护并加以推展，使之作适应的革新；选举最高上司，商讨重大事务；颁发全体会士一律遵守的规则。

2项－代表会的组织及其权限应在会宪内明订；本会法得另行规定召开会议时的程序，尤其对选举及处理事务的程序。

3项－依照本会法规之规定，不但省会及地方会的团体，而且任何本会成员皆能向总代表会自由地提供自己的愿望及建议。

0632

修会法应慎重地规定有关修会内其它代表会及类似会的事宜，即规定其性质、权力、组织，以及召开的方式和时间。

0633

1项－参议或咨议机构应依照普通法与本会法之规定忠于受委托的职务，并以自己方式为全修会或团体的利益，表达本修会所有成员的关注与参与。

2项－在订立或使用参议或咨议的方法时，应慎重明智，并抱适合本修会的性质及宗旨的态度。

第三节 财产及其管理 0634

1项－修会，省会院及会院既为法人，即有合法权利取得，持有，管理，变更财产，但会宪对此权力有排除或限制者除外。

2项－但应避免任何种类的奢侈，无节制的图利，以及财产的累积。

0635

1项－修会的现世财产既为教会的财产，应受本法典第五卷「教会财产」规定之管制，但另有明文规定者不在此限。

2项－任何修会皆应制定使用及管理财产的适宜规则，以培养、保护，表达其修会本有的贫穷。

0636

1项－在任何修会内，同样在任何高级上司治理的省会内，应在高级上司外依照本修会会章的规定，设置财务主任，在其所从属上司指导下管理财产。同样在地区修会团体内，亦应尽其所能，设立与地区上司不同的财务主任。

2项－财务主任和其它职员，应照本会规定的时间与方式向主管当局对所管理的事务报告账目。

0637

615条所提的自治隐修会院，应一年一次向教区教长报账；教区教长对教区立案修会院的财务账目有权知晓。

0638

1项－本会法得在普通法的范围内限定超越经常管理的目的及方式的行为，并得订立为使非常管理行为生效所需要的条款。

2项－经常管理的费用及法定行为，除上司可有效运用外，其它职员在其被依法委派的职务范围内亦得运用。

3项－为有效变更或处理能使法人产业陷入恶劣状况的任何事务，需要主管上司征得参议会同意的书面批准。但为处理超过宗座为该地区限定的金额，或处理藉许愿奉献于教会的物品，或者处理因历史或艺术价值的珍贵物品：需要另加圣座之批准。

4项－为615条所指的自治隐修院及教区立案的修会，尚需要有教区教长之同意书。

0639

1项－如法人经上司之准许缔结债务及借款，应当负责偿还。

2项－如会士经上司之准许处理自己的财产，当由其自己偿付；如由上司命令处理修会的财物，修会应当偿付。

3项－会士如无上司任何准许而负债务，当由其自己偿付，法人不应负责。

4项－但应确认，对抗因契约之缔结而受益的当事人，会士常能提出控诉。

5项－修会上司除非确悉由经常收入能偿还利息，而且在不太久的时间内能以合法的分期方式归还本金，不应准许负债。

0640

修会应斟酌各处的情况，设法做爱德及贫穷的团体见证，并尽力将自己财物补助教会的需要并救济穷困的人。

第三章 会员之收录及培育 第一节 入初学 0641

高级上司得照本会法的规定，有权收录初学生。

0642

上司要谨慎考虑所收录的人，除必备的年龄外，要有健康的身体，适合的性格，及为度本修会生活应有的成熟和足够的资格：关于健康，性格及成熟各项如有必要可采用专家的测验，但应遵220条的规定。

0643

1项－被收录初学无效：

1.未满十七足岁者；

2.婚姻存续中的配偶；

3.在某献身修会尚有圣愿之约束者；或加入某使徒生活团者，但须遵守684条之规定；

4.被威胁、重大怕惧或欺诈驱使进入修会者，或上司为相同状态所驱使而收录之者；

5.隐瞒已加入某献身生活会或某使徒生活团者。

2项－修会本有法得订立其它有效限制，或附加条件。

0644

上司对教区圣职人员，非经征询其本教区的教长，不得收录；亦不得收录负债而无力偿还者。

0645

1项－候选人被准入初学前，应提交领洗与坚振及自由身份之证件。

2项－如所收录的人为圣职人员或某献身生活会，使徒生活团或修院的修士，应另行具备该教区教长，该会或该团高级上司或修院院长的证书。

3项－修会本有法得索取对该候选人适合及无限制的证明。

4项－上司如果视为有必要，也可秘密要求其它数据。

第二节 初学及初学生之培育 0646

初学系修会生活之开始，其目的在使初学生对天主及本修会之圣召有更好的认识，并经历修会的生活方式，以其精神来陶冶其心灵及智能，并可验证其意向与适应性。

0647

1项－初学院的设立、迁移、撤除，须由修会最高上司征得本会参议会的同意，以书面法令为之。

2项－为使初学有效，初学应在正式而设立的会院为之。在特殊情况下，且当视为例外，经最高上司取得参议会同意后的准许，初学生得在本会其它会院，在某位代替初学导师之练达会士辅导下为之。

3项－高级上司得准许初学全体在其指定的其它修会院，做一段时间的居留。

0648

1项－为使初学有效，应在初学院团体内居住十二个月，惟647条3项的规定维持不变。

2项－为完成初学的培育，会宪可在本条1项规定的时限外，得订立在初学院团体外，做一段或多段的使徒工作实习时期。

3项－初学期限不得超过二年。

0649

1项－除647条3项及648条2项的规定外，离开初学院超过三个月，无论连续或间隔，则初学无效。超过十五天，应加补足。

2项－经高级上司的宽容，初次愿能提前，但不得逾十五日。

0650

1项－初学之目的，要求初学生在导师指导之下，依照各修会所订立的计划受培育。

2项－初学之管理，在高级上司权力下，由一位导师执行之。

0651

1项－初学导师应为本会会士，已发终身愿依法任命者。

2项－如有需要，可为导师派助理，惟关于管理与培育初学的政策，应隶属导师权下。

3项－被派培育初学生的会士，应勤勉准备，不受其它工作阻碍，而能有效地并恒久地尽自己的职务。

0652

1项－导师及其助理应分办并验证初学生的圣召，逐步陶成之，使之善度本修会的成全生活。

2项－要引导初修练人性的及基督信徒的德行；藉祈祷，克己引导他们度圆满的成全生活；训练他们默观救赎奥迹，阅读并默想圣经；准备他们以礼仪恭敬天主，使他们学习藉福音劝谕在基督内奉献于天主和人类的生活，并使之对教会及其众牧人满怀敬爱。

3项－初学生应确认自身的责任，主动与导师合作，忠实地答复圣召的恩宠。

4项－修会会士应费心，以生活示范及祈祷，在修会初学生培育上尽力合作。

5项－648条1项所规定的初学时期应正式用来陶成初学，为此，初学生不可忙于研读，或从事不直接促进陶成的职务。

0653

1项－初学生可自由离开修会；修会主管上司亦能开除之。

2项－初学生做完初学后，如被判定合格，则应准其发暂时愿，否则，开除之；如对其资格尚有疑虑，可由本会之高级上司依照本有法规延长考验期限，但不得超过六个月。

第三节 发愿 0654

会士藉宣发公愿，表明力行福音三种劝谕，以教会的职权奉献于天主，加入修会，享有法定的权利与义务。

0655

暂时愿期限由本修会法规定之，不得短于三年亦不得长过六年。

0656

为有效宣发暂时愿必须：

1.发愿人应至少满十八；

2.应有效完成初学；

3.应由主管上司经征询参议会后，依法自由批准；

4.应明白表达，且非因受威胁，怕惧或欺诈而为之；

5.由合法上司自己或藉他人接受其圣愿。

0657

1项－发愿期限届满后，会士自愿申请，而且被审定合格时，应准其重新续愿或发终身愿，否则离会。

2项－暂时愿时限，如主管上司认为适当，可依本有法再加延长，但会士暂时愿全部期限不得超过九年。

3项－发终身愿时间可因正当理由提前，但不得超过三个月。

0658

除656条3、4及5各款所列的条件，及其它由修会附加的条件外，发终身愿者须：

1.至少满二十一岁；

2.历经暂时愿期间至少三年，但657条3项的规定除外。

第四节 会士之培育 0659

1项－在每一个修会内，为所有发暂时愿后的会士应完成培育工作，以圆满地度本修会生活，并适当的达成本修会的使命。

2项－为此，修会本有法得斟酌教会需要及人类和时代的环境，并附合本修会宗旨及性质的要求，策划此类培育的计划及期限。

3项－准备接受圣职会士的培育，由普通法及本会固有的研读计划管理之。

0660

1项－培育应有系统，适合会士的领悟能力，应是神修的、使徒的、教义的，而同时也是实用的，而且得视情况颁给教会和国家的学位。

2项－会士在接受这种培育的时期内，不应委任阻碍培育的职务和工作。

0661

会士应终生殷勤致力于神修的、教义的、实用的培养：上司也应费心安排进修的环境与时间。

第四章 修会及其会士之义务与权利 0662

会士当按照福音的指示，及本修会会宪表达的阐释，以跟随基督作为最高的生活法则。

0663

1项－默观天主的事理，殷勤地在祈祷中与天主结合是所有会士第一和主要的职务。

2项－会士应每天尽力参加感恩祭典，领基督的至圣圣体，并朝拜临在圣事内的主。

3项－要专心阅读圣经，做默祷，依照本修会规定妥善地诵念每日礼赞，为圣职人亦应尽276条2项3款规定的义务，并执行其它虔诚课业。

4项－要特别敬礼天主之母圣童贞，奉她为所有献身生活的模范与护卫，并以玫瑰经敬礼之。

5项－要忠实奉行年退省。

0664

会士要勉力，使心灵归向天主，每日做省察，并勤行忏悔圣事。

0665

1项－会士要住在本会会院，度团体生活，非经自己上司许可不得离开会院。至论长期不在会院，高级上司征得参议会同意，有正当原因，能准许会士在会院外居住，但不得超过一年，但因治病，或读书，或以本会名义做牧灵工作者不在此限。

2项－会士从修院违法离开，存心脱离上司管辖者，上司应寻找之，助他返回，坚定于自己的圣召。

0666

在使用传播工具上，当有必要的辨别力，并应避免伤害自己圣召及为献身人的贞洁有危险的事。

0667

1项－在一切会院内，应依照本修会的规定保留适合本会性质及使命的静地，常在修会院保留一部分只为会士使用。

2项－在度默观生活的隐修院内，常应遵守更严格的静地纪律。

3项－为度完全默观生活的女隐修院，应照宗座订立的规则，遵守所谓宗座静地律。其它女隐修院则应遵守适合本修会性质及会宪规定的静地律。

4项－教区主教因正当理由有权进入设立在自己教区内女隐修院的静地内，并有权因重大理由且经院长同意，准许其它人进入，并且能准许修女出静地，在外逗留一段确实必要的时间。

0668

1项－会士发初愿前将自己的财产让给他所愿意的人管理，对其财产的用途及利息除会宪另有规定外，得自由处理之。至少在发终身愿前应妥立依国法生效的遗嘱。

2项－如因正当原因变更此种处理及对财产做任何处置行为，则需照本修会规定请求主管上司的允准。

3项－会士由其本身辛劳或因修会理由所得收入，皆归修会。任何因抚恤，救济的理由，或保险的任何方式，补助他的财物皆归修会，但修会另有规定者不在此限。

4项－会士因修会性质应完全放弃自己财产者，应于发终身愿前尽可能采用国法有效的手续放弃，由其发愿之日生效。发终身愿会士依本会规定，经最高上司准许愿放弃其一部分或全部分的财产者，亦应做相同手续。

5项－依修会性质完全放弃其财产的发愿会士，即丧失获得并持有财产之能力，为此，其所做反贫穷愿的行为皆无效。在放弃后，所有进项皆应依本会规定让给本修会。

0669

1项－会士应着本会规定的服装，做为献身的记号及贫穷的见证。

2项－圣职修会的会士，其本会无本有服装者，应依284条的规定着圣职人员的服装。

0670

修会应供应会士依会宪规定所需要的一切，以达成本人圣召的目的。

0671

无合法上司的许可，会士勿接受本会以外的任务和职责。

0672

会士应遵守277，285，286，287及289各条的规定，圣职会士更应遵守279条2项的规定；在宗座立案的圣职修会内，对285条4项的许可，本会高级上司即能给与。

第五章 修会之使徒工作 0673

所有会士的使徒工作，首先建立在他们献身生活的见证上，此见证应以祈祷与补赎卫护之。

0674

以完全默观为职志的修会，在基督奥体内常居于显著部位，即向天主奉献卓绝赞颂之祭，以圣德最丰盈的成果光照天主之子民，并以榜样推动之，且以玄妙的使徒繁衍扩展之。为此缘故，纵然使徒工作急切需要，亦不能邀请此种修会的会士，协助各项牧灵职务。

0675

1项－在献身使徒工作的修会内，使徒行动属于其修会本质。为此，会士的全部生活应充满使徒精神，而全部使徒行动也应以修会精神来培养。

2项－使徒行动要常从内心与天主结合发出，坚定和培养。

3项－使徒行动要以教会的名义和命令行使，并与教会共融而进行。

0676

无圣职男女修会，藉形体与精神的慈善工作分担教会的牧灵职，并为人做极繁多的服务；为此，要忠实地存留在自己圣召的恩宠内。

0677

1项－上司及会士要忠实保留本修会固有的工作；但应斟酌时地的需要，明智的适应，并采用新而适当的方法。

2项－修会如具备与本会结合的教友善会，应对之特加协助，使之充满本会原始精神。

0678

1项－会士对照顾人灵，公开举行敬礼天主和其它使徒工作之事宜，应隶属主教权下，并以虔诚孺慕及尊敬的心追随主教。

2项－会士在执行外面的使徒工作时，仍隶属于自己修会，应忠实地遵守会规；主教对此责任，如遇机会，勿忘切实督导。

3项－为协调会士的传教工作，教区主教与修会上司应彼此协议进行。

0679

教区主教，遇有极严重原因，得禁止会士在教区内居留，如修会高级上司不加理睬，应立即将事件呈报圣座。

0680

在各种修会之间，含在同会与教区圣职人之间，应培养有协调的合作，在教区主教领导下，协议进行一切使徒的工作及行动，但应顾全各个修会的性质，宗旨及创立的规定。

0681

1项－教区主教委托会士的工作均隶属主教权下，并受其指导，但678条2及3二项所规定修会上司的权力维持不变。

2项－在这种情况中，教区主教与修会的主管上司之间应作书面的协议：清楚并详细规定，除其它事项外，有关应执行的工作，参加该项工作的会士，及经济等事务。

0682

1项－如在教区内付托给某会士的教会职务，应有教区主教任命，并得有主管上司的推荐或至少同意。

2项－会士由被委任的职务撤职，或由有权力的委任人，通知修会上司后，任意为之，或由会长，通知委任人后任意为之，无须取得另一方的同意。

0683

1项－信徒经常出入的教堂或圣堂，学校，和其它宗教性的或神形爱德事业，凡委托给会士管理者，教区主教于牧灵视察时期或紧急情况下，均得亲身或藉他人视察之；但不得视察只为本修会学生开放的学校。

2项－如发现弊端，在通知修会上司后仍未改正时，教区主教得以自己权力自行处理。

第六章 脱离修会 第一节 转会 0684

1项－发终身愿的会士非经双方修会最高上司准许及修会参议会的同意，不得由自己修会转入另一修会。

2项－会士在经过至少三年的考验后，才得准许在转入的修会内发终身愿。如会士拒绝发此愿，或主管上司不准其发此愿，他应返回其原来修会，但已得还俗的恩准者不在此限。

3项－会士自治隐修院转至另一同会，或结盟或联盟的隐修院，必须具备双方修院高级上司及其转入的隐修院参议会的同意，以及本有法规定的其它要求；无须重新发愿。

4项－会士在新修会发愿前所受考验时期及方式，由修会本有法规定之。

5项－为从俗世会，或使徒生活团转入修会，或从修会转入此等团体，须求宗座的准许，并遵行其命令。

0685

1项－直至会士在新修会发愿前，圣愿存续，但在原先修会具有的权利与义务则停止；但从考验期开始，应遵守新修会之会规。

2项－会士一经在新修会发愿，即解除原先的圣愿、权利和义务。

第二节 出会 0686

1项－最高上司在征得参议会的同意后，得因重大原因恩准已发终身愿的会士在会院外生活，但不得超过三年，会士如为圣职人，应预先征得在该地居留的教区教长的同意；恩准状如超过三年则须圣座颁给，如为教区立案之修会，则由教区主教颁给。

2项－隐修院修女在院外生活，只有宗座可恩准。

3项－会士为能常期在会外生活，除重大原因，并遵守公平和爱德之外，最高上司征得参议会的同意后，如为宗座立案修会，则向宗座申请，由其恩准，如为教区立案修会，则向教区主教申请，由其恩准。

0687

出离会院的会士得免除与新生活情况不便的责任，但仍隶属其上司的照顾，如为圣职人，同时隶属于教区教长，除在恩准内另有规定外，得穿会服，但无选举及被选举权。

0688

1项－愿期满后，欲退出修会者，可以离去。

2项－在暂时愿存续中，有重大原因，可以请求退出修会，如该修会为宗座立案，则由最高上司征得参议会的同意给与恩准；如为教区修会或615条规定的隐修会，应另有该会院隶属主教的批准，始为有效。

0689

1项－会士于暂时愿期满后，高级主管上司得因正当原因，于征询参议会的意见后，拒绝其发随后圣愿。

2项－1项所提的暂时愿会士即使在发愿后患身体或心理的疾病，经专家审断，不适于度修会生活时，即构成不准复愿或发终身愿的原因，但因修会的疏忽或因在修会劳动所造成的疾病不在此限。

3项－如会士在暂时愿期间成为疯癫，虽然不能重新发愿，但不能被开除。

0690

1项－会士初学做完或已发愿而依法退出修会者，得由最高上司征得其参议会的同意，不重做初学再度被收纳；同一上司得自行规定暂时愿前的适当考验期限，及依655及657条的规定发终身愿前的暂时愿期限。

2项－自治隐修院的上司征得参议会的同意享有同等权力。

0691

1项－已发终身愿的会士，除非因在天主前加以慎思的极重大原因，不应请求出会的恩准；请求时应将请求呈至最高上司，此上司将自己与参议会意见合并送达主管上级。

2项－此种恩准权，对宗座立案修会，由宗座保留，对教区修会，该修会院隶属的教区主教即可批准。

0692

依法退出修会的恩准书一旦通知会士，除在通知时被会士拒收外，立即产生法律效力，豁免其圣愿以及由发愿产生的一切义务。

0693

如会士为圣职人，恩准给予前，应先找主教归属于教区，或至少接受他加以考验。如接受考验经过了五年，即依法被归属于教区，但主教已辞退者除外。

第三节 开除 0694

1项－会士有以下情况者，应视为事实上被开除：

1.显然背弃天主教信仰者；

2.已结婚者，或即使仅以民法方式试图结婚者。

2项－当此情况，高级上司与其参议会应毫无延缓地收集证据，宣布事实，使开除具备法定效力。

0695

1项－会士因1397，1398及1395各条的罪行应当被开除。但关于1395条2项的罪行，上司认定开除并非绝对必要，而且能以别种方式指引会士悔改，恢复正义，赔补恶表。

2项－当此情况，高级上司在收集犯罪事实及责任后，向应开除的会士提出控诉并加证明，但同时给与会士为自己辩护的权利。一切案件由高级上司和书记签　字，连同会士签字的书面答辩一并转呈给最高上司。

0696

1项－会士也可因其它原因被开除，只要原因是重大的，外在的，负罪责的，依法证明的，例如：经常疏忽献身生活的责任；一再违反圣愿；在重大事故上固执不服从上司合法命令；因会士有罪的行动方式而立重大恶表者。固执支持或传布被教会训导权处罚的道理；公开随从唯物主义，或无神主义所污染的思想；违法离开会院如665条2项所提超过六个月者;其它类似由本修会规定的严重原因.

2项－为暂时愿的会士，只要他违反了小于上述之重大原因的本修会法的规定，即可被开除。

0697

在696条的情况内，如高级上司征询参议会后，认定应开始开除程序，即应：

1.收集证明或整理证据；

2.书面或在两证人前劝告犯者，如不悔改，随即开除，并清楚说明开除原因，也给他为自己辩护的全权；如劝告无效，在间隔至少十五天后，进行第二次劝告；

3.如此次劝告，也归无效，而高级上司及其参议会认定他不肯悔改有足够的证明，而且会士的辩护理由不充足，在最后劝告后十五日内仍无悔意，应将全部卷宗由高级上司及书记签署，附带会士的答辩由其签字后一并送呈最高上司。

0698

在所有695及696条情况内，会士常有权力与最高上司沟通，直接向其提出自己的辩护。

0699

1项－最高上司与具备至少四个成员始有效的参议会，合议进行对证据，论证及辩护等项，做周密的审查，假如以秘密投票做决定，然后颁发开除文书，至少应摘要说明依法规及事实的动机，始能生效。

2项－在615条所提自治隐修院内，关于开除之审查权归于教区主教，隐院上司应将与自己的参议会所做的案卷呈交该主教。

0700

开除文书与一切案卷应送呈圣座，由其批准，否则无效；如修会为教区立案修会，批准权归会士所属修会院所在地的主教。为使文书生效，文书应言明被开除者有权于接到通知后十日内至主管上司诉愿，此诉愿有中止效力。

0701

依法开除一经成立，圣愿及一切由发愿产生的权利与义务皆自动停止。如会士为圣职人，直至找到主教不能执行圣职，该主教依693条的规定在本教区内经过适当的考验后收纳他，或至少准许他执行圣职。

0702

1项－自修会依法出会，或依法被开除者，不能向修会索取因在修会提供的工作而得的任何报酬。

2项－但修会应遵照公平及福音的爱德，对待这位离开修会的人。

0703

遇有会士立严重恶表，使修会面临外在或极严重的损害时，高级上司，或急不容缓时，地区上司经参议会同意，立即将该会士从会院驱逐。如有需要，高级上司应依法律规定进行开除程序，或将事件呈递宗座。

0704

会士因任何方式退出修会，皆应依592条1项之规定向宗座所作报告中申报。

第七章 会士陛任主教 0705

会士升任主教后，仍为本会会士，但就服从圣愿言，则祇效忠唯一教宗，而且依其明智审断，认为修会义务对其环境不适合，则不必遵守。

0706

上述之会士：

1.如因发愿已丧失财产的主权，则对供给他的财物可自行使用，享用利息及管理。但教区主教及381条2项所提的教会教长所得之财产应归地区教会；其它教长则视修会有否占有财产能力，将财产归于修会或归于圣座；

2.如因发愿未丧失财产的主权，对他现有的财产恢复使用，享用利息并管理之；对以后供给他的财产，得完全据为己有；

3.以上两款所提供给主教的财产，如非为供给他私人者，则应照献者的意向处理之。

0707

1项－去职的会士主教得选择住所，即使在自己修会院外者亦可，但圣座另有安排者不在此限。

2项－关于适当并合身份的生活费用，如主教曾为某教区服务，除非其本修会愿负担此项费用，则应遵守402条2项的规定；否则，宗座应另做安排。

第八章 会长联合会 0708

修会高级上司得加入联合会，为能群策群力，互相协助圆满地促进每一个修会的目的，在不妨害各个修会的独立性及本有的性质和精神之下，商讨共同的事务，或建立与主教团及每一位主教适当的协调与合作。

0709

修会高级上司的联合会应有自己的规则，由圣座批准，且由圣座立为法人，并受圣座最高权力管制。

第三题 俗世会 0710

俗世会是献身生活的会。在此种会内，基督徒生活在俗世中，追求爱德的成全，努力使世界圣化，特别从内部圣化。

0711

俗世会成员不因其奉献的功能改变其在天主子民中，为圣职人或平信徒旳法定身份，但应遵守有关献身生活会的规定。

0712

除遵守598至601条的规定外，此种会的法规应订立圣约，藉以在会内遵行福音劝谕，并订立由圣约产生的义务，但常应维持俗世会的生活方式。

0713

1项－这种会的成员要常在使徒行动中表达并实践自己的奉献，而且犹如酵母一样，尽力把福音的精神输入到一切事务内，以发展并加强基督的奥体。

2项－俗世会中平信徒成员，在世俗中并从世俗内，分担教会传福音的职务：以其基督化生活及其忠于奉献的见证，或藉其提供的工作助力，促使现世的事务照天主旨意安排，并以福音的力量改造世界，依其在俗生活方式，为教会团体提供服务。

3项－俗世会圣职人员，以其献身生活的见证，尤其该在司铎团内，以使徒的特殊爱德协助同会弟兄，并在天主子民中以自己的神圣职务完成世界的圣化。

0714

俗世会成员在世间的日常环境中度生活，或独处或在自己家庭内，或在兄弟般的生活团体内，应照该会的规定度生活。

0715

1项－圣职成员归属教区者，即隶属主教，惟应遵守本会奉献生活的规定。

2项－凡依266条3项归属俗世会者，如其从事的工作系为该会，或系管理该会，则如修会会士一样隶属于主教。

0716

1项－所有成员应依本会规则，主动参加会内生活。

2项－同一会成员要彼此保持共融，尽心顾全精神的合一及真诚的手足之情。

0717

1项－本会的会宪要订立管理的方式，上司尽职务的时间，以及推选上司的方式。

2项－尚未确定加入本会的人士，不得被推选为最高上司。

3项－管理本会的人要努力保存精神的合一并推行会员们的主动参与。

0718

关于财产的管理，应该表达并培养福音的贫穷，故应依本法典第五卷「教会财产」及本会规定管理。同样本会法亦应划定义务，尤其对为本会工作的成员支付经费的义务。

0719

1项－成员为忠实答复自己的圣召，并与基督结合进行使徒行动，应勤行祈祷，以适当的方式研读圣经，举行年退省并做依本会章程规定的其它神业。

2项－应尽力每天举行感恩祭，使之成为奉献生活的泉源与力量。

3项－应自由勤领忏悔圣事。

4项－应自由获得必要的良心指导，如会员愿意，亦可向自己的上司请求这类指导。

0720

高级上司与其议会有权依本会章程准人入会，加以考验，批准接受暂时或终身的圣约。

0721

1项－下列情况下准许开始考验者无效：

1.尚未至成年年龄；

2.在某献身生活会尚有圣约者，或加入使徒生活团者；

3.婚姻存续中的配偶。

2项－会宪可制订其它收录的限制，含视为有效的在内，或附加条件。

3项－此外，被收录者，应具为正当地度该会生活所必需的成熟。

0722

1项－初步的考验应如此安排：使候选人适当地认识自己的圣召，和此会本有圣召，并依本会精神和生活方式锻炼自己。

2项－候选人应依法受培育，遵福音劝谕度生活，并采用更适应本会的宗旨，精神和性质的传福音方式，将生活完整地转变为传教工作。

3项－在会内初次接受圣约前的考验方式及时间，应在会宪内规定，但不得短于二年。

0723

1项－初期考验期满后，被判定合格的候选人即应以圣约接受福音三劝谕，或即退出该会。

2项－初次加入应依会宪规定为暂时的，但不得少于五年。

3项－成员在此加入期满后，如被判定合格，应准其终身或确定性加入，亦即经常重发暂时圣约。

4项－确定性的加入，就会章规定的法律效力言，等于终身加入。

0724

1项－初次圣约后，应照会宪延续受培育。

2项－会员应受圣学及俗学齐行并进的培育；会中上司应费心使会员获得不断的神修训练。

0725

俗世会可依照其规定的连系方式，联合其它信友照会内精神追求福音成全及分担同一使命。

0726

1项－暂时加入期满后，会员得自由离会，高级上司得因重大原因征询参议会意见后，不准其重续圣约。

2项－暂时加入的会员得自愿请求，亦得由最高上司因重大原因在征得参议会之同意后，获得离开之恩准。

0727

1项－终身加入的会员，欲离会者，应在天主前慎重考虑；如该会为宗座立案者，则由最高上司将退出申请书转呈宗座恩准；否则，可照会宪规定向教区主教申请恩准。

2项－会员如为归属会的圣职人员，则应遵守693条的规定。

0728

离会恩准依法求得后，一切圣约以及由加入会而产生的权利与义务一概停止。

0729

会员得依694条及695条的规定被开除；会宪可规定其它开除的原因，惟此等原因应是相当重大的，外在的，可归罪的，依法证明的；进行程序，应照670－700条的规定。被开除者得适用701条之规定。

0730

俗世会的会员转入另一俗世会，应遵684条1、2、4各项及685条的规定；但为转入献身生活的修会，或从修会转进俗世会，则需要宗座的准许，并应听其命令。

第二组 使徒生活团 0731

1项－献身生活会之外，尚有使徒生活团，此团的成员不发修会圣愿，而追求团体的本有使徒目的，共同度手足生活；并依照本有的生活方式，藉遵守团规而追求爱德的成全。

2项－在这类团当中，某些团的成员依团宪所订的圣约，遵行福音劝谕。

0732

578至597条，及606条的规定适用于使徒生活团，惟须顾全每一团的性质，但对731条2项所提的团体，则尚适用598条至602条之规定。

0733

1项－团院的建立及地区团体的设置，由团主管上级，于征得教区主教之书面同意后，完成之，撤消时亦同。

2项－建立团院的同意，附带设立圣堂的权利，在其内可献感恩祭并供奉圣体。

0734

生活团的管理由该团规章制定之，惟须按照每一团的性质遵守617至633条的规定。

0735

1项－生活团对成员的招收，考验，加入及培育，均由本有法制定之。

2项－关于招收成员入团，应遵守642至645条所订立的条件。

3项－生活团本有法应订立符合该团目的及性质的考验和培育的内容，尤其关于教义，神修及使徒工作的培育更应注意，为使团员认识圣召，而适当地准备自己，达成本团的使命及生活。

0736

1项－在圣职的生活团内，圣职人员归属于该团，但规章另有规定者除外。

2项－关于求学的内容及领受铎品的事项，应遵守教区圣职人的规定，亦应遵守本条1项的规定。

0737

加入生活团的成员即享有团体规定的权利与义务，而该团则应照本团规定领导成员达成本有圣召的目的。

0738

1项－依照生活团规章，有关内在生活及团体纪律，所有成员应隶属于本上司。

2项－有关公开敬礼，照顾人灵，以及其它使徒工作，亦应隶属于教区主教，且应注意679至683条的规定。

3项－归属教区的团员与本主教之关系，由本团规章或特别协议制定之。

0739

团员除因团员身份应负担团规的义务外，亦应负担圣职人的共同义务，但因事情的性质或因法律上下文另有规定者不在此限。

0740

团员应居住在本团依法成立的团院或团体内，并按本有之规定度共同生活，关于离开团院或团体的事也应由本有法管制。

0741

1项－生活团及其支团或团院，除团规另有规定外，皆为法人。因系法人，故有取得，占有，管理，变更财产之权。一切皆依本法典第五卷「教会财产」，并依636条638及639条及其本团规章进行之。

2项－团员因其个人权力亦能购置，占有，管理，变更财产，但针对团体而提供给团员之物，则应归团体。

0742

尚未确定加入团的成员之离开或开除，依各该团宪处理之。

0743

获得离开生活团之恩准后，一切由加入而产生的权利及义务皆告停止。此项恩准为确定加入的团员，除遵守693条的规定外，由最高上司征得其参议会之同意后获得，但照规章应由圣座保留者不在此限。

0744

1项－最高上司征得参议会的同意，亦得准许确定加入本团的成员转入其它使徒生活团，而停止其在本团所享有的权利与义务，但在确定加入新团体之前，仍保存返回本团的权利。

2项－为转入献身生活会，或从此转入使徒生活团，则需要宗座的准许，听其命令。

0745

最高上司征得参议会的同意，可准许确定加入本团的成员在团外生活，但不得超过三年，在此期间停止与新环境不能配合的权利与义务；但仍受上司的照顾。如为圣职人，尚需所在地教区教长的同意，并隶属于他，受其照顾。

0746

为开除确定加入团的成员，应参照694至704各条，斟酌其适当者行使之。


天主教法典-教会训导职-天主教图书中心--天主教文学,书籍,图书,书库

第三卷:教会训导职

教会训导职

   0747

1项－主基督曾将信仰宝库托给教会，使其因圣神的助佑，将启示的真理圣善的保全，精密的探究，忠信的宣报和阐明。教会有天赋的义务和权利，得应用本身所有的社会传播工具，不受任何人间权力的限制，向全人类宣讲福音。

2项－无论在何时何地，教会也有权宣报有关社会秩序的伦理原则，对人的事务，在人格的基本权益或人灵的得救有要求时，亦有权审断。

0748

1项－人人都应该追求一切有关天主和其教会的真理，在认识后应信从之，且因神律有遵守的义务并享权利。

2项－任何人不得强迫别人违背自己的良心而信从天主教的信仰。

0749

1项－教宗以其做所有基督信徒的最高牧人和导师的身份，有权在信仰上坚强众弟兄，当用职权以决定的行动宣布有关当信从的信仰或道德教义时，享有在训导上不错的特恩。

2项－主教们在大公会议聚会，以信仰和道德的导师和法官的身份，为普世教会决定地宣告当信从的信仰和道德的教义时；或是散居世界各地之主教，彼此之间并与伯铎的继承人保持着共融的连系，与教宗一致确切教导信仰及道德，而共同决定某一信条时，主教们在训导上亦享有不错特恩。

3项－任何教义，除非是明显地如此决定的，不得视为以不错特恩所决定者。

0750

1项－天主所启示和天主教会所颁定的当信的教义为：包含在以文字记载或是传授下的天主圣言内，即托付给教会信仰宝库内。同时由教会隆重的训导，或是由通常的和普世的训导而提供的天主启示的所有真理，对这一切信友们应在神圣训导权的领导下，共同表示信从，因此人人应避与此相反的教义。

2项－凡是教会训导决定性地提出的有关信仰与伦理的教义，就要坚定地拥护和保存，也就是说，所有有关同样的信仰宝库都要求虔敬地捍卫与忠信地解释；因此，谁拒绝那些决定性地坚持的主张就是反对天主教的教义。

§ 2. Firmiter etiam amplectenda ac retinenda sunt omnia et singula quae circa doctinam de fide vel moribus ab Ecclesiae magisterio definitive proponunter, scilicet quae ad idem fidei depositum santcte custodiendum et fideliter exponendum requiruntur; ideoque doctrinae Ecclesiae catholicae adversatur qui easdem propositiones definitive tenendas recusat.

§ 2. Each and every thing which is proposed definitively by the magisterium of the Chu rch concerning the doctrine of faith and morals, that is, each and every thing which is required to safeguard reverently and to expound faithfully the same deposit of faith, is also to be firmly embraced and retained; therefore, one who refuses those propositions which are to be held definitively is opposed to the doctrine of the Catholic Church.

0751

所谓异端，是在领洗后，固执地否认某端天主所启示和教会所定该信的真理，或是固执地怀疑这端道理；所谓背教，是整个拒绝基督宗教的信仰；所谓裂教，是不愿服从教宗或是不愿与隶属教宗的教会成员共融。

0752

凡是教宗或是世界主教团所宣布的有关信仰和道德的教义，只要是施行真正的训导权，虽然无意以决定的行为加以宣布，信徒即使不做信仰的随从，也应该加以理智和意志的崇敬；因此信友应该避免与此道理不合者。

0753

与世界主教团的元首和其成员共融的众位主教，无论是单独的，或是在主教会议中，或是在地区会议内聚会，虽然不享有训导的不错特恩，但对所管信友却是信仰的真正导师和教师；信友应该以宗教的热诚服从自己主教的真正训导。

0754

所有信友都有义务遵守教会合法权力所规定的，有关阐明教义和纠正错谬意见的宪章和法令，特别是教宗或是世界主教团所颁布的。

0755

1项－整个世界主教团和宗座，首先应在天主教信徒当中推行并领导大公运动，其目的是使全球基督信徒重归合一，教会对此应随基督意愿负起推动的责任。

2项－同样，众主教以及地区主教团，也要按法律的规定推行合一，并且根据不同的环境需要或机会，颁布具体的法则，但应注意教会最高权力所公布的规定。


天主教法典-第一题 圣道职-天主教图书中心--天主教文学,书籍,图书,书库

第三卷:教会训导职

第一题 圣道职

   0756

1项－有关向普世教会宣报福音的职务，首先是委托给教宗和世界主教团的。

2项－每一位主教向托付给他的地区教会，实施宣报福音的职务，并在地区教会中，做整个圣道职的指导者；有时，若干主教依照法律规定联合一起，对几个地区教会实行宣报福音的职务。

0757

司铎为主教的助手，有宣报天主的福音的本职；尤其是堂区主任和人灵的照顾者，对托付给自己的子民，应尽此职；执事也要在与主教和其司铎团的共融下，为天主子民在圣道职上服务。

0758

献身生活会的成员，因其本身对天主的奉献，应以特殊方式为福音作证，也宜受主教选用帮助宣报福音。

0759

平信徒，因洗礼和坚振的要求，应藉言语和基督化生活的榜样，做福音喜讯的见证人；也能被召与主教和司铎合作，执行圣道职。

0760

尽圣道职务，应遵圣经、传承、礼仪、教会的训导和生活，完整而忠信地阐明基督的奥迹。

0761

为宣讲基督宗教的教义，可采用多种方式，尤其宣讲和教理讲授，应常占主要的地位，而在学校、学院，各种会议和集会中也应讲解教义，在某些机会上，由合法权力作公开声明，并运用印刷品和社会传播工具作宣讲。

第一章 圣道宣讲 0762

既然天主子民的建立，首先是藉生活天主的言语，而这言语既极需从司铎的口中获得，为此圣职人理应负起宣讲之职，其首要任务即向万民宣讲天主的福音。

0763

主教有权在各地宣讲天主圣道，即使在宗座立案修会教堂和圣堂也不例外，除非当地主教在特殊情形下明示拒绝。

0764

除遵765条的规定外，司铎和执事，在至少推定有教堂住持同意时，有权在各地宣讲，但此权力为主管教长所限制或取消者，或特殊明示需要许可者除外。

0765

在修会教堂或圣堂向会士讲道，必须有依会宪规定主管上司的许可。

0766

平信徒，如在某些情况下有此需要，或对特别情况有益，也可在教堂或圣堂讲道，但应遵守主教团和767条1项的规定。

0767

1项－在宣讲的类型中，最卓越的是讲经，此为礼仪的一部分，并为司铎或执事保留的；遵照礼仪年的程序，从圣经文词去发挥信德的奥迹，和基督徒生活的规范。

2项－在所有主日和法定庆节的弥撒中，凡有教友参与的弥撒，该有讲经，除非有严重的理由才能省略。

3项－非常值得推崇的是，假如有相当多的教友参与，即使在平日弥撒中也要有讲经，尤其是在将临期和四旬期，或某一个喜庆或丧事的机会上。

4项－堂区主任或圣堂住持，应设法审慎地遵守此规定。

0768

1项－天主圣道的宣讲者，首先应把为天主的光荣和人类的得救所该信和该做的，昭示信徒。

2项－也要通传给信徒们，教会训导所阐明的有关人格尊严和自由，家庭的团结、稳定和职责，人在社会中共有的义务，以及依照天主所定的秩序而调合现世的事物。

0769

应以适合听众的环境和时代的需要，陈述天主教教义。

0770

堂区主任在固定的时期，应依教区主教的规定，举办称为退省和布道的宣讲，或是配合需要作其它形式的宣讲。

0771

1项－人灵的牧人，尤其是主教和堂区主任，应对由于生活环境，无法得到或根本缺乏一般牧灵照顾的人，加以关怀，为这些信徒宣报天主圣道。

2项－要设法使福音的宣讲，能达到在当地居住而未信仰的人，应使这些人无异于信徒，也得到牧灵的照顾。

0772

1项－有关宣讲的施行，大家都应遵守教区主教所公布的规则。

2项－关于使用广播或电视的频道而宣讲天主教教义事，应遵守主教团所定法则。

第二章 教理训练 0773

人灵牧人的固有而严重的职务是照顾基督徒的教理教学，使信徒的信德，藉教义的训练和基督化生活的经验，成为活泼的、明显的而有所作为的。

0774

1项－教会所有成员，应依据每个人自己的角色，在教会合法权力的监督下，关心教理教学。

2项－父母比别人更有责任，以言语和榜样，教育子女实践信仰和基督化生活，代替父母者和代父母，也有同样的责任。

0775

1项－根据宗座所订立的规则，教区主教有权公布教理方面的规范，并查看是否有适当的教理教学工具，如果视为适宜，可以编着教理书，同时推行并协调教理讲授的工作。

2项－主教团如视为有用，有权在得到宗座的批准后，为其地区出版教理书。

3项－在主教团可以设立教理事务处，其主要职务是在教理事务方面，给予各个教区支持。

0776

堂区主任，因其职责，应注意成人、青年及儿童的教理教学，为这一目标，应请属于堂区的圣职人，献身会和使徒生活团的成员，根据各该会团的本质，帮助此项工作，也应请平信徒，尤其传道员与他联合工作：这些人除因正当理由受阻外，应自愿提供协助。还应推动并维护，父母在774条2项所指家庭教理教学的职责。

0777

堂区主任应依照教区主教所定规则，特别注意：

1. 为举行圣事，应授与适当的教理讲授；

2. 要以适当时期的教理训练，妥善准备儿童们首次领忏悔圣事、圣体圣事以及坚振圣事；

3. 对已初领圣体的孩童，要以教理教学更丰富而更深刻地加以培育；

4. 对身心有障碍的孩童，只要他们的情况许可，也应予以教理训练；

5. 要以各种方式和行动，使青年和成年人的信仰得以加强、彰显和发展。

0778

修会和使徒生活团的上司，应设法在其圣堂，学校和其它以任何方式受托管理的事工内，尽力授予教理训练。

0779

应采用一切比较有效的教学法和传播工具，并适应信徒的资质、能力和年龄，以及生活状况而传授教理，使信徒能更圆满地学习天主教教义，并使之更易于实践。

0780

为使传道员妥善尽职，教区教长应使之受到培养，即应提供连续的陶成，使之恰当地明了教的教义，并学习理论实用兼顾的教学法所厘订的规则。


天主教法典-第二题 教会传教工作-天主教图书中心--天主教文学,书籍,图书,书库

第三卷:教会训导职

第二题 教会传教工作

   0781

既然整个教会在本质上是传教性的，而福音传布的工作又是天主子民的基本职务，为此所有基督信徒，应意识到自己本身的责任，而参与传教的工作。

0782

1项－有关传教事业及传教合作的行动和工作的最高领导和协调权，归于罗马教宗与世界主教团。

2项－每一位主教，身为普世教会和所有教会的负责者，应特别关心传教事业，尤其对在自己地区教会内已开始的传教事业，更应维护与支持。

0783

献身生活会的成员，因献身为教会服务，故有责任依照其本会本有的方式，以特别形式从事传教事业。

0784

传教士，是由教会当局派遣做传教工作者，本地或外籍，教区圣职人员或献身生活会、使徒生活团的成员，或平信徒均可膺选。

0785

1项－在执行传教工作时，可选用传道员，就是受过适当训练而其基督化生活卓越的平信徒，在传教士的监督之下，从事阐明福音教义，安排执行礼仪和慈善的工作。

2项－传道员应在训练传道员的学校受培养，在没有此类学校的地方，应在传教士的指导下受训练。

0786

真正的传教工作，是在教会尚未生根的民族或人群中培植教会，其步骤首要在派遣人员去宣传福音，直到新的教会完全建立，就是直至此教会能靠自己的力量和足够的方法，胜任传布福音的工作。

0787

1项－传教士，藉言语和生活的见证，与不信仰基督的人诚恳交谈，以适合其思想和文化的方法，打开道路，使之认识福音。

2项－凡视为已准备接受福音的人，应设法使之学习信仰的真理，为能在其自动要求时，准其领受洗礼。

0788

1项－凡表示愿意接受基督信仰的人，于结束慕道预备期后，应举行礼仪使之纳入慕道期，并将其姓名登记在慕道者名册上。

2项－要使慕道者藉基督化生活的培育和学习，适当的向救恩的奥迹展开，引领其度信仰生活：即礼仪、天主子民的爱德和使徒生活。

3项－主教团要制定章程，用以调整慕道期，规定何为慕道者当做之事，并制定他们所有的权益。

0789

应使新教友藉适当的培育，对福音的真理有更深的认识，善尽藉洗礼接受的义务，充实对基督及其教会诚挚的爱。

0790

1项－在传教地区，教区主教应：

1. 推行、监督并协调兴办有关传教的活动和事业。

2. 设法与献身传教事业修会的上司缔结应有的合约，为使双方的关系有助于传教区的利益。

2项－所有的传教士，连在主教辖区内居住的修会会士和助理人员，皆应遵行1项1款教区主教所做的规定。

0791

在每一个教区内，为了加强传教的合作：

1. 应推行传教圣召；

2. 应委派一位司铎有效地推行传教区的事业，尤其是宗座传教善会；

3. 每年举行传教节；

4. 每年为传教区缴纳相当的款项，并转交圣座。

0792

主教团应设立并推行一些事业，为使工作或求学，由传教区来该地的人，受到友善的接待和牧灵的照顾。


天主教法典-第三题 天主教教育-天主教图书中心--天主教文学,书籍,图书,书库

第三卷:教会训导职

第三题 天主教教育

   0793

1项－父母以及代替父母者，有义务也享有权利教育其子女；天主教父母，根据地方的环境，为使子女受天主教更适当的教育，有选择方法和学校的责任和权利。

2项－父母有权享用国家团体所给援助，用以帮助子女的天主教教育的需要。

0794

1项－由于特殊的理由，教会拥有教育的职责和权利，教会有天赋的使命，帮助人达到基督徒生活的圆满。

2项－人灵的牧者有责任运用一切，使所有信徒能获得天主教教育。

0795

既然真正的教育应该达成人格的完整陶成，符合人的最终目的和社会的共同利益，因此应培养儿童和青年，使其体能、道德和智力，都有均衡的发展，达到完美的责任感和自由的正确运用，并且积极参与社会的生活。

第一章 学校 0796

1项－在发展教育的方法中，基督信徒应重视学校；学校在尽教育职务上，特别对父母有辅助。

2项－既然家长将子女的教育托付给学校的教师，家长应该与教师通力合作；教师在尽其职务时，应与家长合作，欣然聆听他们，成立家长会或会议，并予以重视。

0797

父母在选择学校的事上，应享有真正的自由；因此信徒应设法，使行政当局承认父母的这项自由，同时依照分配正义原则，给予补助。

0798

父母应将子女托付给提供天主教教育的学校；如没有办法，有义务设法在学校以外关注子女应受的天主教教育。

0799

基督信徒应尽力使行政当局制定的青年教育法令，为能在学校依照父母的良知，顾到青年的宗教和伦理教育。

0800

1项－教会有权创设并管理任何学科、种类和等级的学校。

2项－信徒应扶持天主教学校，尽力帮助开创和支持学校的工作。

0801

凡以教育为其使命的修会，应忠信持守其使命，经由在教区主教的同意下所建立的学校，努力献身于天主教教育。

0802

1项－如无法提供含有基督精神教育的学校，教区主教应设法使之成立。

2项－在有需要的地方，教区主教应设法成立职业的和技术的学校，以及其它为特别需要而设立的学校。

0803

1项－天主教学校是由教会当局，或是教会公法人所管理的学校，或是教会权力以书面文件承认的学校。

2项－在天主教学校内，训育和教育都应以天主教教义为原则；教师应有正确的学识和端庄的生活。

3项－任何学校，虽然实际有天主教精神，除有教会当局同意外，不得冠以天主教学校的名称。

0804

1项－在任何学校所传授的，或是在不同的社会传播工具所策划的，天主教宗教训练和教育，均属教会权下；主教团应对这方面的行动制定总则，而教区主教应安排并监督此事。

2项－教区教长应尽力使在学校，连在非天主教学校讲授宗教课的教师，必须在正确道理，基督化生活见证和教学技术皆为优等者，才可延聘。

0805

教区教长有权为其教区任命并批准宗教科教师，同样，如因宗教或道德理由，有权将其调职或勒令使其调职。

0806

1项－教区主教有权监督并视察其地区内的天主教学校，连修会会士所创设或所管理的学校在内，主教也有权规定有关天主教学校的管理：这些规定为会士所管理的学校也有效，但有关这些学校的内部管理，不在此限。

2项－天主学校校长，在教区教长监督之下，应设法使学校中所施教育，在学术方面至少与该地区的其它学校程度相等。

第二章 天主教大学及高等院校 0807

教会有权创设并督导大学，旨在促进人类高等文化和人格圆满的发展，并行使教会训导的职务。

0808

任何大学，即使实在是天主教的，除有教会主管当局的同意外，不得冠以「天主教大学」的名称。

0809

主教团应设法在可能范围内，设立大学或至少学院，使之在其地区内作适当的分布，为能在其中研究并传授不同的学科，保持各学科学术的独立性并符合天主教教义。

0810

1项－依照章程规定，主管当局有责任在天主教大学任命教师，这些教师除了学术和教学的资格外，也该具备教义的完整和端正的生活，如缺少这些条件，应根据章程规定的程序，撤销其职务。

2项－主教团与有关的教区主教，有职务也有权利监督，使这些大学忠信持守天主教教义的原则。

0811

1项－教会当局应设法在天主教大学内，设立神学院或神学系，或至少设神学讲座，给平信徒学生教授神学课程。

2项－在每一座天主教大学内，应排专门课程，以讨论与各学院学科相关的神学问题。

0812

凡在专科以上学校教授任何神学科系的人，该有教会当局的任命。

0813

教区主教对学生应有热诚的牧灵照顾，得为之设立堂区，或至少指派司铎固定地做此工作，并设法在大学，即使在非天主教大学内，设立天主教大专学生中心，藉以帮助青年，尤其是在精神方面。

0814

对大学所制定的法则，同样也适用于其它专科学校。

第三章 教会大学及学院 0815

教会因有宣报启示真理的职责，有权设立教会大学或院系，为研究圣学和与圣学有关学术，并在这方面学术化地教导学生。

0816

1项－惟有凭宗座的创设或宗座的核准，才能成立教会大学和院系；宗座并有权对之作上级的监督。

2项－每一座教会大学和院系，应该有为宗座所批准的自己的章程和课程。

0817

非经宗座所成立或核准成立的大学或院系，不得颁授在教会内有法定效力的学位。

0818

凡在810、812及813条所定有关天主教大学的规定，也适用于教会大学和院系。

0819

为教区或修会或普世教会的益处，教区主教或主管修会的上司，应派遣性格良好、天资聪敏而又有德行的青年、圣职人和会士，入教会大学或院系深造。

0820

教会大学和院系的校长和 教授，应设法使大学不同的院系照教材情况彼此互助，务使自己的大学或院系和其它的大学和院系，即使不是教会的，也能彼此合作，藉会议，学术性的合作研究以及其它方法，促进学术的更大成长。

0821

主教团和教区主教，在可能范围内，应设法成立宗教学术的高等学术，在其中教授神学和有关基督宗教文化的课程。


天主教法典-第四题 大众传播工具及出版书刊-天主教图书中心--天主教文学,书籍,图书,书库

第三卷:教会训导职

第四题 大众传播工具及出版书刊

   0822

1项－教会牧人，用教会本有的权利，执行职务时应尽力运用大众传播工具。

2项－牧人也应设法训导信徒有责任合作，使大众传播工具的运用，能充满人性和基督的精神。

3项－所有基督信徒，尤其以任何方式参加运用这种工具的信徒，应设法帮助牧灵工作，使教会也能应用这些工具有效地执行其职务。

0823

1项－为保持信仰的真理和道德的完整，教会牧人有职务也有权利监督，勿使书刊和大众传播工具危害信徒的信仰和道德；同时有权要求凡由信徒发行涉及信仰和道德的书刊，应由牧人审查；对有害于正确的信仰或是善良风俗的书刊，有权加以谴责。

2项－1项所提的职务和权利：对受托管理之信徒，属于主教，无论是个别主教，或在地区会议或主教团会议集合在一起的主教；对普世的天主子民，则属于教会最高权力。

0824

1项－除另有规定，根据本题法律出版书刊，应向教区教长申请许可或批准：向作者本人的教区教长，或向发行当地的教区教长申请许可。

2项－在本题条文中有关书刊的规定，也适用于其它公开宣传的写作，但另有规定者不在此限。

0825

1项－无宗座或主教团的批准，不得出版圣经；必须有上述权力之批准，才能将圣经译成本地话出版，同时也该有必需的和足够的注释。

2项－有主教团之许可，天主教信徒与分离的弟兄们联合翻译并出版圣经，但须附有适当的注释。

0826

1项－有关礼仪经书，应遵守838条之规定。

2项－凡再版礼仪经书，或是将礼仪书全部或是部分译成本地话，应由出版当地教区教长给予该书与可靠版本相符的证明。

3项－为信徒公诵或私下诵念之经文书籍，无教区教长的许可不得出版。

0827

1项－为出版教理和有关教理讲授之书籍，或出版此类书籍的译本，须有教区教长的批准，但应遵守775条2项的规定。

2项－在学校内，无论是小学、中学或是大学，凡以有关圣经、神学、教会法、教会史和宗教以及伦理学问题的书籍，当作教科书者，皆应由教会当局批准而出版或出版后所批准者。

3项－凡讨论2项所述材料的书籍，虽然不是用作学校的教科书，或某些特别涉及宗教或道德的著作，亦应鼓励交由教区教长审核。

4项－在教堂或是圣堂内，不得展出、贩卖或是赠送讨论宗教或道德的书籍和其它作品，除非这些书刊是有教会当局的许可出版，或出版后核准者。

0828

除先求得有关教会权力的许可，并遵守其规定的条件，不得将该教会已出版的法令集或公报集再行出版。

0829

为出版某一著作原文所得的批准或许可，对同一著作的新的版本或翻译并无效力。

0830

1项－除遵守每一个教区教长委任审查书刊的适当人选之权利外，主教团也得列出有学问、道理正确并有明智的书刊审查员的名单，以备主教公署咨询，或成立审查委员会，教区教长可以征求其意见。

2项－审查员在执行其职务时，应摒除一切人情面子，置于目前的，祇是教会训导所传授的有关信仰和道德的教会教义。

3项－审查员应以书面指出他的意见；如为赞同的意见，教会教长可以明智判断，给予出版的许可，写明其姓名和许可的时间和地点；假如不给许可，教会教长将不准的理由以书面传达给作者。

0831

1项－凡常明显地攻击天主教或善良风气的日报、小册子或期刊，教友不应在其中写文章，但有正确和合适的理由者除外；圣职人和修会成员只有在教会教长许可下，才得在此类期刊上投稿。

2项－主教团得制定规则，规定圣职人和修会成员如何在广播或电视中，参与讨论有关天主教教义或道德问题。

0832

修会成员应有本会高级上司根据会宪所给的许可，才得出版讨论宗教或道德问题的著作。


天主教法典-第五题 信德宣言-天主教图书中心--天主教文学,书籍,图书,书库

第三卷:教会训导职

第五题 信德宣言

   0833

下列人员应依照宗座批准的格式，亲自作信德宣言：

1. 所有参与大公会议或地区会议，世界主教会议或教区会议的人，无论是有表决权或咨询权的人，均应在主席或其代表前宣发；主席则在会议面前宣发；

2. 被擢升至枢机尊位者，根据枢机院规定宣发；

3. 凡被晋升为主教，或与教区主教相同职位的人，在宗座代表前宣发；

4. 教区署理，在参议会前宣发；

5. 副主教及主教代表以及司法代表，在教区主教或其代表前宣发；

6. 堂区主任、住持、修院的神学及哲学教授和领受执事职者，在接受职务前，应在教区教长或其代表前宣发；

7. 教会大学或天主教大学校长，在就职前应在学校监督前，无监督时在教区教长或其代表前宣发；凡在任何大学 教授有关信仰或道德学科的教授在任教前，如校长为司铎则在校长前，否则在教区教长或其代表前宣发；

8. 圣职修会和圣职使徒生活团上司们，应根据会宪宣发。


天主教法典-教会圣化职-天主教图书中心--天主教文学,书籍,图书,书库

第四卷:教会圣化职

教会圣化职

   0834

1项－教会以特殊的方式，藉礼仪执行圣化的职务。礼仪是行使耶稣基督的司祭职务，因为在礼仪中，人的圣化藉有形的记号而表达，并以各人本有的方式予以完成；对上主完整而公开的敬礼，由耶稣基督的奥体，即头和肢体一起行动而举行。

2项－这样的敬礼由合法被任命的人员，以教会的名义，并按教会权力所批准的行为来举行。

0835

1项－圣化职务的执行，首推主教，因为他们是大司祭，天主奥秘的主要分施人，而且在托付给他们的教会中，他们是整个礼仪生活的仲裁人，推行人和监护人。

2项－司铎亦执行此圣化的职务，因为司铎分享基督的司祭职，被祝圣为基督的服务圣职人员，在主教的权下，举行敬主之礼并圣化众人。

3项－执事则应照法律规定，参与举行敬主之礼。

4项－其它信徒在圣化职务中，有自己的角色，在举行礼仪时，尤其在举行感恩祭时，以自己的方式主动的参与；同样父母以基督徒的精神度婚姻生活，并对子女施行基督化的教育时，亦以特殊方式参与这一圣化的职务。

0836

既然基督信徒在教会的敬礼中执行普通司祭职，即应以信德进行，并以信德为依据，为此，圣职人应勤加鼓励和启发其信德，尤其在执行产生并滋养信德的圣道职务时。

0837

1项－礼仪行动并非私人的行为，而是由教会这「合一的圣事」举行的行为，即天主的子民在主教的领导下聚集在一起所做的行为。因此礼仪行动归于整个教会奥体，显示教会，影响教会；而对每一个肢体，以不同的方式，根据不同的等级、职务、和主动参与影响每一个人。

2项－礼仪行动照其性质，本是团体的举动，故此在举行时，应尽可能使信徒多次并主动的参与。

0838

1项－神圣礼仪的监督，只属于教会权力，即属于圣座，并按法律的规定，也属于教区主教。

2项－圣座的权力是，编排普世教会的神圣礼仪，出版礼仪书，审查原著译本，并督促礼仪规则在各地忠实遵守。

3项－主教团，有权将礼仪书译为本地文字，并在礼仪书规定的范围内做恰当的适应，在圣座认可后，予以出版。

4项－教区主教在所辖教会内，并在其权限内，有权发布礼仪法规，明令遵行。

0839

1项－教会尚以其它的方法执行圣化的职务，即以祈祷，祈求天主使信徒在真理上成圣，以及补赎和爱德的善功；这一切皆极有助于基督王国，在人心中的建立和巩固，并使世界获得救援。

2项－教区教长应设法，使基督子民的祈祷及各项神课，完全符合教会的规定。


天主教法典-第一编 圣事-天主教图书中心--天主教文学,书籍,图书,书库

第四卷:教会圣化职

第一编 圣事

   0840

新约的圣事由主基督建立，并付托给教会，因为是基督和教会的共同行动，故此是表示信德与坚强信德的记号和方法，藉以敬礼天主，圣化人类，同时导引、加强并彰显教会的共融；因此圣职人员和信徒，皆应以最大的尊敬和应有的谨慎举行圣事。

0841

既然圣事为普世教会所共有，并属于天主的宝库，因此只有教会的最高权力，才有权批准和制定圣事必要的有效成分；至论制订有关圣事的合法举行，分施，和领受，以及一切举行圣事时应守的规程，均应依838条3和4项的规定，属于最高或其它主管权力。

0842

1项－凡未领洗的人，不能有效地领受其它圣事。

2项－圣洗，坚振和圣体圣事彼此密切结合，共同成为度基督信徒完整生活所需要的入门圣事。

0843

1项－凡具有适当准备，并未为法律所禁止而适当地要求领圣事者，圣职人员不得拒绝。

2项－人灵的牧人和其它信徒，每人依照自己在教会内的职务，有义务使求领圣事的人，为要领的圣事，遵守主管当局所订立的法则，并以相宜的福音宣讲及教理讲授为之作准备。

0844

1项－天主教圣职人只能对天主教信徒，合法地施行圣事；同样天主教信徒，只能由天主教圣职人合法地领受圣事，但本条的2、3、4项，和861条2项的规定不在此限。

2项－如有需要，或真实神益的要求，只要能避免错误和信仰无差别论的危险，天主教徒在实际或难以找到天主教圣职人的情形下，许可由非天主教的圣职人，领受忏悔，圣体，和病人傅油圣事，但上述圣事须在该教会内有效。

3项－尚未完全和天主教会共融的东方教会人士，如果自动请求，且亦有相称的准备，天主教圣职人可合法地为之施行忏悔、圣体、和病人傅油圣事；此项规定亦适用于其它教会的人士，但该教会对圣事的态度，须依圣座的判断，一如上述东方教会人士的情况相同。

4项－如遇死亡危险时，或依教区主教或主教团的判断，认为有其它迫切要求，天主教圣职人，亦得为和天主教尚未完全共融的基督徒，当其自动请求，且亦无法找到其所属团体的圣职人时，为之施行上述的圣事，但须对圣事表示与天主教有同一的信仰，并有适当的准备。

5项－有关上述2、3和4项的情形，教区主教或主教团，除非与有关非天主教会的至少地方主管商议后，切勿颁布一般性法则。

0845

1项－圣洗，坚振和圣秩圣事，赋予神印，故不能再次领受。

2项－如果经过审慎的究查后，对1项所提的圣事，仍具慎重的怀疑，未知是否已施行或有效地施行时，可附条件再施行。

0846

1项－在举行圣事时，应忠实地遵守主管当局批准的礼仪书；因此任何人不得擅自增添、减少、或改变之。

2项－圣职人应依其所属礼仪举行圣事。

0847

1项－施行圣事时，如需使用圣油，应使用橄榄油，或其它植物油，由主教最近所祝圣或祝福的圣油，但999条2项的规定不在此限；除有迫切的情形外，不可使用旧油。

2项－堂区主任应向所属主教请求圣油，且应细心保管。

0848

圣事施行人，除所属主管当局规定的献仪外，不可藉施行圣事要求报酬，且常应注意，勿使需要领圣事的人，因贫穷而得不到圣事的援助。

第一题 洗礼圣事 0849

洗礼是其它圣事的门，无论实洗或至少愿洗，为救援皆是必需的。藉洗礼，人获得罪赦，重生为天主的子女，并因不灭的神印结合于基督而加入教会。惟有藉真正的水洗，并配合指定的经文，才能有效的施行洗礼。

第一章 洗礼之施行 0850

洗礼应按批准的礼仪书所规定的程序施行；但在紧急的情况下，只应遵守为圣事的有效性所必需的即可。

0851

举行洗礼应有相称的准备，因此：

1. 愿意领受洗礼的成年人，应加入慕道期，而且尽可能按照主教团制定的入门程序，和所颁发的特殊法规，经过不同的各个阶段，而领受入门圣事。

2. 将领洗婴孩的父母，和将接受代父母职务的人，应对此圣事的意义和有关的责任，受适当的教导。堂区主任也应亲自或藉他人，以牧灵性的劝勉，公共的祈祷，使父母获得相称的教诲，而且要使几个家庭聚会，如可能，还应访问家庭，以做此教诲。

0852

1项－法典中有关成年人洗礼所规定的条文，当应用于所有超出婴孩期，而能使用理智的人。

2项－无辨别能力的人，对有关洗礼事项，视同婴孩。

0853

除非在紧急的情形下，为施行洗礼的水，应按礼仪书的规定祝福之。

0854

洗礼当用浸水洗或倒水洗施行，并应遵守主教团的规定。

0855

父母、代父母、和堂区主任应留心，勿以无基督信徒意义的名字，给与领洗的人。

0856

虽然在任何日子皆可施行洗礼，但通常最好在主日，或如有可能，在复活节前夕举行。

0857

1项－除紧急情形外，洗礼的地点应是教堂或圣堂。

2项－成年人领洗，照规定应在所属堂区教堂举行，婴孩则在其父母所属的堂区教堂内施行，但另有相当的理由时，不在此限。

0858

1项－每一个堂区教堂应有洗礼池，但其它教堂已获得累积之权利不变。

2项－教区教长聆听当地堂区主任意见后，为便利信徒，可容许或命令，在本堂区内的其它教堂或圣堂内，也设立洗礼池。

0859

将领洗的人，如果由于路途遥远或其它情形，极为不便到所属堂区教堂，或其它在858条2项所提教堂或圣堂时，洗礼得而且应该在较近的教堂，或圣堂，或在另一个相称的地方施行。

0860

1项－除紧急的情形外，洗礼不可在私宅施行，除非教区教长因重大理由予以准许。

2项－除教区主教另有规定者外，勿在医院内施行洗礼，但在紧急情形，或有其它迫切的牧灵理由时，不在此限。

第二章 洗礼之施行人 0861

1项－洗礼的职权施行人是主教、司铎、和执事，但应遵守530条1项的规定。

2项－如果洗礼的职权施行人不在或被阻，传道员或其它由教区教长授权负责此职务的人，均可合法地施行洗礼；而且在紧急时，任何有正确意向的人皆可施行。人灵的牧人，尤其堂区主任应尽力教导信友们施行洗礼的正当方式。

0862

除紧急的情形外，任何人未获得适当的许可，不可在他人的地区内施行洗礼，即使对自己所属的人亦不例外。

0863

成年人的洗礼，至少已满十四岁的洗礼，应呈报教区主教，他如认为可行，由其亲自施行。

第三章 洗礼之领受人 0864

惟有未领过洗礼的人，才能领洗礼。

0865

1项－成年人领受洗礼，应先表示要领洗的意愿，并对信仰的各项真理，和信徒的义务，有足够的认识，而且经慕道期证明已熟识基督信徒的生活；并应劝勉他痛悔自己的罪过。

2项－处于死亡危险中的成年人，只要对信仰的主要真理略有认识，以任何一种方式表示愿意领受洗礼，并许下遵守基督宗教的诫命，便可领受洗礼。

0866

领受洗礼的成年人，除有严重理由受阻外，应在领洗后立刻领坚振，参与弥撒，并领圣体。

0867

1项－父母有责任，使其婴儿于诞生后数星期内领洗；在婴儿生后，甚至生前，应尽快找堂区主任，为婴儿请求施洗，并作适当的准备。

2项－如果婴儿在死亡危险之中，应立刻为他施行洗礼。

0868

1项－为使婴孩合法地施行洗礼，应有：

1. 父母，或至少其中之一，或合法监护人的同意；

2. 婴孩有希望将来在天主教会内接受教育；如果完全没有希望，在告知父母理由后，依照特殊法的规定，延缓施洗。

2项－天主教信徒父母，甚至非天主教信徒父母之婴儿，在死亡的危险中，即使父母不同意，仍能合法地为婴孩施洗。

0869

1项－如果怀疑某人是否领过洗，或已领的洗礼是否有效，经过慎重的考查后，怀疑仍然存在时，应附条件为之施洗。

2项－在非天主教的团体中领过洗的人，不应附条件予以受洗，但在查考施洗时使用的质料和经文仪式，以及成年领洗人和施洗人的意向后，对洗礼的有效性尚有怀疑的严重理由时，不在此限。

3项－在上述1、2项怀疑洗礼的事实和有效性的情形中，如果当事人是成年人，应先阐明洗礼圣事的教义，并说明已施洗礼的有效性被怀疑的理由，如果当事人是婴孩，应向他的父母讲明，才可为之施洗。

0870

被遗弃或被寻获的婴孩，除非经仔细调查，确知已领洗者外，应为之施行洗礼。

0871

流产胎儿如果仍活着，应尽可能为之施行洗礼。

第四章 代父母 0872

尽可能给与要领洗的人一位代父或代母。代父母职务是对要领洗的成年人，协助他开始基督徒生活，对要领洗的婴孩，则应与其父母们一同，带领婴孩去领洗，于领洗后协助他度相称的基督徒生活，并忠实履行有关的义务。

0873

只请一位代父或一位代母，但也可同时请代父代母。

0874

1项－接受代父母职务者，应该：

1. 由领洗人，或其父母，或父母的代理人，如果这些皆缺少时，则由堂区主任或施洗人指定为代父母，而且代父母本人应有此能力并有意尽此职务；

2. 年满十六岁，但教区主教另有规定，或因正当的理由，堂区主任或施洗人认可其它年岁者，不在此限；

3. 是天主教信徒，且已领坚振和圣体圣事，并具有相称于此职务的信仰生活；

4. 未被天主教法律依法定刑，或宣告罪罚者；

5. 不是领洗人的父亲或母亲。

2项－属于非天主教会领过洗的人，可以与另一位天主教代父一起作为洗礼的证人。

第五章 领洗证明及登记 0875

施行洗礼的人要设法，除非有代父在场，否则至少要有一位证人，使洗礼获得证明。

0876

为证明洗礼，如果不伤害任何人，有一位完全可靠的证人声明已足，但如果受洗人已届成年后领洗，其本人自己宣誓亦足够证明。

0877

1项－洗礼举行地的堂区主任，应立刻于领洗登记录上详细记载受洗人，施行人，受洗人父母，代父母的姓名，如果有证人，应一并记录，此外，尚应登记洗礼施行地点，日期，出生日期和地点。

2项－对未婚母亲所生子女，如生母为谁已公开，或以书面或在二证人前自动申请登记，则应登记母亲的姓名；如有公开的文件证明某人为父，或生父本人在堂区主任和二证人前述明者，亦应登记其父亲的姓名。在其它情形下，只登记受洗人的名字，不必提及其父亲，或父母。

3项－对养子女，应登记养父母的姓名，至少应按该地民法惯例，循上述1、2项的规定，并参照主教团所订法规，登记生父母的姓名。

0878

如果洗礼并非由堂区主任，或他在场的情形下施行，洗礼施行人应立即通知洗礼施行地的堂区主任，以便依877条1项登记。

第二题 坚振圣事 0879

坚振圣事赋予神印，藉此，已领洗的人继续走基督信徒已开始的途径，因圣神的恩惠而富有，与教会更密切地结合；坚强领受的人，更强烈要求他们以言行作基督的见证人，宣扬并卫护信仰。

第一章 坚振之施行 0880

1项－坚振圣事的施行，是在额上傅坚振圣油，藉覆手和诵念已批准的礼仪书内所规定的经文而完成。

2项－使用于坚振圣事的油，应由主教祝圣，即使司铎施行此圣事时亦同。

0881

坚振圣事宜在教堂内，且在弥撒中施行，但如有正当及合理的理由，亦可在弥撒外，在任何适宜的地方施行。

第二章 坚振之施行人 0882

坚振的职权施行人是主教，但司铎藉普通法或主管当局特殊准许而有代行权者，亦能有效地施行坚振圣事。

0883

依法有代行权施行坚振者如下：

1. 在辖区范围内，依法享有与教区主教同等权力的人；

2. 因职务或教区主教的命令，司铎为超出婴孩期的人付洗，或接纳已领洗而归于天主教时，施行坚振圣事，亦属有效；

3. 为处于死亡危险中的人，堂区主任，甚至任何一位司铎均可施行坚振。

0884

1项－教区主教应亲自，或由其它主教施行坚振；如有需要，亦可授予一位或数字固定的司铎代行权，施行此圣事。

2项－如有严重的理由，主教以及依法，或因主管当局所给予的代行权而施行坚振的司铎，可在个别的情况下，联同其它司铎，一起施行坚振。

0885

1项－属下按规定并合理请求领坚振圣事时，教区主教有责任为他们施行。

2项－有此代行权的司铎，应对为之而授予此权的人使用此权。

0886

1项－主教在自己的教区内施行坚振，常属合法，即使为非属下的信徒亦然，但此人的教会教长明令禁止者，不在此限。

2项－为能在其它教区合法施行坚振，主教至少应合理地推定该教区主教的准许，但为他自己的属下施行，不在此限。

0887

获有施行坚振圣事代行权的司铎，在指定的地区内，亦可合法地为非所属的人施行坚振，但此人的教会教长明令禁止者，不在此限。任何司铎在其它地区内施行坚振，皆无效，但883条3款的规定，不在此限。

0888

在有权施行坚振的地区内，亦可在不直属本区处所施行此圣事。

第三章 坚振之领受人 0889

1项－只有受过洗，且尚未领受坚振的人，能领受坚振圣事。

2项－除有死亡的危险外为合法领受坚振圣事，要求领受人，如已具有运用理智的能力，应适当地受训，妥善地准备，并重发圣洗誓愿。

0890

信徒有义务在适当的时候领受坚振圣事。父母，人灵的牧者，尤其堂区主任均应设法，使信徒妥善准备，并在适当的时候去领受。

0891

信徒达到辨别能力的年龄时，即可准予接受坚振圣事，但主教团关于年龄另有规定，或有死亡的危险时，或照施行人的判断，有其它严重的理由者，不在此限。

第四章 代父母 0892

如可能，领受坚振的人应有一位代父母，其职责为帮助领受坚振的人成为基督的真正见证人，并忠实地完成由此圣事所生的义务。

0893

1项－接受代父母职务者，应具有法典874条所述的各项条件。

2项－洗礼的代父母与坚振的代父母，由同一人担任最为适宜。

第五章 坚振证明及登记

0894

为证明坚振的施行，应遵守876条的规定。

0895

应把坚振领受人，施行人，父母和代父母的姓名，施行地点和日期，记录在主教公署秘书处的坚振录上，或遵主教团或教区主教的规定，记录在堂区档案的坚振录上；堂区主任并应将已领坚振的人通知其领洗地的堂区主任，以便依535条2项的规定，在领洗登记录上注明。

0896

如当地堂区主任不在场，施行人应亲自，或请别人，将施行坚振的事实尽快通知之。

第三题 圣体圣事 0897

至圣圣体是最崇高的圣事，因为在其内实有主基督，祂作奉献并作食粮；教会也藉以不断地生活和成长。感恩祭是纪念主的死亡和复活，在其内十字架的祭献永世长存，它是整个基督徒敬礼和生活的巅峰和泉源，由于感恩祭，显示并实现天主子民的合一，使基督奥体的建立得以完成。其它圣事，和一切教会的使徒工作，皆和至圣圣体有连系，并向之归宗。

0898

基督信徒应以极高的崇敬敬礼至圣圣体，主动地参与这极庄严的祭礼，且应虔诚地时常领圣体，以至高的崇拜敬礼圣体。人灵的牧者应向信徒阐明有关此圣事的教义，殷切教导信徒对此圣事应有的责任。

第一章 感恩祭 0899

1项－感恩祭是基督自己和教会的行动。在此行动中，主基督由于司祭的职务，把自己奉献给天主父，本体地存在于饼和酒的形下，并将自己作为和祂一起奉献的信徒的精神食粮。

2项－在感恩祭的圣筵中天主子民齐聚一起，由主教，或由在其权下的司铎，代表基督主持，其它在场的信徒，或为圣职人员或为平信徒，各按自己的品级和所负不同礼仪的职务，共同参与。

3项－感恩祭的举行应设法使全部参与的人由此获得极丰富的果实，原来主基督建立此感恩祭，就是为获得这些果实。

第一节 感恩祭之举行人 0900

1项－能代表基督举行感恩祭的圣职人，是有效地被祝圣的司铎。

2项－未被教会法律禁止的司铎，遵守下列规定，才得合法地举行感恩祭。

0901

司铎，得为任何人，无论生者或亡者，奉献弥撒。

0902

除因信徒的益处另有需要或愿望外，司铎可共同举行圣祭，但各人仍得自由以单独的方式献祭，但不得于正在举行共祭的同一教堂或圣堂内，同时单独举行圣祭。

0903

教堂的住持司铎，有权准许陌生的司铎举行感恩祭，只要他能出示，由他本人的教区教长或修会上司，于一年内所发给的推荐信，或能明智设想他并无举祭的阻碍，亦可准许。

0904

司铎应常牢记，救赎事业继续不断地在感恩祭的奥秘中实现着，因此应时常举行圣祭，且诚恳奉劝每日举祭，即使没有信徒们在场亦然，因为这是基督和教会的行动，司铎在这行动中执行其最主要的职务。

0905

1项－除依法准许在同一天内多次举祭或共祭的情形外，司铎在一天内只可举行一次圣祭。

2项－如缺少司铎，教区教长得准许司铎，因正当的理由一天内两次举祭，甚至在牧灵的需求下，在主日和法定的节日内，三次举行圣祭。

0906

无至少一位信徒参与时，司铎勿举行圣祭，但有正当及合理的理由时，不在此限。

0907

在举行圣祭时，执事和平信徒不可诵念集祷经、奉献经及领圣体后经，尤其是感恩经，或做本属于举祭司铎的行动。

0908

禁止天主教司铎和未与天主教会完全共融的教会团体的司铎或圣职人员共同举行圣祭。

0909

司铎切勿忽略以祈祷作举行圣祭前的准备，和举祭后的感谢。

0910

1项－圣体的职权分施人是主教、司铎、和执事。

2项－圣体的特派分施人是辅祭员，和依230条3项所指派的其它信徒。

0911

1项－堂区主任、副主任、专职司铎、和圣职修会团体，或使徒生活团的上司，对所有居住在会院内的人，都有为其病人送临终圣体的义务和权利。

2项－任何一位司铎，或其它分施圣体的职员，在紧急的情形下，或在推定堂区主任、专职司铎、或团体上司的准许后，均应为病人送临终圣体，但事后应通知他们。

第二节 圣体之领受人 0912

任何一位受过洗礼未被法律禁止的人，得且应领受圣体。

0913

1项－为给孩童分送圣体，必须要求他们有足够的认识和恰当的准备，照其理解能力领悟基督的奥迹，并能以信德和虔诚的心去领受主的圣体。

2项－对于处于危险死亡中的孩童，如能分辨基督的圣体有别于普通的食物，且能虔敬地领受，便可为之送圣体。

0914

父母与代替父母职位的人，以及堂区主任，皆有义务帮助已能运用理智的孩童作适当的准备，尽快在先行告解后领受天主神粮。至于未能运用理智，或被视为未有足够准备的孩童，堂区主任有责阻止其赴圣宴。

0915

受绝罚和禁罚在科处或宣判后，以及其它顽固地处于明显的重大罪恶中的人，不准其领圣体。

0916

明知有重罪的人，在未告解前，勿举行弥撒，也勿领主的圣体，除非有严重的理由，且无机会告解者，在此情形下，应切记有责任发上等痛悔，且该有尽快告解的志向。

0917

已经领过圣体的人，可于同一天内再领一次圣体，但只能在他所参与的弥撒中领受；但921条32项所规定的，不在此限。

0918

竭诚奉劝信徒在弥撒中领圣体，但如有正当的理由，可于弥撒外分送圣体与请求的人，惟应遵守礼节之规定。

0919

1项－将领圣体者，在领圣体前，至少一小时内，不得进食和饮料，但清水和药物不在此限。

2项－在同一天内，举行二次或三次弥撒的司铎，在第二或第三次弥撒之前，可略进食物，即使相隔不及一小时亦无妨。

3项－老年人和患病者，和服侍他们的人，虽然在领圣体前一小时内曾略进食物，亦可领圣体。

0920

1项－所有信徒，在初领圣体后，有责任每年至少领圣体一次。

2项－此项教规应在复活期内履行，但有正当的理由，亦可在年内其它时间内完成。

0921

1项－无论因任何原因遭遇死亡危险的信徒，均应领受临终圣体。

2项－即使在同一天内已领圣体，但仍敦劝在生命危险时，再次领圣体。

3项－在死亡危险延续的期间，仍奉劝在不同的日子，多次领圣体。

0922

勿太延迟为病人送临终圣体；照顾人灵者尤应勤加留意，使病人在完全清醒时领受。

0923

信徒可参与天主教任何礼仪的弥撒，并领受圣体，但应遵守844条的规定。

第三节 感恩祭之礼仪 0924

1项－举行感恩圣祭，应使用饼和加入少许水的酒。

2项－饼应是由纯粹的小麦新近制成的，无腐坏危险者。

3项－酒应是由葡萄酿成的自然酒，且未腐坏的。

0925

通常只施送圣体，或按礼仪规定，兼送圣血；但在必需时，亦可只送圣血。

0926

在举行感恩祭时，司铎无论在何处献祭，应按拉丁教会古老的传统，使用无酵饼。

0927

即使在极急迫的情形下，仍不可单独祝圣圣体或圣血，或在弥撒以外祝圣圣体和圣血。

0928

得使用拉丁文或其它语文举行弥撒，惟礼仪书应为已依法批准者。

0929

司铎和执事在举行感恩祭和分送圣体时，应按礼节规定穿礼仪所规定的服饰。

0930

1项－有病的和年老的司铎，如果无法站立，可坐着举行弥撒圣祭，但必须遵守礼仪法规；但除非获得教区教长的准许，不得有民众参与。

2项－盲人司铎或患其它疾病的司铎，得使用已批准的任何弥撒经文，如有需要，可由另一位司铎，或执事，或受过适当训练的信徒在场帮助，合法地举行弥撒圣祭。

第四节 感恩祭的时间和地点 0931

除礼仪法规排除的时间外，可在任何日子和时刻举行感恩祭并分送圣体。

0932

1项－应在神圣的地点举行感恩祭，但在特殊的情形下，有特殊的需要时，不在此限；在此情形中，仍应在端庄的地点举行。

2项－感恩祭，应在奉献过的或祝福过的祭台上举行。在神圣的地点外，可使用合适的桌子，并铺设祭台布和九折布。

0933

如有正当的理由，并获得教区教长的明确准许后，司铎可以在其它教会的教堂，或尚未与天主教会完全共融的教会或团体的教堂内举行感恩祭但不得引起恶表。

第二章 圣体之供奉及敬礼 0934

1项－至圣圣体：

1. 应供奉在主教座堂，或同等级的教堂，任何堂区教堂，和修会会院或使徒生活团内的教堂或圣堂内；

2. 亦可供奉在主教的小圣堂内，如经教区教长的批准后，亦可供奉在其它教堂、圣堂、和小圣堂内。

2项－在供奉至圣圣体的地方，应常有人看管，并且应尽可能，每月至少两次有司铎在那里举行弥撒。

0935

不许任何人在家中存放圣体，或在旅途中携带圣体，但有牧灵迫切的需要，并遵守教区主教的规定者，不在此限。

0936

在修会会院或其它善院，只可在教堂或会院中主要的圣堂内供奉圣体，但如因正当理由，有教会教长的准许，在同一院内的其它圣堂亦可供奉圣体。

0937

供奉圣体的圣堂，每天至少有数小时开放，让信友能在圣体前祈祷，但有重大理由阻碍时，不在此限。

0938

1项－圣体应经常地供奉在教堂或圣堂的唯一圣体龛内。

2项－供奉圣体的圣龛，应安置在教堂或圣堂内彰明显著的地方，并配上华丽的装饰，以便于祈祷。

3项－经常供奉圣体的圣龛，应是不能移动的，由坚固而非透明的材料所制成，且上锁上以尽量避免亵渎的危险。

4项－如有重大理由，尤其在夜间，可把圣体存放在较安全和高雅的地方。

5项－负责管理教堂和圣堂的人，应设法使供奉圣体的圣龛的钥匙，极妥善的得到保管。

0939

应有足够供信徒需要所祝圣过的圣饼，存放在圣体盒内，且应时常更换新的，领受以前的。

0940

在供奉圣体的圣体龛前，应常有一照明灯，用以指示并崇敬基督的临在。

0941

1项－在许可供奉圣体的教堂或圣堂内，得明供圣体，并依照礼仪书的规定，使用圣体盒或圣体光。

2项－在举行弥时，勿在同一教堂或圣堂内的另一处明供圣体。

0942

奉劝在上述的教堂和圣堂内，每年以适当的时间，即使不连续举行，隆重的明供圣体礼，目的是使地方的团体，深刻地默想并朝拜圣体奥迹；但这样的明供大礼，应预见有相当多的信徒参加，并遵守法定规则。

0943

明供圣体和举行圣体降福礼的圣职人，是司铎或执事；但在特殊的环境下，如只为明供和置回原处，不行降福礼时，得由辅祭员，由圣体的特派分施人，或由教区教长，依教区主教的规定，所指派的人执行。

0944

1项－如果教区主教认为可行，为对圣体的敬礼作公开的见证，得经过大街举行圣礼巡行，尤其在基督圣体圣血节日最为适宜。

2项－教区主教有权厘订巡行时的规则，即关于参与巡行的方式和庄严等的安排。

第三章 弥撒献仪 0945

1项－按教会准行的习尚，任何司铎举行弥撒或共祭时，均可收献仪，并照一定的意向献弥撒。

2项－诚恳地奉劝司铎们，即使不收任何献仪，仍应按信徒的意向，尤其是穷苦者的意向，献弥撒。

0946

信徒给献仪为按自己的意向作弥撒，不但为教会有益，而且亦因奉献而　参与教会照顾圣职人员和支持教会的工作。

0947

绝对禁止以弥撒献仪，作任何形式的买卖或商业性的行为。

0948

献仪一经奉献，且已被接纳，即使献仪微薄，亦应按奉献者之意向，为每一个献仪奉献一台弥撒。

0949

凡有责任按奉献献仪者的意向奉献弥撒的人，即使所收的献仪，非因自己的过失而遗失者，仍负有同样的责任。

0950

如弥撒献仪数额庞大，且未指明应奉献弥撒的次数，则应以奉献者所居住之地，依有关献仪所定的法则计算，但合法地推定奉献者另有其它意向时，不在此限。

0951

1项－司铎在同一天内举行多次弥撒，可以为每一献仪所定的意向举行弥撒；但法律规定，除主的圣诞节日外，只可收取一台弥撒献仪，其余应归于教会教长所指定的目的，但仍可以外在的名义，扣下少许报酬。

2项－司铎在同一天内与人共祭另一台弥撒时，不可以任何名义为此台弥撒接受献仪。

0952

1项－为全教省以法令决定，求弥撒的献仪定额，属于教省会议，或教省内的主教会议的权力，且不许司铎要求超额献仪；但如自愿奉献超额的弥撒献仪，和低于定额的献仪，可以接受。

2项－如果没有此类法令，则应遵守教区内现有的习惯。

3项－任何修会会士，亦应依1项和2项的规定，遵守法令或地方上的习惯。

0953

凡在一年内无法做完的弥撒献仪，任何人不得接受。

0954

如在某些教堂或圣堂请求举行弥撒，其数目较多，而无法完成时，得在他处完成义务，但奉献者已明示相反意愿者，不在此限。

0955

1项－如要委托别人举行应奉献的弥撒，应尽快委托给自己所认识的司铎，惟应确知他们是完全可靠的人。此外，除确知超过教区定额部份，是对私人的赠与外，应把全额献仪转移给他人，同时应留心，自己仍有做弥撒的责任，直至获得证明此责任和献仪已被接受为止。

2项－应举行弥撒的期限，自应举行弥撒的司铎接受该弥撒的日子开始计算，另有证明者，不在此限。

3项－委托他人举行弥撒者，应立即记录簿上登记所接受的弥撒，和所转给他人的弥撒，并注明弥撒的献仪。

4项－任何一位司铎，应仔细注明所接受要举行的，和已做过的弥撒。

0956

所有的和每一位善事管理人，或以任何方式负责有关举行弥撒的义务者，或为圣职人员或为平信徒，均应把在一年内未能履行的弥撒责任，交给自己所属教会教长，依照其所规定的方式处理之。

0957

监督履行弥撒责任的职务和权利，对教区圣职人的教堂，属于教区教长，对修会的或使徒生活团的教堂，则属于他们的上司。

0958

1项－堂区主任，和教堂住持，或其它惯常接受弥撒献仪的地点的住持，均应有特别的记录册，周密记录要举行弥撒的数目、意向、奉献的献仪，和已举行的弥撒。

2项－教会教长有责任，每年亲自或由他人查阅这些记录册。

第四题 忏悔圣事 0959

在忏悔圣事中，信徒向合法的圣职人告罪，且对所告的罪痛悔并定改，藉同一的圣职人赦罪后，便从天主获得领洗后所犯罪过的赦免，同时亦与因犯罪而伤害了的教会和好。

第一章 忏悔圣事之举行 0960

明知自己有重罪的信徒，愿和天主及教会和好，惟一正常的方式，是个别的和完整的告明，以及赦免；只有绝对不可能或相对不可能时，才免除此项告明的责任，在这种情形下，使用其它方法亦可获得和好。

0961

1项－不先行个别的告明，不可以集体的方式同时宽赦众多的忏悔者，下列情况不在此限：

1. 死亡的危险逼近，亦无足够的时间，让一位或数字司铎听每一个忏悔者的告明；

2. 如有严重的需要，即忏悔者人数众多，而无法有众多的听告解司铎，在适当的时间内依法听每个人的告解，致使悔罪者非因自己的过失，而被迫得不到圣事的恩宠或不能领圣体时；但在大庆日或朝圣时，众多忏悔者聚集，而听告解司铎无法在场，此种情形不得视为有足够的需要。

2项－对是否有1项2款所指的必要条件，则由教区主教断定，他在审查主教团其它成员所协议的标准后，可以决定那些个案附合需要。

0962

1项－为能使一个信徒有效地与其它许多人一起领受圣事性的赦免，不但要先作适当的准备，而且还要计划在适当的时候，个别告明当时无法告明的重大罪过。

2项－应教导信徒在接受集体赦罪的时机，尽可能做1项所要求的事项，即使在死亡危险的情形中，如果集体赦罪前有足够时间，应先劝每人发痛悔。

0963

除应遵989条所规定的责任外，凡以集体赦罪获得赦免重大罪过的人，一有机会，在领受另一次集体赦罪之前，应尽快去个别告解，但有正当理由者，不在此限。

0964

1项－听告解的正当地点，是教堂或圣堂。

2项－有关告解座的规则，应由主教团制订，惟应留心，告解座常应设于显明的地方，悔罪者与听告者之间，应设有固定的格窗，使凡愿意应用的信徒，可自由地应用。

3项－除有正当的理由外，勿在告解座以外听告解。

第二章 忏悔圣事之施行人 0965

只有司铎才是忏悔圣事的施行人。

0966

1项－为有效地赦免罪过，施行人除应具有圣秩的神权外，尚应对给予赦免的信徒，有用此权的行使权。

2项－司铎或依法律规定，或由主管当局依969条所准许，而能获得此行使权。

0967

1项－教宗以外，枢机主教依法享有在全球各地听信徒告解的行使权；同样，主教亦能在各处合法地使用此权，但在特殊的情况下，教区主教拒绝时除外。

2项－凡由职位，或由所归属的教区教长的准许，或住所所在地之教区教长的准许，而获有经常听告解行使权者，在任何地方皆可用此权，但在特殊的情况下，教区教长加以拒绝时，不在此限；但应遵守974条2和3项的规定。

3项－凡由职位，或由主管上司依968条2项，和969条2项的规定所给准许，而获听告解行使权者，依法在任何地方，对会士或团内成员和在院内日夜居住的人，均享有此权；并且可合法的使用此权，除非更高级的上司在特殊的情况下，拒绝对其自己的属下使用此权。

0968

1项－教区教长，咏祷专赦司铎，堂区主任，以及代替堂区主任者，由于其职位在所辖区内，享有听告解的行使权。

2项－条会，或使徒生活团的上司，如为宗座立案的圣职人员，依会宪有治理的执行权者，皆因职位享有听其属下，和其它日夜住院者告解的行使权，但应遵法典630条4项的规定。

0969

1项－惟有教区教长有权，授予任何司铎听任何信徒的告解的行使权。修会会士司铎，如无自己上司至少推定的准许，勿使用此权。

2项－968条2项所提的修会或使徒生活团的上司，有权授予任何司铎听其属下，和日夜住院者的告解权。

0970

司铎除非经过考试证实合格，或由他方面证实合格者外，不应授予听告解之权。

0971

教区教长，尽可能在征询司铎之直属教长意见以前，勿授予司铎经常听告解之权，即使此司铎在其管区内有住所或准住所。

0972

由969条所提的主管当局授予的听告解权，可为无定期的，或定期的。

0973

经常听告解行使权，应以书面授予。

0974

1项－教区教长和主管上司，对已授予的经常听告解的行使权，除非有严重的理由外，不应收回。

2项－听告解的行使权，由967条2项所提授予该权的教区教长收回后，该司铎在任何地方均丧失此权；但被他处的教区教长收回时，则只在收回地区内丧失此权。

3项－任何一位收回某一司铎听告解权的教区教长，应通知该司铎所归属的本人的教长；如该司铎为修会会士，则通知其主管上司。

4项－由本人高级上司收回听告解行使权后，该司铎对各处的修会成员均丧失听告解权力；但只被另一位主管上司收回时，则只对此上司的属下，丧失此权。

0975

除收回以外，依967条2项所得的行使权，亦因失去职位，或脱离归属，或丧失住所而停止。

0976

任何一位司铎，即使没有听告解行使权，得为任何处于死亡的危险者，有效且合法地赦免任何罪与惩罚，即使有另一位有行使权的司铎在场亦然。

0977

除非在死亡的危险中，赦免违犯第六诫罪的同犯，赦免无效。

0978

1项－在听告解时，司铎应记得自己身兼法官与医生的身份，并被天主立为天主正义与仁慈的圣职人，为谋求天主的荣耀与人灵的救援。

2项－听告解者，既是教会的圣职人，所以在施行事时，应忠实遵循训导权的教诲，和主管当局所颁布的法则。

0979

司铎在提出问题时，应以明智和谨慎进行，且应注意忏悔者的身份和年龄，切勿查询同犯的姓名。

0980

听告解人对忏悔者的准备，如没有怀疑，当其请求赦罪时，不可拒绝也不可迟延。

0981

听告解人应衡量忏悔人的情况，按罪的性质和数目，给予有益的和相宜的补赎；忏悔者有责任亲自履行。

0982

凡承认在教会权威前，诬告无辜的听告解司铎引诱他犯第六诫的罪者，除非先正式撤销诬告，并准备赔偿可能有的损害，不得予以赦罪。

0983

1项－告解圣事的秘密是不可侵犯的；所以听告解者不得以言语，或其它任何方式，和藉任何理由揭发忏悔人。

2项－如有翻译人，翻译者和其它所有以任何方式由告解中得知罪过的人，均有守秘密的责任。

0984

1项－严禁听告解人，利用自告解中所获得对忏悔者有害的知识，即使无任何泄密危险亦不得利用。

2项－具有管理权的人士，对无论在任何时候由告解中所获得的知识，绝不可在外在的管理上加以使用。

0985

初学导师及其助理，修院院长和其它教育机构的主管，勿听住宿在院内学员的告解，但在特殊的情况下，有自愿要求者不在此限。

0986

1项－凡按职位负有照顾人灵的全体人员，有责任听所属信徒合理要求的告解，并应规定对他们方便的日期和时刻，使之有适当机会去个别告解。

2项－有急切的需要时，任何听告解司铎有责任听信徒的告解，在有死亡的危险时，任何一位司铎皆有此责任。

第三章 忏悔人 0987

为获得忏悔圣事的救恩的治疗，信徒应妥善准备，弃绝所犯罪过，立下定改决心，归向天主。

0988

1项－信徒有责任在仔细的省察后，将在领洗后所犯的，未在个别告解中告明过的，也未经教会权力直接赦免过的一切重罪，按类别及数量告明。

2项－奉劝信徒亦告明小罪。

0989

凡达到辨别能力年龄的信徒，皆有责任至少一年一次诚实地告明自己的重罪。

0990

并不禁止经由翻译而告罪，惟应避免弊端和恶表，且应遵守983条2项的规定。

0991

信徒有权向任何一位自己所愿而依法批准的听告解司铎告罪，即使是属其它礼仪者亦可。

第四章 大赦 0992

大赦是在天主前赦免已蒙宽恕罪过的暂罚。教会身为救赎的分施者，以其权力，将基督和圣人们的补赎宝藏，分施并应用于信徒，因此信徒借着教会，如善作预备并满全所规定的条件，便可获得大赦。

0993

大赦分全与有限大赦，全大赦免除罪过应得的全部暂罚，有限大赦免除罪过应受的部分暂罚。

0994

任何信徒可获得全大赦或有限大赦，以裨益自己，或让出救助亡者。

0995

1项－除教会最高权力外，只有法律承认拥有此权者，或教宗授给此权者，得施放大赦。

2项－除圣座明文授权者外，教宗以下任何权力，均不得将施放大赦之权委托于他人。

0996

1项－为能获得大赦，应是领过洗的人，未受绝罚，至少在做完规定的善工时有宠爱。

2项－为能获得大赦，尚应有得大赦的意向，并按颁赐的内容，在指定的时间内，以相称的方式，完成所规定的善工。

0997

关于颁赐和使用大赦，还应遵守教会特殊法内的其它规定。

第五题 病人傅油圣事 0998

教会的圣化职务 （）

病人傅油是用油傅抹病人，并诵念礼仪书中所规定的经文；教会藉以将重病的人付托给受苦难和受光荣的基督，并求祂赐与安慰和拯救。

第一章 病人傅油圣事之施行 0999

在病人傅油圣事内所用圣油，除主教外，下列人员得以祝圣：

1. 依法和教区主教相等的人；

2. 在紧急情况下，任何施行此圣事的司铎。

1000

1项－施行傅油礼时，应遵守礼仪规定的言语，次序及仪式而谨慎施行之；但在紧急情况下，只在额上或身体的其它部分傅油，诵念完整的经文即可。

2项－圣事职员应用他自己的手傅油，但有严重理由时，可使用工具为之。

1001

人灵牧者及病人的亲属应该留心，务使病人于适当时间领此圣事。

1002

集体举行傅油，即为许多有适当的准备并有诚意的病人，遵照教区主教的规定，得一起施行傅油礼。

第二章 病人傅油圣事之实行人 1003

1项－所有司铎也惟有司铎，可有效地施行病人傅油。

2项－所有照顾人灵的司铎，对所托尽牧灵职的信徒，享有为病人傅油的权利与义务；其它司铎，由于合理的原因，至少推定有上述司铎的同意时，亦可施行此圣事。

3项－任何司铎皆可备带祝圣过的圣油，为能在紧急情况下，施行病人傅油圣事。

第三章 病人傅油圣事之领受人 1004

1项－已能运用理智的信徒，因病或年老而开始有生命危险时，即可领病人傅油。

2项－此圣事得一再领受，如病人于健康恢复后，再陷入重病，或在同一病况中，危机更形严重时。

1005

在疑惑病人是否已能运用理智，或病况是否严重，或是否已死，得为之施行此圣事。

1006

病人当神智清醒的时际，曾经至少含蓄地请求领此圣事，即可为之施行。

1007

固执生活在显著的重罪中的人，勿为其施行傅油圣事。

第六题 圣秩圣事 1008

在基督信徒中，有一些人因天主建立的圣秩圣事，为不磨灭的神印所标示，被立为圣职人员，即被祝圣并被委任，按每人的等级，以基督首领的身份尽教导，圣化，管理的职务，并牧养天主的子民。

1009

1项－圣秩等级分为：主教、司铎及执事。

2项－圣秩藉覆手和礼仪书为每一等级所规定的祝圣经文授与之。

第一章 圣秩之施行及施行人 1010

晋升圣秩应在弥撒的隆重礼仪中举行，或在主日或在法定庆日，但因牧灵理由，在其它日期，即使在平日，亦可举行。

1011

1项－晋秩礼通常在主教座堂举行，但因牧灵理由，在其它教堂或圣堂亦可举行。

2项－晋秩礼中，应邀请圣职人及其它信徒，务使众多的人前往参加礼典。

1012

晋秩礼的施行人为已祝圣过的主教。

1013

主教除非首先确证有教宗之任命状外，不准祝圣别人为主教。

1014

在祝圣主教时，除非有宗座的豁免外，主持祝圣礼的主教，至少应联合两位主教一起行祝圣礼；所有参礼的主教与上述主教一起祝圣，最为适当。

1015

1项－所有晋铎或升执事的人应由本人自己的主教祝圣，或持有该主教晋秩委托书者。

2项－主教本人，如无正当原因而被阻，应亲自祝圣自己的属下；但属下为东方礼时，无宗座恩准，祝圣则不合法。

3项－凡能给予晋秩委托书者，亦可亲自祝圣这些圣秩，如果他本人拥有主教秩。

1016

有关晋升执事，凡欲收录为教区圣职界者，主礼的本主教为候选人在其教区有住所的主教，或候选人决定服务之教区主教；祝圣教区司铎的本主教，是候选人藉执事职被收录的教区主教。

1017

主教在其辖区以外，经教区主教准许，始可授与圣职。

1018

1项－得为教区圣职给予晋秩委托书者是：

1. 1016条所列的本主教;

2. 宗座署理，教区署理征得参议会同意后；征得495条2项所提参议会同意后的代理代牧或代理监牧。

2项－凡被教区主教，或代牧或监牧所否决的晋秩者，教区署理，代理代牧及代理监牧勿为之签发晋秩委托书。

1019

1项－宗座立案之圣职修会的高级上司，及宗座立案的使徒生活圣职团的高级上司，得为依照会宪永久而正式归属该修会或该团的属下，签发晋升执事或晋铎的委托书。

2项－其它任何修会或团体的成员的晋秩，皆依教区圣职人的规章办理，一切给予上司的任何恩准均撤销。

1020

除非先具备1050及1051条法定要求之一切证明及证书，不得签发晋秩委托书。

1021

晋秩委托书可发给任何与宗座保持连系的主教，但除有宗座恩准外，不得发给与被祝圣人不同礼仪的主教。

1022

主教在接到合法委托书后，除非确知其为可靠文件外，不得进行晋秩礼。

1023

委托书可由签发人或其继承人加以限制或收回，但一经发出，不因签发人权力的解除而失效。

第二章 圣秩之领受人 1024

惟有领过洗的男性，得有效地领受圣秩。

1025

1项－为依法授予执事或司铎圣秩，候选人应经过法律所规定的考核，经其本主教或其主管当局高级上司审断具备相称的资格，无任何亏格，无任何限制，而且已满全1033至1039条所指定的先决条件；并且具备1050条所指的证件，并照1051条的规定完成审核。

2项－此外依上述合法上司的判断，他对教会职务为有用之才。

3项－如为预定将服务其它教区者，为其属下授圣秩的主教，应确知晋秩的人即将归属于该教区。

第一节 领受圣秩人之资格 1026

领受圣秩者应享有自由；不得以任何方式，为任何理由胁迫人领受圣秩，或迫使法定合格的人不领圣秩。

1027

期待领受执事和司铎圣秩者，应依法以谨慎的准备陶成自己。

1028

教区主教或主管上司，要设法使候选人在接受某圣秩前，确切知道有关该圣秩及其责任。

1029

惟有这样的人才可被推举接受圣秩：经其本主教或主管的高级上司判断，审核一切情况后，认定其具备完整的信仰，正确的意向，应有的学识，良好的名誉，完美的仪表，和历练的德行，以及其它为接受圣秩适合的身体与心理的气质。

1030

本主教或主管的高级上司，得因法定原因，虽属隐密的，禁止预定晋铎的属下执事晋升司铎圣秩，但属下依法有诉愿权。

1031

1项－领受司铎圣秩者，应年满二十五岁，已充份成熟，并由领执事秩至司铎秩，应有至少六个月的间隔。为准备晋铎的人在年满二十三岁时即可升执事。

2项－终身执事候选人，未婚者至少年满二十五岁，否则不得准许升执事；已婚者至少年满三十五岁，且征得妻子之同意，否则不得升执事。

3项－主教团得订立法规，为晋铎和终身执事需要更高的年龄。

4项－豁免1和2项所定的年龄如超过一年者，由圣座保留。

1032

1项－期待晋铎者，惟有在读完第五年神哲学课程后，才能升执事。

2项－全部课程结业后，在晋铎前，执事应在由主教或主管的高级上司所规定的时限内，实习牧灵工作，并执行执事职务。

3项－期待升终身执事秩者，除非培育时间期满，不能擢升领此圣秩。

第二节 领圣秩前之准备 1033

惟有领过坚振圣事的人，才能合法地领受圣秩。

1034

1项－为能领受执事或司铎秩，应先由1016条及1019条所指的教会教长举行收录礼，始得列于候选人当中。此收录应由候选人亲手缮写申请书并签字，并且为同一上司以书面接纳之。

2项－藉圣愿已加入圣职修会者，则不必申请收录。

1035

1项－升执事之前，无论是终身的或暂时的，须先领受读经职及辅祭职，并经过相当时间的实习。

2项－在授辅祭职与执事圣秩之间，须有至少六个月的间隔。

1036

为能领受执事或司铎秩，候选人应向本主教或主管高级上司送呈声请书，亲手缮写并签字，证明自愿并自由接受此圣秩，并且永久服膺此教会的职务，同时请求恩准领受此圣秩。

1037

将升为独身终身执事，或升为司铎之人，在领受执事之前，应依法定礼仪公开在天主和教会前接受独身的责任，或已在修会宣发终身愿。

1038

凡拒绝晋升司铎的执事，不得禁止他执行已领的圣秩，但因有法定限制，或有教区主教或修会主管高级上司所判断认定的重大原因者除外。

1039

凡将晋升圣秩者，皆应至少做五天的退省，时间与地点由教会教长指定；主教在主持晋秩礼之前，应确知候选人已正式做过退省。

第三节 亏格及其它限制 1040

受任何限制的人，或是永久的限制，此名为亏格，或单纯限制，皆被禁领受圣秩。为此，无下面法律条文所列之限制者，即不受限制。

1041

领受圣秩有亏格者：

1. 患有某种型态的疯癫或其它精神病，由专家检查后，断定不能正确地尽职务者；

2. 曾经犯背教、异教、裂教等罪者；

3. 凡因已结婚或因圣职或有贞洁终身公愿受结婚的限制，或与有效结婚的妇女，或已发愿的妇女曾试图，即使仅依民法结婚者；

4. 曾经故意杀人，或曾力图堕胎且既遂者，以及所有积极合作的人；

5. 凡恶意并严重地残害自己或他人身体者，或试图自杀者；

6. 曾施行由司铎职或主教职保留的圣职行为者：犯者或无此职或为法定刑罚宣告禁其行使此行为，或科刑不得行使此行为者。

1042

下列人等因单纯限制，不得领受圣秩：

1. 有妻室者，但合法预定为领受终身执事者不在此限：

2. 凡有285条及286条禁止圣职人担任负有还账的财务管理职务和工作者，直至他放弃职务及管理，并偿清债务而成为自由人时；

3. 新奉教者，但由教会教长审断，充分受过考验者不在此限。

1043

基督信徒如知升圣秩者的限制，有责在晋秩前向教会教长或堂区主任揭发。

1044

1项－禁执行圣秩的亏格：

1. 虽有亏格却违法领受圣秩者；

2. 犯有1041条2项的罪，且罪已公开者；

3. 犯有1041条3、4、5、6各项的罪者。

2项－受限制执行圣秩者：

1. 虽有领圣秩的限制而仍违法领圣秩者；

2. 患 1041条1项所列疯癫或精神病者，直至教会教长在征询专家后，准其执行圣秩为止。

1045

对亏格及限制，不因无知而消除。

1046

亏格及限制的发生，由不同的原因而增加，但不因重复同一原因而增加，但因故意杀人或因力图堕胎完成者除外。

1047

1项－一切亏格的豁免，如亏格所依据的事实已进入审判庭，则由宗座保留。

2项－对下列禁领圣秩的亏格及限制的豁免权也由宗座保留：

1. 由1041条2款及3款所提因公开罪而造成的亏格；

2. 由1041条4款所提因公开或隐密罪而造成的亏格;

3. 由1042条1款所造成的限制。

3项－对由1041条3项所指公开情况，及同条4项连隐密情况在内，所造成执行所领圣秩的亏格，豁免权亦由宗座保留。

4项－非宗座保留的亏格及限制，教会教长可以豁免。

1048

在较紧急的隐密情况下，如不能请求教会教长，或为1041条3项4项亏格而不能请求圣赦院，且有因不执行而受大损害及不名誉的危险时，受阻执行圣秩者可执行之，但有责任及早由听告解司铎，匿名请求教会教长或圣赦院豁免。

1049

1项－在请求豁免亏格及限制申请书内，应把一切亏格及限制陈明；但一般的豁免对善意遗漏之项目亦有效，但1041条4项所提的亏格及进入审判庭者除外，而且对恶意遗漏者亦不生效。

2项－由故意杀人或促成堕胎而造成的亏格，连犯罪次数皆应陈述，才可得有效的豁免。

3项－为领圣秩的亏格及限制所颁的总豁免，对一切圣秩皆有效。

第四节 必要证件及审核 1050

为使某人领受圣秩，需要具备下列证件：

1. 证明正式完成1032条所订的学业；

2. 为升司铎秩，需有已领执事的证件；

3. 如升为执事，须有领洗与坚振的证明书，及已领1035条各职的证书；也须有1036条所指声请的证书；为升为终身执事，如有妻室者，须有结婚及妻子同意的证明书。

1051

为审查领圣秩者具备的资格，须遵守下列规定：

1. 应有修院院长或培育院院长对领受圣职所需要的资格出具证书：内列候选人具备纯正的教义，真实的虔诚，善良的品德，执行圣职的能力；也需要经过正式的调查，证明他身体与心理的健康正常。

2. 教区主教或高级上司，为正确进行审查，斟酌时地等环境，可采用认为有用的方法，例如证明文件，公告或其它报告。

1052

1项－主教依其本有权力授与圣秩，应确实收到候选人对1050条所提的证件，经过合法的审查后，积极证实候选人的资格。

2项－主教为非其属下授予圣秩，有晋秩委托书即可。此证书言明各种证件已具备，并且已依法审查候选人确实合格。如领受圣秩的是修会会士或使徒生活团的成员，除上述文件外，还应证明此人确已加入该修会或该团，确为签发晋秩托书者的属下。

3项－这一切虽然皆已齐备，如主教因正当理由，怀疑候选人是否适合领受圣秩，亦不应授予圣秩。

第三章 圣秩之证明及登记 1053

1项－晋秩礼完毕，应将每个领受圣秩的人及授圣秩者的姓名，授秩的地点及日期，登记在特别的记录簿内，放在授秩地的主教公署内，妥为保存，并将每一次付圣秩的所有文件，皆谨慎保管。

2项－授予圣秩的主教，得交给每一位领圣秩的人授圣秩的真实证书；领受人如藉晋秩委托书由区外主教授秩者，当将此真实证书呈交本主教，使能在特别记录簿内登记，而此名簿应放在档案内保存。

1054

教区教长将教区圣职人，或主管的高级上司将其属下，已领受圣秩的事实通知其领洗地点的堂区，而堂区主任应依535条2项的规定，登记在领洗记录簿内。

第七题 婚姻圣事 1055

1项－婚姻契约是男女双方藉以建立终身伴侣的结合，此契约以其本质指向夫妻的福祉，以及生育和教养子女，而且两位领洗者之间的婚姻被主基督提升到圣事的尊位。

2项－为此，两位领洗者的有效婚姻契约，必然同时也是圣事。

1056

婚姻的根本特点是单独性和永久性，在信徒的婚姻内，因其属于圣事，此二特点愈形巩固。

1057

1项－婚姻是由依法有能力的男女，合法地表示结婚意愿而成立，此种合意，任何人间的权力都不能取而代之。

2项－婚姻合意是意志的行为，使男女双方，藉不可撤销的契约，彼此将自己相互交付并接受以成立婚姻。

1058

凡不受法律禁止的人皆得结婚。

1059

天主教人的婚姻，纵然只一方是天主教人，其婚姻不仅受神律约束，也受教会法的约束，但关于婚姻的纯国法效果，国家有合法的权力。

1060

婚姻享受法律的保护；因此对婚姻的效力有疑问时，应视为有效，至证明无效为止。

1061

1项－两位领过洗的有效婚姻，如尚未遂，仅称为既成婚姻；如夫妻依人的方式发生适于生育子女的行为时，则称既成已遂婚姻，此种夫妻行为，正是婚姻本质所安排的，藉此夫妻二人成为一体。

2项－结婚后，如夫妻曾同居，推定其婚姻为已遂，但有反证者，不在此限。

3项－无效婚姻如为当事人，至少一方善意缔结者，称为误认婚姻，直到双方明知该婚姻确为无效为止。

1062

1项－许婚又称订婚，无论是单方的或双方的，受特别法管制；此种特别法是主教团参照当地习俗及相关国法所制定。

2项－许婚并不付予当事人要求结婚的起诉权，但如应赔偿损失时，得起诉请求赔偿。

第一章 婚姻辅导及婚前之准备 1063

牧人应负责，促使本教会团体协助信徒，使婚姻的地位保持基督化的精神，并臻于美满。应特别提供下列协助：

1. 藉宣讲或藉适合于未成年、青年和成年人的教理讲授，并且利用社会传播工具，向信徒阐明，基督信徒婚姻的意义，信徒配偶以及父母的职责；

2. 利用婚前个别辅导，使准夫妻对自己新身分的圣德与职务，有所准备；

3. 藉丰富的婚礼，使夫妻明了并分享基督与教会的结合，及深切互爱的奥秘；

4. 给已婚夫妻提供支持，使他们忠实遵守并维护婚约，以度日渐更圣善更美满的家庭生活。

1064

教区教长应适当规划此类协助，并且，如认为有益，还须聆听有经验和有专长的男女的意见。

1065

1项－尚未领坚振的天主教人，在结婚前，如无重大困难，应尽可能先领振。

2项－为获得婚姻圣事的神益，应尽力劝告准夫妻，领受忏悔及圣体圣事。

1066

结婚前，应确知无任何事防碍婚姻有效及合法的举行。

1067

主教团应订立规则，指示如何查询准夫妻，发布结婚公告，或婚前需要调查事项的适当方法；堂区主任于慎重查考之后，才可进行证婚礼。

1068

有死亡危险时，如无法取得其它证明，除有相反指证外，只要结婚当事人承认，甚至必要时还得宣誓，自己领过洗，无任何婚姻限制，则可为之证婚。

1069

任何信友，如知道婚姻限制，于结婚前，有重大责任向堂区主任或教区教长报告。

1070

调查者如不是证婚堂区主任，应将调查结果用正确的文件，尽快通知证婚的堂区主任。

1071

1项－除紧急情形外，未获教区教长的许可，不得给下列人士证婚：

1. 无定所人的婚姻；

2. 依国法之规定，不被认可，或不能举行的婚姻；

3. 由以前之结合对第三者或子女产生自然义务者的婚姻；

4. 公然背弃天主教信仰者的婚姻；

5. 身犯惩戒罚者的婚姻；

6. 未成年人瞒着父母，或在他们合理反对之下而举行的婚姻；

7. 依1105条之规定，委派代理人举行婚礼者的婚姻。

2项－对公然背弃信仰者，除非具备1125条所规定的条件，加以适应，教区教长不得给予证婚许可。

1072

牧人应设法使青年人，不应在当地习俗所认可的适婚年龄之前结婚。

第二章 婚姻无效限制总论 1073

无效限制使人无能力有效地缔结婚姻。

1074

凡在外庭能证明的限制，称为公开限制；否则，即称隐密限制。

1075

1项－神律何时禁止结婚，或撤销婚姻，唯有天主教最高当局可做正确的声明。

2项－为已领洗者制定其它婚姻限制，也惟有天主教最高当局有此权利。

1076

任何习惯，如引进新的限制，或与已存在的限制相抵触者，应予拒绝。

1077

1项－教区教长，在特殊情形中，对居住在任何地方的本区信徒，和正住在本区内的任何信徒，得禁止其结婚，但仅以暂时性，并有重大原因，且以该原因持续者为限。

2项－唯教会最高权力，得在此禁令上附加无效的条文。

1078

1项－教区教长，对住在任何地方的本区信徒，以及对正住在本区的任何信徒，能豁免教会法的一切限制，但宗座保留豁免的限制除外。

2项－宗座保留豁免的限制计有：

1. 由圣秩所产生的限制，或由公开终身贞洁愿所产生的限制，但以在宗座立案修会所发者为限。

2. 1090条所指，因杀害配偶罪而产生的限制。

3项－对直系血亲，或旁系血亲二亲等以内的限制，总不给予豁免。

1079

1项－在死亡危险中，教区教长对住在任何地方本区信徒，以及对正住在本区内的任何信徒，得豁免应遵守的结婚仪式，及教会法所规定之一切公开的或隐密的限制，唯由司铎圣秩所产生之限制，不在此限。

2项－1项所说的同样情形中，只要无法向教区教长请示，堂区主任或合法受委的圣职人员，以及1116条2项所规定而证婚的司铎或执事，均享有同样的豁免权。

3项－在死亡危险中，听告解司铎，不论是在忏悔圣事内，或圣事外，于内庭有权豁免隐密限制。

4项－前2项所提的情况中，如仅能藉电报或电话才能办到，即视同不能向教区教长请示。

1080

1项－几时为结婚一切准备就绪，始发现婚姻限制，如将婚期延后，至获得有关主管的豁免，则有引起重大损害的概然危险，此时，教区教长有权豁免一切限制，唯1078条2项1款所指的限制除外；同样，只要属于隐密案件，1079条2至3项所指人员，于遵守该条的条件下，也可豁免。

2项－如有1项相同的危险，又无时间向宗座请示，或向有权豁免限制的教区教长请示，为补救婚姻亦可用此权。

1081

1079条2项所指的堂区主任，或司铎或执事，如在外庭豁免时，应速呈报教区教长；并将此项豁免登记于婚姻簿内。

1082

除圣赦部的覆文另有指示外，凡在内庭忏悔圣事以外所豁免的隐密限制，应登记于记录簿内，存放在教区的秘密档案中，即使后来此项秘密限制成为公开的，也不必在外庭重予豁免。

第三章 婚姻无效限制分论 1083

1项－男未满十六岁，女未满十四岁，不得结婚，违者结婚无效。

2项－主教团得订定更高的结婚年龄，违者视为非法。

1084

1项－婚前，男女任何一方永久不能人道者，不论是绝对的或相对的不能人道，依婚姻本质而言，结婚无效。

2项－如对不能人道的限制有怀疑，或为法理上的怀疑，或为事实上的怀疑，不应禁止结婚，而且怀疑持续时，不该宣布婚姻无效。

3项－不能生育，不禁止结婚，也不使婚姻无效，但1098条的规定不变。

1085

1项－凡受前婚的约束者，虽是未遂婚姻，亦不得结婚，违者结婚无效。

2项－不论前婚因何原因而无效，或被撤销，在依法及确知其无效或被撤销之前，不得另行结婚。

1086

1项－一方在天主教会受洗，或皈依天主教，并未以正式行为背弃天主教者，而另一方为未领洗者，此二人的结婚无效。

2项－1项婚姻限制，除非满全1125及1126条规定的条件，不得豁免。

3项－结婚时，如众人一致认为当事人之一方曾领洗，或对其领洗有怀疑时，该依1060条的规定，推定其婚姻有效，至确实证明一方曾领洗，一方未领洗为止。

1087

领受过圣秩者，不得结婚，违者结婚无效。

1088

凡在修会已受公开而终身贞洁愿之约束者，不得结婚，违者结婚无效。

1089

男子以结婚为目的，略诱或至少胁持女子者，不得与之结婚，违结婚无效；但女子脱离胁持者，到达安全和自由的地方后，仍甘愿与其结婚者，不在此限。

1090

1项－以与指定人结婚为理由，而害死对方的或自己的配偶者，不得与之结婚，违者结婚无效。

2项－男女二人共同以有形或无形之手段害死配偶者，彼此不得结婚，违者结婚无效。

1091

1项－直系血亲，任何尊亲属及卑亲属，或为婚生或为私生，彼此不得结婚，违者结婚无效。

2项－旁系血亲，在四亲等以内者，不得结婚，违者结婚无效。

3项－血亲限制，不因同源之增加而增加。

4项－如怀疑当事人是否有直系血亲的亲等，或旁系血亲的二亲等时，绝对不许结婚。

1092

直系姻亲，不论亲等，不得结婚，违者结婚无效。

1093

假姻亲的限制，是由无效婚姻且在共同生活之后而产生，或是由明显或公开姘居而产生；由此种关系的男方同女方的血亲，或女方同男方的血亲，在直系一亲等以内者，不得结婚，违者结婚无效。

1094

法亲由收养而产生，直系法亲或旁系法亲二亲等以内者，不得结婚，违者结婚无效。

第四章 婚姻合意 1095

下列人士无结婚能力：

1. 不能充份运用理智者；

2. 对于应互相交付与接受的婚姻的基本权利和义务，严重缺乏辨别、判断能力者；

3. 由于心理性的原因，不能负起婚姻的基本义务者。

1096

1项－为使婚姻合意得以成立，结婚当事人至少应知道婚姻乃男女之间持久的结合，藉某种性合作而生子女。

2项－已达生育年龄之人，不能推定其对此事无知。

1097

1项－结婚对象错误时，婚姻无效。

2项－关于对象的特质发生错误时，即使特质为婚约的原因，亦不使婚姻无效，但此项特质如为结婚者直接而主要强调的目标时，不在此限。

1098

为获得婚姻合意而骗婚，骗者针对对方的某种特质与其结婚，如此特质本身能严重扰乱夫妻生活的结合者，则结婚无效。

1099

对婚姻的单独性，或永久性，或圣事性的尊严发生错误时，只要此错误未限定意志，并不损害婚姻的合意。

1100

对婚姻无效的确知或臆测，并不必然排除婚姻的合意。

1101

1项－结婚时，当事人心中的合意，用语言或记号所表示者推定为一致。

2项－当事人之一方或双方，以意志的积极行为，排除婚姻，或婚姻的基本要素，或婚姻的基本特点时，结婚无效。

1102

1项－结婚时，以未来之事为条件者，结婚无效。

2项－以过去或现在之事为条件而结婚者，以条件相关之事项存在与否，而断定婚姻的效力。

3项－2项所提的条件，未经教区教长书面认可，擅自附加，则为非法。

1103

因有外来的重大威胁或外来重大而非有意加予的恐惧，当事人为摆脱威胁或恐惧，被迫而选择婚姻者，结婚无效。

1104

1项－为有效的结婚，必须双方当事人，或亲身或其代理人，同时在场。

2项－结婚当事人，应以言语表示婚姻合意，但如不能说话，准以同义的记号表达之。

1105

1项－凡经由代理人结婚者，必须遵照下列规定，结婚方为有效：

1. 代理人必须持有与指定人结婚的特别委托书；

2. 代理人必须由委托人亲自指派，并由代理人亲自执行此项事务。

2项－为使委托书有效，必须由委托人亲手签名，此外，尚须经委托书授予地的堂区主任或教区教长签名，或由此二人中之一所委托的司铎签名；或至少由二位证人签名；或委托书应照国法之规定，以正式文件制定。

3项－如委托人不会写字，须在委托书内注明，并另请第三位证人签名，否则委托书无效。

4项－如委托人，在代理人以其名义结婚前，已撤回委任，或心神错乱，虽然代理人或对方结婚人不知情，结婚亦为无效。

1106

准用翻译结婚；但堂区主任，除非确知翻译者可信任，否则不得证婚。

1107

虽因婚姻限制或缺少结婚仪式，而使婚姻无效，但所表示的合意，推定继续存在，至证明撤回为止。

第五章 结婚仪式 1108

1项－结婚惟有在证婚教区教长或堂区主任，或此二人之一所委托的司铎或执事，以及二个证人前举行，结婚方为有效，并应遵守下列条文的规定；但144条、1112条1项，1116条及1127条2至3项的例外规定，不在此限。

2项－所谓证婚，仅指法定证婚人，向结婚者当面要求表示结婚合意，并以教会的名义接纳之。

1109

教区教长及堂区主任，在本区内，依其职务，不但得有效地为本区信徒证婚，且得为非本区信徒证婚，只要后者之中，有一人是拉丁礼信徒即可，但经受宣判或因法令而受绝罚或禁罚或停职处分，或被如此认定者除外。

1110

属人之教长和堂区主任，以其职务，在权力范围，内仅能为所属信徒，或至少结婚者之一为其所属信徒，证婚方为有效。

1111

1项－教区教长及堂区主任，在有效任职期间，得将证婚权，甚至普遍证婚权委任其它司铎及执事，在自己辖区内证婚。

2项－证婚权之委任，必须明白授予指定人，方为有效；如为特别委任，则应指明为指定的婚姻而授予；如为普遍委任，则应以书面为之

1112

1项－在缺少司铎与执事的地区，教区主教应先获得主教团的赞同和圣座的许可，得委任平信徒证婚。

2项－平信徒之选为证婚人者，应有能力给予结婚者训诲，并能依宗教礼仪熟练完成婚礼者，方为合格。

1113

在给予特殊委任前，法律为证明自由身分所规定的一切，皆应筹妥。

1114

证婚人除非依法确知结婚者的自由身分，否则，证婚违法，而且，几时以普遍委任权证婚，如有可能，尚须有堂区主任的许可才得证婚。

1115

婚礼应于结婚人之堂区举行，即当事人的一方拥有住所或准住所，或最后一月停留之堂区，如为无定所人，则以其现在停留的堂区为举行婚礼之所；结婚者于获得其本区教长或堂区主任的许可后，亦得在他处举行婚礼。

1116

1项－如因重大困难，不能有法定证婚人，或不能往就证婚人时，有意缔结真正婚姻者，于下列情形中，仅在二证人前即得有效且合法地结婚：

1. 在死亡危险中；

2. 无死亡危险时，只要明智地预料前述情形将延续一月之久。

2项－在此二种情形中，如现场有其它司铎或执事能参加，应邀请之与二位证人一起参加婚礼；惟对仅在二位证人前结婚之效力，并无妨碍。

1117

上述结婚仪式只要结婚者之一是在天主教内领洗，或皈依天主教，且未以正式行为背弃天主教者，皆应遵守，但1127条2项的规定除外。

1118

1项－两位天主教人结婚，或一位天主教人与一位领洗之非天主教人结婚，皆应在堂区教堂内举行婚礼，如获教区教长或堂区主任的允许，婚礼也得在其它教堂或圣堂举行。

2项－教区教长也能许可在其它合适地点举行婚礼。

3项－天主教人与未领洗者的婚礼，得在圣堂或其它合适地点举行。

1119

在正常情况下举行婚礼，应遵守教会所批准的礼仪书中的礼节，或合法习惯所引进的礼节。

1120

主教团得照当地人民的优良习俗，选择符合教友精神的仪式，编篡一部为本地用的结婚礼书，在圣座认可后实施之，但应坚守法律的规定，法定证婚人应亲自询问并接受结婚当事人所表示的结婚合意。

1121

1项－结婚后，婚礼举行地的堂区主任或其代理人，纵然皆未证婚，仍应及早将结婚者的姓名，法定证婚人及二位证人的姓名，结婚的日期和地点，按照主教团或教区主教所规定的格式，一概登记于婚姻簿中。

2项－即使依1116条之规定结婚，如司铎或执事曾参加婚礼，则尽速将结婚事通知堂区主任或教区教长，否则，由二位证人和结婚当事人连带负责，将结婚事尽速呈报堂区主任或教区教长。

3项－对于豁免法定仪式所举行的婚姻，给予豁免的教区教长应设法，将豁免和结婚事，登记于主教公署的婚姻簿内，并登记天主教一方所属之堂区的婚姻簿内，即其堂区主任曾调查当事人之自由身分者，结婚后，天主教配偶有责任及早将结婚事，呈报上述教长和堂区主任，同时指明结婚地点以及所遵守的公开仪式。

1122

1项－结婚事亦应登记于当事人领洗时所登记之圣洗录内。

2项－如配偶未在其所领洗的堂区结婚，则举行婚礼地之堂区主任，应及早将结婚事，通知付洗地区之堂区主任。

1123

在外庭所补救的婚姻，或宣告无效的婚姻，或非因死亡而合法解除的婚姻，应通知婚礼举行地的堂区主任，使能依规定登记于婚姻和圣洗录内。

第六章 混合婚姻 1124

无主管当局的明示许可，下列已领洗的双方不得结婚：一方在天主教领洗或领洗后皈依天主教，且未以正式行为背弃天主教者，另一方加入与天主教不完全共融的教会或教会团体而领洗者。

1125

如有正当合理的原因，教区教长得给予上述人士结婚许可；但非具备下列各条件，不应允准：

1. 天主教一方应声明，确已准备避免失落信仰的危险，同时诚恳许诺，将尽力使所生子女接受天主教洗礼及教育；

2. 天主教一方应将所作的许诺，适时通知对方，使其真正知道天主教一方的许诺与责任；

3. 应告知双方，有关婚姻的基本目的及特点，并且任何一方都不得排除此项目的和特点。

1126

主教团一方面应规订格式，为使上述常需要的声明与许诺遵照办理，另一方面应指定手续，使上述声明与许诺，在外庭得以证明，并藉以通知非天主教一方。

1127

1项－在混合婚姻中，所应使用的法定仪式，应遵守1108条的规定；但如天主教一方是和东方礼的非天主教徒结婚，则法定仪式的遵守仅属合法性；为使婚姻有效应有一位圣职人员的参与，并应遵守法定的其它事项。

2项－如遵守法定仪式有重大困难时，天主教一方的教区教长，在个案中有权豁免法定仪式，但应征询婚礼地的教区教长，并应遵守关系结婚效力的其它公开仪式，主教团有权制定法则，为能依同一标准给予上述豁免。

3项－依1项之规定结婚者，禁止于法定婚礼前后，为同一婚姻举行其它宗教仪式，以表示婚姻合意或重行合意；同样，天主教法定证婚人，不得和非天主教圣职人员共同举行宗教仪式，各按本教礼仪询问当事人的婚姻合意。

1128

教区教长及其它牧人应设法使天主教配偶一方及由混合婚姻出生的子女，不致缺乏属灵的协助，以完成他们的责任，同时应协助夫妻保持夫妻与家庭生活的和谐。

1129

因1086条1项之由于信仰不同的限制所禁止的婚姻，亦应依1127、1128条的规定办理。

第七章 秘密结婚 1130

有重大而迫切的原因，教区教长可允许秘密结婚。

1131

允许秘密结婚包括下列条文的规定：

1. 应于婚前完成秘密的调查工作；

2. 对结婚事有保守秘密之义务者为：教区教长、证婚人、二位证人及结婚当事人。

1132

依1131条2款的规定，如遇守密产生重大恶表，或婚姻神圣蒙受重大损害时，则对教区教长守密的义务停止，关于此点于结婚前应通知当事人。

1133

秘密结婚只登记于专册内，收存于主教公署的秘密档案中。

第八章 婚姻效果 1134

因有效婚姻，在夫妻间产生的约束，其本质是单独和永久的；此外，在基督徒的婚姻上，更藉婚姻圣事，使夫妻身分的职务和地位得以坚强，犹如被祝圣一般。

1135

对于夫妻生活的结合，配偶双方，有同等的权利和义务。

1136

父母有重大职责与首要权利，尽力照顾子女体育、群育、智育、德育及宗教的教育。

1137

因有效或误认婚姻所受胎儿或出生之子女，谓之婚生子女。

1138

1项－合法婚姻所指定的丈夫为生父，但有明确反证者，不在此限。

2项－自结婚日起，至少一百八十天以上，或自夫妻生活停止后，三百天以内所生之子女，推定为婚生子女。

1139

非婚生子女，藉父母随后的结婚，不论是有效的或误认的婚姻，或藉圣座的覆文，即取得婚生子女的身分。

1140

就法定效果言，取得婚生子女身分者，完全与婚生子女同，但法律另有明文规定者，不在此限。

第九章 夫妻分离 第一节 婚姻之解除 1141

完成而既遂的有效婚姻，除死亡之外，任何人间权力，或因任何原因，皆不得解除。

1142

双方已领洗的未遂婚姻，或一方已领洗，另一方未领洗的未遂婚姻，有正当的理由时，教宗可以解除，惟必须双方或一方申请，虽然对方不同意，亦可解除。

1143

1项－双方未领洗者所缔结的婚姻，一方于领洗后，为了保护信仰，可用保禄权解除之。其步骤是：只要未领洗一方离去，而领洗一方另结新婚，则撤销前婚。

2项－如未领洗一方不愿和领洗一方同居，或不愿和睦相处，而不侮辱造物主，即视为离异，但领洗之一方领洗后，给对方制造离异的正当理由者，不在此限。

1144

1项－为使领洗一方有效地另结新婚，常应征询未领洗一方：

1. 是否愿意领洗；

2. 至少是否愿意同领洗一方和平相处，而不侮辱造物主。

2项－此项征询，应于领洗后为之；但教区教长有重大理由时，得允许于领洗前询问，而且，于进行简要及非诉讼的查证后，确认此项询问为不可能或无益，教区教长可豁在领洗前后的询问。

1145

1项－征询工作，通常由皈依之一方教区教长为之；如外教配偶要求延期答复时，上述教长当应允之，但同时提醒，至期不答，即视为否定答复。

2项－皈依一方本人私下所作的询问，亦为有效，如无法遵守前项规定时，且为合法。

3项－关于上述两种情形中所做之询问及其结果，依法于外庭应有证明。

1146

有下列情形之一者，领洗一方有权与另一天主教信徒结新婚：

1. 如对方对询问的答复为否定的，或此项询问依法已略去的；

2. 如未领洗一方，无论被询问与否，起先保持和睦共处，而不侮辱造物主，后来无正当理由而离异；但1144条和1145条的规定不变。

1147

由于重要理由，教区教长得允许领洗一方，使用保禄特权，与领洗或未领洗的非天主教人结婚，唯应遵守有关混合婚姻条文的规定。

1148

1项－一位未领洗者，同时拥有许多末领洗的妻妾，在其接受天主教洗礼后，如与正妻常期生活实难忍受时，得从其妻妾中拣选一位保留之，而遣散其它妻妾。上述规定，为拥有许多教外丈夫的未领洗女子，亦得适用。

2项－1项情况中，接受洗礼者，应依法定仪式重行婚礼；如有必要，还应遵守有关混合婚姻的规定，及其它依法应遵守的事项。

3项－教区教长于审查当地人民的道德，社会和经济状况后，应设法使被遣散的妻妾，获得必需的抚恤费；此项抚恤应依正义，基督信徒的爱心，自然公正的法则执行。

1149

未领洗者，于领受天主教洗礼后，因被俘或受迫害，致不能与未领洗配偶恢复同居生活时，得另行结婚，即使对方此时已领洗，但1141条的规定不变。

1150

行使信仰特权有疑义时，信仰特权优先受法律的保护。

第二节 分居 1151

夫妻有同居之义务与权利，但有合法理由免除之者，不在此限。

1152

1项－配偶因受基督徒爱德之驱使，及家庭福祉的顾虑，已原谅犯通奸罪的一方，而未断绝夫妻生活，虽极受推崇，但如未明示或默示地宽恕对方过失，仍有分居的权利；但如赞同对方通奸，或促成对方通奸，或自己也犯了通奸罪者则无此权。

2项－无辜之配偶，于获悉对方通奸后，仍自愿与其共度夫妻生活者，即被视为默示宽恕；而且，如持续六个月的夫妻生活，从未向教会或国家当局，提出控告者，推定其为宽恕。

3项－如无辜之配偶自动实行分居，在六个月之内，应将分居之原因，呈报教会有关当局；教会当局于斟酌各项情由后，应设法引导无辜配偶宽恕对，方使不致永久分居。

1153

1项－如配偶之一方，对另一方或子女的身心造成重大危险，或用其它方式使共同生活不堪忍受时，则给予对方分居的合法原因，对方得随教区教长的指示离开，如情况紧急时亦可自行离开。

2项－在任何情况下分居原因一旦停止，即应恢复同居，但教会当局另有规定者，不在此限。

1154

在分居期间，对子女的合理生活和教育常应妥为照顾。

1155

无辜配偶可重新接纳对方，度婚姻生活，是可称赞的，当此情形，即放弃分居的权利。

第十章 婚姻补救 第一节 单纯补救 1156

1项－因无效限制而使婚姻无效时，必须限制中止或被豁免，再重新表示合意，至少知道限制之一方表示合意，婚姻方得补救。

2项－夫妻双方虽然于初结婚时，曾表示合意，以后并未撤回，但就教律而言，此种重新表示结婚意愿，是使补救生效所必需的。

1157

自始即知或认为婚姻无效的一方所重新表示的合意，应是意志在婚姻中的新行为。

1158

1项－如婚姻限制是公开的，夫妻双方应按法定仪式，重新表示合意；但1127条2项的规定除外。

2项－如婚姻限制无法证明，且仅一方知悉此限制，则知悉的一方，在对方尚保持结婚合意时，私下且秘密地重表合意即可；如双方皆知道有限制，则双方私下且秘密地重表合意。

1159

1项－因缺少合意而无效的婚姻，如未表示合意的一方表示合意，则婚姻获得补救，但以对方的合意继续存在者为限。

2项－如缺少合意无法证明，只要未合意的一方，私下且秘密地表示合意即可。

3项－如缺少合意可证明，则合意必须照法定仪式表示之。

1160

如因缺少法定仪式而婚姻无效，为使其成为有效，必须照法定仪式重行结婚；但1127条2项的规定除外。

第二节 根本补救 1161

1项－无效婚姻的根本补救是藉有关主管的赐予，无须重行合意，便能获得补救，此种补救附带豁免限制，如未遵守法定仪式，亦豁免之，而其法定效力亦追溯既往。

2项－补救行为，自赐予恩惠时即发生效力，然追溯能力，则追溯至结婚的时刻，但另有明文规定者，不在此限。

3项－除非有相当可靠的证据显示，夫妻双方愿继续度婚姻生活，才得给予根本补救。

1162

1项－如夫妻双方或一方缺少合意，不论其自始即缺少合意，或起初虽有，而后撤回之者，婚姻不能根本补救。

2项－虽然起初缺少合意，但后来已表合意，自合意时起，得给予根本补救。

1163

1项－因限制或缺少法定仪式而无效的婚姻，只要夫妻双方的合意持续存在，得根本补救。

2项－因自然律或成文神律的限制而无效的婚姻，唯有限制中止后，才得根本补救。

1164

纵然夫妻一方或双方不知婚姻无效，亦得有效地给予根本补救；但非有重大原因，不宜赐予。

1165

1项－根本补救可由宗座赐予。

2项－在个案中，虽在同一婚姻中有多种无效原因，教区主教得给予根本补救；但为根本补救混合婚姻，还须遵守1125条所规定的条件；但如有1078条2项由宗座保留的限制，或遇有自然律或成文神律的限制，纵然此项限制已经消失，上述主教亦不得给予根本补救。


天主教法典-第二编 其他敬礼行为-天主教图书中心--天主教文学,书籍,图书,书库

第四卷:教会圣化职

第二编 其他敬礼行为

第一题 圣仪 1166

圣仪是神圣的记号，因其在某方面摹仿圣事，藉此象征精神效果，且赖教会的转祷而获得。

1167

1项－只有圣座能制定新的圣仪，有权解释已有的，将其中一些废除或改变。

2项－在举行或施行圣仪时，应遵守教会所批准的礼规及格式。

1168

圣仪职员是具备应有权力的圣职人员；有些圣仪按照礼仪书的规则，经教区教长审断，亦得让有适宜资格的平信徒执行。

1169

1项－有效举行祝圣礼和奉献礼者，为领过主教圣职者，和依法或获有合法准许之司铎。

2项－祝福礼，除教宗或主教所保留者外，任何一位司铎皆得施行。

3项－执事只能施行法律明文许可的祝福礼。

1170

祝福礼首先应赐予天主教人，但亦可施于慕道者，而且除有教会禁止者外，亦可施于非天主教人士。

1171

经过奉献礼或祝福礼而指定为敬礼天主用的圣物，应加以尊敬，勿用之于世俗用途或不适当之用途，即便是属于私人所有者亦然。

1172

1项－除非得到教区教长特殊及明确的准许，任何人不能合法地对附魔者行驱魔仪式。

2项－教区教长只能将这项准许给予具有虔诚、学识、明智及正直生活的司铎。

第二题 时辰颂祷礼 1173

教会履行基督司祭的任务，举行时辰颂祷礼，藉此聆听天主向其子民发言，纪念得救奥迹，以歌咏和祈祷，不停地赞美祂，并为普世的得救祈求祂。

1174

1项－圣职人员依276条1项3款的规定，有责任作时辰颂祷礼，献身生活修会及使徒生活团的成员则按照会宪的规定尽此责任。

2项－时辰颂祷礼，既是教会的行为，故应依环境诚恳邀请其它信徒参加之。

1175

时辰颂祷礼，应尽可能依照每一颂祷时间举行之。

第三题 教会殡葬礼 1176

1项－已亡信徒应依法给予教会殡葬礼。

2项－教会殡葬礼是教会藉以为亡者祈求神助，对其遗体致敬，同时也给生者带来希望的慰藉，故应遵照礼仪法的规定举行。

3项－教会竭力推荐埋葬尸体的优良习惯，但不禁止火葬，惟不得为反对基督教义而选择火葬。

第一章 殡葬之举行 1177

1项－为任何一位亡者信徒，殡葬礼普通应在自己堂区的教堂举行。

2项－但任何信徒，或有权为已亡信徒按排殡葬礼者，可选择另一教堂举行殡葬礼，惟得有管理该教堂者的同意，并通知已亡信徒的堂区主任。

3项－如死亡发生在自己堂区之外，而尸体未运回堂区，且未依法选择葬礼圣堂，应在死亡发生的堂区圣堂举行殡葬礼，但特殊法另有规定者不在此限。

1178

教区主教之殡葬礼应在其主教座堂举行，但其本人选择另一教堂者，不在此限。

1179

会士以及使徒生活团成员的殡葬礼，普通应在自己的教堂或圣堂举行，死者如属圣职修会或圣职团体，由其上司主持，否则，由专职司铎主持殡葬礼。

1180

1项－如堂区有自己的墓地，已亡信徒应葬于此，但亡者或有权为亡者办理丧事者，已依法选择另一墓地者，不在此限。

2项－除法律禁止外，任何人皆得选择殡葬的墓地。

1181

至于因葬礼而得的献仪，应遵守1264条的规定，但应留心勿使殡葬礼受人情包围，亦勿使贫穷者被剥夺应得的殡葬礼。

1182

埋葬完毕，应依特殊法的规定，在亡者录上登记。

第二章 教会殡葬礼之使用及禁用 1183

1项－在殡葬礼上，慕道者应视同基督信徒。

2项－父母愿为之付洗，但未领洗而死去的幼儿，教区教长可准许其用教会殡葬礼。

3项－凡在非天主教教会或团体受过洗而无法找到本教会圣职人员时，依教区教长的明智审断，且确定其无相反意愿者，得予以教会殡葬礼。

1184

1项－除非在死前做出悔改的记号，应褫夺其教会殡葬礼者为：

1. 显著的背教者、异端教者、裂教者；

2. 以相反基督教义为理由而选择火葬身体者；

3. 其它显著罪人，如准许其用教会殡葬礼，不免给予信徒公开恶表。

2项－遇有疑难，应请示教区教长，并从其决定。

1185

被褫夺教会殡葬礼者，亦不得为其举行任何殡葬弥撒。

第四题 圣人、圣像、圣髑之敬礼 1186

为促进天主子民的成圣，教会鼓励信徒以特殊孝爱之情敬礼终身童贞圣玛利亚、天主之母，基督曾立为众人之母；对其他圣人们，教会亦推动真诚和正确的敬礼，使信徒藉其榜样而圣化，赖其转祷而获得支援。

1187

惟有经教会权威列入圣人或真福册上的天主的仆人，得以公开敬礼恭敬之。

1188

在圣堂内供奉圣像，供信友崇敬的习惯应予保存；但应以有限的数量及适宜的次序布置之，以免激起信友的惊异，及制造不当敬礼的机会。

1189

教堂内或圣堂内供奉信徒崇敬的贵重圣像，即以古老，艺术或敬礼著称者，如需修补，非经教区教长书面许可绝不可整修，教长给许可前，应先询问专家。

1190

1项－绝对禁止出售圣髑。

2项－著名的圣髑或其它大受群众敬礼的圣髑，非有圣座的许可，绝不能有效转让，亦不能永久迁移。

3项－对于教堂内大受群众敬礼的圣像，2项所定亦有效。

第五题 许愿与宣誓 第一章 许愿 1191

1项－许愿乃是向天主慎重而自由地做的承诺，包含一件可能的且更好的善事，且应以敬德实践之。

2项－能正常运用理智者，除非法律禁止，皆有能力许愿。

3项－由于巨大而又不公道之怕情或受诈欺而许的愿，依法无效。

1192

1项－合法上司以教会名义所接受者为公开愿，否则，为私人愿。

2项－如被教会承认为显著者即为显愿，否则，为简愿。

3项－属人愿为许愿人所许的一项行为，属事愿为许下某一件事，混合愿则兼有对人对事的性质。

1193

愿就其本身而言，仅约束许愿的人。

1194

愿的终止如下：为完成愿所定的时间已过，所许的事物本身改变，愿所依据的条件缺乏或缺乏愿的目的因，获得豁免，接受更换。

1195

对愿的事物有权者，几时愿的履行为其有害，即得中止履行愿的责任。

1196

私愿，因具有正当原因，只要不损伤他人既得权利，除教宗外，能豁免者：

1. 教区教长及堂区主任为其所有属下及旅客；

2. 修会或使徒生活团的上司，如为宗座立案的圣职会团，为其会士，初学生，以及日夜在会院或团院内居住的人士；

3. 由宗座或教区教长委以豁免权者。

1197

私人愿所许事功，得由发愿者本人更换成较大或相等的善功，但依1196条规定有权豁免愿者，能更换成较小的善功。

1198

在发修会愿之前所发的愿，发愿人几时留在修会中，该愿即被搁置。

第二章 宣誓 1199

1项－除依照真理，明辨及正义外，不得宣誓，即不能呼天主之名而为真理作证。

2项－法律条文所规定或准许的宣誓，由代理人为之无效。

1200

1项－凡自由发誓将作某事，即应依照敬德的特殊责任，完成宣誓坚定的事项。

2项－以诈欺、暴力或巨大之怕情逼出的宣誓，依法无效。

1201

1项－许诺誓由其有关之行为本质与条件辨别。

2项－与宣誓有关之行为，如直接损伤别人或公益或永远的得救，该誓毫无效力。

1202

许诺誓所带来的责任在下列情形下终止：

1. 如被当事人，即为其利益而宣誓者所豁免；

2. 如誓许的事，本质有所改变或因环境变迁而成为恶事，或全然无关连的事，或阻挠更大的善事；

3. 缺少目的因，或缺少宣誓所依附的条件；

4. 依1203条的规定，业经豁免或更换。

1203

凡能中止，豁免，更换圣愿者，对于许诺誓因相同理由亦有同样的权力，但如誓的豁免伤及别人的利益，而其人拒绝宽宥，唯有宗座能豁免该誓。

1204

宣誓应按照法律和宣誓者的意向作狭义的解释，或如宣誓者是出于欺骗，则依受宣誓者的意向解释之。


天主教法典-第三编 圣所与庆节-天主教图书中心--天主教文学,书籍,图书,书库

第四卷:教会圣化职

第三编 圣所与庆节

第一题 圣所 1205

圣所是按照礼仪书规定，藉奉献礼或祝福礼定为恭敬天主或殡葬信徒的地方。

1206

圣所之奉献礼由教区主教，或依法与其相等者施行，他们得在其地区内委托任何一位主教，或在特殊情况中，委托司铎施行之。

1207

圣所由教会教长祝福，但教堂的祝福礼则保留予教区主教，二者皆得另派司铎代行。

1208

圣堂奉献礼或祝福礼施行后，应作成证件，对墓地的祝福礼亦同，该证件一份保存于主教公署，另一份存于教堂档案。

1209

圣所的奉献礼或祝福礼的证明，在不损害任何人的情况下，由一位完全可靠之证人为之即可。

1210

在圣所内只准许有关举行或推动敬礼、虔诚和宗教有关的事，禁止任何与该地圣洁不合的事，但教会教长得个别地准许不相反地方圣洁的其它用途。

1211

在圣所行严重的侮辱行为，给予信徒恶表，即是亵渎圣地，此行为依照教区教长的判断，如严重相反该地之圣善，即不许在该地举行敬礼，直至按照礼仪书以赎罪礼赔补侮辱为止。

1212

如圣所大部份毁坏，经主管教长的决定或实际改为长久俗化用途，则丧失其奉献或祝福。

1213

教会当局在圣地内得自由行使其主权和职务。

第一章 教堂 1214

教堂一词解说为敬礼天主而定的神圣房屋，信徒有权利到此作恭敬天主的敬礼，特别是公开举行的敬礼。

1215

1项－无教区主教书面所做的显明同意，不可建筑任何教堂。

2项－教区主教于聆听司铎咨议会及附近教堂的住持后，而认为新教堂为人灵有好处，且建筑教堂的材料以及为恭敬天主所需者将不致缺乏，始得给予同意。

3项－修会，虽已有教区主教的同意得在教区内或城市内建筑会院，但在某一固定地区建造教堂以前，仍应得到教区主教的同意。

1216

在建造或重修教堂时，应询问专家，并遵守礼仪及圣艺的原则。

1217

1项－新教堂合格建造完成后，应尽早依圣礼仪的规则，举行奉献礼或祝福礼。

2项－教堂应以隆重的典礼举行奉献，特别是主教座堂或堂区的教堂。

1218

教堂皆应命名，完成奉献礼后，即不能改变。

1219

在依法举行奉献礼或祝福礼的教堂内，得举行一切恭敬天主的敬礼，但堂区的权利保持不变。

1220

1项－凡有关人士皆应设法使教堂保持合乎天主圣殿的清洁和美观，避免一切与该地圣善不合的事物。

2项－为保护贵重圣物，应运用一般的保存方法以及适当的安全设施。

1221

在举行神圣典礼时，进教堂应是自由的、免费的。

1222

1项－如某间教堂完全无法用作恭敬天主的敬礼，亦无法恢复，教区主教得将之改为俗世的，但非不洁的用途。

2项－凡有其它重大原因，使某间教堂不举行恭敬天主的敬礼，教区主教在聆听司铎咨议会后，并获得合法持有该堂权利者的同意，如人灵利益不因此受损，即得将该堂改为俗世的，而非不洁的用途。

第二章 圣堂及私用小教堂 1223

圣堂是指经教会教长之准许规定为敬礼天主的地方，以便利某一团体或为在该处聚会的信徒，但其它信徒经主管上司的许可，亦得进入。

1224

1项－教会教长应亲自或派人巡视圣堂所用的地方，其认为布置得体，始得给予设立圣堂所需的许可。

2项－圣堂既经许可设立，如无同一教长的许可，不得为俗世用途。

1225

在合法设立的圣堂内，得举行一切神圣典礼，但受法律或教区教长命令的限制，或为礼仪的规则所禁止，不在此限。

1226

私用小圣堂，是指经教区教长的准许，定为敬礼天主的地方，以便利一个或多个自然人。

1227

主教可为自己设置私用小圣堂，亦享有圣堂的权利。

1228

除遵守1227条规定外，为在某一私用小圣堂内举行弥撒或其它典礼，需要教区教长的准许。

1229

圣堂及私用小圣堂，宜按照礼仪书所定礼规祝福之，应专为敬礼天主而保留，排除一切家庭用途。

第三章 朝圣地 1230

朝圣地是经教区教长批准的教堂或圣所，以便信徒为特殊虔诚涌往朝圣。

1231

国家朝圣地应由主教团批准，国际朝圣地，应由圣座批准。

1232

1项－教区教长有权批准教区朝圣地的章程；主教团有权批准国家朝圣地的章程；惟独圣座有权批准国际朝圣地的章程。

2项－章程中特别应指定圣地的目标，住持的权力，财产之主权和管理。

1233

当地方环境，朝圣者众多，尤其信徒益处，有其需要时，得给予朝圣地某些特恩。

1234

1项－应在朝圣地为信徒提供丰富的得救方法，即勤谨宣报天主圣言，适当培养礼仪生活，特别推崇感恩祭和忏悔礼，以及民间正当的敬礼方式。

2项－民间艺术的纪念品及敬礼文件，应存放在圣地内部或其附近，并妥善加以保管。

第四章 祭台 1235

1项－祭台是在其上举行感恩祭的桌面，其建造连结于地面者，称为固定祭台，如能移动，称为活动祭台。

2项－在所有教堂内宜有固定祭台；在其它举行神圣典礼的地方，可有固定的或活动的祭台。

1236

1项－依教会传统习惯，固定祭台桌面应是石头的，且应为天然石，但按照主教团的定断，也可以用其它相称的，坚固的材料，干柱或基础可用任何材料。

2项－活动祭台可用任何符合礼仪用途的坚固材料。

1237

1项－固定祭台应依礼仪书所定礼规举行奉献礼，活动祭台则应举行奉献礼或祝福礼。

2项－将殉道者或其它圣人圣髑安置于固定祭台上的古老传统，得依礼仪书的规定予以保留。

1238

1项－祭台依1212条的规定，丧失其奉献或祝福。

2项－教堂或其它圣所改为俗世用途时，祭台无论是固定的或活动的，并不因此丧失其奉献或祝福。

1239

1项－无论是固定的或活动的祭台，应保留专为敬礼天主而用，不得作其它俗世用途。

2项－在祭台下方不得掩埋任何尸体，否则不得在其上举行弥撒。

第五章 墓地 1240

1项－在可能范围内，教会应有自己的墓地，或至少在民众墓地内为已亡信徒划定区域，并依礼予以祝圣。

2项－如无此类设施，坟墓应每次个别依礼祝圣。

1241

1项－堂区和修会得有自己的墓地。

2项－其它法人或家庭亦得有自己的墓地或坟墓，亦应依教区教长审断而予以祝圣。

1242

不得在圣堂内埋葬尸体，但教宗或枢机，或教区主教，即便已退休，得埋在自己的教堂内。

1243

为墓地应制定适当规则，为维护并提高墓地之神圣性，更应制定特别法。

第二题 节期 1244

1项－普世教会的共同庆节与补赎日的制定，移动和废除，皆属教会最高权威，但应遵守1246条2项的规定。

2项－教区主教在自己的教区或地方内，得临时规定特殊的庆节和补赎日。

1245

除应遵守87条有关教区主教权利的规定外，堂区主任因正当理由并依教区主教的规定，得在个别情况下豁免守庆节或守补赎日之责，或将之变更为其它善功；修会及使徒生活团的上司，如属于宗座立案的圣职会团，对自己的属下或在会院日夜居住的人员，得作同样的豁免。

第一章 庆节 1246

1项－庆祝逾越奥迹的主日，根据宗徒的传统，应在整个教会内，首先奉为当守的法定庆节，同样当遵守者有我们的主耶稣基督的圣诞节，主显节，耶稣升天节，基督圣体圣血节，天主之母节，圣母始胎无原罪节，圣母升天节，圣若瑟节，圣伯铎及圣保禄宗徒节，诸圣节。

2项－但主教团经由宗座的批准，得将某些当遵守的庆节取消或移至主日。

1247

主日及当守的法定节日，信徒有责任参与弥撒；而且应停止有碍于敬礼天主，主的日子的喜乐，或心灵和肉身休闲的工作及业务。

1248

1项－无论在庆节本日或在前一日晚上，参与任何地方举行的天主教礼弥撒者，即满全参与弥撒的诫命。

2项－如因缺乏圣职人员或因其它重大原因，不能参与感恩祭时，恳切希望信徒参加在本堂区或在其它圣所，依教区主教规定所举行的圣道礼仪，或个人以相当的时间做祈祷，或在家祈祷，或斟酌情形，几个家庭团聚做祈祷。

第二章 补赎日 1249

所有基督信徒都应依神律，照每人的方式作补赎；但为使大家联合起来遵守共同补赎，遂规定补赎日期，在此期间基督信徒应以特别方式专务祈祷，实践虔诚、慈善和爱德的工作，并藉更忠信的尽本身的义务，特别藉遵守下列条文所规定大小斋而弃绝自己。

1250

在普世教会内，补赎日期和时间为全年的每周星期五和四旬期。

1251

全年每周星期五应守小斋，不食肉类，或主教团所规定的其它食物，但星期五遇到节日不在此限；圣灰礼仪星期三，及吾主耶稣基督死难日星期五则应守大斋及小斋。

1252

凡满十四岁者应遵守小斋法；凡成年人而未到六十岁者应遵守大斋法，但因年龄幼小而不受大小斋法约束者，人灵的牧者及父母应设法培养他们补赎的真精神。

1253

主教团得进一步规定守大小斋的方式，而且还得以其它补赎方式，特别是爱德工作，神操，代替全部或部份大小斋。


天主教法典-教会财产-天主教图书中心--天主教文学,书籍,图书,书库

第五卷:教会财产

教会财产

   1254

1项－天主教对现世财产，有天赋的权利，不依附政治权力，因此，为达成自己本有目的，能取得，保存，管理或变更。

2项－运用财产的主要目的是：维护对天主的敬礼，维持圣职人员及其职员的合理的生活费用，传教及慈善事业，特别为济助贫困人的经费。

1255

普世教会，宗座，地区教会，以及教会内的公法人或私法人皆有权依法取得，保存，管理，变更现世财产。

1256

财产主权，在教宗最高权力之下，归于依法取得此财产的法人。

1257

1项－所有归属于普世教会，宗座，和其它在教会内公法人的财产，皆属教会财产，应依下列法条及本有章程管理之。

2项－私法人的财产则依其机构的本有章程，而不依这些法律条文管理之，但明文另有规定者不在此限。

1258

在以下法律条文中所指教会，不但指普世教会和宗座，而且也指教会中任何公法人，但从上下文或事务的性质另有所指者，不在此限。


天主教法典-第一题 财产之取得-天主教图书中心--天主教文学,书籍,图书,书库

第五卷:教会财产

第一题 财产之取得

   1259

教会依自然法及成文法，得照常人使用的一切正当方式，取得现世的财产。

1260

教会依天赋权利，得向基督信徒征收为达成本身目的所需要的一切。

1261

1项－基督信徒得将现世财物作捐献，以支援教会。

2项－教区主教应劝告信徒尽222条1项所规定的责任，并应以适当的方法督促其尽此责任。

1262

基督信徒应依主教团公布的法则，以捐助方式资助教会。

1263

教区主教为教区需要，于征询经济委员会及司铎咨议会后，有权向隶属自己管辖的公法人，征收配合收入的小量税；而对其他自然人和私法人，只可在严重紧急情况下并在相同的条件下，课少量的税，但有个别法规和习惯给与主教更优惠的权利者不在此限。

1264

除法律另有规范外，教省主教会议得：

1. 为执行施惠权力的行为，或为执行由宗座批准的宗座覆文，规定应缴费用；

2. 规定在施行圣事及圣仪的时机，应征的献仪。

1265

1项－除靠布施维生的修会会士的权利外，任何私人，自然人或法人，无本人教长和教区教长的准许，禁止为任何善会或教会团体，或为任何目的作募捐。

2项－主教团得规定募捐的章程，命令人人应遵守，即使靠布施维生的修会亦不除外。

1266

教区教长得命令在一切教堂及圣堂，以及事实上信徒惯常参礼的修会教堂和圣堂，由其收集特别捐献，为支持指定的堂区，教区，全国，或普世教会的固定事业，然后径行交纳给教区公署。

1267

1项－除有反证外，一切交与教会法人，连私法人在内的上司或管理人的捐献，推定归于该法人。

2项－1项所指的捐献，除有正当原因外，不得拒绝，而在重大关系的事上，如为公法人，则须有教会教长的准许，才可拒收；接受附带行为责任或条件之捐献，除遵守1295条的规定外，也需要有以上所指教长的许可。

3项－由信友为一定目的所做的捐献，只能为该目的而使用。

1268

教会依197至199条之规定，为现世财产也得以时效作为获得权益和免除债务的方法。

1269

圣物，如在私人主权下，能由私人取得时效，但除丧失祝圣或祝福外，不许作俗物用；如归于教会公法人权下，则只能由教会其它公法人取得。

1270

不动产，宝贵的动产，权益和股票，无论是属人的，或实物的，其属于宗座的，百年期限才可取得时效；其属教会公法人的，三十年期限即可取得时效。

1271

主教为了合一及爱德连锁的理由，应照教区的财力给宗座提供依时代环境所需要的补助，以能妥善为普世教会服务。

1272

在尚有真正俸禄存在的地区，主教团应依照与宗座达成的协议，和所批准的适当法规，管理这类的俸禄，使其收入，而且尽力使俸禄的进项逐渐纳入1274条1项所列的机构内。


天主教法典-第二题 财产之管理-天主教图书中心--天主教文学,书籍,图书,书库

第五卷:教会财产

第二题 财产之管理

   1273

教宗，因位居管理首席，是教会一切财产的最高管理人和支配者。

1274

1项－在各个教区内应设特别机构，致力募集财产及捐献，以维持为教区服务的圣职人的生活，此为281条规定对圣职应有的照顾，但已另有照顾者不在此限。

2项－为维护圣职人尚未设立社会福利的地区，主教团应设立机构，使圣职人获得社会保险的充份照顾。

3项－教区依其需要，应成立公共基金，主教藉以满全其它服务教会人士的责任，以及接济教区内的各种需要，也让富有教区资助贫穷教区。

4项－在不同环境的地区，为易于完成2项和3项所提目的，各教区的这类机构可互相结盟或互相合作，互相联合，而且可在主教团的整个地区建立之。

5项－这类机构的设立，在可能范围内，应获得国法上的效力。

1275

从几个教区所汇集的财产总合，应依有关主教所协议的法则管理之。

1276

1项－教会教长应谨慎监督所属公法人的财产管理，但教会教长因合法名义所享有的更多权益不在此限。

2项－教会教长于衡量法律，合法习惯及环境后，在普通与特殊法的范围内，得颁布特别训令，安排管理教会的财产。

1277

教区主教在采取管理行动时，对教区经济状况有重大关系的行动，应征询经济委员会及教区参议会的意见；并且除普通法或基金会明文规定的情况外，凡采取非常管理行为，皆需此委员会及参议会的同意，主教团得规定何者是属于非常管理行为。

1278

除494条3和4项的职务外，1276条1项及1279条2项的职务，均可由教区主教委任总务管理。

1279

1项－凡对财产所有人有权直接管辖者，也有权管理教会之财产，但特殊法，章程或合法习惯有异议者不在此限，而且教会教长，在管理人疏忽的情况下，有权干涉。

2项－关于公法人财产的管理，如依法或基金会章程或因本身规定无自己的管理人时，公法人所属的教会教长得委派适当人选为管理人，为期三年，期满得再被任命。

1280

任何法人应有自己的经济委员会或至少两位参议员，为依各机构的规定，协助管理人完成职务。

1281

1项－除遵守各章程的规定外，管理员如超越正常管理的范围及方式，除获得教会教长书面授权外，其行为无效。

2项－超越正常管理的范围及方式的行为，在章程内应加界定；如在章程内对此事无规定，教区主教在聆听经济委员会意见后，得为其属下指定此类行为。

3项－除事关本身利益外，法人对由管理员所做无效行为，不必负责，对管理不合法而有效的行为，法人应负责，但可对管理人所加给之损失提出诉讼或请求偿还。

1282

所有以合法名义从事管理教会财产者，无论为圣职人员或为平信徒，皆应以教会名义依法律规定，尽自己的职务。

1283

管理员在就职以前：

1. 应在教会教长或其代表前宣誓，承诺将忠实妥善地管理；

2. 应缮写详细而分类的财产清册，并签字，以登记不动产，动产：宝物，或文化财物，或其它物品，并应对之附加描述及估价，对所缮写者加以核对；

3 这类清册一份保管在管理处的档案箱内，另一份留在相关公署档案内；此类资产如有任何变更，应在以上两档案注明。

1284

1项－所有管理人应勤勉，犹如家主尽自己的职务。

2项－为此应当：

1. 防范，不使付托照管的财物因任何方式丧失或受损坏，为达此目的，需要时应投保险；

2. 设法使教会财产所有权，以国法的有效方式，安全保管；

3. 遵守教会法及国法的规定，以及设基金人或赠与人或合法当局所附加的规定也应遵守，尤应留意勿因不遵守国法而使教会受到损害；

4. 财产的收入和进益，应准时收取，审密核算，妥善保管，并依设基金人的意愿或合法规定应用；

5. 因借贷或抵押而应付的利息，应在规定时间支付，也应设法使借出的资金，及时偿还；

6. 由花费所结余的钱财，如为法人的目标有益时，得于教会教长同意后作为投资；

7. 收支账簿应妥善整理；

8. 每年年终应报管理账目；

9. 教会或修会团体作为财产依据的文件或契约，应整理得当，放入适当的档案处，妥为保管；如无不便，应将正本存于公署档案处。

3项－敦劝管理人每年做收支预算，但对预算的规定和具体表达方式的指定，则由特殊法规定。

1285

管理人为敬礼或为基督徒的慈善目的，可支付的动产，仅限于日常管理范围内，而且不属于恒产。

1286

财产管理人：

1. 在雇用工人的事务上，应依教会传授的原则，遵守关于劳工和社会生活的国法；

2. 对于由合同而提供工作的人，当给与恰当而公道的工资，为能适宜地维护他及其家人的需要。

1287

1项－管理人无论其为圣职人或平信徒，对其所管理的任何财产，依法未脱离教区主教治理权下者，即有义务向教区教长报账，而该教长委托经济委员会予以审查；任何相反的习惯均应废除。

2项－关于信徒奉献给教会的财物，管理人应依特殊法之规定向信徒报账。

1288

管理人除非取得本人所属教会教长的书面许可，不得以公法人名义在国家法庭起诉或答辩。

1289

管理虽无教会公职名义，但管理人不能任意放弃已接受的职务；如因其故意失职而给教会带来损害，应负责赔偿。


天主教法典-第三题 契约及财产变更-天主教图书中心--天主教文学,书籍,图书,书库

第五卷:教会财产

第三题 契约及财产变更

   1290

国法在当地所订立的一般契约原则及细则，及契约解除的方式及其效力等，均为教会法所遵守，以处理属于教会治权的事物，但与神律相抵触者，及教会法另有规定者不在此限，但1259条的规定不变。

1291

凡属于公法人的财产，而依法划归为恒产，及其价值超过法定总值者，须有主管当局所给准许，才得变更。

1292

1项－除遵守638条3项的规定外，拟变更的财物的价值，只要在主教团为该地区所规定的总值最高额及最低额之间，如为不属教区主教的法人，则其主管应照本团体的章程规定进行；如法人属教区主教，则由主教取得经济委员会和参议会及有关人的同意进行。以上之同意，教区主教在变更本教区的财产时亦有需要。

2项－如关于价值超越最高额，或为还愿赠与教会之物，或有艺术或历史价值的宝物，必须有圣座的同意，才能有效变更。

3项－如变更之物可以分开，在请求变更许可时，应解释以前变更的部份，否则变更无效。

4项－在变更财物前被征询意见或同意的人，除非对计划变更物产法人的经济状况，以及已变更过的情况先确切明了，不得表示意见或同意。

1293

1项－为变更价值超越规定的最低额时，另外需要：

1. 正当原因，如紧急需要，显著利益，敬礼，慈善，或其它重大牧灵理由；

2. 变更之物应由专家书面估价。

2项－应遵守其它由合法权力所规定的防范措施，以免教会受到损害。

1294

1项－财物的变更价格，在正常情况下，不应低于估价。

2项－从变更所得的钱或谨慎存放以利教会，或按变更的目的明智运用。

1295

1291条至1294各条所定条件，其符合法人所订章程者，不但应在变更财物时遵守，而且适用于任何使法人财产陷于劣势的交易。

1296

如教会财产未依教会法定手续出售，但依国法却有效时，主管当局于考虑情况后，应为教会争取权利而决定提起何种诉讼，对人的或对物的，由何人，并抗告何人。

1297

主教团可斟酌地区环境，订立租赁教会财产的规则，尤其指定应向教会主管当局请求准许的规定。

1298

除非为不重要的事务，教会财产无教会主管当局书面准许，不得出售或租赁给管理人及其四等内的血亲或姻亲。


天主教法典-第四题 赠予及慈善基金-天主教图书中心--天主教文学,书籍,图书,书库

第五卷:教会财产

第四题 赠予及慈善基金

   1299

1项－凡依自然律和教会法能自由处理自己财产的人，得将财产于生时或死后赠予慈善之用。

2项－因死亡，为有利教会所做遗嘱，应尽可能依国法的手续为之；如忽略此手续，得告知继承人应负责执行遗嘱人的旨意。

1300

信徒将自己财物，或于生时或死后留给慈善事业的意愿，一经合法接受，即应极谨慎地履行管理或应用的方式，但应遵守1301条3项的规定。

1301

1项－所有慈善意愿，无论在生时或死后所为赠与，执行人常为教会教长。

2项－教会教长依法能且应监督，也得经由视察，使慈善意愿得以履行，其它执行人离职时应向其交账。

3项－附加于遗嘱的条款，其与教会教长权益相抵触者，视作未附加。

1302

1项－凡在生时或由遗嘱受托接受慈善事业者，应将自己的受托通知教会教长，并说明所有赠与的动产及不动产以及附带责任；如赠与人明白而完全禁止作此通知时，则不可接受委托。

2项－教会教长应尽力将受托的财产妥为存放，并注意依1301条的规定履行赠予者的意愿。

3项－财产委托于某修会会士或某使徒生活团团员时，如其财产归于地方即教区或其居民，或助慈善事业者，1和2项所提的教会教长则为教区教长；否则教会教长则为宗座立案的圣职修会及圣职使徒生活团的高级上司，或在其它修会之受委本人的教长。

1303

1项－法律上慈善基金的名称，有数种，即：

1. 独立慈善基金，即114条2项所提之目的而设的事物总体，且由教会主管权力成立为法人者；

2. 非独立慈善基金，即以任何方式赠与某公法人的财产，受者担负由特殊法制定的常期责任，从每年收益中献弥撒或行指定的教会仪式，或完成114条2项所指的目的。

2项－非独立的慈善基金的财产，如为交付给属教区主教的法人者，到期时，应交给1274条1项所指的机构，但创设人另有明文表示的意愿者不在此限；否则，财产归于该法人。

1304

1项－为使基金有效的被法人接受，必须有教会教长书面的准许；除非先依法获悉该法人，有能力履行将接受的任务及已接受的任务，教长不可给予许可；尤应注意，要依照当地或地区的风俗，进益应完全符合附带的义务。

2项－为设立和接受基金的其它条件，由特殊法规定之。

1305

金钱及动产做为赠予时，应立刻存放教会教长批准的妥善地方，其目的为使该金钱或动产保值，并为了基金的利益，以及明文所指的附带义务，迅速遵照该教长在聆听有关人员及其经济委员会的意见后，作明智判断，做谨慎而有利的投资。

1306

1项－口头所设的基金也应以书面签署。

2项－应将基金清册一份置于公署档案，一份置于基金有关的法人档案内，妥为保管。

1307

1项－除遵守1300至1302条及1287条的规定外，应制作从慈善基金接受的义务标示牌，放在显明的地方，以免忘记应尽的责任。

2项－除958条1项所列登记册外，应另备一登记册，由堂区主任或教堂住持保管，册内注明一切责任，及责任的履行和献仪。

1308

1项－减少弥撒责任，仅因正当及需要原因始可行，此权由宗座保留，但应遵守下列规定。

2项－如在基金创立书上明白指出，教会教长得因收益微薄而减少弥撒责任。

3项－教区主教有权因收益短缺，几时原因持续，如无人有提高献仪之责任，或无法有效使人提高时，得将遗赠或任何方式所设的弥撒，依教区内现行的献仪标准，减少弥撒数目。

4项－如教会团体由于收益少，以适当达成本团体的目的时，教区主教亦有权减少该教会团体的弥撒责任。

5项－宗座立案之圣职修会的总会长，亦享有上述3及4项付与之权力。

1309

1308条所提的权力外，尚有权因适当原因，变动原基金所规定的有关在某日期，某圣堂，某祭台献祭的责任。

1310

1项－信徒所献慈善遗赠，如设立基金人明白给与教会教长权力，此教长即可因正当和需要的原因将其减少，调整，改变。

2项－如因收益减少或其它原因，但非因管理人的过错而致不能执行所负责任时，教会教长，在聆听关系人及经济委员会的意见后，并尽可能以最好的方式，在保持基金设立人的原意下，将责任公平地减轻，但1308条有关减少弥撒责任的规定不在此限。

3项－在其它的情况下，应向宗座申请。


天主教法典-第一编 罪罚总则-天主教图书中心--天主教文学,书籍,图书,书库

第六卷:教会刑法

第一编 罪罚总则

第一题 罪罚总论 1311

天主教会有以刑罚处罚其犯罪信徒的天赋及本有的权力。

1312

1项－教会的刑罚如下：

1. 1311条至1333条所述的医治罚即惩戒罚；

2. 1336条所述的赎罪罚；

2项－法律得另定褫夺信徒某种精神或物质权益及符会教会超性目的之赎罪罚。

3项－此外，尚得适用预防罚及补赎处分；前者特别在于防止犯罪；后者更在于代替或加重罚。

第二题 刑罚及刑令 1313

1项－犯罪后法律如有变更者，应运用较有利于犯人的法律。

2项－后法撤销前法或至少撤销刑罚者，刑罚立即停止。

1314

罚，通常为待科罚，因此，非经宣判，犯人不受其约束；如法律或命令明言为自科罚时，犯罪成立后，犯人立即受其约束。

1315

1项－有立法权者，得制定刑法；亦得藉自己的法律以适当的刑罚保护神律或由上司所制定之法律；但不应越过其对地区及对人员管辖的权限。

2项－法律得确定刑罚；或任由审判官依其明智审断判定刑罚。

3项－特别法得于普通法已有刑罚内，附加处分某罪的刑罚；但以有重大必要者为限；普通法未制定固定罚或仅制定任选罚者，特别法得于本地区内制定固定或必处之罚。

1316

教区主教应尽可能于同一城市或地区内，制定相同之待科罚的法律。

1317

为适当维持教会的纪律有必要时，才得制定刑罚；特别法不得制定撤销圣职身分罚。

1318

立法者不得制定自科罚；但为抵制某些特殊危害的罪行，其罪或能有特别重大的恶表，或仅处待科罚无法收惩治效力时，不在此限。惩戒罚，尤其绝罚，非有极大的节制，并且只为抵制较重大的罪行，不得制定之。

1319

1项－凡因治理权在外庭得发布命令者，也得以命令施加固定的刑罚；但永久的赎罪罚不在此限。

2项－刑罚令，经过成熟的考虑及遵守1317条至1318条有关特别法的规定外，不得发布。

1320

修会会士就其属教区教长的事项，得受教区教长刑罚的制裁。

第三题 刑罚之主体 1321

1项－任何人，非有外在违法或背命行为，而其行为因故意或过失而严重有罪责者，不得受刑罚的处分。

2项－惟故意违反法律或命令者，受法律或命令所定的处罚；其行为出于缺乏应有的注意者，不罚；但法律或命令另有规定者，不在此限。

3项－有外在犯罪行为者，即推定应负罪责；但显有反证者，不在此限。

1322

凡经常心神错乱者，虽于犯罪或背命时，似乎有理智作用，视为无犯罪能力。

1323

违法或背命有下列情事之一者，不罚：

1. 未满十六岁者；

2. 非因过失而不知违法或背命的事实者；不注意及错误以不知论。

3. 其行为出于不可抗力或出于不能预见或不能预防之情形者；

4. 其行为出于重大，虽为相对重大的畏惧，或急需或重大困难者；但其行为本质为恶行或为害人灵者，不在此限；

5. 对无理侵犯自己或他人之人，行使合法自卫者；但自卫应保持必要的限度；

6. 心神错乱者；但1324条1项1款及1325条的规定不变；

7. 非因过失认为有4款或5款所述情事之一者.

1324

1项－犯罪者不得免除刑罚；但有下列情事之一者，得减轻法定或由命令所定的罚而科以补赎：

1. 犯罪人只有不健全的理智作用者；

2. 犯罪人由于过失酗酒或类似的心神错乱，因而缺乏理智运用者；

3. 犯罪行为出于重大感情冲动，而其冲动非完全发生也非完全阻止其决定及同意之前，但以其感情冲动非故意激发或滋生者为限；

4. 犯罪人为满十六岁的未成年人者；

5. 犯罪行为出于重大畏惧，虽为相对重大的，或为急需或重大困难者；但以其行身为恶或损害人灵者为限；

6. 犯罪人对无理侵犯自己或他人而行使自卫，而未保持必要的限度者；

7. 犯罪行为出于抗拒重大及无理的挑衅者；

8. 犯罪人因过失而认为有1323条4及5款所述情形之一者；

9. 犯罪人非因过失而不知法律或命令附带刑罚者；

10. 犯罪人虽有重大罪行，但不负完全罪责而作为者。

2项－有其它减轻罪责的情形时，审判官得作类似的处理。

3项－有2项之情形者，犯罪人不受自科罚的约束。

1325

疏忽、怠慢及故意无知，不得使用1323条至1324条的规定；为犯罪或为免罪责而故意酗酒或使精神错乱或故意激发或滋生感情冲动者亦同。

1326

1项－审判官对下列之人，得按法律或命令之规定加重刑罚：

1. 已经受处罚或已经受刑罚认定之人而再犯罪，致使由其情形得以明智推定其固执已转为恶意者；

2. 凡有尊位，或因滥用权势或职务而犯罪者；

3. 凡预见可罚之行为将发生，而不运用谨慎人所使用的防止方法，因而有科罚的罪行者。

2项－对1项所制定的罚为自科罚者，得加处其它刑罚或补赎。

1327

除1323条至1326条所述案情外，特别法得以通则或就个别罪行制定其它免刑，减刑或加刑的情事；亦得以命令制定免除，减轻或加重由命令所制定刑罚的情事。

1328

1项－以作为或不作为开始犯罪，其罪未遂乃出意外者，不处既遂犯的刑罚；但法律或命令另有规定者，不在此限。

2项－犯罪人之作为或不作为，其性质本可构成罪行者，得处补赎或治疗罚：但自动停止其犯罪行为者，不在此限。如有重大恶表或其它损害或危险发生时，犯罪人虽自动停止其犯罪行为，仍得处相当的罚；但其罚应轻于既遂犯的罚。

1329

1项－数人合意共同犯罪，而教律或命令无明文指明时，正犯如处待科罚。共犯亦处同等或较轻的罚。

2项－法律或命令未提及的共犯，如无其助力，则犯罪不成立，因此能加罚者，亦能处以与罪行相连的自科罚；否则处以待科罚。

1330

因发表宣言或其它意志，学说或知识所犯的罪行，如无人知觉其宣言或发表时，以未遂罪论。

第四题 罚及其他处分 第一章 惩戒罚 1331

1项－受绝罚者禁止：

1. 在弥撒圣祭或其它一切敬礼中，担任任何职务；

2. 举行圣事或圣仪或领受圣事；

3. 担任教会的任务或职务或行使治理的权力。

2项－绝罚一经科处或认定后，犯者：

1. 如违反1项1款的规定,应禁止或中止其敬礼行为；但有重大理由阻止执行时除外；

2. 其治理行为无效；并依1项3款之规定此行为不合法；

3. 禁止享受已得的特恩；

4. 不得有效在教会内承受尊位，职务或任务；

5. 不得将在教会中由于尊位，职务，任务而得利益及退休金据为己有。

1332

受禁罚者，禁止行使1331条1项1及2款所列事项；其禁罚已经科处或认定者，应遵守1331条2项1款的规定。

1333

1项－停职罚只能加予圣职人员，禁止：

1. 全部或某些圣职神权行为；

2. 全部或某些治理行为；

3. 与职务相连的全部或某些权力的行使。

2项－法律或命令得制定，在科处或认定后，受停职者不得有效行使治理行为。

3项－但不禁止下列事项：

1. 凡不属制定刑罚的上司权下的职务或治权；

2. 犯者由于职务而有的居留权；

3. 如原职务包括财产管理时，其财产的管理权；但以其罚为自科罚者为限。

4项－停职罚禁止收取利息、献仪、退休金或其它利益时，应偿还一切违法所受的利益；即使是由善意所得的利益，亦同。

1334

1项－停职的范围于前条所定的界限内，或由法律或命令予以指定，或由判决或裁定予以惩罚。

2项－法律，而非命令得制定不加固定或限制的自科停职罚；此罚包括1333条1项所规定的一切效力。

1335

惩戒罚禁止举行圣事或圣仪或治理行为者，如需照顾有死亡危险的信徒时，其罚中止；而自科罚未经认定者，如信徒要求举行圣事或圣仪或行使治权时，则其罚中止；信徒得由任何正当理由要求之。

第二章 赎罪罚 1336

1项－用以处分犯罪人的永久或定时或无定时的赎罪罚，除法律制定者外，尚有下列各款：

1. 禁止居留于某地方或地区，或命令居留于某地方或地区；

2. 褫夺权力、任务、职务、权利、特恩、特权、恩宠、名衔及勋章，其为纯荣誉者亦同；

3. 禁止行使2款所述的事项，或禁止于某地区内，或在某地区外行使之；但此禁令绝无使行为无效之效力；

4. 罚调他职；

5. 撤销圣职身分。

2项－自科罚只能包括1项3款所列的赎罪罚。

1337

1项－得禁止圣职人员及修会会士居留某地方或某地区；此命令得加之于教区圣职人员，也得依修会会宪加之于会士。

2项－发布居留某地方或某地区之命令前，应有该教区教长的同意；但其房舍专为各教区的圣职人员作补赎或改过之用者，不在此限。

1338

1项－1336条1项2及3款所制定的褫夺或禁止绝罚，绝不得加诸制定该罪罚的上司所无权过问的权力、任务、职务、权利、特恩、特权、恩宠、名衔及勋章。

2项－不得褫夺圣秩权；惟得禁止行使此权或某些行为；不得褫夺学位。

3项－关于1336条1项3款所指，得遵守1335条有关惩戒罚所制定的规定。

第三章 预防罚与补赎 1339

1项－教会教长对有犯罪近机会的人，或因侦察而知有犯罪重大嫌疑的人，得亲自或经由他人予以劝告。

2项－对于其行为足以发生恶表，或使秩序受重大紊乱的人，得于斟酌其人及其事的特别情形后，予以谴责。

3项－对劝告或谴责的事实，应以文书确定之，并应将文书保管于公署的秘密档案内。

1340

1项－于外庭可科处的补赎，为某种宗教、敬礼、或慈善行为。

2项－惩治隐密罪，绝不得处以公开补赎。

3项－教会教长得依其明智于预防罚的劝告或谴责外，另科补赎。

第五题 罚之科处 1341

惟藉友爱的规劝、谴责或其它牧灵的关怀方法不能充分补救恶表，赔偿公义或纠正犯人时，教会教长方得以诉讼或行政程序科处或认定刑罚。

1342

1项－有阻止行使诉讼程序的正当理由时，得以诉讼外的裁定科处或认定刑罚；但预防罚及补赎于个案中得以裁定科处之。

2项－不得以裁定科处或认定永久罚，依法律或命令规定的刑罚也不得以裁定科处。

3项－法律或命令有关审判官科处或认定刑罚的规定，适用于上司以诉讼外的裁定科处或认定刑罚的案件；但确实另有规定及其法令仅对诉讼程序有关者，不在此限。

1343

如法律或命令授审判官以科处或不科处刑罚的权力时，审判官得按其良知及明智，行使减刑或代科以补赎。

1344

法律虽用命令式言词，但审判官仍得按其良知及明智作下列行为：

1. 预见因急速处分犯人可能导致更大恶果时，得延至较适宜的时间处分之；

2. 犯人已经悔改并已补救恶表，或已经由政府主管充分处罚或预见将受充分处罚时，得免除或减轻其刑或科以补赎；

3. 行为人平素行为良好，首次犯罪，且无补救恶表的急需时，得中止其受赎罪罚的义务；但于审判官所指定的期限内再犯罪者，应受二罪的罚，但为惩罚前罪的时间已过时，则不在此限。

1345

犯罪行为出于理智不健全，或出于畏惧，或急需，或出于感情冲动、酗酒或其它精神错乱状态者，如审判官认为使用其它方法更有利于其迁改时，得免除其罚。

1346

因犯数罪，而审判官认为待科的罚将累积过重时，得按其明智裁夺在相当范围内减轻其罚。

1347

1项－除非事先至少一次警告犯罪人抛弃其违法的意志，并给予相当的悔改期间者，不得有效科处惩戒罚。

2项－凡真心改过，并对所发生的捐害及恶表，已作相当的赔偿及补救，或至少诚心许诺作相当的赔偿及补救者，应视为抛弃违法的意志。

1348

犯罪人虽未被起诉或受罚，教会教长仍得给予必要的警告或以其它牧灵措施，且得按情形，为犯罪人好处及公益，科以预防罚。

1349

罪罚为不固定罚而法律无其它的规定时，审判官不得科处较重的罚，尤其不得科处惩戒罚，但因案情重大而有绝对必要除外；亦不得科处永久罚。

1350

1项－处罚圣职人员，应设法勿使之缺乏度合理生活所需费用；但撤销其圣职身分者，不在此限。

2项－被撤销圣职身分，并因受罚而生活陷于真正困境者，教会教长应妥善照顾之。

1351

刑罚到处约束犯人；即使制定刑罚或科处刑罚者的权力解除时，亦同；但法律明文另有规定者，不在此限。

1352

1项－所处的罚为禁止领受圣事或圣仪时，于犯人有死亡危险期间，中止其罚。

2项－自科罚未经认定，也未在犯罪人居留地公开者，如犯罪人非冒重大恶表或恶名的危险而不能服刑时，得中止其刑的全部或一部。

第六题 罚之停止 1353

因不服科处或认定罪罚的判决或裁定，所提起之上诉或诉愿，有中止的效力。

1354

1项－除1355条至1356条所指定的人外，凡对附有刑罚的法律或附有刑罚的命令有豁免权者，均得免除该刑罚。

2项－凡得制定刑罚的法律或命令者，亦得将免除刑罚的权力授于他人。

3项－如宗座为自己或为他人保留免除刑罚的权力时，其保留应狭义解释之。

1355

1项－法律制定的刑罚，其已经科处或认定者，除非受宗座的保留，得由下列之人免除之：

1. 曾进行该科处或认定刑罚的诉讼，或自己或经由他人科处或认定该刑罚的教会教长；

2. 犯罪人居留地的教区教长；惟应先征求1款所述教会教长意见，但因有特殊原因不能征求者，不在此限。

2项－法律制定的自科罚，于被认定之前如果不是宗座所保留者，教会教长得对其属下以及居留该地的人，或是在其地区犯罪的人免除之；任何主教于听告解的行为中亦可免除之。

1356

1项－以命令制定的待科罚或自科罚，其不出于宗座的命令者，得由下列的人免除之：

1. 犯罪人居留地的教区教长；

2. 如其罚已经科处或认定时，曾进行科处或认定该刑事诉讼，或是自己或经由他人科处或认定刑罚的教会教长。

2项－免除刑罚之前，应征求发布命令人的意见，但因特殊情形不能征求时，不在此限。

1357

1项－除遵守508条及976条的规定外，自科绝罚或禁罚，其未经认定者，听告解司铎得于圣事内庭免除之；但以受罚人因处于重罪状况，难以等待有关上司的处理者为限。

2项－听告解司铎对犯罪人行使免除权时，应责成犯罪人于一个月内呈报上司或有权之司铎，而服从其处理，否则原罚恢复；其间应科以相当的补赎，如有需要时，命令补救恶表及赔偿损失；呈报可经由听告解司铎以匿名为之。

3项－依976条之规定，凡受免除已经科处或认定或宗座所保留之罚者，于痊愈后，负同样呈报之义务。

1358

1项－对犯罪人，除非其依1347条2项的规定，已抛弃违法的意志，不得免除其罚；对已抛弃违法意志的人，不得拒绝免除其罚。

2项－免除刑罚人得依1348条的规定为之，或科以补赎。

1359

同时受数罚者，只能免除在免除书内所指出的罚；概括之免除书免除一切罚；但于申请书内由犯人恶意隐满的罚，不在此限。

1360

因受重大畏惧而被迫免除刑罚者，其免除无效。

1361

1项－得对不在场的人行使刑罚免除；亦得行使附加条件的免除。

2项－外庭的免除应以书面为之；但因有重大理由，不得以书面为之者，不在此限。

3项－应设法勿使申请或获得免除的事实公开；但其公开对保护犯罪人的名誉有利，或为补救恶表有需要者，不在此限。

1362

1项－追诉犯罪权因三年内不行使而消灭；但下列各罪行不在此限：

1. 保留于教义部的罪行；

2. 1394条，1395条，1397条及1398条所列的罪行；此等追诉权因五年内不行使而消灭；

3. 非依普通法所科处的罪行，但特别法对时效期间另有规定者除外。

2项－时效自犯罪成立之日起算；如为累积罪行或惯常罪行时，自罪行停止日起算。

1363

1项－由科以刑罚的判决成为断案之日起算，于1362条所定的时间内，未依1651条的规定将执行命令通知犯罪人时，该刑事追诉权因时效而消灭。

2项－此项规定，略予变通，也适用于以裁定科处刑罚的案件。


天主教法典-第二编 罪罚分则-天主教图书中心--天主教文学,书籍,图书,书库

第六卷:教会刑法

第二编 罪罚分则

第一题 妨害信仰及教会统一罪 1364

1项－背教人，异端人或裂教人受自科绝罚，亦应遵守194条1项2款的规定；其为圣职人员者，得加处1336条1项1、2及3款所规定的罚。

2项－因持久固执及恶表重大而有急需时，得加处其它罚，并得撤销圣职身分。

1365

凡违反「圣事共融」禁令者，应处相当的罚。

1366

父母或代替父母的人，使子女受非天主教的洗礼及教育者，应处惩戒罚或其它相当的罚。

1367

抛弃圣体，或命取或保存圣体以作亵渎者，处保留于宗座的自科绝罚；如为圣职人员，得加处他罚；也不排除撤销其圣职身份。

1368

以陈述或许诺某事项，于教会当局前发虚誓者，得处相当的罚。

1369

借公开表演或演说，或以公开传布之文字，或以其它大众传播工具散布亵渎，严重妨害善良风俗，或诽谤教宗或伤害教会，或对之激发仇恨或轻视者，应处相当的罚。

第二题 妨害教会权力及教会自由罪 1370

1项－对罗马教宗施以暴力者，处保留于宗座的自科绝罚；如为圣职人员，得按其罪行的轻重而加处其它罚；并不排除撤销圣职身份的罚。

2项－对有主教职的人施以暴力者，处自科禁罚；如为圣职人员，得加处自科停职罚。

3项－凡因轻视信仰、教会、教会权力或教会职务，而对圣职人员或修会会士施以暴力者，应处相当的罚。

1371

对下列之人应处相当的罚：

1. 除1364条1项所指情况外，凡教授已为罗马教宗或大公会议所弃绝的道理，或坚持拒绝750条第二项或者752条所述的道理，虽经宗座或教会教长警告而不更正者；

1° qui, praeter casum de quo in can. 1364, §1, doctrinam a Romano Pontifice vel a Concilio Oecumenico damnatam docet vel doctrinam, de qua in can. 750, §2 vel in can. 752, pertinaciter respuit, et ab Apostolica Sede vel ab Ordinario admonitus non retractat.

1° In addition to the case mentioned in can. 1364, §1, a person who teaches a doctrine condemned by the Roman Pontiff or an ecumenical council or who obstinately rejects the doctrine mentioned in can. 750, §2 or in can. 752 and who does not retract after having been adrnonished by the Apostolic Sce or an ordinary.

2. 凡违背宗座，教会教长或上司的合法命令或禁令，虽经警告而仍不从命者。

1372

凡向大公会议或世界主教团控告罗马教宗者，得处惩戒罚。

1373

因行使教会的某种权力或职务，公开煽动属下抵抗或怨恨宗座或教会教长，或教唆属下抗命者，应处禁罚或其它相当的罚。

1374

凡加入反对天主教的社团者，应处相当的罚；凡推行或领导此等社团者，应处禁罚。

1375

妨害执行职务或选举的自由，阻止行使教会权力或合法享用圣器或其它教会财产，威胁选举人或被选举人，或执行教会权力或职务之人者，处相当的罚。

1376

凡亵渎圣物者，不论活动的或不活动的圣物，处相当的罚。

1377

无规定的许可而出售教会财产者，处相当的罚。

第三题 侵占及行使教会职权罪 1378

1项－圣职人员违反977条的规定者，处保留于宗座的自科绝罚。

2项－下列之人受自科禁罚；其为圣职人员者，处停职罚：

1. 未领司铎圣秩而擅自举行感恩祭者；

2. 除1项的规定外，不得有效行使赦罪权而擅敢行使之，或擅敢听告解者。

3项－于2项所举之情形，按其罪的轻重得加处其它罚；绝罚亦不例外。

1379

除1378条所指情形外，伪装施行圣事者，处相当的罚。

1380

因买卖行为而施行或领受圣事者，处禁罚或停职罚。

1381

1项－凡侵占教会职务者，处相当的罚。

2项－被撤职或停职后仍不放弃职务者，视同不合法侵占。

1382

主教无教宗任命祝圣别人为主教，及被其祝圣为主教者，均处保留于宗座的自科绝罚。

1383

主教违犯1015条的规定，无合法晋秩委托书而为非属下授圣秩者，禁止于一年内授圣秩；如此领受圣秩者，由领受圣秩之日起自动受停职罚。

1384

除1378条至1383条所指情况外，凡违法执行司铎职务或其它圣职者，处相当之罚。

1385

违法利用弥撒献仪获利者，处惩戒罚或其它相当的罚。

1386

凡以馈赠或以承诺，使在教会执行职务者非法作为或不作为，应处相当的罚；接受馈赠或承诺者亦同。

1387

司铎，因听告解或藉听告解的机会或借口，引诱告解人犯第六诫的罪者，按罪过的轻重，处停职罚，禁止罚或褫夺罚；于较重的案情，应撤销其圣职身份。

1388

1项－听告解司铎直接泄漏告解秘密者，处保留于宗座的自科绝罚；间接泄漏之者，按其罪过的轻重处罚之。

2项－通译及其它983条2项所述的人泄漏秘密者，处相当的罚；并得处绝罚。

1389

1项－妄用教会权力或职务者，以其作为或不作为的轻重处罚之；并得褫夺职务；但法律或命令制定其它刑罚者，不在此限。

2项－因有过失的疏忽，违法执行教会权力、圣职或职务，因其作为成不作为而损害他人者，处相当的罚。

第四题 诬告及伪造罪 1390

1项－向教会上司诬告听告解司铎犯第1387条所述的罪者，处自科禁罚；其为圣职人员者，亦处停职罚。

2项－向教会上司诬告其它罪行或损害他人名誉者，处相当的罚；并得处惩戒罚。

3项－得强制诬告他人者作相当的补偿。

1391

下列之人，按其罪的轻重，处相当的罚：

1. 伪造教会公务文件或变造，湮灭或隐匿教会真实文件，或使用伪造或涂改的文件者；

2. 于有关教会事务上，使用其它伪造或涂改的文件者；

3. 于教会公务文件内，载不实的事项者。

第五题 违反特殊义务罪 1392

圣职人员或修会会士违反教会法规定经商或交易者，得按罪的轻重处罚之。

1393

违反由处罚所产生的义务者，得处相当的罚。

1394

1项－除遵守194条1项1款的规定外，圣职人员试图结婚者，即使仅依国法结婚者，处自科停职罚；凡受警告仍不悔改并继续立恶表者，逐次处褫夺罚或撤销圣职身份罚。

2项－已发终身愿而非圣职人的修会会士试图结婚者，即使依国法而结婚者，当处自科禁罚；但694条的规定不变。

1395

1项－除1394条所指个案外，圣职人员姘居或保持其它外在的违犯第六诫的罪而立有恶表者，处停职罚；已经警告而仍不悔改者，得逐次加处其它刑罚，直至撤销圣职身份为止。

2项－圣职人员以强暴或威胁、或公开地、或与十六岁以下之未成年犯第六诫的罪者，处相当的罚；有必要时，并得撤销圣职身份。

1396

严重违反因教会职务而有居留的义务者，处相当的罚；已经警告而不悔改者，并得褫夺其职务。

第六题 妨害人生命及自由罪 1397

杀人，或以强暴或拐骗或拘禁，或使人残废或严重伤害他人者，应按罪过的轻重，处1336条所述的褫夺或禁止罚；凡杀害由1370条所列举之人者，处该条所制定的刑罚。

1398

凡设法堕胎而既遂者，应受自科绝罚。

第七题 通则 1399

除本法或其它法所定的情况外，违反神律或教律的外在行为，惟遇有特别重大的违法，并有急需预防或补救恶表的情形者，方得处以公正之罚。


天主教法典-第一编 诉讼总则-天主教图书中心--天主教文学,书籍,图书,书库

第七卷:诉讼法

第一编 诉讼总则

   1400

1项－诉讼之标的如下：

1. 请求或保护自然人或法人之权利，或认定法律事实。

2. 科处或认定罪行之刑罚。

2项－惟因行使行政权而发生的争讼，仅得向上级或行政法院提出裁判之。

1401

天主教会有审理下列事项的本权及专权：

1. 有关属灵事物及与属灵事物相牵连之案件；

2. 有关教律的违犯，及一切在罪恶意义下，对于过失之认定及教律刑罚科处的案件。

1402

所有天主教法院均受下列条款所统辖，但宗座法院之规定，不在此限。

1403

1项－天主之仆册封圣品的案件，由宗座特别法所统辖。

2项－其特别法对普通法有所提示或因事体本质涉及普通法时，于上述案件亦适用本法典之规定。

第一题 法院之管辖 1404

教宗不受任何人审判。

1405

1项－于1401条所举之案件中，惟罗马教宗有审判下列诸人的权力：

1. 国家最高执政人；

2. 枢机主教；

3. 宗座使节及主教之刑事案件；

4. 罗马教宗传令自行审判之其它案件。

2项－审判官非受委任，不得审理由罗马教宗依特别方式所认定之行为或文书。

3项－惟罗马圣轮法院有权审理下列案件：

1. 主教于民事案件；但1419条2项之规定不变；

2. 隐修会首席会长，隐修会高级会长及宗座立案修会之总会长；

3. 教区及除罗马教宗外无其它上司之教会自然人或法人。

1406

1项－违反1404条规定的文书及判决，应视为无效。

2项－对1405条所举案件，其它审判官之无管辖权，称为绝对无管辖权。

1407

1项－除非教会审判官依1408条至1414条所制定的名义之一，具有管辖权，任何人不得在第一审受起诉。

2项－因无前项所指名义之无管辖权，称相对无管辖权。

3项－原告从被告之审判籍；被告有数个审判籍时，原告得选择其中之一。

1408

对于任何人，均得向其住所或准住所的法院提起诉讼。

1409

1项－无定所人，以其现行居留地为其审判籍。

2项－其住所、准住所或现行居留地不明者，可在原告之审判籍起诉，但以无其它合法之审判籍者为限。

1410

因财物所在地为理由，得向所争执之财物所在地的法院提起诉讼；但以该财物为诉讼之直接标的，或有关侵占问题者为限。

1411

1项－因契约涉讼者，得向契约成立地或履行地之法院提起诉讼；但当事人合意选定其它法院者，不在此限。

2项－因以其它名义所产生之义务而涉讼者，得向义务产生地或履行地之法院提起诉讼。

1412

刑事之被告得以其犯罪行为地之法院为管辖法院；其已离开犯罪行为地者亦同。

1413

当事人得在下列法院起诉：

1. 因财产管理而涉讼者，由财产管理地之法院管辖；

2. 因遗产或慈善遗赠涉讼者，由其遗产人或遗赠人，依1408条至1409条所规定之最末住所、准住所或居留地之法院管辖；但仅因执行遗赠而涉讼者，应守法院管辖之通则。

1414

相牵连之案件，应以关联为理由，由同一法院并于同一诉讼审理之；但法律禁止者，不在此限。

1415

二个或多数法院同有管辖权时，以先受理为理由，其先合法传唤被告之法院享有审判权。

1416

同一上诉法院属下之法院，对于管辖权发生争执时，由此上诉法院解决；其不隶属同一上诉法院时，由宗座最高法院解决。

第二题 法院之等级与种类 1417

1项－因罗马教宗之首席权，普世任何信徒之民事或刑事案件，不论其系属于何审级或进行至何程度，均得请求圣座审理之，或径向宗座提起诉讼。

2项－除上诉外，请求宗座受理案件之行为，并不停止已开始审理案件之审判官的执行权力；故该审判官得继续其审判行为，直至终局判决，但宗座已示知审判官，案件传令自行审判者，不在此限。

1418

法院为调查案件或为通知诉讼行为，均有权请求其它法院协助。

第一章 第一审法院 第一节 审判官 1419

1项－在每一教区内，主教在第一审级有权审理一切未被法律明言保留之案件；并得依照下列条款之规定，本人或委任他人行使其审判权。

2项－如所论的权利或财物，系属由主教所代表之法人，则由上诉法院于第一审审判之。

1420

1项－每一教区主教，均应于副主教之外，设立享有审判职权之司法代理即司法长；但教区狭小或案件稀少者，不在此限。

2项－司法代理与主教形成同一法院；但不得审判主教为自己所保留之案件。

3项－得为司法代理增设助理，该助理称为副司法代理或副司法长。

4项－司法代理及副司法代理应以名誉良好，有教律博士，或至少硕士学位，且不低于三十岁之司铎充任之。

5项－主教出缺时，司法代理及副司法代理之职务并不终止，亦不得由署理主教撤换；但新主教就职后需其认可。

1421

1项－主教应由圣职人员中遴选教区审判官。

2项－主教团亦得许可平信徒任审判官；需要时，得以其中一名同组合议法庭。

3项－审判官应为名誉良好者，并应为教律博士或至少应为教律硕士。

1422

司法代理、副司法代理及其它审判官之任命应有时限，除1420条5项之规定维持不变之外，非有正当及重大理由，亦不得撤换。

1423

1项－若干教区主教，经宗座认可后，得协议在其教区内共同设立一个第一审法院，用以代替应依1419条至1421条应设立的教区法院；于此情形，众主教或由其指定之主教，对此法院享有主教对其教区法院所享有之一切权利。

2项－前项法院得为审判一切案件，或仅为审判某种案件而设立之。

1424

独任审判官得于任何案件中，由圣职人员或由品行正直之平信徒中选任二位推事，担任顾问。

1425

1项－废除与此相抵触之习惯，下列案件应由三人合议庭审判之：

1. 民事案件：（一）关于圣秩之约束；（二）关于婚姻之约束，但1686条及1688条之规定不变；

2. 刑事案件：（一）关于圣职人员之罪行，可能科以撤销圣职身份之罚者；（二）关于科处或认定绝罚者。

2项－比较难断或关系重大之案件，主教得以三人或五人合议庭审判之。

3项－司法代理应为每一案件指定审判官以轮流方式担任审判；但主教于个案另有规定者，不在此限。

4项－第一审不能成立合议庭时，主教团得于此情形持续期间，准许主教委任圣职人员为独任审判官；此审判官尽可能选任一位推事及一位豫审官为助理。

5项－审判官一经指定，司法代理不得更换之；但有极重大理由于法令中表明者除外。

1426

1项－合议庭应集体进行，并应以多数票决宣判。

2项－合议庭尽可能以司法代理或副司法代理任审判长。

1427

1项－于宗座立案之同一圣职修会之会士之间或会院之间发生争讼时，除会规另有规定外，以省会长为第一审审判官；其为独立之隐修会院者，以当地院长为第一审审判官。

2项－二会省之间发生争讼时，除修会会规另有规定外，以其修会总长自己或派代表，为第一审审判官；二隐修院之间发生争讼时，以其联合隐修院总长为第一审审判官。

3项－不同修会之自然人或法人之间，或教区立案之同一圣职或非圣职修会的自然人或法人之间，或一修会会士及一教区圣职人员，或平信徒，或非修会法人之间，发生争讼时，以教区法院为第一审法院。

第二节 豫审官及覆白官 1428

1项－为搜集证据，审判官或合议庭的审判长，得由法院的审判官或由主教所批准之人员中，选定一人为豫审官。

2项－豫审官的职务得由主教批准的圣职人员，或品行善良、明智及学识卓著之平信徒担任之。

3项－豫审官仅得以审判官之命令搜集证据，并将搜集的证据交付审判官；除非审判官明令禁止，豫审官于执行任务期间，对搜集何等证据，以及如何搜集，有疑问时得为有关之决定。

1429

合议庭之审判长应于合议庭的审判官中，指定一人为覆白官，即报告者，于审判官会议中报告案情，并制作判决书；如有正当理由，审判长得以他人代替之。

第三节 检察官、公设辩护人书记官 1430

为参与可能损害公益之民事案件，及于一切刑事案件，教区应设检察官，其任务为保护公益。

1431

1项－于民事案件，断定有否损害公益之虞的职务在于教区主教；但法律命令检察官参加，或事件本质必须有检察官参加者，不在此限。

2项－检察官曾参与前审者，推定有参与后审之必要。

1432

为参与有关圣秩之无效，或有关婚姻之无效，或解散之案件，教区应设公设辩护人，其任务乃提出及陈述一切合乎理性的事由，以反对无效或解散。

1433

于检察官或公设辩护人必须参与的案件中，如检察官或公设辩护人未被传唤，其文书均属无效；但虽未经传唤而实际到场，或至少于判决之前得以阅览卷宗并尽其职务者，不在此限。

1434

除明文另有规定外，应守下列规定：

1. 凡法律规定应询问双方或一方当事人时，亦应询问参与该案之检察官及公设辩护人。

2. 凡审判官为裁定某事而需要当事人之声请时，参与该案之检察官或公设辩护人之声请，亦具有同等效力。

1435

主教得由名誉良好、具教律博士或硕士学位、明智及正义卓著的司铎或平信徒中，任命检察官及公设辩护人。

1436

1项－同一人得执行检察官及公设辩护人之职务，但不得在同一案件中。

2项－检察官及公设辩护人，得就一切案件或就个别案件设立之；有正当理由时，得由主教撤换之。

1437

1项－诉讼均需要书记官；故凡文书非由书记官签署者，均为无效。

2项－书记官所制作之文书，有公证效力。

第二章 第二审法院 1438

除1444条1项1款之规定不变外，制定上诉程序如下：

1. 自省区主教法院上诉于教省总主教法院；但1439条之规定，不在此限。

2. 对于教省总主教法院于第一审审理之案件，上诉于其常设及经宗座批准之法院。

3. 对于修会省会长所审理之案件，于第二审上诉于修会总会长；对于地方隐修院院长所审理之案件，上诉于联合隐修院总长。

1439

1项－如依1423条之规定设立共同法院，主教团应设立第二审法院并请宗座批准之；但各教区均隶属同一教省总主教者，不在此限。

2项－主教团得设立一个或数个法院为其第二审法院，并请宗座批准之；无1项所举之情形者亦同。

3项－对于1及2项所述的第二审法院，主教团或由主教团所指定的主教，具有主教对本教区法院所有之一切权利。

1440

未遵守1438条及1439条所制定之审级者，其审判官绝对无管辖权。

1441

第二审法院的组织应与第一审法院相同；如第一审依1425条4项之规定，以独任审判官为判决时，于第二审应以合议庭进行。

第三章 宗座法院 1442

罗马教宗为普世天主教之最高审判官，得以其本人，或以宗座普通法院，或以其所委派之审判官，行使其审判权。

1443

罗马圣轮法院乃教宗所设，受理上诉之普通法院。

1444

1项－罗马圣轮法院：

1. 经第一审普通法院所判决而依法上诉于圣座之案件，于第二审审理之。

2. 由本圣轮法院或由其它任何法院所判决的案件，于第三审及第三审以上之审级审理之，但已成为既判事项者，不在此限。

2项－对于第1405条3项所指定的案件，及其它因罗马教宗自动或经当事人请求，而收归其法院，并委托圣轮法院审理的案件，圣轮法院亦得于第一审审判之；对于此等案件，除委托书内另有规定外，圣轮法院亦得于第二审或第二审以上审理之。

1445

1项－宗座最高法院：

1. 审理反对圣轮法院之判决，而提出之判决无效主张、回复原状之请求，及其它诉愿事件。

2. 审理反对圣轮法院拒绝复审有关人身分案件之诉愿。

3. 审理对圣轮法院豫审官有嫌疑之抗辩，及其它有关执行其职权之事由。

4. 审理1416条所述管辖权之争执。

2项－本法院审理因行使教会行政权所发生而依法移交之争执；审理其它行政方面所发生，而由教宗或圣座各院部所移交之争执；亦审理有关各院部管辖权之争执。

3项－此外，最高法院之职权，尚包括：

1. 监督正义之正常执行，并于必要时制裁律师或诉讼代理人。

2. 延长法院之管辖权。

3. 推行及批准依1423条及1439条规定所设立之法院。

第三题 法院应守之纪律 第一章 审判官及法院职员之义务 1446

1项－所有信徒，尤其主教，在保持正义的原则下，应尽心致力，在天主子民中尽量避免争讼，并及早和解。

2项－审判官于诉讼开始，甚至于其它任何阶段，凡预料能有成功的希望，应不惜劝勉及辅助当事人共同协议公平解决争讼，为之指示达此目的之适当方法，并起用有份量之人去调解。

3项－如事关当事人之私利，审判官应斟酌是否引用1713条至1716条之规定，以和解或仲裁，而了结争讼。

1447

凡审判官、检察官、公设辩护人、诉讼代理人、律师、证人或鉴定人曾参与某一案件者，不得于同一案件之其它审级，有效担任审判官或陪审官之职务。

1448

1项－审判官不应审理：因任何亲等之直系血亲或姻亲，或因四亲等内之旁系血亲或姻亲，或因监护及保佐，或因密切交谊或重大冤仇，或为取得利益或为避免损害等理由，而与其有利害关系之案件。

2项－检察官、公设辩护人、预审官或陪审官有同样情形时，亦应避免执行其职务。

1449

1项－于1448条之情形，如审判官不自行回避时，得由当事人声请回避之。

2项－回避案由司法代理裁判之；如司法代理被声请回避，由主持法院之主教裁判之。

3项－如主教自任审判官而被声请回避时，应避免审判。

4项－如检察官、公设辩护人或其它法院职员被声请回避，其回避案在合议庭由审判长，在独任庭由独任审判官，裁判之。

1450

回避裁定后，应替换其人而不变更其审级。

1451

1项－声请回避案件，应于聆听当事人，如有检察官或公设辩护人参与，且未被声请回避，于聆听检察官或公设辩护人之意见后，即急速裁定之。

2项－审判官于被声请回避前所为之行为有效；其被声请回避后所为之行为应予撤销，但以当事人于宣告回避后十日内请求者为限。

1452

1项－审判官对于仅属私人利害关系之案件，惟经当事人起诉，方得受理之。于刑事案件及有关教会公益或拯救人灵之案件，一经依法起诉，审判官得受理之，且应依职权受理之。

2项－如遇当事人对于提出证据或抗辩有疏忽之情形，而审判官，为避免重大不义判决，认为需要补充者，得补充之，但1600条的规定不变。

1453

审判官及法院应设法保持正义，迅速终结所有案件，即第一审不得拖延逾一年，第二审不得逾六个月。

1454

凡组成或辅助法院的人员，均应宣誓，忠实善尽职守。

1455

1项－审判官及法院其它职员，对于一切刑事案件，常有守职务秘密之义务；对于民事诉讼案件，如因揭露某项诉讼行为，有使当事人受损害之虞时，亦应守职务之秘密。

2项－前项人员对于判决前在合议庭内所为之评议及所为之各种表决及意见，亦常有保密之义务，但1609条4项之规定不变。

3项－而且，因案件或证据之性质，揭露诉讼行为或证据有损害他人名誉，或引起仇怨，或有坏榜样，或有发生其它不便之虞时，审判官亦得命令证人，鉴定人，当事人及其律师或代理人，宣誓保守秘密。

1456

审判官及法院所有职员，不得借审判的机会，收受任何馈赠。

1457

1项－审判官如确切明知自己有管辖权，而仍然拒绝行使审判，或毫无法律依据而认为自己有管辖权，并作审判与判决，或违犯保密法规，或因欺诈或重大疏忽，而使争讼人蒙受其它损失者，得由上级科以相当之罚，甚至科以撤职罚。

2项－法院职员及助理人有前项所述失职时，应科以同等罚，并得由审判官科处之。

第二章 审判之次序 1458

案件应以起诉及注册之次序审判之；但其中有应提前受理者，不在此限，于此情形，应举出理由以特令裁定之。

1459

1项－对于可使判决无效之瑕疵，得于任何阶段或审级提出抗辩，审判官亦得依职权揭发之。

2项－除前项情形外，延缓式抗辩，尤其对于人或审判方式之抗辩，应于诉讼标的拟定前提出，并尽速裁定之；但抗辩之事由于诉讼标的拟定之后始发现者，不在此限。

1460

1项－对于审判官之管辖权提出抗辩时，应由审判官自行裁定之。

2项－对于审判官之相对无管辖权提出抗辩时，如审判官声明自己有管辖权，其决定不得上诉，但不禁止对无效提出抗辩及请求回复原状。

3项－审判官声明自己无管辖权时，认为因而受损之当事人，得于十五天之有效期间内，向上诉法院诉愿。

1461

诉讼进行无论至何阶段，自认绝对无管辖权之审判官，应即声明自己无管辖权。

1462

1项－对既判事件、和解及其它消灭诉讼之抗辩，即所谓终结争讼之抗辩，应于诉讼标的拟定前提出并裁定之；其以后提出者，亦不应予以驳回，但除非能证明其延滞非出于恶意者，应科之以负担费用。

2项－其它消灭诉讼之抗辩，应于诉讼标的拟定时提出之，并应依解决偶发问题的规定，于相宜时期审理之。

1463

1项－反诉，除非于诉讼标的拟定后三十日内提出，无效。

2项－反诉应与本诉同时，即于同一审级审理之；但有分别审理之需要，或审判官认为如此更为适当者，不在此限。

1464

对于诉讼费用之担保，或对于诉讼开始时即已请求之义务辩护人之批准，及以其它类似问题，通常应于诉讼标的拟定前裁定之。

第三章 期间与延缓 1465

1项－所谓不变期间，即为消灭权利依法所定之期间，均不得延长之；非经当事人之请求，亦不得有效缩短之。

2项－由审判官的酌定及与当事人约定之期间，于届满前，如有正当理由，及经当事人请求，或于讯问当事人意见后，得由审判官延长之；但除非当事人同意，不得有效缩短之。

3项－审判官应戒备，勿因延长期间而致诉讼过于长久。

1466

法律未制定应为诉讼行为之期间时，审判官应按照每个法律行为之性质，而制定之。

1467

如预定为法律行为之期日为法院休假日，该期日视为延至随后之第一不休假日。

第四章 审判之处所 1468

法院之处所应尽量有固定性，办公应有定时。

1469

1项－审判官被强力逐出本区之外，或在本区行使权力受阻时，得于本区外行使审判权及宣告判决，但应通知教区主教。

2项－除前项情形外，如有正当理由及于聆听当事人之意见后，审判官得前往本区以外搜集证据，但应有所去教区主教之许可，并于其所指定之处所为之。

第五章 出庭人之准许及卷宗之制作与保管 1470

1项－开庭时只准许法律或审判官认为为诉讼进行必要之人在场，但特别法另有规定者，不在此限。

2项－在场之人，如对法院应有之尊敬及服从，有严重缺失，审判官得以相当之处罚纠正之；此外，对律师及代理人，尚得停止其于教会法庭执行职务。

1471

受询者用审判官或当事人所不解之语言时，应起用由审判官所指定且经宣誓之通译；其陈述应以原文笔录而附加译文。聋哑之人受询时，亦得起用通译，但审判官认为更宜将问题交付之，而要其以书面答复者，不在此限。

1472

1项－凡诉讼文书，无论其有关诉讼本件，亦即案件文书，或有关诉讼进行方式，亦即程序文书，均应以书面为之。

2项－卷宗每页均应记页数，并应加盖信实之印章。

1473

诉讼卷宗上，如应由当事人或证人签名，而当事人或证人不能或不愿签名时，应在该文件上注明此事，并由审判官及书记官证明，曾将该文件逐字逐句向当事人或证人朗读，以及当事人或证人不能或不愿签名之事实。

1474

1项－上诉时应将卷宗一份，于书记官证明其信实可靠后，呈送上级法院。

2项－卷宗之语言不为上级法院所识时，应译为另一种上级法院所识之语言，并应保证译文之信实。

1475

1项－案件终结后，应将私人所属之证件发还之，但应保留其副本。

2项－无审判官之命令，禁止书记官及秘书长将因进行诉讼所得之文书或证件副本，交付他人。

第四题 诉讼当事人 第一章 原告与被告 1476

任何人，无论领受圣洗与否，均得提起诉讼；被起诉之一方，一经依法传唤，有应诉之义务。

1477

原告或被告，虽曾委任代理人或律师，仍有依法律之规定或审判官之命令，亲自出庭之义务。

1478

1项－未成年人及丧失辨别力之人，仅得以父母或监护人或保佐人，进行诉讼，但下列第3项，不在此限。

2项－审判官认为未成年之权利与其父母或监护人或保佐人之权利互相抵触，或未成年人之权利不得其充分保护之情形时，应由审判官所指定之监护人或保佐人行使诉讼权。

3项－有辨别力之未成年人，对于属灵案件或与属灵案件相关联之案件，满十四岁后，得不经父母或监护人之同意，自行起诉或应诉；未满十四岁者，应由审判官所指定之保佐人为之。

4项－禁治产人及智力衰弱者，仅为自己之罪行答辩时，或因审判官有命令时，有自行诉讼能力；于其它案件之起诉或应诉，应以保佐人为之。

1479

如有政府选任之监护人或保佐人时，教会审判官尽可能于聆听受监护或保佐人　的主教之意见后，得予以承认；如无或有而不应予以承认时，审判官应为之就个案指定监护人或保佐人。

1480

1项－法人之诉讼，应由其合法代表人为之。

2项－无代表人或代表人有怠忽情形时，教长得亲身或委托他人为其隶属之法人，行使诉讼权。

第二章 诉讼代理人及律师 1481

1项－当事人得自由选任律师及代理人；但除2及3项之规定外，当事人亦得自行起诉及应诉；但审判官认为必须有代理人或律师辅助者，不在此限。

2项－于刑事案件中，被告必须有自己选任或由审判官指定之律师。

3项－于民事案件中，如当事人为未成年人或案件与公益有关，除婚姻诉讼外，审判官应依职权，为无辩护人之当事人，指定辩护人。

1482

1项－任何人均得选任一位代理人；该代理人，除明示予代行权外，不得转任他人。

2项－如因正当理由，选任数位代理人时，应指定其先后顺序。

3项－得同时选任数人为律师。

1483

代理人及律师应为成年人及声誉良好之人；除非教区主教另有准许，律师应为天主教信徒，教律博士或至少精通教律，并有主教之批准。

1484

1项－代理人及律师于执行职务前，应向法院呈交信实之委任书。

2项－为避免权利之消灭，代理人虽未呈示委任书，审判官仍得准许之，但得要求提出担保；但除非于由审判官规定之有效期限内，提出委任书者，其一切法律行为均为无效。

1485

代理人非受特别委任，不得有效舍弃诉讼、审级或诉讼行为；亦不得有效进行和解，协议或仲裁妥协，一般而言，亦不得行使法律要求特别委任之任何事件。

1486

1项－为使代理人或律师之撤换发生效力，必须通知之；撤换发生于诉讼标的拟定之后者，亦必须通知审判官及他方当事人。

2项－宣告终局判决后，如委任人不反对，代理人有上诉之权利与义务。

1487

有重大理由时，审判官得依职权或因当事人的请求，以裁定免除代理人及律师之职务。

1488

1项－禁止代理人及律师收买诉讼，或为自己约定超越寻常之收益，或诉讼争得之部分；如行此，则其约定无效，并得由审判官科以罚金。律师有此行为者，尚得停止其职务；如为累犯，更得由主持法院之主教于律师名册内删除其名。

2项－律师及代理人，其以欺诈法律之手段，逃避有管辖权之法院，使其它法院对案件作较有利之判决者，得科以同等之处分。

1489

律师及代理人，因收馈赠，或酬谢，或其它理由，而有亏职守者，应停止其职务，并得科以罚金或其它相当之处分。

1490

每一法院应尽可能指定数字领受法院薪金之固定辩护人，如当事人有意委任，尤其为婚姻诉讼案件，得为其执行律师或代理人职务。

第五题 起诉及抗辩 第一章 起诉及抗辩总则 1491

一切权利得以起诉，而且得以抗辩卫护之；但关于抗辩另有规定者，不在此限。

1492

1项－诉讼因法定时效或因其它合法原因而消灭；惟关于个人身分之诉讼永不消灭。

2项－抗辩得随时提出之，并按其性质永不消灭，但1462条之规定，不在此限。

1493

原告得同时以数个不相抵触之诉讼，于同一或不同事件，对另一人提出诉讼；但以不超越所适法院之管辖权者为限。

1494

1项－被告或因事件与主诉讼有关，或为撤销或为减轻原告之请求，得向同一审判官，及于同一诉讼内，向原告提起反诉。

2项－对抗反诉不准提起反诉。

1495

反诉应向先受理诉讼之审判官提起之；此审判官虽仅对一个案件受委托，或为相对无管辖权者均可。

第二章 起诉及抗辩分则 1496

1项－凡能以可置信之证据，证明自己对于他人现行占有之物有权利，及如不行使假扣押，则自己受害者，得向审判官请求假扣押。

2项－有类似情形时，前项人得请求禁止第三者行使权利。

1497

1项－为保证债权之安全，得为假扣押，但以债权人之权利足够确定者为限。

2项－假扣押得延伸至债务人以任何名义托人保存之物及其债权。

1498

有其它方法能赔偿未来之损失，并能提出实行赔偿之相当担保时，绝不得为假扣押及禁止行使权利之裁定。

1499

审判官得命令声请假扣押或禁止行使权利者，预先提出担保，于不能证明其权利时，负赔偿损失之责任。

1500

有关占有诉讼之性质与效力，应遵守该占有物所在地之民法规定。


天主教法典-第二编 民事诉讼-天主教图书中心--天主教文学,书籍,图书,书库

第七卷:诉讼法

第二编 民事诉讼

第一组 普通民事诉讼 第一题 起诉 第一章 诉状 1501

除非由关系人或检察官依法提出申请，审判官不得审理任何案件。

1502

凡愿对他人起诉者，应向有管辖权之审判官提出诉状，陈明争讼标的物，并请其执行审判职务。

1503

1项－如原告因阻碍不能提出诉状，或案件易于调查，又关系轻微，审判官得准许以言词陈述其申请。

2项－于此二种情形中，审判应命令书记官制作文书，向原告朗读并得允诺；此等文书与原告所提之书状有同等法律效力。

1504

提起争讼之诉状应表明下列各事项：

1. 向之起诉之审判官，请求之标的，及对何人请求之；

2. 依何法律为基础，至少大概以何事实及证据，证明其陈述；

3.原告或其代理人之签字，年月日及原告或代理人之住所，或愿文书送达之处所；

4. 被告之住所或准住所。

1505

1项－独任审判官或合议庭之审判长，认为案件属其管辖，而原告亦有合法诉讼能力时，应迅速为准许或驳回诉状之裁定。

2项－惟有下列情形之一者，方得驳回诉状：

1. 审判官或法院无管辖权时；

2. 原告确实无诉讼能力时；

3. 未遵守1504条1－3项之规定时；

4. 诉状确实呈现其请求缺乏根据，亦不可能由诉讼显示任何根据时。

3项－被驳回诉状之瑕疵能补正时，正确写成后，原告得向同一审判官重新提出之。

4项－当事人有权对于诉状之驳回，于十日有效期内，说明理由，或向上诉法院提起抗告，或其原为审判长所驳回者，则向合议庭提起抗告；诉状驳回之抗告应速裁定之。

1506

审判官自提起诉状一月内，未依1505条之规定为准许或驳回之裁定时，有关之当事人得催请审判官执行其职务；如审判官自催请后逾十日仍无表示时，应视为准许诉状。

第二章 传唤及诉讼文书之通知 1507

1项－审判官或审判长应于准许原告诉状之裁定内，传唤其它当事人前来应讯，并应规定当人必须以书面或亲身前来法院答复；由书面答复中发现有传唤当事人之必要时，得以新裁定为之。

2项－如依1506条之规定准许诉状，应于该条所述之催请后二十日内，作成传唤出庭之裁定。

3项－当事人双方为诉讼而实际出庭者，无庸传唤，惟书记官应于卷宗内记明当事人出庭之事实。

1508

1项－应将传唤出庭之命令立即通知被告；同时亦应通知其它应出庭之人。

2项－应将起诉书附于传唤书内；但审判官因有重大理由，认为于作证前，不应以起诉书通知对方者，不在此限。

3项－诉讼的当事人不能自由执行权利，或不能自由管理诉讼标的物时，传唤应按情形，送达于其监护人、保佐人、特定代理人，或依法应代为应诉之人。

1509

1项－传唤、裁定、判决或其它诉讼文书之通知应以邮局或其它最妥善之方法为之；但有特别规定者，从其特别规定。

2项－通知之事实及所用之方式，应记明于文书内。

1510

被告拒绝收受传票，或阻挡传唤到达自己之处所，应视为已经依法传唤。

1511

传唤未经依法通知时。诉讼行为无效，但1507条3项之规定，不在此限。

1512

传唤一经依法通知，或当事人双方为诉讼而至审判官前时，发生下列效力：

1. 争讼已不得私自处理；

2. 案件乃属接受诉讼之有管辖权的审判官或法院；

3. 受委托之审判官之权力因而确定，不再因委托人权力之消灭而消灭；

4. 除非另有规定外，时效已中断；

5. 诉讼系属开始；因而立即准用「诉讼系属后，不得为任何之变更」之原则。

第二题 诉讼标的之拟订 1513

1项－审判官就双方当事人之请求与答复，划清争执界限之裁定书，称诉讼标的之拟定。

2项－双方当事人之请求及答复，不仅于起诉书内，亦得于答复传唤时，或于审判官面前以言词提出之；于较困难之案件，审判官应传唤当事人出庭，协议一项或数项疑难，以便于判决书内予以回答。

3项－审判官之裁定应通知双方当事人；如有异议，当事人得于十日内请求审判官变更之；其问题应由审判官以裁定极速解决之。

1514

诉讼标的一经拟定，非以新裁定，及有重大理由，及经一方之请求，及聆听其它当事人之意见，并考虑其理由后，不得有效变更之。

1515

诉讼标的一经拟定，占有他人对象之善意即行停止；故如被判归还物件，则亦应自标的拟定日起，偿还利息及赔偿损害。

1516

诉讼标的拟定后，审判官应给当事人相当时间，以提出及补充证据。

第三题 诉讼之系属 1517

诉讼系属以传唤开始；诉讼系属不惟以终局判决，亦以法定之其它方法终结。

1518

当事人死亡，或身分变更，或行使诉权之职务丧失，应遵守下列规定：

1. 准备程序终结前，诉讼系属停止，至亡者之继承人，或继任人，或利害关系人承受其诉讼为止；

2. 准备程序终结后，审判官应继续进行；有代理人时，应传唤其代理人，否则，应传唤亡者之继承人或继任人。

1519

1项－监护人、保佐人，或依1481条1项及3项之规定必须指定之代理人,丧失其职务时，诉讼系属停止。

2项－审判官应尽速指定另一监护人或保佐人；当事人于审判官所制定之期间内疏忽委任代理者，审判官得代为指定之。

1520

虽无障碍而当事人六个月内未为诉讼行为者，诉讼系属因而消灭；特别法得另制定系属消灭之期间。

1521

诉讼消灭之效力由法律产生，并及于一切人，包括未成年人，及其它被视为与未成年人相同者在内；诉讼消灭亦得依职权声明之，但当事人得对于不能证明自己无过失之监护人、保佐人、管理人及代理人，请求赔偿损失。

1522

诉讼消灭时诉讼程序文书亦随之消灭，但诉讼实体文书不因而消灭；该实体文书对于由同样当事人，因同一事件，再提起之诉讼内仍有效力；但对于局外人只有文件效力。

1523

诉讼消灭时，当事人应各自负担其所支费用。

1524

1项－诉讼之进行无论至何程度或等级，原告得舍弃审级；原告及被告亦均得舍弃诉讼文书之全部或一部。

2项－法人之监护人及管理人，如拟舍弃审级，为执行此逾越普通任务之行为，须先征求共同参与者之意见或同意。

3项－舍弃，应以书面为之，由当事人或有特别委任之人签署，通知对方，及经其允诺，或至少不反对，并由审判官准许者，方为有效。

1525

舍弃一经审判官准许，对被舍弃之法律行为，发生与诉讼消灭相同之效力，舍弃人应负担由舍弃之行为所发生之费用。

第四题 证据 1526

1项－为主张者，负举证之责任。

2项－下列各款之事项无庸举证：

1. 法律推定之事实；

2.由当事人一方所主张而由他方所承认之事项；但法律或审判官仍认为有举证之必要者，不在此限。

1527

1项－证据无论其种类如何，凡认为有益于审理案件及合法者，均得提出之。

2项－如当事人请求审判官，准许其用已拒绝之证据，应由审判官尽速裁定之。

1528

当事人或证人拒绝到审判官前应讯时，亦得由审判官所指定之平信徒询问之，或请其于公证人前，或以其它合法方式，听其陈述。

1529

诉讼标的拟定前，审判官不得进行搜集证据；但有重大理由者，不在此限。

第一章 当事人之陈述 1530

审判官常得询问当事人，以期更切近地发现真实；如经当事人声请，或为证实公益要求必须澄清疑难之事实，审判官且应询问当事人。

1531

1项－当事人对于合法之询问应当作答，并应供认全盘真实。

2项－有拒绝作答之情形时，审判官应从中推论，其对证据有何作用。

1532

在有关公益之案件中，审判官应命令当事人宣誓将据实陈述，或至少已陈述者属实，但有重大理由者除外；于其它案件中，审判官得以其明智断定应否命令宣誓。

1533

当事人、检察官及公设辩护人均得向审判官提出事项，据以询问当事人。

1534

有关当事人之询问，得依1548条2项1款，1552条及1558条至1565条，有关询问证人之规定，比照适用之。

1535

所谓诉讼上之自认，系指当事人一方对于有关诉讼本质之特定事实，或自动或经审判官之询问，以书面或以言词，在有管辖权之审判官面前，所做不利于己之承认。

1536

1项－当事人一方之自认，如仅属私人之事，亦不涉及公益，即免除他方之举证责任。

2项－于有关之案件中，当事人之自认或无自认效力之声明，可能有证据力，审判官应与该案之其它情况予以斟酌；但除非另有其它强力因素，不得认为有充分证据力。

1537

诉讼外所为之自认，经引用于诉讼时，审判官得斟酌一切情况，审断其价值。

1538

当事人之自认或其它任何声明，如确知其出自事实之误认或重大强迫及畏惧者，无任何证据力。

第二章 证书 1539

在各种诉讼中，均得使用公文书及私文书为证据。

第一节 文书之性质与信用 1540

1项－教会公文书，系指教会公务人，于教会中行使其职权，遵照法定方式所制作之文书。

2项－国家公文书，系指当地国家法律所承认之公文书。

3项－其它文书乃私文书。

1541

除非有显然反证，公文书中直接及首要主张之一切事项有证据力。

1542

私文书经当事人承认，或经审判官确认者，其反对制作人或签名人，或与制作人及签名人有关系之人，具有与诉讼外自认相等之证据力；其反对局外人者，私文书具有1536条2项所指，当事人非自认声明之证据力。

1543

文书有删除、更改、加添或其它瑕疵者，审判官得断定其证据之有无及其价值。

第二节 文书之提出 1544

文书，除非以原本或信实之副本，置放于法院秘书处，并得由审判官及他方审阅者，无证据力。

1545

审判官得命令双方当事人，提出其共有之文书于法院。

1546

1项－交付文书而有1548条2项2款所述损害，或泄秘之虞时，任何人无提出之义务；其为共有之文书者亦同。

2项－文书之段落能够抄录并提出其抄本而无上述损害之虞时，审判官得命令提出之。

第三章 证人及证言 1547

对于任何案件，均得于审判官的督导下，由证人作证。

1548

1项－证人对依法询问之审判官应为真实之陈述。

2项－除遵守1550条2项2款之规定外，下列之人无作答之义务：

1.圣职人员就其因执行圣职所知悉之事项；国家公务员、医生、助产士、律师、公证人以及其它负责保守职务秘密之人，包括仅为他人提供意见者在内，对于有关保秘之事项；

2.因证言而于自己，或配偶，或近血亲，或近姻亲，有妨害名誉或受虐待，或其它重大损害之虞之人。

第一节 证人之资格 1549

任何人均得为证人，但法律明文拒绝其作全部或部份证言者除外。

1550

1项－未满十四岁之未成年人及心志衰弱者，不准为证人；但审判官裁定认为有益者，得聆听之。

2项－下列人士应视为无证人能力：

1.诉讼当事人或以当事人名义涉讼之人、审判官及陪审官、律师以及其它于同一案件，现在或曾经为当事人之辅助者。

2.司铎就其由告解圣事所知悉之一切事项，即使告解人请其泄露者亦同；甚至无论任何人，以任何方式，藉告解之机会，所听到之事项，即使仅作为事实之推测，亦不得接受。

第二节 证人之提出及拒绝 1551

引荐证人之当事人得舍弃其审查，但他方仍得请求审查之。

1552

1项－证人作证时，应向法院陈明其姓名与住址。

2项－向证人询问之请求，应于审判官所规定之期间内提出；否则，视请求已经舍弃。

1553

审判官有权限制过多之证人。

1554

询问证人之前，应将证人之姓名通知双方当事人；如依审判官之明智审断，认为通知不无重大困难时，应至迟于公布证据之前为之。

1555

对1550条之规定不变，当事人如于询问前，证明有正当理由拒绝证人，得请求拒绝之。

1556

传唤证人，以审判官之裁定，依法送达于证人为之。

1557

证人一经依法传唤，应遵命出庭，或向审判官说明不出庭之理由。

第三节 证人之询问 1558

1项－询问证人应于法院内为之；但审判官另作决定者，不在此限。

2项－枢机主教、宗主教、主教及依本国法律享有同等权利之人，得于其选定之处所询问之。

3项－因路途遥远，或因疾病，或因其它阻碍，不能或不易到法院场所者，审判官得指定其询问处所；1418条及1469条2项之规定不变。

1559

询问证人时，双方当事人不得在场，但审判官准许者，尤其因事关私益而准许者，不在此限；然当事人之律师或代理人得在场，但审判官因事体与人之情形，认为应秘密进行者，不在此限。

1560

1项－证人应分开个别询问之。

2项－证人相互间或证人与当事人间，于重大事项陈述不相符时，审判官得命令陈述不相符者彼此当面对质；但应尽力避免纷争或恶表。

1561

询问证人由审判官，或其委托之人，或豫审官，偕同书记官为之；故当事人，出庭之检察官、公设辩护人或律师，如对证人有其它询问时，不得径向证人提出，而应向审判官或代其职位之人提出，请其询问之，但特别法另有规定者，不在此限。

1562

1项－审判官应告知证人，有严重义务，作真实及完全的陈述。

2项－审判官得依1532条之规定，命令证人宣誓；如其拒绝宣誓，亦应聆听其证言。

1563

审判官应先审查证人之身份，应询问其与当事人之关系；询问与诉讼直接有关之事项时，应查明其知识之来源，及获知所陈述事项之确定时间。

1564

询问应简短，应适合被询者之智力，不得同时包括数件事项，不得用引诱及诈欺或暗示之方法，应避免侮辱人，询问之内容应与案件有关。

1565

1项－不得事先将问题告知证人。

2项－对应陈述之事项已近遗忘而非预先予以提示，则不能为确实陈述时，审判官如认为无妨，得预先作若干提示。

1566

证人应以口头陈述证言，不得诵读文书；但有关数字及账目者，不在此限；于此情形，证人得参阅所携带之记录。

1567

1项－书记官应将答复立即作成文书，应就其证言之原来语句笔录之，至少与案件直接有关者。

2项－得准许使用录音机，但随后必须将答复誊写为文书，并尽可能由证人签署之。

1568

书记官应于笔录内记明宣誓、豁免或拒绝宣誓之事实；亦应记明当事人及其它人之出庭，和依职权所附加之询问，一般而言，应笔录于询问证人时，所发生之任何应记之事项。

1569

1项－询问终结后，应向证人朗读书记官对其证言所作之笔录，或使之重听对其证言所作之录音，证人得予增加、取消、修改及变更之。

2项－最后，证人、审判官及书记官应于笔录上签名。

1570

于公布诉讼卷宗前，审判官如认为必要或有益，得经当事人声请或依职权，重新询问证人，包括已经询问之证人在内，但以无任何串通或贿赂之虞者为限。

1571

证人为作证所支出之费用及所损失之利益，均应依审判官之公平计算赔偿之。

第四节 证据之信用 1572

审判官斟酌证言时，除于必要时索取信用证书外，应注意下列事项：

1. 证人之身份及操守；

2.其陈述是否本于自己所知，尤其是否本于亲自所见所闻，或本于个人之意见、传说或听闻；

3. 证人是否始终如一，是否前后相符，抑或屡变、不确定或犹豫；

4. 是否有共同证人，或有其它旁证之支持。

1573

一个证人之证言无充分证明力；但证人有特别资格，就其所行公务为陈述者，或事与人之情况，而另有要求者，不在此限。

第四章 鉴定人 1574

为证实某一事件或辨别某一事物之性质，依法律或审判官之命令，需要鉴定人根据技术或科学给予查验或建议时，应起用鉴定人之协助。

1575

鉴定人由审判官任命之，但事先应聆听双方当事人或由其推荐；如有其它鉴定人作成之报告书，审判官亦得接纳之。

1576

得以拒绝证人相同之理由，拒绝鉴定人。

1577

1项－审判官于斟酌争讼人双方所提出之事实后，应以裁定指明由鉴定人进行查验之每一事项。

2项－应将实体卷宗及其它文书或辅助数据交付鉴定人，以资适当及忠实执行其职务。

3项－于聆听鉴定人后，审判官应限定完成查验及提交鉴定书之时间。

1578

1项－每一鉴定人应个别制作其鉴定书，但审判官命令仅制作一鉴定书而由各鉴定人签名者，不在此限；在此情况，如鉴定人有意见不同之处，应予忠实注明。

2项－鉴定人应明文指出，其以何种文件或其它适当方法，确切证实人、事和地方之相符，并如何完成受托之任务，尤其结论根据何种理由。

3项－必要时，审判官得召唤鉴定人，提供补充说明。

1579

1项－审判官不得仅衡量鉴定人之结论，其结论一致者亦同，而仍需谨慎斟酌案件之其它情况。

2项－审判官说明其判决理由时，应说明根据何种理由取舍鉴定人之结论。

1580

鉴定人应得之费用及酬金，应由审判官按公道决定之；有特别规定者，从其特别规定。

1581

1项－当事人在审判官认可下，得指定私用鉴定人。

2项－经审判官认可之私用鉴定人，得按其需要阅览卷宗，并得参加鉴定之执行；亦得随时呈交其报告书。

第五章 审判官之勘查及检验 1582

审判官认为为判决案件宜前往某处或勘验某物时，应于聆听当事人后，概略指定勘验应为之事项。

1583

履行勘验，应制作笔录。

第六章 推定 1584

称推定，谓未定事实之盖然忖度；其由法律规定者，谓法律上之推定；其由审判官所忖度者，谓人为之推定。

1585

凡有利于自己之法律上之推定者，不负举证责任，而由对方负责。

1586

审判官不应设立法律未规定之推定；但根据确实而指定之事实，且因直接与争端相关连而设之者，不在此限。

第五题 中间诉讼 1587

本诉因传唤而开始之后，方提出之疑案，虽于起诉书内未曾明言提及，但按其对本诉之关系，通常应于本诉终结之前予以解决者，谓中间诉讼。

1588

中间诉讼以书面或言词，说明其与本诉之关系，向对本诉有管辖权之审判官提起之。

1589

1项－接到请求并聆听双方当事人之后，审判官应急速裁定该中间疑案有无根据，并与本诉有无关系，抑或从开始即应驳回之；如准许之，则应斟酌事体之轻重而决定以中间判决或以裁定终结之。

2项－如审判官认为中间疑案不应于终局判决之前解决，应决定于本诉判决书内提及此事。

1590

1项－如中间诉讼应以判决终结，应遵守民事言词诉讼程序；但审判官因事关重要另作规定者，不在此限。

2项－如中间诉讼应以裁定终结，法院得将此事委交豫审官或审判长为之。

1591

本诉终结前，审判官或法院因有正当理由，得依一方之请求，或依职权，于聆听双方当事人之后，撤销或变更中间裁定或中间判决。

第一章 当事人之不出庭 1592

1项－被告经传唤而不出庭，亦不说明缺席之正当理由，或对1507条1项之传唤不予答复时，审判官应声明其缺席，并应裁定诉讼得依有关之规定进行，直至终局判决及判决之执行。

2项－于制定前项裁定之前，必要时审判官应以重新传唤，确定依法所为之传唤，于有用时间内送达于被告。

1593

1项－被告随后于诉讼终结前出庭或提出答复者，得列举主张及证据，但1600条之规定不变；惟审判官应避免故意拖延诉讼，及不必要之延滞。

2项－被告虽未于诉讼终结前出庭或作答，但仍有攻击判决之权利；其能证明实因正当理由而缺席，或非因其过失而先前未能表示意见者，得主张判决无效。

1594

按已定时日，为拟定诉讼标的，而原告未出庭，亦未提出适当之辩解，应从下列规定：

1. 审判官再传唤之；

2. 不遵从再传唤者，依1524至1525条之规定，推定为舍弃诉讼；

3. 其日后愿参加诉讼者，应从1593条之规定。

1595

1项－当事人，不论其为原告或被告，如不能证明其因正当理由所阻而缺席，应负担因自己缺席而发生之费用；必要时，亦应赔偿他方所受之损失。

2项－原告及被告均未出庭时，应共同负担诉讼费用。

第二章 第三人之参加诉讼 1596

1项－无论诉讼已进行至何程度，得准许利害关系人，以当事人名义参加诉讼，保护其权利，或以附带名义参加，以辅助争讼之一方。

2项－为得参加之许可，应于终结准备前，向审判官提出书状，简明陈述参加之理由。

3项－参加诉讼者，应准许参加诉讼当时之程度；如已达提出证据之程度，应为其指定短暂而不容展援之期间，提出证据。

1597

审判官认为第三人之参加为必要时，应于聆听双方当事人之后传唤之。

第六题 博览案卷，终结准备及辩论 1598

1项－证据搜集后，审判官应以裁定准许双方当事人及其律师，在法院秘书处阅览其至今尚不识之卷宗；违反此项阅览法令时，诉讼无效；律师请求卷宗之抄本时，得授予之；但于事关公益之案件中，审判官为避免极重大危险，认为某一文书不应授予之者，不在此限；惟辩护之权利常应保全。

2项－为补充证据，当事人仍得提出其它证据；搜集之后，如审判官认为必要时，应重行1项之裁定。

1599

1项－有关提出证据之一切事项办理完毕后，终结准备即告完成。

2项－双方当事人声明已无其它证据可提出，或由审判官预定提出证据之有用期间已届满，或审判官声明案情已经充分调查，终结准备即告完成。

3项－对案件之终结准备，无论以何种形式达成，审判官均应制作裁定。

1600

1项－终结准备成后，审判官尚得再召唤原来证人或新证人，或安排先前未曾请求之证据，但仅限于下列情形：

1. 对仅关系当事人私人利益之案件，而各方当事人均同意者；

2.对其他案件，先聆听双方当事人之意见，必须有重大理由，又无任何欺诈或教唆之虞者；

3.对任何案件，如不准许提出新证据，其判决或将因1645条2项1款至3款之理由而成为不公道者。

2项－审判官尚得命令或准许利害关系人，提出先前非因其过失而未能提出之文书。

3项－新证据应依1598条1项之规定告之。

1601

终结准备完成后，审判官应给予相当时间，使提出辩护或见解。

1602

1项－辩护及见解应以书面为之，但审判官经双方当事人之同意，认为当庭辩论已足者，不在此限。

2项－辩护书及其它主要文书需要印制时，应先有审判官之许可；有保密义务时，应予以保密。

3项－关于辩护书之长度，印本之数目及其它类似事项，应从法院之规定。

1603

1项－相互交换辩护及见解书后，双方当事人得于审判官所预定之短期内提出答辩。

2项－此权利仅得享用一次，但审判官因重大理由认为应再准许一次者，不在此限；如准许一方，应视为亦准许他方。

3项－检察官及公设辩护人有反驳双方当事人答辩之权利。

1604

1项－绝对禁止当事人、律师或其它人，向审判官提供不记载于卷宗内的数据。

2项－如辩论系以书面作成，审判官为阐明若干事项，得准许当庭为有限度之言词辩论。

1605

书记官应参加1602条1项及1604条2项所述之言词辩论，以便依审判官之命令，或依当事人之声请而经审判官之同意，立即将辩论及结论之事项作成笔录。

1606

如双方当事人于有用时间内疏于提供辩护，或将自己委托于审判官之明鉴及良心，同时审判官斟酌案卷及证据认为案情已十分明朗，并于询问参加诉讼之检察官及公设辩护人之意见后，得立即宣示判决。

第七题 宣示判断 1607

以诉讼程序办理之案件，如为主案，则由审判官以终局判决终结之；如为中间案件，则以中间判决终结之，但1589条1项之规定不变。

1608

1项－为得宣告任何判决，审判官心中对判决之事实应有常情确实性。

2项－审判官应由案卷及证据中取得此确实性。

3项－审判官应依其良心衡量证据，但法律对若干证据之效力之规定不变。

4项－审判官无此确实性者，应宣判原告之权利不成立，并开释被告；如系享有法律优先之案件，应为此优先而宣判。

1609

1项－合议庭之审判长应指定时日，集合各审判官作表决；除非因特殊理由，宜另作安排，应在法院内集合。

2项－各审判官于指定之集合日期，应携带其对于案件之是非所作之书面结论，以及其达成结论所依据之法理及事实之理由；此结论应附于卷宗内并应秘密保存之。

3项－于呼求天主圣名后，应按资历先后次序，并常以覆白官或报告者为首，各自提出结论，于审判长指挥下加以评议，尤其应确定判决主文内所应主张之事项。

4项－评议时，各审判官尚得舍弃自己原来之结论。如有审判官不愿附和他人之决议，得请求于上诉时将其结论交于上级法院。

5项－各审判官于第一次评议时，不愿或不能为判决时，得延缓至第二次集会时决议之，但除非依1600条之规定应补充证据者，不得延缓逾一星期。

1610

1项－如系独任审判官，由其自行制作判决书。

2项－如系合议庭，则由覆白官即报告者除由大多数审判官所提理由须优先采用者外，应探取各审判官于评议时所提出之理由，制作判决书，判决书应交付各审判官批准。

3项－判决书之通知，由案件判决日算起，不得延缓过一个月；但合议庭之各审判官，因重大理由曾规定较长之期限者，不在此限。

1611

判决应含下列各事项：

1. 判定争讼事端，对每一争论点予以适当答复；

2. 判定由诉讼对当事人所发生之义务，及尽其义务之方法；

3. 说明判决主文所依据之法理及事实之论证或动机；

4. 规定诉讼费用。

1612

1项－判决书内，于呼求天主圣名之后，应按次序记明何人为审判官或法院，何人为原告、被告及代理人，详载其姓名与住址，并应记明参加诉讼之检察官及公设辩护人。

2项－随后应简明陈述事实情况，当事人之主张及诉讼标的。

3项－再次记载判决之理由，以后记载判决主文。

4项－末尾应记明判决之时日及处所，独任审判官或合议庭各审判官及书记官之签署。

1613

以上有关终局判决之规定，应适用于中间判决。

1614

判决应迅速通知之，并应指明攻击判决之方法；判决于通知前绝不发生效力，其经审判官之准许已将判决主文通知当事人者亦同。

1615

判决之通知或宣示，得将判决书副本交付双方当事人或其代理人，或将判决书副本依1509条之规定，途达上述之人。

1616

1项－对判决书内有计算上之错误，或对主文内有缮写上之错误，或于陈述事实或当事人之请求有错误，或对1612条4项之规定有疏忽时，原审法院得因当事人之声请或依职权，于聆听双方当事人后，加以更正或补充，并应将其事实以裁定记明于判决书尾。

2项－一方有异议时，应以裁定终结中间案件。

1617

除判决外，审判官之一切公告均为裁定；此等裁定，除非纯为程序性者，应至少简明指出理由或指明别处所举之理由，否则均无效力。

1618

中间判决或裁定，如其阻止诉讼，或对整个诉讼或对诉讼之某一阶段予以终结者，至少对当事人之一方具有终局判决之效力。

第八题 判决之攻击 第一章 抗告判决无效 1619

对1622条及1623条之规定不变，凡成文法律所制定之行为无效，既为抗告无效之当事人所识，而未于判决前提出抗辩者，应视为因判决而得补正，但以案件唯关系私人利益者为限。

1620

判决有下列情形之一者，判决无效且无可补效：

1. 判决出于绝对无管辖权之审判官者；

2. 判决出于在该判决法院无审判权之人者；

3. 审判官因受重大威胁或畏惧而判决者；

4. 事先无1501条所规定之请求，或未对任何被告而进行之审判；

5. 对于双方当事人中，至少一方无当事人能力者而为之判决；

6. 以他人名义为诉讼而无法定代理权者；

7. 对一方或另一方当事人，未予以辩护之权利者；

8. 对争讼之任何部分未予决定者。

1621

对1620条所述之事项，得永久以抗辩方式提出之；如以起诉方式，则得于通知判决之日起，于十年内向原审判官提出之。

1622

惟有下列理由之一者，判决无效，但可补救：

1. 判决未依 1425条1项所规定之审判官人数者；

2. 判决未含有判决动机或理由者；

3. 缺乏法定签署者；

4. 未记明判决之年月日及处所者；

5. 所依据之诉讼行为为无效，其未依1619条之规定而补正者；

6. 对因1593条2项之规定而合法缺席之当事人所为之判决。

1623

对1622条所举无效抗告，得自获知判决宣示后三个月内提出之。

1624

抗告无效之案件，由原判决之审判官审理之，如当事人深恐被攻击判决无效之原审判官已有成见，得依1450条之规定，请求更替另一审判官。

1625

抗告无效之诉，得于所定上诉期间内，与上诉一并提起之。

1626

1项－不仅自认受损害之当事人，得提出无效之抗告，而且有权参加诉讼之检察官及公设辩护人，亦得提出之。

2项－审判官于1623条所规定之期间内，得依职权撤回或修正自己所为之无效判决；但其间已经一并提起上诉与抗告无效者，或其无效依1623条之规定，因已过期而得补正者，不在此限。

1627

抗告无效案件，得依民事言词诉讼程序审理之。

第二章 上诉 1628

自认因某判决而受损害之当事人，及参加诉讼之检察官及公设辩护人，均有权对判决向上级法院提出上诉；但有1629条之情形者，不在此限。

1629

对下列之判决不得上诉：

1. 对教宗本人或宗座最高法院所为之判决；

2.对无效之判决；但上诉与抗告无效，依1625条之规定，合并提出者，不在此限；

3. 对既判事项之判决；

4.对无终局判决效力之裁定或中间判决；但与终局判决之上诉合并提出者，不在此限；

5. 对依法应予尽速解决之案件所为之判决或裁定。

1630

1项－上诉应向原判决之审判官陈明，于获知判决宣示后有用之十五日期间内为之。

2项－上诉如以言词为之，书记官应于上诉人面前作成文书。

1631

关于上诉权有异议时，上诉法院应依民事言词诉讼程序尽速审理之。

1632

1项－上诉未指明向何法院为之者，应推定向1438条及1439条所规定之法院为之。

2项－当事人之他方向另一法院提起上诉者，其案件由较高级之法院断定之，但1415条之规定，不在此限。

1633

上诉应于向上诉审判官提起后一个月内，采取进行步骤；但原判决之审判官，曾给予当事人较长之进行期间者，不在此限。

1634

1项－进行上诉，仅需当事人请求上级审判官从事纠正被攻击之判决，同时附上原判决书副本，并指出上诉之理由。

2项－如当事人于有用期间内，未能向原审法院取得被攻击之判决书副本，则该期间即不开始计算，并应将阻碍报告上诉审判官；上诉审判官应以命令，责成原审判官，从速履行其义务。

3项－其间，原审审判官应依1474条之规定，将案卷交付上诉审判官。

1635

上诉之不变期间届满，而未在原审法院或上诉法院利用上诉者，视为舍弃上诉。

1636

1项－上诉人得舍弃上诉，其效力依1525条之规定。

2项－由公设辩护人或检察官所提起之上诉，除法律另有规定外，得由上诉法院之公设辩护人或检察官舍弃之。

1637

1项－由原告所提起之上诉，为被告亦有用，反之亦同。

2项－被告或原告有数人，而仅由其中一人，或仅对其中一人攻击判决时，如其所请求之事项为不可分或为连带义务者，视为由全体或对全体进行攻击。

3项－当事人一方对于判决之一项提起上诉者，上诉之不变期间虽已届满，他方仍得于获知主上诉后十五日内，对于判决之其它项目提起中间上诉。

4项－除另有确切证明外，推定为对全部事项之上诉。

1638

上诉中止判决之执行。

1639

1项－除 1683条之规定外，在上诉审级不得准许提出新请求；亦不得以多重利益之理由提出；故其诉讼标的仅得以维持或变更原判决之全部或一部为内容。

2项－新证据仅得依1600条之规定，获准提出。

1640

上诉审级应依从第一审所使用之同样程序，加以适应而进行；但除需要补充证据外，得依1513条1项及1639条1项之规定，拟定诉讼标的后，即刻为辩论及判决。

第九题 既判事项及回复原状 第一章 既判事项 1641

除1643条之规定不变外，下列事项为既判事项：

1. 对相同之双方当事人，就同一请求及因同一理由，两次所为相符合之判决；

2. 于有用期间内未经上诉之判决；

3. 于上诉审级，其系属消灭或被舍弃后之判决；

4. 依1629条之规定，不得上诉之终局判决。

1642

1项－既判事项享受法律之肯定；除非依1645条1项之规定，不得直接攻击之。

2项－既判事项于当事人间发生法律效力，并得提起既判诉讼及既判抗辩；审判官亦得依职权宣告既判事项之效力，以阻止一事重提。

1643

对人身分之案件，永不得成为既判事项，夫妻之分离案件亦不例外。

1644

1项－因身分涉讼时，虽已有两次相同之判决，仍得随时向上诉法院提起上诉，并于提出攻击后三十天内，列举新而重大之证据或理由。上诉法院应于提出新证据或理由后一个月内，以裁定准许或驳回新案之提出。

2项－以提起新诉讼为目的，向上级法院所为之上诉，不中止判决之执行；但法律另有规定，或上诉法院依1650条3项之规定，命令中止者，不在此限。

第二章 回复原状 1645

1项－对已成为既判事项之判决，得请求回复原状，但以判决显然不公平者为限。

2项－除有下列情形之一者，不得谓判决显然不公平：

1.如判决所依之证据日后发现确属虚伪，即如无此证据，判决主文则不得成立者；

2. 日后发现之书证，确切证明新事实并要求审判官为相反之判决者；

3. 判决原出于一方之诈欺行为并使他方受损者；

4. 显然未遵守非纯程序法之规定者；

5. 判决相反前裁决已成既判之事项者。

1646

1项－因1645条2项1－3款之理由，声请回复原状者，须于获知其理由后三个月内，向原判决审判官提出之。

2项－因1645条2项4－5款之理由，声请回复原状者，须于获知判决宣示后三个月内，向上诉法院提出之；如有1645条2项5款之情形，获知较晚者，其不变期间由此知悉日算起。

3项－当受损者尚为未成年人时，上述期间即不开始计算。

1647

1项－回复原状之声请，中止尚未开始执行之判决。

2项－因可靠迹象而怀疑该声请之目的为延滞判决之执行者，审判官得为执行判决之裁定；但应为声请回复原状人指定相当之保证，以免其于回复原状后受损失。

1648

准许回复原状后，审判官应对诉讼实体为判决。

第十题 诉讼费用及义务辩护 1649

1项－主管法院之主教应制定：

1. 受处罚当事人应支付或抵销之诉讼费用；

2. 代理人、律师、鉴定人、通译之报酬，及证人损失之补偿；

3. 义务辩护或费用之减轻；

4. 不但败诉人而且妄用诉讼者应负损失之赔偿；

5. 为支付费用或为赔偿损失，应存放之现金或提出之担保。

2项－关于费用、报酬及赔偿损失之裁定，不得单独提起上诉；但当事人得于十五日内向原审审判官声明不服，该审判官得变更其数额。

第十一题 判决之执行 1650

1项－判决已成既判事项后，得予以执行；但1647条之规定，不在此限。

2项－原审审判官，及已提起上诉时之上诉审判官，依职权或因当事人一方之请求，得对尚未成既判事项之判决命令假执行；如事关生活之必要扶养或供给，或有其它迫切之正当理由，在必要时，得预先提出相当之担保。

3项－前项所指之判决，如经攻击，审理攻击案件之审判官，如认为攻击有可靠根据，及其执行能引起不可弥补之损失时，得停止执行或交付担保。

1651

院非先有审判官之执行命令，指出应执行该项判决，则不得执行之；该执行命令应依案件之性质，包括于判决书内或单独宣告之。

1652

于执行判决前有清算账目之必要者，即发生中间诉讼，应由命令执行判决之审判官裁判之。

1653

1项－除特别法另有规定外，执判决应由第一审判决之教区主教本人，或委他人为之。

2项－该教区主教拒绝或疏忽执行时，依1439条3项规定之上诉法院所属之主管，因关系人之声请，或依职权，应执行判决。

3项－执行会士间之判决，归予颁发执行判决命令，或委任审判官之上司。

1654

1项－执行人执行决应依判决言词之显然意义为之；但判决之内容准许其随意处理某事者，不在此限。

2项－执行人得裁判对执行方式及效力所提起之抗辩，但不得裁判诉讼之实体；如由其它方面，依1620条、1622及1645条之规定，发现判决无效，或显然不公平，切勿执行之，应即通知双方当事人，并将事件交回原判决法院。

1655

1项－关于物权诉讼，如将某物权判与原告，一俟判决成为既判事项时，应即将该物交付于原告。

2项－关于人的权利诉讼，如被告被判应交付动产，或给付金钱，或交付某物，或为某行为时，审判官得于判决内，或执行人得以自己之明智裁定，决定履行义务之期间；此项期间应不少于十五日，不超过六个月。

第二组 民事言词诉讼 1656

1项－凡未被法律排除之案件，均得依本组之民事言词诉讼程序审理之；但当事人声请民事普通诉讼程序者，不在此限。

2项－言词诉讼程序之使用，超出法律所准许之情况以外者，其审判行为无效。

1657

民事言词诉讼在第一审，依1424条所规定，由独任审判官审理之。

1658

1项－提起争讼之诉状，除记载1504条所列举之事项外，并应表明下列事项：

1. 简短、完整及明晰表明原告请求所依据之事实；

2. 原告用以证明事实之证据，不能一并提出者，须加以指明，使审判官得以立即收集之。

2项－诉状内应至少附具请求所依据之文书印本。

1659

1项－依1446条2项规定，试行和解不成立，而审判官认为诉讼有相当根据时，应于三日内，以裁定附加于诉状末尾，命令将诉状副本通知被告，并授权被告，于十五日内，将答辩书送交法院秘书处。

2项－此项通知与1512条所规定之诉讼传唤有同等效力。

1660

被告之抗辩需要回复时，审判官应给原告指定答复之期间，以使争执对象因双方所提要件而得以澄清。

1661

1项－于1659条及1660条所规定之期间届满，审判官阅览卷宗后，应拟定诉讼标的；然后应传唤所出庭者，于三十日内举行听证；传唤双方当事人时，应附加诉讼标的格式。

2项－于传票内应通知双方当事人，至听证前三日，尚得向法院呈交简短文书，以证明其主张。

1662

听证时应先审查1459条至1464条所规定之事项。

1663

1项－在听证时得搜求证据，但1418条的规定不在此限。

2项－当事人及其律师得列席听他方、证人及鉴定人之应讯。

1664

书记官应将当事人、证人及鉴定人之答词，及律师之请求与抗辩，作成笔录，但祇得录取其要旨及有关争讼实体之陈述，并应由陈述人签名。

1665

未于请求书或答辩书内提出或要求之证据，审判官仅得依1452条之规定准许之；如虽仅一证人已经受询，则审判官仅得依1600条之规定准许提出新证据。

1666

听证时不能悉数搜集一切证据时，得规定另一听证。

1667

搜集证据后，即于同一听证内为言词辩论。

1668

1项－除非发现应补充调查之事项，或有其它阻碍不能依法为判决之情形时，听证结束后，审判官应即席分别做判决；判决主文应立即于当事人前朗读之。

2项－因案情困难或有其它正当原因，法院得延缓判决至第五天之有用期间。

3项－详述理由之判决全文，应尽速通知双方当事人，通常不应逾十五日。

1669

如上诉法院发现，下级法院于依法禁止适用之案件应用民事言词诉讼时，应声明其判决无效，并应将案件发回原审法院。

1670

其它有关诉讼进行程序，应遵守民事普通诉讼法之规定。但法院得以附加理由之裁定，局部废止与诉讼效力无关之规定，以达到快捷，而不妨害公平之目的。


天主教法典-第三编 特别诉讼-天主教图书中心--天主教文学,书籍,图书,书库

第七卷:诉讼法

第三编 特别诉讼

第一题 婚姻诉讼 第一章 声明婚姻无效之诉讼 第一节 法院之管辖 1671

对于领过圣洗者之婚姻诉讼，惟天主教会之审判官具本有权。

1672

对于有关婚姻之纯国法效力之诉讼，由国家法院管辖；但特别法规定此等诉讼一经中间或附带提起，得由教会审判官审理及断定之者，不在此限。

1673

对于未被宗座保留之婚姻无效诉讼，由下列法院管辖之：

1. 婚姻缔结地之法院；

2. 被告住所或准住所所在地之法院；

3.原告住所所在地之法院，但以双方当事人住于同一主教团管辖区，并经被告住所所在地之司法代理，聆听被告之后，表示同意者为限；

4.多数证据实际应搜集地之法院，但以经被告住所所在地司法代理，先询问被告有无抗辩之理由，而后给予同意者为限。

第二节 婚姻诉讼权 1674

下列之人有攻击婚姻之能力：

1. 配偶；

2. 检察官，但以婚姻无效已公开，而婚姻不能补救或补救无益者为限。

1675

1项－对于双方配偶生前未起诉之婚姻，于一方或双方配偶死亡后，不得起诉，但无效问题在教会或国家法院为解决另一争执之先决条件者，不在此限。

2项－如一方配偶死亡于诉讼系属期间，应从1518条之规定。

第三节 审判官之职责 1676

审判官于接受诉讼前，预见有成功之希望者，应以牧灵方法，使配偶尽可能补救其婚姻，并重度婚姻生活。

1677

1项－接受诉讼后，审判长或覆白官应依1508条之规定，下令传唤。

2项－由通知算起，十五日之期间届满后，除非当事人一方请求开庭拟定诉讼标的外，审判长或覆白官应依职权，于十日内，以裁定制定诉讼标的，并通知双方当事人。

3项－拟定诉讼标的时，不得仅提婚姻是否无效，而应表明所以主张婚姻无效之一项或多项名目。

4项－由裁定通知起，经过十日后如当事人无异议，审判长或覆白官应以新裁定安排调查案件。

第四节 证据 1678

1项－公设辩护人，当事人之律师，及参加诉讼之检察官，有下列权利：

1. 参加当事人、证人及鉴定人之审查，但1559条之规定，不在此限；

2. 阅览卷宗，包括尚未公开者在内，及查验当人所提出之书证。

2项－前项1款之审查，当事人不得参加之。

1679

除非另有来源足以获得完全证明，审判官为能依照1536条之规定，衡量双方当事人之陈述，除利用间接证据或辅助证据外，应尽可能起用证人，证明双方当事人之信用。

1680

因不能人道或因精神病症缺乏合意涉讼时，审判官应使用一位或数字鉴定人协助；但依情形显然无必要者，不在此限；因其它原因涉讼时，应从1574条之规定。

第五节 判决及上诉 1681

法院调查时，如对婚姻未遂有相当疑问，得经双方当事人同意，中止调查无效案件，而对既成婚姻之豁免补行调查；之后，将卷宗及一方或双方配偶之请求豁免书，并法院及主教之意见书，一并呈送宗座。

1682

1项－首次声明婚姻无效之判决书，及可能有之上诉书，以及其它诉讼文件，由通知判决算起，于二十日内，应依职权呈交上诉法院。

2项－如第一审判决婚姻无效，上诉法院于斟酌公设辩护人之意见书及衡量双方当事人可能提出之意见书后，应立即以裁定批准判决，或将案件交由另一审级之普通审理。

1683

于上诉审级提出婚姻无效之新名目时，法院得依第一审程序准许及审理之。

1684

1项－于首次声明婚姻无效之判决，经上诉审级以裁定或判决批准后，其婚姻被声明无效之当事人，一经获知裁定或判决，即得缔结新婚；但判决书或裁定书附有禁令，或教区教长声明禁止结新婚者，不在此限。

2项－声明婚姻无效之判决，虽非经另一判决，而只经裁定批准者，亦应遵守1644条之规定。

1685

判决成为可执行时，司法代理应立即将判决通知婚姻举行地之教区教长；此教长应设法及早将已判决之婚姻无效及可能附加之禁令，记载于婚姻及圣洗录内。

第六节 文书诉讼 1686

如由无可反驳或抗辩之文件，确知有使婚姻无效之限制，或缺少法定仪式，同时又显然未给予豁免，或结婚代理人未得有效授权，则司法代理或其所指定之审判官，接获依1677条规定所提出之申请后，得省略普通诉讼程序，但仍应传唤双方当事人，并有公设辩护人参与，以判决声明婚姻无效。

1687

1项－如公设辩护人，明确认为1686条所述限制之存在，或豁免之缺乏并不确实，应对此声明向第二审审判官上诉，并应将卷宗呈交上诉法院，同时以书面指出原案为文书诉讼程序。

2项－自认受损害之当事人，仍有上诉之权利。

1688

第二审之审判官，于公设辩护人参加及聆听双方当事人之意见后，得依 1686条之程序，批准该判决，或裁定应依普通诉讼程序审理之；于此情形，即将案件发还第一审法院。

第七节 总则 1689

在判决书内应劝告双方当事人，对彼此间或对子女提供瞻养或教育所负之道义，甚或可能有之民事责任。

1690

婚姻无效案件，不得依民事言词诉讼程序办理之。

1691

其它一切有关诉讼程序，除事件本质有所禁止外，准用诉讼总则及民事普通诉讼条款，尤应遵守有关身分及公益案件之特别规定。

第二章 配偶之分离 1692

1项－领过圣洗的配偶之分离，除特定地区另有合法规定外，得以教区主教之裁定，或以审判官依下列条款所作判决处理之。

2项－于教会判决不发生国法效力之地区，或预见国法判决不违反神律时，配偶居留地教区主教，斟酌特别情形，得准许向国家法院起诉。

3项－如案件同时亦涉及婚姻纯国法效力，审判官遵守2项之规定，应设法从开始即移送国家法院。

1693

1项－除非当事人一方，或检察官请求适用民事普通诉讼程序外，应适用民事言词诉讼程序。

2项－如第一审已适用民事普通诉讼程序，并提起上诉，第二审法院应依1682条2项之规定，依法进行。

1694

法院之管辖权，准用1673条之规定。

1695

审判官于接受诉讼前，预见有成功之希望者，应以牧灵方法，使配偶和解，并恢复夫妻同居生活。

1696

配偶分离案件攸关公益，故依1433条之规定，应常有检察官之参与。

第三章 豁免既成未遂婚姻程序 1697

惟配偶双方或一方，有请求豁免既成未遂婚姻之权利，虽他方不同意者亦然。

1698

1项－对婚姻未遂之事实，及有无给予豁免之正当理由，惟宗座得认定之。

2项－惟教宗得颁赐豁免。

1699

1项－请求人之住所或准住所之教区主教，有权接受请求豁免之书状；如其认为请求有根据，应命令为之准备程序。

2项－案情有法律上或道德上之特殊困难时，教区主教应请示宗座。

3项－对主教驳回请求书之裁定，得向宗座提出诉愿。

1700

1项－1681条之规定不变，主教应将此类案件之准备程序，经常或以个案委托本教区或他教区之法院，或适当之司铎办理之。

2项－如对同一婚姻声明无效之诉讼已提出请求，应将准备程序委托同一法院进行。

1701

1项－此等案件常应有公设辩护人参加。

2项－不得起用律师；如案件困难，主教得准许法律专家辅助请求人或对方当事人。

1702

在准备程序中，应询问配偶二人，并在可能范围内适用民事普通诉讼法，及婚姻无效诉讼法之有关搜集证据之规定，但以能与此等诉讼性质相符者为限。

1703

1项－不须传览卷宗；但如发现搜集之证据，对于请求人之请求或被告之抗告有重大障碍时，审判官得明确通知有关当事人。

2项－当事人请求阅览所提出之文书或所搜集之证据时，审判官得准许之，并得指定提出意见之期限。

1704

1项－准备程序终结后，豫审官应将全部卷宗及本案报告书，一并交付主教；主教应就婚姻未遂之事实、豁免之正当理由，及豁免之适宜性，制作事实真象意见书。

2项－如依1700条之规定，委托其它法院审理案件，支持婚姻约束之意见书应在被委托之法院为之；但前项之事实真象意见书，应由受委托之主教为之，豫审官应将案件卷宗及本案报告书，一并交付该主教。

1705

1项－主教应将全部卷宗，自己之意见书及公设辩护人之意见书，一并呈送宗座。

2项－如宗座认为应补充准备程序，得指示主教，并列举应补充之事项。

3项－如宗座回书认为由卷宗内未得确知婚姻未遂，则1701条2项所述之专家，得于法院阅读卷宗，以便审量是否尚有重大理由可资引证，为能再次提出申请；但不得阅览主教之意见书。

1706

宗座豁免覆文送达于主教；主教通知双方当事人，及婚姻缔结地及领受圣洗地之堂区主任，命令及早于婚姻及圣洗录内记明已蒙豁免之事实。

第四章 推定配偶死亡之程序 1707

1项－如不能以教会或国家之信实文书，证实一方配偶之死亡，他方配偶不得视为已解除婚姻之约束，直至教区主教发表推定死亡之宣告为止。

2项－教区主教，非经适当之调查，并依证人之陈述、传闻或间接证据，获得配偶死亡之常情确实性后，不得为1项之宣告。

3项－遇有不确定及复杂之案件时，主教应请示宗座。

第二题 声明圣秩无效之诉讼 1708

圣职员本人、圣职人员所属之教长或其领受圣秩地之教长，均有权对于圣秩之效力提出诉讼。

1709

1项－诉状应呈交于主管圣部，由其决定案件应由该圣部审理，或由其指定之法院审理。

2项－诉状一经发出，该圣职人员依法即不得行使圣秩。

1710

如圣部将案件交付法院审理，除应守本题之规定外，并准用诉讼总则及民事普通诉讼程序；但与案件之性质不合者，不在此限。

1711

圣秩诉讼之公设辩护人，与婚姻诉讼之公设辩护人享有同样之权利及负有同样之义务。

1712

圣秩无效之判决经第二审确定后，该圣职人员即丧失一切其本身份所享有之权利，并免除其一切义务。

第三题 避免诉讼之方法 1713

为避免争讼，得应用调停与和解，或将争执托付一位或数字仲裁人处理之。

1714

关于调停、妥协及仲裁，应遵守双方当事人所选择之规则；如双方当事人未加选择，则遵守主教团已有的法则，或协议所在地所通行之国家法律。

1715

1项－就有关公益之事件，以及当事人不得随意处置之事件，不得为有效之调停或妥协。

2项－如事关教会之财产，就事体之需要，应遵守法律所规定有关变更教会财产之手续。

1716

1项－对教会事物之争执所为之仲裁之裁定，如国家法律认为非经审判官之确定不发生效力，但为收教会方面之效力，亦须经调断地之教会审判官之确定。

2项－如国家法律准许向国家审判官攻击仲裁之裁定，在教会方面，同样攻击得向有权审理争讼之第一审教会审判官提出之。


天主教法典-第四编 刑事诉讼-天主教图书中心--天主教文学,书籍,图书,书库

第七卷:诉讼法

第四编 刑事诉讼

第一章 事先侦查 1717

1项－教长对犯罪行为获得近乎真实性之消息时，应由其本人或其它适当之人，谨慎侦查犯罪之事实、情节及刑责；但显见此等侦查完全为多余者，不在此限。

2项－应慎防因此侦查而损害他人之名誉。

3项－侦查人与诉讼案件之豫审官有同等权利与义务；如事后进行诉讼，侦查人对于同一案件不得执行审判官之职务。

1718

1项－教长认为搜集资料已足够时，应为以下之裁定：

1. 是否可提起科处或认定刑罚之诉讼；

2. 依1341条之规定，提起诉讼，是否有益；

3. 是否依诉讼程序，或因法律禁止，而以非诉讼裁定进行之。

2项－教长由于新数据，认为应另作决定者，得撤回或变更1项之裁定。

3项－为制作1项及2项所述之裁定，教长认为明智可行时，应先聆听二位审判官或其它法律专家之意见。

4项－依1项制作裁定前，为避免无益之诉讼，如双方当事人同意，教长应衡量，是否由其本人或由侦查人将损害问题予以和平公允之解决。

1719

侦查之卷宗及教长发动侦查及结束侦查之裁定，以及侦查前之一切措施，如不需要进行刑事诉讼，应保存于公署之秘密档案内。

第二章 诉讼之进行 1720

如教长认为应以非诉讼之裁定进行时：

1.应将控告及证据通知被告，并授以自卫之权利；但其经依法传唤而不到场者，不在此限；

2. 应就一切证据及理由，与二位陪审官仔细加以酌量；

3.如确知罪行而刑事诉讼尚未消灭时，应依1342条至1350条之规定，作成裁决，并至少简短说明法理上及事实上之理由。

1721

1项－如教长决定进行刑事诉讼，应将侦查卷宗交付于检察官，而检察官应依1502条及1504条之规定，向审判官提出诉状.

2项－在上级法院，其法院之检察官担任原告之职务。

1722

为预防恶表、为保障证人之自由及为维护正义之畅行，教长于聆听检察官之意见及传唤被告后，不论诉讼进行至何程度，得阻止被告行使圣职或教会职务，并得命令或禁止被告居留于某地方或某地区，甚至得禁止公开参加弥撒；原因中止时，应将上述措施撤回；刑事诉讼中止后，一切措施依法即告结束。

1723

1项－审判官传唤被告时，应请其于由该审判官所规定之期间内，依1480条1项之规定，为自己选择律师。

2项－如被告未作选择，审判官应于诉讼标的拟定前，任命律师执行职务，直至被告为自己选择律师为止。

1724

1项－无论诉讼已进行至何程度，检察官得随时舍弃诉讼，但以有当初决定进行诉讼之教长之命令或同意者为限。

2项－舍弃诉讼，需经被告接受，方为有效；但其被审判官宣告缺席者，不在此限。

1725

在书面或言词辩论时，被告本人，或其律师，或其代理人，常有权最后呈交文书或发言。

1726

无论刑事诉讼之审级或阶段如何，若显然确定被告未曾犯罪，审判官应即刻以判决宣告并赦免罪犯，虽然同时确定追诉犯罪权亦已消灭者亦然。

1727

1项－被告得提起上诉，虽刑罚有选择性，或因审判官适用1344条及1345条所规定之权利，判决被告无罪。

2项－检察官认为恶表或公义未得充分被偿者，得提起上诉。

1728

1项－除应遵守本题之规定外，于刑事诉讼，准用诉讼总则，及民事普通诉讼法，尤应遵守有关公益案件之特别法规；但其事体性质不合者，不在此限。

2项－被告无供认罪过之义务，亦不得命令被告宣誓。

第三章 赔偿损害诉讼 1729

1项－受损害之一方得依1596条之规定，于刑事诉讼，行使民事诉讼，以请求赔偿因犯罪所受之损害。

2项－前项所述之受损害者，除非已于刑事第一审提出，不准许介入。

3项－赔偿损害案件，虽于刑事案件不得上诉时，仍得依1628条至1640条之规定提起上诉，如两项上诉由不同之当事人提起，应合并审理之；但1730条之规定，不在此限。

1730

1项－为避免过于拖延刑事诉讼，审判官得将赔偿损害之审理，展延至刑事诉讼终局判决以后。

2项－上述之审判官，应于刑事诉讼判决后，审理赔偿损害之事件；即使其刑事诉讼因经被攻击仍然系属，或被告虽被宣告无罪，但未解除其赔偿损害之义务者，亦然。

1731

刑事诉讼判决即使已成为既判事件，对受损害之一方并不构成权利；但受损害之一方依1729条之规定已介入诉讼者，不在此限。


天主教法典-第五编 行政诉愿及堂区主任撤职或调职程序-天主教图书中心--天主教文学,书籍,图书,书库

第七卷:诉讼法

第五编 行政诉愿及堂区主任撤职或调职程序

第一组 对行政法令诉愿 1732

本组各条有关法令之规定，适用于一切外署及非诉讼之个别行政行为，但不包括教宗本人或大公会议所作之法令。

1733

1项－极愿自认因法令而受害者，避免与制定法令者冲突，并彼此协力寻求公平解决，亦得起用庄重人士从中斡旋，庶得以适当方法预防或化解争端。

2项－主教团得规定，于每一教区内设立一固定机构或委员会，依主教团所制定之规则，专责寻求及提供公平解决之方法；主教团无规定者，主教得设立之。

3项－于2项所述之机构或委员会，如遇有依1734条之规定，已请求收回法令，而诉愿之期间尚未届满之情形时，尤应尽力协助；如已经提起诉愿，则受理诉愿之上级，如见有成功之希望，即应劝导诉愿人及制定法令者，寻求此等解决之道。

1734

1项－提起诉愿前，应先以书面向制定法令者请求收回或修改法令；提出此请求，当然也包括请求停止执行。

2项－此项请求，应自法令依法通知起算，于十日之不变期间内提起之。

3项－遇有下列各款情形之一时，前1项及2项之规定，不得有效应用之：

1. 对主教属下之权力所作之法令，而向主教诉愿时；

2.其诉愿系对规定圣统诉愿之法令表示不服而提起者；但原规定系出于主教者，不在此限；

3. 其诉愿乃依57条及1735条之规定而提起者。

1735

如制定法令者，自收受依1734条之规定所提起请求后，于三十日内发出新法令，因此或修改原法令，或驳回请求，则诉愿之期间由新法令通知时起算；但如于三十日内未为决定者，其不变期间由第三十日起算。

1736

1项－于所有事件中凡圣统诉愿使法令停止执行者，则依 1734条之规定所提之请求，亦发生同等效力。

2项－于其它案件中，如制定法令者自收受依1734条之规定所为之请求后，于十日内未决定停止执行时，得向圣统上级请求停止执行；但圣统上级仅得因重大理由，及为避免人灵损害而决定之。

3项－依2项之规定，停止执行后，如提起诉愿，受理该案之人，应依1737条3项，决定应批准或撤回停止执行。

4项－于法定期间内未提起诉愿时，依1项或2项之规定当时所为之停止执行，即行自动失效。

1737

1项－凡自认因法令而受损害者，得因任何正当理由，向制定法令者之圣统上级，提出诉愿；得向制定法令者提出诉愿，此制定法令者应立即将诉愿呈交圣统上级主管。

2项－诉愿应于十五日有用之不变期间内提出之；于1734条3项所述之情况内，其期间自法令通知日起算；于其它情况内，依1735条之规定计算。

3项－如遇有诉愿依法不停止法令之执行，或依1736条2项之规定未决定停止执行，上级亦得因重大理由命令停止执行，但应避免人灵受损害。

1738

诉愿人常有权起用律师或代理人，但应避免无益之拖延；如诉愿人无辩护人而上级认为有必要时，且应依职权为之指定辩护人；但上级常得命令诉愿人亲身出庭应询。

1739

受理诉愿之上级，不惟得依案情批准法令或声明无效，且得撤销、收回法令，或认为更有益时，并得修改、更换、废止法令。

第二组 堂区主任之撤职或调职程序 第一章 堂区主任之撤职程序 1740

如堂区主任司铎之职务，因某种原因，成为有害或至少无效率时，其本人虽无重大过失，亦得由教区主教撤免之。

1741

得依法撤免堂区主任司铎职务之重大理由，尤为下列各端：

1. 其作风为教会共融带来严重伤害或扰乱者；

2. 因无能或因智能或体能长久疾病，而不能善尽其职务者；

3.面对堂区内正直庄重之信徒，已失声誉，或遭其反对，而此等情形于短期内无改善之希望者；

4. 有重大疏忽或失职行为，经警告而不改善者；

5. 理财不善而使教会蒙受重大损失，又无其它方法得以补救者。

1742

1项－经调查而发现有1740条所述之情形者，主教应与其所推荐而由司铎咨议会中选出常设之二位堂区主任司铎讨论之；经讨论而认为必须行使撤职者，应以慈父心肠劝导该司铎于十五日内辞职；为使此等劝导发生法律上之效力，应说明其原因与理由。

2项－堂区主任司铎为修会会士或使徒生活团成员时，应遵守682条2项之规定。

1743

堂区主任司铎辞职，不仅得无条件，而且亦得有条件地为之；但其条件须能被主教依法接受，并实际接受者为限。

1744

1项－堂区主任司铎于所定期间内未作答复时，主教应重新促请之，并延长其作答之有用期限。

2项－主教确知堂区主任司铎已接到重发之促请，而无故不作答复，或不申明理由而拒绝辞职时，应即为撤免之命令。

1745

堂区主任司铎虽提出理由，攻击主教所提出之事由与原因，但主教认为其理由不充足时，应先作下列事项，其行为方为有效；

1.请堂区主任司铎于阅览案卷后，将其攻击作成笔录，且得列举可能有之反证；

2.此后，如有必要，得补充调查，再与1742条1项所述之堂区主任司铎斟酌案情；但此等司铎有不能之情形时，应另指定他人；

3. 最后，应决定是否应撤免堂区主任司铎，并应立即以裁定为之。

1746

对撤职之堂区主任司铎，主教应设法就其是否适当，授以其它职务，或视个案情况及环境许可，给予退休待遇。

1747

1项－堂区主任司铎被撤职后，不得再执行堂区职务，应及早腾出堂区住宅，并应将一切属于堂区之对象，交付主教所委派之人。

2项－如该司铎因病不便由堂区住宅他迁时，主教得于其需要期间，准许其使用，甚至专用之。

3项－对撤职法令诉愿系属中，主教不得任命新堂区主任，但其间应委任堂区署理。

第二章 堂区主任之调职程序 1748

如为人灵之益处或教会之需要或利益，要求堂区主任司铎，由其妥善管理之堂区，调迁至另一堂区或另一职务，主教应以书面向其提出调职之计划，并劝其为爱天主及爱人而同意之。

1749

如堂区主任司铎无意顺从主教之计划与劝告，应以书面陈述其理由。

1750

如提出之理由不能使主教改变计划，则主教应与依1742条1项规定所选定之二位堂区主任司铎，斟酌应否调职之理由；如仍以调职为是，主教应以慈父心肠再度劝告之。

1751

1项－上述手续完毕后，如堂区主任司铎仍不同意，而主教仍认为应调职时，主教即应发出调职之命令，决定堂区于预定期间届满后宣告将出缺。

2项－前项期间徒然届满后，主教即宣告堂区出缺。

1752

于调动案件准用1747条之规定，但应持守公允，并切记，人灵之得救，在教会中常应视为最高无上之法律。


天主教法典--天主教图书中心--天主教文学,书籍,图书,书库

首页>>天主教法典>>天主教法典目录
天主教法典

作者：宋稚青中文主编 打包下载
第一卷:总则 [ 分卷阅读 ]
第一卷 总则
第二题 习惯
第三题 普通法令与实施训令
第四题 个别行政措施
第五题 章程及规则
第六题 自然人及法人
第七题 法律行为
第八题 治权
第九题 教会职务
第十题 时效
第十一题 时间之计算
第二卷:天主子民 [ 分卷阅读 ]
第一编 基督信徒
第二编 教会圣统制
第三编 献身生活会及使徒生活团
第三卷:教会训导职 [ 分卷阅读 ]
教会训导职
第一题 圣道职
第二题 教会传教工作
第三题 天主教教育
第四题 大众传播工具及出版书刊
第五题 信德宣言
第四卷:教会圣化职 [ 分卷阅读 ]
教会圣化职
第一编 圣事
第二编 其他敬礼行为
第三编 圣所与庆节
第五卷:教会财产 [ 分卷阅读 ]
教会财产
第一题 财产之取得
第二题 财产之管理
第三题 契约及财产变更
第四题 赠予及慈善基金
第六卷:教会刑法 [ 分卷阅读 ]
第一编 罪罚总则
第二编 罪罚分则
第七卷:诉讼法 [ 分卷阅读 ]
第一编 诉讼总则
第二编 民事诉讼
第三编 特别诉讼
第四编 刑事诉讼
第五编 行政诉愿及堂区主任撤职或调职程序