天主教简介-开始语-天主教图书中心--天主教文学,书籍,图书,书库

天主教简介 (教堂版）

开始语

    朋友，你在寻找人生的真正意义吗?你想了解你人生的目的吗?你愿意自己的一生过得幸福有价值吗?那么，请你花些时间来阅读本书，它能告诉你想知道的一切，你也可以到附近天主教堂找神父或修女，通过教会进一步认识，了解耶稣。
    他曾说过：“我是世界的光，跟随我的，决不在黑暗中行走，必有生命的光。”（若8：12）“我来，是为叫你们获得生命，且获得更丰富的生命。”（若10：10）
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


天主教简介-一、基督宗教的含义-天主教图书中心--天主教文学,书籍,图书,书库

一、基督宗教的含义

在社会上原来通用的是“基督教”一词，凡是相信耶稣基督为救世主的所有教派，合称为基督教。
    基督教有三大支派和一些小支派，都有各自的名称：天主教(在西方称为罗马公教Catholic)、东正教(在西方称为正教Orthodox)、新教(在西方称为抗议宗Protestant)。新教中又有路德宗、圣公会、长老会等分支。
    新教传入中国之后，由于“抗议宗”这一名词不易被国人所理解，于是取名为“耶稣教”，后又以“基督教”自称。这样，在学术界中在使用“基督教”一词时，尤其在翻译时常常出现混乱。为了避免混乱，近年来学术界新创了“基督宗教”一词。基督宗教包括天主教、东正教、基督教以及一些小教派。
    基督宗教，于公元一世纪上半叶，由犹太人耶稣所创立，后传至地中海东部沿海各地，公元四世纪成为罗马国教。1054年，基督宗教分裂为罗马公教(即天主教)和东正教。1517年，新教又从罗马公教中分裂出来。
    基督宗教诞生于犹太(今巴勒斯坦)，她继承了希伯来人的宗教精神，当她传至希腊、罗马时，吸收了希腊人的哲学理性精神和罗马人的法律精神。基督宗教把这三种精神融合形成基督教文化。这种文化大大优越于当时还是蛮族的日耳曼、斯拉夫等民族，因此使基督宗教传遍整个欧洲。
    基督宗教形成基督教文化后，仍保持着善于适应其他文化的特点，因此渐渐传遍世界各大洲，教徒目前分布于一百七十多个国家和地区，总人数在二十亿以上，成为世界上最大的宗教。其中天主教在十亿以上，新教约七亿，东正教约三亿。
    （注：由于“基督宗教”一词使用时间不长，尚未普及，许多人仍沿用“基督教”一词。这词有时是广义的使用，即指“基督宗教”，有时是狭义的使用，即指基督新教。希望读者在阅读时，注意分辨。1517年前，在西欧基督教一词，就是指天主教。）


天主教简介-二、耶稣怎么又被称为“基督”，“基督”是什么意思?-天主教图书中心--天主教文学,书籍,图书,书库

二、耶稣怎么又被称为“基督”，“基督”是什么意思?

    基督的希腊文是Christos，系希伯来文Mashiah的转译，汉译为“默西亚”，意为“受敷油者”，指天主敷以圣油派其降临世界的救世主。信徒尊耶稣为基督，常与之连用，耶稣是本名，基督是专用的尊称。


天主教简介-三、天主教信仰的来源：是《圣经》和圣传。-天主教图书中心--天主教文学,书籍,图书,书库

三、天主教信仰的来源：是《圣经》和圣传。

    “《圣经》是天主的话，受圣神默感而写成；而圣传则把主基督及圣神托付给宗徒们的天主圣言，完全传授给他们的继承者，使之借真理之神的光照，用自己的宣讲，将自己的话忠实地保存，陈述并传扬下去。”(启示9#)
    《圣经》是天主教信仰真理的源泉和依据，但耶稣的道理和事迹并不都记在《圣经》上(参若廿30)，有一小部分就是以口传的方式流传下来的。这些道理和事迹，由教父和圣师们记载下来。这就是圣传或称传承。传承还包括初期教会的宗教生活、礼仪等，因为这也是耶稣和宗徒们所行的。
    《圣经》和圣传，是在作为天主子民的教会中产生出来的，没有天主子民的教会，就没有《新约圣经》：犹如没有犹太民族，没有《旧约圣经》一样。另外，教会也负责保管、研究、体验等促进对《圣经》、圣传的进一步了解，使之成为活生生的天主圣言。这就是教会训导。教会训导通过教宗、主教们的宣讲、大公会议的教导、天主教法典的规定等传递《圣经》和圣传，以保证其不会错误。所以，圣传也是天主教信仰的源泉和依据，使天主教具有区别于其他基督宗教派别的基本特色。


天主教简介-四、天主教的经典《圣经》-天主教图书中心--天主教文学,书籍,图书,书库

四、天主教的经典《圣经》

圣经分《旧约》和《新约》二大部分。这些书称之为“约”，因为其中心思想是：天主为救赎人类与人类所立的盟约。天主与以色列民族在西乃山上所立的盟约，称为《旧约》，声言天主是以色列独一的真神，而以色列入是天主的选民。由于以色列入屡次背约，不断犯罪，天主为救赎世人，差遣自己的圣子耶稣降世，用自己的生命鲜血订立了一个新而永久的“盟约”，救赎世人背逆天主的罪，使天主与人类重新和好。耶稣降世标志着“旧约”已完成其历史使命，他所订立的盟约称为“新约”。
    《旧约》有四十六卷(基督教为三十九卷)，《新约》有二十七卷。合计七十三卷。这些书总称为《圣经》是为表示这些书所具有的特别地位和神圣权威。书中所记述的一切，是人类信仰及道德的大经，又为人类立身经世的大道。
    圣经是二千年前的文献，现在的世界与二千年前已大不相同。怎么样让《圣经》上的话来指导现代人的生活，让现代人有能力战胜所面临的挑战，这就有了解释《圣经》的必要性。即使是现代的文献，例如中国的宪法，是一部相当明确的文献，也需要以人大的权威来释法，否则社会就会混乱。《圣经》也是一样，如任由个人去解释，结果必然会产生混乱。
    对《圣经》的解释，基督教认为每个基督徒都有解释权。结果造成了基督教宗派林立的混乱局面。这种分裂的状况，相信不是耶稣的意愿。
    天主教承行耶稣的教导，相信耶稣把训导权交给了教会。“谁听你们，就是听我”。正是为避免分裂，基督建立了教会，立伯多禄为他在世的代表，现在则是接伯多禄位的罗马教宗，在圣神引导下，正确解释《圣经》，在真理和错误之间作出裁决，使人们有正确的方向，避免教会的分裂。惟有如此，二千年前写成的《圣经》——生活的天主圣言，才不是死的文字，而仍能给人生命的活力。


天主教简介-五、天主教的基本教义-天主教图书中心--天主教文学,书籍,图书,书库

五、天主教的基本教义

  基督宗教各派一致接受的是《使徒信经》和《尼西亚信经》。
    《使徒信经》的全文如下：
    我信全能的天主父，天地万物的创造者。我信父的唯一子，我们的主耶稣基督。我信他因圣神降孕，由童贞玛利亚诞生。我信他在比拉多执政时蒙难，被钉在十字架上，死而安葬。我信他下降阴府，第三日从死者中复活。我信他升了天，坐在全能天主父的右边。我信他要从天降来，审判生者死者。我信圣神。我信圣而公教会，诸圣的相通。我信罪过的赦免。我信肉身的复活。我信永恒的生命。阿们。


天主教简介-六、天主教的神学-天主教图书中心--天主教文学,书籍,图书,书库

六、天主教的神学

神学是对信仰内容作系统性、理论性的阐述，它立论的出发点是根据天主的启示，包括圣经和圣传，并借用哲学的推理对其信仰作出论证。换言之，神学是“信仰寻求理解”(Fides quaerens intellectum)。(安瑟莫语)神学的范围很广，最主要的是信理神学和伦理神学。


天主教简介-七、信理神学的内容-天主教图书中心--天主教文学,书籍,图书,书库

七、信理神学的内容

信理神学或称教义神学是基督宗教神学的主体，内容很多，今选重要的介绍如下：

〖 1、天主论 〗

    证明天主的存在，讨论天主的属性：天主是自有永有、无所不在、全能、全知、全善、无限公义、无限慈爱、三位一体(天主只有一个，但包含有三位：圣父、圣子、圣神)的天主。天主最根本的属性是“爱”，因此，基督宗教的核心是“爱”。
    证明天主存在的论证很多。
    ①、从因果律论证天主的存在：事物的变化发展都有一定的原因，从一个作为“果”的事物上推知另一个作为因的事物，如此因又有因，一直推上去，必有第一因。这个第一因就是神(天主)。
    ②、从事物的运动证明天主的存在：万事万物都处在运动中，每一事物的运动都由其他事物所推动。这样推下去，最后肯定有一“不被推动的推动者”天主。
    ③、从宇宙的存在证明天主的存在：宇宙万物都不是自有的，而是偶然的，依附他物而生的。偶然存在的背后，必有必然的存在作为依据。这位必然存在者，就是造物主天主，他是自有的实体。
    ④、从宇宙的精密秩序证明天主的存在：宇宙万物呈现着井井有条的秩序，其结构是如此精密和谐，从此可以推断出宇宙间必有一位至高智慧的存在，是他在设计并控制这种秩序。这种论证可以运用天文、地质、生物、化学、物理等自然科学成果，作为肯定宇宙“和谐性”的佐证。宇宙所呈现的和谐秩序，表明必有一位宇宙的“创造者”或“设计者”按既定的目的作着安排。这位创造者或设计者就是天主。

〖 2、基督论 〗

    自从人类的始祖亚当犯罪以后，人类失去了天主的亲情和永远的幸福，这就是所谓的原罪。天主怜悯人类的不幸，预许救主来解救他们脱离罪恶。在整个旧约时期，天主逐步准备他的救世计划；时期一到，天父就派遣他的圣子，因圣神降孕，由童贞玛利亚降生成人，他就是耶稣基督。耶稣是真天主，亦真是人；他来到人间是为完成救人的使命，领导人类与天主重归于好。耶稣首先以言以行给人宣示天父的慈爱，最后以自己十字架上的死亡和光荣的复活，赔补了人类的罪恶。使人能恢复与天主的和平，能称呼天主为父，分享天主圣三(圣父、圣子、圣神)的内在幸福。

〖 3、恩宠论 〗

    耶稣为我们在十字架上完成了救赎工程(客观上)，我们(主观上)如何获得耶稣的救恩呢?我们获得耶稣的救恩，是出于天主的大爱，是天主无条件，不索代价的恩赐，人的任何功德和善行都配不上天主的大爱和恩宠。是天主采取主动，激发我们自由地与恩宠合作。但恩宠决不摧毁自由、而是成全自由，使我们自由地回应天主的召口屿恩宠合作，相信耶稣，认罪悔改，因水和圣神领洗．重生而得救，成为天主的子女，分享天主的生命。这就是天主的恩宠。

〖 4、教会论 〗

    “教会”一词按希腊文，有“召唤而来的集会”之意思，是指天主以圣言所召集的会众，恭听天主的发言，通过信德和洗礼，组成天主的子民，他们受了基督圣体的滋养，本身成了基督的身体。教会是天主的子民。这表示在教会内职务分工各有不同，但所有的信徒在天主面前是一律平等的。教会又是基督的奥体。这表示基督信徒与基督，以及信徒彼此之间，犹如一个身体的各肢体，彼此相联而成为一个有组织、有生命的整体。因此，信徒必须彼此相爱。这教会是由耶稣基督所建立的。耶稣召选了十二使徒，立伯多禄为使徒之长，与接受福音的信徒，共同组成一个团体，这就是最初的教会。以罗马教宗为首的主教们，继承经伯多禄为首领的使徒们，世代相传，直到现在，以至世界末日。
    教会的使命，就是继续基督传教救人的工作，使人认识唯一的真天主，和他所派遣来的耶稣基督，成为天主的子民，基督的奥体。
    教会里面有圣职人员和平信徒之分。圣职人员亦称圣统，借基督所接受的训诲、治理、圣化三种权力，在圣神的帮助下，执行神圣的使命。平信徒在领洗及坚振时，接受了基督的传教使命。“信徒在人间要像世界的灵魂一般”(教会38#)。信徒要在自己生活的一切环境中和一切阶层中，作为地上的盐、世上的光。天主教的组织结构的特点是以圣统制为基础的，全世界统一的，在罗马教廷之下设立教区和本堂区的教会团体，分别属于各个不同等级的专职的圣职人员，如教宗、枢机、总主教、主教、神父、执事等领导和管理，与平信徒一起组成普世性罗马天主教会。

〖 5、圣事论 〗

    恩宠是天主白白赏赐的，但人应自由合作，并且通过圣事去领受。圣事是什么?是耶稣亲自建立并交给天主教会去施行的有形的礼仪，为表明并赋给圣宠与善领圣事的人。
    圣事有七件：
    (一)洗礼。是入教的仪式。洗礼仪式的核心，是施洗者在领洗者的头上倒水，同时念以下的经文：“(圣名)，我因父及子及圣神之名给你授洗。”领洗者通过明认信仰和悔罪，就能赦免罪过，成为天主的子女和教会的一份子。领洗之后，要活出基督徒的生活，死于罪恶，活于天主。
    (二)坚振。坚振由主礼人在领受过洗礼的信徒头上按手，并划十字，敷以圣油，同时念：“(圣名)请借此印记，领受天恩圣神。”坚振是领受圣神，使领受者的天主子女的生命更为圆满，信仰更为坚强，做耶稣的勇兵，为耶稣作见证，传天国的福音。
    (三)圣体。在弥撒中领受祝圣过的面饼或葡萄酒，就是领受耶稣的圣体圣血，使领受者的生命与耶稣的生命紧密结合，获得他丰富腮宠，有力量与罪恶抗争，克服人生旅途中的各种障碍，胜利地抵达永生的天上家乡，同时还意味着信徒的共融和教会的合一。
    (四)修和(告解)。是为赦免信徒在领洗后所犯的罪。人犯罪是故意拒绝天主的爱，是忘恩负义、背弃天主，自动断绝与天主的父子关系。但天主常耐心期待罪人的悔改，乐于宽恕悔改的罪人，因此建立了告解圣事。罪人必须真诚痛悔，真心定改，然后到神父前告明配的罪，神父便念赦免经，代表耶稣宽恕告罪者。告罪者还须做神父所罚的补赎。
    (五)圣秩(神品)。是教会晋升圣职人员的庄严仪式。由主教主礼。基督借着“圣秩”，赋与一些人特殊的圣宠和神权，领导天主的子民，并特别为他们服务。
    (六)婚配。指信徒在教堂内由主教或神父主礼，以教会规定的礼仪宣告男女双方正式结为夫妻。天主借婚配圣事，赐予夫妻特殊恩宠，圣化夫妻的爱情，使能妥善教养子女，组成神圣的家庭，成为基督奥体的活细胞。
    (七)病人傅油(终敷)。由神父或主教为患重病和面临死亡危险的信徒抹油祈祷，使身体减少痛苦、灵魂得救。基督借教会及敷油圣事，给病人特殊的扶持与安慰。
    信理神学中，还有启示论、救恩论、圣母论、末世论等，不再细述。


天主教简介-八、天主教的规、诫-天主教图书中心--天主教文学,书籍,图书,书库

八、天主教的规、诫

1、天主十诫
(一)钦崇一天主在万有之上。
(二)勿呼天主圣名以发虚誓。
(三)守瞻礼之日。
(四)孝敬父母。
(五)勿杀人。
(六)勿行邪淫。
(七)勿偷盗。
(八)勿妄证。
(九)勿愿他人妻。
(十)勿贪他人财物。
以上十诫总归二者：爱天主在万有之上，及爱人如已。

2、圣教四规
(一)凡主日及所有停工瞻礼之日，该参与全弥撒。
(二)遵守圣教会所定大小斋期。
(三)该妥当告解并善领圣体，至少每年一次。
(四)当尽力帮助圣教会的经费。


天主教简介-九、天主教的礼仪和主要节日-天主教图书中心--天主教文学,书籍,图书,书库

九、天主教的礼仪和主要节日

〖 1、基本礼仪 〗

    在圣事论中所讲的耶稣所立的七件圣事，都要以外在有形的仪式，去表明并赋给肉眼看不见的圣宠给善领圣事的人。这些外在有形的仪式就成为天主教会的基本礼仪。圣洗、坚振、圣体、修和(告解)、圣秩(神品)、婚配、病人傅油(终敷)七件圣事都有其特定的礼仪，上面已经介绍过。
    人们到教堂里来经常看到的礼仪是弥撒圣祭。弥撒圣祭是耶稣在最后晚餐中建立的真正祭献，它以不流血的方式活现基督在十字架上的祭献，是向天主圣父献上的最崇高敬礼。弥撒由两部分组成：第一部分是“圣道礼仪”，包括忏悔礼、读经、讲道和大祈祷。第二部分是“圣祭礼仪”，包括奉献饼酒、成圣体和领圣体。弥撒圣祭是教会生活的顶峰与泉源。借着祝圣，饼酒发生实体转变而成为基督的体血。生活的、光荣的基督，他的体血、连同他的灵魂和他的天主性，真正地、真实地、且实体地临现于祝圣过的饼酒形下。我们领了圣体之后，我们住在耶稣内耶稣住在我们内，使我们与耶稣心连心、使我们在基督内圣化、使我们有力量战胜罪恶、跋涉今生的旅途，胜利地抵达天上的家乡。耶稣向我们保证
了“那吃他的肉，喝他的血的人们，必得永生”。基于以上的理由，弥撒的礼仪显得庄重神圣，在大节日则以隆重的方式举行。一般来说，除病人傅油(终敷)外，其余五件圣事，常在弥撒中施行。

〖 2、主要节日 〗

①　圣诞节
    是纪念耶稣基督诞生的节日，就是纪念天主第二位圣子为救赎人类，拣选童贞圣母玛利亚，降生为人的节日，每年12月25日举行。12月24日晚间为圣诞夜，就开始庆祝。庆祝活动丰富多彩，包括唱圣诞歌曲、装饰圣诞树、搭马槽、圣诞老人给儿童送礼物、圣诞夜大弥撒等。一千多年来圣诞节已被全世界大多数人所接受，它不仅是天主教的重要节日，在欧美一些相信基督宗教的国家中已经成为一个全民的节日。
②　复活节
    是纪念耶稣被钉在十字架上死后第三日光荣复活的节日。这一节日是教会中最大的节日，因为耶稣甘愿担当我们的罪而死，表示了他对我们的大爱，耶稣的光荣复活表示他打败了魔鬼、战胜了死亡和罪恶，给人类带来了超越的生命。因此对这一节日庆祝特别隆重。节日期间，各教堂灯火辉煌，乐声悠扬，展示出基督的复活带来了春天和欣欣向荣的生命。儿童们也常以复活彩蛋等形式举行娱乐活动。


天主教简介-十、天主教传入中国的简史-天主教图书中心--天主教文学,书籍,图书,书库

十、天主教传入中国的简史

在唐朝时，基督宗教的聂斯托利派传入中国，被称为景教。它发展了少量信徒，修建过教堂，但很快就消失了，留有在西安出土的“大秦景教流行中国碑”存世。元朝时，景教再次传入中国，罗马天主教也传入中国，两教被统称为“也里可温教”。当时信徒已发展至数万人，在元大都也建有教会团体和教堂。1294年受教宗尼各老四世派遣来华担任教廷使节的意大利人、方济各会士若望·蒙高维诺于1307年被教宗任命为大都的总主教，他在华长达34年。但因传教士只重视在蒙古人中传教，没有建立巩固的社会基础，所以元朝灭亡后，也里可温教也消失了。
    明末，意大利人利玛窦来华传教，采取尊重并吸取中国传统，文化的传教新方法，得到中国皇帝和士大夫阶级的欢心，他还把介绍西方先进科技知识作为传教的辅助手段，终于使天主教在中国立住了脚。利玛窦和他的同道们把基督宗教信奉的“神”译为中国传统宗教观念中已有的“上帝”、“天”、“天主”，最后由罗马教廷定名为“天主”。这就是罗马公教在中国被称为“天主教”的由来.


天主教简介-十一、澄清-天主教图书中心--天主教文学,书籍,图书,书库

十一、澄清

1、布鲁诺问题
    在《火刑》(高中语文课本第一册)自读提示中，开头就说：“意大利著名科学家、思想家乔尔诺·布鲁诺生活的时代，正是以罗马教皇为首的天主教统治的时代，他们用极其残酷的刑罚摧残坚持科学维护真理的科学家、思想家，布鲁诺就是其中的一位殉道者。”
    天主教会真的反对哥白尼学说吗?1530年左右，哥白尼将他的成果写成论文，并发表了题稿。“教皇克力门七世表示赞许，并要求作者将全文发表。”直到1616年，由于路德教派的极力反对，由红衣主教柏拉明宣布，哥白尼学说是“错谬的和完全违背圣经的。”哥白尼的书在未经改正之前，不许发行，但这个学说

可以当作一个数学假说来讲授。而且“......停刊的命令一直没有得到教皇的批准”(W．C．丹皮尔：(科学史)175页，商务印书馆)，也就是说，1616年以前，天主教会没有明令禁止“宣扬”和“宣播”哥白尼学说。怎么可能以这样的理由，在1600年将布鲁诺烧死呢?

    天主教会为什么要烧死布鲁诺?
    在W．C．丹皮尔著的《科学史》176页有这样一段：“布鲁诺是热忱的泛神论者，公开攻击一切正统的信仰。他受到教会法庭的审判，不是为了他的科学，而是由于他的哲学，由于他热衷于宗教改革：他于1600年被教庭烧死。”
    1991年4月，由知识出版社，新华书店经销的一本天文学专著《当代国外天文学哲学》，该书第五部分有署名李家焱译、卡毓麟校对的F．J．蒂普勒著的《地外智慧生物概念简史》一篇长文(260-278页)，文中对布鲁诺的评论是这样说的：“人们通常认为，布鲁诺是科学的殉道者，因为他第一个起来为哥白尼的太阳中心学说辩护，后来烧死在火刑柱上。然而，他为哥白尼辩护不是出于科学的理由，而是出于宗教的原因。实际上，他轻视哥白尼的严密数学推理，而仅仅热衷于用哥白尼的学说去攻击基督教的某些基本信条。布鲁诺被判处死刑，是由于他对基督教进行了令人难以理解的攻击，而不是由于他信奉世界多元性或为哥白尼进行了辩护。布鲁诺远远不是科学的殉道者，而实际上是损害了科学，因为他所掀起的那场暴风雨使得宗教权威把哥白尼体系和反基督运动联系在一起。事实上，这也是伽俐略受到教廷裁判的一个主要因素。”
    至于教会对他的叛徒和破坏分子施以火刑是否违情悖理，则是另外一个问题。我们知道社会是不断进步的，古代的思想和生活方式和现在大不相同。用今日的眼光去评断古人的行为是不合辩证法的。这里有两点值得注意的：一是古代世界各国的刑法，以今天的眼光看，都是较残忍的。就拿中国来说，古代除了五刑之外，还有刖(yu色：砍脚)、醢(h6i：剁成肉酱)、烹(p6ng：煮)，以及车裂、腰斩、炮烙之刑，特别是万剐凌迟等极残酷的肉刑。欧洲以火刑最为残酷；但若比起千刀万剐的凌迟刑来，就显得轻多了。另外，欧洲一般来说，一人做事一人当，而中国还有灭九族之刑。二是中古欧洲是一种政教合一的社会，扰乱教会就等于扰乱整个国家社会。倡导邪说，造谣毁谤，都构成破坏社会秩序之罪。布鲁诺邪说，攻击教会，造成社会动乱，理应受到惩处。就如中国出现了法轮功邪教扰乱社会治安之后，政府就要把它取谛，违抗者就要法办，是同样的道理。

2、天主教是玛利亚教吗?
    基督教的兄弟姐妹常说：“基督教拜上帝、拜耶稣，天主教拜玛利亚，天主教是玛利亚教。”这种歪曲的宣传，使教外人也信以为真。因此有澄清的必要。
    (一)天主教拜天主，也拜天主第二位降生成人的耶稣和天主第三位圣神，并不拜圣母。天主教最注重的崇拜礼仪是弥撒圣祭，在弥撒中钦崇天主，向他俯伏朝拜，承认他是至高无上的造物真主，世界属于他，整个人类也属于他，因此偕同耶稣，把自己及自己的一切以及一切崇敬都奉献给天父。
    (二)天主教也尊敬、恭敬、光荣、赞美圣母及圣人圣女们，因为天主在他们脆弱的人性上完成救恩大事，天主借着他们令人惊奇的信仰，给我们提供了杰出的榜样，也因他们的见证和转求，赐给我们的信心，从事人生的战斗，不致失败，并同他们一样获取的荣冠。
    (三)我们对圣母的敬礼的性质，在“圣母经”中正确地表达了出来，圣母经上半段，是以圣经上的话赞美圣母，“万福玛利亚，你充满圣宠，主与你同在，你在妇女中受赞颂，你的亲子耶稣同受赞颂。”(路1：28—42)。相信基督教的兄弟姐妹，既然相信圣经上的话是不会错的，也不会反对的吧!圣母经后半断是求圣母为我们转求代祷：“天主圣母玛利亚，求你现在和我们临终时，为我们罪人祈求天主。阿们。”基督教的兄弟姐妹，常常彼此说：“某兄弟，某姐妹，请为我代祷。”我们罪人尚且可以彼此代祷，圣洁的圣母，难道不可以为我们代祷吗?
    (四)我们天主教徒的祈祷，首先是向天主父、子(耶稣)及圣神。其次才是向圣母、圣人、圣女们祈求，请他们为我们转求代祷。圣母转求代祷的作用是无可否认的，在若望(约翰)福音第二章1—11节加纳婚宴中充分地显示出来，耶稣在圣母的转求代祷下，把普通的水变成了美酒。


天主教简介-附：我们为什么要加入天主教?-天主教图书中心--天主教文学,书籍,图书,书库

附：我们为什么要加入天主教?

一、因为天主教使我们认识人生的终检意义，自古至今，人们常向人生从何而来?死往何处去?人生有何价值?有何意义?这些问题众说纷纭，莫衷一是，天主教给了我们正确的答案，使我们获得人生的真理，不再感到人生的空虚、彷徨，而体验到生命的充实、丰富。
二、因为天主教是耶稣基督所建立的真宗教，天主教已有二千多年的历史，可以上溯到耶稣本人，得到了耶稣的真传，其它基督宗教的派别就没有这个特点了。
三、因为天主教带给我们天主的福，使我们获得心灵的平安与喜乐，我们通过读圣经、领圣事、聚会、祈祷，就能得到一个新生命，成为天主的子女，生活在天主的爱里，体验自上天而来的平安与喜乐。
四、因为天主教使我们生活圣洁，且能坚忍不拔地面对生活中的各种境遇。虔诚相信天主的人，天主就会赏赐他智慧、勇气和力量，能使他战胜各种诱惑，度一个圣洁、高尚的生活，
不会再被罪恶所奴役，而能坚强地面对生活中的成败得失、挫折、痛苦。能超越生老病死，即使处在极度困难的境地，也能在天主的助佑下，满怀希望、心神坚强地走向未来，使一切变得更好、更美、更善、更真。
五、因为天主教会这个爱的大家庭，会给我们各种帮助。人生在世，不如意之事十有八九，总是痛苦多，欢乐少。在教会内，有许多相亲相爱的兄弟姐妹，有许多知心朋友，在遇到困难时，他们会真诚地帮助我们。当我们彷徨无助时，可向神父、修女、热心明智的善良兄弟姐妹主教，得到他们的指点、安慰和鼓励。患难时，兄弟姐妹会来探望、祈祷、服务。生活极度困难时，兄弟姐妹也会尽力帮助，分担忧苦。力喜事、丧事等，有教会的帮助，就能力得既隆重又节约。
六、因为加入天主教能得到天主的恩宠，他会降福我们的家庭，克服种种的困难，使夫妻恩爱和睦，尊老爱幼，妥善教养自己的子女，从而成为幸福美满的家庭。因为相信天主教，有利于社会的安定，一位经常来教堂过主日、听道理的天主教友，就会恪守教规，成为热心教友和国家的优秀公民，遵纪守法，勤劳诚信。天主教徒聚居的地方，社会风气就比较好，犯罪率比较低，这是社会上一致公认的事实。
七、因为相信天主教有利于国家的文明建设。二千年来，天主教会培养了大批的圣人、圣女、慈善家、科学家、艺术家、文学家、企业家等各类社会精英。历史上，天主教曾将野蛮民族的西欧造就成为现代文明的欧洲，如意、法、德、英等国。现在也一定能把教友们培养成爱主爱人、勤劳诚信的人士，培养出社会的精英，在各自的岗位上，兢兢业业，为祖国的文明建社作出应有的贡献。
八、因为加入天主教能领悟生命的真谛，使我们成为善良的、恪守教规的、一生嫌爱心、传福音的教友，死后一定能升天堂、享永福。即使冷淡的教友，只要能在死前真心忏悔，与天主和好，死后也可升天享福。有了这样的信心，极大多数的教友都能安详地善终，这是许多人都热切向往的事。
    尚未加入天主教的朋友们，我们衷心希望并热烈欢迎你们也来加入天主教会爱的大家庭，使自己的人生有意义、有价值，也获得相信天主的益处。

    “人纵然赚得了全世界而赔上自己的灵魂，为他有什么益处？人还能拿什么作为自己灵魂的代价？”
                              谷 8:36-37


天主教简介-结束语-天主教图书中心--天主教文学,书籍,图书,书库

结束语

    人们不讲道理、思想谬误、自我中心，不管怎样，总是要爱他们。如果你做善事，人们说你自私自利、别有用心，不管怎样总是要做善事。如果你成功以后，

    身边尽是假的朋友、真的敌人，不管怎样总是要成功。你所做的善事明天就被遗忘，不管怎样总是要做善事。诚实与坦率使你易受攻击，不管怎样总是要诚实与坦率。你耗费数年所建设的可能毁于一旦，不管怎样总是要建设。人们确实需要帮助，然而如果你帮助他们，却可能遭到攻击，不管怎样总是要帮助。将你所拥有最好的东西献给世界，你可能会被踢掉牙齿，不管怎样，总是要将你所拥有的东西献给世界


天主教简介--天主教图书中心--天主教文学,书籍,图书,书库

首页>>天主教简介>>天主教简介目录
天主教简介

作者：佳播工作室 打包下载
天主教简介 (教堂版） [ 分卷阅读 ]
开始语
一、基督宗教的含义
二、耶稣怎么又被称为“基督”，“基督”是什么意思?
三、天主教信仰的来源：是《圣经》和圣传。
四、天主教的经典《圣经》
五、天主教的基本教义
六、天主教的神学
七、信理神学的内容
八、天主教的规、诫
九、天主教的礼仪和主要节日
十、天主教传入中国的简史
十一、澄清
附：我们为什么要加入天主教?
结束语