婚姻二十讲-内容简介-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 总序

内容简介

如果要婚姻成为夫妇的安乐窝，必得要使友谊慢慢代替爱情。

《婚姻二十讲》选编了西方从古至今诸贤探讨爱情婚姻的名篇力作，力图表现西方历史上爱情婚姻观念的流变。在基督教产生之前的希腊时代，爱情婚姻观念基本上是倾向于自然的，其中苏格拉底、柏拉图、亚里士多德的爱情婚姻观念可以说是最具代表性的。自基督教产生后，欧洲的爱情婚姻观念发生了巨变，一度陷入黑暗和迷茫中，历经文艺复兴、启蒙运动后，爱情婚姻观念又回归自然。从某种意义上说，婚姻的历史，也就是人类的历史。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


婚姻二十讲-图书目录-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 总序

图书目录

编者序
历史中的婚姻及其未来
萧瀚第一讲爱欲、婚姻与城邦
［古希腊］柏拉图第二讲婚姻的智慧
［古希腊］亚里士多德第三讲论爱欲
［古罗马］卢克莱修第四讲论婚姻
［古罗马］保罗第五讲论婚姻与情欲
［古罗马］奥古斯丁第六讲乌托邦里的婚姻
［英］托马斯·莫尔第七讲论结婚与独身
［英］培根第八讲婚姻的权利
［德］康德第九讲论婚姻、家庭与子女
［德］黑格尔第十讲家庭的悲剧
［俄］赫尔岑第十一讲孩子和结婚
［德］尼采第十二讲论婚姻和妇女的天职
［俄］托尔斯泰第十三讲娜拉与海尔茂的最后谈话
［挪威］易卜生第十四讲现代婚姻特色
［法］涂尔干第十五讲婚姻美满及一夫一妻制的标准
［英］霭理士第十六讲忠贞不渝的爱
［俄］蒲宁第十七讲一夫一妻制与一夫多妻制
［芬兰］维斯特马克第十八讲论婚姻
［法］莫洛亚第十九讲现代婚姻与智慧
［英］罗素第二十讲传统婚姻中的夫唱妇随与御夫术
［法］波伏娃


婚姻二十讲-婚姻二十讲：序-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 总序

婚姻二十讲：序

总序
何怀宏

这套丛书是我们拟议中的“观念文库”之一种。拥有语言形式的思想观念是人猿揖别的一个标志，各民族、各文明在自己的发展历程中都对丰富人类的精神宝库作出了贡献，有必要互相参照。而当世界进入“现代”
之际，甚至在商品、资本的全球大规模流通之前，观念的流动其实也就早已开始，乃至后来引发了世界性的激荡。在这一“现代化”和“全球化”的发轫过程中，西方观念相比于其他文明的观念起了更重要的作用，而我们的母邦中国在近一百多年中也发生了包括深刻的观念变革在内的一系列变革，故而我们对观念的关注是以中西为主。而无论中西古今，我们都将努力从具有经典意义的著作中遴选篇章。

对人的“思想”及其产品或可分离出三个要素或过程：一是个人思想的主观过程：思考、判断、分析、反省等；二是已经具有某种客观化形式以至载体的概念与理论；三是成为许多人头脑中的观念。我们这里所理解的“观念”是这样一些关键词，它已经不仅是思想家处理的“概念”，而是变成社会上流行的东西，被许多人支持或反对的东西。对“概念”的处理是需要一些特殊能力或训练的，而“观念”则是人人拥有，虽然不一定能清楚系统地表达，甚至有时不一定被自身明确地意识，比方说，每个人都有自己的“人生观”、“价值观”——不管有没有或有多大的独创性。这种“观念”的源头虽然还是在“概念”或者说“思想”，但它已经不是一两个人的思想，而是千百万人的思想。这一系列读本要处理的“观念”就是这样一些共享而非独享的思想。

凯恩斯在《就业利息和货币通论》一书中写道:“经济学家以及政治哲学家之思想，其力量之大，往往出乎常人意料。事实上统治世界者，就只是这些思想而已。许多实行者自以为不受任何学理之影响，却往往当了某个已故经济学家之奴隶。狂人执政，自以为得天启示，实则其狂想之来，乃得自若干年以前的某个学人。我很确信，既得利益之势力，未免被人过分夸大，实在远不如思想之逐渐侵蚀力之大。”

耐人寻味的是，一个主要研究经济或者说物质的东西之运动的学者，却对思想观念的力量给出了如此高的评价。当然，这可能是由于他生活在一个巨变时期。凯恩斯这里所说的主要是观念对个人，对哪怕是无意识地接受了某种观念的个人的影响，尤其是对政治家的影响；他还强调观念接受中的“时间”因素：观念从提出到接受可能是相当漫长的、隔代传递的一个过程。但无论如何，他看来还是倾向于思想观念支配着世界的观点。而韦伯的观点可能稍稍折中，他在《宗教与世界》中认为:“直接支配人类行为的是物质上与精神上的利益，而不是理念。但是由理念所创造出来的世界图像，常如铁道上的转辙器，决定了轨道上的方向，在这轨道上，利益的动力推动着人类的行为。”也就是说，直接的还是“利益”决定着人们的行为，但是，人们如何理解这“利益”，或者说，这轨道往什么方向去，却决定于人们的观念，尤其是人们的价值观，决定于他们认为什么是他们最重要的“利益”，什么是他们觉得“最好”的东西，是他们认为最值得追求的东西。当然，这里对“利益”的理解就必须采取极其宽泛的观点，它不只是物质的、经济的利益，甚至也包括精神的“利益”。比方说，西方中世纪人们的主流价值观就不是追求俗世的好处，而是彼岸的“永生”。但这样一来,“利益”与“观念”就还容易混淆而不好区分。

影响我们的行为、活动和历史的因素可以分为三类：一是自然环境，二是社会制度，三是思想文化。而每类又可再分出两种。属于自然的两种：一是人类共居的地球，二是各民族、群体所居的特定地理环境。属于制度的主要有两种：一是经济制度，包括生产、生活、交换、分配等方式；二是政治制度，包括权力运作、法律、军事等机构和活动。属于思想的两种：一是比较稳定外化、为一个群体共有的文化、风俗、心灵习性，二是比较个人化、经常处在争论和辩驳之中的思想、观念、主义和理论。那么，这三类，或者更往细说，这六种哪一个对人类的生活和历史具有更重大的影响?或按习用的话来说，是地球或者地理环境，还是经济或者政治，抑或人们的心态或者思想更具有“决定性”?

“地球决定论”一般不会进入我们的视野，除非整个地球家园面临灾难乃至可能的毁灭，但我们在今天一些生态哲学中已经依稀可以看到这样一种思想。一些面向人类比较广阔和长远的文明和民族观察和思考的人们，也曾提出过“地理环境决定论”的思想。而在一个以经济为活动主轴的时代，比较盛行的是“经济决定论”的思想。“政治”乃至“军事决定论”则在传统书写的历史中往往占据主导。在一个激烈变化的时期，则不时还有“文化”或“国民性决定论”以至“思想观念的决定论”出现。但今天，我们也许应当首先审慎地思考“决定”这一概念本身，因为“决定”的含义本身就难以“决定”。也许一切都有赖于具体情况具体分析，以及对历史范围、时段、条件的规定。

人们只有吃饭才能生存，才能从事其他活动，这诚然是颠扑不破的道理，但由此引出经济是决定性的结论却必须放到某些条件下才为有效。从更为基本和长远的观点看，地球千百万年来决定着人类生存和发展的基本可能性，地理环境则构成对一个民族的活动、包括经济活动的很难逾越的制约。人们如何生存、如何找饭吃要受这些基本条件的限制。而从更高的观点或者虽然较短但却可能更为关键的时段看，吃饭并不是一切。政治常常是更直接、更有力，并有它自己的逻辑杠杆。而文化风俗和国民性常常造成一种政治经济改革的“路径依赖”，至于观念，则无时无刻不在历史活动的主体——人那里发生作用，尤其重要的是，它们往往在某些“转折”或“革命”时期起着关键的作用。如对于美国革命，白修德甚至认为，美国是由一个观念产生的国家，不是这个地方，而是这个观念缔造了美国政府，这个观念就是《独立宣言》中所揭的平等、自由以及每人追求自己所认为的幸福的权利。而拿破仑也谈到，法国大革命是18世纪启蒙观念的结果。

还有一点值得注意的是：当我们说观念起了巨大的作用时，并不是说它起的都是好作用。或者说起了作用的观念都是正确的。推介《进步的观念》一书的比尔德说:“世界在很大程度上由观念支配，既有正确的观念，也有错误的观念。英国的一位智者断言，观念对人类生活所具有的支配力量，与其中的错误程度恰好成正比。”而吊诡的是，过度引申和扩张的单线“进步观念”可能也恰好在某种程度上属于这样的观念：它最真实的成分往往不那么引人注意乃至显得无力，而它最有力的部分却是不那么正确或周全的。

总之，我们不想夸大观念的力量，但它们的确还是起了巨大的作用，尤其在某些巨变的时期：这时其他条件都没有什么明显的改变，但由于人们的想法变了，也就酿成了社会巨变，虽然这里也可以进一步追溯说人们的想法改变是其他条件变化累积的结果。不过，对学者和思想者来说，可能还是会更为关注思想观念，就像剑桥大学历史系教授阿克顿1895年在其就职演说中说:“我们的职责是关注和指导观念的运动，观念不是公共事件的结果而是其原因。”但知识者自然也得常常警惕这种对思想观念的偏爱，警惕自己不要逾越某些界限。观念不仅在接受的个人那里常常是滞后的，它的社会结果是滞后的，对观念及其后果的认识也是滞后的。我们往往要通过一个观念的后果才能比较清楚地认识这观念。而除了时间的“中介”，我们还需注意作为人的“中介”，观念往往是通过少数、尤其是行动的少数而对多数人发生作用。企望由自身在当代即实现某种理想观念的“观念人”往往要在实践中碰壁。

所以，在这一系列观念的读本中，我们将特别注重时间、时段，注重历史。我们将试图回顾。柏拉图说一个人的“学习即回忆”，而一个民族的学习大概要更多地来自回顾，这种回顾也似乎更有可能，更有意义，也更容易着手。但我们将立足于现在来回顾，甚至于关照未来进行回顾。我们是在一个历史的巨变时期之后——但也可能还是在这之中——来回顾。的确，我们只是从一个侧面，即从观念的历史来回顾。但我们也意识到观念在一个历史巨变时期的特殊重要的力量。

这套丛书就是这样一种试图从观念回顾历史的初步尝试。现在放在大家面前的这些观念，诸如科学、民主、平等、自由……是一些曾经感动或激荡过远远不止一个民族的声音和文字。对于中国来说也许更是如此，它们有些在这片古老辽阔的大地上掀起过风暴，有些则是一直在对众多的人发生一种“润物细无声”的影响。的确，这些观念的来源虽然可以追溯到久远，其思想萌芽或雏形也可以在几乎所有民族和文明中发现，其意义有待于各民族和文明去补充、修正乃至更改和替代。但是，就像“现代性”是从西方发源一样，本丛书选择的这些颇具现代意义的观念，主要还是西方的产品，或者西方人对之有过特别的解释。

中国自19世纪上半叶与西方大规模接触和冲撞以来，对西方开始还是只注意西人之“利器”和“长技”，继则更注意制度，最后则相当强调观念与思想理论。20世纪初，尤其是1905年废除科举、知识人失去体制依托之后，更是纷纷奔赴国外寻求救国的新知和自己的新出路，哪怕一时不容易去大洋相隔的西洋，也赶到一衣带水的东瀛，故中国人接触的许多西方观念都是通过“日译”的转手。目前我们所使用的大部分西方观念都是先通过“日译”，后来则是通过不仅涉及名称、更涉及思想内容的“俄译”。“日译”提供其名,“俄译”提供其实,“日译”阶段尚称多元,“俄译”阶段已趋一元。作为我们先辈的阅读和翻译者常常不仅坐而言，而且起而行，不仅自己身体力行，而且动员他人和大众力行。

“五四”时期，最著名的“观念先生”当推“德先生”（民主，Democracy）、“赛先生”（科学,
Science）两位。很快这些观念又被“革命”、“阶级”等观念遮蔽。后来人们又反省还应该有“莫先生”（道德，Moral）、“洛先生”（法律,
Law）等等，类似的重要观念还有多少自可商议，而一个毋庸置疑的事实是，西方观念大举登陆中国已逾百年，深刻地激荡了20世纪的中国。如果不参照西方的观念，一部中国近现代的历史将不知如何说起。这些观念已经深深地积淀在我们的日常生活和各种制度之中。而与其他一些民族的观念改变世界的变革例证不同，这里的许多观念并不是土生土长的，而是舶来的。今天，我们大家对这些观念都已经耳熟能详，有的甚至成为我们响亮的口号，但是，对这些已经在深深影响我们生活的观念，我们是否真的了解或了解得足够深呢?我们是否真的对这些观念有足够清醒的认识和反省呢?不断兴起的一代代年轻人在享受或忍受这原动力乃至主轴仍是来自西方的“现代性”或“全球化”的过程中，是否也愿意系统地来思考一下打造这些动力和主轴的关键词呢?

总之，中国在20世纪发生了天翻地覆的变化，现在也许可以作一点回顾整理——回首一个多世纪来我们对这些观念的认识和实践。我们必须离得足够远才能对观念的成果或后果看得比较清楚。而今天当风暴的尘埃基本落定，我们也许的确有条件可以看得比较清楚了，是故首先有编辑本丛书之议，我们想从西方经典作家那里重点选择体现在中国发生过巨大影响的西方文化核心或重要价值、又为国人文化迄今仍有所缺憾或需重新认识乃至具有某种普遍意义的主题词编辑成书，首批分为两辑，一共30种。

具体来说，本丛书包括的观念大致可分为三类：一类是具有实质价值意义的观念，如平等、自由、宪政、法治、民主等，它们相对来说是西方特具的观念；一类是指称某一学科、理论的领域或实践、感受的范围的观念，如科学、音乐、婚姻、幸福等，它们自然为各民族所有，但我们这里所关注的是西方人对之特殊的理解；最后还有一类初看不像观念，比如指称某一类人或某一地域的名词，例如哲人、知识分子、欧洲、美国等，这些名词在西方人那里实际也已经形成独特思想的范畴，常常表现为一种自我或他者的镜像。

另外，这套丛书也可视作对一个翻译大国百年成果的回顾和利用。最早的思想作品的系统“中译”我们或可以严复的翻译为代表，称之为“严译”。但可能是受文言的限制，严复的译名虽然“旬月踟蹰”，相当精审，却大都没能留传下来，而是被“日译”的名称所代替。今天我们不必恢复“严译”的名称与文字，却可以考虑恢复和发扬颇具远见卓识的本土“严译”的精神。

我们这套丛书的定位是希望为中学程度的读者就能看懂的、主要面向大学生的通识读物，故选文不求文献总汇、学科专精或知识新锐，而只求经典通俗。在一般读者能读的前提下，遴选在西方思想中具有重要性或对社会有影响力的篇章。选文用原题或自拟题目的方式，不限体裁，包括讲演、对话、书信、论文、论著节选、散文、随笔等，乃至于少量能鲜明体现这一观念的小说、戏剧节选。但即便如此，一种阅读的功夫和努力恐怕还是不可少的。而我们还希望可以借此给读者提供一条阅读经典的进路。

阅读经典有各种方法和进路。我们可以从某个我们喜欢的作者进入，可以围绕着某个领域来阅读，也可以围绕着某个时代来阅读。而我们还可以从观念着手，毕竟，所有的经典都是试图提出、阐述和传达某种观念的，而我们由观念入手，也可以集中注意经典中的基本观念，并巡视观念的历史，在一种交相辉映或互相辩驳中察看它们。但是，这套丛书毕竟只是一个编选，虽然我们努力挑选重要的观念和上乘的编者以保证质量和水准，难免还是会有疏漏，会受编选者的视野以至个人见解的影响，但我们深信，它一定还是能够开启好学深思的读者进一步阅读完整的经典、系统把握那些深邃而有力的思想的道路。

2007年7月于北京美丽园


婚姻二十讲-历史中的婚姻及其未来(1)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 总序

历史中的婚姻及其未来(1)

编者序
萧瀚
迄今为止的历史，人的历史，从一定意义上说，便是婚姻的历史——无论是制度意义上，还是私人情爱生活意义上，它都是家庭的基本单位。

古往今来的绝大部分人，都在婚姻中生活，在婚姻中喜怒哀乐，他们中很大部分人在婚姻中离开这个世界，另外很大一部分人，在伴侣离去之后，有的进入另一个婚姻，有的在回忆中走向与伴侣的同归。婚姻于人类，其重要性几乎超过任何一种社会现象，它是人类永恒的向往，也是人类永恒的苦恼，更是人类永恒的神秘。

由此，研究人类的婚恋现象，成为古往今来许多思想家、艺术家以及所有杰出人物的重要工作内容之一。
这部译作选编力图表现西方历史上爱情婚姻观念的流变。

可以想象，自从有了文字以后，就有议论婚恋的文字记录。在西方历史上，最早的思想源头——古希腊诸贤对婚姻便有许多探讨。其中苏格拉底、柏拉图、亚里士多德对爱情、婚姻、家庭的见解，或许是最具有代表性的。

柏拉图在《理想国》中记载了苏格拉底对婚姻的看法，他说:“婚姻大事应尽量安排得庄严神圣，婚姻若是庄严神圣的，也就能是最有益的。”并且他从城邦利益出发，认为应该实行优婚优育政策，即让优秀的男女之间尽量结合，而不优秀的尽量不要结合在一起，同时对生育的孩子实行国家抚养政策，从而导出他的妇女儿童城邦共有的想法。显然，苏格拉底的这些思想可能受到来自斯巴达的影响，而这与雅典城邦的民主制并不契合。著名的《会饮篇》以赞颂爱神为名，斐多、泡赛尼阿斯、厄里什马克、阿里斯托芬、阿伽通、苏格拉底（苏格拉底借口教给他智慧的异邦女子第俄提玛）阐述了各自对爱情属于人性本身的看法，以及爱情与人天然的欲望之间的关系、爱情与城邦命运之间的关系，并且广泛涉及爱情与友谊、勇敢等美德之间的关联，以及与艺术乃至一切人间事务之间的关联。其中苏格拉底对爱神的美丑善恶保持中性态度，并且认为爱乃是一种有对象之欲望，而爱情的目的则是在美的对象中传播种子。柏拉图在晚年的《法律篇》中，在涉及爱情婚姻的问题上，更多从具体制度入手，详细谈论怎样的婚姻是美满的——既有利于自身、家族，又利及城邦，举凡结婚年龄、财产状况、人的品质、婚宴安排、生育，都在讨论之列，因此其讨论内容已经不是单纯的个人幸福，还涉及公民精神。显然，柏拉图的这些思想依然还遗留着早年受苏格拉底影响的痕迹，但晚年的想法更为中庸，少了专横的唯一论倾向，然而他依然强调整个城邦对于婚姻的理性管理。

与柏拉图相比，他的学生亚里士多德对婚姻的看法，也许更倾向于务实的日常需求——虽然《家政学》被视为伪书，但人们依然以它作为亚里士多德婚姻以及经济思想的主要依据。《家政学》指出了婚姻的两大基本目的就是共同生存和幸福生活，该书第3卷以十分详尽的阐述，分析了婚姻中男女之间和谐的方法，其与女子的理家、守则以及男子的忠诚、温和并且尊重女人在家中的作为息息相关。

可以说，在古希腊时代，思想家们对婚姻家庭即有极为高超的见解，这一方面基于当时社会的状态，同时也寄托着思想家们自己的期望。

在基督教产生之前的希腊化时代，以古罗马为代表的西方文明中，对待爱情婚姻的观念显然也体现着希腊化的特性，这从卢克莱修对美爱之神维纳斯的歌颂中以及对情欲所作的全方面立体阐释中，可见端倪。这时候的爱情婚姻——至少情爱观基本上还是倾向于自然的。

基督教产生之后，欧洲的爱情婚姻观念发生巨变。

《新约·哥林多前书》第7章，保罗给教会的信中，指导教徒们的日常爱情婚姻生活的论述，这些婚姻思想至今依然在影响着人类，因此，这部分内容虽然并不很多，但十分具体、丰富，而且一个最明显的观念就是，婚姻为了信仰而存在才是有价值的。如果说，要从历史上曾经出现过的婚姻思想中选择一种最具影响力的思想，无疑当推保罗此书。

正是在基督教思想的强烈影响之下，尤其当公元380年罗马皇帝狄奥多修将基督教正式定为国教之后，也同时开启了中世纪时代，西方的婚姻状态逐渐开始进入一个基督教时代。不知道是不是巧合，自称放浪形骸的奥古斯丁正是在公元386年开始悔改，皈依基督教，他写下脍炙人口的《忏悔录》，成为中世纪基督教神学的一个重要代表人物，此书中他的爱情婚姻观念也极为重要。在书中，奥古斯丁出于信仰对情欲作了攻击，贬低人的正常肉欲的观念在此书中得到阐述，这可能也影响了整个中世纪的性、婚恋观念。

1000多年过去以后，当文艺复兴的曙光开始照耀欧洲的时候，人们对爱情婚姻这些问题也都开始了新的思考，以但丁、博伽丘、莎士比亚、塞万提斯等杰出的艺术家们为代表，发出了对健康而个性自由的爱情向往的巨大呼声，而这一切使得西方世界从人性桎梏的宗教黑暗中开始逐渐迈步走出,《十日谈》、《堂吉诃德》以及莎剧等都很好地表现了这一主题。但是鉴于篇幅，本书只能遗憾地放弃阐述。

虽然文艺复兴运动开启了数个世纪，而且在整个文艺复兴期间，性、爱情、婚姻这些人的基本生活范畴，在整个西方社会一直经历着多元、最保守和最开放以及混乱的浴火重生过程，然而，人类的观念变化始终是缓慢的。如果仅就婚姻观念而言，从托马斯·莫尔的《乌托邦》、安德里亚的《基督城》以及康帕内拉的《太阳城》三大空想社会主义名著中可见他们在婚恋观上的中世纪烙印。通过本书节选的《乌托邦》中的一节，就可以清晰地看到——比他晚了近百年的其他两部著作与他相比，在婚姻思想上并无大变化。

但是，思想观念的演变虽然缓慢，毕竟变化始终存在，于是在一个长时段中，它就能够清晰地显现出来。培根，这个奠定了近代精神的智者，将启蒙运动带到了门槛，他的论说文集极大地丰富和拓展了当时人们狭隘的精神思想，他在《论婚姻和单身》一文中，凸显婚姻的世俗化功能，婚姻开始向自然正常的人性回归。

经过了启蒙运动之后，自由、平等、博爱这些理念在婚恋领域已经开始结出部分果实。19世纪，康德、黑格尔这些不世出的大家，全方位地思考了几乎人类的所有问题，真正重新继承了苏格拉底、柏拉图和亚里士多德的精神。新的时代，随着资产阶级经济和法权观念的兴起，婚姻越来越被许多人视为一种契约，康德在《权利的哲学》一书中的这一观点最具代表性，但是，这一观念被黑格尔非常正确地斥为“粗鲁”。这也许是康德终生独身的缘故，所以才站在一个旁观的角度，冷静地看待婚姻——至少是绝大多数人的婚姻，而黑格尔的美满婚姻使得他对于这种纯契约的论断完全不能接受。在婚后近十年，黑格尔写就《法哲学原理》，他对婚姻的著名论断:“婚姻是具有法的意义的伦理性的爱……”可以说至今依然是一个极为到位的论断，也可以说是启蒙运动的成果。


婚姻二十讲-历史中的婚姻及其未来(2)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 总序

历史中的婚姻及其未来(2)

几乎整整一个世纪之后，欧洲陷入了大规模的动荡，资本主义成为革命的对象，基督教的新教运动已经进行了三个世纪，个人主义的精神在摆脱天主教的过程中融入新教运动，婚恋观念也在此变革中，混杂了诸多的个人、环境、时代等因素。在这一切即将世俗化的过程中，尼采清醒地意识到在上帝的死去给世界带来开放和自由的同时，也带来混乱。于是，他发明了超人哲学，并将超人哲学糅进婚恋观念，他认为没有崇高目标的婚姻是庸俗和没有意义的。此处可见出西方婚恋观念嬗变过程中前后的承续与突破。现代社会学三大奠基人之一的涂尔干，则从另一个视角，从历史社会学和家庭史以及多元性关系的破坏性角度，更为冷峻地阐释了婚姻的特性，而这与尼采的观点几乎是天差地别。

托尔斯泰在晚年犯下了任何一个伟人都可能犯的错误，他要做人类的导师。如柏林所言，他实际上是一个具有多面天才的艺术家（即所谓“狐狸”），但他偏偏扬短避长，晚年的时候为了求得自己心灵的安宁，以宗教和道德为武器，横扫一切艺术领域，在艺术中强行推行宗教标准和道德标准，对于生活那就更不必说了。这些偏差在他的婚恋观念中也清晰地得到表现，他在《论婚姻和妇女的天职》中，洞察到了母亲对家庭的重要，但显然遗忘了进入近现代以来，婚姻中男女平等的前提性要件。

婚姻中的性问题一直是人们颇感神秘的部分，尤其在西方最初推崇自然人性的观念被宗教打断之后，性快乐在西方的历史中很长时间处于被否定的状态，尤其是女性的性快乐。20世纪以来，随着各方面思想和社会环境的变化，这个问题不再被视为洪水猛兽。英国性学家霭理士从性的角度，以统计学的数据论证了美满婚姻的条件中应有夫妻双方和谐性快乐的一份。然而他又说，婚姻的和谐是全方面的，恰恰是在最和谐的婚姻里，因为其他方面的和谐，性生活的地位则会明显下降，甚至完全退居背景。

霭理士的观点应该说极具代表性，是不是从一定程度上解释了过于强调性生活重要性的婚姻，恰恰是因为其本身的圆满度不够?然而，按照霭理士的思路，存在这样的疑问或许可以，但要去下什么结论，那则是危险的。

现代世界的婚姻虽然是从打破宗教迷雾中走出来的，但是信仰时代的许多规则并没有被废除，也不可能被废除。因为许多规则是人性本身的产物，有宗教规范是如此，没有它也是如此，一夫一妻制就是个典型的制度。芬兰人类学家维斯特马克在《人类婚姻史》中对世界历史上大量民族的婚姻制度研究表明，人类自古以来，一夫一妻制就是主要的制度。即使在实行多妻制的一些民族中，一夫一妻制也是最主要的婚姻制度，只有极少数的权势富贵人物才实践着多妻制，可见多妻制是一种奢侈品，古今中外概莫能外。

但是，人类自古以来的婚姻，尤其是近一两千年，普遍盛行的一夫一妻制中，女性的地位一直在一定程度上被漠视了，女权主义的重要代表人物西蒙·波伏娃，通过对历史的梳理，给出了一个惊心动魄的叙述，她深刻地揭示了两性不平等导致婚姻家庭中的两性权力之争，这是发人深省的，然而，在崇尚男女平等的时代，这种权力之争就一定能够消除吗?这样的问题不会有答案，也不能有答案，因为现在这个时代还是一个过渡时代，再说理想状态的男女平等是否可欲，也未必就不是问题。正如莫洛亚在《论婚姻》的演讲中所提出的一大堆问题一样，婚姻问题基于人性的非理想状态，所以人类普遍的婚姻生活能否达到理想状态或许就有答案了——虽然莫洛亚并不想给我们这个答案。

但是，解决现代婚恋难题依然是许多智者所感兴趣，并力图回答的，这方面，应该说罗素贡献巨大，也许他从自己一生并不那么理想的婚恋经历中，获得了不少灵感，也因此对人性中诸如嫉妒、多恋倾向作出了比较公允和理性的分析，并且劝告人们要尽力克制和改变一些非建设性的人性特质，这样才能获得比较好的婚姻状态。然而，罗素认为离婚不是解决婚姻问题的方法，他对现代家庭结构与经济发展之间的矛盾分析，以及隐约认为人类的婚姻制度可能会解体，从中可以看出，罗素对待婚姻总体上的看法是悲观的，北欧后来的发展也许在一定程度上与他的前瞻是吻合的。

思想家们对婚恋问题的思考固然精彩，而人类真正深受影响的思想常常是通过艺术作品，包括诗歌、散文、小说、戏剧、电影等各种艺术形式获得的。艺术家的直觉和艺术表现力，常常远比思想家对问题的看法更有影响力，尤其是文学艺术中体现出来的婚恋观念，几乎遍及西方所有文学作品。赫尔岑既是一位思想家，又是一位文学家，他脍炙人口的《往事与随想》是一部回忆录，记载了他一生中经历过的最重要的人和事。在涉及其自身的《家庭的悲剧》中，他详细地记载了一位德国诗人伙同妻子对他家庭的破坏，他也很诚实地记录下他自己在这过程中的痛苦、嫉妒和情绪的冲动以及对妻子的不公正，但最后爱的力量本身使他们夫妻之间相爱如初，本书选编的文章就是描写他们和好时候的状态。

挪威的大戏剧家易卜生——这位被视为“伟大问号”的巨人，对于即将开始的新时代感觉异常清晰，在那部曾经震动中国知识界的名剧《玩偶之家》中，易卜生以最有力的语言和思想为妇女争取独立的人格、独立的生活，娜拉离家出走前与丈夫海尔茂的对话在文学史和思想史上均具有不朽的价值。

在汗牛充栋的文学著作中，描写爱情婚姻的名篇可谓比比皆是，出于偏好，我选择了蒲宁。作为俄罗斯最伟大的小说家之一，他关心俄罗斯，关心世界，却“为艺术而艺术”；他痛恨苏联的暴力，却在自己的作品中无数次阐述爱和死亡的美丽。《米佳的爱情》当是世界爱情小说中顶级的作品之一，但因为篇幅太大，无法选入。晚年的蒲宁，写作越来越短小精悍，但依然是最富诗意的作品，本书选了他的《爱情学》和《林荫幽径》，前者讲述了一个痴情男子在爱人离世后，待在爱人住过的小屋，20年不出门，只是读书和思念，其中有一本《爱情学》，书中教授了相爱的人们，双方应该融为一体、忠贞不渝；后者讲述了一个女奴被自己深爱的主人释放为自由民——而实际上是抛弃——之后，35年独身，最后两人邂逅，男的请求原谅，女的说因为爱他，而且至今依然，所以永远不能宽恕他，这触及了人类爱情中最吊诡也最人性的命题：爱情中的占有欲和忠诚的并行不悖。

蒲宁的小说由于借助于无限美丽的环境营造，最能说明人类在爱情婚姻方面的充满理想、幻想的永恒性和高度审美性。正如西方源头思想所展示的，爱情在它联系到婚姻——如果婚姻代表永久的结合与永远的忠诚时，它的美尤其令人心醉，然而在蒲宁笔下，它却常常通往具有最高审美意义的死亡，而这正好与婚姻构成了巨大的张力。

人类在这一张力中到底如何获得比较圆满的结果——既让爱情得以生存于婚姻之中，又使婚姻成为幸福生活的基础，两者在根本上是不是一回事?对于许多人而言，因为把两者视为一体而导致失败，爱情的形而上审美意蕴与婚姻柴米油盐的务实诉求能否有效结合，在此没有答案——即使有答案，那也只是个体实践经验的答案，无法放之四海而皆准。

但愿这本译作选集能够给关注婚恋问题的人们一点启发，在此也感谢所有翻译家的辛苦劳作。
是为序。
2007年7月8日于追远堂


婚姻二十讲-第一讲：爱欲、婚姻与城邦(1)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(1)

［古希腊］柏拉图

柏拉图（Plato，前427前347），古希腊著名哲学家，苏格拉底的学生，亚里士多德的老师。曾多次离开雅典，游历其他国家与城邦，乃至尝试实现自己的政治理想，后着力培养弟子，兴办学园。其著作多用对话体写成，《理想国》是其中影响深远的一篇，除此之外还有《高尔吉亚篇》、《普罗泰戈拉篇》、《智者篇》、《美诺篇》、《巴门尼德篇》、《斐多篇》、《申辩篇》、《会饮篇》等，其中常以苏格拉底作为对话的主人公。论婚姻与城邦

［古希腊］柏拉图

【编者按：这可能是西方最早系统研究男女自然差异以及婚姻中角色的思想性著作，柏拉图借苏格拉底之口，认为一个好的家庭，男女必须分工明晰，各司其职。苏格拉底还谈到了婚姻对于城邦的重要性，公妻制以及城邦养育子女的思路也就产生了。】

苏格拉底：那么，要不要让我们替他们说句话:“我的亲爱的苏格拉底、格劳孔呀!实在没有必要让别人来批评你们。你们自己在开始讨论建立你们国家的时候，早已同意一个原则，即每个人应该做天然适宜于自己的工作。”

格劳孔：我想，我们的确是同意过的，不是吗?

苏格拉底：他们会这样问：男子与女子之间不是天然就有很大的差别吗?当我们承认有之后，他们会问我们要不要给男子女子不同的工作，来照顾这些天然的差别?当我们说要的，他们会再问下去：既说男女应该有同样的职业，又说他们之间有很大的自然差别，这岂不是在犯自相矛盾的错误吗?那怎么办?你聪明人能够答复这个问题吗?

格劳孔：要我立刻答复这样突然的问题，实在不容易。我只有请求你替我们这方面答辩一下，话随你怎么说。
苏格拉底：亲爱的格劳孔，这些困难，还有别的许多类似的困难都是我早就看到的，因此我怕触及妇女儿童如何公有、如何教育方面的立法问题。
格劳孔：真的，这不像是一件容易的事情。真不容易。
苏格拉底：当然不容易。但是既然跌到水里了，那就不管是在小池里还是在大海里，我们义无反顾，只好游泳了。
格劳孔：极是。

苏格拉底：那么，我们也只好游下去，希望安然度过这场辩论。但愿音乐家阿里安的海豚见希罗多德《历史》第1卷第24节。把我们驮走，或者还有其他什么急救的办法。

格劳孔：看来如此。

苏格拉底：好，让我们来看看能不能找到一条出路。我们承认过不同的禀赋应该有不同的职业，男子与女子有不同的禀赋。可是现在我们又说不同禀赋的人应该有同样的职业，这岂不是对我们自己的一种反驳吗?

格劳孔：一点不错。
苏格拉底：亲爱的格劳孔，争论艺术的力量真了不起呀!
格劳孔：怎么回事?

苏格拉底：因为我看到许多人甚至不由自主地跌到这个陷阱中去，他们以为是在辩论，实际上不过在吵架而已。因为他们不懂得在研究一句话的时候怎样去辨别其不同的含义，只知道在字面上寻找矛盾之处。他们咬文嚼字，互相顶嘴，并不是在作辩证式的讨论。

格劳孔：是的，许多场合都有这种情况，不过你认为我们这里也是这样吗?
苏格拉底：绝对是的。无论如何，我担心我们在这里有不知不觉陷入一场文字争吵的危险。
格劳孔：怎么会这样的?

苏格拉底：不同样的禀赋不应该从事于同样的职业。我们对于这个原则，在字面上鼓足勇气，斤斤计较，可是我们从来没有停下来考虑考虑，不同样的禀赋究竟是什么意思，同样的禀赋究竟是什么意思，对不同样的禀赋给以不同样的职业，对同样的禀赋给以同样的职业，究竟是什么意思?

格劳孔：我们确实没有考虑过。

苏格拉底：看来，根据这个原则，我们就可以问我们自己：秃头的人们和长头发的人们是同样的还是异样的禀赋；要是我们同意他们是异样的禀赋，我们就禁止长头发的人做鞋匠而不禁止秃头的人做鞋匠，或者，禁止秃头的人做鞋匠而不禁止长头发的人做鞋匠。

格劳孔：这可笑到极点。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(2)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(2)

苏格拉底：可笑的原因在于，我们所说禀赋的同异，绝不是绝对的、无限制的，而只是关联到行业的同异。例如一个男子和一个女人都有医疗的本领，就有同样的禀赋。你觉得对不对?

格劳孔：对的。
苏格拉底：但是一个男医生和一个男木工的禀赋就不同。
格劳孔：确是不同。

苏格拉底：那么，如果在男性和女性之间，发现男性或女性更加适宜于某一种职业，我们就可以把某一种职业分配给男性或女性。但是，如果我们发现两性之间，唯一的区别不过是生理上的区别，阴性受精生子，阳性放精生子，我们不能据此就得出结论说，男女之间应有我们所讲那种职业的区别；我们还是相信，我们的护卫者和他们的妻子应该担任同样的职业为是。

格劳孔：你说得很对。
苏格拉底：其次，我们要请那些唱反调的人，告诉我们，对建设国家有贡献的技术和职业，哪些仅仅适宜于女性，哪些仅仅适宜于男性呢?
格劳孔：这你无论如何是问得公道合理的。
苏格拉底：也许有人会像你刚才所说的那样说：一下子不容易找到令人满意的答复，只要给他们时间想一想，这也并不太难。
格劳孔：他也许会这么说。

苏格拉底：那么，我们可不可以请求反对我们的人一直跟着我们，以便我们或许能够向他证明，在治理一个国家方面没有一件事是只有男子配担任而女人担任不了的?
格劳孔：当然可以。

苏格拉底：那么，让我们来请他答复这个问题。“当你说一个人对某件事有天赋的才能而另一个人没有天赋的才能，是根据什么呢?是因为一个人学习起来容易另一个人学起来困难，对吗?是不是因为有的人一学就懂，懂了就能类推，举一反三；有的人学习了好久，甚至还不记得所学的是什么东西?是不是因为有的人身体能充分地为心灵服务，有的人身体反而阻碍心灵的发展呢?你还有什么别的东西可用来作为每一问题上区分有好天赋与没有好天赋的依据的吗？”

格劳孔：没有人能找到别的东西来作为区分的根据的了。

苏格拉底：那么，有没有一种人们的活动，从上述任何方面看，男性都不胜于女性?我们要不要详细列举这种活动，像织布、烹饪、做糕点等等，女人以专家自命，要是男人胜了，她们觉得害羞，怕成为笑柄的?

格劳孔：你说得对。我们可以说，一种性别在一切事情上都远不如另一性别。虽然在许多事物上，许多女人的确比许多男人更为擅长，但是总的看来，情况是像你所说的那样。

苏格拉底：那么，我的朋友，没有任何一项管理国家的工作，因为女人在干而专属于女性，或者因为男人在干而专属于男性。各种的天赋才能同样分布于男女两性。根据自然，各种职务，不论男的女的都可以参加，只是总的说来，女的比男的弱一些罢了。

格劳孔：很对。
苏格拉底：那么，我们要不要把一切职务都分配给男人而丝毫不分配给女人?
格劳孔：啊，那怎么行?
苏格拉底：我想我们还是这样说的好：有的女人有搞医药的天赋，有的没有，有的女人有音乐天赋，有的没有。
格劳孔：诚然。
苏格拉底：我们能不能说：有的女人有运动天赋，爱好战斗，有的女人天性不爱战斗，不爱运动?
格劳孔：能说。
苏格拉底：同样我们能不能说有的爱智，有的厌智，有的刚烈，有的懦弱?
格劳孔：也能这么说。
苏格拉底：因此，有的女人具有担任护卫者的才能，有的没有这种才能；至于男人，难道我们不能根据同样的禀赋来选择男的保卫者吗?
格劳孔：是这样。
苏格拉底：那么，女人男人可以有同样的才能适宜于担任国家保卫者的职务，分别只在于女人弱些男人强些罢了。
格劳孔：显然是如此。
苏格拉底：因此应该挑选这种女子和这种男子住在一起同负护卫者的职责，既然女的男的才能相似禀赋相似。
格劳孔：当然。
苏格拉底：同样的禀赋应该给同样职务，不是吗?
格劳孔：是的。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(3)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(3)

苏格拉底：话又说回到前面。我们同意给护卫者的妻子们以音乐和体育上的锻炼，并不违背自然。
格劳孔：毫无疑问。
苏格拉底：因此我们的立法并不是不切实际的空想，既然我们提出的法律是合乎自然的。看来倒是目下流行的做法是不自然的。
格劳孔：似乎如此。
苏格拉底：那么，我们所要考虑的问题是：我们的建议是否行得通?如果行得通的话，它们是不是最好?
格劳孔：是这个问题。
苏格拉底：我们已经同意是行得通的，不是吗?
格劳孔：是的。
苏格拉底：那么，我们要取得一致意见的次一个问题是：我们建议的是不是最好?
格劳孔：显然是的。
苏格拉底：好，为了培养护卫者，我们对女子和男子并不用两种不同的教育方法，尤其是因为不论女性男性，我们所提供的天然禀赋是一样的。
格劳孔：应该是同样的教育。
苏格拉底：那么，对于下面的问题，你的意见如何?
格劳孔：什么问题?
苏格拉底：问题是：你以为男人们是有的好些有的差些，还是所有男人都是一样的呢?
格劳孔：他们当然不是一样的。
苏格拉底：那么，在我们正建立的这个国家里，哪些男人是更好的男人?是受过我们所描述过的那种教育的护卫者呢，还是受过制鞋技术教育的鞋匠呢?
格劳孔：这是可笑的问题。
苏格拉底：我懂。但请你告诉我，护卫者是不是最好的公民?
格劳孔：是最好的。好得多。
苏格拉底：那么，是不是这些女护卫者也是最好的女人?
格劳孔：也是最好的。
苏格拉底：一个国家里能够造就这些出类拔萃的女人和男人，还有什么事情比这个更好的吗?
格劳孔：没有。
苏格拉底：这是受了我们所描述过的音乐和体操教育的结果吗?
格劳孔：当然是的。
苏格拉底：那么，我们所提议的立法，不仅是可能的，而且对于国家也是最好的。
格劳孔：确实是的。

苏格拉底：那么，女的护卫者必须裸体操练，既然她们以美德做衣服。她们必须同男人一起参加战争，以及履行其他护卫者的义务，这是她们唯一的职责。在这些工作中她们承担比较轻一些的，因为女性的体质比较文弱。如有任何男人对女人（出于最好的动机）裸体操练加以嘲笑，正如诗人品达所云“采不熟之果”见品达，残篇209。柏拉图在这里文字上有改动。，自己不智，反笑人愚，他显然就不懂自己在笑什么，在做什么。须知,“有益的则美，有害的则丑”这一句话，现在是名言，将来也是名言。

格劳孔：我完全同意。

苏格拉底：在讨论妇女法律问题上，我们可以说已经越过了第一个浪头，总算幸而没有遭灭顶之灾。我们规定了男的护卫者与女的护卫者必须担任同样的职务，并且相当一致地证明了，这个建议不仅是可行的，而且是有益的。

格劳孔：的确如此，你越过的浪头可不小呀!
苏格拉底：你要看到了第二个浪头，你就不会说第一个浪头大了。
格劳孔：那么，讲下去，让我来看看。
苏格拉底：作为上面这个论证以及前面的所有论证的结果，依我看，是一条如下的法律。
格劳孔：什么样的?

苏格拉底：这些女人应该归这些男人共有，任何人都不得与任何人组成一夫一妻的小家庭。同样，儿童也都公有，父母不知道谁是自己的子女，子女也不知道谁是自己的父母。

格劳孔：这比前面说的是一个更大的浪头了，使人怀疑这个建议是不是行得通，有没有什么益处。

苏格拉底：啊，关于有没有什么益处，我看这点不必怀疑，谁都不会否认妇女儿童一律公有有最大的益处。但是，是否行得通?据我看来，这个问题将引起极大的争论。

格劳孔：两个问题都要大争而特争的。
苏格拉底：你的意思是不是说，我要腹背受敌了。我原来希望你同意这个建议是有益的，那样我就可以避重就轻来讨论是否行得通的问题了。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(4)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(4)

格劳孔：你休想滑过去，给你发觉了!你不许走，你得对两个建议，都要说出道理来。

苏格拉底：好，我甘愿受罚，但请你原谅，让我休息一下。有那么一种懒汉，他们独自徘徊，想入非非，不急于找到实现他们愿望的方法，他们暂时搁起，不愿自寻烦恼去考虑行得通与行不通的问题；姑且当做已经如愿以偿了，然后在想象中把那些大事安排起来，高高兴兴地描写如何推行如何实现；这样做他们原来懒散的心灵更加懒散了。我也犯这个毛病，很想把是否行得通的问题推迟一下，回头再来研究它。现在我们假定这是行得通的，在你许可之下，我愿意先探讨治理者们在实行起来时怎样安排这些事情。同时还要证明这些安排对于国家对于护卫者都有极大的益处。我准备同你先研讨这个问题，然后再考虑其他问题，如果你赞成的话。

格劳孔：我赞成，请讲下去。

苏格拉底：那么我以为，治理者和他们的辅助者如果都名副其实的话，辅助者必须愿意接受命令，而治理者必须发布命令——在一些事情中按照法律发布命令，在另一些我们让他们自己斟酌的事情中根据法律的精神发布命令。

格劳孔：大概是的。

苏格拉底：那么，假定你这个立法者选出了一些男人，同时选出了一些女人，这些女人的品质和这些男人一样，然后把这些女人派给这些男人。这些男人女人同吃同住，没有任何私财，彼此在一起，共同锻炼，天然的需要导致两性的结合。我所说的这种情况不是一种必然的结果吗?

格劳孔：这不是几何学的必然，而是情欲的必然。对大多数人的行动来讲，情欲的必然比几何学的必然有更大的强制力与说服力。

苏格拉底：确是如此。不过再说，格劳孔，如果两性行为方面或任何他们别的行为方面毫无秩序，杂乱无章，这在幸福的国家里是亵渎的。我们的治理者是绝不能容许这样的。

格劳孔：是的，这是不对的。
苏格拉底：因此很明白，婚姻大事应尽量安排得庄严神圣，婚姻若是庄严神圣的，也就能是最有益的。
格劳孔：诚然。
苏格拉底：那么，怎么做到最有益呢?格劳孔，请告诉我，我在你家里看到一些猎狗和不少纯种公鸡，关于它们的交配与生殖你留意过没有?
格劳孔：什么?
苏格拉底：首先，在这些纯种之中——虽然它们都是良种——是不是有一些证明比别的一些更优秀呢?
格劳孔：是的。
苏格拉底：那么，你是一律对待地加以繁殖呢，还是用最大的注意力选出最优秀的品种加以繁殖的呢?
格劳孔：我选择最优秀的加以繁殖。
苏格拉底：再说，你选择年龄最幼小的，还是选择最老的，还是尽量选择那些正在壮年的加以繁殖呢?
格劳孔：我选那些正在壮年的。
苏格拉底：如果你不这样选种，你不是要你的猎狗和公鸡的品种每况愈下吗?
格劳孔：是的。
苏格拉底：马和其他兽类怎么样?情况会有不同吗?
格劳孔：倘若不是那样，那才怪呢?
苏格拉底：天啊!我亲爱的朋友，这个原则如果同样适用于人类的话，需要我们的统治者拿出多高明的手腕呀!
格劳孔：是适用的。但是为什么说需要高明的手腕呢?

苏格拉底：因为他们要用大量我们前面讲过的那种药物这是一种比喻。。对肯用规定的膳食，不必服药的病人，普通的医生就可以应付了。如果遇到需要服用药物的病人，我们知道就需要一个敢想敢做的医生才行了。

格劳孔：是的。不过同我们的问题有什么关系?
苏格拉底：这个，大概是治理者为了被治理者的利益，有时不得不使用一些假话和欺骗。我以为我们说过，它们都是作为一种药物使用的。
格劳孔：是的，说得对。
苏格拉底：那么，在他们结婚和生育方面，这个“对”看来还不是个最小的“对”呢。
格劳孔：这是怎么的?

苏格拉底：从上面同意的结论里，我们可以推断：最好的男人必须与最好的女人尽多结合在一起，反之，最坏的与最坏的要尽少结合在一起。最好者的下一代必须培养成长，最坏者的下一代则不予养育，如果品种要保持最高质量的话，除了治理者外，别人不应该知道这些事情的进行过程。否则，护卫者中难免互相争吵闹不团结。

格劳孔：很对。

苏格拉底：按照法律须有假期，新妇新郎欢聚宴饮，祭享神明，诗人作赞美诗，祝贺嘉礼。结婚人数的多寡，要考虑到战争、疾病以及其他因素，由治理者们斟酌决定；要保持适当的公民人口，尽量使城邦不至于过大或过小。格劳孔：对的。

苏格拉底：我想某些巧妙的抽签办法一定要设计出来，以使不合格者在每次求偶的时候，只好怪自己运气不好而不能怪治理者。
格劳孔：诚然是的。

苏格拉底：我想当年轻人在战争中证明他们英勇卫国功勋昭著的，一定要给以荣誉和奖金，并且给以更多的机会，使之与妇女配合，从他们身上获得尽量多的后裔。
格劳孔：对得很。
苏格拉底：生下来的孩子将由管理这些事情的官员带去抚养。这些官员或男或女，或男女都有。因为这些官职对女人男人同样开放。
格劳孔：是的。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(5)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(5)

苏格拉底：优秀者的孩子，我想他们会带到托儿所去，交给保姆抚养；保姆住在城中另一区内。至于一般或其他人生下来有先天缺陷的孩子，他们将秘密地加以处理，有关情况谁都不清楚。

格劳孔：是的。这是保持治理者品种纯洁的必要条件。

苏格拉底：他们监管抚养孩子的事情，在母亲们有奶的时候，他们引导母亲们到托儿所喂奶，但竭力不让她们认清自己的孩子。如果母亲的奶不够，他们另外找奶妈。他们将注意不让母亲们喂奶的时间太长，把给孩子守夜以及其他麻烦事情交给奶妈和保姆去干。

格劳孔：你把护卫者妻子抚育孩子的事情，安排得这么轻松!
苏格拉底：这是应该的。现在让我们谈谈我们规划的第二部分。我们曾经说过，儿女应该出生在父母年轻力壮的时候。
格劳孔：诚然。
苏格拉底：你同意一个女人精力最好的时候大概可以说有20年，男人有30年吗?
格劳孔：你要选择哪几年?
苏格拉底：女人应该从20岁到40岁为国家抚养儿女，男人应当从过了跑步速度最快的年龄到55岁。
格劳孔：这是男女在身心两方面都精力旺盛的时候。

苏格拉底：因此，如果超过了这个年龄或不到这个年龄的任何人也给国家生孩子，我们说，这是亵渎的、不正义的。因为他们生孩子（如果事情不被发觉的话）得不到男女祭司和全城邦的祷告祝福——这种祝祷是每次正式的婚礼都可以得到的，祈求让优秀的对国家有贡献的父母所生的下代胜过老一代，变得更优秀，对国家更有益——这种孩子是愚昧和淫乱的产物。

格劳孔：很对。

苏格拉底：同样的法律也适用于这样的情况：一个尚在壮年的男人与一个尚在壮年的女子苟合，未得治理者的准许。因为我们将说他们给国家丢下一个私生子，这是不合法的，亵渎神明的。

格劳孔：对极了。

苏格拉底：但是，我想女人和男人过了生育之年，我们就让男人同任何女人相处，除了女儿和母亲，女儿的女儿以及母亲的母亲。至于女人同样可以和任何男人相处，只除了儿子、父亲，或父亲的父亲和儿子的儿子。我们一定要警告他们，无论如何不得让所怀的胎儿得见天日，如果不能防止，就必须加以处理，因为这种后代是不应该抚养的。

格劳孔：你所讲的这些话都很有道理。但是他们将怎样辨别各人的父亲、女儿和你刚才所讲的各种亲属关系呢?

苏格拉底：他们是很难辨别。但是有一个办法，即当他们中间有一个做了新郎之后，他将把所有在他结婚后第十个月或第七个月里出生的男孩作为他的儿子，女孩作为他的女儿；他们都叫他父亲。他又把这些儿女的儿女叫做孙子孙女，这些孙子孙女都叫他的同辈为祖父祖母。所有孩子都把父母生自己期间出生的男孩女孩称呼为兄弟姐妹。他们不许有我们刚才讲的那种性关系。但是，法律准许兄弟姐妹同居，如果抽签决定而且特尔斐的神示也表示同意的话。

格劳孔：对极了。苏格拉底：因此，格劳孔，这就是我们城邦里护卫者中间妇女儿童公有的做法。这个做法和我们政治制度的其余部分是一致的，而且是最好最好的做法。这一点我们一定要在下面以论辩证实之。你认为然否?

节选自《理想国》，第183196页，郭斌和、张竹明译，商务印书馆，1986年版。论爱情与爱神
［古希腊］柏拉图

【编者按：以赞颂爱神为名，斐多、泡赛尼阿斯、厄里什马克、阿里斯托芬、阿伽通、苏格拉底（苏格拉底借教给他智慧的异邦女子第俄提玛之口）阐述了各自对爱情属于人性本身的看法，以及爱情与人天然的欲望之间的关系、爱情与城邦命运之间的关系，并且广泛涉及爱情与友谊、勇敢等美德之间的关联，以及与艺术乃至一切人间事务之间的关联。其中苏格拉底对爱神的美丑善恶保持中性态度，并且认为爱乃是一种有对象之欲望，而爱情的目的则是在美的对象中传播种子。】

据亚里士多德的话，第一个说话的是斐多，他的话开端约略如下：

“爱神是一个伟大的神，在人与神之中都是最神奇的。这表现在许多方面，尤其在他的出身。他是一位最古老的神，这就是一个光荣。他的古老有一个凭证，就是他没有父母，从来的诗或散文都没有提到爱神的父母。赫西奥德说：首先存在的是混沌,‘然后宽胸的大地，一切事物的永恒的安稳基础，随之而起，随后就是爱神’引语见赫西奥德的《神谱》第114120行。。阿库什劳斯阿库什劳斯是希腊的谱牒学家，据说他把赫西奥德的《神谱》由诗译成散文。也和赫西奥德一样，说继着混沌而生的是大地和爱神。根据帕墨尼得斯，世界主宰‘所生的第一个神就是爱神’。帕墨尼得斯是当时著名的哲学家。著作只存片段。“世界主宰”的原文是说“统治世界的女神”，译者解说不一，有人以为是“正义”，有人以为是“生殖的大原则”。从此可知许多权威方面都公认爱神在诸神中是最古老的。

“其次，爱神不仅是最古老的，而且是人类最高幸福的来源。就我自己来说，我就看不出一个人从青年时期起，比有一个情人之外，还能有什么更高的幸福，一个情人有一个爱人也是如此。一个人要想过美满的生活，他的终身奉为规范的原则就只有靠爱情可以建立，家世、地位、财富之类都万万比不上它。这原则是什么呢?就是对于坏事的羞恶之心和对于善事的崇敬之心，假如没有这种羞恶和崇敬，无论是国家还是个人，都做不出伟大优美的事情来。我敢说，如果一个情人在准备做一件丢人的坏事，或者受旁人凌辱，怯懦不敢抵抗，在这时候被人看见了，他就会觉得羞耻，但是被父亲朋友或其他人看见，还远不如被爱人看见那样无地自容。爱人被情人发现在做坏事，情形也是如此。所以如果我们能想出一个方法，叫一个城邦或是一个军队全由情人和爱人组成，它就会有一种不能再好的统治，人人都会互相竞争，避免羞耻，趋求荣誉。这些人如果并肩作战，只要很小的一个队伍就可以征服全世界了。因为一个情人如果脱离岗位或放下武器，固然怕全军看见，尤其怕他的爱人看见；与其要被爱人看见，他宁愿死百回千回。没有一个情人怯懦到肯把爱人放在危险境地，不去营救；纵然是最怯懦的人也会受爱神的鼓舞，变成一个英雄，做出最英勇的事情来。荷马说过，神在英雄胸中感发起一股‘神勇气’，这无疑就是爱神对于情人的特殊恩赐。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(6)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(6)

“还有一层，只有相爱的人们才肯为对方牺牲自己生命，不但男人，连女人也是如此。珀利阿斯的女儿，阿尔刻提斯，在全希腊人的面前对我这句话提供了强有力的证据。只有她肯代她的丈夫死，虽然她的丈夫有父有母。阿尔刻提斯的丈夫阿德墨托斯病当死，阿波罗神替他求情，准许他的父母或妻之中有一人代他死。他的父母虽然年老，却不肯替死，于是阿尔刻提斯毅然请替死。神们嘉奖她，让她死后复活。欧里庇得斯用这个传说写了一部悲剧，就以“阿尔刻提斯”为名。她的爱超过了父母的爱，所以父母显出对于儿子犹如路人，只有名字的关系。她成就了她的英勇行为，不但人，连神们也钦佩这行为的高尚。人死之后，神们让她的灵魂由阴间回到阳间，这是极稀罕的恩惠，连建立过伟大功勋的英雄们也很少有得到这种恩惠的，而神们却拿这种恩惠给阿尔刻提斯，准她死后还魂，以表示他们的钦佩。从此可知连神们也尊敬爱情所鼓舞起来的热忱和勇气了。俄阿格洛斯的儿子俄耳甫斯所受的待遇就不同。神们遣他离开阴间，没有让他得到他所寻求的，不把他的妻子还他，只让他看了一个她的魂影；俄耳甫斯是希腊传说中琴师和诗人，他的妻子欧律狄刻死了，他怀念甚切，活着走到阴间，要求冥王准他把她带回人世。他的音乐感动了冥王，冥王准了他的要求，附一个条件：他的妻跟在他后面走，未到阳间之前，不准他回头看到她。快到阳间了，俄耳甫斯忍不住，回头看了她一眼，冥王马上就把她夺回到阴间。因为神们看他懦弱没有勇气——他本是一个琴师，这是不足为奇的——不肯像阿尔刻提斯为爱情而死，只设法活着走到阴间。神们所以给他应得的惩罚，让他死在女人们手里。传说俄耳甫斯被酒神的女信徒们撕死。至于忒提斯的儿子阿喀琉斯却得到神们的优遇，死后到了福人岛。据希腊传说，好人死后到西方的一个极乐世界。这一小段穿插好像是文不对题，柏拉图的用意在讥嘲诡辩派作家引经据典，作无聊的考证。因为他的母亲虽然告诉过他，如果他杀了赫克托耳，自己一定死；如果他不杀赫克托耳，他就会平安回家，长命到老；他却勇敢地决定去营救他的情人帕特洛克罗斯，替他报了仇，不仅为他而死，而且紧跟着他死。为了这缘故，神们非常钦佩他，给他特殊的优遇，因为他知道珍重爱情。（埃斯库罗斯把阿喀琉斯写成情人，帕特洛克罗斯写成爱人，是很荒唐无稽的。阿喀琉斯不仅比帕特洛克罗斯美，而且也比所有的其他英雄都美，还没有留胡须，而且根据荷马，他比帕特洛克罗斯的年纪小得多。）没有什么能比爱情所激发的英勇更受神们尊敬，而且爱人向情人所表现的恩爱比起情人向爱人所表现的恩爱，也更博得神们的赞赏，因为情人是由爱神凭附的，比起爱人要较富于神性。就是这个缘故，神们优遇阿喀琉斯，还超过他们优遇阿尔刻提斯，让他住在福人岛上。

“总结来说，我认为爱神在诸神在是最古老、最尊严的，而且对于人类，无论是生前还是死后，他也是最能引起德行和幸福的。”斐多的颂词有三个要点:（一）爱神最古，所以最尊;（二）爱神助人就善避恶，有道德的作用;（三）尊敬爱神的人须全心全意，不惜牺牲性命，才达到爱情的最高理想。他的见解很平凡，文章全是模仿诡辩派作家的风格，一味掉书袋，盲目信任传统，卖弄修辞的小技术。

斐多的话，是据亚里士多德转述的，大致如此。他说完之后，还有些旁人说了话，亚里士多德已经记不清楚了，所以他把那些话丢开，往下就转述泡赛尼阿斯的话如下：

“斐多，我看我们的题目提得不很妥当。我们只规定颂扬爱神。如果爱神只有一种，这倒还可以说得过去，可是爱神并不止一种，既然不止一种，我们一开始就应该说明哪一种是我们要颂扬的。所以我现在要做的就是纠正这个缺点，先把题目弄确定，指出哪一种应颂扬，然后再用适合这位尊神的语言，来颂扬他。

“大家知道，爱神和阿佛罗狄忒希腊的阿佛罗狄忒相当于罗马的维纳斯，是女爱神。她的出身在希腊有两个传说。一说最初天神被儿子杀死，把尸首砍碎投到海里，海里起了一片白浪，就变成阿佛罗狄忒（据赫西奥德的《神谱》）。这就是本文所谓“天上女爱神”。另一说是荷马史诗所采取的，以为她是天神宙斯和狄奥涅（本是宙斯的亲生女儿）配合所生的。是分不开的。如果阿佛罗狄忒只有一种，爱神也就只有一种；如果她有两种，爱神也就必然有两种。谁能否认这位女爱神有两个化身呢?一个是最古老的，没有母亲，只有天是她的父亲，所以我们把她叫做‘高尚女爱神’；另一个比较年轻，是天神宙斯和狄奥涅的女儿，我们把她叫做‘凡俗女爱神’。所以两个爱神，作为两个女爱神的合作伴侣来看，也应该一个叫做‘高尚爱神’，一个叫做‘凡俗爱神’。凡是神当然都应受颂扬，不过这两种爱神各有什么功能，我们须弄明白。一切行动，专就它本身来看，并没有美丑的分别。比如我们此刻所做的一些事，饮酒、唱歌，或谈话，这一切本身都不能说是美，也不能说是丑。美和丑是起于这些事或行动怎样做出来的那个方式。做的方式美，所做的行动也就美；做的方式丑，所做的行动也就丑。爱是一种行动，也可以应用这个道理。我们不能对一切爱神都不分皂白地说‘他美，值得颂扬’，只有驱遣人以高尚的方式相爱的那种爱神才是美，才值得颂扬。

“凡俗女爱神引起的爱情确实也是人世的、凡俗的，不分皂白地实现它的目的。这种爱神只限于下等人。它的对象可以是年轻人，也可以是女人；它所眷恋的是肉体而不是心灵；最后，它只选择最愚蠢的对象，因为它只贪求达到目的，不管达到目的的方式美丑。因此，有这种爱情的人们苟且撮合，不管好坏。这是当然的，因为这种爱情所自起的那位女爱神是年纪较轻的，而她的出身是由于男也由于女的。至于天上女爱神的出身却与女的无关，她只是由男的生出的，所以她的爱情对象只是少年男子。其次，她的年纪较长，所以不至于荒淫放荡。她只鼓舞人们把爱情专注在男性对象上，因为这种对象生来就比较强壮、比较聪明。就在这专注于少年男子的爱情上，人们也可以看出它真正是由天上女爱神感发起来的：这种少年男子一定到了理智开始发达，这就是腮上开始长胡须的时候，才成为爱的对象。我想情人所以要等爱人达到这种年龄后才钟爱他，是由于他存心要和爱人终身享共同生活，不是要利用他的年幼无知来欺骗他，开他玩笑，碰到另外一个可以宠爱的对象就把他丢掉。宠爱年幼的孩子是法律所应该防禁的，免得人们在动摇不定的对象上浪费许多精力，因为年幼的孩子们无论在心灵或在身体方面都是动摇不定的，终于变好还是变坏，没有人能预先知道。善良的人们却自动地替自己定出这样法律来遵行，至于凡俗的情人们，我们应强迫他们服从这样法律，正如我们尽量强迫他们不能随便爱良家妇女“良家妇女”依原文是“自由妇女”，就是有自由权的妇女，不是奴隶。一样。这种凡俗的情人使人们对爱情起不良的印象。人们往往以为爱人满足情人是一件羞耻事，他们说这话时，心目中所指的正是这种凡俗的情人们，因为他们看到这班人的卑鄙放荡的行为。循规蹈矩的行为就永远不会引起指责。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(7)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(7)

“我们且来看看各城邦关于爱情的法律。有些城邦的规定是很明确的，不难了解的，而在我们的雅典和斯巴达，这种法律却很复杂。在厄利斯和玻俄提亚厄利斯和玻俄提亚都是希腊南部的城邦，民性较强悍拙直，文化也较雅典落后。等地，人们不长于辞令，他们干脆定了一条直截了当的法律，把接受情人的恩宠看做美事，无论老少，没有人说它是丑事，在我看来，这是由于他们不愿费心力拿辞令来争取少年男子们，他们本来就不长于辞令。但是在伊俄尼亚伊俄尼亚是小亚细亚西岸的希腊殖民地，屡受波斯的侵略和统治。以及许多其他地方，法律却把接受情人的恩宠定为丑事。这是由于他们受蛮夷的统治，蛮夷的专制政体把钟爱少年男子、爱哲学和爱体育都看成坏事，因为统治者不愿被统治者培养高尚的思想，也不愿他们之中有坚强的友谊和亲密的社交，而这一切却正是爱情所产生的。就在我们的城邦里，僭主们也曾从经验中学得这样教训，由于亚理斯脱格通和哈莫第乌斯的坚强的爱情和友谊，这班僭主的政权就被推翻了。这是雅典史上一个有名的政变。亚理斯脱格通钟爱少年男子哈莫第乌斯，专制君主希庇阿斯的兄弟希巴库斯想夺宠而不成功，于是凌辱这两位爱友。他们设计暗杀了希巴库斯，两人自己也先后牺牲了性命，被雅典人崇奉为爱国志士。从此可知，凡是一个地方把接受情人的宠爱当做丑事的，那地方人的道德标准一定很低，才定出这样法律，它所表现的是统治者的专横和被统治者的懦弱。反之，凡是一个地方无条件地把爱情当做美事的，那地方的人们一定不愿定出这样法律。

“在我们的雅典，所规定的法律比这些都要好得多，但像我刚才说过的，也比较复杂，不容易了解。我们且想一想一般雅典人的论调，他们说，与其暗爱，不如明爱；爱人应在门第和品德上都很高尚，美还在其次。人们对于情人都加以极大的鼓励，不认为他在做不体面的事；人们把追求爱情的胜利看做光荣，失败看做羞耻。为着争取胜利，他可以做出种种离奇的事，习俗给了他这种自由，而这些离奇的行为如果是为着旁的目的或效果，而不是为着爱情，他就逃不掉哲学的极严厉的谴责。比如说，假想一个人想旁人给他钱，或是求一个官职，或是谋其他势力，就去做情人通常向爱人做的那些事，苦求、哀恳、发誓、睡门槛，做出一些奴隶所不屑做的奴隶行为；那么，无论是他的朋友还是他的仇敌，都会防止他做这类事，仇敌们会骂他谄媚逢迎，朋友们会谴责他，替他害羞。但是这些事如果是情人做的，反而博得赞美，我们的习俗给了他这种自由，毫不加以谴责，以为他所要达到的目的是非常高尚的。最奇怪的事是依一般的舆论，只有情人发了誓而不遵守，才可以得到神们的赦宥，因为牵涉阿佛罗狄忒的誓约，人们说，根本就不是誓约。从此可知神和人都准许情人有完全的自由，如我们的雅典习俗所表现的。从上面这许多事实看，我们可以推想，在我们的城邦中，做情人和做爱人都是很光荣的事。但是在另一方面，爱人们的父亲们常请教师来看管他们，防止他们和情人们来往，和他们年龄差不多的少年们以及他们的朋友们如果发现他们有和情人们来往的事，也会指责他们，而他们的长辈对这种指责也并不加以非难或禁止。从这些事实看，我们又仿佛可以推想，在我们的城邦中，做情人和做爱人都是很丑的事。

“依我想，道理是这样：这事情不是单纯的，像我开头说的，单就它本身来看，它无所谓美，又无所谓丑；做的方式美它也就美，做的方式丑它也就丑。丑的方式是拿卑鄙的方式来对付卑鄙的对象，美的方式是拿高尚的方式来对付高尚的对象。所谓卑鄙的对象就是上文所说的凡俗的情人，爱肉体过于爱心灵的。他所爱的东西不是始终不变的，所以他的爱情也不能始终不变。一旦肉体的颜色衰谢了，他就高飞远走，毁弃从前一切的信誓。但是钟爱于优美心灵的情人却不然，他的爱情是始终不变的，因为他所爱的东西也是始终不变的。我们的雅典规矩要人对于这两种人加以谨严的考验，知道哪种人可以钟爱，哪种人应该避免；它奖励人钟爱所应该钟爱的，避免所应该避免的，根据种种考验，判定情人和爱人在两种爱情之中究竟站在哪一方面。正是这个缘故，我们的习俗定了两条规矩：头一条规矩是：迅速地接受情人是可耻的，应该经过一段时间，因为时间对于许多事常是一个最好的考验；第二条规矩是：受金钱的利诱或政治的威胁而委身于人是可耻的，无论是对威胁没有胆量抵抗就投降，还是贪求财产或政治地位。因为这些势利名位金钱都不是持久不变的；高尚的友谊当然不能由这些东西产生。

“依我们的雅典规矩，只剩下一条路可以让爱人很光荣地接受情人。如果采取这条路，从情人方面来说，心甘情愿地完全做爱人的奴隶并不算谄媚，也没有什么可谴责的；从爱人方面来说，他也自愿处于奴隶的地位，这也并非不光荣。这条路就是进德修业。依我们的雅典规矩，如果一个人肯侍候另一个人，目的是在得到这另一个人帮助他在学问或道德方面进步，这种自愿的卑躬屈节并不卑鄙，也不能指为谄媚。这两个规矩，一个是关于少年男子的爱情，一个是关于学问道德的追求，应该合而为一；如果合而为一，爱人眷恋情人就是一件美事。那么，情人和爱人来往，就各有各的指导原则。情人的原则是爱人对自己既然表现殷勤，自己就应该在一切方面为他效劳；爱人的原则是情人既然使自己在学问道德方面有长进，自己就应该尽量拿恩情来报答。一方面乐于拿学问道德来施教，一方面乐于在这些方面受益，只有在这两个原则合而为一的时候，爱人眷恋情人才是一件美事，若不然，它就不美。照这样原则相爱的人们纵然完全失败了，也不足为耻；在其他一切情形之下，无论失败与否，结果都是耻辱。假想一个少年男子以为他的情人很富，为着贪求财富，就去眷恋他，后来发现自己看错了，他实在很穷，没有利益可图；这还是很可耻的；因为这种行为揭穿了他的性格，证明他这个人为着金钱，可以侍候任何人，做出任何事来，这当然是很不光荣的。再假想一个少年男子以为他的情人很有道德，和他来往可以使自己变好，后来发现自己根本看错了，那人实在很坏，没有品德；在这种情形之下，他虽然看错了，却还是很光荣；因为大家认为他的这种行为也表现了他的性格，他一心一意想好，想在品德上得进步，才去眷恋一个人，比起前一个事例，这却是最光荣的。总之，为着品德而去眷恋一个情人，总是一件很美的事。这种爱情是天上阿佛罗狄忒所感发的，本身也就是属于天上的，对于国家和个人都非常可宝贵，因为它在情人和爱人的心里激起砥砺品德的热情。此外一切爱情都起于人世阿佛罗狄忒，都是凡俗的。

“斐多，关于爱神，我的没有准备而临时想出的话就止于此。”泡赛尼阿斯的颂词有三个要点:（一）爱神不止一种，应颂扬的是“天上爱神”不是“人间爱神”，是心灵的爱不是肉体的爱;（二）一切行为自身无所谓美丑，美丑因“做的方式”好坏而定，爱也是如此;（三）依这个标准：雅典的男子同性爱的情形比希腊各城邦的都强，因为“做的方式”比较好，爱情的追求与学问道德的追求合而为一。这番话不是颂扬爱神，是为雅典式“男风”辩护。表面摆的是大道理，实际上思想很庸俗而且线索不大连贯。它还是代表诡辩派的思想和文章风格。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(8)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(8)

泡赛尼阿斯就这样到了停顿，你看，我从诡辩大师们学得了这种用双声叠韵来说话的诀窍，原文“泡赛尼阿斯停顿了”,“停顿”和“泡赛尼阿斯”两词都以Pausa起头，是诡辩派修辞家所爱玩弄的伎俩。说话的次第轮到了阿里斯托芬。不知道是因为吃得太饱了，还是因为旁的缘故，他碰巧正在打嗝，不能说话。他只好向坐在次一位的厄里什马克医生说:“请你帮点忙，大夫，或是设法止我的嗝，或是代我说话，等我复原再说。”厄里什马克回答说：“好，这两件事我都替你办。我代替你的轮次，到了我的轮次，你再说。现在我说话的时候，你且忍一口气不呼吸，打嗝就可以止；若是不止，你就得吞一口水。如果这样办，打嗝还很顽强，你就得拿一件东西戳一戳鼻孔，打一个喷嚏，这样来一两回，无论怎样顽强的打嗝都会停止的。”阿里斯托芬催他说:“你快点开始说话吧，我就照你的诊方去做。”厄里什马克的话是这样：

“我看泡赛尼阿斯的话开头很好，收尾却不很相称，所以我必得对他的话作一点补充。他的两种爱情的区别在我看是很妥当的，但是医学告诉我，这种区别并不仅适用于人类心灵，也不仅限于美少年的爱，而且还可以适用于许多其他事物，其他范围，适用于一切动物的身体，一切在大地上生长的东西，总之，适用于万事万物。这是我从医学观点所得到的结论，爱神的威力对于人和神的一切事情都是伟大而普遍的。

“为着敬重我自己的行业，我想就先从医学出发。我们身体的自然机构就富有这两种爱情的道理。因为在身体方面，健康和疾病是两种不同的状态，这是大家公认的。凡是不同的东西所希求的喜爱的对象也就不同。因此，健康状态的爱情和疾病状态的爱情是两回事。正如泡赛尼阿斯刚才所说的，爱好人是美事，爱坏人是丑事，对付身体也是同样的道理，好的健康的部分须加以爱护培养，我们所谓医学所管的正是这件事，坏的不健康的部分须加以防止，如果你是一个好医生，概括地说，医学可以说是研究爱情的科学，对象是身体方面的各种爱情现象，关于补和散（塞满和排除）两种手续的。医道高明的人就能区别好的爱情和坏的爱情，诊断在某种情形之下某种爱情是好还是坏。若是一个医生能施转变的手术，取这种爱情代替那种爱情，引起身体中本应发达而却还不存在的爱情，消除身体中本不应有而有的爱情，那么，他无疑就是一个本领很大的医生了。医生还要能使本来在身体中相恶相仇的因素变成相亲相爱。最相恶相仇的因素就是那些相反的品质，例如冷与热，苦与甜，燥与湿之类。我们的医祖埃斯库勒普之所以成为医学创始人，像这里两位诗人两位诗人指在座的阿里斯托芬和阿伽通。所说的而我自己所相信的，就是因为他能使相反相仇的东西和谐一致。

“不仅医学完全受爱神统治，像我刚才所说的，就是健身术和农业也是如此。至于音乐受爱神的统治更为明显，任何人不用费力思索也可以看出。赫拉克利特说过一句含糊费解的话，也许就是指这个意思。他说:‘一与它本身相反，复与它本身相协，正如弓弦和竖琴。’赫拉克利特这段引语见《零星遗著》第45节。宇宙之团成一体，是由于两种相反的力量互持，正如弓弦和竖琴依靠松紧两种力量的调协。一生多，多复归于一。这意思含有辩证发展的道理。说和谐就是相反，或是和谐是由还在相反的因素形成的，当然是极端荒谬的。赫拉克利特的意思也许是说，由于本来相反的高音和低音现在调协了，于是音乐的艺术才创造出和谐。如果高音和低音仍然相反，它们就绝不能有和谐，因为和谐是声音调协，而调协是一种互相融合，两种因素如果仍然相反，就不可能互相融合；相反的因素在还没有互相融合的时候也就不可能有和谐。由于同样理由，节奏起于快慢，也是本来相反而后来互相融合。在这一切事例中，造成协调融合的是音乐，它正如上文所说的医学，在相反因素中引生相亲相爱。所以音乐也可以说就是研究和谐与节奏范围之内的爱情现象的科学。在和谐与节奏的组织本身上，我们固然不难看出这些爱情现象，它们还见不出爱情的两重性，可是到了应用和谐与节奏于实际人生的时候，无论是创造乐调（这就是所谓制曲），还是演奏已经制成的曲调（这就靠所谓音乐教育），这就不是易事，就需要高明的音乐技术了。就是在这个时候，我们要应用上文的结论了，就要区别天上爱神与人世爱神了，爱的对象应该是品格端正的人，以及小有缺陷而肯努力上进的人，这才是应该保持的爱情，才是起于天上爱神的那种高尚优美的爱情。至于起于人世爱神的那种杂音的凡俗的爱情却须加以谨慎防闲，免得使他的快感养成了淫荡。这正如我们的医学很重视食欲的正确运用，享受珍肴的滋味而却不致生病。从此可知，在音乐、医学以及其他一切人和神的事情之中，我们都要尽量细心窥测这种爱神，因为他们是普遍存在的。

“再看一年四季的推移，也充满着这两种爱情。我刚才所说的冷与热，燥与湿那些性质，如果有一种有节制的爱情把它们约束在一起，使相反者相成，产生一种恰到适合节度的和谐，于是风调雨顺，人畜草木都健康繁殖，不发生任何灾害。反之，在季节的推移中，如果没有节制的爱情占了优势，就会有各种灾害，牲畜草木就发生瘟疫或其他各种疾病，凡是霜雹霉之类都是由于天文学所研究的爱情范围之中起了反常失调的现象。天文学的对象就是星辰的变动和季节的推移。

“不仅此，占卜术所管的那些祭祀典礼，那些人与神的互相交通，也都只有一个目的，就是爱情的保持和治疗。凡是对神不敬是怎样起来的?它都由于在处理对父母（无论存亡）和对神的职责上，所信奉崇敬的不是有节制的爱情而是另一种爱情。占卜术的功用就是督查和治疗这两种爱情，所以占卜术是调节人神友谊的一种艺术，因为它能辨别在人类中哪些爱情倾向才符合敬天畏神的道理。

“从此可知，爱神的威力是多方面的、广大的、普遍的。但只在他以公正和平的精神，在人和神之间成就善事的时候，他才显出他的最大的威力，使我们得到最高的幸福，使我们不但彼此友爱相处，而且与高高在上的神们也维持着敬爱的关系。我的话就到此终结，也许我的这篇颂词也有许多遗漏，可是这并非有意的。阿里斯托芬，如果我有遗漏，就请你填补起来。不过你颂扬爱神，如果另有新的意思，那也就随你的意。你已经不打嗝了。”厄里什马克的颂词把爱情看做宇宙间调协两相反势力的力量，他先从他的专业医学，次从音乐、天文以及当时所盛行的占卜祭祀，举实例证明他的大原则。这篇颂词颇重要，因为它不仅代表科学，而且是唯物辩证的思想的萌芽。同时，它也寓有控制自然的思想。

亚里士多德往下说：于是次序轮到阿里斯托芬。阿里斯托芬就说：“不错，我打嗝固然停止了，可是经过了打喷嚏的手续。我正在觉得奇怪，为什么身体的和谐秩序必得经过打喷嚏的那些声响和痒痛，才能恢复。你看，喷嚏一打，打嗝果然就停止了！”厄里什马克回答说:“我的好人，当心你在干什么!你一说话就开玩笑。你本来可以平平静静地说下去，却这样开玩笑，使我不得不提防着你，看你的话有什么惹人笑的。”他笑着说:“厄里什马克，你说得对，我刚才所说的全不算。可是千万不要提防我。我所害怕的倒不是我的话会惹人笑，因为惹人笑是我的诗神的胜利，本来这也就是他的特产，我只害怕我的话荒谬可笑。”厄里什马克说:“哼，你只管打人，以为你自己可以不挨打!小心一点，别说你自己没有理由来辩护的话，可是要依我的话，我宁愿放你过去，不让你说。”

阿里斯托芬接着说:“对，厄里什马克，我打算换一个方式来说，和你与泡赛尼阿斯所说的都另是一样。依我看，一直到现在，人们对于爱神的威力还是完全不了解。若是他们了解，就会替爱神建立最庄严的庙宇，筑起最美丽的祭坛，举行最隆重的祭奠。可是一直到现在，爱神还没有得到这样崇敬，尽管他理应得到它。在一切神之中，爱神是人类的最好的朋友，他援助人类，他替人医治一种病，医好了，就可以使人得到最高的幸福。我今天所要做的，就是要使你们明白爱神的威力。你们自己明白了，就可以把我的教义传给全世界。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(9)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(9)

“你们首先要领教的是人的本性以及他所经过的变迁。从前人和现在人不一样。第一，从前人类本身分成三种，不像现在只有两种。在男人和女人之外，从前还有一种人不男不女，亦男亦女。这第三种人现在已经绝迹了，只有名称还保留着，就是所谓‘阴阳人’，他们原来自成一类，在形体上和在名称上都兼阴阳两性的。现在‘阴阳人’这个名称却成了骂人的字眼。其次，从前人的形体是一个圆团，腰和背都是圆的，每人有四只手，四只脚，一个圆颈项上安着一个圆头，头上有两副面孔，朝前后相反的方向，可是形状完全一模一样，耳朵有四只，生殖器有一对，其他器官的数目都依比例加倍。他们走起路来，也像我们一样直着身子，但是可以随意向前向后。可是要跑快的时候，他们就像现在玩杂技翻跟斗一样，把脚伸直向前翻滚，八只手脚一齐动，所以翻滚得顶快。为什么从前人有三种，身体有这样的构造呢?这是因为男人原来是由太阳生出来的，女人原来是由大地生出来的，至于阴阳人则是月亮生出来的，因为月亮自己也同时具备太阳和大地的性格。他们的形体和运动都是圆的，因为都像他们的父母。这种人的体力和精力当然都非常强壮，因此自高自大，乃至于图谋向神们造反。他们的故事正和荷马所说的厄法尔提斯和俄图斯的故事厄法尔提斯和俄图斯是兄弟，从小就勇武想登天造反，把希腊的三座山一座架在另一座顶下做梯子，后来被阿波罗杀了。故事见荷马的《奥德赛》第11卷。一样，想飞上天，去和神们打仗。

“于是宙斯和众神会商应付的办法，他们茫然莫知所措。他们不能灭绝人种，像从前他们用雷电灭绝巨人的那样宙斯当天帝，巨人们造反，宙斯和他们打了十年，才用雷电把他们灭绝，埋到埃特那火山底下去。，因为灭绝了人类，就灭绝了人类对神的崇拜和牺牲祭祀，可是人类的蛮横无理也是不能容忍的。宙斯用尽了头脑，终于想出一个办法。他说:‘我找到了一个办法，一方面让人类还活着，一方面削弱他们的力量，使他们不敢再捣乱。我提议把每个人截成两半，这样他们的力量就削弱了，同时，他们的数目加倍了，这就无异于说，侍奉我们的人和献给我们的礼物也就加倍了。截了之后，他们只能用两只脚走路。如果他们还不肯就范，再要捣乱，我就再把他们每人截成两半，让他们只能用一只脚跳来跳去。’宙斯说到就做到，他把人截成两半，像截青果做果脯和用头发截鸡蛋一样。截过之后，他吩咐阿波罗把人的面孔和半边颈项扭转到截开的那一面，使人常看见截痕，学乖一点，扭转之后，再把伤口医好。阿波罗于是把他们的面孔扭转过来，把截开的皮从两边拉到中间，拉到现在的肚皮地方，好像用绳子封紧袋口一样。他把缝口在肚皮中央系起，造成现在的肚脐。然后他像皮鞋匠把皮放在鞋模上打平一样，把皱纹弄平，使胸部具有现在的样子，只在肚皮和肚脐附近留了几条皱纹，使人永远不忘过去的惩罚。

“原来人这样截成两半之后，这一半想念那一半，想再合拢在一起，常互相拥抱不肯放手，饭也不吃，事也不做，直到饿死懒死为止。若是这一半死了，那一半还活着，活着的那一半就到处寻求匹偶，一碰到就跳上前去拥抱，不管那是全女人截开的一半（就是我们现在所谓女人），还是全男人截开的一半。这样，人类就逐渐消灭掉了。宙斯起了慈悲心，就想出一个新办法，把人的生殖器移到前面——从前都是在后面，生殖不是借男女交媾，而是把卵下到土里，像蝉一样——使男女可以借交媾来生殖。由于这种安排，如果抱着相合的是男人和女人，就会传下人种；如果抱着相合的是男人和男人，至少也可以平泄情欲，让心里轻松一下，好去从事人生的日常工作。就是像这样，从很古的时代，人与人彼此相爱的情欲就种植在人心里，它要恢复原始的整一状态，把两个人合成一个，医好从前截开的伤痛。

“所以我们每人只是人的一半，一种合起来才见全体的符，中国古代以符为信，符可以用竹木和金属材料做成，整体截成两半，两半相合无缝，才可证明符是真的。古代希腊也有类似的器具。每一半像一条鱼剖开的半边，两边还留下可以吻合的缝口。每个人都常在希求自己的另一半，那块可以和他吻合的符。凡是由上文所说的阴阳人截开的男人就成为女人的追求者，男情人大半是这样起来的，至于截开的女人也就成为女情人，男人的追求者。凡是由原始女人截开的女人对于男人就没有多大兴趣，只眷恋和自己同性的女人，于是有女子同性爱者。凡是由原始男人截开的男人在少年时代都还是原始男人的一截面，爱和男人做朋友，睡在一起，乃至于互相拥抱。这就是‘娈童’和‘象姑’们。他们在少年男子中大半是最优秀的，因为具有最强烈的男性。有人骂他们为无耻之徒，其实这是错误的，因为他们的行为并非由于无耻，而是由于强健勇敢，富有男性，急于追求同声同气的人。最好的证明是只有这批少年到了成年之后，才能在政治上显出是男子汉大丈夫。一旦到了壮年，他们所爱的也就是少年男子，对于娶妻生养子女没有自然的愿望，只是随着习俗去做，他们自己倒宁愿不结婚，常和爱人相守。总之，这种人的本性就是只爱同性男子，原因是要‘同声相应，同气相求’。

“如果这样一个人，无论他是少年男子的恋爱者还是另一种恋爱者，碰巧遇到另一个人恰是他自己的另一半，那就会发生什么样情形呢?他们就会马上互相爱慕，互相亲昵，一刻都不肯分离。他们终生在一起过共同的生活，可是彼此想从对方得到什么好处，却说不出。没有人会相信，只是由于共享爱情的乐趣，就可以使他们这样热烈地相亲相爱。很显然，两人心中都在愿望着一种隐约感觉到而说不出来的另一种东西。假如正当他们抱着睡在一床的时候，赫菲斯托斯带着他的铁匠工具站到他们的面前，火神赫菲斯托斯是铁匠的祖师。向他们说:‘你们这两个人，彼此想从对方得到的究竟是什么呢?’假如因为看见他们仓皇不知所答，他就再问他们:‘你们是否想紧紧地结合在一起，日夜都不分离呢?如果你们的愿望是这样，我可以把你们放在炉里溶成一片，使你们由两个人变成一个人，只要你们在世一天，你们就一天像只是一个人在活着。假如你们死，那也就在一道死，走到阴间的就不是两个人而只是一个人。想一想看，你们是否想这样办?这样是否能使你们心满意足?’听到这番话之后，我敢担保，他们之中没有一个人会答一个‘不’字，或是表示愿望其他的东西。他们每个人都会想，这正是他们许久以来所渴望的事，就是和爱人熔成一片，使两个人合成一个人。

“这一切原因就在人类本来的性格是如我向你们所说的，我们本来是完整的，对于那种完整的希冀和追求就是所谓爱情。从前，我已经说过，我们是一体，可是在现在，由于我们的罪过，神把我们分割开来了，如同拉刻代蒙人分割阿卡狄亚人那样。这有两说：一说是指公元前385年的事。拉刻代蒙人（即斯巴达人）侵略阿卡狄亚（伯罗奔尼撤半岛东北地区），把它的名城曼提尼亚毁坏了，把它的居民迁徙到旁的地方去了。一说是指公元前417年的事。斯巴达争霸权，把阿卡狄亚同盟解散了。如从前说，本篇应写在公元前385年之后，如从后说，它可能写得较早。如果我们对神们不守规矩，恐怕不免要再被神们截开一次，走起路来像墓石上那些侧面浮雕的人物一样，从鼻梁中线剖开，成了些符的碎片。所以我们应奉劝世人在一切事上面都要敬神，免得再度受惩罚，而且在爱神的保佑之下，得到福气。任何人都千万不能在行为上渎犯了爱神，得罪于神们通常都由于这个罪过。如果我们一旦成了爱神的朋友，与他和平相处，我们就会碰见恰好和我们相配合的爱人，在今天能享到这种福气的人们是多么稀罕哟!请厄里什马克不用插嘴嘲笑我，以为我的话是暗射着泡赛尼阿斯和阿伽通两人。他们也许的确是属于少数幸运者的行列，而他们也的确都是男人。不过我所指的是全世界的男男女女，我说全体人类都只有一条幸福之路，就是实现爱情，找到恰好和自己配合的爱人，总之，回原到人的本来性格。这种回原既然是最好的事，那么，达到这个目标的最捷的路径当然也是最好的路径，这就是得到一个恰好符合理想的爱人。爱神是成就这种功德的神，所以他值得我们歌颂。在今生，他保佑我们找到恰好和我们相配合的，在来生，他给我们无穷的希望。如果我们能敬神，爱神将来就会使我们回到我们原来的完整一体，医好我们，使我们享十全的福气。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(10)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(10)

“厄里什马克，这是我对爱神的颂词，和你的不一样，请你不要拿它来开玩笑，我们还要听听其余诸位的话，至少还有阿伽通和苏格拉底两位，没有说话。”阿里斯托芬的颂词，像他的喜剧作品一样，在谑浪笑傲的外表之下，隐藏着很严肃的深刻的思想。从表面看，他替人类的起源和演变描绘了一幅极滑稽可笑的图画，替同性爱和异性爱给了一个既荒唐而又像近情理的解释。从骨子里的思想看，他说明爱情是由分求合的企图，人类本是浑然一体，因为犯了罪才被剖分成两片，分是一种惩罚，一种疾病，求合是要回到原始的整一和健康；所以爱情的快乐不只是感官的或肉体的，而是由于一种普遍的潜在的要求由分而合的欲望得到实现，这番话着重爱情的整一，推翻了泡赛尼阿斯的两种爱神的看法；同时，像厄里什马克的看法一样，也寓有矛盾统一的道理。

“好，我听你的话，”厄里什马克说,“我实在很欣赏你的颂词。若不是我素来知道苏格拉底和阿伽通在爱情这个题目上都很内行的话，我就会担心他们不容易措辞，因为许多的话都已说过了。不过对他们两位，我还是很有信心。”

苏格拉底就接着说:“厄里什马克，你的颂词倒顶好。可是假如你现在坐在我的位置，尤其是在阿伽通说完话之后，你会觉得诚惶诚恐，像我现在一样。”阿伽通说:“苏格拉底，你是要灌我的迷魂汤，要我想起听众在指望我说出一番漂亮话，心里慌张起来。”苏格拉底说：“阿伽通，我亲眼看见你领着你的演员们高视阔步地登台，对着广大的听众表演你的作品，丝毫不露慌张的神色，如果现在我相信我们这几个人就可以扰乱你的镇静，那么，我就未免太健忘了。”阿伽通说:“苏格拉底，我希望你不要那样小看我，以为我轻易让剧场听众弄昏了头脑，忘记了在一个明白人来看，少数有理解力的人比一大群蠢人要可怕得多。”苏格拉底说:“阿伽通，若是我以为像你这样一个聪明人还有凡俗的见解，我就真正是错误了。我可是很明白，如果你遇见你觉得是聪明的人们，你会把他们的见解看得比大众的见解更重要。我恐怕这种聪明的人们并不是我们，因为我们那天在场，是大众的一部分。不过假如你遇见旁人，真正是聪明的，你会觉得在他们面前做丑事是很可耻的，是不是？”阿伽通说:“你说得对。”苏格拉底又问:“在大众面前做了丑事，你就不觉得有什么可耻吗？”听到这话，斐多就插嘴说：“亲爱的阿伽通，如果你尽在回答苏格拉底的问题，他就会完全不管我们今天所计划做的事有什么结果。只要找到一个对话人，他就会和他辩论到底，尤其是在对话人是一个美少年的时候。我自己倒爱听苏格拉底辩论，不过我今天负责照管爱神的颂词，在听过你们每人的话之后，还要听他的。请你们先把爱神的这笔债还清了，然后再进行你们的辩论。”阿伽通说:“斐多，你说得对，没有什么事可以拦阻我说话，至于和苏格拉底辩论，我可以另找机会。”

阿伽通接着说:“我打算先说我该怎样说的计划，然后再说下去。前此说话的诸位都不是颂扬爱神，而是庆贺人类从爱神所得到的幸福，没有一个人谈到这位造福人类者的本质。无论颂扬什么，只有一个正确的办法，就是先说明所颂扬的人物的本质，然后说明他所生的效果。所以颂扬爱神，也要先说他的本质，后说他的恩惠。

“因此，我先作这样一个肯定，爱神在所有的神中是福气最大的——这话并非要引起其他神们的妒忌——因为他在神们之中是最美而且最善的。他是最美的，因为第一层，斐多，他在神们之中是最年轻的。最好的证明是他自己供给的，他遇到老年就飞快地逃跑，老年本身也就跑得够快了，快得叫我们不大情愿。老年来得太快。在本质上爱神就厌恶老年，不肯接近他，远远地望到他就引身退避。他总是爱和少年混在一起，因为他自己就是一个少年，古话说得好:‘物以类聚’。斐多说的话大部分我都同意，只是他以为爱神比克罗诺斯和伊阿珀托斯还更古老，依希腊神话，克罗诺斯是天神的宙斯的父亲，伊阿珀托斯是肩扛地球的神阿特拉斯的父亲，所以都以古老著名。我却不敢同意。我的看法正相反，爱神在神们之中不但是最年轻的，而且永远年轻。至于赫西奥德和帕墨尼得斯所传述的关于古代神们的纷争，如果是真的，也应该是由于定命神而不是由于爱神。因为如果当时他们中间已有爱神，就不会有那些互相残杀幽囚以及许多残暴的行为，就只会有和平和友爱，如同从爱神成了神们的统治者以来的情形。这段的大意是古代神们常斗争残杀是因为年轻的爱神还未来世。赫西奥德的《神谱》说到克罗诺斯残杀他的父亲乌拉诺斯，幽囚独眼神，以及宙斯讨伐叛神之类故事。

“所以爱神年轻是千真万确的，惟其年轻，所以很娇嫩。可惜没有像荷马那样的诗人把他的神明的娇嫩描写出来。荷马倒形容过阿特，说她不仅是一位女神，而且娇嫩，她的一双脚至少是娇嫩的，荷马这样说过：

她的脚实在娇嫩，因为她不在地上走，
她的行径是人们的头脑。阿特是宙斯的女儿，常在不知不觉之中迷惑人的心神，使人轻举妄动。引语见《伊利亚特》第19卷。

所以在荷马看来，娇嫩有一个明显的标志，就是她走软的，不走硬的。我们用同样的标志来看爱神，也可以说，他是娇嫩的，因为他不在地上走，也不在脑壳上走（这也不是什么柔软的东西），而是在世上最柔软的东西上走，也就在那上面住。他所奠居的地方是人和神的心灵。并且不是任何心灵，毫无抉择，而是遇到心硬的就远走，心软的就住下去。爱神既然不但用脚而且用全身盘踞最柔软东西的最柔软部分，他本身也就非常娇嫩，这是必然的道理。

“从此可知，爱神最年轻，也最娇嫩。此外，他的形体也柔韧。如果他坚硬，他就不会随时随地都能屈身迁就，而且在每个心灵中溜进溜出，不叫人发觉。他的柔韧性和随和性还有一个明显的证据，就是他的相貌的秀美，秀美是爱神的特性，这是人所公认的。丑恶和爱神却永远水火不相容。他经常在花丛中过活，所以颜色鲜美。无论是身体，心灵，或是其他，若是没有花，或是花谢了，爱神就不肯栖身，他所栖身的地方一定是花艳香浓。

“关于爱神的美，所说的话已很够，但是可说的话还是很多。我们现在且来说爱神的善。他的最大的光荣在既不施害于人神，也不受人神的害。暴力与他无缘：若是他有所忍受，忍受的也不是暴力，因为暴力把握不住爱神；若是他有所发动，发动的也不是暴力，因为爱情都是出于自愿的，双方的情投意合才是‘爱乡的金科玉律’。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(11)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(11)

“爱神不仅有正义，而且有节制。大家都公认节制是快感和情欲的统治力。世间没有一种快感比爱情本身还更强烈。一切快感都比不上爱情，就由于它们都受爱神的统治，而爱神是他们的统治者。爱神既然统治着快感和情欲，他不就是最有节制吗?

“再说勇敢,‘连战神也抵挡不住’爱神。我们没听说过爱神被战神克服，只听说过战神被爱神克服，被阿佛罗狄忒克服。阿佛罗狄忒本是火神的妻，却爱上战神，和他私通。克服者总比被克服者强。爱神既然能克服世间最勇敢的，他也就必然是勇敢无比了。

“爱神的正义、节制和勇敢都已经说过了，剩下要说的是他的聪明才智。在这一点上我必须尽力说得透彻。头一层，像厄里什马克一样，我也得要尊敬我的行业，说爱神是一位卓越的诗人，一切诗人之所以成其为诗人，都由于受到爱神的启发。一个人不管对诗多么外行，只要被爱神掌握住了，他就马上成为诗人。这就很可以证明爱神是一个熟练的诗人，对一般的音乐创作都很拿手，因为一个人如果自己没有一件东西，他就不能拿它给旁人，如果不会一件事，也就不能拿它来教旁人。还不仅此，一切生命形式的创造，一切生物的产生，谁敢说不都是爱神的功绩呢?再说一切技艺，凡是奉爱神为师的艺术家都有光辉的成就，凡是不曾承教于爱神的都默然无光。阿波罗怎样发明射击、医药和占卜的?还不是由于欲望和爱情的诱导?所以阿波罗其实还是爱神的徒弟。各种诗神在音乐方面，赫菲斯托斯在金工方面，雅典娜在纺织方面，宙斯在人神统治方面，也都要归功于爱神的教益。所以自从爱神一出现，神们的工作就上了轨道，有了秩序，这显然是对于美的爱好，因为丑不能作为爱的基础。像我开头就说过的，在爱神出现之前，定命神用事，神们中间曾发生许多凶恶可怕的事；自从爱神降生了，人们就有了美的爱好，从美的爱好就产生了人神所享受的一切幸福。

“斐多，我的看法是这样：爱神在本质上原来就具有高尚的美和高尚的善，后来一切人神之间有同样的优美品质，都由爱神种下善因。现在我想到两行诗，正可以表现我的意思：

人世间的和平，海洋上的风平浪静，
狂风的安息，以及一切苦痛的甜睡。

这都是爱神的成就。他消除了隔阂，产生了友善，像我们今天这样的一切欢聚庆祝，一切宴会、乐舞和祭祀仪式，都是由他发动的，领导的。他迎来和睦，逐去暴戾，好施福惠，怕惹仇恨，既慷慨而又和蔼，所以引起哲人的欣羡，神明的惊赞。没有得到他的保佑的人们想念他，已经得到他的保佑的人们珍视他。他的子女是欢乐，文雅、温柔、优美、希望和热情，只照顾好的，不照顾坏的。在我们的工作中他是我们的领导，在我们的忧患中他是我们的战友和救星，在文酒集会中，他是我们的伴侣。无论是人是神，都要奉他为行为的轨范，每个人都应当跟着这位优美的向导走，歌唱赞美他的诗歌，并且参加他所领导的使人神皆大欢喜的那个乐曲。

“斐多，这就是我的颂词。我尽了我的力，使这篇颂词时而庄重，时而诙谐。我愿意把它作为我对爱神的献礼。”阿伽通的颂词着重爱神的本质和功用。论本质他是尽善尽美，论功用他是一切艺术，一切技艺，乃至于一切事业的感发者。总之，阿伽通把所有的好话都堆在爱神身上，他的结构是很平板的，理由是很牵强附会的，却斤斤计较修辞学上一些小伎俩，仍然不脱诡辩派的习气。

阿伽通的话说完了之后，据亚里士多德告诉我，在座的人们全体热烈鼓掌，赞赏这位少年说得那样好，是他自己的光荣，也是爱神的光荣。于是苏格拉底瞟了厄里什马克一眼，向他说:“阿库门的儿子，你看，我原来所怕的果然不足怕吗?我原来就说阿伽通会说得顶好，使我难以为继，不是有先见之明吗？”厄里什马克回答说:“你确实说过他会说得顶好，在这一点上你倒是有先见之明。可是你说难以为继，我却不敢承认。”苏格拉底说:“我的好人啊，怎么不是难以为继?不但是我，就是任何人在听过这样既富丽而又优美的颂词之后，要再说话，不都会有同样感觉吗?全文各部分都顶精彩，精彩的程度固然不同，但是快到收尾时，辞藻尤其美妙，使听者不能不惊魂荡魄。就我自己来说，我知道很清楚，无论如何，我也说不到那样好，自觉羞愧，想偷着溜出去，可惜找不到机会。阿伽通的颂词常使我想起高吉阿斯，诚惶诚恐的心情恰如荷马所描写的，我生怕阿伽通在他的收尾的字句中会把那位大雄辩家高吉阿斯的头捧给我看，使我化成顽石，哑口无言。高吉阿斯是当时有名的诡辩家，阿伽通所敬佩模仿的。苏格拉底的颂扬全是讽刺。高吉阿斯（Gorgias）与高根（Gorgones）词根相近。高根在希腊神话中是一种女妖怪，头发是蛇，凶恶可怕，见者立即化为顽石。见《奥德赛》第11卷。苏格拉底拿高吉阿斯式的辞藻比高根的头。

“所以我明白了，当初我和你们约定我也来跟着你们颂扬爱神，并且说我自己对爱情很内行，而其实我对于怎样去颂扬一个东西，茫然无知，这真是荒唐可笑。由于我的愚蠢，我原来以为每逢颂扬时，我们对于所颂扬的东西应该说真实话，有了真理做基础，然后选择最美的事实，把他们安排成最美的形式。我原来自视很高，自信一定可以说得顶好，因为我自以为知道作颂词的真正方法。可是现在看来，一篇好颂词并不如此，而是要把一切最优美的品质一齐堆在所颂扬的对象身上去，不管是真是假，纵然假也毫无关系。我们的办法好像每人只要做出颂扬爱神的样子，并不要真正去颂扬他。就是这个缘故，在我看来，你们费尽气力把一切优点全归到爱神，说他的本质如何完美，效果如何伟大，使他在无知之徒的眼前——当然不是在有见识人的眼前——现出最美最善的东西。这种颂扬的方式倒是顶堂皇典丽的，可是当我答应跟着你们颂扬爱神的时候，就不知道是要用这样的方式。所以那只是我的口头应允，并非我的衷心应允。请诸位准许我告辞吧，我不能做这样的颂词，我根本不会。不过你们如果肯让我用我自己的方式专说一些老实话，不是和你们比赛口才，使我成为笑柄，那么，我倒情愿来试一试。斐多，请你决定一下，你们是否还要一篇老实话来颂扬爱神，不斤斤计较辞藻，让我想到什么就说什么呢？”

斐多和其他在座的人们都请苏格拉底说下去，用什么方式都随他的便。苏格拉底说:“还有一个请求，斐多，我想向阿伽通问几个问题，先得到他的一致意见，然后才说我的话。”斐多说:“我答应你的请求，问他吧。”

据亚里士多德说，此后苏格拉底就这样开始：

苏格拉底：亲爱的阿伽通，你的颂词开端就声明先要说明爱神的本质，然后再陈述他的功劳，这的确很妥当。你的这段开端我十分钦佩。你把爱神的本质说得非常美妙高华，我还想请问你一句：爱是有对象，还是没有对象呢?我的意思并非要问爱情是否就是对父亲或母亲的爱，这样问题当然很荒谬可笑。但是假如关于父亲，我提出这样一个问题：一个父亲还是某某人的父亲，还是不是什么人的父亲呢?这问题倒和我刚才所提出的那个问题相类似。如果你想答得妥当，你当然会说：父亲是儿女的父亲。是不是?

阿伽通：当然。
苏格拉底：母亲也是儿女的母亲?


婚姻二十讲-第一讲：爱欲、婚姻与城邦(12)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(12)

阿伽通：是。

苏格拉底：那么，再请回答几个问题，好使你把我的意思懂得更清楚一点。假如我这样问你：一个弟兄，就其为弟兄而言，他是不是某某人的弟兄?比如说，弟或妹的兄?

阿伽通：不错。
苏格拉底：现在就请你把这道理应用到爱情上：爱情还是某某对象的爱，还是不是什么对象的爱呢?
阿伽通：它当然是某某对象的爱。
苏格拉底：请谨记着这一点，爱情的对象是什么。现在暂请问：钟爱者对于所爱的对象有没有欲望呢?（是否想他呢?）
阿伽通：无疑有欲望。
苏格拉底：在爱他想他的时候，钟爱者是否已经得到了（占有了）那个对象?
阿伽通：大概说来，他还没有得到那个对象。

苏格拉底：不是什么“大概”，要的是确定不移。请想一想，一个人在想一个东西，是否就必然还没有那件东西，有了它是否就必然不再想它?在我看来，这是确定不移的。阿伽通，你看如何?

阿伽通：我和你的看法是一致的。
苏格拉底：很好。已经大的人就不再想大，已经强的人就不再想强，是不是?
阿伽通：就我们已经承认的话来说，这是不可能的。
苏格拉底：我想这是因为他既然有了这类品质，就不再需要它们。
阿伽通：你说得对。

苏格拉底：假如强者还想强，捷者还想捷，健康者还想健康……也许有人会说，凡是已经有了某某品质的人还是可以想有那些品质。为了免得受他们的蒙混，阿伽通，我得这样说：请你想一想，这些人既然有了这些品质，这“有”是必然的，无论他们愿不愿有它们，他们都必得有，他们怎样还能想有他们所已有的呢?假如有人向我们说:“我本来康健，可是还在想康健；我本来富有，可是还在想富有；我就是想有我所已有的。”我们就该这样回答他:“我的好人，你现在想富有，想康健，想强壮，是为了将来而想它们，现在你不管想不想它们，你都已经有它们了。你说:‘我想有我所已有的，’请想一想，你这句话是不是说:‘现在我所已有的东西，我想将来仍旧有它们?’阿伽通，他会不会承认这话呢?

阿伽通：他该承认。
苏格拉底：爱情不恰恰也是这样?一个人既然爱一件东西，就还没有那件东西；他想它，就是想现在有它，或者将来永远有它。
阿伽通：当然。

苏格拉底：所以总结起来，在这个情形和在一般情形之下，所想的对象，对于想的人来说，是他所缺乏的，还没有到手的，总之，还不是他所占有的。就是这种东西才是他的欲望和爱情的对象。

阿伽通：的确如此。

苏格拉底：现在我们且回看一下上文所说的话，看我们在哪几点上已经得到一致意见。头一层，爱情是针对着某某对象的；其次，这种对象是现在还没有得到的。是不是?

阿伽通：是。

苏格拉底：既然如此，就请你回想一下在你的颂词里，你把哪些东西看做爱情的对象。我可以提醒你，你所说的大致是这样：由于对于美的事物的爱，神们才在他们的世界里奠定了秩序，丑的事物不是爱情的对象。你是否是这样说的?

阿伽通：不错，我说的确是这样。
苏格拉底：你说的很妥当，朋友。既然如此，爱情的对象就该是美而不是丑了?
阿伽通：对。
苏格拉底：我们不是也承认过：一个人所爱的是他所缺乏的，现在还没有的吗?
阿伽通：不错。
苏格拉底：那么，美就是爱情所缺乏的，还没有得到的?
阿伽通：这是必然的。
苏格拉底：缺乏美的，还没有美的东西你能叫它美吗?
阿伽通：当然不能。
苏格拉底：既然如此，你还能说爱神是美的吗?
阿伽通：苏格拉底，恐怕当初我只是信口开河，对于所说的那一套道理根本没有懂得。
苏格拉底：你的辞藻却是实在美丽，阿伽通；但是我还要请问一点：你是否以为善的东西同时也是美的?
阿伽通：对，我是这样想。
苏格拉底：爱神既然缺乏美的东西，而善的东西既然同时也是美的，他也就该缺乏善的东西了。
阿伽通：我看不出有什么方法可以反驳你，苏格拉底，就承认它是像你所说的吧。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(13)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(13)

苏格拉底：亲爱的阿迦通，你所不能反驳的是真理不是苏格拉底，反驳苏格拉底倒是很容易的事。

好，我现在不再麻烦你了，且谈一谈我从前从一位曼提尼亚国的女人，叫做第俄提玛的，所听来的关于爱情的一番话。这位女人对爱情问题，对许多其他问题，都有真知灼见。就是她，从前劝过雅典人祭神禳疫，因此把那次瘟疫延迟了十年；也就是她，传授给我许多关于爱情的道理。我现在就按照刚才阿伽通和我所已达到协议的论点，尽我的能力，把她教给我的话重述一番。阿伽通，就依你的办法，我先说爱神的本质，然后再说他的功劳。我看最好的办法就是按照那位异方女人怎样考问我的次序来谈。当时我向第俄提玛所说的话也正和阿伽通今晚向我所说的一模一样，我说过爱神是一位伟大的神，说他的对象是美。她反驳我的话也正和我反驳阿伽通的一样，说爱神既不美，又不善。往下我就和她作如下的对话：

苏格拉底：你这话怎样讲，第俄提玛，爱神是丑的恶的吗?
第俄提玛：别说谩神的话!你以为凡是不美的就必然丑吗?
苏格拉底：当然。
第俄提玛：凡是没有真知的人就必然无知吗?真知与无知之中有一个中间情况，你没有想到吗?
苏格拉底：那是什么?

第俄提玛：有正确见解而不能说出道理，知其然，而不知其所必然，这还不能算是真知，因为未经推理的认识怎么能算是真知呢?但是也不能算是无知，因为碰巧看得很正确，怎么能算是无知呢?所以我以为像正确见解就是介乎真知与无知之中的一种东西。

苏格拉底：你说得很对。

第俄提玛：那么，你就不能硬说凡是不美的就必然是丑的，凡是不善的就必然是恶的。爱神也是如此，你既然承认了他不善不美，别就以为他必恶必丑，他是介乎二者之间的。

苏格拉底：可是每个人都承认爱神是一个伟大的神呀!
第俄提玛：每个人?每个有知的人，还是每个无知的人?
苏格拉底：都在一起，全世界的每个人。
第俄提玛:（笑）苏格拉底，他们既然不承认他是一个神，怎么能承认他是一个伟大的神呢?
苏格拉底：你所说的“他们”是谁?
第俄提玛：你是其中之一，我也是其中之一。
苏格拉底：这话怎样可以证明?
第俄提玛：容易得很。请问：你不说凡是神都是美的，有福分的?你敢否认任何一个神的美和福分吗?
苏格拉底：凭老天爷，我不敢否认!
第俄提玛：凡是人只要具有美的事物和善的事物，你就认为他们有福分，是不是?
苏格拉底：一点不错。
第俄提玛：但是你也承认过：爱神因为缺乏善的事物和美的事物，才想有他所没有的那些事物?
苏格拉底：我承认过。
第俄提玛：他既然缺乏美的事物和善的事物，怎么能算是一个神?
苏格拉底：看来像是不能。

第俄提玛：既然如此，你看，你自己就是一个不把爱神看做神的。“爱神不是神”，好像自相矛盾，这里如把爱神的名字译音为“埃罗斯”（Eros），似较妥。但“埃罗斯”在希腊文的含义仍是“爱神”，如果因为第俄提玛的翻案，就把全篇的“爱神”改成“埃罗斯”也还是不妥。所以仍用“爱神”，取其较易了解。

苏格拉底：那么，爱神是什么呢?一种凡人吗?
第俄提玛：绝对不是。
苏格拉底：是什么呢?
第俄提玛：像我原先所说的，介乎人神之间。
苏格拉底：他究竟是什么，第俄提玛?
第俄提玛：他是一种大精灵，凡是精灵都介乎人神之间。
苏格拉底：精灵有什么功用?

第俄提玛：他们是人和神之间的传语者和翻译者，把祈祷祭礼由下界传给神，把意旨报应由上界传给人；既然居于神和人的中间，把缺空填起，所以把大乾坤联系成一体。他们感发了一切占卜术和司祭术，一切关于祭礼、祭仪、咒语、预言和巫术的活动。神不和人混杂，但是由于这些精灵做媒介，人和神之中才有来往交际，在醒时或是在梦中。凡是通这些法术的人都是受精灵感通的人，至于通一切其他技艺行业的人只是寻常的工匠。这些精灵有多种多样，爱神就是其中之一。

苏格拉底：他的父母是谁呢?

第俄提玛：说起来话很长，但是我还是不妨替你讲一讲。当初阿佛罗狄忒诞生时，神们设筵庆祝，在场的有丰富神，聪明神的儿子。他们饮宴刚完，贫乏神照例来行乞，在门口徘徊。丰富神多饮了几杯琼浆——当时还没有酒——喝醉了，走到宙斯的花园里，头昏沉沉地就睡下去了，贫乏神所缺乏的就是丰富，心里想和丰富神生一个孩子，就跑去睡在他的旁边，于是就怀了孕，怀的就是爱神。爱神成了阿佛罗狄忒的仆从，就是因为这个缘故，因为他是在阿佛罗狄忒的生日投胎的，因为他生性爱美，而阿佛罗狄忒长得顶美。这段神话不见经传，是虚构的，这里所谓“丰富”和“贫乏”都不仅在经济方面，同时也在思想智慧方面。依第俄提玛看，爱是这四种相反者的统一。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(14)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(14)

因为他是贫乏神和丰富神配合所生的儿子，爱神就处在一种特殊的境遇。头一层，他永远是贫乏的，一般人以为他又文雅又美，其实满不是那么一回事，他实在粗鲁丑陋，赤着脚，无家可归，常是露天睡在地上、路旁，或是人家门楼下，没有床褥。总之，像他的母亲一样，他永远在贫乏中过活。但是他也像他的父亲，常在想法追求凡是美的和善的，因为他勇敢，肯上前冲，而且百折不挠。他是一个本领很大的猎人，常在设诡计，爱追求智慧，门道多，终身在玩哲学，是一位特出的魔术家、幻术家和诡辩家。在本质上他既不是一个凡人，也不是一个神。在同一天之内，他时而茂盛，时而萎谢，时而重新活过来，由于从父亲性格所得来的力量。可是丰富的资源不断地来，也不断地流走，所以他永远是既不穷，又不富。

其次，他也介乎有知与无知之间。情形是这样：凡是神都不从事于哲学，也无意于求知，因为他们已经有哲学和知识了，凡是已经知道的人也都不再去探求。但是无知的人们也不从事于哲学，也无意于求知，因为无知的毛病正在于尽管不美不善不聪明，却沾沾自满。凡是不觉得自己有欠缺的人就不想弥补他根本不觉得的欠缺。

苏格拉底：既然如此，第俄提玛，哪些人才从事于哲学呢?既然有知者和无知者都不算在内?

第俄提玛：这是很明白的，连小孩也看得出，他们就是介乎有知与无知之间的，爱神就是其中之一。因为智慧是事物中最美的，而爱神以美为他的爱的对象，所以爱神必定是爱智慧的哲学家，并且就其为哲学家而言，是介乎有知与无知之间的。他的这种性格也还是由于他的出身，他的父亲确是聪明富有，他的母亲却愚笨贫穷。亲爱的苏格拉底，这个精灵的本质就是如此。你原来对于爱神有别样的看法，这也并不足怪。因为照你自己的话来看，你以为爱神是爱人而不是情人，是被爱者而不是钟爱者。你把爱神看成绝美，就是这个缘故。其实可爱者倒真是美、娇嫩、完善，有福分；但是钟爱者的本质完全不同，如我所说明的。

苏格拉底：很好，外方客人，你说得顶好。爱神的本质既然是如你所说的，他对于人类有什么功用呢?

第俄提玛：这正是我要启发你的第二个问题，苏格拉底。爱神的本质和出身既然像我所说过的，而他的对象是美的事物，你也承认了。假如有人这样问我们:“苏格拉底和第俄提玛，对于美的事物的爱究竟是什么呢?或是说得更明白一点,‘凡是爱美者所爱的究竟是什么?’”

苏格拉底：他爱那些美的事物终于归他所有。
第俄提玛：但是你的答案引起了另一问题:“那些美的事物既然归他所有之后，他又怎么样呢？”
苏格拉底：这问题我还不能立刻回答。
第俄提玛：好，假如换个题目，问的不是美而是善:“请问，苏格拉底，凡是爱善者所爱的究竟是什么？”
苏格拉底：他爱那些善的事物终于归他所有。
第俄提玛：那些善的事物既然归他所有之后，他又怎么样呢?
苏格拉底：这个问题倒比较容易回答，我可以说：他就会快乐。
第俄提玛：对，快乐人之所以快乐，就由于有了善的事物。我们不必再追问他为什么希望快乐，你的答案似乎达到终点了。
苏格拉底：你说得很对。
第俄提玛：依你看，这种欲望或爱是不是全人类所公有的呢?是否人人都希望善的事物常归他所有呢?你怎样说?
苏格拉底：是这样，它是全人类所公有的。
第俄提玛：那么，既然一切人都永远一律爱同样的事物，我们为什么不说一切人都在爱，而说某些人在爱，某些人不在爱呢?
苏格拉底：我也觉得奇怪。
第俄提玛：并没有什么奇怪。因为我们把某一种爱单提出来，把全体的名称加在它上面，把它叫做爱。旁的名称也有这样误用的。
苏格拉底：请举一个例。

第俄提玛：就拿这个例子来说，你知道创作原文是posie，其实就是“诗”,“诗”在希腊文中的意义就是“创作”。有些译本就用“诗”字来译。下文“一切手艺人都是创作家”就译成“一切手艺人都是诗人”。这里从罗本的法译。的意义是极广泛的。无论什么东西从无到有中间所经过的手续都是创作。所以一切技艺的制造都是创作，一切手艺人都是创作家。

苏格拉底：你说得不错。

第俄提玛：可是你知道，我们并不把一切手艺人都叫做创作家，却给他们各种不同的名称，我们在全体创作范围之中，单提有关音律的一种出来，把它叫做“创作”或“诗”。只有诗这一种创作才叫做“创作”，从事于这种创作的人才叫做“创作家”或“诗人”。

苏格拉底：你说得对。

第俄提玛：爱这个字也是如此。就它的最广义来说，凡是对于善的事物的希冀，凡是对于快乐的向往，都是爱，强大而普遍的爱。但是在其他方面企图满足这种欲望的人们，无论是求财谋利，好运动，或是爱哲学，都不叫做“情人们”或“钟爱者们”，我们也不说他们在恋爱。只有追求某一种爱的人们才独占全体的名称，我们说他们在恋爱，把他们叫做“情人”或“钟爱者”。

苏格拉底：你这番话也许有些道理。

第俄提玛：我知道有一种学说，以为凡是恋爱的人们追求自己的另一半。暗指阿里斯托芬的看法。不过依我的看法，爱情的对象既不是什么一半，也不是什么全体，除非这一半或全体是好的。因为人们宁愿砍去手足，如果他们觉得这些部分是坏的。我以为人所爱的并不是属于他自己的某一部分，除非他把凡是好的都看做属于自己的，凡是坏的都看做不属于自己的。人只爱凡是好的东西。你有不同的看法吗?

苏格拉底：凭宙斯，我没有什么不同的看法。
第俄提玛：那么，我们可否干脆地说，凡是好的人们就爱?
苏格拉底：可以这么说。
第俄提玛：还要不要作这样一个补充：人们爱把凡是好的归自己所有?
苏格拉底：应该作这样补充。
第俄提玛：不仅想把凡是好的归自己所有，而且永远归自己所有。
苏格拉底：这也是应该补充的。
第俄提玛：总结起来说，爱情就是一种欲望，想把凡是好的永远归自己所有。
苏格拉底：这是千真万确的。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(15)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(15)

第俄提玛：爱情既然常如此，现在请问你：人们追求这样目的，通常是怎样办?有爱情热狂的人发出怎样行为?这行为的方式怎样?你说得出吗?
苏格拉底：如果我说得出，第俄提玛，我就不用钦佩你的智慧，也不用拜你的门了。我来向你请教的正是这类问题。
第俄提玛：好，我告诉你吧，这种行为的方式就是在美中孕育，或是凭身体，或是凭心灵。
苏格拉底：你这句话要请占卜家来解释，我不懂。

第俄提玛：待我说明。一切人都有生殖力，苏格拉底，都有身体的生殖力和心灵的生殖力。到了一定的年龄，他们本性中就起一种迫不及待的欲望，要生殖。这种生殖不能播种于丑，只能播种于美。男女的结合其实就是生殖。这孕育和生殖是一件神圣的事，可朽的人具有不朽的性质，就是靠着孕育和生殖。但是生育不能在不相调和的事物中实现。凡是丑的事物都和凡是神圣的不相调和，只有美的事物才和神圣的相调和。所以美就是主宰生育的定命神和送子娘娘。就是因为这个道理，凡是有生殖力的人一旦遇到一个美的对象，马上就感到欢欣鼓舞，精神焕发起来，于是就凭这对象生殖。如果遇到丑的对象，他就索然寡兴，蜷身退避，不肯生殖，宁可忍痛怀着沉重的种子。所以一个人孕育种子到快要生殖的时候，遇到美的对象，就欣喜若狂，因为得到了它，才可解除自己生产的痛苦。照这样看来，爱情的目的并不在美，如你所想象的。

苏格拉底：然则它在什么呢?
第俄提玛：爱情的目的在凭美来孕育生殖。
苏格拉底：就依你那么说吧。

第俄提玛：这是不容置疑的。为什么要生殖呢?因为通过生殖，凡人的生命才能绵延不朽。根据我们已经断定的话来看，我们所迫切希求的不仅是好的东西，而且还要加上不朽，因为我们说过，爱情就是想凡是好的东西永远归自己所有那一个欲望。所以追求不朽也必然是爱情的一个目的。

苏格拉底说:“我多次听她谈爱情问题，所听到的教义大体如此。还有一次，她向我提出以下这样的问题。”

第俄提玛：依你看，苏格拉底，这爱情和这欲望的原因在哪里?你注意到一切动物在想生殖的时候那种奇怪的心情没有?无论是在地上走的，还是在空中飞的，在那时候都害着恋爱的病，第一步要互相配合，第二步要哺育婴儿。为着保卫婴儿，它们不怕以最弱者和最强者搏斗，甚至不惜牺牲生命；只要能养活婴儿，自己挨饥饿，受各种痛苦，都在所不辞。人这样做，我们还可以说是因为他受理性的指使。但是动物也都有这种现象，那是什么原因呢?你能不能告诉我?

苏格拉底：我不知道那是什么原因。
第俄提玛：连这道理都不知道，你还想精通爱情的学问吗?
苏格拉底：我老早就向你说过，正因为不知道，我才来向你求教。请你告诉我，这些结果以及有关爱情的其他结果，都是由于什么原因。

第俄提玛：如果你相信爱情在本质上确如我们屡次所断定的那样，你就不会再惊疑了。现在这个事例在原则上还是和我们从前所谈过的一样，就是可朽者尽量设法追求不朽。怎样才能达到不朽呢?那就全凭生殖，继续不断地以后一代接替前一代，以新的接替旧的。就拿个体生命来说，道理也是一样。我们通常以为每一个动物在它的一生中前后只是同一个东西，比如说，一个人从小到老，都只是他那一个人。可是他虽然始终用同一个名字，在性格上他在任何一个时刻里都不是他原来那个人。他继续不断地在变成新人，也继续不断地在让原来那个人死灭，比如他的发肉骨血乃至于全身都在变化中。不仅是身体，心灵也是如此。他的心情、性格、见解、欲望、快乐、苦痛和恐惧也都不是常住不变的，有些在生，有些在灭。还有一个更奇怪的事实：就是我们的知识全部也不但有些在生，有些在灭，使我们在知识方面前后从来不是同样的人，而且其中每一种知识也常在生灭流转中。我们所谓“回忆”就假定知识可以离去；遗忘就是知识的离去，回忆就是唤起一个新的观念来代替那个离去的观念，这样就把前后的知识维系住，使它看来好像始终如一。凡是可朽者都是依这个方式去绵延他们的生命，他们不能像神灵的东西那样永久前后如一不变，而是老朽者消逝之后都留下新的个体，与原有者相类似。苏格拉底，凡是可朽者在身体方面或其他方面之所以能分享不朽，就是依这个方式，依旁的方式都不可能。因此，一切生物都有珍视自己后裔的本性，并无足怪，一切人和物之所以有这种热忱和爱情，都由于有追求不朽的欲望。

苏格拉底说:“听到她的这番话之后，我非常惊怪，就问她:‘真的就是这样吗，最渊博的第俄提玛?’于是她以一个十足的诡辩大师的气派回答我。”

第俄提玛：不用怀疑，苏格拉底，你只需放眼看一看世间人的雄心大志。你会觉得它毫无理性，除非你彻底了解我所说过的话，想通了他们那样奇怪地欲望熏心，是为着要成名，要“流芳百世”。为着名声，还有甚于为着儿女，他们不怕冒尽危险，倾家荡产，忍痛受苦，甚至不惜牺牲性命。你以为阿尔刻提斯会做她丈夫阿德墨托斯的替死鬼，阿喀琉斯会跟着帕特洛克罗斯死，或是你们自己的科德洛斯会舍身救国，为后人建立忠义的模范吗科德洛斯是雅典国王。雅典和多里斯战争，德尔斐预言告诉他们，如果雅典国王战死，雅典就会胜利。多里斯人下令要保全科德洛斯的生命。他乔装樵夫和多里斯人挑战，故意送死，因此使雅典得到胜利。?如果他们不想博得“不朽的英名”，现在我们还在纪念的英名?没有那回事!我相信凡是肯这样特立独行的人都在想以不朽的功绩来博取不朽的荣誉。他们品格愈高，也就愈要这样做。他们所爱的都是不朽。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(16)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(16)

凡是在身体方面生殖力旺盛的人都宁愿接近女人，他们的爱的方式是求生育子女，因此使自己得到不朽，得到名字的久传，而且依他们自己想，得到后世无穷的福气。但是凡是在心灵方面生殖力旺盛的人却不然。世间有些人在心灵方面比在身体方面还更富于生殖力，长于孕育心灵所特宜孕育的东西。这是什么呢?它就是思想智慧以及其他心灵的美质。一切诗人以及各行技艺中的发明人都属于这类生殖者。但是最高最美的思想智慧是用于齐家治国的，它的品质通常叫做中和与正义。这类生殖者是近于神明的，从幼小的时期起，心灵就孕育着这些美质，到了成年时期，也就起了要生殖的欲望。这时候，我想，他也要四处寻访，找一个美的对象来寄托生殖的种子，因为他永不会借丑的对象来生殖。美本来是他所孕育的一个品质，因此，他对于身体美的对象比对于身体丑的对象较易钟情。如果他碰见一个美好高尚而资禀优异的心灵，他对于这样一个身心调和的整体就会五体投地去爱慕。对着这样一个对象，他就会马上有丰富的思想源源而来，可以津津谈论品德以及善人所应有的性格和所应做的事业。总之，他就对他的爱人进行教育。常和这美的对象交往接触，他就把孕育许久的东西种下种子，让它生育出来。无论是住得近或隔得远，他随时随地都一心一意地念着他的爱人。到了婴儿出世之后，他们就同心协力，抚养他们的公共果实。这样两个人的恩爱情分比起一般夫妻中的还要深厚得多，因为他们所生育的子女比寻常肉体子女更美更长寿。每个人都宁愿与其生育寻常肉体子女，倒不如生育这样心灵子女，如果他放眼看一看荷马、赫西奥德以及其他大诗人，欣羡他们所留下的一群子女，自身既不朽，又替他们的父母留下不朽的荣名。再看莱科勾在斯巴达所留下的子女不仅替斯巴达造福，而且可以说，替全希腊造福。在你们雅典人中间，梭伦也备受崇敬，因为他生育了你们的法律。此外，还有许多例证，无论在希腊或在外夷，凡是产生伟大作品和孕育无穷功德的人们都永远受人爱戴。因为他们留下这样好的心灵子女，后人替他们建筑了许多庙宇供馨香祷祝，至于寻常肉体子女却从来不曾替父母博得这样大的荣誉。

以上这些关于爱情的教义，苏格拉底，你或许还可以领会。不过对于知道依正路前进的人，这些教义还只是达到最深密教的门径，我就不敢说你有能力参证了。柏拉图把最高的爱情学问——哲学——看做一种玄秘的宗教，所以假托一个神秘的女巫来说，用的字常带有宗教术语的意味。所以译文借用了一些佛典中的术语。我尽力替你宣说，你须专心静听。

凡是想依正路达到这深密境界的人应从幼年起，就倾心向往美的形体。原文只是“身体”，不过西文中“身体”常指一般物体，用“形体”译似较妥。形体是感觉的对象，与下文所说的那些理解的对象相对立。如果他依向导引入正路，他第一步应从只爱某一个美形体开始，凭这一个美形体孕育美妙的道理。原文logos有“言辞”、“文章”、“道理”等义。第二步他就应学会了解此一形体或彼一形体的美与一切其他形体的美是贯通的。这就是要在许多个别美形体中见出形体美的形式。这里所谓“形式”就是“理式”,“共相”或“概念”。假定是这样，那就只有大愚不解的人才会不明白一切形体的美都只是同一个美了。想通了这个道理，他就应该把他的爱推广到一切美的形体，而不再把过烈的热情专注于某一个美的形体，就要把它看得渺乎其小。再进一步，他应该学会把心灵的美看得比形体的美更可珍贵，如果遇见一个美的心灵，纵然他在形体上不甚美观，也应该对他起爱慕，凭他来孕育最适宜于使青年人得益的道理。从此再进一步，他应学会见到行为和制度的美，看出这种美也是到处贯通的，因此就把形体的美看得比较微末。从此再进一步，他应该受向导的指引，进到各种学问知识，看出它们的美。于是放眼一看这已经走过的广大的美的领域，他从此就不再像一个卑微的奴隶，把爱情专注于某一个个别的美的对象上，某一个孩子，某一个成年人，或是某一种行为上。这时他凭临美的汪洋大海，凝神观照，心中起无限欣喜，于是孕育无量数的优美崇高的道理，得到丰富的哲学收获。如此精力弥满之后，他终于一旦豁然贯通唯一的涵盖一切的学问，以美为对象的学问。

说到这里，你得尽力专心听了。一个人如果随着向导，学习爱情的深密教义，顺着正确次序，逐一观照个别的美的事物，直到对爱情学问登峰造极了，他就会突然看见一种奇妙无比的美。他的以往一切辛苦探求都是为着这个最终目的。这种美是永恒的，无始无终，不生不灭，不增不减的。它不是在此点美，在另一点丑；在此时美，在另一时不美；在此方面美，在另一方面丑；它也不是随人而异，对某些人美，对另一些人就丑。还不仅此，这种美并不是表现于某一个面孔，某一双手，或是身体的某一其他部分；它也不是存在于某一篇文章，某一种学问，或是任何某一个别物体，例如动物、大地或天空之类；它只是永恒地自存自在，以形式的整一永与它自身同一；这就是所谓“绝对美”，它涵盖一切，独一无对无恃。一切美的事物都以它为泉源，有了它那一切美的事物才成其为美，但是那些美的事物时而生，时而灭，而它却毫不因之有所增，有所减。总之，一个人从人世间的个别事例出发，由于对于少年人的爱情有正确的观念，逐渐循阶上升，一直到观照我所说的这种美，他对于爱情的深密教义也就算近于登峰造极了。这就是参悟爱情道理的正确道路，自己走也好，由向导引着走也好。先从人世间个别的美的事物开始，逐渐提升到最高境界的美，好像升梯，逐步上进，从一个美形体到两个美形体，从两个美形体到全体的美形体；再从美的形体到美的行为制度，从美的行为制度到美的学问知识，最后再从各种美的学问知识一直到只以美本身为对象的那种学问，彻悟美的本体。

亲爱的苏格拉底，这种美本身的观照是一个人最值得过的生活境界，比其他一切都强。如果你将来有一天看到了这种境界，你就会知道比起它来，你们的黄金，华装艳服，娇童和美少年——这一切使你和许多人醉心迷眼，不惜废寝忘食，以求常看着而且常守着的心爱物——都微不足道。请想一想，如果一个人有运气看到那美本身，那如其本然，精纯不杂的美，不是凡人皮肉色泽之类凡俗的美，而是那神圣的纯然一体的美，你想这样一个人的心情会像什么样呢?朝这境界看，以适当的方法凝视它，和它契合无间，浑然一体，你想，这对于一个凡人是一种可怜的生活么?只有循这条路径，一个人才能通过可由视觉见到的东西窥见美本身，所产生的不是幻象而是真实本体，因为他所接触的不是幻象而是真实本体，你没有想到这个道理吗?只有这样生育真实功德的人才能邀神的宠爱，如果凡人能不朽，也只有像他这样才可以不朽。

苏格拉底说:“斐多和在座诸位，这就是第俄提玛教我的一番话。我自己对它心悦诚服，我也在设法使旁人对它心悦诚服，使人人相信：要想找到一个人帮助我们凡人得到这样福分，再好不过的就是爱神。因此，我现在奉劝诸位，每个人都应该尊敬爱神。像我自己就特别热心以尊敬爱神为专业，而且还要激起旁人也有这样大的热忱。我现在歌颂爱神，而且要永远歌颂爱神，尽我所有的能力，来歌颂他的威灵。斐多，你把这番话叫做爱神的颂词也好，给它一个旁的名称也好，都随你的便。”苏格拉底的颂词是全篇三大段的中段，也是全篇的精义所在，它本身分两部分：和阿伽通的对话以及和第俄提玛的对话。在和阿伽通的对话里，他说明了:（一）爱情必有对象;（二）钟爱者还没有得到所爱的对象;（三）爱情就是想占有所爱对象那一个欲望;（四）爱情的对象既然是美，如阿伽通所说的，它就还缺乏美,“爱神是美的”一说不能成立;（五）美善同一，所以爱神也不是善的。这样苏格拉底就把阿伽通的一篇大文章完全推翻了。接着他说他的爱情学问是从女巫第俄提玛领教来的。他原来和阿伽通一般见解，她纠正了他。她使他明白:（一）爱神是介乎美丑，善恶，有知与无知，神与人之间的一种精灵，是丰富和贫乏的统一，总之，就是一个哲学家;（二）爱情就是想凡是美的善的永远归自己所有那一个欲望;（三）爱情的目的是在美的对象中传播种子，凭它孕育生殖，达到凡人所能享有的不朽：生殖是以新替旧，种族与个体都时时刻刻在生灭流转中。这种生殖可以是身体的，也可以是心灵的。诗人、立法者、教育者以及一切创造者都是心灵方面的生殖者;（四）爱情的深密教，也就是达到哲学极境的四大步骤。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(17)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(17)

节选自《朱光潜全集·会饮篇》，第12卷，第190235页，安徽教育出版社，1991年版。论婚姻、婚礼及人的三种欲望
［古希腊］柏拉图

【编者按：这是柏拉图晚年的《法律篇》中的内容，在涉及爱情婚姻的问题上，柏拉图更多从具体制度入手，详细谈论怎样的婚姻是美满的——既有利于自身、家族，又利及城邦，举凡结婚年龄、财产状况、人的品质、婚宴安排、生育，都在讨论之列，因此其讨论内容已经不是单纯的个人幸福，还涉及公民精神。显然，柏拉图的这些思想依然还遗留着早年受苏格拉底影响的痕迹，但晚年的想法更为中庸，少了专横的唯一论倾向，然而他依然强调整个城邦对于婚姻的理性管理。】

雅典人：所以，每当25岁或25岁以上的男子在其他部落找到了适合自己的配偶，可以与之共同生儿育女，那么他无论如何都要在35岁以前结婚。但首先要让他知道寻求适当配偶的正确方式，因为如克利尼亚所说，每一法律都必须从它自己的绪言开始进入正文。

克利尼亚：先生，谢谢你提到我。我发现最适宜引进这种法律的时机，你已经用了。

雅典人：你真是个好人。那么下面这番话是我们将要对一位出生在某个高尚之家的儿子说的。我的孩子，聪明人会对你已经订下的婚约表示赞同，他们给你提的建议不是要让你过分关注对方的贫富，而是要你在其他条件基本相等的情况下，尽可能与家境比较贫寒的人结婚。这样做实际上对双方所处的社会和家庭都有益，因为从差别中求得平衡和保持特定的比例比无限制的极端要好。知道自己脾气过于急躁、行事过于鲁莽的人应当尽可能选一个安宁的家庭结亲，而脾气和行事方式与此相反的人应当找一个与此相反的家庭结亲。我们可以为所有婚约制定一条唯一的规矩：一个人应当为了城邦的利益而求婚，而不是主要根据自己的想象。然而存在着这样一种天然的本能，我们每个人都会接近与自己最相似的人，这就使得整个社会上的人品性和道德不一，这也就给大部分国家带来不可避免的结果，而我们的国家不希望有这种情况发生。假如用法律禁止富人与富裕家庭结亲，或禁止一个能干的人与能干的家庭结亲，强迫脾气急躁者找一个脾气温和的人做伴侣，或强迫一个脾气冷淡的人找一个热情洋溢的人做伴侣，那么要制定这样的法律确实是可笑的，更有甚者，会引起人们的普遍怨恨。要看到一个国家像一只倒满热气腾腾的美酒的好碗确实不容易，但通过其他人或清醒的神灵的矫正，美好的婚姻还是能够给我们提供健康的、美好的配偶。我要说没有人，或几乎没有人，能够察觉到子女的婚配也是这样的。正是这个原因，所以我们在立法时省略了婚姻问题，努力让每个人在其子女的婚姻中建立一种平衡，要追求婚姻状况的平等，而非无止境地追求富裕的婚姻，要用不具有法律强制力的批评来指点那些追求富裕配偶的人。

当然了，如前所述，这番话是我们对婚姻的告诫，也是一个追求永恒者的义务，其方法就是让自己的子女和子女的子女在他死后仍旧侍奉神。所有这些话，以及更多的话，可以在论及婚姻义务的序言中说。但若有任何人拒绝自愿地服从城邦的要求，疏离城邦，到了35岁还不结婚，那么如果他属于最富裕的等级，他每年要交纳100德拉克玛的罚金，第二等级的交70德拉克玛，第三等级的交60德拉克玛，第四等级的交30德拉克玛，这种罚金将会献给赫拉。拒绝或拖延交纳罚金的人要负上10倍于罚金的债务。收缴罚金的事务由这位女神的司库负责，他在非强制的情况下收缴，所有违法者都要当众交纳。这就是拒绝结婚者在金钱方面受到的惩罚。至于来自晚辈的荣誉，违法者一样也得不到，没有一个比他晚出生的人会对他表示任何尊敬，这是不可避免的。如果他要责打对他不尊敬的人，那么所有人都会支持和保护受伤害的一方，任何在场的人要是不这样做将会被法律宣布为懦夫和叛徒。

我们已经讨论过嫁妆问题，但我们可以再次强调，尽管在我们的社会里，所有公民的生活必需品都可以确保，但假定仍旧有穷人到老不能娶妻是合理的，因为他们付不起嫁妆；再说，女方十分傲慢或者男方试图卑鄙地控制女方的钱袋，也都会引起不能结婚的现象。所以，服从我们建议的人会有一个良好的记录，不服从我们建议的人就要向公共金库交纳罚金。接受或者提供嫁妆不得超过50德拉克玛的价值，或者不超过1个明那，或者不超过半个明那，最富裕的阶层不超过这个数目的2倍，如果超过这个标准提供或接受嫁妆，那么超过标准的部分应当献给赫拉和宙斯，这些神的司库要像我们说过的那位赫拉的司库那样强制收取罚金，或在不强制的情况下让独身者从自己的私人钱袋把罚金交出来。

同意订婚的权力首先应当属于当事人的父亲，如果当事人没有父亲，则属于他的祖父，如果他也没有祖父，那么属于他父亲的兄弟，如果他也没有这样的亲戚，那么这个权力就从父亲转向母系。如果父母两系的近亲都没有了，那么就由当事人最近的远亲，无论是什么亲戚，与监护人一道行使这个权力。

关于订婚仪式以及正式结婚前后要举行的神圣仪式，当事的公民都应当向宗教法律的解释者咨询，按照他们的指点恰当地举行这些仪式，使各方满意。

关于结婚喜宴，男女双方家庭邀请的朋友不能超过五人，亲戚也不能超过五人，喜宴开支要与家庭情况相称，最富裕等级的不能超过每人1明那，第二等级的是第一等级的一半，其他等级按照这个比例递减。服从这条法规将受到所有人的赞扬，不遵守这条法规的将由执法官给予惩处，把他们当做从来没有听到过缪斯婚礼之歌的乡巴佬。至于酗酒问题，这种情况除了在庆祝酒神节的宴会上会发生，其他场合不太会有，但对婚宴来说，酗酒毕竟是危险的，尤其是对要结婚的人。新郎和新娘最好是在头脑清醒的时候相见，因为他们此刻面临着人生道路的重大转折，必须十分谨慎。再说夫妻应当在头脑清醒时同房，怀孕是件不确定的事，不知道会在什么时候发生，这全在神的把握之中。此外，这种事情绝不能在狂欢时进行，新生命的孕育必须安静有序地进行。而一个喝醉了酒的男人只会乱爬乱摸，他的身体就像他的心灵一样疯狂。喝醉酒的人在播种时是笨拙的、鲁莽的，所以毫不奇怪，他通常会生出呆滞的婴儿，其灵魂就像身体一样扭曲。因此，男子一定要终年谨慎，终生谨慎，尤其是在生育后代时，他一定要尽可能避免各种有损健康的行为，或错误的接触，或使用暴力——如果有这些情况发生，就会给那未出生的生命的灵魂和身体留下印记，造成后代的退化——总之，这类行为日夜都要避免。因为神本身掌握着人的生命的第一步，并且在生命成长的各个阶段给予矫正，所有当事人都必须抱着适当的敬畏之情来做这件事。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(18)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(18)

已经要结婚的人必须考虑建立一个属于他自己的家，他必须离开父母，与他的妻子住在新家中，在那里生儿育女。在人生的所有想法中，总会有某些事情无法实现，当希望破灭时人的心思会集中在这一点上，久久不能忘怀，而永久的伴侣会给你带来温暖，使你很快忘掉不愉快的事。正是这个原因，我们的年轻夫妇应当离开父母，离开新娘的亲戚，去他们的老宅居住，就像去一个殖民地定居。他们会回父母家探视，父母、亲戚也会来探望他们。他们在自己的家中生育和抚养子女，由此把生命的火炬一代代传递下去，按照我们法律的要求，永远侍奉神。

下面要谈到个人物品与财产。如果所有权能使人真正感到满足，那么一个人应当拥有哪些东西?有许多物品很容易得到，就像我们很容易指出它们的名字一样，但奴仆有很多种，很难说清楚。为什么会这样?因为我们对奴仆的看法半对半错，我们关于奴隶的用语和实际经验是矛盾的，对此我们可以马上证明。

麦吉卢：请你告诉我们，你的话该如何理解?先生，我的朋友和我对你的意思困惑不解。

雅典人：但你们没有感到惊讶，麦吉卢。拉科尼亚的“希洛人”希洛人（Helots）是被斯巴达人征服的麦西尼亚人，音译“黑劳士”。他们是斯巴达的国有奴隶，不属于奴隶主个人，而属于奴隶主全体。他们平时被束缚在土地上从事农业劳动，战时被征为轻铠兵，担任军中杂役和运输工作。可能是希腊生活中最令人困惑的问题，人们的争论涉及希洛人的功过。关于玛里安迪尼人在赫拉克利亚实行的奴隶制，以及帖撒利的农奴地位问题，也有相类似的争论，尽管不那么尖锐。如果考虑到这些情况以及其他类似的情况，我们该如何确定对奴仆的所有权?我在论证过程中涉及的那个要点，也就是你很自然地问我在想什么的地方，就是这个问题。当然了，我们全都明白，我们应该说一个人要拥有最优秀的、最可信赖的奴隶。但是，奴隶经常证明在各方面比我们的兄弟或儿子要优秀得多，他们经常保护主人的生命、财产和家庭。你们无疑知道这些关于奴隶的看法是很普遍的。

麦吉卢：是的，确实如此。

雅典人：对奴隶的相反看法同样也很普遍，比如说奴隶心灵腐败，聪明人绝不能信赖所有奴隶。我们诗人中最伟大的天才在谈到宙斯时做出了精湛的解释:“使一个人陷入奴籍，便会使他失去一半良好的德行。”荷马:《奥德赛》，第17卷，第322行。所以一个人在争论中可以持一种观点，也可以持另一种观点。有些人不信赖所有奴隶，在心中一遍又一遍地反复鞭笞他们的奴隶，就好像他们在与许多野兽打交道，而另一些人则正好相反。

麦吉卢：非常正确。

克利尼亚：那么，先生，既然这个问题有那么多分歧意见，在我们的国家里该怎么办呢?我们该如何处理奴隶所有权，如何管教奴隶?雅典人：呃，克利尼亚，人这种动物是变化无常的，所以很清楚，真正的奴隶与真正的自由人和主人之间，不像是存在着或将会产生一种经得起考验的、必不可少的区别，所以如何对待这种形式的财产给我们带来了困难。在麦西尼亚普遍而又反复产生的大量事实，还有拥有大量讲一种方言的农奴的那些共同体的经验，提供了大量的证据，表明这种制度是邪恶的，更不必提意大利的海盗船所进行的各种掠夺和冒险了。而对所有这些事实，我们确实会感到困惑，不知该如何处理整个问题。我明白，我们确实只有两个对待奴隶的方法：一是不让那些安分守己的、驯服的奴隶聚在一起，也尽可能不要让他们全都讲一种语言；二是恰当地对待他们，为他们多作些考虑，这样做确实是为了他们，但更多地仍旧是为了我们自己。对待处在这种地位上的人不使用暴力是恰当的，在加害他们时——如果这种事有可能——要比加害和自己地位平等的人更加踌躇再三。因为正是这些很容易被伤害的事情最能表现一个人对正义的真正的、不伪装的敬畏和对错误的憎恶，因此一个人的性格和行为不能在他与奴隶的关系中犯下错误和受到邪恶的玷污，胜过他与其他人的关系，由此可为善的丰收播下种子，对每一位主人、每一位独裁者、每一位有权对较弱的一方行使权力的人，我们都可以真诚地说同样的话。当然了，我们这样说并不是认为当奴隶该受惩罚时而不惩罚他们，也不是认为可以娇纵他们，而是不需要用我们对自由人使用的那种办法来告诫他们。我们对奴仆使用的语言应当是简洁的命令，而不应当是男女之间使用的那些熟悉的开玩笑的话，然而有许多主人在对待他们的奴隶时使用这种方式，表现得极为愚蠢，因为对奴隶的娇宠会马上使得双方的关系变得很难受，对顺从的奴隶来说是这样，对下命令的主人来说也是这样。

克利尼亚：你说得很对。
雅典人：好吧，我们已经尽力为公民提供了足够数量的有能力帮助他做各种事情的奴仆，我想，我们的下一步应当是规划我们的建筑。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(19)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(19)

克利尼亚：是的，当然是这样的。

雅典人：我们的城市实际上是新建的，原先没有居民，所以我们必须关注它的建筑及其所有细节，也不要忘了神庙和城墙。克利尼亚，这个主题实际上应当在婚姻问题之前讨论，但由于我们整个建构都是在想象中进行的，所以要搁置这个主题，现在是个极好的机会。等我们的规划付诸实践时，如果情况允许，我们将首先处理城市建筑，然后把制订婚姻法当做我们这类工作的最终圆满完成。而当前我们要做的无非是提出一个简要的提纲。

克利尼亚：是这么回事。

雅典人：那么神庙应当建在市场周围，实际上是围绕整个城市，着眼于安全和清洁，要把神庙建在高地上。执政官的衙门和法庭应当建在神庙附近，在神圣的高地上接受诉讼和进行判决，这样做的原因部分在于法律事务本身是庄严的，部分在于这里是可敬畏的神的住地，法庭在这里审理那些谋杀案或其他要处以死刑的罪行是适当的。至于城墙，麦吉卢，我的想法和你们斯巴达人一样，就让它们安宁地睡在大地上，不要去吵醒它们。我之所以这样说，理由如下。经常被人引用的那位诗人幸福地提到过城墙，他说一座城市的城墙应当是铜的和铁的，而不是石头的，但若我们已经带领年轻人在每年的巡查中挖战壕、修堡垒，想要以此御敌于国门之外，而在这样做了以后我们还是把自己关在城墙之内，那就会贻笑大方。首先，城墙绝不会带来城市生活的健康，反而会普遍地使城里人的灵魂变得软弱无力。城墙诱使居民在城内寻找庇护所，而置进犯的敌人于不顾，城墙也诱惑居民放松日夜不停的警戒，使他们认为自己找到了一种真正安全的办法，也就是把自己关在城墙内，躲在城墙垛子后面睡觉，就好像他们生来就是为了躲避辛苦似的，他们不知道真正的安宁必定来自辛劳，而不光荣的安宁和懒惰会带来更大的辛苦和麻烦。或者说，是我大错特错了。不，如果人们必须要有城墙，那么他们应当从一开始就把他们的住处建成一道城墙，用整个城市的房屋连成一道连续不断的城墙，在每一所房子里都可以防守，每条街道四面都是统一的，有规则的。这样的城市就像一所巨大的房屋，也不会很难看，它易于防守的特点给它带来无限的好处，在安全方面胜过其他任何城市。维护这些最初的建筑首先应当是拥有者的责任，而市政官应当担负起监督的责任，对维护不善者处以罚款。市政官的责任还包括维护城市清洁卫生，禁止私人乱建乱挖，以免影响市政规划。他们也要负责市区雨水的排泄，还要为城里城外的住宅制订建筑规则。我们的法律不可能处理城市生活的所有方面，有许多细节只好省略，执法官可以按照他们的实际经验发布补充性的法规。现在，这些建筑物和市场上的建筑物，包括体育场、学校、剧场，都已建成，在等着人们的到来，学校等候学生，剧场等候观众，按照恰当的立法顺序，我们现在可以开始为婚姻以后的事情立法了。

克利尼亚：务必如此。

雅典人：很好，克利尼亚，让我们假订婚礼已经结束。在婴儿诞生之前，新婚夫妻有不少于一年时间的间隙。新娘和新郎在一个高于一般水平的社会中该如何度过他们的时光——这正是我说“按照恰当的立法顺序”的意思——这个问题并不是最容易回答的。我们已经碰到过一些可以这样理解的问题，但没有一个会像这个问题令民众大倒胃口。还有，克利尼亚，我认为，对于我们确实相信是正确的东西，必须不惜一切代价地把它说出来。

克利尼亚：当然，我们必须这样做。

雅典人：如果有人建议给社会提供一套关于公共行为和共同生活的法律，然而却又在这些法律对私人事务形成压力时认为这些法律是肤浅的，认为想要规范一切是不恰当的，个人的私生活应当享有自由，可以按照自己的意愿为所欲为——如果他一方面认为个人行为不受法律控制，而另一方面又骄傲地认为他的公民准备依据法律来指导他们的相互关系和公共行为——那么他就大错特错了。为什么我要这样说?因为我将要指出我们的新婚男子将频繁地出现在公餐桌上，不会多于也不会少于他结婚之前。我想，当公餐制一开始在你们国家出现时，这种制度曾引起人们的惊讶，但在战争时期或其他某些同样紧急的情况下，对于处在极度危险之中的某些小团体来说，这种制度是必要的，当你们有了这种尝试，并且普遍地适应了公餐制以后，你们认为这种做法对于国家的安全有很重要的作用。事实上，以这样的方式，公餐制成了你们的习俗之一。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(20)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(20)

克利尼亚：极为可能。

雅典人：这就是我们要说的要点。尽管曾经有人认为这种做法太奇特，强制推行这种制度是危险的，但是希望推行这一制度的立法者会说现在不会有这样的困难。然而，尽管采用这种制度会取得各方面的成功，但会有一个天然的后果，而且当前也没有其他什么地方采用这种制度，所有这些都会驱使立法者像谚语所说的那样,“在火堆里梳理羊毛”，在大量的诸如此类的工作中白白浪费他的精力，无论是提议还是实施这种制度，这个后果都不可低估。

克利尼亚：先生，你显然是在犹豫不决，你想说明什么问题?

雅典人：为了避免对这个主题作冗长无用的讨论，请你们精力集中一点。社会生活凡是有确定的秩序和法律，其结果就是幸福，但是抗拒法律或制定错误的法律比正确立法出现得更加频繁。我们当前的论证就是在这个地方停了下来。事实上，我的朋友，你们的男子公餐制是一种值得敬佩的制度，有着神奇的起源，如我所说，它确实出于一种真正的、必然的天意，但你们的法律没有规定妇女的地位，在你们国家里看不到任何妇女公餐制的遗迹，这是一个巨大的错误。不，由于女性秘密和灵巧的特点，你们对女性这半个种族事先所作的安排已经留下了无序的状态，这是立法者的错误让步造成的。由于对女性的疏忽，你们已经让许多事情失控，而实际上只要将它们置于法律之下就能够做到井然有序。未加任何约束的女性，并非如你所想象的那样，是问题的一半，不，她是问题的两倍，甚至超过两倍，因为女性的天赋禀性比男性低劣。因此，我们最好能从国家的善着眼，把这个问题提交修改和矫正，设计一套同时适用于两种性别的制度。事情就是这样，人们在这样的消费中是不会快乐的，在一个不知公餐制为何物的国家或社会里，一个谨慎的人不会提出这样的建议。所以，实际上该如何迫使妇女参加公餐而又不被嗤笑呢?没有别的什么事比强迫已经习惯于在阴暗的角落里生活的女性出现在大庭广众之下更难了，如果这样做了的话，那么女性表现出来的愤怒抵抗会比立法者强大得多。我曾经说过，在其他社会里，女性可能不会因为受到正确的统治而大喊大叫，而在我们自己的社会里她们可能会这样做。所以，如果你们希望我们关于整个体制的讨论能抵达终点——这在理论上是可能的——我打算捍卫我的建议，把公餐制当做健全的、可行的，只要你们俩都喜欢听我的论证，否则我们可以放弃这个主题。

克利尼亚：先生，我向你保证，我们俩都喜欢听你的论证。

雅典人：呃，那么你们会听到的。但若发现我走了很长一段路以后又回到了起点上来，那么你们一定不要感到奇怪。你们知道我们有足够的时间，也没有什么急事，所以我们可以很从容地从各个方面考察我们的主题，这个主题就是法律。

克利尼亚：非常正确。

雅典人：好，现在让我们回到开头那个话题上来。任何人确实应当完全明白一件事。人类要么根本就没有开端，也不会有终结，但总有过去和将来，否则的话从有人类起到现在为止必定已经有无数个世代了。

克利尼亚：无疑如此。

雅典人：很好。那么我们能不能假设，有无数各种各样的国家在全世界兴起和灭亡，也有各种各样合理的和不合理的制度，以及各种各样的饮食习惯和气候变化，在引起生命有机体的许多变化?

克利尼亚：可以，当然可以。

雅典人：呃，我们相信曾经有过这样一个时期，葡萄、橄榄树、得墨忒耳和她女儿珀耳塞福涅馈赠的礼物、特里普托勒摩斯特里普托勒摩斯（Triptolemus）是半神，在得墨忒耳指导下学会制造犁与种植小麦和大麦，并传授给人们。馈赠的礼物，还有其他人的发明，这些东西不都是引起变化的工具吗?所以，我们必须假定在这些事物出现之前，动物像今天一样互相为食，不是吗?

克利尼亚：确定无疑。

雅典人：此外，我们注意到现在仍旧有许多地方用人来祭献，而另一方面有报道说，有些民族连牛肉都不吃，祭献也不用动物作牺牲。他们用糕饼、蜂蜜浸泡的食物，还有其他“纯洁”的供品，来荣耀他们的神。他们禁食肉类，认为吃肉是有罪的，或者用血玷污诸神的祭坛是有罪的。那个时代人类的生活完全遵守所谓的奥菲斯教教义，普遍实行素食，完全禁止食用一切动物。

克利尼亚：这个传说广泛流传，极为可信。
雅典人：当然了，你们会问我，你现在提这些事情用意何在?
克利尼亚：先生，你说得一点没错。
雅典人：所以，克利尼亚，我要试着进行解释，我的用意出于下述考虑。
克利尼亚：请你开始吧。

雅典人：我注意到，人类普遍受到三种欲望的驱使，如果一个人受过良好的训练，那么会产生美德，如果一个人受到不良的训练，那么会产生相反的结果。从人出生那一刻起，他们的需要首先是食物和饮水。一切动物均有求食的本能，也有避免一切不适的本能，这方面的要求若不能充分满足，它们就会发出愤怒的嚎叫。我们第三种最紧迫的需要和最强烈的欲望产生较迟，但最能使人疯狂——我指的是那种不可压抑的淫荡的性欲。我们必须把这一种不健康的欲望从追求所谓的快乐转向追求善，我们必须试着用一种最高的事物——畏惧心、法律、真正的谈话——来检查和制裁它们，在缪斯和体育诸神的帮助下，克制这些欲望的生长和盲动。


婚姻二十讲-第一讲：爱欲、婚姻与城邦(21)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第一部分

第一讲：爱欲、婚姻与城邦(21)

这样，我们才能按照我们关于婚姻、抚养、教育子女的法规去生儿育女。我们的讨论按照这些线索展开，我们的几项法律也有可能完成，就像我们前面提到的公餐制的例子一样——至于最终要不要让妇女参加公餐，或者说只有男子才参加公餐，等我们弄清了相关问题后，我们也许就能看得更加清楚了——我们将尽量减少这些必要的预备性的事情，因为我们对这些用来规范和保护我们自己的预备性的事情还没有立法。这样，如我所说，除了使我们的立法更加恰当、更加合理外，我们将对这些预备性的事情本身有更加准确的认识。

克利尼亚：非常正确。
雅典人：那就牢记我们刚才提到过的要点，我们很有可能会再提到它们。
克利尼亚：你要我们牢记的要点到底是什么呢?
雅典人：就是我们用三个分句来表达的要点，你可能记得，我们首先提到食物，然后提到饮水，第三就是性的冲动。
克利尼亚：呃，先生，我知道了，我们肯定能记住你现在强调的这些要点。
雅典人：很好。现在让我们来为结了婚的夫妇立法，目的是指导他们如何和以什么方式对待生育，或者说，如果他们不服从，那么就诉诸法律处罚。
克利尼亚：以什么方式?

雅典人：新娘和新郎都要以尽力为城邦提供最优秀的后代为目的。当你们与别人联合做事的时候，如果合作者都能用心理解自己在做什么，事情就能做得很漂亮，但若当事人一点儿也不用心，那么结果就完全相反了。所以，让新娘把心思放在她的新郎身上，和他同房，新郎这一方也一样，只要他们的孩子还没有出生，他们就应当这样做。将要做母亲的人要接受我们已经任命了的妇女监理的监督——由执政官来决定有多少人担任这个职务，由执政官选择一个适当的时间进行妇女监理的选举和任命——她们每天都要在伊利绪雅的神庙里集合，时间不少于三分之一小时。开会的时候，每个成员都要向这个委员会的所有成员，男的或女的，报告她看到在这些生育者中间有谁注意了这些法规的细节，我们规定了婚姻的祭献和仪式。如果一对夫妇多产多育，那么这个生育和监督生育的时期将延续十年，但不能再长；如果一对夫妇在这个时期结束时仍无子嗣，那么就要由这个管理妇女的委员会与夫妇双方的亲属共同商议安排一个兼顾双方利益的分居。如果为了双方的某种利益而发生争执不下的情况，那么他们应当挑选十名执法官来仲裁，哪些执法官可以参加仲裁由他们决定的。女监理可以进入年轻夫妇的家，用警告和恐吓制止他们有罪的愚蠢行为，如果他们仍旧犯错误，那么就向执法官报告，让执法官来制止这种冒犯。如果他们采取的行动也证明是无效的，那么这件事情就要公布于众，冒犯者的名字下会有这样一句话:“屡教不改者”。一名犯有这种错误的男子将被判定为无能者，除非他能在法庭上成功地驳斥起诉者。他将被排除在婚宴和生日宴会之外，如果他出现在这些场合，任何人只要愿意都可以揍他而不受惩罚。同样的法律也适用于女性冒犯者，如果她的名字被公布于众而又不能成功地为自己辩护，那么她将被排除在妇女游行和其他高尚活动之外，禁止参加婚礼和儿童的生日宴会。当一对夫妇已经按照法律的要求生育了自己的子女，此时男方若是与一名不是他的妻子的妇女苟合，或者女方与一个不是她的丈夫的男子有苟合之事，而对方仍旧在生育者之列，那么他们要交纳由那些生育者规定数量的罚金。在此生育规定之外，那些节欲的男女应当受到各种尊敬，而那些不节欲的人则会名声扫地。当有较多的人在这些事情上表现出合理的节制时，法律应当对此保持沉默；但若有许多人不节制，那么就要像前面说过的那样制定法规来强制人们实行节制，要使他们的行为与现在规定的法律相一致。

一个人的第一年是他整个生命的开始，应当在相关神庙中注册为“生命的开端”。对每个支族的男孩或女孩来说，还必须要有进一步的记录，记在一堵刻有执政官年号的白墙上，我们的纪年是用执政官的名字命名的。旁边还必须要有这个支族的成员名单，死者的名字被删去，由此可以看出每天有多少人活着。对女孩来说，结婚的年龄——要具体说明最长的年龄跨度——是在16岁到20岁之间，而男子的结婚年龄是在30岁到35岁之间。担任公职的最低年龄限制，妇女40岁，男子30岁。服兵役的年龄规定，男子是从26到60岁，对女子来说——无论何种适宜于妇女担任的军事工作——是在生育子女之后，在需要并适宜的情况下服役，不超过50岁。

节选自《柏拉图全集》，第3卷，第528542页，王晓朝译，人民出版社，2003年版。


婚姻二十讲-第二讲：婚姻的智慧(1)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第二讲：婚姻的智慧(1)

［古希腊］亚里士多德

亚里士多德（Aristotle，前384前322），古希腊哲学的集大成者，柏拉图最有成就的学生，一位百科全书式的伟大哲人。他的经典名言是:“吾爱吾师，吾尤爱真理。”他的著作主要有《形而上学》、《尼各马可伦理学》、《政治学》、《物理学》、《诗学》、《工具论》等。论男女结合

［古希腊］亚里士多德

【编者按：亚里士多德对婚姻的看法，倾向于务实的日常需求——虽然《家政学》被视为伪书，但人们依然以它作为亚里士多德婚姻以及经济思想的主要依据。《家政学》指出了婚姻的两大基本目的就是共同生存和幸福生活，该书第3卷以十分详尽的阐述，分析了婚姻中男女之间和谐的方法，其与女子的理家、守则以及男子的忠诚、温和并且尊重女人在家中的作为息息相关。】

至于家庭中人的因素，首先应该关注的是女人，因为对于雄性和雌性来说，共同生活乃是最为根本的事情。我们在其他地方已经提到，自然意于产生许多这类结合的形式，每种动物雌雄之间的结合就是一例，如果没有雄性，雌性不可能完成这种结合，如果没有雌性，雄壮也无法完成这种结合，因此两性结合的产生是必然的。

在其他动物中，这种结合是非理性的，依赖于它们所具有的大量的自然本能，并仅仅出于生育的目的，然而，在受过教化的和较有理性的动物中，这种结合就比较复杂（因为从中表现出更多的相互帮助、良好意愿和携手合作），对于人类来说，情况最为复杂，因为男女之间的结合不仅意于生存，而且意于幸福的生存。生男育女不只是在履行自然赋予的义务，而且自身也能得到好处；因为如果父母在年富力强时对没有劳动能力的孩子们付出了艰辛劳作，那么这种付出将会在他们年老体衰时，得到正当鼎盛之年的孩子们的报答。

同时，自然周而复始地完成其永恒存在的目的，以持续作为属的人类的永存，但不能保存个体的永存。因此，男女共同生活的本性是由神明所预先决定了的。男女有别，因为他们各自具有的能力不适合于同一种工作，而适合相反种类的工作，尽管相反种类的工作趋于同一目的。自然造化出一种性别比较强健，另一性别较为孱弱，后者由于柔弱的本性而比较适合于看管工作，前者由于刚猛的本性而比较适合于保卫工作；一方从户外获取生活资料，一方在家内照料家务。在劳作方面，一方能够静坐室内，但无力于户外劳动，另一方尽管不太适合静坐室内，但具备健壮的体魄以参加户外活动。至于生男育女，两性承担相同的生育责任，但各自分享不同的抚养义务，一方哺育子女，另一方教育女子。

现在谈谈男人对待妻子的原则，第一条就是不能不公正。因为如果遵循了这条原则，他自己也就不会受到不公正的待遇。这一点为公众习俗所倡导，正如毕达戈拉学派的人所声称的那样，如果把妻子视为远离娘家的乞讨者，这是不公正的。丈夫有外遇，就是他给妻子带来的不公正。

在夫妻共同生活方面，妻子不应强求丈夫，也不必在丈夫外出时如坐针毡。无论丈夫在不在家，都应习惯于忍受。赫西俄德说得好。
聚少女为妻，教她养成谨慎的习惯。
因为习惯上不同就不会有感情。

对于夫妻之间的虚饰问题。我们的观点是：夫妻之间不应借助于容颜举止上的或肉体上的虚假做作来相互亲近。依赖于这种虚饰的夫妻生活无异于粉墨登场的演员的表演。

论家政一个好的女人应该在家中主持家政，按照制定好的规则关照一切；如果她的丈夫不知道，她就不让任何人进入家中；她应该特别畏惧那些使游手好闲的女人们的灵魂堕落的流言飞语。至于家中发生的事情，只要她自己知道就行了，但倘若由外来者造成了什么损害，则应由她的丈夫负责。她必须学会掌管丈夫所允许的用于节庆上的开支，服装、家具所使用的经费也应低于国家法令所规定的水准，并且应考虑到，无论是服装的花样翻新还是金钱的众多，都不像在任何事情上都保持节制和对高尚而有条理的生活的追求那样对一个女人的德行有所增益。事实上，每一种这样的事情都是她灵魂的装饰和升华，由于这将给她自己和她的子女带来应有的荣耀，从而对她的老年来说是更为可靠的保障。


婚姻二十讲-第二讲：婚姻的智慧(2)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第二讲：婚姻的智慧(2)

因此在这些事情上，女人要使自己学会有条理地主持家政（要一个男人了解家中发生的事情，显然是不适宜的），但是，在所有其他事情上，她应当力求服从自己的丈夫，既不打听任何公共事务，也不要打算去做某件显然与婚嫁有关的事情。即使到了为自己的子女安排婚嫁的时候，她也应该在所有事情上服从自己的丈夫，征询他的意见，一旦他有所吩咐就顺从他。她应该知道，男人在家中无论做些什么都不像女人打听外面的事务那样不成体统。但是，一个贤淑的妇女必须认识到，丈夫那由神确立的品格通过婚姻和命运与她联结起来，为她的生活建立了规范。如果她能够耐心地、谦恭地承受这些品格，她治理家庭就会很容易，若不然就会很困难。因此，她不仅必须在她的丈夫遇到好运和其他荣耀时与他一心一德，在他身边心甘情愿地为他服务，而且即使在他身陷逆境时也要如此。甚至在她的丈夫失去好运，或者身染疾病，或者神智昏迷时，她也应该始终好言慰藉，保持体面，不做任何卑贱的或者与她身份不相称的事情。她必须注意，如果丈夫由于神智的这种状态而对她犯了什么过错，她不应有任何抱怨，好像这事是丈夫自己做出似的，而应把这一切归咎于他的疾病、昏迷和偶然的过失。她愈是在这种情况下小心顺从，受到精心照料的丈夫一旦摆脱了厄运和疾病，对她表示的赏识也就会愈大；如果女人不顺从丈夫在状态不佳时所吩咐的事情，丈夫在病愈后对她的认识也就会更深。因此，女人必须避免这种不适当的顺从，在另一方面她也要比被卖到这个家里来的女仆更谨慎得多地服侍丈夫：她确是以昂贵的代价买来的。这就是共同生活和生育子女，再也没有比这些事情更重要、更神圣的了。此外，纵然她与一个富有的男人一起生活，她也不能同样地闻名遐迩。适度地、正当地享受好运固然绝非低下的事情，但恰恰是安贫乐道才更值得尊敬，因为处在众多不公正和痛苦之中而又不做任何卑贱的事情，需要一个坚强的灵魂。因此，女人必须祈求丈夫不要陷入厄运，但如果他真的遇上了什么不幸，她应该相信这是一个明理女人的最高荣誉。因为她应该考虑到，倘若是与一个富有的男人一起生活，那么，阿尔刻提斯就不能获得那么大的声望，珀涅罗珀也不能赢得如此多的荣耀，然而，阿德墨托斯和尤利西斯希腊文作Odusseus（奥德赛）。的厄运使她们赢得了不朽的怀念。由于她们在逆境中对自己的丈夫保持忠诚和公正，她们当之无愧地受到诸神的尊敬。寻求幸运的共享者并不困难，但只有最好的女人才会愿意分担厄运。由于这一切，女人必须更多得多地尊敬自己的丈夫，不可为他感到羞愧，即使像赫拉克勒斯或作Orpheus（俄耳甫斯）。所说的那样，勇敢精神的产物、神圣的羞怯和富强不再伴随着他。

因此，女人必须遵守这种类型的法则和风俗，但男人也可以在类似的东西中发现指导自己妻子的法则，因为妻子是作为他的子女和他自己的生活伴侣走进他的家，并给他留下将继承他的祖先和他自己的名字的子嗣。还有什么事情比由一个最好、最高贵的妇人所生的，作为父母最好的、最纯洁的保障和整个家庭的维系者的子女更神圣，更让有健康理智的男人向往呢?因为子女在父母的正确培养下成为能笃敬地，公正地对待父母的人，这就好像是对父母的美好酬报，但是，不坚持这样做的父母就要遭受一种背弃了。如果父母不能给子女的生活树立榜样，那么，子女也就可以找到这样做的正确无误、情有可原的理由，他们将会终生担心由于自己的生活不高尚而受到子女的轻视。

因此，在教导妻子方面男人不可有任何疏忽，以便尽可能由最好的血统繁衍后代，就连农民也力求没有任何疏忽，以便在最好的、最精心地耕耘的土地上播下种子，因为他期望以这样的方式获得最大的丰收；他决心使土地不致受到任何破坏，如果发生了这样的事情，他不惜死于同敌人的战斗，这样的死将会受到极大的尊敬。但是，如果这样的执著是为了灵魂的种子播种于其上的身体的食粮，那么，为什么不把这所有的执著用于其子女的母亲和乳母呢?因为只有这样，一切不断产生出来的凡人才分有不死，而所有的祈祷和企求都是对着祖先的神灵而发出。谁忽视了这一点，显然他也就是蔑视了神灵。男人把祭品供奉在诸神灵面前，把妻子带到家中，为了诸神灵，他在父母之外给予妻子以更大的尊敬。

但是，对一个贤惠的女人的最大尊敬就是让她看到自己的丈夫对自己保持忠诚，不与其他任何女子有更多的牵连，而是认定自己的妻子与其他所有女人相比是对自己既热爱又忠诚的。这样，妻子就会更加努力这样做了：如果她认识到自己亲爱的丈夫对自己既忠诚又公正，那么她也会对丈夫报以应有的忠诚。因此，一个聪明人既不能不知道对父母保持应有的尊敬，也不能不知道对自己的妻子和儿女保持应有的尊敬，以便使自己得到应有的东西，并成为公正的、受人敬重的人。因为每一个被剥夺了自己尊严的人都会感到极度的不快，一个人在自己的东西被剥夺时，即使被给予更多的原属别人的东西，他也不会乐意接受。同样，对于一个妻子来说，没有比和自己丈夫的值得尊敬的、忠诚的共同生活更重要、更切身的东西了。因此，一个具有健康理智的男人不应该为了有机会在无论什么地方播下自己的种子就接近不管什么样的女人，以免由卑贱的、不适宜的女人产生出与合法子女等权的孩子，并由此使他的妻子蒙受耻辱，给他的孩子招来骂名。


婚姻二十讲-第二讲：婚姻的智慧(3)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第二讲：婚姻的智慧(3)

因此，男子对所有这些事情都应该给予重视：他应该带着敬意、带着更多的谦虚和敬畏timor，宗教性的、尊敬的惧怕。接近自己的妻子；倘若她做得对，应该对她说一些亲近的话；对于他所允许的和赞扬的举动应表示更多的尊重和信任；应该宽恕她那些微不足道的不自觉的过失；如果她由于无知而犯了什么过错，他应该提醒她，不能毫不尊重、毫不恭敬地恫吓她；他既不应该漫不经心，也不应该严酷无情。一个淫妇与其奸夫之间的情感就是如此，而带着尊重和恭敬相亲相爱，相互敬畏，则是一个自由的女人与其丈夫之间的情感。事实上有两种敬畏：一种产生自明理的、值得赞扬的子女对父母以及守法的公民对仁慈的统治者所表现出的尊重和恭敬；另一种则产生自敌意和仇恨，就像奴隶对主人以及公民对不公正的、喜怒无常的暴君所表现出的那样。

一个男人必须从所有这一切中选出较适用的，使自己的妻子与自己和睦一致，对自己忠诚，与自己一心一德的，以便无论丈夫是否在场，妻子的表现始终如一：当丈夫在场时，他们仿佛都是共同事务的管理者；当丈夫不在场时，妻子应该感到再也没有人比自己的丈夫更好、更谦虚、更与自己一心一德了。她应该表现出这一点，从一开始就以共同的幸福作为自己的使命，尽管她在这些事情上是新手。如果男子能够在最大限度上统治自己，他就会成为自己全部生活的最佳管理者，并教会妻子做同样的事情。荷马绝没有赞扬没有谦恭的友谊和敬畏，但他到处提倡带着谦虚和恭敬的爱，提倡像海伦对普里阿摩斯所表达的那种敬畏。海伦说:“最亲爱的公爹，你对我来说是既可畏，又可敬，又可怖的。”她这样说的意思无非是说她带着敬畏和恭敬热爱自己的公爹。此外，尤利西斯也对瑙西卡说过这样的话:“夫人，我非常欣赏和敬畏你。”荷马的确认为丈夫和妻子应该相互如此，他相信，如果夫妻双方都这样做，那么对双方都有好处，因为从来没有一个男人会热爱一个比她更差劲的妇人，也不会欣赏她，更不会恭敬地敬畏她。这样的情感只会对更高尚且天资高的人产生，知识较贫乏的人对知识更丰富的人产生。尤利西斯就对珀涅罗珀怀有这种情感，在他离家外出期间没有犯过任何过错。但阿伽门农就由于克律泰伊斯而做了对不起自己妻子的事，他在集会上说这个没有高贵出身，甚至可说是野蛮人的女俘在妇女德行上并不比克吕泰涅斯特拉差：他如此对待那个为他生育了子女的女人是不高尚的，和另一个人的同居也是不公正的；既然他在知道这个女人会如何对待他之前很久就用暴力劫持了她，这怎么能是公正的呢?但尤利西斯在阿特拉斯的女儿请求他与她一起生活并许诺让他得到永生时，并不愿为了得到永生而出卖自己妻子的温柔、爱情和忠诚，他相信，如果他作为一个坏男人得到了永生，将会遭到最严厉的惩罚。即使是同喀耳刻，他也只是为了自己朋友们的安全才留下；他对喀耳刻说，再也没有比能够重见他的故乡更美妙的事情了，尽管这是非常艰难的；他祈求能够重见其作为凡人的妻子和儿子，更甚于祈求自己的生命，就像他坚定地保持对自己妻子的忠诚一样，他也由此从自己的妻子那里得到了同样的东西。

显然，诗人在尤利西斯对瑙西卡所说的话中极大地赞扬了男人与其妻子通过婚姻形式的纯洁的结合。他祈求诸神赐予瑙西卡一个丈夫和一个家，赐予她所渴望的与丈夫的和谐，但不是任意一种和谐，而是一种高尚的和谐。他说，对于人们来说，再也没有比丈夫和妻子志同道合地治理家庭更美好的事情了。由此又可以看出，诗人所赞扬的并不是一种几乎是恶劣的奴役性的和谐，而是以灵魂和智慧正确地结合起来的彼此和谐，因为它也意味着以这样的意志治理家庭。而这又说明，由于以这样的方式产生了爱慕，使仇者痛，亲者快，人们也就最赞成他说的话，因为他说出了真理，如果丈夫和妻子能够达到最大程度的和谐一致，他们双方的朋友就必然也能够和睦相处，这样，他们作为强者对敌人来说是可怕的，面对他们自己人来说是有益的。如果他们不能和睦相处，他们的朋友也会如此，那么，他们将会以上述方式最强烈地感到自己是弱者。

在这里，诗人明确地劝谕夫妻双方要在坏事和不道德的事情上相互抑制，同时尽可能地在道德的和正确的事情上相互支持，首先就是必须尽力关怀父母。丈夫对妻子父母的关怀不得少于对自己父母的关怀，妻子也应该同样地关怀丈夫的父母。其次，他们必须把子女、朋友、财产和整个家庭当做共同的事情来关怀，相互比赛，看谁为共同的幸福作出更大的贡献，表现得更高尚、更公正；他们应该戒绝傲慢，以一种谦让的、仁和的方式正确地治理家庭，以便能够在老年时，当他们摆脱了职责和繁重的操劳以及年轻时代偶尔出现的贪欲和享乐之后，相互之间并对子女们作出回答，看二人中谁对家庭的幸福作出的贡献更大，并且当即知道，究竟是命运造成了苦难，还是德行带来了幸福。谁在这些方面取得了胜利，谁就从诸神那里得到了极大的报酬，就像品达所说，美好的心灵和希望支配着凡人们多变的意志，其次就是幸福地被子女赡养到老年。因此，在私人和公共事务中必须对所有的神和神所赋予生命的人有一个正确的态度，尤其是对自己的妻子、儿女和父母。

节选自《亚里士多德全集》，第9卷，第290292、321329页，苗力田主编，崔延强、李秋零译，中国人民大学出版社，1994年版。


婚姻二十讲-第三讲：论爱欲(1)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第三讲：论爱欲(1)

［古罗马］卢克莱修

卢克莱修（Lucretius，Carus，约前99前55），古罗马哲学家。他继承古代原子学说，特别是阐述并发展了伊壁鸠鲁的哲学观点。认为物质的存在是永恒的，提出了“无物能由无中生，无物能归于无”的观点。著有哲学长诗《物性论》。论爱欲

［古罗马］卢克莱修

【编者按：作者从对美爱之神维纳斯的歌颂中，以及对情欲所作的全方面立体阐释中，表达了比较健康自然的爱欲观念，从中可以看到基督教诞生之前古罗马的主流情爱观。】

这个欲望就是我们的维纳斯：
从这个就生出了一切的爱情的蛊惑原文“hinc autemst nomen
amoris”：里奥纳德和Creech一样，把“nomen”读为“numen”，故译成“蛊惑”（或魅力）。贝里、鲁斯和Lagrange等人认为应维持“nomen”的原文原义，即“名称”，因为爱神的名称是“Cupido”，即上一节最后一行中的“欲望”那个词。这样，这一句就应译成:“丘比特，我们的爱神的名称，就是起源于此”，或者:“这就是被我们称为爱情的东西的起源”。

从这个，啊，才第一次在人的心中滴进了那种欢乐的露水，而它不久又为冰冷的忧苦所代替。因为，虽则你所爱者现在实在是在远处，但是她的肖像却是在你近傍，而那甜蜜的名字正在你耳中荡漾；可是你最好还是避开那些肖像，把养育你的爱情的东西赶走，把你心灵转向别处，把那在你体内收集了的精子射给不同的肉体，也不要把全部心思集中于一个情人，把精子保留给一个欢乐，因而给自己收藏起忧愁和不可避免的痛苦。

因为，看，溃伤正是由于获得营养而变得更厉害，而成为不治的宿疾，疯狂的欲火一天一天地旺盛起来，而灾难也就一天比一天地增重——除非你用一些新的打击来消灭最初的爱情的创伤，当它们还新鲜的时候就对它们施以治疗：到处去猎色那无所不可到处游荡的维纳斯；或者能把你心灵的骚动引导到别处。避开爱情的人也并不就缺乏维纳斯的果实原文“Veneris
fructu”：此处指性交的快感。；他反而会获得那些没有后患的快乐。

维纳斯所给予的欢乐，对于灵魂健康的人们，比对于那些为爱情而神魂颠倒者，实在会是更纯净。是的，就是在紧紧搂抱着的时候，情人们的热浪还是起落不定，他们不能确定该在对方的什么地方最先用自己的眼睛和双手来享受。

他们所找寻的，他们摸得那么紧，把对方的身体都弄痛了，还常常把他们的牙齿，迫紧对方的口唇，

他们嘴碰着嘴，使劲地狂吻，正因为这种欢乐并不是纯净的；底子里，有些针刺正在刺激一个人去伤害那引起他那些疯狂的种子的东西，不管它是什么。但是在如胶似漆的时候维纳斯原文“Venus”：此处维纳斯指实际的性交。用温柔的触抚使剧痛减轻，这种爱抚的快乐的调剂止住了情欲的啮咬。因为他们希望：用那引起他们欲火的同一个肉体，他们能够熄灭他们的情欲的烈焰。

但自然抗议说情形完全是反面。
因为这种情欲正是那唯一的东西，这种东西我们所得到的越多，我们胸中就燃烧着越猛烈的欲焰。

食物和饮料能被我们的肢体收进去，并且既然它们能充满某些部位，所以我们对于水和面包的欲望很容易就得到满足。但是，从人的脸庞和动人的艳色那里没有什么能渗进我们来被我们享受，除了那些薄薄的肖像，而这种肖像相思病的希望常常把它抛撒在风中原文“quae
vento spes raptat saepe
misella”：对此句中的“vento”，许多人的解释不一致。兹据贝里的解释译出。里奥纳德跟随着芒洛把“raptat”读为“raptast”。因此他译成:“（这些徒然的肖像是）一种常常为风所驱散的可怜的希望”。


婚姻二十讲-第三讲：论爱欲(2)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第三讲：论爱欲(2)

鲁斯按原读，但他的解释与贝里不同，他译成:“相思病的希望常常在空虚的空气中来攫取这些肖像”。

正如口渴的人在睡梦中找水喝，而却没有获得半滴的水来消除他体内的那种渴热，他竭力追逐那些液体的肖像，但白费精力：即使当他在河流中间鲸吞虎饮的时候，也仍然感到口渴——同样地在爱情上面维纳斯也用肖像愚弄情人们。他们既不能借着用眼睛看所爱的肉体来满足自己的肉体原文“nec
satiare queunt spectando corpora
coram”：此处“corpora”是“satiare”和“spectando”两者的受词，但所指不同。

他们也不能用他们的手从柔软的腿臂撕取什么东西，当它们无目的地在她整个身体上摸来摸去的时候。最后，当他们互相搂抱着享受着青春年华的果实，当现在他们的肉体甜蜜地预感到即将到来的强烈的快乐，而爱情即将在女体的田地播下种子的时候，他们就贪馋地搂抱，口涎混着口涎，彼此喘着气，牙齿压紧对方的口唇——但是这一切都毫无用处，既然他们不能从那里撕取什么东西，也不能使自己全身都渗入对方的肉体——因为有时他们使劲想做的好像就是这个；他们如此饥饿地在爱的锁链中互相搂抱同时他们的肢体在溶化着，为强烈的快感所征服。最后当那在体肌中所积集的欲火已耗尽，在那狂暴的热浪中就到来一个短暂的停顿——但不久同样的疯狂就回来，那原来的急暴又攫住他们，他们又再一次找寻着渴望着去获取那些他们不知是什么的东西，完全无能为力去找到那征服这恶疾的手段。

在这样无目的的状态中，他们就因那不可见的创伤而憔悴。

此外他们还浪费了他们的精力，因过度用力而亏耗了身体；还有，他们虚度自己的岁月，看另一个人的眼色来生活；他们疏忽了自己的职务，他们的名誉摇动了，发臭了，同时他们的财产则化为巴比伦的花毡；柔软而精巧的西西翁里奥纳德按原读“unguenta”，把此行译作“香胶和精巧的西西翁的鞋子”。原读“unguenta”恐有误，因为“香胶”似乎不能“发亮”。出产的鞋子在她脚上发亮；并且可以向你保证亮晶晶的大块绿宝石会被嵌在黄金上；而富丽的紫色的束腰袍子一定会由于经常穿着而变旧，并且吸饱了爱的香汗；而祖先艰难挣得的那份财产则变成发带和头饰，有时或者变成束腰的宽袍子，亚里达或西奥斯的服装。

盛大的宴会，高级餐巾，珍馐美味——还有助兴的玩意和无数的酒杯，香露，花冠，彩环。但全都徒然，因为从欢乐的喷泉中间涌出了一些苦涩的水滴，它带来苦恼，即使在花香鬓影中间——也许是因为心灵啮咬自己，现在悔恨地想起了虚度的岁月和因荒淫而来的伤身败名；或者因为她曾吐出半句狡谲的话，他完全不懂得它是什么意思，而它留在他焦灼的心中像火焰一样狂野地活着；或者因为他以为她过多地向四周投射她的秋波，注视另一个男人，并且在她的脸上看见了嘲笑的痕迹。

这些灾祸是顺利成功的爱情所有的，在受挫折和无希望的爱情方面，还有那种你闭起眼睛也能想象的无数的灾祸；所以，你最好还是像我上面所说那样，事先小心点，提防不要被迷蛊。因为一个人避免陷入爱情的罗网还较容易，不像要再脱离它时那样困难——当你一旦已被罗网所擒而却想冲破爱神牢固的绳索的时候。

但即使当你已手足被紧缠，陷身于其中的时候，你还是能够从那种危险逃开——除非实在是你挡阻了自己的安全的道路，并且先就没有看见那位被你选中了的意中人的所有的缺点。

因为这正是许多人所常常做的，当他们被情欲弄成有眼无珠的时候，他们就把实际没有的优点归给她们。

因此我们看见在许多方面畸形丑陋的人，却那样地为人所心爱，被估价极高；人们彼此嘲笑，劝别人去恳求维纳斯息怒，因为这些朋友是一种低级的情欲的牺牲品——这些可怜的受骗者，很少看见，自己的灾祸比任何人都更坏。

皮肤乌黑的女孩子是“蜜样的褐色”；污秽而有臭味的，是“惺忪可喜”，眼绿如猫的，那就是“巴拉斯巴拉斯，或巴拉斯·雅典娜，是希腊神话中司智慧的女神。的肖像”；肥胖而胸脯隆起的妇人则是好像“哺育幼年酒神时的丝利斯丝利斯，是司农业的女神。女神”；塌鼻子的情人是“一个沙脱尔，一个赛里拿斯“沙脱尔”是希腊神话中半山羊半人的神，赛里拿斯是他们的领袖。的姊妹”；厚嘴唇的是“道地甘甜的吻”——要把全部数完，得花你老半天。

但就算她的脸庞是你所希望的那样动人，就算她的身体放射出维纳斯的全部艳丽，难道说此外就没有其他的人?
难道我们以前不是没有她也能过活?
难道她不是也做同样的事（瞒不过我们），完全像一个丑女人所做的那样?
是的，她自己，这可怜的人，也从自己身上发出那种难堪的气味，就是她的女仆们也避开她，在她背后吃吃地偷笑。

而那享了闭门羹而泪痕满面的情人，却常常把鲜花和花环堆满她的门槛，用茉沃剌娜香胶涂在她骄傲的门柱上，这可怜的人还在门上留下了许多吻痕——但是，如果他终于被允许进屋子，那么只要偶尔有一丝气味飘进那走近来的他的鼻子，他就必定会竭力去找寻一个适当的借口以便马上离开；他那准备很久从心的深处吸取的一篇怨诉，就会跑个干干净净。


婚姻二十讲-第三讲：论爱欲(3)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第三讲：论爱欲(3)

他当场就会诅咒自己竟是那样痴愚，因为他发觉自己曾经把任何一个凡人所不能有的东西硬加在这位女士身上。

这一点我们的维纳斯们也全都知道，因此她们就更辛勤地尽力把所有的生活上的幕后进行的东西隐藏起来，以免被那些她们想缚在裙带上的男人们所瞧见——但是全都徒然，因为无论如何你总能够在想象中把一切都拉出来摆在光天化日之下，并且搜寻出所有这些微笑原文“atque
omnis inguirere risus”：其中“risus”也可能是“大笑”。不管是微笑或大笑，都是意味深长的。的原因；
而如果她是心地纯良的一个人，那么，在你方面也就应该闭眼不看这些东西，并且原谅人类的这些缺点。

也不要以为一个女人的叹息都是出自假装的爱情，当这个女人把自己的身体紧贴着男人的身体，牢牢地拥抱着他，用湿润的嘴唇狂吻着吮吸着他的嘴唇的时候；因为她的动作常常也是情欲引起的，而她在找寻共同的快感的时候就挑动他去奔达爱情的终点。

要不是这样，雌性的禽畜野兽牝羊牝马等等怎肯听从对方?
要不是它们自己的本性也在火热中自己正强烈地燃烧着，所以乐于接受骑在它们身上的对方的爱情?
你难道没有看见被共同的快乐缚在一起的生物如何地在它们共同的锁链中受着折磨?

多少次在街头渴想分开的两只狗，用全身力量急切地向不同的方向挣扎，这时它们却正被维纳斯坚固的锁链牢牢扣住。它们绝不会这样做，除非它们曾尝过那共同的快乐——那种强烈到足以把它们投进罗网、把它们索缚起来的快乐。由此可见事实再次说明，正如我们所说的，这里面存在着一种共同的快乐。

偶然地，在男女混精的时候，如果女方的力量战胜男方的力量，并一举而把对方的力量加以制伏，那么孩子有着较多的母亲的种子，就会更像他们的母亲；正如较多的父亲的种子就会使他们更像父亲。但那些看来具有双亲的样子、父母两方的特征相等地混合在身上的孩子，他们则是由父亲的物体和母亲的血所产生——因为共同的和谐的情欲曾经把那些爱情的刺激在他们体内激起的种子投在一起，双方都不占上风也不被制伏。

也有这样的情形：有时生出的子女会像他们的祖父母，也常常会把祖父母的祖先的形状带回来，因为他们的父母在自己身体里面常常保留着许多隐藏的原初物体。
它们以许多方式混合在一起，从该族的始祖开始，父亲传给儿子，而后者本身就是一个父亲；
从这些始基维纳斯借不同的机缘产生出各种样子，并且多样地带回来祖先的相貌，以及声音和头发。
女孩子能够是出自父亲的种子，正如从母亲的物质能作成男孩；因为性别跟我们的面貌肢体一样并非出自男的或女的单方面的种子：

因为每一个生命都是两方种子所构成；而生出的孩子长得更像父母中哪一方，那么他从该一方所得到的就是更多；这一点，你能够觉察出来，不论所生的孩子是女还是男。

也不是神圣的力量拒绝任何人而不让他所播下的种子结出果实，以致他永不能被可爱的孩子称为父亲，而在不出子嗣的婚姻中度过他的生命，像某些人所设想那样，这些人愁眉苦脸用大量牲畜的血溅满圣坛，奉献香火使高高的神坛充满气味，祈求能用大量种子使自己的妻子怀孕——徒然困恼神灵，骚扰那些神圣的地方。因为这些人之所以没有子嗣，有些是由于他们的精液太浓厚，有些是由于他们的精液太稀薄。

因为太稀薄的精液既然不能够牢固地粘贴在适当的地方上，所以就立刻从它们流开来，而一经被送回，就流产而撤退。

其次，既然有些人所射出的是不适宜的过粗过浓厚的种子，它就或者不能以足够长的射程跃进，或者不能适当地进入适当的地方，或者，虽然已经进入，那些种子却只软弱地和女方的种子混合起来：

维纳斯的和谐在这方面有重要的关系；有些女人从某些男人较之从其他男人更容易受精而怀孕。有许多女人以前结婚几次都不生子女，但是后来却获得了能使她们生育的配偶，使生活因可爱的孩子而丰富。

有些人的妻子虽然富于生殖力，以前却不能为他们的家族添丁，他们也常常能找到相合的配偶，使他们能有孩子来支撑他们的老年。
为了使种子容易地和种子混合而使女方怀孕，重要的事乃是：
浓厚的精子应该和稀薄的种子结合，稀薄的精子应该和浓厚的种子结合。生命是以什么食物来营养，在这方面，也颇为重要：
因为有些食物能使我们体内的种子变浓，另外一些食物则能使它们稀化和被消耗。
还有，那件愉快的乐事本身是如何进行的——这也十分有关系。

因为一般都认为妻子们能更易怀孕，如果所用的是野兽所用的那种方式，如果按照四脚动物的习惯来进行，因为用这种胸脯向下臀部高耸的姿势，那么种子就能达到它们适当的地方。

妻子们也绝对不需要使劲扭动自己；因为这样女方就阻碍并拒绝自己怀孕，如果过度狂悦地来对待男人的情欲；扭动她的腰和臀部，整个胸脯像大海的浪涛那样起落不停——她使犁沟偏离了犁头的笔直路径使种子的喷射错过适当的地方。

娼妓为了自己的目的就惯于这样做，——为了避免怀孕，避免卧床生育，同时又可以使性交带给男人更多快乐，看来这对于我们的妻子绝对无必要。有时候也有这样的情形：

不是由于神恩或维纳斯的箭头，一个相貌较差的女人会为人所爱；因为有时她自己由于自己的举止，由于她和善的态度和整洁的衣着，会很容易使你习惯于和她一起生活——此外，习惯能产生爱情，正如一件东西反复被打击，不管那打击是如何微小，终于也会被制伏而投降。

难道你没有看见落在石头上的水滴如何终于在石块上滴出窟窿?
节选自《物性论》，第4卷，第247261页，“情欲”，第10501279行，方书春译，商务印书馆，1981年版。


婚姻二十讲-第四讲：论婚姻(1)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第四讲：论婚姻(1)

［古罗马］保罗
保罗（Saint
Paul）基督教史上重要人物，原名扫罗。据《使徒行传》和《圣经》中保罗书信记载，曾参与迫害基督徒，后得耶稣启示转而信奉基督，并改名保罗，他坚信福音不仅是为犹太人，也是为外邦人的，因而曾三次远途传教，足迹遍及小亚细亚、马其顿、希腊及地中海东部各岛。曾被关押两年，出狱后再次往各地传教。后被罗马皇帝尼禄处死。保罗是基督教初期教会的主要创始人，也是第一个去外邦传教的基督徒。基督教在希腊、罗马的迅速传播，与保罗的多次远行传道密切相关。据传《圣经·新约》中的《罗马书》、《哥林多前书》、《哥林多后书》、《加拉太书》、《腓立比书》、《帖撒罗尼迦前书》、《帖撒罗尼迦后书》、《腓利门书》、《歌罗西书》、《以弗所书》、《提摩太前书》、《提摩太后书》、《提多书》等为其所撰，被称为保罗书信，构成了《新约》的主要内容，是阐释基督教教义的重要文献，而保罗可称为基督教的第一个神学家。论婚姻

［古罗马］保罗

【编者按：保罗给教会的信中，指导教徒们的日常爱情婚姻生活的论述，这些婚姻思想至今依然在影响着人类，因此，这部分篇幅不长，但十分具体、丰富，而且一个最明显的观念，就是婚姻是为了信仰而存在才是有价值的。如果要从历史中曾经出现过的婚姻思想中，选择最具有影响力的一种思想，无疑当推保罗此书。】

7∶1论到你们信上所提的事，我说男不近女倒好。
7∶2但要免淫乱的事，男子当各有自己的妻子，女子也当各有自己的丈夫。
7∶3丈夫当用合宜之分待妻子，妻子待丈夫也要如此。
7∶4妻子没有权柄主张自己的身子，乃在丈夫；丈夫也没有权柄主张自己的身子，乃在妻子。
7∶5夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可；以后仍要同房，免得撒旦趁着你们情不自禁引诱你们。
7∶6我说这话，原是准你们的，不是命你们的。
7∶7我愿意众人像我一样，只是各人领受神的恩赐，一个是这样，一个是那样。
7∶8我对着没有嫁娶的和寡妇说，若他们常像我就好。
7∶9倘若自己禁止不住，就可以嫁娶。与其欲火攻心，倒不如嫁娶为妙。
7∶10至于那已经嫁娶的，我吩咐他们，其实不是我吩咐，乃是主吩咐说:“妻子不可离开丈夫。
7∶11若是离开了，不可再嫁，或是仍同丈夫和好。丈夫也不可离弃妻子。”
7∶12我对其余的人说，不是主说，倘若某弟兄有不信的妻子，妻子也情愿和他同住，他就不要离弃妻子。
7∶13妻子有不信的丈夫，丈夫也情愿和她同住，她就不要离弃丈夫。

7∶14因为不信的丈夫就因着妻子成了圣洁，并且不信的妻子就因着丈夫成了圣洁（注:“丈夫”原文作“弟兄”）。不然，你们的儿女就不洁净，但如今他们是圣洁的了。

7∶15倘若那不信的人要离去，就由他离去吧!无论是弟兄，是姐妹，遇着这样的事都不必拘束。神召我们原是要我们和睦。
7∶16你这做妻子的，怎么知道不能救你的丈夫呢?你这做丈夫的，怎么知道不能救你的妻子呢?
7∶17只要照主所分给各人的，和神所召各人的而行。我吩咐各教会都是这样。


婚姻二十讲-第四讲：论婚姻(2)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第四讲：论婚姻(2)

7∶18有人已受割礼蒙召呢，就不要废割礼；有人未受割礼蒙召呢，就不要受割礼。
7∶19受割礼算不得什么，不受割礼也算不得什么，只要守神的诫命就是了。
7∶20各人蒙召的时候是什么身份，仍要守住这身份。
7∶21你是做奴隶蒙召的吗?不要因此忧虑。若能以自由，就求自由更好。
7∶22因为做奴仆蒙召于主的，就是主所释放的人；作自由之人蒙召的，就是基督的奴仆。
7∶23你们是重价买来的，不要做人的奴仆。
7∶24弟兄们，你们各人蒙召的时候是什么身份，仍要在神面前守住这身份。
7∶25论到童身的人，我没有主的命令，但我既蒙主怜恤能做忠心的人，就把自己的意见告诉你们。
7∶26因现今的艰难，据我看来，人不如守素安常才好。
7∶27你有妻子缠着呢，就不要求脱离；你没有妻子缠着呢，就不要求妻子。
7∶28你若娶妻，并不是犯罪；处女若出嫁，也不是犯罪。然而这等人肉身必受苦难，我却愿意你们免这苦难。
7∶29弟兄们，我对你们说，时候减少了。从此以后，那有妻子的，要像没有妻子；
7∶30哀哭的，要像不哀哭；快乐的，要像不快乐；置买的，要像无有所得；
7∶31用世物的，要像不用世物；因为这世界的样子将要过去了。
7∶32我愿你们无所挂虑。没有娶妻的，是为主的事挂虑，想怎样叫主喜悦；
7∶33娶了妻的，是为世上的事挂虑，想怎样叫妻子喜悦。
7∶34妇人和处女也有分别。没有出嫁的，是为主的事挂虑，要身体、灵魂都圣洁；已经出嫁的，是为世上的事挂虑，想怎样叫丈夫喜悦。
7∶35我说这话是为你们的益处，不是要牢笼你们，乃是要叫你们行合宜的事，得以殷勤服侍主，没有分心的事。
7∶36若有人以为自己待他的女儿不合宜，女儿也过了年岁，事又当行，他就可随意办理，不算有罪，叫二人成亲就是了。
7∶37倘若人心里坚定，没有不得已的事，并且由得自己做主，心里又决定了留下女儿不出嫁，如此行也好。
7∶38这样看来，叫自己的女儿出嫁是好，不叫她出嫁更是好。
7∶39丈夫活着的时候，妻子是被约束的；丈夫若死了，妻子就可以自由，随意再嫁，只是要嫁这在主里面的人。
7∶40然而按我的意见，若常守节更有福气。我也想自己是被神的灵感动了。
节选自《新约·哥林多前书》，第7章。


婚姻二十讲-第五讲：论婚姻与情欲(1)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第五讲：论婚姻与情欲(1)

［古罗马］奥古斯丁
奥古斯丁（Aurelius
Augustinus，354430），古罗马帝国时期基督教思想家，欧洲中世纪基督教神学的重要代表。著有《论美与适合》，己佚。其思想主要体现在他的神学著作和《忏悔录》中。奥古斯丁在皈依基督教以前，爱好世俗文艺，对古希腊罗马文学有深刻的研究，曾担任文学、修辞学教师。386年之前奥古斯丁曾纵情声色，皈依基督教之后，奥古斯丁在神学、释经、伦理、证道、哲学领域写了100多部书和文章，其神秘主义和基要主义思想对基督教会产生巨大影响，成为最具代表性的基督教神学家之一。论婚姻与情欲

［古罗马］奥古斯丁

【编者按：皈依基督教之后，奥古斯丁对情欲作出了激烈的批判，他为自己受情欲的支配而羞愧，在祷告中渴望天主对他的婚姻作出启示，这篇文字节选自《忏悔录》，记述自己结婚前的一段灵魂煎熬。】

阿利比乌斯阻止我结婚，他一再对我说，我一结婚，我们就绝不能依照许久以来的心愿，在安定的时间，为爱好智慧而一起生活。阿利比乌斯在这方面真是一尘不染，而特别令人惊奇的是他进入青年时也曾一度体验过男女之爱，可是他绝不留恋，反而更觉悔恶，从此以后，便度着非常纯洁的生活。

我提出有些人结婚后服膺智慧、有功于天主，对朋友也始终不渝，作为例子来反驳他。其实这些人的伟大胸襟我是望尘莫及，我不过是肉欲的奴隶，我带着我的枷锁，还感到死亡的甜蜜，我害怕脱身，拒绝别人的忠告，好像解救我的手碰痛了我的创伤。

不仅如此，长虫还通过我对阿利比乌斯说话，笼络他，用我的唇舌在他的道路上撒下温柔的罗网，想绊住他正直而自由的双足。

他对我也非常诧异，他素来崇拜我，而我竟会陷在这种肉情的胶漆中，我们讨论这问题时，我竟然肯定我独身不娶，便不能生活。我见他不胜惊奇，为了替自己辩护，我甚至说他过去那一次抢来的、偷偷摸摸的体验，几乎已经忘怀，因此很容易对此表示轻蔑，丝毫无所系恋，这和我生活上的乐趣有很大区别。这种乐趣如果再挂上正大光明的婚姻美名，那么便不会诧异我为何不能轻视这种生活。最后他也开始想结婚了，当然不是被肉体的快乐所吸引，而是出于好奇心。他说他是欢喜目前的生活，而我却以为没有那种乐趣，生活便不成为生活，而是受罪，因此他愿意知道这乐趣究竟如何。他的精神本是自由而不受这种束缚，所以奇怪我甘愿被奴役，从奇怪进而也想尝试，这尝试可能会使他陷入他所奇怪的奴役中，因为他愿意“和死亡订约”,“谁爱危险，将跌入危险之中”。见《旧约·以赛亚书》28∶18;《智慧书》1∶16。

我们两人都很少注意到婚姻的光荣在乎夫妇和谐与养育子女的责任。对于我，主要是贪求情欲的满足，情欲俘虏我，磨折我；对于阿利比乌斯，则是好奇诱导他步我的后尘。


婚姻二十讲-第五讲：论婚姻与情欲(2)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第五讲：论婚姻与情欲(2)

我们当时的情况是如此，直至你至尊天主不放弃我们这团泥土，怜悯我们的不幸，用奇妙而隐秘的方式来解救我们。

不断有人催促我结婚。我也向人提出婚姻的请求，对方也已经答应。我的母亲对这件事最热心，她希望我婚后能领受生命的“洗礼”，希望我从此天天向上，她看出我的信仰即是她的愿望和你的诺言的实现。

由于我的要求和她自己的愿望，她每天向你发出衷心热切的祷告，求你在梦中对于我的婚事作一些指示。你却始终没有答应她。她见到一些幻觉幻象：人们思想上对一事念兹在兹后，自会有一股力量产生这种现象；她讲给我听，可是不像受你指示那样有信心，对此也并不重视。她自称能在一种不知如何而无法形容的况味中辨别出什么是出于你的指示，什么是出于自己的梦想。

人们对我的婚事催得很紧，已经征得姑娘的同意。她大约两年后才能出嫁。既然我的母亲中意，只有等待着。

我们这一批朋友，不论思想上或谈话中，都讨厌人生的扰攘不安，经过讨论后，几乎都已拿定主意要去过遁世无闷的生活，我们的计划是如此：把我们所有的都拿出来，作为共有的产业，凭我们真诚的友谊，不分彼此，将全体所有合而为一，全部产业既属于每一人也属于全体。我们认为这个团体大约有十人，其中有几人比较富裕，最富有的是我们的同乡和我自幼即非常投契的罗玛尼阿努斯，他由于严重的事故而来到朝中的。他对这件事最热心，由于他雄厚的家产远远超过其余诸人，所以每有建议，余人很是重视。

我们都同意每年推举两人，和在职的官吏一样负责管理一切，其余都可安闲自在。但我们中间，有的已成婚，有的准备结婚，考虑到以后妇女们是否会容许如此办理，我们经过深思熟虑而订下的全部计划终于跳出我们的手掌而粉碎了。

我们重新回到叹息呻吟之中，重新踏上尘世的坦途；我们心中的思想是千头万绪，而你的计划永远不变。根据你的永恒计划，你哂笑我们的计划，同时你为我们准备你的计划，将及时地给我们粮食，你将伸出你的手，使我们的灵魂满受你的祝福。

我的罪恶正在不断增长。经常和我同居的那个女子，视为我结婚的障碍，竟被迫和我分离了。我的心本来为她所占有，因此如受刀割。这创伤的血痕很久还存在着。她回到非洲，向你主立誓不再和任何男子交往。她把我们两人的私生子留在我身边。

但是不幸的我，还比不上一个女子，不能等待两年后才能娶妻，我何尝爱婚姻，不过是受肉情的驱使，我又去找寻另一个对象，一个情妇，好像在习惯的包庇下，继续保持、延长或增加我灵魂的疾疚，直至正式结婚。第一个女子和我分离时所留下的创伤尚未痊愈，在剧痛之后，继以溃烂，疼痛似乎稍减，可是创伤却更深陷了。

节选自《忏悔录》，第108111页，周士良译，商务印书馆，1996年版。


婚姻二十讲-第六讲：乌托邦里的婚姻(1)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第六讲：乌托邦里的婚姻(1)

［英］托马斯·莫尔
托马斯·莫尔（Thomas
More，14781735），英国思想家，欧洲早期空想社会主义的创始人，以其名著《乌托邦》名垂史册。早年的莫尔是一个卓越的律师，虔信宗教，生活简朴有序。他曾经从政，也做过翻译。15151516年莫尔用拉丁文写成《关于最完美的国家制度和乌托邦新岛的既有利益又有趣的金书》，即著名的《乌托邦》。书中叙述了一个虚构的故事：一位航海家航行到一个奇乡异国乌托邦的旅行见闻。在那里，财产公有，人民平等，实行按需分配的原则，大家穿统一的工作服，在公共餐厅就餐，官吏由秘密投票产生。他认为，私有制是万恶之源，必须废除，第一次向人们提出公有制问题。1533年，莫尔因拒绝向英王表示忠诚的宣誓，而被关进伦敦塔，1535年7月6日被送上了断头台。乌托邦里的婚姻

［英］托马斯·莫尔

【编者按：在这短短的2000字中，莫尔简要讲述了乌托邦的婚姻制度，在他眼里，乌托邦的婚姻生活重视美德，但不重视美貌，他们理性、贞洁、自律、允许离婚，但严厉惩罚破坏婚姻者。莫尔的这些理想显然带有浓重的基督教婚姻观念的色彩。】

女子到18岁才能结婚，男子要更大4岁。男女在婚前如证明犯了私通的罪，受到严重处罚，而且以后男不得娶，女不得嫁，除非总督宽恕其罪行。此外，一个家庭出现了这种犯法的事，有关的父母也由于未尽到责任而蒙受极大耻辱。乌托邦对这种罪行施以重罚，因为他们预见到，如对婚前乱搞男女关系不认真禁止，结成夫妇的人将很少，而夫妇同居是一辈子的，并且要忍受伴随这种生活的一切艰辛。

在选择配偶时，乌托邦人严肃不苟地遵守在我们看来是愚笨而极端可笑的习惯。女方不管是处女抑孀妇，须赤身裸体，由一位德高望重已婚老妇人带去求婚男子前亮相。同样，男方也一丝不挂，由一位小心谨慎的男子陪伴来到女方面前。我们非笑这样的风俗，斥为愚蠢。乌托邦人却对所有其他国家的极端愚蠢表示惊异。试看人们买一匹花钱本不太多的小马，尚且非常慎重，尽管这匹马差不多是光着身子，尚且不肯付值，除非摘下它的鞍子，取下全副挽具，唯恐下面隐藏着什么烂疮。可是在今后一生苦乐所系的选择妻子这件事上，他们却掉以轻心，对女方的全部评价只根据几乎是一手之宽的那部分，即露出的面庞，而身体其余部分全裹在衣服里，这样，和她结成伴侣，如果日后发现什么不满意之处，就很难融洽地共同生活下去。

并非一切男人都很明智，只重视女方的品德。即使明智的男人，在婚姻问题上，也会认为美貌大大地增加了美德。毫无疑问，衣服可能遮盖住丑恶的残疾，以致丈夫对妻子产生心理上的反感，而这时躯体上分居在法律上又不许可了。如果这种残疾是婚后偶然引起的，一个男人只有自认晦气，然而法律于婚前应该防止他被骗上当。

这种预防之所以更有必要，是因为在地球上这个地区，乌托邦人是唯一实行一妻制的民族，除非发生死亡，不致婚姻关系中断。但发生通奸行为或脾气坏到不能相处，则是例外。当男方或女方感到自己感情上受到这种伤害，议事会就准许其另行择配。被离异的一方从此终身蒙受耻辱并过孤独的生活。如果妻子无任何可非议之处，身体不幸罹病，乌托邦人不允许男子违反她的意志而强行和她分离。在一个人最需要安慰时而将其遗弃，或在容易生病而本身即是病的老年竟遭到违背信义的待遇，这些在乌托邦人看来都是残酷不仁的。

然而有时夫妇性情不十分融洽，双方又都有可望共同愉快生活的意中人，就可以在互愿的情况下离异并另行婚嫁，当然事先经过议事会批准。只有当议事会成员及他们的夫人对案子作了深入的调查，离婚才得到批准。即使有了深入的调查，也不是那么轻易批准，因为议事会深知，如果轻易地可望重新婚嫁，这对于巩固夫妻之间的爱情将是不利的。


婚姻二十讲-第六讲：乌托邦里的婚姻(2)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第六讲：乌托邦里的婚姻(2)

破坏夫妇关系的人罚充最苦的奴隶。如双方均系已婚，则一双受害者在自愿的情况下可离异犯有奸行的对方而彼此结合，或可以和自己喜爱的对象结婚。但如受害者之一对于不义的对方仍然依依不舍，并不禁止他们的婚姻继续生效，只要一方对罚充奴隶的一方愿意共同生活及劳动。有时一方有痛悔表示，而另一方则认真操作，为此两人得到总督的怜悯，又有自由。但重犯前罪者判处死刑。

对其他罪行，未制出有固定处分的法律，而是由议事会按个别罪行的凶恶程度或可恕性酌量惩处。凡严重的罪过则公开处分以利于促进社会道德，否则丈夫纠正妻子，父母纠正儿女。对于罪大恶极的人，一般罚令充当奴隶。乌托邦人认为这种处罚既使犯人害怕，又有利于国家，胜于匆匆处死犯人，使其立刻消灭掉。使他们劳动比处死他们更有益，他们作为反面教员可在一个较长的时间内阻止别人犯罪。如果他们闹事违抗，不服从这样的处理，那就视同野性难驯的想越槛脱链的兽一般被杀死。如他们忍受这样的处理，那么，他们并非断绝了一切希望。如他们经过长期艰苦的劳作而变成柔顺，从所表示的悔悟可以证明使得他们痛心的不是自己受惩罚，而是自己有罪过，于是他们可因总督运用特权或国民发表公意而减轻奴隶应服的苦役或获得全赦。

企图诱奸与实际奸污受同样处分。在每种罪行中，蓄意图谋与真正行为被视同一律，因为乌托邦人觉得，力求犯罪必遂的人不能因为终于未遂而取得解脱。

他们很欣赏扮演丑角的人。侮辱丑角是极不体面的事，但从丑角的说笑打诨中取乐是不禁止的。如此取乐被看做大有益于丑角们自己。倘有人一本正经，郁郁寡欢，对丑角的动作和言谈竟毫不感兴趣，就不会有丑角委托给这种人了。丑角的唯一职能是逗笑，而这种人觉得丑角对他无用，甚至没有什么可以逗笑的，那就唯恐他对丑角不够宽容了。

非笑某人外形毁损或肢体残缺，乌托邦人认为这对于被非笑者没有什么可耻，对于非笑者倒是卑鄙可耻的，因为这是愚蠢地责备一个人如何如何，好像有毛病，而其实那是他无力避免的。虽然不珍惜天然美被看做懒而愚的标志，可是涂脂抹粉的打扮据他们的意见是不光彩的装模作样。经验告诉乌托邦人，妻子无论怎样貌美总不及其贤淑虔诚更能获得丈夫的恩爱。有些男人所向往的仅仅是漂亮面孔，但唯一能永远保持丈夫的爱情的还是贞操和柔顺。

节选自《乌托邦》，第8391页，戴镏龄译，商务印书馆，1996年版。


婚姻二十讲-第七讲：论结婚与独身(1)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第七讲：论结婚与独身(1)

［英］培根
弗兰西斯·培根（Francis Bacon，15611626）英国哲学家和科学家。

培根于1561年1月22日出身于伦敦一个官宦世家。少年时期，他就开始独立思考，并且对传统观念和信仰产生了怀疑。由于非长子，培根没有继承权，其生活长期陷入贫困。但培根对科学真理不懈地探求，在学术研究上取得了巨大成果。培根推崇实验科学的方法论，以此推动社会进步。虽然他被马克思称为“英国唯物主义和整个现代实验科学的真正始祖”，但培根的哲学并非马克思所认为的那样“唯物主义”。他所倡导的“读史使人明智，读诗使人聪慧，演算使人精密，哲理使人深刻，论理学使人有修养，逻辑修辞使人善辩”概括了人文素养的基础。

著有《学术的进步》（1605）和《新工具》（1620），其中《新工具》成为近代科学方法论之母。他在中国最著名的作品是《培根论说文集》。论结婚与独身
［英］培根

【编者按：在这篇短文里，培根提出婚姻与事业之间的关系，深刻地揭示出成就个人幸福过程中的内在冲突。同时，培根也指出婚姻对每个人的重要性，妻子（当然现在也可以是丈夫）“是年轻人底情人、中年人底伴侣、老年人底看护”，这句名言，在现在这个男女平等的时代，应该是对两性都是适用的。】


婚姻二十讲-第七讲：论结婚与独身(2)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第七讲：论结婚与独身(2)

有妻与子的人已经向命运之神交了抵押品了；意谓有妻子之人必须顾虑家室，不敢冒险也。因为妻与子是大事底阻挠物，无论是大善举或大恶行。无疑，最好、最有功于公众的事业是出自无妻或无子的人的，这些人在情感和金钱两方面都可说是娶了公众并给以奁资了。然而依理似乎有子嗣的人应当最关心将来，他们知道他们一定得把自己最贵重的保证交代给将来的。有些人虽然过的是独身生活，他们的思想却仅限于自身，把将来认为无关紧要。并且有些人把妻与子认为仅仅是几项开销。尤有甚者，有些愚而富的悭吝人竟以无子嗣自豪，以为如此则他们在别人眼中更显得富有了。也许他们听过这样的话：一人说,“某某人是个大富翁”，而另一人不同意地说,“是的，可是他有很大的儿女之累”，好像儿女是那人底财富底削减似的。然而独身生活底最普通的原因则是自由，尤其在某种自喜而且任性的人们方面为然，这些人对于各种的约束都很敏感，所以差不多连腰带袜带都觉得是锁链似的。独身的人是最好的朋友、最好的主人、最好的仆人，但是并非最好的臣民；因为他们很容易逃跑，差不多所有的逃人都是独身的。独身生活适于僧侣之流，因为慈善之举若先须注满一池，则难于灌溉地面也。独身于法官和知事则无甚关系，因为假如他们是易欺而贪污的，则一个仆人之恶将五倍于一位夫人之恶也。至于军人，窃见将帅激励士卒时，多使他们忆及他们底妻子儿女；又窃以为土耳其人之不尊重婚姻使一般士兵更为卑贱也。妻子和儿女对于人类确是一种训练，而独身的人，虽然他们往往很慷慨好施，因为他们底钱财不易消耗，然而在另一方面他们较为残酷狠心（做审问官甚好），因为他们不常有用仁慈之处也。庄重的人，常受风俗引导，因而心志不移，所以多是情爱甚笃的丈夫，如古人谓尤利西斯尤利西斯（Ulysses）：希腊征特洛伊军中领袖之一，足智多谋。特洛伊破后，归途艰难，十年始抵家，途中曾被困于海岛上，为仙女喀立普索（Calypso）所爱，喀且曾许以长生不老，惟尤利西斯笃于夫妻之情，终与之脱离焉。:“他宁要他底老妻而不要长生”者是也。贞节的妇人往往骄傲不逊，一若她们是自恃贞节也者。假如一个妇人相信她底丈夫是聪慧的，那就是最好的使她保持贞操及柔顺的维系；然而假如这妇人发现丈夫妒忌心重，她就永不会以为他是聪慧的了。妻子是青年人底情人，中年人底伴侣，老年人底看护。所以一个人只要他愿意，任何时候都有娶妻底理由。然而有一个人，人家问他，人应当在什么时候结婚?他答道:“年青的人还不应当，年老的人全不应当。”这位也被人称为智者之一据云此语为希腊七贤之一，塞立斯（Thales，约生于公元前7世纪）所言。。常见不良的丈夫多有很好的妻子，其原因也许是因为这种丈夫底好处在偶尔出现的时候更显得可贵，也许是因为做妻子的以自己底耐心自豪。但是这一点是永远不错的，就是这些不良的丈夫必须是做妻子的不顾亲友之可否而自己选择的，因为如此她们就一定非补救自己底失策不可也。

节选自《培根论说文集》，第2627页，水天同译，商务印书馆，1958年版。


婚姻二十讲-第八讲：婚姻的权利(1)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第八讲：婚姻的权利(1)

［德］康德
伊曼努尔·康德（Immanuel
Kant，17241804），德国古典哲学的旗手，近代西方哲学史上的“哥白尼式革命者”，“人为自然立法”、“人是目的”等是他的著名哲学信条。他终身未婚，一辈子待在家乡柯尼斯堡，生活极有规律，每天到一条后来被命名为“康德小道”的路上散步，据说当地人以他活动的时间为准来校表。他的主要著作有《纯粹理性批判》、《实践理性批判》、《判断力批判》、《未来形而上学导论》、《道德形而上学原理》等。婚姻的权利

［德］康德

【编者按：康德认为婚姻是一种契约，认为婚姻的目的就是夫妻双方为了互相占有对方的性器官取乐，康德继而从法律意义上提出婚姻双方对对方产生物权性质的权利。生育只是性快乐的结果。康德认为只有一夫一妻制才能满足上述婚姻目的，因此需要双方的平等。】

婚姻的自然基础家庭关系由婚姻产生，婚姻由两性间自然交往或自然的联系而产生。“两性关系”或者是自然的，通过这种关系，人类可以产生自己的种类；或者是不自然的，它又可以分为两种，或者是指和对方属于同一性别的，或者是非人的其他种类。不自然的两性关系是违背一切法则的，对这种违反天性的罪犯，真是“无以名之”。他们违反了作为人的一切人性，不可能通过任何界线与任何例外，把他们从彻底的堕落中挽救出来。——原注两性间的自然结合体的产生，或者仅仅依据动物的本性，或者依据法律。后一种就是婚姻，婚姻就是两个不同性别的人，为了终身互相占有对方的性官能而产生的结合体。他们生养和教育孩子的目的可以永久被认为是培植彼此欲望和性爱的自然结果，但是，并不一定要按此来规定婚姻的合理性，即在婚前不能规定务必生养孩子是他们成为结合体的目的，否则，万一不能生养孩子时，该婚姻便会自动瓦解。

尽管可以认为互相利用性官能的欢乐是婚姻的目的，但是，婚约并不能据此而成为一种专横意志的契约，它是依据人性法则产生其必要性的一种契约。换言之，如果一男一女愿意按照他们的性别特点相互地去享受欢乐，他们必须结婚，这种必须是依据纯粹理性的法律而规定的。此节，德文版与英文版在文字上略有出入，但意思一样。如，德文版中说:“性的结合是相互利用，一个人利用另一个人的性器官和能力，或者是自然的利用，或者是非自然的利用……”还有，德文版中无此节的第一句。

婚姻的理性权利这种自然的性关系——作为两性间互相利用对方的性官能——是一种享受。为此，他们每一方都要委身于对方。在这种关系中，单个的人把自己成为一种“物”，这与他本人的人性权利相矛盾。可是，这种情况只有在一种条件下可以存在，即一个人被另一个人作为“物”来获得，而后一个人也同样对等地获得前一个人。这就恢复并重新建立了理性的人格。由于这种结合，获得人身的一部分器官，同时就是获得整个人。因为人是一个整体，这种获得发生在彼此性官能的交出和接受后；或者，一个性器官与另一性器官发生关系，在结婚的条件下，不仅仅是可以允许的，而且在此条件下，进而是唯一真正可能的。可是，这样获得的人权，同时又是“物权性质”的。这种权利的特殊性，可以由下述事例来确定：例如已结婚的双方，如有一方逃跑或为他人所占有，另一方有资格在任何时候，无须争辩地把此人带回到原来的关系中德文版为“带回到自己的权力之内”。，好像这个人是一件物。

一夫一妻制与婚姻的平等根据同样理由，婚姻双方彼此的关系是平等的占有关系，无论在互相占有他们的人身以及他们的财物方面都如此。因此，只有一夫一妻制的婚姻才真正实现这种平等关系，因为在一夫多妻或一妻多夫制中，一夫或一妻委身于对方，而他或她只能获得对方中的一人，即获得当时委身于他（她）的那一个人而已，因此也就变成一种纯粹的物了。至于他们的财物，他们各人都有放弃使用这些财物的任何一部分的权利，虽然这仅仅需要通过一项特殊的契约。


婚姻二十讲-第八讲：婚姻的权利(2)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第八讲：婚姻的权利(2)

接着是纳妾的问题，“纳妾”，也可译为“非法同居”。根据上述原则，纳妾很难被纳入权利的契约之中，因为纳妾是私通契约方式，如同偶然地雇用了一个人那样，一个女人才成为妾。由于考虑到雇佣关系也可能包括上述关系的契约，所以，人人必须承认，任何一个可能订立了这种契约的人，如果她们盼望脱离这种关系回复原来的身份，就不能合法地要求她们去实现她们的承诺。关于纳妾的契约也可以堕落成为一项肮脏的契约。因为作为雇佣的契约规定身体的一部分为别人所使用，而这一部分又是和整个人不可分割的一部分，谁加入了这样的契约，谁就实际上要像一件物那样屈服于别人的专横意志。因此，任何人如果和别人订了这种契约，订约的任何一方可以废除这样的契约，只要此人愿意，在任何时间都可以这样做；而另一方在此情况下，没有任何理由埋怨别人损害了他的权利。这个原则同样适用于一个身份高的男子想和一个身份低的女子结婚的不相配的婚姻（或者“不自然”的婚姻）。他们的婚姻都是为了通过这种契约，利用双方不平等的社会身份，成为一方对另一方处于优越的社会地位而去控制对方，因而，事实上这样的关系和纳妾没有实质的区别。根据自然权利的原则，这种结合不能构成真正的婚姻。人们会质问，当法律以任何方式对待丈夫与妻子的关系时，总是说:“他将是你的主人”，于是他便代表命令的一方，而她就成为服从的一方，在此情况下，是否违背了婚姻当事人平等的原则?如果这种法律上的优越地位仅仅是基于考虑到丈夫与妻子的能力相比，在有效地完成家业的共同利益方面具有自然优势；此外，如果丈夫的命令权仅仅是根据这种事实来作出的，那么，不能认为这违背了人类结合成双的自然平等的原则。因为这种权利可以从二人结合与平等的义务以及有关的目的之间的关系推断出来。

婚姻契约的完成婚姻的契约只有夫妻同居才算完成。两个不同性别的人的契约，如果附有秘密谅解，彼此避免同居，或者知道一方或双方没有性功能，这项婚姻契约就是冒充的契约，它不能构成婚姻，可以由任何一方决定解除。但是，如果在结婚之后才发生一方缺乏性功能，那么，这项契约的权利不能由于一件在法律上不能加以指摘的偶然事故而被宣告无效或认为没有约束力。

获得一个配偶（或者作为丈夫，或者作为妻子），不能根据二人同居的事实而不事前缔结婚约，便可以构成；也不能仅仅有了婚姻的契约而没有随后的同居，便可以构成。只有通过法律才能获得配偶：即作为一项法律上责任的后果。它是由两个人，仅仅根据彼此占有而结成一个性关系的联合体。这种相互占有，同时又仅仅是通过相互使用性器官，才能成为现实。

节选自《法的形而上学原理——权利的科学》，第9599页，沈叔平译，林荣远校，商务印书馆，1991年版。


婚姻二十讲-第九讲：论婚姻、家庭与子女(1)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第九讲：论婚姻、家庭与子女(1)

［德］黑格尔
格奥尔格·威廉·弗里德里希·黑格尔（Georg Wilhelm Friedrich
Hegel，17701831），与康德齐名的德国古典哲学的另一重镇，建立了一个庞大的无所不包的哲学体系。他的主要著作有《精神现象学》、《逻辑学》、《自然哲学》、《历史哲学》、《法哲学原理》、《哲学史讲演录》等。论婚姻、家庭与子女

［德］黑格尔

【编者按：黑格尔对婚姻的看法，体现在下面这句话中:“婚姻是具有法的意义的伦理性的爱”，而本篇章的所有内容都是在论证这句话，黑格尔认为康德对婚姻的看法是粗鲁的。】

作为精神的直接实体性的家庭，以爱为其规定，而爱是精神对自身统一的感觉。因此，在家庭中，人们的情绪就是意识到自己是在这种统一中、即在自在自为地存在的实质中的个体性，从而使自己在其中不是一个独立的人，而成为一个成员。

补充（爱的概念）所谓爱，一般说来，就是意识到我和别一个人的统一，使我不专为自己而孤立起来；相反，我只有抛弃我独立的存在，并且知道自己是同别一个人以及别一个人同自己之间的统一，才获得我的自我意识。但爱是感觉，即具有自然形式的伦理。在国家中就不再有这种感觉了，在其中人们所意识到的统一是法律，又在其中内容必然是合乎理性的，而我也必须知道这种内容。爱的第一个环节，就是我不欲成为独立的、孤单的人，我如果是这样的人，就会觉得自己残缺不全。至于第二个环节是，我在别一个人身上找到了自己，即获得了他人对自己的承认，而别一个人反过来对我亦同。因此，爱是一种最不可思议的矛盾，绝非理智所能解决的，因为没有一种东西能比被否定了的、而我却仍应作为肯定的东西而具有的这一种严格的自我意识更为顽强的了。爱制造矛盾并解决矛盾。作为矛盾的解决，爱就是伦理性的统一。

个人根据家庭统一体所享有的权利，首先是他在这统一体中的生活，只有在家庭开始解体，而原来的家庭成员在情绪上和实际上开始成为独立的人的时候，才以权利（作为特定单一性的抽象环节）的形式出现；从前他们在家庭中以之构成一个特定环节的东西，现在他们分别地只是从外部方面（财产、生活费、教育费等等）来接受。

补充（家庭和主观性）其实，家庭的权利严格说来在于家庭的实体性应具有定在，因此它是反对外在性和反对退出这一统一体的权利。但是，再说一遍，爱是感觉，是一种主观的东西，对于这种主观的东西，统一无能为力。如果要求统一的话，那只能对按本性说来是外在的而不是决定于感觉的东西提出这种要求。

家庭是在以下三个方面完成起来的：
（一）婚姻，即家庭的概念在其直接阶段中所采取的形态；
（二）家庭的财产和地产，即外在的定在，以及对这些财产的照料；
（三）子女的教育和家庭的解体。

婚姻婚姻作为直接伦理关系首先包括自然生活的环节。因为伦理关系是实体性的关系，所以它包括生活的全部，亦即类及其生命过程的现实。但其次，自然性别的统一只是内在的或自在地存在的，正因为如此，它在它的实存中纯粹是外在的统一，这种统一在自我意识中就转变为精神的统一，自我意识的爱。

补充（婚姻的概念）婚姻实质上是伦理关系。以前，特别是大多数关于自然法的著述，只是从肉体方面，从婚姻的自然属性方面来看待婚姻，因此，它只被看成一种性的关系，而通向婚姻的其他规定的每一条路，一直都被阻塞着。至于把婚姻理解为仅仅是民事契约，这种在康德那里也能看到的观念，同样是粗鲁的，因为根据这种观念，双方彼此任意地以个人为订约的对象，婚姻也就降格为按照契约而互相利用的形式。第三种同样应该受到唾弃的观念，认为婚姻仅仅建立在爱的基础上。爱既是感觉，所以在一切方面都容许偶然性，而这正是伦理性的东西所不应采取的形态。所以，应该对婚姻作更精确的规定如下：婚姻是具有法的意义的伦理性的爱，这样就可以消除爱中一切倏忽即逝的、反复无常的和赤裸裸主观的因素。

婚姻的主观出发点在很大程度上可能是缔结这种关系的当事人双方的特殊爱慕，或者由于父母的事先考虑和安排等等；婚姻的客观出发点则是当事人双方自愿同意组成为一个人，同意为那个统一体而抛弃自己自然的和单个的人格。在这一意义上，这种统一乃是作茧自缚，其实这正是他们的解放，因为他们在其中获得了自己实体性的自我意识。

附释因此，我们的客观使命和伦理上的义务就在于缔结婚姻。婚姻的外在出发点的性质，按事件本性说来，总是偶然的，而且特别以反思的发展水平为转移的。这里有两个极端，其中一个是，好心肠的父母为他们作好安排，作了一个开端，然后已被指定在彼此相爱中结合的人，由于他们知道自己的命运，相互熟悉起来，而产生了爱慕。另一个极端则是爱慕首先在当事人即在这两个无限特异化的人的心中出现。


婚姻二十讲-第九讲：论婚姻、家庭与子女(2)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第九讲：论婚姻、家庭与子女(2)

可以认为以上第一个极端是一条更合乎伦理的道路，因为在这条道路上，结婚的决断发生在先，而爱慕产生在后，因而在实际结婚中，决断和爱慕这两个方面就合而为一。

在上述第二个极端中，无限特殊的独特性依照现代世界的主观原则提出了自己的要求。

但是在以性爱为主题的现代剧本和各种文艺作品中，可以见到彻骨严寒的原质被放到所描述的激情热流中去，因为它们把激情完全同偶然性结合起来，并且把作品的全部兴趣表述为似乎只是依存于这些个人；这对这些个人说来可能是无限重要，但就其本身说来完全不是这么一回事。

补充（婚姻和爱慕）在不太尊重女性的那些民族中，父母从不征询子女的意见而任意安排他们的婚事。他们也听从安排，因为感觉的特殊性还没有提出任何要求。从少女看来，问题只是嫁个丈夫，从男子看来只是娶个妻子。在其他一些情况下，对财产、门第、政治目的等考虑可能成为决定性因素。这里，由于把婚姻当做图达其他目的的手段，所以可能发生巨大困难。相反，在现代，主观的出发点即恋爱被看做唯一重要因素。大家都理会到必须等待，以俟时机的到来，并且每个人只能把他的爱情用在一个特定人身上。

婚姻的伦理方面在于双方意识到这个统一是实体性的目的，从而也就在于恩爱、信任和个人整个实存的共同性。在这种情绪和现实中，本性冲动降为自然环节的方式，这个自然环节一旦得到满足就会消灭。至于精神的纽带则被提升为它作为实体性的东西应有的合法地位，从而超脱了激情和一时特殊偏好等的偶然性，其本身也就成为不可解散的了。

附释上面已经指出，就其实质基础而言，婚姻不是契约关系，因为婚姻恰恰是这样的东西，即它从契约的观点、从当事人在他们单一性中是独立的人格这一观点出发来扬弃这个观点。由于双方人格的同一化，家庭成为一个人，而其成员则成为偶性（实质上，实体乃是偶性同实体本身的关系）。这种同一化就是伦理的精神。这种伦理的精神本身，被剥去了表现在它的定在中即在这些个人和利益（这些利益受到时间和许多其他因素的规定）中的各色各样的外观，就浮现出供人想象的形态，并且曾经作为家神等而受到崇敬。这种伦理的精神一般就是婚姻和家庭的宗教性即家礼之所在。再进一步的抽象化就在于把神或实体性的东西同它的定在相分离，连同对精神统一的感觉和意识，一并固定起来，这就是人们误谬地所谓“纯洁”的爱。这种分离是和僧侣观点相通的，因为僧侣观点把自然生活环节规定为纯粹否定的东西；正由于它建立了这种分离，所以就赋予自然生活环节本身以无限重要性。

补充（婚姻的神圣）婚姻和蓄妾不同。蓄妾主要是满足自然冲动，而这在婚姻却是次要的。因此，在婚姻中提到性的事件，不会脸红害臊，而在非婚姻关系中就会引起羞怯。根据同样原因，婚姻本身应视为不能离异的，因为婚姻的目的是伦理性的，它是那样的崇高，以致其他一切都对它显得无能为力，而且都受它支配。婚姻不应该被激情所破坏，因为激情是服从它的。但是婚姻仅仅就其概念说是不能离异的，其实正如基督所说的：只是“为了你的铁石心肠”《新约全书·马太福音》，19∶8。，离婚才被认许。因为婚姻含有感觉的环节，所以它不是绝对的，而是不稳定的，且其自身就含有离异的可能性。但是立法必须尽量使这一离异可能性难以实现，以维护伦理的法来反对任性。

契约的订定本身就包含着所有权的真实移转在内，同样，庄严地宣布同意建立婚姻这一伦理性的结合以及家庭和自治团体（教会在这方面参加进来是另一规定，不在本书论列之内）对它相应的承认和认可，构成了正式结婚和婚姻的现实。只有举行了这种仪式之后，夫妇的结合在伦理上才告成立，因为在举行仪式时所使用的符号，即语言，是精神的东西中最富于精神的定在，从而使实体性的东西得以完成。其结果，感性的、属于自然生活的环节，就作为一种属于伦理结合的外部定在的后果和偶性，而被设定在它的伦理关系中，至于伦理结合则完全在于互爱互助。

附释如果有人问，什么才应该是婚姻的主要目的，以便据以制定或评断法规，那么，这一问题应该了解为：婚姻现实的各个方面，哪一方面应该被认为最本质的?其实任何一个方面单独说来都不构成自在自为地存在的内容（即伦理性的东西）的全部范围。实存的婚姻可能在这一方面或那一方面有所欠缺，而仍无害于婚姻的本质。

缔结婚姻本身即婚礼把这种结合的本质明示和确认为一种伦理性的东西，凌驾于感觉和特殊倾向等偶然的东西之上。如果这种婚礼只是当做外在的仪式和单纯的所谓民事命令，那么这种结婚就没有其他意义，而似乎只是为了建立和认证民事关系，或者它根本就是一种民事命令或教会命令的赤裸裸的任意。这种命令不仅对婚姻的本性说无足轻重，而且还辱没了爱的情感，并作为一种异物而破坏这种结合的真挚性，因为，由于命令之故，心情就赋予这种结婚仪式以意义，并把它看做全心全意彼此委身的先决条件。这种意见妄以为自己提供了爱的自由、真挚和完美的最高概念，其实它倒反否认了爱的伦理性，否认了较高的方面，即克制和压抑着单纯自然冲动的那一方面，这种克制和压抑早已天然地含蕴在羞怯中，并由于意识达到更多的精神上规定而上升为贞洁和端庄。更确切些说，这种意见排斥了婚姻的伦理规定，这种伦理性的规定在于，当事人的意识从它的自然性和主观性中结晶为对实体物的思想，它不再一直保留着爱慕的偶然性和任性，而是使婚姻的结合摆脱这种任性的领域，使自己在受家神约束中服从实体性的东西。它贬低感性环节，使其受真实的和伦理的婚姻关系的制约、受承认婚姻结合为伦理性的结合的制约。

只有厚颜无耻和支持这种无耻的理智才不能领会实体性的关系的思辨本性，但是伦理上纯洁的心情以及基督教民族的立法莫不与这种思辨本性相适应的。


婚姻二十讲-第九讲：论婚姻、家庭与子女(3)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第九讲：论婚姻、家庭与子女(3)

补充（“自由”恋爱）弗里德里希·封·施雷格尔在所著《卢辛德》一书中和它的一个信徒在《一个匿名者的信札》（卢卑克和莱比锡，1800年版）中，提出了一种见解，认为结婚仪式是多余的，是一种形式，可以把它抛弃，因为爱才是实体性的东西，甚至爱由于隆重的仪式会丧失它的价值。他们认为感性地委身于对方对证明爱的自由和真挚说来是必要的。这种论据对诱奸者说来原不生疏。就男女关系而论，必须指出，女子委身事人就丧失了她的贞操；其在男子则不然，因为他在家庭之外有另一个伦理活动范围。女子的归宿本质上在于结婚。因此，所要求于她的是：她的爱应采取婚姻的形态，同时爱的各种不同环节应达到它们彼此间真正合乎理性的关系。

两性的自然规定性通过它们的合理性而获得了理智的和伦理的意义。这种意义为差别所规定，作为概念的那种伦理性的实体性在它本身中分为这种差别，以便从中获得它作为具体统一的生命力。

因此，一种性别是精神而自身分为自为的个人的独立性和对自由普遍性的知识和意志，也就是说分为思辨的思想的那自我意识和对客观的最终目的的希求。另一种性别是保持在统一中的精神，它是采取具体单一性和感觉的形式的那种对实体性的东西的认识和希求。在对外关系中，前一种性别是有力的和主动的，后一种是被动的和主观的。因此，男子的现实的实体性的生活是在国家、在科学等等中，否则就在对外界和对他自己所进行的斗争和劳动中，所以他只有从他的分解中争取同自身的独立统一，在家庭中他具有对这个统一的安静的直观，并过着感觉的主观的伦理生活。至于女子则在家庭中获得她的实体性的规定，她的伦理性的情绪就在于守家礼。

附释因此，一本非常推崇家礼的著作，即索福克勒斯索福克勒斯（公元前496前406），古希腊悲剧作家。的《安梯果尼》说明家礼主要是妇女的法律；它是感觉的主观的实体性的法律，即尚未完全达到现实的内部生活的法律；它是古代的神即冥国鬼神的法律；它是“永恒的法律，谁也不知道它是什么时候出现的”；这种法律是同公共的国家的法律相对立的。这种对立是最高的伦理性的对立，从而也是最高的、悲剧性的对立；该剧本是用女性和男性把这种对立予以个别化。

补充（妇女的教养）妇女当然可以教养得很好，但是她们天生不配研究较高深的科学、哲学和从事某些艺术创作，这些都要求一种普遍的东西。妇女可能是聪明伶俐、风趣盎然、仪态万方的，但是她们不能达到优美理想的境界。男女的区别正像动物与植物的区别：动物近乎男子的性格，而植物则近乎女子的性格，因为她们的舒展比较安静，且其舒展是以模糊的感觉上的一致为原则的。如果妇女领导政府，国家将陷于危殆，因为她们不是按普遍物的要求而是按偶然的偏好和意见行事的。妇女——不知怎么回事——仿佛是通过表象的气氛而受到教育，她们在很大程度上是通过实际生活而不是通过获得知识而受到教育的。至于男子则唯有通过思想上的成就和很多技术上的努力，才能达到他的地位。

婚姻本质上是一夫一妻制，因为置身在这个关系中并委身于这个关系的，乃是人格，是直接的排他的单一性。因此，只有从这种人格全心全意的相互委身中，才能产生婚姻关系的真理性和真挚性（实体性的主观形式）。人格如果要达到在他物中意识到他自己的权利，那就必须他物在这同一中是一个人即原子式的单一性，才有可能。

附释婚姻，也就是按本质说一夫一妻制，是任何一个共同体的伦理生活所依据的绝对原则之一。因此，婚姻制度被称为神的或英雄的建国事业中的环节之一。

其次，婚姻是由于本身无限独特的这两性人格的自由委身而产生的，所以在属于同一血统、彼此熟知和十分亲密的这一范围内的人，不宜通婚。在这一范围内，个人相对之间不具有自身独特的人格。因此婚姻必须相反地在疏远的家庭间和异宗的人格间缔结。血亲间通婚是违背婚姻的概念的，从而违背真实的自然的感觉的，因为按照婚姻的概念，婚姻是自由的那伦理性的行动，而不是建立在直接天性及其冲动上的结合。

附释人们有时认为婚姻本身不是建立在自然法上，而光是建立在性的本能冲动上，并且还把它看做任意缔结的契约。人们有时甚至根据男女人口比数的物质关系来替一夫一妻制找外在的根据，有人光提出幽暗的感情作为禁止血亲通婚的理由。以上这些见解都是以自然状态和法的自然性那种普通观念为根据，而缺乏合理性和自由的概念的。

补充（血亲通婚）首先，血亲之间通婚已为羞耻之心所不容，但是嫌弃这种通婚在事物的概念中就得到了论证。就是说，已经结合起来的，不可能通过婚姻而初次结合起来。单从自然关系的方面来看，大家都知道，属于同族动物之间交配而产生的小动物比较弱，因为应予结合的东西，必须首先是分离的。生殖力好比精神力所由以获得再生的对立愈是显明，它就愈强大。亲密、相识和共同活动的习惯都不应该在结婚以前存在，而应该初次在婚姻关系中发生，这种发展，其内容愈丰富，方面愈多，其价值也愈大。

家庭作为人格来说在所有物中具有它的外在实在性。它只有在采取财富形式的所有物中才具有它的实体性人格的定在。

家庭财富家庭不但拥有所有物，而且作为普遍的和持续的人格它还需要设置持久的和稳定的产业，即财富。这里，在抽象所有物中单单一个人的特殊需要这一任性环节以及欲望的自私心，就转变为对一种共同体的关怀和增益，就是说转变为一种伦理性的东西。

附释在关于国家创立或至少关于文明社会生活创立的传说中，实施固定的所有制是同实施婚姻制度相联系的。至于上述家庭财富的性质如何，用哪种适当方式来巩固它，这类问题将在市民社会一章中予以解答。

家庭作为法律上人格，在对他人的关系上，以身为家长的男子为代表。此外，男子主要是出外谋生，关心家庭需要，以及支配和管理家庭财产。这是共同所有物，所以家庭的任何一个成员都没有特殊所有物，而只对于共有物享有权利。但是这种权利可能同家长的支配权发生冲突，这是因为在家庭中伦理性的情绪还在直接的阶段，于是不免于分歧和偶然性之弊。

通过婚姻而组成了新的家庭，这个家庭对它所由来的宗族和家族来说，是一个自为的独立体。它同这些宗族和家族的联系是以自然血统为基础的，但是它本身是以伦理性的爱为基础的。因此，个人所有物同他的婚姻关系有本质上联系，而同他的宗族或家族的联系则较为疏远。

附释对夫妻共同财产加以限制的婚姻协定，以及继续给予女方以法律上辅助等等的安排，只有在婚姻关系由于自然的死亡和离婚等原因而消灭的情况下，才有意义。这些都是保障性的措施，以保证在这种情况下家庭成员各从共有物中取得其应有部分。


婚姻二十讲-第九讲：论婚姻、家庭与子女(4)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第九讲：论婚姻、家庭与子女(4)

补充（家族和家庭）许多立法把更大规模的家庭固定下来，并把这种家庭看做是本质上的结合；至于另一种结合，即各个特别家庭的结合，则相反地显得比较次要。例如在古代罗马法中，在非严格的婚姻关系中的女方，同她的亲族的关系比同她的儿女和丈夫的关系还要密切。又在封建法时代，为了维持splendor
familiae（门楣光辉），于是有必要光把男性算做家庭成员，并以整个大家族为主，至于新成立的小家庭同大家族相比则显得非常渺小。尽管如此，各个新家庭比之疏远的血亲关系是更本质的东西。夫妇与子女组成真正的核心，以与在某种意义上亦称为“家庭”的东西相对抗。因此，个人的财产关系同婚姻之间的联系必然要比它同疏远的血亲关系之间的联系更为重要。

子女教育和家庭解体在实体上婚姻的统一只是属于真挚和情绪方面的，但在实存上它分为两个主体。在子女身上这种统一本身才成为自为地存在的实存和对象；父母把这种对象即子女作为他们的爱、他们的实体性的定在而加以爱护。从自然的观点看来，作为父母而直接存在的人这一前提，在这里变成了结果。这是一个世世代代无穷进展的历程，每一代产生下一代而又以前一代为前提。这就是家神的简单精神在有限自然界中作为类而显示它存在的一种方式。

补充（父母的爱）在夫妇之间爱的关系还不是客观的，因为他们的感觉虽然是他们的实体性的统一，但是这种统一还没有客观性。这种客观性父母只有在他们的子女身上才能获得，他们在子女身上才见到他们结合的整体。在子女身上，母亲爱她的丈夫，而父亲爱他的妻子，双方都在子女身上见到了他们的爱客观化了。在财产中，统一只是体现在外在物中，至于在子女身上，它体现在精神的东西中，在其中父母相互恩爱，而子女则得到父母的爱。

子女有被抚养和受教育的权利，其费用由家庭共同财产来负担。父母有要求子女为自己服务——姑且说是服务——的权利，但仅以一般性的照顾家庭为基础，并以此为限。同样，父母矫正子女任性的权利，也是受到教训和教育子女这一目的所规定的。惩罚的目的不是为了公正本身，而是带有主观的、道德的性质，就是说，对还在受本性迷乱的自由予以警戒，并把普遍物陶铸到他们的意识和意志中去。

补充（教育子女）应该怎样做人，靠本能是不行的，而必须努力。子女受教育的权利就是以这一点为根据的。在家长制政体下的人民亦同，他们受到公库的给养，而不视为独立的人和成年人。因此，所要求于子女的服务，只能具有教育的目的，并与教育有关。这些服务不应以自身为目的，因为把子女当做奴隶，一般说来，是最不合乎伦理的。教育的一个主要环节是纪律，它的含义就在于破除子女的自我意志，以清除纯粹感性的和本性的东西。不得以为这里单靠善就够了，其实直接意志正是根据直接的恣性任意，而不是根据理由和观念行动的。如果对子女提出理由，那就等于听凭他们决定是否要接受这些理由，这样来，一切都以他们的偏好为依据了。由于父母构成普遍的和本质的东西，所以子女需要服从父母。如果不培养子女的服从感——这种服从感使他们产生长大成人的渴望——他们就会变成唐突孟浪、傲慢无礼。

子女是自在地自由的，而他们的生命则是仅仅体现这种自由的直接定在。因此他们不是物体，既不属于别人，也不属于父母。从家庭关系说，对他们所施教育的肯定的目的在于，灌输伦理原则，而这些原则是采取直接的、还没有对立面的感觉的那种形式的，这样，他们的心情就有了伦理生活的基础，而在爱、信任和服从中度过它的生活的第一个阶段。又从同一关系说，这种教育还具有否定的目的，就是说，使子女超脱原来所处的自然直接性，而达到独立性和自由的人格，从而达到脱离家庭的自然统一体的能力。

附释罗马时代，子女处于奴隶地位，这是罗马立法的一大污点。伦理在其最内部和最娇嫩的生命中所受的这种侮辱，是了解罗马人在世界历史上的地位以及他们的法律形式主义倾向的一个最重要关键。

儿童所以感到有受教育的必要，乃是出于他们对自己现状不满的感觉，也就是出于他们要进入所想望的较高阶段即成年人世界的冲动和出于他们长大成人的欲望。游戏论的教育学认为稚气本身就具有自在的价值，于是就把稚气给予儿童，并把认真的事物和教育本身在儿童面前都降为稚气的形式，但这种形式就连儿童自己也认为不很高明。这种教育学乃是把自己感到还处在没有成熟的状态中的儿童，设想为已经成熟，并力求使他们满足于这种状态。但是这样一来，它破坏了、玷辱了他们对更好东西的真实的、自发的要求。它一方面使儿童对精神世界实体性的关系漠不关心和麻木不仁，另一方面使他们轻视人，因为人自己对儿童表现得像儿童那样稚气可鄙，最后，使他们产生自以为高明的那种虚无心和自负。

补充（儿童的感觉）作为一个孩子，人必然有一个时期处于为父母的爱和信任的环境中，而理性的东西也必然在他身上表现为他自己特有的主观性。在他幼年时代，母亲的教育尤其重要，因为伦理必须作为一种感觉在儿童心灵中培植起来。必须指出，总的说来，子女之爱父母不及父母之爱子女，这是因为子女正迎着独立自主前进，并日益壮大起来，于是会把父母丢在后面；至于父母则在子女身上获得了他们结合的客观体现。

由于婚姻只是一种直接的伦理理念，所以它是在真挚的主观情绪和感觉中获得了它的客观现实。它的实存的最初偶然性也就在这里。强迫结婚既然很少可能发生，同时，当两个主体的情绪和行动变得水火不相容时，也很少可能有单纯法的积极的纽带来硬把他们联系在一起。于是遂要求第三个婚姻当事人双方是其他两个权威。伦理性的权威来维持婚姻（伦理的实体性）的法，以对抗出于这种敌对情绪的单纯的意见，以对抗只是一时脾气的偶然性，如此等等。这种权威把上述各种情形同完全隔阂相区别，只有在确证完全隔阂的情况下才准离婚。

补充（离婚）因为婚姻所依存的只是主观的、偶然性的感觉，所以它是可以离异的。相反，国家是不容分裂的，因为国家所依存的乃是法律。诚然，婚姻应该是不可离异的，但我们也只是说“应该”而已。又因为婚姻是伦理性的东西，所以离婚不能听凭任性来决定，而只能通过伦理性的权威来决定，不论是教堂或法院都好。如果好比由于通奸而发生了完全隔阂，那么宗教的权威也必须准其离婚。


婚姻二十讲-第九讲：论婚姻、家庭与子女(5)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第九讲：论婚姻、家庭与子女(5)

家庭的伦理上解体在于，子女经教养而成为自由的人格，被承认为成年人，即具有法律人格，并有能力拥有自己的自由财产和组成自己的家庭。儿子成为家长，女儿成为妻子，从此他们在这一新家庭中具有他们实体性的使命。同这一家庭相比，仅仅构成始基和出发点的第一个家庭就退居次要地位，更不必说宗族了，因为它是一种抽象的，是没有任何权利的。

由于父母特别是父母的死亡所引起家庭的自然解体，就财产来说，发生继承的后果。这种继承按其本质就是对自在的共同财产进行独特的占有。这种占有是在有远房亲属以及在市民社会中个人和家庭各自独立分散的情况下进行的；因此，由于家庭的统一感越来越淡薄，又由于每一次婚姻放弃了以前的家庭关系而组成了新的独立的家庭，这种财产移转也就越来越不确定。

附释有这样的想法：继承的基础乃是由于死亡而财产成为无主之物，作为无主之物，它便归首先占有者所有，而取得占有的多半是亲属，因为他们通常是死者最接近的人。于是为了维持秩序，这种经常发生的偶然事件就通过实定法而上升为规则。殊不知这种想法忽视了家庭关系的本性。

由于家庭的解体，个人的任性就获得了自由。一方面，他愈加按照单一性的偏好、意见和目的来使用他的全部财产；另一方面，他把周围一批朋友和熟人等等看成是他的家人，并在遗嘱中如此声明，使之发生继承的法律效果。

附释以意志作这样一种财产处理似乎是以这样一批人的组成为其伦理根据。但在组成时有很多的偶然性、任性、追求自私目的的企图等等因素在起作用——尤其是因为这种组成产与立遗嘱有关——致使伦理环节变成某种非常模糊的东西。承认有权任意订立遗嘱，很容易造成伦理关系的破坏，并引起卑鄙的钻营和同样卑鄙的顺从。这种承认更使愚昧任性和奸诈狡猾获得机会和权能，把立遗嘱人死亡后（那时财产已非为他所有）生效的虚荣的和专横而困扰的条件，同所谓善举和馈赠结合起来。

家庭成员成为独立的法律上人格这一原则，使在家庭范围内部出现了一种任性以及在自然继承人中间的差别。然而这种任性与差别应当受到严格的限制，以免破坏家庭的基本关系。

附释不能把死亡者赤裸裸的直接任性建立为立遗嘱权的原则，尤其如果这种任性违反了家庭的实体性的法。其实，主要是家庭对已死家庭成员的心爱和崇敬，才使它在他死后还重视他的任性。这种任性本身不包含任何比家庭法更值得尊重的东西，恰恰相反。又有人认为最后意志的处分之所以有效，就在于别人对它任意承认。这样一种有效性，只有在家庭关系（遗嘱处分是它所固有的）变得更加疏远而无效时，才能被认许。如果这种家庭关系实际上存在而又无效的话，那是不合乎伦理的。扩大上述任性的有效性以对抗家庭关系，就等于削弱后者的伦理性。

把家庭内部的这种任性确立为继承的主要原则，乃是罗马法的残酷性和不合伦理性的一部分，上已述及。根据罗马法，父亲可以把儿子出卖，如果儿子被人释放而获得自由，他又重新处在父权之下。只有在他第三次从奴役中被释放而获得自由之后，他才算是实际上自由的人。又根据罗马法，一般说来，儿子不能依法成为成年人，也没有法律上人格，他只能占有战利品（peoulium
castrense）作为他的所有物。如果他经过三次被卖、三次获释而脱离了父权之后，这时如无遗嘱规定，他就不能同其他依旧处于父权下的一些人一同继承。同样，妻子如果不是处于作为奴隶关系的婚姻关系中（in
manum conveniret，in manoipio
esset），而是作为matrona（主妇）的话，她就不是新家庭的成员，然而这一家庭她正是通过结婚而协作建立起来的，而且现在实际上是她的家。但她依然属于她出生的那个家庭。因此，她被排除于实际上是她的家庭的财产继承之外，而这个家庭也不继承妻子和母亲的财产。

随后，由于对合理性的感情的增长，审判上规避这些或那些法律中不合伦理性的部分而不予采用。例如审判上借助bonorum
possessio（资产占有）［这一术语又同possessio
bonorum（财产占有）一词有别，但这是渊博的法学专家们进行研究的问题］一词来代替hereditas（继承）市民法上的继承称hereditas，裁判官法上的继承称bonorum
possessio。，又通过拟制把filia（女儿）改称filius（儿子）。前面已经指出，这一点对裁判官说来是一种悲惨的必然性，因为他必须用机巧的手段，把理性的东西系偷运进去，来对抗坏的法律，或至少对抗它们所产生的某些后果。各种最重要制度的极端不稳定性，以及为了防止这些法律所产生的恶果而进行杂乱的立法工作，都是与这种情况有联系的。

在罗马人立遗嘱时这种任性的权力引起了哪些不合乎伦理的后果，从历史中、在卢西安和其他人的描写中可以充分看到。


婚姻二十讲-第九讲：论婚姻、家庭与子女(6)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第九讲：论婚姻、家庭与子女(6)

婚姻是在直接阶段中的伦理，依据它的本质，它必然是实体性的关系、自然的偶然性和内部任性的混合体。如果现在由于子女的奴隶地位，由于上述其他种种法律规定并与之相关联的规定，又完全由于罗马人离婚并不困难，于是任性被赋予优越的地位，以对抗实体性的法［甚至西塞罗——他在所著《义务论》（De
Offioiis）和在其他作品中到处说着不知道多少关于Honestum（诚实）和Deoorum（礼节）的漂亮话——都作了一番投机，他逐出他的妻子，而用再娶新嫁娘的妆奁来偿还债务］，那么，这就等于替败坏风尚铺平一条合法的道路，或更正确些说，法律成了败坏风尚的必要条件。

制定继承法而用信托遗赠或指定后备继承人的办法来保持家庭或门楣光辉，不论是排除女儿而只让儿子继承、或排除其他子女而只让长子继承都好，或者一般地使继承人之间受到不平等的待遇也好，总之，这种制度一方面破坏了财产自由的原则，另一方面，它是以绝对无权获得承认的一种任性为基础的，或更正确些说，是以希望维持这一宗族或家族而不是这一家庭这种思想为基础的。但是，不是这一家族或宗族而是家庭本身才是理念，而有权获得承认。伦理的形态将由于财产自由与平等继承权而得到维持，因为家庭不会由于相反的情形而得到维持的。

这些制度，好比罗马那样的制度，一般地误解了婚姻法。婚姻完全在于组成一个独特的现实的家庭，同这种家庭相比，一般所谓的家庭，stirps（家系）或gens（氏族），只是一种抽象，由于世代相隔，它愈来愈生疏，愈来愈不现实。爱是婚姻的伦理性的环节，作为爱，它是一种感觉，它的对象是现实的当前的人，而不是一种抽象。

这种理智的抽象之表现为罗马帝国的世界史原则。
但在更高政治领域中出现的长子世袭权连同不可让与的宗族财产，却不是一种任性，而是从国家理念中产生出来的必然结果。

补充（遗嘱）在罗马早期，父亲可以剥夺其子女的继承权，如同他可以把他们杀死一样。后来，他再不许这样做了。人们总想把不合乎伦理的东西同它的伦理化之间的这种不彻底性建成一种体系。坚持这种不彻底性就是德国继承法所以是烦难和错误的原因。立遗嘱当然是容许的，但是我们的观点应该是，这种任性的权利必须随着家庭成员的分散和疏远而产生或扩大；其次，用遗嘱造成的所谓友谊家庭，只有在缺乏婚姻所组成的较亲近的家庭和缺乏子女时，才能成立。遗嘱一般是跟那些令人生厌和惹人不快的事联系着的，因为在遗嘱中我总是宣布哪些人是我所宠爱的。然而宠爱是任性的，它可用这种或那种不光彩的手法获得，也可能同这种或那种愚蠢的理由相联结，此外，被指定为继承人的人可能因此被要求去做最卑鄙龌龊的事。在英国，异想天开的事屡见不鲜，而与遗嘱相关的愚蠢想法更是层出不穷。

从家庭向市民社会的过渡家庭自然而然地和本质地通过人格的原则分成多数家庭，这些家庭一般都以独立的具体的人自居，因而相互见外地对待着。换句话说，由于家庭还是在它的概念中的伦理理念，所以结合在家庭的统一中的各个环节必须从概念中分离出来而成为独立的实在性。这就是差别的阶段。首先抽象地说，这种情况提供特殊性的规定，诚然这种特殊性与普遍性有关，不过普遍性是基础，尽管还只是内部的基础；因此，普遍性只是在作为它的形式的特殊性中假象地映现出来。所以，这种反思关系首先显示为伦理的丧失，换句话说，由于伦理作为本质必然假象地映现出来，所以这一反思关系就构成了伦理性的东西的现象界，即市民社会。

附释家庭的扩大，作为它向另一个原则的过渡，在实存中，有时是家庭的平静扩大而成为民众，即民族，所以民族是出于共同的自然渊源的，有时分散的家庭团体通过霸道者的暴力或出于自愿而集合在一起，自愿结合是由于相互需要和相互满足这些需要所引起的。

补充（作为特殊性的领域的社会）这里，普遍性是以特殊性的独立性为出发点，从这一观点看，伦理看来是丧失了，因为对意识说来，最初的东西、神的东西和义务的渊源，正是家庭的同一性。但是，现在却出现了这样的关系，即特殊物对我说来应当成为最初规定者，从而伦理性的规定也就被扬弃了。其实，这不过是我的错误，因为在我信以为坚持着特殊物的时候，联系的必然性和普遍物依旧是最初的和本质的东西。所以我终究还是在假象的阶段上，并且当我的特殊性对我说来还是规定者、即还是目的的时候，我也正因此而为普遍性服务，正是这种普遍性归根结底支配着我。

节选自《法哲学原理》，第175196页，范扬、张企泰译，商务印书馆，1979年版。


婚姻二十讲-第十讲：家庭的悲剧(1)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第十讲：家庭的悲剧(1)

［俄］赫尔岑
赫尔岑（Александр Иванович
Герцен，18121870）俄国哲学家，作家，革命家，1812年生于莫斯科一个富裕的官僚贵族家庭。赫尔岑少年时代受十二月党人影响，立志反对沙皇专制制度。1829年秋进莫斯科大学哲学系数理科学习。学习期间，他和朋友奥加辽夫一起组织政治小组，研究社会政治问题，宣传空想社会主义和共和政体思想。1833年大学毕业后，曾计划出版宣传革命思想的刊物，因1834年被捕入狱未实现。1835年，他以“对社会有极大危险的自由思想者”的罪名被流放。1842年回到莫斯科，立即重新投入战斗。从18421847年，他发表了一系列哲学著作。1847年3月，赫尔岑携家来到法国。10月，他赶到爆发民族独立运动的意大利。当他在罗马听到法国1848年2月革命消息后，又日夜兼程赶回巴黎。他的革命活动招致反动势力进一步迫害。法国政府搜捕他，沙皇政府不让他回国。1849年他来到日内瓦，全家加入瑞士国籍。1852年他侨居伦敦，创办《北极星》、《钟声》等革命刊物，刊物通过各种渠道传入俄国，对俄国的革命运动起着很大的推动作用。这期间，他还写成回忆录《往事与随想》，是世界文学中的精品之一。1870年1月21日赫尔岑病逝于巴黎。家庭的悲剧

［俄］赫尔岑

【编者按：一个所谓的诗人——德国人黑尔韦格无休止地纠缠在作者的家庭和他妻子之间，造成了对他家庭的破坏，作者很诚实地记录下他自己在这过程中的痛苦、嫉妒和情绪的冲动以及对妻子的不公正，但最后爱的力量本身使他们夫妻之间相爱如初，本篇描写的就是夫妻和好的状态。】

……7月7日至8日的夜里1点多钟，我坐在都灵的卡里尼亚诺宫的台阶上，广场上空空荡荡，离我不远有一个乞丐在打瞌睡，一个哨兵慢慢地踱来踱去，一边哼着什么歌剧里的一支曲子，枪不时铿锵作响……夜是炎热的，空气暖和，充满着西洛可风从北非沙漠吹往欧洲南部的一种带沙土或带雨的热风。的气息。

我的心情非常好，这已经很久没有了——我又感到我还年轻，浑身是劲，我有朋友，也有信仰，我充满着爱，就像13年前一样。我的心跳动着，这是最近这段时间我已丧失了的感觉。1838年3月的那一天，我裹着大衣，站在波瓦尔大街的路灯柱子旁边等待凯切尔时，我的心跳个不住，今天它还是这么跳跃着。

现在我也在等待一次约会，要会面的也还是那个女人，我等待着，也许还怀着更热烈的爱情，虽然这爱中已掺杂了忧伤的、阴郁的调子，但在这个夜里，我听不到它的声音。我路过日内瓦时袭击过我的悲哀和绝望，经历了疯狂的危机以后，现在变得好一些了。纳塔利娅那些亲切的信充满着哀怨、眼泪、痛苦和爱，使我恢复了健康。她写信说，她要从尼斯到都灵来接我，打算在都灵住几天。她是对的，我们必须再一次互相认识，互相洗净伤口的血迹，拭干眼泪，最后明确地知道，我们是不是还有共同的幸福——为了这一切必须单独在一起，甚至离开孩子们，而且得在另一个地点，不是在那个环境中，因为那里的家具、墙壁都可能不合时宜地勾起我们的回忆，在我们耳边提起已快忘记的话……

驿车应该在一两点钟从滕达山口方向驶来，我在阴森的卡里尼亚诺宫门口便是等它，车子到了离此不远的地方一拐弯便可看到了。

这天上午我才从巴黎经过塞尼山到达这里；我在费德尔旅馆租了一套宽敞高大、陈设相当漂亮的房间，包括起居室和卧室。我喜欢这种节日的华丽外表，它很合适。我预定了简单的晚餐，便出外闲逛，等待天黑了。

马车驶近驿站时，纳塔利娅认出了我。

“你在这里！”她说，从窗口向我点头。我拉开车门，她扑到了我的脖子上，情绪这么兴奋、愉快，流露了对我的爱和感激，我的头脑中突然闪过了她信中的一些话:“我这次回来，像轮船经历了暴风雨、触礁和灾祸以后，回到自己亲切的海港中——船虽然百孔千疮，但得救了。”一个眼神，两三句话便完全够了……一切都明白了，解释清楚了。我拿起她不大的旅行袋，用手杖把它挂在背上，一只手挽了她，我们便沿着冷清的街道愉快地走回旅馆。那儿除了门房，全都睡了。桌上铺好了台布，放着两支没点火的蜡烛，坐在空桌旁边，彼此瞧着，蓦地想起了弗拉基米尔的生活。

她穿的是白薄纱连衫裙或短衫，这是在路上穿的，因为天气非常热——我流放回来与她第一次见面时，她也穿一身白衣衫，她的结婚礼服也是白色的。甚至她的脸也流露出提心吊胆、忧虑、沉思和痛苦的明显痕迹，使我想起她那时的面容。

我们还是原来的两个人，只是现在我的握手时不再是血气方刚的年轻人，自以为是，充满自信也彼此信任，相信我们的命运会与众不同了，我们像两个在生活的洪波中考验过自己的力量，也意识到自己的弱点的历尽坎坷的老兵……好不容易才摆脱了沉重的打击和不可挽回的错误。我们要重新踏上旅途，不咎既往，共同挑起过去的悲惨重担。在这重担下，我们的步子不得不更谨慎，但是疮痍满目的心灵中仍蕴藏着成熟而稳定的幸福所需要的一切。由于那可怕的一页，那内心的痛苦，我们更清楚地意识到，岁月、环境、异乡客地的生活和我们的孩子，已把我们不可分割地联结在一起了。

一切通过这次会见结束了，裂开的伤口又愈合了，不是没有疤痕，但已变得比以前更牢固——有时断裂的骨头便是这么重又结合在一起的。悲痛的泪水在眼睛里还没有干，但它们成了联结我们的新的纽带——一种互相怜惜的深刻感情。我看到了她的挣扎、她的磨难，看到她那么衰弱困倦。她也看到我多么软弱、不幸，受了侮辱，也侮辱了别人，准备牺牲，也准备犯罪。


婚姻二十讲-第十讲：家庭的悲剧(2)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第十讲：家庭的悲剧(2)

我们彼此付出了太大的代价，不能不明白，我们彼此多么重要，多么不可缺少。1852年初我写道:“在都灵的那些日子是我们的第二次婚礼，它的意义也许比第一次更深刻、更重要，我们终于充分意识到了它的全部责任，把它重又贯彻到了相互的关系中，而这是通过那些痛苦的经历完成的……”

爱情奇迹般经受住了这次本可以毁灭它的打击。

最后几朵乌云也逐渐消散了。我们谈得很多，很久……仿佛阔别多年之后的重新相逢。当我们从空桌子后起立时，一缕缕曙光早已透过关闭的百叶窗射进屋里了……

三天后我们一起经过里维埃拉返回尼斯——热那亚一闪而过，芒通一闪而过，那是我们时常怀着不同的心情游览的地点，最后，摩纳哥也过去了，它那天鹅绒似的草坪，天鹅绒似的沙滩突入了海中。一切在我们眼中都那么亲切，像口角后重又见面的老朋友，这里到处是葡萄园、玫瑰树丛、酸橙林，大海就铺展在屋前，孩子们在海滨玩耍……瞧，他们认出了我们，奔了过来。我们到家了。

我感谢命运给了我这些日子，给了我以后的四个月光阴——它们以庄严的光辉照耀了我家庭生活的最后阶段。我感谢命运，这个永恒的巫婆把秋季绚丽多彩的花环献给了注定要牺牲的人……尽管时间不长，但她把自己的罂粟花和香气散布到了他们的周围!

隔开我们的深渊不见了，大地已连成一片。难道这不就是那只终生握在我手中的手吗，难道这不就是一度被泪水弄得浑浊的目光吗?“安心吧，妹妹、朋友和同志，一切都过去了，我们依然是那些年轻、神圣、光辉的岁月中的我们！”

她给俄国的一位女友写道:“……你也许知道那场灾难的深度，现在它终于过去了，充满幸福的另一些时刻来临了；童年和青年时期的全部信念不仅依然完好，而且战胜了可怕的考验，没有丧失新鲜和香味，而且以新的光辉、新的力量开出了花朵。我从来没有像现在这么幸福。”

当然，过去也留下了残渣，触动它不能不受到惩罚，这是内心的某种创伤，一种敏感的睡着了的惶恐和苦楚。

过去不是一张可以修改的校样，它是断头台上的斫刀，它一落下，许多东西便再也不能接合，不是一切都可以恢复原状的。刀痕像金属铸成的，形状分明，不可改变，像青铜那么黑黝黝的。通常人们忘记的只是不值得记住、或者不理解的东西。一个人只要忘记两三件事，某些细节、某个日子、某些话，他便可以保持青春、勇敢和力量，而有了它们，他便会像一把钥匙一样沉入水底。不必像麦克白那样非遇到班柯的鬼魂不可，见莎士比亚的悲剧《麦克白》第3幕第4场，麦克白派人杀死班柯后，班柯向他显灵，从此弄得麦克白神魂不定。鬼魂不是刑庭法官，不是良心的谴责，唯有记忆中无法抹去的事件才能起那样的作用。

而且也不需要忘记，这是软弱，从某种意义上说也是欺骗。过去有自己的权利，它是事实，应该面对它，而不是忘记它——我们便以一致的步伐朝这目标走去。

……有时，局外人一句无关紧要的话，眼中偶然瞥见的一件事物，会像刀子一样划过心头，于是流出了血，感到无法忍受的疼痛；但同时我也遇到了惊慌的眼光，它带着无限的悲痛在向我说:“是的，你是对的，不可能不是这样，但是……”于是我尽力驱散汇集的乌云。

和解的时刻是神圣的，我透过眼泪回忆着它……
……不，这不是和解，这个词不贴切。文字像现成的衣服,“在一定程度上”适合所有同样身材的人，然而并不能对每一个人完全合身。

我们不需要和解，我们从来没有争吵过，我们使彼此痛苦，但并没有分开。在最阴暗的时刻，两人都毫不怀疑的某种不可分割的联系，彼此的深刻尊重，都依然保持着。我们与其说像和解的人，不如说像两个大病之后刚才清醒的人：昏迷状态过去了，我们睁开有些虚弱而模糊的眼睛互相望着。经历的痛苦记忆犹新，困倦还能感到，但是我们知道，噩梦已经过去，我们又平安无事了。

……以前偶尔在纳塔利娅心头出现的思想，现在逐渐占有了她。她希望写下她的自白书。她对它的开头不满，烧毁了那几页，只保存了一封长长的信和一小页纸。一封信是写给马·卡·雷海尔的，一小页纸是赫尔岑夫人打算写的自传的提纲。从它们可以看出，销毁的部分多么重要……读了它们，我觉得不寒而栗，仿佛我的手接触到了一颗痛苦而温暖的心，听到了那些无声的秘密的声音，它们一直隐藏在深处，只是在意识中刚刚苏醒。从这些字句中可以琢磨到，那艰苦的挣扎怎样转化成新的意志，悲痛怎样转化成思想。如果这作品没有突然中断，它可以成为一件珍贵的记录，一切便不致湮没在女人含糊其辞的缄默和男人自以为是的保护态度中，但是最不可理喻的打击已朝我们头顶打来，终于什么都完了。

节选自《往事与随想》中，“家庭悲剧”之六，第587593页，项星耀译，人民文学出版社，1998年版。


婚姻二十讲-第十一讲：孩子和结婚-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第二部分

第十一讲：孩子和结婚

［德］尼采
弗里德里希·威廉·尼采（Friedrich Wilhelm Nietzsche，18441900年），著名德国哲学家。

1844年尼采出生于普鲁士萨克森州一个乡村牧师家庭，1865年，进入莱比锡大学攻读古典语言学，并开始接触叔本华的哲学思想，成为尼采哲学思考的起点。1869年，年仅25岁的尼采被聘为瑞士巴塞尔大学古典语言学教授。1879年，尼采辞去了巴塞尔大学的教职，开始了十年的漫游生涯，同时也进入了创作的黄金时期。1889年，尼采精神失常，一年后与世长辞，享年55岁。

尼采是西方现代哲学的创始人，也是卓越的诗人和散文家。尼采是近现代世界最早的先知，他的学说直到20世纪，才激起悠久的回声，后来的生命哲学、存在主义、弗洛伊德主义、后现代思潮，一定程度上都可以说是在回应尼采的哲学思想。

主要作品有《查拉斯图拉如是说》、《权力意志》等。孩子和结婚
［德］尼采

【编者按：尼采的超人哲学中，也贯穿着对婚姻的期许。对于尼采来说，婚姻是通往超人的一条有效途径之一，但必须要有这样的愿望，否则，尼采鄙视其他目的的婚姻。】

兄弟，我单单为你有一个问题，我投这问题在你的灵魂里，如同测量的铅锤，如是我可以知道你的灵魂的深浅。
你年轻，意愿着娶妻生子。但我问你：你是一个可以意愿生孩子的人么?
你是胜利者，自弱者，你的欲情的支配者，道德的主宰者么?我如是问你。
或者野兽和盲目的需求在你的意愿中说话?或者你的孤寂?或者你自己之不调和?
我愿你的胜利和自由意愿着生一个孩子。你当为你的胜利和自由建立生命的纪念碑。
你当建树超越自身之外。但最先你必须建树你自己，身心完美。
你之传嗣不单向前且要向上!为此结婚之花园可以帮助你!
你当创造一个更高尚身体，一个最初的运动，一个自转的轮轴——你当创造一个创造者。
一对配偶创造一个更高于自己的人的意愿，那我称为结婚。实行了这样的一个意愿，而互相尊敬，那我称为结婚。
让这是你的结婚的意义和真理吧!但那过剩的人们所谓的结婚，那剩余的人们——唉，我叫它什么呢?
唉，成对的灵魂之贫乏者!唉，成对的灵魂之污脏者!唉，成对的可鄙之游惰者!他们都叫那为结婚，他们说他们的结婚是天作的姻缘。
但我不喜欢那剩余者的天国!否，我也不喜欢那些曾挂在天国的网罗里的畜生!
天国之神亦远在我后，蹀躞着祝福那不是他所匹配的人。
别笑这样的结婚!那个孩子没有哀泣着他的父母的理由呢?
我看这男子好像有价值，已成熟于大地的意义：但当我看到他的妻，大地又好像一所疯狂病院。
是呀，我愿大地崩震，当一个圣人和一个母鹅互相匹配的时候。
近人追寻真理如同一个英雄，但结果那代价乃是一个小巧的装饰的虚伪：他说这是他的结婚。
别人在社会中落落寡合，且慎选朋友。但忽然他永久失去了他的伴侣：他说这是他的结婚。
第三人寻求一个有着天使的德行的婢女。但即刻他为一个妇人的婢女了，现在他需要成为天使。
我看出一切的购买者，都仔细且眼睛狡狯。但即使他们之中最狡猾者也是在一个袋中购买了他的妻。
许多短期的愚昧——那你们叫做恋爱。你的结婚则是以一长期的无智结束了许多短期的愚昧。
你们对于妇人的爱，与妇人对于男子的爱——唉，但愿那是对于受苦和被隐蔽的神性的同情!但普通只是两个动物互相发现。
但即使你们的最善的爱也只是一种狂喜的实真，一种苦痛的热情。那是照耀着你们向着更高远的路的火炬。
有一天你们当超越你们自己而爱。然后学习着怎样爱。为那原因你们不能不饮下你们的爱情的苦杯。
甚至最善的爱也是杯中的苦毒：这样遂引起它对于超人的热望；这样它使你这创造者焦渴!
创造的焦渴，热望着超人的一支箭，告诉我，兄弟，这是你要结婚的意志么?
我称这样的意志，和这样的结婚为神圣。——
查拉斯图拉如是说。
节选自《查拉斯图拉如是说》，第6366页，高寒（即楚图南先生）译，大通书局，1949年7月版。


婚姻二十讲-第十二讲：论婚姻和妇女的天职(1)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十二讲：论婚姻和妇女的天职(1)

［俄］托尔斯泰
列夫·尼古拉耶维奇·托尔斯泰（Лев Николевич
Толстóй，18281910），19世俄国最伟大的作家。托尔斯泰出身于贵族家庭，却对俄国沙皇统治下的农奴制和贵族生活进行了深刻露骨的抨击。他一生著作甚丰，主要作品有：自传体小说《童年》、《少年》、《一个地主的早晨》，长篇历史小说《战争与和平》、《安娜·卡列尼娜》、《忏悔录》、《复活》等。论婚姻和妇女的天职

［俄］托尔斯泰

【编者按：这篇文章写于1868年，在这篇貌似思想保守的文章中，托尔斯泰提出了人类的永恒问题，即对于孩子来讲，母亲的角色是无可替代，且对人影响巨大，因此，他认为做好一个合格的母亲就是婚姻中妇女的天职。】

屠格涅夫先生企图使人相信，阿乌埃尔巴赫先生和其他欧洲的思想家一起，正在深入研究神秘的婚姻问题的全部难以解决的复杂性，这种复杂性与一个想一下子吃完两顿或十顿饭的人的营养问题的复杂性完全一样。谁想一口气吃掉两顿饭，他就连一顿饭的营养都吸收不了。他将把胃弄坏，因而目的——营养的结果——也就无法实现。谁想和两三个人结婚，他就连一个家庭都不会有。婚姻的结果是生儿养女。如同在生理上需要空气和阳光一般，儿女在道德领域需要有家庭生活和睦一致的父母的影响。如果有两三个父母，家庭的和睦一致便不可能。不成对的雄性和雌性动物会互相殴斗、残杀。对于人来说，如果不是专制制度，这种情况是不可思议的（如同折磨牡马，把它们严格地隔绝起来；也像东方禁锢妻妾一样）。谁注意到了婚姻的必然后果——生儿养女是它的目的，他就不会承认不一致的婚姻。谁要是只看到性行为而不顾其后果，那么他就会在我们社会的伤风败俗的机构中获得完全的满足。

“为什么呢？”屈尊俯读拙著似乎以示对我嘉奖的那些可爱的夫人带着隐含嘲弄、但仍妩媚亲切的微笑（表示她可以把我驳斥得体无完肤，只是不屑于这样做而已）对我说:“亲爱的伯爵，一位贤惠的母亲为什么就不应该梳妆打扮?妇女永远应该关心自己的外表，为什么我们可以看到出入社交界，行善积德，甚至为僧侣和饥民操劳，同时又出色地教育自己孩子的母亲呢？”杂文评论家会说:“作者根据自己特有的逻辑（当艺术家涉足我们的思维领域的时候，他永远说蠢话）以为妇女的职责是生养和教育孩子，他由于孤陋寡闻而对最新的社会科学有关妇女职责的研究一无所知，忽略了对难以解决的婚姻问题的深入探讨等等。”我可以一起回答这两种人，尽管我厌恶论证性的文章，但我绝不放弃说明在妇女天职方面使我与大家意见相左的那些原因。年版。


婚姻二十讲-第十二讲：论婚姻和妇女的天职(2)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十二讲：论婚姻和妇女的天职(2)

人的尊严不在于他具有无论何种品格和知识，而仅仅在于完成自己的天职。男人的天职是做人类社会蜂房的工蜂，那是无限多样化的；而母亲的天职呢，没有她们便不可能繁衍后代，这是唯一确定无疑的。虽然如此，妇女还是常常看不到这一使命，而选择虚假的，即其他的使命。妇女的尊严就在于理解自己的使命。理解了自己使命的妇女不可能把自己局限于生蛋。她越深入理解，这一使命便越能占有她的全部身心，而且被她感到难以穷尽。这一使命的重要性和无限性，以及它只能在一夫一妻的形式（即过去和现在生活着的人称之为家庭的形式）下才能实现，对此不能理解的只是那些瞎了眼而看不见的人。因而一个妇女为了献身于母亲的天职而抛弃个人的追求越多，她就越完美。

“可是，亲爱的伯爵，为什么我们可以看到教养有素的孩子，而他们的母亲是社会的骄傲呢?为什么有思想、有文化修养的妇女能像为了照看幼儿而抛弃了科学和艺术的妇女一样教育好孩子呢？”是的，我们可以看到向人们裸露肩背和写作文章的母亲的孩子和来不及梳洗打扮的母亲的孩子一样，无论在体力上或道德方面，穿着打扮上都很好。但我们看不到一些已经死去和还活着的孩子，我们无法比较在这些孩子身上的基本的精神力量，这种精神力量是不能以希腊语法、外语和舞蹈的知识来衡量的。

这些精神力量永远在那些不与僧侣打交道的、不研究政治经济学的、也不用脂粉涂抹裸露的胸脯的母亲教育出来的孩子一边。
“可是，归根结底是什么原因呢，亲爱的伯爵？”

这就是不务正业的艺术家头脑里的怪问题。为什么?原因是，如果母亲的使命（我以为是最崇高的）在对其深入理解的情况下具有一切真正的人类使命的特点——在想象中异常困难，由于人本身的软弱几乎无法完成（艺术、科学在男人的想象中便是如此），如果（被大家公认的）母亲的本能比理智具有更强大的影响，那么就不能设想，较多的有目标的努力会比较少的努力产生更小或更坏的后果。如果我从窗户里看到两个庄稼人在翻地，其中一个不停地在耕作，而另一个在抽烟，唱着动听的歌，和来往的行人交谈，摆出一副优美的姿态，那么我敢断定，那个不停地在耕作的庄稼人，虽然汗流浃背，劳累不堪，一定耕作得又多又好。

母亲积极地爱，爱得越深，孩子便越美好。
我从伟人的传记中还没有见到一个实例说明，哪个伟人不是母亲的宠儿。
节选自《列夫·托尔斯泰文集》，第15卷，第13页，倪蕊琴选编，冯增义译，人民文学出版社1987


婚姻二十讲-第十三讲：娜拉与海尔茂的最后谈话(1)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十三讲：娜拉与海尔茂的最后谈话(1)

［挪威］易卜生
易卜生（Henrik Johan
Ibsen，18281906），挪威戏剧家、诗人。他出身于挪威南部希恩镇的一个木材商人家庭。1850年开始创作第一部历史悲剧《卡蒂林纳》，从此一发不可收拾。18世纪70年代他写了十多部社会问题剧，如《社会栋梁》、《人民公敌》、《群鬼》，因而获得了“问号大师”的美誉。其最负盛名的《玩偶之家》，对中国20世纪的妇女解放运动，起到了一切理论思想不曾起到过的巨大作用。娜拉与海尔茂的最后谈话

［挪威］易卜生

【编者按：这是《玩偶之家》第三幕的最后部分，是娜拉出走前与海尔茂的谈话，也是全剧的高潮。作者借娜拉之口控诉了资产阶级的社会制度和法权制度、道德、宗教观念对女性的压迫，以至于使得女性在人格上的婴儿化，无法获得独立人格。此剧思想深刻、语言有力，读来荡气回肠。由此不难理解为何它曾经让20世纪初的中国人——尤其令学堂女学生如此痴迷。】

娜拉:（看自己的表）时候还不算晚。托伐，坐下，咱们有好些话要谈一谈。（她在桌子一头坐下）
海尔茂：娜拉，这是什么意思?你的脸色冰冷铁板似的——
娜拉：坐下。一下子说不完。我有好些话跟你谈。
海尔茂:（在桌子那一头坐下）娜拉，你把我吓了一大跳。我不了解你。
娜拉：这话说得对，你不了解我，我也到今天晚上才了解你。别打岔。听我说下去。托伐，咱们必须把总账算一算。
海尔茂：这话怎么讲?
娜拉:（顿了一顿）现在咱们面对面坐着，你心里有什么感想?
海尔茂：我有什么感想?
娜拉：咱们结婚已经八年了，你觉得不觉得，这是头一次咱们夫妻正正经经谈谈话?
海尔茂：正正经经!这四个字怎么讲?
娜拉：这整整的八年——要是从咱们认识的时候算起，其实还不止八年——咱们从来没在正经事情上谈过一句正经话。
海尔茂：难道要我经常把你不能帮我解决的事情麻烦你?
娜拉：我不是指着你的业务说。我说的是，咱们从来没坐下来正正经经细谈过一件事。
海尔茂：我的好娜拉，正经事跟你有什么相干?
娜拉：咱们的问题就在这儿!你从来就没了解过我。我受足了委屈，先在我父亲手里，后来又在你手里。
海尔茂：这是什么话!你父亲和我这么爱你，你还说受了我们的委屈!
娜拉:（摇头）你们何尝真爱过我，你们爱我只是拿我当消遣。
海尔茂：娜拉，这是什么话?!

娜拉：托伐，这是老实话。我在家跟父亲过日子的时候，他把他的意见告诉我，我就跟着他的意见走，要是我的意见跟他不一样，我也不让他知道，因为他知道了会不高兴。他叫我“泥娃娃孩子”，把我当做一件玩意儿，就像我小时候玩儿我的泥娃娃一样。后未我到你家来住着——

海尔茂：用这种字眼形容咱们的夫妻生活简直不像话!

娜拉:（满不在乎）我是说，我从父亲手里转移到了你手里。跟你在一块儿，事情都由你安排。你爱什么我也爱什么，或者假装爱什么——我不知道是真还是假——也许有时候真，有时候假。现在我回头想一想，这些年我在这儿简直像个要饭的叫花子，要一口，吃一口。托伐，我靠着给你耍把戏过日子。可是你喜欢我这么做。你和我父亲把我害苦了。我现在这么没出息都要怪你们。

海尔茂：娜拉，你真不讲理，真不知好歹!你在这儿过的日子难道不快活?
娜拉：不快活。过去我以为快活，其实不快活。
海尔茂：什么!不快活!

娜拉：说不上快活，不过说说笑笑凑个热闹罢了。你一向待我很好。可是咱们的家只是一个玩儿的地方，从来不谈正经事。在这儿我是你的“泥娃娃老婆”，正像我在家里是我父亲的“泥娃娃女儿”一样。我的孩子又是我的泥娃娃。你逗着我玩儿，我觉得有意思，正像我逗孩子们，孩子们也觉得有意思。托伐，这就是咱们的夫妻生活。

海尔茂：你这段话虽然说得太过火，倒也有点儿道理。可是以后的情形就不一样了。玩儿的时候过去了，现在是受教育的时候了。
娜拉：谁的教育?我的教育还是孩子们的教育?
海尔茂：两方面的，我的好娜拉。
娜拉：托伐，你不配教育我怎样做个好老婆。
海尔茂：你怎么说这句话?
娜拉：我配教育我的孩子吗?
海尔茂：娜拉!
娜拉：刚才你不是说不敢再把孩子交给我吗?
海尔茂：那是气头儿上的话，你老提它干什么!
娜拉：其实你的话没说错。我不配教育孩子。要想教育孩子，先得教育我白己。你没资格帮我的忙。我一定得自己干。所以现在我要离开你。


婚姻二十讲-第十三讲：娜拉与海尔茂的最后谈话(2)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十三讲：娜拉与海尔茂的最后谈话(2)

海尔茂:（跳起来）你说什么?
娜拉：要想了解我自己和我的环境，我得一个人过日子，所以我不能再跟你待下去。
海尔茂：娜拉!娜拉!
娜拉：我马上就走。克立斯蒂纳一定会留我过夜。
海尔茂：你疯了!我不让你走!你不许走!
娜拉：你不许我走也没用。我只带自己的东西。你的东西我一件都不要，现在不要，以后也不要。
海尔茂：你怎么疯到这步田地!
娜拉：明天我要回家去——回到从前的老家去。在那儿找点事情做也许不太难。
海尔茂：喔，像你这么没经验——
娜拉：我会努力去吸取。
海尔茂：丢了你的家，丢了你丈夫，丢了你儿女!不怕人家说什么话!
娜拉：人家说什么不在我心上。我只知道我应该这么做。
海尔茂：这话真荒唐!你就这么把你最神圣的责任扔下不管了?
娜拉：你说什么是我最神圣的责任?
海尔茂：那还用我说?你最神圣的责任是你对丈夫和儿女的责任。
娜拉：我还有别的同样神圣的责任。
海尔茂：没有的事!你说的是什么责任?
娜拉：我说的是我对自己的责任。
海尔茂：别的不用说，首先你是一个老婆，一个母亲。

娜拉：这些话现在我都不信了。现在我只信，首先我是一个人，跟你一样的一个人——至少我要学做一个人；托伐，我知道大多数人赞成你的话，并且书本里也是这么说。可是从今以后我不能一味相信大多数人说的话，也不能一味相信书本里说的话。什么事情我都要用自己脑子想一想，把事情的道理弄明白。

海尔茂：难道你不明白你在自己家庭的地位?难道在这些问题上没有颠扑不破的道理指导你?难道你不信仰宗教?
娜拉：托伐，不瞒你说，我真不知道宗教是什么。
海尔茂：你这话怎么讲?

娜拉：除了行坚信礼的时候牧师对我说的那套话，我什么都不知道。牧师告诉过我，宗教是这个，宗教是那个。等我离开这儿一个人过日子的时候我也要把宗教问题仔细想一想。我要仔细想一想牧师告诉我的话究竟对不对，对我合用不合用。

海尔茂：喔，从来没听说过这种话!并且还是从这么个年轻女人嘴里说出来的!要是宗教不能带你走正路，让我唤醒你的良心来帮助你——你大概还有点道德观念吧?要是没有，你就干脆说没有。

娜拉：托伐，这个问题不容易回答。我实在不明白。这些事情我摸不清。我只知道我的想法跟你的想法完全不一样。我也听说，国家的法律跟我心里想的不一样，可是我不信那些法律是正确的。父亲病得快死了，法律不许女儿给他省烦恼，丈夫病得快死了，法律不许老婆想法子救他的性命!我不信世界上有这种不讲理的法律。

海尔茂：你说这些话像个小孩子。你不了解咱们的社会。
娜拉：我真不了解。现在我要去学习。我一定要弄清楚，究竟是社会正确，还是我正确。
海尔茂：娜拉，你病了，你在发烧说胡话。我看你像精神错乱了。
娜拉：我的脑子从来没像今天晚上这么清醒、这么有把握。
海尔茂：你清醒得、有把握得要丢掉丈夫和儿女?
娜拉：一点不错。
海尔茂：这么说，只有一句话讲得通。
娜拉：什么话?
海尔茂：那就是你不爱我了。
娜拉：不错，我不爱你了。
海尔茂：娜拉!你忍心说这话!


婚姻二十讲-第十三讲：娜拉与海尔茂的最后谈话(3)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十三讲：娜拉与海尔茂的最后谈话(3)

娜拉：托伐，我说这话心里也难受，因为你一向待我很不错。可是我不能不说这句话。现在我不爱你了。
海尔茂:（勉强管住自己）这也是你清醒的有把握的话?
娜拉：一点不错。所以我不能再在这儿待下去。
海尔茂：你能不能说明白我究竟做了什么事使你不爱我?
娜拉：能，就因为今天晚上奇迹没出现，我才知道你不是我理想中的那等人。
海尔茂：这话我不懂，你再说清楚点。

娜拉：我耐着性子整整等了八年，我当然知道奇迹不会天天有，后来大祸临头的时候，我曾经满怀信心地跟自己说：“奇迹来了!”柯洛克斯泰把信扔在信箱里以后，我绝没想到你会接受他的条件。我满心以为你一定会对他说:“尽管宣布吧”，而且你说了这句话之后，还一定会——

海尔茂：一定会怎么样?叫我自己的老婆出丑丢脸，让人家笑骂?
娜拉：我满心以为你说了那句话之后，还一定会挺身出来，把全部责任担在自己肩膀上，对大家说:“事情都是我干的。”
海尔茂：娜拉——

娜拉：你以为我会让你替我担当罪名吗?不，当然不会。可是我的话怎么比得上你的话那么容易叫人家信?这正是我盼望它发生又怕它发生的奇迹。为了不让奇迹发生，我已经准备自杀。

海尔茂：娜拉，我愿意为你日夜工作，我愿意为你受穷受苦。可是男人不能为他爱的女人牺牲自己的名誉。
娜拉：千千万万的女人都为男人牺牲过名誉。
海尔茂：喔，你心里想的和嘴里说的都像个傻孩子。

娜拉：也许是吧。可是你想的和说的也不像我可以跟他过日子的男人。后来危险过去了——你不是怕我有危险，是怕你自己有危险——不用害怕了，你又装作没事人儿了。你又叫我跟从前一样乖乖地做你的小鸟儿，做你的泥娃娃，说什么以后要格外小心保护我，因为我那么脆弱不中用。（站起来）托伐，就在那当口我好像忽然从梦中醒过来，我简直跟一个生人同居了八年，给他生了三个孩子。喔，想起来真难受!我恨透了自己没出息!

海尔茂:（伤心）我明白了，我明白了，在咱们中间出现了一道深沟。可是，娜拉，难道咱们不能把它填平吗?
娜拉：照我现在这样子，我不能跟你做夫妻。
海尔茂：我有勇气重新再做人。
娜拉：在你的泥娃娃离开你之后——也许有。
海尔茂：要我跟你分手!不，娜拉，不行!这是不能设想的事情。
娜拉:（走进右边屋子）要是你不能设想，咱们更应该分开。（拿着外套、帽子和旅行小提包又走出来，把东西搁在桌子旁边椅子上。）
海尔茂：娜拉，娜拉，现在别走。明天再走。
娜拉:（穿外套）我不能在生人家里过夜。
海尔茂：难道咱们不能像哥哥妹妹那么过日子?

娜拉:（戴帽子）你知道那种日子长不了。（围披肩）托伐，再见。我不去看孩子了。我知道现在照管他们的人比我强得多。照我现在这样子，我对他们一点儿用处都没有。

海尔茂：可是，娜拉，将来总有一天——
娜拉：那就难说了。我不知道我以后会怎么样。
海尔茂：无论怎么样。你还是我的老婆。

娜拉：托伐，我告诉你。我听人说，要是一个女人像我这样从她丈夫家里走出去，按法律说，她就解除了丈夫对她的一切义务。不管法律是不是这样，我现在把你对我的义务全部解除。你不受我拘束，我也不受你拘束。双方都有绝对的自由。拿去，这是你的戒指。把我的也还我。

海尔茂：连戒指也要还?
娜拉：要还。
海尔茂：拿去。

娜拉：好。现在事情完了。我把钥匙都搁这儿。家里的事用人都知道——她们比我更熟悉。明天我动身之后，克里斯蒂纳会来给我收拾我从家里带来的东西。我会叫她把东西寄给我。

海尔茂：完了!完了!娜拉，你永远不会再想我了吧?
娜拉：喔，我会时常想到你，想到孩子们，想到这个家。
海尔茂：我可以给你写信吗?
娜拉：不，千万别写信。
海尔茂：可是我总得给你寄点儿——
娜拉：什么都不用寄。
海尔茂：你手头不方便的时候我得帮点忙。
娜拉：不必，我不接受生人的帮助。
海尔茂：娜拉，难道我永远只是个生人?
娜拉:（拿起手提包）托伐，那就要等奇迹中的奇迹发生了。
海尔茂：什么叫奇迹中的奇迹?
娜拉：那就是说，咱们俩都得改变到——喔，托伐，我现在不信世界上有奇迹了。
海尔茂：可是我信。你说下去!咱们俩都得改变到什么样子——?
娜拉：改变到咱们在一块儿过日子真正像夫妻。再见。（她从门厅走出出去。）
海尔茂:（倒在靠门的一张椅子里，双手蒙着脸）娜拉!娜拉!（四面望望，站起身来）屋子空了。她走了。（心里闪出一个新希望）啊!奇迹中的奇迹——
楼下砰的一响传来关大门的声音。
节选自《易卜生文集》，第5卷，潘家洵译，第199207页，人民文学出版社，1995年版。


婚姻二十讲-第十四讲：现代婚姻特色(1)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十四讲：现代婚姻特色(1)

［法］涂尔干

涂尔干（也译为迪尔凯姆，Durkheim，Emile，18581917）法国社会学家，社会学三大奠基人之一。1858年生于孚日省，早年就学于巴黎高等师范学院。18871902年在波尔多大学教书，创建了法国第一个教育学和社会学系。1891年，被任命为法国第一位社会学教授。1898年，创建了法国《社会学年鉴》。围绕这一刊物形成了一批年轻社会学家的团体——法国社会学年鉴学派。1902年后执教于巴黎大学。1917年卒于巴黎。

涂尔干创立一系列社会学概念和理论，充实了由A.孔德开启的实证主义社会学的构想，使社会学方法论进一步完备。他运用统计学、人类学等多学科方法进行社会现象和社会事实研究，使得社会学理论和经验研究紧密结合，对社会学的发展产生了深远影响。著有《社会分工论》、《社会学方法的规则》、《自杀论》、《宗教生活的基本形式》等。论夫妻家庭

［法］涂尔干

【编者按：作者从社会史和经济史的角度对近代以来形成的夫妻家庭——即以夫妻为核心的家庭，而不是以家族为核心的家庭进行了研究阐述，涂尔干认为传统家庭的解体与夫妻家庭的牢固成反比状态。然而，这未必符合现代社会的真实状态。】

我所说的“夫妻家庭”，指的是从日耳曼社会或现代欧洲最文明的民族中演化而成的一种家庭。本文是根据马塞尔·莫斯及其他学生为涂尔干1892年家庭课程所做的零碎的手稿和笔记整理而成的。尽管编辑工作比较细致，但重编而成的文本并不像涂尔干本人的作品那样流畅和明确。在本文发表的过程中，莫斯曾经作过这样的介绍：

这篇文章是涂尔干1892年在波尔多大学开设的家庭课程中的第17讲，也是最后一讲。本课程是在1892年4月2日讲授的。

长期以来，涂尔干一直有发表他整个家庭研究的愿望。不过，在一战前他始终在致力于《论道德》的著述，所以此事耽搁了下来。他的想法是，只把他有关家庭道德的课程，以及道德课程的第二部分等实质内容纳入到他的写作计划中。然而，战争带来了困难。涂尔干在他去世前的很长一段时间里，就已经明确地宣布了该计划，所有听过课的学生也都期待着涂尔干最终完成他的这项计划。不过，他也告诉过我们，只能发表他的“家庭道德”。伴随着这些民族长期演化以及固定在我们民法体系中的过程，我将对这种家庭最本质的特征进行描述。夫妻家庭是父方家庭衰落所带来的结果。①父方家庭是由父母、母亲以及除女儿及其后代之外的所有后代组成的，而夫妻家庭却只包括丈夫、妻子及未成年的未婚子女。在群体的这些成员中，由此构成的亲属关系不仅是非常特殊的，而且只能在这些成员中存在，只能限定在父权所统辖的限度内。父亲既要养育子女，也要负责他们的教育，直到他们长大成人。反过来说，子女也被置于父亲的支配下。子女既不能掌控自己的人身，也不能掌控自己的财富，两者都由他的父亲来享用。他也没有民事责任，该责任已经移交给了他的父亲。当子女到了可以结婚的法定年龄——尽管他到了21岁这一民事上的法定年龄，在婚姻问题上也依然受到父亲的监护——或者一旦他合法地结婚了，所有这些关系就将告终。此后，子女们具有了自己的人格和独有的利益，为自己负责。当然，他也可以继续生活在父亲的庇护下，但这种情况只是物质上或纯粹道德上的事实，并不具有父方家庭所造成的法律后果。而且，他甚至通常在未到法定年龄之前就不住在那里了。无论如何，一旦子女结了婚，照规矩他就必须另立门户。当然，他依然与父母保持联系，在生病的时候，他还得养活他们。反过来说，他有权占有家庭的部分财富，因为（按照法国的法律体系）他不能被完全剥夺继承的权利。这些只是（从早期家庭形式中）存续下来的法律义务，甚至后者注定会最终消亡。如

（接上页注）当然,“论家庭”除了花费很长的篇幅进行证明和论证以外，并不具有大量论文的那种明确形式。家庭法的历史，特别是原始社会家庭法的历史，从1892年以来就已经发生了巨大的变化。

另一方面，在评价这门课程的过程中，我们发觉其中的许多部分即使已经过了四分之一个世纪，也依然显得十分准确和深刻，所以我们认为我们有义务让尽可能多的读者从中受益。


婚姻二十讲-第十四讲：现代婚姻特色(2)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十四讲：现代婚姻特色(2)

在涂尔干的思想中，这篇带有结论性质的一讲非常简洁，因而可以进行许多补充。从《社会学年鉴》前几期开始，涂尔干发现了大量便于阐述这一问题的“家庭组织”方面的数据，他自始至终都掌握有这些数据。——莫斯注

①上一讲讨论的就是父方家庭。这是涂尔干对日耳曼民族家庭制度的称谓，与罗马父权家庭有相当大的差别。其中，主要的差别就是罗马世袭贵族统治和父系家庭（pater
familias）拥有绝对集中和过于集中的权力；相反，儿童、妻子以及母方亲属的权利正是父方家庭的特征。——莫斯注今，已经不再有什么东西能够让人们回想起这种作为父方家庭或父权家庭之基础的永久依赖状态了。既然只有夫妻双方才是家庭的永恒要素，既然所有子女迟早都会离开这种父方家庭，我很想把这样的家庭称为夫妻家庭当然，这种家庭就是今天社会学家所说的“核心家庭”。——英译者注。

这种家庭内部组织的新颖之处，就是古老的家庭共产主义已经发生了动摇和瓦解，我们在某种意义上已经看不到它了。直到这种家庭类型成形之前，共产主义都是所有家庭社会的基础，唯有父权家庭可能属于例外。在父权家庭中，父亲至高无上的地位压制了家庭联合体的共产主义特征。这里，涂尔干暗指遗嘱权和转让权。——莫斯注不过，这一特征也没有完全消失。确切地说，父权是由过去的共产主义转化而来的。共产主义已经不再以未分化的家庭为基础，只能以父亲的人格为基础。而且，家庭社会由此构成的整体，其每个部分都不再有独特的个性。涂尔干充分证明，父权家庭，特别是罗马的父权家庭，是以父系家庭为名，通过以前尚未分化的同宗群体的权力集中而构成的。——莫斯注可是，夫妻家庭却不存在这种情况。在这样的家庭中，每个成员都有自己的个性和活动领域。即使是未成年的子女也有自己的个性，尽管他得服从他的父亲，他的成长有更多的限制。子女也拥有自己的财产。尽管在他18岁以前，父亲可以随意处置这些财产，但倘若没有针对子女的某些义务，也就不可能有这样的受益权（参见《民法典》第385条）。未成年人甚至还会拥有不受此控制的财产，也就是说，拥有不是他的劳动所得、他的父母并没有从中受益的财产（参见《民法典》第387条）。最后，在人际关系的领域中，父亲对未成年人的管制权，也受到了严格的限制。以往的共产主义所留存下来的一切，就是父母使用16岁以下子女的财产的权利，以及进一步受到限制的后代拥有先辈财产的权利，这种权利是由限制遗嘱权造成的结果。在法国的法律中。不过，我们也不应忘记，涂尔干在本讲第一句话中对1892年《民法典》中的家庭所作的特殊解释。——莫斯注

可是，这类家庭更新、更独特的特点，就是国家对家庭内部生活越来越多的干预。人们可以说，国家已经成为家庭生活的一个因素。只有这一中介因素才能针对某些越限的父亲行使矫正的权利。只有国家才能以法官的名义统管家庭委员会，倘若未成年的孤儿没有被委任监护人，该委员会就为他们提供保护，并裁定和要求暂时中止该成年人的公民权利。在某些情况下，近来的法律还赋予法庭宣布剥夺父权的权利。不过，与其他事实相比，还有一个事实可以说明在这些条件下家庭是怎样发生巨大变化的。倘若没有国家这种新要素的介入，那么夫妻家庭既不可能来源于父权家庭，也不可能来源于父方家庭，更不可能来源于两种家庭的结合体。在这一讲原有说明的基础和语境中，我加上了这两个从句。在手稿中，这一句话只写在了页边。——莫斯注就此而言，亲属关系经常有可能会发生破裂，要么是由亲属……造成的，因为他想离开他的家庭，要么是由他所依赖的父亲造成的。前一种家庭是同宗家庭，也是父方家庭；这里，涂尔干认为，在希腊和罗马，脱离野蛮法的解放与通过割断宗族关系纽带来摆脱父权家庭的做法是对立的。——莫斯注后一种家庭则只能存在于父权家庭中。对夫妻家庭来说，亲属关系完全是不可分割的。国家通过把家庭纳入自己的保护下，剥夺了个人割裂家庭的权利。

这就是现代家庭的核心地带。这里，涂尔干使用“zone”一词，在某种程度上指的是具有亲缘关系的圈子。这个词是他的一个专用术语，而且相当明确。——莫斯注不过，在这一核心地带的周围，是其他某些构成它的次级地带。无论何处，这些次级地带都只是以前的家庭形式，换言之，它们可以追溯到一定程度的血亲关系。就像胞族存在于氏族以外一样，氏族也存在于同父异母家庭、男系家庭或同宗家庭之外；同宗家庭存在于父权家庭之外，等等。——莫斯注首先，这是由先辈和后代组成的群体：祖父、父亲、母亲、兄弟、姊妹以及先辈——也就是说，古老的父方家庭脱离了其首要的等级，而降低到次要的等级。于是，由此构成的群体在我们的法律中便获得了相当特殊的性质。当一个没有子嗣的男人死后，他的财产就会分给他的父母、兄弟、姊妹或后代。最后，超出父方家庭之外，我们发现了同宗家庭在有关日耳曼父方家庭的分析中，涂尔干指出，在家庭制度史的最初时期，母方和父方都曾经具有同样的基础。叔叔与舅舅，外甥和侄儿都拥有同样的权利。他说:“这就是我提议将由此构成的旁系亲属家庭称为同宗家庭的原因。”他引证Heusler的说法，指出“Sippe（胞族）完全是同宗的。所以,《萨利法典》中的parantèle（Sippe一词的拉丁文译法）所指的就是从两方面传承而来的父母，双亲的一方为母系（parentes
tam de parte quam de matre）（第42条）等等（Institutionem des Duetschen
Privatrechts，2∶172）。参见L’Année
sociologique，8∶429。——莫斯注——即除上文所及的亲属关系之外的所有旁系亲属关系所组成的群体，然而，同宗家庭的消亡和衰落要比父方家庭严重得多。在父方家庭中，第六代和第七代有时甚至是更远的旁系亲属，依然具有非常重要的家庭权利和义务。在上一讲中，我们曾经提到过几个例子。在这里，涂尔干重新提到了他阐明母方亲属关系的几个要素：被杀赔偿金（Wergeld）中的刑事责任问题（《萨利法典》第88条）；未来的丈夫从寡妇同母异父的亲属关系中的外甥那里，甚至在没有其他各代人的情况下，从母方兄弟姊妹的儿子那里赎回寡妇的再婚权的问题（《萨利法典》第44条）；以及确切意义上的母方家庭所留下的其他痕迹。——莫斯注它们在家庭中所起的作用实际上等于零。所有能够留下来的就是一种偶然的继承权，如果没有后代或前辈可以自由地留下遗嘱，那么上述继承权几乎所剩无几。氏族第一次失去了所有的痕迹。（这两种次级地带中的个性似乎已经不再像原有的类型那样明显了。）这是在上下文中插入的一句话，可能被那些不熟悉涂尔干的术语，或者是涂尔干为其所谓次级地带研究赋予重要意义的人们忽略了。我们只需说明，涂尔干的意思是，直到那个时候，即使受到严格限制的家庭正在形成，还依然经常明显留有扩大家庭和氏族的痕迹；相反，对现代夫妻家庭来说，已经不再明显留有同宗家庭的痕迹了，人们认为这种家庭是从夫妻关系中形成的，也就是说，是从单一的原配夫妻中产生出来的。

——莫斯注


婚姻二十讲-第十四讲：现代婚姻特色(3)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十四讲：现代婚姻特色(3)

既然我们已经很熟悉由此构成的最后一种家庭类型了，我们就可以撩开面纱，追溯并说明这一漫长的演化过程所揭示的结果。

我们已经全面证实了其逐步缩减或渐次出现的规律。我们所面对的是一些越来越受到严格限制的群体，这些群体倾向于以一种最常规的方式吸取从原始群体中产生出来的整个家庭生活。我们不可能在一个脚注中概括涂尔干的整个理论，特别是他的某些证据：如有关政治家庭群体逐步衰落的证据；从比较混乱的外婚制氏族、大规模的亲属群体向确切意义上的分化氏族或家庭（无论是母系家庭还是父系家庭）转变的证据；并由此向尚未分化的由宗族构成的家庭，再向父权家庭、父方家庭和母方家庭，最终向夫妻家庭转变的证据。根据他的说法，家庭人数减少和家庭纽带集中的现象是家庭制度史中具有决定性意义的现象。参见涂尔干对Grosse，Formen
der Familie所作的书评，L’Année
sociologie，1∶326ff。——莫斯注这种演化的规律性不仅是从以往的家庭中得来的，而且我们很容易发现，这也与历史发展最基本的条件有关。实际上，有关父权家庭的研究表明，随着与每个人直接有关的社会环境进一步扩展，家庭的范围必然会缩小。这里，涂尔干暗示了他从罗马和中国父权家庭中所得出的推论，他把这种家庭解释为在家长支配下的宗族群体的封建集权。葛兰言（Granet）在Polygunie
Sororale（1920）中也根据大量中国文献明确阐明了这一问题。——莫斯注因为家庭越受到限制，就越容易防止出现特定的差异；于是，只有许多人共有的差异能够产生大众的效应并能够克服集体抗拒力时，这些差异才会显现出来。在这种情况下，唯有大规模的家庭社会才能摆脱政治社会的约束。反过来说，环境的范围越大，就越会给私人差异留出更大的空间，进而那些少数个人所共有的差异就不再会受到限制了，反而会得以形成，得以确立。与此同时，借助人们已经从生物身上发现的一般规律，个体之间的差别会只因为环境的范围越来越大而变得越来越多。所以，倘若说有一个事实能够决定历史的话，那么它就是我们每个人必须整合其中的社会环境的逐步扩展。城市取代了村社组织；城市连同依赖它的周围村社所构成的环境，继而被能够容纳各种城市的民族国家所取代；不过，像日耳曼民族这样容量有限的民族，也最终被今天规模庞大的社会取代了。与此同时，在这些社会中，各部分之间的联系也越来越紧密，这是由人口的增殖和越发快捷的交通等造成的。在这里，同样也在我的课程笔记中，似乎遗漏了一句结论:“因此，家庭群体被迫逐渐缩小，直至达到极限。”——莫斯注

随着家庭容量的逐步缩小，家庭的构成也发生了变化。

由此看来，这里所发生的巨大变化，就是家庭共产主义的逐步解体。起初，共产主义涉及了所有的亲属关系；所有亲属都共同居住，共同占有。可是，一旦在这种最早形成的一大群人的中心发生了第一次解体，一旦次级地带得到形成，共产主义本身就会退回和专门集中在首要或核心的地带。当同宗家庭从氏族中产生出来的时候，共产主义也就不再会成为同宗家庭的基础了。最后，共产主义一点点地局限于首要的亲属圈子内。在父权家庭中，家庭中的父亲已经从中脱身出来，因为他一个人可以很随意地支配家庭财产。在父方家庭中，这种情况更明显，因为这些家庭类型属于低级社会。涂尔干在上一讲中指出，日耳曼父方家庭并不以尚未分化的宗族家庭为前提，而是直接来源于母系家庭，依然留有母系家庭的大量痕迹。——莫斯注然而，即使家庭成员不能从私人的角度占有或管理财产，他们也拥有个人财产的名义。最后，在夫妻家庭中，这种权利只留下了一些遗迹。所以，这一发展与以往的发展一样，都与同样的原因有关。那些能够逐步限制家庭范围的原因，也同样使家庭成员的人格变得越来越突出。我们可以说，社会环境扩展的范围越大，私人差异的发展就越不会受到限制。不过，在这些差异中，有些是个人所特有的，是每个家庭成员所特有的，随着社会关系的领域变得越来越庞大，这些差异也不断变得越来越多，越来越重要。所以，它们在只遇到微弱的反抗时，必然会不断再生自己，变得越来越明显，越来越牢固，由于它们是个人人格的财富，所以也必然会继续发展下去。每个人都会越来越明确他自身的特征、他个人化的思考和感觉方式。在这些情况下，家庭共产主义越来越不可能有容身之地了，因为家庭共产主义的前提正相反，是把所有意识统一和混同在能够淹没它们的单一的共同意识之中。我们有理由确信，对这种曾经勾画过我们的家庭法的共产主义来说，它的消失绝不是瞬间和偶然的事件，相反会越来越彻底——除非有某种无法预见、不可理解的奇迹，促使从它诞生以来就支配社会演化的基本条件发生改变。

这些变化究竟会削弱还是会强化家庭团结呢?这个问题是很难回答的。从某种意义上说，家庭团结会更牢固，因为亲属关系的纽带在今天是不可消解的；但从另一方面来说，它所形成的义务将会变得更少、更不重要。可以确定的是，这种团结确实有所转变。这取决于两个因素：人和物。我们把团结留给我们的家庭，是因为我们感觉到了组成家庭的成员之间的团结。不过，产生这种团结还有一个原因，就是我们离不开物，因为在家庭共产主义的制度下，物归家庭所有。共产主义的破灭所带来的结果，就是物在更大程度上不再产生稳固家庭社会的作用。家庭团结完成变成了人的问题。我们依恋我们的家庭，是因为我们依恋父亲、母亲、妻子和孩子这些人。此前，情况却截然不同，当整个家庭组织以维护家庭内部的财产为首要目的，个人的考虑相比而言只处于次要地位时，通过“物”形成的联系就会优先于通过“人”形成的联系。

家庭就是这样发展的。然而，如果上述描述是很确切的，如果共同占有的物不再是家庭生活中的一个因素，那么继承权也就没有存在的理由了。家庭共产主义只有在私有财产的体制下才能得到维持。因此，倘若家庭共产主义瓦解了，从家庭的所有地带中消失了，那么继承权本身怎么还会维持下去呢?实际上，它的退化是最有规律的。首先，它以一种不可侵犯的方式属于所有人，甚至是那些最远的旁系亲属。不过，对次要地带来说，遗嘱权很快产生了，并使继承权陷入了一种瘫痪状态。只有当死者没有设置什么障碍，个人在这个方面所实施的权力每一天都在变得越来越大时，旁系亲属才有权继承死者的财产。最后，立遗嘱的权利甚至渗透进了核心地带，进入到由父母和子女组成的群体中。父亲可以全部这里，根据我原有的课程笔记，涂尔干指的是盎格鲁—撒克逊的法律已经承认了这种绝对的遗嘱权。——莫斯注或部分取消子女的继承权。无疑，这种退化必然会进行下去。我的意思是说，不仅遗嘱权会变得越来越绝对，而且不再允许立遗嘱的那一天也会到来，即使遗嘱只把他的财产留给他的后代；从法国大革命起，就不再允许一个人把他的官爵和荣誉留给他的后代了。以遗赠的形式转让财产只不过是世袭传递最终的和最微弱的形式。目前，对那些最重要的有价商品，也不再采用任何世袭形式来传递了。［确切地说，这里指的是］官爵和荣誉。根据我这一讲的笔记，对这个问题来说，涂尔干增加了某些很重要的观点，如已经失效的文字、产业和商业财产等方面的权利（著作权、商标权和专利权），这些权利均被纳入到公共领域之中，所有者不能随意转让。随后，他又回到了这一主题上来。


婚姻二十讲-第十四讲：现代婚姻特色(4)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十四讲：现代婚姻特色(4)

——莫斯注如今，所有工人都不再把他们的劳动果实传递给他们的子女，特别是对那些劳动只能给他们带来荣誉和尊重而不是财富的工人来说更是如此。确实，这条准则已经越来越具有普遍性，而世袭传递则将会逐渐消失。

从另一个角度来看，这种变化也越来越会成为一种必然的变化。只要富人能够通过世袭的形式传递财产，就会有天生而来的贫富之分。只有当社会把个人面前的外在不平等拉平到很大程度时，社会生活的道德条件才能得到维持。这并不是说，人们之间会变得越来越平等——相反，他们内在的不平等会越来越大——而是说，除了每个人的个人资质所带来的不平等外，社会就不应该有其他不平等了，即便是对于前一种不平等来说，也不应该出于某种外在原因而得到夸大或缩小。但是，继承财产就是这些外在原因之一。这样做，只会给某些人提供并非是从他们的业绩中得来的优势，使他们凌驾于其他人之上。以上不公平的状态，越来越难以让我们忍受，也越来越会与我们社会的存在条件不合拍。所以，那些用来论证继承权，甚至是以遗嘱形式出现的继承权的所有事实，都注定会逐步消失。

不过，虽然上述转型有其必然性，但也不是轻而易举的。无疑，通过世袭方式传递财产的法则在古代家庭共产主义中自有其根源，只不过它正处于消亡之中。然而，在这一发展过程中，我们已经习惯于这些规则，它也始终与我们的整个组织密切相关。假如在没有其他规则替代它的情况下就把它取消，那么社会生活的生命之源就会枯竭。事实上，我们已经对它感到很习惯了，所以，期冀通过世袭的方式来传递我们的劳动果实，早已成为我们行动背后的动力。倘若我们只去追求我们的个人目标，那么我们就不会有劳动的动力，我们的劳动之所以有意义，是因为劳动是为别人服务的。个人并不是其本身的充分目的。当他只专注于他的个人目的时，会陷入一种最终会将他引向自杀道路的道德悲惨境地。当时，涂尔干已经开设了有关自杀问题的第一门课程。我们已经很清楚涂尔干发表于1896年专门讨论自杀的著作中的观点。——莫斯注把我们与劳动维系在一起的，是我们扩充家庭世袭财产，进一步为子女造福的手段。倘若没有这样的前景，上述极其强烈的道德激励作用就会彻底消失。因此，这一问题并不像我们最初看到的那样简单。对我们勾勒出来的理想来说，如果它有可能得到实现，那么我们甘冒失去一切之风险的动力，也会逐渐被其他的动力所取代。一定要有区别于个人利益或家庭利益的其他事物，才能激励我们劳动。另一方面，因为社会利益离我们太远、太不清楚、太不具有个人的特点，所以很难成为一种有效的动力。所以，我们必须得融入某种外在于家庭的群体中，该群体的范围比政治社会更有限，也更接近于我们。对这种群体来说，家庭已经不再有能力实施的权利将会得到传递。

那么，这种群体究竟是什么样子的呢?是婚姻社会吗?实际上，我们已经看到，它已经通过一种最常规的方式产生出来了，它既很牢固，凝聚力也会变得越来越强。它为夫妻家庭所确立的重要地位，标志着这种发展的极致状态。在这种家庭形式中，不仅婚姻变得几乎无法解体，一夫一妻制也将会越来越完善，而且会呈现出两个新的特征，这些特征会随着时间的推移来说明它所确立的动力。

首先，它已经完全不再是一种个人契约，而是一种公共行为。婚姻契约是由［法官］来规定的。婚礼不仅具有公共性的特征，而且如果不能确切履行各种仪式，婚姻就是无效的。我们知道，除非法律行为被赋予了重要地位，否则它就不能承担庄严的责任形式。

如果我们换个角度，从婚姻的外部条件转向婚姻关系的组织状况，那么它们呈现给我们的是一种我们在家庭史中根本找不到的特殊性。这就是配偶之间共有财产制的产生，无论这种共有制是无所不包的，还是仅限于获得财产。实际上，共有制是婚姻社会的一条准则。共有制是合式的，如果没有相反的协约，它也具有充分的合法性。这样，在共产主义从家庭社会中逐渐衰退的过程中，又在婚姻社会中反映出来了。这里，涂尔干所指的是，继续存活下来的婚姻伙伴所享有的各种权利；如法国法律中的受益权，以及盎格鲁—撒克逊法律中的继承权（ab
intestat）。——莫斯注难道就我们所讨论的功能来说，后者一定会取代前者吗?难道夫妻之爱也像家庭之爱一样，是一种能够产生同样效果的力量吗?

绝非如此。就夫妻社会本身而言，它实在是太短暂了。它无法为我们提供足够的远景预期。要想让我们全力以赴地投入劳动，我们就必须得有这样一种感受，这种社会必须要比我们活得更长久，它的某些部分必须在我们身后留下来，甚至在我们离开这个世界以后，它依然能够为我们所爱的人服务。当我们为了我们的家庭而劳动时，很自然会产生这样的感受，因为它在我们死后仍然会存续下来。可是，夫妻社会却相反，它会随着每一代人的死去而解体。一个配偶不会比另一个配偶多活几年。结果，他们无法彼此成为一种目标，以使他们从只去寻求一种转瞬即逝的感情中解脱出来。正因如此，单靠婚姻根本不会对自杀产生一种像家庭那样的作用。参见Suicide。——莫斯注

看起来，只有一种能够与个人结合得非常紧密，并让个人紧紧黏附于它的群体。对个人来说，群体可以延续得更久，可以提供一幅远景让他去期待。这就是职业群体。在我看来，唯有职业群体才能在经济和道德功能上取代家庭，因为家庭将越来越难以履行这些功能。若要把我们自身从我们正在遭受的危机中解脱出来，光靠世袭传递法则所产生的压制作用是不够的。人们必须逐步维系于职业生活，必须确立这种牢固的群体。职业义务也必须在人们的内心中发挥家庭义务曾经发挥过的作用。上文提到的那些出类拔萃的人，已经达到了这一道德层次，这也证明这种转变并不是不符合实际的。手稿并没有涂尔干这种观点的任何发展痕迹。多亏有我的笔记，我才可以很完整地将它们重新组织起来:“难道那些为国家而工作，但只有低廉报酬的公务员、士兵和学者会指望世袭传递吗?作家、艺术家、学者、工程师和发明家的工作很快被纳入公共领域，他们的文学、艺术和产业财产很明显是无法继承的，难道他们也指望把所有这些当做永恒财产传递给他们的子女吗?他们为何而工作呢?他们的劳动是否不像其他人的劳动那样有效，或者更有效呢?所以说，一个人不能只为留给子女遗产这种唯一的目的而工作。”——莫斯注（此外，上述变化将不会得到绝对的实现，因为原有法律的大量痕迹会在很长时期内留存下来。父母依然会为了抚养他们的家庭而努力工作，不过，这一动力本身并不足以。）这是涂尔干本人在手稿中插入的一段话。既然他说了这些话，我就可以把最后这几行字补上了。无疑，他确实想在接下来的稿子中把它们删掉。——莫斯注［瓦解和根除家庭。相反，本质而言，唯有职业群体才会成为永久的实体。］


婚姻二十讲-第十四讲：现代婚姻特色(5)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十四讲：现代婚姻特色(5)

此外，我还想用三言两语说说婚姻具有的次要作用。在父方家庭中，在家庭旁边还留有一种自由的两性关系；然而在夫妻家庭中，这种关系几乎完全受到了拒斥。［不再符合任何法律规定。］家庭越有组织，婚姻就越倾向于成为亲属关系的唯一条件。

［以下，便是上述事实的］原因。婚姻既确立了家庭,［同时也］来源于家庭。所以，任何没有以婚姻形式达成的两性关系都会损害家庭义务和家庭纽带，并从国家介入家庭生活之日起损害公共秩序。换个角度说，必须得有这样一种反作用。在任何道德社会中，任何成员都必须向他人履行义务。当这些义务获得一定程度的重要地位时，就会具有一种法律性质。自由的两性关系是一种根本不存在上述义务的夫妻社会。所以说，它是一种不道德的社会。这也是在这些条件下成长起来的孩子有许多道德缺陷的原因，因为他们没有得到道德环境的沐浴。只有生活在一种所有社会成员都彼此负有义务的社会中，孩子们才会受到道德教育，倘若没有这一点，也就不会有道德。此外［对与此有关的法官和道德本身来说］，这种趋势并不是使所有婚姻具有更自由的两性关系，而是使所有两性关系的婚姻，至少是低级形式的婚姻变得更自由。

所有这些，就是我们在这门课程中所得出的结论。家庭的发展已经变得越来越集中化和个人化。家庭共产主义的逐步消亡所带来的结果，就是家庭的逐渐衰落，与此同时，家庭关系也将继续具有一种独有的个人特征。在家庭丧失基础的同时，婚姻则相反，变得更牢固了。

节选自《乱伦禁忌及其起源》，第393407页，汲喆、付德根、渠东译，渠东、梅非校，上海人民出版社，2003年版。协议离婚“Le
Divorce par consentement mutuel，”Revue bleue 5 e série（1906），5∶549－554.
［法］涂尔干

【编者按：面对法国的离婚浪潮，作者忧心忡忡，而他面对这个问题的独特回答居然是从自杀率与离婚率关系的角度出发的，结论是两者成正比关系。作者自称无力解决离婚问题，但他显然是不赞成协议离婚的，因为他认为婚姻中人为解决自己个人的痛苦而离婚，同时造成巨大的社会问题。】

某些作家对协议离婚问题有一些时髦的想法，而律师和政客们也亦步亦趋，于是，这场运动就以非同寻常的速度鼓噪开了。就在昨天，舆论对这样的问题还漠不关心，如今却似乎坚定不移地宣称自己已经接受了这种最激进、最革命的解决方案，就好像它是不证自明的一样。只要有人试图拒斥这种普遍的潮流，就会面临被当做反动分子的危险。不过，就人们究竟在何种程度上了解自身来说，我不觉得自己是一个反动分子。即使在那些被当做最神圣的人中间，我认为也没有哪种制度能够摆脱这样的问题。我相信，道德世界与物质世界一样，都只是人们争论的对象。我们有关祖国或家庭的观念，都注定会发生演化，其实，我们的眼前就在发生着演化。不过，我们也没有理由异想天开，认为一夜之间就能出现变化。尽管在某种意义上我也认为保罗·玛格丽特和维克多·玛格丽特（Paul
et Victor
Margueritte）的观念已经被人们一致接受（至少在天主教圈子之外），而且这在议会和法院都得到了辩护者的认可，然而，他们所提出的改革方案着实令我感到不安。下面，我就说说其中的理由。

在目前的情况下，我并不想全面处理这一问题。在各种似乎被人们普遍误解的方面中，我只想考察其中的一个方面。尤其是从父母的利益出发（有人也说从子女的某些利益出发），配偶有权在他们的婚姻变得无法忍受的情况下分开。将他们从彼此共同陷入苦恼的约束关系中解放出来，从而结束这段痛苦，是最重要的事情。不过，我们也有必要从另外一个角度来检视这个问题，即婚姻制度本身的利益，离婚体系不能不对之造成影响。最确切地说，我们最根本的意图，就是对离婚的原则提出疑问。在某些情况下，必须允许配偶摆脱他们的婚姻，这看起来似乎是不可辩驳的事实。可是，离婚绝不能通过这种方式不断扩展、对抗和破坏婚姻状态所依凭的原则。因为，这样一来，它就会以治疗个人不幸为借口，使其本身变成一种巨大的社会疾病，个人也必须承受这种疾病造成的影响。

实际上，我们完全有理由担心，协议离婚有可能对婚姻及其正常功能产生非常危险的影响。

一如果说有哪些全面的统计规律的话，那就是贝蒂荣（Bertillon）于1882年公布的统计结果：在整个欧洲，自杀数是随着离婚数的变化而变化的。Annales
de démographie internationale（Sep. 1882）.——英编者注

当我们把欧洲各个国家彼此比较，或比较同一国家的各个省时，就会证实这一规律。就此而言，瑞士具有特别的意义。在瑞士，我们可以找到所有宗教和所有民族的村镇，我们也可以了解到，自杀倾向是根据宗教信仰和民族起源而变化的。目前，瑞士还有一种影响决定着宗教和民族的这一倾向，即离婚。无论我们考虑的是新教村镇、天主教村镇，还是混同起来的村镇，无论是法国人、德国人，还是意大利人，只要是离婚频繁发生的地方，自杀也会频繁发生；只要是离婚很少发生的地方，自杀也很少发生；处于中等程度的情况也完全具有同样的趋势。

当然，我们并不是说离婚者的自杀数增加了自愿死亡的人数。不过，可以肯定的是，离婚者要比结婚者更经常自杀，通常是后者的三四倍。可是，由于这一数量太小，所以它在自杀死亡率中并不是很显著。即使在最糟的情况下，法国每年的离婚者中有50100个人自杀。这一数字与我们每年登记的统计数字（8000或9000人）怎么能比呢?就像河流中的一滴水，这小滴水很不起眼的变化是不可能引起河流水位的变化的。


婚姻二十讲-第十四讲：现代婚姻特色(6)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十四讲：现代婚姻特色(6)

当贝蒂荣发现和总结这条规律的时候，他相信能够为此提供一种很简单的解释。根据他的说法，在那些个人没规矩、不平衡、没修养、不适应的国家里，更容易出现离婚的现象，因为没规矩、不安定的人不会成为很好的配偶，此外，同样的气质也会带来自杀的倾向。这种情况可以很自然地解释以上两种现象的相关性。不过，除了贝蒂荣把这一事实完全随意地归为瑞士以外——例如，只因为瑞士的离婚数是意大利的15倍，是法国的6倍，就认为瑞士心理失衡的人数是意大利的15倍，是法国的6倍——而对我在《自杀论》中所提出的新发现，他过于简单化的理论就显得完全站不住脚了。为准确起见，我们必须补充说，贝蒂荣也在很大程度上关注着天主教信徒，特别是女性信徒的自杀登记人数；这种情况使女性信徒遭受着痛苦。不过这一规律也适用于新教国家。——英编者注

我并不想比较频繁发生离婚现象和很少发生离婚现象的国家中的自杀总数，而是想把自愿死亡总数依据每一种婚姻状况，如未婚、已婚和丧偶等范畴划分为三个特殊的部分。我们经常发现，在频繁发生离婚现象的地方自杀的增加主要针对的是已婚者。在法国，离婚和自杀的频率在巴黎比在外省高得多。不过，在未婚者中却几乎不存在这种自杀率恶化的情况。如表1和表2所示，这种情况几乎是各年龄段的已婚者所独有的现象。

表1各年龄段每百万未婚男性中的自杀人数（18891891）

年龄外省巴黎巴黎与外省的比例2030在本表和表3、表4两栏的第一项数字中，涂尔干引用英文版《自杀论》表22的数据中犯了个错误。Philippe
Besnard
指出，涂尔干是用累加的方法，而不是平均的方法来构建2030岁组别的，即2025岁和2530岁两个原始组别。（而且，涂尔干加给巴黎未婚男性的数据也有误；986应该是1086。）这一比率出奇地高，人们怀疑涂尔干没有意识到这一误差。正因为他同时误算了巴黎和外省的比率，所以保护系数基本没有变化，由于涂尔干所说的不是绝对的比率，所以该误差并没有产生严重的后果。参见Philippe
Besnard,“Durkheim et les femmes oùle Suicide inachevé，”Revue francaise de
sociologie
14∶58。——英编者注5799861.530405908691.440509769851.085060144513670.96070179015000.87080200017830.8

表2各年龄段每百万已婚男性中的自杀人数（18891891）年龄外省巴黎巴黎与外省的比例2030我们并没有提到25岁以下已婚者的自杀数，因为该数字很小（每年每百万人中只有一人）。所以，人们很难就此得出可靠的结论。——英编者注1032982.930402024362.140502958082.9506047011522.4607058215592.6708066417412.6

除了人们为生活而奋斗的时期，也就是2040岁之间的这段时期，未婚者的自杀数在巴黎和外省并没有什么差别。而且，即便是未婚巴黎人与未婚外省人在自杀倾向上的关联，也是相当弱的（1.5）。不过，另一方面，对每个年龄段来说，已婚巴黎人的自杀数是已婚外省人的2.5倍到3倍。

当然，寡居者也会使自杀数有所增加：丧偶的巴黎人的自杀倾向约是外省的2.5倍。在丧偶者中，这一增长的势头要比未婚者更猛。不过，实际上，这只是《自杀论》所确立的更为普遍的规律的一个特例，该规律表述如下：丧偶者的自杀倾向是随着已婚者自杀倾向的变化而变化的。参见《自杀论》中用来说明这一规律的事实（Suicide，Glencoe:
Free
Press，1951，p.132ff.）。——英编者注当已婚者很少自杀时，丧偶者也很少自杀；当已婚者的自杀数增多时，丧偶者的自杀数也同样增多。事实上，我们很容易看到，在婚姻状况中，配偶会融入一种道德的构造，进而对自杀倾向产生决定性的影响，此外，当丧偶在某种程度上削弱这一构造时，它也会竭力在婚姻的解体过程中存活下来。当观念和习惯的整个系列，也就是性情的整个系列产生的原因不复存在时，它们仍会持续发挥作用。

所以，如果在离婚普遍发生的国家里，更多的自杀数无外乎源于这样的事实：已婚者的自杀数要比其他国家多得多，那么，贝蒂荣的假设就站不住脚了；因为我们不可能确认，已婚者中不安定、不平衡的人数就比未婚者多。不过，既然我们看到自杀数量的增加是已婚者特有的情况，那么这无疑是因为离婚会强烈地影响到婚姻状况所决定的道德构成。毋庸置疑，婚姻能够为配偶建构一种自成一类的道德构成，它既能够帮助丧偶者在婚姻关系的解体过程中存活下来，当然也与自杀倾向有关。


婚姻二十讲-第十四讲：现代婚姻特色(7)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十四讲：现代婚姻特色(7)

实际上，我们知道，即使没有子女所起到的强化作用，自在和自为的婚姻也会相对使配偶免除自杀的倾向；已婚男性即使没有子嗣，其自杀数也比单身男性少1.5倍，更确切地说，两者之间的保护系数为1.5。当有子嗣的时候，保护系数会提高到3以上。在上述著作中，我曾经列举过大量事实来证明配偶的保护系数与离婚数成反比：离婚减少时，该系数就会提高；反之，该系数就会降低。在18891891年间，外省的离婚并不很普遍，2580岁已婚男性的保护系数处于3.543.01之间；在同一时期，巴黎各年龄段的保护系数从来都没有超过2.01，唯有一次达到过这一数字（2530岁的男性）；对4080岁的男性来说，几乎没有超过整体水平（1.21为最高值），它甚至低于6070岁的整体水平；换言之，该年龄段中的已婚男性要比单身男性更容易自杀。最后，外省2580岁之间男性的保护系数为3.15，而巴黎为1.49，比前者小2.5倍。

我们开始发觉，倘若没有严重的道德缺陷，离婚就不会得到扩散，而这种道德缺陷也会使那些要求改革的人们作出反应，因为改革必然造成的影响将会有利于情况的改善，使其成为我们的民德不可分割的部分。

二诚然，我们所说的上述事实只适用于男性。没有迹象表明，已婚女性也不愿意离婚。当然，巴黎女性的自杀数也高于外省。不过，巴黎未婚女性的自杀数亦高于外省，表3和表4均证实，在两种婚姻状况下，情况都同样加重了。

表3各年龄段每百万未婚女性中的自杀人数（18891891）

年龄外省巴黎巴黎与外省的比例2030参见本书第186页注①。2175242.430401012812.740501473572.450601784562.560701635153.170802003261.6

表4各年龄段每百万已婚女性中的自杀人数（18891891）

年龄外省巴黎巴黎与外省的比例2030同上。1161671.43040741562.04050952172.250601363532.660701424713.370801916773.5

在50岁以下的各年龄段中，未婚女性自杀比例的增幅比已婚女性略高些，而且只高出一点儿。不过50岁以上，却出现了相反的关系。这样，两种相反的差异就可以彼此抵消掉了。对平均的增长比例来说，未婚女性为2.4已婚女性为2.5。

在《自杀论》中，我曾经说到过，参见Suicide，p.266ff。离婚的影响在某种程度上可以增加妻子的免疫力。事实上，18891891年间，相对于未婚女性来说，已婚女性的保护系数就平均水平而言巴黎只比外省略低一点儿，巴黎为1.79，外省为1.49。不过，如果本文再次提到这一问题，那么我觉得巴黎已婚女性所具有的优势是很明显的，这并不是因为巴黎已婚女性的道德状况比外省好一些，所以自杀人数也会少一些，而是因为2035岁之间未婚女性的道德状况更糟糕，所以更容易自杀。其实，巴黎单身女性的自杀数并不比外省少，相反，我们刚才提到的未婚女性的比例，始终维持在2.43.1之间，除了个别时期下降到1.6以外。我们很容易解释这些未婚女性在巴黎所面临的特殊危险，尽管她们很年轻，但她们更容易产生强烈的自杀倾向。

与未婚女性相比，外省的妻子们似乎受到了更多的保护，不过，这并不是因为已婚女性的道德构成维持得更好，只是因为巴黎有大量未婚女性（由于她们的生活条件，或由于她们道德气质上的先天弱点，或由两种因素共同造成的）具有更强烈的自杀倾向。所以，我们完全可以有理由说，婚姻状况对自杀直接产生的防范性影响，使巴黎和外省并没有什么明显的不同。以上数字表明巴黎已婚女性自杀数要比外省多。但我们并不能就此认为这一增量是巴黎婚姻状况所导致的结果，因为在巴黎的环境中，还有许多其他原因可以解释这种情况。

——英编者注看起来，离婚对女性自杀并未产生明显的影响。

而且，这一事实也不会令人感到吃惊，它不过是一种普遍规律的特例而已，可以表述如下：婚姻状态只会对女性的道德构成产生很微弱的影响。对自杀来说，婚姻社会并不会产生多大的影响，这是显而易见的事实。在没有子女的情况下，已婚女性似乎更容易比同龄未婚女性产生自杀倾向。

当妻子同时也是母亲时，更容易受到保护，但这种保护作用比丈夫微弱得多。参见Suicide，p.188，有关这一现象的解释，参见p.215。——英编者注因为一般而言，婚姻只会给妻子带来微弱的好处，很自然，离婚也不会给妻子带来大得不得了的害处。从某种角度上说，她几乎受不到婚姻的道德影响。正因为她从中只能得到一点儿好处，所以她所感到的痛苦也不会太大。不过，我们也必须很小心，不能从离婚未能增加她的自杀倾向而得出结论说，这是不容置疑的事实，之所以如此，只因为婚姻能够起到的作用并不大。

三所以，我们可以确定，婚姻能够产生一种道德上的影响，特别是对男性而言，可以给个人本身带来好处，因为它能够把个人与生活更紧密地结合起来。但是，与有些人从先验角度作出的预言截然相反，当个人很容易割断婚姻纽带时，他们会更容易离开。随着离婚现象的扩散，人们越来越难以感觉到这种值得庆幸的影响了。这是因为，婚姻通过限制激情，为男性赋予了一种道德姿态，使他的抵抗力越来越大。婚姻通过为欲望指派一种确定的、明确的和根本不变的对象，来防止这些欲望在追逐新奇多变的目标中，在实现目标时越来越感到厌倦，最终筋疲力尽，不再抱有幻想，暴弃终身；防止心灵在追求不可能实现的或带有欺骗性的快乐中变得悲喜交加，交付一切。它更容易使内心获得内在的平静和平衡，这是道德健康和幸福的根本条件。然而，它只能产生这些影响，因为它对规定表现出了一种尊重的态度，这种规定在个人之间构建了一种社会约束关系。


婚姻二十讲-第十四讲：现代婚姻特色(8)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十四讲：现代婚姻特色(8)

另一方面，这些约束关系从某种程度上说是很脆弱的，它们会随意地瓦解，婚姻也会寿终正寝，所以也就不再会有同样的德性了。只要人们不再有规定的观念，就会从规定中脱离出来。如果人们很容易就能摆脱约束，那么约束也就不再是能够调节欲望，并借此平息欲望的约束了。

我们无须说明，通过设立一种协议离婚，我们可以为那些已经准备好从婚姻状态中解脱出来的配偶提供一条易行的新渠道。我们说这是一种易行的渠道，是因为法官的角色已经简化为确认当事人的意志是否是真实的和强有力的就行了!就此而言，协议离婚构成了一种自成一类的离婚类型，与其他离婚形式截然不同：如果离婚是由于明确的原因造成的，那些法官必须检验想要离婚的配偶在法律上是否合理；如果达成了协议，协议的存在就相当于离婚权，婚姻纽带事实上就破裂了，因为当事人双方都希望如此。在一种情况下，只要离婚是公正的，就可以实行；另一方面，只要双方都要求这一事实，就有义务实行。所以，在某种程度上，我们完全有理由从过去描绘未来，同时我们也已经无一例外地看到了自杀水平与离婚水平之间的联系，那么，这种最新出现的离婚的扩散，必然会对自杀死亡率产生影响。婚姻将不再像现在那样扮演一种约束的角色，或产生一种调节性的有益影响，而后者正是婚姻存在的主要理由；这种以减少配偶的道德痛苦为目的的措施，将会使他们道德败坏，使他们进一步脱离生活。

这就是改革在引导舆论的过程中所带来的最终代价。我们很难忽略其中的重要意义。
若要避免这些巨大的危险，我们至少得能够为证明这一改革提供十分确凿的原因。让我们简要地评述这些所谓的原因。

有人曾经说，婚姻作为一种契约，只要当事人能够达成协议，就应该能够取消这份契约。这种说法忽略了一个事实：任何契约都会潜在地影响到第三方。在这种情况下，契约当事人发现他们在特定的时刻会卷入到不以他们意志为转移的关系之中而必须取决于第三方。婚姻中就会发生这种情况。婚姻本身能够改变两种家庭的物质和道德经济体：人与人的关系同人与物的关系不再与以前一致。即使家庭中没有子女，婚姻也会产生超出配偶之外的后果。不过，这些后果大体来说是次要的后果。可是，一旦子女生出来，情况就发生了变化。从此时起，婚姻的特性就完全换了一副样子。婚姻双方已经不再是目的本身，而成了实现超出婚姻双方之外的目的的手段：这就是家庭，家庭不仅得以确立，而且还由此负有责任。每个配偶都成为家庭社会的“职员”，他的任务就是履行与之相应的确切功能。丈夫和妻子都不能仅仅因为他们的婚姻不能或不再能给他们带来他们所期望的满足而随意摆脱这样的义务。

婚姻双方不得不专注于别人，而非自身。当然，从家庭秩序和子女的利益出发，如果家庭无法给任何人带来好处，与其维持家庭社会，还不如让它瓦解掉。因为，倘若家庭社会不能或不再能履行它的功能，它也就没有存在的必要了。可是，要想解决这一问题，单单考虑到父母的彼此感情及其物质和道德满足是不够的。这里，有一种超出配偶权限之外的更高、更严肃的利益，唯有法官才能作出评断。而且，婚姻本身也不是光靠意志就能维系的。

然而，有些人认为，当配偶不再想共同生活时，难道他们彼此分开会不利于子女吗?当然，如果做父母的双方出现裂痕，他们之间可能不再会有任何和谐的东西：这样，他们的结合也不会再有任何道德上的功效。不过，除了这些极端和罕见的情况外，对夫妻双方来说，有多少平庸的婚姻把生活变得更稳定、更温和的呢?在这样的婚姻中，配偶并没有像他们所希望的那样志同道合，不过，他们每个人都能够充分地感受到他们的义务，这对履行他们的功能是很有用的，而他们共同的职责会使他们相互容忍，结合在一起。可是，对他们来说，若以这种方式履行他们的功能，他们就必须感受到他们严格的义务。如果法律（公共良知的诠释者）相反鼓励他们随心所欲，从而丢掉婚姻不管，那他们怎能获得这样的感受呢?如果公共权威庄严宣布他们有随心所欲、自行其是的权利，他们从哪里才能获得这种必需的道德力，使他们鼓足勇气去承受这种只有苦行式的快乐的生活呢?所以说，协议离婚只会使家庭生活丧失恢复能力，使为数众多的家庭解体，对普通配偶来说，既无法增加他们的幸福，也不会减少他们的不幸。


婚姻二十讲-第十四讲：现代婚姻特色(9)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十四讲：现代婚姻特色(9)

不过，这里还剩下一个许多人都认为具有决定意义的最终论断。按照他们的说法，禁止协议离婚是徒劳的，因为实际上禁止很容易回避问题。在宣判之前，想要离婚的配偶双方很容易找到法律上的借口：如丈夫佯称通奸，妻子受到严重的虐待等法律上的依据。可是，如果我们很难戳穿这两个置义务于不顾的配偶的相互勾结，那么这是否意味着应该让他们继续得逞呢?如果绕开法律相对来说是很容易的事情，那么这是否意味着应该废除法律，把非法宣布为合法?今天，依然有各种各样的窃贼、骗子和敲诈分子游离于法律之外，可是，我们也不能妄想让诈骗和敲诈在法律中获得合法地位。有一种情况比法官在强调尊重法律的过程中感到无能为力的情况要更糟糕，这就是创立法律的立法者顺从地把严重违反法律的东西制定为法律。目前，我们还没有充分地理解由这些法律差错造成的公众的不道德化倾向。公共良知的废弃只能削弱个人的良知，从此时起，离婚的观念不仅会生根发芽，也会毫无困难地蔓延开去，不会遇到任何阻力。采用上述引人怜悯的托词，至少是一种道德上的障碍，它会使有关当事人联想起他们行为中欺骗性和不道德的特点，从而对那些依旧有某些尊严感的人们产生阻碍作用。所以，倘若协议离婚（至少是有子女的）被判定为违背婚姻和家庭的观念，我们本身就很难承认它，从法律的角度认可它。

而且，难道我们可以非常明确地认为可以在这一点上消除法官的判决吗?难道人们会因为法官本人受到愚弄就感到很满足吗?如果人们更明晰地认识到，不做犯罪的共犯是一种名副其实的义务；如果当配偶没有被当成被告受到传讼时，法律程序得到了更严谨的执行；如果法官们在合议期间裁决大量案件时，没有表现出外行和钩心斗角的倾向，那么许多诈骗罪就都会得到认定。有人曾经听说合议庭的离婚判决有159例，甚至是242例。参见Valinsi，L’Application
de la loi de divorce en
France，p.102。——英编者注无论如何，如果法官没有掌握足够的武器来强化人们对法律的尊重，就不可能配备给他们新的法律。能够稍微更准确地定义欺骗法庭的野蛮和错误的观念，就足够了。瞬间爆发出来的愤怒的言论和暴行，不足以证明丈夫和妻子无法共同生活和共同养育子女。在有子女的情况下，拒绝提供婚姻居所完全有理由被认做轻罪，如果这种轻罪被课以严重处罚，由于这是公正的，所以人们就更不容易捏造借口了。而且，难道一致欺骗法官的捏造借口不会构成应该得到处罚的犯罪行为吗?

不过，我并不想进一步强调这些观点，因为我感觉我很难从纯粹法律的角度来处理这些问题。一旦人们确切地理解这种迫切需要，就不能在人们心中减弱一种感觉，个人的意志也不能随意废除婚姻和家庭关系，就其自身而言，个人不能因为个人的便利这一单纯原因去逃脱他的义务，因为人们只有在得到规制、控制、节制和限制的情况下，才能获得幸福，以正常的方式来满足需要，这样，所有用来论证协议离婚的理由便很容易瓦解了。正因如此，在不影响到配偶幸福的情况下，婚姻纪律也不能受到削弱。所以，我们不应该为某些特殊的偶然事件（无论是实际的还是想象的）的非常性质而感到担心，这种偶然事件不应该被置于绝对的必然性之上。同其他规范一样，也许只有这种婚姻上的规范，有时应用在个人身上的时候有可能显得比较粗糙些，但这绝不是削弱该规范的理由。倘若如此，个人本身倒会首先受罪。

不幸的是，我们也不能隐藏这样的事实：这种规范及其功效的观念，远没有得到广泛的普及和传播。舆论依然把所有规范当做一种人们有时必须遵从，但同时又必须竭力将其减少到最低限度的邪恶。而且，人们也强烈地担心这种新的对婚姻的侵犯会最终得逞。可是，大革命时期的经验也可以为我们提供一个教训。那时候，离婚现象无限地蔓延。结果，在那些举世闻名的思想家看来，这种制度的根本原则已经变得声名扫地，足足有半个世纪之久了。

节选自《乱伦禁忌及其起源》，第408422页，汲喆、付德根、渠东译，渠东、梅非校，上海人民出版社，2003年版。


婚姻二十讲-第十五讲：婚姻美满及一夫一妻制的标准(1)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十五讲：婚姻美满及一夫一妻制的标准(1)

［英］霭理士
享利·哈维洛克·霭理士（Henry Havelock
Ellis，18591939），英国性心理学家、作家。1859年霭理士出生于英国萨里郡（Surrey）克罗伊登市（Croydon），1890年获得医学博士学位，并挂牌行医，但不久又放弃医生职业，专心致力于文学写作和性研究。除了研究性心理学之外，他还涉足过其他一些领域，如优生、习俗、传记文学等。霭理士是与弗洛伊德齐名的世界性科学领域最早、最著名的先驱，是第一个指出性别与染色体相关的人。

霭理士主要著作还包括：《性心理学研究录》（七部）、《性的道德》、《性的教育》、《性心理学》等。婚姻美满及一夫一妻制的标准
［英］霭理士

【编者按：作者用大量数据，揭示了性生活在婚姻中的重要性，但是恰恰美满的婚姻，性生活并不被那么重视。这可能是因为在不那么美满的婚姻中，性生活会成为诸多不顺心的汇聚点，而在美满的婚姻中，性生活自然会是快乐的。作者又用很大篇幅分析所谓一夫一妻制的标准，而最终目的只是要论证，日常人们那种纯粹的一夫一妻制观念是违背人本性的，因为无论男女都存在着多恋倾向，于是作者建议人们不要轻易地用道德评判的方式去对待人性中的多恋倾向。】

婚姻美满及一夫一妻制的标准在旧时候，婚姻是看做一种神圣的责任，不是由神道命定，便是由国家裁成。法国散文家莽旦（Montaigne）说，我们结婚，不是为了自己。在当时，满意不满意的问题可以说是不存在的，一个人把这种神圣的义务完成以后，就算是已经取得了幸福。至于那些得不到幸福的，是一些例外的人和一些邪孽的人，可以不论。这种对于婚姻的看法，不但得到了宗教的裁可，也受了艺术的承认；冠冕一些的爱情小说，结果总是一个夫妇团圆，百年好合，而主持婚姻的教会也认为这是唯一可能的结果，旁的结果是不可想象的。不过这种看法现在是早就过去了，事势所趋，也是不能不过去的，所谓事势，一则指以前所承认的并不是真正的事实，而是想象所蒙蔽的事实，再则近代的社会与生活状态确乎是比从前要复杂得多了。到了今日，不但这种看法已经站不住，许多人的见解并且已经走另一个极端，就是，婚姻不仅不能供给百年好合的甜蜜生活，并且连相当的满意和幸福都拿不大出来。

福洛依特在1908年就说过:“大多数的婚姻的结局是精神上的失望和生理上的剥夺。”又说,“要消受得起婚姻的磨折，一个女子必须特别的健康才行。”这一类的话，出诸声望没有福氏那般大的作家之口的正不知更有多少，我们只要愿意，可以连篇累牍的征引。

不过，这一类的话所传达的终究是一些个人的印象，在科学的题目上，个人的印象是最容易错误而不足为凭的；个人的印象始终是个人的印象，不会有统计的根据的。并且，这种个人的印象，和别的有经验的观察家所得的个人的印象不一定相符。我们所知道的婚姻的弊病，无论就丈夫、妻子或子女等三方面的哪一方面说，虽大部分不难于事前加以预防，确乎是很多而很实在的。在美国洛杉矶的家庭关系研究所（Institute
of Family Relations）的普本拿（Paul
Popenoe）发现凡夫妇间发生困难，在1930年间连续的到所里来咨询的500个例子里，只有一个是没有性的成分的，即在其余的499个例子里，性生活的不调和都成为一个增加问题的复杂性的因素。但是，埃克司纳又从另一方面说，我们对于婚姻的前途也无须过于悲观，假如社会能比以前再谨慎一些，对于青年的理想，不多加干涉，对青年涉世的最初若干步骤，不故示老成的强加指导而把它们引入歧途，这种悲观的对待婚姻的态度也就更可以缓和一些。埃氏又很正确地说过，婚姻的不满意的普遍，好比塞翁失马，不一定是一个十足的祸患。它表示从事于婚姻的人大都有一个很高的理想，并且都切心于实现这理想，惟其这种理想不容易实现，才发生不满与失望的反应；这是一个好现象，事实上婚姻是一种造诣的历程，一个需不断努力的攀登的历程。见埃氏所著书《婚姻的性的方面》。这一层见地确乎是我们所时常忘怀的。在我们西洋文明里，也许在任何文明里，真正的婚姻关系，即十足配得上叫婚姻的婚姻关系绝不是一蹴骤几的，这原是在我们意料之中，不足为奇的。加入婚姻的人，对自己，对对方，既十有八九没有充分的认识，甚至于全不认识，只是盲人骑瞎马似的做去，一下子又怎么会到达真正圆满的婚姻关系呢?即就严格的个人一端而说，婚姻已经至少有三个方面（照蒿尼女士的说法），一是身体的关系，二是精神的关系，三是一种建筑在共同生活上的人事关系。关系之多而复杂如此，而准备工夫的欠缺又如彼，前途困难的丛生与必须历时甚久才有克服的希望，才可以到达一个真正圆满的境地，可以说是一件势所必至、理有固然的事了。设或始终达不到这种境界，即婚姻关系里多少总有一些罅漏，我们若再加仔细的观察，在大多数的例子里，大抵可以发现种种补苴罅漏的办法；不圆满的婚姻关系既所在而有，这种补偿的办法也就不一而足。美国文哲家爱默生（Emerson）的补偿的学说原适用于生活的许多方面，但最最适用的方面无疑的是婚姻生活。


婚姻二十讲-第十五讲：婚姻美满及一夫一妻制的标准(2)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十五讲：婚姻美满及一夫一妻制的标准(2)

要相当地看清楚婚姻的事实，一番范围很广的按部就班的调查是万不可少的。但即使有了此种调查，所可能得到的，也不过是很大略的一个结果。许多的人不愿意承认他们的婚姻是一个失败，对自己不肯承认，对别人自然更讳莫如深了。又有一些人的态度恰好和此相反，婚姻生活总有一大堆不可避免的小烦恼和小冲突，当其在烦恼和冲突之中的时候，他们很容易把婚姻的大纲大经或婚姻的中心事实完全忘却，而很匆遽的承认他们的婚姻是失败了；等到烦恼和冲突的情景过去之后，他们有机会比较超然的来观察到生活的大处，于是婚姻的大体的情形又复呈露在他们的眼前，到这时候，他们又会承认，他们的婚姻生活是一大成功。其间还有一个发生困难的基本原因，就是：很少人了解，他们所能希望的婚姻生活的满足究属是什么一个性质，安知他们怀抱着的不是一种根本上婚姻所无法供给的奢望?他们不了解婚姻终究是人生的一个缩影响，一个太容易和太舒服的婚姻生活就不成其为一个缩影，换言之，就是不可能的；而对于人生真有阅历和真已备尝甘苦的人，这种太容易和太舒服的婚姻生活事实上也不能给予什么餍足。

因此，我们对于满意不满意的问题，虽得不到一个绝对准确的答案，我们至少必须把这种答案的尝试放在一个统计的基础之上。戴维思女医师，在“性关系无疑的是全部婚姻关系的主要部分”的假定之下（按这假定必须附有条件，才能成立），发现1000个大体上认为正常的已婚女子中间，872个毫不犹豫地承认她们的婚姻生活是美满的；116个是不很美满的或完全不美满的，而其主要原因是性的不相投合；只有12个女子在这方面没有答复。见戴氏所著书《二千二百个妇女的性生活的因素》。

迭更生的资料和戴氏的不很一样，他的研究对象是到他的妇科医室里来请诊的女子，她们的正常的程度大概赶不上戴氏的那一批研究对象。迭氏发现自认为满意的百分数似乎不及戴氏所发现的那般大，他的结论是：在所研究的1000个女子里，每5个之中有3个，即五分之三是“适应英文
adjustment 或adaptation 一词，以前译作“适应”或“顺应”，大抵是由日本的译文中沿袭而来。
《中庸》有“致中庸，天地位焉，万物育焉”的话，注释家说位是“安其所”，育是“遂其生，然则安所遂生，就是位育；进化论者所说
adjustment 或 adaptation
的精意其实也不过如此。本书曾改用“位育”做译后，后经整理，已改作“适应”。得当”的，即，对于婚姻生活至少是“无憾”的。其余五分之二便是“有憾”的而“不善适应”的了。“适应得当”和“不善适应”的两组女子，在成分与性质上是没有显著的分别的；她们的社会身份和经济地位很相像；两方面各有三分之二的分子，在以前都有过不少的自动恋的习惯；“适应得当”的一组，在生育力方面要略微的强些；不过两组之间最主要的一个一般的分别似乎是在人生观一方面,“适应得当”的一组的人生观比较要客观，比较的不以自我为中心，比较的不受内心冲突的折磨。不过迭氏也发现那组“不善适应”的100个妻子在“社交生活上是正常的”，她们的教育和经济水平也在一般人之上，而其中少数代表的分子也是很温雅的，穿着得也很齐楚，有的也很美，很有脑筋；其中有13个是很清楚的有不健全的性格的；100个，精神不健全到一个近乎“深刻的整个人格的扰乱”的，有19个。无论如何，在社会地位、教育造诣或健康程度上，这一组和“适应得当”的一组并没有很大的分别，而就一般的外表看，双方的人格和环境可以说是一样的。婚前的自动恋或手淫一类的习惯也是差不多同样的普遍，而在成婚以后“不善适应”的开始也不一定全都由于性的不相投合，往往其他方面的不相投合是一个起点。两组之间最大的分别是“内心冲突”的有无多寡。看了迭氏的这一番研究，我们可以了然于这个婚姻“适应”的问题是往往很复杂的了。见迭氏与皮姆女士合著的《一千个婚姻的研究》。

海密尔顿医师所研究的人数比较少，但两性都有，并且大体上都可以假定为很正常的，其中100个是已婚男子，100个是已婚女子。海氏对于婚姻生活满意不满意的问题探讨得最为细到，他根据每人所得的积点或分数，把满意或幸福的程度分做14级。他发现男子的满意的程度很清楚的要在女子之上，在最高度的满意的各级（第714级）里，男子有51人，而女子只有45人，剩下的49个男子和55个女子就都在低度的满意的各级里了。海氏认为这种统计的结果是和个人接触时他所得的很确切的印象相符合的，这种印象也以为“就一般情形说，女子对于婚姻的失望，比起男子来更要见得严重”。见海氏所著《婚姻的一个研究》。

我不能说这样一个结论是值得诧异的，我个人所观察到的结果似乎也是如此。女子在婚姻生活里更不容易得到满意，一部分也许是不可避免的，也许是两性在婚姻关系里所必有的一些结果。一样是婚姻，但对于女子，它的意义比对男子要深长得多，因为既要当心丈夫，又要生育子女，又要管理家务，一身兼数役，她必然的要把更大的一部分的精力交付出来，因此，如果在她一方面有失望的感觉，那失望一定是更严重的。至于男子，他的生活普通既然是大部分在家庭以外，他对于家庭生活和家人关系，所处的是一个比较超然的地位。在他的活动范围里，家庭只占比较小的一角，而在这一小角里，事实上他用不着活动，他但须休息。反过来，一个女子一定时常要感觉到婚姻就是她的生命的全部，因此她时刻要顾虑到种种比较严重的问题。这就教我们回想到上文迭更生的一点很有意义的观察，就是“适应得当”与“不善适应”的两组妻子之间，主要的分别是前者比较客观，比较不受内心冲突的骚扰。换言之，这种比较客观与不受内心冲突的骚扰的妻子，在生活态度上，和普通的丈夫，就更多几分相像了。

不过我们时常遇见的妻子们对于婚姻的失望，虽则多少是表面的或离开表面不远，实在是很有根底的一个现象。这种失望当然是和近代妇女生活的变迁有连带关系的。近代的妇女对于生命已经有一种更大的展望，因此，也就感觉到一番更大的要求；男性的优势，她们自己的比较委屈的地位，在她们的母亲一辈是认为很自然而不可避免的，在她们看来却是很不满意的。对于女子，这世界是变了，特别是在她的宗教生活和社会生活方面；对于男子，这种变动虽也未尝没有，但远不如对于女子的那般深刻；在女子不能不感觉到这种变动的深刻，一部分也是因为这种变动的一大部分是经过了舆论的特别承认与法律的特别规定的。男子的一般的传统生活也没有改变很多。因此，一个女子加入婚姻生活以后，很容易感觉到一种剌谬的情形，一种事实与理论的剌谬，一种生活与主张的剌谬，而这种剌谬又很容易引起一番内心的冲突。有许多女子——其中有旧派的富有浪漫主义的理想的女子，从小到大很少和男子发生过接触；其中也有比较新式的女子——到了蜜月的时期才第一次了解男子是怎样的一种人和婚姻是怎样的一回事，而从那天起就深深地感觉到不满与失望，甚至到老不会完全忘记或摆脱。对于旧派的女子，这固然是由于旧式教育的错误，而对于新式的女子，这种不满的心理就得追溯到方才所说的那种剌谬的情形了。


婚姻二十讲-第十五讲：婚姻美满及一夫一妻制的标准(3)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十五讲：婚姻美满及一夫一妻制的标准(3)

不过婚姻生活的所以令人不满，还有一个更基本的理由，这我在上文已经偶然提到过。近代婚姻制度虽曾经发生不少的变迁，不过这种变迁大都是限于表面的，对于婚姻关系的基本事实，往往忽略过去。这种变迁把注意点集中于种种浮面的条件或格式之上，教大家以为只要条件合宜，格式允当，婚姻的幸福就有了保障似的。最不幸的是，这种变迁把婚姻关系最紧要的一层搁过了一边，就是婚姻关系绝非寻常的人事关系可比，其深刻处，可以穿透两个人的人格，教他们发生最密切的精神上的接触以至于混化，除了极度肤浅与无聊的人，这种深入腠理的精神关系，虽属不容易培植，却是谁都可以有的，如今所注意的既然只是外表的条件与格式，风气所趋，不但是从事婚姻的人忘怀了这种培植功夫的不易，并且教他们不再感觉到这种功夫的必要。就这一点说，近代的婚姻是退步了，因为在旧式的婚姻里，这一点例子比较充分的做到的。在中国也有类似的情形。新式的婚姻主张恋爱须绝对自由，绝对的“没有条件”，必须完全自己裁可，别人不能赞一词，这些，都可以说是外表的条件或格式。实际上这种婚姻的好合的程度并不见得比旧式婚姻的程度要高出多少。旧式婚姻于结合之先，主张门第相当，才貌相配，须有老成的人为之主持，结合之后，又主张亲而不狎，相敬如宾；如此，婚前既有相当的客观的条件做保障，婚后又有一些培植的功夫来维持，旧时夫妇关系的所以能历久相安，这些显然是原因的一部分了。那些醉心于新式婚姻的人，动辄以为旧式婚姻的所以能相安无事，是受了一种定命哲学的麻醉，特别是在女子方面，那是知其一而不知其二的。旧时的一种观念认为婚姻必有其不可避免的痛苦，现在这观念是不时髦了。不过痛苦依然存在，所不同的是方式已经换过罢了，而这种痛苦是从婚姻关系的内在的性质所发出的。要解除这种痛苦，离婚的方法也许完全没有效力，我们即使承认离婚应当有最大的自由，也并不一定能解除这种痛苦。离婚而再婚的人，在再婚以后并不享受更大的幸福，这种人是我们时常遇见的。可见这其间错误的不是婚姻，而是他们自己。德国凯塞林伯爵（Count
Keyserling）在他那篇很皮里阳秋而又鞭辟入里的关于婚姻问题的分析里，见凯氏所著《婚姻问题的一个正确的陈述》一文。凯氏于20年前（1925）曾约请当代许多有名的作家就婚姻问题的各方面加以论述，由凯氏编成一本论集，题目叫《婚姻之书》，全书凡三篇二十余章，凯氏此文就是开宗明义的那一章。把婚姻描写做“一种两极间的张力”。婚姻是一元的，但这一元是由两个焦点组织而成的，焦点之所以能彼此维系，是由于其间有一种紧张的引力——他在别处说，这张力也许是一个很悲惨的张力——但若这焦点的关系必须维持于不败，这张力是不能取消的。这种焦点间的关系事实上也是一般生命的一个象征，自有其在生活上可以增加愉快的价值，在婚姻里如此，在一般的生命里也未尝不如此。我们说婚姻自有其痛苦的成分，或焦点之间的张力，自有其悲剧的性质，我们并不采取禁欲主义的立场，认为痛苦与悲剧本身有很大的意义，而值得加以申说。我们说这话的用意，有一位诗人而兼先知家的作家颉勃兰（Kahlil
Gibran）已经再三的说过，就是：快乐与悲苦是分不开的。“那盛你的酒的杯子当初不就是在陶人的窑里烧炼过的吗？”没有烧炼的痛苦，又何来饮酒的快乐?远在颉勃兰以前，智慧的莽旦，在他的《关于佛吉尔（Virgil）的几句诗》的那篇论文里，早就向我们提醒过，管我们哭的几根肌肉也就是管我们笑的那几根；道说法是有哲学的根据的。中国人的人生哲学大体上是接受这种说法的，所以有“祸兮福所倚，福兮祸所伏”一类的话。褚先生在《史记·日者列传》后有几句话很足以代表这种哲学:“祸与福同，刑与德双”,“黄金有疵，白玉有瑕，事有所疾，亦有所徐，物有所拘，亦有所据，罔有所数，亦有所疎，人有所贵，亦有所不如——何可而适乎?物安可全乎?……物不全乃生也。”《列子》寓言里的富人所做的噩梦也代表这种哲学。希腊的人生哲学里也有这很基本的一部分，详见英国人文主义的批评家茅尔（P.P.More）所作《神圣的嫉妒》（Nemesis，or
The Divine Envy）一文，现入《谢尔蓬文集》第7辑（Shelburne Essays，Seventh
Series）。佛家一方面也承认这种说法，但一方面更进一步，想把痛苦和快乐两俱摈斥在心理生活以外。印度相传有一个故事：有一婆罗门家，于室内忽见一美貌庄严之女，服饰均非凡品。主人异之曰，汝何人斯?胡为来至吾家?女曰，吾乃功德天也，凡吾所至，百事畅遂，福寿无疆。于是主人欢喜异常，敬心供奉。及至出门，于门外复见一女，囚首垢面，衣服褴褛。主人诃之，汝勿得立于此地。女曰，吾乃黑暗女也，吾姊在汝室内，汝何能不许吾立于此?主人曰，汝立此何意?女曰，吾之所至，其家必衰，一切祸患，排闼而来。主人大恚，欲强驱去。女曰，吾与吾姊，形影不离，吾姊在内，吾必在外，俟善缘终了，吾姊出时，吾即入矣。主人思之，福利固可乐，祸患又可惧，既压黑暗女，亦遣功德天。故曰，有智主人，二俱不受。莽旦这一类值得记诵的话不一而足，这不过是一例罢了。霭氏在上文论婚姻的可取性的一节里提到“暌违是十全十美的母”的道理，如今讨论到婚姻生活的满意问题时，反而把这一层道理忘了，至少没有想到只字，连暗示都没有，这是译者认为很可以诧异一点。其实恶婚姻的促成虽往往因为一层道理，而好婚姻的维持久远也未始不由于这一层道理，惟其距离可以增加思慕，增加美好的想象，所以婚姻的维持，就得靠一种培植适当的距离的功夫。“相敬如宾”就是此种功夫的一个原则;“上床夫妻，下地君子”，就是这原则的注解。相传金圣叹曾经把妻子送回娘家，过了许时，又鼓乐喧阗的用花轿把她抬回来，这虽未免过于徜徉玩世，但就“暌违”或“距离”的道理说，他是对的。不参考到这一层道理，而讨论婚姻生活的满意与否的问题，译者以为是不容易搔到痒处的。


婚姻二十讲-第十五讲：婚姻美满及一夫一妻制的标准(4)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十五讲：婚姻美满及一夫一妻制的标准(4)

一夫一妻的标准霭氏《研究录》第6辑里的《婚姻》一文，和第7辑里的《婚姻的历史》一文，关于本节的题目尚有更细密的讨论。译者所著《中国之家庭问题》中的“婚姻的专一”一节，第208225页，也可供参看。又喀尔弗登（V.F.Calverton）所著《婚姻的破产》一书亦值得一读。到近代为止，单婚或一夫一妻的婚姻是我们西洋文明所认为唯一合情合理合法的婚姻方式。中国以前的婚制大体上也有同样的一个承认。一夫一妻在中国也有天经地义的地位。不过因为同时承认妾的制度，此种天经地义的禁锢的力量并没有西洋的那般大。《说文》妻者，妇与夫齐者也。又妻字，古文从女从贵，妻字从贵得声，贵字大约也有意义的成分。《礼·哀公问》，妻也者，亲之主也。董仲舒《春秋繁露》，妻者，夫之合也。《仪礼·孝服传》，夫妻合也。《礼·内则》，妻不在，妾御莫敢当夕。《春秋·公羊传》僖公三年阳之会及《梁传》僖公九年葵丘之盟，齐桓公特别提出“毋以妾为妻”的条约来;《左氏传》哀公二十四年讥哀公以妾（公子荆之母）为夫人之非礼，且谓哀公因此而失鲁国的人心。这些都是徵中国的婚姻是始终以一夫一妾为骨干的；一夫一妻是常经，妾制是权变。西洋文明不但这样的承认，并且，就一般的见解说，以为是一种天造地设的格局，毋庸讨论的；假定有一二例外的人敢冒了大不韪的加以讨论甚或提出疑问，那人大概在事实上是一个有怪癖的人，或有心疾的人，至少也要被别人看做有怪癖或心疾的，以至于比有怪癖或心疾更要不堪的，他的意见当然是不值一笑。到了今日，婚姻的方式问题是再也不能这样一厢情愿的承认下来而搁过不谈的了；婚姻的方式是可以有变化的，绝不是宗教、道德、法律以至于社会的惯例所能教它一成不变的。那些议论到它的人也不再全都是无足轻重的了。所以，居今而研究性的心理学的人，在讨论到两性的关系的时候，对于一夫一妻的标准，总得准备着拿出一些见地来。

开始把一夫一妻的婚制当做一个社会问题来讨论的前驱者不止一人，其中最早的一个我们要数英人兴登（James
Hinton）。兴氏的评论是大约在五六十年以前就有了的，但比较明白的用文字印行出来是不过一二十年以前的事。他所以迟迟不公布的理由是因为他觉得对于这西洋单婚制的研究还嫌不够，不欲轻于问世，但等到公布的时候，他已经是古人了。兴氏的为人是很多人都知道的，他是很常态的一个人，他没有心疾，因此我们不能把他搁过一边，认为是无足重轻。他是伦敦的一位著名的外科医学家，也是一个哲学思想家，对于当时的科学界的活动有紧密的接触，对于当时一般的社会问题，也有很博厚的兴趣。他也是和现实的生活有密切关系的人，而不只是一个高谈理论或潜心于小题目的钻研的专家。他的遗稿是不成形式和没有系统的一大堆东西，但其中对于单婚制以及建筑在单婚制上的一般社会制度的那一部分评论是大致有一个线索可寻，而可以整理出来的。他认为在人类婚姻史里，真正的单婚制是从来不曾有过的，又以为在他所认识的西洋社会里，真正笃守一夫一妻的标准的男子在数目上是等于凤毛麟角，实际上还没有东方的多妻社会里那么多。这一层很值得加以研究发挥。在容许妾制的中国社会是否如此，更值得我们加以探索。以前真正纳妾的中国人，其实只不过是人口中很小的一部分，绝大多数的士庶大抵都是单婚的，而这些单婚的人也许有很大的一部分能恰守“恒其德贞”的原则。我们若能就这方面着手加以调查，也许兴氏的话是可以证实的。一夫一妻的婚制，就已成的格局说，他以为根本上是一个自私而反社会的制度，娼妓制度的由来与成立，要归它负责。一夫一妻制是一个理想，我们赶得太快了，我们想一蹴骤几，并且以为是真赶上了，殊不知过于匆忙地把一个理想演为事实，演为一个天下通行的法定的格式，无论那理想多么的可爱，终究是一个大错。结果是，表面上与名义上单婚制好像是防杜了不少的淫佚的行为，实际上所唤起的淫佚的行为比多婚制所能唤起的还要多。这叫我们联想到《礼·经解》上的几句话:“婚姻之礼废，则夫妇之道苦，而淫辟之罪多矣。”不过这里所谓婚姻之礼是兼两个条件而言的，一是附加的妾制，二是相当的早婚，否则，像兴氏所评论的西洋的婚姻之礼，不更足以增加夫妇之道的痛苦和淫辟之罪的频数么?所以据兴氏看来，西洋的婚制是已经腐烂的，目前正在因腐烂而解体。他相信我们需要的是一个比较流动的性关系的制度，不是死板的和一成不变的，而是容许相当的改动的，例如，只要多方面都有益处，容许一个男子和两个女子结合之类；在不妨碍人类共同生活的大原则之下，这种更动是随时应当有的。兴氏是霭氏和霭夫人的一位多年的老友。兴氏下世后，他的作品好像就是霭夫人为他整理的，兴氏的小传（James Hinton: A
Sketch）也是她的手笔。详见1940年出版的霭氏自传《我的生平》（My Life）。

自兴氏以来，这一类的议论我们时常可以遇见，发议论的人的立场也许和兴氏的不一样，议论的扫荡的力量也许难得赶上或根本没有人能赶上兴氏的那一支笔，但大都是在一条路上，是没有问题的。同时，我们也得注意，我们的婚制在实际上也发生了不少的变迁。如果我们把目前婚制的状态和兴氏那时候的比较一下，我们可以看到不少的变动，并且这些变动往往和他所希望的方向相符合。离婚是比较容易了；妇女在法律和社会方面已经取得了更大的独立的资格；社会对于私生子的看法，也似乎没有以前的那般严厉了；生育节制的方法已经传播得更广，而两性之间应有更大的接触的自由也已经受了一切文明国家的承认。

同时，从不止一方面看，一夫一妻制在今日的地位却和以前一样的稳固，甚至可以说更见稳固。这是不足为怪的，一种能维持长久的东西是应当有弹性的，婚姻制度有了弹性之后，以前在没有弹性状态下所发生的种种流弊就有很大的一部分可以不再发生。

还有一点必须弄清楚的，就是“单婚”一字我们时常用错，因此又引起一番见解上的混乱。例如，我们常听见人说，两性之中，有一性是比较的更有“单婚”的倾向的，所谓有一性，特别是指女性，而男性则更有“多婚”的倾向。严格地说，这种措辞是没有意义的。为什么没有意义，是一目便可以了然的。最初步的事实告诉我们人口中两性的比例，在初生的时候，便是差不多相等的（最初，男性略微多些），既然相等，要教文明社会里的男子人各二妻事实上是做不通的，即在承认多妻的社会里，真正多妻的也不过是少数富有的男子罢了。即使男女的数量不平均，而女多于男，我们也不能说我们文明社会里的男子（少数例外搁过不提）大都有两个妻子的要求，无论这两个妻子是合住成一户，或分居做两户，总有各式各样的不方便与弊病令大多数的男子不敢尝试；至于女子，要同时维持两个家庭，各有不同的父亲，是更做不通了；她是必然要走“单婚”的路。人类学家毕特瑞弗斯（Pitt
Rivers）在他很有参考价值种那本《文化的抵触》（The Clash of
Culture）的附录里说，人类像许多其他的动物一样，是一个多妻的物的（虽则基督教治下的所谓一夫一妻制是一个多妻制与多夫制的凌乱的混合物），又说:“成年的女子多于成年的男子，这种女性的胜余现象是所以维持人类活力和增进人类元气的一个必然的条件。”毕氏的话虽如此，我们总须记得正常的性比例是所差有限的，即使多妻的倾向是有利的话，这种比例终究是不可避免的一个限制，使这种倾向无从发展。


婚姻二十讲-第十五讲：婚姻美满及一夫一妻制的标准(5)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十五讲：婚姻美满及一夫一妻制的标准(5)

实际上，这单婚或多婚的名词是用错了的。一般人讨论到男子是不是比女子更有“多婚”的倾向时，他们的意见是，是不是男子比女子更有“多恋”的倾向。霭氏这一点辨别很好。单婚英文叫monogamy，多婚叫polygamy;单恋霭氏叫做monoerotic，多恋叫做polyerotic。那就是说，所问的并不是他们是否喜欢多结婚，而是他们是否愿意有更多的性的自由。我们若说，某一个男子是喜欢单婚的，我们并没有答复他究竟是单恋抑或多恋的问题，即使我们确定他是多恋的，那我们也并不能断定他是喜欢多婚的，乃至乱婚的，所谓乱婚，指的是不分皂白、毫无选择的性的结合，那是任何人所不会有的，乱婚的无证可凭，详见英国社会学家韦斯特马克（Westermarck）的《人类婚姻史》，此书有详简两种，其简短的一种，上海神州国光社早已有译本出版。除非在特殊的疯狂状态之下。在疯狂状态之下，男女都可以有乱交的倾向，医学名词分别叫做男子的嬲狂（Satyriasis）与女子的色情狂（nymphomania）。女子的色情狂中国旧称“花邪”，亦称“花旋风”。清独逸窝居士《笑笑缘》说:“冯仲新言曾寓一客店，主妇年将六旬，忽发狂，裸体欲出市觅男，有少年店伙三人拥之入室，窃窥之，则次第据而迭淫焉。良久淫毕，妇衣服而出，安靖如故。诧甚。后有人语之云，此妪患花旋风，每发，必多人与合乃愈；三少年尽蓄以待之者，如无健男迭御，则入市乱嬲。此症此医，皆奇闻也。”唐柳宗元《河间妇传》中的河间妇所患的也是花旋风无疑。或说柳氏这篇文章是一种寓言，意存讽劝，但亦不能一无所本。因为这种名词的乱用，很大的一部分讨论就成为混淆不清，而毫无意义。

据我们的观察，大多数的人，无论男女，是单婚而兼多恋的。那就是说，他们只愿意有一次永久的婚姻，而同时希望这种婚姻关系并不妨碍他或她对于其他一个或多个异性的人发生性的吸引，固然我们也可以感觉到这种引力和在婚姻以内所经验到的引力在性质上是不一样的，同时他们也会知道，把这种引力多少加以控制，使不至于推车撞壁，也是很可能的事。霭氏这一部分的见解是很对的，也是最合情理的。他这一段议论教我们很自然地联想到《诗·国风》序言里的几句话:“故变风发乎情，止乎礼义；发乎情，民之性也，止乎礼义，先王之泽也。”多恋的倾向，是“发乎情”，是“民之性”，单恋的原则和归宿是“止乎礼义”，是“先王之泽”，先王之泽就是传统的文教的影响。教男女于婚姻之外，对其他异性的人丝毫不发生与不表示爱慕的心思，是不可能的；但教他们在表示爱慕的时候，应当有相当的分寸，相当的限度，最好不要到达一个推车撞壁的境界，甚至不要到一个悬崖勒马的地步，是可能的。中国的性道德的观念，以至于一般的道德观念，至少在佛家上场以前，是不作诛心之论的。容许“发乎情”，承认“民之性”的道德观念的建筑在动机或“诛心之论”之上的道德观念迥乎不同。耶稣基督说:“你们听见有话说,‘不可奸淫’；只是我告诉你们，凡看见妇女就动淫念的，这人心里已经与她犯奸淫了……”（《新约·马太福音》，5∶2728）。这就是诛心的性道德观念了，这是否定了“民之性”和禁止了“发乎情”的。霭氏这一部分的见解无疑的在中国读者中可以找到不少同情与谅解的反应，而在基督教统治已久的西洋社会里怕反而不容易得到一般人的公认。这种单婚与多恋的倾向，似乎是两性所共有的一个现象，即其间并无性的分别。女子似乎完全和男子一样，也可以同时对于不止一个的异性的对象发生性爱的情感，不过因为性的意义对女子比对男子要深刻得多，她在作性的选择的时候，也许更出乎天性似的要苛求得多，因此，表面上就见得自然而然的多几分限制，同时，因为社会和其他方面的顾虑，她在表现这种情感或接受男子的情感时，也比男子要更加小心，更加不露声色。

上文说大多数的男女都有单婚而多恋的倾向，当然其他的形式还有，而个别的变异更是不计其数。这许多种的性的形式之中，我们绝不能说某一种是绝对的最有道德的意义或社会的价值，而其余的形式都赶不上它。俄国的勃朗斯基（Blonsky）讨论到女子可以分做主要的两类（勃氏研究的对象大部分是学校教师），他分别叫做单男型（monandric）和多男型（polyandric），前者只和一个男子发生严格的性的关系，而后者则倾向于和许多男子发生性的关系，或在同时期内发生，或更迭地在不同时期内发生；这两个主要的形式之间，当然还有不少居间的类群。勃氏发现单男型的女子，无论从个人的立场或社会的立场看，都要比多男型的女子高出一等；多男型的女子是比较自私的、独断的、逞能的，而神经也比较的特别容易受刺戟。至于单男型的女子则比较更富有责任心，神经比较稳称，有更大的组织的能力，在社会与人事关系上，也比较的易于成功；在数量上，单男型的女子要比多男型的多出一倍。勃氏这种结论大体上无疑的是很对的，在俄国固然适用，在其他国家也未尝不适用；不过我们必须小心，不要太快地作什么过于肯定的概括的论调，我们知道也有不少的多男型的女子在品格上也是很好的，比勃氏所说的和所肯承认的要好得多。勃氏的这番结论也可以完全适用于男子。

关于单恋或多恋的问题，我们的责任是就这问题的性质与原委加以说明，至于一个人应否多恋，要我们加以指导，那就在我们的任务之外了。这是一个社会道德的问题，而凡属可以牵动到社会道德的举措行为，是必须由个人负责的。不过在研究心理学的人，遇到旁人有这一类的行为举措时，应当用一种同情与了解的态度来观察，他应知他所处的目前的社会环境是复杂的，大家在这种环境里的反应也必然的是不单纯的；如此，庶几不至于让社会道德的问题更见得严重。在这一方面，我们无疑的正目睹着一番变迁的进行，不过这种变迁并没有走上什么了不起的极端，至少距目前关心世道人心的人所口讲指画而深恶痛绝的极端还很远。霭氏在这一段里所暗示的问题是很对的，不是医师所能越俎代谋的一个问题，而是一个个人修养的问题。所谓个人的责任实在包括两部分，一是事先的修养，一是事后的不躲避因多恋而引起的种种责任。显然的，为维持社会的道德起见，事先的修养要比事后的负责重要得多。“发乎情止乎礼义”的功夫是可以修养出来的，在一般的欲望上应当修养，在性欲的活动上更有修养的必要，因为这种活动特别容易影响到第二者以至于第三者的治安、利益、乃至人格。这种修养的功夫无它，就是一种裁节的功夫，说详译者所著《论人格教育》一文,《今日评论》第4卷第6期，今辑入《自由之路》一书。

目前有一部分人所引为可以痛心疾首的“多婚”的倾向，大部分属于有人叫做的“连续的多婚”，不过这名称是不正确的。这一类的多婚倾向是由于离婚的增加；一个人连续结婚不止一次，旧婚方才解除，新婚便尔开始，一而再，再而三，近时的所谓多婚大都属于这一类。不过这也未始不是寻常的单婚的一个扩大，不过每一次单婚的时间比较短促罢了。无论用那一种看法，这种现象总是对于多恋倾向的要求的一个承认。每一个男子或女子，就基本与中心的情爱说，无论他或她如何的倾向于单婚，对其夫妇而外的其他异性的人，多少总可以发生一些有性爱色彩的情感。这一点事实，我们以前是不大承认的，到了今日，我们对它的态度却已经坦白得多了。因此，从今以后，婚姻以内以及以外的性的关系必然的要更见复杂，而此种关系的调整适应必然的要更见困难，必须人人有比较开放的胸襟，宽宏的度量，能彼此谅解，彼此体贴，必须人人有持平的恕道，能把原始的嫉妒心理的遗蜕充分地加以克制，这种调整适应的功夫才有希望。本来，假若没有这一些品性上的进步，不要说婚姻内外的男女关系的适应要发生问题，就是一般的健全的文明生活怕也不能永久的维持一个和谐的状态。霭氏这一段议论和译者在上注里所申论的是殊途而同归的。说殊途，因为霭氏侧重团体的同情、谅解、宽容、平恕，而译者侧重于个人的自我制裁。说同归，因为所求的均是两性关系的最合乎情理的适应。这侧重点的不同也似乎根本代表着中西文化的一大分别。


婚姻二十讲-第十五讲：婚姻美满及一夫一妻制的标准(6)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十五讲：婚姻美满及一夫一妻制的标准(6)

不过婚姻制度，就其纲目的大处说，是始终存在的，今日存在，千万年之后，怕还一样的存在，并且还是千万年前之旧。不过如果我们能在这制度上多加一些弹性，对于这制度的原委多几分精密的了解，对这制度的因时因地而不同的需要多表示几分同情，结果一定是，不但摧毁不了它，并且可以令它在人类的历史里，更取得一个巩固的地位。

婚姻不只是一个性爱的结合。这是我们时常忘怀的一点。在一个真正“理想的”婚姻里，我们所能发现的，不只是一个性爱的和谐，而是一个多方面的而且与年俱进的感情调协，一个趣味与兴会的结合，一个共同生活的协力发展，一个生育子女的可能的合作场合，霭氏在这里用到“可能”二字，是有理由的。霭氏对于子女的产生是用严格的优生学的眼光来看的；他自己虽结婚，却从未生育子女，据他在《我的生平》里说，他和霭夫人在未婚以前，对于这一点曾经加以熟虑，当时便认为双方的性格未必能产生很健全的子女，所以便决定不生。不过我认为霭氏陈义过高了。霭氏自己是很健全的，除了不大喜欢交际生活一端而外，他是很正常的，而交际生活的厌避一层根本上也没有什么特别的不健全；霭夫人在精神生活上是不大健全的，尤其是到了中年以后，但还没有到一个病态的程度。这样一对配偶而不留子女，译者以为世上将无真正配做父母的人。凡读《我的生平》的人怕不免有同样的感想。并且往往也是一个经济生活的单位集团。这一句话也让译者联想到霭氏自己的经验。霭氏一向主张夫妇在经济上应彼此独立，但在《我的生平》里，他承认他自己的经验是失败了，他与霭夫人名为经济独立，实则霭夫人有许多笔的糊涂账和身后的债务是由霭氏清偿的。所以到了晚年，霭氏对于这种主张的兴趣似乎减少了许多,“往往也是一个经济的单位集团”的“往往”两个字大可以说明这一点。婚姻生活在其他方面越来越见融洽之后，性爱的成分反而见得越来越不显著。性爱的成分甚至于会退居背景以至于完全消散，而建筑在相互信赖与相互效忠的基础之上的婚姻还是一样的坚定而震撼不得。这句话和霭氏自己的经验也有密切的关系。霭氏在《我的生平》里承认自己的性能是相当薄弱的，又说，大约过中年后不久（确切的年岁连他自己也记不得了），他就不再和霭夫人同房，并且后来根本不大住在一起，不过见面和通信的机会极多就是了。霭氏这煞尾的一句话当然并没有小看性爱的成分的意思，如果婚姻生活于其他方面能融洽之外，又能有性爱的调协，一直到性能的衰老为止，岂不是更可以增加美满的程度?霭氏自身的经验虽不及此，至少在理论上他是不会不赞同的。

节选自《性心理学》，第348417页，潘光旦译，三联书店，1987年版。


婚姻二十讲-第十六讲:忠贞不渝的爱(1)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十六讲:忠贞不渝的爱(1)

［俄］蒲宁
蒲宁（Ивн Алексéевич
Бнин，18701953）俄国作家、诗人，俄国文学史上最伟大的文学大师之一，俄国第一个获诺贝尔文学奖的作家。蒲宁在现实主义和“为艺术而艺术”方面的双重追求，使得俄国文坛上产生了以他名字命名的“蒲宁主义”。这对俄国后来的文学大师，如怕斯捷尔纳克、帕乌斯托夫斯基和艾特玛托夫等人都产生了深远的影响，即使在街上叫嚣打倒“蒲宁主义”的马雅可夫斯基，也在私下服膺于蒲宁的艺术成就。

主要作品有《落叶》、《乡村》、《扎哈尔·沃罗毕约夫》、《旧金山来的绅土》、《米佳的爱情》、《林荫幽径》、《轻盈的气息》等。爱情学
［俄］蒲宁

【编者按：这是一篇很短的短篇小说，一个痴情男子在爱人离世后，待在爱人住过的小屋，20年不出门，只是读书和思念，其中有一本《爱情学》，书中告诫相爱的人们，双方应该融为一体、忠贞不渝——而这就是爱情学。】

有个姓伊弗列夫的人，六月初有一天，驱车去本县境内最边远的地区。

他乘的那辆篷顶歪斜、上边落满尘土的四轮马车是他的内兄借给他的。他正在内兄的领地内度夏。拉车的三匹马虽然矮小，却喂养得很好，鬃毛油光锃亮，厚厚地披垂在颈上。这三匹马他是向村里一个富裕的庄户人借的。驾车的就是这个庄户人的儿子，一个才18岁的小伙子，人古板而精明。小伙子一直在想着心事，一脸的不高兴，仿佛有什么事得罪了他，一望而知，这人是不懂得开玩笑的。伊弗列夫终于确信跟他没什么好攀谈后，便定下心来，漫无目的地观察路旁的景色。嘚嘚的蹄声，叮当的铃声，正是作这种观察的最相宜的氛围。

起初坐在车上挺愉快：天气暖洋洋的，云彩遮住了阳光，路很平，旷野上遍地是花，许许多多云雀在此呼彼应地啼啭；从庄稼地，从无际无涯的不太高的青灰色的黑麦中拂来阵阵香甜的熏风；风把随它偃仰的麦秆上的花粉携卷而去，有的地方扬起了大片大片的花粉，远远望去就像是雾。小伙子戴顶崭新的便帽，穿着件样子有点儿笨拙的闪光毛料西装上身，端端正正地坐着；由于家人把三匹马都托付给他，加之又穿着这么一身做客的衣服，他的举止就特别矜持了。马咳着嗽，不慌不忙地跑着，拉左边套的那匹马的栓套索有时松松的，蹭着了车轱辘，有时又绷得紧紧的，而在栓套索下边则无时无刻不闪烁着磨损了的马蹄铁的白光。

“要弯到伯爵家去吗？”当前方出现了一个村落，村中柳树丛和果园挡没了地平线的时候，小伙子问道，但是并没有回过身来。
“去干什么？”伊弗列夫问。
小伙子沉吟了一会儿，用鞭梢把一只正在叮马的牛虻打死，然后口气生硬地说：
“去喝杯茶……”
“你想的不是茶，”伊弗列夫说,“你是舍不得马。”
“马是不怕跑路的，马只怕料喂得不好。”小伙子俨然以教训的口吻说。

伊弗列夫扫视了四下一眼：天气变坏了，一团团昏暗的云从四面八方汇集拢来，已经开始飘下疏疏落落的雨点——这种阴阳怪气的天气总是要下一场雨才肯放晴……村外有个老头在耕地，据他说府第内只有年轻的伯爵夫人一人在家，可我们还是驱车直驶伯爵府。小伙子把马车停在遍地泥泞的院中央一只石头水槽旁边，水槽已大半埋在泥里，槽面叫马蹄踩得斑斑驳驳的尽是麻点。小伙子很高兴马能够休息片刻，他坐在马车的驭者座上，把粗呢大衣往肩上一披，若无其事地听任雨点飘落到身上。他打量着脚上的靴子，同时用鞭柄把辕马的皮颈套推正。而此时，伊弗列夫则坐在由于下雨而阴暗下来的客厅里，同伯爵夫人一边聊天，一边等茶煮好。台阶上有个赤足的姑娘将一大把劈得小小的木柴，浇上火油，烧得像红布一般，塞满茶炊的炉膛，茶炊冒出一股股浓浓的青烟，在客厅洞开的窗外弥漫开去，把劈柴的烟火味从窗洞中送进了屋来。伯爵夫人穿一件腰身宽大的玫瑰红长袍，前襟叉得很开，露出一大片扑过粉的胸脯；她大口大口地吸着烟，不时捋捋头发，将两条结实圆润的手臂一直露到肩膀；她吸着烟，咯咯地笑着，总是把话题扯到爱情上去，同时讲述她的近邻，地主赫沃辛斯基的事。伊弗列夫打孩子的时候就知道赫沃辛斯基由于他所宠爱的侍女卢什卡早夭而发了疯，从此神智再没清醒过。“!这个卢什卡真是个传奇式的女子！”伊弗列夫用玩笑的口吻说，由于情不自禁地吐露了心曲而感到有点不好意思。“赫沃辛斯基这个怪人总是用疯子的层出不穷的想法去神化她，美化她，使我年轻时几乎对这个死去了的女人害上了相思病，把她想象成为一个国色天香的绝代佳人，虽然有人说她实际上长得并不怎么好看。”“是吗？”伯爵夫人并没有在听他说，只是随口敷衍道。“赫沃辛斯基今年冬天死了。他有个好友叫皮萨列夫，他生前只有这个人偶尔才肯见见。据皮萨列夫说，而且说得非常肯定，赫沃辛斯基在一切其他方面并没有疯，我完全相信这一点——他不过是跟世人不同而已……”临了，那个赤脚姑娘终于小心翼翼得异乎寻常地托着一只老式的银盘，端来一大杯用池塘里的水泡成的灰不溜丢的酽茶和一小篓沾满苍蝇屎的饼干。


婚姻二十讲-第十六讲:忠贞不渝的爱(2)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十六讲:忠贞不渝的爱(2)

当我们重新登程时，雨已经不大，不得不撑起顶篷，放下干裂了的硬撅撅的挡布，弯腰曲背地坐在车里。三匹马颈上的铃铛喑哑地响着，从乌油油的马腿上淌下一道道雨水，车轮下响起了簌簌的茂草声，这是因为小伙子要抄近路，穿行在田界上的缘故。篷顶下弥漫着暖洋洋的黑麦的香味，其中羼杂有旧马车的陈味……“原来赫沃辛斯基已经死了，”伊弗列夫想道,“无论如何得乘此机会，弯到他家去，哪怕去看一眼已成死屋的神秘的卢什卡的殿堂也好……这个赫沃辛斯基究竟是个什么样的人物?是个疯子，或者仅仅是因为钟情于一个女子而心碎肠断了？”据那些上了年纪的地主，赫沃辛斯基的同龄人说，他当年是全县有名的数一数二的聪明人。可突然鬼使神差，叫他坠入情网，狂热地爱上了这个卢什卡，后来卢什卡猝然暴死，他便对一切都心灰意懒，从此闭门谢客，终日待在卢什卡生前所住并死于其间的卧室里——他不但足不出户，连他自己的庄园内也没有任何人见得着他的面，他在她的卧床上足足坐了20多年，把卢什卡床上的褥垫都坐出了一个大洞，并且把世上所发生的一切事情统统都说成是卢什卡显灵：打雷了——是卢什卡派雷公打的；宣战了——是卢什卡决定的；歉收了——是庄户人得罪了卢什卡……

“你这是走赫沃辛斯基村那条路吗？”伊弗列夫冒雨把身子探出车篷，问道。
“是走赫沃辛斯基村那条路，”在哗哗的雨声中小伙子的回答听不大清，打他耷拉下来的便帽上直往下滴雨水,“由皮萨列夫村往上游走……”

这条路伊弗列夫从未走过。但见周围的土地越来越贫瘠，越来越荒凉。田界已到了尽头，马放慢了步子，马车在一条冲刷出来的干涸的河床内，车身倾斜地朝山冈下缓缓行去。山坡上的一块块草场尚未刈割，在低垂的乌云的映衬下，绿油油的山坡分外触目，也分外郁悒。后来道路一会儿高一会儿低，一会儿在沟壑这边，一会儿又到了沟壑那边，一会儿穿过壑底，一会儿又驶入长满赤杨及柳树的山谷……路旁出现了不知谁家的一个小小的养蜂场，有几只蜂箱摆在斜坡上结满红彤彤的草莓的深草丛中……此后马车驶过了一条不知名的水坝，水坝早已废弃，被荨麻淹没了，水塘也久已干涸，塘底的莠草足有一人高……一对黑不溜秋的小滨鹬凄厉地鸣叫着，由莠草中飞上大雨滂沱的天空……而在水坝上，在荨麻丛中，一大丛年深日久的灌木开满了白中透出一丝淡红色的小花，这就是人们称之为“神树”的那种可爱的树，直到这时，伊弗列夫才突然回想起了这个地方，回想起了他年轻时曾不止一次骑马走过这里……

“听说，她是在这里投水淹死的。”小伙子出人意料地说道。
“你是说赫沃辛斯基的情妇吗？”伊弗列夫说,“这是瞎说，她根本连想都没想过要投水自尽。”
“不，她是投水自尽的，”小伙子说,“至于他发疯倒不是因为那个女子，而是因为穷得没法过下去了……”
说罢，他沉吟了一会儿，然后粗声粗气地加补说：
“怎么，咱们还要弯到……那个赫沃辛斯基家去吗?……瞧，马都累成什么样了！”
“你就行个好嘛！”伊弗列夫说。

被雨水浇得呈现出像锡一般颜色的大路，升上了一个山冈，冈上有一座混合林，其中到处都是伐木时劈下来的碎木片，全都湿漉的，已经腐烂。就在这些碎木片和树叶之间，在树桩和散发出苦涩、清新的气息的白杨树苗间，孤零零地兀立着一幢农舍。周遭阒无一人，只有一群群鹀鸟栖息在高高的花枝上，嘁嘁喳喳地叫个不停，响彻了耸立在屋后的整个稀疏的树林。可是当三驾马车从烂泥浆中辚辚驶近农舍门口时，却不知从哪儿突然窜出一大群狗，有黑色的、栗色的、烟色的，围住了三匹马激动地狺狺狂吠，同时纵身跃起，一直跳至马头。它们凌空翻滚着身子，拼命地腾跃，几乎都挨着了马车的顶篷。就在这时，同样突然地响起一声震耳欲聋的巨雷，把马车顶上的天空劈了开来，小伙子狂怒地挥舞鞭子，抽打着这些恶犬，而马则放开四蹄，在不时打眼前掠过的白杨的枝丫之间飞奔……

打树林里已经可以遥遥望见赫沃辛斯基村。狗还追赶了一阵，终于落在后面，顿时不再吠叫，像完成了什么大事似的往回跑去，树林已到尽头，前面又是开阔的田野。天已近黄昏，此刻乌云既像是在散开去，又像是从三个方向聚拢来：一是从左边，那儿的云几乎是乌黑乌黑的，可在云堆的缝隙间，却露出一线蓝色的天空；一是从右边，那儿的云是灰白色的，不断地打着雷电；还有就是从西边，从赫沃辛斯基田庄，从河谷的斜坡上，那儿的云是发青的，有点儿浑浊，垂下一条条烟雨蒙蒙的水帘，透过这一团团青云，可以看见远方堆积如山的玫瑰红的云霞。马车顶上的雨越来越小了，于是浑身溅满泥浆的伊弗列夫坐直身子，高兴地把变沉了的顶篷放下来，舒畅地呼吸着田野芳香的潮气。

他望着渐渐驶近的田庄，终于亲眼看到了过去曾听到人们不知讲过多少回的地方，但他仍跟过去一样，觉得卢什卡并非20年前，而几乎是远古时代在这里生活，在这里死去的。一条小溪隐没在山谷的欧莞丛中，一只雪白的海鸥在小溪上空盘旋。再往前去，在半山腰上，堆着好几排因淋着雨水而发黑了的干草垛，就在这一堆堆干草垛间，相距很远地散布着几棵银晃晃的白杨。宅第坐落在光秃秃的山头上，相当大，当年曾是一幢白色的建筑，湿漉漉的屋顶闪闪发光。宅第四周既无果园，也无任何附加建筑，只有在大门的地方立着两根砖砌的门柱，再就是沟渠里长满了牛蒡。当马涉过小溪，登上山冈时，有个穿着一件口袋耷拉下来的夏季大衣的女子，在牛蒡丛中撵着火鸡。宅第的正面给人以一种极不舒适的感觉：窗户非常少，而且都很小，嵌在厚厚的墙壁里。而好几个阴森森的门廊却大而无当。在其中一个门廊下，站着个年轻人，正诧异地望着乘车前来的人，这年轻人穿一件灰色的短袖中学生校服，腰里系着一根阔皮带，肤色黝黑，一对眼睛十分漂亮，尽管脸色有点苍白，且长满雀斑，活像只鸟蛋，却仍然英俊极了。


婚姻二十讲-第十六讲:忠贞不渝的爱(3)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十六讲:忠贞不渝的爱(3)

总不能贸贸然闯进人家家里，得找个什么理由。伊弗列夫登上门廊，道了自己的姓名，说是据伯爵夫人讲，死者身后遗下一批藏书，所以前来看看，说不定要买下来，年轻人听了，脸涨得通红，立刻把他领进屋去。“看来这就是著名的卢什卡的儿子了！”伊弗列夫想道，眼睛不放过一路上的任何一件东西，并且不时回过头去，随口同主人敷衍，这无非是想多看他一眼。他长得比实际年龄还要嫩相得多。他急急忙忙回答着伊弗列夫的问话，但大都只用一个词，而且常常慌张得答非所问，显然，这既是由于羞涩，也是由于贪欲。从他讲的第一句话，从他难为情地急急忙忙宣称，他所拥有的那些书，花再多的钱也买不到，便可看出他非常高兴能有机会把这批藏书脱手，并想卖到一大笔钱。他穿过昏暗的门厅，厅内铺地的麦秸由于潮湿而发红了。他把伊弗列夫领进一间宽敞的前室。“令尊生前就睡这间屋吧？”伊弗列夫问道，一面跨进前室，一面摘下帽子。

“是的，是的，这间屋，”年轻人急忙回答说,“其实家父并不睡在这里……他大部分时间都坐在卧室里……不过，当然，也常常上这间屋里来……”
“是啊，我明白，他有病。”伊弗列夫说。
年轻人恼火了。

“有什么病？”他说道，语气比刚才要大胆多了,“这全是捏造，先严在神志方面没一点病……他只是整天念书，哪儿都不去，就这么回事……对了，请您还是别把帽子摘掉的好，这儿挺冷，我们都不住在这半边……”

的确，屋内远比屋外要冷。在这间给人以冷漠之感的前室里，四壁糊着报纸，窗户在乌云的映衬下显得十分忧郁，窗台上搁着一只用麦秸编的鹌鹑鸟的鸟笼。有只灰色小口袋在地板上蹦来蹦去。那个年轻人伛下腰去，抓住小口袋，放到木炕上，伊弗列夫这才晓得里边是只鹌鹑。然后两人走进了饭厅，饭厅非常之大，几乎占去了整幢宅第的一半面积，窗是朝西和朝北开的。有一扇窗户映满了正在逐走乌云的落霞金色的光芒，隔着这扇窗子，可以看到户外有一棵百年老白桦树，枝叶葳蕤，树干从上到下都呈黑色。饭厅正面的墙角处供满了一只只没安玻璃的神龛，里面摆着或挂着圣像，其中有一尊很大的披着银袍的圣像，一望而知是件古董，在这尊圣像上放着一对花烛，那黄黄的蜡活像是尸体的颜色。花烛上系着一对蓝蝴蝶结，颜色也已泛白。

“请您原谅，”伊弗列夫顾不得失礼，开口问道,“莫非令尊同……”
“不，没有，”年轻人立刻明白了他问的是什么，轻声回答道,“这对花烛是在家母过世后，家父才买的……他甚至还特地戴起了订婚戒指……”

客厅内的家具粗大笨重。但在窗间的墙壁前却摆着几只考究的玻璃橱，里边放满了茶具和有金套子的细长的高脚酒杯。地板上铺满了已经枯干了的死蜜蜂，所以一脚踩下去就咔嚓咔嚓发响。会客室里也洒满了死蜜蜂，但没一件家具。年轻人领着伊弗列夫穿过会客室和另一间有一只木床的昏暗的房间，在一扇矮门前站停下来，打裤兜里掏出一把大钥匙。他费了好大工夫才使钥匙在长了锈的锁孔里转动，然后一边推开门，一边嘟囔了句什么话，于是伊弗列夫看到了一间有两扇窗子的斗室；一边贴墙摆着一只光秃秃的铁床，没铺任何被褥，另一边摆着两只小巧的美纹桦木的书橱。

“这就是藏书吗？”伊弗列夫走到一只书橱前问道。
年轻人急忙回答说是的，随即走过来帮他把橱门打开，怀着急于把书脱手的欲念，注视着他手的一举一动。

这些藏书真是无奇不有呀!伊弗列夫打开一本本厚厚的硬封面，翻阅着一页页发响的已经发灰了的纸，出声念着书名:《妖魔的渊薮》……《晨星与夜鬼》……《论宇宙之奥秘》……《奇境漫游》……《最新详梦全书》……他捧着书的手一直在微微颤抖。那颗与世隔绝，在这间斗室里长期过着隐居生活，直到不久前才与这间斗室永别的孤独的心灵，就是从这些书中撷取养料的……但也可能这颗心灵的确并未完全疯掉呢?“有一种生活，”伊弗列夫想起了巴拉丁斯基叶夫根尼·阿勃拉莫维奇·巴丁拉斯基（18001844）：俄罗斯诗人。的诗句,“有一种生活，不知该称它什么?既不是醒，也不是梦，而是介乎两者之间，正是它使人的理智与疯癫相连……”西边天上的乌云已经消散，从绮丽的紫罗兰色的云彩间投下的金色霞光，奇异地照亮着这间不幸的爱屋，这是一种不可理解的爱情，它把人的整个一生变成了一种神魂颠倒的生活，要是不碰到那个具有谜一般魅力的卢什卡，这人的一生本可以跟正常人一样平平而过的……

伊弗列夫从铁床下抽出凳子，在书橱前坐下来，掏出一盒烟卷，同时悄悄地扫视了斗室一眼，记住了其中的一切。“您抽烟吗？”他问站在身旁的年轻人说。
那人的脸又涨得通红。
“抽的，”他嘟囔说，竭力想微笑一下,“其实也没什么烟瘾，只是抽着玩的……不过您要是给我一支的话，我可太感谢您啦……”


婚姻二十讲-第十六讲:忠贞不渝的爱(4)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十六讲:忠贞不渝的爱(4)

说罢，他不好意思地接过烟卷，双手索索发抖地把烟点燃，然后走到窗台前，在上边坐了下来，挡住了晚霞黄澄澄的光芒。

“这是什么？”伊弗列夫伛身到书架中间一格，那里只放着一本开本很小的书，样子有点像祈祷书，此外，还有一只首饰匣，匣子四角包着银，银子由于年代过久而发黑了。

“没什么……首饰匣里只有先慈的一串项链。”年轻人愣了一下，随后竭力装得漫不经心地回答说。
“可以看一下吗？”
“请……只不过是一串非常普通的项链……您不会感兴趣的……”

伊弗列夫打开首饰匣，看到了一串戴旧了的廉价的蓝宝石项链，那一粒粒圆圆的蓝宝石就像是普通的小石子。可是他一看到许多年前曾经戴在她颈项上的这些小石子时，就不由得神不守舍，这个女人必定是楚楚动人、惹人爱怜的，她的容貌虽已无从得知，但不可能不是美丽的，美丽得使人一见销魂。伊弗列夫拿起项链把玩了好一会儿，才小心翼翼地放回到首饰匣里，然后拿起了那本小书，这是一本将近一百年前出版的十分精美的袖珍读物，名叫《爱情学，或曰恋爱经和相爱术》。

“这本小书，非常抱歉，我不能出售，”年轻人为难地说道,“这本书十分贵重……家母生前一直把它放在枕头底下……”
“可您或许会允许我翻阅一下吧？”伊弗列夫问。
“请。”年轻人轻声说道。

那人死死地盯住伊弗列夫看，这使他隐约感到好似芒刺在背，但他已顾不得自己的举止是否唐突，慢慢地翻阅起《爱情学》来。全书分成好些短小的章节，有《论美》、《论心灵》、《论智慧》、《论爱情之规律》、《论进攻与自卫》、《论龃龉与复好》、《论柏拉图式之恋爱》等等。每一章都由简洁、典雅，有时又极其含蓄的箴言组成，在有些箴言下边，工工整整地用红墨水笔画了一条线。“爱情并非我们生活中简单的插曲，”伊弗列夫念道,“我们的理智总是与心灵相悖，而且无法将其说服。女子一旦倾心于人，就会比任何时候都坚定。凡能左右我们理想的女子，我们就会敬重她，爱慕她。虚荣心是要挑挑拣拣的，而真正的爱情从不挑拣。女子的美色是次要的，可爱才是主要的。一个女子若在我们了解她之前，即向我们透彻地剖析自己，她就能成为我们心灵的主宰，而我们的心灵则永远甘为爱情的奴隶……”书中还有一章叫做“浅释花卉的语言”，在这一章中有些地方也画了红线，例如:“野罂粟——表示忧愁。欧石楠——表示你的迷人之处已深印在我心底。蒺藜——表示美好的回忆。郁悒的天竺葵——表示患了忧郁症。苦艾——表示永恒的悲伤。”……书最后那张空白的衬页上，也用红墨水笔写了一首四行诗，是用蝇头小楷写的，年轻人伸长脖子，凑近来看了看《爱情学》，装出一个微笑说：

“这首诗是先慈自己写的……”

半小时后，伊弗列夫如释重负地同那个年轻人告别，在所有藏书中，他只买下了这一本，价钱出得很高。田野后边的云彩闪烁着浑浊的金色的霞光。葱绿的田野湿漉漉的，一汪汪积水反射出落霞的余晖。小伙子慢腾腾地撵着马，伊弗列夫也不去催他。小伙子告诉他说，刚才看到的那个在牛蒡丛中撵火鸡的女人是辅祭的妻子，同小赫沃辛斯基姘上了。伊弗列夫没去听他说。他一直在想卢什卡，想她那串项链，这串项链使他百感交集，就像当年他在意大利一个城市中看到一位女圣徒的遗物时那样。“她永远进入了我的生活！”他想道。于是，他从口袋里掏出那本《爱情学》，借着霞光，慢慢地念着写在最后一页上的那首诗：

坠入情网的心纷纷劝导你：
“去追求那古已有之的甜蜜的东西! ”
心把这本《爱情学》传给孙子和曾孙，
让世世代代的后裔体味学习。
1915年2月于莫斯科
节选自《蒲宁文集》，第3卷，第1323页，戴骢主编，戴骢译，安徽文艺出版社，2005年版。林荫幽径
［俄］蒲宁

【编者按：一个女奴被自己深爱的主人释放为自由民——而实际上是抛弃，之后，35年独身，最后两人邂逅，男的要求原谅，女的说因为她爱他，而且至今依然，所以永远不能宽恕他，这触及了人类爱情中最吊诡也最人性的命题：爱情中的占有欲和忠诚的并行不悖。】


婚姻二十讲-第十六讲:忠贞不渝的爱(5)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十六讲:忠贞不渝的爱(5)

寒峭的秋雨已经淅淅沥沥下了好几天，在土拉郊外的一条大道上，黑的车辙纵横交叉，到处都积聚着雨水。一辆溅满污泥的四轮马车，支起半节车篷，由三匹驽马驾着，正在大道上奔驰，马尾巴全束了起来，免得甩起泥浆。马车驰至一幢长方形的木屋前停了下来。这幢木屋一半是官府办的驿站，一半是私人开的客店。旅人可以在店内小歇，投宿，用餐或者喝茶。驾车的是个强壮的庄稼汉，这人穿一件厚呢上衣，腰带束得很紧，黑不溜秋的脸，黑不溜秋而稀疏的络腮胡子，一副杀气腾腾的样子，活像古代的绿林好汉。而坐在车厢里的是个上了年纪的军官。他头戴制帽，身穿尼古拉式的海狸皮翻领军大衣，不但身体还未发胖，连眉毛也还是乌黑的，但是两撇唇髭已经花白，同唇髭连在一起的颊须也已经花白了。他的下颏剃得精光。这人的整个仪表一望而知是在效仿亚历山大二世，这样的修饰当亚历山大二世在位时，在军人中间是十分流行的；连这人的目光也同亚历山大二世一样，疑惑、森严，同时又疲惫。

马停下来后，他先从马车里伸出一只脚来，脚上穿着军靴，靴筒上没有一丝皱纹，然后用戴着麂皮手套的双手，略微提起军大衣的下摆，快步走上了农舍的台阶。
“喂，大人，往左边拐。”马车夫从驭者座上粗声粗气地吆喝道。于是那位军人便微微伛下颀长的身体，跨过门槛，走进穿堂，朝左边那间上房走去。

上房里温暖、干燥、一尘不染：左边墙角里供着一尊崭新的描金圣像，圣像下边摆着一张铺有洁净的本色台布的桌子，桌子后面是一排擦洗得干干净净的木炕；右边的墙角相当进深，那里砌有一只烧菜用的炉子，炉子新粉了一层白垩，显得分外洁白。炉旁放着一张类乎沙发的躺椅，上面披着一条呢毯，椅背靠着炉子的一侧，从炉门里飘出一股股诱人的肉汤的香气——正在煮一锅加有月桂叶的牛肉卷心菜汤。

来客脱下军大衣，扔到木炕上。只穿着军便服和靴子，他益发显得身材匀称，然后，他又脱掉手套和军帽，疲惫地举起一只白皙、清瘦的手，掠了掠头发。他头上的花白头发以及披至眼梢的鬓发微呈卷曲，而他那长着一双黑眼睛的清癯、英俊的长脸上则隐隐有几点麻斑。上房里一个人也没有，他稍微打开通至穿堂的门，不高兴地喊道：

“喂，来人呀！”

一个乌黑头发的妇人应声走进屋来，她虽然年事已衰，但仍然相当漂亮，双眉也是乌黑的，上唇和面颊的两侧长有一层深色的茸毛，颇似风韵犹在的吉卜赛妇人。她步履轻盈，但体态丰满，双乳高耸在大红短外衣下，黑呢裙子衬托出她的小腹，她小腹的轮廓呈三角形，就像鹅的胸脯一般。

“欢迎您，大人，”她招呼说,“您要用饭还是要茶炊？”
来客朝她丰腴的双肩和小巧的双脚——脚上穿着一双旧了的鞑靼式红便鞋——瞟了一眼，漫不经心地三言两语回答说：
“茶炊。你是这里的店东还是女侍？”
“店东，大人。”
“这么说，店里的事你自己一把抓？”
“是的。我一把抓。”
“怎么回事?是寡妇吗?否则怎么自己来侍候顾客？”
“不是寡妇，大人，人总得挣钱糊口呀。再说，我这人喜欢操劳。”
“哦，是这样。这很好。你店里挺干净，也挺舒适。”
妇人始终微微眯缝着眼睛，用一种要看穿他心底的目光，紧紧地盯着他。
“我喜欢干净，”她回答说,“我从小是在贵族老爷家长大的，怎么会不讲究整洁呢，尼古拉·阿列克谢耶维奇。”
他听到喊他的名字，惊得挺直身子，睁大了眼睛，脸红耳赤。
“纳杰日达!是你？”他气急败坏地问。
“是我，尼古拉·阿列克谢耶维奇。”她回答说。
“我的天哪，我的天哪！”他一边说着，一边坐到木炕上，目不转睛地望着她,“真想不到!我们多少年没见面了?有三十五年了吧？”
“三十年，尼古拉·阿列克谢耶维奇。我今年四十八岁，我想您将近六十了吧？”
“怎么会有这种事……我的天哪，太奇怪啦！”
“有什么奇怪的，老爷。”
“但是这一切，这一切……真是难以想象！”

他脸上方才那种倦容和心不在焉的神态顿时消失了。他站了起来，在屋里大步地踱来踱去，两眼望着地板。后来，他站停下来，长着花白胡子的脸涨得通红，说道：
“自从那以后，我没有得到过你一点音讯。你怎么会流落到这儿来的?为什么不留在老太爷家里？”
“您刚一离开，老太爷就给了我一张释奴证旧俄贵族解放个别农奴时，发给“释奴证”，以证明并非逃奴。。”
“此后你住在哪儿？”
“说来话长，老爷。”
“听你刚才的口气，你没有嫁人？”
“没有。”


婚姻二十讲-第十六讲:忠贞不渝的爱(6)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十六讲:忠贞不渝的爱(6)

“为什么?凭你当年那么漂亮，怎么会嫁不出去？”
“我不愿意嫁人。”
“为什么不愿意?这话什么意思？”
“这还用得着解释吗?想来您还记得吧，我当初是多么爱您。”
他羞愧得泪水盈眶，便蹙紧眉头，重又踱起方步来。

“一切都会过去的，我的朋友，”他喃喃地说,“爱情、青春，一切的一切无不如此。这是一桩庸俗的、司空见惯的事。随着岁月的流逝，一切都会过去的。《约伯记》中是怎么说的?‘就是想起也如流过去的水一样。’见《旧约·约伯记》第11章。全句是:“你必忘记你的苦楚，就是想起也如流过去的水一样。””

“未必见得，尼古拉·阿列克谢耶维奇。的确，每个人的青春都会过去，可爱情却是另外一回事。”
他站停下来，抬起头，凄然地笑着说：
“您总不可能为我守一辈子吧！”

“恰恰是可能的。多少年过去了，我始终是独身。我知道您早已不是过去的您了，而且您当初也根本不把它当一回事，可是……今天再来责备您已经晚了。话要讲回来，您当时把我扔掉，也够心狠手辣的啦——别的都不说，光因为这一点，我就曾经不知多少次想自杀。要知道，尼古拉·阿列克谢耶维奇，曾经有过这么一段时候，我是管您叫尼科连卡系尼古拉的昵称。的，而您管我叫——您还记得管我叫什么吗?那时候您还常常念诗给我听，是关于各种各样‘林荫幽径’的诗。指尼古拉·阿列克谢耶维奇·奥加辽夫（18131877）所作的一首诗《司空见惯的故事》。奥加辽夫是俄国著名政论家和诗人，在莫斯科大学求学期间，与赫尔岑共同组织宣传革命思想的小组，曾两次被捕，1856年逃亡国外，与赫尔岑合编《北极星》杂志、《警钟报》，早期作品多为抒情诗。”她冷笑着补充说。

“啊，那时候你可真迷人呀！”他摇着头说,“那么热情，那么可爱!那么美丽的身段，那么美丽的眸子!谁见了你都入迷，你还记得吗？”
“记得的，老爷。当时您也非常英俊，我可是把我的美貌、我的热情都给了您。这种事怎么忘记得了。”
“唉!一切都会过去，一切都会忘记的。”
“一切都会过去，但一切并不都会忘记。”
“你出去吧，”他说着，掉过身子朝窗口走去,“请你出去吧。”
他掏出手帕来揩着眼睛，又急促地补充说：
“但愿上帝宽恕我。而你大概已经宽恕我了。”
她这时已走到门口，站停下来回答说：


婚姻二十讲-第十六讲:忠贞不渝的爱(7)-天主教图书中心--天主教文学,书籍,图书,书库

《婚姻二十讲》 第三部分

第十六讲:忠贞不渝的爱(7)

“没有，尼古拉·阿列克谢耶维奇，没有宽恕您。既然我们的谈话触及了我们的感情，那我就要直说了：我永远也不会宽恕您。不但当时对我来说世上再也没有比您更亲的人，此后也没有过。因此我无法宽恕您。算了，何苦去回忆这些事，人死了，是没法再把他从墓地上领回家去的。”

“是的，是的，没有必要去提了，请你去关照把马车准备好，”他回答说，离开了窗口，脸色已变得十分严峻,“我可以告诉你一件事：我一生并未有过幸福的时候，请你别以为我是幸福的。对不起，也许我的话会伤害你的自尊心，但我还是要坦率地告诉你：我爱我的妻子，爱到神魂颠倒的地步。可是她却背弃了我，把我扔掉，跟人跑了，她使我受到的凌辱远比我使你受到的厉害。我儿子小的时候，我把他当做心头的肉，我把一切希望都寄托在他身上!谁料到他长大后，却成了败家子，纨绔恶少，无赖，没有心肝，没有廉耻，没有良心……不过所有这一切，也无非是一桩司空见惯的、庸俗的事罢了。好啦，亲爱的朋友，祝你健康。我想，我也是把我生活中曾经有过的最可贵的东西都留给你了。”

她走到他跟前，吻了吻他的手，他也吻了她的手。
“请你去关照把马车……”

当他重又登程的时候，他忧郁地想道:“是呀，她当年是那么可爱!那么迷人！”他想起最后跟她讲的那席话，想起还吻了她的手，感到羞愧，可马上又因自己为了这么点事就感到羞愧而愧上加愧。“不过，她的确把一生中最好的时刻都给了我，这难道不是事实吗？”

苍白的太阳正在西沉。车夫撵着马，选择着泥浆较少的地方向前驰去，一路上不时将马车从一道黑的车辙驶入另一道车辙。车夫也在那里想着什么心事，最后，终于开口了，毫无遮拦地问：

“大人，那娘们一直站在窗口瞅着咱们离开去。看来，您早就跟她相识了吧？”
“早就相识了，克利姆。”
“这娘们可能干哩。人家都说她财越发越大了。她放债来着。”
“那有什么大不了的。”

“怎么没什么大不了!谁不想日子过得好些!放债的人要是心平一点儿，大伙儿的日子就要好过多了。听说她虽然放债，心倒并不狠。就是太刻板，太认真啦!要是您到期不还，那可别怪她，只好怨自己。”

“是啊，是啊，只好怨自己……请你快赶车吧，别误了火车的时间……”
夕阳将黄昏的余晖洒在荒凉的旷野上，三匹马齐步扑通扑通地踩着一洼洼水，朝前奔去。他望着一闪一闪的马蹄，皱紧乌黑的眉毛，想道：

“是啊，只好怨自己。是啊，的确是最好的时刻。岂止最好的时刻，简直是不折不扣的黄金时刻。‘一条条林荫幽径蜿蜒在椴树间／姹紫嫣红的蔷薇在周遭争妍斗艳……’系奥加辽夫的抒情诗《司空见惯的故事》中的两句诗。但是，我的天哪，如果当初我没有将她遗弃，那日后会怎样呢?无稽之谈!不过，话又要讲回来，这个纳杰日达如果不是客店的店主，而是我的妻子，是我在彼得堡那个家的主妇，是我孩子们的母亲，那又会怎样呢？”

想到这里，他合上眼睛，摇了摇头。
1938年10月20日
节选自《蒲宁文集》，第2卷，第201206页，戴骢主编，戴骢译，安徽文艺出版社，2005年版。


婚姻二十讲--天主教图书中心--天主教文学,书籍,图书,书库

首页>>婚姻二十讲>>婚姻二十讲目录
婚姻二十讲

作者：萧瀚 打包下载
《婚姻二十讲》 总序 [ 分卷阅读 ]
内容简介
图书目录
婚姻二十讲：序
历史中的婚姻及其未来(1)
历史中的婚姻及其未来(2)
《婚姻二十讲》 第一部分 [ 分卷阅读 ]
第一讲：爱欲、婚姻与城邦(1)
第一讲：爱欲、婚姻与城邦(2)
第一讲：爱欲、婚姻与城邦(3)
第一讲：爱欲、婚姻与城邦(4)
第一讲：爱欲、婚姻与城邦(5)
第一讲：爱欲、婚姻与城邦(6)
第一讲：爱欲、婚姻与城邦(7)
第一讲：爱欲、婚姻与城邦(8)
第一讲：爱欲、婚姻与城邦(9)
第一讲：爱欲、婚姻与城邦(10)
第一讲：爱欲、婚姻与城邦(11)
第一讲：爱欲、婚姻与城邦(12)
第一讲：爱欲、婚姻与城邦(13)
第一讲：爱欲、婚姻与城邦(14)
第一讲：爱欲、婚姻与城邦(15)
第一讲：爱欲、婚姻与城邦(16)
第一讲：爱欲、婚姻与城邦(17)
第一讲：爱欲、婚姻与城邦(18)
第一讲：爱欲、婚姻与城邦(19)
第一讲：爱欲、婚姻与城邦(20)
第一讲：爱欲、婚姻与城邦(21)
《婚姻二十讲》 第二部分 [ 分卷阅读 ]
第二讲：婚姻的智慧(1)
第二讲：婚姻的智慧(2)
第二讲：婚姻的智慧(3)
第三讲：论爱欲(1)
第三讲：论爱欲(2)
第三讲：论爱欲(3)
第四讲：论婚姻(1)
第四讲：论婚姻(2)
第五讲：论婚姻与情欲(1)
第五讲：论婚姻与情欲(2)
第六讲：乌托邦里的婚姻(1)
第六讲：乌托邦里的婚姻(2)
第七讲：论结婚与独身(1)
第七讲：论结婚与独身(2)
第八讲：婚姻的权利(1)
第八讲：婚姻的权利(2)
第九讲：论婚姻、家庭与子女(1)
第九讲：论婚姻、家庭与子女(2)
第九讲：论婚姻、家庭与子女(3)
第九讲：论婚姻、家庭与子女(4)
第九讲：论婚姻、家庭与子女(5)
第九讲：论婚姻、家庭与子女(6)
第十讲：家庭的悲剧(1)
第十讲：家庭的悲剧(2)
第十一讲：孩子和结婚
《婚姻二十讲》 第三部分 [ 分卷阅读 ]
第十二讲：论婚姻和妇女的天职(1)
第十二讲：论婚姻和妇女的天职(2)
第十三讲：娜拉与海尔茂的最后谈话(1)
第十三讲：娜拉与海尔茂的最后谈话(2)
第十三讲：娜拉与海尔茂的最后谈话(3)
第十四讲：现代婚姻特色(1)
第十四讲：现代婚姻特色(2)
第十四讲：现代婚姻特色(3)
第十四讲：现代婚姻特色(4)
第十四讲：现代婚姻特色(5)
第十四讲：现代婚姻特色(6)
第十四讲：现代婚姻特色(7)
第十四讲：现代婚姻特色(8)
第十四讲：现代婚姻特色(9)
第十五讲：婚姻美满及一夫一妻制的标准(1)
第十五讲：婚姻美满及一夫一妻制的标准(2)
第十五讲：婚姻美满及一夫一妻制的标准(3)
第十五讲：婚姻美满及一夫一妻制的标准(4)
第十五讲：婚姻美满及一夫一妻制的标准(5)
第十五讲：婚姻美满及一夫一妻制的标准(6)
第十六讲:忠贞不渝的爱(1)
第十六讲:忠贞不渝的爱(2)
第十六讲:忠贞不渝的爱(3)
第十六讲:忠贞不渝的爱(4)
第十六讲:忠贞不渝的爱(5)
第十六讲:忠贞不渝的爱(6)
第十六讲:忠贞不渝的爱(7)