安息日志—冬之旅-首页-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

首页

作者：卢云Henri J.M. Nouwen

翻译：黄东英

出版：香港基道出版社

感谢：COGOD group Fan Levi弟兄 惠赠此书

Jin Peter弟兄 打印此书

涉及的版权归原作者、译者及出版社所有，电子图书版权为天主教在线【佳播工作室】所有，转载请保留此版权信息。

天主教在线　佳播工作室

版权作者所有，“黛绿年华”制作

2005.10.10
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


安息日志—冬之旅-说明-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

说明

作者：卢云Henri J.M. Nouwen
翻译：黄东英
出版：香港基道出版社
感谢：COGOD group Fan Levi弟兄 惠赠此书
                    Jin Peter弟兄 打印此书
                    黛绿年华弟兄制作电子书


安息日志—冬之旅-冬之旅译序-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

冬之旅译序

——黄东英

    翻译完卢云的日记后，我疲惫不堪，就像本来就已不新鲜的橘子再被榨干了汁液一样。不过，我心里有说不出来的满足感，因为终于消耗了一些压抑已久的创作力，并且更重要的是，我被这位神父深深吸引着（这一点我丈夫最清楚）。
    对我来说，卢云的魅力不在于他的博学、他的知名度，而在于他接纳别人、忠于自己的深度。对于同性恋者、佛教论说，他乐于去了解认识，而不是摆出唯我独尊的架势加以贬斥；对于朋友、舍友亚当、父亲、“一见钟情”的罗利飞行家族、天主教会的高层，他以真性情对待，而不是因人而异地戴上各式面具；对于自己的需要、不满、抑郁、软弱，他坦然面对，毫不掩饰，不会试图制造“我是完全没问题的牧者”的假象。在他的笔下，日常生活平凡如流水，但他能从生活中反思生命；在他的眼中，人有冷漠、无奈，但也有相互间的扶持、鼓励、关怀，他能从人性中领悟神性。每天发生的事，遇见的人过眼如云烟，但常存的是他对天主的赤子之心。
    卢云的日记令我脑海里常常浮现出耶稣屈尊降贵走进人群去传播爱的影像——在实践天主“爱人如己”的诫命上，卢云是一个好榜样。我发现，原来做一个好的基督徒，并不需要刻苦经营一种“超然”的架势，只要按照天主的好意，实实在在地做个像样的人就行了。
    我很感谢天主给我这个机会，让我从这位爱天主的人的生命中得到鼓励，在灵修上有所得着；我也感谢祂不嫌我笔拙，让我成为一条传递信息的管道。至于我的译文，不提也罢，我只能说，翻译绝对是吃力不讨好的苦差。我只希望，我的译文能像一扇窗户，将卢云生命的光辉折射到读者的心中。
     二OO二年十二月九日


安息日志—冬之旅-1995年11月1日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1995年11月1日 星期三

    墨西哥坎昆(Cancun)
    我现在是在往墨西哥坎昆的途中。早上六时办，我动身从波士顿的洛根机场飞往达拉斯。在达拉斯，我将跟几个人会合，他们是来自加拿大多伦多的黎明之家同工乔(Joe)和内森，以及从得克萨斯州(Texas)沃思堡(Fort Worth)飞来的朋友马尔科姆(Malcolm)——正是他鼓励我接受邀请前往坎昆。
    去坎昆干什么呢？那里有一个历时三天人称“大聚会”的会议，主要是为慈善人士提供一个支持网，让他们一年一度聚首一堂，互勉互励，共同讨论如何本着福音的精神造福他人。“大聚会”的会员必须是慈善团体的主要奉献者。
    当收到邀请在这次会议中担任讲者时，我有些犹豫。因为我适逢放安息年假，而且想不到有什么特别的内容好讲。我请乔和内森跟我一同前来，是想一起分享我们在群体中服务的经验。现在，我已身在飞往达拉斯的航机上，对着前面充满未知的旅程，心情既激动又兴奋。
    耶稣的训示“不可又侍奉天主又事奉财宝”是与会者所持守的原则。我不知道我们几人对这智慧之言还可有什么建树。不过，我觉得最重要的是，可以用服务弱势群体的经验跟会众分享。我很高兴乔和内森可以跟我一起去开会。


安息日志—冬之旅-11月2日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月2日 星期四

我们置身在富丽堂皇的丽嘉酒店(Ritz-Carlton Hotel)里。酒店有三间餐厅、两个室外游泳池、一个宽敞的接待处、几间大型宴会厅、宽阔的楼梯、耀眼的水晶灯、摆满昂贵商品的各类商店，全都面向着深蓝的、洒满阳光的加勒比海(Caribean Sea)。
    墨西哥裔服务员非常友善，他们全都是英语流利、训练有素的年轻男女。“不用客气”几个字常挂在他们的嘴边。他们说得太多了，又掺着墨西哥口音，我觉得像在听祷文。
    昨晚六时三十分，我和乔、内森、马尔科姆几个参加弥撒，整个仪式充满亲密和虔诚的感觉。我们为很多人祈祷，无论是在生的还是已故的。今天早上十一时半，我们举行了追思弥撒，为已故的亲朋戚友祈祷，也为暴力、战争、癌症、艾滋病的受害者祈祷。
    晚餐过后，“大聚会”正式拉开序幕，开幕辞的题目为“共襄善举”，讲者风趣幽默，道出生命的欢欣和乐善好施带来的喜悦，在列举趣闻轶事的同时，也有对经文的深刻反思。
    明天上午，我将主持所第一次的查经，我打算讲五饼二鱼的神迹。想不到我现在还挺紧张。希望天主护佑我，到时候只把焦点聚在耶稣身上，而不会太看重别人的想法和谈论。
    我现在觉得很累，那种感觉很难在这么优美的环境里表达出来。我有些想念住在好友乔纳斯和玛格丽特家里时用的书桌。


安息日志—冬之旅-11月3日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月3日 星期五

    上午有关五饼二鱼的查经看来得到不错的反应。我提及了怜悯、贫乏、恩赐、富足和独处。在故事的每段情节后，我也设法解释其中内蕴的舍己为人的意义。我提出的重点是，我们的恩赐即使只有它看起来那样渺小，但一旦被看作是天主给予其子民的礼物时，就可以变得伟大。如果我们心胸狭窄，不理别人的需要，我们所拥有的小小恩赐将变得更渺小。如果我们心灵富足、慷慨施予，我们所施予的将以倍数扩增。不过，当事情真的这样发生时，人们便想将我们奉做帝皇，届时我们必须退修独处，静听天主的声音，祂称我们为被爱的儿女。
    今天查经过后，没有其他活动。我为明天的查经做了准备。我和乔、内森、马尔科姆几个在我房间里领圣体，并一起讨论明天查经的大纲。


安息日志—冬之旅-11月4日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月4日 星期六

    今天很忙，大部分时间花在我的查经讲座上。上午的查经内容是若望福音21：15-19：“你爱我吗？……你喂养我的羊……别人要把你束上，带你到不愿意去的地方。”马尔科姆朗读了经文，内森唱了几首圣歌，乔则讲述了泽尼亚(Zenia)和罗斯(Rose)的故事。听众深受感动，作出真诚的回应。上午的一位主讲者取消了他的讲座，我们的时间得以延长，不但有更多机会一起分享，还可以让听众慢慢消化刚听到的信息。
    早上的查经过后，我马上准备晚上的查经讲座：“你能饮这杯吗？”我上个月已经开始写这篇讲稿，在构思和选材方面没有困难，但在“简明”方面却颇伤脑筋。我要尽量把稿子写得易懂、直接、打动人心，而不会在有趣但无关宏旨的枝节上绕圈子。
    晚上的查经讲座进行得很顺利，不过我觉得没有上两次那么满意。讲得太长了，又太多枝节，不够一针见血。另一方面，乔和内森的歌声就很动听，并且现场的反应令人鼓舞。
    我们很喜欢这次会议，开始结识与会者。我们之间的谈话非常热烈，互相提问，为的是追求灵性上的创见和意义。我和乔、内森对大聚会和基金会的工作加深了不少认识，不过最大的得益还是，能够接触并结交了不少善良可爱的人。
    下午，乔纳斯来电告诉我，以色列总理拉宾(Yitzhak Rabin)在参加特拉维夫(Tel Aviv)的和平集会后，被一名右翼法律系学生刺杀。我听到噩耗，内心哀恸。这位和平使者竟惨遭毒手。这位无论在战争中还是在太平日子里都表现出无比勇气的伟人，竟遭同族的犹太人射杀。这位领袖有着把自己的声望抛诸脑后的勇气，与阿拉法特签署和约，突然就被一个自认为奉天主差遣前来制止以巴和平的人夺去性命。晚上，我为拉宾和他的家人祈祷，为哀泣的以色列人祈祷，也为和平而祈祷。


安息日志—冬之旅-11月5日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月5日 星期日

    早上，我们的东道主鲍勃请我们在酒店多住几天，直到我星期三回波士顿和多伦多为止。我们本来打算开完会去卡曼海滩(Playa del Carmen)轻松一下，顺便在堂皇的酒店外体会一下墨西哥的风土人情。但鲍勃一片好意，想让我们免费住在这里，省却搬来搬去所耗费的时间和精力。我感觉到鲍勃和他的太太琳达想更熟悉我们，更深入地发展我们这几天刚建立的友谊。我们最后决定听取朋友的意见，接受他们的一片好意。
    然后，我跟内森、乔一起乘车去坎昆的市中心。不久，我们发现市中心只不过是为游客而设的一个长长的购物区。我们竟找到了一间不错的小餐馆，品尝我们第一餐地道的墨西哥餐。今晚过得相当愉快。


安息日志—冬之旅-11月6日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月6日 星期一

    早上七点，我收看美国有线电视新闻网(CNN)直播拉宾总理的葬礼，场面感人。来自世界各国的政治领袖都出席了葬礼。我祈求拉宾的不幸将换来以色列人的团结及中东的和平契机。我思索着耶稣的话语：“一粒麦子如果不落在地里死了，仍只是一粒；如果死了，才结出许多籽粒来。”（若12：24）我看着拉宾夫人利厄(Leah)和子孙们哀伤的神情，默默希望他们的泪水会像春雨般滋润干涸的沙漠，孕育出新的生机。
    九时，鲍勃夫妇带着我跟内森、乔乘车往图伦(Tulum)的玛雅人(Mayan)纪念中心，并黑哈(Helha)国家公园水域进行潜游。
    今天天气很好。我看着玛雅人的遗迹，心潮起伏。玛雅人的文化很深厚，拥有如此深厚文化的民族竟毁在部落之间的争战上，最后被西班牙的侵略者消灭净尽。我离开遗迹的时候，心中万分感慨。接下来的时间主要是玩乐。我跟内森、乔在水中漫游，形形色色的鱼儿在我们跟前游过，在石群中穿梭。
    我很感谢鲍勃夫妇的盛情款待，也为能共度愉快的一天而感恩。


安息日志—冬之旅-11月7日 星期二-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月7日 星期二

    这是在坎昆的最后一天！中午十二时三十分，我们跟鲍勃夫妇话别，感谢他们的热情款待。
    鲍勃夫妇离开后，我们一起领圣体，并在酒店的露台上共进午餐。内森建议我去玩那种用汽艇拉起的降落伞，可以飞到酒店的上空俯瞰坎昆。我说，要去就一起去。岸边经营这门生意的是三个墨西哥青年，他们把我们绑在“座位”上，把救生衣套在我们身上，接着让我们屈膝拉紧绑带，然后向汽艇挥手，示意把我们拉起来。在几秒钟之内，我们便飞上了天！清风拂面，景色壮观，感觉舒畅。我们在沙滩和海水的上空飞了约十五分钟。我们降落的时候错过了降落点，那几名青年挥手并叫我们拉着小红旗好使降落伞朝沙滩方向降下，但我们还是失败了，最后掉进水里。他们跑过来解开所有绳子、救生衣、绑带，把我们带回沙滩。
    我们为自己的狼狈大笑一场。那几名青年为帮我们安全着陆而索取额外小费，但内森和乔都认为我们付的钱已经足够了。
    晚上六时，我们去市中心买了一些纪念品，然后又品尝了一次墨西哥餐，就结束了我们的墨西哥之旅。


安息日志—冬之旅-11月8日 星期三 沃特敦-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月8日 星期三 沃特敦

在飞往达拉斯的航机上，我们开始讨论我将来在黎明之家应该扮演的角色。我提出的问题是，如果我不是以牧者的身份回去，毋须对群体承担任何职责，是否会更妥善一些。这样我可以有更多空间从事写作，并为方舟团体的各群体做整合的工作。这次的讨论只是一个开端，将来的几个月可能要更深入地加以思索。
    我们在达拉斯的沃思堡机场告别。乔和内森回多伦多，我则去波士顿。
    回顾这次旅程，我心里很感恩。这次经历令人兴奋，我也希望会是我宝贵的经验。我们在当中有领受，也有付出，其中最重要的是，我们真心地作出了分享。相聚的美妙时刻将印在我们的心上，让我们一生都回味无穷。
    晚上十一时前我便回到了温暖和舒适的居所。回到“家”的感觉真好。


安息日志—冬之旅-11月10日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月10日 星期五

我开始提笔的时候，忽然醒觉这次的“大聚会”令我不禁反思有关讲道、传福音、改变信仰、见证等等的新问题。我在坎昆遇到的大部分会员都相信，如果不明确宣认耶稣为我们的主和救主的话，我们就上不了天堂。他们确信，天主感召我们去将每一个人转化为基督徒。
    这个异象引发了很多的奉献、委身，以及全球性的庞大工程。我在聚会中认识的基督徒，不少都奔走他乡，置生命和财产于不顾，将大部分个人财产捐献出去，承担财富上的风险。他们对耶稣的爱是深厚执着而激烈的。他们大胆地讲述有关耶稣的一切，准备好遭世人排斥、讥讽。他们是非常委身的信徒，即使为此付上巨大代价也在所不辞。
    不过……我还是有点儿不安，即使我的信仰历程跟他们差不多。我年轻时深信，除天主以外别无救赎，我的责任是把所有“不信的人”带进惟一真正的教会。
    近几年来，我经历了不少事情。我自己心理方面的训练、我跟来自不同宗教背景的人的接触、第二届梵蒂冈会议(Second Vatican Council)、新的福音神学，以及我在黎明之家的亲身体验，全都使我对耶稣的救赎工作看得更深更广。如今，我自己相信，耶稣开启了通往天主的大门，全人类都可以通过那扇门，无论他们是否认识耶稣。现在，我觉得有使命帮助每个人走向通往天主的道路。我深深感到受天主感召，要见证耶稣是我灵性之旅的源头，并为他人创造机会认识耶稣，向祂委身。我深信，在迷雾之中，天主的神与我们同在，每个人都可被天主的神感动，那些途径是超乎我可以想像的。
    我现在用日记的一角表达我对讲道、传福音、拯救和救赎的一些个人看法。我为能参加“大聚会”而感恩，因为它促使我反省我的信仰。


安息日志—冬之旅-11月19日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月19日 星期日

    早上，我跟乔纳森和他的祈祷小组在空钟楼阁参与了弥撒，整个仪式充满活力。
    在福音书里，耶稣说：“你们要谨慎，不要受欺骗！因为将有许多人，假冒我的名来说：‘我是默西亚’，又说：‘时期近了’。你们切不可跟随他们……民族要起来攻击民族，国家攻击国家……将出现可怖的异象……人们要下手把你们拘捕、迫害……为给你们一个作见证的机会。所以，你们心中要镇定，不要事先考虑申辩，因为我要给你们口才和明智，是你们一切仇敌不能抵抗和辩驳的……你们要为了我的名字，受众人的憎恨，但是你们连一根头发，也不会失落。你们要凭着坚忍，保全你们的灵魂。”（路21：8-19）
    这些话语充满权能，充满盼望！无论生命多么变幻无常，都蕴藏着见证天主大爱的机会。当我们领略到天主保全我们全然安稳时，我们的见证更是难以驳倒的。
    生命中许多事情都能轻易令我们迷失方向，让我们灰心丧志。不过，只要我们牢固地扎根在天主的爱之中，我们便什么也不怕，就算死也不怕。任何事情，或喜或悲，都给我们机会宣扬天主的国。
    围圈而坐的参加者之中，很多人都发言并且分享他们的信念和盼望。然后我们一起祈祷，领受圣体圣血。我们奉召在这可怕的世代里做无所惧怕的信徒。


安息日志—冬之旅-11月20日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月20日 星期一

    非常安静平和的一天。写作、阅读，跟乔纳森去健身，小睡，并且拨了几通电话。
    我致电给老朋友弟茂德(Timothy)，他跟妻子菲丽丝(Phylis)共有三名儿女。他是一所天主教中学的宗教课老师，又是有造诣的吉它手和歌手，他跟朋友保禄写了不少弥撒仪式使用的歌曲。他爱耶稣、玛利亚和诸圣，又被天主的圣神所充满。
    弟茂德一年前患了肝癌，开始进行化疗。现在他很虚弱，不知道在地上的日子还有多久。最近他跟妻子去了露德(Lourdes)朝圣，此行让他重拾盼望和勇气，把与病魔的搏斗作为灵修上的操练。
    能再跟他倾谈真好。他是这么信仰坚定的一个人。在痛苦之中，他仍能把疾病看作是一种“特权”，是天主的恩典，是召唤他靠近耶稣心房的祝福。没有多愁善感，没有自怜自弃，有的只是深沉、坚定的信心。当他提到耶稣和玛利亚时，声音洋溢着爱和感恩。
    多么圣洁的人！能跟他做朋友真好！


安息日志—冬之旅-11月21日 星期二-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月21日 星期二

    很累，很累，很累。我真不明白是什么原因。我早上六时起床，祈祷后领了圣体，之后就一直写作，直到中午。我总是觉得无精打采，精神涣散，并且有点儿忧郁。
    可能是因为弟茂德的病情？因为最近去坎昆的紧密旅程？还是因为缺乏维生素（我忘记服维生素已经有两个星期了）？我也不清楚。
    我跟乔纳森一起吃过午饭后，下午二时开始就午睡了三个小时。
    我写了六张贺卡，看了《纽约时报书评》(New York Times Book Review)，为所有在痛苦之中的朋友，特别是弟茂德作了祈祷，就算过了一天。


安息日志—冬之旅-11月22日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月22日 星期三

    早上，附近的花店送来一盆美丽的插花，是朋友琼送给我的感恩节礼物。除了一些大朵的向日葵之外，还插了一些晶亮的果子。我很高兴有人挂念我，也很感谢她的友情。
    插花附有一张纸卡，上面写着：“那果子你不可吃！”它是不是在暗示天堂？它令我想起伊甸园的亚当和厄娃。
    后来我到附近的市场买东西。我付了钱后，想填一张表格换取优惠卡。我走到出口时看了看购物车里的物品，发现有一些东西是我不记得自己曾取来放在车子里的。然后我醒悟过来，原来我不小心推走了别人的购物车。这时刚好有一位售货员和一位女士跑过来。我觉得自己像个大贼。幸好货主明白原委，只说很高兴找回自己的火鸡。
    回到家，我看到更多的鲜花……是凯西和玛格丽特从多伦多的办事处送来的。这次花里没有果子。我找出一个大花瓶，把所有的花插起来。异常美好的一天。
    今晚尤塔会来找我，然后我们会跟乔纳森和朋友文森特(Vincent)一起去听海汀克(Bernard Haitink)指挥波士顿交响乐团演奏莫扎特(Mozart)和拉威尔(Ravel)的作品。我对这次演奏会充满期待。明天是感恩节。


安息日志—冬之旅-11月23日 星期四 感恩节-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月23日 星期四 感恩节

今天，我留在家里写作、祈祷、休息。我考虑过跟朋友共进感恩节晚餐，但最后觉得安静地留在家里是最好的。乔纳森、玛格丽特和撒慕尔去了佛蒙特州(Vermont)小住几天，我自己留在大屋里。我很享受这片静谧，没有铲草机隆隆作响，没有小孩的吵闹，也没有垃圾车，只有完全的宁静。
    在机警之中，我的耳边不停回响着昨天听的莫扎特和拉威尔的动人乐章。我所去过的演奏会很少能令我这么满意。我跟尤塔、文森特、乔纳森都非常享受演奏会的每一刻。海汀克指挥了莫扎特第三十三交响曲和第二十二钢琴协奏曲，以及拉威尔的《鹅妈妈组曲》(Mother Goose Suite)和《西班牙狂想曲》(Rapsodie Espagnole)。
    所有演奏都令我心动，不过罗伯特·莱文(Robert Levin)演奏的钢琴协奏曲最今我难以忘怀，其中行板乐章和终曲令我流下眼泪。
    我回家后用了一个多小时阅读梅纳德·撒罗满(Maynard Solomon)的新书《莫扎特传》(Mozart: A Lift)。音乐如斯柔和、迷人、激荡，但他的人生却这么痛苦、伤感、悲哀！
    今天是感恩节，我为世界上曾出现过莫扎特而感恩！
    另外，我也为两天前在俄亥俄州(Ohio)代顿市(Dayton)达成的波斯尼亚和平协定而感恩！
    和平局势可以维持下去吗？也许机会比以前大，因为所有派系都因为长期争战而筋疲力尽，并且寒冬将至，人们仍在饥荒之中，极需外国施予援助，盼望能在遍布疮痍的土地上重建家园。而且，没有一个派系可以胜券在握。不过，在所有和谈的背后，仍充斥着仇恨和怨怼，以及难以忘怀的暴行。签署协议的头目会不会带着他们的司令、军队和民众去实施和平计划呢？
    我在想着朋友弗兰克(Frank)，他自愿参加波斯尼亚的维持和平部队。我希望他是平感召去的。他想支持那里的和平，觉得波斯尼亚比家乡更需要他。我为他祈祷。


安息日志—冬之旅-11月24日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月24日 星期五

    范尼云总想让我写一些有关教会的事情，但我从没写过，至少没有直接提及过。我内心总不情愿写教会的事情，因为教会像一个不满荆棘的灌木丛，我猜也许是自己怕会陷进里面，所以我一直逃避到现在。
    我写了一些有关洗礼和圣体的想法后，很自然地开始提及受这两项圣事约束的群体——教会。我从这个角度探讨这个问题时，发现有很多事情值得反思。
    我热爱教会。我不想把教会写成问题的集中处、冲突的发源地、是非之地，而是在此时此地把它看作是为我们而设的基督的身体。
    今天很平静。没有让我分心的事情。我下午睡了三个小时。我不明白为什么在六个小时的祈祷、阅读和写作后，我觉得这么疲倦。我猜也许要听取披头士(Beatles)的忠告：“顺其自然吧”(“Let It Be”)。
    今晚我会满足自己的好奇心，收看巴巴拉·沃尔特斯(Barbara Walters)访问英国王妃戴安娜(Princess Diana)，听她讲述她与查尔斯王子(Prince Charles)的破裂婚姻。


安息日志—冬之旅-11月25日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月25日 星期六

不我收看了两个电视节目，一个是《披头士轶闻录》（The Beatles Anthology），一个是巴巴拉·沃尔斯访问戴阿娜王妃。两个节目都很引人入胜，因为它们都有力地显示出在名利地位簇拥之下，人的内心如何渴望被爱和被接纳。
    在《披头士轶闻录》里，我印象最深刻的是鼓手林哥·史达(Ringo Starr)的自疑。他因病而暂被其他鼓手代替时，怀疑自己会不会再受欢迎。后来，他觉得自己不配再在乐队中表演，就告诉约翰·列农(John Lenon)、保罗·麦卡特尼(Paul McCartney)和乔治·哈里逊(George Harrison)说，他要离开。他们在他屋里布满鲜花，证明他深受别人喜爱和接纳，而且他是最好的鼓手！
    戴安娜王妃的故事也是一个寻找爱和接纳的故事。这位举世瞩目的女士内心最激烈的挣扎是自尊心上的拉扯。她患过抑郁症、厌食症，又受过自戕之痛，并且陷入婚外情之中，这一切都反映出她渴望有人爱她的真我。
    节目显示出一位历尽痛苦而变得坚强的女性，如何蜕变为成熟而有自信的人，愿意把痛苦经历转化为对他人的服务。戴安娜内在的力量、坚定的信念和清晰的目标，以及从与查尔斯王子的不快婚姻中释放出来，都令我惊叹不已。
    披头士和戴安娜的故事都深刻反映出，人的快乐不是来自财富、地位或名望，而是跟友情、爱和生命的意义紧密相扣。


安息日志—冬之旅-11月26日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月26日 星期日

    今天举行了基督君王瞻礼(Feast of Christ the King)。在教会年的最后一个星期日，基督以十字架上倍受戏弄的君王形象向我们显现，同时，祂又是万有之主。在今日的弥撒中，祂最卑微的一面和最荣耀的一面同时展现在我们眼前。
    在我们展开新的教会礼仪年、庆祝将临期之前，应该回望这位卑微又充满荣耀的基督。在整年里，我们都应贴近基督的卑微和荣耀，因为我们蒙召每天都活出这两种素质。我们既渺小又伟大，活在世间的罪里，又有天主的荣光，既是胆小的斗民，又是万物之主的儿女。
     今天最出乎意料的事件是我在加利福尼亚州(California)认识的朋友凯文(Kevin)到访。他来波士顿跟父母一起庆祝感恩节和自己的生日。我很高兴能跟他见面，一起倾谈。我们的谈话很深入，我相信对我们两个人都有鼓励的作用。
    凯文走后，我增添了不少动力，写了十篇关于诸圣相通的默想短文。我知道凯文的到访对我的这项成果居功不小。


安息日志—冬之旅-11月28日 星期二-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月28日 星期二

昨晚写作时竟然无法写下去。我在反思基督的复活和我们的重生。我想得深入的时候，竟无法用言语表达出一个概念：我们的身体将归于尘土，但另一方面我们身体所活过的经历将不会白白浪费掉。
今早我重新提笔时，不知从哪里开始。然后在经文上，我看到保禄提及的问题刚好是我想问的：“死人将怎样复活呢？他们将带着什么样的身体回来呢？”然后保禄坚定地回答说：“糊涂人哪！你所播的种子若不先死了，决不得生出来；并且你所播种的，并不是那将要生出的形体，而是一颗赤裸的籽粒，譬如一颗麦粒，或者别的种粒。但天主随自己的心意给它一个形体，使每个种子各有各的形体。”(格前15：35-38)
这个答案真是一言惊醒梦中人！我好像头一次听到这段话般。我们的生命就像种子一样，先必朽坏，然后才能承受不朽坏的荣光，我杂乱的思想开始理出头绪，显露出灵性上的得着。后来我灵感泉涌，下笔如飞。
早上，我致电给凯西，得知黎明之家的成员和好友卡丽和杰弗诞下他们的孩子——达味·弗兰特(David Friend)。孩子昨晚七时出生，很健康，是珍妮特(Janet)和莫妮卡(Monica)的弟弟。他为整个群体带来喜讯。
下午三时三十分，凯西来电告诉我，黎明之家的前任干事罗宾，也就是琼的丈夫，埃米莉(Emily)、劳拉(Laura)和伊莱恩(Elaine)的父亲，突然因心脏病入院。我设法联系琼，但不成功。我致电给乔，得知罗宾的病情很严重。乔说一有新消息会再通知我。
生命多么脆弱！我为达味·弗兰特和罗宾梼告，愿天主用温柔的爱拥抱他们。


安息日志—冬之旅-11月29日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月29日 星期三

我今年开始每天写一篇我的反省时，并没有一个长远的计划。我只是每天想到什么就写下来。在初期，我常写一些以前写过的事情，不过到后来，我渐渐写一些自己从来没想过会写的题材，例如洗礼、圣体、教会、复活、天堂和地狱等，这些全是很基本的主题。今天，我想写地狱！在写了很多关于天主的爱、怜悯、拥抱一切的恩慈的文章后，我发觉自己面对关于地狱的强烈字眼。我一方面在默示录看到有关新天新地的优美文字，一方面又看到：“惟那些怯懦的、失信的、可耻的、杀人的、奸淫的、行邪术的、拜偶像的，以及一切撒谎的人，他们的地方是在烈火与硫磺燃烧着的坑中：这就是第二次的死亡。”(默21：8)
有永生，也就有永死，就是第二次的死。地狱就是永死。地狱对于我或我们来说真是有可能的吗？我内心很不情愿说有，但耶稣和祂的门徒却不给我商榷的余地。永死和永生的机会是同等的！天主给我们选择，可以对“爱”说“要”或“不要”。给我选择，就等于尊重我是一个自由的人。我不是毫无选择的机器人。天主选择爱我，也希望我自愿选择爱祂，这表示我也可以选择不爱祂。永生不是预定的事实，而是我们作出人性回应的果实。
今天，我跟乔纳斯又去了健身会。我开始享受这种有规律的活动：在跑步机上走二十分钟，再在游泳池里游几圈，最后来个蒸气浴。我回家后觉得恢复了活力，又可以跟乔纳斯好好地倾谈。我在游泳池边也看一会儿书。今天我看了克里斯托弗·德文克(Christopher de Vinck)的新书《坐拥神迹——灵修集》(Simple Wonders；A Book Of Meditations)里几则动人的故事。他的文字可以滋润我的心。


安息日志—冬之旅-11月30日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

11月30日 星期四

今早我跟苏珊见面，她是乔纳斯的朋友，是一位自由职业书籍编辑。我跟她在星期日早上的弥撒中见过几次面，乔纳斯曾鼓励我问苏珊是否愿意为我做一些编辑工作。
我跟苏珊倾谈后，觉得有很大机会跟她合作。她在编辑方面的经验非常丰富，并在灵修上面很有探索精神，而且，她有的是时间！她说，她一月份没有大型的编辑项目。到一月份，我将写妥两份手稿给她编辑。我很高兴这一切安排都好像天衣无缝。
下午一时三十分我致电给凯西，得知住在多伦多的我的前任编辑康拉德(Conrad)今早去世。他去年曾几次中风，愈来愈虚弱，最近丧失了与人沟通的能力。
虽然我一早知道康拉德将不久于人世，但他过身的消息仍令我震惊。我们一起合作多年自一九八七年起，他的名字就出现在我出版的每本书的鸣谢页上。他之前是一位牧师，在一个酗酒康复中心过着简朴的生活。他是位圣洁的人，对穷困的人关心得无微不至，对朋友真挚忠诚，具有很强的幽默感和语言天赋，并且练就非常扎实的灵修根基。我很感激他带着爱和热诚为我所做的一切。
我很遗憾未能亲临星期一的葬礼，幸好凯西可以去。凯西和我以前的秘书康妮(Connie)都跟他很要好。
今晚我为他祈祷，并为他的生命和情谊感谢天主。我也应该感谢天主在召回康拉德的同时，赐给我新的编辑。


安息日志—冬之旅-1995年12月1日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1995年12月1日 星期五

今天最重要的事情是完成每日一思的年集。我在博物馆札记的最后一页填上号码：三百八十七。虽然闰年也不过三百六十六日，我额外写了十几篇灵修文章，以补重复或较差篇章的不足。
当快递公司的职员取走稿件时，我舒了一口气。他将把稿件交给多伦多的凯西。我对自己的文章颇满意，尤其是近几个月写的几十篇。写这些反省文章确实加强了我对耶稣的爱，并使我再次立志宣扬天主那奇妙无比的拯救工作。
今天余下的时间用作写信和看书。明天我将开始编辑和校对那本杯书。
今天《纽约时报》报导了参议员马克·哈特菲尔德(Mark Hatfield)的退休消息。年届七十三岁的马克·哈特菲尔德在俄勒冈州(Oregon)斯佛顿(Salverton)的医院内，宣布明年在第五任参议员任期届满后，将不再参选。
一九八三年，我游说美国参议会支援由桑地诺(Sandinista)民族阵线统治的尼加拉瓜(Nicaragua)共和国，在那时认识了参议员哈特菲尔德，并跟他建立了友谊。他不为我的游说所动，但鼓励我跟他和其它参议员保持联络。我仍记得他说：“我们不需要说客，但实在需要牧者，所以请跟我们保持接触，谈谈灵修生活。”他数次邀请我跟他和他的同僚在参议员拨款委员会的餐厅内共进午餐，请我谈论祈祷和灵修。
令我深受感动的是，他从钱包里拿出一张代祷名单，跟我说：“神父，你的名字也在上面，我每天为你祈祷。”尽管我们多年不见，我常记挂着这位诚恳、勇敢、非常精神的政治家。跟其他人相比，他最能给我政治家的正面印象：为民请命。
我希望可以在他离开华盛顿之前去拜访他。


安息日志—冬之旅-12月3日 星期天-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月3日 星期天

    早上，我们在空钟阁楼庆祝了将临期(Advent)的第一个主日。我们共有二十二人，整个庆典充满平安和喜乐。我们感觉到友爱、互相的关怀和灵性的合一。乔纳森为参加者准备了一个舒适而圣洁的地方，我希望自己离开后他们仍会常来。这是我在空钟楼阁最后一次做弥撒。我为能成为乔纳森传道工作中很密切的一部分而感恩。


安息日志—冬之旅-12月4日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月4日 星期一

    今天下午凯西来电，谈及康拉德的葬礼。她说：“站在圣坛上的牧师跟台下礼堂里的会众一样多。葬仪既温馨又隆重。”
我希望自己当时也在场。我常在周末想起康拉德。人生何其短暂！卡丽和杰弗刚诞下婴儿，另一位黎明之家的朋友凯西身怀六甲，艾伦(Alan)和朱迪(Judy)也将添爱情结晶品。康拉德去世，蒂姆时日无多。
我还能活多久？我的同学中有不少己撒手尘寰，但我父亲已近九十三岁，仍然健在。看样子我还有三十年的命！我真想活那么久吗？还是想早日与基督联合？
只有一件事是可以肯定的：每一天都要好好地活。多么简单的道理！不过，它仍值得我反思。今天我带来了平安吗？我向别人笑过吗？我安慰过别人吗？我放下了怒气和怨恨吗？我宽恕了别人吗？我爱了别人吗？这些是切切实实的问题！我必须相信，我现在所播下的爱的种子将在今生和永生中结出丰硕的果实。
康拉德为我做了这么多的好事！我祈望天主为他属世的成就披上不朽的外衣。愿他现在享受天国的喜乐和平安，这是他在这泪之谷寄居时所难以企及的。


安息日志—冬之旅-12月5日 星期二-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月5日 星期二

我刚看完一本饶有趣味的书，是艾伦·赫尔姆(Alan Helm)写的《乡下出来的青年》，副标题是“同性恋运动前的基民生活”。很少人能见闻如此多，交游如此广，玩乐如此狂。书内无所不谈：虐待、情色、毒品、旅游、书籍、电影、戏剧等等，再加上长长的名人清单。本书最后的结论是什么？
赫尔姆在后记中写道：“我学到了不少东西……明白到受人艳羡是世界上最寂寞的乐趣，太过自我不会带来快乐，生命中最低劣的动机莫过于无名的恐惧。我现在不愿意跟除了名利外一无所有的人打交道。我看清不少这类人的真面目，所以知道名利跟丰盛的生命扯不上太大的关系。”
如果我可以体味走出陷阱奔向自由的滋味的话，一定是从这本书中体味到的。
我会送一本我写的《浪子回头》给赫尔姆。也许他不会拿来看，但我乐意为答谢他坦率的“忏悔”而送赠此书。


安息日志—冬之旅-12月6日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月6日 星期三

圣尼各老瞻礼(Feast of St. Nicholas)。昨晚，几位黎明之家的荷兰朋友来电，一起用荷兰语唱了一首圣尼各老之歌。稍晚的时候，我把一个“来自圣人”的小礼物放在撒慕尔的靴子里，摆在屋门外。
在荷兰欢庆圣尼各老日的情景如今仍历历在目：晚上到处都是礼物、惊喜、歌谣、笑话，当然；还有主角“圣人”和他的伙伴“黑伯多禄”(“black peter”)！圣诞节没有礼物，但圣尼各老之夜却充满了礼物！我对此夜有着美好的童年回忆。一切都那么温柔、美好，满是暖意。


安息日志—冬之旅-12月7日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月7日 星期四

新泽西州皮帕克

今天天朗气清。佩吉在纽瓦克(Newark)机场迎接我，并带我到她在皮帕克的家中。
她邀请了四个人共进晚餐，她的幼子也从纽约回来。我们热烈地讨论教会、基督徒的身分和家庭伦理观。佩吉尽量把谈话引到重大的话题上，以免流于琐碎之谈。她是位很好的朋友，幽默感强、精力充沛，又满怀爱心。我问她我是否可以在二月份去荷兰后在她家住几个月，她听了很高兴，并提议我住在独立在房屋外的小楼里。那是一个可以让我独处和写作的理想地方。我很向往能在冬天、春天和夏天住在皮帕克。


安息日志—冬之旅-12月8日 星期五 纽约-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月8日 星期五 纽约

早上十时三十分，我离开皮帕克，往纽约跟占姆和玛格丽特吃午饭，一起倾谈他们明天举行的婚礼。占姆是尤塔的儿子，我只是在几年前他姐姐的婚礼上见过他一次，而玛格丽特我就从来没有见过。我想在他们明天的婚礼上讲道之前，对他们加深了解，所以相约进餐。我们的谈话很坦诚。
今天很忙，活动频繁。我很渴望能在这些行程中独自安静，并有时间写作，只是别人又那么亲切、热情、慷慨。


安息日志—冬之旅-12月9日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月9日 星期六

我应该如何描述占姆和玛格莉特的婚礼呢？整个仪式优雅、隆重，色彩绚丽，又弥漫着中古的气息。婚礼在世界最大的圣若望大教堂(Cathedral of St. John the Divine)举行，教堂雄伟壮观，气势夺人。仪式在主祭坛圣坛前进行，宾客坐在唱经班座位上。伴郎和伴娘们盛装到会，外表出众，充满自信，他们都是纽约市的青年才俊。教会诗班的少年男女都穿着白衣红袍。蜡烛和鲜花铺满教堂，风琴传出肃穆的巴赫乐曲。主教区的主教若望领我们进场。
在训勉中，我对占姆和玛格丽特及一众亲朋戚友说，早上我去大都会博物馆观赏瑞士画家阿诺德·波克林(Arnold Bocklin)的油画《死亡之岛》(Island of the Dead)，因为这幅画是占姆和玛格莉特第—次约会时见到并赞赏的。油画展示的是黑暗和光明、死亡和生命，以及“不光彩的光彩”。我问他们：“你们在这充斥着不光彩的光彩世界里，将如何彼此相爱呢?”我的答案是：“你们彼此的爱始源于天主的爱，你们要坚守这种爱。你们彼此的爱是宽恕的爱，你们要保持对话，包容对方的不足，欣赏对万的恩赐：你们彼此的爱要延伸到别人身上，包括你们的子女、在坐的亲朋，以及穷苦的人。你们要把眼光放在需要你们关爱的人身上。”我送给他们的礼物是荷兰画家伦勃朗的蚀刻作品《三棵树》(Three Trees)的复制品。我告诉他们，除了他俩之外，总有一位天主常守身边，带他们穿过阴森的幽谷，无论他们自己是否看到或知道幽谷的存在。
茶会和晚宴都很完美。舞会上响着摇滚乐队的演奏，每位来宾都对整个婚礼赞不绝口。 婚礼过后，尤塔陪我走出来。我很高兴能在她生命中这难忘的一刻跟她在一起，也觉得决定参加婚礼是明智之举。我的出现对尤塔来说可能意义非凡。这次盛大的仪式无疑为她增添了不少心跳，我也不例外！


安息日志—冬之旅-12月10日 星期日 沃特敦-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月10日 星期日 沃特敦

    我跟温迪·杰伊及尤塔在弥撒结束后，便乘飞机回到波士顿。
迈克尔带着双胞胎儿子尼各老和安德肋在机场接我，然后载我到他家，他的妻子玛尔塔热情地接待了我。过了不久，伯多禄(Peter)和他的太大凯特(Kate)也带着儿子保禄(Paul)来了。我们围着餐桌和圣诞树一起进餐、祈祷、歌唱，非常高兴。一切对我来说都很美妙：和朋友共聚，享受冬季之美，把杯畅谈，看孩子们嬉戏，并感受天主的同在。最后，伯多禄夫妇把我送回乔纳斯家。
我很累，但很感恩。
今天是多玛斯·梅顿(Thomas Merton)和卡尔·巴特(Karl Barth)去世二十七年纪念日。我为他们祈祷，为他们对基督徒的灵修和神学上的巨大贡献而感谢天主。


安息日志—冬之旅-12月12日 星期二-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月12日 星期二

我跟乔纳斯、玛格丽特和撒慕尔同住的日子将告一段落，下星期我将飞往荷兰。明天是我住在这里的最后一天，因为撒辣星期五回来。在这里住很好，我将怀念这里。
今天是瓜达卢佩圣母节(Feast of Our Lady of Guadalupe)。愿玛利亚为美洲和全世界带来团结。世间的分裂实在太多了！实在非常需要和解与医治。玛利亚，请为我们祷！


安息日志—冬之旅-12月13日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月13日 星期三

今天有很多小事要兼顾：给朋友送圣诞礼物啦，跟乔纳斯去健身会啦，修订最后一批的“自首篇”啦，清洁房间以及致电给出版商。
我明天要去圣迭戈做朋友琼的座上客。苏将从黎明之家来波士顿跟我会合，然后跟我一起上路。琼将迎接从其它城市来的宾客。
周末将有很多事情做，包括明晚的晚餐、圣迭戈收容所的讲座、星期五的圣诞联欢会、一次圣体仪式和星期日离开前的游船之旅。我很期待跟琼会面，当然时间会非常紧迫，我必须争取享受每分每秒。


安息日志—冬之旅-12月24日 星期四 圣迭戈-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月24日 星期四 圣迭戈

今早乔纳斯载我到机场，外面下着雪。我有些着急，因为苏乘坐的飞机晚了半小时。她在早上十时前到达，跟乔纳斯打了招呼就告别了。我们的飞机已除了雪，并在暴风雪来临之前离了机场。
我们抵达圣迭戈机场，四十分钟后便来到琼的庄园，她热情地迎接我们，令我们宾至如归。她带我们到她为我们安排的房间，并参观家里每一个房间，里面布置得很美观、雅致。我们无论走到哪里，都能看见精美的艺术品、插满鲜花的花瓶和漂亮的地毯。
游泳池旁的露台上搭起了一个帐篷，里面的人在忙碌着，都在为明天晚上的圣诞联欢会作准备。夜幕降临时，整个花园亮起了灯光，树上挂着大颗闪亮的星星，路口和住宅周围的篱笆都亮着无数红白相间的圣诞灯饰。
其它的宾客也陆续抵达。晚上六时，琼带我们到一家法国餐厅进餐。我们相谈甚欢，讨论了很多事情。有人问及我的写作，于是话题便集中在《你能饮这杯吗？》上，我们一起分享各自的信念和面对的问题。
晚上九时前，我们回到家里，我马上回房休息。我慢慢咀嚼过去十四小时里所见所闻所想时，心里满是感恩之情。


安息日志—冬之旅-12月15日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月15日 星期五

早餐过后，我们来到圣迭戈收容所，我和苏将演讲“关怀备至的心”，听众约有一百人左右。
多年以来，琼一直梦想着在圣迭戈成立一所独立的收容中心。她几经辛苦，终于获得当局的批文，在能俯瞰整个城市的山上建筑一座共有二十四个房间的收容所。所内的职员亲切友善，气氛和谐融洽。
我和苏讲的是如何为自己、为别人作好准备，以至可以从容地离世。我们唱了一些泰泽(Taizé)的歌，并跟会众广泛交流。我们又跟收容所的神职人员会面。今天早上很充实。我们都觉得很振奋。
晚上六时，琼的圣诞联欢会正式开始，兴会者约几十人。一个唱经小组唱了—些圣诞颂歌，一些侍应提供各类的食物饮品。景色信人，食物可口，言谈畅快，乐曲动人，一切都非常赏心悦目。琼是一流的主人家，让宾客觉得非常钉服。她有一种恩赐，可以令宾客自觉与众不同：每个在场的人都陶醉在融洽的气氛中。晚上十时左右，大部分宾客都离开了。我上床的时候有些昏眩，有些着迷，今天的一切都令我疑幻疑真。


安息日志—冬之旅-12月16日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月16日 星期六

今早八时三十分，菲尔载我到圣迭戈市中心，参观由乔神父成立和领导的露宿者之家。我在昨天的圣诞联欢会才认识他，并表示有兴趣参观这间机构。
乔神父个子矮小，双眼有神，笑容灿烂，举手投足间充满自信。他跟我们见面的头一句就是：“别把钱忘在车上，不然我就要拿走了。”他身穿蓝短裤和浅色衬衫，那样子跟无家可归的流浪汉相差无几。
一路上乔神父说个不停。他向我们介绍长期住客的房屋、只供露宿者夜间居住的房屋、具备牙科和眼科诊所的医疗中心，以及日间膳食中心。我们走过平台时，看见很多人排成长龙领取食物。很多来自基督教、佛教、摩门教的义工正忙着准备食物，清洁桌面，整理碗碟。
乔神父的异象是，这些人可以慢慢从领取食物，进步到在露宿者之家寄宿，到成为长期住客，继而接受职业训练、物色工作，最后重拾人性尊严。十四年来，乔神父都致力建立这间机构，并成为这项千万元业务的掌舵人。
我暗问自己：谁能做到乔神父所做的呢？他的成就是惊人的。我有时候也会思考向别人传福音的问题。方舟团体让我知道施予者和受施者之间维持平等关系的重要性。我很想有更多时间聆听乔神父和照管者的话语。我相信他一定会告诉我露宿者的恩赐在此地是怎样付出和获接纳的。
我们回到琼的庄园后，一起在墨西哥式圣像前的花园里领圣体，整个过程充满平安的感觉。我们围着小桌坐下，阅读一些篇章，分享我们的想法，然后祈祷，领受基督的圣体和圣血。
琼的孙女和她的男朋友后来加入我们的聚会，然后我们一起开车到海港，很远便看见琼的巨型游艇，艇身挂着圣诞灯饰。七位船员在甲板上欢迎我们。我们—上游艇，游艇便开出了海港。菲尔带我们到艇上各处参观。艇上有宽敞的大厅、用餐间、漂亮的睡房、设备齐全的厨房、健身室和日光甲板。在驾驶舱内，船长和船员向我们介绍一些高科技的导航仪器。
参观完毕后，我们在一个经过悉心装饰的桌前进餐。我们一边享用晚餐，一边观赏圣迭戈的美景，游艇划过雄伟的科罗纳多桥(Coronada Bridge)下，海军的航空母舰映入眼帘。商厦外、酒店上、船舷边，到处都是耀目的圣诞灯饰。
琼真称得上是热情殷勤的主人家。她对我们每个人都照顾周到，确保我们宾至如归，尽享良辰美景。在晚餐上，我们分享了对下午领圣体的感受，并讨论了对“教会”的看法、生命的意义、全球局势及对死亡的态度。
    今天实在有太多事情需要慢慢聚焦：关于生命的意义的讨论、新的友谊、美丽的景色、可口的食物……我发现自己不禁用了许多形容词：好极了，真棒，真美妙，太漂亮了，美极了，真好吃，真精彩……
晚上九时前，游艇驶回岸边。我们向船员和厨师道谢后，便回到琼的家。我提早上了床——实在有太多美梦在等着我！


安息日志—冬之旅-12月17日 星期日 沃特敦-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月17日 星期日 沃特敦

今天行程紧密。首先跟琼话别——她给了我们一段新朋老友共聚一堂的美好时光。我跟一些朋友结伴上路，于是延长了我们的倾谈时间。晚上七时前，我回到波士顿。
    乔纳森来机场接我，载我回家。他问我：“这次行程都好吗？”我回答说：“琼是个很棒的朋友，她的客人也相当好。我愈来愈发现我们多么需要彼此的友谊。我为能有这次宝贵的经历而非常感恩。”
    我接着告诉乔纳森这次形成的细节。实在有太多东西要讲了，我觉得很难用言语去形容脑海里的每一幕情景。我尽力描述所遇到的人和我们之间的谈话，以及我在圣迭戈收容所和露宿者之家的所见所感。我还述说了琼的热情招待、她住所的美伦美奂、她为圣诞节的悉心装饰，以及那些深深打动我的油画和雕塑。我又告诉他游艇之旅的情形。我讲了不少事情，最后问：“你的周末过得好吗？”我也乐意聆听乔纳森的近况。
自此行之后，苏最爱问的问题：“那到底有什么涵义?”也变成了我的问题。在此行中，我扩阔了阅历，尤其是遇上来自富裕环境的好人，以及极其贫穷、徘徊在死亡边缘、急需帮助的好人，并跟他们倾谈。我回想着这段经历，愈加明白到我们在这个世界上活着，目光要集中在精神的生命上——不但是我们自己的灵命，还有我们所遇之人的灵命。我确信此行最重要的事情在于友谊得以更加牢固，我们可以在收容所演讲、一起参与弥撒，以及可以讨论和分享灵性上的追求。与“精神的事情”相比，其它的一切都黯然失色，因为精神的事情将成为我们人生中不断寻求生命的真理和天主的大爱的一部分。
在今天的祈祷中，我感谢天主感召我到黎明之家服务，我知道自己是从那时开始将事业和生命融于一体的，这事业就是向世人宣扬天主的爱。当我愈来愈确信我的最终命运将是安躺在天主永生的怀抱中时，我深深感谢天主。这个信念愈是清晰，我就更能接近跟我接触的人，并接受他们的善、他们的美、他们的爱。一如既往，我面对的挑战是，一方面与奇妙的天主保持紧密关系，一方面听祂的差派，在俗世里以耶稣之名坐言起行。


安息日志—冬之旅-12月18日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月18日 星期一

    今天刚放下行李，又要整装待发。圣诞购物写信，发送礼物，打电话，计划好明晚动身前往荷兰的准备工作。
我和乔纳斯跟劳伦特在哈佛广场(Harvard Square)共进午餐，我们一起谈论劳伦特即将出版的著作，内容是关于委身和对全球社会的关注。除劳伦特之外，他的妻子沙伦(Sharon)和其它几位也在作者之列。此书是根据很多的面谈和调查集成的研究结果，引人深思。其中一项发现是，所有委身于重要的人道事业的人都曾在某时某刻遇到日常生活圈子以外的人士，这些人士会打破他们生活的界限，向他们展现出更宽广的视野。劳伦特说：“在所有了不起的委身背后，你都能找到一段对此人影响深远的友谊，这段友谊中的另一方的确可以称得上是‘他者’。”我觉得这见解很有道理，它跟我的经历相符合。我如果从未遇过范尼云，就不会离开哈佛大学加入方舟团体。我如今委身于服务残障人士，就是源于跟这位打破我界限的朋友相遇，他大大地扩阔了我的视野。


安息日志—冬之旅-12月19日 星期二-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月19日 星期二

因为一场大风雪，我未能起行往阿姆斯峙丹(Amsterdam)。我己整理好行李，准备出发，但我订的航班取消了，幸亏我从电话得知这个消息，不用白往机场一趟。
我为重整我的航班安排而拨了无数电话。如果一切顺利，我明天将取道多伦多飞往阿姆斯特丹。不过，预料会再有大风雪，从波土顿飞往多伦多的航班可能不会如期起飞。我除了耐心等待外别无他法。我最担心的是不能在星期六之前跟父亲相聚，因为我们一早计划在星期六前往德国度假。我只好一面等着看情况，一面善用时间。


安息日志—冬之旅-12月20日 星期三 多伦多-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月20日 星期三 多伦多

雪下得很大，但还没到暴风雪的程度。上午十一时；乔纳斯已把我送到机场。其实，飞机下午二时才起飞，但我想确保没有延误，并且要换妥机票；又可以在天气变得更恶劣前，让乔纳斯先回家。
    雪愈下愈大，但飞机终于能在机场关闭之前起飞。我下午五时半到达多伦多，马上很紧张地准备往另一个闸口转乘飞往阿姆斯特丹的荷兰航空班机。我很快过了海关，取了行李，上了计程车，最后刚好来得及坐上荷兰航空的飞机。我己筋疲力尽，但为终于能飞往荷兰而高兴。


安息日志—冬之旅-12月21日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月21日 星期四

荷兰盖尔斯特伦(Geysteren)

我的侄儿雷尼尔(Reinier)在机场接我，载我到林堡省父亲的家，车程两小时。九十三岁的父亲见到我第一句话就说：“嗯，你的头急需修剪！”我会为我俩预约理发师，好使我们在旅程上看起来像样一些！然后他又说：“你最好立刻去睡一顿，这才能赶上你的睡意。”父亲永远是父亲！
无论怎样，能看见父亲心情开朗、热切期待跟我一起去德国过圣诞假，我感觉很好，真的很好。


安息日志—冬之旅-12月22日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月22日 星期五

    一切就绪！去理发！睡觉！收拾行李！打电话！今晚妹妹劳莉安(Laurien)和她的伴侣亨利来跟我见面，然后我们一起去附近一个名为合斯(Horst)的小镇共进晚餐。


安息日志—冬之旅-12月23日 星期六 德国弗赖堡-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月23日 星期六 德国弗赖堡

昨天晚上，父亲肠胃不适，这事常在吃过美味但油腻的食物后发生。我听着他进进出出洗手间，开始担心他的身体。他瘦骨嶙峋，心脏衰弱，身体疲弱无力。我怕他就此返回天家。
早上九时，他已整装待发，完全没有提过昨晚的肠胃问题。父亲的远亲乔载我们到芬洛，我们在那里坐火车去科隆(Cologne)。下午我们从科隆到达弗赖堡。弗朗兹(Franz)已在车站等我们，载我们到明斯特(Münster)附近(靠近弗赖堡大教堂)的小旅店住下。父亲休息的时候，我跟弗朗兹到他家跟他的妻子伦尼(Reny)见面，取走我两年前留下的衣物和书籍，在旅店吃完饭后，父亲和我便在屋里休息，我觉得非常疲倦。


安息日志—冬之旅-12月24日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月24日 星期日

晚上九时三十分，弗朗兹和伦尼来旅店载我去他们的牧区教会参加圣诞弥撒。父亲因为肠胃不适，决定在旅店休息，提早上床睡觉。
教堂里的会众并不多，令我有些意外。我习惯了参加烈治文山(Richmond Hill)挤满会众的弥撒，所以原以为这里也一样，但现在只有一小群人。
    神父热情地欢迎了我们，并邀请我跟他一起主持仪式。助理司祭的讲道内容很精采，带会众反思天主如何从权柄走到无助，从全能走到脆弱，从造物走到受造者之中，从伟大走到卑微，从独立走到依靠。
他的讲道使我回想起这个星期初我的—些想法。我认为，我们很少思考过道成肉身的多重意义。天主在哪里？当我们软弱、乏力、卑微、想找依靠的时候，祂就在我们身边。祂与贫穷、饥饿、伤残、智障、衰老、无助的人在一起。如果我们把眼光放在成就、地位、权力上，怎么会认识祂呢？我愈来愈相信，我们的信心取决于我们是否愿意走到充满破碎、寂寞、需求的地方。如果教会有将来的话，将来应系于贫困上，无论这种贫困是以什么形式出现。我们每一个人都很认真地尝试紧守这种信念去活，去成长，并靠着友谊互相扶持。我发现，要在俗世之中活得有力，就要跟我们内心和其它人内心的那位卑微而脆弱的婴孩紧密相处。我们通常不知道弱小的婴孩基督就在我们的内心深处，我们只有找到祂，才能得到真正的喜乐。


安息日志—冬之旅-12月25日 星期一 圣诞节-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月25日 星期一 圣诞节

早上十时前，我和父亲乘车到达大教堂。教堂内挤满了人，我在第一排为父亲找到座位，因为第一排是预留给长者的。弥撒充满庆典气氛，盛大而隆重——唱经班、麝香、蜡烛、辅祭，一应俱全。
弗赖堡的大主教主持仪式并讲道。他问道：“我们的大教堂是帮助还是阻碍了我们了解圣诞的奥秘?”这个问题马上把我吸引住了。因为我刚在思考着耶稣降临时既隐秘又卑微，但竟能引发人们兴建如此壮观的教堂、举行如此盛大的仪式。这些歌特式的辉煌、油画、塑像、长袍、牧杖、教冠、庄严的仪式，跟两千年前在白冷出生的婴孩有何相干？
大主教为他的大教堂作了“辩护”。讲道完毕后，父亲对我说：“他对人性的看法很乐观。他没有提过给世界带来这么多痛苦的人性罪恶面。”我认为，也许大教堂在彰显牢固的信仰、虔诚、崇拜、慷慨、天主大爱的同时，也成为了人性骄傲、自满、热中权力、地位和成功的象征。弗赖堡明斯特是最能让人透过石造建筑物体现集权力与敬虔于一身的地方。
这座雄伟的教堂令我叹为观止，它的确是世上最壮丽的哥特式教堂，建筑期长达五个世纪。一九四四年十一月，弗赖堡和很多教堂都毁于同盟国的轰炸之下，只有大教堂的塔楼和精雕细琢的塔尖幸免于难，后来经过二十年的修葺工作才重现大教堂的昔日光辉。


安息日志—冬之旅-12月26日 星期二-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月26日 星期二

上午十一时，一位颇有名望的教区神父来访，我被他的言谈深深打动。他很坦诚地说出自己一方面在教会管理架构内身居要职，另一方面内心却只想帮助平信徒建立信仰基础的矛盾感受。他在平时的工作天忙于教区的行政工作，但在周末就会往远离市区一小时车程的退修中心去独处和祈祷。他很和蔼可亲、开明、热爱耶稣和教会，但觉得高高在上的礼仪、教冠、紫袍、麝香、种种礼节都不能再回应那些正探索生命意义的年轻人的需求。
这位神父让我想到自己的挣扎——如何能在教会中任职的同时，又不被繁文缛节羁绊，他和我面对着同一个问题：我们如今应如何爱教会？他告诉我：“我一脱下紫袍，做回一个普通人时，就觉得开心。”他又补充道：“就算一些事情不像我想象那样很快改变，我也必须对天主的呼召保持信实的心去过每一天，相信我的生命终将开花结果。”我对这位纯真而坦率的牧者很有好感。
今天下午我写了很多明信片，一边写，一边感受到对收件朋友的挚爱之情。我的内心充满了感恩和深情，很希望能拥抱每一位朋友，诉说他们对我来说是多么的宝贵、我对他们是多么的挂念。看来有的时候分隔会带来亲密，离开却想再见，寂寞促成共处！我觉得自己整个人、整个身体、思想和心灵都在渴望毫无条件、毫无畏惧、毫无保留地去爱、去接受爱。
我为什么一定要想一些或说一些欠缺爱的事情，为什么一定要心怀怨恨、憎恶、嫉妒、猜疑？我为什么不能施予、宽恕、鼓励、劝勉、感激、赞赏？为什么不能？
感谢天主，我可以在自己的内心深处窥见永生的一瞥。祈望可以坚守心灵所见的真理，并充满力量向着真理勇往直前。


安息日志—冬之旅-12月27日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月27日 星期三

很平静的一天。弗赖堡有很多值得游玩的地方，但我和父亲很想充分享受这里的气氛，睡个好觉，悠闲地吃早餐，领圣体，然后休息。我以前到其它城市，不会放过每一间教堂、每一间博物馆、每一处古迹，但现在就会留在屋里，看一会儿书，写一些文字，祈祷一会儿，就很满足了。
我和父亲对此行没有特定的计划，这很不错。我们以前同行绝对不会这么没有计划的。我们谈的不是国家大事，但谈得很热烈、很愉快。我很诧异地发现，父亲谈起宗教、文学、艺术和政治都是兴致勃勃的。他虽然年纪老迈，行动不便，但头脑一样清醒、灵活，他的想法、判断和见解都一矢中的，非常敏锐，我觉得现在能跟他共度好时光是难得的特权，也看得出他也喜欢跟我在一起。
下午五时，弗朗兹和雷尼带我们探访上次来弗赖堡时结识的朋友。我们一起领圣体，吃了一餐便饭。父亲平时很少开声祈祷，这次热切地祈求孙儿能敞开生命给天主占一席位，而不是太注重物质生活。我听着他“无拘无束”的祈祷，内心充满平安和喜乐。他以往一定手持弥撒手册，小心翼翼地紧随仪式的每一个细节，现在竟能很自然地祈祷，可以称得上是一项突破。


安息日志—冬之旅-12月28日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月28日 星期四

五年前，父亲和我也来过弗赖堡小住几天。我们去了看马戏表演，来自南非的空中飞人表演者组成罗利飞行家族，我深受他们的表演打动，禁不住向他们作了自我介绍，此举引来不少下文，我跟他们成为朋友，并跟他们一起到德国游历。我访问他们，并写了文章介绍他们，甚至跟他们一起拍摄了纪录片，此片将在下个星期一晚(除夕之夜)在荷兰电视台播放。
父亲可能也在想着罗利他们，因为他说：“现在又有马戏团表演，你有没有兴趣去看？”这次的节目叫做“圣诞马戏节”(Christmas Circus Festival)，由华人马戏团联同莫斯科(Moscow)、巴黎(Paris)和弗赖堡的表演者共同表演。
下午四时，我和父亲、弗朗兹开车来到弗赖堡市场的巨型马戏篷里观看表演。没有动物，只有杂技表演，表演者包括令人啧啧称奇的魔术师、令人惊叹的钢线舞蹈员、令人喝采的空中飞人、令人目眩的跷跷板表演者。不过，最吸引我的是三个集小丑表演、跳舞、运动于一身的表演者，随电影《战火烈车》(Chariots of Fire)的主题音乐不停跃动。他们不住地自我嘲弄，一边表演运动项目时，一边看看观众，再面面相觑，好像自己是傻瓜一样，令人捧腹。
表演虽然精采，却不能跟我五年前的经验相比。那时我迷上了罗利飞行家族，不由自主地想一而再地跟他们相见，走进他们的世界。今天我看表演后没有很多的感想和感觉，但上一次我觉得好像内心世界开辟了一片新天地：今天我只是有感官的刺激和几个小时的娱乐，但上一次我经历了一次内在的蜕变。
今天的表演令我清楚明白到，上一次打动我的是罗利飞行家族成员的个人气质，我可以认同他们，并从想跟他们结为朋友的角度去欣赏他们。事实上，他们已经成为我的朋友，我发现我的世界跟他们的世界在很多方面都能连结起来。今天的表演者对我来说有些遥远，不像对罗利飞行家族那样，我对他们的生活不太好奇，看完了他们的表演，就把他们抛诸脑后。
我跟父亲、弗朗兹都很享受这个下午。回到旅店，我们吃了一顿不错的晚饭。


安息日志—冬之旅-12月29日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月29日 星期五

今天弗朗兹带我们去了贝瑙(Bernau)和圣布拉西恩(Sankt Blasien)两个镇，前者以木雕工艺闻名，后者则以高耸的圆顶教堂见称。最突出的还是旅程本身，我们的奔驰汽车穿过铺满白雪的黑森林，就像在浪漫的圣诞卡上奔驰，眼前所见的是山谷内的小村庄、别致的教堂塔楼、蜿蜒的马路、白绿斑驳的杉树、山岭间飘浮的云朵。
此行最令我印象深刻的是一位叫厄休拉(Ursula)的女子，我们吃午饭时在餐厅遇上她，当时她独坐一旁，看见我们就过来敬一杯红酒，我接受了她的酒，于是她过来跟我们一起坐，显然想有人陪。她是占星家，试图令我们相信，用出生年、日、时就可以推算我们的性格。她喋喋不休，没一刻安静下来，令我们插不上嘴。
她的话题很快就转到攻击梵蒂冈上，声称教宗是恶毒势力。她信奉天主，但对教会就不屑一顾，认为所有好的教宗都已被谋杀，若望保禄一世(John Paul I)就是其中一个，而十字军东征、宗教法庭和对犹太人的大屠杀都是教会的罪恶劣行，巴西神学家里奥纳多·鲍夫(Leonardo Boff)是她心目中的英雄，很多神学家都不知所谓。
听了长达十分钟的“慷慨陈词”，我有一股冲动要戳破她的谬论。我盯着她的双眼，要求她听我说几句。我告诉她我是天主教的神父，为伤残人士服务，曾亲自见过教宗，对鲍夫了解得一清二楚，并且认为她的一番话毫无建树、简单片面、云人所云、目中无人。我接着说：“你是很有能力影响别人的人，你所说的固然很重要，不过请留意，别用你的话语伤害听众，也请知道，基督教的历史不是三两句责骂就可以概括的。”
厄休拉哑口无言，她没想到我的回应如此激烈。她尽力接受了我的话，又要了我的名片，并写下了她的名字。我不知道自己的做法对不对。弗朗兹说：“我从来没有听过你这么无条件地维护教宗。”我发现厄休拉对教会的简单批评竟让我成了一个单纯的拥护者。我相信自己并不能改变她的想法，不过：她就让我更警觉自己的想法！


安息日志—冬之旅-12月30日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月30日 星期六

我一离开荷兰到德国，父亲就不停提醒我：“买一顶帽子吧！”雷尼尔在机场接我的时候，我不小心把帽子遗留在他的车里。现在我戴的是父亲残旧的小帽子。他不断问我：“你什么时候买帽子？”今天是我最后的机会，因为所有商店都会在明天和元旦关门。外面人头涌涌，走在街上寸步难行，看来大家都要赶在新年前购物。
我后来在一家百货公司的柜台前停下脚步。我问一位售货员：“可以帮我找一顶适合的帽子吗？”她说：“不行，你自己找吧，一定有适合你的尺码，但我不能按尺码理货，太多人把东西搞乱了。你自己挑吧。”我身边挤满了人，大都拿起帽子戴上，对着镜子做鬼脸，再拿下来扔回帽子堆里。我只好打算退而求其次随便挑一顶帽子，但场面实在混乱，我最后还是离开了，走进另一间商店，那里人少得多，但价钱就贵得多。最后我买了一顶英国名牌手织呢帽，价钱是之前百货公司标价的一倍。钱付多了，但至少我赚回个话题！
    下午四时，我和父亲在旅店房间里领圣体。我们定时一起祈祷已成了每天不可缺少的一环。父亲在看一本荷兰文集，那是关于后现代生活中的宗教和异象的，他对我说：“这里有一篇关于圣礼的文章，写得着实不错，你一定要看。”他认为文章和我们的弥撒有相辅相成的效果。
那篇文章的确对灵修非常有益，作者受德国哲学家马丁·海德格尔(Marin Heidegger)的影响甚深，认为圣礼是走向出凡入圣之路的新体验，所以是教会的宝贵财产。
我跟父亲在旅店领圣体的时候，很感受到文章的真理。在房间内，耶稣与我们同在，真挚而亲切，令我们父子之间感到彼此间美妙而真切的亲密。就算父亲离世，这些圣洁的时刻将永远滋润我的心田。


安息日志—冬之旅-12月31日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

12月31日 星期日

今晚赫尔曼(Herman)和梅希提德(Mechtilde)邀请我们跟他们一家人一起庆祝圣施惠德之夜(Silvester Evening)，即除夕之夜。我们在厅里做圣体。在场的人不少，仪式温馨而不失隆重，最感人的部分是一些人表白了他们非常私人的问题。
弥撒之后，我们吃法式火锅，每人自己把一些肉放在装着滚油的小火锅里，再拿出来蘸酱吃。这种吃法让人忙个不停，但也促进我们之间的谈话。
晚上十时，我们回到旅店，之后不久外面就开始了烟花汇演。父亲的房间对着广场，所以他整晚都睡不着，而我的房间则对着花园，外面的新年欢庆声减弱了不少，所以我睡得还好。


安息日志—冬之旅-1996年1月1日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1996年1月1日 星期一

在旅店里过了平静的一天，晚上跟弗朗兹、伦内、赫甲曼和梅希提德共进话别晚餐。旅店的经理服务非常周到，餐桌装饰得非常漂亮，她特意为父亲安排了清淡的食物。
这顿晚餐有两重意义，一是为祝贺赫尔曼一月十七日七十岁的生日，一是为祝贺父亲一月三日九十三岁的寿辰。我送给赫尔曼一把银制的开信刀，送给父亲一幅描绘施华本盖特(schwabengate)区和$店广场的蚀刻画。我也为梅希提德准备了“安慰奖”，是一个猫头鹰形状的书签。
父亲兴高采烈，积极投入“文化”讨论之中。我们在弗赖堡的日子就在这种温和、醉人、学术味浓厚的气氛中结束了。


安息日志—冬之旅-1月2日 星期二 盖尔斯特伦-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月2日 星期二 盖尔斯特伦

今天行程顺利，只是转车往科隆时很狼狈。从弗赖堡开出的火车误点十分钟，我们只有七分钟时间带着行李从二号月台走到九号月台。
我跟父亲都很紧张，父亲一下火车，便被他的皮箱绊倒，跌在月台上，他的拐杖飞到火车下的铁轨上，幸好他没有骨折或受伤，可以很快站起来。协助我们下火车的列车员从铁轨上拾起拐杖，我们才得以继续前进。我俩带着五格行李在人群中穿插，再下楼梯、上楼梯，最后刚好在开往荷兰的火车启动前一分钟上了车。
在芬洛，乔和父亲的管家蒂莉(TilIy)在车站接我们回家。我们下午一点离开弗赖堡，晚上七时三十分到家。旅程舒适顺利，不过我不免想到，往往很轻微的意外都很可能致命。记得祖父八十岁时身体还很硬朗，但只是在住宅外面出了点儿小意外，就很快离世了。父亲这么瘦弱，轻微的跌倒足以令他骨折，甚至使他意志也会随之消沉。我很庆幸可以平安到家，而父亲也为此行而感恩。


安息日志—冬之旅-1月3日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月3日 星期三

    今天是父亲九十三岁大寿。他收到不少来电并招待了不少客人。我们全家将在星期六—起庆祝，所以今天过得快乐而安静。
下午四时，弗朗兹的儿子罗伯特(Robert)带未婚妻苏珊恩(Susane)来访，他们都是内科医生，我很喜欢跟他们在一起。他们充满自信和智慧，并且不会在灵性上固步自封。他们工作时间都很长，必须争取时间发展彼此之间的关系；他们都是罗马天主教徒，对教会只是略有不满；虽然都是三十开外，但都未婚；都跟家庭维持良好的关系。跟其它现代的专业人士相比，他们的生活特别简单，虽然工作并不轻松，跟一般在职人士一样要面对沉重的压力，并会怀疑能否在人情比较疏离的医学界内保持亲密的家庭生活，但是仍然有明确的目标、明确的委身、明确的价值观，以及对对方和对天主的明确的爱。
我跟父亲都很乐意接待他们。他们专程来请我为他们主持六月十五日举行的婚礼。我觉得很荣幸能获得这个机会，并且真心诚意地接受了他们的邀请。我们花了一个小时商量仪式的细节和筹备过程，之后就一起在附近的餐厅共进晚餐。晚上八时，他们返回德国。在某种程度上，他们的到访为我们的“德国经历”划上了完美的句号。


安息日志—冬之旅-1月5日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月5日 星期五

晚饭时凯西来电，说我的朋友弟茂德已气若游丝了。我马上致电多伦多的弟茂德，竟能直接跟他通上话。
他说：“化疗失败，事情恶化了。”我问及他的精神状况，他说：“非常平安。我跟妻子一起祈祷，我们把自己完全献给耶稣和圣母。”他的声音带着喜乐，但也可以清楚显示出他身体的虚弱。
我跟他妻子菲丽丝和刚好在他身边的挚友保禄谈了一会。我跟她说：“我很感谢主，生命中能有蒂姆这样一位朋友。他坚定而单纯的信心一直激励着我，我确信他的生命一定会结出丰硕的果实。”她回答说：“很感谢你的一番话，你的关心和爱护对蒂姆来说很重要。我知道你的来电会令他很高兴。”保禄说：“我一有消息就会通知你。看样子蒂姆只剩下两个星期了。”
放下电话后，我一直都在想蒂姆。他跟天主的感情真挚而深厚，以至所有的痛苦、忧愁、恐惧都不再算什么了。我很少遇见这样的人，竟能以如此深的爱、如此强的信心拥抱逼近的死神，能认识他是何等的恩典！


安息日志—冬之旅-1月6日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月6日 星期六

一个很特别的日子：庆祝父亲九十三岁寿辰！父亲邀请了全家人来：我的弟弟保禄、弟弟劳伦特、弟媳海尔延(Heiltjen)及他们三名子女撒辣、劳拉和拉斐尔(Raphael)：我的妹妹劳利安和伴侣亨利及她的三名子女弗雷德里克(Frèdérique)、雷尼尔、马克(Mark)及其伴侣玛丽杰(Marije)，还有我。此外还有姑母赫蒂(Hetty)和姑父简(Jan)；姑姑埃拉(Ella)和特图丝(Truus)；已故的叔叔塞夫(Sef)的女儿凯瑟琳(Cathrien)和丈夫克里斯（Chris)；已过身的姑母科里(Corrie)的朋友伊丽莎白(Elisabeth)，以及他的亲戚兼司机和导游乔(Jo)。我们加起来共有二十二个人。
父亲共有十名兄弟姐妹，母亲则有七名，这次家庭团聚令我们意识到近几年身故的成员为数不少。父亲让我主持弥撒，怀念十八年前去世的母亲和所有其它已故成员。
我们排成两行围着厅内的桌子坐下：跟我在其他地方主持的弥撒不同的是，在坐的大多数人不是教会教友，所以仪式对他们来说有些拘谨。撒辣、拉菲尔和雷尼尔诵读了经文。我觉得大家有些不自然。
对我来说，以形式化和仪式化的方法举行圣祭是件难事，我非常希望大家可以觉得很亲密，而且有交流，但似乎他们的灵性和我的甚有距离。我向他们说，天主在软弱之中向我们显现，不单在很久以前在耶稣出生的时候，也在今天人们患病、衰老、寻求依靠、无助之中。我们只有相信自己从出生之前至死后，一直都被天主的爱拥抱，才能在软弱中彰显天主的样式(今天是主显节[Epiphany])。如果我们不相信这一点，我们的软弱很容易萌生怨恨和固执的心。尽管我觉得自己所言极是，但听众似乎反应一般。
弥撒完毕后，我们来到母亲墓前，回想起一九七八年十月那个灰蒙蒙的早上，我们从教堂走到墓地，将她安葬。当时我们都在场，除了在她去世后才出生的撒辣、劳拉和拉斐尔。如果她尚在人间的话，一定会很疼爱他们！
我们在附近的餐厅共进晚餐，晚餐充满节庆气氛。弟弟保禄担任司仪，撒辣代表孙辈发言，而妹妹劳利安和弟弟劳伦特就幽默而感人地回顾了父亲的一生和他的品行。
当地的乐队为庆祝三王来朝节(Feast of Three Kings)而装扮成国王，演奏了“生日快乐”和其它几首乐曲，接着伸出帽子要钱。他们为我们增添了不少气氛。
晚上六时三十分，我们吃完晚餐。虽然路滑，我们都能走进车子，平安回家。
我跟父亲共游德国，以及共同庆祝他九十三岁寿辰的每一幕，将化成珍贵的记忆永远印在我的心上，这些时刻是长期以来我们共处的最好时光。也许，他必须是九十三而我又必须是六十四这种事情才会发生。三十年前出现我俩今天的默契是压根儿不能想象的，那时主要是母亲跟我很亲，体贴爱护我。父亲就比较疏离，他的角色是供养家庭、爱护妻子、管教子女、勤奋工作、谈论重要的事情。他品格崇高正直，但我跟他很难产生亲密的感觉。
我发现自己一直以来都非常尊重父亲，甚至带着一些畏惧。母亲去世后，我突然发现自己对父亲的了解是如斯有限。当我们都老了，少了一点防卫心，我开始发现我俩竟颇为相似。今天，对着镜中的我时，我看见六十四岁的父亲，再低头细想自己急躁的脾气、喜欢操控的性格、言谈的神态，我立时感到我和他的最大分歧是年龄，而不是性格。很少已届中年的儿子有机会认识自己的父亲，跟他们共处。我觉得能在安息年假里有这么一个机会是一种恩典。我们很享受共处的时间。父亲喜欢做一家之主，喜欢优质的酒店、优质的餐厅、优质的艺术，又喜欢饶有趣味的谈话、有修养的人、优越的待遇、优质的服务，当然，他更喜欢由我来付帐。他并不是没有钱或是吝啬，只是乐于有个孝顺儿子。
父亲很关心我，但关心我的身体多于我的工作，我的穿著多于我的著作，我的德国朋友多于我的美国朋友。他是接受过传统教育的正统欧洲人。很久以前，当我们有冲突时，他说：“作为一个心理学家，你晓得一切关于专制父亲的理论。为着你有一个而高兴吧，可别想改变他！”
如今我很喜欢眼父亲在一起，当我不再想方设法改变他，他就乐意亲近我，分享他柔弱的一面。我俩都“一把年纪”，所以需要也很接近，都需要独处、安静、悠闲的空间、良朋、美食、和谐的气氛。我们在艺术、文学和灵性上的兴趣为我们之间增添了不少话题。当我三十二岁而父亲六十一岁时，我们属于不同的世代，两人相距甚远，如今，我俩仿佛变成同一代的人，彼此变得接近，接近死神，也接近对方。为着我的父亲，我感谢天主。无论明年他会怎样，我都为这段共处的时光而感恩。


安息日志—冬之旅-1月7日 星期日 荷兰乌得勒支(Utrecht)-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月7日 星期日 荷兰乌得勒支(Utrecht)

前几天收到罗利的来电，着实是一个惊喜。我问：“你们在哪里？”他说：“在兹沃勒(Zwolle)。我们一到荷兰就在找你，你可以来一趟吗？”
如今能再见罗利飞行家族我觉得很兴奋，上次见他们已是一年前的事。我现在的问题是，能否来得及在星期日晚他们飞往南非和美国度假之前赶到兹沃勒。我只有今天上午的空档。我致电给简，问他可否与我同行。
上午十一时四十五分，我和简在兹沃勒的火车站碰头，十分钟后已身在罗利的旅行车上，跟他和妻子珍妮(Jenie)见面。不久后，也见了乔纳森（Jonathan)、卡琳(Karlene)、凯尔琳(Kailene)、斯莱瓦（Slava)和若翰。我很高兴再见到他们，因为我一直都非常挂念他们。
罗利告诉我他们的痛苦经历：旅行车发生过不少棘手的问题，又有人身体抱恙，以及罗利和卡琳的姐姐蕾丹(Raedawn)在意大利去世。罗利听到这不幸的消息后，买了一辆车，独个开往雷焦(Reggio)，因为葬礼将在那里举行。到达后，蕾丹的朋友领他到太平间瞻仰她的遗容，他本来不想去，因为之前从未见过死人，又只想记住她最后一次见他时的模样，但他们不想他破坏了规矩。他见到姐姐衰弱的躯体，十分错愕，因此连哭了两天。我一边听，一边为他们并没有因此而取消任何一场表演而惊叹。最近珍妮退出了演出，一位十六岁的南非少女克里(Kerri)受训补上了她的位置。
跟往常一样，罗利像老师一样巨细无遗地讲述近况。他想我知道每一件事，如数家珍般细细道来，尽管再过几个小时他们就要启程往汉诺威(Hanover)，把旅行车停泊在那儿，直到三月份为止。
十二时三十分，罗利带我和简观看表演。表演很精彩，但观众很少。罗利他们少有地失准。表演场地的棚顶很低，削弱了表演的效果，而最引人入胜的那部分表演也失手了，斯莱瓦和罗利错过了若翰的接应，掉在保护网上。那座大而无当的建筑物没有给这些出色的表演者提供一个合适的环境。
在罗利飞行家族最后一场表演进行前，我和简跟卡琳和乔纳森在他们的旅行车里喝下午茶。自从上次我跟他们见面后，他们共堕爱河，继而结为夫妇。卡琳的女儿凯尔琳很高兴终于有个真正的家。我们谈得很愉快。
在下一场表演开演之前，罗利载我和简往火车站。回顾这次来访，我很心满意足。我期待着六、七月再见他们，并且实现为他们写一本书的长久愿望。我听到罗利和珍妮对新年电视节目的微言后，这种愿望更加强烈了。他们认为他们的表演在电视节目中打了折扣，因为剪接得较差。我还没观看节目，所以未能作出持平的回应。我很想以他们认许的写法来描写他们。
下午五时三十分，我们回到乌得勒支。简直接领我到帕巴旅店(Pays Bas)，他已经在这间旅店为我预订了房间。我很喜欢这个房间，于是决定住一个星期。


安息日志—冬之旅-1月8日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月8日 星期一

    今天很平静，我工作了一会儿，但觉得很累，总是很困。下午，我从一时小睡到四时。
我应邀到乌得勒支和格罗宁根（Groningen）两个教区的未来神父的培育中心埃恩康凡(Ariensconvict)共晋晚餐并做弥撒。我很高兴重临旧地，缅怀一番。
    我以前住在这间神学院时的一切都跟现在很不同。当时有几百个热心的学生，我住在这里六年之久。这里纪律严明，生活简朴，教学风气传统保守，没有别人的陪同不得踏出学院半步。我对开启神学院“自由风气”的最大贡献是引进脚踏车。我说服教职员说，脚踏车对学生大有好处。无论如何，当时是五十年代，那时候第二次梵蒂冈会议还未举行呢！
    埃恩康凡是座落在乌得勒支市中心的古老楼房，里面的学生在攻读神学的日子里跟院长住在一起。现在的学生共有三十六名，有关方面关注到很少人申请就读，将来培训出来的神父数目将每况愈下。
    在晚餐上，我有机会向同学们做自我介绍，气氛很轻松友好，以往神学院的书院气质已不复现，取而代之的是家庭化的感觉。虽然神学院的规模已经缩小不少，不过学生的讨论，兴趣和关注跟我年轻时差不多。院内惟一的女性是一位负责厨务的修女。
弥撒圣祭进行得不错，但像旧式教堂仪式的缩影，就像在把本来适合一大群人参与的仪式特意加以修改来配合一小群人一样。主持人身穿盛装，站在礼堂的圣坛后，学生们在圣坛前围成一圈坐下。圣咏的词曲写在一块木板上，有人站在读经台后读经，然后有人讲道，最后学生们很敬虔地领了圣体。不过，我怀疑如果外人来到这里，会否知道这些人其实是在同一屋檐下共同居住、共同进餐、共同学习。仪式之隆重形成了言语、行为和举动方面的隔阂，而这些隔阂无论在仪式之前或者仪式之后都是不会出现的。在仪式上，人们好像进入另一个造作的世界，与日常生活脱节了。他们刚一起吃完晚饭，竟要在仪式上互相握手以示平安，这对我来说很不真实，尤其是在仪式过后并没有人会离开这里。讲道好像是讲给陌生人听的，而不是讲给同居一院的现场听众。在这种环境下，人们不可能自然地倾谈、回应读经的内容或者进行分享。
弥撒过后，我们在圣诞树下—边喝咖啡一边谈论着神学书籍和神学教授。
    我感受到埃恩康凡的盛情，也很享受跟那里的人倾谈。希望这个星期会有更多的机会来这里。


安息日志—冬之旅-1月9日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月9日

    今早我坐火车去哈勒姆(Harriem)，探望朋友朱里仁(Jurjen)，他是位聪明能干，又很委身的牧者，在哈勒姆的市中心照顾露宿者、艾滋病人、穷人，还发表关于现代宗教问题的作品，侧重于将灵性和社会活动融于教会的牧灵工作内。这些主题早在很多年前便把我俩连在一起，并继续引发我们的讨论：能真正回应穷人和受压迫之人的需要的祈祷、灵修、冥想和内在生命究竟在牧灵工作中占什么位置？一个人可以既是修道者又是社会运动分子吗？朱里仁曾在荷兰更正教会(Dutch Reformed Church)担任牧者，因呼吁教会走出象牙塔去回应“实在的问题”而被视为举足轻重的社会评论家。在这种情况下，独处、静思和祈祷的牧者很容易被看作是“逃避者”。
    自觉深受我影响的朱里仁几年前便计划写一本关于我的书。毫无疑问，他是最适合的作者人选，因为他读过我每一篇文章，并且跟我交情颇深，又对荷兰的“宗教状况”很熟悉，本身是德高望重的牧者。虽然我对在这个年龄便被载进“传记”有所保留，但既然是朱里仁执笔，我还是欢迎的。
    我们共度了不错的一天。我向他提供了一些生活资料，又就一些“主题”给了他一些意见。当然，我尽量保持不会太投入其中，鼓励他完全自由地写批判性的评价。


安息日志—冬之旅-1月10日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月10日 星期三

今天下午，我跟朋友简在和平之子中心(Pax Christi Center)逗留了几个小时，他领我四处参观。
中心的地理位置很特别，就在包围着火车站的大型购物商场里，旅客和逛公司的人熙来攘往，一片热闹喧嚣，而和平之子中心就像风暴的寂静中心点，走进去就好像踏进另一个世界。里面的小教堂很美，人们可以进来祷告、燃点蜡烛。中心又有几间会客室，从全国各地乘火车到此的人可以聚集在一起安静工作。中心设有招待处，欢迎露宿者，此外，还有几间办公室，职员在里面工作。中心举办的各类项目针对不同国家，有的为帮助前南斯拉夫（Yugoslavia），特别是波斯尼亚，有的则关注拉丁美洲国家，包括哥伦比亚(Colombia)、古巴(Cuba)、厄瓜多尔(Ecuador)和巴西(Brazil)，也有中东项目、非洲项目和车臣(Chenchnya)项目。“和平之子”也组织反地雷行动、往奥斯维辛(Auschwitz)集中营参观之旅，各类青少年活动。中心有一个交流与牧灵中心，又出版几本杂志，并且举办课程来促进宗教之间的交流。这里的职员对他们的工作非常委身，很乐意分享他们的异象。
    这间中心很有象征意义，矗立在集市里而有自己的小教堂和各类计划，在人际疏离的社会中倡导关怀和团结，虽然外表细小、隐蔽、简单，却是一颗芥菜种，满载希望。


安息日志—冬之旅-1月12日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月12日 星期五

早上乘车往阿姆斯特丹，探访荷兰基督教报纸《诚报》(Trouw)的资深编辑。这份报纸有一版专门报导荷兰教会的面貌，虽然它属于新教教派，但开创出兼收并蓄的风格，报导所有基督教会的消息和观点。
我一直以来想在荷兰找一处合适的栏目发表文章。之前一些报章曾刊登过我的文章，但它们的读者很有限，都是保守的天主教徒。朋友们催我另觅更好的“园地”，以免被误会为极端保守的罗马天主教徒。他们说：“你要为自己争取一下，不然你自己的国人会小看你。”
几天前我致电给这位编辑，说要去拜访。我们见面后相谈甚欢，我给他看我的每日一思年集，问他是否有兴趣。他兴致勃勃，并说我来得正是时候，适逢同事正商讨教会面貌版的改版事宜，并在考虑加添一些信仰反省和牧灵的内容。
    这次会面对我来说是宝贵的经验。我虽然不确定我的文章会否获刊登，或许我们的讨论会启发其他的意念，不过，能在荷兰出版界跟与我取向一致的人有所交流，令我欣慰。


安息日志—冬之旅-1月13日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月13日 星期六

    我最终要面对在加拿大温尼伯写就的手稿。双日出版社的编辑比尔说有意出版，所以我要重温在一生中最难熬的时期写下的日记，那时是一九八七年的圣诞到一九八八年的春天，我正饱受抑郁的困扰。我现在需要对手稿做一些修订的工作，希望能在荷兰腾出时间和精力，但其实很难找到做这些工作所需要的安宁。


安息日志—冬之旅-1月14日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月14日 星期日

    荷兰，鹿特丹（Rotterdam）
早上，我坐火车往阿姆斯特丹参加主日礼拜。一踏进威斯特克(Westerkerk)教堂，才想起这是我首次踏足全市最著名的教堂。教堂简朴而典雅，弥漫着庄严肃穆的气氛，让人觉得有些拘谨。教堂里的会众有数百个，大部分在四十岁以上。
坐在教堂里，我觉得自己渴望更多的热情、亲密、友情、分享、微笑、大笑、欢欣，因为这里的一切都是经过精心策划，并小心翼翼地实施出来，会众全都穿着整齐，举止端庄，使我难以感受到自己在天主内跟他们属于同一个团体。
礼拜之后，我跟朱里仁和他的妻子威利(Willie)走进一间咖啡店。我劝朱里仁说，如果他撇开讲稿，更自然地讲道，他的话语会更触动人心。然而，他却觉得很难做到这一点。我了解他的处境。我看他站在高高的讲坛后，面对那些受过高等教育、衣冠楚楚的中年荷兰人，真没有什么空间流露出自然而亲密的感觉。他说：“这里是全国最享负盛名的一间新教教堂，你必须事先掌握好应该说的每一句话。”然而，我仍然确信，朱里仁应该对他的才智和灵性上的恩赐更有信心，也许不太“完美”的讲道反而更能触动心灵。
下午二时三十分，我坐火车往鹿特丹，探望弟弟劳伦特、弟媳海尔延及他们的子女撒辣、劳拉、拉斐尔。我很高兴能跟他们会面。晚上，我终于有机会观看电视节目的录影：罗利飞行家族。节目比我想象中的更出色，虽然没有英语版本那么令人回昧，又比较零散，但很有活力，并将残障人士的生命跟运动人土的生命巧妙地编织在一起。
我最不满意的地方是节目剪接了其它表演团的片段，令人误会他们是罗利飞行家族。我很明白，罗利极不满节目把他的表演跟其它不知名马戏团的表演混为一谈。并且播了两次他们失手落网的镜头，令人误以为他们经常失手。但其实在旁观者的眼中，这些都尚属其次，最重要的是观众看得很着迷。我的侄女劳拉患有唐氏综台症，都可以把节目里的表演动作模仿得维妙维肖。她的笑容、她对节目的投入、她的自然流露都令人欣喜。
    观看完录影带，我们围着厨桌坐下，一边品茶饮酒，一边谈天说地，非常写意。


安息日志—冬之旅-1月16日 星期二-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月16日 星期二

    比利时（Belgium），蒂尔特（Tielt）
今早离开鹿特丹，坐车往吉特(Ghent)去会见比利时出版商。十年来一直在比利时担任我的编辑的利温·塞殊(Lieven Sercu)在车站接我，载我到位于蒂尔特的出版社总部。
跟以往一样，我受到了热情款待。下午大部分时间花在“生意”上。目前兰浓(Lanoo)正出版我十四本著作的荷兰译本，去年销量显著上升，其中在荷兰的反应最好。在我跟兰浓合作的头八年里，很多著作在比利时销售。虽然佛兰芒文(Flemish)和荷兰文基本上没有分别，但荷兰和比利时两地之间除了地理上的分界之外，还有心理上的隔阂。在比利时出版的书籍很难打进荷兰市场，所以我很高兴看到自己的著作在荷兰愈来愈受欢迎。
    晚上七时，出版社社长戈弗莱特·兰浓(Godfried Lanoo)和妻子玛丽亚(Maria)邀请我共进晚餐，他的妹妹戈蒂利芙(Godelieve)和将继承他事业的儿子马蒂厄斯(Mattias)也跟我们在一起。我们热烈地讨论了宗教、艺术、历史和出版事宜


安息日志—冬之旅-1月17日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月17日 星期三

    上午我跟戈蒂利芙去一间女修道院进行弥撒。很多修女都六十岁或以上，仍然紧守着一切门规，过着清苦的隐居生活。圣坛放在很大的“玻璃窗”前，我可以透过玻璃窗看到修女的举动。她们彼此之间没有交流，只有保持距离的微笑。我因应诵读的经文讲了二篇很长的道，因为我觉得她们很想听到一些振奋人心的话语。我对她们的感觉或想法所知甚微。


安息日志—冬之旅-1月18日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月18日 星期四

乌得勒支
这是很平静的一天。来自荷兰和平之子中心的杰德(Gied)来旅店给我做访问。我们谈了两个小时后，共进午餐，然后又谈了一会儿，形式像友好对话多于像访问，不过我觉得杰德会根据我们的谈话内容写出一篇不错的文稿。
我在埃恩康凡跟神学院院长和学生一起领圣体，之后往大主教教区的代理主教皮特(Piet)的家探访。
皮特问我是否愿意在双周会议上跟教区委员会对话，我回答说，不知道委员会有没有兴趣见我，我开始埋怨不受他们欢迎，对于从未获邀请主持仪式，从未获邀在埃恩康凡向学生介绍方舟团体，从未获得像弟兄一样的对待，我表达了失望之情。
我对自己发牢骚之举感到吃惊，但发现这是基于自从我二十五年前离开荷兰以来完全被忽视的感觉，而我现在的心情很矛盾：一方面我想随意而行，也为有这样的自由而感恩；但另一方面，我仍渴望获认同为乌得勒支的神父，获知最新消息，并获邀请尽一份绵力。我很后悔发这些牢骚，因为它们只是源于我那受了伤害的弱小心灵，对事情没有什么建树。我更怀疑自己是否很想别人留意自己，而不介意扮演一个更起眼的角色。
    皮特很坦诚、正直，满有爱心，听到我的诉苦有些不知所措，说：“你是我们中间的一分子，我们任何时候都欢迎你。”我知道他很诚恳，但我在美国和加拿大居住的日子已久，习惯了受到热情的款待，而我却没可能期盼从自己的同胞那里得到这种热情。
    皮特还跟我谈论了重整教区的计划，教牧职员的职责，对新圣职授任的憧憬和以赤子之心履行职务的挣扎。我很感谢他的诚意，又为抱怨自己“受人轻视”而有些恼自己。


安息日志—冬之旅-1月19日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月19日 星期五

1月19日 星期五 捷克，布拉格(Prague)

早上，我跟简乘坐荷兰航空公司的飞机从阿姆斯特丹前往布拉格。简的荷兰朋友伯多禄在布拉格机场等我们，他在布拉格工作，这几天会兼任我们的导游。他能讲流利的捷克语，对捷克从温斯拉斯(Wenceslas)年代以至哈弗尔(Havel)年代的历史都了如指掌。他跟罗马天主教和新教团体交往甚密，活跃于和平之子中心的捷克支部。
我们的计程车开到市中心时，伯多禄已回答了我很多的问题：关于简·赫斯(Jan Hus)和赫斯派，关于宗教改革派与反改革派之间的暴力纷争，关于哈布斯堡王朝(Habsburg)的影响，关于纳粹的统治、共产时期，以至捷克斯洛伐克(Czechoslovakia)最终在一九八九年十二月的独立，以及关于捷克共和国和斯洛伐克在一九九三年的分裂。在短短的车程里，我们还谈到了作家如马克斯·布洛德(Max Brod)、弗朗兹·卡夫卡、耶鲁萨夫(Jaroslav)、哈塞克(Ha?ek)等，以及作曲家如斯美塔那(Bedrich Smetana)和德伏夏克(Antonin Dvorák)等。我脑子里塞满了捷克历史和文化的片断，伯多禄帮我把它们重新整理排列，让我看到拼图的全貌。
我们在一家舒适的餐厅共进午餐。伯多禄先回家，我跟简一起散步，走过国家剧院、伏尔塔瓦河(Moldau)，踏上举世闻名的查尔斯桥(Charles Bridge)，桥两边矗立着高大的巴洛克式的耶稣雕像和诸圣雕像。走在桥上，就好像重返历史上的痛苦时期，在十七世纪由得胜的天主教建造的这些雕像诉说着反改革派如何胜利地压倒了十四世纪末赫斯发起的一连串改革运动。后来跟伯多禄倾谈时，才知道就算在今天，天主教会在大部分世俗化的布拉格市民眼中仍是陌生、嗜权的组织。很多人对教会在共产党统治时期过后极欲夺回圣维特大教堂(St. Vitus Cathedral)的举动满腹狐疑。
    散完步，我们回到旅馆，之后到伯多禄家跟位于布拉格的和平之子支部的人员会面。我们坐在厅里，交流了看法和经验，之后伯多禄请我带领短祷。我们一起唱泰泽歌曲、读经、分享、祈祷，最后以不同语言的天主经作结。整个聚会很有气氛，只是三位女士较为低调，总是把讲话的机会让给男士。我跟简在午夜起前回到旅馆。刚过去的十六个小时非常充实、丰富、刺激。我要好好睡上一觉。


安息日志—冬之旅-1月20日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月20日 星期六

来到布拉格，我学会一个新词：defenestration。它的意思是把敌对之人抛出窗外，布拉格有这个传统：一四一九年七月三十日，赫斯派攻下市政厅，把三名大臣和七名市民抛出窗外，引发了赫斯战争：一六一八年五月，历史重演，愤怒的民众把三名大臣从拉德肯尼堡(Hradèany)抛出窗外（三位大臣都因为掉在粪堆上而幸免于死)，因此引发了长达三十年的战争：一九四八年三月，历史似乎再次重演，捷克共和国外交部长简·马萨利克(Jan Masaryk)的尸首被发现在庭院里，他是惟一没有加入共产党的内阁成员。这种古怪的“习俗”是我闻所未闻的，不过，我已经决定，只要在这里住一天，就要把窗户紧关一天！
    吃过晚饭，我休息了几个小时。然后伯多禄把我们接到他家，一起观看电影《布拉格之恋》的录影带。电影是根据捷克作家米兰·昆德拉(Milan Kundera)的同名小说改编的，描述在一九六八年布拉格之春这一政治背景下主角的情和欲，非常感人。虽然只在布拉格逗留了一天半，我们已经可以用新的眼光来理解昆德拉笔下的故事。


安息日志—冬之旅-1月21日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月21日 星期日

我跟简来布拉格之前，伯多禄己知会捷克大主教会议的前任秘书、现任大学神父的托马斯(Tomas)。他和一些学生对我略有所闻，因为我的《箴力斯日记》(The Genesee Diary)、《往心之路》(The Way of the Heart)和《活出有爱的生命》(Life Of the Beloved)已有捷克文译本。他邀请我在查理斯桥对面的圣救主堂(San Salvador Church)主持下午二时的弥撒，并跟有兴趣参加的人士进行聚会。
站在雄伟的巴洛克式的教堂里，我冷得发抖。我真怀疑会否有人在这么低的气温下来参加弥撒。圣器室的暖气较为足够，托马斯在那里接待了我们。他看上去个性很强一一坦白、直接，显露出在教会事务上的进取态度。他对自己的工作应付裕如，并跟我讲解仪式的细节工作。
弥撒开始，我们列队向前，助手手持十字架、蜡烛和圣经。教堂内挤满了学生、参观者和朋友，很多人都要站着参加弥撒。弥撒开始前，我觉得很冷，真怕熬不过一小时的仪式，幸好司事借给我一件毛皮背心，让我穿在长袍下。如果没有这件背心，我恐怕在仪式上难以集中精神。
弥撒仪式很简单，敬虔而传统，在烈治文山的主日弥撒除了语言之外，跟布拉格的没有分别。在最后降福之前，我简介了在方舟团体的黎明之家的工作。
仪式结束后，八十名会众来到圣器室等待聚会。在我的讲话完毕后，大家进行讨论。听众很温柔、和善、坦诚，也很聚精会神，他们给我很大的主权，也不批评我的论点。在我的家乡，我所说所写的每一句话都被追根究底，不会轻易得到接受，但是在这里，人们都把我的话当作是灵修上的支持，而不是讨论的话题。他们比较顺服、被动，但同时满有尊敬之情的。
    聚会结束后，伯多禄的朋友说：“一些同学认为你太美式——太多走动、太多手势，并且表情也挺夸张，我们不太习惯这一套；我们比较沉静。”作为一名住在加拿大的荷兰人，我觉得被看作“太美式”有些可笑。他们应该说：“你太卢云式了！”他们说得对，我的声音比较夸张，又喜欢夸大事情，因为总是怕把听众闷坏了。虽然有这些批评，我仍觉得大部分观众都能从聚会中得到新的见解和激励。


安息日志—冬之旅-1月22日 星期一 乌得勒支-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月22日 星期一 乌得勒支

与伯多禄告别后，我跟简坐车往机场。我们中午乘荷兰航空公司的飞机离开布拉格，下午一时十五分到达阿姆斯特丹。真是很难相信，竟然可以上午十一时在布拉格市中心喝咖啡，下午三时前便坐在乌得勒支的旅馆房间里！
此次布拉格之旅给我留下深刻的印象，那是集友情、教育、美、历史、畅谈、松弛于一身的体验，就好像深入中欧的心脏，一窥文化长河的洪流，而我也是这文化中的一分子。
我有了一种更清晰的信念：我所想、所说、所做的，是有其影响力的。在布拉格之旅终结的时候，我肩负着一种新的责任感。虽然我在百家争鸣中只是一把微弱的声音，但是，我的声音不失其重要性，就像简·马萨利克、亚历山大·杜布切克(Alexander Dubcek)、瓦兹拉夫·哈弗尔(Vaclav Havel)和其它很多有志之士一样。哈弗尔作出的“活出真理”的呼吁对我来说是一项挑战。我比以前更加意识到，我必须继续挥动笔杆，用单纯、坦诚；谦卑的心为真理作奉献。
我很感谢简和伯多禄，他们帮我打开耳目，让我看到新的影像、听到新的声音，
    凯西来电说，蒂姆于上周日下午三时安息主怀。虽然我早有心理准备，但内心仍充满哀伤：一位主内的好弟兄就这样离开了我们——离开了他的妻子、三名子女，以及许多挚友。我透过电话跟菲丽丝谈了话，然后又致电给蒂姆的挚友的妻子；到处都弥漫着哀伤、痛悲。我坐在旅店房间里，写信绘蒂姆的家人和友人，诉说他如何加深、巩固了我的信仰，能认识他是上主赐给我的恩典。我真希望当时葬礼上我也在场。我的心与为蒂姆哀恸的人紧紧连结在一起。


安息日志—冬之旅-1月23日 星期二 盖尔斯特伦-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月23日 星期二 盖尔斯特伦

    今早我乘车往芬雷(Venray)与父亲重聚。我带着五箱行李在奈梅亨(Nijmegen)换车、换月台的时候，遇到两位列车员的热心相助。我很感谢他们的帮忙，也突然想起明天我就六十四岁了！
    父亲很高兴跟我重聚，跟我嘘寒问暖一番，好像我是九十三岁，他才六十四岁！父亲的心脏很虚弱，晚上八时左右，他突然看来完全动弹不得，呼吸困难、举步维艰。我看着他瘦弱弯曲的身躯，衰老苍白的脸庞，真怕他过不了今晚。


安息日志—冬之旅-1月24日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月24日 星期三

今天是我的六十四岁生日，很高兴能跟父亲一起庆祝。他身体好转，甚至可以坐车去银行。之后我们到朋友家观看罗利飞行家族的表演录影带。父亲很喜欢看。暖气系统有些问题，我们要围着火炉取暖。两个老头子坐在火炉旁暖着双手。
我今天很高兴，感谢天主和亲友六十四年以来给我的恩惠。我希望未来的日子里更能加深与天主和与亲友之间的感情，并特别希望会有更多时间和空间进行写作。在内心深处，我感觉到新的愿望在萌芽：故事书、小说、灵修日记——突破以前所做的，为以前划上句号，再展开新的阶段。今年的安息休假是从活跃的旅居生活走向默想和写作生活的过渡期。我知道，要想为生活重新定位的话，必须克己自律，而如果我不能重新定位的话，我最终会非常忙碌不安，会需要很多人的肯定。我应该做出根本的决定，进行独处、祈祷并专注写作，而要做到这一点，我需要很多的支持。
下午六时，我跟父亲在附近的餐厅共进晚餐。餐厅里只有我们两位座上客！食物很可口，我俩很享受安静的共处时间，也享受侍应的殷勤服务——他只需要服侍我们两个人！
今天也许是我最平静的生日，我将永远记得这个充满平安的生日。


安息日志—冬之旅-1月26日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月26日 星期五

    在这个月的频繁活动背后，我最挂虑的是温尼伯日记的手稿，虽然大部分内容已经完成，但仍然需要不少工作：改正、修订、新的序言、新的结语等等。面对手稿，我有些害怕，也许怕重温那段极其痛苦的经验。今天我终于有勇气打开手稿，顿时灵感泉涌。我写了序言和结语，并对主要内容作了一些修改，总算是松了一口气。
    明天我将离开盖尔斯特伦，晚上跟妹妹庆祝我生日。父亲太累，所以不会跟我同行，太多人在身边讲话令他疲倦。所以，今天是我六月再来之前，跟父亲共处的最后一整天。我希望并祈求到再见他的时候，他是身体健康、心境开朗的。


安息日志—冬之旅-1月27日 星期六 鹿特丹-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月27日 星期六 鹿特丹

    今天是特别的日子！妹妹劳利安在位于奈梅亨的住所为我举行了生日会。她邀请了一些荷兰朋友，我在生命中不同的阶段与他们结识，到如今已经有几年，甚至几十年没见过面了。
    今天晚上对于我来说是很特别的一晚，大家都兴高采烈，急于互相打招呼，并且大都在问同一个问题：“好久没见了，你怎么样了？”大家都经历了很多事情，最普遍的经历是都有了子孙；在工作方面，费里(Ferry)成为电脑专家，图恩(Toon)成为商人，阿诺德(Arnold)是医生，路易斯(Louis)是电台和电视台的导演，温姆(Wim)是儿童心理学教授，朱里仁是牧师。虽然他们都比我年轻，其中三个，费里、图恩和亨利都已经退休了，而路易斯也打算在下个月末辞职。
    令我惊讶的是，这些朋友全都仍然维持着第一段婚姻，并且跟教会保持来往。
    当然，我们不免谈起陈年往事，最有趣的是，别人提起关于我的故事，但我却都不记得了，他们形容得绘形绘声，但那些片段在我记忆里完全没有留下任何印记，而我对朋友的回忆片段跟他们所说的版本又不一样。
    我们同样记得的是一起旅行的日子：骑自行车去比利时，开车去德国，乘船去希腊的斯佩塞(Spetsai)岛，坐飞机去以色列，以及这些行程中的趣事。
    欢聚接近尾声时，路易斯、温姆和弟弟劳伦特向大家发言，内容幽默而饱含深厚的友情。
    这次的生日会非常圆满，美酒佳肴之外，还有珍贵的友谊。深夜十一时，劳伦特、海尔延和拉菲尔把我和我的行李载到他们在鹿特丹的居所。


安息日志—冬之旅-1月29日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月29日 星期一

    今天我决定坐火车往奥斯去探访八十岁高龄的笔友安托瓦妮特(Antoinette)。前几天我致电问候她，她得知我并没有打算探望她的时候，表示很失望，于是我一直在想着找机会去奥斯。
    我用了两个小时（两程计程车和两程火车）才到安托瓦妮特的家。我们相见甚欢，很明显，这次相聚令她很开心，也令我很高兴。我很心满意足，因为跟她见了面、叙旧一番之后，就可以放心地回波士顿了。我会记挂这位在奥斯的老朋友，她的爱和友谊令我非常感恩！
    回到家，弟弟保禄来电约我吃晚饭。一个小时后，晚上七时，他开车来到鹿特丹，带我到一间很舒适的餐厅。我们一起闲话家常，觉得很舒服。


安息日志—冬之旅-1月30日 星期二-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月30日 星期二

    今天是我在荷兰的最后一天，明天我将启程回波士顿。我已为回程做好准备。虽然跟父亲和亲友的相聚令我乐在其中，但我也很惦记有规律的写作工作，这些日子有些杂乱无章，我期待着回到桌前重拾以前有规律的生活。


安息日志—冬之旅-1月31日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1月31日 星期三

    早上七时，弟弟保禄在他所说的“在交通开始挤塞之前”，把我送到了机场。我们早上八时抵达斯希普霍尔(Schiphol)国际机场。
    乔纳森在波士顿时间下午一时三十分在机场接我，载我回家。我很高兴能再见到乔纳森、玛格丽特和撒慕尔。
    我虽然已在飞机上小睡了一会儿，但还是异常疲倦，于是到家后倒头便睡。


安息日志—冬之旅-1996年2月1日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

1996年2月1日 星期四

    堆积如山的信件和生日礼物在等我开启，又有很多电话要打，并且要安排星期日搬往新泽西的事宜。
    今天的主要事件是博雷斯来访，我们上次见面后，博雷斯游遍乌克兰、意大利、加州等很多地方。我才从荷兰回来，而他刚跟加州的乌克兰修道院的修道士进行完一个月的避静。
    我们很高兴能够重遇。随着年月的增长，我们的友情愈来愈深厚坚固。博雷斯以往总是一脸疲劳过度的倦容，现在看上去轻松得多。我们都觉得彼此之间的支持很重要。博雷斯说：“我们应该找一次机会把臂共游。”我听得出他希望旅程中可以有位旅伴，可以跟他一起祈祷、一起畅谈，伴随左右。我为能跟他成为真正的灵性伙伴而感恩。
    这次避静让博雷斯找到了新位置、新方向、新力量。他说：“我在繁忙的奉献生活中几乎失去了天主本身，现在很高兴可以重拾初恋的心情。”我总是在想，在将来的十年、二十年，甚至三十年后，我俩会身在何方。我祈望到时候我们仍会跟对方在一起，并有天主同在。


安息日志—冬之旅-2月2日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月2日 星期五

    今天是献主节(Feast of Presentation of Jesus in the Temple)。我跟博雷斯和乔纳森在空钟楼阁举行弥撒，气氛很平静、和谐。乔纳森吹奏日本尺八竹笛，为我们营造祈祷的气愤，让我们的心和意都集中在天主身上。我们阅读一段感人的故事，是关于虔诚的西满认出孩童耶稣是照亮黑暗的光。我们分了象征耶稣身体和血的饼和酒。
    今天余下的时间过得很乏味。我的波士顿编辑苏珊为我的“每日一思”下了不少功夫，在内文两旁提出了无数的问题，所以我今天一定要专注工作，把手稿从第一页审阅到第三百八十七页。我发现手稿仍然有不少地方需要修改，但是审阅了四个小时之后，决定把它暂时搁置在一旁。我有充裕的时间慢慢完成，所以最好不要太催迫自己。
    博雷斯今天晚上会再来，我期待着一个平静的晚上。


安息日志—冬之旅-2月3日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月3日 星期六

    我整天都在收拾行李，自从旅行回来之后，我的“财产”好像多了三倍，更多的书籍、更多的衣服、更多的纸张！圣诞节和生日为我带来无数礼物，放在哪里好呢？把它们送出去？有时候我对于带着大量“物件”到处走觉得很烦，为什么不能轻轻松松地上路？
    上午十一时三十分，尤塔来跟我话别。我们在附近一个馆子吃午饭，吃的是汉堡包！跟往常一样，尤塔带来很多礼物：郁金香、巧克力、咖啡，以及关于梅·萨顿的文章。即使我是个穷朋友，尤塔都对我非常挚诚，这令我很感恩。
    这个星期对她来说很辛苦，她的医护所有两位跟她很熟的病人去世了，她对他们和其家人照顾得无微不至，然而，她晚上回家后，又有谁来照顾她呢？有谁能像她照顾别人那样照顾她呢？她的寂寞、孤独令她痛苦万分。她知道自己所面对的，并乐于接受现实，但她背负的十字架实在很沉重。


安息日志—冬之旅-2月4日 星期日 皮帕克-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月4日 星期日 皮帕克

    在空钟楼阁领了圣体后，我跟乔纳森开车往皮帕克到佩吉的住所，我将在她家住上半年。我们的旅程很顺利，我也感谢乔纳森愿意跟我一起来。天气很冷，但阳光充沛，虽然草地和山丘上还铺着雪，道路却畅通无阻。
    五个小时以内，我们到达佩吉家。佩吉的管家多萝西(Dorothy)热情地接待了我们，并带我们来到为我准备好的小屋，未来的几个月我会住在这里。小屋很宽敞，有起居室、厨房，还有两间睡房。乔纳森到外面散步，我花时间把行李安置好。我很高兴能有一个新的家，可以安静地写作。一月份过得快乐，尤其是跟父亲在一起的日子。不过，我也渴望可以在一个地方安顿下来，伏在案头，任由思潮起伏，再用笔把思绪化为文字。


安息日志—冬之旅-2月5日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月5日 星期一

    领了圣体后，我带乔纳森到伯纳斯维尔(Bernardsvile)，他在那里乘坐公车往纽约。他将去十字路出版社(Cross road)商议出版他的《丽贝卡》事宜，然后再回波士顿。
    我花了大半天熟悉新的居住环境：食品店、邮局、银行、加油站等等。我又拨了不少电话：安装传真机、跟快递公司安排时间、计划去双日出版社的行程，告诉朋友我的新电话号码，通知凯西我所有的安排。
    佩吉不在家，她打算星期五来。既然她不在，我只好自己“摸索”，我乐于自己找出东西放置的地方，省得用上百个问题去打扰她。在她回来以后，我已对新环境有一定的了解了。这里的环境很漂亮。


安息日志—冬之旅-2月6日 星期二-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月6日 星期二

    波士顿的编辑苏珊给了我一份马克·爱泼斯坦(Mark Epstein)的《思之为不思：从佛学角度看心理治疗》(Thoughts Without Thinker: Psychotherapy from a Budahist Perspective)的摘要。它令我眼界大开。
    爱泼斯坦在书中介绍东方大师和西方心理学家第一次的跨文化会议。在会上，达喇喇嘛对西方所提出的“自尊心弱”的说法颇不以外然。在西藏的宇宙观中，这些感觉属于恶道中的“饿鬼道”，而非“人道”。在西藏，人们提倡善道，每人都有本身清净、具足的自性，这种自性由家庭亲属建立的相互关系所维持，人应该力保这种善的自性，否则便会堕于愚痴。
    我觉得“饿鬼”的概念非常新奇。爱泼斯坦指出，西方所说的自我价值低跟“饿鬼道”的说法不谋而合，由于我们自孩童时便被过早地遗弃了，致使我们到了中年都未能建立或维持亲密的关系，于是我们陷入以往未解决的挫败之中，难以自拔。事实上，我们大都希望透过探究自己的过去来解决自卑的问题，但在这个探究过程中，我们往往被卷进个人历史的漩涡之中，就像饿鬼一样，寻求并不存在的饱足感觉。
    爱泼斯坦认为，那些饿鬼“也许是（佛教）轮迴中最生动的比喻”。他把他们形容为“四肢枯槁、腹大如山、咽孔如针的鬼怪”。并且，这些饿鬼想饮食果腹时，会难以下咽、痛苦难当，他们喉如炭烧、五脏翻腾，没有一刻得到饱足。因此，他们执迷于完全摆脱痛苦，尤其是过去的痛苦，但他们不知道，他们永远无法圆梦。
    当耶稣复活后向门徒显现时，他们以为自己看见鬼，但耶稣说：“你们为什么恐惶？为什么心里起疑虑？你们看看我的手，我的脚，分明是我自己。你们摸摸我，应该知道：鬼神是没有肉躯和骨头的，如同你们看我，却是有的。”（路24:38-39）
    佛教中的饿鬼观跟基督教中的复活观互相呼应。我们只要知道自己此时此地的存在，并且确认我们的确有满足不了的需要，而这些需要并不能靠过去的“食物”来满足，就可以跟耶稣的门徒一样，在耶稣要了一片烤鱼并在他们面前吃下的时候，心中充满喜乐（见路24:41-43）。
    我愈来愈觉得，对于过去的创伤，我们可以不把它看作是吓人的不可跨越的鸿沟，而是把它看作是通往新生命的道路。禅的“无门之门”和“耶稣的创伤医治”都鼓励我们扔掉过去的包袱，信靠那呼唤着我们的至高者。


安息日志—冬之旅-2月7日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月7日 星期三

    我在写饿鬼的同时，好像唤醒了我里面的饿鬼！今天整天我都觉得像一个饿鬼：迫切地需要别人的注意和关心——等待他们的来电、来信等等。后来我很生气，不但对没有满足我渴望的人生气，也对自己那个贪婪的饿鬼生气。我知道，在两个月的四处游览、奔走之后，应该是安静、祈祷、写作的时间，让自己默默独处。但是，我的饿鬼令我焦躁不安，我总想找东西分散注意力，以逃避跟饿鬼直接对峙，让它停止抱怨。
    我到切斯特(Chester)附近的小镇买了一些可有可无的东西后，回到家，一看到案头的书稿摆成的阵式，沮丧的心情又来了！我知道问题不在于书，而在于我心中的饿鬼，令我觉得遭人离弃、拒绝、遗忘！
    幸好在晚祷时，我得到了一些安慰。在某种程度上，在空荡荡的屋里放声祈祷，几近大叫，反而令我内心得到一些安慰。
    睡觉前，我一手拿着杯红酒，一手翻掀托马斯·曼(Thomas Man)的战地日记。作者笔下的内心挣扎和他在希特勒统治下经历的痛苦，令我抑郁的心情得到一些释放，让我可以比较安宁地睡去。


安息日志—冬之旅-2月8日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月8日 星期四

    今天仍然很难过。我觉得孤独、抑郁、无精打采，大部分时间花在一些琐碎的事情上，跟我纠缠多年的老毛病又回来了，而且好像永远挥之不去。
    我花了一些时间安装昨天送来的传真机。我按说明书的指示进行安装，竟然可以令它正常运作！我开车去了皮帕克十哩之外的小镇弗兰德斯(Flanders)，到文具店购买适用的传真纸。
    我发现自己忙来忙去，实际上是想躲避抑郁的困扰，但此法不通，我还要加倍祈祷。我知道自己只是需要安躺在天主的怀里，向祂展示我的阴暗面。然而，我的内心却在唱反调。无论怎样，我知道这是我惟一的出路。
    一些充满关切的来信给我带来了一线光明。
    主啊，请救我、陪我、安慰我，挥走我心中的阴霾。


安息日志—冬之旅-2月9日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月9日 星期五

佩吉和朋友菲尔今天回来。
    她一到家便立刻知会我，并邀请我共进晚餐。我很高兴再见到她，并跟菲尔相见，我只在几个月前在纽瓦克机场匆匆跟他见过一面。晚餐非常美味（一大块肉加大米布丁）。我们谈论信仰的问题：已婚的神父、女性神职、核心家庭的衰落、教宗的观点等等。佩吉对这些问题有透彻的了解，希望教会可以作出根本上的改善，菲尔有些犹豫，但不反对佩吉的论点。他是传统的天主教徒，需要更多空间和时间理解佩吉的观点。
    我很高兴看到佩吉回来，这样我们可以在皮帕克建立一个让参与者建立友谊、共同祈祷、分享异象的小群体。


安息日志—冬之旅-2月10日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月10日 星期六

    上午九时，我跟佩吉、菲尔在访客小屋的第二个睡房一起做弥撒，感觉很平安、很亲密。
    我整天都在修订在温尼伯写的手稿。趁休息的空档，我开始整理凯西寄给我的一大箱几百张圣诞卡和生日卡，同时感受到很多人在心中和祈祷中记挂着我。箱子里有很多新生婴儿和已故朋友的照片，我把照片放在祈祷名册中，这样可以更方便地为他们祈祷。
    中午，内森从卡尔加里(Calgary)来电，电话的音质有些问题，但我们仍谈得很高兴。我告诉他我最近几天的抑郁、沉重的孤独感，以及遭拒绝的感觉。我说，我们最近没有好好谈过话，这令我有些失望。
    内森的回应充满爱，他没有自我辩护，也没有生气，只是说他不知道我经历着这么强烈的感觉，他十分愿意尽全力支持我。他这个星期过得跟我大不相同，有很多家访，很多深入的讨论。他跟我的节奏节奏相径庭，所以不理解我的苦恼也是情有可原的。这次通话使我为我们的友谊而感恩。我的气愤、抑郁、苦恼和遭拒绝的感觉像地上的融雪一样慢慢地消失了。感谢天主。


安息日志—冬之旅-2月11日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月11日 星期日

    早上，我在访客小屋的起居室做弥撒。佩吉邀请了邻居菲尔和他长子一家也来参加。我觉得这一小群家人朋友将会形成小型群体的核心，看来我们前进的方向跟空钟楼阁相同。


安息日志—冬之旅-2月12日 星期一 渥太华，烈治文山-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月12日 星期一 渥太华，烈治文山

    今早弥撒过后，凯西从多伦多来电，告诉我亚当·阿内特(Adam Arnett)的病情严重恶化——心脏病再加上癫痫症发作，已被送往医院。我马上再致电给内森，得知亚当已经垂危。我打算马上乘飞机回去，内森也同意我这么做。
    亚当使我认识了方舟团体的黎明之家，带我走进灵性上软弱之处，改变了我的生命。跟亚当一起住在黎明之家，对我的祈祷、我对自己的认识、我的灵修、我的讲道都带来很大的冲击。亚当患有严重的癫痫症，身体有很多的缺陷，看上去他的生命囿于残障里面，但实际上他触动了上千个方舟团体的同工、到访者和朋友的生命。他是我的朋友和室友，感染着我的内心深处，并以言语以外的种种打动了我的生命。
    抵达多伦多机场时，我被海关人员扣查，因为我离开加拿大太久了。最后，我终于可以过关。凯西等我，并向我述说亚当的情况。我们的车子直接驶往医院。
    亚当的父母雷克斯(Rex)和珍妮(Jeane)跟我打了招呼，我们很高兴能彼此见面。黎明之家的一些成员已经到了医院支持雷克斯和珍妮，并且会在亚当生命最后的几个小时里陪伴亚当。
    我走进亚当的病房，他戴着氧气罩，呼吸还算均匀。亚当的宿舍舍监安(Ann)说：“今天早上，亚当刚被送进医院不久，心脏就停止了跳动，医生宣布他离世，但过了几分钟以后，他恢复了心跳和呼吸。似乎他还没准备好离开。我相信他在等他父母，也在等你。”
    我看着躺在床上的亚当，黯然神伤。这是他生命中最后的几个小时。我轻吻他的前额，轻拂他的头发。
    我看着亚当，又低声跟雷克斯和珍妮倾谈。半个小时后，我请所有在守候室的人过来围在亚当床边。我们手拉手一起为亚当、他的父母、家人和朋友祈祷。祈祷完毕后，我们围坐在床边，心绪随他的一呼一吸而起伏。
    一个小时之后，亚当的弟弟迈克尔来了，他看上去很憔悴，一来到床边就开始哭泣，他父亲拥抱着他，他一看见我，就伸开双臂紧抱我，泣不成声。我搂着他抖动的身体，搂了很长时间，然后跟他一起走回亚当的床边。
    迈克尔也是黎明之家的成员，也像亚当一样患有癫痫症。我让他拿着盛着圣油的容器，在所有人再次聚在一起的时候，我把油膏抹在亚当的前额和双手，热切地祈求上主赐给他力量，让他平安地走完最后的一程人生路。
    “我，我，我……哥哥……去……去天堂了。”满面泪水的迈克尔抽噎着。“神父啊，我的心碎了，我的心碎了。”我紧紧地搂着他，跟他哭成一团。
    大约晚上六时，我和内森到教堂街宿舍(Church Street House)去取黎明之家职员为珍妮和雷克斯准备的食物，然后到附近的餐馆吃晚饭。
    我们回到医院时，亚当已转往另一间病房，因为他已经不再需要心脏监测器。亚当已经很接近死亡，现在可以做的只有尽可能减轻他的苦楚。他仍戴着辅助呼吸的氧气罩，但看样子帮助不大。最后，雷克斯和安脱下亚当的氧气罩，让他完全脱离所有于事无补的辅助仪器。他的呼吸缓慢而深沉，停了一会儿，又再次动了起来，他显然是在挣扎。尽管表面看不出他有任何苦楚，但他每一呼每一吸都在费劲地挣扎，这真叫我们心如刀割。珍妮说：“他的心脏这么虚弱，我真难想像他怎么可以这样顽强……这真是一场搏斗啊。”雷克斯跪在床边，握着亚当的手，珍妮站在另一边，把手放在他的双膝上。我站在床头，轻抚他的头、他的头发，时而托着他的脸庞。
    几个小时过去了，一直到午夜。亚当看来可以支持到天亮。内森和黎明之家的人都回家去了，我开始觉得体力不支。安说：“回家睡觉去吧。我和雷克斯、珍妮会留守在这里，一有消息就通知你。”
    我在黎明宿舍刚睡着，就接到安的电话：“亨利，亚当去了。”亚当的生命和他传福音的使命就这样完结了。我想起耶稣说：“成了。”十五分钟后，我回到医院。亚当躺在床上，纹丝不动，面容安祥。雷克斯、珍妮和安坐在床边，轻触亚当的身体，他们已泪如雨下，泪中含着哀伤，也载着感恩。我们手牵手，轻触亚当的身体祈祷，感谢天主给他三十四年的生命，并透过他脆弱的身体和刚强的灵性给我们种种的益处。
    我的双眼一刻都没有离开亚当。我觉得比起其他人，他最能把我跟天主、跟黎明之家联系在一起。他是我第一年在黎明之家所照顾的人，我对他有着深厚的爱，并且在加拿大和美国到处描写他的生平、叙述他的事迹。他是我的辅导员、老师、向导，虽然从来没有说过一句话，但教我的比谁都多。他是我的朋友、我的挚友，是我所见之人中最脆弱的一个，也是最有力量的一个。他走了，他的生命消逝了，他的面孔是静止的。我的内心充满哀伤，也充满感恩。我失去了同伴，但也为我的余生找到了守护者。愿众天使引领他到天堂，欢迎他进入天主的怀抱中。
    我望着亚当，他是那么的美丽。此刻，他安躺在平安之中，漫长的搏斗已经结束。他那美丽的灵魂终于脱离了束缚它、而又无法表达它的躯壳。我问自己，这整整三十四年的束缚到底意义何在？答案只好有待将来慢慢揭示。现在，我们只需要信靠，需要休息


安息日志—冬之旅-2月13日 星期二-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月13日 星期二

    早上八时三十分，我们在黎明教堂参与弥撒。之前我到红舍(Red House)向迈克尔和所有的宿友宣布亚当的死讯。我也去了亚当的宿舍，跟他的宿友谈话，特别是亚当的好朋友比尔和达味。到处都是泪水和良久的拥抱。此时此刻，我们很需要彼此的陪伴。
    在弥撒仪式上，迈克尔身穿白长袍，坐在我的右边，握着我的手。戈迪(Gordie)和方济各(Francis)也担任了辅祭。我选择了讲述拉匝禄复活的故事。在这个关头，身体复活的信息对每个人的信念都起着重要的作用。亚当的身躯我们都触碰过，它经历了长期的搏斗，将来必会重生。在复活后，他将获得新的身体那身体将让他可以无拘无束地表达出内心最深处的郁结。我们满脸泪水，感觉就跟玛利亚和玛尔大失去他们的兄弟、耶稣失去祂的朋友时所感受的一样。然而，这并不是终点，而是通向荣耀、胜利、自由的过道。亚当的离开，给我们带来极大的痛悲，但也尝到极大的喜乐，因为他终于自由了。
    在弥撒的尾声，戈迪走到迈克尔跟前，说：“迈克尔，我知道你现在非常伤心，我想把这个给你。”然后他把自己心爱的特殊奥林匹克运动会的奖牌挂在迈克尔的脖子上。迈克尔显然深受感动。
    回到黎明之家，我跟很多朋友见了面，包括凯西和蒂米(Timmy)、卡尔、凯西和玛格丽特、乔和斯蒂法妮(Stephanie)，还有别人。苏不在，但明天会回来。
    我经常参加的男士小组今晚有聚会，我非常开心，因为有机会跟要好的朋友一起，分享我的感受和心情。卡尔和我开车往多伦多去吃晚饭并参加聚会。途中，我们去了建筑师乔的办事处，我想在重返黎明之家后，为自己盖一所小房子，他曾寄来一些图样。我们谈了半个小时，交换了一些意见。
    下午六时，我跟乔、卡尔、内森一起吃饭。我昨晚几乎没睡，所以一边吃饭一边跟睡魔搏斗。我真不知道怎样在晚上的聚会中保持清醒。不过，跟要好而友爱的朋友一起，使我振作不少，可以暂时将倦意抛开。
    我们的聚会开始时，方济各（男士小组的一员）也前来加入。在两个半小时里，我们彼此打开心窗，互相分享内心的世界。我虽然因为放安息年假而错过了不少聚会，但很快感受到组员的热情欢迎。我说出自己的顾虑，怕很久没跟朋友见面，不知道我们的友情会否因此受到阻隔，但这种顾虑很快就烟消云散，大家都安慰我说，他们很乐意欢迎我回来。
    我谈及自己对写作的享受，对重返黎明之家后可能要兼顾多项工作的忧虑，以及对拥有自己的小房子的兴奋之情——到时我就可以一边留在黎明之家，一边继续写作了。在整个聚会中，我感觉到亚当的同在，他使我在黎明之家扎根，而我的许多愿望、渴求和计划都跟他有密切的关连。
    回到家已是深夜十一时，我马上进入梦乡。


安息日志—冬之旅-2月14日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月14日 星期三

    下午二时，我来到烈治文山的殡仪馆，看着躺在棺材里的亚当，心情难过以极。他看上去很平安，像沉睡中的青年。我热泪盈眶，我们彼此的情谊给我的生命带来很大的震撼。他的面脸庞美丽而温柔。我为能走进他的朋友圈子而感恩，也感到自己的卑微。我的眼光无法离开他，他看上去那么正常、那么健康、那么英俊，好像让我窥见他复活后将获得的新躯体。
    下午，很多黎明之家的成员都前来看亚当的最后一面，他们心情沉痛。真是难以想像往后新舍(New House)没了亚当，会怎样继续过下去。亚当在最脆弱的时候，把前来找他的人汇聚在一起，进行和解、医治、团结，因而成了他们的和平使者。
    一个小时之内，安放亚当的礼堂聚满了方舟团体的人、家人和友人。跟亚当同住过几年的格雷格(Greg)与妻子艾琳(Eileen)从芝加哥坐飞机过来，在“黎明计划”(Day Programe)任助手的史蒂夫则从西雅图(Seattle)前来，他曾经跟亚当关系很密切，而跟亚当同住两年的伯多禄就从新斯科舍省(Nova Scotia)前来。看见他们专程到来，我很感动。下午三时，我们围成一大圈，一起祈祷。我问大家，谁可以讲述有关亚当的事迹，各人分别讲述了跟亚当共处的难忘时刻。雷克斯和其他人讲的“轶事”让我们莞尔，让我们失笑，也让我们意识到，在言语、回忆、影像之外，这位简单、卑微的人让我们看到天主温柔的面孔。
    晚上七时，我们聚在一起再多陪亚当两个小时，大家的心情开始比较轻松、愉快，开始振奋起来。我们再次围成一圈，两位黎明之家的成员凯西和伊撒伯尔讲述了动人的故事，内容不是她们跟亚当共处的经历，而是她们怎样能够跟他再次相见。在座的人都能感受到她们话语中洋溢的喜乐和平安。我们站在亚当的遗体旁，想像他新获的自由，庆贺他新获的生命。我们最后唱出《平安如江河涌流》(Peace Is Flowing Like a River)。
    和平使者亚当最后从一切桎梏中解脱出来。他的残障使我看到自己的缺陷，把我领向医治之路，让我去寻找新的生命。现在，他即将拥有全心的身体，充满光明、充满爱意、充满荣耀，这是他一生宣扬天主之道的赏赐。
    聚会之后，我去探访凯西和她儿子蒂米。凯西在“黎明计划”中与亚当共事了五年。凯西让我感受到，亚当的去世令很多人悲痛欲绝。他们曾与他同行，为他按摩，带他游泳，帮他吃饭，又在他并发后陪伴左右。他们和“黎明计划”的其他成员迈克尔、阿丽雅(Alia)、贾尼丝(Janice)、罗茜和翠西(Trancy)都像挚友一样深爱着亚当。亚当的离去带来强烈的空虚感，不但在关系密切的群体里，也在他们的心里。他们的哀伤是沉痛的，在未来几个星期、甚至几个月里，他们将需要艰辛地开拓新的路程，让亚当继续活在他们的生命和工作里。
    凯西很快就会诞下一个女孩儿，起名叫撒辣。蒂米在玩蝙蝠侠拼图的时候，我跟他讲了一个圣经故事：三位天使告诉年老的亚巴郎和撒辣，他们将会生一个儿子。我跟蒂米说，起初撒辣不相信天使的话，因为她已经年老，但一年之后，他果真生了儿子依撒格，就是雅各伯的父亲，而雅各伯又是若瑟的父亲，就这样一代接一代地传下去。
    蒂米看着我说：“很有意思。”然后又问妈妈：“妈妈，你知道撒辣的故事吗？”
    凯西回答说：“知道，但我没告诉你这个故事，因为你和我还在争辩撒辣是不是最好的名字啊！”
    蒂米说：“唔，我觉得是，你不同意吗？”
    凯西转过头来跟我说：“我和蒂米都想你做孩子的代父，你愿意吗？你可以花时间慢慢决定。我们都想让她有位最好的代父，所以希望你愿意做。”
    我有些心动，说：“我不用花时间考虑了，我很高兴能做撒辣的代父……除非你不给她起这个名字。”
    死亡和新生，彼此如斯接近。在黎明之家，莫里斯去世后，莫妮卡出生，现在亚当离开了我们，撒辣会来加入我们！我会喜欢这个生死相拥抱的奇妙之地。


安息日志—冬之旅-2月15日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月15日 星期四

    早上醒来，觉得很累，有些肠胃不适，又有些头晕，很难集中精神。然而，我一定要克服这些不适，为出席葬礼做好准备。我想着葬礼的细节和自己要讲的一篇道理，心情有些紧张。我决定不再想下去，马上起床，整装待发。
    九时还没到，我已经身在圣母无玷天主堂(St. Mary’s Immaculate Catholic Church)内，随身还带了手提箱，里面装满了圣爵、圣杯和祭披，加上在日记本上写的讲道笔记。九时四十五分，来自各方的数百人聚集在一起，纪念亚当·阿内特的生命和死亡。
    亚当的八位好友扶着灵柩走到教堂前方，我们高唱《祝福颂》(The Beatitudes)。在仪式上，我们聆听圣保禄所说的话：“天主……拣选了世上懦弱的，为羞辱那坚强的。”（格前1：27）
    亚当并不需要悼词，他简单而隐藏的生命没有耀眼的履历表，但他在我们心中留下的奇迹却十分值得钦佩。他的父亲雷克斯、老朋友和舍监安及一位宿友比尔简单但动人地描述了这些奇迹。他们不约而同地讲述了亚当如何触及他们的内心深处——很少人能走进这么深的地方，播下希望的种子。
    在过去的三天里，我从来没有如此清楚地意识到，亚当在我们中间就像活着的基督。除了他外，我们去哪里找得到集痛苦、喜乐于一身的人？去哪里找得到天主的同在？是的，天主早在亚当的父母、兄弟或朋友爱他之前已深爱着他。是的，亚当奉天主的差遣来到我们中间，过了三十四个辛苦但蒙福的年头，现在完成了他的使命，蒙主宠召，获得新的躯体、新的生命。那是耶稣的生平，也是亚当的一生！
    我知道，因为亚当，也因为我在完全的圣洁和自由之中扶着他、触碰他，方舟团体才成为我安顿下来的群体，黎明之家才成为我的家。事实上，他称我为家。这不但是良善的人组成的家，也是我内在的家、群体里的家、教会里的家、天主里的家，没有亚当，我不知道自己现在会身在何方。
    我拿着饼，站在亚当遗体前，说出耶稣的话：“你们拿着吃，这就是我的身体。”我从一个崭新的角度看到了天主的奥秘、亚当的奥秘、我们大家的奥秘。透过耶稣，天主道成肉身，使我们可以触碰到上主，获得医治。我觉得天主的身体和亚当的身体已经合而为一，因为耶稣说：“这些事你们既做在我这弟兄中一个最小的身上，就是做在我身上了。”（玛25：40）事实上，在亚当身上，我们触碰到了活在我们中间的耶稣。就像伸手摸耶稣一样，我们任何人触摸了亚当就获得了医治。
    在墓地里，仵工将亚当的遗体抬到埋葬处，放在墓穴上的金属架上。
    短祷之后，我把洒圣水的瓶子递给迈克尔，抱紧他，让他弯下腰小心地向灵柩上洒水祝福，再慢慢从一边走到另一边。之后，我祈祷说：“亲爱的天主父，我们把我们的爱子、兄弟、挚友亚当交托在祢手里。请迎接亚当到天国，并帮助我们彼此安慰。”
    亚当的灵柩安放在墓穴里，我蓦然醒觉，他的的确确离我们远去了。他走了，不再回来。圣保禄坚定地说：“播种的是可朽坏的，复活起来的是不可朽坏的；所种的是可羞辱的，复活起来的是光荣的；所种的是软弱的，复活起来的是强健的；播种的是属生灵的身体，复活起来的是属神的身体。”（格前15：42-44）在那个深穴前，我面对着死亡的终局，但也面对着复活的希望。
    克拉拉(Clara)高唱我们在教会中唱过的祝福圣歌，众人向灵柩上撒土。我说：“让我们带着平安回去吧。”之后，我们离开亚当的墓穴。有些人踌躇了一会儿，很舍不得这位可爱的人。过了几分钟之后，墓地彻底地安静下来。亚当离开了我们，我们要怀着希望重新上路。
    下午四时，苏把我送到机场。我终于可以离开人群，独自感受自己的哀恸和疲惫。苏感谢我在这个悲伤的时刻回到黎明之家。当然，我很乐于回来。现在是时候离开，剩下我独自一人了。晚上六时二十分，我抵达戈地亚(La Guardia)机场，半小时之后，到了杰伊和温迪的家。温迪在家等我，为我预备了晚饭，又问我关于亚当的事情。我很高兴在她温暖的家里跟她相聚。
    我最后躺在温迪家客房里的大床上，好像能够睡上几天，甚至几个星期。


安息日志—冬之旅-2月16日 星期五 纽约-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月16日 星期五 纽约

    晚上八时，我跟温迪、杰伊、乔纳森共享温情洋溢的晚餐。在黎明之家过了繁忙紧张的一周后，现在可以跟朋友共聚一堂、享用美食，确是一件乐事。
    我心中仍感受到失去亚当的怅然，好像往事旧情已不复再了。我脑海中不断浮现出他卧在灵柩里的那张年轻的脸庞。我为他和黎明之家里所有哀伤的人祈祷。


安息日志—冬之旅-2月17日 星期六 皮帕克-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月17日 星期六 皮帕克

    杰伊载我到港务局(Port Authority)的车站，我随后乘坐上午十时的汽车去伯纳斯维尔。佩吉在那里接我回家。
    我很高兴回到住处。跟佩吉和菲尔一起吃过午饭后，我下午大部分时间都在睡觉，只觉得劳累的一周沉甸甸地压在我的身上、心上、灵上。
    晚上，我写了一些关于亚当的文字，我要强迫自己保持清醒。我觉得自己的内心在为亚当哭泣，整个身体的每个部分都在悲恸。


安息日志—冬之旅-2月19日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月19日 星期一

    今天阅读的经文是关于治好被污鬼附身的孩子，鬼屡次把他扔在火里、水里，要灭他。
    这个故事清楚地反映了医治的两方面。第一是我们必须相信医治者。耶稣说：“在信的人，凡事都能。”（谷9：23）第二是医治者必须是恒常祈祷的人。当门徒问耶稣说：“我们为什么不能赶它出去呢？”耶稣说：“非用祈祷，这一类的鬼总不能出来。”（谷9：29）
    我很重视医治者和被医者之间的互动关系。医治者必须能接通那万物之源、医治之源，才能成为医治大能的管道，那源头涌出的远远超出管道所能输出的。寻求医治的人必须放下自己，确信医治者真的有能力将医治大能输送到他们身上。医治者的谦卑加上病人的信心是医治工作中的关键条件。


安息日志—冬之旅-2月20日 星期二-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月20日 星期二

    今天大部分时间都放在写安息主怀的亚当和他的葬礼上。虽然我情感上、灵性上都疲惫不堪，我仍支撑着继续写下去，借文字抒发我丝丝的哀伤。
    晚上六时三十分，我到佩吉家跟她、她儿子史蒂夫及一些朋友共进狂欢节(Mardi Gras)大餐。一如以往佩吉邀请亲朋好友来共聚的情形一样，大家都积极谈论，主要目的在于扶持其中一些人的个人生命。
    我们谈的话经常围绕着“内心”这个主题。史蒂夫谈及他遇到的一些人，他们看上去很少有内在的生命，并常常以具伤害性的举动发泄情绪和情感。于是我们一起谈论如何跟内在的灵魂相交、如何了解自己的激愤、情绪和感受，以避免不当地发泄和伤害别人。在外力主导的社会里，太多人被恐惧包围，只想着如何生存，以致让他们专注于跟内心橡胶流成了愈来愈困难的事。
    这毕竟是一顿狂欢节大餐，我们的话题未免严肃了一些。当然，在严肃的讨论中，不乏大家的笑声点缀。
    明天将是圣灰星期三。


安息日志—冬之旅-2月21日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月21日 星期三

圣灰星期三

    我心理上还没准备好迎接四旬期(Lent)，圣诞节好像才过去，四旬期成了不速之客。我本来需要多一些日子准备迎接这个忏悔、祈祷、为耶稣的受难和复活而预备的节日。早上，有不少人参加了弥撒仪式。佩吉已经买了一些圣灰。为了突出这个节日的特别之处，我穿戴上白长袍和危地马拉圣带。
    我讲述了耶稣如何强调隐藏的生命。我们施恩、祈祷、禁食的时候，都要隐蔽地进行，不是为了得到别人的赞赏，而是去跟天主契合。四旬期是回归到天主里的时候，是回顾的时候，要反省自己用了多少时间在花花世界里寻找喜乐、平安和满足，而忽略了自己真正的渴求。只有天主可以满足我们的渴求，因此我们必须像保禄宗徒所说的那样与天主和好，并在此基础上待人处事。四旬期是我们重整生命、重返真理、重塑身份的时候。
    在经文反思之后，我们互相用圣灰抹对方的前额。我后来前往邮局，遇到皮帕克的邮差尤金(Eugene)，他的前额印着一大块黑灰。我一时间忘记了圣灰之事，还以为他受了伤，后来醒觉到自己额头上也印着一块，于是两人相对大笑。
    今天很忙碌，处理了很多传真、电话、信件。我最大的成就是完成了关于亚当的去世和葬礼的文章，并交给凯西。写的过程确实帮我抒发了内在的哀伤和痛悲。


安息日志—冬之旅-2月22日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月22日 星期四

    当你向耶稣说：“祢是默西亚，永生天主之子”的时候，耶稣会向你说：“我要把我的教会建造在你这块磐石上”，这里存在着双向的认许和真理。当我们承认天主透过救世主（祂所膏的那位）来到我们中间、拯救我们脱离捆绑时，天主可以对准我们坚实的核心，把我们建造成为一个信仰团体的基石。
    当我们承认需要拯救和医治的时候，我们“磐石”的特质就会体现出来。当我们谦卑自己，认识到对天主的依靠的时候，就会成为建造社群的人。
    令人遗憾的是，在我们的教会，耶稣与西满伯多禄之间的对话几乎只用在解释教宗的功能上，这使我们忘记了，其实这段对话是跟我们每一个人说的。我们每一个人都必须坦然承认对拯救的需要，必须接受我们那坚实的核心。
    此外，开启天国的钥匙又属于谁呢？它属于承认耶稣为基督的人，继而属于我们因天主之名分离聚合的信仰社群。当信众组成的耶稣的身体为各部分的肢体作出决定时，这些决定就是天国的决定，这也就是耶稣所说的：“我要将天国的钥匙交给你，凡你在地上所束缚的，在天上也要被束缚；凡你在地上所释放的，在天上也要被释放。”（玛16：19）
    在建立圣伯多禄宗座瞻礼(Feast of the Chair of St. Peter)之日，我的这些想法不期然地涌现出来。我们在座不少人因为教会太专制而离开了天主教会。我们更需要认识到，教会并不是“遥不可及”的主教和教宗所在之处，而是“伸手可及”的，可以使我们围绕着天主聚集。
    今天大部分时间我忙于为圣诞节前完成的三百八十七篇“每日一思”想一个书名。我又跟简·范登博希(Jan van den Bosch)通了电话，他希望我能在九月到圣彼得堡(St. Peterburg)的修道院为我的书《浪子回头》制作一辑三集的电视节目


安息日志—冬之旅-2月23日 星期五 纽约-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月23日 星期五 纽约

    今天是温迪的生日，我从伯纳斯维尔坐车到纽约，跟温迪、杰伊和他们的儿子乔纳森见面。我应温迪的请求，晚上六时三十分跟她邀来的几位朋友一起参加弥撒。他们大多是她的祈祷小组成员，其中一些给我留下深刻的印象。
    我们一起反思经文，并述说我们多么需要上主医治的恩典。小组虽然不大，但包藏了很多不幸——抑郁、家人意外丧生、艾滋病、跟当权者的冲突、智障、纽约都市生活的巨大压力等 。我讲述了“存在”与“失去”两者之间的微妙关系，正是当我们感受到彼此的存在的时候，我们才感受到丧失所爱之人的刻骨之痛；在失去的一刻，我们才重新感受到亲密之情——这也正是领圣体的意义所在，我们在此宣称耶稣与我们同在，直到祂再来的那刻！我们同时感受到存在与失去、亲密与分离，就好像在归家途中怀着在家的感觉一样。
    我再次想到，深爱着一个人是指将自己袒露在失去对方的痛苦之中。在四旬期，我们要回味丧失、空虚、不足的感觉，以致在茫茫人海中仍能提醒自己：我们仍在等待那位已经许诺会满足我们深切需要的主宰。


安息日志—冬之旅-2月24日 星期六 皮帕克-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月24日 星期六 皮帕克

    在从纽约回伯纳斯维尔的行程中，我完全投入在托马斯·曼的居美日记中。自从我在乌特勒支买下这本书后，一直没放下，并且兴趣愈来愈浓。本书主要记载了作者在第二次世界大战接近尾声时写下的片段。他住在太平洋免战区内，一边密切留意欧洲战事的发展，一边撰写小说《浮士德》(Doctor Faustus)。他这种克己勤奋的写作态度令我惊叹。当然，他并不是孤军作战，他的妻子凯蒂亚(Katia)、他的子女和众亲友形成了一个热闹的社交圈子。他流亡在外的德国朋友形成了充满活力的艺术社群，一起享受音乐、文学、艺术。就算在情绪低落的日子里，例如德国投降的时候，他也能埋头写他的小说。我从书中能如此近距离地注视这位伟大作家的生活细节，感到非常振奋，深感鼓舞。
    回到家后，我致电给金尼，文她是否有时间为我打字，因为凯西一个人已经工作超荷，并且将来的工作将会有增无减。金尼很乐意帮忙，因为她刚好在考虑找一些新的事情做。我很高兴能得到这个意料之外的支援。
    今天是弟弟劳伦特的五十一岁生日，我致电给他，得知很多亲友已聚在他家，计划去鹿特丹看电影《贝隆夫人》(Evita)。我真希望能跟他们在一起。


安息日志—冬之旅-2月25日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月25日 星期日

    今早跟不少人一起参加弥撒，经文是创世纪中天主创造天地和亚当厄娃堕落的一段，以及福音书中耶稣受试探的一段，经文给了我新的启示。
    亚当和厄娃被诱惑，想要像天主一样；耶稣被诱惑放弃天主子的名分。当我们自以为神的时候，就会引发战争，但当我们把自己看作是天主的宝贝儿女的时候，就会和平共处。当我们承认上主为造物主和万物主宰的时候，我们就听到耶稣带来的福音，知道我们确实是天主的儿女，永远得到天主的爱，最终得享永生。
    令我尤其深思的是，蛇说：“……你们吃了这果子，你们的眼就会开了，将如同天主一样知道善恶。”而亚当和厄娃吃了树上的果子后，“他们二人的眼立即开了，发觉自己赤身露体……”（创3：5-7）不过，耶稣让我们的眼睛明亮，却是使我们看见更深层的真理，那就是，虽然我们是罪人，我们仍然是天主的宝贝儿女。祂说：“但你们的眼睛有福，因为看得见。”（玛13：16）
    两个受试探的故事都涉及我们真正的精神身份。


安息日志—冬之旅-2月26日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月26日 星期一

    今天的经文互相呼应。在第一段经文中，梅瑟说：“你们不要偷窃，不可欺诈……不可咒骂聋子……审判时，你们不要违背正义……不可存心怀恨你的兄弟。”（肋19：11-17）经文里的不可很严厉，就像“砰砰”枪声。但在第二段经文中，耶稣说：“因为我饿了，你们给了我吃的；我渴了，你们给了我喝的；我作客，你们收留了我……凡你们对我这些最小弟兄中的一个所做的，就是对我做的。”（玛25：35、40）
    我们从经文中看到由“不可”到“可以”的演变。我们可以关怀贫穷的人、患病的人、垂死的人，在那里与天主相遇。耶稣向我们展示了一位与我们相亲相近——就像我们跟穷困的人的距离一样近——的天主，而不再是一位高高在上的天主，需要我们禁绝恶行来取悦祂。
    耶稣的信息基要而直接，令人惊叹，对于怎样做才不致触怒上主的问题，祂的回答一矢中的，祂把穷困的人摆在我们面前，说：“这就是我……爱我吧！”这是何等简单，又何等直接！


安息日志—冬之旅-2月27日 星期二-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月27日 星期二

    把我用英文写的“每日一思”译成荷兰文是趣味无穷的工作。我从没做过翻译，不过《诚报》的人员希望我可以翻译自己的文章。他们从三百八十七篇文章里挑选了四十篇传真给我，让我译好后传回去。
    我所做的远超于翻译的范围，因为我不需要忠于原著，可以随意做出修改！我做修改的原因是荷兰语里有不少独特的俗语值得用。荷兰语中很多俗语跟远航出海有关，“拒绝”这一动词可以用afstoten一词翻译，它的自勉意思是“推开”，是指把船从码头推出海去。我也发现到，我需要用比英文更多的荷兰文字去描述同一件事。这就像在玩一场文字游戏，我乐此不疲。
    晚上八时，一位黎明之家的助手杰菲(Jeffi)来电，讲述黎明之家一位核心成员阿丽雅的事。阿丽雅跟他同住在角舍(Corner House)，她自一九八八年加入黎明之家，虽然患严重的脑白质营养不良症，但仍然表现出众。她广受大家喜爱，虽然腿不能行，口不能言，眼不能见，但仍散发出无比的平安和喜乐。在去年黎明之家二十五周年庆典上演出的音乐剧《一心一意》(One Heart at a Time)中，阿丽雅是其中一位主角。数百位观众观看她在舞台上的巨型豆袋中，在助手本(Ben)的臂弯里跳舞。
    杰菲告诉我，阿丽雅已经不能吞咽食物了，必须入院接受静脉注射。医生计划在星期四把一条管子插进她的胃里，让她不必吞咽而进食流质食物。阿丽雅的病情很明显恶化了，杰菲的话语很温柔，同时也带着哀愁。阿丽雅的父亲常来医院探望她。他是个好人，几次向我们提及他的伊斯兰教信仰和祈祷。他一定像我们一样，非常痛苦，知道阿丽雅跟我们在一起的日子不会太久了。在此时此刻，我真希望自己就在他们中间。


安息日志—冬之旅-2月28日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月28日 星期三

    在今天的经文中，耶稣说：“这一世代是一邪恶的世代。它要求征兆……”（路11：29）其实，我们所求的，就在我们眼前，在某种程度是个，我们并不十足地相信我们的天主是今在的天主，祂就在我们身边跟我们对话。“这是雅威所定的日子。”当尼尼微人听到约纳的宣告时，就悔改，回到上主身边。今天，我们能听到天主跟我们说的话，并像尼尼微人那样悔改吗？这是很简单而重要的信息：不要等到明天才回心转意。现在就是最好的时机！
    在我起居室围桌而坐的人听着经文的信息，都很雀跃。我们一起体会天主的同在，聆听天主的话语，并擘饼饮爵。这是救赎的时刻，是天主在我们当中显现的时刻。我们所需要的就在此时此地之中。
    在座有一位女子以前从没来过我们这里参加弥撒仪式，她深受经文的信息感动。她一直陷于烟海之中不能自拔，受着痛苦、抑郁的煎熬。她说：“我简直不敢相信，你所说的每一句话都刺进我心里。这肯定不是纯属巧合，一定是天主把我召唤到这里听这个信息。”
    今天其他时间我忙于整理“每日一思”的手稿。如果一切进行顺利的话，我很快就可以完成最后稿件交给出版社了。


安息日志—冬之旅-2月29日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—冬之旅

2月29日 星期四

往新墨西哥州(New Maxico)，圣菲市(Santa Fe)途中

    去年我为安息年假做计划的时候，得克萨斯州一位好朋友马尔科姆说：“你如果想来圣菲市在我这里住几天的话，就告诉我好了。”这个主义不错。虽然我去阿比乔(Abiqulu)沙漠里的本笃会的基督修道院(Benedictine Monastery of Christ)时几次经过圣菲市，并且有一次去那里在朋友韦恩(Wayne)的晋铎典礼上讲道，但对圣菲市或整个得州所知甚少。身边认识圣菲市的朋友都对我说：“去吧，你会喜欢那里。那是美国最可爱的一个地方。”
    我接受了马尔科姆的邀请，他说三月一日到十日是最合适的时间，于是我现在踏上了飞往新墨西哥的旅程。马尔科姆将在阿尔伯克基(Albuquerque)机场接我，把我载到圣菲市。他和女儿艾莉森(Alison)将我安置在他们家，让我自由地度过星期六。但我不会独自一人，因为我的老朋友、加州长老会牧师弗兰克会在星期六来找我，陪我共度一周。我的心情很兴奋，充满期待，准备迎接新的事物。


安息日志—冬之旅--天主教图书中心--天主教文学,书籍,图书,书库

首页>>安息日志—冬之旅>>安息日志—冬之旅目录
安息日志—冬之旅

作者：卢云 打包下载
安息日志—冬之旅 [ 分卷阅读 ]
首页
说明
冬之旅译序
1995年11月1日 星期三
11月2日 星期四
11月3日 星期五
11月4日 星期六
11月5日 星期日
11月6日 星期一
11月7日 星期二
11月8日 星期三 沃特敦
11月10日 星期五
11月19日 星期日
11月20日 星期一
11月21日 星期二
11月22日 星期三
11月23日 星期四 感恩节
11月24日 星期五
11月25日 星期六
11月26日 星期日
11月28日 星期二
11月29日 星期三
11月30日 星期四
1995年12月1日 星期五
12月3日 星期天
12月4日 星期一
12月5日 星期二
12月6日 星期三
12月7日 星期四
12月8日 星期五 纽约
12月9日 星期六
12月10日 星期日 沃特敦
12月12日 星期二
12月13日 星期三
12月24日 星期四 圣迭戈
12月15日 星期五
12月16日 星期六
12月17日 星期日 沃特敦
12月18日 星期一
12月19日 星期二
12月20日 星期三 多伦多
12月21日 星期四
12月22日 星期五
12月23日 星期六 德国弗赖堡
12月24日 星期日
12月25日 星期一 圣诞节
12月26日 星期二
12月27日 星期三
12月28日 星期四
12月29日 星期五
12月30日 星期六
12月31日 星期日
1996年1月1日 星期一
1月2日 星期二 盖尔斯特伦
1月3日 星期三
1月5日 星期五
1月6日 星期六
1月7日 星期日 荷兰乌得勒支(Utrecht)
1月8日 星期一
1月9日
1月10日 星期三
1月12日 星期五
1月13日 星期六
1月14日 星期日
1月16日 星期二
1月17日 星期三
1月18日 星期四
1月19日 星期五
1月20日 星期六
1月21日 星期日
1月22日 星期一 乌得勒支
1月23日 星期二 盖尔斯特伦
1月24日 星期三
1月26日 星期五
1月27日 星期六 鹿特丹
1月29日 星期一
1月30日 星期二
1月31日 星期三
1996年2月1日 星期四
2月2日 星期五
2月3日 星期六
2月4日 星期日 皮帕克
2月5日 星期一
2月6日 星期二
2月7日 星期三
2月8日 星期四
2月9日 星期五
2月10日 星期六
2月11日 星期日
2月12日 星期一 渥太华，烈治文山
2月13日 星期二
2月14日 星期三
2月15日 星期四
2月16日 星期五 纽约
2月17日 星期六 皮帕克
2月19日 星期一
2月20日 星期二
2月21日 星期三
2月22日 星期四
2月23日 星期五 纽约
2月24日 星期六 皮帕克
2月25日 星期日
2月26日 星期一
2月27日 星期二
2月28日 星期三
2月29日 星期四