安息日志—秋之旅-首页-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

首页

作者：亨利·卢云神父（Henri J.M. Nouwen）

出版：香港基道出版社

翻译：庄柔玉

感谢：COGOD部落 Fan Levi弟兄 惠赠此书

徐家汇的金弟兄 打印此书

涉及的版权归原作者、译者及出版社所有，电子图书版权为天主教在线【佳播工作室】所有，转载请保留此版权信息。

天主教在线　佳播工作室

版权作者所有，“黛绿年华”制作

2005.10.10
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


安息日志—秋之旅-序-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

序

邓绍光

    《安息之旅》是一本成书的日记的名称。
    《安息之旅》成书之前，原是书写的历程，原写于亨利·卢云(Henri Nouwen)的安息年，因而是在安息年所经历的行旅。安息年不一定心身安息，更为真实的是因为并不安息，而要进入安息。会不会，卢云的“安息之旅”，也是一次进入安息的行旅，而书写是其中一度法门，一条路径，通往安息，或让安息临在。
    只是，安息何尝只是目的、终点，安息本身可以是进程、是行旅。安息并非静态，但却是一种状态。安息是一种在待人接物间流露出来的平和安舒状态。叫人如沐春风。安息，可以是一种气韵生动的生命表现。因此，安息并非寂然不动，否则就是死水一潭了，了无生气。
    在进程中，在行旅中，我们将更多体会何谓安息。进程、行旅其实很有一种“不安于室”的味道，当然，这首先可以指到身心之流动活泼不受束缚而言。离开旧有熟悉的境地，踏上一条开放的道路。或许，本来就没有现成的道路；就是现成的也只是他人的而非自己的。
    行旅之中，必须学习交托。交托就是放下。放下安全感，放下执物执我。一身轻装，潇洒上路，路上风景因而徐徐展开。随看随忘，不带走一片风景，风景却处处皆是。如此，心境在行旅中亦徐徐展开，无所窒碍：一花一草、一沙一石，无不是道，自有可观之处。
    安息，就是心无挂虑，而能随事随物随人而行进。心中一无牵挂，安于流动的行旅，随随机而应；安于陌生，只因心无所安而自安，而安息临在。人生本来是行旅，然而，走得安息自在，抑或处处回顾，就全在乎一心。
    《安息日志》只是卢云安息年行旅的日记。看过，忘掉就可以的了。当然，忘掉，再看，又再忘掉，亦未尝不可。卢云的《安息日志》固然是一片风景。他自己走过的安息之旅又何尝不是一片风景。就让这片风景掠过我们的行旅，留下那无可执著的痕迹。

    二OO二年六月十三日
    于沙田道风山


安息日志—秋之旅-如何破隔？-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

如何破隔？

——谈日记的翻译兼序《安息日志》
庄柔玉

    翻译日记，译者正站在一个尴尬的位置，要以第一身真诚的口吻述说别人的故事。在翻译的忠诚上，不妨让读者意识到他们看的是经过语言文化转换的文字；在艺术的感通上，却似乎不宜让读者发觉所读的是翻译。当读者打开卢云的日记，准备进入卢云的心扉时，赫然发现那里隔着一道墙，不见卢云的声相情态，只见一个人或一群人倚在墙边，不断转述着卢云的话，读者要么望而却步，要么失望折返。读者要看日记，因为日记够真、够白、够澄澈、够剔透；中间隔着一个译者，岂非对这种体裁最滑稽的讽刺？倒不如撇下不好译、不宜译、不译也罢的日记，免得误己误人。
    译者要自处，得想个翻译日记的理由。那就从隔说起吧。什么是隔？人的感通，可谓阻隔重重。卢云抽象的感触，化为具体的意念，已是一隔；形而上的意念，化成形而下的文字，又是一隔；由英语的规范，转到汉语的规范，再经文化的调节，再多一隔；译者阅读原文，渗入个人的诠释，又多一隔；译者为照顾读者，遣词造句作出特别安排，再添一隔；读者细读译文，荣辱个人观感，又添一隔；读者再读译文，潜化了先前的阅读经验，隔了再隔……原来，没有不隔的沟通。
    原来，人类互动，不是基于无隔，而是始于有信。要达致可信的交流，先要相信天主赐人沟通的能力，再信人有表达的能力，再就语言的传达功能报以信任，再对作者的真诚投上信心，再对译者的忠诚不报怀疑，再对读者的理解委以重任。在信的基础上，尽管有隔的关卡，人还是勇于乐于甘于在有限的规范上寻求无规范的感通。
    然而，以信破隔，还未完全解决问题。在信的大前提下，无误的交流只是过气的神话，因为语言本身尚有不足，时而不敷应用，时而产生歧义，时而自相猜驳；而人类自身亦会在不自觉不情愿不胜任下犯下错误，将一己的偏执折射到语言上，映照到文字里，于是误会丛生，误写、误读、误译、误说、误评屡见不鲜。
    既然这样，是否要绝信弃字，遁入虚无？那就是与世全隔，非常人可为之。常人只能凭信破隔。如何破隔？一曰以有隔随无隔，二曰从有误到有悟。隔与误，其实是文字交流必然的恶。承认隔之存在，才不为隔所隔；察辨误之为害，才不为误所误。卢云澄澈的心象，有待隔而益显凄美，亦待破隔而指向无限。卢云剔透的文字，随着误而衍生意义，藉着悟而游于无穷。也许，隔与不隔，从来就不是翻译日记的问题。

    二OO二年六月二十六日


安息日志—秋之旅-鸣 谢-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

鸣 谢

  这本书能够面世，相信卢云会衷心感谢他的一些朋友，没有他们的慷慨爱顾，这本书也许无缘与读者见面。
    卢云所属的团体黎明之家给予他支持，使他得以好好策划和活出他的安息假期。
    在马萨诸塞州(Maachusetts)的沃特敦(Watertwon)，撒辣·多林(Sarah Doering)腾出她在玛格丽特(Margaret)和罗伯特·布利特-乔纳斯(Robert Buitt-Jonas)及他俩的儿子撒慕尔(Samuel)一家的房间，让卢云在安息假期的头四个月，可以赋闲那里，专心写作。在其后的七个月，佩吉·麦克唐奈(Peggy McDonne)接待卢云入住她在新泽西州(New Jersey)的皮帕克(Peapack)的客房；而汉斯(Hans)和玛格丽特·克鲁伊瓦冈(Margaret Kruitwagon)、温迪(Wendy)和杰伊·格里普(Jay Greer)亦在这次安息旅程中为卢云提供家外之家，使他居得其所。
    金尼·霍尔(Ginny Hall)和凯西·克里斯蒂(Kathy Christie)把写着卢云无瑕字迹的原稿打出。
    苏珊·布朗(Susan Brown)负责最初的编辑工作，把原稿的内容删减了一半。她同时也负责审校最后一稿。
    卢云的兄弟劳伦特·卢云(Laurent Nouwen)花了很多时间审批原稿和编辑后的稿本，就一些细微的改动和细节的删除给予意见和鼓励。
    温迪·格里普阅览全稿，并就卢云的文字更深更广层面的意义提供意见。
    凯西·克里斯蒂是筹备整本书的骨干人物，除了孜孜不倦地处理各项细节外，还令成书的过程充满活泼的盼望。


安息日志—秋之旅-前 言-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

前 言

    一九九五年九月二日，卢云踏入他安息之年，并自许承诺，不会让一天白白溜走而不把在他里面和身边发生的事情写下来。一九九六年八月三十日，卢云把最后一天的日记加进长达约七百页的手稿里，完成了他最后一部著作，而他身为作家的工作也大功告成了。未及重读、编辑稿件，以及依照一向习惯把日记寄给几位朋友听取意见，卢云猝然病逝。我知道卢云若然来得及审阅稿本，必会额外注意这本日记原始粗糙的地方，作出不少的改动。为了忠于原稿，我没有作出太多的改动。结果是这本书没有了卢云撰书的完整性和技巧，却散溢着他生命和心灵的光芒。
    一九九五年九月，与卢云共事共住九年后，我们这个卢云所属的团体——方舟团体黎明之家(L’Arche Daybreak)——遣送他进入安息之年，给他的授任令是除了写作外，对什么都要说不。但是，我们忽略了他在友谊方面的需要和恩赐，以及怎样才是他对此的恰当回应。这本书述说了一段友谊的“奥德赛”漫长流浪：那需要“尤利西斯”的高度能耐，才能完成从艰辛旅程，并沿途写下书籍五部。
    在原来的日志，与卢云联系的超过一千人，除了与人见面、同领圣体外，卢云不时给予别人安慰、辅导。在友情方面，卢云提过超过六百个名字。圣诞翌日，他说：“我心里充满感激与钟爱之情，但愿我能拥抱我的每一位朋友，让他们知道我是多么珍视他们，想念他们……我感到我整个人，我的灵、魂、体都渴望着付出及接受无条件、无惧怕、无保留的爱。”许多他在日记里提及的人都见证了与卢云相见是一件人生“大事”，因为他是如斯充满爱顾、善听人意、毫不吝啬自己的时间，乐于与人作伴。日记有很多篇幅都在描写微细而美好的相处经历；对于当事人来说，所谓“微细”，其实既美丽，又深刻。
    卢云在他的日记中，就如他一生中一样，首先是一个司祭和牧者。他对每日领圣体的热情是贯穿全书的一根线。虽然，卢云也在婚丧场合与大群人一同投入庆祝或悼念礼仪，不过他个人来说似乎较受人数不多而关系亲密的弥撒礼仪所滋润，那里使他较强烈感应到人与人之间的团结契合。卢云评讲圣经集的每日经文时，会联系到社会问题、时事专题，或一本新书，又或一件艺术作品一并讨论；在当中他灵敏的触觉与他的人生经验奇妙地揉合在一起。他这种头脑与心灵世界的对话，正是他精神生命的特质，而这也是丰富的精神信息的来源。
    在整本日记中，卢云都深受疲劳困扰。“为什么我会这么疲倦？”他问自己。“尽管我已睡个够、睡个痛快，但醒来时仍摆脱不了一种极其疲软的感觉……但一切都需要无比的精力。每当工作了几小时后，整个人就会疲顿不堪、全然倒下，老是堕入深不见底的梦乡……我的躯体喊着酸痛，渴想着一所安息之处。”卢云已精疲力竭，然而，他和他的朋友都不发现，这种疲累是个不祥之兆。他曾抚心自问：“我感到疲累，究竟是否因为我不能把想做的事办妥这么简单，还是因为背负着一些比我伟大的事情，一些赐了给我好叫我能减轻别人的担子的事情？”这无疑是启发思考的神学反省，但想到卢云的骤然离世，这种想法并不令人宽慰。
    卢云的朋友罗利飞行家族(the Flying Rodleighs)在日记中一次又一次登场，从中卢云意识到一种对他的工作和写作全新而较深的召唤。他们温馨的友谊、他们在吊架上的造诣和雍容、他们这群艺人小团体的生活方式，触动了卢云心灵深处的岩层。在他们的表演中，卢云瞥见他自己一些埋藏深处的渴望的艺术展现，他承认与他们的相遇使他猛然进入一种新的意识当中。卢云与他的朋友都希望他在安息年假期间写下一本关于马戏团的书，这个关于他生命与写作一段历程的计划，虽然在他的意识中已有雏形，却未成熟至可诞下来。卢云这样说：“与罗利飞行家族的交往是这样的深刻，即使在今天我也不敢稍稍动笔，因为我必须在写作和生命两者中都迈进全新的一步，才能把它写下来。”“每次尝试提起笔，我都会经历排山倒海的疑虑，甚至恐惧。”卢云对高空秋千表演的着迷，主要是跟空中飞人与接应搭档的特殊关系有关。蛮勇的空中飞人在人群的高空飞荡着，刹那间荡离秋千，只张开双臂，等待拍档强壮的手臂把他从空气中接下。“空中飞人一定不能先拉接应者，”罗利(Rodleigh)曾告诉他，“他一定要抱着绝对的信任等候接应。”这种关系激发了卢云内心深处的梦想，以及他在精神生命中想飞的渴望，但这份渴望必须紧扣着那位永恒的接应者，还要愈来愈仰赖祂那双怜爱的手接应。
    在整个安息旅程中，卢云都卷入一场激烈的内心争战中：一方面，他对独处、祈祷、写作、亲密友谊的喜爱与日俱增；另一方面，传道、演讲、旅游、礼仪、与人合作叫事情成就等仍是他毕生的钟爱。每次回到写作桌上，他都感到欣喜，并经常评说那份想多从事写作的欲望。不过，对卢云来说，要缩减理想和现实的差距，是何其真、何其痛，而又何其人性的挣扎！
    卢云的生活，时常夹着热情。在《安息日志》中，他不讳言自己对友谊和亲密关系的需要。他偶然会形容自己那种孤立和孤单的感觉。其中美丽之处不在于他对痛苦的分享，而在于他把自己对痛苦的反应简单地呈露出来。他并没有逃遁到传统的避难所去，陷入无知的或危险的回应；反之，他经历着那种痛苦，而当痛楚太难熬时，他就会向外求救，让人分担他的痛苦。他知道自己脆弱的一面，却选择以最忠诚的态度把它活出来。拥有不少成就，深受爱戴的卢云，却不能控制这根潜隐的“刺”，但他已渐渐把它与自己的工作结合起来，并接纳这是他所爱的工作的一部分。在荷兰举行的卢云葬礼上，范尼云(jean Vanier)这样评说卢云面对的苦楚：“他的痛楚迸发着他的才情。”
    卢云意识到他在个人的思想、感受、情感上正走近一片新地带。作为一个人，一个委身别人与教会的人，他正闯进更深入的境地。但他并非不无疑虑的。他揣度着：“非我所愿，我感到内心有某种压力，叫自己努力保持‘作为天主教神职人员、作家、精神导师的’声誉，做一些、讲一些、写一些符合教会、黎明之家、我的家人、朋友、读者期望的事情……近来我感到身陷其中，经历到它带来的制肘……完成我的工作究竟是什么意思？是否要我跟自己较早期的生活和思想方式一致，还是要求我敢于往新方向迈进，即使会因而令一些人失望也在所不计？”卢云接着说，这些新问题涉及他生命的每个层面，包括团体、祈祷、友谊、亲密关系、工作、教会、天主、生与死各方面。有如那本《马戏书》在卢云心中尚未成熟诞生一样，这份召唤着他的簇新自由尚未在他内心整合成形。他说：“我晓得我并不是完全自由的，因为恐惧的感觉尚未消释。”卢云不代责备亦不感羞耻地正视那些问题的态度，以及他敢于向前推进从而把问题重新整合的作风，叫读者目睹他是如何热切地渴望投进新路向的不安全感中。他虽感战栗，却不觉羞愧，靠着他这把年纪的智慧，寻找超越发展阶段、超越人间限制的新自由，寻找跟其他人，以及跟那位看不见的、他深深信靠又天天相交的天主更深入地沟通共融。
    卢云的母亲去世后，他在七十年代后期写了两本关于母亲及他和母亲关系的书，却甚少写及他跟父亲的关系，因为那种关系颇复杂，而他们父子的沟通并不畅达。《安息日志》描绘了几幅动人的图画：一个93岁的父亲与他的64岁儿子共聚美妙的天伦。卢云这样打趣地记述他由加拿大到荷兰探望父亲时的情景：父亲一见卢云就对他说：“嗯，你的头发急需修剪！”“你最好立刻去睡一顿，才能赶上你的睡意。”卢云说：“父亲永远是父亲！”卢云曾深刻地剖开父子俩关系的历史片断，以及他对两人奇妙的复和关系的认识。他在日记中告诉我们：“很久以前，当我们有冲突时，父亲说：‘作为一个心理学家，你晓得一切关于专制父亲的理论。为着你有一个而高兴吧，可别想改变他！’当我32岁而父亲61岁时，我们属于不同的世代，两人相距甚远。但当我们都老了，少了一点防卫心，我开始发现我俩竟颇为相似。今天，对着镜中的我时，我看见64岁的父亲……我立时感到我和他最大的分歧是年龄，而不是性格……要在30年前出现我俩今天的默契压根儿不能想像……如今两个老头子坐在火炉旁暖着双手……也许，他必须是93而我又必须是64这种事情才会发生！今天，我俩仿佛变成同一代的人，彼此变得接近，接近死亡，接近对方。为着我的父亲，我感谢天主。”除了他们必须是93和64外，他们也必须在艰辛的岁月里不断忠于对方，以至他们较易挣脱和消解由误会造成的痛苦。父子各自的偏执使两人的关系在不同情况下变得脆弱，今天他们享受的温馨与亲密，其实是这段长年累月的含糊关系经历漫长而痛苦的演进的成果。
    《安息日志》是相当简单的一本书，勾划了卢云回家路途最后一段行程的思想和活动。 他对路途和家的信念遍布全书，见证了他要凭着对天主不断更新和变化的信心活出自己的工作那份毕生的渴求和挣扎。这个见证本身已是宝贵的记录。这样的书，有待细细咀嚼，而读者要注意着、与卢云一同反省着一个特殊经历、一桩圣经或新闻记载的事件、一本新书的洞见、一场音乐会或一件艺术品的背景等的蕴涵。当中潜伏了太多静默而隐蔽的深度与奥妙，焦急而好奇的读者大概会错失品尝。
    卢云怎会知道，这本《安息日志》竟是他死亡的前奏；他回到黎明之家三星期后就与世长辞了。这部日记正是他几年前在《我们最大的恩赐》(Our Greatest Gift)谈到对死亡感观文字的生动见证：
    在某方面来说，我相信“与自己的死亡为友”这项孤单的任务不单是服事自己这么简单，它或许也能服事他人。我抱着在别人的人生旅途上扶上一把的渴望活出自己的一生，但我不时发现除了自己开展的旅程外，我可以付出的东西甚少。我凭什么宣告喜乐、和平、宽恕、复和的信息？——除非它们是我生命里头有血有肉的一部分。我常常渴想做别人的好牧者，但同时我亦深知，好牧人是会放下自身的生命，把他们的痛苦与喜乐、疑虑与盼望、恐惧与爱都交给他们的朋友。
    但愿卢云盛载恩赐的文字与生命牧养我们，带领我们在友谊中彼此相知相遇，引领我们乐于面对从求索而来的问题，引导我们分享分担自身的喜乐与痛苦，指引我们通过信靠那位随时接应我们并在永恒的喜乐中使我们重聚的至高者，与死亡为友。

    遗稿管理人
    苏·莫斯特勒(Sue Mosteer)
    卢云文字中心(Henri Nouwen Literary Centre)
    黎明之家


安息日志—秋之旅-1995年9月2日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

1995年9月2日 星期六

奥克维尔，安大略省

    这是我踏上安息之旅的第一天。我感到既兴奋又焦虑；既抱有希冀，又带着忧惧；既拖曳着疲累，又溢满着热望，渴想做千百样的事情。未来一年在我面前敞开，彷如一大片辽阔的平原，花卉遍布，芦苇蔓生。我当如何走在这片偌大的土地上呢？一旦走到原野的尽处，又会学到什么样的事情？
    9年前同一个周末，我抵达黎明之家。那时刚好写完一部灵修日志，把各种引领我离开哈佛神学院(Harvard Divinity School)、加入“方舟团体”(the Ark)的思绪、感触、情感、情怀都写下来。要迎接这个转变，用了好一年的时间。那其实是我第一次的休假旅程，期间我的心灵逐渐敞开，进入了一个全新的生命，一个与精神残障者共度的生命。《黎明路上》(The Road to Daybreak)就是那次安息之旅的记录。
    现在，足足9年后的今天，我坐在我的小寓所中，那是汉斯和玛格丽特在奥克维尔(Oakvie)的家中为我预备的房间，奥克维尔就在多伦多(Toronto)附近。汉斯和玛格丽特邀请我在“空闲年”的头两个星期到他们的家里暂住。汉斯说：“尽情放松吧，尽管大吃大睡，做自己想做的事。”
    一种奇怪的感觉向我袭来！我竟同时感到非常愉快与非常惶恐。我常梦想可以有一整年时间远离约会、会议、演讲、外游、书信、电话——完全没有羁绊的一年，好让一些叫人震撼的全新事情得以发生。但我能容让这样的一年出现吗？我能够抛开一切叫我感到重要和有价值的事情吗？我晓得自己已经染上了忙碌瘾，经历到少许因为抽离而惹来的焦躁不安。我得把自己绑扎在椅子上，控制那些驱使我站起身子，为抓着我目光的事情忙个不休的强烈冲动。
    然而，潜藏在各种焦虑底层的，是一种无比的喜乐。终于享有自由身了！可自由地作出批判性的思考，或深深地感受身边的一切，或献上前所未有的祈祷。自由地把过往9年储存在心灵或脑海中的种种经历书写下来。自由地建立更深的友谊，找出表达爱心的崭新方式。更甚者，是自由地与天主的天使搏斗，恳求天主赐下全新的祝福。刚过去的三个月彷如在越野赛障碍重重的跑道上奔命。我经常问：“如何才能熬到九月？”想不到现在就是了。终于等到今天了，我为此感到欢欣不已。
    有一事叫我深受帮助，就是送我上这次休假旅程的，是黎明之家。这是一项使命！他们不容许我为休足一年假而抱有罪疚感。相反地，要是我再度忙碌起来，他们会认同我该为此而感内疚。虽然许多我在黎明之家结识的朋友如卡丽(Carrie)和杰弗(Geoff)都这样说：“我们舍不得你！”但他们同时说：“你离开一会儿，对你对我们都是好事。”他们的支持，叫我深信暂且离群独处、阅读、写作、祈祷，从而活出新的生命，叫自己和整个团体的生命都结出果子，乃是我的工作。这对我来说是莫大的支持，让我能潇洒地让时间在身边滑溜之余，不会单单以此为自我意愿的实践，还会视之为履行群体旨意的一种方式。我甚至可把它看为一个顺服的行动呢！
    昨晚，汉斯和他的女儿玛娅(Maja)到黎明之家来参加星期五晚的弥撒，然后把我接走。车子驶往奥克维尔时，汉斯说：“我来是要确保你没有多留一天的藉口。”
    此刻，我只能踏上新的旅程，再没有任何事能成为我的藉口了，我必须相信一切将会安然无恙。我清楚知道必须写下日记，就如来黎明之家前一年的情形一样。我向自己许下承诺，不要让一天悄悄溜走而不以最诚实、最直接的笔触，写下在我内心和四周发生的一切。这殊不容易，因为我不知敞在我面前的原野是怎个样子，但我已做好了探险的准备。
    我以福高神父(Charles de Foucauld)的祷文，揭开这个安息年的序幕。我每天都抱着悸惧的心情来颂读这篇祷文：
    父啊，我把自己全然交到祢的手中。
    一切事情悉凭祢的旨意。
    祢无论作什么，我都献上感谢。
    我已准备好面对一切，接受一切。
    只求祢的旨意成全，在我身上，
    并在一切祢所创造的生物上。

    我将我的灵魂交在祢手里。
    我以蕴藏在我内心全部的爱，把它献上。
    因为主啊，我爱祢，所以我想献上自己，
    把自己全然降服在祢的手中，
    毫无保留地，并带着无限的信心，
    因为祢是我的天主父。
    阿们。


安息日志—秋之旅-9月3日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月3日 星期日

    我的潜意识当然还未进入休假状态！昨晚老是做着极狂野极混乱的梦。梦见自己不能准时出席会议，不能履行我所有的责任，不能完成我该完成的工作。我的梦挤满了愤怒的人，他们责怪我没有完成他们要我做的事情；也充斥着急需即时回应的书信和传真文件。每次我从梦中惊醒过来，发现自己正躺卧在朋友家中宁静而清幽的客房，而整天根本没有订下任何计划，我不禁傻笑起来。惟一能说的，就是这句简单的祷词：“主耶稣基督啊，怜悯我吧。”
    祈祷是贯通我的潜意识与意识生命的桥梁。祈祷把我的思想与感情、意志与情绪、脑袋与肚皮连接起来。祈祷是让赐予生命的圣神渗透我全身每一部位的途径。祈祷是神圣的工具，通过它我才能达致个人的完整性、一致性，享有内里的平静。
    那我的祈祷生命又如何呢？我喜欢祈祷吗？我想祈祷吗？我有花时间祈祷吗？坦白说，我三者都不是。在世上活了63年，加入了神职人员的行列38载，我的祈祷生活如今俨如岩石般僵硬。还记得那些叫人缅怀的青葱岁月，年轻的我，是不能离开教堂半步的。我会双膝跪下多个钟头，内心深深感受到主耶稣的同在。那时候，我怎也不能相信不是所有人都渴望祈祷的；祈祷是何等亲密，何等窝心。正是在这些祈祷不绝的日子，我渐渐被模造为一个神职人员。其后的岁月，我十分留意祈祷的真义，阅读啦、写作啦、探访修道院和祈祷之家啦，还引领好些人在灵修之旅上进深。如今，我的内心应该绽放着由祈祷点燃的精神烈焰。很多人觉得我是这样，并认为祈祷是我最大的恩赐和最深的渴望。
    真实的情况却是，我在祈祷的时候，并没有些许深刻的感受。没有炽热的情感，或官能的刺激，或心灵的洞见。我的五官没有被触动——嗅不到特别的气味，听不到独特的声音，看不见特异的影像，尝不到奇特的味道，也没有作出特殊的动作。纵使在一段颇长的时间内，我是清楚晓得圣神藉着我的肉体来成就祂的工作，但如今我却感应不到什么。一向以为人年事愈高，愈近死亡，祈祷就会变得较为容易，但事情似乎刚好相反。我目前的祈祷状况，漆黑和干枯两个词语似乎最能把它形容出来。
    也许，我的祈祷生活变得漆黑黯淡、干旱枯竭，部分原因是我过度活跃。年纪愈大，我就愈忙，放在祈祷的时间就愈来愈少。不过我也许不应循这条思路来责备自己。真正的问题是：“所谓漆黑和干枯是什么意思？要我注意的是什么事情？”单是思索这两条问题，已足以成为这次安息假期的主要任务。想起耶稣走到祂生命的尽头时，曾有一种被天主舍弃的感觉。祂在十字架上大声呼喊：“我的天主！我的天主！祢为什么舍弃了我？”(玛 27:46)那时候，祂的身体受尽折磨和摧残，祂的心灵再也不能抓紧存活世上的意义，祂的灵魂亦得不到丝毫的安慰。虽然这样，水和血这些新生命的记号，却从祂破碎的心灵涌流出来。
    我的祈祷光景如斯漆黑与枯干，究竟标志着天主已离我而去，还是揭示着天主正以一种超乎人类感官世界所能体认的方式与我同在？我祈祷生命的僵死，究竟反映了天主与我亲密的联系已告一段落，还是意味着一种新的契合已然诞生，超越文字、感情和官能感应？
    我坐下来半小时了，尝试享受天主的同在，以及向天主祈祷。没有什么事发生，叫我有一种想向朋友倾诉的意欲。可是，这或许是与基督一同死去的一种方式。
    未来的一年肯定是祈祷年：尽管我说过我的祈祷生活俨如如岩石般僵硬。我的祈祷固然僵固乏力，但在我里头的圣神的祈祷却不一定是这样。也许现在是我豁出去的时候：把我的祈祷生命、我亲近天主的努力、我与天主契合的方式，全都释放出来，好让天主的圣神能在我里面行走自如。“因为凡受天主圣神引导的，都是天主的子女。其实你们所领受的圣神，并非使你们作奴隶，以致仍旧恐惧；而是使你们作义子。因此，我们呼号：‘阿爸，父呀！’圣神亲自和我们的心神一同作证：我们是天主的子女。”(罗8：14-16)
    我那些狂野不羁、难以驾驭的梦也许会不断提醒我，伟大的精神工作就在我面前。不过我深信工作不会单单由我一人来承担。当我走进这些蒙天主祝福的日子时，天主圣神会与我的心神合而为一，给予我所需的引导。


安息日志—秋之旅-9月4日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月4日 星期一

    昨晚，我驱车往多伦多市中心，与内森(Nathan)和苏共进晚餐。内森是黎明之家的负责人，苏则是神父，在我休假其间接替我的工作。我们聚在一起，不为什么，只想共尝以往九年点滴滋长的友情。黎明之家成立至今已有25年的历史了，我和内森在同一天抵达黎明之家，而苏大部分时间都住在这里，他是其中一位力邀我到加拿大加入成为他们一分子的人。我们三人不仅在同一团体生活，在许多方面共事共处，而且成为了要好的朋友。昨晚大家正好为这份友谊干杯。
    迎望未来的一年，我深感对我来说，友谊跟祈祷同样重要，甚至较祈祷重要。我十分需要友谊，需要的程度超乎“寻常”。每当我想起人生的悲与喜、苦与乐时，成就、金钱、职业、国家、教会似乎都不在我的思念中，脑海中浮现的尽是真挚的友情。我跟内森和苏的友谊清楚地证实了这一点。那些与他们二人有关的狂喜与创痛，正是我在黎明之家度过的9年光阴的标记。
    在纷繁的友谊中，我感到既被拒绝、又受支持；既遭遗弃、又被拥抱；既被憎恨、又受爱护。一切纷扰过后，我发现友谊是一项真正的操练。没有什么事情是自动发生的；没有什么结果是毋需耗费心力而自然产生的。友谊除了有赖信任、耐性、体贴、勇敢、悔悟、宽恕、称许等情操的浇灌外，最重要的，是对朋友的忠诚。叫我感到奥妙莫名的，是我很容易会以为一切已经完蛋了，内森和苏已经出卖或丢弃我了。而嫉妒、愤恨、恼怒、忧愁的情绪很容易笼罩我。不过，叫我倍感奥妙莫名的，是我们仍然是朋友，不错，还是最好的朋友。当然，这是我们三人艰辛努力的成果。
    离开黎明之家一年，我给自己的问题是：“在这一年内，我如何能活出友谊的真谛？”我是否要感受何谓“眼不见，心不想”的滋味，然后陷入忧悒的绝望中？还是我能走进一片内在的净土，而在这片新天新地上，我能够相信不论是否在对方的视程内，情感的联系都可以不断加深。上述人际关系的两极情况，我极有可能会同时经历，最好先有心理准备。不过，无论我有什么“感受”，我必须保持内里的忠诚：在友谊上作出忠诚的选择，尤为重要。
    就这方面来说，我在祈祷和友谊上的挣扎颇为相像。我的祈祷与友谊同样需要净化，要变得少依附于稍纵即逝的情感，而多植根于历时不衰的承担感。写出这一点，我好像蛮有智慧的！其实我早已知道自己的肉体与灵魂可能需要极多的操练，才能活出这样的智慧。
    晚饭后，我、苏和内森三人到电影院看《阿波罗13号》(Apolo 13)。这部电影是关于一次登陆月球的计划失败后，三个太空人成功获救而安全返抵地球的故事。各种慑人心魂的摄影技术展现的，是人际关系和逆境求生所需的操练。观赏电影的当儿，我领略到从某种角度来看，我们三人同样是船上的太空人，正努力不懈地要把太空船安全地驶回地球。我猜对一切敢于为友情冒险的人来说，这也是他们真确的感受。


安息日志—秋之旅-9月6日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月6日 星期三

    凭着汉斯和玛格丽特家中的凸窗往外看，一望无垠的安大略湖(Lake Ontario)尽收眼底。我的眼睛给海天一色的奇景抓住了，特别是那条叫海天相接的分界线，最是凄迷。仿似蓝碰灰，又像灰碰蓝，既是蓝叠蓝，又是灰叠灰。无尽的灰光蓝影，无尽的灰影蓝光。就像一幅抽象画，虽然当中的一切影像全都冥化为一根线，但这根线却把天与地、灵与躯、生与死接连起来。
    单是凝望这条蓝灰色的线，已叫人进入冥想的状态中。这不仅使我的心境与思绪都变得宁和，而且带给我一份归属感，一份使我能突破日常存在的制肘的归属感。湖水与天空经常都是空荡荡的；偶尔，在远处，一艘帆船飘过，一架飞机滑过，但它们都不会跨越这条界线。横跨它可意味着死亡呢！
    刚过去的星期天，在一场加拿大的国家空军飞行演出中，皇家空军尼录号(Nimrod)失事坠落安大略湖，机内7个士兵无一生还。湛蓝的天空忽尔成为诡诈的穹窿：平静、闪烁的睡眠蓦地变成贪婪的洪水猛兽；而这根水天分界线也遽然化为绷紧的钢丝，稍一不慎，走钢索的人就会粉身碎骨，一无所有。
    我要定睛注视这道凄冷的蓝线，它迫使我面对生与死、善与恶、温柔与粗暴，它叫我的心爆裂，经历存在深处的深邃。
    如今，夜幕低垂，黑暗徐徐的掩盖大地。蓝线消失无踪，一切复归静穆。


安息日志—秋之旅-9月7日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月7日 星期四

    昨晚，我打电话给若瑟·伯纳丁主教(Cardinal Joseph Bernardin)，问候他的健康状况。这位芝加哥红衣主教说：“亨利，很高兴听到你的声音。昨天我重返工作岗位了，每日工作半天，我的表现挺不错呀！”他的声音洪亮，充满活力。我说：“自从七月拜望你后，我常常想起你，为你祈祷。现在听你说起话来精神饱满，又可重新投入工作，我真的感到很高兴！”他接着说：“我不知怎告诉你，亨利，你那次前来探访，与我一起祈祷，还送了几部你的著作给我，对我来说有非常重大的意义。再次谢谢你。那次确是天恩临在的特殊时刻。”
    七月的探访，如今仍历历在目。当时我在芝加哥，参加美国天主教艾滋病人牧灵工作会议。那段期间的报章正广泛报导着伯纳丁主教患上胰腺癌，做了大手术，并接受了放射疗法的情况。我抵达芝加哥后不久，我的同工好友鲍勃(Bob)致电给我，说主教想我到他那里一聚。
    我跟主教共聚了半小时，一边谈话，一边祈祷。谈话的内容叫我深受感动。他告诉我斯蒂文(Steven)的故事。斯蒂文曾错误地控告主教性虐待，然后又撤销自己的控告。这件事在当年轰动一时，主教为此深受打击，苦不堪言。整件事情告一段落后，主教决定到费城(Philadelphia)探访斯蒂文，表达对他的宽恕，并与他祈祷，同领圣体。患上艾滋病的斯蒂文本来对教会心怀敌恨，却被主教的和解行为深深打动了。这对主教和对斯蒂文来说，都是人生最重要的一刻，属于真正疗伤的一刻。
    “现在我和斯蒂文都身患重病，他染上艾滋，我得了癌症，”主教说，“我们都必须迎接死亡。差不多每一个月，斯蒂文会打电话来问候我。这对我来说有莫大的意义，我们如今真的能互相扶持。”
    正当主教告诉我这一切时，我感到与他很接近。他是我的弟兄，我的人类同胞，像我一般的挣扎着。我不知不觉叫他做若瑟，漏掉了“主教”或“主教阁下”的称谓。
    “这是天恩眷顾的时刻，”约瑟夫说。“到医院接受治疗时，我不想从侧门径直往医生的办公室去。不，我想探望一下其他活在死亡阴影下的癌症病人，我想以弟兄和朋友的身份与他们坐在一块，给他们一些安慰和支持。自从患病以来，我有了全新的工作方向，我为此不胜感激。”
    我们谈及死亡。我的母亲是在完成胰腺癌切割手术后去世的，所以我知道若瑟患上的是何等严重的疾病。面对顽疾，若瑟十分乐观，预期自己会生存下来，能够重投工作的怀抱。尽管这样，他却不怕谈论自己的死。坐在他身边时，我愈来愈深信他的疾病，以及随时会临到他身上的死亡，可能是他要献给今天的教会最大的礼物。那么多人死于艾滋病和癌症，那么多人死于饥荒、战祸、暴力，若瑟的疾病和死亡能否化为真正悲悯的工作，献给这些凄苦的人？他能否像基督一样，为别人而活出生命来？叫我感恩不已的，是他没有从后门进入医院，而是由正门步入，沿路探望病人。叫我感恩不已的，是患上艾滋的斯蒂文仍活着，给他鼓励。叫我感恩不已的，是他乐意喝此苦杯，还深信这是他一生中最美的时刻。
    无疑，我衷心盼望约瑟夫能战胜癌瘤，完全康复过来。他现已重回工作岗位，叫我大为宽慰。在我心目中，若瑟·伯纳丁主教是今日天主教会极重要的宗教领袖。我明白他在芝加哥的教友是何等渴望他能继续当他们的精神领袖。
    可是，若瑟总有一天会与世长辞的。这个绝症使他认识到死亡正迫在眉睫。我祈求他在这一年跟斯蒂文和自己的癌症相处的经历，能让他好好活出未来的日子；而这些日子不论是长是短，都能成为他一生中最富悲悯的时光，使他能结出丰硕的果实，远远超乎死亡给他划下的界线。


安息日志—秋之旅-9月8日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月8日 星期五

    昨晚，多伦多国际电影节正式揭幕，为期10天，于9月十六日闭幕，数以百部来自多个国家和文化的新影片荟萃一堂。汉斯买了一本电影节的目录册子，交给我“研究”。这本册子插图丰富，并附有每部电影的内容介绍。
    我逐页翻看它时，惊讶地发现它原来是一部当代故事集。每部电影都在讲述人如何活着、受苦、死亡的故事。大部分故事都谈及人际关系，或温柔而体贴，或旷野而暴虐。它们全都提供了一个角度，让我们得以管窥今天的非洲、亚洲、拉丁美洲、澳洲和北美洲是怎个模样的。
    册子的小标题为“摩登世纪营养大全”，但其中大部分食物都颇为苦涩。我们身处的年代，固然极度迷糊、变化急剧、人心困惑、道德纷乱，然而，在慌惑乱迷当中，却有英勇的行为、善良的本性、牺牲的精神，以及对归属感的深切渴求。我想不出有任何较这个电影节更好的途径，让我能认识二十世纪末人类的所想所求，因为电影讲述的，尽是生活在我们年代男女老幼的故事。也许有人不同意我的想法，认为这些故事不是正常的生活写照，而是非常个别的例子；但我们不能否认这些故事正触碰着我们社会最敏感的神经地带。
    无论想看哪一部电影，要是现在才买入场券的话，当然非常困难，甚至是不可能的事。门票老早在电影节开幕前已售罄。谁不想看小说、听故事，从而在一个较大、又或许较传奇、较明晰、较激荡的层面来经历自身的故事？在过去的25年间，我写过不少散文，当中不乏反省和默想的随笔，惟独是欠缺像样的故事。何解？也许我的道德感太强，去使我侧重那些我觉得必须加以宣扬、叫人振奋的信息，于是对于日常生活往往含混不清的现实较不在意，因为振奋人心的信息只能在现实的枝节中即兴产生。也许，我害怕触碰那片让新生命诞生的湿土，并对开放式故事的结局抱有焦虑。也许吧。不过我肯定人人都喜欢听故事，由走出娘胎到撒手人寰的一刻，也都如是。故事把我们微小的生命跟周遭的世界连接起来，我们得以在当中发掘自己是谁。圣经是一部故事书，福音书是四个关于耶稣基督降临、死亡、复活的故事，而耶稣自己更是一个伟大的说书人。
    踏上这次安息之旅时，我已晓得身为一个神职人员，必须成为一个讲故事的人。我有很多故事可说。可是，第一个问题是：“如何把它们说得动听？”说故事并不容易，特别是当你欲长话短说，带出大团圆的结局。第二个问题是：“我何来勇气写一些跟早已创造的框架并不相符的故事？”
    无论前面要走的路如何，多伦多国际电影节正好发出了嘹亮的号角声，号召我只管放胆写下人生的故事


安息日志—秋之旅-9月9日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月9日 星期六

    今日，我的休假旅程刚好过了一周，但我还没正式动笔呢！不错，我每天都在这本日记上写下一些文字，又在我的小笔迹簿中记下“每天的思绪”；然而，我总是有点迟疑，至今仍未能踏出首个写作计划的第一步。那就是写一本书：关于耶稣向祂的跟从者若望和雅各伯提出的一条问题：“我所喝的杯，你们能喝么？”
    我不知道迟疑的因由。我知我想说什么，却不知该如何说。我梦想写出一种全新的风格，较先前的直接、个人化、故事化，可是回到现实，又茫然若失，不知从何入手。这样拖下去也不是办法，今天无论怎样都要开始写，不要管什么“新的风格”了。
    诚然，耶稣的问题：“我所喝的杯，你们能喝么？”对我来说是一条非常私人的问题。要履行我的职责，我必须喝下许多放在我杯中我不想喝而又必须喝的东西。在刚过去的一个月，“喝祂的杯”最能形容我活着的境况。细加反思，我有利于感到那既是一只悲伤的杯，又是一只喜乐的杯。
    从昨夜到今晨，我都在考查圣经中所有提及杯的部分，由创世纪到默示录总共找出68段相关的文字。最惊人的发现是：“杯”这个字时而夹着谴责，时而带着拯救的信息；既是一只盛满愤怒的杯，又是一只溢满祝福的杯；一方面是邪恶者的杯，另一方面又是被拣选者的杯。因此，“我所喝的杯，你们能喝么？”这条问题变得意义丰饶。生命既充满悲伤又充满喜乐，难道它们源出一体？我们如何能把两者都活到极点，并相信谴责也能化为拯救？
    好了，还是立刻动笔吧！再不能找到迟疑的藉口了。


安息日志—秋之旅-9月10日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月10日 星期日

    每个晚饭前的黄昏，我都会在饭厅与汉斯、玛格丽特和他们的客人同领圣体。
    在分享一顿美食前，能把朋友聚在一起祈祷是何等美事，我常常为此感恩不已。细听着朗读出来的经文，反省经文对我们今天的生活的意义，为许多我们察看到其需要的人祈祷，一同领受主耶稣基督的身体和血，凡此种种，都把我们紧紧地联系在一起，当中的感通，决不是任何美妙的谈话或上乘的佳肴所能达致的。领受圣体真的使我们成为教会——教堂会众。这个希腊词语ecclesia的意思是一群受到感召、不再是奴隶的自由人。没错，我们都是家人、朋友、工作伙伴。更甚者，我们都是天主的子民，一同往天家进发，迈往耶稣基督为我们预备的地方。
    生命中的确有不少令人欢欣的事情，不过除非它们能转化成日后在天主的家中耳闻目睹之事的先在体验，否则，我们这副随岁月朽坏的躯壳，随时会叫一切人间的欢愉变得毫无价值、转瞬即逝、甚至虚无缥缈。
    今天朗读的第二段经文(费10、12-17)是保禄写给费肋孟人那封精彩信函的一部分。敖乃息摩是费肋孟家中逃走的奴隶，保禄在狱中领了他归主。费肋孟书正是保禄为他“在锁链中所生的儿子”敖乃息摩向费肋孟求情的信件。
    这封信写得相当出色。字里行间既流露了保禄对费肋孟及其奴隶敖乃息摩的爱，也呈现了满有说服力的论据，请求费肋孟以主内弟兄的身份收纳这个逃跑了的奴隶。信中更有含蓄的诡辩，暗示费肋孟尚欠保禄一个人情，反映了保禄“灵巧像蛇，纯良像鸽子”的一面。保禄对敖乃息摩深厚的爱是相当明显的。事实上，保禄宁可叫敖乃息摩留在自己身边。然而，极可能是哥罗森(Colossians)地主的费肋孟是保禄领他归主的，又是一位有头有脸的人物，保禄不想疏远他。因此，保禄打发敖乃息摩回到费肋孟那里去，却又不忘把热炭堆在费肋孟的头上。保禄是这样写的：“他若亏负了你或欠下你什么，就算在我的账上罢！我保禄亲手签字：‘我必要偿还’。”(费18-19)
    接着，保禄又“狡黠地”加入以下的文字，显示他并没打算偿还什么：“你所欠于我的竟是你本身：这我就不必对你说了！”在保禄的眼中，姑勿论敖乃息摩欠下费肋孟什么，费肋孟的蒙恩得救足以提倡；假如费肋孟珍视他的救恩——以及与保禄的个人关系——最好就依照保禄心中的想法来对待敖乃息摩！
    在世而又不属世，用世间的谋略来从事天国的工作，面对有财有势的人毫无惧色——使我们认识到在接受之余是能够付出更多的；用有钱人明白的方式替穷人求情；一只手高举救人的福音，另一只手拿着威慑的木棒……这全都是保禄富战斗精神的工作的一部分，也是大家同行并肩的旅程的一站。
    我们或许会自比作蒙恩得救的奴隶，在世上继续生活时要求我们众多的“上司”以弟兄姊妹身份对待我们。不是每一个在我们生命中出现的费肋孟都会正面回应我们的请求。有像费肋孟书这样的信未尝是坏事。有时候，我们或许甚至要写一封这样的信给我们已信主的朋友呢！


安息日志—秋之旅-9月11日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月11日 星期一

    为什么我会这么疲倦？尽管我已睡个够、睡个痛快，但醒来时仍摆脱不了一种极其疲软的感觉，起床只是因为我想做些事情。我感到极度泄气。只不过是想写些东西、读些文字、回应一下别人的请求，但一切都需要无比的精力。每当工作了几小时后，整个人就会疲顿不堪，全然倒下，老是堕入深不见底的梦乡。我预期自己在忙得不可开交的暑假过后会身心疲困，却没料到经过如斯宁静的十天后，愈休息就愈感疲乏无力，仿佛一切都没完没了似的。
    疲劳是奇怪的东西。长久以来，我只要把它拒诸门外，不加理会，就可以机械性地继续工作，特别是当有很多日常工作等着要做时，更是这样。然而，当最终能腾出时间和空间，做一些全新的、蛮有创意的事情时，一切压抑已久的疲惫却遽然涌至，有如河水泛滥般把我淹没，使我整个人都瘫痪了。
    对于自己的时间，我有颇强的支配意识。我很想善用一分一秒，实践一些渴想已久的计划。我很难忍受虚耗光阴；纵然我想写一些关于把时间挥霍在天主、朋友、贫穷人身上的事情。我本身就是这样一个充满矛盾的人！
    汉斯不时取笑我：“你来这里是为了休息，为了关掉忙碌的按钮，可是你度假的方式就像在干一番大业一样！”他说得对，不过能察看得到与能实践出来之间有极大的距离呢！
    对我来说，真正的问题是：如何活出一己的疲劳，使它化成一种使灵魂迈进更深处的经历？如何以忍耐的心活出它，从而充分体验它带来的苦楚与疼痛？
    我并不是世上惟一感到疲软乏劲的人。我走在繁嚣的多伦多市时，不难发现来去匆匆的男男女女总是挂着一脸脸的倦容。他们看来心事重重的，不是记挂着家庭、工作，就是数算着日落前必须完成的种种事情。我观看电视的新闻广播节目时，镜头下的波斯尼亚(Bosnia)、卢旺达(Ruwanda)和许多战乱地区的脸容告诉我，全人类都是倦兮兮的，不仅是疲乏困倦，甚至是精疲力竭。
    我得把一己的小疲累跟全人类的大疲困连起来看。我们是疲乏一族类，背负着一个叫我们疲惫不堪的担子。耶稣说：“凡劳苦担重担的人，可以到我这里来。你们当负我的轭——这也是全世界的轭——然后你会发现我的轭是容易的，我的担子是轻省的。”叫我深深感动的是，耶稣说的不是：“我会把你的担子挪开”，而是：“当负天主的轭。”
    那么，天主的担子是什么呢？我感到疲累，究竟是否因为我不能把想做的事办妥这般简单，还是因为我背负着一些比我伟大的事情：一些赐了给我好叫我能减轻别人的担子的事情？


安息日志—秋之旅-9月13日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月13日 星期三

    自从住在汉斯和玛格丽特的家以来，我已几度驾车到多伦多市中心了。在伊莉莎白大道和园丁公路上奔驰，内心不期然产生了一种相当独特的城市感触，非其他快速干道所能比拟的。在伊莉莎白大道上，加拿大国家纪念塔(CN Tower)穹顶和伏在它四周的高楼大厦渐入眼帘。当车子从伊莉莎白大道的尽头驶进高架的园丁公路时，刚才的一切高厦倏地变成一个气派万千的大剧场，一出大型歌舞剧即将就地上演。
    我内心第一次涌起一种喜欢多伦多的感觉！从来没想过自己会爱上一个城市。我曾在印第安纳州(Indiana)的南本德(South Bend)、康涅狄格州(Connecticut)的纽黑文(New Haven)、马萨诸塞州的坎布里奇(Cambridge)住上好一段日子，但从来没一种特别的归属感。至于到北美前住过的几个荷兰城镇，也没有让我产生一种浓烈的亲切感。在多伦多住了九年的今天，我竟然到这是我的城市，而我是属于这个地方的！
    还记得从荷兰乘船抵达北美的一刻，我第一次看见纽约的空中轮廓线，顿时心醉神迷。我的朋友第一次在湖岸路(Lake Shore Drive)载我风驰电掣时，芝加哥的空中轮廓线使我心驰神往。此外，旧金山市(San Francisco)、达拉斯(Dalas)、休斯敦(Houston)的空中轮廓线纷纷凿刻在我的脑袋中，叫我一见难忘。可是，这个星期看过多伦多的空中轮廓线几次后，我听见自己的心在说：“这是我的城市，这是我的家，令人太兴奋了。这里太美丽了，能住在这里真荣幸。”这是多奇妙的感触。这是归属感的呼唤。
    昨晚，我邀请了两位黎明之家的朋友卡丽和杰弗，在加拿大国家纪念塔顶层的旋转餐厅共进晚餐。从宽阔的窗子往外看，整个城市就在我们脚下缓缓移动。在70分钟内，我们瞥见多伦多岛(Toronto Islands)、海港中心(Harbourfront)、安大略广场(Ontario Place)、音乐会堂(Music Ha丽贝卡)、大会堂(City Hall)、会议中心(Convention Centre)皇家约克酒店(Royal York Hotel)，以及多条路轨东径西走的火车站。我们看见飞机滑来滑去，船只在湖上徐徐游动，以及数不尽的车子在快速干道上匍匐前行。从这个角度俯瞰整个城市，内心不禁泛起一种想多了解它的欲望，好叫它真真正正成为我的城市，一个我能爱上的城市。


安息日志—秋之旅-9月14日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月14日 星期四

    我在这里的日子要告一段落了。周末会返回黎明之家，然后驱车到波士顿(Boston)去，在那里逗留到圣诞才离开。
    这个周末对我来说饶富意义。从周五到周日，有六个朋友会探访我们的团体。黎明之家趁此良机，决定在明晚的弥撒中举行送行仪式，“正式”把我送上安息之旅。
    这样看来，未来的数天可能会异常忙碌。一方面我期待着这一切的来临；另一方面又带着几分紧张，不知一切是否顺遂，而过了这样忙碌的一个周末后，不知大家又是否感到称心！


安息日志—秋之旅-月15日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

月15日 星期五

    这是令人感动的一天。下午五时，琼(Joan)、菲尔(Phil)、乔安妮(Joanne)、阿曼达(Amanda)、斯科特(Scott)来了。很可惜，弗雷德(Fred)不能来，他放假时弄伤了脚，被迫留在家中。
    吃饭时，大家混合而坐。来自不同地方的嘉宾告诉我们一些关于他们自己的事情，又道出到黎明之家的来意。他们想多认识我们，于是比尔(Bill)、琳达(Linda)伴同其他核心成员和事务助理畅谈黎明之家的事情，并回答他们的查询。我们之间有美妙的交流。
    八时正，整个群体聚在一起参与弥撒，同时为我举行送别仪式。我给不期而遇的爱护、友情、关怀覆盖着。叫人宽慰的言词、色彩缤纷的贺卡、幽默风趣的短剧，全都向我显示，我的团体多疼爱我。
    弥撒结束前，黎明之家全体成员一同祝福我。其后，内森代表黎明之家呈上一封他和苏写的信，当中包含了我的安息假期圣职授任令。这除了再一次向我表达黎明之家各成员对我的支持外，也正式委任我要对写作以外的一些工作说不，并给予了我一切为了忠于这“使命”而需要的帮助。这封言词优美的信散发着顽强的爱，召唤我投上真正的顺服。
    我愈是沉坠在今天所发生的一切的反思中，就愈是发现，成为这个群体的一分子对我是何等重要。我那个静不下来的脑袋、那颗容易躁动的心、那副疲乏无力的躯壳，不时会叫我经历到难熬的寂寞和虚无感，引诱我堕入背弃信约的陷阱中。今晚的授任令正是一个清晰而绝不含混的声明，宣告我既非孤单，也非无用，并赐我力量，使我得以忠于自己写作的职责。


安息日志—秋之旅-9月16日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月16日 星期六

    充实而愉快的一天！清晨，我和苏为黎明之家的来宾搞了个小规模的退修会，谈论与天主共融、与人相交、怜恤穷人等题目。中午12时30分，我们一同领圣体。一顿简单的午餐过后，我们前往探访黎明之家的小书店和两幢楼房。遇见亚当(Adam)，琼很感动，她曾读过关于他的事情。阿曼达和斯科特跟迎头碰上的几个较年轻的事务助理攀谈着。菲尔和乔安妮提出了很多问题，像是为着多了解我们而满心欢喜似的。
    黄昏时分，我与来宾出外晚膳，一同享受开放的、无拘无束的谈话。内容包括他们对黎明之家的印象及所见所闻、我们成员之间的关系、我们在未来的岁月互相支持的方法。叫我感到特别开心和感恩的，是来访的朋友告诉我，这次时间短促而活动颇为频繁的探访，令他们深受感动。


安息日志—秋之旅-9月17日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月17日 星期日

纽约州的尤蒂卡

    中午时分，内森特来接我，以陪我驾车到波士顿去。到了波士顿，我会住在朋友罗伯特·乔纳斯的家里，到圣诞才离去。我暗自担心要在十二小时的车程中独自驾车，幸得内森乐意代劳，请缨先把我载到波士顿，然后自己乘飞机回多伦多，好让我在波士顿有自己的车子代步。这实在叫我感激万分！我们一直驶到纽约州(New York)的尤蒂卡(Utica)。


安息日志—秋之旅-9月18日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月18日 星期一

马萨诸塞州的沃特敦

    美丽而阳光普照的一天。早上九时，我们从尤蒂卡出发，在下午二时抵达乔纳斯和玛格丽特的家。漫长的车程为我们缔造了许多谈话的机会。我们天南地北，无所不谈，聊天的内容包括黎明之家为我举行的差遣礼，以及周末嘉宾探访黎明之家的情景。我们也谈及疾病和死亡。内森说：“告诉我你想怎样，要是你不幸遇上严重的交通意外，或患了不治之症。”谈论这个也是好的，因为我刚立了一份“生前遗嘱”，并授予内森全权以我的名义加以执行。我告诉他我为着能活了这么多年的生命而感恩，我不想以人工方法延续生命，或进行任何器官移植或特殊的续命手术。我说：“我并没有将死的感觉，不过如果遇上意外或身患重病，我是有心理准备可随时死去的，一旦康复无望时，我希望你能够放心结束我的生命。”内森问：“假如你死去，你想事情怎样发生？”
    我细想了一会后，说：“我不想主宰自己的丧礼或葬礼的形式，我根本不该为此挂心！不过如果你想听听我的偏好，我就会这样说：让我远离殡仪馆，在我们的木工场做一个简单的小木棺，让探望的人在黎明教堂(Dayspring chapel)跟我说再见，然后把我葬在埃尔金·米尔斯公墓(Elgin Mills Cemetery)，这是其他黎明之家的成员也能安葬的基地。还有……一切从简，让葬礼散溢着祈祷和欢欣的气息。”
    我们也略略谈到我的一些尚未出版的书信、笔迹簿等事情。我告诉内森我已授权苏，她可按照自己的判断，决定把什么东西出版。一想到别人会在我死后探索我生命的细节，我便给吓怕了。然而，当我想到那些十分了解我的好友，就较为安心。我晓得无论我活在人间还是化为记忆，他们都会保护我。
    乔纳斯、玛格丽特和他们五岁大的儿子撒慕尔居住在波士顿附近的沃特敦的一幢美丽房子。玛格丽特的母亲撒辣在未来的三个月会到位于马萨诸塞州的巴雷 (Barre)那所默想中心(Insight Meditation Center)避静。她慷慨地把自己那个雅致的三楼房间腾出来给我。这个安排令我十分雀跃。这里既有独居的宁谧，又有群体的相通；一方面与多伦多保持距离，另一方面又相隔不远；既是一个清幽的居室，又邻近布满各式各样书店和图书馆的城市；最重要的是，我既能在此专心写作，又可与知己良朋相聚数月。
    乔纳斯、玛格丽特和撒慕尔热情地款待我们。撒辣在晚膳时加入。 我们的话题包括玛格丽特和乔纳斯的秋天大计、撒辣将会进行的避静活动、撒慕尔第一堂钢琴课，以及内森和我的未来梦。
    晚饭后我把上星期五领受的圣职授任令展示给乔纳斯、玛格丽特和撒辣看。乔纳斯放声大笑，说：“好吧，我们就成全你吧。要是有人要叩你的门，我们就请他们先看看这个，让他们知道你来这里的目的！”
    能到这里来太美好了，我也很难相信，我终于到了这个长久以来梦寐以求的地方。


安息日志—秋之旅-9月19日 星期二-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月19日 星期二

    六时半，我和乔纳斯载内森到洛根机场(Logan Airport)去。他的友谊是天主赐给我的恩典，为此我向天主衷心致谢。
    我和乔纳斯相识于八十年代，那时候我正在哈佛神学院任教。有一次，我在坎布里奇的圣保禄教堂(St. Paul’s Church)讲课时，他来听课，其后问我能否给予他一些灵修的指导。不久，我就发现他给我的指导绝不下于我给他的，彼此间的友谊就这样慢慢地建立起来。今天，回想起两个不同的生命可以在这么多方面连系起来，心中难抑惊诧之情。我离开哈佛往欧洲去的那一年，乔纳斯两度来探望我。我加入了多伦多的黎明之家后，他也登门拜访。他成为了黎明之家的朋友，与内森、苏、卡尔(Carl)和许多其他的成员相处融洽。1986年，乔纳斯和玛格丽特结婚，自此我就成为了这个新家庭的朋友。其后的日子，他们二人都努力发展他们的专业，并强化和深化个人的生命内涵。本身是心理治疗师的乔纳斯考取了一个神学硕士学位，而玛格丽特则由芭芭拉·哈里斯主教(Bishop Barbara Harris)按立为圣公会的牧师。1989年12月6日，他们的儿子撒慕尔诞生。1992年7月29日，他们的女儿丽贝卡(Rebecca)来到世界，可惜她活了数小时后，在乔纳斯的怀抱中悄然离去。
    十年来其中一样令人特别高兴的事情，就是偶尔会与乔纳斯一起搞退修会和研讨会。乔纳斯是个出色的音乐家。他拿着尺八这种日本五孔竹笛，吹奏着无从区分旋律的音乐时，简直教人进入一种难以言喻的境界，经历天主的神奇妙的同在。一直以来，我们互相补足，相合无间，享受任由彼此的友谊在其他人生命中开花结果的乐趣。
早在认识乔纳斯和玛格丽特时，我已在哈佛跟撒辣碰过面。还记得她那颗平静而温柔的心，留给我如何深刻的印象。如今即将与乔纳斯、玛格丽特、撒慕尔住在一块，又会在撒辣的房间隐居，我感到又惊又喜！


安息日志—秋之旅-9月20日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月20日 星期三

早上，玛格丽特带撒慕尔到幼儿园上课时，我和乔纳斯在空钟楼阁(Empty Be丽贝卡)领圣体。那是一个细小而极幽雅的默想中心，坐落在乔纳斯的家后面。它原本是一个可容纳两部车子的大汽车房。空钟楼阁实现了乔纳斯多年来的梦想，使他能融合心理疗法的知识和灵修指导的技巧，为不同宗教传统的人提供一个聚会和祈祷的空间。
还有比这里更适合我安度假期的地方吗？在这里，心理和精神的学问可互相交流；祈祷与默想的活动可随意进行；既可共聚天伦，又可互论宗教；既可离群独处，又可享受团契，好一处老少咸宜的理想地方！这虽然不是什么大型中心或聚会场所，但室雅何须大，一切都来得亲切舒适。
空中楼阁有个小门厅，访客可在这里脱下鞋子，安顿好才走到二楼的祈祷室。祈祷室空荡无物——给人的感觉不是荒凉、凄清、事事禁制；而是恬静、宽敞、欢迎光临。白色的天花卧着横梁，间接的光线反射其中。木地板上，软垫围成圆圈，一个碟状大钟盘踞其上，相映成趣。敲打钟边，它就会发出叮叮当当的回响，清脆悦耳。窗台上正摆放着不同的东方长笛，一新眼目。
对乔纳斯来说，空钟楼阁是让身、心、灵疗伤、溶为一体的地方。我深深相信，这里将会成为我个人的精神生命重新振作、重拾力量的地方。


安息日志—秋之旅-9月21日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月21日 星期四

清晨八时三十分，我加入一个九人小组。他们每隔一个星期四的早上，就会来空钟楼阁默想和沉思。乔纳斯先吹奏尺八叫大家的心静下来。数分钟后，他简述如何“静听自己的呼吸”。接下来，大家先进行二十分钟的冥想，然后聆听耶稣召唤税吏玛窦“跟从我”的福音故事。这个故事一度成为交流的焦点，围圈而坐的众人分别说出一些个人的反省。最后，大家一同祈祷。
这是简单而非常美妙的时刻。虽然小组中我只认识其中二人，却无损当中亲密的灵修分享，除了理解为天主的同在外，很难有别的解释。
到了中午，撒辣带我看她的房间，并告诉我她不在家的日子，我可如何善用这个居室。数小时后，她出门了退修三个月后才回来。在她弯身入车子前，我一边祈祷，一边和玛格丽特、撒慕尔、撒辣拥作一团。我祈求天主保佑撒辣独处的日子，好使她的隐居，不仅叫她自己的心灵得益，而且也能使许多人的心灵受惠。
撒辣一脸感激地看着我，说：“是的，我小别的日子同时也是为人而活的日子。”她驾着车子离我们远去了。
我感到与撒辣之间有种紧密的联系。我肯定她在灵悟默想中心的隐居，跟我在她房间的独处会互相呼应，互相支持。这种彼此拍和的关系，彷如佛教与基督教的一场心灵对话。
今晚，我将会从我的房间搬到撒辣在乔纳斯家三楼的居处。这将会是一个崭新的开始。


安息日志—秋之旅-9月22日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月22日 星期五

乔纳斯是附近一所健身会的会员。在内森和乔纳斯两人的游说下，我也加入了。今天是我跟乔纳斯第二趟到那里做运动。
我身上并无丁点儿喜欢逗留在健身会的细胞。运动从来不会在我的生命中扮演什么角色。除了偶尔游游泳，从来就不曾做什么去保持健美。可是，由于我的体力愈来愈不济，经常遭疲劳入侵，加上表面上我又拥有充裕的时间，我委实无从拒绝朋友恳切的请求。
对局外人而言，健身会是一个颇为压制性的地方，有如一处折磨人的场所，当中的男男女女一面发出哼哼唧唧的呻吟声，一面不停地踩踏车、举重、任由身体在热水澡桶中遭煮沸。没有人说一言。每个人都完全沉浸在自己的心脏、肺部、肌肉的活动中。
我和乔纳斯在踏车或“跑步机”上做了二十分钟的运动。你可以输入不同的速度，在这部机器的跑步带上步行、疾走或奔跑。在跑步的当儿，你可取得你想或不想知的一切资料：你的时间、你的路程、你的倾斜度。在你面前的控制板会用颜色虚线显示你的运动状况。
往健身会的途中，我买了一部随身听，用以收听马修·弗科斯(Matthew Fox)题为“创造、灵性及七个圆环”(Creation, Spirituality, and the Seven Chakras)的演讲录音带。因此，在踏车上跑出汗来的时候，我尝试善用时间，边跑边听弗科斯的演讲。但这样不行！弗科斯邀请我在动物长出尾巴的部分释放我的第一个圆环(人体精神力量的中心)，使我从天地万物中接受神圣的信息；与此同时，我却十分焦急地、想带点尊严地跑完二十分钟的路程——两者似乎相冲相剋，很难同步进行。我所能做的，就是边跑边看时钟！
游泳池、热水澡桶、蒸汽浴室就人性化得多了。水和蒸汽好像曾是我们的自然生长环境一样。我对乔纳斯说：“也许，在远古年代，我们是鱼。”
回家后，我感到浑身松软，必须睡上数小时，才能再做些如思考、写作等人性的事情。
我还未弄清楚究竟我是否想到健身会去，可我并没选择的余地了。我已交了会费，乔纳斯每周会到那里三趟，并期望我和他同行。好吧，下次我会把弗科斯留在家中，在踏车上漫无目的地跑步时，尝试跟乔纳斯聊聊天打发时间。


安息日志—秋之旅-9月23日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月23日 星期六

这是个小玩意，却十分奏效。我买了一本小笔记簿，硬皮的封面是大都会艺术博物馆(Metropolitan Museum of Art)那幅佩鲁西斯圣坛画(Pérusis Altarpiece)中的天使。这本小册子名为“博物馆笔记”(Museum Notes)，共有160页不含酸性的空白纸张。
旧金山竖琴(Harper)出版社的汤姆(Tom)和若翰(John)邀请我写一部年集，内容是每日一思。一想起一年有365天，我就不知自己如何能胜任！我不相信自己会有那么多新的灵感，就算是为这件事情而整理旧的思绪，我也何来那么多呢！
然而，我的博物馆笔记对我有很大的帮助。每天，我都写下一些感触，还决定了不会用多于一页来写一个感想，并把旁边的一页真空作日后修订之用。
这真的变成一个游戏了。我坐在书桌旁，对自己说：“你有灵感写给你的天使吗？”当我把圆珠笔放到纸张上时，脑海往往出现一些思绪。今天，我给了自己一个惊喜，竟然写了八个感言。假如我的笔记只写满了八十则，我就会把它们寄到多伦多，请我的秘书凯西将其输入电脑，然后我能就细加阅读，看看自己是否经常翻来覆去说着同样的话。此时此刻，我只管努力面前，不会回看写过的东西了！要令汤姆和若翰感到满意，我至少要填满五本这样的笔记簿，想起来不禁有点担心。无论如何，现在不过是九月；要在天使簿上写心得，前面的日子可多着呢！


安息日志—秋之旅-9月24日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月24日 星期日

昨晚，我重看《阿波罗13号》。今次是与乔纳斯和玛格丽特在沃特敦一间规模较小的电影院观看。回家后，玛格丽特给我展示了一部摄影画册《我们的地球》(The Home Planet)。这本书是凯文·凯利(Kevin W. Kelley)为太空探险家协会(ASE)构思和编选的。
细赏一帧帧从外太空拍摄地球外貌的精美照片，细读美国和世界各地宇航员写下的精湛评论，我感到好像进入了一种新的神秘主义中。从外太空作出的观察，跟在地球表面所作的似乎十分相似。两者都反映了人生的无常、人类的合一、“目击者”的责任、爱的力量、天主的深不可测。在1971年7月乘阿波罗15号航行太空的詹姆斯·欧文(James Irwin)这样写着：
地球使我们联想起点缀圣诞树的装饰品，挂在黑沉沉的太空中。当我们愈走愈远，它就显得愈来愈小。最后，地球收缩成一粒像弹珠般大小的物体，但它却是一颗尘世间最美伦美奂的弹珠。这个美丽、暖和、有生命气息的物体看起来却脆弱易碎、不堪一击，仿佛你用手指轻轻一碰，它就会裂成碎块，在宇宙中灰飞烟灭。看见这般景象，人的心不得不改变！不得不惊叹于造物主奇妙的爱和创造！
所有太空人都沉醉在母恒星——人类的居所——那份不能传达的美丽中，不约而同地用不同的方式提出以下的问题：“如何能更爱护我们居住的地球？”把母恒星看成一颗有待照顾和保护的小宝石，是一种极富神秘色彩的体验，相信只能用恩典和责任等词语来捕捉其神髓。在1969年乘阿波罗9号漫游太空的拉塞尔·施韦卡特(Rusel Schweickart)这样写着：
你在想，自己究竟经历到什么，为什么会有这样的经历。你配得起这种不可思议的经历吗？是你从某种途径赚回来的吗？你是否被筛选出来让天主触碰，从而拥有其他人所没有的经历？你清楚知道，答案是：不。你并没有做过一些配得这种经历的事情；这决不是你赚回来的；这绝不是特别为你而设的。此刻，你非常清楚，这种经历把你整个人慑住，你于是成为人类的感应部分。你俯瞰这个你一直居住在其上的地球的表层，你认识所有在你眼底下的人，他们像是你，他们就是你，而你在某方面来说又代表了他们。你现在高高在上，只不过是因为你是他们的感应部分，为他们探测存在的奥秘；藏在你心中的，是一种谦卑的感觉。这种感觉把你的责任指示出来。那不是为你自己的。眼睛若然看不见东西，就对身体有欠公允。这正是眼睛为什么会长在脸庞，而你为什么会高悬太空的原因了。你总会在某层面上认识到你是宇宙整全生命的一部分。现在站在最前线的你，总会在某程度上把你的体验带回地球。这于是成为一种颇为特别的责任。它告诉你一些关于你和所谓生命的关系。因此，它带来了转变，带来了簇新的事情。你回到地球时，如今的世界就显得有所不同。你跟地球的关系、你跟地球上一切形形总总的生命的关系，都会有所不同，因为你拥有了这种特殊的体验。一种截然不同的感觉。一种非常宝贵的体验！
说这样的话的，岂不是一位神秘主义者、一个目击者吗？默西亚、圣女贞德(Joan of Arc)、圣十架若望(John of the Cross)可能也会说着类似的话。他们所见的，既唤起了他们内心极深的谦卑，又呼唤他们承担极大的责任。他们把看见的异象视作恩典、召唤、一种为全人类而不是单为自己的恩赐。我们内心最隐密的经历，正好活出宇宙间最普通的真理：人的心跟宇宙的心合而为一，这种合一于是成为了新的使命的源头。
“目击者”俨如“圣洁的人”，其所见所闻使他们容光焕发，绽放异彩。1986年1月乘哥伦比亚7号在太空翱翔的罗伯特·森克(Robert Cenker)这些写着：
在众多听我谈及太空经历的人当中，只有最接近我的人才能渐渐明白我在说什么。我的太太从我说话的语调掌握我的意思。我的孩子从我流露的眼神领会我的意思。我的父母了解我说什么，因为他们一直看着我成长。除非你亲历其境，亲尝当中的一切，否则你永不会真正明白。
这就是神秘主义者面对的孤寂。亲眼看见、亲身经历一些不能言传的事物，但又必须向人说明。上述的太空人正道出了我作为神职人员的经历。这是天主的恩典，这使我看见异象；这是召唤，召唤我把所看见的一切告诉其他人，这是悠长的孤单与不能言述的喜乐


安息日志—秋之旅-9月25日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月25日 星期一

日子过得太快了！在空钟楼阁与乔纳斯、玛格丽特领圣体后，我着手撰写那部关于杯的小册子的大纲。中午，我和乔纳斯又到健身会去。回来的时候，我累透了，在踏车上不停的“干跑步”，以及在楼梯机上的爬行运动，使我体力全消，跌落深沉的梦乡，睡了超过两小时。
现在，我感到内疚，因为今天做的事情太少了。我想思索、阅读、书写的事情何其多！眼见暮色逐渐昏沉，我的心也变得低沉。然而，我为着能住在这里而非常感恩。我怎也想不出在哪里能找到更好的住处、更好的时间、更要好的朋友。我只须耐心信靠，相信我的身体会逐渐恢复体力，以至能够减少睡眠的时间。
今天读到的福音书中，耶稣说：“因为没有什么掩藏的事，不是为显露出来的；也没有隐密的事，不是为彰明出来的。”(谷4：22)这段经文鼓励我好好活出“掩藏”和“隐密”的生命。我要相信，我愈是忠于自己的独处，我的独处能愈能为我的群体作出贡献。我如今明白到用一颗纯正的心去过这段日子是何等重要的事。我最个人、最隐密的思想和感情总会以某种方式、在某个地方变得活跃。我祈求它们显露出来的时候，会把欢乐带给看见的人。


安息日志—秋之旅-9月26日 星期二-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月26日 星期二

早上7时，美国国务卿沃伦·克里斯托弗(Warren Christopher)收到亚西尔·阿拉法特(Yasir Arafat)和西蒙·佩雷斯(Shimon Peres)打来的一个电话，宣称他们已达成巴勒斯坦自治的协议。没有沉潜、谦逊的美国中东谈判专员丹尼斯·罗斯(Dennis B. Ross)从中调解，相信这个在国际政治舞台上相当重要的事件就不会成就。
我一向都深深仰慕这位年届45的美国官员。他甚少在公众场合露面，不爱出风头，只一心一意为和平而奋斗。罗斯先生单靠他在马里兰州(Maryland)的贝塞斯达(Bethesda)家中的电话，就完成一切调停的工作。当阿拉法特和佩雷斯向克里斯托弗宣告他们达成协议时，他们称赞罗斯为“第一位促成电话穿梭外交的人”。罗斯不仅非常能干，而且也非常谦虚。他容让别人成为众人的焦点，而自己则喜欢以十分低调的姿态处事。我真想一睹这位真正的和平使者的风采！刚强而谦卑；能干而谦让；勇毅而谦和。“缔造和平的人是有福的，因为他们要称为天主的子女。”(玛 5:9)


安息日志—秋之旅-9月27日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月27日 星期三

被遗弃的感觉常常俯卧身边，一不留神，它又急速地冒出头来，不时把我吓倒。昨天，在我内心的最深处，又浮现这种讨厌的感觉。只不过是一种原始的焦虑，表面上跟任何事情都没有关系。我不断地问自己：“你为什么这样焦躁？你为什么这样挂虑？你为什么这样局促不安？为什么你有这样强烈的孤单、被遗弃的感觉？”
我致电内森，在他的电话信箱中留下口信。他很快回电，并说黄昏时分再打电话给我，好让我们有充裕的时间聊天。
谈话消释了盘缠内心的焦虑，我又重新感到平静了。没有人能医治这个伤口；不过如何能跟好朋友谈谈它，我便会较为释然。
这个内在的伤口很容易就会给触碰，然后又再汩汩的流血，我该如何面对它呢？一个多么熟悉的伤口！多年来一直默默相随。我不相信这个伤口——这种极度需要爱的感觉、这种极度惧怕被拒绝的感觉——会有一天离我而去。它就是这样如影随形的伴着我，说不定是基于美好的原因呢。也许，它是通往拯救的窄路，走向荣耀的狭道，迈进自由的险径！
我意识到我这个伤口貌似痛苦的根源，实际上是上主的恩赐。种种短促而激烈的被遗弃经历把我带到一个独特的地方。在那里，我学习到如何释放内心的恐惧，把灵魂完全降服在那位以无限的心接纳我们的祂的手中。我深深感激内森和其他挚友。他们认识我，又乐于包扎我的伤口。在他们的爱护下，我不但无须流血至死，而且还能昂首阔步，把生命的丰盛全然活出来。


安息日志—秋之旅-9月28日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月28日 星期四

昨晚，我去探一个朋友博比(Boby)。我们的友谊可从耶鲁神学院(Yale Divinty School)的日子算起。那时候，博比是一个学生，我则在那里任教。20年来，很多很多事情在我们身上发生，并穿梭于彼此的友谊之间。博比的际遇却远较我的颠沛流离。他受按立为圣公会的牧师，与达娜(Dana)结婚后，就读于哈佛商学院并取得商业政策的博士学位。他对南非的撤资运动深感兴趣，应双日(Doubleday)出版社之邀签下有关这个题目的著书合同。除了担负几个圣公会堂区的重要职务外，他也是哈佛神学院的讲师。他的两个儿子山姆(Sam)和若望在这个时期诞生。
骤眼看来，这是一个成功人士的故事，但博比却是一个血友病患者，每天都要进行静脉注射。此外，他又患上关节炎，不时要以轮椅代步，视乎健康状况而定。十余年前，又证实因输血染上艾滋病。自认识博比以来，他那惊人的意志力、出众的智慧和毫不动摇的乐观情绪常叫我钦佩万分。在婚姻和职业上，他丝毫没有容让血友病或艾滋病人的身份击倒他。
博比向来热衷政治。两年前，他刚从为期半年的南非之行回来，就展开角逐马萨诸塞州的副州长的活动。在南非期间，南非社会对民主的坚持，叫博比深受鼓舞。他投上了无穷的精力，在1994年9月成功赢取了民主党的初选席位。他的参选点燃了沛然的公众热忱，部分原因是他坦诚地公开自己的血友病和艾滋病患者的身份。纵是这样，在11月点票时，他和民主党精选州长的候选人双双败于共和党的现职官员手下。他重返哈佛神学院，随即发现本来允诺给他的教席不复存在。
不如意之事接踵而来，继副州长精选落败、哈佛教席溜掉后，博比那段多年来饱受艾滋困扰的婚姻，也告破裂。大好家庭也就此失去了。于是，他先后失去了工作、家庭、居所，以及经济上的依靠。以往一切的成功全都化为乌有。纵使他拥有很大的恩赐，但一切似乎都徒劳无功。
昨晚与博比聊天时，他说：“我其实不晓得自己能否在这么多打击中活过来，但我成功了。我刚好找到一个住所，能够接待偶尔到访的孩子。我有一个常关怀我的好朋友。有一份吸引的工作等着我。在自己也料想不到的情况下，我再次感到崭新的喜乐和盼望。”
最打动我心的，是在诸般失败和羞辱当中，博比仍能享受生命的微小恩惠。他说：“我很喜欢与孩子相处的日子，每当他们来找我，我就把全副心神都放在他们身上，我们共聚的时光美妙极了！”他逐一数算着感恩的事：享受一顿美食、拥有真挚的友谊、教两个儿子塞缪和若望玩足球游戏、在公园漫步、在家中弄一个祈祷用的小房间、读一本好书、写完自己的书。
回家后，我还为着博比顽强的生命复原力，感到非常惊讶。这令我想起保禄的经历：“我们在各方面受了磨难，却没有被困住；绝了路，却没有绝望；被迫害，却没有被弃舍；被打倒，却没有丧亡；身上时常带着耶稣的死状，为使耶稣的生活也彰显在我们身上。”(格后4：8-10)
博比的的故事，纵然十分凄酸，却拨动了我内心感情的弦线，奏起了一份深深的盼望，以及一种想成为别人忠心的朋友的强烈渴望。谁会想像得到会发生这么多的事情？想像不到，未尝不是好事呢！我怀着盼望的心，憧憬着20年后我俩聊天的情景，不晓得届时谈论的，会是什么样的话题！


安息日志—秋之旅-9月29日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月29日 星期五

安德鲁·沙利文(Andrew Sulivan)的新书《乃是正常：同性恋探微》(Virtually Normal: An Argument about Homosexuality)，是我读过的有关书籍中最具智慧和说服力的论著。它要求社会全面接受同性恋行为，为同性恋作出了有力的辩护。
沙利文是一位天主教徒。他对天主教徒的身份持开放的态度，就正如他对同性恋者的一样。在他的作品中，可清楚看见他不独是一位天主教徒，而且是一个十分虔诚的天主教徒，他是相当认真地看待教会的教导的。因此，他就教会面对同性恋的态度的讨论部分，尤其令人信服。
就这个问题，我个人在思想和感情上都有颇大的挣扎。多年来的天主教教育和神学院训练使我内化了天主教教会的立场。然而，我的感情发展、我和许多同性恋者之间的交往，以及近年来崛起的各种关于同性恋的著述，都使我不得不从多方面反思这个问题。我一方面已内在化了对同性恋的恐惧，但另一方面又愈来愈相信同性恋并非诅咒，而是我们社会的祝福，两种取向之间有着极大的距离。沙利文正助我收窄当中的差距。


安息日志—秋之旅-9月30日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

9月30日 星期六

乔纳斯邀请我参加他的“基督教对佛教对谈小组”的午饭聚会。席间有禅宗门下的僧人、来自西藏的尼姑、天主教修士、天主教修女、信奉天主教的已婚妇人，连我和乔纳斯在内，总共有七人。讨论的气氛活泼而诚挚。
使我印象最深刻的，是天主教徒和佛教徒思考问题的方法迥然不同。不管讨论的是什么，天主教徒似乎最关注的是权力和教义问题。尽管有些事情的界限不能清楚区分，他们的思考模式总会带点“在内的或在外的”的想法。虽然他们不会明确地提出“真理是什么？谁拥有真理？”但这个问题似乎已渗透在他们的潜意识中。天主教会有一套非常明晰的教导，而在那些负责宣扬、维护、辩证这些教导的信徒中，又有非常明细的等级制度。
佛教徒不会这样思考问题的。对他们来说，明晰的教义是攫取内在自由的障碍，真正的权力植根于信徒攫取内在自由之多寡。佛教徒不会以“在内的”人和“在外的”人来区分他们的世界。他们的灵修目标是要找出一个有无限度悲悯的地方：在那里，一切皆是虚空，虚空就是一切。
要是作为沟通工具的文字也受到质疑，佛教与基督教的对话是可行的吗？我认为佛教徒与基督徒的交流是十分重要的。双方都有很多东西可以给予对方。然而，似乎用“会面”较用“对话”一词恰当，因为前者没有限定双方的交流方式，佛教徒和天主教徒尽可找出最富创造性的相处方式。


安息日志—秋之旅-1995年10月1日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

1995年10月1日 星期日

在黎明教堂的告别会上，他们送给我两枝蓝色的大蜡烛，一枝让我在旅途中随身带着，另一枝则在黎明之家中户户相传。这两枝是祈祷之烛，用作提醒我和那些差派我的人要彼此奉献。
我察觉我的蜡烛尝尝燃着火焰！我写作的时候，我的蜡烛就点着，助我把写作化为一种祈祷的方式；我祈祷的时候，我的蜡烛也点着，把我和留在家中的朋友连系起来。
团体绝不是一同生活、一同工作那么简单。团体把众人的心连系起来，远超物质的界限。团体其实是在世界不同地方燃点着的蜡烛，它们一起默念着友谊和爱的祷辞。


安息日志—秋之旅-10月4日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月4日 星期三

下午三时，教宗若望保禄二世(Pope John Paul II)抵达纽瓦克机场(Newark Airport)，展开为期五天的访美之行。在电视机旁，我不仅看见他来美的情景，也听到克林顿(Clinton)总统和教宗的演说。
在整篇演辞中，教宗有一句话使我久久未能忘怀：“没有人会贫穷到连丁点儿东西都不能付出；没有人会富贵到连丁点儿恩惠都不用接受。”这个强而有力的似乎正好巩固了一切调停活动的基础。一旦我们不断把人或国家划分为施予者和接受者，那么，即使一切都是出于最善良的动机，也往往会出现压迫、操控等事情。美国是一个相当强大的国家，能施出的东西固然很多，可是只有当美国同时愿意接受别国的赠予时，它的付出才能真正带动世界和平。
在芸芸显贵当中，我瞥见伯纳丁大主教。他能长途跋涉地由芝加哥飞去迎接若望保禄二世，真替他高兴。他的胰癌一定是受到控制了，他的精神状态一定也不错，否则怎能参加如此繁忙的活动？
我期待着明早播放的教宗演说。这是庆祝联合国成立五十周年的特备节目。我仍清楚记得观看过教宗保禄六世(Pope Paul VI)访问联合国的情景。那时我正与父母在墨西哥城(Mexico City)度假。教宗说了一些令人难以忘怀的话：“不要打仗，永不再动干戈。”当时是1965年。30年后的今天，多场战争先后出现了，另一位教宗又来到同样的地方，说着同样的信息。我不禁问：果真有不打仗的世界吗？


安息日志—秋之旅-10月5日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月5日 星期四

教宗若望保禄二世在联合国的演说中，展现了广漠的灵修视野，令我尤为惊叹。他谈及全世界都在加快寻求自由的步伐，追寻的不独是个人的自由，也是国家的自由。他认为这种对自由的求索是人内在结构的基本元素。他认为这种对自由的求索是人内在结构的基本元素。他带领群众回顾1989年的历史事件，强调虽然东欧人民在非暴力的情况下成功争取自由，但是对世界上许多国家来说，这种自由仍是遥不可及的梦想。在演讲末段，他向世人揭示了一个异象，指出只有当那位超越的天主把一切恢复过来，人民和国家才能完全取得他们渴想的自由。
这个演说使我深受感动。讲者虽然在世上真真正正的活了不少日子，又看过很多事情；但他仍然有勇气向全世界的人展示这幅伟大的精神远景，叫大家有如兄弟姊妹般和睦共处。在这个充斥着愤世嫉俗情绪、现实政治手腕的社会，甚少领袖能像若望保禄二世一样坦然无惧地带出这样的呼唤。怪不得成千上万来自最迥异的社会和经济背景的人都想一睹其风采；或更确切地说，一尝这位神圣的和平使者带来的祝福。


安息日志—秋之旅-10月6日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月6日 星期五

今天对波士顿、哈佛、都柏林(Dublin)来说，都是了不起的日子。这个春季在哈佛任教的爱尔兰诗人西默斯·希尼(Seamus Heaney)获颁诺贝尔文学奖。
令我最为感动的是，这个诗人之所以被挑选，是因为“他的作品既散发着抒情诗的优美，又蕴涵着伦理道德的深度，把日常的奇事和人类的过去提升到崇高的层次”。他本人和他的作品表达了人间的美善、对土地的热爱、对家庭的依恋、对国内人民得以和解的期盼。虽然希尼未致冲上街头，但是他对祖国的暴力事件抱有强烈的感受。他并没有把他对北爱尔兰的政治见解表达出来，反之，他描绘牵涉其中的人民的痛苦，把严重的斗争如何影响小市民的生活刻划入微。在斯德哥尔摩(Stockholm)宣读的赞辞明确地提及他在化解纠纷上的贡献。怪不得我的一位波士顿的朋友这样说：“颁个和平奖给他也同样合适！”
在教宗带来和平信息并宣扬要同时高举多元文化和团结友爱的大同景象之际，看见这位和平诗人受到称扬，真是天主的恩典！这正好一洗过往八个月以来电视画面尽是丑恶不堪的辛普森(O. J. Simpson)案的颓风，带来了簇新的美丽和希望。


安息日志—秋之旅-10月8日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月8日 星期日

清晨，我驱车到老朋友尤塔(Jutta)的家中。在空荡无车的高速公路上奔驰了一小时后，终于在9时抵达尤塔的家。在她的客厅中，我们同领圣体，默想诵读的经文，分享生命的神圣恩赐。
在弥撒前后，我们都谈到梅·萨顿(May Sarton)她是诗人，又是小说家、杂志作家，于数月前逝世了。虽然我认识她的名字，但我以前从未读过她的作品。最近才买了她的著作《孤独人的日记》(Journal of a Solitude)，对她的生平和作品愈来愈感兴趣。
尤塔把她那本《梦向深处的籽苗》(A Plant Dreaming Deep)拿给我看。萨顿在书中谈及自己在欧洲的过去，以及在美国寻找真正的家所面对的挣扎。她流露出来的那种无家的漂泊感，我深有共鸣。这本书写于40年代，其时她的父母还活着。其后，她终于能较狠心地割下自己在欧洲的根，宣称美国——特别是新罕布什尔州(New Hampshire)——是她真正的家。
我和尤塔都是由欧洲移居美国的。尤塔在1960年，我在1971年。回顾我在美国和加拿大24年来的日子，我发现我甚少有重回欧洲居住的冲动。我爱我的国家、我的家人、我在那里的一切好友；但自从打算在美国定居后，我享受到一种无可比拟的内在自由，这种感觉至今仍存留心中。
也许给萨顿的诗荡起我内心的情感，我在尤塔的家致电给身在荷兰的父亲。我的长途电话令他喜形于声，他问我有没有收到他的新书《我最后的忏悔》(My Last Confession)。还没有呢。他说：“记得要看呀，然后告诉我你的想法。”我记起曾在这本书的宣传单张中看过这样的章题：“那位善良的天主在哪里？祂在哪里？”(Where is the God, Where is He?)于是我说：“我一定会看的，然后给你回应，特别是关于‘善良的天主’那部分，我倒要看看你可有什么话要说。”父亲说：“好的，好的，我这部分的确有点吓人！我很想听听你的意见呀！”接着他问：“你什么时候回来？”我说：“我打算在圣诞的时候回来，跟你庆祝生日，然后带你到弗赖堡(Freiburg)度假。”他显得兴致勃勃。“我多想跟你到弗赖堡去呀，我要偶尔离开这所房子。弗赖堡的旅程一定会令我心旷神怡呢！”
萨顿离世时83岁。明年的1月3日，我的父亲就93岁了。他仍在写作呢！我多想在他的寿辰与他聚首一堂；不管在林堡省(Limburg)他的家，还是在弗赖堡。我今天特别为他祈祷。
与尤塔一同在她加重共度时光，实在美妙！她总是热情而蛮有心思地款待我。她这份真挚的友谊，令我感激不已。


安息日志—秋之旅-10月9日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月9日 星期一

我透过电视观看教宗从巴尔的摩·华盛顿机场(Baltimore-Washington Airport)离开的情景。我竟出乎意料之外地深受感动。每次教宗到访，总会有广泛的宣传活动、大型的群众集会，以及穿插着响亮的喇叭声和舞蹈表演的仪式。有时候，我感到自己无从投入这些活动。当我看见许多红衣主教、主教、达官贵人簇拥着教宗，而成千上万的群众争先恐后地想与他握手，或触摸他的白衣，又或纯粹一睹其风采的当儿，我内心就会自我抽离，仿佛遥看着一个与我个人的生命或关注都没什么关系的壮观场面。
然而，当我观赏过几个有关活动，仔细听过若望保禄二世公开的言论后，心中逐渐泛起一个精神异象。这个异象跟任何我在当今社会见过的异象相比，都来得伟大、睿智、包罗万象。教宗的异象目光远大，涵盖了人类对自由的求索、个人与国家权利的界定、普世教会主义及宗教对谈的重要性、家庭的重要价值、生命从受孕成形到自然死亡的神圣意义、民主的真正涵义等。教宗曾接触不同层面的人，包括公民及宗教领袖、来自非常迥异的文化及经济背景的男女、老年人、年轻人、小孩子、警员、保安人员、飞行员、机舱服务员等。我看着教宗与他们谈话，这个异象就在我心中变得愈来愈清晰。
我留意着教宗在五天访问的情况，内心逐渐感应到他的异象。这个灵象不独是普世性、无所不包的，而且植根于对天主的爱的深入认识，并受耶稣基督的福音启发，富有具体的日常生活指引。叫人感动的是，这位七十来岁的领袖竟拥有一种语言，能分别跟最世俗和最属灵的人谈话。此外，他的异象完全建离在耶稣的教导上，并无宗派的偏狭。这是属于全人类的灵象，拥抱着天地万物。这个异象要求严苛之余，又充满悲悯；令人欣慰之余，又充满温柔；富批判性之余，又充满体谅。这个异象，正如《纽约时报》(New York Times)所说，是不可能给它盖上政治标签的。它反对堕胎和安乐死，但同时又强调社会关怀的迫切需要，提倡照顾贫穷的人、怜恤患病的，向垂危病人——特别是艾滋病患者——表达同情，对移居本国的人慷慨包容。传统所谓保守或开明的字眼，并不适用于形容教宗的异象。
细加反省，我发现教宗所做的，远超出为世上事情提意见的范畴。他不是为自己，而是奉天主的名义，藉着耶稣的启示而说话。他的言词纵然受到某些哲学或神学思想影响，但仍是奠基于基督教长达二十个世纪的信仰传统。
我们很难确定，究竟在什么情形下须要把受时间限制的意见，跟无时间规限的灵象区分开来。谁又会完全明白，在什么情形下个人的意见会表达成永恒的真理，又在什么情形下永恒的真理真正是永恒的？随着多个世纪的推移，许多貌似永恒的事物却被揭示为拥有永恒的意义。凡此种种，我们得相信的是，众多的思想或声称都是由灵象支撑着、巩固着的。
若望保禄二世有好些强烈的见解，很多人都不能认同。从教会就女性的角色、性的伦理、权力的运用等问题的争论，我们晓得这等事情还有很多讨论和反省的空间。我猜想在未来的岁月里，不少他现有的思想会重新加以剖思或整理。撇除上述种种见解上的分歧不看，无可置疑地，他的确宣示了一个伟大的灵象。这个异象不是单单属于个人层次的，而是带着神圣的启示，并且超越人间的一切臆测和辩论。在这次教宗访美之行中逐渐在我眼前揭开的，正是这个异象。这真正是一个全基督教的——也即是普遍而无所不包的——灵象；当人类踏进下一个千禧时，世界是何其需要这样的灵象


安息日志—秋之旅-10月11日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月11日 星期三

我一向都十分欣赏美国画家霍珀(Edward Hopper)的作品，又同样十分抗拒他的画作。我惧怕把霍珀的真画放在自己的房间，感觉犹如我渴想把一幅梵高(Vincent van Gogh)的真迹放到屋子般强烈。霍珀在光线运用方面相当出色，只是呈现在画中的光是不带丝毫温暖的。对我来说，在他的作品出的一切，仿佛在传递着疏离、分离、距离的信息。没有亲切感，只有无尽的孤单。
在盖尔·莱文(Gail Levin)撰写的《霍珀的私人传记》(Edward Hopper: An Intimate Biography)一书中，我们清楚看见霍珀的生活跟他的画作异常呼应。他跟太太约瑟芬(Josephine)的关系恶劣，当中尽是暴虐与凶残。约瑟芬详尽的日记——这本书其中一个主要的资料来源——正把一段四十年的婚姻悲剧活现读者眼前。
尽管不少人主张衡量艺术的价值不应把艺术家的性情也一并考虑，但叫人感到惊讶的是，艺术作品与艺术家的生平、个性之间竟有着如斯密切的关系。我留意的艺术家总是这个样子的：伦勃朗(Rembrandt)、梵高·夏加尔(Chagall)。霍珀的画正好证实了这种关系：他那些令人不寒而慄的艺术作品，正骇人地反映了他那令人不寒而慄的一生。
梵高与其他人的关系不见得比霍珀叫人宽慰，但两者之间却有极大的分别。梵高极渴想与别人亲近一点，又梦想建立一个艺术家的聚居处，而更重要的是，他对弟弟西奥(Theo)有着一份纵然狂躁纷乱却又深情满溢的爱。在梵高的作品中，这一切情感都有迹可寻。在光线的处理上，梵高与霍珀对比强烈。梵高的画除了鲜艳夺目外，还热呼呼、暖洋洋的。他描绘的人全都散发着圣人的光芒；他的兰花、柏木、麦田尽都燃烧着情感的烈焰。梵高笔下各种炽热的黄色、跟霍珀那种冰冷的黄，可有天渊之别。
艺术家的灵魂是隐藏不了的。霍珀那个苦涩、孤僻、凶恶的灵魂，跟梵高那颗躁动不安却又渴求真爱的心灵，同样在作品中表露无遗。梵高曾是也一直是个牧者，虽然他屡受挫败，却仍努力不懈地把人聚集在一起。霍珀曾是也一直是个只顾自己利益的人，而他也在辉煌的孤寂中过活、逝世。


安息日志—秋之旅-10月13日 星期五 沃特敦-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月13日 星期五 沃特敦

昨晚，乔纳斯暂别家门，到附近的一所加尔默罗会(Carmelite)的隐修院静修一天。玛格丽特藉此腾出一天来安静和独处。小山姆则不是在学校，就是在朋友的家中。
我整天就在录制录音带给朋友、写问候卡给几位友人、在电话跟美国和德国的出版社谈话、写那本《你能饮这杯？》的新一章。
外面阳光普照、树木葱郁、微风拂煦、绿影婆娑。这天正是那种没有大事发生而爱心漫天、美态盎然的日子。
明天我会离开这里六天。周日、周一，我会到纽约与朋友温迪和杰伊、弗雷德和罗宾(Robin)共聚两天。周二，我打算乘火车到费城探望另一个朋友史蒂夫(Steve)。周三，我会返回纽约，与美国的出版社讨论一些事情。我期待着踏上这个小旅程。我会随身携带我的日记簿和那本专用来记录每天反省心得的小笔记簿.我期望经过数星期相对宁静的独处生活后，这次探访朋友的旅程会带给我新的灵感和活力。


安息日志—秋之旅-10月14日 星期六 纽约-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月14日 星期六 纽约

下午六时，我身处朋友温迪和杰伊在曼哈顿(Manhattan)的居所，坐在客房内的古董小桌子前。
我仍清楚记得第一次到纽约的情景。我乘搭着从荷兰出发的荷美线客轮马尔达姆号(Maardam)到纽约。这是一次“免费”的旅程，因为我被美国的天主教机构聘为负责荷兰移民的牧灵工作的神父。那是60年代初期的事情了。仍记得清晨七时越过自由神像、驶进曼哈顿岛气势雄伟的空中轮廓线时内心涌现的那份感觉。那刻与我同时观赏风景的，是流亡国外的奥地利女皇齐塔(Zita)，她是我在这次旅途上认识的众多旅客之一。我替她拍了一帧背靠摩天大厦的照片。那时候，我对纽约、对齐塔、对第一次踏足这个美丽新世界，都感到兴奋不已。
34年后的今天，我对纽约不再陌生，认识它的美丽与丑陋、它的富贵与贫瘠、它的公众园地与横街窄巷、它的光辉灿烂与肮脏邋蹋。我在这里不再是游客。多年来，我心目中的纽约一直是布满醉人景点的地方：帝国大厦(Empire State Building)、联合国大厦(United Nations Buildings)、洛克菲勒中心(Rockefeller Center)、圣巴特里克大教堂(St. Patrick’s Cathedral)、大都会博物馆(Metropolitan Museum)、时代广场(Times Square)、百老汇(Broadway)、第五街(Fifth Avenue)……这些地方我都一一看过，也曾经把它们一一摄入镜头。
其后我又对纽约人不再陌生。纽约人是指那些终生都住在纽约、在纽约工作、在纽约上教堂，而朋友圈子也在纽约的族群。对我来说，纽约这个城市变得愈来愈细小、友善、亲切，远不会像起初那样欠缺安全感。
这个晚上，想起好友温迪和杰伊及其他爱心满溢的人慷慨地邀请我来到这个城市，心里顿时感激万分。通过他们和许许多多其他的人，美国已成为我的国家。虽然如今我的家在加拿大，但我对这个国家——特别是这个城市——仍然充满家的感触。


安息日志—秋之旅-10月15日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月15日 星期日

下午三时，我和温迪到卡内基会堂(Carnegie Hall) 观看马勒(Gustav Mahler) 的演唱会。表演节目包括《亡儿挽歌》(Kindertotenlieder)和《第六交响乐》。演奏乐队是大都会歌剧院交响乐团(Metropolitan Opera Orchestra)，指挥是詹姆斯·利文(James Levine)，独唱部分是由来自北威尔士(North Wales)的男中低音歌手布赖恩·特菲尔(Bryn Terfel)演出。
几个星期前，温迪已邀请我陪她参与这次独特的盛事。这真是一个难忘的经历。单是让我浅尝第一次在卡内基会堂的滋味，已是真正的款待。
我从未听过马勒的《亡儿挽歌》。这是改编自德国诗人弗里德里克·吕克特(Friedrich Rückert, 1788-1866)悼念一双儿女路易斯(Louise)和恩斯特(Ernst)在1833年1月死于猩红热的诗歌。马勒也曾为14岁的弟弟恩斯特的离世而悲痛欲绝。他为吕克特的《悼亡儿之歌》(Songs on the Death of Children)其中五首诗谱上了乐曲。
现场的演奏令我深为感动，我多渴望玛格丽特和乔纳斯能在这刻同在会场。他们的女儿丽贝卡出生后只活了数小时就死去。马勒的音乐将他们那份丧女之痛如斯澎湃地表达出来，他们可能会泪流满脸呢！
幕间休息时间过后，利文开始指挥第六交响乐的演奏。这个被誉为马勒最伟大的作品之一的乐章，表达着丰富而多样化的情感——极度的欢欣、剧烈的痛楚、田园的宁谧、深沉的哀痛、忧伤、恐惧、希冀、绝望。一切都来得激烈、细致、庄严。我从未见过阵容这样强大的管弦乐队。在81分钟的表演中，我不时用温迪的望远镜注视着敲击乐器的演奏部分。有七位演奏员在不同乐器之间来回移动，有条不紊地奏出由他们负责的各种乐音。有好些时候，他们配合得天衣无缝的动作使我完全着迷，弄得我竟忘了聆赏演奏的音乐。这些穿上灰黑套装、结着灰黑领带的演奏员，神色极其凝重，跟他们奏出来那些满载欢乐的乐音恰成强烈的对比。当中的一位轮廓分明、脸庞绝美、披着一头黑色长发的男子尤其如此。他随着节奏敲击铜钹时，脸上竟没有丝毫表情。我边看着他们，边在猜想他们不在卡内基会堂或林肯中心(Lincoln Center)时会是怎个样子。
演奏完毕，掌声雷动，此起彼落地响个不停。纽约人向来给宠坏了，甚少这样热烈地拍掌良久，这次是例外吧。
与温迪一同回家的路途中，我已晓得自己很难藉文字来记述这个特别的活动。与各式各样的乐器相比，我的语言不免黯然失色。形容词诸如“美妙绝伦”、“难以置信”、“势不可挡”、“多彩多姿”、“感人肺腑”、“叹为观止”等似乎都没有表达什么。我惟一感到稍为清晰的，就是我必须把这次经历写在我的日记上；而我真的做到了！


安息日志—秋之旅-10月16日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月16日 星期一

我差不多整天都在阅读父亲的新作《我最后的忏悔》。书的副标题是“一个年纪老迈的作家兼税务专家走向职业生涯尽头的反思”(Critical Reflections of an Old Man at the End of His Career as an Author and Tax Expert)。这本书的第一个印本将于本星期五在芬洛(Venlo)呈献林堡省的省长。芬洛对我父亲饶有意义，因为1903年他在这个城市诞生。
阅读《我最后的忏悔》，使我感触良多。这本书文字畅达、充满睿智、趣味盎然，书中除了不时带点讽刺的笔触外，还蕴涵着多种令人诧异的观点。这本书的内容虽然颇为个人化，但同时折射了与身为律师、税务专家、财政法专家的父亲息息相关的事件。这本书一方面表达了父亲对荷兰社会现存的税务问题的见解，以及他个人的成年生活、生命老化与迈向死亡的况味；另一方面又谈及西塞罗(Cicero)、加图(Cato)、孟德斯鸠(Montesquieu)、西默农(Georges Simenon)、卡夫卡(Kafka)，以及古往今来多位著名的文坛或政坛人物。这本书虽然涉及的话题甚多，例如写作的意义、老化的历程、对天主的信心，但内容基本上是父亲个人生命的审视。他的笔调不无冷嘲热讽，但整本书的基调是轻柔、温婉的。
我极度享受阅读父亲这部忏悔录的乐趣，我清楚认识他的拼劲、他的聪颖、他的幽默感，而最重要的是，他的智慧。书中活现一个精力无穷、刚直不阿的人物形象。在首章中，父亲说不想在死的一刻给发现正在“玩桥牌”。他肯定不会这样，这本书就是明证。
父亲在题为《幕落》(The Curtain Falls)的末章中谈及他对天主的信心。他十分认同一位荷兰的属灵作家的说法：“天主无限量地超越我们，却同时与我们的心灵深深呼应，互相拍和；尽管这种和谐只是有限和短暂的。究竟这是否美好、真实和优雅，取决于我个人的行为是否正直、恰当。”
我的父亲的确是一个正直不阿的人。他认为人最贵乎行径，人所作的，较人所说所信的重要。他经常对我说：“人最终会记起的，不是你的言论、思想、声明或书籍，而是你为别人所作的事情，以及驱使你作出这一切的心灵。”
这个星期五不能亲身参与《我最后的忏悔》正式面世的仪式，我定会感到茫然若失。无论如何，读了这本书后，我敢诚笃无伪地说：父亲，我为你感到自豪！
≈≈≈≈
今天我和弗雷德在中央公园(Central Park)漫步，怡然闲逸，并一起共晋午餐。下午六时，我到弗雷德的家去，与他的太太罗宾和两个孩子共度黄昏。一个是三岁半的雅各伯(Jacob)，另一个是刚诞下的女婴埃玛(Emma)。真是乐也融融。晚饭时，我们谈到书籍、彼此的工作、朋友、未来计划。真是一个美妙而宁静的晚上！


安息日志—秋之旅-10月17日 星期二 费城-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月17日 星期二 费城

我整天都在费城，与我的朋友史蒂夫在一起。史蒂夫在这个别名“兄弟友爱之城”(City of Brotherly Love)的地方任职助理银行经理，一做17年，然后决定进神学院。他已准备了足够的储蓄，全心全意修读神学，同时藉此辨清天主对他的呼召。
对史蒂夫来说，这段日子真不易过。从银行转到神学院的日子，史蒂夫感到非常费力。虽然他十分享受学习的生活，却因为自己花在个人阅读、艺术，尤其是友情上的时间太少而感到遗憾。
此外，他要经受不少磨难：心理测验、心理治疗，以及无数的面试，才能符合当牧师候选人的资格。听了他的经历后，我不禁想到，要是当年我要面对像史蒂夫今天要通过的连串测试，恐怕我与圣职无缘了。
我们倾谈了很久，谈到职责、能力、教会工作、将来的发展空间等话题。对我来说，最重要的是史蒂夫非常欣然地离开银行的工作，也酷爱自己的学习。这以后会怎样，现在很难说。我不住说着：“要确定你喜欢目前过的生活，包括你的学习、祈祷及友谊景况……然后你就能相信，天主会在合适的时候向你展示该走的方向；但别祈想要在这一刻就知道你数年后才须要知的事情！”
我希望也祈求我能在未来的年月给予史蒂夫支持。史蒂夫冒着险踏上了一条他不太清楚的路。不过我感到这是一个美丽的、受天主感召的险，很值得冒。我为着史蒂夫把信心建立在天主身上，而不是在一份稳定但其实不太满意的工作上而感恩。我有把握他今天的决定必会在将来开花结果。


安息日志—秋之旅-10月18日 星期三 纽约-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月18日 星期三 纽约

乘火车回纽约市后我与双日出版社的编辑比尔谈论温尼伯(Winnipeg)日记的出版问题。这本日记是1988年冬春两季我在温尼伯接受灵性治疗时写下的，当时的我正陷入抑郁的状态。1988年夏天，我再回到黎明之家，比尔就向我表示他对这本日记有极大的兴趣，可是我的心情尚未完全平伏，还没有心理准备与读者分享那些经历。如今的情况已有所不同，我感到这本日记也许能帮助一些读者，面对类似我7年前的痛苦经历。
比尔的办公室位于贝塔斯曼大厦(Bertelsmann Building)14楼，俯瞰着偌大霓虹广告牌高挂的时代广场。我一边谈论我的抑郁日记，一边眺望这个全世界的娱乐中心，一种怪诞的感觉仿佛在我的肠壁内搅动着。比尔说：“这里蛮艳光四射的的，尤其在入黑之后，金色、蓝色、绿色、紫色、黄色的霓虹光管眨呀眨，转呀转……可这就是纽约的心脏嘛！”这种景象令人既兴奋，又厌烦，我默自在想。也许我该写一本书，谈谈蛰伏在这些窗子后的沉沉忧郁！
我回到温迪和杰伊的家时，温迪说：“我买了两张《卡门》(Carmen)的票，是今天晚上的，在大都会歌剧院(Metroplitan Opera)。杰伊和乔恩(Jon)晚上都有事外出，我想咱们可一块儿去看《卡门》。”我听后满心欢喜，因为我从未看过《卡门》，而大都会歌剧院肯定最能把这套著名歌剧在音乐、歌曲、戏剧上的神髓，展现给如我一般首次接触《卡门》的观众。
未进场时，我带着一种偏见，认为歌剧往往是妙乐韵与烂故事的结合。谁料我完全沉醉在《卡门》的情节中。饰演卡门这个角色的，是德尼斯·格雷夫斯(Denyce Graves)。在她的演绎下，一个性感、迷人、自信、信奉宿命论的吉卜赛女人在舞台上活灵活现。她精湛的演出撕开了我内心世界的矛盾，把我拉扯在真实的张力之中：凭藉信心还是听天由命？温顺服从还是狂放不羁？无私付出还是保存自我？恪守基督教义还是不再相信宗教？
在《卡门》一剧中，西班牙塞维利亚(Seville)的士兵荷西(José)因为必须服从军事上司，所以不容许“爱”使他分心。他代表了许多尽忠职守的男女的想法：生命是扼杀活力的刽子手。卡门那股无可抗拒的活力扩充了荷西生命的内涵，最终却又导致两个生命同遭摧毁。这正好呈示了我们那种既想摆脱常规羁绊、又踌躇于付出代价的情结。
这种张力能否在整全的生命中得到纾缓？我们能否驯服内里的“狂野性情”，而不用付上丧失活力或创造力的代价？许多不同形式的冥想，佛教的也好，基督教的也好，都在寻求这种生命的整合。我不相信人要压抑内心那股情欲的力量，才得以过秩序井然的生活。同样地，我不相信人要放弃秩序和纪律，才得以触碰人存在那股狂野的力量。当然，要拥有整全的人格，人必须全心全力，才能找到自己独特的方法。西方的文学和艺术显示，极少人能取得成功。我当然也不例外。要是有个卡门闯进我的生命，冲着我的狂热而来，我可不知会发生什么事情呢！


安息日志—秋之旅-10月19日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月19日 星期四

这是夹在中间的一天，之前是在纽约叫人兴奋无比的一天，之后是在波士顿叫人充满期盼的周末。
能回到自己舒适的居所，令人心情开朗。有好些邮件和电话留言正等着我回来。用了数小时覆信覆话后，我又坐在自己的书桌前，在日记簿和那本博物馆笔记上写东西了。
明天，内森和苏会前来与我共度周末。他们的身份既是朋友，又是陪伴我好好度过安息年假的同事。我多么期待着这次探访的来临！我还是先把一切准备妥当为妙。我要买食物啦，把房间收拾好啦，与乔纳斯和玛格丽特一同安排各项留宿细节啦。
另有一件叫人惊喜的事，就是曾在乌克兰(Ukraine)与我、内森、苏相处数星期的博雷斯(Borys)碰巧也在波士顿。明天早上他也会参与我们的聚会。届时将有说不尽的话题呢！


安息日志—秋之旅-10月20日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月20日 星期五

下午四时，我和乔纳斯、玛格丽特、撒慕尔、乔纳斯的兄弟史蒂夫、史蒂夫6岁大的儿子路加(Luke)一行六人齐看马戏去。
我十分高兴能有机会一睹由林林兄弟(Ringling Brothers)巴纳姆-贝利(Barnum & Bailey)马戏团表演的《戏王之王》(Greatest Show on Earth)，因为自从和罗利飞行家族这个高空秋千马戏团交往四年多以来，我在不知不觉间已变成一个超级马戏迷。
巴纳姆-贝利马戏团的表演场地三环相扣，可同时进行多种多样的活动，因此，特技员与观众之间很难有个人层面的沟通。对我来说，他们不免由天才横溢的特技人，沦落为惊心动魄的人体动作及五彩缤纷的表演形式。我很怀念德国的马戏团西莫奈特-巴伦(Simoneit-Barum)那种一环圆形表演场的默契情景。我在那里观赏罗利飞行家族的演出时，使我目眩神迷的，不独是他们的空中飞行动作，而且是他们的勇气与活力。这驱使我很想在个人层面上认识他们，跟他们的生活有较密切的关系。这个下午的表演虽然令我印象深刻、目不暇给、叹为观止，可是我的心灵却从没有真正的感动过。我被迫忘记眼前的这群人像我一样是人类的一分子；他们已成为一部叫做马戏团的巨型魔术机器的一部分。
我不知双簧管路加看后会有什么反应。他们在作为上看得目瞪口呆，从没有大笑或呼叫。撒慕尔爬到玛格丽特膝上，说他累了。我不会责怪他！
有一刻，我的心神被“抓住”了。一个男特技人在他拍档的头上表演单手倒立，他的拍档却要在离圆形舞台30尺的平台上平衡地耍弄着两支独立的高跷。我可以清楚看见他们的模样，因为我们的座椅正在他们前面。我清楚看见第一个男特技人咧嘴而笑的脸庞及紧缩抽搐的肌肉；它们正散发着无穷的活力与动感呢！我感到有种似曾相识的联系。这两个特技人不久就在众多进进出出、没没无闻的特技人中消失无踪。然而这一刻对我来说虽然短暂，却是重要的，因为我内心泛起了一份特殊的情感，一种跟我首次看罗利飞行家族演出时如出一辙的情感。正是这份情感，驱使当年的我硬着头皮向他们自我介绍，然后我就和他们建立了一段长久而深厚的友谊。那一幕表演和那两位特技人犹如在黑夜中闪过的光芒；我的心内霎时间掠过一份感应、一份回忆、一份惹来忧思的内在联系。


安息日志—秋之旅-10月21日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月21日 星期六

苏和内森来了，与我一同度过美好而宁静的一天。我们谈谈我在这里的生活、黎明之家的近况、我们将要面对的事情。他们的友情和支持确实是天主给我的恩赐。
博雷斯在午饭时间来到我们当中。多快乐的一个重聚联欢会！博雷斯的故事可谓数之不尽：在罗马读书的故事、在利沃夫(L’vov)一所新的神学院当副院长的经历、他那本关于布列斯特(Brest)合并问题的书的编辑工作、他个人的喜乐与哀愁。吃午饭时，乔纳斯也跟我们在一块。博雷斯和乔纳斯常从我的口中听到许多关于对方的事情，两人却素未谋面，真高兴终于能看见他们在同一场合出现！


安息日志—秋之旅-10月22日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月22日 星期日

下午二时，我和乔纳斯送苏和内森到洛根机场。这真是一次非常美好的造访。原本我有诸多计划的，包括带他们游览波士顿公园(Boston Common)、带他们到我住过三年的哈佛神学院、与他们同看一场波士顿交响乐团(Boston Symphony)的音乐演奏会、邀请他们在一间特别的餐厅共晋一顿丰富的晚餐……如今这一切都泡汤了！我们全都留在家中，边享受着寓所温馨的气氛，边谈呀谈呀谈个不停！期间内森出外购物去，并弄了一顿美味的晚饭给我们吃。
我很高兴我们没有做太多的事情。纯粹相聚聊天，共享友谊之乐，已是上天的祝福。今天早上我们连同乔纳斯和9个房客在空钟楼阁同领周日圣体，一同分享流溢着祈祷和安宁的时光。吃完早餐后，我们朗读了一会儿，谈论了一会儿，祈祷了一会儿，然后就驱车往机场去。
没有意想不到的事情，没有宏伟壮丽的场面，没有令人震撼的事件。纯粹是扎实、真挚、恒久的友谊在汩汩流泻。


安息日志—秋之旅-10月23日 星期一-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月23日 星期一

这天的心情总是灰溜溜的。纽约和费城之旅、内森和苏之探访过后，我只有一个愿望——继续专心写作。已经不只一个星期没有写那本《你能饮这杯吗？》了，在这里安静的生活节奏差不多给打断了。
博雷斯问我可否在我这里多留几天，因为他现在留宿的地方很嘈杂，使他心绪不宁。他想跟我多谈他的生活和工作，并听听我的意见。他也想享受多点朋友相聚的时刻，让彼此的友谊更上层楼。乔纳斯提醒我别忘了已有好一段时间没到健身会了，期望我可与他同往。与此同时，乔纳斯那本关于丽贝卡的书已排版完毕，他的编辑罗伯特·赫勒(Robert Heller)想我在一星期内把序言写好。伊里(Erie)方舟团体的神职人员乔治·斯特罗迈耶(George Strohmeyer)打电话给我，想与我讨论筹办一个给北美方舟团体所有教牧同事的会议的计划。邮件则尽是邀请信和外语译本的申请信。
一切原是好的，可是多得叫人吃不消！这一切一切，尽管是最美好的事情，难免叫人心烦意乱。我连坐在桌前提笔写《你能饮这杯吗？》的闲暇都没有，整个人变得烦躁、沮丧。可怜的博雷斯首当其冲！我差不多令他感到内疚，懊悔在这时候出现；而与他相比，我想不出任何我更想共聚的人。
收到《浪子回头》(The Return of the Prodigal Sori)这本书的全新精装版，心内掠过一阵欢乐。再次看见这本书以原来的优美姿态出现，不失为一件赏心悦目的事情。绵延(Continuum)出版社的沃纳·林茨(Werner Linz)从双日出版社取得硬皮书版权后，重刊此书，双日出版社则继续发售平装版。我随手打开它，看见内页上写着：“谨此纪念父亲劳伦特·珍·玛利亚·卢云(Laurent Jean Marie Nouwen)90岁的生辰。”父亲的90岁生辰在1993年1月3日，我在他90大寿大半年前已写下这呈献句。那时候我还在猜想自己是否过于冒险。昨天跟父亲通过电话，他谈及同游弗赖堡的圣诞度假大计时仍雀跃万分。他说：“我们可在圣诞节和我93岁寿辰期间到弗赖堡。你尽管依照原来的计划订车票和酒店房间吧。”
是的，即使在泄气的一天，也有许多值得感恩的事情！


安息日志—秋之旅-10月25日 星期三-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月25日 星期三

联合国成立50周年的大日子，吸引了世界各地的政治领袖云集美国。在这段期间，政治话题敏感而复杂，外交礼节差不多难于驾驭，报案问题带来可怕的梦魇，交通拥塞常导致多种延误，酒店房间的供应也相当紧张。整体的气氛浸染着一种颇为悲观的情绪。经过50个寒暑，联合国已发展成为一个庞大的官僚架构，再没有什么宏伟的异象，并经常纠缠在没完没了的外交问题中。尽管这样，地球上仍然鲜有机构像联合国一样，拥有创造和平、防止人类的贪婪和仇恨毁灭世界的潜在力量。
这个星期的各种外交项目与数星期前教宗若望保禄二世的访问相比，后者似乎是相当不寻常的事件，带着宝贵的惊世预言。
晚上，我为世界和平祈祷。


安息日志—秋之旅-10月26日 星期四-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月26日 星期四

今天全是写作天。写了五则关于作为一个负伤的治疗者的短篇反省；写了《你能饮这杯吗？》的其中一章，谈到为别人的缘故提升自己的生命；写了五页默想文字，反思我对在圣迭戈(San Diego)的友人琼那份无条件的爱。下午六时，博雷斯来找我吃晚饭，告诉我他在坎布里奇好生忙碌，要赶在返回欧洲前完成他的书，并与几个人见面。


安息日志—秋之旅-10月27日 星期五-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月27日 星期五

今天大部分时间都在写乔纳斯那本书的序。该书名为《丽贝卡：一个父亲从悲痛到感恩的历程》(Rebecca: A Father’s Journey from Grief to Gratitude)。昨天，我简短地“访问”了乔纳斯；今天清晨，我开始动笔。我很高兴能为乔纳斯的第一本书作出些微的贡献；特别是我感到自己和乔纳斯的心灵有很深的联系，而他对丽贝卡的悲悼，我有切肤的感应。丽贝卡在1992年7月29日比预期时间早老了这个世界，只活了3小时44分钟就在乔纳斯的双臂中离开人世。那时候我在法国，仍记得乔纳斯打电话告诉我丽贝卡出生和死亡的情景。他虽然陷入极大的悲怆中，但打从第一刻开始，他已愿意豁出自己的心，容让自己的创痛引领他踏上感恩之途。
其后，我建议乔纳斯把丽贝卡的故事写下来。他一直有当作家的愿望，丽贝卡昙花一现的生命，我说，也许能给予他写作的动力。能看见深沉悲痛的果实与辛劳工作的成果，是何等快乐的事。
叫我最为惊讶的，就是这本书可以有两种阅读角度。你可把它视作一个父亲不惜一切为一件本身没意义的事件赋上意义的毫无意义的努力。然而，你又可把当中的故事看成一个荣耀的见证，见证我们是天国子民的奥秘；在天上的过度里，我们等候救主耶稣基督将我们带着羞辱的躯壳转化成祂荣耀的身体(参斐3：20-21)。若然我们选择像乔纳斯一样在尘世间极度的悲郁中仰望天主的荣耀，这本书确实会带来极大的盼望。
丽贝卡只存活了3小时零44分钟，她的生命实在太脆弱、太微小了，连一只眼睛也未及张开。虽然这样，乔纳斯伟大的灵修视野却容许他看见生命的价值不在乎它在世上存活的小时、日子、年月，也不在乎它跟多少人产生联系，亦不在乎它对人类历史的影响。乔纳斯“看见”生命的价值系于生命本身，而丽贝卡只得数小时的生命，跟贝多芬(Beethoven)、夏加尔、甘地(Gandhi)，甚至是耶稣等长达数十年的生命，活得同样有价值。
我感到很荣幸，能够成为这部卓越不凡、盼望满溢的著作的一部分。它不失为一部叫人从悲伤步往喜乐、从哀痛走向感恩的作品。


安息日志—秋之旅-10月28日 星期六-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月28日 星期六

魁北克省(Quebec)是否会从加拿大的领土分裂出来？这个问题即将有答案，因为下星期一魁北克人就会全民投票，决定是否维持现在联邦省份的身份，还是从加拿大独立出来。
数天前，美国的报刊仍对全民投票一事不太感兴趣。这猜这是由于没有人认真期待分裂局面的出现。但最近民意调查的结果似乎有相反的意向。魁北克省的确有可能会走上独立之路。
下午，我和内森通电话时谈到这个问题，听到他说投票支持分裂并非如许多人想像中的充满戏剧性，我感到颇为惊讶。这可能会，他说，唤起某些党派和省政府的关注，于是带来一个更美好的加拿大。他支持统一，但又不害怕分裂。
我没有强烈的意见，纵然我即兴的想法是，统一总比分裂好。不过换一个角度来看，分裂后的加拿大可能会变成比利时现在的样子，说法语和说荷兰语的人口各自为政，各有独立的政府，但仍然同属一个国家。
我不知道到了最后的关头，加拿大人会不会因为惧怕面对不明朗的未来，大都选择维持现状。答案很快就见分晓


安息日志—秋之旅-10月29日 星期日-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月29日 星期日

一年前的今天，我的朋友特德(Ted)痛失妻子南希(Nancy)。昨天下午，另一朋友弗雷德失去了他最挚爱的童年好友吉姆(Jim)。我是在耶鲁神学院认识南希的，她为人和蔼、亲切、活力充沛、充满爱心。至于吉姆，在过去的数星期，他的属灵勇气和为天主尽忠的事迹，我也听到不少。
今天早上，我们在空钟楼阁领圣体，纪念这两位特别的人。特德也来到我们当中。我的朋友兼以前在哈佛神学院的助手迈克尔(Michael)也来了，他还偕同妻子玛尔塔(Marta)和两个6岁大的孪生兄弟安德烈斯(Andrés)与尼古拉斯(Nicolás)参与我们的聚会。
聚会气愤宁静安谧。颂读的经文谈及以谦卑和信靠的心祈祷。当中最打动我心的一句话来自德训篇：“谦卑人的祈祷，穿云而上，不达到目的，决不甘休；不等至高者见了，为义人伸冤，执行正义，决不离开。”(《思高圣经译本》德35：21)我经历到在祈祷中与南希和吉姆相会，我们的祈祷仿佛戳入云层般弥蒙妙曼，我的灵深信天主正在看顾我们。
弥撒过后，特德、迈克尔、玛尔塔、安德烈斯、尼古拉斯到我的住处喝咖啡、吃糕饼。领圣体时，两个小男孩慷慨地助我把圣杯递给参加聚会的每一个人；之后，尼古拉斯又绘了数幅图画给我，画中有钉在十字架上的耶稣、蜡烛、天使、星星。此情此景，令人留下深刻的回忆。南希和吉姆虽然已不在人世，但这两个小男孩却提醒我们，生命是何等生气勃勃，生生不息！多可爱的一双温文诚挚的活宝贝！
下午六时，我致电给身在匹兹堡(Pittsburgh)的弗雷德，告诉他我们为占姆祈祷的事情。他说他刚在自己的钢琴上弹奏完一切他和吉姆经常合唱的歌曲。这是他悼念亡友的方式。他由衷地感激我的慰问。
在这样的一天，我惊叹友谊竟是如斯伟大的恩赐。


安息日志—秋之旅-10月31日 星期二-天主教图书中心--天主教文学,书籍,图书,书库

安息日志—秋之旅

10月31日 星期二

以50.6%的票数反对，49.4%的票数支持，魁北克有了裁决，维持其加拿大联邦省的身份不变。对那些极欲保存加拿大统一局面者来说，虽然胜利了，却是险峻非常。不少潜伏的伤痛情绪逐渐变得明显。未来的数年，如何以富创造性又带有疗治的方式，处理魁北克省那些想独立和想统一者之间的严重分歧，将会是必须应付的课题。联邦政府的首相克雷蒂安(Jean Chrétien)也必须努力不懈，来纾缓这股张力。要是魁北克与联邦政府之间的关系没有丝毫改变，很快就会出现另一次全民投票，届时的百分比形势可能刚好相反呢！


安息日志—秋之旅--天主教图书中心--天主教文学,书籍,图书,书库

首页>>安息日志—秋之旅>>安息日志—秋之旅目录
安息日志—秋之旅

作者：亨利卢云 打包下载
安息日志—秋之旅 [ 分卷阅读 ]
首页
序
如何破隔？
鸣 谢
前 言
1995年9月2日 星期六
9月3日 星期日
9月4日 星期一
9月6日 星期三
9月7日 星期四
9月8日 星期五
9月9日 星期六
9月10日 星期日
9月11日 星期一
9月13日 星期三
9月14日 星期四
月15日 星期五
9月16日 星期六
9月17日 星期日
9月18日 星期一
9月19日 星期二
9月20日 星期三
9月21日 星期四
9月22日 星期五
9月23日 星期六
9月24日 星期日
9月25日 星期一
9月26日 星期二
9月27日 星期三
9月28日 星期四
9月29日 星期五
9月30日 星期六
1995年10月1日 星期日
10月4日 星期三
10月5日 星期四
10月6日 星期五
10月8日 星期日
10月9日 星期一
10月11日 星期三
10月13日 星期五 沃特敦
10月14日 星期六 纽约
10月15日 星期日
10月16日 星期一
10月17日 星期二 费城
10月18日 星期三 纽约
10月19日 星期四
10月20日 星期五
10月21日 星期六
10月22日 星期日
10月23日 星期一
10月25日 星期三
10月26日 星期四
10月27日 星期五
10月28日 星期六
10月29日 星期日
10月31日 星期二