家庭祈祷手册-主日—家庭早晚祷-天主教图书中心--天主教文学,书籍,图书,书库

早晚祷

主日—家庭早晚祷

主日—家庭早祷

导言

    今天是主日，是纪念主基督复活的日子，是我们信仰团体的家庭日，让我们放下平日的紧张生活，以感恩的心，享受天父为我们安排的好日子。静心聆听他的圣言，调息我们的身心。

读经

    创2：1-3（出20：1，8-11、咏128）

    天地和天地间的一切点缀都完成了，到第七天天主造物的工程已完成，就在第七天休息，停止了所作的一切工程，天主祝福了第七天，定为圣日，因为这一天，天主停止了他所行的一切创造工作。

祷文

    今天是主的圣日，让我们赞美天主不断创造的大恩，并为我们的需要祈求天父：

    1．天父，我们感谢你创生了我们，使我们能欣赏你奇妙的化工；求你使教会成为照世的真光，让普世人类看见你的化工，同声赞美你，虔诚侍奉你。

    2．天父，求你赐我们恩宠，使我们感念你的圣子基督降生救世的大爱，常怀知恩、感恩的心，在世上作他爱的见证。

    3．天父，求你祝福所有牧职人员，让他们在繁重的牧灵工作中，常能得享身、心、灵的平安。

    （成员可自发祈祷，然后一起诵念天主经。）

结束词

    领：请大家赞美天主。

    答：感谢天主。

主日—家庭晚祷

导言

    主日快要过去，感谢上主以他的圣言圣体滋养我们，赐我们大家平安，又给我们机会再聚在一起祈祷，现在，让我们听听上主给我们的训诲。

读经

罗12：9-10，21

    爱情不可是虚伪的。你们当厌恶恶事，附和善事。论兄弟之爱，要彼此相亲相爱；论尊敬，要彼此争先。你不可为恶所胜，反应以善胜恶。

祷文

    主耶稣告诉我们：天父喜欢仁爱胜过祭献，爱主爱人是天父给我们的命令，也是我们身份的证明，让我们祈求天父赐给我们恩宠去实行他的训诲。

    1．天父，我们感谢你的眷顾，使我们身心都得到休息，求你赐我们智慧和真诚的爱，在面对家中各人不同的意见时，常持忍耐、包容和接纳的心。

    2．天父，我们为今天晚上要来到世界上的婴儿，及要离开世界的人，祈求你的照顾，赐他们平安，而我们也要善度每一天，珍惜身边的家人和朋友。

    现在，让我们静默片刻，反省今天的生活，看看有什么做得不完善的，求天父原谅我们。

    （成员可自发祈祷，然后一起诵念天主经。）

结束词

    领：愿全能的上主使我们圆满地结束这一天，恩赐我们一夜平安。

    答：亚孟。

    领：请赞美天主。

    答：感谢天主。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


家庭祈祷手册-星期一早晚祷-天主圣神-天主教图书中心--天主教文学,书籍,图书,书库

早晚祷

星期一早晚祷-天主圣神

星期一早祷-天主圣神

导言

    今天是一星期的第一个工作天，让我们祈求圣神降临到我们中间，光照我们，使我们在他的带领下，愉快学习，努力工作，和一切人和平共处。现在，让我们恭听天主的圣言。

读经

    宗2：1-4

    五旬节日一到，众人都聚在一处。忽然从天上来了一阵响声，好像暴风刮来，充满了他们所在的全座房屋。有些散开好像火的舌头，停留在他们每人头上，众人都充满了圣神，照圣神赐给他们的话，说起外方话来。

祷文

    主耶稣给我们许下，天主圣神要来到我们中间，教导我们、光照我们。让我们祈求天主圣神和我们同行，在今天的生活中作我们生活的导师。

    1．天主圣神，求你光照这世界的黑暗，使仇恨化为爱火；使忧苦化为喜乐；使战争化为持久的和平。

    2．圣神，求你降临人间，教导我们怎样和所有人和平共处，使我们的生活充满喜乐和平安。

    3，圣神，我们亦为孤苦无依的人，恳求你安慰他们，使他们有力量面对生活的挑战，继续生活下去。

    （成员可自发祈祷，然后一起诵念天主经。）

结束词

    领：请大家赞美天主。

    答：我们感谢天主。

星期一晚祷-天主圣神

导言

    我们一天的生活又快过去了，在休息前，让我们感谢天主圣神整日赐给我们的各种恩惠和光照，再一次祈求他降临到我们中间，教导我们明白天主的圣言。

读经

    迦5：22，25-26

    圣神的效果却是：仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制。如果我们因圣神生活，就应随从圣神的引导而行事，不要贪图虚荣，不要彼此挑拨，互相嫉妒。

祷文

    我们经历了整天的辛劳，完成了一天的工作，我们为今天所遇到的一切人和事，感谢天主圣神的照顾。现在，在休息前，再一次将各人心中的意向，祈求圣神的恩佑。

    1．天主圣神，求你保护那些深宵工作的弟兄姊妹，赐他们工作顺利，诸事平安。

    2．现在让我们静默片刻，求天主圣神引导我们反省今天的思、言、行为，为一切缺失，祈求天主的宽恕。(静默片刻)

    现在，我们一齐向天主圣神祈求：天主圣神，我们愿意在你的陪伴下回归天父的怀抱，求你不断临在我们内，教导我们祈祷。亚孟。

结束词

    领：愿全能的上主使我们圆满地结束这一天，恩赐我们一夜平安。

    答：亚孟。

    领：请大家赞美天主。

    答：感谢天主。


家庭祈祷手册-星期二早晚祷-福传—社会见证-天主教图书中心--天主教文学,书籍,图书,书库

早晚祷

星期二早晚祷-福传—社会见证

星期二早祷-福传—社会见证

导言

    在天上我们有一位全能的父亲，我们都是按他的肖像受造的，我们每一个人都是同根生的一家人，彼此是平等的，没有贵贱高低之别，我们要本着手足的情谊，相亲爱，共存荣，这才是天父所喜爱和祝福的。让我们在一天的开始，细心聆听天父的训诲，作为今日生活的法则。

读经

    若13：34-35

    我给你们一条新命令，你们该彼此相爱；如同我爱了你们，你们也该照样彼此相爱。如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。

祷文

    主耶稣给了我们彼此相亲爱的命令，让我们谦恭地祈求他也赐给我们履行他命令的恩宠。

    1．主耶稣，求你赐我们一个谦虚平和的心，待人以诚，使我们的服务能有助建设社会，成为你的和平工具。

    2．主耶稣，求你使那些为我们服务的人身心健康，工作愉快，亦求使我们尊重和善待他们，不加轻视和剥削。

    3．主耶稣，我们为今天的生活祈求你的助佑，帮助我们今天做好该做的事，使我们的善表能彰显你的慈爱，并引领别人认识、爱慕你。

    主耶稣，你曾答应过无论我们向天父求什么，都会实践的，现在我们用你教导的经文祈求：我们的天父……

结束词

    领：请大家赞美天主。

    答：感谢天主。

星期二晚祷-福传—社会见证

导言

    我们的行为，常反映着内心的信念和修为，但许多时是心神固然切愿，肉体却很软弱，我们应该做的和我们真正践行的常有很大差距，我们真的要祈求一份醒觉的心，现在就让我们回到上主面前，细听他的训诫。

读经

    哥3：12-13

    你们该如天主所拣选的，所爱的圣者，穿上怜悯的心肠、仁慈、谦卑、良善和含忍；如果有人对某人有什么怨恨的事，要彼此担待，互相宽恕；就如主怎样宽恕了你们，你们也要怎样宽恕人。在这一切以上，尤该有爱德，因为爱德是全德的联系，还要叫基督的平安，在你们心中作主。

祷文

    信理上许多事我们都知道，但要实实在在地活出所信的，真的不容易，让我们求主耶稣帮助我们，扶持我们。

    1．主耶稣，我们为社会上受到不公平待遇的人祈祷，求你赐给他们生活所需，更赐我们敏锐的心，体察他人身心的渴求，尽力帮助他们。

    2．主耶稣，我们为负责社会福利工作的人祈求你，使他们按公道处理每个求助个案，尊重每一个人，使有需要的人都能得到适时的支援，安渡难关。

    现在，让我们静默片刻，反思今日的生活，为一切有失社会公义的事求天主宽恕。(静默片刻)

    （成员可自发祈祷，然后一起诵念天主经。）

结束词

    领：愿全能的天主使我们圆满地结束这一天，恩赐我们一夜平安。

    答：亚孟。

    领：请大家赞美天主。

    答，感谢天主。


家庭祈祷手册-星期三早晚祷-生命-天主教图书中心--天主教文学,书籍,图书,书库

早晚祷

星期三早晚祷-生命

星期三早祷-生命

导言

    我们的生命原本是天主一份充满爱的礼物，他愿意我们有分于他的爱和生命，他祝福我们，也交给我们一项使命，他要我们“生育繁殖，充满大地，治理大地”，与一切受造物，包括大自然和谐共处，让我们重温我们受造的过程。

读经

    创1：26，2：7

    天主说：“让我们照我们的肖像，按我们的模样造人。”上主天主用地上的灰土形成了人，在他的鼻孔内吹了一口生气，人就成了一个有灵的生物。

祷文

    天父疼爱我们，他愿意我们都愉快地生活，更愿意所有人都享受生命的恩赐，我们求他教导我们，扶持我们，提携我们。

     1．天父，我们感谢你赏赐我们生命，赏赐我们今天的时光，求你帮助我们好好地去学习，去工作，去关怀、爱护身边的人，并在你的爱内，喜乐地、平安地善度这一天。

    2．天父，我们为有被堕胎危险的胎儿祈祷，求你赏赐他们的父母勇气和力量把胎儿带到人间，保存他们的生命。

    3．天父，我们更为有自杀倾向的人祈祷，祈求你感动他们，光照他们的生命，使他们重拾生存的勇气和目标。
    (成员可自发祈祷，然后一起诵念天主经。)

结束词

    领：请大家赞美天主。

    答：感谢天主。

星期三晚祷-生命

导言

    一天的时光，一天的辛劳即将过去，感谢天父，我们仍然活着，平安地返抵家园，还让我们有机会一起祈祷，我们在感谢之余，亦祈求天父赐我们在现世生命终结时，能安返天乡，让我们细听旧约以色列民怎样赞美生命的主。

读经

    咏139：1，13-14

上主，你鉴察了我，也认清了我。你造成了我的五脏六腑，你在我母胎中缔结了我。我赞美你，因我被造，惊奇神奥，你的工作，千奇万妙！我的生命，你全知晓。

祷文

    慈爱的天父保守了我们一整天，我们要全心感谢他，让我们把这份感谢藉着我们的祷声呈献给他。

    l． 天父，我们为今天所领受的一切感谢你，感谢你保守我们平安地度过了这一天。

    2．天父，我们检视今天的生活，谦逊地承认自己的不足，并赖着你的助佑，努力改善恶习。

    3．天父，我们为生命中遭遇困境的人祈求你的助佑，赐给他们信心，勇气和力量，沉着应付当前的困难，并赐他们解决困难的智慧，和所需要的支援。

    4．天父，我们为今晚临终的人祈求你接待他们，使他们在平安中回归天乡。

    慈爱的天父，谢谢你赐给我们懂得感谢你的心意，求你接纳我们的祈祷：

    (成员可自发祈祷，然后一起诵念天主经。)

结束词

    领：愿全能的天主使我们圆满地结束这一天，恩赐我们一夜平安。

    答：亚盂。

    领：请大家赞美天主。

    答，感谢天主。


家庭祈祷手册-星期四早晚祷-教会—天主子民-天主教图书中心--天主教文学,书籍,图书,书库

早晚祷

星期四早晚祷-教会—天主子民

星期四早祷-教会—天主子民

导言

    我们多谢天父，得以成为他的子女，成为教会家庭的一分子，我们也有责任为这个大家庭祈祷，因为主耶稣把传教的责任托付了给我们。现在让我们聆听以下的一段福音。

读经

    玛28：18-20

    耶稣升天前对门徒们说：“天上地下的一切权柄都交给了我，所以你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结。”

祷文

    我们都是天主家庭的成员，虽然我们各有自己的生活，但在教会内我们是连成一体的，让我们心连心，一起祈祷：

    1．天父，你曾使我们成为你的儿女，在你照顾下生活在教会的大家庭中，我们感谢你，赞美你。

    2．天父，你愿意所有人都认识你，人人都得到救恩，成为你的子女，我们愿以我们的生活去传扬福音，成为福传的工具。

    3．天父，我们为所有传道员祈求你，赐他们一颗祈祷的心，事事与主契合，传扬福音时陪同更多人皈依你的爱内。

    (成员可自发祈祷，然后一起诵念天主经。)

结束词

    领：请大家赞美天主。

    答，感谢天主。

星期四晚祷-教会—天主子民

导言

    我们度过了平安的一天，让我们回想一天的生活，有什么地方做得不够好的，又或有什么得着，要感谢天父的。现在让我们听一段主耶稣的话。

读经

    玛5：13-16

    你们是地上的盐，盐若失了味，可用什么使它再咸呢?它再毫无用途，只好抛在外边，任人践踏罢了。你们是世界的光，当在人前照耀，好使他人看见你们的善行，光荣你们在天之父。

祷文

    主耶稣要我们成为地上的盐，世界的光，使我们身边的人因着我们认识天主，爱慕天主，但我们却是软弱的，让我们同心向天主祈祷：

    1．天父，我们为教会祈祷，求你使教会忠于主耶稣的教导，在人前发挥光和盐的力量。

    2．天父，我们为寻找生命意义的人祈祷，求你给他们赐下光明和真理，使他们找到信仰，加入教会。

    3．天父，我们为现在需要的恩宠祈求你，我们为今天生活中未有好好把握作证的机会，恳求你的宽恕，接纳我们的不忠和软弱。

    (成员可自发祈祷，然后一起诵念天主经。)

结束词

    领：愿全能的天主使我们圆满地结束这一天，恩赐我们一夜平安。

    答：亚盂。

    领：请大家赞美天主。

    答：感谢天主。


家庭祈祷手册-星期五早晚祷-苦难—克苦、爱德-天主教图书中心--天主教文学,书籍,图书,书库

早晚祷

星期五早晚祷-苦难—克苦、爱德

星期五早祷-苦难—克苦、爱德

导言

    主耶稣基督以他的苦难，死亡、复活为人类带来新而永久的生命，使我们的生命有了希望，有了意义，他为我们立下了榜样，教我们怎样走我们人生的旅途。

读经

    谷10：45

    人子，不是来受服事，而是来服事人，并交出自己的性命，为大众作赎价。

祷文

    我们是基督徒，应该谨记主耶稣的话，背起自己的十字架，接受我们生活中种种不顺心的事，走我们生命的苦路，但若没有主耶稣的扶助，我们一定做不来，让我们恳切向他祈求这份力量和勇气：

    1．主耶稣，你来到世界上是为了救赎我们，我们感谢你，求你使我们今天无论遇上什么人、什么事，都抱着谦逊的态度，爱德的精神去服务他人。

    2．主耶稣，我们为年老无依，身心受伤的人祈求你，求你安慰他们，赐给他们力量，和需要的援助，使他们能走过生命的苦路。

    3．主耶稣，我们为医护人员和病人祈求你的祝福，使他们时怀爱心、关心、耐心地善待病患者，也得到病者的信任和合作，让病者早日康复。

    4．慈悲的主耶稣，你常知道我们的需要，求你扶持我们的软弱，保守、照顾我们，使我们时怀感恩之情，赞美歌颂你。
    (成员可自发祈祷，然后一起诵念天主经。)

结束词

    领：请大家赞美天主。

    答：感谢天主。

星期五晚祷-苦难—克苦、爱德

导言

    今晚，我们一家人又共聚一起，能在一整天过去以后，再次一起共聚祈祷，实在是一份很大的恩宠，让我们感谢主耶稣基督，赞美他。

读经

     谷14：38

    你们醒悟祈祷罢：免陷于诱惑。心神固然切愿，但肉体却软弱。

祷文

    主耶稣在山园祈祷、心神烦乱时还惦挂着我们，他深知我们的需要，鼓励我们要时时祈祷，他也曾答应会成全我们的心愿，让我们告诉他心中所想的事。

    1．主耶稣，我们为自己的所需祈求你，让我们时时醒悟，免陷于诱惑，也求使我们有能力宽恕我们的仇人，以及今日一切有意或无意的过犯。(静默片刻)

    2，主耶稣，我们为迷失生命方向的人祈求，你在十字架上宽恕了右盗，许给他永生，求你引领罪人回头。

    3．主耶稣，我们为亡者炼灵祈求你的怜悯，你是我们的恩主，求你赏赐炼灵早日脱免炼苦，获升天堂，享见天主的圣容。
   (成员可自发祈祷，然后一起诵念天主经。)

结束词

    领：愿全能的上主使我们圆满地结束这一天，恩赐我们一夜平安。

    答：亚孟。

    领：请大家赞美天主。

    答：感谢天主。


家庭祈祷手册-星期六早晚祷-圣母-天主教图书中心--天主教文学,书籍,图书,书库

早晚祷

星期六早晚祷-圣母

星期六早祷-圣母

导言

    圣母玛利亚以无比的信德承行天父的旨意，成为救世主的母亲，又在十字架下接受了我们成为她的子女，我们在这一天的开始，偕同圣母，走到天主台前，献上我们今天的生活。

读经

若19；25-27

    在耶稣的十字架旁，站着他的母亲，耶稣看见母亲，又看见他所爱的门徒站在旁边，就对母亲说：“女人，看，你的儿子!”然后，又对那门徒说：“看，你的母亲！”就从那时起，那门徒把她接到自己家里。

祷文

    圣母玛利亚勇敢地在十字下陪伴耶稣，直到他完成了天父交给他的救世使命，她又和宗徒们一起祈祷，期待圣神降临，让我们祈求她，把我们的心意转告天父。

    l．天父，你将你至爱的母亲玛利亚赐给我们，作我们的母亲，我们求她转祷，使我们的思想、言语和行为，都肖似她，成为你钟爱的子女。

    2．天父，我们为那些被子女遗弃的母亲祈祷，求圣母安慰她们，照顾她们，赐给她们平安。

    3．天父，我们为身兼父职或母职的双职人士祈祷，求圣母玛利亚的转祷，守护他们，赐他们毅力，善尽亲职，并使他们得到子女的体谅和安慰。
    (成员可自发祈祷，然后一起诵念天主经。)

结束词

    领：请大家赞美天主。

    答：感谢天主。

星期六晚祷-圣母

导言

    圣母玛利亚教导我们听从主耶稣的话去生活，在耶稣升天后又和宗徒们一起祈祷，等待天主圣神降临，她时常履行母亲的职责，护守她的子女，陪伴我们走向永生的道路，但愿我们都留心细听她的叮咛。

读经

若2：1-5

    在加里肋亚加纳有婚宴，耶稣的母亲也在那里，耶稣和他的门徒也被请去赴婚宴。酒缺了，耶稣的母亲向他说：“他们没有酒了。”耶稣回答说：“女人，这于我和你有什么关系？我的时刻尚未来到。”他的母亲给仆役说：“他无论吩咐你们什么，你们就作什么。”

祷文

    圣母玛利亚真是我们的慈母，她以慈母爱护子女的心呵护我们，时时细意叮咛，我们求她陪我们一起祈祷。

    1．天父，我们为神父们祈求，助佑他们虔敬地举行感恩圣祭，使我们每个教友都全心、全意地参与主日感恩祭，以主的言和圣体作我们生命的行粮。

    2，天父，我们为所有的家庭祈求你，使我们父母、子女间都懂得怎样真诚相处，彼此关爱、信任，共同建设我们的家。

    3．天父，我们为破碎的家庭祈求你特别的照顾，垂怜他们，安慰、支持他们、给他们重获信心，再建温馨的家园。
现在，让我们为自己能真诚省察一周生活而祈祷，求你赐我们力量，诚心反省自己的种种缺失，洁净我们，使我们以净化了的心神参与明天的感恩庆典。(静默片刻)

    我们的天父……

结束词

    领：愿全能的天主使我们圆满地结束这一天，恩赐我们一夜平安。

    答：亚盂。

    领：请大家赞美天主。

    答：感谢天主。


家庭祈祷手册-将临期祷文-天主教图书中心--天主教文学,书籍,图书,书库

节令祷文

将临期祷文

全能仁慈的天父，你曾命令我们要修直主的道路，准备救主的来临，求你强化我们的心灵，治愈我们因罪过所造成的创伤，让我们在庆祝你圣子降生的同时，愿意接受你的邀请，对我们周围的朋友和陌生人，给予关怀、尊重、帮助、服务、鼓励和支持，使我们和我们所接触的人，都能获得你赏赐的喜乐与平安。亚孟。


家庭祈祷手册-圣诞节祷文-天主教图书中心--天主教文学,书籍,图书,书库

节令祷文

圣诞节祷文

全能仁慈的天父，藉着你的圣子耶稣基督的降生，我们得到平安和喜乐，不再有忧虑和怕惧，我们衷心感谢你，我们愿意与人分享你的大爱。

    主耶稣，求你让我们从你的表样中，肯定“平凡”生活的意义。求你教导我们以爱和服务生活，让平凡的生活变得充实、丰盈。亚孟。


家庭祈祷手册-四旬期祷文-天主教图书中心--天主教文学,书籍,图书,书库

节令祷文

四旬期祷文

全能仁慈的天主，你的圣子耶稣基督在世时曾治病、驱魔、赦罪，并使死者复活，以显示你是生命的创造者和护佑者，他为了我们被钉死在十字架上，又从死者中复活，带给我们新生命的希望。求你护守我们，不要让我们顺从试探者的诱惑，赐我们圣宠，改善我们的陋习，勉力度圣善的生活，好准备和主基督一起庆祝复活节。亚孟。


家庭祈祷手册-复活期祷文-天主教图书中心--天主教文学,书籍,图书,书库

节令祷文

复活期祷文

救世的恩主，我们庆祝你的复活，感谢你把我们从罪恶和焦虑的束缚中解救出来，得享天主子女的自由、喜乐和平安。求你教导我们对生命充满希望，更求你在我们遇上困难和痛苦时，懂得依赖上主，谦心忍耐，期待将来能与你共享复活的光荣。亚孟。


家庭祈祷手册-农历除夕祷文-天主教图书中心--天主教文学,书籍,图书,书库

节令祷文

农历除夕祷文

  全能仁慈的天主，感谢你在过去一年赏赐给我们的种种恩惠和眷顾，让我们得以和家人共度除夕良辰。求你教导我们珍惜与家人团聚的机会，藉真诚的关爱，增进彼此的共融和谐。在这送旧迎新的时刻，求你帮助我们努力免除陋习，确立目标，迈向新的一年。亚孟。


家庭祈祷手册-农历新春祷文-天主教图书中心--天主教文学,书籍,图书,书库

节令祷文

农历新春祷文

全能仁慈的天主，在这万象更新，喜气洋洋之际，求以你的慈爱，充满我们的心灵；更求你在这一年里，时时和我们同行，恩赐我们生活踏实，身、心、灵都常保平安；愿你的圣宠时常福佑教会及全港（海口）市民，使我们不断更新，互相包容，团结合一，共同建设一个合乎你圣意的理想和平世界。亚孟。


家庭祈祷手册-清明节／重阳节祷文-天主教图书中心--天主教文学,书籍,图书,书库

节令祷文

清明节／重阳节祷文

全能仁慈的天主，感谢你祝福了我们的祖先，并藉着他们把我们带到世上来。他们为我们开拓了一个安定富足的生活环境，今天我们悼念他们，感谢他们生前所作的努力。求你赏赐我们的祖先、亲友，获享永恒的福乐，并求你教我们在享用前人努力的成果时，也愿意贡献自己的力量，去建设一个更美好的世界。亚盂。


家庭祈祷手册-父亲节祷文-天主教图书中心--天主教文学,书籍,图书,书库

节令祷文

父亲节祷文

  全能仁慈的天主，感谢你赐给我们挚爱的父亲，因着他的辛劳和对我们的爱护，我们得以健康成长。求你保守父亲身体健康，精神愉快，在困难中得到家人的支持，在劳累时得到我们的安慰，让他得享子女绕膝的欢乐。亚孟。


家庭祈祷手册-母亲节祷文-天主教图书中心--天主教文学,书籍,图书,书库

节令祷文

母亲节祷文

全能仁慈的天主，感谢你赐给我们挚爱的母亲，她不辞劳苦，尽心尽力照顾我们的生活，陪伴我们成长，给我们支持、安慰和鼓励。求你赐给母亲健康的身体，喜乐与平和的心境，并求你帮助我们听从母亲的教诲，体谅她的辛劳，常怀感谢的心和她合作，使我们的家充满温馨、欢乐。亚孟。


家庭祈祷手册-生日祷文-天主教图书中心--天主教文学,书籍,图书,书库

节令祷文

生日祷文

全能仁慈的天父，感谢你造生、养育了我们，又藉着主耶稣基督救赎了我们，把你爱的诫律刻在我们心中，作我们行事为人的准则，为了生命的奥迹我们钦崇你、赞美你。今日是（某某）的生日，我们衷心感谢你所赐予他的种种恩惠，也求你在未来的岁月继续保护、引领他，使他按照你的旨意生活，在你的平安和喜乐中，踏实地走生命的道路。亚孟。


家庭祈祷手册-婚庆祷文-天主教图书中心--天主教文学,书籍,图书,书库

节令祷文

婚庆祷文

全能仁慈的天主，感谢你赐给我们这段美满的婚姻，祝福了我们的家庭，在这结婚纪念日，我们全心感谢你，求你在我们未来要走的婚姻路上继续陪伴我们，使我们在你的爱内携手连心，彼此真诚关爱，互相扶持、补足，同心同德教养我们的子女，让我们的牺牲变成甘饴，困难得到祝福；教导我们时时赞美你，信赖你。亚孟。


家庭祈祷手册-为教会祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为教会祈祷文

主耶稣基督，你在世时，曾嘱咐跟随你的人要彼此相爱，在身悬苦架时，你更以自己肋旁流出的血和水洁净和圣化了跟随你的人，建立了圣教会。求你护守你的教会，使信徒们在你的爱内团结共融，以兄弟手足的情谊彼此担待，团结共融，把福音的喜讯传于普世；让教会常忠于你爱的命令，成为地上的盐，世界的光，民族团结及人类共融的标记。亚孟。


家庭祈祷手册-为圣召祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为圣召祈祷文

主耶稣基督，你是世人的善牧，你在世时曾召选宗徒作渔人的渔夫，求你召选慷慨热心的青年献身服务教会，传扬天国的福音。也求你赏赐那些已蒙召者明智、忍耐和刚毅，坚信你的许诺，在世间显扬你的光荣，拓展你的神国，领导你托付给他们的灵魂，抵达永恒的家乡。亚孟。


家庭祈祷手册-为慕道者祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为慕道者祈祷文

主耶稣基督，你在升天前曾嘱咐宗徒们往普天下去传扬福音，使未认识你的人都能找到你、皈依你。求你光照那些正在寻找真道的慕道者，引领他们藉福音的宣讲，和信仰团体的见证，明认你是唯一的天主，是人类的道路、真理和生命；赐他们向慕你，跟随你，成为你的门徒，得享天主子女的生命。亚孟


家庭祈祷手册-为世界和平祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为世界和平祈祷文

全能仁慈的天主，你创造了人类，叫我们彼此相爱，和平共存，求你使世界各国，尊重彼此间的政治、种族、宗教差异，避免因此而引起纷争，维持友好关系，并引领各国执政者，本着为人类谋幸福的目标，领导国家踏上和平的道路，并协助重建受战争蹂躏的地区，使世界得到真正的和平。求你也帮助我们各人，从自己开始，待人谦逊友爱，忍让宽容，为和平献出一己的力量。亚孟。


家庭祈祷手册-为祖国祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为祖国祈祷文

全能仁慈的天主，感谢你使我们生而成为中国人，继承中华民族丰富的文化。我们明白身为中国人，有责任建设自己的国家，使人民安居乐业，求你敦促我们勉力成就这事。求你降福我们的祖国，使国土安靖，人民生活饱足，使老有所养，幼有所学，愿我们都能承先启后，为子孙开拓一个自由，民主、法治的国家。主啊!愿你的国临现于我中华。亚孟。


家庭祈祷手册-为行政管理人员祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为行政管理人员祈祷文

全能的天主，你是所有管治者的统帅，求你让主管行政的人员明白权责的相互关系，使他们以你所赐予的智慧和爱心，公正无私地尽好主管的职务，决策时不忘兼顾下属的福祉，困难中不要吝惜对下属的支持。愿他们都懂得欣赏员工的努力，乐意和他们分享成果，使他们所主理的机构能成为一个合乎人类工作、互相成长的环境。亚孟。


家庭祈祷手册-为父母亲祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为父母亲祈祷文

全能仁慈的天主，你是爱情和生命的根源，你圣化婚姻，恩赐人类参与创造生命的奥迹，我们感谢你。你既恩赐我们藉父母获得了生命，又因他们的养育和教导，使我们得以成长。求你使我们常怀感恩的心情，孝爱父母，爱惜自己的生命，免令他们忧伤。求你赐他们健康、平安和喜乐，并在他们困苦时，赐予安慰和支持。亚盂。


家庭祈祷手册-为兄弟姐妹祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为兄弟姐妹祈祷文

全能仁慈的天主，感谢你赐我们弟兄姊妹，增添了家庭的欢乐。求你帮助我们互相爱护，发挥合作的精神。在顺境中懂得惜福；在贫困中彼此支持：在摩擦中互相体谅、宽恕；在分散各地时愿意忍耐，怀着热切的心，期待重聚的欢乐；使我们成为一个洋溢着爱的团体，在爱中共同成长。亚孟。


家庭祈祷手册-为单亲家庭祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为单亲家庭祈祷文

全能仁慈的天主，求你降福单亲家庭，特别是生活在其中的子女，帮助他们接受不幸的事实，体谅父亲或母亲独力承担养育他们的困难和压力，懂得爱惜自己，在不理想的条件下，仍能献出自己的力量去建设他们的家。更求你祝福作为父亲或母亲的，赐给他们持家的力量，纾缓他们的辛劳，使他们在与子女相依为命的过程中，欣见子女的成长而感到安慰。亚孟。


家庭祈祷手册-为年长者祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为年长者祈祷文

  全能仁慈的天主，求你降福年长者，他们已在世界上度过了一段悠长岁月，亦为社会作出过莫大的贡献，以血汗浇灌了这个世界。求你帮助他们接受体力日渐衰退的事实，忍耐因此而带来的各种不便。也求你帮助后辈了解他们的心境，并时刻以耐心和尊敬善待他们，关怀他们，使他们有一个平安和愉快的晚年。亚孟。


家庭祈祷手册-为青少年祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为青少年祈祷文

全能仁慈的天父，求你祝福青少年，他们是人类明日的希望，求你赐给他们一颗慧心，敏于听教，勤于学习，乐于分享，勇于负责。当他们遇到困难、挫折时，求你安慰、支持、鼓励他们，赏给他们面对困境的力量，教他们珍惜生命、热爱生命，让他们真的能承先启后，为自己、为天国活出丰盛的生命。亚孟。


家庭祈祷手册-为患病者祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为患病者祈祷文

全能仁慈的天主，你是生命之源，求你祝福患病的人，使他们怀着希望和信心，勇敢面对疾病的磨难，求你赐给他们忍耐病苦的力量，让他们获得适当的治疗，早日痊愈，恢复健康。亦求你护佑病者的亲友，使他们在关怀照顾病者的同时，也懂得平衡自己的情绪，保持自己身心的健康。亚盂。


家庭祈祷手册-为临终者祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为临终者祈祷文

全能仁慈的天主，你慈悲为怀，从不拒绝向你呼求的人。你知道我们的有限和软弱，面对生命的终结，我们都怀有恐惧、不舍，求你垂怜弥留中的病人，减轻他们身、心、灵的痛苦，使他们因你的慈爱获得力量，平安地走完今生的旅程，回归你的怀抱。亚盂。


家庭祈祷手册-为刚去世的人祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为刚去世的人祈祷文

全能仁慈的天主，你的圣子耶稣基督的死亡和复活为人类带来了永生的希望。求你广施慈恩，接纳我们刚去世的亲友（名字），赦免他在世时，无论思、言、行为上所犯的过失，求你派遣天使保护引导他，不为魔鬼所害，把他引领到你的台前，让他安息在你的怀中，也求你使我们仍然生活在世间的人，珍惜生命的恩赐，勉力行善，来日在天乡与他相聚。亚孟。


家庭祈祷手册-为炼灵祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为炼灵祈祷文

全能仁慈的天主，你是生命的主宰，求你怜悯炼狱中的灵魂，特别是被人遗忘的炼灵，使他们早日脱免炼苦，得升天堂，享见你的慈颜，也求你赐我们在世者痛悔往罪，免于诱惑，死后能偕同诸圣信者，共聚天庭。亚孟。


家庭祈祷手册-为祖先祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为祖先祈祷文

仁慈的天主，感谢你保守了我们的祖先，因着他们的勤劳，我们才享受到今天文明的生活；我们为祖先向你祈求，使他们得享永远的安息；求你也教导我们饮水思源，负起承先启后的责任，培育下一代，教导他们重视生命，度一个丰盛的生命。亚孟


家庭祈祷手册-为天灾伤亡者祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为天灾伤亡者祈祷文

  仁慈的天主，求你怜悯因天灾伤亡的兄弟姊妹，引导亡者进入永生，享见你光辉的圣容。求你治愈身心创伤的人，帮助他们接受这突然而来的伤害；让他们在基督无限的慈爱里找到力量和慰藉，帮助他们度过这困难时刻，使灾民早日重建家园。（默祷片刻）天主，请帮助我们领悟人生的无常，珍惜天恩，并尽力援助灾民，拭去苦痛的伤痕。亚孟。


家庭祈祷手册-为环保祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为环保祈祷文

全能仁慈的天主，你创造了美好的世界和万物，叫我们治理大地，爱护大地，与大地和谐共处，但由于我们的自私、贪婪和无知，破坏了你的计划，我们向你认罪，求你宽恕。求你激励我们各人，从自己做起，负起保护地球的责任，爱护大自然，避免环境污染，浪费资源，使地球再成为可以安居的乐土，重现天，地、人和谐的美好境界。亚孟。


家庭祈祷手册-为个人特别意向祈祷文-天主教图书中心--天主教文学,书籍,图书,书库

主题祷文

为个人特别意向祈祷文

仁慈的天父，主耶稣教导我们：求必得，我们深信，你知道我们的需要，了解我们的感受，明白我们的处境。现在，我们为心中的需要祈求（默静片刻），求你按照你仁慈的安排，俯听我们的祈求。亚孟。


家庭祈祷手册--天主教图书中心--天主教文学,书籍,图书,书库

首页>>家庭祈祷手册>>家庭祈祷手册目录
家庭祈祷手册

作者：教会 打包下载
早晚祷 [ 分卷阅读 ]
主日—家庭早晚祷
星期一早晚祷-天主圣神
星期二早晚祷-福传—社会见证
星期三早晚祷-生命
星期四早晚祷-教会—天主子民
星期五早晚祷-苦难—克苦、爱德
星期六早晚祷-圣母
节令祷文 [ 分卷阅读 ]
将临期祷文
圣诞节祷文
四旬期祷文
复活期祷文
农历除夕祷文
农历新春祷文
清明节／重阳节祷文
父亲节祷文
母亲节祷文
生日祷文
婚庆祷文
主题祷文 [ 分卷阅读 ]
为教会祈祷文
为圣召祈祷文
为慕道者祈祷文
为世界和平祈祷文
为祖国祈祷文
为行政管理人员祈祷文
为父母亲祈祷文
为兄弟姐妹祈祷文
为单亲家庭祈祷文
为年长者祈祷文
为青少年祈祷文
为患病者祈祷文
为临终者祈祷文
为刚去世的人祈祷文
为炼灵祈祷文
为祖先祈祷文
为天灾伤亡者祈祷文
为环保祈祷文
为个人特别意向祈祷文