家庭.民主.信仰-如何应用本书-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

如何应用本书

1.这是一本专为父母而写的书，父母须再三阅读，消化及融会贯通了，才能教育子女。

2.这本书最适宜用于分享，尤其父母之间的分享，或在夫妇基基团（信仰小团体）中作分享之用。

3.本书对很多问题都有颇突破性的见解，父母或夫妇基基团团员可按此方向，彼此交换意见，找出可行的具体办法。

4.本书的内容有家庭琐事，也有世界、国家、民族大事；有微观，也有宏观的角度；有实践，也有理论的部分。其中有些理想，在现实环境或在我们过去的经验中，更简直近似梦想。但这正是基督要我们走的福音之路、成全之路，亦即耶稣所说“如同天父那样成全”的路。

5.本书引用圣经的部分“必须”直接翻阅圣经；有引用本人著作的地方，亦最好能翻 阅原文。

6.本书题材适合教育三岁至十三岁或甚至十三岁以上的子女，因为人生的方向是一样的，分别只是步履的大小而已。

7.本书的内容并非为课堂式的讲授而撰写，亦并不针对某一特别年龄的孩子。父母应 随时随地把握机会，利用生活中的每一环节去教导子女；以身教、以言教、按子女的成长程度、和子女一起探索及面对人生的一切问题。

8.教育子女是百年树人的大业，也是和天主一起去塑造生命的伟大艺术创作。当我们在教育子女至感到无能为力时，千万别忘记为子女恳切而长久地祈祷，把子女及子女的前途交讬在天主的手中。

9.本书很强调信仰与生活，宗教与社会的整合，适合教师、辅导员，及一般教友作参 考之用。关心香港及中国民主化的人，更值得细心体味本书提出的民主教育方向。

10.圣经在信仰传递中的优先位置：

．圣经在培育子女信仰上有绝对重要的地位，父母应从小培养子女对圣经有正确的态度。

．要帮助子女明白，圣经是天主的圣言，是天主“此时”、“此地”向“我”说的话。

．我们每人都有天主圣神，只要我们怀着受教的心，张开耳朵，顺从圣神的引导，就 能听到天主的声音，明白天主要透过圣经向我们传递的信息。

．但为使圣经在我们身上发挥最大的效用，我们必须给天主留有足够的“时间”和“空间”。

．时间：即读经后至少要有一、两分钟的静默，选择一句最感动自己的句子（金句），缓慢而有节奏地在心中重覆默诵三次、五次，甚至十次、八次，让天主直接向我们说话，让他的圣言直接渗入我们的心中。

．空间：即扫除我们心内一切阻碍天主圣言发挥作用的东西，例如偏见、幻想、传统的包袱、个人或集体的私利等等。并以一种开放的心灵去接受天主的话，用天主的话去指导自己的生活，去批判一切的价值观念。

．用天主的话去指导生活的意思，就是要以天主的圣言为优先。当天主的话与其他的 思想或价值判断相矛盾时，要时常以天主的话为优先的选择。即使面对令我们困扰、不明白、难于实践的圣经信息，我们也应热切恳求天主帮助我们明白，帮助我们实践，而绝不要轻易地让人的话或自己的“智慧”去否决天主的话。

．但圣神也在教会、在世界、在别人身上，所以我们除个人读经外，也应和别人一起 分享圣经，尤其要在教会内，及在回应世界的需要下去了解圣经，找寻天主的圣意。

．当然，这种对圣经的态度是很难“教”给子女的，父母必须先有这种态度，才能传给子女，让子女也感染到和学到这种态度。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


家庭.民主.信仰-引言：父母与子女的信仰-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

引言：父母与子女的信仰

下面有一封信，是笔者的一位朋友写给笔者的。信内表达的信仰观点你同意吗？请作父母的看完这信后，回答随后的问题，并讨论。

锦尧兄：

    告诉你一个好消息。

    小女欣欣在逾越节的晚上领了洗，对我夫妇俩来说，这是对信仰的重新肯定。我对孩子的寄望是，在她长大摸索人生的意义和神的同时，能帮助老头子老妈子不断更新他们的信仰，帮助他们了解生命的奥秘。我相信 欣欣的世界，欣欣一代的信仰一定与我们的十分不同，我为此而好奇，而觉得兴奋。我有点觉得像个只唸过旧数的父亲，现在反过来与孩子一起读 新数似的。

    岁寒，请珍重。余不赘，祝

主佑安好！

志诚上

一、为什么“让子女领洗”，就是父母对信仰的“重新肯定”？

_________________________________________________________________________

二、你们认为在子女长大摸索人生意义和追寻神的同时，亦能帮助你们更新自己的信仰 吗？

________________________________________________________________________

三、你们子女要面对的未来新世界，将与你们现在的世界十分不同，因此，要在新世界中活出的信仰亦会与你们现在的信仰十分不同。你同意这个观点吗？你能举出例子来吗？（例如：九七后的世界会有不同吗？有什么新科技？会出现什么新消费模式？社会的道德观会否转变？人际关系会否不同？家庭制度及婚姻稳固性如何？将会有什么新生事物？会有什么可预知和不可预知的转变……??? 信徒应如何回应这些转变，活出自己的信仰？）

________________________________________________________________________

四、如果你们只读过“旧数”，你们愿和子女们一起唸“新数”吗？你们必须有什么准 备（心理上的？知识上的？有关社会的？有关国家的？信仰上的？宗教上的？）才可有效地把信仰传递给子女？

________________________________________________________________________

五、你们希望你们的家是个怎样的地方？你们有特别的“梦想”吗？你们希望你们的家是个孕育梦想的地方吗？

________________________________________________________________________


家庭.民主.信仰-第一章 教学法与效果-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

第一章 教学法与效果

第一章 教学法与效果

价值观念主要不是靠用口去教导得来的，它要靠表样、见证、示范、感染和鼓励。 换句话说，父母必须自己有某些理想，然后才能把它们传递给子女。

这是最重要的大前提：要有信念，才可传信念；没有的，便不能给人。

在这大前提下，我们再探讨一些传递价值观念的方法。

父母教导子女的方法，一般来说有四类，即帮助孩子：

一、边听边学──从教导／聆听中学习。
二、边看边学──从观察／注视中学习。
三、边试边学──从模拟／预演中学习。
四、边做边学──从实践／行动中学习。

若以教学效果而言，则边试、边做的效果，大于边听、边看的效果。

附图的三角形亦显示纯理论的教导，效果远不如生活体验和具体实践的效果大。

但这并不是说不要讲理论。相反地，我们必须从小教导孩子理论，让他们不但明白，而且能掌握他们所明白的东西，并将明白的东西转变为概念（例如在下面所提到的“边缘人”的概念），使客观听到和看到的、经验到的资料成为系统的知识。

这个三角形的意思，也是告诉我们必须用多元化的方法去教导孩子，由纯理论到具体实践都要。但要常醒觉到不同的方法有不同的效果，越接近三角形底部，效果越大。

柏拉图认为孩子只能由“Sight & Sound ”，即藉视觉和听觉去学习，很难明白抽象的语言。所以在教导时，必须由形象的、具体的东西开始，不过却要应用三角形中所有方法，或将大部分方法同时应用。例如：先讲少许理论，再看一些图片或录影带，有机会则上街找一些实物或实例看一看，再有机会还要作亲身的体验和接触。

范例一：从生活实况作起点的家庭教育

日记四则：四驱车风波

星期一

儿子今天缠着我，要我给他买一部四驱车，要和表哥仔新买的一模一样。我已经拒绝了他的要求。幸好，他也接受我的解释。

我不买的原因多着呢！

一、别人有的物件，我们怎可能一一拥有？况且，他日孩子长大，将会面对更多的物质引诱，我不愿意他成为物质的奴隶！

二、儿子“名下”的玩具车，大大小小计来不下一百辆，还有什么理由要多添一辆？

三、我们要知足，世界上有很多孩子连一件玩具也没有呢！我们却因为得不到第一百零一件而伤心起来！

四、金钱是上主的赐与，我们要好好利用它，为己为人，都不要浪费！

还有一个原因，就是我对他的玩具车，毫无认识，多一部或少一部，于我，是没有分别的。其实，这大大小小的玩具车，就是他和父亲俩的“珍藏”。

我们夫妇二人，等孩子睡着了，再继续讨论此事时，我才知道四驱车是一种新产品，更是新兴的玩意。虽然丈夫同情儿子“人有我无”的痛苦，但我仍坚持我的做法。最后，他还是同意依我的意思决定了！

星期四

儿子再也没有提及四驱车的事。但这几天，他的表现却不大对劲。特别颇皮，爱哭闹，又故意作些令我不高兴的行为。

我想，一定有原因。

星期五

今天晚祷时，我问儿子：“这几天，你不乖呢！心情不好？很不高兴？生妈妈的气？是不是因为妈妈不肯买四驱车？”他点着头，没有作声。

我又再费一番唇舌，叫他明白我如何如何爱他！虽然没有答允他的请求，但我仍然是爱他的！又再一次解释我为何作此决定。

最后，我们母子俩作出协议，把购买四驱车的费用储起来，然后找一个机会，捐给有需要的人。

星期日

今天，儿子把储起来的钱(购买四驱车的费用)，捐了给库尔德族的难民。

晚上的祈祷，他这样说：“天主，我希望世界和平，求你叫人不要打仗，因为战争令很多人痛苦，我在电视看见一些很细的BB（婴儿）在医院里。有些小朋友的爸爸妈妈在战争中死了！很惨呢！求天主教我们不要打架，要世界和平。多谢天主！”

一个五岁的男孩子，也有这份悲天悯人的情怀，作出如斯真挚的祷告，这更教我相信：“在孩子长大摸索人生的意义和神的同时，能帮助老头子老妈子不断更新他们的信仰，帮助他们了解生命的奥秘”。

（本日记转载自公教教研中心“启”第38期，作者为杨淑娴）

范例二：理论与实践并重的家庭教育 ──教导孩子有关“边缘人”的概念

教育方法包括下面由一至五各项及第二章全章。

一、纯理论

讲理论前，适宜先利用“活动教学”的方法，让孩子明白什么叫“边缘”。例如：父母手牵手围成一个小圈，请孩子突围而入；父母则设法不让孩子进入，让孩子经验一下“被排斥在外”的滋味。边缘人就是这样地被人排斥、被推到边缘的人。

活动是为了带出理论；理论就是我们做一件事的“理由”，也是我们怎样看东西的 “角度”。所以活动后就要解释这活动，即讲理论。

不要害怕给孩子讲纯理论的东西。要及早告诉他一些正确的概念（即使他不能完全明白），这些概念会成为他的人生观、世界观和信念的一部分。

1. 给他讲解什么叫“边缘”；先给他看一个图：

“边缘人”就是处在“边缘”的人；有“中央”，就有“边缘”。
边缘人英文叫 marginalised people。
教他写边缘、边缘人、中央、marginalised people 这四个名词。

2. 边缘人＝被忽略、被轻视、被推到边缘的人；没有人听他们讲话，没有人重视他们的意见，没有人理会他们；许多时别人甚至不知道，或想不起有边缘人存
在。

3. 想不起有边缘人，因为我们太注意自己，太自我中心，太为自己打算；或者是我们以前没有受过这方面的培育，没有这方面的意识，没有人告诉过我们有这回事。

4. 中央与边缘比较：

中央 | 有钱 | 有权 | 有势力 | 有知识 | 生活环境好 | 住的地区“高尚”（高尚住宅区）……
边缘 | 贫穷 | 无权 | 无势力 | 文盲 | 生活环境差 | 住在贫民区、徙置区、临屋区……

5. 我们的社会，许多时会有中央／边缘对立的现象（虽然并不一定要对立），例如：

中央 | 边缘 | 中央 | 边缘
父母 老师 男人 老板 上司 干事 | 子女 学生 女人 工人 属下 会员 | 大财团 政府官员 知识分子 健康的人 本地居民 正派人士 | 小市民 老百姓 文盲 老、弱、伤残人士 非法移民、新移民、难民 妓女、犯人、吸毒者、乞丐、 流浪汉、露宿者……

6. 在世界的层面上，也会有中央─> 边缘的对立，例如有钱的国家（美国，西欧国家、日本、澳洲等），相对于贫穷的国家（非洲各国、印度等）。
这里可给孩子看世界地图。

7. 有时，一个宗教的人会把其他宗教人士当边缘人，信神的人会把无神主义者当边缘
人（无神主义国家的人也会把宗教人士当边缘人），高文化（或自以为高文化）的民族或国家会把低文化的民族或国家当边缘人。有些白人会把有色人种当边缘人，有些基督徒（包括天主教徒和基督教徒）会把回教徒当边缘人。许多大民族都会把少数民族当边缘人。中国人以前叫黑人做“黑鬼”，叫印度人做“阿差”，以及世界各国的“种族歧视”现象，其实都是把异族人当边缘人。

这是社会的纠纷和国际间战争的其中一个重要原因。

8. 以上的理论，要从什么时候开始教导孩子呢？越早越好！只要他开始跟你谈话、问 你问题，你便可以这样回答他，可以告诉他这些理论。他不会完全明白你所说的， 但他会有兴趣聆听你讲的话，而且他会记住你讲的东西，并看你怎样做！当然，你并非一次过和他谈这些理论，而是由三岁到十三岁，或到更大的年纪。他会逐渐明白你所说的，并用这些观念去理解周围的事物。待到他真的明白以后，这理论不单已深印在他心中，而且还会成为他的信念。他还会以为这信念是属于他自己的，是他与生俱来的东西呢！

二、讲故事

许多故事都是有关边缘人如何被歧视的故事。例如：

1. 圣经故事：

淫妇（若8：1-10）；胎生瞎子（若9：1-8）；
慈善撒玛黎雅人故事中的伤者（路10：30-32）；无牧之羊（谷6：34）；
荡子（路15：11-32，尤其要指出，故事中的哥哥很不喜欢这个荡子弟弟）；
法利塞人和税吏的祈祷（路18：9-13，尤其指出这税吏如何被轻视）；
被门徒轻视的儿童（玛19：13-15）；麻疯病人（路17：11-19）；

甚至耶稣自己也被视作边缘人：他因为是木匠的儿子和属于工人阶级而不受重视（玛13：54-58），他因为自己的出生地而不受重视：“纳匝肋能出什么好事？”（若1：46），他被当作罪犯（谷15：26），他被钉在十字架上（谷15：24）。

2. 中国故事：

“嗟来食”故事中的那个挨饥抵饿的人；“苛政猛于虎”故事中的那家人（注）。此外，在水浒传、三国演义、西游记、红楼梦等中国古典小说中，也有许多边缘人被欺压的故事。

父母在讲这些故事时，要询问孩子：你喜欢那个人？不喜欢那个？为什么？谁是压迫者？谁人受压迫？为什么他受压迫？能否不用压迫的方法解决问题？什么方法？

（注）：见徐锦尧着“新民”P.93；P.38

三、看图片

图片可以帮助孩子较易于具体地看到和捕捉到真实的情况。

例如一些有关穷人、饥饿的非洲人的图片，或一些风灾、水灾、地震后的灾民或毁坏的房屋，或难民、露宿者、吸毒者、战争中的受害者……等等的照片。和孩子一起讨论（切记不要太快告诉他们）这些人所以贫穷的原因，有时是因为他们本身有问题（例如懒惰……），有时却是因为被环境所迫（例如剥削……）。但更大的问题是社会有时没有给他们翻身的机会。他们一旦成为边缘人，就会停留为边缘人，难得有再来一次的机会。

虽然中国人说：“将相本无种，男儿当自强”，含有人人可以翻身的鼓励性意义，但毕竟我们的社会必须给边缘人制造多一些机会，他们才会较易于翻身。

四、录影带、电影、电视

尤其有关上述问题的纪录片，但应与孩子一起观看，一起讨论。

五、参观、考察、生活体验、活动教学

有机会要带孩子去看临屋、笼屋、安置区、木屋区、难民营等，也比较一下这些人的居住环境与山顶、浅水湾区等的高尚住宅区的分别。在石澳和赤柱，更可以同时看到上述两种居住环境如何毗邻而存在。

也可以带孩子看看露宿者、路旁的乞丐，或在孩子身边有时会出现的衣衫褴褛、蓬首垢面的人，以致在不大清洁环境中工作的劳苦大众等等。

有机会更可让孩子体验一下不太舒适的生活，例如乡间的生活，中国大陆农村的生活，没有自来水的环境，和物质缺乏的地方。香港有些简陋的渡假营，也可以帮助宿营者体验简朴的生活。这些体验和后来的反省、分享，会对孩子产生很大的教育作用。

在这个教育过程中，父母的态度十分重要。有些父母在乡村中频频掩鼻与皱眉，那不啻在说：简朴的生活不好，农村生活更糟糕！

有一首新诗，叫“墙”，它描述城市人与乡下人之间有一道无形的墙，使两者不能沟通，无法了解：
“你指着麦苗，叫韭菜。刚踏进乡村，便把鼻子捂起来；你，不要怪我，默默地掉头而去；一堵高墙，把你我界开。”（见徐锦尧着“新民”P.83）


家庭.民主.信仰-第二章 学习的完成-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

第二章 学习的完成

第二章 学习的完成

一、知识、态度、技能

教导孩子，不单要给他们知识，更重要的还是帮助他们建立正确的人生态度，和达 致这态度的方法。

所以学习的完成要包括三方面：知识、态度、技能。

1. 知识：这是属于认知及思考的范畴

．帮助孩子认识客观的事实，全部的事实，并懂得由不同角度和不同层次去观察同样 的事实。

．帮助他们懂得分析及评估所获得的资料，了解资料间的相互关系。

．使他们能够总结、引申、推理，和作出判断。

．能够灵活运用资料，甚至在这基础上找出新理论、激发新思想。

2. 态度：属于感情和价值的范畴

．帮助孩子“感受”到人生和社会中的不平等、不正义、不正常、不健康的状况。

．使他们有“兴趣”去为改善此不健康状况而努力，消除他们对社会与人生问题的抗 拒与“冷漠”。

．帮助他们建立起正确的、符合道德标准的人生观和价值观。

3. 技能：这是属于行为和技术的范畴

．帮助孩子按照所认识的正确方法，按部就班去实践。

．经过重复的实践而成为习惯──良好的生活习惯。

．掌握实践的规律和技巧，能够在不同的情况中作出弹性的回应，找到正确的处理方 法。

二、培养对“边缘人”的正确态度

真正的信仰培育，应以改变孩子的态度，或帮助他们建立正确的态度为依归。换句话说，在教授“边缘人”概念的同时，必须帮助孩子对边缘人有正确的态度。下面的七个办都很值得参考。

1. 圣经故事

面对“边缘人”，最基本的态度是尊敬、接纳、关怀和以平等相待。但孩子并非每天面对“边缘人”，因此，培养他们平常对人的尊敬、关怀和平等态度是很重要的。

在这方面圣经有很多很多的描写。例如：我们都是天主的肖像，大家都是尊贵的、平等的（创 1：27）；我们大家都是兄弟姊妹，因为我们都有一个父亲（天主经：玛 6：9-13）；耶稣要我们爱“最小的兄弟姊妹”，这是最后审判的标准（玛 25：34-36） ；耶稣要我们“彼此相爱”（若13：34。这里强调耶稣的话是：如同我爱了你们，你们 也要“彼此”相爱。耶稣并没有说：如同我爱了你们，你们也要爱“我”。）雅各伯更 认为爱人本身，就是真真正正的宗教行为：“纯洁无瑕的虔诚，就是照顾在患难中的孤 儿和寡妇”（雅1：27）。

2. 中国故事

在管鲍之交的故事中，管仲实在不是个好朋友，甚至可说是个坏蛋，但鲍叔牙接受 他、鼓励他，给他很多机会再来一次，使他获得了最后的成功。（见徐锦尧着“新民” P.117）

在“地狱大盗与蜘蛛之丝”的故事中，那个大盗没有对其余的人慈悲，所以最后仍 不免掉回地狱。（见蔡志忠漫画“禅说” P.148）

3. 培养注意力和醒觉性

要帮助、爱边缘人，首先要醒觉到他们的存在，注意到他们的困境。在这方面，可 以多问孩子一些问题，例如：在操场上有没有见到一些害羞的、不敢参加游戏的小朋友 ？每天上学，有没有见到一些愁眉苦脸的同学？看电视新闻，有没有注意到有些人在受 苦、受人欺负？等等，这些问题的目的，是使孩子经常醒觉和留意到，在他身旁有许多 值得他关怀的人。

4. 具体行动

要鼓励孩子以行动去爱和关怀。例如：见到朋友不高兴，要鼓励他；同学被老师骂 了，不单不要耻笑他，还要安慰他等等。

5. 祈祷

每晚，或至少每周一次和孩子一起祈祷。一方面为孩子所见到的、所遇到的不快乐 和不幸的人祈祷，另一方面也为社会中的其他不幸人士祈祷（尤其如果孩子也看电视新 闻的话）。当然你也可以先简单地给他描述一下当天（或本周）的社会大事，那些自杀 的、遇到意外的、工伤的，及各种天灾人祸的事故，然后诚心为这些不幸的人祷告。祈 祷方式可以是信友祷文式的，也可以先由父亲或母亲唸一句，然后由孩子重复那一句， 这样一句句的唸下去。祈祷是帮助孩子醒觉和关怀周围的人的好方法。

6. 参与赈灾和主日奉献

遇有赈灾运动，可以鼓励孩子捐献他的小部分（例如孩子的零用钱，他的储蓄）， 加入父母的大部分，一起为有需要的人奉献，并趁机会给他描写受灾人士的情况。在主 日的弥撒奉献中，也可以把钱交给孩子去奉献，同时解释奉献的意义。（奉献的意义可 参考徐锦尧着“建设小团体──基基团聚会手册”下，P.66）。

7. 角色扮演

角色扮演，可以帮助孩子较深入地了解当事人的处境和心情，也可以帮助他掌握到 如何处事，或对一个情况如何反应的技巧。上面第４项提到要有具体行动（如鼓励同学 、安慰同学等），角色扮演就是一种操练、预习或者预演，使孩子能掌握到如何使信念 变为行动。角色扮演的范围，可包括各种帮助人或安慰人、鼓励人的方法。例如如何安 慰一个受老师责骂，或考试不及格的同学等等。父母在鼓励孩子行动、助人以前，有时 可以先做角色扮演，增加孩子对行动的信心。


家庭.民主.信仰-第四章 环境与教育-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

第四章 环境与教育

第四章 环境与教育

近朱者赤

孩子在吹毛求疵的环境中长大，就会学到责难别人；
孩子在争斗不睦的环境中长大，就会学到恃强凌弱；
孩子在漫骂斥责的环境中长大，就会学到退缩自卑；
孩子在恐惧不安的环境中长大，就会学到畏首畏尾；
孩子在自私欺骗的环境中长大，就会学到尔虞我诈；
孩子在价值混乱的环境中长大，就会学到嘲讽道德；
孩子在宽恕包容的环境中长大，就会学到彼此接纳；
孩子在支持鼓励的环境中长大，就会学到充满自信；
孩子在称颂赞许的环境中长大，就会学到喜欢自己；
孩子在鼓励参与的环境中长大，就会学到积极主动；
孩子在安全无惧的环境中长大，就会学到互相信任；
孩子在公平正义的环境中长大，就会学到平等待人；
孩子在邻里相助的环境中长大，就会学到重视公德；
孩子在温情友爱的环境中长大，就会认为世界与人生都充满希望。

真正塑造孩子的思想和性格的，除了父母的言语和行为外，还有环境。

环境对我们的影响力，远较我们所愿意承认的、或所想像的更强。即使对成年人，
对有相当大的意志力的成熟的人来说，也难以与不利的环境持久对抗。

近代大部分心理学家都承认：是环境塑造了我们的思想、观念、或是非对错的准则
（注）。有些人甚至主张“存在确定意识”（Existence determines consciousness）
。中国人也有孟母为了教育孟子而三迁的传说，及“橘生淮北则为枳”的说法（见徐锦
尧着“新民”P.8 ）。
─────────────────────────────────────
（注）：见徐锦尧着：“建设小团体──基基团聚会手册”上P.87–88
─────────────────────────────────────

因此，我们的家必须拥有一个基督化的环境，及一个有利于民主信念成长的环境。

父母也要留心孩子看的书、交的朋友、去的地方、参与的活动、听的音乐、看的电
视……。这一切并非为了控制孩子，而是为明白他，帮助他反省，使他明白所处的环境
，辨认出所易于受到感染的因素，因而能有意识地加以取舍。

说到家庭的环境，可分外在的和内在的，两者都须兼顾。

构成环境的外在因素有家中的装饰和陈设，如：十字架、圣像、圣经、家庭小型祭
台（不妨参考外教人的“神枱”），富有宗教意义的书、画、格言等。有时播些宗教音
乐，看些宗教录影带。圣诞节摆放圣诞树，在将临期内，由第一至第四主日，每个主日
增加蜡烛，直至圣诞夜燃点最多的蜡烛。四旬期鼓励全家上下每周捐款济贫、做少许爱
德工作、多与人分享自己的东西、甚至做些有意义的补赎（如不吃零食、不抽烟……）
。此外还有每周或每月，或至少在大节日在家中作的家庭式宗教聚会（可参考徐锦尧着
“正视人生的信仰──天主教慕道手册”P.248–249），甚至进食前的“餐前祈祷”，
晚上全家公唸玫瑰经或作简单的晚祷……以上种种，都很值得公教家庭斟酌采用。

构成环境的内在因素，主要表现于言语及态度上。

在家中，应能经常谈论、分享、讨论有关基督、理想或信仰的事，而且态度要积极
，大家都能自愿、认真而乐于分享这方面的主题，让大家感到对基督、对信仰的重视。
这种“重视”信仰的气氛，就构成了一种优良的环境，使信仰能深深地扎根在孩子的心
灵上。

为了培育孩子的宗教情操，父母可考虑多给孩子亲自讲圣经故事，甚至可以每晚睡
觉前为年幼的孩子说圣经故事。家中要多添置各色各样的圣经故事书，公教画册，有关
宗教的着色画册、劳作、手工书等等，随时为他讲解。

每主日要带孩子参加主日弥撒，尤其不要放弃参加儿童弥撒及儿童主日学的机会。

教孩子唱圣歌，让他在弥撒中能大声咏唱，可以增加他对弥撒的参与感。

此外，多参与堂区或教区的大型宗教活动和热心敬礼（如圣像出游，或一年一度教
区在政府大球场举行的公开宗教活动），有时也可在孩子心灵中留下深刻的印象。

孩子渐渐长大，更应鼓励孩子自己去参加教会办的活动、训练营、退省等，甚至参
加基基团或其他善会、神修组织等等。

在这种环境中长大的孩子，便会扎根于信仰，而且不会轻易放弃对基督的忠诚，或
埋怨父母给他领了洗。


家庭.民主.信仰-第三章 如何回答孩子提问-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

第三章 如何回答孩子提问

第三章 如何回答孩子提问

在教导孩子时，孩子同时也会提出很多问题。下面是在回答孩子提问时的一些重要原则：

一、注意言语的障碍和隔膜

言语可以促进沟通，也可以阻碍沟通；可以揭露、传递一个人的思想，也可以遮蔽、掩盖一个人的思想。你口中的“爱”字，和孩子口中的“爱”字，内容未必一样；你所认为的“害怕”，不一定等于孩子心中的“害怕”。用词相同，了解不同，误会便会产生。有时孩子问完再问，父母不要认为孩子在捣蛋，因为他还未明白你的所指。

父母必须首先掌握孩子的问题，然后才能给他准确的答案。有时在他的表面问题背后还有一个隐藏着的问题，父母必须保持高度的警觉性，才能明白孩子小小脑袋中的疑惑。例如：有时孩子问“天主是否全能，他能否保护我们”时，他其实是在“怕鬼”，并想知道天主能否打败牠。又或者当孩子问“为什么要去主日弥撒”时，其实他是因为感到主日弥撒气氛太沉闷。

所以父母对孩子的询问，必须有耐心，并多用心灵的耳朵去聆听。

不明白孩子的问题，最好的方法是加以“核对”，即反问孩子：“你的意思是不是……？”“如果我明白你的意思，你好像是在问……，对吗？”

二、即问即答

千万不要推后几日，或推说太忙，或说：“等你长大后才告诉你”。你今天不回答孩子的问题，以后他未必会再问你。即使你有时无法不推迟一点才能和孩子讨论，但千万记住不要食言，不要黄牛！

三、简单、直接而正确

千万不要绕圈子，不要回避问题，也不要用些似是而非的话来搪塞。对年纪小的孩子不要回答得太多、太复杂，但也不可低估他的理解力，尤其他的记忆力！如果他记牢了你的错误答案，便很难使他后来接受正确的答案！

四、与生活和经验连结起来

答案最好和孩子的生活和经验有关。例如：在大自然中教导孩子有关天主创造天地的故事；用一串长长的火车模型教导孩子因果定律（一个车箱拉动另一车箱），而带出天主是“第一因”（即火车头）；在污染的海边或河边教导孩子不要污染天主的创造……都是最有效的教学法。

五、理性的

即时常要讲出理由，而且要与生活有关；不要说些强词夺理，或者抽象空洞的话。
例如：
．我们要相亲相爱。理由：因为在爱的气氛中生活，大家都会觉得更快乐，而且不必恐惧。
．我们要帮助弱小者。理由：因为我们有时也需要别人帮助，而活在一个互相帮助的社会中，大家都会得益。
．我们要度简朴的生活，学习享受人生。理由：因为贪得无厌永远不能使我们真的满足。

六、信仰的

即要将生活与圣经连结起来；如能渗进一些简单的神学或教会的训导便更妙。例如：

．我们要相亲相爱。理由：因为我们都是天父的儿女，大家都是一家人，而且主耶稣也叫我们相爱；他死在十字架上，也是为了爱我们。

．我们犯错要悔改。理由：因为天父会欢迎我们回到他身边，好像荡子回头故事中的那个父亲一样。

．我们要环保，不浪费，不弄污大地。理由：因为天主才是世界的主人，他要我们好好管理大地，珍惜他所创造的一切；而且一切都是天主的恩典，我们无权糟蹋。

．我们总不要失望；即使失败了，也要有勇气再来一次。理由：因为天主是全能的，他能够帮助我们；他是全善的，他愿意帮助我们；他是最忠信的，他答应过帮助我们，就一定会实践他的诺言，在适当的时候帮助我们。这里也可以告诉他耶稣平息风浪的故事（谷4：35-41），告诉他：“主没有应许我们不遇风浪，但应许过在任何狂风巨浪中，与我们同在。”

．我们要帮助、赒济穷人。理由：他们都是基督的兄弟姊妹，而且耶稣说过：“你们白白得来的，也要白白分施”（玛 10：8）；圣盎博也说过：“当你施舍穷人时，你就是把原属他们的归还给他们。”所以在施舍时，千万不要有盛气凌人、目空一切的态度。

七、个人的

即父母的答案，必须也是他们个人的答案、个人的抉择，反映他们个人的生活，并为这答案作个人的见证。亦即是说，父母必须同时注重言教与身教。父母不单要指出理性的、圣经的、教会的见解，也要给孩子知道，这正是他们本身深信的见解，是他们在生活上服膺、践行的准则。

父母有时也应该指出，并非每个人都这样信、这样作，有时甚至要告诉孩子，有许多有关生活的理想，许多人并不这样信，也不这样作。但这正是他们作父母的抉择，他们的信仰和理想。

相对于世界大潮流而言，在某些事件上，信徒有自己的看法，也有“另类”的选择，有可能也要活一种“另类”的生活。例如：

．许多人说：“人不为己，天诛地灭”；我们却说：“要爱人如己，为他人着想，替他人服务”。

．许多人说：“有仇不报非君子”；我们却相信耶稣的话：“要爱你们的仇人，为迫害你们的人祈祷……。”（玛 5：44）

．许多人说：“要尽情吃、喝、玩乐，因为时光易逝，青春难驻。”我们却说：“正因为时光易逝，青春难驻，所以要为永生积德立功，作一些令别人，也令自己值得回味的、有意义的事。”

八、由应否到如何

即是说，要注重具体的实践。信仰只是指出范围和方向，我们必须用生活去填上内容。亦即是说，父母必须按照子女的成长程度，帮助他们实践信仰。

例如：爱人如己只是一个方向，父母要帮助孩子问：谁爱？爱谁？如何爱？在具体的生活中，分享自己的玩具是爱，分享自己的食物是爱，快乐地和人一起玩耍是爱，安慰别人、宽恕别人也是爱。父母不单要鼓励孩子去爱，也要和他一起思考、计划怎样去爱。

九、并非唯一答案

父母要清楚告诉孩子，大多数问题都有超过一个正确的答案，父母给的并非唯一的答案，有时也未必是最好的答案，因为父母并非“万事通”。每个人──包括做父母的在内──都必须不断经常反省、思考，累积人生宝贵的经验，多和人分享，多读书，多听教会的训导，以能找到更好的、更清楚的、更准确的和更有深度的答案。

古人说：少年读书，如管中窥月；中年读书，如庭中望月；老年读书，如高台玩月。同样的月亮，但因为一个人的阅历和成长有差别，于是有窥月、望月、玩月等不同的深浅境界。

“我们要对天主有信心”，这是我们基督徒的基本信念。但儿童或许只是相信天主能给他一个皮球；青年则或许相信天主可以给他一个好伴侣；经历过人生的沧桑与大风大浪的人，才能真正明白上主的爱是如何的广、宽、高、深（弗3：18-19），那是保禄宗徒在历尽千辛万苦后对上主慈爱的衷心、绝对和全然的肯定。

十、相信圣神，也为孩子祈祷

人的成长过程，是一个极大的奥秘，一个无与伦比的奇迹。没有人可以使另一个人成长，只有圣神能够。父母的责任是陪伴孩子去探索人生、世界和天主的奇妙，因此作父母的要相信圣神的化工，相信圣神在自己身上，也在孩子身上。一方面要努力去回答孩子的问题，一方面也要聆听孩子的说话，在童真的话语中，常常有圣神的智慧，有洞察事物、直观真理、明辨是非的火花。他们的话，有时甚至可以使成年人吓一跳，感到孩子的话才是直指问题的核心。

父母也应鼓励孩子多发问，藉着问问题，孩子才能更深入地明白人生的真理。

面对着孩子──这个天主的奇妙创造，父母应常常为他祈祷，求天主保佑他，一生陪伴他，让他能安稳地走完人生的旅程，完成人生的伟大使命，最后能一同回到父家，永远赞美那位造人、赎人也圣化人的天主。


家庭.民主.信仰-第二部分 家庭民主教育 儿童心理ＡＢＣ-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

第二部分 家庭民主教育 儿童心理ＡＢＣ

第一章 儿童心理ＡＢＣ

一、做孩子成长的伴行者

子女是天主的大礼物，是父母邀请到世界上来的“贵宾”。

即使有些父母并未“计划”好要生孩子，致使他们对孩子的猝然来临感到手足无措而不表欢迎，但这些父母也必须想深一层：这个孩子却更是绝对、绝对地无辜的，因为他并没有要求出生在你家中!!

减轻痛楚的唯一办法，就是好好地重新调校自己对孩子的态度，将这个“意外”纳入自己的生命里，把表面的“不幸”转变为祝福，尽力地去欢迎这个新生命，并准备去作这个孩子一生的“伴行者”。

当你看到你悉心栽培的新生命最后竟开花结果时，你便会忘记过去的一切痛苦和震惊，并为自己在雕塑生命的成就上而感到十分欣慰。

作为一个“伴行者”，父母应对孩子成长的过程略知一二，这样才能在适当的时候，予孩子以恰到好处的帮助和提示。

下面的图表是丹麦心理学家爱力生（Erik H. Erikson ）的意见，详细内容可参考徐锦尧着“修身”P.50–51。

成长期 | 社会心理危机 |  | 主要成长环境 | 克服危机后的理想结果
 | 正面 | 反面
婴儿期 | 基本信任 | 不信任 | 家庭；尤其母亲 | 满怀希望；对自己、父母、及世界的信任。
岁半至三岁 | 自立 | 疑虑自愧 | 家庭；尤其父母 | 自制的意识；自足的感觉。
三岁至六岁 | 自发能力 | 罪恶感 | 家 庭 | 在行为上获得方向和目的。
六岁至发育 | 勤奋 | 自 卑 | 邻居、学校 | 在人际关系、智力和体能上应付自如；自我掌握。
青春期 | 身份确立 | 身份混淆 | 朋党、偶像 | 认识自己的独特身份；知道自己与众不同。
青年期 | 亲密团结 | 孤 独 | 友谊、伙伴 | 有固定目标，能建立持久的人际关系，为理想献身。
成年期 | 生产创造 | 停 滞 | 下一代、工作 | 关怀家庭外的人，指向未来和社会的需要；领导力。
老年期 | 完整人格 | 失 望 | 退休、人类 | 对曾好好地活过感到满足；自我接纳，乐天知命。

爱力生认为人生在每一阶段都要面对重重的“危机”，既“危”险，却又是充满“机”会。只要人克服危机，便能进一步成长，否则便会出现人格与成熟上的停滞。

例如：婴儿对世界本来一无所知。究竟世界是可爱的或可怕的？人生是快乐的或痛苦的？人是可靠、可信任的，或者是不可靠、不可信任的？这些都只能由婴儿在他的成长过程中亲自体验和感受到。如果他获得足够的关爱、呵护和照顾，而且又没有受过异常的恐吓和痛楚，他大概便会认为人生是可爱的，父母及大人都是可信任的，活下去至少不会太糟糕。反之，他便会对世界、对人生产生了基本的不信任，活着的意义也不大了。在这婴儿阶段，最能影响他的便是他的家庭，尤其他的母亲。

爱力生认为，假如人在成长过程中得到父母、朋友等的帮助，能不断克服和跨越危机，他的成长过程便会如表内“正面”一栏所列，由基本信任到具有自立与自发的能力，一直到获得完整人格。反之，他便会由表内“反面”一栏的不信任开始，一直到生命的停滞和失望。

另一位心理学家马士劳（Abraham Maslow）则认为人有七种“需求”（need），父母在陪伴孩子成长的过程中，应该把握机会，去满足孩子的这些需要。

根据上表，满足孩子的衣、食、住、行，只是他最基本的生理需要。此外他还需要有安全感和父母对他的关爱。但为了使孩子真的能全面发展起来，他更需要自尊，既尊敬别人，也需要受人尊敬。另外，他也需要实现自己的理想，完成自己要追求或认为自己能完成的事。而知识和审美更可扩阔他的精神领域和心灵空间，使他感觉到自己原来真的是与猪狗不同的万物之灵。

二、了解你的孩子

奥兰（Mathew Orlands）说：“小孩子具有原子弹的能量，苍鹰的敏锐感，和惊人的想像力。”老子所形容的儿童也是这样的，可以整天大叫而不声音嘶哑，他说：“含德之厚，比于赤子……终日号而不哑，和之至也。”（老子55）

一个儿童，除非他睡眠或生病，否则他会不停地活动，东奔西跑，吵吵闹闹，永无止息地活动。有一次我从台北坐火车到高雄，邻座便有一个四岁左右的小孩连续五个小时，不停地在双亲间跳上跳落，而且咀巴说个不停。

当你耐心地回答孩子的问题，尽力地去启发他的心智和推理能力，设法鼓励他去发展他的独特天赋时，你会发现这个孩子逐渐长成为一株茂盛的树。反之，当他被漠视或忽略，或不断地被督促要符合现实的生活时，他便会变成一株枯萎的树。

为了进一步明白你的孩子，下列心理学者对儿童的观察可能对你有用：

1.孩子直到七岁，眼睛不适合注视小物体；约到十岁时，眼睛的功能才与成人相同。

2.孩子幼时是高度的自我中心，稍长才能注意到别人的存在和感受。

3.孩子起初的注意力很短暂，对于长期要求注意力的活动会显出坐立不安；到了八至十岁间，便能加长注意力，及加长工作时间。

4.小孩子大部分倾向自由表达情绪，勃然大怒为常事。

5.大部分幼儿都喜欢看卡通漫画，听音乐，喜欢别人唱歌给他听，或听人们说故事。

6.八至十岁的孩子对来自他人的批评或讥讽会相当敏感。

7.十一至十三岁的孩子常会感到成人的不公平，并因与成人间的言行准则有异而产生适应上的困难。

8.有些儿童会喜欢藉着帮助人的行为或自我成就而取悦父母或教师。

9.由五至七岁开始，父母已应尝试鼓励孩子帮助家事，并配合他的需求而助他安排每天的工作计划。

10.孩子到了八至十岁，父母应帮助孩子发展各种技巧，以增强他在同辈团体中的自信心，甚至发展成为小领袖。

11.十一岁到十三岁的孩子，概念化的能力已逐渐增强，父母应鼓励孩子多参加家庭、教室、学校的会议，训练他的注意力、理解力、分析力，和辩解力，使他能够客观而冷静地和人对话。

12.鼓励孩子参加比赛，以满足他的成就感，同时辅导他明白：“参与比获胜更重要”，而参与比赛的最大“奖品”，就是他参与后比参与前懂得更多、掌握更多、更为成熟。

13.儿童有时有的“不轨行为”，并没有其他原因，只是为了获得成人的注意或关怀。有些人甚至不怕因捣蛋而被处罚，因为由被罚而引起的短暂不舒服，比起能引起成人的注意，实在不算什么。

发展心理学家（Developmental Psychologist）赫洛克女士（Elizabeth B. Hurlock）曾指出，几乎所有幼儿，生命的第二年都比第一年不快乐。原因有四：第一，是由于长牙所带来的疼痛。第二，是幼儿由于逐渐能自我控制身体的各部分，所以十分渴望可以自立，而且认为自己能够为自己去做以前依赖别人替他做的事。对于成人突然接手去做他已经努力了很久的事，自然十分不高兴。他的反应有时会是突然停止、不做，以示抗议。第三，是由于他开始受到管教，而且管教多数还伴以打屁股、严厉的声音、生气的表情，使孩子以为父母已不再爱他。第四、是因为母亲已比过去花较少的时间去陪他玩及替他做事，亦使孩子觉得母亲的爱大不如前。

下面的简表可提示你如何按孩子的成长状况而施以适当的教导（岁数只是一种笼统的分类，不必太过执着）：

 | 孩子的成长状况 | 父母的教导
六 至 八 岁 | 1.肌肉已相当发达。 2.幻想力丰富，喜欢编故事。 3.好奇，爱发问。 4.思想单纯而直接。 5.喜欢表演和讲话。 6.倾向自我中心、自以为是。 7.爱模仿大人。 8.有许多疑虑及畏惧。 | 1.提供孩子多些体力活动，如跳绳、踢毽子、打球、抛接东西等。 2.提供一些童话、传奇故事、益智连环 图书等。 3.回答他的问题，切勿置诸不理。 4.不用太抽象语言，避免过分长篇大论。 5.给他表演的机会，和他谈论趣事。 6.教他设身处地，为他人设想。 7.教他照顾较小儿童，学习招待朋友等 ，亦可多作角色扮演。 8.多给他安全感，耐心解决他的疑虑。
九至十一岁 | 1.活泼好动。 2.更好奇，喜欢科学和大自然。 3.开始寻根究底，分析求真。 4.社交圈子扩大，开始选择自己的朋友。 5.觉得自己能够负起责任。 6.希望与别人平等。 7.开始崇拜英雄和偶像。 8.情绪敏感而脆弱。 | 1.鼓励他多参加户外活动，如小童军、远足等。 2.多提供自然科学、动植物、大自然的图书，多带他参观博物馆等。 3.帮助他问问题，并和他一起思考问题，找寻答案。 4.留意他的朋友，教他与人相处的技巧和基本的爱德与礼貌，尤其要注意别人的情绪。 5.给他独力完成某些事的机会，并在成功时（或在适当时）称赞他。 6.父母要专心聆听他的诉苦，接受他的意见。 7.和他分享他的偶像的优劣点，在尊重他的偶像之余亦帮他作理性的分析。 8.关怀他、接纳他的各种情绪，对他表示了解，亦期望他有所进步。
十二至十四岁 | 1.身体迅速发育，食欲强。 2.求知欲旺盛。 3.喜欢联群结党，需要同辈的认同和支持。 4.要求独立、自主。 5.常觉被人误解。 | 1.多作运动以发泄精力、锻炼肌肉；注意饮食的均衡。 2.鼓励孩子多看书，在经济上支持他买优良书籍。 3.鼓励孩子邀朋友回家，接纳和关心孩子的朋友，并提供适当的辅导。 4.把孩子当作成人般和他相处，尊重孩子的意见和私隐，但亦要他负上责任，分担家庭的工作。 5.多花时间去了解他，让他感到父母对他的信任。

三、孩子需求什么？喜欢什么？

心理学家莫奈（Monette 1977）认为孩子在七、八岁以后，便已有一些基本的、而成年人未必察觉到的需求和渴望，即使孩子们不能清楚地以言语表达自己的内心需求，但仍可以透过他们表达出来的“愿望”，而洞悉到他们内心的秘密。

他曾调查过一些小学四、五、六年级的学生，以“愿望井”（The Wishing Well）的形式，请儿童简单地说出他们的愿望。莫奈把这群儿童的愿望归纳为八类需求：

需求 | 愿望（举例）
归属需求 | * 但愿我不需经常一个人独自玩 * 但愿邻居小朋友对我友善些
成就需求 | * 但愿我不需他人帮助就能作好该作的事 * 但愿我作的能得到别人的赞美
经济需求 | * 但愿我有足够的钱，去买我想要的东西 * 但愿爸爸有固定的工作，固定的收入
免于恐惧需求 | * 但愿我不要做恶梦 * 但愿我不怕作新的事
爱及亲情需求 | * 但愿我有几个好朋友 * 但愿我能常和父母讨论一些重要的事
免于罪恶需求 | * 但愿我能不发脾气 * 但愿我能听爸妈的话
自尊需求 | * 但愿别人会问我的意见 * 但愿我常能和其他人共同决定一些事情
了解世界需求 | * 但愿我知道为何人人要和平，却有战争 * 但愿我知道如何使所有乞丐有家可归

此外，下面的一些简单儿童心理，也是父母在教育孩子时应谨记的：

1. 孩子喜欢游戏──
所以孩子应有适当的玩具（尤其是“益智”的玩具）、玩伴；父母也应抽空和孩子一起玩。

2. 孩子喜欢模仿──
尤其模仿父母，所以父母应小心自己的言、行，在言教以外要谨记“身教”。

3. 孩子很好奇──
所以父母应随时回答孩子的询问，容许孩子去“探索”一些事情，不单不应窒息孩子的好奇心，反应利用他的好奇心去教导、启发他。柏拉图说：“好奇者，知识之门。”

4. 孩子喜欢成功──
其实大人也喜欢成功！所以父母应让孩子做一些他能力范围内的事，成功了便赞美他，尤其应具体地指出他成功的地方。

5. 孩子喜欢野外生活──
所以假期的好去处是郊游，而非单单去“饮茶”或在家看电视而已。

6. 孩子喜欢合群──
所以应让孩子多经验一些团体生活。

四、亲子活动与家庭教育

教育必须在良好的人际关系气氛中进行，才能有效。因此，如何增进父母子女间的感情，是家庭教育的关键所在。

家庭教育必须多元化，有时较轻松，有时亦不妨较严肃，但更好是寓教育于娱乐，让孩子在活动、玩耍、娱乐、合作的过程中，领悟人生的真谛。

下面的几类活动都很有意义，父母可以考虑按情况的需要而善用。

1. 小手工

父母和子女在家可以做很多的小手工，发挥孩子的创意和与人合作的精神。例如：玩偶泥、摺纸、摺幸运星、自制风筝、结绳、剪纸、胶水画、自制生日卡和圣诞卡等。

准备玩偶泥的方法如下：用他他粉（Cream of Tartar ）１汤匙，面粉１杯，油１汤匙，盐半杯，水１杯，少许食物色素，搅匀，慢火煮３﹣５分钟，煮时不断搅拌至黏稠适度，即成玩偶泥。可用来制作各种公仔、动物、家具及玩具模型等。

胶水画就是用毛笔蘸胶水，在白纸或彩色纸上写上各种图案或人、物与花、草、虫、鱼等，然后把剪碎的彩纸撒在上面黏着即成。

要自制生日卡和圣诞卡，可以自己动手绘画，也可以将旧卡翻新，然后写上自己心爱的祝福语句。

任何书局都有很多书籍，教授如何摺纸、结绳、自制玩具等等。

2. 全家准备过节

节令常是孩子梦寐以求的时刻，因此必须使节日过得快乐而有意义。

首先可以邀请孩子一起准备过节用的东西，或在家中营造过节的气氛。例如：过年前可以和孩子去买年花、装饰年花，甚至培植年花，贴春联（挥春）或甚至写春联；清明扫墓可以请孩子拿鲜花，在先人墓前插鲜花，让孩子带领一两段为先人的祈祷文等；复活节可以教孩子制复活蛋，例如吹胀一些汽球、在球的表面糊上彩纸、划上花纹或写上一些有意义的字句等；在五月第二主日的母亲节和六月第三主日的父亲节，都可以帮助孩子制造一些有意义的礼物送给母亲或父亲；在十一月第三主日的敬老节，亦可鼓励孩子自制一些礼物送给祖父母、外祖父母，或甚至去探访附近的老人，尤其独居的老人；中秋节可以和孩子一起制造灯笼；冬节可以和孩子一起做汤圆；圣诞节可以和孩子一起装饰圣诞树。

在这一切准备过程中，父母应向孩子解释该节日的意义。如果孩子有什么特别的意念，可以请他详细解释。孩子所画出来的东西，或对装饰有什么特殊的看法，都不妨鼓励他说出心中的感觉和意象，帮助他畅所欲言。

当然，父母切不可忘记在过节中加上适当的祈祷，最好还有一小段圣经的宣读，或一起作一些生活上的反省。例如：在母亲节中反省母亲为我们作过什么？什么是母亲最开心和最不开心的事情等等。又或者在圣诞节这普天同庆的日子中，反省究竟是否人人快乐？有那些人不快乐？我们可以怎样帮助这些不快乐的人？

3. 善用文化设施

父母应多带孩子去逛图书馆、博物馆、科学馆、文化中心、动植物公园、各种古迹等等，这些都是最好的活动教材。

父母可以鼓励孩子做笔记、摄影等，并鼓励他们写一些游后感之类的东西，或用比赛的方式去增进记忆力，看谁记得最多。

孩子稍长，应帮助他学习在图书馆找资料，明白图书的分类，并学习如何利用图书馆的分类卡或纪录卡，例如：由作者名字去找他的其他著作，或在一本书名的前后，找出有关这题目的类似著作等。

4. 善用郊野公园和营舍

经常逛郊野公园不单有益身心、增加孩子对大自然的认识和培养他们对大自然的亲和感情，更可拉近父母子女的关系。

父母如能每年一、两次和孩子一起去露营，或租用营舍渡周末，亦可以增加父母子女间的彼此了解，和尝到互相帮助、合作的乐趣。一家人悠闲地看星星、听鸟语、讲故事，感受那静夜拂面的和风，这不就是神仙的眷属、地上的圣家吗？


家庭.民主.信仰-第二章 家庭与民主-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

第二章 家庭与民主

第二章 家庭与民主

民主不单是一种政治制度，也是一种人生态度，一种国民气质，一种全民的信念，一种社会风气。有了民主的人民，才会有民主的国家；亦只有在民主的土壤里，民主政 制才能开花结果。

人生态度与国民气质必须自小培养，这样，一个人才能于一举手、一投足之间都表现出民主人的气质、风度和胸襟，散发出民主的精神和气息。

在前面“环境与教育”章的“近朱者赤”中，我们强调了孩子在什么环境中长大，就会成为什么。换句话说，大多数人如何受父母教育，便会这样去教育孩子；媳妇怎样受过翁姑的对待，也会同样地对待自己的媳妇。人生态度大都是这样一代代地传下去的。

中国人的家庭倾向以父母为中心，孩子在家中很少会感觉到自己与父母“平等”。西方人的家庭则倾向以子女为中心，孩子从很小就经验到、意识到自己和父母有某种平等的关系。例如，父母会“请”孩子做事，会“谢谢”孩子为他们工作，即使父母错了，有时也会向孩子“道歉”。这些在西方家庭中常见的现象，在传统的中国家庭中并不常见，所以西方孩子与中国孩子长大后的自我意识亦会有所不同。

笔者有两次和欧洲人家庭生活的具体经验，大概可以说明西方的“以子女为中心”是什么一回事。

有一次（一九七零年），我和一个法国家庭一起从法国露德驾车往西班牙的巴塞隆拿去渡假。他们一家共三口，即父亲、母亲、和一个十一岁的儿子。在旅途中，我发觉开车的是父亲，指挥的却似乎是儿子，因为无论是什么时候起程，什么时候休息，或在什么地方游泳（西班牙有很好的海滩），父亲都先征询儿子的意见。沿途他们一家三口都是无拘无束地自由交谈，而那个十一岁儿子在父母眼中显然占有很重要的地位。我不是说他的父母在“纵容”他，而是平等地对待他，老早把他当作一个成熟的、独立自主的人看待。

另一次是在一个意大利的家庭中。他们一家共有四人，父亲、母亲、女儿、儿子。那是个很普通的意大利家庭，父亲作文员，母亲是全职家庭主妇，子、女都在读中学。我在他们家住了四天，那年（一九六九）他们的儿子刚读中三，独住一个房间。由于他喜欢汽车，所以整个房间都贴满了汽车的海报，摆满了各色各样的汽车模型，爸爸还对他说，假如他中三考试合格，便送一辆小型摩托车给他。

我想强调的是：这类“以子女为中心”的家庭，在欧洲很普遍，所以大多数孩子都在“被当作是一个独立自主、与众不同的个体”的环境中长大，而且较易于获得机会去发展自己的嗜好、专长和个性。中国一定也有这类家庭，但比例上并不那么普遍。有些中国人家庭或者会对孩子纵容、姑息，但把孩子当作独立自主的个体却不常见。

在“以子女为中心”的家庭中长大的孩子，他们并不是只听到人说“人人平等”，他们是从小就经验到这事实。这事实老早已深印在他们心中，他们会把人人平等当作一种理所当然的、“自明的”、不需证明的真理，因此，假如在他们成长后的生活中，有人不平等地对待他们，他们便会起而抗议。如果他们见到不平等的现象，亦会较易于感到不该这样。

这大概就是欧洲能首先发展出民主制度的重要原因之一。

因此，民主教育必须从小开始，从家庭开始；亦只有民主化的家庭，才能培养出民主素质的国民。


家庭.民主.信仰-第三章 民主人的基本态度-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

第三章 民主人的基本态度

第三章 民主人的基本态度

民主人是一个民主社会的基础。他必须在个人自处（对自己），与他人相处（对别人），和对社会的责任（对社会）这三方面获得均衡的发展，才能使这个民主社会变成一个健康的社会，使人人在其中得以成长和发展。

民主人对自己首先要发展个人的“主体意识”，肯定自己是一个独立、自主、与众不同的个体。“我”存在不单只是为了要向别人交代或向社会负责；我就是我，我是为自己生存的。相反地，“我”就是这个民主社会的主人翁。这个“我”又要发展自己的理性能力，懂得“诉诸理性”，能够慎思明辨、独立思考，愿意遵从理性与良知的指导去生活，不会轻易受人影响和摆布而盲目地随波逐流。

民主人对别人则要有“平等互惠”的态度，既肯定自己，亦肯定别人；既敢于争取自己应有的权益，又尊重别人应得的权益，并乐于与人和平共处。在一个多元化的社会中，因为有不同的宗教、种族、阶级、文化和意识型态的存在，所以“容忍包涵”便成了这种民主社会中最重要的道德操守之一。民主人不单要学习容忍，还当培养自己向“异己者”学习的态度，能够坦诚地与人交谈和“对话”。

民主人要发展的第三种民主态度，就是“社会承担”感。他相信个人与社会有唇齿相依、互相依存的关系，因此在社会生活中绝不会怀着过客的心态而做个旁观者；亦由于对社会的归属感而催生了对社会的献身精神，愿意为自己、为大众而努力建设社会，及关怀和参与社会的事务，尤其要善尽投票、监督政府、监管公营事业、关怀社会政策发展等公民责任，对于为争取正当的公民权益而发起的社会性行动（如游行、示威等等），亦会设法参与。在善尽上述公民责任时，民主人具有“民主风度”是很重要的，尤其那种服从多数、尊重少数、为弱小者设想，及“输得起”等态度，更是一个民主社会能保持安定详和的重要因素。

下面是一个民主人基本态度的一览表，接着将会每项逐一讨论。讨论的内容有深有浅，适合三、四岁至中学阶段的子女，其中有些也可以和年纪更长的子女讨论。父母可斟酌变化，灵活运用。

一、对自己

甲、主体意识

1.有高度自尊及自我价值感。

2.有自发和创造力。

3.有自律精神和自制能力。

4.顾虑一切行为所产生的影响，并为自己的决定和选择而负起责任及承担后果。

5.有争取应得权利的勇气。

6.择善固执，敢于为理想而抗拒群体的压力，逆流而上。

7.有能力在现实和理想间取得平衡，在不断求进步中同时接纳人生中某些限制和缺陷，对人生和社会永远怀有希望。

乙、诉诸理性

1.有独立思考能力。

2.说道理、讲事实、反对强权，以科学态度致力认识真相。

3.愿意寻求和尊重证据；面对新证据时，也可以改变自己的立场和态度。

4.勇于认错，知错能改。

5.有批判不义情况的正义感。

二、对别人

甲、平等互惠

1.培养爱人的情怀，有慈悲和博爱之心。

2.平等待人，肯定别人的价值；懂得设身处地，考虑别人的需要。

3.尊重别人的权利。

4.懂得与人合作。

乙、容忍包涵

1.容忍和包涵不同的意见和价值观；有互谅互让和妥协的能力。

2.勇敢表明自己的立场，同时尊重别人的立场；愿意对自己的行动作出解释，同时也愿意聆听别人的解释。

3.有大同理想，愿意打破党派、阶级、宗教、意识型态等的局限，与不同意见者对话。

三、对社会

甲、社会承担

1.对社会有归属感和承担感，肯定自己香港人及中国人的身份。
2.相信民主、人权、自由和法治四者是现代社会的基石，因此要争取民主，维护人权、促进自由、提倡法治；在争取个人改变的同时，亦争取环境和制度的改善。

3.肯定个人与社会有唇齿相依的关系，对事情采取参与态度而不只是冷眼旁观，更不轻言归咎于“社会的错”；并善尽公民责任，例如投票、监督政府、参与公共事务和响应社会行动等。

4.重视环保，对物有情，保护这唯一的地球。

乙、民主风度

1.以最多数人的最长远利益为依归；在团体生活或行动中，要服从多数、尊重少数；并有“输得起”的风度和胸襟。

2.尊重陌生者的权利（第六伦），重视法律和公德；特别保护社会中的边缘人和弱小者。

3.有为大众服务的献身热诚和牺牲精神。


家庭.民主.信仰-第四章 主体意识-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

第四章 主体意识

第四章 主体意识

一、有高度自尊及自我价值感

甲、目的：

帮助孩子从小养成独立自主的人格，能够肯定自我、接纳自我，对自己有足够的自尊心和自信心，相信自己有价值、有贡献、独特而无可取代，并懂得爱自己、拥抱自己、欣赏自己。只有这种人才可以成为民主社会的主体。

乙、实践要点：

1.教导孩子时多用积极的暗示，少用消极的命令；多说鼓励话，少说谴责话。

2.在家中多运用“请你”、“谢谢”、“对不起”这三个词语，用“声音语言”说出来，也用“身体语言”表达出来（即说这三个词语时要伴以诚恳的态度，表里一致）。

3.在家中，每个人说话时，都要有人倾听──专注地聆听。

4.让孩子知道他有任何做人的权利，包括“做错的权利”，因为人人都会错，连大人、圣人都会错。做错事并非问题，做错而不知错，或知错而不肯改才是问题。要让“错误”成为孩子成长的“垫脚石”而非“绊脚石”。

5.告诉孩子：“我喜欢你有自己的个性！”

6.孩子有任何好行为，或有任何进步，不要忘记称赞他。例如：“我很高兴你今天在伯父面前的表现。”“你学Ａ、Ｂ、Ｃ学得真快，今天又多学了一个字母。”

7.赞美孩子时，要短、清楚、具体，针对他的具体行为、表现和进步，不要笼统或长篇大论地说些近乎吹捧的话，而且要表达出你对他所作的好事的感受（例如：“我很高兴、开心……”），并用拥抱方式来表达你的赞美，或至少轻抚他一下，让他知道你关心他、欣赏他。

8.骂孩子时，也要短、清楚、具体，针对他的恶劣行为本身，（记着：绝对不要用咒骂、贬损、侮辱、或嘲讽的语调，更不要从早到晚骂个不停；有一本书叫“一分钟爸爸／妈妈”，教人每次只骂“一分钟”），而且要毫不含糊地告诉他你的真实感觉，你的生气，你的苦恼。但随即告诉他：“你的这个行为实在不好，‘但你确是个好孩子’；这正是我心里难过的原因。”让孩子清楚知道你的看法，即是：你不喜欢他的“行为”，但你仍然爱“他本人”，让他觉得自己“行为不好”，但仍觉得自己是个“好孩子”、有价值。只要孩子仍然有自尊，便决不会做出糟蹋自己的事来。因为“对自己行为的感觉”（我的行为不好）与“对自己的看法”（我是个好孩子）是不同的，你要让孩子看得出这种区别。

9.父母在责备孩子时，如能握着他的手，或轻抚他的头，他便会得到一个信息：爸妈骂我，却仍是爱我。

10.不要说：“老天！你是怎么搞的？那有人像你这么笨的！真是个蠢猪！你把我们祖宗十八代的脸都丢光了！” 要说：“你这样做不对，让我们看看怎样做才对！”

11.当孩子问你可不可以吃糖时，如果你不答应，不要只说：“不可以！”而要说：“好，但是要吃饭后才可以。”

12.让孩子相信自己是胜利者，并让他看到自己的胜利。有一位父亲教他的四岁儿子打保龄球，他除了一般的摆法外，还把另外两个“瓶”放在沟道的末端，所以他的儿子便万无一失了。他的儿子后来成了职业保龄球员！

13.父母要用表样去教导孩子学习如何能够“道歉”而不只是讨好或逢迎，更非卑躬屈膝；能够“反对”而不只是责备或挖苦，更非恃势凌人。

14.让孩子有说出自己感觉的机会，不管孩子说：“我恨他；我讨厌上学；我很愤怒……”父母都应设法尊重并了解他的感受，并从这里开始去接触孩子的内心世界，帮助他明白自己、接触自己的感受，然后找出解决之道。记着一个原则：“接受一切感觉并尝试去了解；不必接受一切行为（因为有些行为确实不好），但也要尝试去了解。”（请参考徐锦尧着“建设小团体──基基团聚会手册”上 P.83-85）

15.多教孩子赞美、感谢天父，无论是顺境、逆境，成功、失败，快乐、痛苦，晴天、雨天……常常感谢，常常喜乐。如果他不会祈祷，你可以先唸一句，然后教他重覆一句，这样一句句的向天主表达你们的赞颂和感恩之心。

16.我是谁？──全家到郊外，每人找寻任何一种或数种物品，例如；花、草、石、贝壳等（但小心别损毁大自然），以代表自己。然后一家人互相分享。首先由其他人猜当事人为什么选择了这些物品，这些物品代表了当事人对自己有什么看法。然后由当事人说出自己为什么选择了这些物品，并藉此说出自己怎样看自己（例如：我选了“贝壳”，因为我认为我相当坚强、漂亮，但似乎亦少了一点东西，因为只有一半；而且有缺点，因为缺了一角，而且这缺了一角的地方可以伤人……）

17.我的外表与内心──找一些有图片的杂志和报纸，全家人剪出一些代表自己的风景、人物、图案等，贴在一张白纸的两面。正面代表“外在的我，别人见到的我，别人以为的我”；背面代表“我的内心，我的真我，我认为是我自己的我”。然后全家人一起分享。首先亦是由其他人猜当事人为什么选择了这些图片，然后说：“你认为别人是这样看你的……你又认为自己的真面目是这样的……。”然后是当事人自己的解释。

18.互相认识──上述16、17活动，亦可变化成为：“我对你的看法”，“我以为你对我的看法”、“我以为你对朋友的看法”，“我对朋友的看法”，甚至“我对宗教、国家、偶像、天主、神父、老师、学校……的看法”等等。

丙、圣经．中国文化．祈祷

1.管鲍之交：鲍叔牙了解管仲“坏行为”背后的“好动机”，尊重并接受管仲，使管仲最后得到成功。（见徐锦尧着“新民”P.117）

2.庄子有一次见魏王，王说：“何憋也？”（为什么你是那么可怜兮兮的呢？）庄子说：“是贫也，非憋也。”（我只是贫穷吧了，可什么怜呢？）庄子精神饱满，生机旺盛，充满自尊和自信，在帝王前一点也不自卑。（见“新民”P.100）

3.曾子虽贫穷，但自得其乐，“天子不得臣，诸侯不得友。”（见“新民”P.129）

4.我们都是天主的肖像（创1：27），是圣神的宫殿（格前6：19–20），是基督用宝血赎回来的（伯前1:18），是天主的子女（迦4:6），天国的继承人（迦4:7）。我们比麻雀贵重得多，天主重视我们，连我们的头发也都一一数过（路12:6-7）。我们都是基督奥体的肢体（格前12:12-26），有不同的分工，但却是基本的平等。即使我们犯了罪，天主也乐于像慈父般对待我们（路15:11-32），像亡羊般将我们找寻（路 15:1-7）。因此我们必须有高度的自尊，相信自己的价值。

5.祈祷：天主，感谢你使我成为中国人……活在这个时代……感谢你赐给我的一切恩典……我今天做了一件好事，我感到很高兴，天主，我感谢你……天主，求你祝福我的爸、妈，我的老师，我的……天主，你造的世界真好……我今天做了一件错事，爸、妈给我指了出来，帮我改过；天主，我感谢你……。

二、有自发和创造力

甲、目的：

帮助孩子发挥他的天赋优长，敢于创新和尝试。

乙、实践要点：

1.帮助孩子抗拒定型和僵化，不致盲从附和，对潮流和传统都有批判继承、去芜存菁的态度。

2.启发孩子的想像力，给他买一些可以启发想像力的玩具，看一些可以启发想像力的电影。

3.画图、看图片、剪图／贴图、剪纸、着色、穿珠、装配玩具、砌模型、砌大型的壁画、塑泥、浇花、养宠物、玩沙等等，都可以启发孩子的想像力和创造力。

4.和他讨论对某些问题或事物的不同看法及不同做法，例如：暖水壶可保暖，也可保冷；手枪可用来杀人，也可用来自卫；由香港去上水可以将巴士、地铁、小轮、的士、火车、脚踏车、走路等方法作不同组合而运用；或请他说出：一碗饭要经过多少人、多少程序才可送到饭桌上……。

5.容许孩子适当地拆一些玩具。

6.如果孩子做了一些确有创意，但却是危险或不适当的事（例如某些游戏），要先欣赏及赞美他的“创意”，然后才提醒他这事的危险性。

7.让孩子有机会按自己的兴趣和倾向发挥他的歌唱、弹奏乐器、舞蹈、书法、绘画、武术或体操等天赋，给他机会参加这样的学习班或训练班。

8.耐心回答孩子各种问题（包括成人以为是怪诞的问题）。

9.给他讲一个故事的上半部，请他接着讲下半部，或者是和孩子一起创作故事，每人轮流讲一段。

10.和孩子比赛猜谜语。

11.能说会道──家庭各人每人画出一种物品，如狗、树、屋、巴士、人……。然后猜拳决定先后次序，由第一人按所画的物品讲故事，然后第二人接上，如此类推。例如：第一人画的是狗，他说：“从前，有一只很可爱的狗，他迷失了路。”第二人画的是树，他说：“这只迷了路的狗走到一棵树下，那棵树有许多果子……。”如此类推。讲完这故事，可以再猜拳，从头讲另一个故事。父母可依情况，给讲得最好的颁一个“胡说八道奖”！所谓讲得好的标准应事先定下，例如：趣味性大，连贯性强，有突破性等。

12.有口难言──可以用流行歌曲名、明星名字、历史名人名字、圣经名词（如路加、加里肋亚湖、保禄、亚当）、成语、香港地名等作谜底，由一人逐字演出，另一人则猜他在演什么。如果家中有四人，可以分为两组比赛。

13.带孩子郊游，尽量给他解释大自然的美丽和多姿多采，给他指出各种动植物的特色和用途，大自然的生态循环等等。

丙、圣经．中国文化．祈祷

1.天主是最有想像力和创造力的造物主（创1：1–2：3），我们要学天主一样去创造美好的生命和美好的前程。

2.撒罗满判案，把婴儿还给他的亲生母亲。（列上3:16-28）

3.耶稣宽恕淫妇，既不必触犯梅瑟的法律，又不致损毁自己仁慈对待罪人的形象。（若 8:1-11）

4.中国也有许多“奇案”，可以启发孩子的想像力（例如包公奇案）。

5.祈祷：天主，求你赐我智慧……让我看到你造化的奇妙……生命的奇妙……找到改善生活的一切可能性……天主，谢谢你给我一双弹得好琴的手（或其他天赋），求你让我努力发挥你给我的天赋才华……。

三、有自律精神和自制能力

甲、目的：

帮助孩子懂得自律和自制，按正确的规则办事，养成克己和忍耐的习惯，行善避恶，有择善固执的坚强意志力。

乙、实践要点：

1.帮助孩子养成良好生活习惯，如：早睡早起（尤其一听到闹钟就立刻起床，不懒床），每天上厕所，如厕后洗手，自己洗脸穿衣，收拾玩具和衣物，梳头擦鞋，生活作息有定时等等。

2.教导孩子定时做功课、定时温习；假期也要有良好的工作和休息计划。

3.教导孩子顾虑别人的安宁和需要，例如：爸爸睡觉时不要大声说话、要轻轻关门；在公众场所不要高声喧哗；用雨伞不要弄湿别人的衣服等等。

4.依实际情况教导孩子各种礼貌，注重公德。（见徐锦尧着“蜕变”P.87-93；“新民”P.11-17）

5.教导孩子发展自己的个性，不要常常压抑自己，但有时也要学习自我克制和忍耐，学习迁就别人；而当孩子成功地克制了自己之后，就应当赞赏他的努力，并使他看到由于他的忍耐所产生的好结果。

6.父母应相信：孩子如果喜欢和欣赏自己（即自尊的孩子），就会培养出自律的精神；因为自律其实就是帮自己的忙。如果孩子够喜欢自己，就会愿意照顾自己；而照顾自己的最好方式之一，就是自律。例如：读书自律，会使考试成绩更好；待人自律，会得人喜爱；在公众场所自律，会促进社会安宁；做人自律，会使自己成长、成熟，而且获得天主欢心。

7.从小帮助孩子培养克己爱人的美德，例如：每星期五做少许克己（例如不喝汽水）；将临期和四旬期多做补赎，尤其学习把零用钱省下少许为帮助“边缘人”；在五月圣母月或十月玫瑰月学习做神花献给圣母，例如：把做过的好行为（如宽恕人、帮助人、唸的经、作的补赎等）写在一张纸上或一个心形卡上，放在圣母像面前；或者在家中墙壁上贴上一张印有圣母像的电脑纸，家中每人每做一件好事就填上一种颜色（爸、妈、孩子用不同颜色），多做多填。有时也可以彼此分享做过什么善功。这种方式可以有很多变化，父母不妨多设计一下，使孩子在趣味的活动中学习克己、自制和行善。

8.如果孩子在自律和自制上失败了，不要责骂他，而要帮助他反省、检讨，重新计划。父母要表现出了解、爱和支持，并告诉孩子“失败乃成功之母”。

9.有些古老方法也许有用：骂人前先由一数到十；口渴要喝水前故意先等一等，不要急着牛饮；发怒前先做三次深呼吸或者先在心中唱一首歌……。

丙、圣经．中国文化．祈祷

1.耶稣四十日守斋、禁食、三退魔诱。（玛4:1-11）

2.耶稣空虚自己，成为人，一生至死服从天父。（斐2:6-11）

3.保禄牺牲自己，面对什么人就成为什么人，为了赚得一切人。（格前9:19-23）

4.保禄克己苦身，为了赚得救恩。（格前9:24-27）

5.信徒应藉自制与自律而摆脱罪恶，不再作罪恶的奴隶，重获天主子女的自由。（罗6:15-23）

6.信徒不应以自由作为放纵的藉口，反应以爱德彼此服事，结出圣神的果实。（迦5:13-26）

7.孔子说：“克己复礼为仁。”认为如果要爱人，要达到做人的最高境界，必须由“克己”、“守规矩”开始。

8.张良三次替黄石老人拾鞋，韩信忍受胯下之辱，所以后来都成就了轰轰烈烈的功业；项羽却因为不专心学习，不够自制，所以后来失败了。（见徐锦尧着“修身”P.83）

9.祈祷：主耶稣，你屈尊訧卑，降生成人，乐于与人同居共处，求你帮助我常能顾虑到别人的存在和需要……使我们在逆境中能忍耐……在大是大非前能自制和自律……让我们能爱自己，并藉自律而帮忙自己……。

四、顾虑一切行为所产生的影响，并为自己的选择和决定而负起责任及承担后果

甲、目的：

使孩子明白，任何决定、任何选择都会产生特定的后果，我们必须勇敢地去承担这后果，不推诿，不责备别人，不说“假如……就好了。”因为决定已经做了，后果已经出现了，追悔已经来不及，只能留待下次再改善。

乙、实践要点：

1.首先帮助孩子明白一些自然的、生活的规律，例如：种瓜得瓜，种豆得豆；火会烧，水会弄湿；金鱼吃得太多会饱死；人吃得太多会肚痛；糖果吃得太多会患蛀牙。告诉他，或让他看看病人为什么会生病。

2.然后帮助孩子明白一些伦理性、道德性、社会性的规律，例如：不读书会考试成绩退步；骂人会被人骂；打架会受伤，也会失去朋友；说谎会令父母伤心；开快车、不守交通规则会引致车祸；不遵照红绿灯过马路会有生命危险；某工人因不守安全规则，所以断了一只手；某人因为赌钱而倾家荡产；某人因为误交损友、因为吸毒而……。

3.在孩子要做一件事前，尝试和他讨论做这件事可以有多少不同方法，每种方法又有多少不同后果，最好写出来，用图表表达。

4.如果孩子晚上吵着要看电视，而你却要他上床睡觉，你可和他约法三章，要他保证第二天准时起床才让他看电视，否则下次不再让他看得太晚。你要负责执行这条“条约”。在许多其他情况下都可和孩子作这些约定，给孩子说明，什么行为会有什么后果，让他知所选择，而不要信口开河，不负责任。

5.当孩子做了决定后，鼓励他勇敢去付诸实践，并清楚提醒他一切可能出现的后果，与所引起的连锁反应。（见徐锦尧着“成长”P.104）

6.当孩子遇到挫折时，尝试和他反省过去发生过的事，并分析原因。例如：有一位同学骂他，原因是不是他不小心先得罪了那位同学？或那位同学妒忌他被老师称赞？或别人在那位同学前搬弄是非？或者只是纯粹误会……？

丙、圣经．中国文化．祈祷

1.达味王犯了罪，所以被天主惩罚。（撒下11:1-12:18）

2.原祖父母犯了罪，吃了禁果，所以祸延子孙。（创3:1-24）

3.达尼尔先知因为虔诚恭敬天主，守好诫命，所以天主从狮子圈中救了他。（达 6:1-25；14:28-43）

4.天主有时会因为一些人的好行为而宽恕其他做坏事的人。（亚巴郎为索多玛城向天主求情，创18:16-33）

5.黑落德王不小心发了誓，后来导致了要砍若翰的头。（玛14:6-11）

6.“祸患常积于忽微，而智勇多困于所溺”；老子：“福兮祸之所伏，祸兮福之所倚”；中国有许多因为王帝宠信奸人而亡国的故事。

7.“冰冻三尺，非一日之寒”，好行为积少成多，带往成功、幸福之路；坏行为也会积少成多，带往失败、丧亡之路。

8.孔子：“不怨天，不尤人，下学而上达”，达到人生更高的境界，使一切遭遇，都成为一种有益于我们未来的“学习”。

9.祈祷：上主，你把我们的幸福和前途都交讬在我们自己的手中，求你帮助我们善于做决定，并为每一个决定向你负责，也向我们自己负责……帮助我们明智地作决定，勇敢地实行，安心地接受一切后果……。

五、有争取应得权利的勇气

甲、目的：

帮助孩子明白人生有义务亦有权利。义务要遵守，权利要争取。在大是大非前，更不能懦弱、退却，或用哑子吃黄莲的方式一味逆来顺受。

乙、实践要点：

1.让孩子拥有自己的东西，自己的零用钱，自己的小天地，自己的朋友，自己的隐私。

2.孩子渐渐长大，不要偷看他的日记、拆他的信、偷听他的电话……。

3.答应过孩子的话，一定要实践；如果不能实践，也要充分解释。

4.父母不要经常毫无理由地拒绝孩子，或把“不可以”变成口头禅，然后找藉口来搪塞。万一真的不能答应，也应说明理由（不是藉口！）而且立场要坚定，不容孩子藉吵闹来改变。但当有人（包括孩子或第三者）指出孩子的要求是合理，或者情况有了改变时，父母便应改变主意，答应孩子的要求，并解释原因。

5.家庭少不免有“家规”，有一套义务和权利的守则。这些守则必须是弹性的、有人情味的、合适的、能依情况改变的、可以讨论的。但无论如何，有规则便应遵守，父母子女一起遵守。任何人都要清楚知道自己有什么权利和义务，要求自己遵守，也可以同样地要求别人。

6.多和孩子讨论家事，有时（不必时时）主动征询他的意见，例如：主日吃什么早餐，去什么地方游泳……让他感觉到他在家中也可以做一些决定。孩子稍长，可以和他谈家庭的财政状况，并一起作家庭经济预算等等。（参考徐锦尧着“成长”P.29）

7.父母做了对孩子不公道的事，要容许孩子抗议，并找机会向他解释，甚至道歉。

8.教导孩子在反对时不要责备、不要鄙视、不要唠叨、不要言过其实，而应直接、清楚、简短、针对实况，并伴以诚恳的语调和态度。这或许要求父母用“身教”来传递了。

9.在顾虑到自身安全的情况下，教孩子对某些不合理的情况提出抗议，例如：有人排队打尖、在不准吸烟区吸烟……。

10.带孩子去参加争取合理权益（例如公民权益、消费者权益等）的游行、示威；如果父母写文章投稿抗议，亦可以告诉孩子，和他分享，给他解释。

丙、圣经．中国文化．祈祷

1.耶稣受人毁谤，说他藉魔王驱魔。他严正地为自己辩护。（谷3:22-29）

2.耶稣在公议会面前，被人无理掌击，他提出抗议。（若18:22-23）

3.保禄是罗马公民，有权在定罪前不受鞭打之刑；有人想鞭打他，他提出抗议。（宗22:22-30）

4.耶稣为一个罪妇申辩，为她争取被宽恕和更生的权利。（若8:1-11）

5.在李陵答苏武书中，李陵说：“陵虽辜恩，汉亦负德”，他要为自己伸冤，并且不肯承认自己要负上投降的全部责任。

6.“物不得其平则鸣”。

7.圣咏中有不少求天主代为伸冤的圣咏。一个人只要深深感到不平，总有一日会站起来争取自己的权利。例子：咏140；94；69；54；43；26；17；10。

8.祈祷：上主，你是至公正的，求你为我伸冤；亦赐我力量，敢于去为自己伸冤……求你使正义像江河，浇灌大地，使公道像太阳，照耀众生……上主，不要让有权有势的人，肆意摧残你的子民，涂污你的肖像，因为我们全是按你的肖像而受造的……。

六、择善固执，敢于为理想而抗拒群体的压力，逆流而上。

甲、目的：

帮助孩子在一个不讲原则，嘲讽道德的社会中，明确地坚守自己的信念，并且不怕面对群众或同辈的压力，有“横眉冷对千夫指”的气魄。

乙、实践要点：

1.多给孩子讲一些英雄、豪杰、圣贤、伟人、气节之士的故事，如精忠报国的岳飞；正气凛然的文天祥；高风亮节的史可法；知其不可而为之的孔子；忍辱负重，誓要“述往事、知来者”的司马迁；巾帼不让须眉的革命烈士秋瑾；远涉重洋、离乡别井，到中国来传教的利玛窦神父；毕生献身为“穷人中最穷的人”而服务的德肋撒修女等等。亦可给他们多买这一类的故事书、连环图，带他们去看这一类的电影、舞台剧或展览等等。

2.父母用自己的表样，教导孩子不要因为外在的物质利益，而出卖自己的信仰、理想和人格。

3.如果父母因为理想而转换工作，可藉此机会与孩子分享自己的人生理想和对工作的看法。

4.带孩子去参观一些服务大众的机构（宗教性、非宗教性都可以），有机会并可以访问这些机构主持人，请他们分享他们的信念。

5.教孩子背诵一些励志的诗歌，如于谦的“咏石灰”：“千锤万凿出深山，烈火焚烧亦等闲；粉身碎骨浑不怕，要留清白在人间。”或屈原的“亦余心之所善兮，虽九死其犹未悔。”（离骚）

6.多和孩子分享他的同辈的言论和行为，他们大家的共同嗜好，多数人所看课外书的种类，经常谈话的内容，喜欢的歌星、明星等等，并藉此帮助孩子去分辨是非对错。

7.教导孩子这句西洋谚语：“棍子和石头可以打断你的腿，但名字或说话永远不能伤害你。”使他明白别人的冷言冷语绝不能损害我们分毫──除非我们甘愿被伤害！ 但我们有时竟然很在意人们对我们说长道短！

8.如果孩子和你分享他如何为了某些原则而和他的同辈朋友讨论、争辩或对抗，你要和他详细分享、分析，给他支持和鼓励。千万别只说些要他“明哲保身”之类的话。

9.鼓励孩子在朋友前表现出是个热心教友，例如不怕公开读圣经，在公众场合作饭前祈祷等；主日也要明确地告诉朋友自己要把宗教责任放在吃喝玩乐之前，自己会把天主及天主的诫命放在第一位。

10.带孩子参加拜苦路或参加圣周星期五（受难日）的“纪念救主苦难”礼仪，并给他解释耶稣如何为我们牺牲。

丙、圣经．中国文化．祈祷

1.玛加伯书中母子七人壮烈殉道的故事。（加下7:1-41）

2.玛加伯书中那个为了遵守传统而不吃猪肉并因此殉道的老人厄肋阿匝尔的故事。（加下6:18-31）

3.上述乙１中许多中国名人的故事。

4.唐君毅所描述的气节之士。（见徐锦尧着“新民”P.141）

5.耶稣基督本人亦是为了理想，为了救赎人类，为了承行天父的旨意而牺牲。（谷14–15两章）

6.林觉民与妻诀别书：为革命、为民族而牺牲。（徐锦尧着“修身”P.70）

7.孟子：“自反而缩（自觉正直、有理），虽千万人，吾往矣！”鲁迅：“横眉冷对千夫指，俯首甘为孺子牛”。

8.祈祷：主耶稣，你为我们牺牲了自己，你的许多朋友，亦为义而殉道；求你帮助我们不怕面对一切困难，坚持自己的理想……我们很重视同辈间的友谊与交往，亦正因如此，我们愿意我们的同辈团体也是一个重视理想、重视信仰的团体……帮助我们不要一味屈从于同辈的压力，而且能有勇气表达不同的意见……。

七、有能力在现实和理想间取得平衡，在不断求进步中同时接纳人生中某些限制和缺陷，对人生和社会永远怀有希望。

甲、目的：

帮助孩子明白我们必须有理想、有远象，肯定天国式的圆满境界可以临现人间；但同时亦要明白“天地不全”，人生不如意事十常八九；要接纳现实，在平凡、挫折中，脚踏实地，一步一脚印地往生命的终极圆满走去。人生总是充满希望的！

乙、实践要点：

1.设法让孩子逐渐明白下面的一段祷文：“上主，求你赐我勇敢坚毅的心，去改变那可以改变的；赐我冷静安详的心，去接受那不可改变的；但请赐我智慧识别的心，去对上述二者作出正确的分辨。”（即不要把那可改变的误作不可改变的，也不要把那不可改变的误作可改变的！）

2.鼓励孩子在读书上力争上游，考试上争取名列前茅；但接纳孩子努力的结果，对任何成绩都加以肯定，同时和他一起计划以后的步骤。

3.和他谈一谈理想的家庭生活，或理想的家居布置应当如何；但亦帮助他珍惜、爱护现在所拥有的一切。（其他主题可包括：理想的学校、公园、社会……理想的爸爸、姊姊、朋友……）

4.父亲答应星期日全家去郊游，但突遇公司要事，必须取消郊游或改期。孩子十分失望，认为父亲“不守信用”，要质问父亲“理由”。不正确的解决办法有：A.不说明理由，坚持“不去就是不去”，或反说孩子“顶咀”，“不明事理”，甚至把孩子大骂一顿。B.给孩子说教，说爸爸为了孩子多么辛劳，怎么孩子不领会爸爸的苦心等等；但孩子仍认为父亲“不守信用”。正确的解决办法是和孩子谈话，让他明白守信用是需要的，但亦有例外（例如刮台风就不可以去郊游；或者家中有什么变故，如发生火灾等，亦必须改变计划）。更重要是先了解孩子的失望心情，但随即要他学到：“世间的事，并非事事如愿，但亦非绝望”。不过，父亲下次必须实践诺言，否则一切努力都会让孩子感到是一种虚伪的藉口。

5.教导孩子一点“历史感”，帮助他明白中国史、人类史、圣经史（即古经中的犹太民族史），都是在不断的变化、前进。人类总是在理想和现实中挣扎，在成败得失之间学到生存的智慧。天主是历史的主宰，人应尽人力而听天命，把一切交讬在这位历史之主的手中。

丙、圣经．中国文化．祈祷

1.保禄：“我们的得救，还在于希望；所希望的若已看见了，就不是希望了。”（罗8:24）正因为看不到，所以我们才怀有希望！

2.坚信主的帮助，使保禄能做到“绝路而不绝望”。（格后4:7-10）

3.耶稣在极度痛苦中向天父祈祷说：“父，若果可能，就免我喝这苦杯吧！但不要照我的意愿，要照你的意愿。”（路22:39-46）

4.唐三藏取得西经回来，全本经文本来是好好的，却因意外而缺了几页，唐三藏深觉可惜，孙悟空却认为这是应了“天地不全”的奥妙。（西游记；见徐锦尧着“修身” P.93 ）

5.中国人的“塞翁失马，焉知非福；塞翁得马，焉知非祸”，苏轼“月有阴晴圆缺，人有悲欢离合，此事古难全”，及老子的得非得，失非失思想；甚至中国人那种“月亮民族”的性格（注），都清楚的表明：人生的成败得失及现实和理想的分野，本来就不那么绝对，应淡然处之，做到得而不喜，失而不忧的地步，以维持个人情绪平衡的发展。

（注）：“新民”P.99

6.祈祷：天父，你是历史的主宰，人间的一切都会过去，只有你永远长存……求你帮助我们不要把成败得失看得太重，而把一切都看成是我们学习和修德立功的机会……让我们懂得不断努力，又能以平静的心去接纳必要发生的一切……我们的家／学校／祖国并不那么理想，还存在很多缺点和矛盾，但这正是你给我们的礼物……。


家庭.民主.信仰-第五章 诉诸理性-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

第五章 诉诸理性

第五章 诉诸理性

一、有独立思考能力

甲、目的：

信任孩子解决问题的能力，父母只是从旁帮助孩子自己去思考问题，自己去找寻答案；提醒孩子不要人云亦云，盲从附和；并使他养成举一反三、触类旁通的思考习惯。

乙、实践要点：

1.教导孩子“侧面思考法”（Lateral thinking），例如：事物的正面、反面、中性面；事情的是、非一面，及不是不非，或与是非无关的一面；对事物的多角度看法，及多层次的解决办法；一件事的物质因素和意义因素等等。（详情可参阅徐锦尧着“成长”P.36-43）

2.帮助稍长的孩子明白少许逻辑的观念，认识某些“谬误”的陷阱，这些都是很有趣味，又能启发孩子思想的课题。（详情请参考徐锦尧着“探索”P.22–71）

3.教孩子，不要“不回答”他的问题，但也不要“有问必答”，最好的方法是“以问来教”，让他自己找到答案。通常的方法可以用反问的方式，例如：“你认为呢？你先想想好不好？你的看法怎样？你有什么感受？你以为还有没有其他方法？这是不是唯一的办法？你认为爸爸会怎样做？……”有时也可以用引导方式去问孩子，例如：买一件家具，可以从它是否有多种用途？它是否耐用？是否美观？价钱是否相宜等等去考虑。选择郊游地点，可从路程远近，交通是否方便，旅费是否便宜，风景是否优美，游人是否过多等等去思考。

4.孩子的是非对错观念还未形成，父母可以在别人做好事或做坏事的时候，以适当的言语及态度（如面部表情、语气等），去表示赞许或不赞许，说给孩子听，指给孩子看。例如：过马路有人遵照红绿灯指示，有人不予理会。父母应立刻指给孩子看，并以适当的言语和表情，表达对遵守交通规则者的赞许，及指出不守交通规则的危险。

5.训练孩子善用学习的辅助工具，例如：字典，百科全书，索引，引得等等；家中也应备有这类工具书或参考书籍。

6.思考型的人有时会缺乏人情味，所以父母要帮助孩子在讲理时留有余地，要多一些去明白、了解、同情、接纳别人。有时在谈话中，少不免也会改变话题，但要避免流于“打岔”，不要老是岔开话题，对别人毫不尊重。

7.帮助孩子明白自己行为背后的动机，避免找藉口，更不要信了自己的藉口！例如：“我没把床整理好，‘因为’没有时间”，其实他只是“没有安排好时间去整理床铺”，或“不想整理床铺”而已；“我打他，‘因为’他骂我”，其实是“我控制不住要打他”、或“我的修养不好”而已，因为别人骂我，我并不一定要打人，我还可以有许多其他选择！许多时，孩子的所谓“理由”，其实只是“藉口”！（不过，大人也常犯这毛病！）

8.对孩子解释某些传统、习惯的意义，例如圣体斋（身心清洁），主日参与弥撒（恭敬天主）。但有时可以弹性面对传统，例如旅行时找不到圣堂可以不参与弥撒，但应不要忘记祈祷。

9.提醒孩子不要人云亦云，时常警惕在大伙儿的说话中可能隐藏的谬误。

10.提醒孩子要“积极思考”，即不要在自己的潜意识中，不知不觉地埋下了消极、投降的种子。例如：不要常常说“我唔识。”（我不懂），应说：“让我再想想”。 不要常说：“我系咁既勒”（这就是我，我就是如此，我改不了），要说：“我可以试一试。”或说：“人是会变的，我也可以改变，我要给自己机会。”不要说：“我地人微言轻，有乜用丫！”（我只是微不足道的一个人，做什么也不会有作用。）要说：“众志成城，就只怕我们不够团结，不够恒心，不够毅力！”不要说：我决定放弃了，我已到了山穷水尽的地步！”要说：“山穷水尽疑无路，柳暗花明又一村。”因为如果天主要关上一扇门，他亦必会为我们打开一个窗。

11.许多孩子，甚至中学生，都会觉得读书、上课很闷，课室很闷，教堂很闷。他们尤其不喜欢谈人生、宗教、信仰等问题。父母要帮助他们反省：世上有不同的地方，人生也有不同的层次。各个地方各有不同的用途。卡拉OK是很有趣的，因为是娱乐的地方；歌星很吸引，因为他们的目的就在娱乐观众。但世上有另一些地方是用来学习，另一些地方是用来工作的。这些地方不是娱乐场所，里面的人也不是艺人或小丑。我们不能要求人生无处不娱乐，无时不轻松。抱着要娱乐的动机去上学，去工作，去课室，去教堂，去做一切事情，一定会很失望，会觉得人生太乏味。因此提醒孩子用正确的心境去读书求学问，去上教堂追求信仰的深度，是十分重要的。

丙、圣经．中国文化．祈祷

1.有个法学士问耶稣，应当做什么才能得永生？耶稣却反问那人，叫那人先思考答案。（路10:25-29）

2.法利塞人很重视传统，耶稣却用理性的方式，指出传统背后的理由，并谴责法利塞人为了死守传统，而忽略了传统的精神。（谷7:1-23）

3.达尼尔先知运用自己的独立思考能力，拒绝承认一条大龙是神，并用妙计去杀死牠。 （达14:23-27）

4.曾子认为单单“从父之命”（听爸爸的话），并不能算是孝；孝子也应有是非善恶的判断力，在大是大非前，谏诤父亲。（见徐锦尧着“新民”P.59）

5.王充：为学不难，“难于拒师”；朱熹：学者先要会疑；孟子：“尽信书，则不如无书”；论语：“子入太庙，每事问”。（见徐锦尧着“探索”P.8）

6.祈祷：上主，你是一切智慧的根源，求你赐我生活的智慧，让我能明白真理……让我在似是而非的虚伪言词背后看出谬误，在盲目追随潮流中懂得保存真我……帮助我能不畏权势、抗拒压力，为真理作见证……。

二、说道理、讲事实、反对强权，以科学态度致力认识真相

甲、目的：

民主社会最重要是大家说道理、讲事实，客观地讨论事情。因此，父母应帮助孩子学到尊重事实，在事实和真相面前不回避、不退缩；提醒孩子不要强词夺理，更不要用强权和暴力去解决问题。

乙、实践要点：

1.母亲不要以“父亲”的名义来吓孩子，不要说“爸爸来了，快些放下来”这类的话，这除了会离间父亲和子女的感情外，也会养成了孩子对权威的恐惧，并使他学到将来以权威压人。

2.不要骤然命令孩子停止游戏或中止工作。例如：不要说“强仔，开饭了，快来”，而要说“强仔，快要开饭了，我再给你五分钟，快点玩，玩完记着收拾玩具，然后来吃饭”。

3.要公平地对待每个孩子，不要偏心，否则，被忽略的孩子一定会深深感到父母不讲理。

4.父母两人要采取同一态度教育孩子，否则孩子会无所适从，混淆是非。

5.切勿欺骗孩子。例如：在性方面，不要说孩子是“石头爆出来的”；不要为了安抚孩子而随口答应许多事，但后来却全不兑现。

6.父母如要打骂孩子，一定得先查明真相，不要让孩子含冤受屈，更不要迁怒于孩子，或把孩子当作“出气筒”，将自己所受的气发泄在孩子身上，使孩子感觉到这是个不讲理的世界。

7.和孩子沟通，双方都要清楚、具体，避免模糊不详，免生曲解、误会。例如：不要说“我要你今天‘早些’回家”，要说“我希望你今天‘六时’回家，因为……”。也不要接受孩子语意不详的话，例如：当孩子说“我‘等会儿’再做功课”时，你必须要求孩子说清楚‘等会儿’是等多久？一小时？晚饭后？或明天？孩子说“我要‘努力’读书”也不够具体，说“我每天至少要温习三小时”便具体得多了。 父母对孩子也该是这样的清楚、具体。

8.交谈时，每次要只谈一件事，不要同时扯到许多件事，否则就会夹缠不清，拖泥带水。例如：不要说“我们下星期天和伯父一家人去浅水湾烧烤好吗？”因为这里共有四件事要讨论及决定：日期？和谁去？地点？做什么？每点都应考虑。

9.提醒孩子不要“用耳代目”，即是说，不要只听别人说，而要用自己的眼睛去亲自看看，找出事实的真相。例如：如果有人告诉你，新来的老师很凶，你不要立刻相信，要找机会亲自接触这位老师，和他谈谈，看看他是否真的很凶。

10.要认识社会或边缘人等等，最好的方法是亲身体验，实地观察，直接接触。此外，调查研究、访问、收集不同意见，都是认识各种人及事物的好方法。

丙、圣经．中国文化．祈祷

1.耶稣受难时，有一位兵士掌击他，耶稣抗议说：“若我说得不对，请你指出来；若我说得对，你为什么打我？”（若18:22-23）

2.但耶稣亦同时主张非暴力，主张宽恕和爱仇人（玛 5:43-48），他自己更如“上主的仆人”一样，驯如待宰的羔羊。（依53:1-12）

3.达尼尔先知反对强权，以他的智慧和判断力，去为无辜的少女苏撒纳伸冤。（达13:1–64）

4.中国人说：“有理走遍天下”，“帮理不帮亲”；修身则要从“格物”、“致知”，从认识具体的物理与客观的真理开始（大学）。

5.祈祷：上主，你是真、是善、是美，求你帮助我们追求真、喜欢善、欣赏美……使我们有勇气在事实和真理前低头，不会因面子而在真理前闭上眼睛……让我们不要诉诸强权和暴力，也要设法制止强权和暴力的幽灵在我们的生活中徘徊……。

三、愿意寻求和尊重证据；面对新证据时，也可以改变自己的立场和态度。

甲、目的：

帮助孩子重视证据，对自己的每句话诚实地负责，不能信口开河，无中生有；不夸大事实，也不靠猜测而立论。在面对新情况、获得新证据后，也要有改变或修正自己先前言论的勇气。

乙、实践要点：

1.教导孩子牢记：“有几分证据，讲几分话；有七分证据，不讲八分话。”（胡适）绝不为讨好别人或炫耀自己而说些假话、大话、空话。

2.用具体的例子给孩子指出，有时报章的报道并没有根据，有些专栏作家也只在哗众取宠、信口开河。

3.没有证据，不要随便指证别人。例如：某人虽然“常常”偷东西，但“这次”偷东西的人未必就是他。同样，某人虽然“常常”做好事，但做“这件”好事的人也未必是他。

4.不要用“读心术”去对待人，因为这未必是真。下面例子都是要不得的：男朋友送花给女朋友，女朋友却怀疑这是因为男朋友做了对不起她的事；妻子整理房屋，丈夫却说：“一定是岳母要来住了”；儿子努力做功课，父亲却说：“一定又是想多要些零用钱了”。

5.不要随便用“预言”来对待别人，因为这未必是事实。例如：“我不会告诉你这秘密，因为你会告诉别人”；“我不会带你去山顶公园，因为你不会乖乖听话的”。

6.不要用“从不”、“总是”这类概括性字眼去责备人，例如：为什么你“从不”做完功课才看电视？为什么你“总是”不肯认错？因为这些受你如此责备的人，只要有一次不是如你所说，他便会觉得你不公平、无理及夸张。

7.要用言语来验证每一个假设，在做之前要得到对方认可，不要随便“以为”别人怎样怎样。例如：替对方做一件事前，要确知他同意你这样做，不要在碰钉后才说：“我以为你不会在意”，或“我怎么知道你会反对？”

8.提醒孩子“面子”对中国人的束缚性，它使许多人固执而不肯在真理前屈服，只因害怕“丢脸”或“失面子”。

9.父母吵架，理亏的一方应有勇气承认错误，改变自己原先的立场，并让孩子听到、看到。这是最有效的教育方式之一。

丙、圣经．中国文化．祈祷

1.达尼尔先知拒绝拜邪神贝耳，并以真凭实据揭穿了贝耳的司祭的“机关”。（达14:1-22）

2.“大德不逾闲（门阑，界限），小德出入可也”（论语），即是说：大是大非是不能妥协的，小是小非不妨弹性一些处理。

3.雅各伯认为要控制我们的口舌和言语，是很困难的，能做到这点，当真是了不起的成就。（雅3:2-12）

4.保禄年青时恨极基督徒，但自从与基督相遇，认识了真相后，就成为基督教会的支柱。（宗22:1-21）

5.孟子虽然认为“叔嫂不亲授”，但在危急关头亦可以打破这禁忌，他举的例子是“嫂溺则援之以手”。

6.祈祷：上主，求你熔化我们的固执和铁石一般的心，让我们不怕在真理和证据前屈服……亦让我们能对自己每一句话负责，诚实地负责，不致为了自我炫耀而说出一些假的、夸大的说话……。

四、勇于认错，知错能改

甲、目的：

帮助孩子明白下面这句拉丁谚语：“错误是人之常情，只有坚持错误才是愚蠢。”使孩子不怕承认错误，而且知错能改。

乙、实践要点：

1.帮助孩子反省人通常会如何“不肯认错”。例如：当一个人以为自己“知错”，要向别人道歉时，他通常的表现是：先说一句“对不起！”然后随即为自己开脱：“我那天这样做，因为……”最后却把过失推给对方：“其实，如果那天你不是那样，我也不会……”这样的“道歉”，很快就会演变为互相指责！

2.帮助孩子诚实地面对错误，不要怪罪或诿过于他人。提醒孩子不要说类似下面的话：“都是他先……”。因为，即使有人先开始，也没有人强迫你要继续啊！

3.提醒孩子不要以别人为挡箭牌。例如：“别人都是这样做啊！”因为人人都做的事，未必就是对的。

4.如果孩子说：“都是他叫我去那里的！”你不要先否定他或骂他，要和他交谈，帮助他反省，自己去找出答案。例如：“他有威胁你，用武力迫你去吗？”“他怎样叫你去的？”“你认为他的话真的有那么大的魔力或威力吗？”“你必须听他的话吗？”“你不去会有什么损失？会有什么坏后果？”“你下次会怎样做？”……

5.不要让孩子找藉口，或认为已没有选择的余地。例如：“我不要努力读书了，因为老师偏心，努力也没用。”正确态度：“正因老师偏心，我要格外努力，让老师无从偏心，甚至让他连挑惕我的机会都没有。”又或者：“我已向他道歉了，他还是不理睬我；所以我决定也不理睬他。”正确态度：“我的第一个道歉方法无效，我要再试另一个方法。”

6.帮助孩子不要用“反指责”的方式去合理化自己的错误。例如：“你为什么让你的同学在众人前丢脸？”“他也是常常这样对我的！”“你为什么上主日没有参加弥撒？”“强仔也没有去！”“小孩子不许抽烟！”“爸爸也抽！”“你为什么骂人骂得那么凶？”“你骂人骂得更凶！”要清楚告诉孩子，我们要负起“自己的”道德责任，培养自己的道德生命，将来要单独向上主交账。别人犯错误，绝非我们也要犯错误的理由!!我们要诚实地面对自己，不容许自己狡辩，不容许自己欺骗自己。

7.告诉孩子一些社会知名人士悔改、皈依的故事。也可以和孩子分享一些自己过去悔改、皈依的故事。父母在述说这些故事时，最好能把它和天主的恩宠连在一起，例如：“幸好天主帮助我……其实那真是天主的恩宠……没有天主的照顾，你爸爸今天不知会变成什么样子……”并让孩子从你的声音和面色中，感觉到你对悔改旳喜悦、对天主的感恩和顺服。

8.带孩子到圣堂中去看教友办告解（领修和圣事），并告诉他：我们要不断改过，清洁自己的心灵，在教会内与主、与人修和，大家平安、快乐地一起生活。也可以告诉他：我们通常是因为得罪天主而得罪人，也因为得罪人而得罪天主。例如：如果我伤害了人，我也会令天主不高兴，因为人是天主的肖像、是天主的子女、是耶稣的兄弟姊妹。如果我对天主失去信心，也会渐渐对自己、对别人、对世界、甚至对生命都失去信心。

9.要按部就班给孩子讲天主十诫。十诫的内容和精神请参考徐锦尧着“正视人生的信仰”P.223–237。罪、悔改、皈依、修和圣事则请参阅同书的P.196–206。

10.父母有错能向孩子说“对不起”，是教导孩子认错的最有效方法。总有一天，你要把握机会向孩子说类似的话：“你小时候，爸妈在你眼中，都是完美的，是英雄、伟人、偶像。但今天你终于看到，爸妈也不过是人，是普普通通的人，是会犯错误的人……爸妈这次真的对不起你，你能原谅我们吗？……其实，我们不怕犯错，只怕不知犯了错；更坏的是知错不改……你也会犯错的，但不要害怕，天主会接纳你的，他也会帮助你改过……即使是英雄、豪杰、伟人，做官的、做老师的，也全都会犯错……你长大后，要勇敢指出做官的、政府的错误，也要要求他们改正错误……”

11.和孩子一起省察，是很好的习惯，可以每晚做，或每周做；也可以在特殊日子做，例如：除夕、受难节、圣诞前、退省时……。但千万别迫孩子认错，也不要使“一起”的反省，变成了对孩子单独的“公审”!!

丙、圣经．中国文化．祈祷

1.荡子的比喻（路15:11-32）：强调爸爸对荡子“无条件”的接纳，哥哥则斤斤计较。

2.亡羊的比喻（路15:1-7）：强调一只羊的价值等于九十九只羊的价值，因为每个人的生命都有无限的价值，而一个无限等于九十九个无限！（牧童把九十九只羊丢下，去找那只亡羊，并不考虑是否在找回这只亡羊后，却可能会失去那九十九只！因为这只亡羊在牧童心中太贵重了。）

3.修直途径、填满山谷、铲平丘陵、弯曲的要修直……这样才能迎接天主。（路3:1-27）

4.匝凯的悔改（路 19:1-10）：真诚的悔改要做补赎，要赔偿所犯过的罪，要改正自己的生活方式。

5.悔改的圣咏：咏51，32，38。

6.犯罪是做罪恶的奴隶，结局是死亡；脱离罪恶、获得自由、作天主的奴隶，结局就是永生。（罗6:19-22）

7.周处除三害。（世说新语，见徐锦尧着“群居”P.114）

8.“君子之过也，如日月之蚀。其过也，人皆见之，及其改也，人皆仰之。”所以古人“闻过则喜”，“闻善言（规劝之言）则拜”。所以孔子亦教人要“责己以忠，待人以恕”，即对自己要求严格一些，对别人要求宽容一些。

9.赵国名将廉颇醒觉到自己的不是，向自己常想公开羞辱的蔺相如“负荆请罪”。（史记，见徐锦尧着“修身”P.103）

10.祈祷：主耶稣，你是道路、真理、生命，求你派遣你的圣神，光照我，让我看到自己的罪，自己的错误……帮助我诚实地面对自己，不诿过、不推搪、不文过饰非、不欺骗自己……让我知道，无论我变得怎样，你仍是我的救主、我的朋友……让我不单看清自己的罪，也有能力去过改，彻底地皈依，重度新生……。

五、有批判不义情况的正义感

甲、目的：

培养孩子的正义感和对不义情况的醒觉性和批判能力，看得出不义情况的存在，而且愿意为伸张正义而大声疾呼。

乙、实践要点：

1.给孩子看一些贫穷、战争，或其他有关社会不正义情况的图片（这些图片部分可从报纸中收集），提高孩子对社会不义的醒觉性。

2.和孩子一起看新闻、纪录片，给他分析一些社会不义的情况和问题。

3.面对不正义情况，父母的分析要客观公正，切勿过火、夸大，更不要表现出愤世嫉俗；但态度要坚决、诚恳，表达对不义情况的不满，和对正义的向往，让孩子感受到父母的正确态度。

4.带孩上街参加为伸张正义而举行的游行、示威、烛光晚会等。

5.孩子上到中学，可鼓励他参加国是学会、关社小组等。有关的讲座、研讨会，更可以和孩子一起去参加，并和他事后讨论。

6.鼓励他投稿去为被压迫者伸诉不平。

7.告诉孩子，我们的救主基督本身也是一个革命者，他“向穷人传报喜讯……使受压迫者获得自由，宣布上主恩慈之年。”（路 4:16-21）这恩慈之年，就是人人获得解放，所有人都可以重新开始的恩宠之年。（参阅徐锦尧着“修身” P.25-26；“正视人生的信仰”P.82-85，93-96，262-265）

8.圣经中有许多有关正义的章节（见下面“丙”），多和孩子一起读这些章节，可培养他的正义感。

丙、圣经．中国文化．祈祷

1.先知依撒意亚呼吁犹太人，不要单单举行空洞、无意义、脱离生活的“庆节”，而要“学习行善，寻求正义、责斥压迫人的人，为孤儿伸冤，为寡妇辩护。”（依1:10–20）今日如果我们只是参加“礼仪”，而不履行正义，也必会同样受到先知的谴责。

2.米该亚先知高声控诉那些藉权势而欺压穷人的人（米2:1-5；3:1-4），并要求信众“履行正义，爱好慈善，虚心与你的天主来往。”（米6:8）

3.先知纳堂公然指责达味用不义与邪恶的手法去侵占属下乌黎雅的妻子（撒下12:1-12）；耶稣更严厉斥责了那些伪善的、骑在人民头上的经师和法利塞人，并为那些受他们祖先所迫害的先知伸诉不平。（玛23:1-36）

4.保禄宗徒控诉外邦人“以不义抑制了真理”，犹太人也“固执于恶，不顺从真理，反顺从不义。”（罗1:18-2:11）

5.圣母玛利亚绝非传统型的弱女子，在她的“赞主曲”中，她声言天主“伸出手臂施展大能，驱散那些心高气傲的人；他从高座上推下有权势者，却举扬了卑微贫困的人。”（路 1:46-55）而“权势者”在圣经的传统中，几乎就是不义者、压迫者的同义字。

6.鲁迅有几篇颇能启发我们正义感的文章，值得一读。见徐锦尧着“探索”P.50：“论睁了眼看”；P.91：“无花的蔷薇”； P.100：“淡淡的血痕中”。孙中山三民主义中的“民族主义”，也是要激起这个被压迫的中华民族的正义感。（见徐锦尧着“新民”P.62-72）

7.在中国的古典小说中，例如水浒传、白蛇传、梁山伯与祝英台等，都有不少为被压迫的弱小者而伸诉不平的插曲。

8.祈祷：主，基督，你是人类一切是非善恶的最后判官，求你赐我们明辨是非的智慧，批判不义的勇气，为受压迫的兄弟姊妹挺身而出的正义感……许多人有口不能言，求你让我们代他们说话……我们更加求你，让我们活得更正义，努力去建设一个正义常存的社会……。


家庭.民主.信仰-第六章 平等互惠-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

第六章 平等互惠

第六章 平等互惠

一、培养爱人的情怀，有慈悲和博爱之心

甲、目的：

培养孩子对人的爱心、热情与和蔼可亲的态度，有一颗敏锐的、同情的和怜悯的心，不单对自己人是这样，对其他的人也是这样。

乙、实践要点：

1.不准孩子对保姆有傲慢的态度，做父母的也应以身作则，友善地对待家里的佣人，切勿恃势或恃财凌人，做出或说出有损佣人人格的事情或说话。也不要让孩子自小习惯事事受人侍奉，把保姆当牛马般驱使。

2.教导孩子尊敬长辈，例如教他给长辈敬茶、给长辈让座、礼貌地称呼及问候长辈等。坐公共汽车或地铁时，父母应以身作则，让座给老年人或伤残人士。

3.父母如果与自己任何一方的父母亲有什么冲突或不愉快的事，千万别怂恿孩子站在自己的一方，数说孩子祖父母或外祖父母的不是。如果有必要给孩子分析整个事件，也必须冷静而公正，让小孩子学到人际关系并非时常一帆风顺，但事情总可藉耐心的沟通，及互谅互让而解决。

4.教导孩子和人谈话时要用双眼和人接触（望着人），不要东张西望；更不要一边工作、看书或看报纸，一边咀里哼哼的“应付”别人。别人说话时，要专心、留神地聆听，不要随便打断别人的话。

5.按孩子的年龄，鼓励他做些爱德工作或做一些帮助、关心别人的事，例如扶老人过马路，亲切地回答旅客的问路，替别人拾起掉在地上的东西，探望独居的老人，慰问有病的人，帮助邻人搬运一些较轻便的东西，给盲人读圣经或读报纸，替低年级同学义务补习，别人诉苦时耐心倾听等等。

6.教孩子学习自发地为别人祈祷，包括为穷人、老人、病人、第三世界的饥民、在战火中生活的人、无家可归的人、残障人士、被人遗弃的人……。

7.带孩子去探望生病的亲戚朋友，和孩子一起在病榻前为病人祈祷。

8.教导孩子在与人握手时要热情、面带笑容。在弥撒中互祝平安时，更要亲切地祝福人。

9.告诉孩子，如果我们在天主经中称天主为“我们”的“天父”，那么，我们大家便是兄弟姊妹了，因为我们都有同一的天父。也要给孩子详细解释耶稣在最后审判时所说的话：“凡你们对我这些最小兄弟姊妹中的一个所做的，就是对‘我’做的。

”（玛25:31-46）耶稣离世前给门徒的“遗嘱”，也是要他们“彼此相爱”。（若13:31-35）

10.父母应找一个适当的机会（例如孩子升上中一前夕），诚恳地向孩子说：“爸妈希望你勤力读书，不单为自己、为爸妈，同时也为别人，为社会，为民族和国家。天主给了你许多恩宠，正是要你好好地发挥出来。美好的世界需要我们大家一起去创造。天主多么希望他的所有子女们都能快快乐乐地，活在一个互相支持、相亲相爱的世界里！
”
11.和孩子一起看关于第三世界的新闻或专辑，培养他“民胞物与”，普爱众生的胸怀。

12.有什么账灾、慈善晚会等活动，不妨带孩子去参加，并给他详细解释内容，让他养成参与援助别人、捐钱等良好习惯。

13.把握学校、教会或社区发起的探访活动，例如探访医院、安老院、儿童院、孤儿院、安置区、难民营等，让孩子对社会中边缘人的情况有多少亲身的体验，激发起对不幸者的同情心。

14.孩子如果有虐待小动物的倾向，要设法劝止。传说罗马暴君尼禄王并不是天生残忍的，他是小时习惯了虐待小动物，才慢慢形成了他的残忍性格。

15.信心漫步──带孩子到郊外，两人为一组，一人用黑布蒙上双眼，另一人带他漫步约五至十分钟，由一处到另一处，不妨经过一些小小的难关。完成后两人互换角色再漫步一次。全部完成后，分享感受，尤其是互相信赖、安全感、责任感等感受。

丙、圣经．中国文化．祈祷

1.富翁与拉匝禄的比喻：不关心穷人、或不知道要关心穷人，或闭起眼睛，看不到周围有穷人的人，都会受罚。（路16:19-31）

2.最大的诫命是爱主、爱人（谷12:28-34）。耶稣叫我们彼此相爱（若13:31-35；15:12-14）；互相洗脚、互相服侍（若13:1-15）；互相宽恕（玛 18:21-35）；甚至要爱仇人。（玛5:43-48）

3.慈善的撒玛黎雅人是爱德的典范，他爱的竟是“非我族类”的、彼此不相往来的犹太人，亦即他们心目中的异族人。（路10:25-37）

4.保禄宗徒有许多劝人彼此相爱的话，例如：罗 12:9-21（爱情不可虚伪，应以善胜恶）；罗13:8-10（爱人如己）；格前13:1-13（爱德大宪章：爱是含忍的……；最大是爱）；格后9:1-15（天主爱乐捐的人）；迦 5:13-15（以爱德彼此服侍）；迦6:1-10（互相担待，彼此规劝）。

5.雅各伯宗徒教人不要以貌取人（雅2:1-13），信德要伴以好行为（雅 2:14-20）。伯多禄宗徒则教人赤诚相爱（伯前1:22），以爱德与人相处（伯前3:8-12）。若望更认为“天主就是爱”，“那存留在爱内的，就存留在天主内”，“那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主”。（若一4:7-21）

6.所以最后审判的唯一标准也是这个“爱”字，因为耶稣，这位最高的审判者会对我们所有人说：“凡你们对我这些最小兄弟中的一个所做的，就是对我做的……凡你们没有给这些最小中的一个做的，便是没有给我做。这些人要进入永罚，而那些义人却要进入永生。”（玛25:31-46）因为不是凡说“主啊！主啊！”的人就能进天国，而是承行天主旨意的人才能进天国；而很明显地，天父的旨意正是要我们去爱。（玛7:21-23）

7.孔子主张“仁”，而仁就是“爱人”。他主张爱要由近及远：“亲亲而仁民，仁民而爱物”，“老吾老以及人之老，幼吾幼以及人之幼”（孟子），并要一直做到“民胞物与”、“天人合一”为止。

8.中国许多志士仁人都充满了对苍生的关爱，例如郑板桥：“衙斋卧听萧萧竹，疑是民间疾苦声；些少吾曹州县吏，一枝一叶总关情。”（见徐锦尧着“新民” P.143）；屈原：“长太息以掩涕兮，哀民生之多艰”；鲁迅：“灵台无计逃神矢，风雨如磐闇故园；寄意寒星荃不察，我以我血荐轩辕。”

9.祈祷：慈爱的天父，你是爱的根源，你就是爱。求你在我们心中植下爱的种子……帮助我们懂得去爱，而且心中要充满热情，洋溢着对人的同情和关注……求你开启我们的眼目，使我们看得见别人的需要；感动我们的心，使我们愿意为他人而努力……我们不单为我们接触到的人向你祈求，我们也求你祝福那些在很远很远地方生活的人，我们虽然不认识他们，但我们确信他们也是我们的兄弟姊妹……。

二、平等待人，肯定别人的价值；懂得设身处地，考虑别人的需要

甲、目的：

帮助孩子明白，人的价值不在他“有”什么，“懂”什么，而只在于他是“人”；所以人人都是平等的。而且真正的爱不单是主观的感觉，或者只是善良的愿望，而应以正义和公平作基础，肯定别人，把别人应得的一份还给他。同时更要用易地而处的方法，去体会别人内心的感受和需要。这样才能达到真正爱人的目的。

乙、实践要点：

1.父母如果要子女明白什么叫人人平等，便必须在家中活出人人平等的精神，例如：父母与子女平等，父母平等地对待所有子女，并以平等精神对待一切亲戚、朋友、邻人、佣人……。

2.有些事大人可以做，小孩子不可以做，这“不是”平等的问题，这只是人的成长、成熟，是否有足够判断力，能否负起责任，对他的心、身是否有害等问题。例如：大人可以投票、签契约、驾驶汽车等，因为他们可以负起责任；大人可以看三级电影，因为他们有足够心理成熟去判断和面对性问题；大人可以结婚、生孩子，因为他们有足够的心理、生理成熟和人生的经验及经济的基础等等；大人可以吸烟、喝酒，因为他们有足够成熟能力去自制，或者烟酒对他们的身心为害不太大（至少不如对小孩子的为害）。但孩子对吸烟、喝酒，尤其赌博等，并不易接受“大人做得，小孩子做不得”的看法，所以大人对这方面的自我制约，可以减少孩子对大人行为的反感，使他更易感受到人人平等是个真实可行的理想。

3.当孩子问你：“妈，你今天说话很大声，好像很凶，是不是心情不好？”你不要说：“没有哇！你好烦呀！小孩子不要管大人的事！”你可以这样说：“嗯，对不起，我今天真的很忙、很累，所以没有心情跟你说话，情绪也有点失控了。我想清静一下，我们明天找机会再谈好吗？”你这样做，也是在肯定孩子的价值和地位！

4.待人接物，要多想到别人的感受和需要，多作设身处地，或如英文所说的to stand in other people's shoes （穿别人的鞋子），去感受别人的感受。下面是公教报松木君写的“极短篇”，题目是“都是生日”。可以和孩子一起讨论故事中的孩子有什么感受？妈妈有什么感受？参加同学的生日会之后，回到家，我愤愤不平的对母亲说：“下个月的生日，我不再吃鱼粥了！”母亲愕然。“最少也要个生日蛋糕！”母亲别过面去，静默了
一会，然后说：“昨天是我的生日。”我愕然。

5.多和孩子玩“角色扮演”游戏，帮助孩子代入角色，感受到当事人的感受。例如：女儿去参加派对，答应了晚上十时回家，但却于午夜十二时才回到家中，母亲在客厅等候……母、女如何谈话？父亲给儿子一张五百元钞票买二十元的东西，他却另外买了二百元其他东西……儿子如何交代？父亲如何回应？派成绩表，满堂红（大部分不及格），孩子如何见父母？父母如何反应？在角色扮演中，可以由孩子扮演父、母，尝试去感受父、母的心情。

6.和孩子一起看一些描写家庭生活中人际关系及彼此冲突的电影或录影带，然后和孩子一起讨论。

7.带孩子上街看看一些乞丐及衣衫褴褛的人，告诉他们，他们也是天父的儿女，是基督用宝血赎回来的，是我们的兄弟姊妹。我们应努力建设更美好的社会，使人人可以活得更快乐。（至于应否给乞丐钱，是个“见仁见智”的问题。有人不主张给钱，因为给钱会制造更多乞丐！而且，像香港这样的富裕社会，应消灭乞丐现象，而非帮忙乞丐。）

8.带孩子看看高尚住宅区与贫民区的对比，激励孩子努力读书，将来要使人人都生活得更好。

9.每当孩子和人冲突时，父母应和孩子分析整个事件，教孩子想想对方的处境，对方的心情，他的烦恼，他为什么这样做等等。

10.人的价值，不在于他“有”什么，而在于他“是”什么；如果我们要肯定别人的价值，也必须先肯定自己的价值。换句话说，我们要活得积极、有深度、有光采，我们要有能力进入自己内心深处，接触自己的生命力、自己的内心世界、自己的理想、自己的生机……。使我们的每一句说话，每一个行动，都是一种生命力的涌流，一种灵性活动的回响，都有“人”的味道。因此，父母应教孩子祈祷、独处、反省、默想、注目大自然、学习沉思、尊重静默……以便能及早接触自己的生命。诺云（Nouwen）说：“没有一处孤寂的地方，我们的行动很快就成了空洞的姿势。”

11.提醒孩子不要趋炎附势，不要单从外表去判断人，不要只喜欢和有钱的、穿得好的人来往，而应该和善地对待一切同学、朋友。

12.你知道吗？──找一个适当机会，全家一起看看能否知道各成员的喜好和特点，例如：喜欢的颜色、食物、偶像，或各人的生日、岁数、工作地方名称，或害怕什么、不喜欢什么等等。方法是：先把问题写好，摺起来，再选出一个当事人，由他抽出问题，当事人及其他人都要在十秒内把答案写在纸上，然后一齐翻出来，看看其他人的答案是否与当事人的答案相同。

13.教孩子为别人祈祷，尤其为那些有需要的人祈祷；鼓励孩子在弥撒中或在基基团聚会时读出为别人祈祷的信友祷文。

丙、圣经．中国文化．祈祷

1.在宽恕“七十个七次”的故事中，那个获得宽恕极多欠债的人，却不肯宽恕自己同事的一笔小账，是十分典型的不懂易地而处的例子。（玛18:21-35）

2.撒乌耳王的儿子约纳堂与一个牧童达味做了好朋友，两人虽然身份悬殊，但仍彼此平等相待，而且在患难中更尽显友爱的深情。（撒上 18:1-4；19:1-7；20:1-23，35-42；23:14-18；撒下1:1-27）

3.“不要拒绝向有求于你的人行善”（箴3:27-35）；“上主深恶假秤，却喜爱法码准确。”（箴11:1-31）

4.不要以貌取人，要平等地对待贫者、富者。（雅2:1-13）

5.犹太人自恃为天主的选民，常鄙视外邦人、撒玛黎雅人、娼妓、税吏、罪人……但耶稣却常于有意无意间肯定这些人的价值。例如：他向撒玛黎雅妇人显示自己，和她谈活水问题（若4:1-42），他召叫税吏肋未并与受人轻视的税吏一起吃饭（路5:27-32 ），他接纳悔改的罪妇（路 7:36-50），他称赞那位慈善的撒玛黎雅人，并有意让他和一位司祭与一位肋未人对比（路10:25-37），他治好十个癞病人，但感恩的只有一位外邦的撒玛黎雅人（路17:11-19），他诞生后，最先显现给的就是那些谦卑的牧童（路2:8-12），他称赞那位外邦的客纳罕妇人的信德（玛15:21-28），他对一位外邦的百夫长的信德也十分赞许，并认为在以色列他从未遇见过一个人有这样大的信德。（玛 8:5-13）

6.在史记的“管鲍之交”故事中，鲍叔牙常从管仲的角度去看管仲，所以管仲不得不由衷的说：“生我者父母，知我者鲍子也。”（见徐锦尧着“新民”P.117）。

7.孔子：“己所不欲，勿施于人”；“己欲立而立人，己欲达而达人”。

8.杜甫：“安得广厦千万间，尽庇天下寒士俱欢颜。”

9.祈祷：主、耶稣基督，你善待一切人，你更乐意与罪人、与被遗弃的及与被鄙视的人做朋友；你肯定一切人的价值，也愿意救一切人……求你帮助我们能透过每一个人的外表，看到他的价值，明白他内心的渴求……让我们常能设身处地去体谅别人的处境，多一分接纳，少一分挑惕；多一些同情，少一些呵责……。

三、尊重别人的权利

甲、目的：

教导孩子在争取自己应得权利的同时，亦应尊重别人应得的权利，并要创造、维护一个公平的社会，让人人的权利都能受到同等的尊重，受到法律的保障。

乙、实践要点：

1.联合国在一九四八年通过了“人权宣言”，并在一九七六年通过了更详尽的“公民权利和政治权利国际公约”及“经济、社会与文化权利的国际公约”。（主要内容请参考“新民” P.48-49）。里面所说的人权主要包括：生存权，自由及安全权，思想、良心、宗教上的自由权，言论自由权，工作权，组织及参加工会权及在法律规定范围内有罢工权，享有社会福利权，受教育权，参与文化生活权，行动自由权，个人的秘密和通讯不受非法侵犯权，男女平等权，不受无理逮捕权，享有公正的公开审判权。而且任何人在法律前均一律平等；任何人的权利或自由均不容侵犯，如受到侵犯，应通过司法程序而予以补偿，即使政府侵犯人权亦应补偿……。以上人人均享有的权利，父母应慢慢让孩子知道、明白，并按社会所发生的事件（尤其违犯人权事件），让孩子醒觉和接触到这些问题。

2.真正的爱必须遵守公平和正义的原则，它要求爱人者本身有正直的性格，能公平合理地对待所有的人，尤其尊重别人应得的权利。例如：雇主必须给工人合理工资，而不能克扣工资，却在某些大节日请工人吃大餐便算。（见“探索” P.96-98）

3.排队上车，是尊重早候车者的权利；晚上不大声喧哗或减底电视机、电唱机的声浪，是尊重别人睡觉的权利；不随便打断别人的说话，是尊重别人说话的权利；不偷看人家的日记，进入别人房间要先敲门，是尊重别人的隐私权；不打人，不伤害人，不毁谤、中伤别人，都是对别人权利的尊重。

4.孩子犯了不尊重别人的过失，不论是否严重，都应告诫孩子，和他谈话及分析，以免孩子对别人越来越不尊重。我们不怕孩子犯一些偶然的错误，只怕孩子随便放弃对正确原则的坚持。举例来说，孩子和人打架是免不了的事，但不能让孩子因此而养成恃势凌人、欺压弱小、性情暴戾、目中无人、自我中心、对人毫不尊重等性格。

5.要求孩子遵守某些“合理的”家规，并告诉他这样才可以营造一种详和、安宁、有秩序的气氛，让人人在家中都能感到受尊重、不被骚扰，可以快乐地一起生活。即是说，父母要让孩子明白，良好的个别行为，有助于建造良好的整体环境；而良好的整体环境亦有利于培养个别的良好行为。

6.父母必须要求孩子尊重父母的权利，但父母亦必须以身作则，互相尊重，尤其要尊重孩子的权利。例如：孩子的零用钱，孩子“私人”的东西，孩子的“私人”时间都须受到尊重，答应过孩子的事要付诸实践（否则要清楚、合理地解释），对孩子绝不诉诸暴力等等，连施加的惩罚也必须合适、合理，让孩子甘心接受惩罚。

7.随便夸张地数说别人的不是，也是不尊重别人的一种表现。例如：“为什么你‘从不’作完功课才看电视？”“为什么你‘总是’三更半夜才回家？”“为什么你‘总不’打电话回来？”夸张的指责就是歪曲事实，是不公平的对待别人，是把人“压扁”，这样做只会让人觉得你过分、说谎、不讲理，也让人有反击的藉口，让人有机会和你在“数目”上紏缠不休而逃脱了你真正要指责的关键问题。例如：当你说“从来不”的时候，只要对方指出“一个”反面的例子，你的“从来不”就站不住脚了。

8.如果父母能接受、关怀及尊重孩子的尊严、独特性与权利，孩子也就能较易于接受、关怀及尊重别人的尊严、独特性与权利。

丙、圣经．中国文化．祈祷

1.耶稣不理会门徒对孩童及其父母的申斥，祝福了孩童，还抱起他们，给他们覆手，这是对孩童的尊重。（路18:15-17；谷10:13-16）

2.耶稣肯定耶里哥瞎子的权利，不顾群众对瞎子的斥责，治好了这位瞎子。（玛20:29-34 ；谷 10:46-52）

3.耶稣怜悯在犯奸时被捉住的妇人，给予他悔改、更生的权利。他并公开向控告她的人挑战：“你们中谁没有罪，先向她投石罢！”（若8:1-11）

4.耶稣治好了一个胎生的瞎子，这瞎子后来不单勇敢为自己辩护，也为耶稣辩护。（若 9:1-41 ）

5.在痛斥经师和法利塞人时（玛23:1-36），耶稣不单肯定人人平等（玛23:8-12），还斥责经师、法利塞人在不运用自己权利时，还禁止别人争取应得的权利。（玛23:13-14）

6.整本出谷纪，是描述天主如何保护以色列民的生存权和宗教自由权。（出1-15）

7.中国古人向往一个大同的世界，一个天下为公、选贤与能，人人被尊重，家家安居乐业的社会。礼记的“大同篇”是一个很好的例子。（见徐锦尧着“探索”P.101-102）

8.祈祷：主、耶稣，你说过，我们的导师和父亲都只有一位，而我们众人都是兄弟姊妹，求你帮助我们懂得彼此尊重，尤其懂得尊重对方的权利，把别人应得的东西归还给他们……让我们活在一个互相尊重的社会中，并致力去保障别人应得的权利……不要让我们变得自我中心、自私自利，为了自己的利益而践踏别人的人权……更求你祝福一切当权者，一切政府官员和法律界人士，使他们能同心合力，去建设一个重视人权和保障人权的社会……。

四、懂得与人合作

甲、目的：

帮助孩子懂得与人合作，有能力也有意愿和别人一起订定目标，共同策划步骤，一起执行计划，共同负起责任及承担后果。

乙、实践要点：

1.鼓励孩子多参加学校或教堂举办的集体活动，如露营、宿营、训练营、退省、远足等，而且尽可能加入筹委或做小组组长。也可鼓励孩子加入球队、乐队、圣咏团、体操队等，或参加一些双人的项目如羽毛球双打、钢琴二重奏等，使孩子慢慢养成与人合作的“团队精神”。鼓励孩子在学校加入学生组织（如学生会、童军、英语学会等）。在堂区加入基基团，更是训练孩子与人合作的好机会。

2.父母要关心孩子在外面所参加的团体活动，主动和他们一起去分析、研究各种他所遇到的问题。

3.鼓励孩子多参加集体游戏，而不要常常一个人独自玩电子游戏机。

4.鼓励孩子在学校和人一起做功课、一起温习、一起做“特殊作业”（project），例如一些需要做研究、实验、搜集资料或访问等的功课。

5.孩子逐渐长大，可以要求他做适量的家务，学习和爸妈、兄姊，或佣人合作。父母有时也可以和孩子坐下，一起策划家事、合作重新布置家居、计划旅行事宜、商量主日弥撒后的节目等等。务必使孩子成为家中积极主动的一员，有参与权、有决策权、也承担共负责任的义务。

6.教导孩子一些很简单的“策划”概念，把一个计划详细分成：理想、长远目标、具体目标、实践步骤等各个层次，然后一步步的思考下去，找出最好的实践方法。例如：理想：“建立一个内外和睦的家庭”。长远目标有三：兄弟姊妹和睦；与亲戚和睦；与邻人和睦。具体目标：针对兄弟姊妹和睦有二：分享玩具及其他东西；合作做一些事情。针对与邻人和睦有二：探访邻人；帮助邻人做点小事。实践步骤则指明谁做？何时做？如何做？等等。（见徐锦尧着“成长” P.44-45）

丙、圣经．中国文化．祈祷

1.“两人胜过一人……三股绳，不易断。”（训道篇4:9-12）

2.“就如身体只是一个，却有许多肢体……眼不能对手说：我不需要你。同样，头也不能对脚说：我不需要你们。”（格前12:12-26）只有透过各肢体间的衷诚合作，身体才能和谐地生长。

3.天主召叫梅瑟带领以色列人出埃及，梅瑟却推说自己没有口才，天主于是叫他和亚郎合作，一起完成这个出谷的使命。（出4:10-31）

4.列子的愚公移山故事，表达的固然是毅力可以战胜困难，但亦说明，一家人努力合作，一代一代的奋斗下去，终会有成功的一天。（见徐锦尧着“修身”P.63）

5.祈祷：慈爱的天父，你创造了人，也创造了家庭、创造了团体，你愿意人彼此合作，去建设美好的世界……求你帮助我们懂得与人衷诚合作，互相帮助、互补不足，……你的教会更是一个神妙的身体，求你帮助我们善尽肢体的责任，和其他兄弟姊妹一起共建天国……。


家庭.民主.信仰-第七章 容忍包涵-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

第七章 容忍包涵

第七章 容忍包涵

一、容忍和包涵不同的意见和价值观；有互谅互让和妥协的能力

甲、目的：

民主社会由不同的人组成，有不同的宗教思想、价值观念和不同的意识型态。要和平共处，共建美好家园，大家必须有互谅互让的能力，接受不同的意见和价值观。父母甚至要帮助子女明白，妥协是一种艺术，即能照顾到自己的立场，又能容纳对方的主张；而不同的意见则是一种财富，可以使人有机会彼此学习，互相丰富，成为进步、更新的动力。

乙、实践要点：

1.告诉孩子：如果人人有独立思考力，有自己的性格；又如果我需要别人尊重，别人也需要我尊重。结果就是：我们彼此之间必然是很不同，但又需要活在一起，所以容忍、包涵、互谅、互让就成了我们之间最需要有的道德操守。一切爱德都应以此为本；否则人根本不可能过有意义的团体生活。

2.今日人与人之间的关系越来越密切，甚至国与国之间的交往亦越来越频繁。我们的世界已变成了一个很小很小的“地球村”。在这个狭小的世界空间里，如果人学不到和平共处，就一定会时常冲突，甚至烽烟四起。所以学习如何彼此容忍、妥协，已经变成了人类生存的唯一途径；基督徒的爱德、博爱，首先就必须表现在“容忍”里，不能互相容忍、包涵，就无法谈到博爱。

3.孩子在家中要经验到如何互相容忍、尊重，但讲理。例如：“妈妈，我的波鞋在那里？”不耐烦的妈妈会说：“你自己不会找吗！”甚至：“不要烦我！……走开！……你瞎了吗……‘蠢成咁，生旧叉烧好过生你’……”容忍、尊重，但讲理的妈妈会说：“强仔，妈现在忙着做饭，有什么事待会再说，好吗？”或者说：“强仔，你是不是急着要找波鞋？能不能等大约十五分钟，待我炒好菜再来帮你？”

4.父母不同意孩子的看法或做法，有必要教训他时，最好握着他的手，或轻轻搭着他的肩膊，或轻抚他的头，才开始和他交谈、分析。让孩子明白：“不同意见”和“爱”是可以共存的！

5.在不同意见时，记着论语中子夏的话：“大德不逾闲，小德出入可也”，即是说，大是大非绝不能越出门阑，不能妥协；小是小非，却不妨将就一点。具体的做法是：你认为是十分重要的事，就应用言语和行动清楚表达出来；不太重要的事就可以忽略过去。因为若对每件琐碎的事情都挑剔，不仅会伤害对方的自尊心，也会伤害彼此的感情。人毕竟并非十全十美，能达到五全五美就已经不错了。中国人也说：“水至清则无鱼，人至察则无徒”，完美主义者是很难和人相处的，别人也会觉得和这些人交往是一种负担。

6.孩子渐渐长大，接触到不同的人物和思想，自然会和父母有不同的意见，甚至有不同的价值观，或对信仰产生怀疑等等。这时父母不要大惊小怪，更不要一味责备孩子，反而应该和他交谈，多问他一些问题，要孩子多些反省，请他清楚讲出他在信什么，或怀疑什么。以下问题都很有用：“你的意思是……？你认为他说的对，其实究竟对在那里？……你有没有想过这种讲法也有漏洞？……你有听过反面的讲法吗？……某某神父／修女对这方面颇有见地，你愿意去和他／她谈谈吗？……你读过某篇有关这问题的文章没有？……其实除了这两种相反观点外，是否还有第三种观点呢？……”

7.如果孩子见到爸妈吵架，又见到他们和解，孩子便会相信，世间没有解决不了的事。如果爸妈后来表现得和从前般恩爱，孩子便会学到如何可以“冲突而不伤感情”了。

8.真正的妥协不是出卖自己或背叛原则，而是一种很有创意的艺术，能在两个不同、甚至相反的方案中，找出第三个双方都可以接受的方案。父母不妨故意制造一些机会和孩子“谈判”、“磋商”，例如有关买玩具、买课外书、郊游、如何作圣诞装饰、到亲戚家拜年要买什么礼物等等，和孩子讨论，从不同的方案中，找出大家都愿意接受的方案。

9.容忍包涵并不等于是非不分，更不是对错误的姑息。我们有时也可以、甚至应该指责或责备别人。但在“指责”时，必须遵守一些规则：

* 指责的主要目的在帮助解决问题，不是为发泄愤怒。

* 不能夸大，不能动气，不要嘲讽。

* 不要伤害对方的自尊；如果能私底下进行更好。

* 一次指责一件事，不要让两件以上的事情紏缠在一起，拖泥带水。

* 要就事论事，不可扩散到别的事上去，不要追溯陈年旧账，更勿乘机骂对方的父母……。

* 要让被指责者有充分自辩或解释的机会。

* 指责者也要检讨自己的责任。

* 不可演变成互相指责。

* 指责别人不是为使自己的行为合理化，好像在说：“我这样作，因为你也……”。因为别人的错误，并不是我也可以犯错的理由！

* 父母在孩子面前不要互相指责。如果父母能以理性、公平的方式讨论双方不同的意见，便不妨让孩子听听，让孩子学到如何讨论；如果真的要吵架，还是关起门来吵，别让孩子看到、听到为妙。

丙、圣经．中国文化．祈祷

1.亚巴郎的牧畜工人与罗特的牧畜工人为争地方、牧场、草原、水源而时常吵架，亚巴郎就提议与罗特分开，他让罗特先选择最好的平原，然后他自己就往山区去。（创13:5-18）

2.邹忌讽齐王纳谏：邹忌是美男子，但“徐公”比他更美。但邹忌的太太、妾侍、朋友却异口同声说邹忌比徐公美。邹忌有一次遇到徐公，自觉怎么也比不上他，于是明白太太说他美是因为“偏袒他”，妾侍说他美是因为“害怕他”，朋友说他美是因为“有求于他”。他于是用这个道理去见齐王，并直言齐王所受的蒙蔽会更大，因为齐国很大，所有的人，如果不是偏袒王，就是害怕或者有求于王。齐王于是下令，凡能在王面前当面直谏的，得上赏；上书谏王的，得中赏；即使在街坊、邻里中议事论事，传到王的耳朵里的，都得赏。起初，有许多人为王上进言，王也实践诺言，给予重赏。几个月后，进言的人少了；一年后，便无人再进言了，因为已没有什么好说的了，齐国已经大治；而邻国听到了，都来齐国朝贡。就这样，齐王利用了别人对他的批评，而治理好了齐国。

3.荡子回头的故事：爸爸接纳荡子，荡子的哥哥却斤斤计较，不能接纳、容忍、包涵这个弟弟。（路15:11-32）

4.雇工的比喻：那些做了一天工作的人，不能容忍主人大方地对待那些只工作了“一个时辰”的人。（玛20:1-16）

5.耶稣教人要互相规劝（玛18：15）；保禄宗徒也劝人这样做（迦6:1–2）。

6.祈祷：天父，你是最伟大的主宰，你有最大的容量，你爱一切，接纳一切，也包容一切……求你帮助我们常常能彼此接纳，互相欣赏，互相学习……让我们能忠于自己的信仰，也尊重别人的信仰，执着于自己的理想，也欣赏别人的理想……。

二、勇敢表明自己的立场，同时尊重别人的立场；愿意对自己的行动作出解释，同时也愿意聆听别人的解释

甲、目的：

父母要帮孩子明白，一个民主人必须清楚醒觉和明白自己的所作所为，而且能予以合理的解释。他看得出自己的行动是有意义的，是基于正确的原则，有清楚的立场。亦正因为他自觉行为合理，所以亦不怕向人表明自己的观点、做法和立场。同样，他亦是这样地看待他人，尊重别人的观点、做法和立场，并愿意聆听别人的解释。

乙、实践要点：

1.父母要协助孩子在与人交往时做到不亢不卑的地步，既照顾自己，又照顾别人；既肯定自己，又肯定别人。要恰当地反映自己的看法和感觉，又不伤害对方的感情；既能疏导自己的情绪，又不流于夸张或压抑，而且能反映出客观的事实，做到表里一致。例如：如果有人对你说：“你这白痴！”你可能的回答有五种型态。一是委曲求全的“讨好型”：“对不起，我真该死！”二是旨在反击的“责备型”：“你才是白痴！”三是高度理性的“电脑型”，抽象、理论化而不面对现实：“人没有十全十美，我想我也不是。”四是言不及义、回避问题的“打岔型”：“今天天气真好！”五是直接面对问题的内外一致型，不回避、不退缩。你可以说：“你意思是不是我把事情全部搞砸了？”或者说：“你这样说，我觉得很难受。”前者是针对对方的感受作回应，后者是针对自己的感受作回应，两者都面对了问题，而不像一至四型那样只是回避问题。

2.当孩子说出相反意见时，不要用“顶咀”这顶大帽子罩在孩子的头上！许多人在意见不同时就吵架、彼此生对方的气。其实，不同意见正好引起讨论，而不必一定导向吵架。当父母动不动就说孩子“顶咀”或骂孩子“你怎么可以那样讲呢”的时候，会产生三种害处：一是扼杀了孩子的创见和独立思考力；二是让孩子相信人与人的关系只有一种，就是“权威──服从”的关系；三是剥夺了孩子学习和人讨论及活用脑筋的机会，使孩子难于经验到“讨论可以引发新思想”的乐趣。但父母在接纳孩子表达不同意见时，亦一定要要求孩子用尊敬的态度和适当的语调表达出来，不能发脾气、使性子，或以冷嘲热讽的方式表达自己的不满。说话一定要尊重自己，也要尊重别人。这当然也要求父母以同样尊敬的态度对待孩子，并在家中多制造真诚的、互相尊重的讨论气氛。

3.如果孩子说你不公平，或觉得你亏待他，你不要立刻用“自卫”的方法去反骂孩子，或说他“无礼貌”、“顶撞大人”、“忘恩负义”等。你可以反问孩子：“告诉我，你在那方面觉得我对你不公平？”“我上次也是这样对你的，为什么那次你又觉得公平？”“你是不是希望我对你好像对你的妹妹一样？”“其实，你心目中的公平是什么？可不可以具体一点告诉我，看看我能不能做到？”“你不觉得如果我按你所说的去做，会对别人产生不公平吗？”“对不起，妈妈不能这样做，因为……”如果你发现真的对孩子不公平，或亏待了他，你可以说：“啊，真的对不起，妈从没想到这样做会使你这样难受。不过，我当时的意思是……，但无论如何，妈下次会先弄清楚才做……。”如果父母有错能向孩子道歉，并表示愿意改正，这不单不会损害父母的尊严，反会使孩子更尊敬父母；也会使孩子增加自尊心，因为他得到了父母的尊重！

4.父母千万不要常常说：“我没有时间在这里跟你争论；我说什么，你就作什么！”孩子如果不明白你命令的原因，他便会认为你不讲理（因而他也会养成不讲理的性格）。如果你的命令常常伴以理由，他便会有发展出一种“内在约束”的机会，使他明白听父母的命，是因为这个命令本身是合理的、有益的，将来即使父母不在身旁，他也会乐于去作该作的事。因此许多心理学家都主张，孩子大约在两岁以后，父母就应试着向孩子解释各种命令或生活习惯的“理由”。

5.不要“笼统地”承认自己有错，却“具体地”攻击别人的错！例如不要说：“我知道我也有不对的地方，但你……”然后力数别人的不是。既然双方都有错，双方便都要客观地面对事实，自己解释自己的，也努力去聆听别人的解释。

6.如果孩子说：“妈，你生气的样子很可怕，说话很凶。”你不要立刻否认，反要首先谢谢他的提醒，然后再客观地看看是否真的这样；当然孩子的话也可能是夸张的，甚至是错的。但如果你能这样做，你便也可以更容易提醒孩子他生气时的样子可不可怕，或说话是否很凶。偶然利用录音机或录影机把我们的声音样貌录下来，最能帮助我们发现自己的真面貌。

7.在聆听别人解释时，如果有疑问，不妨加以“核对”，以便肯定你能正确明白对方的解释。你可以这样说：“如果我懂你的意思，你好像是说……”，或“你的意思是不是……”。

8.你可以和孩子做一些“核对”的练习，以学到如何了解对方的意思。这练习是一方问问题，另一方只回答“是”或“不是”，直到有三个“是”时，你才能比较肯定确实明白了对方的意思。例如一人说：“我觉得这里很冷。”另一人可以问：“你的意思是不是你现在觉得不舒服？……你的意思是不是想我去关窗？……你的意思是不是不喜欢坐在这里？……你的意思是不是想我给你拿件外套？……你的意思是不是想我知道你不舒服？……你的意思是不是想我设法作点事来处理这里的冷的问题？……”

9.真诚的交流，最重要的目的就是为了交流，为了互相了解，互相明白对方的立场，互相肯定对方的善意，进一步达到互相的修正、互相的学习、互相的欣赏。交流，不是为了改变对方，不是为了找到结论。对同一件事有不同的看法，本来就是正常的，甚至是美妙的，这才显得人生多姿多采！父母必须在家中建立这种多元化的气氛，容许有不同意见，但要求大家讲清楚；可以互相挑战、互相要求解释，但不流于挑惕，更不要伤害对方的自尊和彼此的感情。

丙、圣经．中国文化．祈祷

1.耶稣治好胎生瞎子是一个很好的故事。它描写那个瞎子在复明后，勇敢地坚守立场，为耶稣辩护、替自己解释的经过。这样，耶稣不单开了他肉身的眼睛，也开了他心灵的眼睛。相反地，那些自以为是，不敢或不肯面对真理的人，却是真正的开眼瞎子。（若9:1-41）

2.表明立场，解释行为，这些并非单纯的思辩活动。我们的解释，必须合乎公义、正直的原则，符合道德的规范，充满福音的精神。这种“解释”，其实是一种来自天上的“智慧”。圣经认为“一切智慧来自上主”（德训篇1:1-27），这智慧教人“避恶、行善”（箴言篇2:10-3:26），使人安宁、活得快乐。

3.在“盲人摸象”的故事中，四个盲人摸到大象身体的不同部分，因此有认为大象像墙壁的，有认为大象像柱子，彼此争论不休，谁也不相信谁。其实他们都应知道大象远比他们所摸到的为大。如果他们知道自己所站的位置，又知道别人站的位置，他们就应明白互相补充的重要，亦只有互相补充，大家才能把所认识到的各个局部集合起来，去找出整只大象的全貌。

4.祈祷：上主，一切智慧的根源，求你赐给我们天上的智慧，让我们能坚守正义、仁爱、公平的立场去待人处事，不怕为自己的行为作出解释……也乐于接受别人对他们行为的解释……让我们常能在真理的光照下行走，行事为人，光明正大……。

三、有大同理想，愿意打破党派、阶级、宗教、意识型态等的局限，与不同意见者对话

甲、目的：

香港是中国的一部分，也是一个国际大都会。她在世界上，尤其在海峡两岸间所扮演的桥梁角色，加上她多年来特有的不受教条框框束缚的自由风气，都使香港人拥有较大的视野和较广的接触面。父母应设法掌握这机会，帮助孩子进一步培养大同的胸襟，使他不受党派、阶级、宗教、意识型态的局限，成为更理性、更成熟的民主人，并乐于与不同意见者真诚地对话。

乙、实践要点：

1.父母要警惕孩子不要把人“分类”，或把人“定型”（stereotype），因为每一个人都是独特的、与众不同的、可以改变和成长的、无可取代的。我们要学习与每个独特的人，如张三、李四、小强、阿芬等交往，而不是单单与一个“类”，如“警察”、“老师”、“乞丐”、“信教的”、“左派的”、“做小贩的”……交往。

2.父母应把握机会，教导孩子一个事实，即“同类人可能有不同的意见或理想，而不同类人也可能有相同的意见或理想”，例如：两个天主教徒，未必都同意要“优先选择穷人”，而一个天主教徒与另一个左派人士却可能会同意要注意劳工的福利。（当然也要指出，同类人更易有共同理想）。

3.不要让孩子把人对立起来，例如：信徒与非信徒，富人与穷人，好人与坏人，中国人与外国人，右派与左派，亲港与亲中，本地人与新移民……。更要打破传统所谓“汉贼不两立”或“道不同不相为谋”等两极化思想。每当孩子笼统地把新移民称作“阿灿”，或把印度人称作“阿差”时，就要紏正他。

4.刻意地培养孩子的多元化性格，例如：在音乐上，给他欣赏中、西乐的机会；在食物上，教他吃各国的食物；在语言上，要他中、英并重；在艺术、绘画上，帮助他欣赏中、西名画及各种艺术作品。总之，东西中外的东西，有机会都要向孩子介绍。

5.要设法扩阔孩子的视野，例如：家中要有香港地图、中国地图和世界地图，随时指给他电视新闻所说地方的所在；带他上较高的山，让他能眺望远方。带他见不同的人，让他能对一切人感到亲切。给他多谈世界大事，让他明白我们的世界远比小小的香港为大。和他一起为世界、为各国人民、为各种需要祈祷，让他对看不见的人与物都有一份关怀和同情。带他参加各色各样的国际文化节、研讨会、展览等等，让他从小便与世界性的东西接触，使他视世界为自己生命的一部分。

6.家中如挂有“大同篇”的字画，更可随时提醒孩子要有大同的理想和胸襟。

7.要教导孩子不要毫无批判地迷信任何主义，不要僵化地信仰任何宗教，不要盲目地认同任何党派或阶级。相反地，一切应以“人”为主，以人的长远利益为依归。任何主义、宗教或党派，如果鄙视人、使人类社会分裂、抬高一部分人而压低另一部分人、肯定某群人而否定其他人、自认为选民或得救者而忽略其他人、自恃有唯一真理而拒绝接受别人所说的真理，这些主义、宗教或党派都是对人类大家庭有害的，都应拒绝去接受及加以严厉的批判。

8.如果我们要与不同意见者作有意义的对话，必须怀有正确的态度。在这方面，教宗保禄六世提出的原则就是：“坦诚地讲，谦虚地听”，即不怕清楚、直接讲出自己的信念和立场，绝对毋需妥协、隐瞒或表现得犹疑不决；但同时亦应以开放的、无偏见、无成见的耳朵和心灵，去聆听对方的说话，做到如庄子所说的“心斋”。庄子说：“毋听之以耳（耳会听错），而听之以心；毋听之以心（心也有偏见！）而听之以气。气也者，虚而待物者也（什么都没有，没有成见，没有预定的假设，以绝对的虚怀去迎接新的思想、新的观念）。”“虚而待物”便是“心斋”。父母要教孩子用心去聆听，但父母也应努力聆听孩子的话。

9.有建设性的对话是基于下面的一些假设：

* 每人都拥有一些真理，但无人拥有全部真理。

* 真理有许多层次，可以由不同的角度去了解，所包含的角度越多，对真理的了解亦越全面。

* 真理经过实践和再反思后，会变得更加清彻、明朗、具体，亦较易为“凡夫俗子”所触摸。

* 真理越交流，越能发掘出它的深度和广度，亦会使它的内容更显丰富。

* 坚持自己拥有真理，不肯聆听不同见解的人，最终会出卖真理，或自绝于真理。

10.如果要在家中孕育大同理想，那么家中便应洋溢着讨论、分享的气氛，大家可以自由地表达意见，人人会欣赏不同的见解，而“不同”并不阻碍沟通，反会刺激沟通、激发好奇、带动分享，最终使人人的思想更开放、更成熟、更丰富。而错误思想亦会在这样的坦诚交流当中，不知不觉地、自自然然地获得紏正。

丙、圣经．中国文化．祈祷

1.依撒意亚先知曾预言一个默西亚时代的来临，那时“刀剑铸成锄头”，“人不再持刀相向”（依 2:4-5），那时“豺狼将与羔羊共处”（11:6-9），那时“上主要为万民摆设盛宴……永远取消死亡……拭去泪痕”（25:6-8），那时“荒野和不毛之地必要欢乐……瞎子的眼睛要明朗，聋子的耳朵要开启，哑巴的舌头必要欢呼……人将享尽快乐和欢喜，忧愁和悲哀必将远遁。”（35：1-10）那时久经奴役的人将会听到喜讯：“你们安慰，安慰我的百姓吧！……她的苦役已满期，罪债已偿清……上主必如牧人把小羊抱在自己的怀中。”（40:1-11）

2.若望宗徒亦在他的神视中，看到天主的国必将来临，我们必将活在一个“新天新地”之中，那里“再也没有死亡，再也没有悲伤，没有哀号，没有苦楚。”（默21：1-7 ）

3.天国、默西亚时代、新天新地的境界，固然是天主的恩典，但也是人努力的成果；人必须在主内努力去创造天国。但在天国里生活的人，必须“成全如同天父”，像阳光、时雨，惠及义人，也惠及不义的人；可以爱近人，也可以爱仇人。（玛 5:43-48）没有这种胸襟──大同博爱的胸襟，天国不过只是梦想而已。

4.大道之行也，天下为公，选贤与能，讲信修睦。故人不独亲其亲，不独子其子；使老有所终，壮有所用，幼有所长，矜、寡、孤、独、废疾者皆有所养；男有分，女有归。货，恶其弃于地也，不必藏于己；力，恶其不出于身也，不必为己；是故谋闭而不兴，盗窃乱贼而不作，故外户而不闭。是谓大同。（礼记：礼运篇；内容请参考徐锦尧着“探索”P.101–102）

5.陶渊明的“桃花源记”是中国人对中国式天国的浪漫追寻，是对一个大同世界在一个乡村中落实的渴想。父母如果能常和孩子谈人生、谈信仰、谈理想，那么孩子就会对将来美好的世界生出一种强烈的渴望，而这正是改变世界的动力。有一位无名的孟加拉诗人说：“一个人作梦，它始终是梦；两个人同时作梦，就会梦境成真。”你们做父母的愿意和孩子一起作梦吗？

6.论语说“子入太庙，每事问”。孔子不单入太庙问东西，他也常常向许多人请教，例如他问礼于老子等等。但孔子本身亦是个有学问的人，可以想见他不是单单问问题而已，他一定也和人谈道、对话，以增广自己的见闻，达到“下学而上达”的目的。

7.有一副描写大肚弥勒佛的对联：大腹能容，容天下难容之事；慈颜常笑，笑世间可笑之人。

8.祈祷：慈爱的天父，你是宇宙的主宰，你创造一切，也包容一切。求你赐我们一个像你那样广的胸襟，去包容那我们认为不可包容的，接纳那我们认为不可接纳的……让我们不要对任何人有偏见，不管他们和我们多么的不同……让我们有“和而不同”的精神，学会和不同意见者对话，了解他们，欣赏他们……让我们懂得为我们之间的不同而高兴、而感恩，因为只有在不同中，我们才会认识更多、学到更多……。


家庭.民主.信仰-第八章 社会承担-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

第八章 社会承担

第八章 社会承担

一、对社会有归属感和承担感，肯定自己香港人及中国人的身份

甲、目的：

帮助孩子意识到和承认自己是生长在香港的中国人，有双重的宝贵身份：香港人、中国人。一方面有正确而健康的本土意识，知道自己与山西人、上海人、云南人等不同；另一方面亦有国家民族意识，愿意和中国其余的十一亿人连结在一起，承担同样的使命，分享同样的命运。

乙、实践要点：

1.给孩子一点“香港感”──香港是一个现代化、多元化、资讯发达，充满动感和冲劲的工商业城市，一个自由、开放、弹性度大、适应力强，能够兼容并蓄的世界性大都会。香港人进取心强（“搏到尽”），着重做事的效率而不斤斤计较于阶级门弟的分野，有相当的法治精神，容许理性化的竞争，以成就为取向，能够灵活地处理一切外在的变故和压力，为自己找寻新的生存途径。这就是我们的香港。正因香港有这特点，所以它才能从一百五十年前的荒野不毛之地，变为今日拥有六百万人的现代化城市，成为中国南大门口的一颗明珠，充当了海峡两岸及东西沟通的桥梁。虽然今日仍有许多人有过客的心态，仍然把香港当作是一个赚钱的天堂，而非心灵、感情之所系及安身立命之所，但作为父母，我们应从小就让孩子爱上这个地方，这个即使在九七之后，仍应保留其特点的“独一无二的”中国大都会。（其余资料请参考徐锦尧着“群居”P.100–108：我们的香港）

2.帮助孩子对中国产生一分感情，对中国多怀一点希望，及培养孩子的“民族感”（注）。

（注）：“新民”P.62-72；并请参考“中国──明天会更好”，见徐锦尧着“成长” P.73–84

3.多带孩子去参观有关认识香港及认识中国的东西，例如香港博物馆、深圳的民族文化村等。

4.多参观香港的物质与文化的建设，如文化中心、天象馆、科学馆等。找一些适当地点去让孩子欣赏一下这个物质繁荣的香港、万家灯火的香港、熙来攘往的香港、旭日照临的香港。我们不必吹捧香港的成就，但要告诉孩子，香港的每一个成就都是香港人用自己的血汗一点一滴地建筑起来的。

5.逛社区──带孩子去一些少去或未去过的各种社区和各种屋①，让孩子熟悉香港的各种建设，并对各种社会问题有较深入的体验。

6.认路标──带孩子坐巴士、轻铁、火车等，亦可和孩子漫步街头，让孩子记录若干个路标，先由他解释路标的意义，然后由父母给他正确的解释。

7.剪新闻──偶然可以和孩子一起收看电视晚间新闻，然后在翌日的报纸上请孩子剪出曾在电视中播出过的及未曾播出过的新闻，亦可请孩子指出该报纸的报导和电视所报导的有什么异同。

8.警愓孩子切勿“崇洋”，要对自己的文化，自己社会、国家、民族的前途充满信心（其实，我们的社会、国家、民族的前途，正是掌握在我们自己的手里！）还要多用国货、本地货，以支持本地、本国工业的发展。当孩子受朋辈影响，一窝蜂地崇洋，以用外国货、食外国食物、唱外国歌为荣的时候，父母应好好跟孩子交谈、分析。我们并不排斥外国的东西，但我们是经过选择才用，而且我们应更重视自己的东西。

9.有机会可以带孩子回乡探亲、扫墓，找寻自己家族的根。或去中国旅游，欣赏中国的名山大川和数千年来的文化成就，找寻自己民族的根。但在大陆，少不免会经常遇到问题，如人事、交通、卫生、建设的落后等。首先应告诫孩子不要鄙视自己的国家与同胞，进一步还应鼓励他努力求学，准备自己去为自己的同胞（亦即基督所说的“最小的兄弟姊妹”）而作出应有的贡献。归根到底，人生并不单单为了个人的享受而已，有理想、有奋斗目标的人生才是更宝贵的。香港人能碰上九十年代这个大时代，能够在香港政治转易与中国蜕变的过程中有份参与、有所贡献，确实是天主的大恩典。进一步来说，如果我们能真的对国家、社会有贡献，我们也就成了天主送给我们国家、民族的恩典，我们于是便成了“带恩者”。

10.钱穆先生在他的“国史大纲”中，曾教人在研究自己国家历史时，要带有一分“温情和敬意”。我们也应教导孩子在面对社会和国家时，固然不应有盲目的、狭隘的“国家主义”思想，但“温情和敬意”却是必须有的。我们应从里面，站在“自己的”国家、社会立场去看事物，而且首先要肯定这是“自己的”国家、社会，而不是单从一个第三者、局外人的角度去作冷酷的批评，或作麻木的隔岸观火。

11.从小教孩子背诵一些中国的诗、文；注意孩子在学校的中文程度；发掘孩子对毛笔字（书法）、国画及国乐的兴趣；鼓励他学习普通话（国语）；在家中多悬挂一些中国式的装饰品和国画等，这一切都对培养孩子的民族感和文化感很有帮助。

12.鼓励孩子参加对中国的赈灾工作，或参加香港的济贫运动，甚至积极参与上街卖旗筹款，或带孩子参加父母认为有意义的游行示威，都能培养孩子对国家、社会的承担感。

丙、圣经．中国文化．祈祷

1.圣咏137 篇的作者，在充军时十分怀念祖国及祖国的一切。（见徐锦尧着“成长”P.84；“新民”P.68）

2.“我要为群山号啕痛哭，为原野高唱哀歌，因为全都被焚毁……”（耶9:9-21）这是耶肋米亚先知对祖国人民遭难的哀悼，洋溢着深情的爱国之心。

3.保禄有很强的爱国、爱教之心，他很自豪的宣布：“他们是希伯来人？我也是。他们是以色列人？我也是。他们是亚巴郎的苗裔？我也是。”（格后11:7-33）

4.耶稣自己亦曾哀哭耶路撒冷，因为他实在太爱自己的人民、自己的祖国了。（路19:41-44）

5.小撒慕尔自幼蒙天主召叫，要去为天主、为自己的民族服务（撒上3:1-19）。其实我们每个人也不是白白的生长在某个地方，或无缘无故地成为某一国人。天主其实也愿意藉着我们去改善他的子女的生活。

6.中国有许多爱国、爱民的诗歌，屈原、陆游、杜甫等也可称为是爱国诗人，所有的民族英雄故事，如岳飞、文天祥、史可法等，都深刻地指出，对不少中国人来说，他们都会把国家民族的生命，看得比自己的生命更重要。这与香港人目前那种个人主义、功利主义等等心态是不同的。父母在教儿女时，切勿忘记这点。

7.文天祥：过零丁洋：“辛苦遭逢起一经，干戈落落四周星；山河破碎风抛絮，身世飘摇雨打萍。皇恐滩头说皇恐，零丁洋里叹零丁；人生自古谁无死，留取丹心照汗青。”对文天祥来说，为国家民族而死，便是死得其所，足以照耀史册，这样便死亦无憾了。

8.祈祷：天父，感谢你让我们生而为香港人、中国人，能有幸活在这个大时代中，有分于创造历史，能够成为一个“带恩者”，将你的救恩和喜讯带给我们的人民……求你帮助我们能努力求学，勉力做个好公民，常能有效地克尽公民的责任……让我们在面对社会的召叫时，不要退缩，不要回避，毅然承担你给我们的责任……让我们不单一个人去奋斗，而且能联同我们的家人、我们的朋友，一起努力，使我们国家与社会的康强，有助于整个世界的幸福和进步……。

二、相信民主、人权、自由和法治四者是现代社会的基石，因此要争取民主、维护人权、促进自由、提倡法治；在争取个人改变的同时，亦争取环境和制度的改善

甲、目的：

教导孩子下列事实：民主要争取，因为没有人会赐给你；人权要维护，因为有权势的人会践踏人权；自由要促进，因为一方面有人会剥夺别人的自由，亦有人宁可出卖自己的自由以求换取面包；法治要提倡，因为中国人目前仍倾向于“人治”。还要告诉孩子，制度对人的影响很大，好的制度提升人性，坏的制度压抑人性；所以我们不单要改变自己，还要改变制度。

乙、实践要点：

1.名词简释（以下的简释只为给儿童一些最基本的概念）：

民主的最表面意思是人民当家作主；在人民当家作主的社会中，政府由人民选出，要为人民服务，向人民交代；因为社会最终的权力属于人民。

人权是天赋的，有些人权如生存、法律前人人平等、个人不受无理逮捕等等，亦是世界各国所公认的人权；人权越多的国家，人民越自由。

自由并非放任，主要是指言论、思想、行动等等的自由；但自由亦受法律的限制，任何人的自由，须以不损害别人的合理自由为界限。

法治指人人遵守法律，人人（包括政府）愿意在法律允许的范围内活动，而社会亦能有效地以法律规范人的行为，使人人的权利得到合理的保障。法治社会的特点是：“法律前人人平等，法律内人人自由”。（见徐锦尧着“成长”P.9-16）

2.任何国家对上述四项目标，都不可能做到尽善尽美，中国和香港亦不例外。但一个国家或社会的人民，越多人参与促成上述四项目标的实现，便越会使上述目标接近完美。父母如果多关心这些事，并多和孩子分享，他长大后便自然会更关心这些目标的实现和发展。

3.关于民主的意义，对民主制度的反省，及如何参与民主政治等等，请参考徐锦尧着“新民”P.31–60。

4.在争取民主、人权、自由和法治时，只要是合理和合法的，父母便应争取机会去参与，而且尽可能带同孩子去参与；但常应和孩子讨论这些事，使他明白事件的来龙去脉，明白自己参与的意义和动机。

5.关于环境和个人的关系，可以帮助孩子对他的环境加以反省。例如：如果环境清静、光线充足、温度适当，是否有助于读书？又或者如果环境太嘈吵、光线又不足、或者风很大，是否有可能好好地做功课？所以单靠个人的专心或不专心，都不易解决读书的问题，必须也改变读书的环境。又可以带孩子去一些很干净，及另一些很肮脏的地方，让他经验一下，是否在肮脏的环境中，人比较易于丢垃圾，在干净清洁的环境中，人不敢、或至少不好意思丢垃圾？如果孩子稍长，也可以给他解释廉政公署的成立，对反贪污的帮助；这是一个典型的、以制度去有效地改变社会贪污风气与个人贪污习惯的好例子。

6.许多社会学家都相信，个人的思想、信仰、价值观念和行为模式，主要都是由他所处的环境塑造出来的。所以如果父母要培养孩子的信仰，必须为他找一个“信仰的环境”，如基基团之类。同理，如果要孩子信服民主、自由、人权和法治，也必须让他活在一个重视民主、自由、人权与法治的氛围中。家庭、学校、教会都必须有这种气氛，让孩子经验、让孩子感受。

7.在某种程度上，家庭也应有民主、人权、自由和法治，父母必须先在家中培养这种气氛，才能使孩子深信这四者是人生的重要价值，将来亦必会全力加以促进或维护。

8.民主、自由、法治家庭中的父母，一定不能以“暴君”的形式出现。有些父母要求孩子绝对服从，其实是希望以孩子的服从来填满他们的自尊；于是孩子便变成了父母“自尊心”底下的牺牲品。更糟的是，在要求绝对服从的家中长大的孩子，没有机会运用自己的思考力，也难得看到事情有不同的、甚至是相反的看法，将来也必变成“暴君”，迷信只有“一种”正确的处事方法，而这方法当然就是“我的方法”！而由一群“暴君”组成的社会，又怎会是民主、自由、法治的呢？

丙、圣经．中国文化．祈祷

1.孟母三迁：显示孟子的母亲明白环境对培育孟子的关系和影响。（见徐锦尧着“群居”P.27）

2.橘生淮北则为枳：这更显示“土壤”对果实的“质地”有决定性的影响。（见徐锦尧着“新民”P.8）

3.虾蟆恐惧被龙王清算：这是一个讽刺没有法治的社会的可怕的故事。（“新民”P.49）

4.苛政猛于虎：讽刺在不良的政治制度下，人民生命毫无保障。（“新民”P.38）

5.前面第四章五，第六章二、三，有关平等待人、尊重别人权利等圣经章节，也可作这节的参考。

6.请特别注意：人是天主的肖像（创1:27），受命去治理大地（创1:28）；人是天主的儿子，不再是奴隶（迦4:7–9），但不能妄用自由，要受正义约束（罗6:20–22）；所有的人都只有一位导师，就是默西亚，只有一位父亲，就是天父；所以大家都是平等的（玛23:8–10）；因此基督徒中最大的反而应作仆役（玛23：11；谷9:33 – 37），正如基督来，不是为受服事，而是服事人，并交出自己的性命，为大众作赎价。（谷10:35-45）

7.耶稣平息风浪（谷4:35–41）：政治的生涯，充满风浪；在港人争取全面的民主、自由、法治、人权的过程中，肯定的更要经过大风大浪，但耶稣可以帮助我们，只要我们对他怀有“信德”。（谷4:40）

8.祈祷：天父，你把一个美丽、奇妙的世界赐给了我们，你更愿我们好好地去管理它，让它变得更好……求你帮助我们同心协力去建造一个更人道、更美好的社会，让人人能自由地生活，平等地彼此对待，尊重彼此的权利，无恐无惧地度日……我们知道一切有价值、有意义的东西，都不是唾手可得的，我们愿信赖你慈爱的护佑，冲破一切困难险阻，为美好的社会前景而努力……也求你祝福一切从政的人，使他们不要为了自己的私利而出卖大众的利益……赐给我们更多有理想、有毅力的政治家和公仆……。

三、肯定个人与社会有唇齿相依关系，对事情采取参与态度而不只是冷眼旁观，更不轻言归咎于“社会的错”；并善尽公民责任，例如投票、监督政府、参与公共事务和响应社会行动等

甲、目的：

人是合群的动物，无人可以离群索居；人与人之间，如果不是互相建树，就一定是互相销毁。父母必须教导孩子去参与社会事务，因为“不参与”也是一种“参与”的形式，不过那是消极的参与，任由社会往一个不受自己影响的方向走去！而且社会是由人组成的，人可以弄坏这个社会，也一样可以弄好这个社会。它的好坏，与有多少参与者，及与参与者的素质成正比例。父母更应以身作则，诱导孩子去参与社会事务。

乙、实践要点：

1.让孩子醒觉到家与社会的不可分割关系，这是提高生活素质的最基本要求。例如：我们要家中清洁，也要街道干净；家中有花、有盆栽，城市中也要有绿树，公园中有花朵；家中空气清爽，路上也空气清新；家中宁静，整个社会也尽少噪音；家中一团和气，社会也“富而有礼”……。

2.面对社会问题，时常要想到由自己做起，而不要只是怨天尤人，或归咎于别人，归咎于“社会的错”。例如：在清洁市容上，我们自己不丢垃圾，不随地吐痰，也这样教自己的孩子，并这样提醒那些乱丢垃圾、随地吐痰的人；自己不采摘公众的花草树木，也不让人随便攀折花木；自己排队上车，也不让别人随便打尖……。

3.如果孩子抱怨学校有什么不妥的地方，可以和他坐下详细谈谈，看看问题出在那里，他有什么可以作的。同时鼓励他参与学校的事务，愿意和老师谈学校的事，并可以给老师、甚至给校长写信等等。

4.如果父母对社会事有什么投诉，（例如受到某些商店的欺骗，或旅行社行程及安排不兑现等），可趁机会教导孩子有关整个事件的始末，并指出消费者应有的权益。写了投诉信可给孩子看，打电话投诉时可让孩子在旁聆听、观察。

5.当父母参与任何社会行动时，如果可能，都要设法带孩子去参与。例如：游行、示威、烛光晚会、卖旗筹款、公益金百万行、堂区筹款步行、学校发起的活动、明爱卖物会等等。务使孩子养成一种参与社会事务，重视大众事务，和积极投身推动公益事业的好习惯。

6.孩子读中学时，可鼓励孩子竞选做学生会干事，或鼓励孩子多参与校政，不要单单做个书呆子。

7.父母投票时，可带同孩子去投票，让他看到整个投票的程序。投票前不妨和孩子一起为社会祈祷，例如：“上主，我今天要尽做一个好公民及一个好基督徒的责任。求你祝福我所投的神圣一票，让那些真正为公益、为群众的人能当选，好使你正义、仁爱、和平的国度能临现在我们的香港……。”投票后，可和孩子逛公园，或作一些娱乐性的事，让孩子对投票日有个美好的印象和回忆。

8.在家中也要鼓励孩子参与家务。孩子年纪稍长，也可以让他参加家庭会议，一起决定一些家庭事务，甚至做家庭的经济预算等。（注）如果他对家有什么抱怨，也应和他一起讨论，看看这个家有什么问题，每人可作点什么。

（注）：见徐锦尧着“成长”P.29

丙、圣经．中国文化．祈祷

1.教会是一个身体（格前12:12-27）；全人类也是一个家庭，彼此息息相关，荣辱与共。

2.五饼二鱼的奇迹（若6:1-15；参考谷6:30–44）：如果那个儿童不拿出他的五个大麦饼和两条鱼来，耶稣便不会显奇迹了。我们相信，只要人人参与，人人拿出他宝贵的一分，天主一定会在这些基础上显奇迹，让我们所作的一切，都能结出丰富的果实。

3.艾斯德尔只是一个弱质女子，但她关怀自己被压迫的同胞犹太人，所以她奋不顾身的采取营救犹太人的行动。由于她的勇敢和积极行动，犹太人才得以保存生命，不致惨遭灭族的命运。（请参考全部艾斯德尔传；故事节录见思高圣经 P.709，或徐锦尧着“建设小团体──基基团聚会手册”下，P.89）

4.“天下者，非一人之天下，乃天下人之天下也。”所以每人都应参与社会事务，因为社会是我们的！（太公六韬，见徐锦尧着“新民”P.39）

5.“皮之不存，毛将焉附？”社会是皮，我们是毛。“唇亡则齿寒”：社会是唇，我们是齿。没有一个富强的国家、一个安定繁荣的社会，个人又怎能快乐幸福呢？

6.寸寸山河寸寸金， 离分裂力谁任？
杜鹃再拜忧天泪，精卫无穷填海心。
（黄遵宪：赠梁启超）

万里乘风去复来，只身东海挟春雷。
忍看图画移颜色，肯使江山付劫灰！
浊酒难销忧国泪，救时应仗出群才。
拚将十万头颅血，须把乾坤力挽回！
（秋瑾：黄海舟中日人索句并见日俄战争地图）
（见徐锦尧着“新民”P.71）

在中国文学的诗文中，有无数爱国的诗篇，篇篇都在肯定国家与个人的不可分离的关系，和我们对国“尽忠”的重要性。但当时的爱国往往亦和“忠君”连在一起，这是应当分开的。其余资料可参考徐锦尧着“新民”P.70：“沉睡百年，不识奴耻”；“第二次洪水时代”；P.71：“为谁辛苦尽情啼？”P.67：“献身甘作万矢的”；P.50：“抗战”；P.58：“孔子不肯避世”，“先天下之忧而忧”；P.59：“真假领袖”。“群居” P.5 ：“吊鉴湖秋女士”； P.106 ：“死去原知万事空”； P.105 ：“灵台无计逃神矢”。“修身”P.71–72：“华工苦”，“时将秋节”； P.69：“缆船救人的小儿”，“屈原”；P.70：“林觉民”；P.108–119：“伟大的革命者孙中山先生”。

7.祈祷：主耶稣，你降生成人，住在我们中间。你参与了人类的事务，干预了人类的历史，分担了人类的命运……求你帮助我们也介入历史，“咬入”历史，不作一个旁观者，乐于分担别人的命运，乐于成为社会中真真实实而富有活力的一员……帮助我们善尽公民的责任，努力去投票、监督政府、参与公共事务、响应任何有意义的社会行动，因为这些其实也是我们信仰的要求……让我们藉着亲身参与，去塑造一个更人性、更温馨的社会……。

四、重视环保，对物有情，保护这唯一的地球

甲、目的：

让孩子知道，人类不是大自然的“主人”，而是它的“伙伴”；民主人必须学习和大自然和谐相处，培养对大自然的亲和感情，这样，人才可以在大自然中永久的生存下去，不致由于无情地损毁大地，而终致反被大地所吞噬。

乙、实践要点：

1.本节的主要内容，可参考徐锦尧着：“正视人生的信仰──天主教慕道手册”P.97第十九章附录：“让我们一起拯救地球”；及徐锦尧着“蜕变”P.105–110：“应变教育，生存教育”。

2.让孩子知道，政治家的任务不单是创造财富、繁荣、享受、公平的社会等等，他们也应有绿色思想、绿色人生观、绿色政策，使一切人类的发展不致损毁大地、破坏大自然，陷人类于万劫不复之地。因此，在选举议员时，也应要小心审查候选者的政纲是否有足够绿色或环保成分。

3.帮助孩子度一种简朴而得体、舒适的生活，不尚奢华、绝不浪费。

4.不要时常为了取悦孩子而给他买过多的玩具、精品、名牌的东西。

5.不要让孩子养成暴饮暴食的习惯，也不可让他吃过多零食，尤其小心那些有太多防腐剂，或过浓调味品的食物，如各色各样的薯片、虾片、即食面、汽水、可乐等等。

6.提醒孩子要尽量减少制造垃圾，少用那些即用即弃的东西，如纸巾、纸杯、胶碟、快餐店用的筷子、饭盒，烧烤用的叉等等。

7.教导孩子学习废物利用，例如自制圣诞卡、生日卡等等；学习废物回收及循环利用。任何东西只要多用一次，世界就可减少很多垃圾。

8.买东西不尚包装，唯求实用；尽少用胶袋，购物时自备购物袋。

9.节约能源、节省用水；节约用冷气机、暖炉等；购买省电的家庭用品；多走路，少乘电梯；多用公共交通工具，少用私家车。

10.带孩子参加“无污染旅行”，让孩子具体明白如何可以既快乐，又不制造污染。

11.多带孩子郊游，尤其可以善用郊野公园、家乐径、自然教育径等，教给他所遇到的各种动植物名称，帮助他欣赏大自然的美丽：青山、绿水、和风、晚霞、朝阳、落日、青松、古柏、鲜花、鸣蝉、虫鱼、怪石……，有机会更可和孩子一起欣赏天上的浮云，指给他看那边像狗，这边像山……或带他坐在海边，闭起眼睛，欣赏波涛的澎湃，感受扑面的和风……藉此而培养他对大自然的亲和感情。

12.万籁有声──全家郊游，找一处僻静的地方，背靠背的坐着（或分开坐亦可），闭上眼睛，静听五至十分钟，尝试用耳朵去捕捉到有多少鸟儿在鸣叫。或捕捉到共有多少声音（如鸟声、风声、树叶沙沙声、虫声、狗吠声……）。或海边静坐，闭目欣赏海浪声如何每个波浪都不同……。然后一起分享心得和感受。

13.万物静观皆自得──到郊外，请孩子定睛注目欣赏一种物品五至十分钟，如一片浮云，一朵花、一只蚂蚁、一棵树、一片叶子、一粒星、一处景色……，细心观察该物品或景观，全心投入该境界。然后一起分享感受和心得。

14.天地一体，天人合一──到郊外，找一处僻静地方，教孩子静坐、深呼吸、全身松弛……感受自己与大自然合而为一的境界。（参考“正视人生的信仰” P.142：静坐祈祷）

15.善用中国的节令，让孩子接触大自然，如清明踏青、端午畅泳、重阳登高、中秋赏月等。

16.让孩子有机会和动物玩耍，学习爱护小动物，培养一颗慈悲的心，做到“亲亲而仁民，仁民而爱物。”家中养鱼、养鸟、种盆栽等，都可培养孩子“对物有情”。

17.遇有打雷、闪电，不妨带孩子看看，欣赏大自然庄严、肃穆、神奇的一面。

18.刻意地带孩子去看看或感受一下环境污染的可怕和严重性，如污染的、发出臭味的海水、河水、沟渠水等，或工厂区内的刺鼻气味，或马路上和建筑地盆中的巨大噪音，或汽车、烟卣喷出来的黑烟……。也可和孩子一起观看一些提高环保意识的录影带。

丙、圣经．中国文化．祈祷

1.在创世纪中天主创造万物时，天主每次都说“好”（创1:1-31），我们实在不应污染、糟蹋这世界。

2.圣咏中有很多藉大自然而赞美或感谢天主的诗歌。在大自然中，人更易想起它的造物主，而大自然的庄严、美丽，正好彰显造物主的伟大、美善。见咏33，93，95，96，97，98，104，148等。二千多年前的圣咏作者很易感受到“诸天述说天主的荣耀，穹苍宣扬他的化工”（咏19），但这诸天与穹苍如果已经变得昏昏暗暗，又怎能显出天主的荣耀呢？

3.中国古诗文中有无数田园诗篇或咏赞大自然的杰作，都能启发人对大自然的亲和力和对宇宙万物的爱惜与感情。陶渊明即是最著名的田园诗人之一。他的归田园居中的“悠然见南山”，正显示出他与大自然的合一。

4.苏轼前赤壁赋：“唯江上之清风与山间之明月，耳得之而为声，目寓之而成色，取之无禁，用之不竭，是造物者之无尽藏也，而吾与子之所共适。”能欣赏大自然的，便不会糟蹋它。

5.* 四顾山光接水光，凭栏十里芰荷香；
清风明月无人管，并作南来一味凉。（王安石）

* 绕池闲步看鱼游，正值儿童弄钓舟；
一种爱鱼心各异，我来施食尔垂钩。（白居易）

* 毕竟西湖六月中，风光不与四时同；
接天莲叶无穷碧，映日荷花别样红。（苏轼）

细细欣赏这些诗歌，我们又怎忍让鱼儿、荷花、清风、明月、莲蓬都湮没在污烟瘴气之中呢？

6.祈祷：天父，万有的创造者，你把一个美丽的世界交给了我们，求你别让我们因着短视与贪婪，使世界毁灭在我们的手里……愿诸天回复它的蔚蓝，海水找回它的澄碧，群山披戴着苍翠，花、鸟、虫、鱼重新以色彩和歌声点缀大地……天父，让我们能藉万物而赞美你，并在万物中感受到你的大能和美善……愿我们成为大自然的良友，更运用你给我们的智慧，使大自然更加漂亮和出色……。


家庭.民主.信仰-第九章 民主风度-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

第九章 民主风度

第九章 民主风度

一、以最多数人的最长远利益为依归；在团体生活或行动中，要服从多数、尊重少数；并有“输得起”的风度和胸襟

甲、目的：

帮助孩子跳出自我，不再以自我为中心，并要重视和关心大众的存在和利益；又为了和不同意见的人一起和谐地生活，更要学到服从多数和尊重少数，培养政治人最起码应有的道德操守，包括可以安详地接受竞争中的落败，摒弃面子的蔽障，不会因为失败而怀恨在心，以致不择手段地搅小动作去破坏和报复。

乙、实践重点：

1.以“最多数”人的利益为依归，或者说是以“所有人”及“每个人”的利益为依归：即能同时从宏观角度及从微观角度去看事物，希望人人获益。宏观角度从整体出发，从“外面”看进去，看到人人得益，“整个”社会、“整个”团体内“所有人”人人快乐、充满祥和的气氛；微观角度重视每一个环节、每一件小事，从“里面”观察，看到“每一个”人都得益，人人快乐、同感幸福，没有例外。父母应提醒孩子努力求学、热心祈祷，努力将信仰和理想实践在生活中，务使我们的社会无论从宏观或从微观角度，都能让人人得益，人人快乐。

2.最长远利益：所有行为都有短期、中期、长期的后果。父母应教导孩子刻意去问三方面的问题：我这样做的短期后果如何？有何利弊？中期及长期后果又如何？各有何利弊？不少行为只有短期的好后果，长期来说却弊端丛生。例如：用石油的短期后果使工业发达，长期来说则使地球严重污染；把城市污水排放到外海中，短期后果使城市干净，长期后果则使鱼类死亡；相反地，第三世界的民主化过程，短期、中期都难免引起混乱，长远来说则会使国家现代化、人民成了国家的真正主人、人民的潜力被释放出来、国家欣欣向荣……。（见徐锦尧着“成长”P.42）

3.民主政治的一个最重要游戏规则，是“少数服从多数、多数尊重少数”，必须两者兼备，民主才能导致祥和。少数服从多数比较容易明白，“多数尊重少数”则较难做得到，因为这需要人人有民主的胸襟，不会因为自己是“多数”，而拼命弄权，压迫甚至握杀少数，使少数者永不翻身，而多数者则趋向“多数的极权”或“多数的暴力”。如果多数不能尊重少数，则民主游戏便会变成生死之斗（因为少数者不被尊重，不能翻身），这样的“民主”一定会导向暴力。相反地，如果少数者也会获得公平对待，也有翻身机会，那么，他们只需静待下次选举的来临，为下次选举而铺路便可以了，因为他们也有公平的机会，可以重新成为“多数”。

4.父母应耐心教导孩子上述三大原则，并且尝试在家中活出其精神。

5.教孩子从宏观及微观角度看事物。例如：家中布置是否美观、干净？宏观是一眼望过去觉得舒服、顺眼、有一种“温馨”的感觉；微观就是看到家的每个角落、每件家具都美观、干净。父母可教孩子这样去观察自己的家，也可帮助孩子去观察亲戚、朋友的家（但小心不要批评别人！）或者校园生活是否快乐？宏观是一眼望到整个校园喜气洋洋，充满欢乐的笑声；微观是当我们细察每个同学的脸孔时，发现“每个人”都是那样的愉快、幸福，没有例外。又或者香港社会是否安定、繁荣、充满朝气和希望？宏观是从山顶望向中环、九龙，看到许多高楼大厦，灯光闪烁；微观是到贫民区、天桥底，看看这个富裕社会下的边缘人，他们是在逐渐减少，还是慢慢增多？

6.教孩子分辨短、中、长期的利益。例如：背乘数表、唸诗、弹钢琴时苦练指法（如弹 scale……）、体育比赛前做体能训练，短期很辛苦，但长期则受用无穷。均衡的饮食对有些人来说，短期不易适应，长期则对身体十分有益。相反地，游手好闲似乎十分快乐，但长远来说则使人不思长进，不愿努力，为自己的生命播下了失败的种子。

7.在家中刻意和孩子玩一些民主游戏，尝试去实践民主中的“服从多数、尊重少数”的规则。例如：郊游地点可以大家表决，但容许少数派那边有机会讲理由，说服多数派去改变主意等等；但大家在最后决定后，少数派应甘心情愿“服输”，快快乐乐地一起去已经商议好的地点。

8.父母以身作则，教导孩子虚怀若谷，尊重少数者，甚至“以大事小”。例如关心边缘人，对失败者不“落井下石”，对人时常留有余地，专心聆听一个失败者的说话，为少数人的精辟见解而鼓掌，向不同意见者学习，向反对派求教，阅读反对派的报纸，有时甚至捐赠小量金钱支持反对派的发展等等。

9.在竞选或助选活动中，父母要教导孩子严格遵守民主游戏的规则，及民主人最起码应有的道德操守。除了绝不作贪污贿赂事之外，也不会恣意诋毁对手，发布不利对手的假消息，撕掉或涂污对手的海报等等。要严肃地教导孩子：即使是竞争，也必须光明磊落，并基于正义和公平的原则。

10.如果孩子就读的学校有学生会或班会的选举，应和孩子一起讨论和分析学生会或班会的情况，鼓励孩子积极参与和投入，并显出民主人的本色。

11.鼓励孩子多参加各种比赛，并教他“体育精神”，胜不骄，败不馁，严格遵守一切游戏规则，绝不以作弊或取巧而求取侥幸的胜利。

12.帮助孩子学习接受竞选或比赛中的失败（无论是学生会选举、体育比赛、朗诵比赛、歌唱比赛或考试名次），和他一起反省失败的原因，再接再厉。也可以和孩子一起祈祷，将一切交讬在主的手中，求主帮助下次成绩更好。父母亦可和孩子分享一下自己过去失败的经验，并如何由失败中重新站起来。

13.可以鼓励孩子给优胜者写一封贺信，或送给优胜者一张自制的贺卡，帮助孩子学到如何欣赏别人（甚至是对手）的成功。在比赛失败时，更应学习和优胜者握手，向他道贺。我们的社会需要有赢得出的政治家，更需要有“输得起”的政治家；否则，社会将无宁日。

14.教导孩子时常为学校，为社会的安宁，为同学或人民的和睦相处，及为彼此的真诚尊重而祈祷。

丙、圣经．中国文化．祈祷

1.基督徒关心、参与政治是有原则、有方向的，他必须积极地作地盐、世光（玛5:13–16），成全旧的法律，使之富有精神和导向生命（玛5:17–20），并必须具备辨别真假、好坏的能力，使真理长存（玛7:13–21）。他不能随波逐流，人云亦云，因为“大多数”也有可能是错误的。

2.基督徒必须深入世俗，却不受世俗精神所污染，他要做到“在世而不属世”的地步。若望所说的“世界”有双重意义，一是好的，一是不好的，后者指的是“肉身的贪欲、眼目的贪欲、人生的骄奢”。（若一2:3-17）基督徒参政的特点是：扎根信仰、怀抱理想、带着救恩的喜悦、进入世俗、圣化一切。

3.民主人必须有真智慧，缔造和平，结出正义的果实（雅3:13–18）。“敏于听教，迟于发言，迟于动怒……以柔顺之心，接受那种在你们心里，而能救你们灵魂的圣言。不过，你们应按这圣言来实行，不要只听，自己欺骗自己。”（雅1:19–27） 而且要把这福音的精神实现在政治的领域中。

4.孔子说：“君子和而不同，小人同而不和。”民主人，要有能力化干戈为肉帛，化戾气为祥和，以“求同存异”之心，团结大多数的人去为群众服务。

5.中国人有所谓“以大事小”，这是政治的最高境界之一。动不动以“君临天下”之势去压人的，不可算是有胸襟、有气魄的伟人，也不是一个现代化的大政党、“大多数”者的应有态度。此种“庞大”而不“伟大”的个人或政党，绝非国家、民族之福。

6.中国人相信“失败乃成功之母”，而且祸福常常互为因果，所谓“祸兮福之所倚，福兮祸之所伏”，所以失败并不可耻，也不可怕；相反地，接受失败，才可以面对失败的原因，为下次成功而铺路。（老子；见“新民”P.39）

7.基督其实也经历过失败，他甚至被他自己的门徒出卖，被他自己的同胞钉死在十字架上。（谷14：32–15：47）伯多禄、若望和其他宗徒为了传教亦多次被捕（宗4:1–22；5：17–33，40–42）；保禄更为了传教而多次遭受痛苦和挫折。（格后11：21–33）

8.祈祷：天父，我们知道民主政治绝非一种完美的制度，但它却是到现在为止，人类所已发现到的，最能引发大多数人的活力的制度……求你帮助我们善于运用民主，让最多人得到最长远的利益……并帮助我们有民主的胸襟和民主的道德操守，在服从多数和尊重少数的同时，亦能提高警觉，不致人云亦云，反而能将人生理想和福音精神带进政治的领域，让更多人能活在一个正义、仁爱、和平的社会中……。

二、尊重陌生者的权利（第六伦），重视法律和公德；特别保护社会中的边缘人和弱小者

甲、目的：

香港是一个现代化的大都会，里面有无数彼此不相熟的陌生人。父母必须教导孩子尊重陌生者的权利，在五伦之外，培养一种尊重陌生者的文化，让所有人在这个大都会中，都有一种被尊重的安全感。还要教孩子重视公德，具备法治精神，并学习以实际行动，去关怀社会中的弱小者。

乙、实践要点：

1.中国人很重视五伦：父子有亲，君臣有义，夫妇有别，长幼有序，朋友有信。这五伦除君臣外，都是相熟的人，是“自己人”。所以中国人实际讲求的是如何与相熟的人相处，对于陌生人就不太重视了。父母必须在这方面以身教、以言教，去帮助子女学到如何尊重陌生人。（见徐锦尧着“蜕变”P.87–88）

2.父母要告诉孩子，每一个人（不分信仰、肤色、阶级），包括陌生人在内，都是天主的肖像，是耶稣的兄弟姊妹，是天主内的一家人，必须加以尊重，尤其尊重他应得的权利。

3.尊重陌生人可以由公德心和礼貌实践中表达出来。“蜕变”P.90–92中有八项礼貌，包括：?表示对别人尊敬的礼貌；?尊重别人权利的礼貌；?培养礼让风气的礼貌；?在家中的特别礼貌；?对师长的特别礼貌；?对同学／同辈的特别礼貌；?在公共场所的特别礼貌；?个人的仪容及整洁。父母可以逐项逐条和孩子讨论，看看那一点容易做，那一点不容易做，那一点急需做，那一点可以慢慢学习去做。这些礼貌表也可以放大挂在墙壁上，做到的就ˇ，还未做到的就让它留下空白，慢慢ˇ下去，直到全部做到为止。也可以在每个项目中，圈出三条最必要学习的礼貌，提醒孩子努力去实践。

4.有关礼貌和修养也可以参考徐锦尧着“新民”P.11–16，尤其“文明礼貌ＡＢＣ”部分。

5.提醒孩子尊重法律，养成守法的习惯，例如：依红绿灯指示过马路，上车排队，不随地吐痰及抛垃圾，保持郊野公园的清洁等等。

6.帮助孩子明白“校规”的意义和精神，不单自己守校规，也提醒同学守校规，实践“同辈辅导”的理想。（见“蜕变”P.13：“校规、校风与伦理教育”）

7.每个家都有成文或不成文的“家规”，虽然它必须是弹性的、有人情味的、合适的、能依情况而修正的。但既有“家规”，那么所有人便都应遵守，因为这些家规可以促进一家的安宁，及保障家中每一个人的权利。

8.每个社会都有被忽略的边缘人，或一些不能为自己争取到应有权利的弱小者，我们都须加以刻意的保护。香港是一个富裕的社会，我们其实有能力让每一个香港人都能得到最起码的照顾，包括住、食、基本教育和医疗四方面。为了保障每一个人的最起码生存条件及人性尊严，香港社会应考虑划出小部分资源“重新分配”，让所有人，无论他有没有用，或曾经付出过多少，都可分享香港社会的繁荣和进步。这样的社会，其实也是使人最有安全感的社会。最终来说，我们每一个人其实都是受惠者。

9.边缘人其实就在我们的左邻右里、楼上楼下。父母应帮助孩子看到在自己的身旁，就有“边缘人”，例如：独居的老人、盲人、残疾人士、因父母生病或工作而无人带他上学的小孩子，或者在学校中遭到失败的同学、因为家事而怏怏不乐的同学……父母应帮助孩子以实际行动去关怀这些人。

丙、圣经．中国文化．祈祷

1.重视陌生人，接待陌生的旅客，是圣经的重要传统。亚巴郎见到三个过路人，“就由帐幕门口跑去迎接，俯伏在地”，诚恳地请求客人留下休息，并立刻叫妻子撒辣准备款待客人。（创18:1–15）

2.耶稣降生后，首先显现给谦卑的牧童──当时的边缘人。（路2：6–20）

3.我们对“最小兄弟姊妹”所作的一切，耶稣都会感同身受。（玛25：31–46）

4.耶稣十分欣赏慈善的撒玛黎雅人对陌生的路旁受伤者的爱护和照顾。（路10：25–37）

5.雅各伯宗徒教我们切勿以貌取人，要照顾“世俗视为贫穷的人”，并要用好行为为信德作证。（雅2:1-20；雅1:26）

6.敬老怜贫，赠医施药，抚恤孤寡，素来被中国人视为是美德，而且是可以获得来世赏报的“阴德”。救人一命，更是胜造七级浮屠。香港人素来踊跃支持公益金及东华三院筹款；一九九一年为华东水灾的热烈慷慨解囊，更是这种善心的流露。

7.“鹦鹉能言，不离飞鸟；猩猩能言，不离禽兽。今人而无礼，虽能言，不亦禽兽之心乎？”万物之灵的人，总应比飞鸟，比禽兽多一分礼貌，多一点爱心吧？（礼记．曲礼上；见徐锦尧着“新民”P.12）

8.“质胜文则野，文胜质则史；文质彬彬，然后君子。”（论语．雍也）所谓君子，要外表与内心同时并重。（见“新民”P.11–12）

9.祈祷：主，基督，你视一切人为你的兄弟姊妹，你尤其认同于最卑贱、渺小的人。求你帮助我们以爱心去对待一切陌生人，并视所有人为我们的兄弟姊妹，尊重他们的权利，在他们身上看到你……亦求你帮助我们以整个社会为我们的“家”，懂得好好地去维护这个“家”的秩序与安和，让人人能快乐、安全而自由地在这个“家”中生活，获得最起码的生存和人性尊严的保障……。

三、有为大众服务的献身热诚和牺牲精神

甲、目的：

帮助孩子摆脱自我中心的局限，向大我开放；有理想、有抱负，有服务的热诚、牺牲的精神，在社会大众一窝蜂以金钱、物质是尚的潮流中，追求活一个为他人而存在的、更有意义和更丰盛的生命。

乙、实践要点：

1.世界上事实上有些人是有理想、有抱负，甘心为别人而存在的（或至少不只是为自己而存在）。例如：耶稣基督为世界、为救世人而存在，孔子“热爱人间，关切世运”（注），孙中山为革命、为改变中国人的命运而奔走，多少父母为子女劳碌奔波，多少专业人士为了敬业乐业而汗流浃背，多少人为信仰、为理想、为教会、为国家民族而鞠躬尽瘁……。讲理想、讲信仰，对今日不少香港人来说，已变成了“老土”、落伍的代名词，但我们的世界有今天的进步，我们的社会仍能保持繁荣安定，便是全赖这些“老土”、“落伍”的人创造出来和维持下去的!!

（注）：见徐尧着“新民”P.58，P.136

2.父母可多给孩子买一些有关中外伟人的连环图书或漫画书，让孩子尽早多接触这些人类大家庭中的伟大心灵，使孩子明白“崇高”和“伟大”并非太抽象的事，而是可行的、可实现的，甚至可以实现在我们自己身上的！

3.父母要以身作则，争取为社区、为教会服务的机会，并给孩子解释服务的意义，和自己在服务中所感受到的喜乐。更可告诉孩子，在服务或爱德的行动中，我们自己实在是最先的受惠者。

4.告诉孩子圣经上“十一捐献”的意义：我们所拥有的一切，都是天主白白的恩赐，而耶稣认为“你们白白得来的，也要白白的分施”（玛10:8）。这种奉献不单指金钱，也指我们的时间、才能和爱心。当我们为别人而奉献自己的宝贵时间、才能和爱心时，我们就是为别人而服务。（见徐锦尧着“建设小团体”下，P.66–71）

5.教导孩子善用时间，和追回为别人而用了的时间。即是说，当一个人为了帮助别人而用去了一些时间后，便应更专注地善用余下的时间。事实上，一个人如果只有三个小时，而他为别人有意义地用了一个小时以后，他是有可能更专心地善用余下的两个小时，所得效果有时甚至会大于平常的三个小时！

6.告诉孩子：人生的意义不单在攫取，也在付出；不单在拥有，也在分享。圣经甚至认为“施比受更有福”（宗20：35）。圣方济各祷词的主要意义，也是在“不期待他人的安慰、谅解和爱护，只求安慰、谅解和爱护他人。”这里可教孩子唱“方济各的祈祷”（见公教真理学会“颂恩”no.270）。

7.“林觉民与妻诀别书”是一封很感人的书信。这位革命英烈在临终前，仍然感到自己为革命而奉献的行动是正确的，他绝不感到要为革命牺牲而悲伤，亦不感到要为革命的功败垂成而失望。相反地，他相信“革命成不成，自有同志者在”，即是说，只要还有“同志者”，只要中国还有人，那么，中华民族为生存和发展的奋斗是一定会成功的。他更安慰自己的妻子，不要为他的离去而伤感，反要尽心抚育他们的骨肉，使能承继父志。（见徐锦尧着“修身”P.70）

8.孩子稍长，父母也可以把一些有服务热忱的社会人士介绍给孩子，使他看到，即使在今日的社会中，仍是有一些人肯为别人而奔走，为社会而献身。我们未必要同意这些人的每一个行为，但他们表现出来的献身热诚是我们应当效法的。

9.有理想、有抱负的人，有时必须与群众对抗，在倾向堕落的潮流中逆流而上。父母要辅导孩子不要盲目追随潮流，不要认同同辈群体中的每个习惯，而要时常保持清醒，既与别人合群，又有自己的个性；既与别人共融，又不失自己的批判力。

10.下面这首散文诗，很能道出个人与团体的关系，既共融合一，又保存自己的独特个性：

爱别人，但勿造成爱的束缚。
斟满彼此的酒杯，
却莫独饮自己的杯中物；
尽情歌唱、共舞和欢笑于夏夜黄昏，
但也要让自己有独处的时刻；
甚至琵琶的弦也是各自分开的，
虽然它们能合奏出优美的乐曲。
为了支撑爱之屋，你们不要紧捱着站立，
且看庙宇的柱石是分别耸立着，
橡树和桧树也不是在彼此的阴影下成长。

11.孩子稍长，可鼓励孩子找出与家人相处的适当时间。例如现在我和爸爸单独相处的时间是﹏﹏小时；和妈妈单独相处是﹏﹏小时；和姊姊单独相处是﹏﹏小时；和爸、妈一起是﹏﹏小时；和爸、姊一起是﹏﹏小时；和妈、姊一起是﹏﹏小时；和爸、妈、姊全家一起是﹏﹏小时；我自己单独一个人的时间是﹏﹏小时。每过一段时间后，可以调整与不同人相处的时间，务求有与别人一起的时间，也有自己一个人独处的时间；要注意与别人沟通，也要培养自己独特的个性。神修家诺云说：“没有一处孤寂的地方，我们的行动很快就成了空洞的姿势。”

12.家中要有一些励志的书籍，收集一些励志的歌曲，并要和孩子多唱这些励志的歌（甚至卡拉OK），给孩子解释歌词的意义，和他说一些与这些歌词有关的圣经故事、名人故事、生活小品，或自己过去的经历等，这些都可以塑造孩子对理想的向往和追求的性格。

13.告诉孩子祈祷、读经、默想的重要，这是培养信仰、理想和使我们的信仰、理想之火永不熄灭的最有效方法之一。（见徐锦尧着“正视人生的信仰”P.104–152）

丙、圣经．中国文化．祈祷

1.缆船救人的小儿：清朝谭嗣同写过一首名叫“儿缆船”的诗，描述一位十岁左右的小童舍身拯救满船搭客的动人故事。原文见徐锦尧着“修身”P.69。

2.香港一位现代作家“蓬草”曾在他的“群英会”中，介绍过一个有关一位无名伟人的故事，名叫“水中的人”，这位“水中的人”曾舍身救了五位遇溺者。他救人的经过给了我们一个很重要的讯息，就是：“人”这个名词，可以有“大尊贵”及“大慈悲”的含义。（见徐锦尧着“成长”P.23）

3.伟大的历史家司马迁忍受了人间最大的屈辱，把整整一部史记共526,500 字，一个字一个字地刻在竹简上，立志要“究天人之际，通古今之变，成一家之言”。他为理想而献身、牺牲的热诚，值得我们效法。（见“成长”P.68）

4.明朝镇守东北的辽东经略袁崇焕，一生为国尽忠、尽职，去保护国家的安全，保护人民的生命财产，他曾形容自己：“余何人哉？十年以来，父母不得以为子，妻孥不得以为夫，手足不得以为兄弟，交游不得以为朋友。余何人哉？直谓之‘大明境内一亡命之徒’可也。”

5.鲁迅“自题小像”诗：“灵台无计逃神矢，风雨如磐闇故园；寄意寒星荃不察，我以我血荐轩辕。”如果不能逃避爱神之箭，要爱上国家、人民，那除了为国为民献身及“以血荐轩辕”外，又有什么办法呢？（见徐锦尧着“群居”P.105 ）

6.在“穷寡妇”的故事中（谷12:41-44），穷寡妇所捐献的，并非她剩余的金钱，而是她的“所有一切”，她所珍惜和拥有的一切。有些“善长人翁”的所谓帮助人，只是把残羹剩饭“施舍”出去，视受惠者如乞丐。但天主不是乞丐，一切人都不是乞丐，这些人都是我们的兄弟姊妹，我们必须把我们所珍惜的时间、金钱和爱心拿出来，与人分享。其实，能够和我们所爱的人分享一切，已不是一种“责任”，而是一种光荣、一种权利、一种幸福──我们有幸与所爱的人分享！所以，若我们真爱社会，有民胞物与的心胸，我们就会有为大众服务的献身热诚和牺牲精神。

7.保禄宗徒爱基督、爱教会，也爱人，所以他甘心忍受了大大小小、各色各样的磨难和痛苦（格后11:21-33）；但仰赖天主，他做到“在各方面受了磨难，却没有被困住；绝了路，却没有绝望；被迫害，却没有被弃舍；被打倒，却没有丧亡”的地步（格后4：8-9）。

8.基督一生为人存在，鞠躬尽瘁。他忍受口渴、饥饿、和疲劳（若4:1-38），他没有很多时间和自己的母亲在一起（路8：19-21；谷3：31-35），他劳碌奔波，连枕头的地方都没有（玛8:20）。即使在身悬十架之时，他念念不忘的仍是他的母亲（若19:26-27），和另一个与他同钉的罪犯──右盗（路23:39-43）；他还求天父宽恕那些因着无知而钉死他的人（路23：34）。他为了我们，更建立了圣体圣事，要永远和我们在一起（若6：41-69；路22:14-20；玛26：26；格前11:23-29）。

9.祈祷：主、基督，你来到世界，为救赎我们、服侍我们；你为我们献出了你的生命，为我们一生劳碌奔波、鞠躬尽瘁，我们感谢你……求你帮助我们亦能爱我们的社会，爱在我们周围的一切人……让我们成为一个有理想、有抱负的信徒，相信人类社会一定可以日趋完善……让我们活出生命的意义，不单为拥有，也为分享；不单在接受，也在给予……我们愿意为我们所爱的世界，也即是你所爱的世界而献上我们宝贵的时间、才能和爱心，致力于使这个世界变得更人性化和更福音化……求你帮助我们完成我们为世界服务和献身的心愿……。


家庭.民主.信仰-第十章 小结──不做“好”父母！-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

第十章 小结──不做“好”父母！

第十章 小结──不做“好”父母！

“好”父母是很难为的；他是名副其实的“孺子牛”！

他一早要催促孩子起床，给他预备洗漱用具，（冬天更要准备一些不烫也不冷的水！）他要提醒他上厕所，给他穿戴整齐，给他预备早餐，给他收拾书包内每一件物品。他要目光如炬、战战兢兢地细察孩子的每个举动，给他理好每根头发。如果他预先估计到孩子当日会遇到任何障碍，他也要像清道夫一样，一一为孩子清除（或至少希望为孩子清除）。他会送孩子上学，然后守在学校门口，等孩子下课。孩子小息或上体育课时，如果可能，“好”父母也会跑去安抚孩子一番，否则，也要用“遥远监察”的方式，慰情聊胜无。真的下课了，当然要保送“小心肝”安全回家。如果“好”父母因为生计要工作而不能陪伴孩子上学、放学，那么，他更会在孩子回家后，表达一连串的关心：“今天过得怎样？”“让我看看你的功课！”“有没有人欺负你？”“老师有没有骂你？赞你？”“来，换件衣服！”“快快吃晚餐！”然后，是艰苦的、和孩子一起做功课的两小时；并要保证孩子不是一边做功课、一边偷看电视。最后是要孩子洗澡、上厕所、上床睡觉。睡觉前，少不免又要嘘寒问暖一番，然后给孩子盖上被子，静待他安然入睡。然后，“好”父母才累兮兮地放下一颗操劳的心，（也不过是暂时放下而已），静待明天再做他的“好”父母。

“好”父母是绝对善意的，完全为孩子着想的。但这样的“好”父母却阻碍了孩子的成长，剥夺了孩子获得自信与学到自立的机会，使孩子不能从经验中、甚至从错误中学习。

“好”父母是自我中心的，认为自己的地位绝对无可取代。有时也是独断独行的，认为自己的做法是唯一正确的做法。更有时是自私自利的，因为他决不愿孩子有任何行差踏错，以免邻居会误以为他的孩子“没教养”、“没家教”，这当然会令“好”父母丢脸，而这个脸是万万不能丢的！

这样的“好”父母能教养出“民主”的孩子来吗？

我们前面所说的“民主”教育，要假设有明理的、讲理的和民主的父母，他们乐于陪伴孩子成长，让孩子慢慢学习，找到自己的路，成为世上独一无二的个体，而非把孩子当作机械人，或泥塑木雕的玩偶。

明理民主的父母相信孩子有自己的路，更看到天主对他的孩子其实早已规划好一个完整的未来，自己绝不能揠苗助长，也不能为孩子越俎代庖，因为孩子的生命，并非父母的复制品。父母要做的，就像一个好园丁，每天悉心浇水、施肥，而静待和欣赏这株幼苗的成长。
~W5
下面简表中的比较，旨在突出父母在教育孩子时，不同的信念和态度，会产生不同的效果，希望作父母的深思：

“好”父母 |  |  | 明理民主的父母
父母的信念 | 父母的态度 | 对孩子的影响 | 父母的信念 | 父母的态度 | 对孩子的影响
我必须控制一切 | ．严格要求服从 | ．盲从或反叛 | 相信孩子的 善性和能力 | ．允许选择 | ．有自信力
 | ．滥赏、滥罚 | ．焦虑感 |  | ．鼓励尝试 | ．有创作力
 | ．“收买”孩子 | ．只求取悦父母， 不择手段 |  | ．容许不同 | ．肯合作
 | ．孩子永远不对 父母永远对 | ．缺乏自我训练 ，缺乏自制能力 |  | ．欣赏创新 | ．变得更机智、能变通
我比较优越 | ．替孩子负担全部责任 | ．无能感 不懂负责任 | 人人平等 互相尊重 | ．信任、尊重孩子 | ．自我价值感高
 | ．过分保护 | ．经不起风浪 |  | ．鼓励独立 | ．勇于做决定
 | ．溺爱孩子 | ．骄纵性格 蛮不讲理 |  | ．给予负责任机会 | ．自己负责任 与人共负责任
我必须完美无缺 | ．要求完美的行为 | ．变成完美主义者 | 我是人，我有面对不完美的勇气 | ．设定合理而不过高的标准 | ．不断努力，但没有焦虑感
 | ．挑愓 | ．对人苛责 |  | ．客观面对优缺点 | ．自省力强，勇于改过
 | ．太在意别人的看法 | ．担心别人的意见 |  | ．鼓励向上 | ．肯从头再来一次
 | ．迫孩子“学好” | ．挫折感强 |  | ．不太计较形象 | ．不必过分自卫
 | ．要一步登天 | ．对自己、对人生 失望 |  | ．有耐性 | ．相信天地不全，不过分责人或自责


家庭.民主.信仰-第三部分 儿童及青年常问的问题 一、唯一真神-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

第三部分 儿童及青年常问的问题 一、唯一真神

第三部分 儿童及青年常问的问题

一、唯一真神

1. 世界是怎样来的？

．是天主造的：宇宙、太阳、月亮、地球、高山、大海、草地、树木……都是天主造的。天主是造物主。

．世界是天主给我们的礼物，要我们好好保护、管理、爱惜、使之有秩序。

．我们要善用天主的礼物，学习欣赏世界（尤其大自然），不要弄脏它，不要浪费大自然的东西。

．我们要努力使人人都快快乐乐地活在这个天主造的世界中，使世界变成一个大家庭。

．请参考徐锦尧着“正视人生的信仰”（以后简称“正视”）P.93。

2. 天主又是谁造的？

．没有人造天主；天主是自己“有”的。

．早在天主未造世界之前，天主就存在了。

．如果有人造了天主，天主就不是天主了。那最先的、第一个造东西的，才是天主。

3. 在天主未造世界以前，他住在什么地方？

．天主跟我们不一样，他不需要住在一个地方；他是无所不在的。

．一枝铅笔需要一个十分固定的位置；水的位置便不那么固定了；空气是更不固定的，它可以扩散到很多地方；我们的思想更不知在什么地方，它不受地方所限制。天主更是这样，他不需要什么地方，他随处都在。

．“无所不在”是个很难明白的概念，我们的脑袋太小，不明白天主的本性，有一天，他会告诉我们、使我们明白的。

4. 天主为什么要造人？

．天主是万善、万美、万福的根源，他的本性就是爱。他造人，是为了要人分享他的爱，他的美、善、福乐。

．人是天主的肖像，因为人能够爱，人有自由，人可以在天主的爱内不断迈向真、善、美。

．天主创造人，也是愿意人去好好管理世界、善用万物、宣扬他的爱，使更多人能分享他的恩宠，成为一个爱的大家庭。

．天主不单造了人，还在人堕落后派遣他的独生子来救赎人，使人重新获得天主的宠爱，成为天主的义子，永生的继承人。（“正视”P.86）

5. 为什么老师说人是由猿猴进化而来的呢？

．“人由猿猴进化而来”，这在科学上仍是一个未经证实的假设。有些人相信这假设，有些天主教徒也相信。

．圣经说天主造了世界，造了人。这是说：世界和人都是从天主来的，是属于天主的。

．但圣经没有说明天主“如何”造了世界，或“如何”造了人；科学家可以找出证据来说明世界及人“如何”演变出来，这并不相反圣经。因为圣经根本无意解释这个“如何”的问题。

．圣经要告诉我们的是：人是天主的肖像，表示人是尊贵的；人由泥土造成，表示人是卑贱的。即是说，人同时有高贵和卑贱的身份；因此要自尊，也要谦逊；要彼此尊敬，也要小心提防自己有犯罪的倾向，努力躲避犯罪。（“正视”P.86：“人，你是什么？”）

．即使科学真的能证明人由猿猴进化而来，这也只是说：“人不是由无中变出来”的，圣经也没有说天主将人“从无中变出”。天主先造了宇宙、大地、动植物，然后造人。这亦充分说明了，人是在所有动植物出现之后才有，才被创造；天主亦绝对有权用猿猴来造人！这和用泥土来造人并没有分别。不过这些都不是圣经的原意。 圣经的原意是：人与野兽不同，人与猿猴不同，人是受造物的冠冕和光辉，是受造物中最顶尖的杰作，是天主的肖像！这才是圣经要给我们的讯息。

6. 世界上真的有天主吗？有什么证据？

．真的有天主。他是全能、全知的真神；是天地万物唯一的真主宰。

．房子、钟表、汽车、玩具……都必须有人造；那么，美丽的宇宙、花草树木、神奇的生命、和谐的大自然，又怎能没有一个真主宰呢？许多人可以由一朵花、一片彩云、一粒星星或一个笑容而想起天主，甚至感觉到天主就在自己的周围、在自己的生命中。

．如果我们留心静听，我们也可以感觉到在我们的心里，也有一个很神妙的声音，这声音叫我们避恶、行善，叫我们做个好孩子，提醒我们不要做错事，这个声音便是天主的声音，我们叫它做“良心”。所以天主不单在宇宙中、在世界中，也在我们的心中。天主是无所不在的。（“正视”P.27）

7. 别的神是真的吗？有没有观音、如来佛、玉皇大帝、关公、门神、土地……？

．圣经讲得很清楚：别的“神”都是人手所造的偶像，不是真神，更非宇宙的主宰。

．但我们天主教徒主张信仰自由，即每人都有自由去选择自己的宗教和信仰；我们尊重别人的自由和选择。

．我们绝不因为别人拜其他的“神”，或信其他的宗教而歧视他们，我们也会正常地和他们做朋友、做同事、做好邻居。

．但我们亦坚持我们自己的信仰，忠于我们的信仰，朝拜我们的天主──唯一的真天主──一生相信、仰赖、侍奉他；按他的圣意去生活。

8. 宗教是否只是对不知的事的迷信？有学问的人、科学家、哲学家等是否不必信宗教？

．世界上有许多大科学家、大思想家、大发明家都是虔诚的教徒，都信神的存在。国父孙中山先生，诺贝尔和平奖得主德肋撒修女，印度圣雄甘地，发明家爱迪生，天文学家哥白尼神父……都是虔诚的宗教信徒。在香港办学校的许多耶稣会士、喇沙修士、嘉诺撒会修女、宝血会修女……都是有学问的人，他们都是信徒。

．宗教和科学是不冲突的，因为它们是属于两个不同的范畴，好像音乐和绘画不冲突、科学和诗歌不冲突一样。宗教说明“是否”，科学解释“如何”（例如：宗教问宇宙“是否”由天主创造？科学则问它“如何”被创造或如何演变？）宗教肯定人生“有意义”，科学（心理学、社会学）则要找出、发现人生的“意义何在”。所以真宗教和真科学不单不互相冲突，还可以互相补充，因为两者都是由天主来的，而天主是一切真、善、美的根源，只要是真的真，真的善，真的美，彼此都不会互相冲突。

．有些宗教的信念确是出于人的“无知”或“无能”。例如：不明白闪电的原理，所以杜撰有个“雷公”、“电母”；不知道黑暗中有什么，所以说很多鬼怪的故事；不能掌握自己的命运、对自己及对将来都没有安全感，所以一切委身于命运，求神拜佛以消灾解难……。

．天主教是天主的独生子耶稣基督亲自创立的，二千年来不知出现了多少圣贤、烈士、大思想家、大科学家。天主教绝不是愚夫愚妇的宗教！（“正视”P.68）

9. 天主是不是真的无所不在？我偷东西吃时天主会见到吗？

．天主是无所不在的，即使没有人看见我们，天主也看得见；他甚至知道我们在想什么。所以我们不单不应做坏事，连想坏事都不可以。我们应常求天主保守我们的行为、保守我们的心，让我们的一切思、言、行为，都符合天主的圣意，符合正义、美善的原则，不会因为在无人的情况下，或不会被揭发的情况下而违背良心、为所欲为。

．所以信徒要时常做正确的事，讲真话（绝不欺骗）；即使为了好的目的，亦不能不择手段地用一个坏行为去达到这好目的。因为天主鉴临着我们，我们要向他交代。在这角度下，真宗教确实有束缚人心、维护道德的力量，督促人去保持人格的完整，放弃虚伪的行径。

10. 世上是不是真的有鬼？天主能保护我们吗？

．人死后便回到天主那里，或是上天堂，或是下地狱，天主很少会让他们变成鬼回到世间。邪灵、魔鬼倒是有的，但绝不普遍。只要我们不去尝试找牠们、不去碰牠们，牠们便绝少、绝少会骚扰我们。

．天主是全能的，他能够保护我们免于一切凶恶；天主也是全善的，他愿意保护我们免受一切邪灵、魔鬼的危害。只要我们做个好市民、好教友，时常善尽宗教本分，时常依靠天主，那么，我们就绝对不会受到邪魔的骚扰。

．耶稣教我们念天主经时说：“不要让我们陷于诱惑，但救我们免于凶恶。”因为耶稣知道天父一定会这样地保护我们。

11. 天主要人钦崇他在万有之上，是否太自私？

．不是的。他叫人这样做完全是为了人本身的益处。例如：父母在爬山时或在闹市中叫孩子紧紧跟着自己，吃东西时叫孩子不可拣饮择食，要孩子做功课和早睡早起等等，都是完全为孩子本身的好处。

．天主是爱的泉源，是生命和真、善、美的来源，接近天主就能获得爱的滋润、一切的恩典和更丰盛的生命。就好像口渴的人找到水泉可以解渴，树木在河边可以欣欣向荣一样。

．天主是宇宙的主宰，生命的来源，恩宠的宝库，也是我们生命最后的归宿，绝对堪当受到我们的钦崇和朝拜，并诚心地按他的旨意去生活。

12. 为什么要敬礼圣母？为什么基督教说我们拜圣母？

．我们敬礼圣母，因为圣母是耶稣的母亲，也是我们的母亲。我们敬礼她是很自然的事，耶稣也很喜欢我们敬礼他的母亲。

．我们只朝拜、钦崇天主，信他是造物主、宇宙的真神、万有的根源。我们绝不拜圣母，因为圣母只是一位受造物，不过她却是受造物中最美丽的；她是天主子、耶稣基督的母亲。所以我们敬爱她，也求她为我们代祷，就好像我们也请爸、妈为我们代祷一样。

．我们恭敬圣母，因为圣母是“教会的典型”，我们的模范。首先，她是“贞女”，一生忠于天主，承行天主的圣意。我们应效法她，一生对天主忠心，按他的圣意去生活。

．其次，她是“母亲”，是耶稣的母亲，她把耶稣带到世上来。我们应效法她，将耶稣带给别人，让更多人认识耶稣、信耶稣、爱耶稣、做耶稣的门徒，使天主爱的天国早日临到人间，让人间到处充满爱。

13. 什么叫偶像？为什么基督教说我们拜偶像？

．基督教教徒认为敬礼圣母像、圣人像，甚至耶稣的苦像，都是拜偶像。

．但我们对偶像的定义是：凡是使我们离开天主的东西，不管是像、书、人、物……都是偶像。凡是帮助我们更接近天主，更爱天主的，都不是偶像，而且是信仰的好工具。

．所以我们恭敬圣母和圣人的像，也恭敬耶稣的苦像。因为圣母、圣人的像提醒我们要热心恭敬天主，爱主爱人，以便将来和他们一起在天上，永远赞美主。耶稣的苦像也提醒我们耶稣对我们的爱，叫我们以爱还爱。这些像都是使我们更接近天主的好工具，所以绝不是“偶像”。

．有些基督教教徒拿着圣经去攻击别人，拿着自己的所谓“信仰”去在家中、在朋友中制造分裂。他们视其他与他们不同信仰的人为“陌路人”、“不能得救的人”。

这种自以为是的、自充义人的作风，并不是那位爱众人的天主的教会所应有的态度。因此，对他们来说，“圣经”或他们的“信仰”都成了偶像，因为这本“圣经”（其实是对圣经的误解）、这种“信仰”（其实是对基督信仰的歪曲）已经阻挡了他们实践爱主、爱人的诫命，成了他们接近那位爱的天主的障碍。（若一4：8“天主是爱”）

14. 为什么亚当、厄娃只是吃了一个苹果，就受天主罚？

．天主给了亚当、厄娃完全的自由，他们可以选择天主，也可以背叛天主。而天主是一切幸福、快乐的根源；离开、背叛了天主，便只有痛苦和不幸。正如鱼，若选择离开水（例如跳出鱼缸），便一定会死；或者若我们选择随便吃东西，就会肚子痛。

．天主在伊甸乐园中给了亚当、厄娃所有的东西，只是不许他们作一件事，就是不能吃一种特别的果子（不是苹果!!）但亚当、厄娃以为自己比天主更聪明，所以选择了不听天主的话、不走天主要他们走的路，他们背叛了天主，就好像鱼离开了水，飞鸟离开了空气，寒冬里的人躲避阳光。所以他们很不快乐，他们受了罚。（其实，在某种意义下，他们也是自己罚自己；因为离开天主，就是自寻死路！）而且从那时候起，人类就比较倾向于不听天主的话，选择做不对的事情。（想想我们今天不是也有不听父母、师长的话的倾向吗？而不听他们话的结果又是什么呢？不是我们自己受害吗？）


家庭.民主.信仰-二、信仰与人生-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

二、信仰与人生

二、信仰与人生

1. 信仰和迷信有什么分别？

．真信仰是建基于真理之上的；迷信则是建基于错谬的、假的、猜测的、或然的东西之上，甚至许多时是江湖术士杜撰出来骗人的东西。

．占卜、星相、星座、以人的姓名笔划定吉凶、随便把日子定为吉凶、将数目字当作祥或不祥，以至碟仙、问米、有病不看医生只喝符水等等，都是迷信的东西。天主教徒不信，也不做，也不必尝试。

．有些人做了以上的东西，说是很“灵验”，这些灵验的传说很多时都是以讹传讹的、夸大的。其实“不灵验”的情况更多，只不过没有人说吧了。（见徐锦尧着“探索”P.54：“偏颇的统计”）

．江湖术士给你指示的运程，大多是模棱两可的；“真”的情况多是“事后孔明”，反正他的话可以作相反的及矛盾的解释，无论发生什么情况，他都会解得头头是道，却骗得你团团乱转。

．不过，在精神界中确有许多人类未曾探明、不知所以然的领域；在大自然中亦有许多我们未能明白的现象。有些很有经验的人能从人的面相看到他的性格（中医也有所谓“面诊”，即单单“看”病人的面，便可诊断出他的病情），“风水”有时也是和地理、地球磁场、日照的长短、地势的是否潮湿等等有关。这些都不是迷信，而是另一类学问。但大多数江湖术士，都不是精于这些学问，他们只是信口开河，靠欺骗心灵软弱者、或精神受到挫折者、或好奇者来混饭吃。

．天主教徒相信天主，信赖天主的保护和照顾，把一切交讬在天主手中，尽人力而听天命，绝对不必靠迷信的行为去解决自己生命的问题，所以完全不必去尝试迷信的东西。（“正视”P.73）

2. 宗教和科学有相同的地方吗？

．有。方励之是中国近代著名的天体物理学家，他认为科学家都相信一个“假设”，就是：宇宙和世界万物都是有秩序、有规律、有道、有理的，整个宇宙是“通”的；人掌握了宇宙的“理”，就可以发现宇宙的真相、认识许多客观的事实。

．宗教家也相信一个“假设”，就是：生命是有意义、有道、有理的，整个人生也是“通”的；人可以发现人的价值和意义，活得更快乐、更丰富、更有意义、更有光采。宗教家更相信，天人可以合一，人与宇宙、与大自然可以互通、共存，和谐地互补；因为两者都是由天主所创造，源于同一的真神。

．所以科学家一生致力找寻宇宙的“真”，宗教家一生致力找寻人生的“美”和“善”。两者都相信最终必能找到答案。

3. 有宗教信仰的人与没有宗教信仰的人有何分别？

．没有宗教信仰的人不信神，不必向神交代。他只信人，信自己，或信国家、民族、人类等；他也可以信“理想”、“气节”、“道”之类的人性信念。他或是向自己这个“小我”交代，或是向一个“大我”、向“历史”交代。他只需找到自己，活出自己……；他的人生目的多数只在“今生”。

．有宗教信仰的人（这里特别指天主教信仰），除了肯定上述的一切人性价值之外，还要向神交代、对神负责，按神的旨意去生活，并相信人生不止于现世，他还有一个来世的、永恒的生命。

．天主教徒相信，天主是宇宙和人的创造者，神在创造宇宙和人的同时，亦创造了使宇宙和谐和使人生幸福的规律。宇宙的规律就是“自然”律，例如万有引力定律、春夏秋冬──四时循环的规律、生态平衡的规律、动植物生长的规律等。人生的规律就是人成长和获得幸福的规律，例如：爱、服务、宽恕、合作等。宇宙和大自然都按照天主定的规律而运行，人却可以按照或不按照天主定的规律去生活。但如果人不按照天主定的规律生活，人就一定不会幸福、不会快乐。所以信天主的人，一定也要服从天主，按他所定的规律（其实那些都是“生命”的法则）去生活，这样才能在现世度一个更丰盛的生命，来世和天主永远共享永生的幸福。

．为了找到神的旨意（即神定下的“生命之律”），和能够一生对神尽忠，对神的旨意彻底遵行，天主教徒会与无信者采取不同的生活方式。例如：他会读圣经（以找到神的旨意），祈祷（以加深和神的关系及与神沟通），参与弥撒和领圣事（以和神结合及获得神赐的力量），参加教会的团体生活（以互相勉励，并在走向天国的路上有个照应），做爱德的工作、为社会服务（以帮助神去圣化世界）。

．所以信天主教的意义，就是在相信天主、依靠天主、服从天主的基础上，勉力在现世度一个更丰盛、更符合天主旨意的生命，同时期待着在来世永远和天主在一起。他的思、言、行为最后都要向天主交代。

4. 做好人是否已足够，为何还要有（天主教的）宗教信仰？

．天主创造世界和人类，原本的目的是要人好好地生活、和谐地一起生活，相亲相爱、互相帮助，经过了现世的考验，来世永远和他在一起。所以“做好人”是最起码的条件。

．但天主后来派遣他的独生子来到世界上，取名耶稣基督，他亲自来召叫我们跟随他，做他的门徒、他的朋友、他的信徒。他更建立了教会，要这些信徒和他一起去圣化世界、拯救人类。所以天主教的信仰并不单单教人做好人，而是教人回应天主的召叫、接受天主的邀请，在基督的教会内学做人、学习怎样去活得更快乐，然后传扬这个喜讯，让人人活得快乐，全世界都成为一个大家庭，一个在天主内、以天主为父的大家庭；在这大家庭内，彼此都能以兄弟姊妹之情相待。（“正视”P.75，P.79）

5. 很多有信仰的人都是愁眉苦脸的，那么信了是否会使人不快乐？

．确实有许多教徒是愁眉苦脸的，他们由于不明白某些宗教活动（例如参与弥撒、读圣经）的意义，所以做得很勉强，觉得很辛苦和很束缚；更因为做得不投入而没有什么得着，所以常常觉得是浪费时间。

．其实信仰是可以使人很快乐的，天主的召叫本来就是一种喜讯。（“正视”P.100）

．信了的人，觉得人生有方向、有交讬；不再为生命而焦虑；有天主常常和他在一起，即使在生命的狂风巨浪之中仍相信天主必会来拯救；犯了罪也可以获得宽恕，可以重新开始、再来一次；在这个支离破碎、充满矛盾的世界中，仍能坚守人生的信念，为自己、为他人而奋斗，并坚信这奋斗必会导向最后的成功和永恒的生命……这些都是信徒的亲身经验，这种内心深处的快乐与平安，是不信者很难经验到的。

．所以信仰不会使人不快乐。不快乐的原因是不明白为什么信，或对信仰一知半解，或不肯投入信仰的生活，或不知怎样去从信仰中汲取生命的力量。

6. 人生太短，应过一种多姿多采的生活，如卡拉OK、打麻将、天天享乐等，为什么要花时间在信仰上，过一种沉闷的生活呢？

．正因为人生太短，所以我们应作一些有意义、有益的事，这些事是应该让我们在老年的时候回想起来，自己都会感到满意，而天主也会满意的。许多人希望无悔今生，就是这个意思。

．许多人天天享乐、游手好闲，并不一定快乐。相反地，他们大多感到心灵空虚、生活无聊，所以才要用这些逸乐去麻醉自己。

．其实，真正的信仰生活是很快乐的，也能给人很大的内心平安。这些人一生对得起自己，对得起别人和天主，所以就连睡觉、做梦也会是很甜的！

7. 天主为什么给我自由？为什么他不能使人不妄用自由、不犯罪？有了自由，又有犯罪的危险，自由有什么用？

．有自由，就有妄用自由的危险；这是自由的定义。不能妄用自由，就不是自由。例如：我可以使一部录音机天天对我说：“我爱你”，但我不会高兴，因为录音机并无生命，并无自由，它一经录音后，便不能不说“我爱你”；所以这句“我爱你”并不能使我快乐。

．自由是人类的特征，也是天主给人的特恩。野兽没有自由犯罪，但我们不愿做野兽；机械人也不会犯罪，但我们更不愿做机械人。

．只要我们信赖天主，善用天主给我们的方法（例如：祈祷、领圣事、交好朋友、时常省察……），我们就一定能善用天主给我们的自由。只要我们愿意，我们就绝对能够在天主的爱内自由地去爱主爱人，自由地、快乐地生活和成长。天主给了每个人足够的恩宠去成圣自己、去获得救恩。

．自由固然蕴藏着危险，但自由更带来机会，立功劳的机会、成长的机会、得救的机会。所以自由确实是天主的大恩典，我们应时常感谢，亦时常警惕，求天主帮助我们善用这宝贵的自由。

8. 天主既是全知的，他又安排一切。若他已安排了我们失败，我们积极、努力又有什么用？反正他早已知道我们会失败了！

．这是一个错误的问题（a wrong question ）。因为它问的是一个抽象的情况，一个纯理论的问题，一种无实质意义的假设。这种问题除了使人产生困扰外，一点用处都没有。

．如果我要用另一个方式来问这个问题，我必须使这问题和“我”扯上关系：天主实在怎样安排了“我”的未来？

．我不知道天主给我安排的未来究竟怎样；我也不必知道我的未来。我确实知道的就是：天主爱我，他给我安排了一切成功、快乐、幸福、得救的机会。他的圣意就是要我不断信赖他、依靠他，努力善尽自己的本分，然后将一切交讬在他的手中，无忧无虑地、快乐地去生活。

．一次有人问耶稣：“主，得救的人果然不多吗？”耶稣的回答是：“你们竭力由窄门而入吧！”（路13：23）即是说，只要我们努力，便可以得救，其他都不用担忧。耶稣不回答“得救的人多不多”这类问题，因为这些都是无意义和无用的问题。

9. 什么是生命的意义？

．有人说：生命的意义，就是活一个有意义的生命。意思是：生命的意义要努力去找寻、去尝试、去创新、去活出。如果我们热爱生命，我们肯对生命负责，我们就能活一个有意义的生命。

．对我们信徒来说，生命的意义就是一生不断找寻天主的圣意，按他的圣意去爱主、爱人，成己、成人，使自己快乐、幸福，使别人快乐、幸福，使整个社会充满快乐、幸福的气氛。死后永远和天主在一起。

10. 怎样的生活才算是基督化的生活？

．以爱德为目标：爱主、爱人；忠于自己的工作或职业、成圣自己、服务别人、圣化社会；重视个人灵修、改善人际关系、使社会充满爱；在家庭建设温暖的家庭，在教会参加友爱的团体，在社会建设更人性、更平等、更公道的社会（即在信仰上说的“天国”的境界）。

．以信德和望德为基础：不断学习、不断皈依、不断奋斗、不断信赖天主、勇敢面对挫折、永远怀有希望。（这就是所谓“信德”和“望德”）

．忠于自己的信仰生活方式：每日祈祷、读经，每周参与感恩祭，每隔一段时间去作全面的生活反省及领受修和圣事（告解圣事），每年做退省（避静），经常而恒心地参加基督徒聚会（例如参加基基团、邻舍聚会、祈祷聚会等；如果能每周参加一次或至少每两周参加一次，一定对信仰扎根很有帮肋），每周抽出一些时间去帮助、服务他人或作一些义务工作；经常阅读教会书籍或刊物。又以上的“生活方式”必须恒心去做，不管有趣味、没趣味，不管心情好不好，总之，要坚持到底。这样就必能使自己的生活得到圣化，并越来越充满基督的精神。


家庭.民主.信仰-三、耶稣、救主、真宗教-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

三、耶稣、救主、真宗教

三、耶稣、救主、真宗教

1. 耶稣是谁？

．耶稣是神，是天主圣子，他本身也是天主。他在二千年前降生成人，取名叫耶稣；圣诞节就是耶稣的“生日”。

．他为了救赎我们，被钉在十字架上而死，死后第三日复活了。

．他教训了我们许多有关爱主、爱人的道理（这些道理都写在圣经中），我们要学习这些道理，并按照这些道理去生活。

2. 耶稣和我们有什么关系？

．耶稣是我们的救主，我们要信赖他、依靠他、祈求他。最重要的是要接受他作我们的救主，相信他会拯救我们。

．耶稣是我们的长兄，是我们的朋友，我们要爱他，和他谈话，把我们的心事、愿望告诉他。

．耶稣是我们的导师，他教导我们如何爱天主，如何爱人，我们要专心听他的话。

3. 耶稣讲什么话？中文或英文？

．耶稣是犹太人，他讲的是阿刺美语（不是中文，也不是英文）。

．但耶稣也是天主，无论我们讲什么语言，他都能听得懂，甚至我们心中想什么，想和他说什么，他都明白、知道。

4. 我早些出生便好了，可以见到耶稣！

．如果我们有信德，我们现在仍然可以接触到耶稣。我们接触耶稣的途径有四个：一是在圣事和礼仪中，尤其在圣体圣事中；圣体便是耶稣。二是读圣经时，耶稣藉圣经向我们说话。三是在教会聚会中，耶稣说：“凡你们两三个人因我的名字聚会，我就在你们中。”（玛 18 ： 20）。四是在爱人的行动中，耶稣说：“凡你们对我这些最小兄弟姊妹中的一个所做的，就是对我做的。”（玛25：40）

．二千年前当耶稣出现时，许多人见到耶稣，仍是不信，不信他是天主，不信他是天主派来的救世者。他们反而把耶稣钉死了。如果没有信德，见到耶稣也是没有用的！

．我们要求耶稣给我们信德，让我们信他、依靠他，在上述四种情况中接触到他。

5. 三王来朝时，他们献的黄金、乳香、没药代表什么？

．圣经上说“有贤士从东方来”，不一定是三个人，也不一定是“王”。

．传统中，黄金代表贤士承认耶稣是“君王”（因为黄金贵重）；乳香代表贤士承认耶稣是“天主”（因为乳香上升，象征人向神的祈祷）；没药代表贤士承认耶稣是“人”（因为没药是用来涂抹死尸以防腐的）。

．我们到耶稣前，也应该献上礼物。耶稣最喜欢的礼物是我们自己，和我们爱主、爱人的善行。

6. 人犯罪，为什么要耶稣钉死在十字架上？

．人犯罪，与天主的爱隔绝了，人靠自己是绝对不能得救的。

．天主派他的圣子来到世上，成为天人之间的“中保”，推倒了阻隔在人神之间的围墙，填平了天人之间的鸿沟，成为天地之间的桥梁。这种工作只有天主自己能够做得到。
．耶稣为救赎人类，可以用任何方法，但他用了为人类而死的方法，以显出他对人类无以复加的爱。他自己说过：“人若为自己的朋友舍掉性命，再没有比这更大的爱情了。”（若15：13）耶稣对人类的爱就是这种爱──最大的、无以复加的爱。

7. 天主爱耶稣，为什么却要他死，而且死在十字架上？

．不是天主要迫耶稣死，而是耶稣甘愿为人类死的。

．圣经上说：“上主惩戒他所爱的，鞭打他所接管的每个儿子。”（希12:6）世上的父母爱子女，但有时也惩戒他们。

．苦难是天主“化装的祝福”，上主有时用快乐、用成功，有时也用“苦难”、用失败来祝福我们；这是很难明白的奥迹。但天主却这样对待了他所爱的人，包括许多先知和圣人，也包括他自己的儿子！

8. 天主教和基督教那一个是真宗教？耶稣原来建立的是天主教或基督教？

．耶稣建立了“教会”，当时并没有天主教或基督教的名称。

．这个“教会”在历史 中因为不断出现问题，所以要不断改革、不断更新。但还未大分裂。

．到了十六世纪，马丁路德等人另外建立了“基督教”，教会于是出现了大分裂（马丁路德本人本来也是一位天主教神父）；而天主教则从内部改革和更新。

．从这个历史发展来看，天主教确是由耶稣一脉相传地传下来的，我们称它为“从宗徒传下来的”教会，这是基督的“教会”中最主流、最大的教会；应当是耶稣原来建立的教会。

．基督教自从由天主教中分离出去以后，便形成了很多派别；到了今日，更有无数很小型的教会出现；他们很少数人就可以自立门户，自称是基督的“真教会”。而且他们教会与教会之间都很分歧，无论对圣经的看法，在教义上或在主日崇拜的形式上，都彼此十分不同（他们中有些甚至认为连“捐血”都是违反圣经的！）如果耶稣只建立了“一个”教会，这个教会大概不会那么混乱，那么的彼此互相矛盾。

．但从“教会合一”的角度来看，每个教会，都可能会有基督真理的一部分。所以如果所有自称为“基督教会”的人都能放弃成见，不再互相攻击，反而能彼此交流，互相学习，那么，这些教会便将更能掌握和宣讲基督的喜讯，并更能活出基督的精神和风貌。
．本问题及以下数题请参考徐锦尧着“新答客问”P.66，P.71，P.61。

9. 为什么基督教朋友们说耶稣建立的是“基督教”？因为宗徒大事录十一章中说：“在安提约基雅最先称门徒为基督徒。”（宗11：26）

．“基督徒”（Christian ）即等于“小基督”，或“信基督的人”，所以一切信基督的人都是“基督徒”，并不是单单指“基督教的教徒”；天主教徒也是“基督徒”。严格来说，基督教教徒应称为“更正教徒”、“新教徒”，或“誓反教教徒”（Protestant）。

．天主教是中文的特有名称，因为 God这个字中文译成“天主”，所以信“天主”的人便称为“天主教徒”了；但“天主教徒”也是“基督徒”。

10. 为什么有些基督教徒说天主教是假教会，甚至说天主教是“邪教”？又说信天主教的人不能得救？

．基督教太分歧了，而且也没有谁可以管谁。大的基督教派（例如圣公会、中华基督教会等）和天主教都是很好的朋友，绝不会叫天主教做邪教；天主教也不会这样叫他们。但基督教中却有很多小教派，或者是一些很极端、很偏激的教派，他们总是信口开河，随便批评天主教的。面对着这些胡说八道、泼妇骂街式的少数基督教徒，最好不要理他们，因为他们的目的是在和天主教过不去，总是在圣经中找些片言只字去攻击天主教的。

．基督建立教会，原本是要它成为人类合一的工具，以促进人类的合一，使人类成为一个相亲相爱、和平共处的大家庭。天主教和大的基督教派都明白这个道理，所以很重视“合一运动”；而另外一些破坏合一运动的教派，虽然自称是“基督教”，却一定不是基督立的，至少基督不会愿意见到自己立的教会搅分裂，使这个原本已经四分五裂的世界再加深裂痕。

．所以，随便攻击别人的教会，都不会是耶稣立的教会。耶稣虽然要我们努力去传教，使人成为信徒，但我们仍是尊重每一个人良心的自由选择；天主教对“信仰自由”是采取肯定态度的。

11. 不信基督的人是不是一定下地狱？

．不是。天主爱一切人，愿意救一切人，也给了一切人足够的方法去获得救恩。否则，天主只是创造人去送他们进地狱，那实在太残忍了。

．基督降生前有许多人，他们不可能信基督；今日也有许多人完全没有机会接触到基督的教会，他们也无法信基督。这些人天主都会用其他方法去救他们。

．天主愿意我们这些有机会信天主教的人“在天主教会内得救”；他对别的人则用别的方法。所以我们必须坚持自己的信仰，勉力在天主教内认识、追随基督，实践基督的教训，活出基督化的生命。

．圣经说“信者得救”，同时也说“爱者得救”。但最后的标准，一定是“爱”，因为天主就是爱。圣经说过很多很多有关爱的话，例如：“凡有爱的，都是生于天主，也认识天主；那不爱的，也不认识天主。因为天主是爱……那存留在爱内的，就存留在天主内，天主也存留在他内。”（若一4：7-8，16）“那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。”（若一4:20）“不是凡说‘主啊！主啊！’的人，就能进天国；而是那承行我在天之父旨意的人，才能进天国。”（玛7:21 ）“凡你们对我这些最小兄弟中的一个所做的，就是对我做的……凡你们没有给这些最小中的一个做的，便是没有给我做。这些人要进入永罚，而那些义人（即爱最小兄弟的人）却要进入永生。”（玛 25 ： 40 ， 45 – 46 ）“现今存在的，有信、望、爱这三样，其中最大的是爱。”（格前 13 ：13 ）

．爱是人的天性（甚至也是一切动物的天性），是天主深植在人生命中的动力，是天主的礼物，是人人都有的。所以如果人善用上主的这个“爱”的礼物，就会得救。（爱的人，在现世其实已经是幸福、快乐、“得救”的了！）信徒的责任，就是去宣扬这个爱，使天主的爱充满人间。所以信徒绝非一群“特权分子”，只在世上等候得救而已；相反地，他们却是负有爱的责任，要去宣扬天主的爱。

12. 人为什么要信主耶稣？有什么好处？

．耶稣是天主子，是我们的救主，我们的长兄、朋友。他邀请我们信他、爱他、做他的朋友，常常和他在一起。所以我们回应他的邀请，做了他的朋友，信了他。

．耶稣是道路、真理、生命。经过他，我们可以到天父那里。他也教导我们许多真理，使我们获得更丰富的生命──现世的、和永生的丰盛生命。

．耶稣可以帮助我们在现世活得更快乐，给我们战胜诱惑的力量，让我们能承受世上的痛苦和压力，带领我们渡过一切风波险阻，平安抵达天父的家。在我们人生的漫长旅途中，耶稣是我们最忠心的同行者。

．如果我们诚心信赖耶稣，向他祈祷，他便会给我们所需要的圣宠：“你们求，必给你们；你们找，必要找着；你们敲，必要给你们开。因为凡是求的，就必得到，找的，就必找到；敲的，就必给他开。”（玛7：7-8）

13. 耶稣是不是常常和我在一起？为什么我感觉不到？

．他是常常和我们在一起的。他说过：“我同你们天天在一起，直到今世的终结。”（玛28：20）

．如果我们热心祈祷，常常领圣体，尽好教友的本分，我们便会越来越感觉到耶稣活在我们心中，活在我们的周围。

．教会中有很多圣人，都有很深刻的和耶稣在一起的经验。如果我们努力于“灵修”，我们也会获得这种经验。

．有些人在当时并不感觉到耶稣和他们在一起，要在事后回想起来，才深深感觉到耶稣是与他们同在。（参考厄玛乌的故事，路24：13-35）

．在有些特别的宗教活动中，例如在好的退省、或在好的祈祷会中，我们有时也会特别清楚的感觉到耶稣与我们同在。

．如果我们一生忠于我们的宗教信仰，我们便会有很多机会感觉到耶稣和我们在一起。我们更相信，总有一天，我们要永远地、面对面地见到耶稣。


家庭.民主.信仰-四、祈祷、圣经-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

四、祈祷、圣经

四、祈祷、圣经

1. 为什么要祈祷？祈祷有多少形式？

．祈祷就是和天主谈话。天主愿意我们和他谈话，就好像爸爸妈妈希望子女和他们谈话一样。如果我们有信德，我们也会很乐意、很希望和天主谈话。耶稣曾教他的门徒祈祷，耶稣自己也时常祈祷，所以我们也跟他一样祈祷。

．祈祷的内容和形式有许多。我们可以“赞美天主”，因为他创造了天地万物，他本身充满美、善。我们可以“感谢天主”，因为他给了我们很多礼物、恩宠（例如：给了我们父母、家庭、学校、安定的社会，又时常保护我们等等）。我们可以“祈求天主”，因为我们需要天主帮助。我们有时又要“向天主忏悔”，因为我们做了错事、犯了罪、得罪了别人又得罪了天主。我们又可以“为别人代祷”，求天主祝福我们的爸妈、我们的同学、我们的社会及一切穷人、病人、不幸的人等等。

．祈祷的形式很简单，心里想到什么，就可以向天主说什么，就好像子女向爸妈说话一样。我们可以“念经”，例如天主经、圣母经等。我们也可以念“短诵”，例如：“天主，我赞美你！”“天主，求你帮助我！”“耶稣，求你宽恕我的某某同学！”“天主，求你救救这个撞车的人！”“主、耶稣，求你使我的婆婆早日痊愈！”“天父，求你帮助我考试时保持镇定，保持头脑清醒！”（见“正视”P.131 –153）

2. 我丢了一件玩具，求天主给我找，为什么他不帮？我的电子游戏机坏了，求天主帮我修理，为什么他不理？有一次，我求天主帮我考试，我却失败了！为什么？

．天主不是我们的工人，他很少“直接”帮助我们；他通常是要人彼此帮助，或者是给人信心与毅力，去自己帮助自己。

．天主可以让妈妈帮我找到玩具，也可以让我记起我把玩具放在什么地方。但有时他故意让我们找不到玩具，是要训练我们以后要记住不要随便放置我们的东西。天主可以叫爸爸替我买一个新的游戏机，也可以使我没有游戏机，让我能和隔壁的小朋友一起玩集体游戏，以增进彼此的友谊。又如果天主要我考试失败，一定也是对我有益的，这样我才可以更加发愤用功读书呢！

．所以祈祷一定是有益的。我们的态度是：常常祈祷，但把一切都交给天主，随便他安排。反正，无论他怎么安排，对我们都有益。

3. 耶稣在圣经中行了很多奇迹，例如医治病人，复活死人；天主也从狮子的口救出了达尼尔先知。为什么他今天不行奇迹呢？

．今天天主也行许多奇迹，不过形式有些不同而已。例如：他医治人的心，使人回头改过，帮助人恢复信心，使人彼此宽恕，使人由互相压迫变为互相关心，使浪子回到父母的身边，使吸毒的人戒毒……这些都是奇迹！而且，太阳天天升起，爸、妈仍然健在，我们的社会仍旧安定繁荣……这都是天主的礼物、天主的奇迹，我们千万别忘记时时感谢天主！

4. “亚孟”有什么意思？

．亚孟就是：我相信、我希望如此、愿事情如此成就；“亚孟”也代表祈祷的结尾。

．当领圣体时，神父说：“基督圣体”，我们答：“亚孟”，即是说：我相信，我接受这是基督的身体。当神父念经结尾时说：“因我们的主基督”，我们答：“亚孟”，表示我同意神父念经的内容，我愿意和神父一起祈祷，我同意他所说的一切，我希望神父的祈祷获得天父的垂允；这也表示不是神父一个人在祈祷，而是在座所有的人一起祈祷。

5. 应在什么时候祈祷？是不是一定要在圣堂中才可以祈祷？

．时时都可以祈祷，任何情况下都可以祈祷。但有些人亦规定祈祷的时间，或每天特别抽出一些时间来祈祷，例如：早晨、临睡前、吃饭前等等。

．任何地方都可以祈祷。但有时耶稣也会找一些僻静的地方祈祷，以便集中精神和天父谈话。耶稣曾答应，只要两三个人在一起祈祷，无论求什么，他都会赐给我们；所以我们也可以到教堂，或在家中和别人一起祈祷。

6. 怎么向一个看不见的“神”祈祷呢？我又怎么知道他在听我的祈祷呢？

．当我打电话给朋友时，虽然我看不见他，他不是也在听吗？天主有很多办法听到我们祈祷的。

．天主是无所不在的，他时常在听我们的祈祷。只要我们专心祈祷（例如合上眼睛），或向圣体柜，或向十字架祈祷，天主都在听。有时，甚至当我们仰视天空，赞美天主时，他也在微笑地倾听呢。

7. 我能听到天主的声音吗？他的声音跟人的声音是不是一样的？

．天主的声音跟人的声音并不一样。天主是在我们的心中和我们谈话的。

．当我们感觉到要做好事，或要躲避做坏事时，那就是天主在我们心中说话。

．如果我们时常祈祷、每天祈祷，又时常能找到一些宁静的、独处的时间去和天主交谈，慢慢地，天主在我们心中的声音就会变得越来越清晰了。

．有些人忽然决心改过，有些人决心去做神父或做修女，便是因为他们听到天主的“声音”，感觉到天主在内心向他们说话，在心中催迫他们、鼓励他们。

．有些人犯了罪，心中很难过，也是因为天主在良心中责骂他们。

8. 我还未受洗，祈祷有意义吗？

．十分有意义。天主是所有人的父亲，任何人向他祈祷，他都乐意俯听。

．如果你不是教友，你最好时常求天主给你信德，让你认识他、爱他、追随他，一生一世事奉他，度一种爱主、爱人的生活。

．有一个盲人向耶稣说：“耶稣，可怜我吧！”他又说：“师傅，叫我看见！”（谷10:46-52）这是我们可以向天父作的一种很好的祈祷。

9. 为什么我的祈祷有时会无效？

．真诚的祈祷是永远有效的。如果天主不答应我们所求的特别东西，他一定会把另一件更好的礼物送给我们。

．我们不知道什么对我们有益，只有天主才知道我们的未来，才知道什么对我们最好。如果子女向父母求玩火，或者要一把锋利的刀，父母也不会给他呢！

．所以我们祈祷时，一定要加上类似这样的话：“天父，如果这是你的圣意，如果你认为这样对我有益，就求你赐给我吧！”耶稣在山园祈祷时也说：“我父！若是可能，就让这（苦）杯离开我吧！但不要照我，而要照你所愿意的。”（玛26:36-46）圣母玛利亚也是这样的祈祷：“看！上主的婢女，愿照你的话成就于我吧！”（路1:38）天主经的精神也是这样的：“愿你的旨意奉行在人间，如同在天上。”

10. 圣经是什么？

．圣经是一本书，里面有天主的话；天主是藉着圣经向我们说话。所以我们每次参与弥撒时，都要用心听圣经，就好像爸爸妈妈说话，或老师说话时，我们要用心去听一样。

．圣经里面有很多故事，很多教训，很多奇迹。这一切，都是天主要向我们讲的东西，天主希望藉着圣经，把一切有关永生的话都告诉我们。

．我们每人都要有一本圣经，时常阅读（最好天天阅读）。起初会不太懂，但后来便会觉得很有趣味和很受用了。（见“正视”P.104–130）

11. 我们怎么知道圣经是真的呢？

．圣经的主角耶稣是一个真真实实的历史人物。罗马历史家塔司徒（Tacitus ）及另一位犹太历史家若瑟夫（Josephus），他们都不是教友，但都写过有关耶稣的著作。

．考古学家发现圣经中很多故事的背景都是正确的。我们今天还保存一些非常非常古老的圣经版本。

．比起任何其他书籍或经典来，圣经是受到信徒学者与非信徒学者最多和最严格考证的书；这是一本最经得起考验的书。这本书到现在为止已被译为1829种语言，每年销出三千万册。这也是世界上长久以来销路最广的书。

．基督徒从圣经中汲取启示和灵感，学到如何爱主、爱人，了解宇宙和人生的奥秘，找到确确实实的人生方向。他们的生活经验，可以证明圣经的教导是绝对真实的，而且适合任何时代的任何人士。

．圣经的作者是人，也是“圣神”；圣神是天主，是真理之神，他绝不会欺骗我们。我们按圣经启示的讯息去生活，就能活一个更丰盛的生命。

12. 我们应怎样读经？

．应时常读经（最好每天规定有大约十分钟左右的时间读经），并要以受教的心去读经。在读经时，要相信天主是“此时”、“此地”直接向“我”说话（所以要发信德）。读完经要静默片刻，用祈祷去回应天主在圣经中给我的启示。

．我们有时会不明白圣经，或觉得读经枯燥乏味，但我们必须坚持到底，恒心和专心地读经，慢慢地，我们就会读出趣味，读出意义来。这是教会二千年来无数信徒的真实经验。

．在参与感恩祭时，要留心听圣经和听神父证道（证道是对圣经的解释及为圣经作见证）。有机会要参加查经小组，或在基基团中作圣经和生活分享。（“正视”P.116–118）


家庭.民主.信仰-五、感恩祭、圣体、修和圣事-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

五、感恩祭、圣体、修和圣事

五、感恩祭、圣体、修和圣事

1. 为什么每个星期天要去望弥撒？隔个星期去可不可以？

．我们不是去“望”弥撒，而是去“参与”弥撒；因为需要我们整个人的临在，要专心、热心地参与。

．弥撒是天主给我们的礼物。在弥撒中我们可以聆听圣经，领受耶稣的圣体，可以和教会内其他的兄弟姊妹一起见面、聚会，一起朝拜天主，一起为世界祈祷。

．星期日是“主的日子”，所以也叫“主日”。在主日这一天，耶稣由死者中复活，所以基督徒二千年来都每个主日聚集在一起，举行弥撒，纪念主的死亡和复活，并期待他再来到我们中。

．天主每个星期给了我们七天的时间，其中有六天我们照顾我们的肉身及我们的物质生活；我们应该抽出一天来（其实只是一、两小时），去培养我们的灵性生活、精神生活、和信仰生命。否则，我们的生活就不能平衡、健康地成长和发展了。

．教会二千年来的习惯是每主日聚会、庆祝、举行弥撒，事实也证明了这对教友的生活很有帮助，很有益。所以我们也应努力每周去参与弥撒，绝不缺席。（“正视”P.183）

2. 弥撒很闷，为什么还要去？

．你觉得闷，因为你还未明白弥撒的意义。你如果明白了弥撒的意义，就不会觉得闷了。

．你觉得闷，可能也是因为你未能全心投入和参与。如果你大声回答经文，高声唱歌，热心地祈祷，专注地参与，你便不会觉得闷了，反而会觉得有机会参与弥撒实在是一种福分。

．你有时想逃避参与弥撒，因为你想多睡觉、去游泳或看电视等等，所以你便找藉口说弥撒很闷。其实你应重新安排自己的生活节奏，有读书的时候，有玩耍、休息的时候，也应有恭敬天主、照顾自己灵性生命的时候。

3. 弥撒时间太长，为什么不可出去玩？

．弥撒本来较适合青年和成年人，你觉得闷和长是很自然的，不必责怪自己。

．但你可以作一些小小的克己，小小的牺牲，为耶稣而专心参与弥撒。

．其实如果你全心参与弥撒，不是常常想着去玩，你便会较易于喜欢弥撒了。

4. 为什么在弥撒中要吃耶稣的尸体？

．我们领的是生活的耶稣的身体，不是“尸体”。当然，这是一件很奇妙的事，但全能的天主是可以做奇妙的事的。

．耶稣在最后晚餐时，“拿起饼，祝福了，擘开，递给门徒说：你们拿去吃吧！这是我的身体。”（玛26：26，谷14：22；路22：19；格前11：23–29）若望也这样记载：“耶稣说：谁吃我的肉，喝我的血，必得永生，在末日，我且要叫他复活。因为我的肉是真实的食品，我的血是真实的饮料。”（若6：54–55）

．如果我们领圣体，我们就是吃了耶稣，领受了耶稣，接受耶稣进入我们的生命中；我们就和耶稣结合，获得耶稣给我们的力量。耶稣的圣体是我们灵性生命的食粮和营养品，使我们得到滋养、得到力量，去走人生艰苦的旅程。

．所以我们应重视圣体圣事，每主日领圣体；有机会更可以每日参与弥撒及领圣体。

．但我们也要好好地准备自己的心灵去领圣体，努力不要犯罪，犯了罪也应发上等痛悔，真心为爱耶稣而后悔做了错事，决心做一个更好的教友，令耶稣喜欢。如果我们能常常怀着一个清洁的心灵去领圣体，我们的灵性生命一定会大大得益。（见徐锦尧着“新答客问”P.54–58）

5. 为什么每天都有弥撒？

．我们并不需要每天参与弥撒；但如果我们能每天参与弥撒，那是一个很好的习惯。

．能够每天聆听圣经，每天恭领耶稣的圣体，是天主给的大恩典，对我们的灵修生活也很有帮助。

6. 为什么你们这样紧张要我在主日去圣堂？

．这是为你的好处。我们必须从小养成善尽宗教本分的好习惯，将来一生受用。

．小孩子喜欢玩耍，不喜欢比较严肃的事，这是情理之常。所以做父母的就比较紧张要管束小孩子，希望他们做该做的事。（父母不是也很紧张要小孩子上学、读书吗？）

7. 弥撒中收奉献时，我没有钱，要奉献什么？

．我们的一切都是天主给的恩典。耶稣说：“你们白白得来的，也要白白分施。”（玛10:8）因此教友要养成奉献的习惯，乐意把自己的一切，和别人分享。奉献也是感谢天主恩典的好方法。

．小孩子没有很多钱，但也有少许零用钱，其实也应奉献。例如，如果我有一元，可以奉献一毫。（这就是圣经说的十一捐献，即捐献十分之一）

．但最重要的，是把我们自己和耶稣一起奉献给天主。我们要为天主而活，为天主而善用我们的一切，包括我们的时间、金钱、才能和爱心。

8. 为什么弥撒又叫感恩祭？

．弥撒拉丁文叫 Missa，英文叫 Mass ；弥撒是译音，本身没有意义。Missa （弥撒）有“派遣”的意思，即参与弥撒的人要被天主派遣到世俗中好好生活，为天主作证。

．感恩祭即感恩祭宴，表示弥撒有“感恩”、“祭祀”、“宴会”的含义。

．“感恩”表示我们应时常感谢，时常怀有感恩心；“祭祀”表示我们要奉献自己、奉献耶稣，以表达我们对天主的崇敬、朝拜和顺服；“宴会”用来纪念耶稣的最后晚餐，也表示在这“弥撒宴会”中，我们像一家人一样共融在一起，分享耶稣的圣体，也分享我们彼此间的爱和友谊。

9. 我们在弥撒中唱歌唱得不好，天主会喜欢吗？弥撒、唱圣咏、祈祷真的能光荣天主吗？

．天主喜欢的不是我们的歌声，而是我们的心；我们能尽情歌唱，天主就很喜欢了。

．如果我们好好参与弥撒，我们就能从弥撒读经中得到生活的指示和灵感，从领圣体中得到生活的滋养和力量；久而久之，我们的生命就会被耶稣转化和提升，我们的生命就会越来越充实、快乐、有意义、有光采、有福音的精神。这样的生命就是天主的光荣，因为天主是我们生命的创造者。所以我们是用生命去光荣天主，而弥撒能提升我们的生命，所以弥撒也能光荣天主。相反地，如果一个人在参与弥撒后，生活一点改变也没有，便不能光荣天主了。对这种人，弥撒不过只是一套无生命的、空洞的、无聊的表演或动作。

10. 为了好好参与弥撒，我要注意什么？

．要准时到达圣堂，收敛心神，发信德，怀着感恩心参与。要唱完礼成咏才可离开圣堂，不要迟到早退。

．要明白、熟悉弥撒每一个部分，全心、热心地参与。

．要留心聆听圣经，专心听神父证道，准备心灵去领圣体。

．要大声回答一切经文，尽情高声唱圣歌；留意神父单独念的祷文，全神贯注的投入；在回答信友祷文时，要表出对世界、对教会的关心；互祝平安时，要真心的祝福别人。

．要全心将自己和耶稣一起奉献给天父，并许诺以后要一生一世爱天主在万有之上，及爱人如己。

11. 罪是什么？

．罪是你偷吃妈妈不准你吃的东西；不肯做你该做的功课；不许别人碰你的玩具，而当别人无意碰到你的玩具时，你就打人两巴掌。换句话说，罪就是你把自己放在第一位，做出令天主不喜欢、令父母不喜欢、又伤害别人的事。

．除了你个人的罪外，世界上天天都有谋杀、劫掠、甚至战争，及其他许多许多邪恶的事。这些都是罪。它们都是由仇恨、贪婪、自私、暴力带来的。而很不幸地，我们每个人的心中都有这些仇恨、贪婪、自私的种子，一不小心，就会犯上各色各样大大小小的罪。

．罪令天主十分不高兴，罪伤害了我们自己的灵性生命，罪破坏了我们的家庭和社会的和谐，罪伤害了人与人之间的感情和友谊，罪使世界变得乱七八糟。罪也是我们和天主的爱隔绝的原因；耶稣为了赎我们的罪，被钉死在十字架上。

12. 犯了罪该怎么办？

．犯了罪必须真心痛悔，后悔所犯过的罪；决心定改，不要再犯。

．而且还要想办法去赔补，例如：偷了别人东西，要设法暗中还给他；得罪了人，要想办法向他道歉，和他修好，不要永远做仇人。

．还要设法领受“修好圣事”（即办告解），在教会内与主、与人修好。在修好圣事中，我们可以亲耳听到神父代表耶稣赦免我们的罪，使我们能快快乐乐、满怀信心地重新开始。

13. 告解有什么用？我常常犯同样的罪，办来办去都无法改进，真没意思。

．告解（修好圣事）除了可获得天主赦罪外，还可以得到告解的恩宠，帮助我们更有效地改过。

．但即使我们真心办好告解，我们也不免会重复犯罪。因为我们原来就是软弱的罪人，我们在世上是无法完全避免犯罪的。但只要我们不断悔改，不断善领修好圣事，我们就会慢慢改正过来，在灵修生活上有进步。但这种进步是不易觉察到的，正如中国有句名言：“为善如春园之草，不见其生，日有所长；为恶如磨刀之石，不见其损，日有所消。”

．告解其实也是一种很好的灵修方式，一种有益的习惯，使我们能经常而定期地反省我们的整个基督徒生活，不致在不知不觉中而冷淡下来。我们应该珍惜和善用告解圣事。

14. 为什么犯罪后不可以单单向天主忏悔，还要向神父告解？

．犯罪后首先应向天主忏悔，求天主宽恕，信赖他的仁慈，决心不再犯罪。

．但耶稣也愿意我们犯罪后去告解。因为他复活后显现给门徒时，给了他们圣神的恩典，正式委任了他们去继承自己的使命，并给了他们赦罪的权柄。（若20:22-23）

．犯罪通常是因为得罪人而得罪天主，或因为得罪天主而得罪人。所以不能单单向天主认罪就算。修好圣事就是在教会内与主与人一起修好，恢复了天人之间的共融。

．在教会历史中，告解圣事曾圣化了无数的信徒，也使无数人达到了圣德的高峰，这是基督送给我们另一件很大的礼物，我们应满怀感恩地去接受，好好地善用。


家庭.民主.信仰-六、痛苦、不幸、天灾、人祸-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

六、痛苦、不幸、天灾、人祸

六、痛苦、不幸、天灾、人祸

1. 为什么隔壁的安仔会残废？

．不要称别人为“残废”，较好的名称是“残障”，表示他们的身体或智力有障碍，但他们可以活得“残而不废”。海伦凯勒（Helen Keller）是一个又盲又聋的人，但她却是一位很有名的女作家，她的生活、她的著作启发和鼓励了无数人。她比许多不盲不聋的人更有本事。

．残障人士大约可分智力残障人士和生理残障人士两种：智力残障的人是生来即缺乏正常的脑，无法像一般的人一样有正常的思考或推理的功能。生理残障的人是身体有些部位受损、消失或畸型；或者是脑部的指令不能有效地传达到身体各部位，以致身体有些部位不听大脑的指挥，因此而不会动，或动起来“笨手笨脚”似的。

2. 安仔残废，是不是因为天主罚他，或罚他的爸爸妈妈？（或因为他的爸爸妈妈做过“阴功”的事？）

．绝对不是。这个问题，有人也问过耶稣：“辣比，谁犯了罪？是他，还是他的父母，竟使他生来瞎眼呢？”（若9：2）但耶稣的回答很清楚：“不是他犯了罪，也不是他的父母，而是为叫天主的工作，在他身上显扬出来。”（若9：3）后来耶稣开了这个胎生瞎子的眼睛，彰显了天主的大能、仁慈与对世人的怜悯。（若9:1-41）

．世上有残障人士，也是为光荣天主，为世人的益处。如果人能彼此相爱，互相照顾，那么，残障人士也会感到幸福和快乐；而帮助、爱护残障人士的人，更会感到无比的喜乐。天主很喜欢我们这样的互相帮助：有爱人的，有被人爱的，大家成为一个爱的大家庭，这是天主的光荣，也是天主最感欣慰的事。所以我们应尊敬和爱护这些人，就好像对待耶稣一样。

．父母也要趁机会告诉孩子，没有人是完美的，没有人能向天主“订做”一个完美的身体或心灵，我们每一个人都或多或少有些缺陷，只是有些人比另一些人有更多缺陷而已。正因人人有缺陷，而且缺陷不同，所以人便应互相接纳、互相帮助、互相补足；健康的人更应帮助残障人，这是报答天主给我们健康的最好方法。

．亦正因我们在世上有缺陷，有或多或少的“残障”，所以在天国里的完美、健康情况便显得十分吸引了。保禄说：“我实在以为现时的苦楚，与将来在我们身上要显示的光荣，是不能较量的……直到如今，一切受造之物都一同叹息，同受产痛；不但是万物，就是连我们这已蒙受圣神初果的，也在自己心中叹息，等待着义子期望的实现，即我们肉身的救赎。”（罗8:18–28）总有一天，我们都要结束这世上的一切不完美，而和永生的天主，一起享受那完美、无瑕疵的生活。

3. 我是一个残障人士，我觉得天主很不公平，为什么他偏偏选中我？他这样对我，还算爱我吗？我还应感谢他吗？

．天主仍然爱你，十分爱你；你在他眼中是独一无二、无可取代的。他派遣他的独生子来到世上，也是为你而死。他对你的爱是绝对无可置疑的。

．天主不愿意人受苦，也愿意减轻人的苦，他知道我们现在的心情和感觉；他一直关心每一个人，而且对我们每一个人都有一个计划──一个使我们快乐、幸福，使我们得救的计划。我们现在虽然无法完全明白他的计划，（就好像两三岁的孩子不明白父母的计划一样），但总有一天，我们会明白天主的一切安排，为我们都是恰到好处，不能再好的。保禄说：“我们也知道：天主使一切发生，为协助那些爱他的人获得益处。”（意译自罗8:28）我们能做和该做的，是对天主完全的顺服，把一切都交讬在他手中，像圣母一样向天主说：“看！上主的婢女，愿照你的话成就于我吧！”（路1:38）

．残障是一种既成的事实，我们对它有什么样的态度，才是重点。我们可以很消极的过活，怨天尤人、愤愤不平、耿耿于怀，让残障这个不幸蚕食我们整个的生命，在我们生命中制造更大、更广泛不的不幸，让我们整个生活都被笼罩在残障的阴影中。但我们也可以活得很积极，除了按能力去就医、作物理治疗外，还把一切交讬在主手中，保持快乐、乐观的心境，善用我们那些不残障的部分，做到残而不废。更可用我们勇敢、坚强的生命力，去启发、激励那些“不残而废”的人，提醒他们要珍惜自己所拥有的一切。

．我们不必为自己的残障而感谢天主，但我们可以感谢天主给了我们力量去面对残障，感谢天主派人来照顾我们，感谢天主对我们的爱。有时，天主也给残障的人特别的恩赐、特别的神恩（例如盲的人有更好的耳朵，聋的人有更好的思考能力……或甚至是一个更善良、更同情的心，更开放的心灵，对天主的临在更敏锐等等），为这些我们都该衷心的感谢。我们更可以感谢天主亲自降生成人，和我们一样地承担了痛苦；他是绝对无辜的，却为了我们而自愿受苦（请阅读“上主仆人”的诗歌，依52：13–53：12），我们少许的痛苦，又算得什么呢？何况，人类的罪，多少也是罪有应得的呢！（在这角度下，其实我们也可以感谢天主使我们成为残障人士。）

．“痛苦是天主化装的祝福”，若我们真能明白这个道理，我们就可以以更积极的态度去面对残障和其他的一切不幸了。其实，天主从没有许下我们不受痛苦，但他确许下在痛苦中要与我们同在，帮助我们、与我们一起面对痛苦。保禄曾求主拿去他身上的刺，但主却回答说：“有我的恩宠为你够了。”（格后12:8）

4. 我们应怎样面对残障问题？如何对待残障人士？

．有些人残障是因为先天问题（例如“蒙古症”便是由多余的染色体引起），或因为出生时脑部受损，或因为母亲怀孕时感染了某些可以影响胎儿的疾病。后天所遭受的脑部或其他肢体的损伤，也是残障的直接原因。婴儿发高烧而得不到及时的医治，便会烧坏婴儿脑袋，引起智力及其他方面的残障。

．我们要努力除去残障的原因，并致力发展医学，去协助残障人士康复。

．要维护、保障残障人士的权利。残障人士和普通人是完全平等的，有同等的人性尊严和权利；他们也是天主的肖像，天主的子女。尤其因为他们正是基督所说的“我这些最小的兄弟姊妹”（玛25：40），所以我们更应善待他们。社会也应在比例上拨出更多资源去照顾这些少数者、弱小者，考虑让他们和正常人一起生活、一起工作；并让残障儿童和正常儿童一起受教育。

5. 为什么天主不使台风、地震、水灾、火灾都停止？

．这些东西都是自然现象的一部分，有时也是人为的。但它所引起的灾害有些却是人可以控制的。例如，我们可以避免住在地震带附近；可以盖更坚固的房子以抵抗台风的吹袭；可以拨更多钱去兴修水利以防洪；可以小心用火以免引起山火；小心用电器以免引起房子失火。灾难后的互相帮助更可显出人类“血浓于水”的手足之情，和天下一家的高尚情操。

．所以我们不怕世上有灾难，就只怕我们不能明智地去防止灾难，及同心同德地去面对灾难。

6. 为什么天主会让人做坏事？

．天主给了人自由，自由去做好事或做坏事，自由去选择自己的生活方式。天主不希望人人像机械人一样完全没有自由，也不想人像野兽一样只能随本能去生活。自由是天主给人的最大恩典之一。但有自由，就有自由地选择去做坏事的危险。事实上，许多人作了这种做坏事的选择。

．天主其实给了我们许多方法，使我们可以保证能善用自由。例如：他给我们圣经来指导我们，给我们圣事来增强我们的力量，给我们教会来支持、陪伴我们成长，帮助我们分辨善恶。我们应自由地选择采用这些方法，以妥善运用我们的自由。

．其实做了坏事也并非绝对的不幸。当一个坏人改过自新时，他的表样常能为邻人和朋友产生一种很大的震撼力和影响力。教会内许多大圣人也曾经是大罪人。耶稣说：“不是健康的人需要医生，而是有病的人；我不是来召义人，而是召罪人。”（谷2:17）。做了坏事并非不幸，不知悔改才是不幸。我们不必追求去做坏事，但无论我们多么坏，也千万不能丧气、失望，反应加倍的信赖、投靠耶稣。

7. 为什么人会偷东西、说谎、打人、杀人？

．有些人是因为不正常、心里有病、不能控制自己，才做出这些事。这些人其实是“病人”。他们做坏事，他们自己也是受害者。他们需要别人的帮助，才能从做坏事中自拔出来。

．有些人做这些事，是因为贪心，或过分以自我为中心。他们想要的东西就拿，拿不到就偷，偷不到就抢。他们也充满仇恨，内心充满暴力，以为暴力可以解决一切问题，所以他们打人，甚至杀人。他们做了坏事，害怕人知道，所以便用说谎来掩饰。

．王阳明先生说：“胜山中贼易，胜心中贼难。”如果我们不能除去心中贼（尤其是贪心、自私、享乐主义、仇恨等等），我们便会做许多坏事，有时是损人利己，有时甚至是损人而不利己。

8. 为什么我们不能想做就去做？

．因为我们是和别人一起生活，我的一举一动会影响别人，别人的一举一动也会影响我。所以我不能只想到自己，也要想到别人。我们未必要为别人做好事，但我们一定不能无故地伤害别人。

．我们还要建立一种社会，一种文化，在那里人人都不会无故受到别人的骚扰和伤害。在这种社会中，我们就会很有安全感，很快乐。

．孔子说：“己所不欲，勿施于人。”耶稣也说：“凡你们愿意人给你们做的，你们也要照样给人做。”（玛7:12）。孔子和耶稣都希望我们在做任何事之前，要想到别人的感受、别人的益处、别人的权利。所以不能单单想做就去做。

9. 为什么世界上有那么多不公平的东西？那么多痛苦？为什么有那么多小孩子饿成这个样子？

．世界变得乱七八糟，是因为世界已跟天主原先设计的十分不一样。天主是善良、公正的，但人们不愿学他，不愿听他。人们宁可我行我素，按自己的意思去办事，所以世界才变成这个样子。

．我们不也是这样的吗？“我钟意”、“我唔钟意”、“我唔liky佢”、“我睇见佢就唔顺眼”、“我……”在这些一连串的我、我、我背后，不是要把这个“我”当做神吗？世界上人人以自我为中心，又怎能不大乱呢？

．如果要世界恢复平等、正义、和平，要世界减少痛苦，只有一个办法，就是回到天主那里，按他原来的设计去生活──即在爱中生活，在互相尊重中一起生活。耶稣已经为我们揭示了天父的计划，也给我们立了好表样。我们听他、学他，就会使这个世界更人道、更美好、更快乐、更充满爱。

10. 为什么人们要打仗？为什么世界有战争？

．如果你看一看两个小孩子一起玩耍，又都要争同一件玩具时，会发生什么？你就会知道世界为什么有战争了。基本上，人们都是贪婪的、自我中心的。

．战争的种子其实已深深地种在我们的心中，它表现的形式是：小孩子争玩具，兄弟、姊妹打架，子女打父母，邻居口角，同学结党互相攻击，教会人士勾心斗角，商场中争个你死我活，家族间的仇恨……为了变成战争，他们所欠的只是枪炮而已。

．战争的发生，有时是因为争土地、争食物，或者为了争土地上所拥有的资源（例如石油）。有时是因为种族的仇恨，或因为历史遗留下来的问题。有时是因为一国故意侵略另一国，一个宗教要消灭另一个宗教。现代的战争有时也因为大家有不同的意识型态（例如资本主义与共产主义的对立）。也有时是因为社会存在太多贫穷、剥削、不正义的情况，或经济、阶级的矛盾太尖锐，而引起了动乱，再由动乱发展而成战争。

11. 我们可以消灭所有的战争吗？

．可以的。但它需要两个条件。

* 内在的条件是人人彼此相亲相爱、互相尊重，彼此平等相待。

* 外在的条件是一个平等、公义的世界新秩序，一个没有贫富悬殊现象的新社会，在那里，人们不要再因为宗教、意识型态、阶级、文化或性别的不同而闹分裂，尤其不要再假借神的名义而再冲突。

．我们应对世界和平怀有希望，教宗若望保禄二世在一九八五年元旦的和平文告中说：“青年们！不要害怕自己年轻！另一个世纪的将来，就在你们手里；和平的将来，就在你们心中。为建造历史，你们应该使历史从错误的道路走出来。”（见徐锦尧着“新民”P.82，及P.74–84）

．为了和平，我们必须坚信，所有的冲突和矛盾，都是可以经由谈判，或经过外交途径而解决的。暴力方法只会制造另一种暴力，甚至使暴力螺旋上升；一种暴力绝不能靠另一种暴力而消除。永久的和平必须建基于对“非暴力”（non-violence）的信任。

．为了和平，我们也必须为和平祈祷，而且要致力去消除世界的贫穷现象，让所有人都得到温饱，所有国家获得发展，所有文化获得尊重。

12. 别人伤害我，我为什么要忍耐、不还手？什么叫做宽恕？

．别人伤害我时，我是有权利自卫的，我们不必任由人欺负；别人对我做了不公道的事，我也有权利要求他补偿。但我们不应反过来欺负别人，而且自卫就是自卫，不是还击。例如：别人用手打我，我可以逃跑、可以用手去挡他，但不能用刀去刺他。

．宽恕就是不计较别人对我所做的令我不愉快的事。例如：别人骂我，我不骂他，还为他祈祷，想办法帮助他了解我（因为别人骂我有可能是出于误会或其他原因），使我们能重新修好。

．耶稣在十字架上为钉他的恶人祈求天父的宽恕（路23：34）。他也要求我们宽恕别人，直到“七十个七次”，即要无限量地宽恕（玛18:21-35），因为他希望我们学习他的天父，要大量地宽恕，像阳光、雨露一样，不分义人、不义的人，都一样照顾。（玛5：43-48）

13. 世上有些国家很发达，有些很落后；有些地方人民丰衣足食，有些地方人民大批饿死；有些地方人民宝贵得不得了，有些地方人民的生命不值一文……天主是不是不公道的？为什么他不有所行动，去改变这个世界的面貌？

．天主不会直接管理世界，他要透过我们去管理世界。面对世界的不幸，天主已有行动了：他造了很多有心人，包括造了你。你今天能问这个问题，表示你已经醒觉到世界的问题和自己的责任。你唯一要做的，就是好好读书，充实自己，以便作天主的好工具，为世界带来和平，为百姓带来幸福！

．如果人们懂得“分享”，就会达到“多收的没有剩余，少收的也没有不足”的境界（格后8:15），世上亦不会再出现贫富悬殊的不公道现象了。

．如果我们懂得“关怀”，那么痛苦的人就会得到特别的照顾，而痛苦也就会变成幸福。（“正视”P.171：“恩赐共享──不必为神开脱”）

．但如果我们不肯“分享”，不懂“关怀”，那么，我们最后亦必会受到天主严厉的审判和惩罚，就好像那个不关怀贫穷的拉匝禄的富翁一样，最后遭到永罚的命运。（路16:19-31）
．关于“痛苦”这个问题，可说是世上最古老的、也是最难回答的问题之一，你的孩子将会常常问这个问题，而你亦必须经常给他解答，和他分享你的看法。详细内容请参考徐锦尧着：“正视人生的信仰”P.165 ：“逾越奥迹”。“建设小团体”下P.45：“肩担苦难”；P.42：“克胜试探”。“建设小团体”上P.62：“面对挫折”； P.66 ：“伤痕累累”。“修身”P.76：“生于忧患”；P.86：“面对痛苦和困难”； P.96：“做个勇敢的人”。


家庭.民主.信仰-七、信仰与大自然-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

七、信仰与大自然

七、信仰与大自然

1. 为什么要保护我们的生活环境？

．这样我们才可以把一个美丽的、干净的世界传给我们的孩子，还有我们孩子的孩子。

．今日，由于人类的贪婪，以及只顾自己享乐的短视行为，已经将整个大自然濒临毁灭的命运置于不顾。我们的世界，已经逐渐找不到真正干净的泥土、空气和食水。森林不见了，鱼类减少了，生物也已经一类一类的加速灭亡。最后，灭种的命运亦必会降临在人类的头上。趁还没有太迟以前，我们必须停止这些人类集体自杀的行为，停止污染大地，使大地再现绿色，使地球得以继续生存下去。

2. 为保护我们的生活环境，我们可作什么？

．政府必须立例管制一切污染的行为，例如：禁止工厂排出污水；禁止住宅区的秽物直接排进海里，尤其不得排到游泳的海滩；禁止烟卣喷出黑烟；采用更安全、更干净的能源；提高市民的环保意识等等。

．我们个人的生活习惯必须重新调整，例如：不制造垃圾，采用较耐用的用具，减少用那些“即用即丢”的东西，学习废物的循环利用，减少用那些带有污染性的东西（例如减少用那些不能分解的“塑胶袋”、喷雾剂、电芯等等），节省能源（例如少用冷暖气机，记得关电灯等），节省用水、绝不浪费，多走路、少乘车或电梯，不浪费纸张（可以两面书写），不浪费食物。有一间全球性的汉堡饱快餐店，他们砍伐了南美洲的森林，辟作牧场来养牛，对生态造成了极严重的破坏，而牛肉便是这样来的。我们应杯葛吃这些汉堡饱，以免助长他们再砍伐其他森林，藉破坏生态环境而致富……。记着：消费者的行为是绝对可以影响商人和工业家的！市民有环保意识，社会就会环保起来。（“正视” P.97 – 99 ：“让我们一起拯救地球！”）

3. 为什么要保护树木和树林？

．树木给我们提供氧气、食物（水果）、木材和遮荫，而木材又可以用来造纸、造家具、盖房子等等。树木可以巩固土壤，使土壤不会被雨水冲走；树木也可以美化我们的环境。树林更可帮助防风、防沙、减低噪音，尤其抵抗可怕的“沙漠化”现象（地球上有很多地方，因为缺少树林，已变成没有生命的沙漠）。活在一个有很多树木的绿色环境中，空气会分外清新，人们也会分外精神。

．如果有人滥伐树木，我们必须提出抗议。在某种意义上来说，树木是人类共有的财产，我们必须刻意保护。有些中国人因为迷信风水而砍去某些树木，那是很可惜的事。

4. 为什么要清洁香港？我们能做什么？

．因为有些地方实在很脏，尤其是假日后的海滩和郊野公园等等，垃圾满地、污秽不堪，必须清洁。一个清洁的香港也可以吸引更多的游客，促进香港的旅游事业。

．清洁的环境可以减少蚊虫的滋生、疾病的传染，使我们活得更健康，更愉快。

．我们首先要清洁我们的家，注意我们个人的卫生、清洁、健康，养成良好的清洁、卫生习惯，有一种爱好清洁的性格。如果人人爱清洁，我们的社会也会清洁。

．其次，我们必须重视环境的清洁、社会的清洁。例如：绝不随地抛垃圾或随地吐痰；也不要把垃圾、胶袋等抛到海里；不让狗、猫等宠物随处便溺；注意我们家庭周围的垃圾及积水等问题，想办法去清理或打电话到有关部门投诉；不要养成抽烟的习惯，以免污染空气等。

5. 如果不能彻底环保，讲环保是不是多余的，甚至是伪善的？

．有些诡辩的人会告诉我们：“现代都市能不用汽油吗？能不使用汽车和冷气机吗？讲环保是多余的！”我们的意思是：并非绝对不用，而是节用和省用，三思而后用，有必要时才用，而且要循环利用，甚至要努力找寻不污染或较少污染的“代用品”。环保人士并不是要过原始的“野人”的生活，而是要过健康的、不浪费的生活！我们做不到十全十美，但我们有责任由五全五美做到六全六美！

6. 什么是绿色思想？它和环保有什么不同？

．绿色思想是一种人生观、一种人生态度。它崇尚与大自然和谐共存，视人类为大自然和谐的一部分，认为人类与大自然是一个有生命的整体；两者互相依存。绿色思想者愿意寻回生态智慧，要把地球的生存放在第一位，也要向后代子孙负责。他们愿意培养一种“对物有情”的人生态度，做到“亲亲而仁民，仁民而爱物”的境界。

．绿色人士崇尚自然的生活方式，度简朴的生活，绝不挥霍，更不浪费，并尽量采用少加工甚至不加工的食品和用具。绿色人士以人为本，以个体为本，尽量回归大自然，过悠然自得的生活。如果能够，他们甚至会种自己的食物，制造自己的家具、用具、玩具等，让自己成为创造者，使自己用的一切都带有自己的特质和个性。

．因此，绿色思想是根，环保是其外在的表现。环保人士要抢救大自然，但如果人人有绿色思想、过绿色生活，大自然根本不需要被抢救。（“正视”P.97–98 ）


家庭.民主.信仰-八、死亡与复活-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

八、死亡与复活

八、死亡与复活

1. 天主如果给我们生命，又为什么要我们死？

．天主原来的计划并不是要人死。人类在大地上刚出现的时候，天主告诉我们的原祖父母亚当和厄娃，如果他们不听他的话，就要死亡，而我们的原祖父母却不幸地选择了不听天主的话，所以死亡才进入了世界。即使这样，天主还是想了一个办法，使人得到生命，且是永远的生命。于是他派遣耶稣来，把这“永生”的礼物送给人。所以对于信主的人，死亡并非生命的毁灭，坟墓也非生命的终点，而是生命的改变，是通往另一个新生命的大门。

．我们要好好的活这一个现世的生命，以便将来死后和天主一起共享那永恒的生命。

2. 我什么时候会死？

．每个人都会死，但不知什么时候。人通常会在老年的时候死，有些人是六、七十岁，也有些人能活到九十多岁，那是很久很久以后的事。但也有些人是年轻的时候就死去的，有些人是忽然生病而死，有些人却是在意外中死（例如车祸、食物中毒、游泳遇溺、在火灾中遇难等）。

．我们必须时常度一种好的、善的、有意义的生活，无论什么时候死，都不算白活此生或枉渡此生。

3. 人死了往那里去？

．每一个信天主、爱天主，又在世上度爱主、爱人的生活的人，又或者那些没有机会信天主，却能善用天主种在他们心中的爱去爱人的人，死后都会到天堂，永远和天主活在一起。

．但天主不会强迫每个人都到天堂上去和他一起。那些不愿和天主一起的人，便到地狱里去。

4. 死的时候会怎样？人会发生什么变化？

．人死了，便有另一种存在。好像由鸡蛋变成小鸡，由蝌蚪变成青蛙，由毛虫变成蝴蝶。

．在我们的生命中有很宝贵的一部分，当身体死去时，这宝贵的部分（神学家叫它做“灵魂”）便离开身体，和天主一起生活，就好像蝴蝶从蛹中爬了出来，在天空中飞翔一样。

5. 为什么婆婆会那么快死？

．婆婆已经八十岁，他已经活了很久、很久了。天主看她在世上已经立了很多功劳，做了很多事情，也很累了，所以召叫她到天堂上去和他一起生活。

6. 为什么我的弟弟／邻居的小妹妹又那么快死呢？

．我们不知道。也许天主愿意早些和他一起生活，所以便早些叫了他去。

．其实，在世上生活固然好，早一些离开世界也不是什么坏事。五百年之后，无论是五岁死、五十岁死或一百五十岁死，都没有分别。所以我们要努力去生活，就把什么时候死这问题，完全交在主的手中，随他安排好了。庄子也教我们把生、死之事看得自然，不强求长寿，也不惋惜夭折，他说：“安时而处顺，哀乐不能入也。” 他还把这种达观的心叫作“悬解”，即是说，太挂心生死的人，就好像身体被倒悬起来一样；不再为生死而挂心了，便好像被解下来，得到解放一样。

7. 妈妈，你会不会死呢？

．妈妈也会死的，但妈会在天堂上常常为你祈祷，求天主保佑你。而总有一天，你也会死的，爸爸、爷爷、姊姊都会死，那时我们在天父的家里又会重聚了，那时我们每人都会有一个新的身体、新的生命，不再生病、不再痛苦，也不再会有分离了。 圣经上说：“随后，我看见一个新天新地……天主要拭去他们眼上的一切泪痕；以后再也没有死亡，再也没有悲伤，没有哀号，没有苦楚。”（默21:1-8）

．如果妈妈真的患了重病，有死亡的危险，妈妈或爸爸都应找一个机会和孩子说类似的话：“如果妈妈死了，我知道天主还是会照顾我们一家人的。天主爱妈妈，叫妈先走一步，你和爸爸迟一些也会去的。妈死时，你会很难过，想哭，那你就大哭吧；但你不会永远难过下去的，以后你就会觉得好过一点了。你会重新站起来，继续读书，继续你的生活。希望你时常记着妈妈，为妈妈祈祷；我也会在天父的家里常常为你祈祷。你知道我爱你，我永远都爱你，并希望你常常快乐，常常得到天主的祝福。我就快完成了我在世间的旅程了，我很开心有过一个像你这样乖的孩子，希望你时常都这么乖，就好像妈妈仍然在你身旁一样。”

．假如妈妈真的死去，必须让孩子表达他的痛苦和悲伤，让他有机会大哭一场。

8. 我们真的会复活吗？我们怎样复活？怎样升天？

．我们的信经说：“我信肉身之复活，我信常生。”所以，我们信肉身真的会复活。即使我们的肉身已化为泥土，已被火烧成灰烬，或已被野兽、虫、鱼吃了，消化了，天主仍然会给我们一个新的身体，一个健康的、不会生病、不会衰老、不会再死亡的身体。

．我们不知怎样复活，但全能的天主既能由无中创造了万物，一定也有办法再给我们一个新的肉身。

．我们也不知怎样升天。但世界末日之后，所有人都会到天主台前受审判，善人永远和天主一起生活，恶人则永远和天主隔离，度他们那种没有爱的、地狱式的生活。


家庭.民主.信仰-九、天堂．地狱．鬼-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

九、天堂．地狱．鬼

九、天堂．地狱．鬼

1. 人死后会变成鬼吗？为什么有那么多鬼的传说？

．不会。我们会永远和天主在一起，不会回到世间来做鬼的。现在那些说见到鬼的人，绝大部分都是心理作用，杯弓蛇影，自己吓自己的。其他人则是以讹传讹，绘影绘声的描述一些他们未见过的东西。当然，也有一些巫婆、术士，他们只是用鬼来骗钱敛财而已。

2. 地狱是什么？它在那里？

．地狱是恶人受苦的地方。其实，“与天主隔离”就是地狱；我们不知它在那里，但也可以说它随处都在。如果我们心里有怨恨、愤怒、嫉妒、不宽恕、要复仇的烈火在烧，我们的心里就有地狱。但我们在世上的怨恨、复仇之火可能只是短暂的燃烧，待我们后悔了、改过了、和人修好了，这火就熄灭了。而地狱的火是不熄的，在地狱的人是永远的仇恨、永远的愤怒，那是好可怕的事。

3. 天堂是什么？它在那里？

．天堂是善人永远和天主在一起享福的地方。“和天主在一起”就是天堂；我们也不知它在那里，但它也可以是无所不在。只要我们爱、宽恕、互助、体谅、拥抱、微笑、分享……天堂就在我们的生命中了。而且它是永远的。

．我们都是为继承永生、为继承天国的产业而被造的。天主已给了我们一切为得救、上天堂的方法，只要我们忠于天主，努力爱主、爱人，我们就一定能得救、上天堂。

4. 电视新闻报告的那个大坏蛋死了，他会到地狱去吗？

．审判人的是天主，我们完全不知道谁会下地狱。就是出卖耶稣的犹达斯也未必在地狱中。

．如果这个大坏蛋在临死前忏悔、求天主宽恕，他一样可以上天堂。只要我们还活着，求天主宽恕是永远不会太迟的。耶稣被钉十字架时，有个一生作恶的强盗向耶稣认罪，求耶稣宽恕，耶稣便向他说：“今天你就要与我一同在乐园里。”（路23：43）

5. 魔鬼是什么样的？我怎么知道牠存在？有人见过魔鬼吗？

．圣经上说有魔鬼存在。耶稣受过魔鬼试探，也驱过魔；魔鬼也是那引诱原祖父母亚当、厄娃犯罪的蛇；伯多禄说：“你们的仇敌魔鬼，如同咆哮的狮子巡游，寻找可吞食的人。”（伯前5：8）

．但魔鬼并非如图片所描绘的有角、有尾巴、面目狰狞的东西。

．很少人见过魔鬼，但我们在世上也能感受到魔鬼的临在，那是一种邪恶的力量。这邪恶力量的结果，衍生了世上的战争、残酷、贪婪、自私和各色和样的人为不幸。牠引诱我们去作坏事情。有时我们心里有个声音：“去打他！”“不要听妈妈这些老土的话！”“你想吗？做啊！拿啊！打啊！……”这些都是魔鬼的声音。

6. 魔鬼会伪装成光明的天使吗？我们怎能辨认出牠来？又怎能避免牠的诱惑？

．会的。但如果我们小心，我们就能认出这伪装天使的狰狞面目。

．那些外表斯文，以花言巧语去骗我们背叛天主，使我们不再关心别人的人，即可能是伪装的天使。耶稣认为可以“从果子去判断一棵树的好坏”，我们也可以从最长远的结果，来看一个叫我们做某些事的人是魔鬼或是天使。（但要记住，我们千万不能叫另一个人是“魔鬼”，因为所有人都是天主的子女，我们只要小心别上当就可以了。有资格审判人心的是天主，不是我们。）

．若我们多祈祷，勤领圣事，交好朋友，有疑难便请教父母、师长、神父、修女等，魔鬼的诱惑便不易在我们身上发生作用了。信赖耶稣，是打败魔鬼的必胜武器。

7. 世界会结束、会毁灭吗？为什么许多人说“世界末日”就快到？

．世界会结束、会毁灭的，但我们不知在什么时候。因为耶稣说：“至于那日子和那时刻，除父一个外，谁也不知道，连天上的天使也不知道。”（玛24：36）马尔谷还加上：“连天上的天使和子都不知道。”（谷13：32）。所以那些说世界末日什么时候发生的人，只是信口开河，胡说八道，骗人去信他们的教而已。有些基督教基要派的人，在一九八零年代已经好几次预测了世界末日的准确日期，但他们预言的日子一一过去了，世界还是好好的继续运行。

．基督徒是不怕世界末日的；其实，我们自己的死亡，就是我们的“世界末日”。我们该做的，就是每天好好生活，亦每天准备去见天主；常常准备自己的死亡，亦常常准备迎接世界末日。耶稣说得好：“你们该醒寤，因为你们不知道那日子，也不知道那时辰。”（玛25：13）

．请参考徐锦尧着“新答客问──答覆基督教朋友的质疑”P.80–82

8. 有没有轮回？

．基督徒不相信轮回，我们相信每个人都只能活一次，所以必须好好的活；我们没有另一次的机会。

．但我们不必和那些相信轮回的人辩论，反正大家都没有足够的资料去讨论。每人都有信仰自由，可以自由地选择他们所信的。我们坚守自己的岗位、决心一生一世追随基督就可以了。我们必须努力向人传教，好像播种一样，但那种子能否生长，已不在我们能力范围之内了。保禄也说：“我栽种，阿颇罗浇灌，但使之生长的，却是天主。”（格前3：6-7）


家庭.民主.信仰-第四部分 儿童初领圣体补充资料-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

第四部分 儿童初领圣体补充资料

第四部分 儿童初领圣体补充资料

父母如果能充分掌握前面的资料，并随时随地、多次而重复地教导孩子，孩子便已经有最好的准备去“初领圣体”。以下的资料只是为使孩子对圣洗圣事、修和圣事及圣体圣事有更深刻的印象，并能掌握更清楚的方向──尤其信仰与生活整合的方向。对初中学生来说，以下数章也是很好的复习材料。


家庭.民主.信仰-甲、圣洗圣事──加入教会大家庭-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

甲、圣洗圣事──加入教会大家庭

甲、圣洗圣事──加入教会大家庭

一、由生活出发

1. 在第1、2、3、5幅图中，我们看到什么？先请孩子指出。

（1.家庭；2.学校；3.香港市民；5.教会团体及婴儿领洗）

2. 他们都是属于一些团体，因为他们彼此都有一些关系。是什么东西把他们连结起来？先请孩子回答。

（父母可引导孩子：1.家庭是以血缘联系。2.学校是为学习而聚合。3.香港市民也是一体，因为大家都讲同一的语言，有同一的风俗、文化、习惯……。5.圣神使教会团结、共融，并使不同的人，不同的种族，说不同语言的人都能连结起来。领洗使这婴儿加入这个大团体、大家庭。）

3. 父母可在这里给孩子展示一些自己家庭的照片，及孩子领洗的照片，强调他属于家庭，也属于教会、属于天主。

4. 父母可趁机会告诉孩子，他或她出世时，父母是多么、多么的高兴，多么、多么的欢迎他或她加入这大家庭。天主也是这样欢迎我们藉圣洗圣事而加入他的教会大家庭。

二、圣经：保禄归化──宗9：1–19（参考宗22：1–21）

1. 问孩子在图４见到什么？

（一个人跌在马下，有光照着他，光中的人似在向跌倒的人讲话）

2. 父母利用图４给孩子详细讲解保禄归化和领洗的故事（宗9：1–19；22：1–21），必要时可利用儿童圣经画册。

3. 设法让孩子明白保禄皈依的“步骤”：

．他原很热诚，想度好的宗教生活。（22：3）

．他被基督“召叫”。（9：3–5）

．他接受召叫，任由基督差遣。（9：6–9；22：10）

．他接受洗礼，加入教会。（9：17–18）

．掩盖他眼睛的“鳞甲”掉了下来（ 9：18），他重见光明，重新接触到生命，他认识了天主的圣意（22：14），愿意呼求耶稣的名（22：16）。他的“旧人”死了，他未来的一生都是为基督而过的“新生命”（弗 4：17–32），他并要在各处为基督作见证……。父母此处应给孩子详细解释。

三、帮助孩子作生活反省

1. 我已领洗，是教会大家庭的一分子；我要怎样做才能尽好自己作为教会分子的责任？

2. 什么东西会使我离开这个教会大家庭？

3. 什么是我眼睛上的“鳞甲”，使我看不见精神生活、宗教生活上的东西？

4. 要度“新生活”，我最需要作什么？

四、圣经金句──玛28：19–20

* 请孩子用大字写出这句金句，贴在墙上；还要把这金句背熟。

* 本章的其他详细资料请参考徐锦尧着“正视人生的信仰”P.207–210


家庭.民主.信仰-乙、修好圣事-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

乙、修好圣事

乙、修好圣事──与天主及与教会重修旧好

一、由生活出发

1. 由图1、2、3、4，我们看到什么？

（1.读圣经；2.祈祷；3.告解；4.探病人）

2. 图1、2、3、4都是回归天主，与天主修好的方法，都可以获得天主的赦罪。为什么？先请孩子回答。

（父母提示：1.读经是人愿意听天主的话，按天主的话去生活，这是一种归向天主的行为，所以可以获得罪赦、与天主结合。2.是和天主谈话，愿意把自己交在天主手中，信赖他、依靠他，所以亦可以获得罪赦、与天主结合。3.是承认自己犯了罪，自己背叛了天主，并愿藉基督所立的修好圣事，在神父手中接受天主的宽恕，与天主及与教会重修旧好。4.是我们放弃我们的自私与自我中心，好像天主一般去爱人，这是天主最喜欢的，所以亦能获得罪赦、与主结合。）

3. 修好圣事和其他获得赦罪的方法又有什么不同？

父母引导孩子回答：

．在修好圣事中，我们向代表基督的神父“告罪”，而神父也是教会团体的“领导人”。

．所以我们是向天主，同时也是向团体认罪。

．我们会听到天主藉神父向我们说的话：“我赦免你的罪！”

．所以我们在修好圣事中，是特别针对我们生命中的一个事实：我们常常得罪天主、也得罪人；我们常倾向于远离天主，也倾向于破坏团体的和谐。因此我们要与天主同时亦要与团体修好。

．在接受神父赦罪时，我们特别感觉到天主仁慈的丰盛和伟大。只要我们愿意，我们就会有新生的机会，因为天主常等待我们，无论我们何时走向他，他都会伸开双手拥抱我们。

．因此修好圣事本身亦是一个“庆典”，“庆祝”我们在天主内、在团体内的新生。

二、圣经：荡子回头──路15：11–32

1. 导言：有人说：我的罪是我和天主间的事，我向主认罪就好了，用不着再向神父或在教会内告罪。

但耶稣告诉我们荡子的故事，他不单得罪了爸爸，也得罪了全家；所以不单他的爸爸宽恕他，他的哥哥、他的全家也必须接受他，这样全家才能“欢宴喜乐”。（路15：32）

2. 细看图５，叫孩子指出谁是荡子，谁是父亲、哥哥、妈妈。他们在作什么？

（荡子忏悔求恕，父亲宽恕扶起，哥哥在观望，母亲跑出来迎接）

3. 比较告解和荡子回头两幅图，有什么相同处？先由孩子指出。

（荡子和告解者都获得宽恕；在两个情形中，全家都有分宽恕，然后罪人与荡子都能参加家庭宴会。）

4. 注意：犯了严重罪的人（即传统的所谓“大罪”），是和天主及教会隔绝了，所以必须先领修好圣事，才能再参与弥撒祭宴，领受基督的圣体。

三、修好圣事的步骤（路15：11–32）

1. 犯罪：荡子离开父家，浪费父亲的财产、恩典。（11–14）

2. 反省（省察）：他反躬自问。（17）

3. 痛悔：“父亲！我得罪了天，也得罪了你！”（18）

4. 定改：“我要起身回到我父亲那里去！”他便起身……（18、20：决志、行动）

5. 告明：儿子向父亲说：父亲，我得罪了天，也得罪了你……（21）

6. 修好：父亲完全宽恕荡子（21–24，31–32），神父代表天主赦告解者的罪。

7. 补赎：死而复生、失而复得的荡子后来和父亲、哥哥一起，重度新生活，这是最重要的补赎。（32）

8. 在领修好圣事时，我们为做补赎还要念一些神父指定的经文，或做神父规定的善功，表示我们决心要弥补以往的过失。

四、圣经人物怎样求天主宽恕？

1. 伯多禄──谷14：70–72

2. 右盗──路23：39–43

3. 达味王──咏51

五、角色扮演

1. 和孩子演习办告解（或“扮”告解）。

2. 教孩子念悔罪经，直到他能背诵出来。

3. 父母也可以趁机会告诉孩子：自己是多么的愿意接受和宽恕，永远都会给孩子另一次机会。天主也是这样对待我们。

六、帮助孩子作生活反省

1. 我有没有想到，当我得罪天主时，也得罪人，得罪人时，也得罪天主？

2. 当我要与天主修好时，我有没有想到要与人修好？

3. 我愿意接受、拥抱一切──包括天主、别人、我自己──吗？

七、圣经金句──若20：22–23

* 请孩子用大字写出这句金句，贴在墙上；帮助孩子背诵这金句。

* 本章其他详细资料请参考“正视人生的信仰”P.196–206


家庭.民主.信仰-丙、弥撒／圣体圣事-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

丙、弥撒／圣体圣事

丙、弥撒／圣体圣事（一）──合一的宴会、生命的食粮

一、由生活出发

1. 在1、2、3、4、5 图中，我们看到什么？请孩子指出。

（1.婚姻宴会；2.母亲给婴儿喂奶；3.家庭晚餐；4.弥撒祭宴；5.耶稣的最后晚餐。）

2. 大家都在吃什么？

（在弥撒中是领圣体，即吃耶稣；最后晚餐是吃逾越节羔羊、未发过酵的饼、葡萄酒。）

3. 五幅图的共同点是什么？

（共融、合一、生命、营养。）

4. 婚宴的特点是什么？

．它公开肯定了新郎和新娘的结合，也表达了两个家庭、双方亲家的合一。

．它肯定了两位新人的许诺、誓约或“盟约”，就是两人彼此都答应了，要从今以后，“活在一起，爱到永远”。

二、圣经：最后晚餐──格前11：23–27

1. 最后晚餐也是一个“婚宴”，表达了天主与人所立的“盟约”，即耶稣愿意和我们“活在一起，爱到永远”。

2. 耶稣在离开世界前建立圣体圣事，表示他不愿意离开我们，他也“答应了”要藉圣体圣事和我们“天天在一起，直到今世的终结”。（玛28：20）

3. 中国有些人“歃血为盟”，非洲人的婚约一般也是用动物的血来谛结的。耶稣在最后晚餐中也愿意用他的血来和我们谛结“盟约”。

4. 父母不妨用自己的结婚照片，详细给孩子解释爱、互相交付、一起生活等是什么一回事。或告诉孩子自己多么的爱他或她，多么愿意为他或她交出自己的爱和自己宝贵的一切。其实耶稣也是愿意这样对待我们。

三、比较图１和图5、图4，为什么说最后晚餐和弥撒都是一种婚宴？

1. 在最后晚餐和弥撒中，耶稣和我们“完全结合”，好像新娘、新郎结合一样。

2. 耶稣把自己交给我们，就像新郎把自己交给新娘。

3. 我们领圣体时，便是把自己交给耶稣，好像新娘把自己交给新郎一样。

4. 当我们领圣血时，我们特别感觉到这是以基督的血来谛结的“盟约”──即基督愿意并“许诺了”要 和我们“活在一起，爱到永远”。

四、其他帮助我们明白圣体圣事的圣经章节

1. 玛9：10–13

耶稣和罪人一起吃饭，因为“不是健康的人需要医生，而是有病的人”。耶稣不嫌弃我们有罪，仍然愿意和我们结合在一起。

2. 若6：52–58

耶稣把自己的身体交给我们，作为我们的生命之粮，使我们能得到生命，今世的和永远的生命。

3. 若6：1–15

增饼奇迹：耶稣有能力养活我们，但他希望我们首先愿意拿出我们所拥有的去和别人分享，然后他才会显奇迹。愿意合一的人也必须愿意分享，只有彼此慷慨的分享，才能制造真诚的合一。如果我们要和耶稣一起合一、分享，我们也必须在耶稣内和其他的兄弟姊妹合一、分享。

4. 玛18：19–20

两三人因基督名字相聚，他就在中间。所以我们要常常参加信徒的聚会，尤其主日的弥撒聚会。

5. 玛25：37–40

“凡你们对我这些最小兄弟中的一个所做的，就是对我做的。”所以我们应在弥撒和领圣体后，多作爱德的工作，尤其要关怀那些被人忽略的“边缘人”。

五、帮助孩子作生活反省

1. 我要如何保持与人的合一──在家中？在学校中？

2. 什么东西最易破坏我与别人的合一？

3. 我愿意与别人分享我的东西吗？我的玩具？我的零用钱？

4. 我要怎样才能接受别人是我的兄弟、姊妹？

5. 我愿意每次领圣体后，都保持数分钟的静默，和耶稣谈话，求他帮助我去多爱一些及多些与人分享吗？

六、圣经金句──格前11：24b–25

* 请孩子把金句用大字写出来贴在墙上，并设法背诵。

* 本章其余资料见“正视人生的信仰”P.57–59，182–190


家庭.民主.信仰-丁、弥撒／圣体圣事-天主教图书中心--天主教文学,书籍,图书,书库

家庭 民主信仰

丁、弥撒／圣体圣事

丁、弥撒／圣体圣事（二）──耶稣的伟大祭献

一、由生活出发

1. 在图1、2、3、4、5 中，我们看到什么？请孩子指出。

（1.婴儿出生后母亲死去；2.一粒埋在泥土中的种子，一粒发芽的种子；3.黄花岗七十二烈士之墓；4.服侍残障儿童的修女；5.为人牺牲被钉的耶稣及“重演”十字架祭献的弥撒。）

2. 五幅图有什么共同点？

（大家都在作出“牺牲”，为一个使命、为一种目的而牺牲。母亲的牺牲带来另一个生命；种子“牺牲”是一种自我的完成，结出许多果实；革命者的牺牲创造了新中国；修女的牺牲使另一个生命充满欢乐和希望。）

3. 耶稣和图中其他人有什么关系？

（耶稣愿意和一切为人牺牲的人认同。他自己的自我牺牲就是向天主的“祭献”。其他人的牺牲，和耶稣的牺牲联合在一起，就构成人类向天主奉献的伟大“祭献”──弥撒）

二、圣经：麦子死去百倍收──若12：23–28

1. 我们或多或少都会为别人而奉献、为别人而牺牲。

2. 为了生孩子而死的母亲很少有，但有。为国、为民而牺牲生命的人也很少有，但有。

3. 更多的是：父母为子女、丈夫为妻子、妻子为丈夫……；女儿为了服侍卧病的母亲而推迟出嫁的日期；朋友为了帮助朋友而不去看电影……也有为社会的、为教会的……父母可请孩子举出日常所见的小例子；父母也可以举出很多其他“为人牺牲”的大小例子。

4. 耶稣邀请人学他，学他为别人而奉献、为别人设想、为别人牺牲：“谁若事奉我，就当跟随我；如此，我在那里，我的仆人也要在那里。”（12：26）

三、为什么耶稣被钉在十字架上？

（他在十字架上为我们而牺牲、奉献了自己的生命。）

四、耶稣的一生如何牺牲？如何奉献？

1. 耶稣的牺牲、奉献由出生开始，他一生是为天父而活，也是为人类而活。

2. 耶稣要遵行的是天父的意愿，而不是他自己的意愿。

3. 他一生都在学习找寻天父的旨意，并按父的旨意去生活。他也是这样教门徒念天主经：“愿你的旨意奉行在人间，如同在天上。”（玛6：10）

4. 他说：“我的食物就是承行派遣我者的旨意，完成他的工程。”（若 4：34）他还说：“不拘谁遵行我在天之父的意旨，他就是我的兄弟、姊妹和母亲。”（玛12：50）而他的母亲亦正是一个自视为天主的“婢女”，愿意完全承行天父旨意的人。（路 1：38）

5. 耶稣对天父的服从，完全表现在他面对死亡的恐惧中。路加形容他：“在极度恐慌”中，在“汗如同血珠滴在地上”的时候，仍坚定地向天父说：“不要随我的意愿，惟照你的意愿成就吧！”（路22：39–46）

6. 他在十字架上，在断气前一刹那所说的话：“完成了”，正好为他一生的伟大牺牲精神，刻上了一个完美的句号。古往今来的人，便是因这伟大的祭献而获救。

7. 保禄对基督的形容是：“他使自己空虚……听命至死，且死在十字架上。”（斐 2：7–11）

五、其他有关的圣经章节

1. 谷10：42–45 非以役人，乃役于人。

2. 若13：2 –15 耶稣为门徒洗脚：彼此服事，就是奉献、牺牲。

3. 玛26：36–46 山园祈祷。

六、“聆听”的练习

为妥善参加弥撒（感恩祭宴），专心聆听圣经是绝对重要的。孩子不习惯专注，反而只想听“好听”、“易听”的东西；所以应告诉孩子，学习专注、学习聆听也是一种牺牲、一种奉献，是对天主、对天主圣言的尊重。

练习专注和聆听的方法如下：

预备两三种容器（例如碗、胶杯、纸皮盒等），及一些小物件（例如：钮扣、万字夹、小石子、米、豆、小钉子……）。然后蒙住孩子的眼睛，把小物件放在容器中，让孩子摇动，发出响声，然后请孩子猜那是什么东西。也可以由父母在孩子背后摇容器，请孩子猜。

如果有机会，也可带孩子到郊外，闭上眼睛去聆听鸟声、虫声、风声、波浪声等。

但最好的方法，是父母平时专心聆听孩子的说话，也要求孩子专心聆听父母的说话!!

七、帮助孩子作生活反省

1. 图５和其他图1、2、3、4有什么关系？我们应怎样使生活成为祭献，或把生活带进弥撒中？

2. 我们领圣体，是基督把自己完全给了我们。我们如何可以把自己完全交给基督？

3. 在家中、在学校中，我们可以作些什么小事情去为基督、为别人而奉献、牺牲？

八、圣经金句──若12：24（麦子不死空自留，麦子死去百倍收）

* 请孩子用大字写出来贴在墙上，并加以熟读和背诵。

* 祭献意义请 参考“正视人生的信仰”P.183–184


家庭.民主.信仰--天主教图书中心--天主教文学,书籍,图书,书库

首页>>家庭.民主.信仰>>家庭.民主.信仰目录
家庭.民主.信仰

作者：徐锦尧 打包下载
家庭 民主信仰 [ 分卷阅读 ]
如何应用本书
引言：父母与子女的信仰
第一章 教学法与效果
第二章 学习的完成
第四章 环境与教育
第三章 如何回答孩子提问
第二部分 家庭民主教育 儿童心理ＡＢＣ
第二章 家庭与民主
第三章 民主人的基本态度
第四章 主体意识
第五章 诉诸理性
第六章 平等互惠
第七章 容忍包涵
第八章 社会承担
第九章 民主风度
第十章 小结──不做“好”父母！
第三部分 儿童及青年常问的问题 一、唯一真神
二、信仰与人生
三、耶稣、救主、真宗教
四、祈祷、圣经
五、感恩祭、圣体、修和圣事
六、痛苦、不幸、天灾、人祸
七、信仰与大自然
八、死亡与复活
九、天堂．地狱．鬼
第四部分 儿童初领圣体补充资料
甲、圣洗圣事──加入教会大家庭
乙、修好圣事
丙、弥撒／圣体圣事
丁、弥撒／圣体圣事