寻找天主--天主教图书中心--天主教文学,书籍,图书,书库

首页>>寻找天主>>寻找天主目录
寻找天主

作者：佚名 打包下载
寻找天主 [ 分卷阅读 ]
1：寻找天主
2你们说我是谁？
3我们必须看看耶稣
4隐密生活的意义
5生命的靠山
6照顾的那一位
7看，这颗心！
8夜尽天明
9基督是他们的天堂
10他信守他的许诺
11圣神的临在
12一个大记号出现了……
13我们所有人的母亲
14我们接受她为我们的家人
15敌人
16真福圣训
17尔国临格
18祈祷是力量
19和天主沟通
20天主的带领
21天主的仆人
22今日先知？
23信仰的奥秘
24位格性的信仰
25我们怀疑吗？
26走向光
27站在门口
28今天正在塑造明天
29回家

Copyright©2005-2008 天主教图书中心 Rights Reserved


寻找天主-1：寻找天主-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

1：寻找天主

1寻找天主
哲学家尼采说出了即亵渎又绝望的话，而对它们最好的注解，可能是欧洲一座城墙上潦草的几行字。有人挑畔地写道：
「天主死了！」——尼采
在下方，另一个加上：
「尼采死了！」——天主
在今日的世界，天主为某些人似乎是死了或不存在，这并不令人太感到惊讶。因为这是一个科学和技术取得伟大进展的时代，一个人类获得无数成就的时代。结果，天主似乎隐藏或变得不切实际了。
然而，问题仍旧跟人类一样古老。约伯说：「惟愿我知道怎样能寻找天主……可是我往东行，他不在那里；我往西行，也找不到他。」（约廿三3，8）即使大神视家依撒意亚也抱怨天主常隐藏他自己。
这个人类高度成就的伟大时代，却同时也是一个迷乱和恐惧的时代，人们所期盼的科技时代的福址并未实现。相反地，人类遭遇到一些新的更大的困难，缺乏安全和稳定，而有着大难临头令人担忧的预感。人类比以前任何一个时代更需要天主，而天主却似乎还隐藏着自己。虽然他不会停止照顾他的受造物，但我们也和圣咏作者有着同样的盼望：
「上主，你把我全然遗忘，要到何时？上主，你掩面而不顾我，要到何时？」（咏十三2）
但是天主真的隐藏他自己吗？如果我们想像他孩子气般地捉弄我们，故意隐藏他的临在，那么我们就是侮辱我他。相反地，透过万物的本性，他必须启示他自己。我们的理智告诉我们，天主不仅存在，而且他是一个爱的位格，而爱必须揭露他自己。天主曾籍着许多奇妙和不同的方式启示他自己，而且也将继续如此做。
天主在受造物中启示他自己，它们反映了他的无限能力和智慧。科学并没有创造宇宙的奇迹，而只是发现和巧妙地应用了一些已经存在的东西。望远镜和显微镜揭露了许多天主造物的奥秘，有人说过，甚至连花朵都是天主存在的强有力的证明：花卉在颜色、香味和品类上表现得多彩多姿、尽善尽美。但严格说来，这些不都是真正需要的，它们是天主的美丽和成全的反映。我们总是把它视为理所当然，但是吾主却说：「你们观察一下田间的百合花怎样生长。」（玛六28）
此外还有如善、勇敢和自我牺牲等这类道德的美。天主在人类的良心上启示他自己。我们生来就知道仁爱胜过残忍，真理胜过谎言，爱胜过恨。这些信念是哪里来的呢？思想和意志，沟通的能力和爱，这些都是人格的要素，而它们一定是来自一个更大的位格，我们称它为「天主」。
天主也藉着圣经启示他自己。「你们查考经典……」（若五39）基督如是说。圣经是天主的话，它是历史文件的集合，它虽然古老，然而它的教训却永远常新，永远具有生命力。「啊！你永远是无旧无新的美！」圣奥斯定说。圣经学家琼斯神父估计，他阅读福音书应该已经超过了四千遍，然而他说：「每次我阅读他们，我总可以看到一些新的东西。」
天主也更透过他的独生子启示他自己。圣保禄说：「天主在古时，曾多次并以多种方式，藉着先知对我们的祖先说过话；但在这末期内，他藉着自己的儿子对我们说了话。」（希一1-2）人们一直对天主的相貌感到好奇，却几乎是在走向他的路上盲目地摸索着，以致对经常形成错误的见解。然而吾主给了我们有关天主的确定知识：「谁看见了我，就看见了父。」（若十四9）
最后，天主透过教会的训导启示他自己。教会并不是门徒所想出或发明出来的——「让我们聚在一起，并开始一个团体吧。」教会的建立出自基督的意愿，并具有一特定的目的。他要它成为他降生行动的延续，他救赎工作的永久性组织，一直到世界末日。他将它看成是他自己，用他的神圣能力把它建立权威的坚固盘石上。他郑重地宣布：
「就如父派遣了我，我也同样派遣你们。」（若廿21）
「……所以你们要去使万发成为门徒。」（玛廿八19）
「听你们的，就是听我。」（路十16）
「看！我同你们天主在一起……」（玛廿八20）
虽然我们不能说天主刻意隐藏他自己，但是我们也得承认，天主的存在毕意是一个奥秘，是隐晦难明的。这是他的本质使然。「一个已知的天主，根本不是天主。」（Deuscognitus,Deus nullus.）
在一间博物馆的入口处，有人在其壁上刻着一段约伯传的经文：
「看啊！这只是他行动的一端，我们所听到的语句，何其细微！」（约廿六14）
没有人能声称完全认识天主。他比他的任何受造物丰富得太多，以致我们只能瞥见他的一小部分。
一双爬行在大教堂壁上的小昆虫，根本无法了解这栋建筑物的美或它的用途，以及教堂周围人们的活动有何目的。我们的身体有如沧海之一粟，而我们所生活的地球更只是宇宙间的一粒尘埃，因此我们只能模糊地领会到造物主天主的临在和本质，他是最高的精神体，无限的存在，在他内有一切的圆满。人类的心灵只能吸收微不足道的自然科学知识，更何况要了解天主呢！
而且，当我们要认识精神和超性界的事物时，我们会遭遇到进一步的限制。正如黑暗是由于地球背对着太阳，同样，当我们离开天主时，我们就走入了阴影中，罪和寻找自己使我们的心灵黯淡无光。
「心里洁净的人是有福的，因为他们要看见天主。」（玛五8）
一位大音乐家说过，他不敢听劣等的音乐，因为那会破坏他的耳朵欣赏优美音乐的能力。不同的心灵状态对同样的景物会产生不一样的感受。一处地方，说不定我们只看到它野草丛生，但为一位艺术家，他可能可以看到它的美；为一位植物学家，他可能可以一一指出它们的学名，或许也可从中发现一些稀有品种。对纯洁的人，什么事都是纯洁的；但对一个堕落的人，却是愤世嫉俗，看什么事都不顺眼。
我们和天主之间也是如此。我们可以装瞎，故意不看他。但是如果我们心灵洁净，动机纯正，全心全意爱慕他，我们就能看出他的善、他的爱和他随时随地的临在。
虽然天主可能不隐藏他自己，但是他也不会把自己强迫推销给我们。他尊重我们的自由，而要求我们走向他，甚至寻找他：「你们先该寻求天主的国和他的义德。」（玛六33）「你们找，必要找着。」（玛七7）这段经文的希腊原文含有坚忍不拔的意思。我们必须持续的寻找。
天主似乎如此不可捉摸，还有另外一个理由。或许我们只用半个心在寻找他，而不是用整个的心。基督说：「饥渴慕义的人是有福的。」（玛五6）我们应该如饥似渴地寻求他。
毅力与坚忍在生活的每一个层面是重要的。除非你经年累月地学习和训练，否则你不可能精通一种语言，或在运动方面获得成功。听说拉赫马尼诺夫在每一场演奏会之后，一定会坐在他的钢琴旁边，反复练习着演奏会中令他不满意的段落。
如果我们无所谓或自满，天主也会隐藏起来。基督告诉我们，我们必须像那个找到了藏在地里的宝贝的那个人一样，卖掉他所有的一切，买下那块地。许多人无法在追寻天主的路上坚持到底，只因为他们并非真正地渴望他，因而也就不准备要尽一切努力和牺牲去拥有他。
奈莫勒神父讲了一个俄军占领罗马尼亚期间所发生的真实故事。两个武装士兵持枪进入一间教堂，有许多人正在教堂内避难。那两个俄罗斯人命令他们说：「不放弃基督信仰的就立刻射杀。愿意放弃信仰的，站在右边。」有一些人走到右边了，随后他们被吩咐离开教堂回家，他们为了敬延生命而成了信仰的逃兵，教堂内只剩下那两名士兵和少数宁愿保持自己基督徒身分的人。士兵放下了武器，拥抱他们说：「我们也是教友，我们只是想知道有谁认为信仰值得他们的牺牲，而那些人才堪当我们的信赖。」
基督徒生活的代价是昂贵的，它不像有些人只是对它感到兴趣。基督徒不会说：「我对基督感到好奇和兴趣。」他会说：「因为在我看来，生活原是基督。」（斐一21）我们经常是在遭遇到无助，经验到绝望时，才觉得需要天主，最后才热心地寻找他。裴吉说：「在苦难中，基督信仰得到复生。」
我们活一个瞬息万变的时代，一个迷惑和质疑的时代，许多人抛弃了他们的信仰。这是一个寻找我们生命的真理，寻找我们人生的终向，寻找我们自己的时代。然而最后是寻找我们的天主。

上一页 返回目录 下一页


寻找天主-2你们说我是谁？-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

2你们说我是谁？

2你们说我是谁？
有一个关于著名走绳索表演者布朗丁的故事，他那扣人心弦的绝技震撼了全世界。他最富戏剧性的表演之一，就是走过一条跨越尼加拉大瀑布上方的绳子。那只要有任何闪失，就会粉身碎骨。有一次，他转身对站在旁边，露出钦羡眼光、屏息凝神的一个男孩说：「你相不相信我能在肩头上背一个走过去？」在轰隆作响的瀑布上方，这个男孩得意洋洋地大声喊道：「是的，先生！我知道你能。」但是当布朗丁提议要背他时，他因害怕而退缩了。
这个故事说明了基督对他同时代人的态度和做法。那是个别的邀请方式。「你们说我是谁？」（玛十六15）「你们信我能作这事吗？」（玛九28）「难道你们也愿走吗？」（若六67）「跟随者」这个字隐含了择的自由。
在接受他之前，一定得先对他有所认识。正如我们在爱一个人之前，得先了解他。
基督对我们的挑战，在历史中是没有任何其他人作过的。每一个头脑清楚的人都承认，他的确生活过，而且他的教导不只是草率的理想主义。然而还有千千万万的人不确定他是谁，不知道他是真天主或只是一位圣贤。
无庸置疑地，他自己作了惊人而明确的声明，说他是天主：
「我是天主子。」（若十36）
「在亚巴郎出现以前，‘我是’。」（若八58）
希伯来话的「我是」是天主的名字。而且按照犹太法律，说出这几个字是对天主的亵渎，应该处死。在法庭上，耶稣用同样清楚的话回答了大司祭的审问：「你是默西亚，那应受赞颂者的儿子吗？」「我是，并且你们要看见人子，坐在大能者的右边，乘着天上的云彩降来。」（谷十四61、62）
除开这些明白的陈述，我们得承认，基督的身份仍被蒙蔽在神秘中。即使对他最亲密的跟随者，他也是几分神秘。有一天，他们不耐烦地问他：「你如果是默西亚，就坦白告诉我们罢！」（若十24）当然，他们知道，在他们的经验中，他是独一无二的，他和任何其他宗教领袖或先知、截然不同。
例如，他们已经注意到，当他劝他们祈祷时，不曾要求他们为他祈祷，相反地，却鼓励他们向他祈祷。他们也发觉，他说话总是带着权威。而旧约的教师却不曾以他们自己的名义说话，他们一发言，总是以「上主这样说」作开头。
福音中耶稣说话和行动时，似乎权威属于他个人：「我赦免你」，「我对你说」。他以自己的名义驱魔，也以他自己的能力行奇迹。他非常了解他身边的世界，因为他知道隐藏在人心深处的恐惧、希望和问题。但是他也同样了解超性世界。他说过天上的天使为悔改的罪人而欢乐，说过他的父和天主的照顾，也说过天堂本身。他也经常很自然地提到自己的权威，就好像只是在陈述一件明显的事实一样，而这些陈述似乎是不知不觉就脱口而出的。
然而神秘性依然存在，主要的原因还是他自己刻意制造出这种神秘感。在显圣容之后，他说：「不要将所见的告诉任何人。」（玛十七9）当魔鬼大声喊叫，说他是天主子时，他斥责他们不要作声。他经常吩咐被他治好病的人保守秘密。
他有没有被这种神秘性削弱了立场？没有！事实上，他表明他不是一个骗子。因为他不像骗子那样，为自己作太多辩解，他的主张也不躁进和咄咄逼人。而且，他证明他不是患有妄想症的疯子。因为这一种人由于幻想症，经常像着了魔般行事疯狂。相反地，基督论及他的神性时，几乎是偶然的、间接的，而且次数也不多。
那么又为什么对他的追随者保持神秘呢？虽然他的方式不是我们的方式，但经常是很相似的。人际关系应该是自由的，友谊和爱是不能强迫的。因此关于他的真理，他并没有蒙蔽他的门徒。他逐渐启示自己，不断发展他们和他之间的关系，训练他们，使他们能接受信仰的恩赐。甚至留给他们一些不确定性的空间，使他们学会信赖他，并在他的圣言上接受他。
只有血肉——世俗的智慧、愿望和感情是不够的：「父啊！天地的主宰，我称谢你，因为你将这些事瞒住了智慧及明达的人，而启示给了小孩子。」（路十21）
他对我们每一个人的培育步骤并无不同，他向我们做出个别的要求和挑战。「你们说我是谁？」（玛十六15）他不强迫我们的自由意志。在基督身旁，总是有一股神秘的氛围，因为他是天主。
我们必须谦虚和忍耐，因为认识基督需要时间、努力甚至受苦。但我们应该心怀感激，因为他对我们作出这样的要求，这证明他爱我们，并渴望我们的爱、信赖，并完全委身于他。


寻找天主-3我们必须看看耶稣-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

3我们必须看看耶稣

3我们必须看看耶稣

耶稣死前几天，在耶路撒冷发生了一个小事件。那时候有太多的大事发生，而使得这件事显得微不足道。然而它特别引起圣若望的注意，他清楚地记得它，后来并把它写在他的福音里。

那是紧张关系逐渐升高的时期。在吾主复活了拉匝禄之后，他的声望达到了顶点。但是他的敌对势力也在增强：「如果让他这样，众人都会信从他。」（若十一48）最后冲突的时刻正在逼近。

就在这个时候，一些说希腊话的外方人抵达这座城市。他们来到宗徒之一的斐理伯面前，礼貌地要求说：「先生！我们愿拜见耶稣。」（若十二21）如果要简单扼要地表达整个世界的需求，这几个字是再切当不过了。我们说：「眼见为信。」（Seeing is believing）这是真实的，因为看见给我们确信。没有它，我们就会在不确定中摸索，而缺乏完整的知识。

我们不断在使用一些话，如「我渴望见到你」，「我必须看医生」，「我想察看自己」。它们也在关于基督的福音章节中回荡着。「我们且往白冷去，看看上主报告给我们所发生的事。」（路二15）「才诞生的犹太人君王在哪里？我们在东方见到了他的星，特来朝拜他。」（玛二2）

「我们看见了他的光荣，正如父独生者的光荣。」（若一14）

「主啊！现在可照你的话，放你的仆人平安去了！因为我亲眼看见了你的救援。」（路二29-30）

基督自己说过：「见到你们所见之事的眼睛，是有福的。」（路十23）

在基督的时代，有许多骄傲和自私自利的睁眼瞎子，他们完全无法看到或认出他。但是也有无数的男女看到了他，而且他们的生命也被他们所见的彻底改变了。富有而受过教育的尼苛德摩，据说曾被七个魔鬼附过身的玛达肋纳，曾经爬到树上为能更容易看到耶稣的小税吏匝凯，一个死在十字架上的强盗——形形色色的人都因为见了耶稣而深深受到影响。一个值得注意的事实是，福音书是在基督死后好多年才写成的，而关于他的这么多纪录竟然还是栩栩如生。这证明了那些见了吾主的人，对他所留下的印象是多么的深刻与持久。

有人说过，你阅读莎士比亚或任何大作家的著作时，你可能受到娱乐和启发；但当你阅读福音时，你会充满着敬畏之情，你会受到挑战，并深深地被影响和改变。

我们必须看看耶稣。这并非意谓用我们的肉眼观看。即使许多基督的美丽画像也让我们无动于衷，或许因为我们是透过别人的眼睛看，而不是用我们自己的。看耶稣意即用心灵的眼睛去看他，去认识他。而这并非易事。

即使要认识我们周遭的人都是何等困难之事！我们每个人都不同，我们如何能辨明包裹于紧密的皮肉之下，纠结如蜘蛛网般的思想、情感和储藏的经验呢？而要了解我们自己甚至更困难！「要是我们能如同别人看我们般地看我们自己，我们将免于许多错误。」

要看基督，了解这个天主而人的最神秘的位格，更是何其困难啊！关于他，已经造成了许多最奇怪和最冲突的错误。

许多人不能看出他是真天主。他们对那些他所清楚宣讲的教义视若无睹：他宣称他与他的父是同性同体；他宣称旧约关于默西亚的预言在他身上实现了；他宣称他是人类的救主、罪恶的赦免者、永恒生命的赐予者；他宣称他拥有天上地下一切的权柄——没有任何其他人曾作过这一类的证明。

许多人误解了他的个性和人格。和一些团体的创立者比起来，他显得过于严厉而令人害怕，而且似乎冷酷无情且缺乏弹性。然而这和福音所描述的他不同，也和一般人所看到的他不符合。「大批群众都喜欢他。」（谷十二37）「门徒见了主，便喜欢起来。」（若十二20）如果他不苟言笑而道貌岸然，小孩子会大胆地聚集在他身边吗？甚至那种恶毒的控告，说他是「一个贪吃嗜酒的人，税吏和罪人的朋友！」（玛十一9）也是吾主的亲和力和他对所有人友善的证明。

在另一方面，有些人所看到的基督是柔弱、感性、温良且谦和的牧人，是不食人间烟火的理想主义者。的确，他是谦卑而富同情心的，但他绝非随意纵容、畏首畏尾的响愿。没有人像基督一样，对悔改的罪人说出这么振奋人心的宽恕的话；同样，也没有人像他一样，说过这类关于罪和其后果的可怕的事。

他的话经常是一种明确的挑战：
「谁爱我，必遵守我的话。」（若十四23）

「不是凡向我说‘主啊！主啊！’的人，就能进天国；而是那承行我在天之父旨意的人，才能进天国。」（玛七21）「谁不背起自己的十字架跟随我，不配是我的。」（玛十38）如果基督是软弱、多愁善感和无能性格，那么他早已被人忘得一干二净了，他也不可能影响了千千万万人的生命。

我们必须看看耶稣。这是极为重要的，因为如果我们要认识天主，我们必须先看看耶稣。

「谁看见了我，就是看见了父。」（若十四9）

如果我们想要了解生命的意义，我们必须看看曾经宣布：「我是道路、真理、生命」（若十四6）的那一位。如果我们想知道该如何过一个神圣而快乐的生活，如何实践困难的服从和依赖、忍耐和自我牺牲的美德，我们就必须看看说过：「跟我学罢」（玛十一29）的那一位。

我们如何能妥当地看耶稣？我们必须与他一起生活。你能读到或听到一个地方，但你并不真正了解它，除非你曾在那里住过。你能认识人，但只当你曾与他们同居共处过，你才能真正认识他们。基督给他的宗徒的最后遗言，也是苦口婆心地劝勉他们要住在他内。而为了给我们这样做的方法，他建立了圣体圣事。

当我们经常反省基督的言语和行动、反省他的教导和他在福音中给我们立的榜样时；当我们阅读圣人学士关于他所写的书，尤其当我们接受他教会的领导时，我们就是和他一起生活。当我们像他一样，努力躲避罪恶和自我寻找时，我们就是生活在他内。即使是最轻微的罪，也能遮蔽我们看到基督的视线。

「心里洁净的人是有福的，因为他们要看见天主。」（玛五8）

当我们生活在他内，我们就是和他生活在一起——在隐秘的恩宠生活中，在我们的祈祷生活中，和在我们圣体圣事的共融中。

基督问那个天生的瞎子说：「你愿意我给你做什么？」瞎子说：「师傅！叫我看见！」（谷十51）他是何等荣幸！因为当他的瞎眼恢复视力时，他直接看到了天主子的容颜。这应该是我们的渴望和祈求，否则我们此生就只有在不确定中摸索。我们必须在日常生活的平凡事物中，在我们的悲伤和喜乐中，在我们的工作和任务中，在我们的近人中，去设法看到耶稣。那么有一天我们将走完人生的终点，到那时候我们将「……看见他实在怎样。」（若壹三2）


寻找天主-4隐密生活的意义-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

4隐密生活的意义

4隐密生活的意义

我们有时候或许会作白日梦，想像如果我们的生命能完全重来一次，我们要做什么？无疑的我们将选择和安排许多很不一样的事情。但基本上，我们的生命可能大部分还是一样的——要是我们的自由决择仍被限制的话。我们不能选择我们的父母和出生地，我们的脾气、自然秉赋或缺点，或我们的成长环境。

基督就不一样了。他从容地选择了这些事情：他的母亲、他的出生地、他的成长环境，和他生活周遭的每一个细节。如果他的生命重新来过一次，他不会选择任何不同的事，他会同样过着贫穷、困难和辛苦的生活。

显然地，我们不能完全了解这种选择的理由。所有的生命都是一个奥秘——无论是我们自己的，或我们所住的这个世界的，更不用说我们想要了解天主子的奥秘生活了。圣保禄说：「我们现在是藉着镜子观看，模糊不清。」而且「我现在所认识的，只是局部的。」（格前十三12）

作家们经常在思索基督那三十年隐密的生活岁月。许多不信他神性的人将之视为一项证明，认为吾主只是一位好人，他只是逐步地意识到，自己有一个充当生活教师的重要使命。但是我们知道，基督世上的隐密生活有一个特别的意义和重要性。他是为了我们的缘故而来，他为了我们的救恩而过他的生活。因此，那些隐密的岁月一定跟我们每一个人生命有某种关系。我们不应该把纳匝肋的生活想得太诗情画意，而应该设法比较实际地来看它。

基督时代的巴肋斯坦是一个小国家，约七十五里宽，一五O里长，分成三个省：犹太、撒玛黎雅和加里肋亚。气候宜人，华实蔽野。罗马的贵妇们随时可以额外多付一点钱，即可买到巴肋斯坦的葡萄、橄榄、枣椰和无花果。

但每件事依赖劳力的工作，都是由女人和孩童共同分担。当收成不好时，每一个人就得共体时艰。通常，穷人一天只吃两餐，为一个家庭，吃肉是很难得的经验。工人一天的工资只有区区几毛钱。而现实的饥饿也经常侵入家庭，那是一种威胁生命的饥荒。

有些房子是用石头盖成的。穷人则住在像洞穴的房子里，那是将石灰石山壁凿空而成的。这种房子包括两个房间，还有一双山羊和一些鸡跟家人住在一起。水是从公共的水井打来，那里是乡村生活的中心，而所有热烈的讨论都离不开琐碎的闲话家常。「乡村是一个蜂巢镜，那里没有不被发觉的东西能通过。」

一个小国家，一个偏僻山区的小村庄，一个原始小家庭，和一个辛苦操劳的单调、乏味的生活——天主子、人类的救主，为此感到受限和挫折、疲累和厌烦吗？目前，几乎在任何事上经常会被问到的问题是：「那有什么好处？那有关联吗？」基督的隐密生活怎么和人类的救恩有关系？为什么他没有以那个时代犹太人所期待的默西亚形象来到人间，不以成熟的、强大而具影响力的领袖姿态出现呢？

有两个我们人类存在的重要因素，对基督的选择提供了某种程度的说明和了解。它们是家和祭坛。人类曾经为防卫和保存它们而死。它们被紧密地连在一起，而且它们实现了我们人类最深的需求——安全和爱、平安和幸福。

家代表了鼓舞人心的温情，和一个快乐团结的家庭的平安。祭坛象征自我牺牲的爱，这个爱不但把一个家庭连系在一起，而且给予它天主的祝福和照管的保证。

纳匝肋的那三十年并不是浪费，也并非没有意义。基督这样生活，是为了教导人类家和家庭生活的重要性。是家庭，不只是墙壁和屋顶，造成一个真正的家：父亲、母亲和孩子一起生活和成长的密切关系，亲密地分享彼此的生活，被坚强的爱的锁链紧紧地连结在一起。「在这一切以上，尤该有爱德，因为爱德是全德的联系。」（哥三14）但是家需要祭坛。如果没有祭坛，没有自我牺牲的爱或只是片面的爱，家庭的联系键就会绷紧或甚至断裂。

有人说过：「一个人旅行全世界，为寻找他所需要的，结果在回家后找到了它。」很不幸地，经常发生的情形是，人们总是不在家里寻找他们所需要的东西和他们所需要的人。许多小孩可以同意这个可悲的看法，「要是它真是这么卑微，就不会有人在家了。」或许在这句俏皮话中含有些许真理：家庭主妇在一天结束时，要有几分钟属于自己的时间，最好的办法是开始洗盘子。

自我牺牲和体贴为家中的快乐关系是必要的。有一个堪萨斯州龙卷风的故事。龙卷风把屋顶吹走，卷起上面睡着一对夫妻的一张床，并缓缓地把它落在晒场上，太太轻声啜泣着。「不要害怕！」丈夫安慰道。「我不是害怕，」她回答说：「我是太高兴了！这是二十五年来我们第一次一起外出。」

婚姻、家和家庭生活退化的程度已经亮起了红灯。道德学家、心理学家和婚姻辅导顾问为此感到遗憾。许多由「专家」所写的书提供了解答和忠告，但离婚率继续往上攀升，而破碎的家庭也不断在增加。

离婚经常会遭受残酷痛苦的打击，而通常那些受害者太多是小孩。一个离了婚的女子最近写道：「我的女儿说她没有家，只有一个母亲。她想要有爹地、兄弟姐妹和疯狂、打闹的家庭晚饭时间。我心里很难过，我也想给她那些美好的感觉，但机会难再，我已经失去了依照计划所展开、被天主所祝圣的满足生活。永恒已化作云烟，安全也成了泡影。」

虽然过度简化的空谈和说教容易，但为解决复杂和亲密的人际关系，许多智慧、耐心和爱心也是需要的。然而，也容易走入另一个极端，认为婚姻幸福是复杂、困难而且几乎是无法获得的东西。在很多情况下，婚姻可能从各种的危险中挽回，只要具有一点小常识、改善脾气，并实践吾主的「金科玉律」：「凡你们愿意人给你们做的，你们也要照样给人做。」（玛七12）

很不幸地，这个科律和自我牺牲的爱的简单教训，基督花了好长的时间，并以如此不厌其烦的耐心教导了我们，仍经常被人们，甚至被基督徒所遗忘。

纳匝肋的隐密岁月也给了我们另外一项教训。它们是天主的救恩计划中很重要的一部分。即使它们似乎是由徒劳、单调的苦力工作所构成，是粗鲁、无趣的生活并全然的默默无闻，然而它们和他的公开宣讲、受苦，和在十字架上的的死亡，具有同样真实的救恩价值。他对玛利亚和若瑟的臣属于服从—「他就同他们下去，来到纳匝肋，属他们管辖。」（路二51）—在他们内是很宝贵的，而且也是我们的伟大榜样。基督生活的每一个层面都有一个理由。他的生活的每一个片段都需要聚集起来，就像增饼的奇迹之后，所有剩下的碎屑都要被收集起来一样。没有东西是浪费的。

我们每一个人过的都是受限、隐藏的生活。如果我们能重过此生，将会是一样的厌烦、辛苦、单调和挫折。但是我们生命中的这些事，没有一样是多余的。工作能够是祈祷，甚至日常生活中最琐碎的家务杂事，也能将之当作一种祈祷奉献给天主。「你们无论作什么，在言语上或在行为上，一切都该因主耶稣的名而作。」（哥三17）这是我们参与救恩的伟大工程的方式。

微不足道的例行琐事，平凡的工作，

将装备我们所必须追求的一切：

否定我们自己的空间，

带领我们每天更接近天主的道路。

隐密生活强调了超性的重要性。基督喜爱隐藏，并刻意地寻找它，甚至在公开传教的短短几年间亦是如此。他以人类救主的身份而来，但他并没有选择一个委员会，针对世界问题作冗长的讨论，也没有聚集团体，举行「感性聚会」。他单独走入旷野，作四十天的禁食和祈祷，也经常悄悄避开群众，忙里偷闲，独自来到山腰作彻夜的祈祷。这是他留给我们的榜样。我们永远不该忘记那些隐密的超性来源，我们也不该低估祈祷和自我牺牲的神秘力量。

千千万万的平凡人过着不平凡的美、勇气和良善的生活，因为耶稣信在他们内。他们相信这个在他们内的奥秘的临在，只因为基督对他们说了：

「你们住在我内，我也住在你们内。正如枝条若不留在葡萄树上，凭自己不能结实；你们若不住在我内，也一无所能。我是葡萄树，你们是枝条；那住在我内，我也住在他内的，他就结许多的果实，因为离了我，你们什么也不能作。」（若十五4-5）

基督徒男女可能也是在乏味的环境中、在单调的例行事务中、在枯燥而微不足道的工作中、在无助的痛苦和孤寂中过活，然而每一个和吾主结合的人已经重生，他不只参与了救恩的工程，而且已被圣化，成了分享天主性的人。因此他可以和圣保禄一起说：「我生活已不是我生活，而是基督在我内生活。」（迦二20）


寻找天主-5生命的靠山-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

5生命的靠山

5生命的靠山

欧洲一家畅销天主教杂志刊出了一封令人鼻酸的信，该信是描述一个家庭，有人患小儿麻痹和癌症，这个家庭已经陷于贫穷和极度的失望中。结果这位父亲的请求获得广大读者的回响，许多人慷慨解囊。而且，在物质的援助之外，有些人还附加了基督徒安慰和鼓励的话语。

那个感激的男子写道：「现在我知道天主还没有忘记我们，我们不再感到孤单。几个月来，我们第一次重新燃起了希望之火。」

在考验和焦虑不安的时刻，我们有时会用许多世纪以前西塞罗说过的话来互相鼓励：「有生命，就有希望。」然而或许这样说更正确：「有希望，就有生命。」希望走了，生命也就结束了。「希望是保持我们的心灵免于破碎的唯一系带。」每一个正常、一般的生命，都有它该负担的配额，如单调的例行工作、困难和失望，而希望是使我们能踏着沉重的步伐走下去的驱动力。莎士比亚说：「悲惨的人没有其他良药，只有希望。」

希望虽然是关于未来的事，但它是建基于记忆。我们回想过去的美好和幸福，希望于焉而生。但丁说：「没有比在不幸中回忆快乐时光更大的的悲哀了。」这是真的，但对于快乐时光的记忆也能安慰我们，并帮助我们相信，快乐时光还能再来。岳厄尔先知说：「你们的老人要看梦境。」（岳三1）如果我们的梦使我们悲伤、懊悔，那不是一件好事。但如果我们充满感激地回忆过去和幸福和祝福的岁月，我们对未来就能更容易地拥有一个屹立不摇的希望。

旧约中，雅各伯的生命是艰苦的，但他满怀感激地忆起天主的仁慈。「我本不配获得你向你仆人所施的种种慈恩和忠信……」（创*二11）这是他的固定模式：回忆过去天主的良善、慈悲和他所作的许诺。

希望是新约——「好消息」、福音的主题。基督使人类的希望复生，他是我们的希望。

耶稣复活后，在前往厄玛乌途中，与两个沮丧的门徒相遇，并听他们的谈话。「我们原指望他就是那要拯救以色列的。」（路廿四21）耶稣责难他们健忘：「唉！无知的人哪！为信先知们所说的一切话，你们的心竟是这般迟钝！默西亚不是必须受这些苦难，才进入他的光荣吗？」（路廿四25-26）他藉着回忆过去，又恢复了他们的信心：「他于是从梅瑟及众先知开始，把全部经书论及他的话，都给他们解释了。」（路廿四27）

圣保禄说：「我们得救，是在于希望。」（罗八24）我们必须珍惜和培养望德，那是天主最宝贵的礼物之一。但是天真、肤浅的乐观主义是不够的，生命中很多时候事情似乎是无望而徒劳的。有时不幸的乌云笼罩着我们，所有的善和美都消失得无影无踪，而继续活下去似乎是无用而且是不可能的。只将我们的希望投注在现世的层面也是不够的——这就是莎士比亚所称的「一个崇高的希望为一个低等的天堂」。圣保禄说：「如果我们对基督的盼望只限于今生，我们就是众人中最可怜的了。」（格前十五19）我们需要一个基督徒的希望——这希望是天主所赐予，是基于天主的仁慈和能力，在基督内启示给我们的。当圣保禄告诉我们该时常记起耶稣基督时，他为我们作了这方面的概括说明。

在一位法国剧作家的戏剧里有一幕，退休而老态笼钟的比拉多正在跟一位朋友叙旧。那位朋友突然问道：「你记得耶路撒冷被钉残死的那位年轻人吗？」比拉多遍索枯肠然后摇头道：「请再多谈谈他！」

「他是宗教领袖……他的追随者大多是穷人，他来自纳匝肋……哦！对了！他名叫纳匝肋的耶稣。」比拉多不断揉搓下巴，劳神苦思，然后说：「不，我不记得他。」于是就转移到别的话题上。

比拉多已经忘了基督。当然这个情节可能是想像、虚构的。但真是如此吗？当我们怀疑、嘲讽时，当我们沮丧、灰心并向绝望让步时，不也是因为我们忘记了耶稣基督吗？吾主为了我们的好处，要我们记得他，「你们要这样做，来纪念我。」（路廿二19）

「耶路撒冷！我如果将你忘掉，愿我的右手枯焦！」（咏一三七5）

我们必须经常回想天主的慈悲和恩惠，以免成了忘恩负义的人。像雅各伯一样，我们应该乐于回味幸福的记忆，怀念美好的时光，并为此感谢天主，感谢他的恩宠和祝福——好的父母、幸福的家庭、健康、朋友和我们生命中无数值得高兴的小事。回忆我们所受的所有好处，甚至也回忆我们所失去的利益，那是为了某种可能我们永远无法了解的原因而被夺去的。然而，我们确实知道：天主是良善的，他永远不会停止爱我们——他亲爱的子女，我们本来连承受他最微小的仁慈作为都不配。

尤其，我们该回忆耶稣基督，他的良善、能力和慈悲，以及所有他的保证和许诺。圣庇护十世教宗说：「希望是我生命的靠山，是我疑惑中最可靠的力量，是我软弱时最强有力的支持。是希望，而不是人。希望能够提拔弱小者的基督，天主不会拒绝施恩于那些信赖他的人。哦！希望！希望！它把我结合于天主，也把天主结合于我！」


寻找天主-6照顾的那一位-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

6照顾的那一位

6照顾的那一位

听说恐惧是宗教的起源。据信由于对未知领域的恐惧，导致原始人发明了一个最高能力或至上神；由于害怕惩罚、痛苦和不幸，导致他们用崇拜来平息和安抚这个「存在」；由于恐惧死亡，导致他们发明了死后的生命。依据这个理论，宗教是产生于恐惧和无知，而这说明了在我们这个文明时代，宗教之所以普遍式微的原因。

这听起来似乎很有道理，但却不是问题的真相。历史上有哪个时代像我们所生活的这个时代一样，充满了这么多的恐惧？如果按照上面所宣称的，恐惧是宗教的基础，那么自前宗教应该十分蓬勃才对。

当然恐惧感的确在宗教上扮演了某种角色。我们对任何比我们伟大的人，总是会有某些程度的畏惧和尊敬。如果我们对天主不具有某种的敬畏感，那么天主就不是天主了。当基督为受到惊吓的宗徒平息了风浪之后，福音说：「他们又害怕又惊奇，彼此说：‘这人到底是谁，因为他一出命，风和海也都顺从他。」

有一次，当基督从一个人身上赶出魔鬼之后，城里的人都「害怕起来。」（谷五15）并请求吾主离开他们的地区，因为他们担心他会挑起他的敌人采取激烈的报复。我们的时代对宗教之所以漠不关心，理由是它缺乏对天主的真正认识。

假使能将恐惧置于控制之下，那么它跟我们任何其他的本能一样，是一种健康的本能。然而真正的事实是，在天主与人类的关系中，他经常启示他自己是爱的天主，是慈父，是可爱的那一位。「你该爱上主，你的天主……」（谷十二30）在异教中，对天主的恐惧感居于主导地位，因为他们缺乏这个爱的启示。即使在旧约时代的百姓间，这个启示也没有被完全理解。犹太人对天主是这么的敬畏，以致他们几乎不敢直呼他的名字。基督来给予人类渴望的完满保证：对天主的确定知识，天主爱每一个他所创造的人。

基督用来表达这个真理的一个图像或象征就是牧人的图像：

「我是善牧，善牧为羊舍掉自己的性命……我是善牧，我认识我的羊，我的羊也认识我。」（若十11、14）

这个描述对吾主的听众是非常清楚的。他们了解，牧人是一个领导者、保护者和照顾者。早期的基督徒最喜爱这个图像。在地窟的壁画中，基督被描绘成一个年轻的牧人。直到今天，这个天主的图像仍是我们最喜爱者之一，虽然或许它已经变得相当感性化了。

在这之中有一件事容易被我们所忽视，那就是：牧人是一位受苦者，甚至为他的羊群舍掉生命。这是这个图像中最重要的因素，因为受苦和牺牲是真爱和献身的明确记号。

在一处英国的教会墓地有一座纪念碑，它是用业纪念几个牧羊人的，他们是在一次暴风雪中外出，到荒野拯救他们的羊群，结果在一天内都死了。而几年前，巴肋斯坦有一个牧羊人，他在提庇黎雅和大博尔山之间和三个贝多因族的土匪格斗，直到他被他们的刀子所杀，并死于他所保护的羊群间。

在基督的时代，一般说来，牧人是一个星期七天的全职工作。巴肋斯坦的牧人赶着羊群，从一地到另一地，寻找食物和水。他要经常跑在前头，以便及早发现危险。夜间他总是睡在羊栏的入口处，仍然在守护着羊群。

即使是现在，做牧人也不是一项值得羡慕的工作。羊群是这么软弱，他们没有用来战斗或防卫自己的武器，他们是无助的。如果一只羊倒下并被遗弃，他必死无疑，因为他没有别人的帮助便无法独自站起来。如果他生病，就会离开，到某个地方把自己藏起来。在天主的所有受造物中，羊似乎是最愚笨的。

一位牧人说过一个故事。一座被闪电击中，着了火的仓库，里面存放着羊饲饼。一只老母羊闻到了饼味，立即带着整个羊群去寻找那些灼热的饲饼，尽管仓库还在闷烧着。在往后的数星期，他们仍不停地东闻西嗅。那位牧人说，如果下次再发生这种事，他们仍会作着同样的动作。

对我们而言，羊看起来都一样。可是牧人认识每一只的不同——大惊小怪的、懒惰和笨拙的、爆燥和顽固的、贪婪的，还有不满意他们自己的小羊而专偷别人小羊的。他不会认错他们。他认识他们的愚笨和狡猾，怯懦和忘恩负义。然而在羊身上也有某种东西能引起牧人的关心和爱，并且愿意耐心、忠诚地为他们奉献。或许就是由于羊的「无能」使然。

我们亲爱的主宣称他自己是一位好牧人。他要我们把他看作是能照顾、爱、保护和供给我们所需的那一位。他充分认识我们每一个人，我们的不同性格，我们的怪癖和潜能：

「我认识我的羊，我的羊也认识我。」（若十14）

他要我们认识他，认识他爱我们，尽管我们愚笨而软弱。他要我们确信他对我们的慈爱，而能在一切环境中全心全灵地依赖他。

有位主教讲过一个他童年时拜访一位老妇人的故事。在她房间的壁上挂着一幅画有一双大眼睛的图画，在图的下方有一句话：「哦，天主，你看着我！」那位老太太发觉他惊愕困惑地注视着，连忙解释道：「那可不是说天主老是在挑你的毛病，而是说天主是这么爱你，以致他不能把他的目光移开你。」

我们必须一再地肯定我们对天主之爱的信心，愿我们完全臣属于他的带领和保护之下。

「上主是我的牧者，我实在一无所缺……

他领我踏上了正义的坦途。

纵使我应走过阴森的幽谷，

我不怕凶险，因你与我同住。

你的牧杖和短棒，是我的安慰舒畅。

在我一生岁月里，幸福与慈爱常随不离。

我将住在上主的殿里，直到悠远的时日。」（咏廿三）


寻找天主-7看，这颗心！-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

7看，这颗心！

生命中的许多悲剧之一是无回报的爱，那是许多戏剧和小说的悲惨主题。在现实生活中，也经常发生一个人爱某一个人，而这个爱却没有得到回报，这经常是婚姻破裂的原因。而且有许多人，他们的晚景凄凉，因为他们不被爱，也不被需要。今天的许多好父母不知所措地问他们自己：「我和我的孩子间到底有什么不对劲？」他们给孩子好榜样和好教养，但孩子却自私、任性，甚至是堕落。这些父母尝到了悲伤的李尔王的痛苦：「有了个不懂得感恩的小孩，远比毒蛇的牙齿还锐利！」
没有被回报的爱不只是人的，也是神的悲剧。基督亲自体验到这个大悲哀。
「他来到了自己的领域，自己的人却没有接受他。」（若一11）
这是他全部生命的描述。他被自己的人所拒绝的思想总是没有离开他。「他要被交于外邦人。」（路十八32）这个念头严重破坏了最后晚餐的欢乐气氛：「我实在告诉你们：你们中有一个人要出卖我。」（玛廿六21）甚至连比拉多也大惑不解：「你的民族和司祭长把你交付给我，你作了什么？」（若十八35）
圣心的启示提醒了基督的追随者：他们还没有改变，他的爱所得到的回报是冷漠、忘恩负义。「请看这颗心多么爱人，而它却得到多么少的爱的回报。」基督描述他自己是善的标记。他启示了天主没有受到回报的爱，并要求我们的赔补。
目前，对圣心的奉献已经式微，许多天主教徒认为那是感情用事，且是不切实际的。因此我们留意到一件有趣的事：十六世纪的英国殉道者，把恭敬圣心当成他们奉献给吾主五伤的一部分。
在伦敦塔中二楼的一个小房间里，可以看到一张带着伤痕的圣心像，它是由殉道者亨利沃波尔雕刻在石头上的，而殉道者是不会感情用事的。
奉献给耶稣圣心，不只意谓了我们对基督的圣心作一些特别的敬礼。雇工有时被称为「雇手」，而海上的水手也会接到「全手预备」的命令，我们知道这里的「手」指的是整个的人。同样地，心是人体的生命器官，而在这个情况下，它指的是整个充满爱的基督的位格。
科学家常惊叹心脏的机构完善性，和它不可思议的活动力。它在一次快速的流动中，就能输送大约六夸脱的血液流经全身的动脉的静脉。但是心脏的奇妙不只在于它的物理结构，它是人体上和我们的内在生命有密切共鸣的一部分。在希望和喜乐时，心自由地跳动；在悲伤时，它的跳动就变得沉重而缓慢；在愤怒和恐惧时，它快速而猛烈；在爱慕时，它则稳定而平和。
圣心的确是一个精挑细选的爱的象征，但我们不该忽视一项启示的事实：被忘恩负义和冷漠所伤害和刺透的心。如果我们回想我们所采用的奉献给耶稣圣心的特殊方式，可能会帮助我们更了解这一点。
吾主要求我们在每个月的首瞻礼五纪念他的圣心。我们能了解为什么星期五被选来特敬圣心和作补赎。因为基督是在星期五，为了救赎我们，藉着奉献自己为牺牲，显示了他的爱的伟大记号。然而，选择每月第一个星期五有任何意义吗？似乎有某种理由可能这样想，因为圣经学者告诉我们，有证据显示，耶稣受难日正好是基督死亡那一年的第十四个尼散月的第一个星期五。
依照犹太人计算时间的方法，法定日在太阳下山后起算。这意谓了吾主建立圣体圣事和司铎职，在革责玛尼山园经历了他痛苦挣扎的时间（第一次圣时），以及后来的死在十字架上，圣心被刺透，这些都发生在第一个星期五。
看到这里，我们就知道，奉献给耶稣圣心最适合的方式是圣体圣事——圣时、弥撒和领圣体，这确实是一种比以往更需要的敬礼。像目前这个悲哀的时代，许多自称为基督追随者的人，却对圣体表现出极大的不敬、忽视，甚至是亵渎。每当我们忆起比拉多提及这个被拒绝、被嘲弄和被载茨冠的救主时所说的那句话：「看，这个人！」（若十九5）时，「看，这颗心！」这句话应该在我们内心激起某种羞愧和同情的感觉。


寻找天主-8夜尽天明-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

8夜尽天明

我们大多数人喜欢听成功的故事，不必然是因为我们想逃避每天平淡和单调的生活，也是因为我们坚信事情必将如何——所有的阻碍最后将被征用，而生命本身将以幸福结束。

真理经常比小说更为传奇，而真实的生活中包含了许多著名的成功故事，它们中颇引人注目的是舒曼海因克太太的故事。她的童年被赤贫的阴影所笼罩，而她却想成为一位歌星。她经过学习的苦练了几年后，却被告知她永远不可能以歌星当职业。

她结婚了，但她的丈夫是个挥霍无度的人，结果留下她和三个小孩，以及一大堆的债务。她挣扎着设法还债，但终究超出她能力所能负荷。后来甚至三餐不继、病魔缠身，而且由于焦虑和失望而几乎发狂。她决定杀死她的小孩，然后自杀，最后还是由于她大儿子的苦苦哀求才阻止了她。

这为她是黎明前最黑暗的时刻。而一旦曙光出现，必将是光辉灿烂。几年后，她成了柏林、伦敦、纽约等地的歌剧院竞相争取驻唱的世界著名歌星。成功实在是从失败中迸发出来的，因为她声称，她生命的悲剧丰富了她的歌声。一种神秘的质素、种了解和温柔的调和进入了她的歌声中，使它能感动和掳获数百万听众的心灵。

历史上我们所知道最著名且具有普世影响和关联的成功故事，就是基督复活的故事。吾主在加尔瓦略山上的的死亡，似乎就是他生命的悲剧性结局，他的敌人也认为加尔瓦略山是个结束。「如今从十字架上下来罢！我们就信他。」（玛廿七42）当他还留在十字架上时，他们想他们已经胜利了。「他救了别人，却救不了自己。」（玛廿七42）

为受惊和伤心的门徒，这是一个极端黑暗的时刻。他们的理想已经彻底破灭，基督让他们失望，恶点胜了善。当基督死亡时，他们的希望也死了。

但是他们都错了，加尔瓦略山并不是结束。这是黎明前最黑暗的一刻，当黎明来到，那将是我们这个黑暗世界所曾见过最灿烂的光辉——第一个复活节的黎明。

当吾主开始他的传教工作时，群众要求征兆和奇迹。「除非你们看到神迹和奇事，你们总是不信。」（若四48）他不只答应给他们记号，而且他说，他要给的记号是他的复活。基督复活是全人类的伟大记号，鼓励和希望的记号，生命和出死入生的记号，善战胜恶和从表面的失败迸发出成功的记号。

但是吾主的复活是怎么样的一种记号？它只是一种象征吗？他的复活是否真的发生过？西默盎谈到基督时说，他将被预定为反对的记号。即使在今天，许多老调重弹的攻击仍然被用来反对吾主复活的真实性，而它们也一再被证明是错误的。

一位著名的律师说过，如果有两个讼案要他选择，一个是驳斥复活，另一个是为它辩护。他会选择为它辩护，因为这样作容易得多。

宗徒大事录以一个简单的叙述作开头：「他受难以后，用了许多凭证，向他们显明自己还活着……」（宗一3）圣保禄列出了一些证据：「他显现给刻法，以后显现给那十二位；此后，又一同显现给五百多弟兄，其中多半到现在还活着，有些已经死了。随后，显现给雅各伯，以后，显现给众宗徒；最后，也显现了给我这个像流产儿的人。」（格前十五5-8）若说所有这些人都弄错了，那是极不可能的事；如果认为他们都兴奋过度或歇斯底里，那更是荒唐；再者，在这个四分五裂、垂头丧气的宗徒团体中所发生的改变，除非肯定他们的信仰不是基于幻想，而是基于事实，否则无法得到圆满的解释。吾主曾公开地预言他的复活，如此给了他的敌人采取任何预防措施的机会，以避免受到欺骗。他保留他的伤痕作为他的身份证明。

在林布兰所画的厄玛乌晚餐图中，那位陌生人将双手伸到桌上，并露出手上的钉痕。这是怀疑的多默所要求的证据，也是生活的基督就是死过的基督的证明。

福音对复活的描写是这么的生动和自信，显然作者所涉的是仍然鲜活地存在明智的人心中的一件事。而且当它述说暴风雨之后的宁静、挣扎和奋斗之后的安息和成就时，总是带着平安而宁谧的朴素气氛。虽然生命已经起了很大的改变，但是许多亲密的关系也重新得到恢复：有聚餐、对话、教导，而且甚至也行奇迹。

宗徒们满怀信心，勇敢地宣讲复活的真理。圣保禄在写给格林多人的书信中，直言不讳地说，如果基督没有从死者中复活，那么福音就毫无价值，而他们也仍然在自己的罪恶中。

教会的存在，以及它能够经过许多世纪存活下来，就是基督复活的真实性的证明。天主教会认识一切大风大浪和所有黑暗的时代。有时它的敌人认为它的末日已经来到，有时甚至连信友也开始怀疑吾主要和他的教会天天在一起的许诺，然而在那些困难的时期，教会都走过来了。当罗马沦入野蛮人手中而开始了挣扎的岁月里，圣奥斯定忧心如焚。教会望穿秋水，企盼黎明的来到。结果它真的降临，接下来的中世纪，被认为是「信仰的时代。」

然而，当创伤是来自教会本身的人时，对教会所构成的伤害经常更严重。杨森主义，一种起源于主教之著作的异端，在很长一段时期里对灵魂造成了广泛的伤害。虽然它轻视超性秩序，但却受到三所大学和一些大学者的支持。虽然它一次又一次被继任的教宗所谴责，但有一些主教却设法抗拒这样的谴责。

有一位皇帝强迫人民接受这个异端，透过他的命令，在他的王国内离婚被允许，而且许多天主教的风俗，如告解、常领圣体、游行和敬礼圣人等，都停止了。整个世界眼巴巴地望着它猖獗了好多个世纪。这个异端的特征是它的拥护者的狡猾行为，他们留在教会内，却不弃绝他们的错误。

然而黑夜再次过去，黎明重新来到。真理取得了优势，异端式微，而教会生活了下来。这种情节一次又一次地上演，黑夜而后黎明，失败而后重生。而且现在还继续在发生，许多昔日的异端又以新的包装重现江湖。虽然这种现象在未来的年头仍将继续出现，但由于吾主已经难了我们伟大的记号，因此我们精神抖擞、不忧不惧。诺克斯蒙席说：「教会藉着一百次的复活，已经从一百次的十字架苦难中生还。」

有一个人曾经描述了他访问巴肋斯坦的一次难忘事件。那是复活节当天，他想参加一个在墓园举行的晨曦祈祷会，因此他花了几乎整个晚上的时间在那里。他不能休息，也不能睡觉，而黑夜似乎没有终点。于是他不耐烦地对那位基督徒的阿拉伯向导说：

「黑夜怎么不会结束呢？」

在烛光中，阿拉伯向导露出安祥的脸庞回答他:「别怕,吾友!白昼将至,黑夜之后,必是黎明。」

吾主的复活为我们每一个人都是一个记号。如果他不曾死而复活，我们就永远无法确知天主的爱和仁慈的尺度，为那些走在黑暗中的人们也缺少了亮光，因为死亡的气息和阴影已和人的存在形影不离。因为他死而复活，而且永远活着，所以他能拯救我们，使我们分享死后光荣的生命。「如果我们藉着同他相似的死亡，已与他结合，也要藉着同他相似的复活与他结合。」（罗六5）

暴风雨和考验使我们每一人的生命陷于黑暗中，圣人也不例外。圣十字若望不厌其祥地谈论了「灵魂的黑夜」。但曙光终将出现，「黑夜之后，黎明必要来到。」它为基督和他的追随者而来，它一再地为他的教会而来。如果我们耐心而信任地等待，它也必将为我们每一个人而来。

「一周的第一天，天还很早，妇女们更携带着香料，来到坟墓那里，见石头已由墓穴滚开了。」（路廿四1-2）复活节为我们是一种鼓励，这是上主自己所安排的一天，这是他给我们的伟大记号。无论什么恐怖和邪恶能笼罩世界，无论什么身心的痛苦能折磨人类，因着我们所获得的确切记号，我们总应该记得，这些东西是属于黑夜的。尽管可能是一个漆黑且恐怖的夜晚，但「黑夜之后，必是黎明。」

黑夜正在逝去，黎明就要来到。

「晚间虽令人哭涕，清晨却使人欢喜。」（咏*6）


寻找天主-9基督是他们的天堂-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

9基督是他们的天堂

9基督是他们的天堂

宗徒大事录给了我们一张当基督升天时，他的门徒困惑地凝视天空的图像。随后天使出现，并责难他们说：「加里肋亚人！你们为什么站着望天呢？」（宗一11）就某种意义来说，自从人类出现以来，人们就一直在这样做。他们一直困惑和不解：在这个生命之后是什么？是否有死后的生命？如果有，它像什么？人类是唯一知道他们有一天会死，而且也为此而操心的受造物。动物不会被任何这类的困惑所苦恼，它满足于它目前的存在。

我们一直在寻找幸福，永久的幸福，我们就是为此而被造。而我们却经常找错路，所以我们不曾完全或永远地拥有它。物质世界的东西，像财富和名誉，也不能满足我们的渴望。

才华横溢的法国人塔利兰德是许多国王和皇帝的左右手，他享尽了令人称羡的一切物质上的舒适和快乐。然而在他八十三岁生日时他写道：「生命中的八十三个岁月已经流逝，没有任何成果，只有肉体和精神上极端的无聊。对未来，感到深度的灰心；对过去，已然厌倦。」

基督经常提到天堂就是永生——这些话乍看之下并不容易明白，永恒本身不具有很大的吸引力。默突舍拉活了将近一千岁，但他并不是历史上一个能鼓舞人心的人物。重要的不是我们活了多久，而是我们怎么活。「永恒」这个字的希腊原文不只是指时间的延续。照字面意义说，它意即「同一年龄的」，因此它指向另一个平面的生命，一个不属于时间，而是超越时间的生命，一个生活在另一个条件而不是现世条件的生命——超过我们的想像力和理解力所能把握的条件。「眼所未见，耳所未闻……」（格前二9）

我们都祈求我们的死亡能是一个永恒的休息，但即使「休息」这个字也能误导我们，它并不是说死后的灵魂都不活动，好像天堂是一个没有终点的寂灭长眠。休息不说是在睡觉，它也能是放松的活动。工厂或公司的员工就经常由从事一些嗜好或由游戏和运动中得到休息。天堂，用吾主自己的话来说，是「永生」，而生命不能是静态的，它应该是动态的——成长、活动和发展。基督说：

「我父到现在一直在工作，我也应该工作。」（若五17）

「你们为什么站着望天呢？」（宗一11）尽管我们惊奇和思索，可是我们对于天堂并没有了解得更多。或许为我们更好是不要看天，而只我们的主。「永生就是：认识你，唯一的真天主，和你所派遣来的耶稣基督。」（若十七3）

基督是他的门徒的天堂。有些人具有很强的人格特质，他们能深深地影响和改变别人。福音向我们显示了，吾主如何彻底改变形形色色人的生命。

生活在基督时代的人跟我们一样，也有他们的恐惧，但是他们从基督身上获得了保证，因为他说话带有权威。他不是说：「你们劳苦和负重担的，都到我跟前来，我‘想’我能使你们……」正如他实实在在治好他们的肉体，同样他也奇妙地鼓舞和坚强了他们的精神。在和他在一起时，他赐给他们平安和快乐。「门徒见了主，便喜欢起来。」（若廿20）

当他谈到永远的幸福时，他们知道相信他不会只是一厢情愿的想因为他说话带着权威和自信。

「在我父的家里，有许多住处。我去，原是为给你们预备地方；如不然，我早就告诉了你们。」（若十四2）

不但宗徒和门徒，而且早期的基督教会，在关于死亡和死后生命的问题上，都深深地陶醉在一种有如赤子般的信赖精神中。古代罗马的地下坟场——地窟，在这方面提供了充分的证据。基督徒坟墓上的碑文和哀伤的异教徒墓志铭是很不同的。他们满怀信心和希望：「生活在天主内」（Vivas in Deo），和「在基督的平安中」（In pace Christi）。没有悲伤的告别，而「安息」和「安眠」则随处可见：「葛梅拉安息于平安中」。也有许多充满恋慕的词句：「给奥丽莉亚伯多罗尼拉，最亲爱的女儿」，「亲爱的辛普利修斯，生活于永恒中」。

一位地窟向导曾被问到他自己对地窟的主要印象是什么。他毫不犹豫地回答说：「是彻底的信仰和完全信赖的气氛……我有时在想，今天这个物质主义横行的世界，和许多世纪前的罗马世界极为类似。但是当我下到地窟，我碰触到了可以撼动山岳的信仰。」

多年前，我们曾经为求能有个幸福的死而举行过公开的祈祷。这实在是一项大恩宠，我们应该祈求它。尤其在夜间，我们睡觉前，最好有把我们自己奉献给吾主的习惯。「……我把我的灵魂交托在你手中。」（路廿三46）

睡眠类似死亡。莎士比亚称睡眠是「死亡的仿冒品」，对他来说，它们同样奥秘与神圣。马克白所犯的滔天大罪就在于他趁别人睡觉时杀了人：「马克白杀害了睡眠……因此马克白将不再能睡眠。」

每晚在进入梦乡前，如果我们让我们的心充满感激和信赖地在天主身上歇息，我们就是在准备着我们所祈求的幸福的死亡。

「然后让疲倦的身躯，获得片刻的休息，在合上眼皮之前，最后一念想到的是耶稣。」


寻找天主-10他信守他的许诺-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

10他信守他的许诺

10他信守他的许诺

岳纳珊斯威夫特曾说过一句话：

「承诺常常是不可靠的。」的确，人类忠于承诺的纪录并不佳。我们很熟悉一些政治家的行事作风，他们往往在选举时随便作一些似乎永远无法实现的承诺。一般人结婚时，司铎在被祝圣时，也都作了非常望而却庄严的承诺。但人类天性是这么软弱，以致连这些都可以不被尊重为神圣不可违背。圣伯多禄作了隆重的承诺，但几小时之后他就食言了。但我们没有人能够非难他们，因为我们的不忠也很可怜，我们也好不到哪里去。

当然，也有许多作了承诺而且信守承诺的例子。无数的男女一直忠于他们的誓言和许诺，即使他们一直未受到歌颂。一个罕有的忠于诺言的例子是亿万富豪安德鲁卡内基的故事。他诞生于苏格兰邓弗姆林的一家有两个房间的小屋里。他的父亲在他们家的小阁楼上经营纺织生意。他的母亲每天工作十六小时，卡内基非常敬爱她。在他二十二岁时，他答应她，只要她活着，他就不结婚。后来果真在三十二年后母亲去世时才结婚。他过去经常对她说：「母亲，有一天我会成为富翁，我要给你穿绫罗绸缎，还要给你属于你专用的仆人和车子。」他也真的实践了他的诺言。

我们需要诺言，它们是我们建立信、望、爱的基础。宗教是基于许诺，不变的许诺被一再地更新。天主总是忠于那些爱他的人，他也祝福和报答所有对他保持忠心的人。

古代的以色列民族相信，他们已经接受了来自天主的庄严许诺。他们称之为「约」，这个盟约的观念是全部旧约的基础。「约」意即天主仁慈地进入和他们之间的一种特殊关系：他要作他们的天主，而他们要作他的子民。这个盟约的条件是，这个民族应该遵守和服从天主法律。法律已经向他们宣读了，而这个民族也作了答复：「凡上主所吩咐的话，我们必听从奉行。」（出廿四7）

他们并不总是服从，他们一次又一次地背叛。但是尽管他们妄用天主的仁慈，剥夺了自己受他帮助和保护的权利，然而天主却从来不曾抛弃他们，他继续扮演他在盟约中的角色。在他们整个漫长的历史中，最引入注目的是，他们从残暴的埃及人的压迫下被救出，然后经过旷野来到应许之地。后来他们就有了一个特别的纪念日——逾越节。

吾主自己是许诺的完成，而且他也作了许多惊人的许诺。他应许他的追随者他的永远临在和平安，他们罪过的赦免并把他自己当食物；他应许谁吃了他的肉就要永久生活；他应许他要安慰和坚强所有负重担到他跟前来的人；他也应许要给我们真理和引导。

这些以及其他的许诺全部被浓缩在最后晚餐的伟大事件中。虽然它是古老和永恒盟约的复兴，但是它也是一个新约。因为他用自己的血来作印记，不只是给一个象征或话语，而是他自己，作为他忠信的保证。「……这是我的身体。」（玛二六26）

弥撒既是牺牲，也是圣事。它是最完美的崇拜行为，是基督至高无上的永恒赎罪牺牲。作家希莱尔贝洛克说过，在他所读过关于圣路易的行实中，最令他感到高兴的是，这位法国国王每天参与弥撒的习惯，即使在他率领十字军东征时亦不例外。

贝洛克也谈到他自己从参与弥撒所得到的一种满足。他说在弥撒中你能作所有人类需要作，而且多年来也一直在作的。「有神圣而隔离的圣所、祭台、穿祭衣的司铎、规定的礼仪……以及所有我们人性在崇拜行为中的要求和呐喊。」

如果认为弥撒只是团结团体成员的一种聚餐和宴会，那就大错特错了。祭献和赎罪是古代祭礼的主要理由之一，但是聚餐并没有传达任何的祭献概念。在祭典中，是一位属下向他的上司表达顺从和臣属的关系；而在餐会中，每一位参加者通常都是平等的。在最后晚餐中，吾主并不是说：「我们一起吃。」而是说：「你们大家拿去吃。」（玛廿六26）

弥撒中的领圣体礼是牺牲祭礼的完成。当我们对基督自己作为牺牲的神圣性持有最深的尊敬时，我们也不该忽视这另一面——弥撒是一个快乐的感恩庆祝。聚餐应该是一个喜乐的场合，它通常是友谊的记号。在东方，它是援助和保护的保证。当一个阿拉伯人和一个陌生人分饼时，意即他不会伤害他。

早期基督徒在弥撒——或是他们所称的「擘饼」（宗二42）中，充满喜乐的气氛，因为他们有了天主帮助和保护的许诺和保证。基督预言，当他从地上被举起来时，要吸引众人归向他，弥撒一直在对人类起一种神秘而强大的影响力。我们对弥撒和圣体的态度应该是喜乐的渴望。我们参加弥撒不应该只是把它当作例行公事或习惯，或甚至只是基于一种责任感，至少我们该抱着开心和谦逊的心情去参与。

吾主说过：「你们现今饥饿的是有福的。」（路六21）在谢主曲中，玛利亚欢乎道：「他曾使饥饿者饱食美物……」（路一53）圣保禄奉劝格林多人：「你们要渴慕神恩。」（格前十四1）塞凡提斯说：「饥饿是最好的调味品。」精神的饥渴是参加弥撒和领圣体时最好的心情，我们应该经常渴望接近它们。经常充满喜乐和切愿，渴望我们的主；渴望他的临在、他的平安和他的力量；渴望更大的爱、勇气和信心；渴望他的保证和他许诺的完成；渴望

「天主的食粮，那是由天降下，并赐给世界生命的。」（若六33）

只有天主能满足我们每一个人心中的饥渴。

在人类所渴望的善和其他事物之间的不同是，只有善能满足人心，其他事物则会引起不快。一个追求成功的人，永远不能达到他所愿意达到的高度，每一次的成功都使他充满野心，想要追求更多。天主是一切善的根源，只有在他内，我们的渴望才能得到实现和安息。他已经应许我们要满足我们的饥渴，而他也一直持守了他对所有忠于他的人的古老许诺：

「也不放弃我的盟约，也不改变我的许诺。」（咏八九35）

他的许诺和他的临在永远长存！


寻找天主-11圣神的临在-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

11圣神的临在

11圣神的临在

大自然通常是以沉默、神秘的方式来实践它的伟大工程。每一个新的一天的奇妙黎明就是静悄悄地从黑夜的灰暗中出现的。每年的春天，潜伏在树木根部的生命，也是无声无息地从光秃秃的枝干内开始蠢动，直至连细小的树枝也布满了绿意盎然的嫩芽和树叶为止。在我们体内，当血液默默地流经动脉和静脉时，骨骼和肌肉的组织于是一个分子接着一个分子、一条纤维接着一条纤维地逐步建立起来，我们的身体无形中获得了成长和发展。

吾主告诉过我们，有一个甚至更隐藏和奥秘的临在和能力住在我们内，并温柔地影响着我们——圣神的临在和能力。

「风随意向哪里吹，你听到风的响声，却不知道风从哪里来，或往哪里去：凡由圣神而生的就是这样。」（若三8）

圣神的活动是创造性的，而且能给人生命，但是它是沉默而神秘的。奥秘无可避免的必然包藏着圣神。

两千多年前，亚里斯多德曾经探讨过心灵是如何「附着」在肉体上。这个问题到今天仍然没有答案。如果我们肉体部分和精神部分的本性是如此的奥秘，那么我们就不该期望在圣神的外围，不会笼罩上一层不可穿透的神秘面纱。有一件事确实值得注意：原始民族的早期信仰之一是招魂术和精灵附身。

当以色列王撒乌尔不服从天主时，圣经说：「上主的神离弃了撒乌耳……」（撒上十六14）虽然他还是国王，但他完全成了另一个人，他心情极容易陷入深度的沮丧，后来终于彻底绝望而自杀了。他的继位者达味，王权更为巩固，但它被他的奸淫和杀人罪破坏了。他似乎记得撒乌耳的悲惨命运，于是他痛悔地祈祷说：

「求你不要从你的面前把我抛弃，不要从我身上将你的圣神收回，求你使我重获你救恩的喜乐，并以慷慨的精神来扶持我。」（咏五一13-14）

先知是圣神的代言人。我们听到厄则克耳敬畏地说：「有一种神力进入我内，也听见他同我讲话。」（则二2）依撒意亚透视数世纪预言道：

「由叶瑟的树干将生出一个嫩枝，由它的根上将发出一个幼芽。上主的神，智慧和聪敏的神，超见和刚毅的神，明达和敬畏上主的神，将住在他内。」（依十一1-2）

岳厄尔预言默西亚时代将要看到圣神的大量流注：

「此后我要将我的神，倾注在一切有血肉的人身上：你们的儿子们和女儿们要说预言，你们的老人要看梦境，你们的青年要见神视；在那些日子里，甚至在奴仆和婢女身上，我也要倾注我的神。」（岳三1-2）

而当那些日子终于来临时，一位年轻的犹太贞女受到了一位显现给她的天使的惊吓。天使告诉她，她已经被选为默西亚的母亲。当她问到这事如何成就，因为她已发愿守贞——她被告知：「圣神要临于你……」（路一35）

依撒伯尔充满圣神，高声赞美玛利亚和她的胎儿。所有先知中的最后一位先知洗者若翰作证说：「我看见圣神从天降下……那派遣我来以水施洗的，给我说：‘你看见圣神降下，停在谁身上，谁就是那要以圣神施洗的人。’」（若一32-33）

基督在开始他的传教工作时，先被圣神领到旷野祈祷和禁食，在那里他和和恶神撒殚有一个神秘的遭遇。此后驱逐恶神成了他的传教工作的一部分。

耶稣以许诺派遣圣神来结束他的传教工作。在最后晚餐时，他用温柔的关切口吻说道：

「如果你们爱我，就要遵守我的命令；我也要求父，他必会赐给你们另一位护慰者，使他永远与你们同在；他是世界所不能领受的真理之神，因为世界看不见他，也不认识他；你们却认识他，因为他与你们同在，并在你们内。」（若十四15-17）

读了初生教会的早期历史《宗徒大事录》之后，你会看到旧约预言和基督许诺的实现。这是旧约法律的必要善行被净化和保存的时代，也是外教世界的神受到挑战的时代；这是天主创造性的神空前绝后地席卷和激活人类灵魂的时代，也是基督信仰的脆弱成长受到滋养和强化的时代。

读圣保禄的书信，你也能看到他如何彻底地被圣神占有和影响，以及他如何经常提到圣神的临在和能力。「我们所领受的，不是这世界的精神，而是出于天主的圣神。」（格前二12）「你们不知道，你们是天主的宫殿，天主圣神住在你们内吗？」（格前三16）

圣人、殉道者和各地方、各时代的英勇基督徒男女的生活，就是圣神创造性、坚强和领导能力的证明。他们证明了我们真正领受的是来自天主圣神。（参格前二12）

乔纳斯史特恩是一位被纳粹监禁过的波兰画家。有一天，他和其他人排队面对行刑队，但他只是受了伤。他倒在他的同伴的尸体底下，天黑后爬出来并逃走了。后来，他开了一个画展，所展出的全部是愉悦、晴朗的风景来，没有一张显露出任何他受过非人待遇的痕迹。我们提到人类精神的胜利，但这个胜利有多少是由于圣神的复生能力？

我们所有人都有一些需要圣神帮助、领导和鼓舞的场合，有我们的信仰受到试探的时候。圣保禄说，只有透过圣神，我们才能说：「耶稣是主！」我们经常面临愤怒、憎恨和骄傲——我们不能想像基督的非难吗？他似乎在对我们说：「你们不认识你们身上的圣神。」有时我们感到厌烦、沮丧或害怕，我们必须这样祈求：「求你不要从你的面前把我抛弃，不要从我身上将你的圣神收回，求你使我重获你救恩的喜乐，并以慷慨的精神来扶持我。」（咏五一13-14）

藉着圣神生活是圣保禄著作的主题。我们如何能做到这一点？大学者梅西埃枢机在第一次世界大战期间是比利时的总主教，为他而言，那是十分烦恼和痛苦的时代。然而大家都知道，他总是出奇地镇静和喜乐。他提供了一个实践圣神临在的方法，为每一个人都可以做得到。

每天用五分钟时间，设法把你的心灵和想象关闭，不让你周围世界的声光——尤其是一切恐惧和焦虑进入。退回到你受过洗的灵魂的圣所——圣神的宫殿，完全降服于圣神的临在和能力。然后重复这句简单的祷词：「我要安静并在你内休息，啊！平安的圣神与我同在。」

继续肯定你的信仰和信赖。你能想到圣保禄所描述的圣神的「果实」：仁爱、喜乐、平安、忍耐、温和、信心。或是你只需要想到这几个字：「我要安静并在你内休息。」在一天中的不同时间念它们，在晚间入睡前，或当你夜间失眠而焦虑、恐惧时念它们。

藉着这样不断的反复诵念，你就能领会易被我们所忘记和忽视的圣神的临在。你将能让这种美好临在的理解深深地进入你的意识中，而且你也能建立起精神力量、喜乐和平安的高量贮藏，以备你的不时之需。

圣神的行动通常是隐密而温柔的。我们的态度应该是一种钟情的信赖和渴望：「圣神，请来……我要安静并在你内休息。」


寻找天主-12一个大记号出现了……-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

12一个大记号出现了……

12一个大记号出现了……

一八五八年二月十一日星期四，是一个寒冷、阴暗的日子，三具衣衫蓝缕、面有菜色的小孩，在法国南部一个小镇附近的乡间捡柴。莫原上的一条溪流阴断了她们的去路，于是小孩中的两个涉水而过，冰冷的溪水使她们痛苦地大叫。

三个女孩中最年长的一位患有气喘病，如果她跟随她的同伴，她害怕冷水可能引起气喘发作。她设法要用石头堆成一条堤道，但她失败了。那两个人嘲笑她的努力，然后跑掉了，留下她一个人。

就在她也决定涉水过河时，她被一声像一阵风般突如其来的沙沙巨响给吓呆了。奇怪的是，四周的一切东西却完全保持静止。当她弯腰要脱下她的袜子时，那声响又出现了，现在她注意到，在她前方不远处的一座峭壁的正面岩石上方，一片光秃树叶的枝干正在静止的空气中剧烈地摇晃。然后突然间，在靠近树叶的一处壁龛中，出现了一个女人的身影。

这个十四岁的女孩吓坏了，她想要追喊她的同伴。她想她一定看错了，于是揉揉眼睛再重新看一次。那个身影还是在那里，而且正在对她微笑，并示意要她靠近。这个受惊吓的女孩却不敢向前走，她拿出念珠，跪下来祈祷。她设法作十字圣号，但怎么也作不好，于是那个人教她如何缓慢并虔敬地画圣号。她不再害怕了，她机灵的纯朴眼神一直目不转睛地瞧着那个神秘的陌生人。

那个站着的身子后方有金色的亮光作背景。那是一个女人的身影，身穿白衣，腰间佩有一条蓝色的饰带，还有一条白色的头巾披在头和肩上。她年轻而且不高，她美得难以形容，而且神采奕奕。过了一会儿，那位女士鞠躬、微笑，然后消失了。那亮光还停留了一段时间，然后才慢慢消失。壁龛又回复到原来的空无一物，岩石依然冰冷而赤裸。

就这样开始了露德的显灵，圣母前后有十八次令人印象深刻的显现给这个乡下女孩伯尔纳德。这个故事大家早已耳熟能详，但也因为它的迷人和简单，所以许多人百听不厌。然而在今天这个科学和怀疑的时代，露德的地位是什么？露德事件是真的吗？我们能否知道显现是真实的？

今天的世界虽然是多疑的，但是有时又流于轻信。怪诞行为大行其道，竟然没有引起惊讶和怀疑。

一九七一年十二月，报端揭露了一个骗局。有一个英国男子声称他是英国皇家建筑师学会的准会员，他也在伦敦一家建筑公司获得了一份差事，并且担任那项工作有一段时日。但当被要求为伦敦的一项重大工程制作一些企划图时，他的作品被形容成无用的垃圾。后来关于他的真相终于大白。他只有很低的学历，曾有诈欺前科，而且还是陆军的逃兵。他是在军中时偶然学得了粗浅的建筑知识，但是从来没有人去审查他的资格。

教会一向对那些声称拥有神视或得到超性讯息的人的说词，采取非常谨慎的保留态度。教会也是经过长时间的仔细审查，最后才宣布露德的显现是真实的。

吾主自己警告过我们要提防假先知，他们是披着狼皮的羊，他们甚至能欺骗我们中间的圣人。他告诉我们如何在这种神秘和重要的事情上作检验。他说：「你们可凭他们的果实辨别他们。」（玛七16）这是从伪装者中辨别先知、从错谬中辨别真理的简单而有效的方法。

关于露德已经有许多书讨论它，但是它的真实性和意义的最佳证明，来自考虑圣母所说的少数几句话。「在两个礼拜内，你能每天来这里帮我一个忙吗？」天主的母亲竟然请请求一个不识字的乡下小孩的帮忙。

「我只会念玫瑰经。」没受过教育的伯尔纳德谦虚地说。天主总是选择低微的人。许多世纪以前，天主的召叫降临梅瑟和达味身上，他们都是牧羊人；后来这个召叫又来到玛利亚身上，她是一位卑微的犹太少女。

天主从来不强迫人的心灵或意志。总领天使加俾额尔等待玛利亚同意做天主的母亲。玛利亚也对伯尔纳德表现了完全的尊重和礼貌。贝洛克正确地评论道：「比起心灵或圣德的勇气，礼貌是较不显眼得多；但是就我的生活态度而言，似乎天主的恩宠就在礼貌中。」

「喝这泉水，并用它来清洗吧！」伯尔纳德转向那条溪水，但圣母指向山洞前的地上。这个小孩听话地挖开泥土，立即有一浊流汩汩而出。此泉一出，它的水流就再也没有停止过，堪称奇迹。

这个露德的水是普通的水，并不含有任何治疗的物质。有些病人带着开放的癌瘤伤口在其中洗涤，但从来不曾发生一件有被传染的个案。洗浴水的样本经过化学分析发现，有大量的有害细菌寄生，但是露德的水却使这些细菌变成无害而可以安全饮用。

基督将他的神性的证明诉诸奇迹。

露德的奇迹，无数以人为的方法无法达到的各种器官疾病的治愈，为露德的神意认可和真实性提供了保证。玛利亚为受苦和不信的世界代祷，就如很久以前，她在加里肋亚的加纳所作的富同情心的请求一样：「他们没有酒了。」（若二3）

「我希望你们在这里盖一座教堂，并有许多人列队前来朝圣。」在一个经常可以看到轻率且怀着敌意示威的世界，以及在大致已放弃户外游行的天主教世界里，每年仍有成千上万的人前往露德。比起以前，有愈来愈多的群众拜访这个百年的朝圣地。虽然现代化的旅游设施并不完备，但露德本身具有强大的全球吸引力。其中许多朝圣团是由穷人组成，他们是一路透过牺牲和刻苦才到达露德。

那里的病人成千累万，他们中许多人已到了疾病的末期。然而很多人是前来寻求肉体的帮助。奇迹的确仍在发生，但据那些对露德有长期经验的人说，奇迹已不像早期那样常被人提及了。人们更关心的是信仰、祈祷和超性生活。

再者，尽管它仍是一处伟大的圣母朝圣地，在那里圣母受到热爱和光荣，但露德同时也是一处国际圣体中心。在朝圣的季节，每天有好几百台的弥撒，有数万人领圣体，还有明供圣体；每天下午还会举行盛大的敬礼圣体的游行。在游行中可以看到放大群众的信仰和热情，也可以听到那感人肺腑的祷声：「主，我们朝拜你；主，我们相信你；主，叫我看见！」人们被带回到福音的时代。这是露德最大的奇迹：圣母带领着二十世纪的男女到她的圣子跟前。

「悔改……为罪人祈祷！」福音给外教世界的讯息，和圣母给伯尔纳德的讯息是一样的。「如果你们不悔改，你们都要同样丧亡。」（路十三3）疾病、贫穷、战争、不义和残忍都是恶，但罪是他们的根本原因；罪是最大的恶。

「我不许给你现世的快乐，而是来生。」当别人由露德获得好处时，伯乐产纳德却终其一生都受到病魔和试探的折磨。圣母自己也受过极大的痛苦，所以她被称为殉道者之后。十字架的路为我们很多人是通往永远的幸福的路。

「我是无原罪之始胎！」这是显现的高峰。伯尔纳德说圣母是以极深的谦虚说出这几个字的。它是来自天上的话，肯定了一个天主最完美造物的超性之美和能力。它提醒我们，天主选择玛利亚的目的，是她能在救赎人类的工程上和基督合作。「天上出现了一个大异兆：有一个女人，身披太阳，脚踏月亮，头戴十二颗星的荣冠。」（默十二1）

大约在露德显现发生的同时，出版了两本对世界构成灾难性影响的书。达尔文写了他的进化理论，而马克思提出了他的辩证唯物论——由此更产生了共产主义。那是一个新时代的开端，工业、科学和技术的巨轮，快速地朝向为全人类建立一个进步和成就的地上天国的目标转动，世界最后将「从宗教迷信的桎梏中获得解放。」

「你们可凭他们的果实辨别他们。」（玛七20）我们都很了解，这两种学说造成了怎么样的苦果。如果人们相信，自己只不过是进化的猿猴，我们怎能责备他们正把世界转变成树林？如果共产党徒相信，宗教是鸦片，没有天主也没有死后的生命，我们怎能谴责集体屠杀、撒谎、不义等，这些他们为达成任何乖张目的所用的完全「合法」的方法呢？

露德应该被看成是抵抗这种险恶背景的地方。它是一个希望的兆头，它让我们想到旧约圣经的古老预言：邪恶不能胜过玛利亚。和福音中一样，她在露德所说的话只是寥寥数语，但她的讯息是迫切而清楚的。让我们留意这个讯息，我们被召来参与拯救这个世界，我们必须悔改和祈祷。

圣伯尔纳德的话也颇鼓舞人心，并能带领我们走向玛利亚。有人问这个少女，在显现时，圣母是否只看着她。她回答道：「哦！不！她注视着不同的人，而且有时还面露慈祥的微笑，好像在问候一位亲密的朋友。」


寻找天主-13我们所有人的母亲-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

13我们所有人的母亲

13我们所有人的母亲

二次世界大战初期，一位曾加入法国陆军的年轻匈牙利籍犹太作家被捕成了囚犯。对他而言，隐藏自己的身份是极为重要的，因为他曾在著作中攻击过纳粹政权。一位和他一起被捕的法国士兵，建议这个匈牙利人采用他的名字和身份。他们可能曾被送进不同的集中营，而两个用同一名字的人可能不会被发觉。他把身份证和他母亲写给他的一些信给了这个匈牙利人。

他奉劝道：「如果有人问你的身份，你就把这些信拿给他看。」后来，这个匈牙利人看了这些信。他想，写信的人可能是某个乡下妇女，满脸皱纹，双手粗糙不堪，头上还系着头巾。但是这些信看来就好像是出自他自己母亲的手。「照顾你自己，吾儿……衣服要穿暖……我希望你能吃得饱……别忘了你的祈祷……天主降福你，并带领你平安回家。」

全世界和各时代中所有的母亲，都会写类似的信给她们的子女。

相信玛利亚是天主的母亲，也是我们所有人的母亲，这个许多世纪以来的古老信仰，是一个非常慰藉人心的信仰。当我们知道，和天主亲密到成了他的母亲，也和我们亲密到成了我们自己的母亲时，有什么比这更令人觉得安慰的呢？和所有的母亲一样—事实上远超过任何母亲—她充满耐心和爱心，一直深深地关心着我们，有时也为了我们的福址和幸福而操心。总之，她是能在我们痛苦、孤独和受诱时帮助我们的一位母亲。

但是这的确是真的吗？有什么证据说天主的母亲也是我们的母亲？

这不只是感情，而是深度的推理和神学，从基督教会的初期就认出了玛利亚的拥抱众生的母性。在基督徒清楚了解基督是真天主的同时，他们立即知道玛利亚必然是天主之母。否定她的这项头衔，也就否定了天主降生成人的真理。基督信仰意即我们是基督的弟兄，天主分享了我们的人性，我们也分享了他的天主性。由此逻辑步骤，我们相信，天主的母亲也是我们所有人的母亲。

初期基督教会作家奥利振说过：「藉着这个头衔，我们成了玛利亚的儿子，因为我们是她自己儿子的弟兄。」对玛利亚的敬爱之情是基督徒的身份标记。纽曼枢机声称，那些离开天主教敬礼玛利亚传统的团体，结果也失落了对基督神性的信仰。那些恭敬玛利亚的人总是更接近基督。

但是我们信仰玛利亚是人类的母亲，并不只是停留在人性的推理上。这个信仰的有力支持是基督在十字架上的结语：「女人，看，你的儿子！」（若十九26）表面上，这句话似乎只是意谓了吾主在为他的母亲安排物质上的照应。但是，那时基督每说一个字都是极大的痛苦，为什么他要继续说：「看，你的母亲！」呢？（若十九27）这句话是对圣若望说的，而他已经有一位母亲，而且玛利亚在物质上能给若望的帮助也微乎其微。那么这句严肃的话就只能是更深一层的意义。基督要说的是，一位新母亲被建立了。

这一点，在我们了解圣若望写作的方式和其他福音作者有很大的不同时，就更清楚地看出了。他不只是报导一些事件和事实，而是指出它们的内在意义和目的。他总是关心事件的更深意义。例如，他不像其他福音作者一样，只是报导增饼的奇迹，他将这个事件和一个更深奥的神学连结起来，即基督关于圣体圣事的教导；同样，他也把复活拉匝禄的奇迹和基督关于他自己和我们死后复活的教导连在一起。

因此，圣若望了解，这句来自十字架上的话有一个特别的意义，它不能被孤立起来看。他了解它标志了基督传教活动的结果，因为在这句话之后，他立即又说：「此后，耶稣因知道一切事都完成了，为应验经上的话……」（若十九28）吾主是如何开始他的传教活动的？圣若望已经记载了——加纳婚宴的奇迹。在那个事件上，玛利亚扮演了一个突出的角色。那时，耶稣也用了类似的口吻称呼她：「女人」（若二4）。而圣经的最早期预言之一，不是在「女人」和撒殚之间要有仇恨吗？这个撒殚最终必要败北的仇恨，在基督的母亲成为全人类的母亲时，获得了完全的证实。

「仇恨」这个字本身有一个可怕的实在性，尤其当它指的是撒殚虎视眈眈的邪恶和憎恨的力量时。此生我们是落在敌人占领的疆场。一位古代作家说：「所有的母亲都讨厌战争。」在战争期间，军人的母亲终日处于不安、焦虑和孤独的痛苦中。

「女人，看，你的儿子！」玛利亚在一个极端现实和痛苦的时代，接下了她的伟大职责。她不能漠视这个庄严托付给她的使命，在往后的世代她也不会如此做。露德和法蒂玛就显示了她对我们这个时代人类持续增加的关心。恭敬我们万福的母亲玛利亚，绝不只是美丽和感性的事，它对我们所有的人都是一种实在的需要。

今天的我们比过去任何一个时代更需要玫瑰经的帮助和保证。我们对玛利亚需要培养出一种赤子般的爱和信赖的亲密、个人的关系。这应该不困难，因为她就像所有的母亲一样，只是她的完美、地位和代祷的能力，使她成了一位无与伦比的母亲。


寻找天主-14我们接受她为我们的家人-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

14我们接受她为我们的家人

14我们接受她为我们的家人

宗徒大事录告诉我们，基督升天后，耶稣的母亲玛利亚和门徒们聚在一起祈祷。从此以后，她就一直跟他们在一起。她是天主的母亲，也是他的教会的母亲。她是新厄娃和全人类的母亲。

我们不该让玛利亚的崇高地位成了我们和她—我们每一个人的母亲—之关系的一个阻碍。我们给她的一些头衔隐含了一种区隔——天主之母、象牙宝塔、黄金之殿和无染原罪。虽然玛利亚是独一无二的，但她是我们中的一员，她是人。她不只是一堆头衔，无论它们是多么的荣耀和真实。她是一个真正的人。

正如我们说「我们的天父」，因为透过收养，我们真正成了天主的子女；又如我们称耶稣为「我们的主」，因为藉着洗礼，我们成了他的弟兄，并与他同为继承人；因此我们称玛利亚为「我们的母亲」，因为她是我们人类的一员，而且因为天主—所有母性和母爱本能的创造得—要她做我们的母亲。就像加尔瓦略山上的若望宗徒一样，我们接受她为「我们的家人」！

所以，我们和玛利亚之间有一个真实而亲密的关系。有什么能比一位好母亲和她的子女之间的关系更亲密的呢？关于母亲，切斯特顿写道：「……隐藏在每一家庭中，是家中的哼唱，是吓跑梦魔的护士；母亲，亲过配偶。」

任何一位母亲的首要条件都是养育她的子女，照顾他们，供给他们的生命需要。这样做的本能是强烈的，即使在野生动物中亦是如此。

圣母——我们天上母亲的关心，是我们灵修的主要需求。她促进并强化我们和天主的关系，她帮助我们祈祷。

大致说来，祈祷分为赞美和祈求两种。福音充满了这两种祈祷的例子。圣母如何鼓励、领导并帮助我们使用这两种基本的祈祷形式呢？她给我们她的玫瑰经和圣母经！

首先是赞美。赞美不是阿谀谄媚的伪弊，我们把赞美用在适当的地方。每一端玫瑰经都提醒我们想到一件值得赞美的事情，它们是福音中，基督和他的母亲为救赎我们的一些喜乐、痛苦和光荣的故事。如果我们用每一端玫瑰经作为一个特别的赞美意向和理由，我们就能丰富我们的祈祷，并使我们的玫瑰经祈祷更臻完美。每一遍圣母经的前半段都表达了我们的赞美：「女中尔为赞美，尔胎子耶稣并为赞美！」

其次是祈求的祈祷。有时候做母亲的会被问道：「你的孩子中，那一个你最爱他？」这是很笨的问题，因为一位好母亲总是同样地爱她的所有小孩。但是曾有一位母亲给了这样可爱的答案：

「我最爱那个生病的小孩，直到他痊愈；我最爱那个离家出走的小孩，直到他又回家。」

孩提时代，当我们受伤或受到惊吓时，我们会拔开小腿，以我们所能跑的最快速度奔向我们的母亲，我们相信她会在这个我们需要的时刻帮助我们。而即使是成年人—战场上受了致命伤的士兵—也曾在他们的痛苦中叫出一句「妈呀！」的呻吟。

玛利亚是所有人类仁慈的母亲。当我们意识到我们的需要，并相信她在这些需要中有帮助我们的能力时，我们投奔她。玫瑰经可以将我们自满的偏情从我们身上革除，因为每一端都提醒我们某一项德行，或某一项我们极为需要的恩宠或帮助：更坚强的信德，更大的谦逊和服从，更完全的交托、感激和宽恕。我们充满信心，因为我们记得，在加里肋亚的加纳婚宴上，她只轻轻地对她的儿子说了一声：「他们没有酒了。」（若二3）就使她的儿子行了第一个奇迹。因此我们说：「天主圣母玛利亚，为我等罪人，今祈天主，及我等死候。」

确实，她是「我们的」母亲，她是「家中的哼唱」。她教我们赞颂她的儿子。玫瑰经是每一个人的圣咏。很不幸地，它经常被极端地误解。有一些对它的反对，是摘自基督的话：「你们祈祷时，不要唠唠叨叨，如同外邦人一样，因为他们以为只要多言，便可获得垂允。」（玛六7）但是这里吾主所责备的是机械式的反复，而不是寻求天主的临在、怀着爱慕之情不断地赞美和感谢他的那种祈祷。如果使用得当，玫瑰经能喜悦并丰富我们的生命。

玛利亚是「吓跑梦魔的护士」。她爱我们，因为我们的无助，而特别是在我们的生存几乎被称为「如梦魔一般」的那些时候。

有人曾经形容一位好母亲的爱「本质上是一个宽恕的无底深渊」。玛利亚是慈悲的，因此，她是「母亲，亲过配偶」。


寻找天主-15敌人-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

15敌人

15敌人

许多人认为，相信魔鬼是过去的迷信。他们认为魔鬼崇拜和邪灵附身都是过去风俗的遗迹，如果它们真的存在过的话。

但是在一九七一年十二月，一位女记者报导说，她正在写一个她所曾经写过最骇人听闻的严肃主题——流行于年轻人之间的撒殚崇拜。从那时起，关于这个主题的许多真相逐渐揭露，而有些事实也着实令人不寒而栗。

年轻女巫聚会的兴起正在毁灭许多年轻人。在这个日趋病态和令人厌烦的物质世界中，他们中许多人正在寻求进入黑白法术的领域。相反的，今天许多人对天主、对永生、对祈祷或对罪恶却只有模糊的信仰，撒殚崇拜是一个例外。

他们信仰热烈，并且选择追随撒殚的行径——变态、残酷、邪恶。恶灵的表现通常都被视为荒谬而受排斥，而且他们常有一些可辨认的外貌，例如冷酷和弥漫的邪恶感。

这事很容易就能发生——邀请你参加聚会，玩一种称为「碟仙」的天真游戏，服某种药粉，然后领你进入一间黑色背景的豪华房间，黑色的墙壁、黑色的窗帘和地毯，一位身着道袍的祭司坐在点着黑色蜡烛的祭坛上，一具倒立的十字架，入门礼，还有将天主经颠倒唱的奇特唱法，随后就是病态而反伦理的野蛮行为……

许多脆弱而敏感的年轻人，由于缺乏心防而在精神和感情上被彻底破坏，以致误入邪道，被有强大心灵感应能力的女巫控制和利用。据闻，单单英国一地就有八万个女巫和成千上万的年轻人接受他们的教条，他们必须遵守撒殚女巫领袖所给的命令，如若不然，他们深信自己的生命会立即处于极度的危险中。

一个触犯无数对儿童性攻击事件的男子，就是著名的法术爱好者。法官司在宣判他三十年徒刑后说：「他是个狡猾而可恶的人，他对自己所犯的诸多罪行没有流露出丝毫的自责、愧疚、害怕或不安之情。」

鲍德雷雨曾说过：「撒殚最狡猾的诡计是说服我们想念他不存在。」或许他目前是过分嚣张。确实，他用许多险恶的方式在行动，但有时他也明目张胆；附魔就是魔鬼存在的证明。现代有些批评说，福音中所描述的受魔鬼附身的人，他们事实上都是患了精神分裂或癫痫症，但福音的作者经常在精神病和附魔间作了很清楚的区别。路加医生说，群众来到吾主跟前「为治好自己的病症；那些被邪魔缠扰的人都被治好了。」（路六18）基督明确地给了他的门徒驱魔能力。

附魔仍然在发生。几年前，一位加尔各答天主教大学的耶稣会教师，提到他被要求为一位年轻的印度女孩驱魔的事。她是文盲，但当魔鬼附身时，她能流利地用一种欧洲语言说话。

驱魔礼是一种教会的古老仪式。礼仪的高潮是神父高举苦像降福附魔者，并命令魔鬼：「因父及子及圣神之名，我命令你出来并离开。」那位耶稣会士说，当他说到这几个字眼时，那个女孩尖叫谩骂、口出秽言，更由于一阵猛烈的癫狂发作而抽搐痉挛、全身扭曲，他甚至担心那个女孩的生命。经过了十几次的尝试之后，他终于成功地释放了她。

什么是附魔？那是撒殚对于天主降孕的一种拙劣可笑的模仿。正如天主将我们的人性和生命放在我们身上，并藉着他的临在和恩宠影响我们；同样，魔鬼也寻求在我们身上显露他的能力，但不是藉着爱来推动，而是透过充满敌意的恨来寻求我们毁灭。

这样的附身是没有生气的，因为魔鬼并不赋予人体生命。但他控制了人体的感官，如此他剥夺了灵魂的正常运作和功能。他似乎是借用被附魔者的眼睛往外看，脸部扭曲变行，并透过嘴巴说话。

有时附魔是局部的，而且似乎有不同性格和能力的魔鬼——骄傲之魔、贪婪之魔、愤怒之魔、憎恨之魔、不洁和欺骗之魔。不是所有的魔鬼都表现出同样的敌意和残忍，也不是所有的魔鬼都具有相同的智慧和能力。有些不费吹灰之力就能驱离，而且不会再回来；而另一些会顽抗，而且在被赶出后，会一再地回来。

过去一年来，已经收集了许多魔鬼附身的个案报导，其中有些真相已经大白。有时魔鬼难以驱离，似乎是由于他不愿回到地狱，但有时可能也是他不愿意离开，因为某个破坏的行动还没有完成。福音中有个例子，魔鬼要求容许他进入猪群，以便毁灭它。

魔鬼非常害怕十字架、圣人的名号，尤其是圣母。一提到玛利亚，他们立刻惊慌失色，在她的名号前甘拜下风。这是一段清楚的古代预言：

「我要把仇恨放在你和女人，你的后裔和她的后裔之间，她的后裔要踏碎你的头颅。」（创三15）

魔鬼的能力是有限的。如果他们想要而且也被允许攻击我们时，我们就不再能自由了。虽然他们强而有力，但是他们都是「带着链条的狗」。然而，在他们力所能及的范围内，我们没有人能逃出他们的魔掌，因为我们总需要祈求天主的帮忙。或许这在某种程度上是要给我们一个警告，基督也曾经容许自己受诱惑。圣人们也经常受到麻烦和试探——不是附魔，而是受骚扰。

圣若望维雅奈有时也受到肉体的攻击。他说他知道，当有一个大罪人要来向他告解时，魔鬼总是给他找麻烦。圣伯尔纳德临终前，表露出一时的恐惧。「撒殚，离开我！」有人听到她说，但立刻她恢复了平静。亚味拉的圣德兰说：「我看到一大群魔鬼围绕着我，而我也似乎被一道大光所包裹，阻挡他们接近我。」

像魔鬼崇拜和附魔这类可怕的事件，对我们是一记当头棒喝，它提醒我们失落园和堕落天使的存在。它也提醒我们，我们有善用天赋自由意志的严重责任。因为由于自由意志的滥用，人能够走向可怕的极端，即选择将他的意志向终极的恶投降。

我们已受到警告。许多世纪以前，圣保禄就向我们提出忠告：「要穿上天主的全副武装，为能抵抗魔鬼的阴谋，因为我们战斗不是对抗血和肉，而是对抗率领者，对抗掌权者，对抗这黑暗世界的霸主，对抗天界里邪恶的鬼神。」（弗六11-12）

第一任教宗圣伯多禄，不曾忘记吾主的严厉训诫：「撒殚，退到我后面去！」（玛十六23）

他也没有忘记他否认基督的懦弱表现：「你们要节制，要醒悟，因为，你们的仇敌魔鬼，如同咆哮的狮子巡游，寻找可吞食的人；应以坚固的信德抵抗他。」（伯前五8-9）

教宗保禄六世说魔鬼是一个「活生生的精神存在，他曾经随落而且不断在引人随落……他是头号敌人，举世无双的诱惑者，他一直在人类历史中播种错误和灾难。」

魔鬼的影响力围绕在我们四周，我们生活在被敌人占领的疆域。许多人被「撒谎者的父亲」（若八44）所欺骗，开始相信他不再存在。有些人不再相信精神世界，不再相信有善天使和恶天使，虽然圣经和基督自己清楚提到他们。

「但救我们免于凶恶」，是天主经的最后一个祈求，我们更应该经常这样热切地祈求。圣西比廉说：「当我们要求天主的保护去抵抗邪恶，并已经获得回应之后，那么我们就立于稳固和安全的地位，来抵抗魔鬼和世界所能做的任何反对我们的事。因为如果天主看顾我们，我们此生还何惧之有？」


寻找天主-16真福圣训-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

16真福圣训

16真福圣训

那是十二月，天上飘着毛毛细雨的阴冷的一天，州教育局的一个官员来视察一所天主教学校。他是某个严规教派的一员，他的不苟言笑和那位小校长修女的开朗成了强烈的对比。当他要离开时，修女对他说：

「来吧！我们需要为这样死气沉沉的一天加加油，让我们好好地喝杯茶吧！」

那个人皱着眉头表示了他的反对。他说：「修女，我们不是为生下来作乐的。」

许多人将善行和忧虑联想在一起，将美德和寂寥联结在一起。为他们，宗教是消极的东西，单单由压抑一大堆禁忌和断绝一些无害的享乐所构成。难怪一些宗教徒有时被看成是令人扫兴的人。

基督显然的并不是鼓吹贫穷，他也不是夸赞「懦弱」的人。他说的是，对那些意识到自己精神需要的人，对那些了解可见世界中物质的东西，诸如财富、名誉、舒适和几乎其他任何一种东西都不能满足内心渴望的人，对那些认识了自己的无助并衷心信赖天主的人，会有一种特别的幸福。

这种人由于彻底的贫穷，造成他们对天主的完全依靠，这种依靠带给他们一种其他任何东西所不能给的自由和安全感。

「我把平安留给你们，将我的平安赐给你们；我所赐给你们的，不像世界所赐的一样。」（若十四27）

那些由于对天主的绝对依靠而完全不受生命的无常所羁绊的人，真是有福！这个真理使他们免于焦虑和怀疑。

那些饥渴慕义的人会有一个崇高的生活目标，他们不会厌烦或愤世嫉俗，没有人能达到他们所愿意达到的成功的高度。真正的艺术家永远不会满意自己的作品，基督信仰不会自鸣得意或故步自封。「你们应当是成全的，如同你们的天父是成全的一样。」（玛五48）

哀恸的人是那些真正懂得关心的人。他们知道，在后悔己罪和对别人痛苦的怜悯中存在着祝福。他们和那些抱持事不关己：「那又如何？我无能为力」态度的人截然不同。

真福八端的第二组声明了那种特殊生活方式的幸福。生命宝贵而韶光易逝，我们应该知道如何从中获得最大的好处和如何来活它。

在八福圣训的第二组中，基督所描述的幸福，是那种他自己世上生活的幸福。坚忍而谦卑的生活，纯洁而无私的生活，并且活着充当和平和赎罪的工具。这种生活将会经验到祝福的高峰，因为那是藉着基督，偕同基督，在基督内的生活。这些都是吾主自己生活的特质，而效法他并为了爱他去实践它们，就是分享了他的生命和幸福。基督告诉他的门徒说：

「我是葡萄树，你们是枝条；那住在我内，我也住在他内的，他就结许多的果实，因为离了我，你们什么也不能作。」（若十五5）

山中圣训的教导是如此的强而有力，因此如果它们能被人类所奉行，我们的社会将会彻底地改变。

真福八端只有为那些认识基督并结合于他的人才是可能的。基督信仰不光是一种哲学，它是一种必须被活出来的生活，而基督信仰就是基督。

吾主说：「来跟随我！」（玛十九21）「跟我学吧！」（玛十一29）「住在我内。」（若十五4）每个主日，全世界有千千万万个讲道，但人们没有受到它们什么大影响，甚至最精彩的讲道也能即时被遗忘。但如果我们把基督放在我们的心内，这种现象将不会发生在这个重要的山中圣训上。行动比言语说得大声，榜样也比规矩和命令更有效。

我宁愿每天看到而不是听到一个讲道，

我宁愿有人陪着我走路而不只是指引路向。

基督是降生成人的圣言，他把天主启示给我们。山中圣训是关于他自己的一个讲道。如果我们记得基督，我们也会记得它。我们要经常想到他的神贫和对天主圣父的服从；我们要不断地瞻仰他，看到他的谦虚、温良、慈悲和心灵的纯洁。而就像所有美好的讲道一样，山中圣训或许将使我们自我劝勉，最后导致我们的决志，要在我们的日常生活中去师法基督。


寻找天主-17尔国临格-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

17尔国临格

17尔国临格

「香格里拉」是詹姆斯希尔顿的小说《失去的地平线》中的遥远、美丽的地方，那里的生活趋近完美，那或许是我们大多数人梦寐 以求的国度。圣多玛斯摩尔也有过这样的一个梦境，也梦想了一个完美的城市，他称之为「乌托邦」。天主对这个世界也有一个梦，一个他仍在努力建立的计划，他称之为天主的国。

这个王国是基督宣讲的中心讯息，这个字在福音里被提到超过一百次。吾主叫我们祈祷它能早立建立，而我们一定也作过「尔国临格」这个祈求几千几万次了，只是或许我们并没有完全意识到它的重要性。那么，它的意义是什么？

为了避免混淆，我们应该了解：「天主的国」和「天国」这两个词指的是同一件事情：「天」这个字有时被用来代替「天主」这个字，这是由于犹太人对天主圣名的尊敬。而且更好也把这个王国说成是天主的「王权」或「统治」。

「天国临近」这句话的意思是，天主即将开始他的统治；天主在世界中的王权和能力就要开始了。

我们有必要了解在犹太文学和诗篇中的一般习惯，就是经常使用所谓的「平行体」，也就是说，把每件事说两次的习惯。同一个概念用不同的话再表达一遍，而且第二部分经常不只是重述，而是解释了第一部分。圣咏中有许多例子：

「他引百姓欢乐地离去，他率领选民欣然出走。」（咏一O五43）

「愿以色列因自己的创造得而踊跃，

愿熙雍子民因自己的君王而欢乐！」（咏一四九2）

而在天主经中，两个祈求连在一起出现，而且后者说胆前者：「……愿你的国来临；愿你的旨意奉行在人间，如同在天上。」这个意义是很清楚的。在天主的国里，和承行天主的旨意是同一件事。要成为天国的一员，必然包含了接受天主的旨意。

我们一旦用天主旨意的观点来看天国，天国立即成了很真实和实际的东西，它不是遥远和梦想中的东西——香格里拉或乌托邦。如果天主的旨意被所有人彻底地实践，这个世界就会成为一个地上天国。

但是被看成天主旨意的天国也成为个人化的东西。它最主要并不是包括民族和国家，天主的国是由我身上开始的。这样祈祷的人是明智的：「上主，由我开始，复兴你的教会吧！」我们应该把天主经中的祈求首先应用在我们自己身上。

很显然，天主的国不能强加在任何人身上，它必须是「来临」。它是天主对我们每一个人的个别邀请，要我们去接受他的旨意。因此耶稣把它描绘成一场宴会，主人邀请人前来赴宴。接受邀请的客人就获得了他们的好处和荣耀，而拒绝邀请的就蒙受损失和羞耻。

如果他们接受，那么有一些惯例必须遵守——他们必须穿合乎习俗的婚宴礼服，他们必须接受他们主人的法律和规矩，他们必须在一切事上承行天主的旨意。而且天主的国和悔改总是携手并行的。任何进入这个国度的人，必须有心灵的改变，不再寻求自己的意愿，而是接受天主的旨意。「你们先该寻求天主的国……」（玛六33）

这不常是容易的。我们人性上的一种强烈、根深蒂固的本能，容易使我们自己的意志，欲望和倾向成为生命的支配力和驱动力。

财富也使进天国难上加难。「骆驼穿过针孔，比富有的人进天主的国还容易。」（谷十25）吾主并不是说财富使我们进不了天国，而是说它使进天国变得非常困难。繁荣经常使人忘掉天国。

最严重的是，一种不宽恕的精神使人和天国绝缘。这一点，基督在他的不宽恕的债务人的比喻中说得很清楚。一个对他人怀着恨意的人，在爱的国度里没有他的位置。一颗怀恨的心会自动关起通往天主的爱的门户。

天主的国值得任何的代价和牺牲。耶稣形容它为藏在地里的宝贝和高价的珍珠，找到的人就变卖他所有的一切，为能拥有这样的财宝。有时候为了进天国，我们必须牺牲地位、舒适、甚至一些亲密的个人关系。「谁爱父亲或母亲超过我，不配是我的……谁不背起自己的十字架跟随我，不配是我的。」（玛十37，38）

英国殉道者圣多玛斯摩尔知道，他只需要同意国王的离婚，并承认他是英国教会的元首，他就能挽救自己的生命，而且仍然是国王的朋友，继续保有大法官的地位，尤其是还能保信他所爱的家和家人。结果，他选择了殉道。「我死而为国王之忠仆，但以作天主之忠仆为先。」

这是否意谓了天国只是为了圣人和殉道者呢？为了中和这种令人洩气的结论，我们有基督的保证：天主的国是为一切人的。人们将从东边、西边、南边、北边来到天国里坐席。在天主的普世性国度里，没有种族或阶级之分，没有特惠的民族或国家之别。

实际上，吾主强调了一个事实，即赤子之心是进入天国的必要条件之一。儿童有两项伟大的特质：谦虚和信赖。它们是天国的钥匙，甚至伯多禄也必须用到它们。这是为什么天主的国有最涉小和最卑微的开始；它的成长是秘密的，就像所有种子中最小的芥菜子的成长一样。

天国在我们中间，它不会是惊天动地的。自我征服和宽厚待人的一些小行动，祈祷和领圣体，有人形容为「这么平凡」的日常生活——是这些引发我们中间天国的成长。「天主的国好比一个人把种子撒在地里，他黑夜白天，或睡或起，那种子发芽生长，至于怎样，他却不知道。」（谷四26-27）

「尔国临格！」这是一个永远合乎时宜的祈祷，一个我们可以喜乐而信赖地接受天主旨意的祈祷。它是太高贵的一个祷词，以致我们不能漫不经心地说它。让我们说它时也和加尔瓦略山上悔改的右盗一样，设法用一种渴望和切愿的心情来祈祷：「耶稣，当你来为王时，请你纪念我！」（路廿三42）


寻找天主-18祈祷是力量-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

18祈祷是力量

18祈祷是力量

一九二六年的某一天，燃煤货轮里普利堡垒号从美国驶往开普敦。司炉伙夫中有一位名叫托尼麦迪生的年轻人，这是他第一次出海。在这个热带地区，在锅炉舱中工作是很难忍受的。有一天晚上值班时，他被蒸汽和煤烟呛得几乎昏厥，于是被送到甲板上呼吸新鲜空气。泪水直流，呈半昏迷状态的他突然滚出船边，扑通一声掉入海中。

他立刻被海水弄醒，并大声喊叫，但是船的灯光逐渐缓缓驶离了他。他想可能他们会发现他失踪并开始寻找他。就凭藉这一丝微薄的希望，他于是缓缓用蛙泳，在船的航道上漂浮着。

一个小时后，船上拉起了警报：「有人落海了！」船长掉转船身，全速驶回。接下来的事，麦迪生几乎什么都不知道了。他已经筋疲力尽，当他看到船的灯光时，他用最后一丝气力嘶喊。当他被拉上救生艇时，他已经完全不省人事。

后来，大副进一步在这个故事上加入一些细节。他是信仰极为虔诚的人，曾为他的部属主持过祈祷会和圣经研习。就在这次事件之前麦迪生曾想和他协谈，但大副那时太忙，所以答应稍后才见他。当他得知麦迪生落海后，内心充满了懊悔。这位年轻人曾需要他的帮助，可是他让他失望了。他以从来没有过的虔诚祈祷着，当他想到鲨鱼和无边无际的茫茫大海时，他祈求得更加热切了。

当船回头走了约一小时后，逐渐放慢速度。大副眼观四面、耳听八方，全神注视着海面的动静，希望能听到微弱的求救声。他亲自操纵由船上放下的救生艇，他祈祷得更加热心，他相信现在天主已经听到了他的祷声。他拿着火把，将小船漫无目标地驶向漆黑的海面，结果看到了水面上麦迪生的头。

祈祷是一个神秘的力量。它不是别的，它是受造物向外延伸，用来碰触到无限和万物的创造者——不可见的天主的方法。

两次诺贝尔奖得主的亚历克西斯卡雷尔说：「祈祷是一种和地心引力一样真实的力量。作为一位内科医生，我看过无数的病人在药石罔效之后，都藉着沉静的努力祈祷，而从疾病和忧虑中解脱，重拾对生命的希望。它似乎是世界上唯一征服所谓‘自然律’的力量。」

一定有许多人认为，祈祷只是一堆公式化的反复的经文，是绝望时的避难所，或是幼稚地要求一些物质的东西。多可悲啊！祈祷竟受到这样的误解和轻视。这和把雨水形容成只是用来充满花园中的乌池的东西倒有几分相似。正确地了解，祈祷是一种成熟的活动，它是我们高级官能的需求。只有在祈祷中，我们才能找到我们精神渴望的满足。

马克思的女儿有一天告诉一位朋友：「我在没有任何宗教信仰的环境中长大，我不相信天主。」接着他又沉思道：「但是最近我在一本旧德文书中，无意间发现了一篇祈祷文，耍中果那篇祈祷文中的天主真的存在，我想我会信他。」当被问道那是什么祈祷文时，马克思的女儿不慌不忙地用德文说是天主经。

我们如何避免让我们的祈祷沦为反复的公式化经文，而使它们成为力量和能力的来源呢？首先，我们必须相信祈祷。犹太人一向被认为是祈祷的民族，他们有一句古老的格言：「祈祷是嘴巴的武器，强而有力。」他们也不怀疑天主会聆听他所有子女的祷声。

「因你允我所祈，凡一切有血肉的人们，都来投奔你。」（咏说五2-3）

「你信吗？」吾主在复活玛尔大的兄弟拉匝禄之前，这样问她（若十一26）。「你们信我能作这事吗？」他也这样问了那两个要求恢复视力的瞎子（玛九28）。基督告诉我们，当我们祈祷时要有极大的信德。「不论你们在祈祷时恳求什么，只要信，就必获得。」（玛廿一22）在我们开始一个祈祷之前，必须先相信天主的临在和仁慈。如果我们想，我们的祈祷不会被天主理睬，或不会以某种依照他的圣意和目的的方式行到答复，我们就是对他不敬，并会削弱我们祈祷的力量。

祈祷的第二个要件是要「想望某个东西」。这并不是说我们只应该在有需要时才祈祷，所「想望的东西」也不光是为了满足肉体的需求。它真正的意思是：如果我们怀着自满和傲慢的态度前来祈祷，或只是基于它是例行公事或责任感，那么我们的祈祷就会不真实而且会分心、厌烦而无效。

「他曾使饥饿者饱享美味，反使富有者空手而去。」（路一53）

当然，为肉体的需要祈求也是对的。基督自己就教我们这样做：「我们的日用粮，求你天天赐给我们！」（路十一3）

但是他也提醒我们，人生活不只靠饼。的确，我们有许多深度的精神需求：我们需要天主从一切邪恶中的宽恕、领导和保护；我们需要他的平安和幸福；我们需要更加了解和爱他；我们需要赞美他、感谢他，并寻求他更大程度的爱，寻求他的地上天国。

我们如何唤醒我们身上的这些精神需求呢？它们不是用人为方式可以创造出来的。读圣经或圣贤哲士所写的书，可以唤醒它们。我们应该像莎士比亚一样，看到「溪流中的画，石头中的宝训，和一切事物中的善。」对像亚西西的圣方济这样的圣人而言，所有的受造物都是反映着天主。我们越认识天主，就越意识到自己的贫穷和需要。

据说如果你非常想要一样东西，而且也苦心孤诣要去得到它，那么通常你就能获得你所想要的。吾主告诉过我们，我们祈祷永远不要灰心。他讲过一个夜半友人来访的比喻。有一个人半夜被他的朋友吵醒，那个朋友家里来了不速之客，他没有面包可以款待他们。（路十一5-8）那是一个很幽默且人性的比喻。

基督时代穷人家的孩子通常只是由一间房间构成。房子的一端是一个高出地面的平台，父母和孩子就睡在这里。房子较低的部分是泥土地板，那里关着一些动物——驴子、山羊和小鸡。门则用一根穿过铁环的长木棍闩着。

当晚上一切安排就绪后，接下来我们可以想像由睡眼惺忪的屋主所引起的骚动。他小心翼翼地走过睡觉中的小孩，然后穿过受惊吓的动物，最后必须用力闩上门。但是半夜造访的客人拒绝离开，为了平安起见，房子的主人必须起来，并把他想要的东西给他。

祈祷最重要的因素是信仰、信心和服从。我们必须相信天主正在听我们，他想把为我们最好的东西给我们，而他也有能力把我们要求的一切赐给我们。我们祈祷的热度和我们是否全心全意地服从，是我们信仰和爱的尺度。基督自己在革责玛尼山园就是这样祈祷：「父啊……但不要随我的意愿，惟照你的意愿成就罢！」（路廿二42）而福音又加上一句：「他在极度恐慌中，祈祷越发恳切。」（路廿二44）


寻找天主-19和天主沟通-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

19和天主沟通

19和天主沟通

有一个故事说，一个少女在战时收到一封她的军人男友的来信，但是信封内除了一张来自监察官的小纸条外，什么也没有。纸条上面简单地写了几个字：「你的男友仍然爱你，但是他谈得太多了。」

情书是由许多有趣的事所组成。那些被广泛用来表达爱情的辞句，常带着祈求和夸大，它们用了许多诗篇和笨拙的企图来描述深度的感情。然而情书是很人性的文件，而且它们对收信者而言是很宝贵的。据说俄国伟大的小说家托尔斯泰的妻子，在她晚年要和丈夫悲剧性的分手前，曾要求她的丈夫把他年轻时写给她的情书念给她听。

大多数人会发现写任何种类的信都是令人厌烦且困难的，我们中或许很少人擅长写信。我们经常有很多话要说，但是困难是如何这些思想和感觉形诸笔墨。因此我们的信经常是别扭而无趣的。

宗徒们在和天主沟通上，多少也经验了相同的困难。他们向吾主谈到了他们的问题：「主，请教给我们祈祷。」（路十一1）他们并不是要求他教给他们一些祷文，因为他们已经熟悉了达味和先知所作的许多美丽祷词。他们的问题是关于祈祷的态度和方法。因此基督不说：「这是你们必须经常使用的祷文。」而是说：「你们祈祷时要说……」（路十一2）天主经是一个祈祷的模式和典范，如果我们以它为祈祷的模型，我们会祈祷得更好。

简单是它的最大特征。它不是以精心构思的演说型式为开头，它就像一个小孩可能会对他父亲说的一连串的话。它是这么简单，以致连小孩也能了解；但又是这么深奥，以致我们永远无法穷究它的意义。

祈祷应该自然而且适合我们个人的性格。如果气质上我是感性的或是务实的，我的祈祷也应该一样。例如，如果我要求天主取走我的生命，而事实上我并不想要如此；或如果我说我是最大的罪人，事实上我并不作如是观。别人的祷词不适合我们，正如他们的衣服或鞋子不适合我们穿着一样。

我们不会对亲密的朋友装模作样或长篇大论，我们的交谈是开放而且不做作的。我们的祈祷也该如此。「上主同梅瑟面对面地谈话，就如人同朋友谈话一样。」（出*三11）无疑地，梅瑟也以同样的开放和自然的态度来回应。

这并不是说，我们永远不该用祈祷书或固定型式的经文。这些经常能帮助我们用适当的话，来表达我们内在的想法和感觉，而且它们也能在我们疲倦或分心时帮助我们。

正是因为祈祷是和天主之间的对话，所以我们会发现祈祷的困难。祈祷被定义为对天主举心向上，高举的双手是表达这种提升的象征性手势。显然地，控制身体，比控制心灵容易；更进一步，思考可见的、具体的东西，也比思考不可见的、不可理解的天主容易。

或许有时我们以最大的诚心开始我们祈祷，率直地在开始时即提出我们的要求，随后我们发现不再有什么话好说。我们到了中间，而不是在开始，才用一些关于天主的真理和一些小知识。教会礼仪中的祈祷常用这类简短的话作开头：「全能的天主，藉着你圣子的屈尊就卑，你提升了这个堕落的世界。求你赏给……」

除非我们首先想到某个关于天主的真理，否则我们的祈祷容易变成枯燥而没有生命。当我们更内在地认识了我们的朋友，并经验到他们的仁慈和良善时，就会更拉近我们和他们之间的距离。更多关于天主的知识，会增加我们对他的信心和交托，而且它也会丰富我们的祈祷。

但是，拥有对天主更多知识的好处，是我们想要更喜乐和更全心全灵地赞美他。在此中存在着最深的祈祷的喜乐和满足。我们自己被提升了，而且找到了自身根深蒂固崇拜本性的完成。

圣人们经验到这种强烈的完满喜乐。他们变得极易忘却他们周围的环境，而在这些神魂超拔的时刻，经常许多天上的奥秘会启示给他们。我们大多数人只能模糊而短暂地认识到这种幸福，我们也不该自私地寻求它。圣人们在祈祷中也会经验到相对的神枯。

天主经向我们说明了，天主要我们赞美他。有一位博学但怪异的人说过，他把他的圣经中所有赞美天主的词句都删掉，因为他解释道：「天主是个绅士，他讨厌这类谄媚的话。」然而，真诚的祈祷并不是谄媚，它是感恩的表达。作为天主的受造物，我们必须给他当有的感激和高兴的服从。

几乎为我们所有人而言，祈祷中的分心是不可避免的，而如果我们认识这个事实，或许我们不会太过于沮丧。我们甚至能将它们转为祈祷。厌烦、焦虑、疑惑和恐惧是经常使我们分心的东西，而如果我们耐心地接受它们，在精神上将它们摆在天主面前，将它们交托给天主，并祈求他的帮助和照顾，那么我们最终将能把它们转变成利益。

虽然关于祈祷的书多得无法计算，但是天主经包含一切我们真正需要知道的事。或许关于祈祷的最佳忠告是我们要学会用祈祷来祈祷，并用经常祈祷来好好祈祷。要能和天主拥有这样亲密的个人关系并不容易—即使是人际关系也不总是容易维持的—但是对拥有向造物主说话能力的受造物而言，是一个不可言喻的光荣特权。如果我们不能使用它，那是我们自己的羞耻和损失。

人比那些不会说话的动物不知高贵多少倍，

即使它们认识天主，它们能举起双手祈祷吗？


寻找天主-20天主的带领-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

20天主的带领

20天主的带领

有个农夫雇了了一个工人去把他的马铃薯作物分类，按照大、中、小号分成三堆。几天以后，工人苦恼地来见农夫。他抱怨说他已筋疲力尽，而且体重减轻。简言之，他想辞职。惊讶的农夫问他是否工作太辛苦。

雇工回答道：「一点都不辛苦，但作决定真是要我的命！」

我们免不了必须作决定，而且有时那是非常恼人和令人厌烦的经验。我们的许多决定可能并不重要，但是有一些关键性的场合，我们必须作出足以影响别人和我们自己的重大决定。我们多么盼望得到清楚的带领！面对问题时，我们在几个选择之间思虑再三，犹豫不决。我们寻求别人的忠告，但发现言人人殊，有多少人就有多少意见。我们祈祷，但阴霾经常无法消除，最后只有被无助地留下，孤零零地徘徊在十字路口，不知何去何从。

动物不必经过学习，就能凭本能做许多事情。鸟能筑复杂的巢，并能飞过无边无际的陆地和海洋，精确无误地找到它们回家的路。而具有优越推理能力的我们，却经常铸下荒唐的错误，然后谴责自己说：「我怎么会做出这种蠢事？」

因为疑惑、不定和犹豫不决是如此的痛苦和烦人，所以在许多事情上我们急切需要天主的带领。我们敢想全能的天主真的关心我们每一个人，回应我们的热切恳求，有时甚至也干预我们的芝麻琐事吗？

当天文学家告诉我们，太阳只是亿万颗恒星中的一颗，也不是最大和最亮的，地球和宇宙中其他星球相比起来是这么渺小，我们认识了我们的微不足道，然后我们就像许多世纪以前的圣咏作者一样问道：「上主啊！世人算什么，你竟对他怀念不忘？」（咏八5）

然而，单单尺寸本身并不是价值的可靠标准。一颗钻石可能比一座山还宝贵，而人的价值超过星球。「虽然天文学证明了人的微不足道，但是人仍然是天文学家。」

莎士比亚说：「有一个形塑我们目标的神，他按照我们的意愿来开凿。」我们大多数人都会回顾过去的生命，并惊讶于那些似乎是偶然发生的事情——与某人的一次邂逅，错过了一班火车或一次约会，改变我们计划的一次意外事件，乾坤大挪移的某个突来的灵感或决定。这类事情太多且太不寻常，以致无法被归诸意外或巧合。进一步说，是我们的祈祷被答复了。做为基督徒，我们不能怀疑天主对我们每一个人的关爱和带领，它也是基督反复教导的主题。以色列人，天主选民，相信天主爱并保护他们的民族，会替他们驱逐敌人和异教徒。但是主耶稣宣称，天主使太阳上升，光照义人也光照恶人，他爱好儿子也爱放荡子，他的照顾遍及一切受造物，甚至也扩及到最细微和最不重要的事物。

「两只麻雀不是卖一个铜钱吗？但若没有你们天父的许可，它们中连一只也不会掉在地上。」（玛十29）这是玛窦所记录的一句耶稣的话。路加所记载的稍微不同。「五只麻雀不是卖两文铜钱吗？然而在天主前，他们中没有一只被遗忘的。」（路十二6）这两种不同的叙述有一个重要的含义。两个铜钱购买的不是四只而是五只麻雀。额外的一只被丢进去了，它几乎没有任何价值，它几乎没有被计算在内。而吾主要说的是，它并没有被天主忽视或遗忘。事实上学者告诉我们，这段话在阿拉美原文可能意谓着，天主看到了那只麻雀，不只是当它死亡时掉落到地上，而且是每次它在地上栖息或跳跃，天主都注意到它。

吾主讲得再清楚不过了。天父照顾我们每一个人。对他而言，我们比麻雀或甚至星球贵重得多。在这个争先恐后和竞争激烈的世界中，无论我们对别人而言是多么渺小，但对天主而言，我们都是非常重要的。这是他教导我们的信仰的基础。既然天主不把他的领导强加在我们身上，那么我们如何能获得它，好使我们所作的决定能够谨慎而明智呢？首先，我们必须记得，我们使用天主所赐给我们的心灵，这就是他照顾的一部分。我们不可能期待来自天上的某种可感觉和戏剧性的干预。一位作家明智地说：「就我所知领导这回事，天主并不把正确的观念入进我们的脑中；而是如果我们与他结合在一起，他会净化我们的心灵和动机，使我们能够经由他所赐给我们的官能，达到正确的观念。」

为了让我们的心灵能力处于最佳状态，我们应该避免在深夜或大清早，或当我们生病或疲倦时作决定。仓促作决定也是不明智的。我们经常发现，透过时间，许多问题会自动获得解决。

天主透过一般的方法工作，而且他有时是透过别人来领导我们。当勇敢的女旅行家米尔德里德凯布尔来到戈壁大沙漠最后一个绿洲前，她犹豫了。

她的骆驼骑夫对她说：「有人已经走过而且留下了脚印。如果我找不到它们，骆驼也能发现它们。夜间还有星星，它们不会把我们带错路。别怕，女士，放心啦！总会有出路的。」别人能客观地看我们的问题，而且他们也能从他们自己的经验来帮助我们。

然而，我们必须小心，我们是在天主道路上旅行。许多人妄想自己有神意领导，因而成了狂热分子和暴君。如果别人的声音或我们内心的声音，建议我们相反天主的诫命或者教会的训导，那么它们就不是天主的声音。

我们该尽己所能，设法作出无私的决定，而且不应受「别人会怎么想我」这样的念头所影响。行动能帮助我们慎思明辨。「做好你身边的责任，下一个责任就会变得更清楚。」活动减轻心头的压力，并帮助我们更清楚地思考。而如果已经下了错误的决定，那么一个新的开始比只是后悔更好。「错误是通向成功的迂回路径。」

天主给我们领导以答复我们祈祷，尤其是谦卑恒心的祈祷。谦虚意谓着一颗开放的心灵，并随时准备说：「尔旨承行。」就像瞎子巴尔提买一样，我们必须不停地祈求：「师傅！叫我看见！」（谷十51）那些谦虚而不断祈祷的人，最容易得到天主的带领。圣奥斯定在他的忏悔录中提到，他的母亲就特别喜爱这种方式。「她能透过某种她无法用言语表达的感觉，分辨主的启示和她的神梦之间的区别。」

最后，奉献给天主必然是获得他的带领的一种确切之道。基督向我们显示了，他自己终生对天主圣父旨意的臣服。保禄宗徒说：「基督没有寻求自己的喜悦。」（罗十五3）吾主宣布说：「我的食物就是承行派遣我者的旨意。」（若四34）

虽然有时作决定并奉行它是极端困难的，但没有任何人类的苦恼能和基督在山园祈祷时内心所受的神秘煎熬相比。「父啊！不要随我意愿，惟照你的意愿成就罢！」

我们能有不同的方式来说「尔旨承行」。我们可以痛苦的愤怒或无耐的认命来说它，也可以孺慕的信赖和愿意来说它。但愿我们即使在生命中最小的事情上，也能充满信赖地接受天主的圣意。如此当我们即使经过深思熟虑和热切的祈祷后，仍然要面临重大抉择的十字路口，或我们的道路仍然晦暗不明时，我们方能怀着绝对的信心迈步向前。如果这样是非理性的，那么世上每一个小孩都是非理性的。因为所有小孩子的生命都充满了困惑，他们总是问问题。而他们年纪还小，经常无法理解大小给他们的答案。但是一个好父亲的小孩了解父亲对他的爱，他会信赖地把自己的手交给父亲，让父亲来带领，而没有丝毫的怀疑或恐惧。

或许天主，我们的父亲，有时也会把我们留在困惑中，让我们对他能有更大的信赖。只有在那时，他才能在我们身上并透过我们施展他的大能。

「他把我从祸坑与污泥中救出，放我在盘石上，稳定我的脚步。」（咏四O3）

「灾殃不会走近你的身边，祸患也不临近你的帐幔。因为他必为你委派自己的天使，在你行走的每条道路上保护你。」（咏九一10-11）


寻找天主-21天主的仆人-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

21天主的仆人

21天主的仆人

圣保禄的个性在很多方面是令人迷惑和难以理解的。他似乎很有自信，然而他也说过他是「宗徒中最小的一个」，因为他迫害过教会（格前十五9）。有时他显得很严厉，然而事实上他是温柔而充满感情的。

一位女士说过，她不喜欢圣保禄，因为她认为他是反女性主义者。这是对这位圣人的可悲的错误判断。圣保禄有很多朋友，他写的一些书信包含了一些名单，他们中有女性朋友和助手，他向她们致上他个人的问候。他对罪恶的谴责可能是强烈的，但是他只委婉地劝诫两个争吵的女子：「我奉劝厄敖狄雅和欣提赫，要在主内有同样的心情。」（斐四2）他殉道后，是一位名叫露西娜的罗马贵妇认领了他的遗体，并将他葬在她的家庭墓园里。

另外还有福依贝。在给罗马人的书信中，圣保禄写道：「我把我们的姐妹福依贝托给你们，她是耕格勒教会的女执事，你们要在主内以相宜于圣者的态度接待她。如果她在什么事上需要你们的帮助，你们就帮助她，因为她帮助了许多人，也帮助过我。」（罗十六1-2）这简短的叙述背后有一段有趣的故事。

圣保禄在格林多，显然是在他前往罗马和西班牙的途中，有些紧急的事需要他回到耶路撒冷。他尚未访问罗马，但他一定已经翘盼了很久，要前往这个帝国的首都。那里的危险和机会为他是一个不可抗拒的挑战。

但是他无法前往罗马，因而他写了一封信，一封重要而宝贵的信，信上开头这样写道：「基督耶稣的仆人保禄……致书给一切住在罗马，为天主所钟爱，并蒙召为圣徒的人。」（罗一1，7）但是信写好后，要如何送去？于是福依贝就进入了这一场景，因为福依贝是替圣保禄带信的人。

虽然我们对她一无所知，但圣保禄对她的关心指出了她并不富有。她可能一向做一些低贱的工作。尽管到处充满着危险，必须花上数星期或甚至数月的时间，紧抓着那份藏在披风下的手稿，蹒跚地走在泥泞的道路和森林小径上，然而她自己无视于这些困难——因为她有一个任务要完成。

福依贝应该不曾写过那封信，只有圣保禄写了它。但至少她能做他的信差。她很高兴能在各方面提供服务，那是一种光荣。而圣保禄也很骄傲地提到自己是一个仆人：「基督耶稣的仆人保禄……」（罗一1）两个人都把自己看成是基督的仆人。

今日，屈从或任何种类的服从和臣属已经开始受到怀疑。仆人的角色被认为是对人性尊严的一种侮辱。

即使最轻微的怀疑也构成对权威的····越，它经常是一种破坏的力量。然而，服从是必要的，不只是因为没有它就会脱序和混乱，而且是因为它是医治引起我们一切不快乐——神化自己之疾病的良方。撒殚叫喊着：「我不服事！」而人类也一再重复着他的自傲的拒绝。

基督来到世上，正是为了导正这种不服从。圣保禄说：

「他空虚自己，取了奴仆的形体，……他贬抑自己，听命至死，且死在十字架上！」（斐二7，8）

他成为「受苦的仆人」，实现了先知依撒意亚的预言，一个犹太人不曾懂得的预言。基督说过：「人子不是来受服事，而是来服事人……」（谷十45）他的整个生命完全奉献为服事他的父和全人类：

「我不是寻求我的旨意，而是寻求那派遣我来者的旨意。」（若五30）

「我在你们中间像是服事人的。」（路廿二27）

仆人——包括好与坏，是吾主比喻中的人物，他们被要求并被赋予重任。在最后晚餐中，当基督为他的受惊和惶恐的门徒洗脚时，他告诉他们，那是给他们一个榜样：

「我给你们立了榜样，叫你们也照我给你们所做的去做……没有仆人大过主人的。」（若十三15-16）

天主在历史中用过仆人。严格说来，他不需要任何人类的帮助，但他这样制定了，他依赖我们的帮忙和合作。因为他需要先知和旧约的领袖；他需要圣母和圣若瑟、圣保禄、宗徒们和福依贝、圣人和殉道者。教宗称自己为「天主众仆之仆」。

调适良好的人不会感到为人服务是不愉快或厌烦的。我们有时说：「我能帮得上忙吗？」而奇妙的是，在帮助了别人时，我们也帮助了自己。我们的本性是，在谦虚地为别人服务中，我们找到了自我实现和满足。

我们永远不该想，如果我有更大的才能，或拥有较佳的生活环境，我可能会更好的侍奉天主。无论我们的活动和影响面受到如何的限制，我们总是献给天主的仆人，在他要我们走的路上去服事他。

圣勃尔纳多坐在床上喘气，他打趣道：「我正在做我的工作。」纽曼枢机的话可以驱散我们能有的任何不安和疑惑：「天主创造了我，为对他做某种特定的服侍；他托付给我某种他并未托付给别人的工作。我有我的使命——虽然此生我可能不会理解它……」

「在一个伟大的工作中，我有我的角色；我是锁链中的一个环节，人与人之间的连接键。他创造我不是为了零。我会有杰出表现，我会做他的工作；我会在我自己的地位上做一位和平天使，一位真理的宣讲者，而不只是想做，如果我真能持守他的诫命并在我的圣召上服侍他的话。因此我要信赖他。」

「无论我做什么或身在何处，我不可能被抛弃。如果我生病，我的病可以服侍他；在困惑中，我的困惑可以服侍他；如果我是在悲伤中，我的悲伤可以服侍他。我的疾病、困惑或悲伤，可能正是摆在我前方的某个崇高目的的必要原因。他不会做徒劳无功的事；他可以处长我的生命，他也可以缩短我的生命；他知道他做的是什么。他可能带走我的朋友，他可能把我丢进陌生人当中；他可能使我感觉寂寞，使我的意志消沉，让未来在我眼前隐藏——他仍然知道他做的是什么。」

天主对人一视同仁。他经常选择弱者和愚者来羞辱强者和智者。我们都是他的仆人，无论我们是他的管弦乐团中的第一条弦或第二第弦，无论我们是保禄或福依贝，我们总应该为此而感恩。

「我们感谢你让我们可以站立在你面前侍奉你。」让我们谦卑地祈求，愿我们能永永远远服侍他。


寻找天主-22今日先知？-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

22今日先知？

22今日先知？

英国诺丁汉郡的多玛斯邓恩主教是一位敏锐有圣德的人，他作过许多预言，在他的生命中都获得应验。有时候他也放胆预言更远的未来。大约在一九三O年，他警告：「到了五O年代，在英国不会再有任何宗教信仰留下，除了天主教信仰以外——而且将只是极稀罕的一小撮。」

他的听众自然不会轻易相信他的话，因为他说话的时代所发生的情况正和他的预言相反。司铎和修会圣召篷勃发展；皈依者成群结队；教堂和学校一间又一间的建立起来。天主教信仰类似的成长也发生在许多其他的国家，而先知通常的命运就是被轻蔑。

旧约时代的先知，他们的任务似乎更为艰巨和不值得钦羡。他们蒙天主特选，并且拥有对天主的一种特别的经验；他们能透过「天主的眼睛」看到目前和未来。但是，他们被派遣去宣布天主的警告和需要。他们自己必须成为天主圣意的「记号」。不只是他们所说的话，连他们整个的生活，都必须宣讲天主。他们就像信号台在黑暗中发生警告和鼓舞的闪光。

没有人喜欢被威胁。但是先知必须提醒人们对天主的责任，而且经常要谴责和纠正他们，因此不可能受大众欢迎。基督提到先知们一个接一个地被用石头砸死和杀害。

亚毛斯先知的任务艰巨而且未能成功。他是个牧羊人，因此不是穷人，而是一个真正的沙漠之子，所以可能缺少社会神恩。这一点必然使他处于不利的地位，因为他必须谴责纸醉金迷的城市生活。然而，他的最大困难电动因于他是在以民正享受最大繁荣的时代，受派遣去预言他们的毁灭。

他有三具主要的神视。首先，他看到成群的蝗虫肆虐着大地，他把这解释为人民要面临的饥荒。第二个神视是大火烧毁了一切，这意谓了房屋和建筑物的毁灭。第三个神视是所有神视中最神奇的，而且也预示着最大的灾难。那是有一个泥水匠，手中拿着一条铅垂线，站立在墙上，它充满了不吉利，是以色列要四分五裂的预兆。

这些预言对他的听众是多么的危言耸听和不切实际！有目共睹的是，社会一片安定昇平，王国不断在扩张，力量不断在壮大，新的建筑物不断在兴建。几乎每一个人都享受着极大的繁华和富足，到处都是安定、富裕和进步的景象。

大约过了三四十年，这些神视就成了事实。公元前七百三十五年前后，亚述人大举入侵，屠杀掳掠就像蝗虫过境一般。城市一座接一座地被战火所焚毁。他们困扰了以民一段相当长的时间，最后，在围攻了三年之后，以色列国的首都撒玛黎雅沦陷。随之而来的晕个由十个北方部落组成的王国终于宣告瓦解，就像一面巨墙崩溃倒塌，分解成无数破瓦粒。

繁荣能够是危险的，最好的时代也可能是最坏的时代。拥有物质的东西容易使人类自私和贪婪，财富会给人一种安全感和独立的假象。

古代以色列历史的这一段时期，在繁荣的背后，是对天主的轻忽，和普遍的腐化与不义。虽然人们对天主的忠诚只是虚有其表，但他并没有立即放弃他们。他派遣他的先知去警告和召唤他们。他虽然耐心地等待，但是六年过去了，他们仍把它当作马耳东风，最后他不得不收回他的保护，使他们沦于自作自受的毁灭。

这些年来，美洲和欧洲也享受着空前的繁荣。当我们正庆幸着大多数人已逐渐脱离贫穷和匮乏的同时，我们也该保持警醒。许多人已完全沉缅于享受现世的生活而忘了还有别的。不信和堕落已像森林火灾一样蔓延，不祥的裂罅已出现在我们的文明墙上。

毁灭的预言家并不缺乏，而这些人不光是古代的那些孤独人物，他们中有些人在他们的言行举止上或许有点狂妄。但当代的某些冷静的科学家、作家和政治家也声称，有证据显示，我们的地球正逐渐趋向大灾难。他们所关心的主要是环境问题，虽然他们的说法有些夸大，但的确也有某些让他们关心的理由；有时候他们甚至提到更大的焦虑。

一位观察家说过，我们社会早期的道德观是来自基督信仰，而现在如果人们失去了他们的道德观念，我们也将很快在其他各方面脱序——经济的、政治的和社会的等等。

那么我们能做什么？虽然我们无法声称拥有先知的能力，但是在我们小小的影响力的范围内，我们也能发挥某种真正先知的功能。先知并不局限于发出威胁和预报灾难，他们整个人是天主的「记号」。不只是他们的言语，连他们的生活和行为都在传报着天主。他们是希望和鼓励的亮光。亚毛斯预言了复兴和甚至一个更繁荣局面的到来，他的话语鼓舞了许多生活在不义和贫穷下濒临绝望的受苦者。

我们每一个人都能是一座小灯塔，在这二十世纪的阴霾和黑暗中，不断地向外散发着亮光。基督对他的门徒说：「你们是世界的光……你们的光当在人前照耀，好使他们看见你们的善行，光荣你们在天之父。」（玛五14，16）我们必须发射我们基督信仰和希望的光，我们爱德善行的光，我们谦卑地顺服天主旨意的光，以及我们的勇气和信赖的光。

对哈里劳德先生—多年前的一位苏格兰歌手—来说，在美丽的苏格兰全境，没有任何景观比点灯夫沿着黑暗的街道走去更迷人的了。他有一次在演讲中说到：「我喜欢拉开窗帘向外窥视着灯夫，跟踪着他随点亮的灯火而移动的倩影，以及留在他身后的长长的灯光轨迹。」

或许由于我们所给的榜样，会不期然地使得某个焦虑或沮丧的心灵受到鼓舞，而能在生命中坚毅不拔或勇于再试。如果我们不能当先知，至少我们该像那个老灯夫一样，在我们的背后留下一排亮光，以便引导那些在黑暗中摸索的人的步履。


寻找天主-23信仰的奥秘-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

23信仰的奥秘

23信仰的奥秘

自然界充满了奇迹，但或许最大的奇迹是我们将这些奇迹视为理所当然。例如，假设有人给你一个用石灰做成的小盒子或容器，里面填满了浓浓的黏稠物质。假设人家告诉你，把它放在一处温暖的地方，几个星期之后它将会自己转变成一只手表，而且功能完美，机件齐全，有刻度盘、指针、发条以及每一个需要的铆钉和螺丝。

你一定会嘲笑这样的谬论！然而事实上，自然界中比这个更神奇的事经常在发生。一颗鸟蛋就是由石灰构成的椭圆形容器（蛋壳），里面充满无形且几乎是无色的物质。把它放在适当的温度下，它就会转变，不是成为一部机器，而是成为一只活的、有感觉的小鸟。

在弹指可破的蛋壳内，腿、翅膀和脊柱的骨头被塑造，每一个细微、脆弱的小骨被完美地形成。它们表面光滑，有如象牙，而且是依照一个明显的计划，用最简单的方式组合起来。肌肉和皮肤包裹住整个骨架，全身并布满从一端到另一端输送血液的微小血管。在这个小宇宙内，还有心脏、眼睛、鸟喙、肺、喉咙和翅膀等，应有尽有。

这的确是一个奇迹和奥秘！然而这只是我们周遭—当然，也在我们内—无数奇迹中的一个小奥秘而已。人的生命、思想、想像和记忆是什么？睡眠是什么？梦是什么？

那么我们对于接受宗教的奥秘，为什么这么的裹足不前呢？为什么表现得似乎奥秘是一个新的经验呢？我们不应该设法去发现天主的作为和跟我们的关系吗？它们甚至比自然界的奥秘更不可思议和更奇妙哩！

在天主的所有奇迹中，没有一个比他在圣体中的临在更大的奥秘了，我们每天称颂它是「信德的奥迹」。尽管它的奥秘性，然而颇令人费解的是，一位基督徒如何能怀疑基督在圣体中的真实临在，或质问面包和酒的奇妙转变成生活基督的体血。吾主这么清楚地提到了它，我们实在没有理由误解他的用意和目的。

有什么能够比建立圣体时所说的那些话更清楚的呢：「这是我的身体……这一杯是我的血」？在最后晚餐之前很久，基督已经教导了这个圣体的道理：

「我是从天上降下的生活的食粮。……我的肉，是真实的食品；我的血，是真实的饮料。」（若六51，55）

而且在这个教导之前，他先用了增饼的奇迹做前导。

这个奇迹值得细细想一想，因为它能帮助我们对于基督在圣体圣事中的临在有一个更深的了解。吾主如何仅用五块面包让数千人吃饱？只有两种方式使他能做到这一点。他可能是先把五块面包分了，然后再从无中创造了约数千块的新面包；或可能是他并没有创造出任何一块新面包，而是使面包奇迹式地在许多地方临在。后者似乎是他所用的方式。圣若望清楚地说：「耶稣就拿起饼，祝谢了，分给坐下的人。」（若六11）稍后，圣若望告诉我们说：「他们就把人吃后所剩下的五个大麦饼的碎块，收集起来，装满了十二筐。」（若六13）换句话说，那是面包的临在增加了。每一块面包都在一个地方，而同时也在许多不同的地方临在，让广大的群众吃。

这不但不会减少圣体的奥秘性，反而能帮助我们了解基督临在圣体中的真实性。如果两个神父同时在不同的地方献弥撒，这不意谓有两个不同的基督的位格临在于献祭中。不是位格而是临在增加了。是同一个神圣的身体同时出现在两个地方。当几百人领圣体时，每一个人所领受的，是同时临在数百个地方的同一个基督的身体。这各下面这些方式相比有几个类似，甚至比它们更真实和奇妙：数百万人透过收音机听到一个演说，或太阳同时出现在许多不同的地方。基督也是这样，他使自己真实地临在于全世界。

无论我们对这个奥秘作了多么深入的探究，圣体圣事将永远如它当初一样，是个「生硬的话」，是个奥秘，并且对我们的信仰是一个挑战。在这一点上，虽然它仅仅是那个更大的奥秘——天主圣爱的奥秘的延伸，但它也是天主爱我们的证明，因为爱总是渴望合一。

「谁吃我的肉，并喝我的血，便住在我内……」（若六56）

为了爱，基督走向我们，住在我们中间，并且为我们而死；同样，他仍会为了爱我们而愿意临在我们之中。

在他那方面，圣体是他完全的自我给予；在我们这方面，也应该以谦虚的信德、崇敬和渴望，有一个对等的自我投身。「主！唯你有永生的话，我们去投奔谁呢？」（若六68）


寻找天主-24位格性的信仰-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

24位格性的信仰

24位格性的信仰

在露德，有一个关于一座塑像的有趣小故事，那座塑像是刻画一位刚恢复视力的瞎子。那位瞎子的治愈是露德最早的奇迹之一，然而那座塑像是在纪念全然不同的一件事。

那塑像是多年前由一位女士所竖立的。她是在前往一处著名的海边度假胜地途中，偶然经过露德。由于好奇，她在这个小镇稍作停留。她是一位天主教徒，但几年前当她的丈夫去世后，她就完全失落了对天主的信仰。在露德她重新获得信仰，而塑像是她的感恩奉献礼。在其上还有一些题字：「恢复信仰是比恢复视力更大的奇迹。」

有时人们会认为，信仰只在于相信一些枯燥的教条，和机械式地诵念一些经文。如果这是做为一位基督徒的全部内涵，那么基督信仰将是一文不值的，因为它成一些抽象和冰冷的理智上的事物。信仰是深度位格性且神秘的，它是相信另一个人的权威。基督信仰首要的并非和文字或事物的关系，而是和一位「位格」的关系。

基督信仰的创始者是基督自己，他这样建立了它，而且也一直强调这个位格性因素。

「我来，是为叫他们获得生命。」（若十10）

「我对你们讲论了这些事，为使我的喜乐存在你们内，使你们的喜乐圆满无缺。」（若十五11）

「凡劳苦和负重担的，你们都到我跟前来，我要使你们安息。」（玛十一28）

「我是善牧。」（若十11）

「我是从天上降下来的食粮。」（若六41）

「我就是复活，就是生命。」（若十一25）

「你们信我能做这事吗？你们信我吗？」（参若十一26）

因此，信仰不只是接受信条，而是接受那表达在信条里面的事实。基督信仰是接受基督的全部，并且透过它，信仰圣三、教会，以及所有其他启示的教导。

基督信仰不只是感情。我们说「我信」，而不是「我感觉」，因为我们的信仰是知识。这跟我们大部分的一般知识一样：它不是自明真理，而是建立在别人的权威之上。

生命中有一个最大的喜乐，是我们从知识，以及从与别人分享知识所获得的幸福和满足。心灵是被造来认识的，它渴望知识，它无法休息，它总是活动的。你不能想像「无」，被剥夺知识，心灵会发狂，这有时能发生在那些被长期单独监禁的囚犯身上。

基督信仰为我们的生命带来喜乐和支持的知识。经常有一些被不可抗力的痛苦压得喘不过气来的人声称：「是我的信仰救了我！」

一个女病人对精神病学家荣格教授说：「但愿我能知道我的生命有某种目的或意义！那么我的神经就不会再有可笑的故事。」

很显然因为信仰是知识，所以信经和信条都是需要的。它们是珍藏神圣真理并保护它们免于错误的文字叙述。信条的必需性，就如骨骼构造对身体的重要性一样。骨架并不是特别吸引人的东西，但没有它，我们就不能存在。

很显然，如果信仰要保持活泼，也需要营养。宗教信仰并不是自动会停留在我们心上。可靠的说，几乎所有失落基督信仰的人，都不是被坦诚的推论所劝服，而只是单纯地从信仰中出走。就像基督撒种比喻中的种子，信仰有时由于忽视而枯萎，或甚至窒息而死。

我们只能珍爱我们所认识的。甚至对一株雏菊的深入了解，也能增加我们对这种低等植物的欣赏。

有些人的宗教观是很感性的，甚至在这个科学时代亦然。他们要求宗教完全简单，就只有「爱」和「喜乐」。当然基督信仰是喜乐的爱，但是它还有别的东西。纽曼枢机说：「我们不只宣讲‘爱’，而且也宣讲‘圣’。」刘易斯写道：「想要简单宗教的人是不切实际的。没有真实的东西是简单——请看一张桌子似乎很简单，但科学家可以告诉你很多，包括它的成分是什么，这个物体如何由原子构成，光波如何由它反射并对视神经起什么作用，以及印象如何传远··至大脑等。」我们不该忘记神学也是一种科学，而且信仰基本上是知识，而不只是情绪和感受。

为使我们的信仰变得活泼，和天主建立位际性的关系，我们该如何为信条和教义的骨架穿上衣服呢？首先，我们该祈祷能拥有坚强的信德。人类的心灵，尽管它有那么大的成就，却无法达到超性的层面，除非有天主的帮助。血和肉是不够的，我们必须谦虚地承认我们的需要。「我信！请你补助我的无信罢！」（谷九24）

其次，我们必须实践我们的信仰，我们必须把它生活出来。「正如身体没有灵魂是死的，同样信德没有行为也是死的。」（雅二26）

当我们实践爱德行为，当我们抵抗诱惑，当我们忍受痛苦，当我们坚毅不拔，不被我们周围的物质世界和不信所感染时，我们就是活出我们的信仰。

最后，我们必须努力在基督身上拥有一个活泼的、位格化的信仰。如何你真的相信某事，它就会成为你的一部分，而你会强烈的关心它。这就如同圣保禄所说的：「我生活已不是我生活，而是基督在我内生活。」（迦二20）基督徒信经的意义事实上就是：「主耶稣，我信你，我信你所有的圣言和许诺。我真的在乎你，而且我信赖并爱你。你有永生的话语，愿我永远不要离开你！」


寻找天主-25我们怀疑吗？-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

25我们怀疑吗？

25我们怀疑吗？

怀疑能够是一种骚扰和伤害，它削弱和破坏我们与别人的关系。例如当我们怀疑某人的诚意、忠实或爱时。怀疑能瘫痪我们的活动。莎士比亚说：「我们的怀疑是个出卖者，而由于害怕尝试，使我们经常失落了许多我们能赢得的好处。」

有宗教上的疑惑，怀疑天主的存在和死后的生命，的确是一个不幸的处境。不可知论者声称，我们无法认识物质世界以外的东西，他们把生命建立在怀疑上。但是为获得圆满的幸福，生命必须积极而有目标。歌德呐喊道：「给我你的信仰，因为我已经完全怀疑我自己！」

然而我们都有怀疑，那是无法避免的。如果你想要避免所有的怀疑，你可能必须停止思考、感觉、相信和努力，而这就等于要停止生活。就我们所知，生命中没有东西是全黑或全白、全坏或全好的。因此，怀疑是成长和发展的条件，它们就像是青涩年纪的苦恼。杜斯妥也夫斯基说：「我为我已经通过怀疑的炼狱而欢呼！」重要的不是停留在怀疑上，而是要通过它。怀疑和炼狱或青春期的烦恼一样，都不应该是永远的状态。

圣经上有许多疑惑的义人的例子。梅瑟由于怀疑而被禁止进入福地；洗者若翰的父亲匝加肋亚也因为怀疑而成了哑巴。

当基督教导圣体圣事的教义时说，他是从天上降下来的生活的食粮，并要把他的肉赐给人吃。有些跟随他的人问道：「这怎么可能？」他们坚持停留在他们的怀疑上，结果离开了他。

圣多默宗徒是怀疑的典型，他被称为「怀疑的多默」。近来他被指定为二十世纪的圣人，不只因为这是一个充满宗教怀疑的世纪，也是因为多默似乎代表了现代的男女。他似乎是重实证，而且讲实际的那种人。当接近公开宣讲的尾声，敌人的气焰逐渐嚣张时，基督提到他要前往耶路撒冷附近的伯达尼。门徒知道，这是危险地区，于是反对说：「辣彼，近来犹太人图谋砸死你，你又要往那里去吗？」（若十一8）但是多默说：「我们也去，同他一起死罢！」（若十一16）

当吾主提到在他的父的家里有许多住处时，他补充道：

「我去了，为你们预备了地方以后，我必再来接你们到我那里去。为的是我在那里，你们也在那里。我去的地方，你们知道往那里去的路。」（若十四3-4）

多默，跟以前一样实际，对这个答案并不满意。多默说：「主！我们不知道你往哪里去，怎么会知道那条路呢？」（若十四5）

基督回答说：「我是道路、真理、生命。」（若十四6）

而在复活后也是如此，当其他人都相信了基督的复活时，多默却想要自己求证。「我除非看见他手的钉孔，用我的指头探入钉孔；用我的手探入他的肋旁，我绝不信。」（若廿25）

我们可以从基督答复多默的话中学到很多。在他把他的伤口显示给这位怀疑的宗徒之后说：「那些没有看见而相信的，才是有福的！」（若廿29）

显然地，天主要我们在信心和诚心上，表现出绝对的臣服和交托。这并非无理的要求，正因为你不能解释一件事到让人没有理由去怀疑或否认它的地步。当我们不断通过怀疑的炼狱，我们胜利的欢呼声也就越发响亮，而我们的爱也因此获得炼净和成全。

在「多默的怀疑」这个事件上，为我们有一种安慰。基督找到了他，但并未责备他，反而了解多默所受的痛苦。这是基督对每一个人表达关心的又一实例。我们都想要个别地被了解和爱，但当我们想到数以亿计的人类时，我们可能面临诱惑，怀疑天主是否关心我们每一个个体。

但是在「多默的怀疑」这件事上，为我们也有一种警告。我们不知道当基督复活后显现给他的宗徒时，为什么多默没有跟他们在一起，多默一定是为了某种原因离开了团体。那些自己与教会切断联系的人也是如此，他们迷失在怀疑的旷野中。歌德说得对：「给我你的信仰！」别人坚强我们的信仰，而反过来我们也能坚强他们的信仰。

最后，这个小事件也给了我们保证。当生活的基督、天主子出现时，多默的所有怀疑立即销声匿迹。藉着恒心的祈祷、弥撒和圣事，我们也能拥有生活的基督临在和能力的第一手经验。

但愿我们永远不受到怀疑的干扰或挫折，没有人或甚至需要百分之百确信每件事。船长在薄暮或黑暗中带领着他的船进入港口，并不需要看到海边所有的街道和建筑物。如果他能认出一两个明显的地标，他就能充满信心地继续前行。我们有我们天主教信仰的伟大地标和确信——我们天父的慈悲和良善、我们的主基督和他的教会、圣神、天主的恩宠、圣事和祈祷、圣母和诸圣、基督的教义和伦理的训导。

圣保禄有时也会在一些微不足道的事上经验到疑惑，但是他在那些真正重要的事上却总不动摇他的的信念：「我们知道：天主使一切协助那些爱他的人，就是那些按他的旨意蒙召的人，获得益处。」（罗八28）「我知道我所信的是谁……」（弟后一12）「因为我深信：无论是死亡，是生活，是天使，是掌权者，是现存的将来的事物，是有权能者，是崇高或深远的势力，或其他任何受造之物，都不能使我们与天主的爱相隔绝，即是与我们的主基督耶稣之内的爱相隔绝。」（罗八38-39）

有时在我们这个怀疑、不信的时代，我们可能必须像福音中那个代儿子请求耶稣治愈的父亲一般谦卑地祈求：「我信！请你补助我的无信罢！」（谷九24）但是在弥撒中，我们总应该毅然把我们的疑惑放在一旁，并全心全灵地说：「我主！我天主！」（若廿28）那时我们是站立在生活的基督面前，他为我们，就如同他对多默一样，是「道路、真理、生命。」（若十四6）


寻找天主-26走向光-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

26走向光

26走向光

有一个关于福音中三王或星象家事件的写实注解，它颇能满足现代人对实在论的狂热。他们是来自东方的三贤士，有着神秘祭典的东方，是以它的不可理解的神秘风俗而闻名。或许他们是某一波斯宗教的星象家兼祭司。

他们所跟随的星或无论什么天文现象，可能是某种真正的奇迹，也可能是慧星或两颗行星的会合。他们将它解释为表示有某种重大的事情发生——新王的诞生。犹太人所期待的默西亚，就被普遍认为是降生在这个时候。

甚至对于他们的礼物也有某种实在论的解释，尽管它们经常被和象征意义连结在一起。它们是价值连城的，或许它们对圣家早期的生活是颇为实际的帮助，尤其当他们成为逃亡埃及的难民家庭时。后来，基督表达了他对陌生人的亏欠。

犹太教是天主为天主子来到世上的准备，然而，在较低的等级上，其他民族也是，如拥有高度文化和哲学的希腊世界，以及拥有法律和秩序的罗马生活方式。天主无论在任何地方，无不留下一些证人来为他自己作证，因为他爱所有人类。他自己的人可能并不接受他，但是基督是「世界的光」，而且天主「把光赐给每一个人」（若一9）

主显事件为我们每一个人不可能没有意义。我们的生命是一个旅程——从奥秘到奥秘的旅程。切斯特顿说，现代人不只是迷失了生命的路，甚至遗失了地图。塞尼卡很久以前写道：「当一个人不知道他正在航向哪一个港口，没有任何风向是正确的风向。」

人类生命的奥秘是什么？动物并没有发现生命是一个奥秘，为什么我们应该？对动物而言，生命只是活下去，只是得到充分食物和舒适的一回事。那和我们有什么不同吗？世俗的人文学者回答：「没有！」他们被生存的思想所缠住，他们非常担忧人，他们担忧可能没有足够的食物、足够的自由和足够的居住空间。

世俗的人文主义是宗教最狡猾的敌人。它只承认一半的基督信仰——爱人，但那是一种排除天主的爱。

基督徒信仰的中心不是生存，而是天主。如果不是意谓了天主和死后的生命，那么生存有什么用处？人不会只满足于面包，他们的渴望和爱延伸到那在星星之外的东西。我们的生命旅程是奥秘，因为我们的目的是奥秘。我们旅途的终点是超自然的，那就是天主本身。圣人们被这个「只有天主」的思想所着迷，其他任何事情对他们都是次要的，而且他们不忧虑，即使他们深深关心着他们的同伴。

在我们的想像里，我们或许倾向把那几个星象家的旅程浪漫化。但是我们必须务实一点。以他们的聪明，他们对那颗星的解释，自己一定有某些的疑惑和不安。或许他们已经后悔，而且也责备自己的愚蠢。那是冬天，而且他们被带领的路必须穿过陌生的、敌人的疆域。

就在他们几乎要到达旅途的终点时，那颗星突然消失了。他们不只是感到困惑，而且在那半犹太暴君黑落德的似克里姆林的宫殿里，他们一定感觉恐惧和不安。然而他们没有迟疑或折返。他们此行急迫和专一的目的表达在他们抵达耶路撒冷，并透露他们的强烈盼望时所宣布的话上：「总诞生的犹太人君王在哪里？我们在东方见到了他的星，特来朝拜他。」（玛二2）当他们继续往前走时，那星又出现了，他们很快就到达了目的地，他们「极其高兴欢喜。」（玛二10）

为我们基督徒，生命是走向光的旅程。我们不在恐惧和慌张的阴霾中摸索，我们知道我们为什么在这里的理由和我们存在的目的。我们不只是依靠理性的光，因为我们还有信仰的光，基督教导的光，和他人善表之光。

然而这并不使我们的生命免除考验和困难。「生命是为了实在。」虽然它经常是无聊和平凡的，但是有多次我们必须与恼人的工作和无理取闹的人奋斗，我们有忧虑和疾病，怀疑和恐惧；我们变得厌烦和懦弱。

而且有时候那光似乎完全消失了。我们有某种严厉的考验和冲击，一场大病，生离和死别。祈祷和神修生活变得枯燥乏味而不切实际；天主似乎很遥远，而且甚至是不存在。圣咏的作者形容它为我们走入了阴森的幽谷，圣十字若望称之为「灵魂的黑夜」。

我们应该像三贤士一样毅然地走出黑暗，不该回避或折返。在黑夜中，当我们感觉孤单，当我们的力量似乎让我们失望，论证和推理对我们也没有什么帮助时，我们唯一能做的就是不停地祈祷，祈求天主的继续帮助。

在圣保禄写给他的年轻朋友弟茂德的书信中，有一小段感伤的话：「你要赶快到我这里来！德玛斯因爱今世，已离弃我到得撒洛尼去了。」（弟后四9）当保禄写下这些话时，感情丰富的他，心情一定十分沉重。

对于德玛斯我们一无所知。他的名字曾经跟那位可爱的医生圣路加连在一起，因为或许他在教会内是杰出并广为人知的，而且曾在这位宗徒坐牢期间鼓励了他。或许他能力强且工作热心，但后来改变了。困难和沮丧、责任和斋戒、无共鸣的听众和吹毛求疵的批评者、疲惫的旅途和无趣的同伴——曾经炫耀夺目的亮光晦暗了，闪烁一时的灯火最后熄灭了。没有责备和辩解，只是惋惜地承认：「德玛斯因爱了今世，已离开了我。」（弟后四9）

我们都是潜在的背叛者，我们没有人能免于受到半途而废的诱惑。但是我们有一个超性的目的，而我们必须用不断的祈祷和勤领圣事等超性的方法来达到它。同时我们应该更常为获得坚忍到底的恩宠，以及为所有面对沮丧和失望诱惑的人而祈祷。


寻找天主-27站在门口-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

27站在门口

27站在门口

德国某个小镇上的一位少女为她的钢琴独奏会做宣传，她声称她是李斯特的学生。然而这不是真的。就在演奏会的前一天，这位年轻的钢琴师开始恐慌起来，因为她获悉著名音乐家李斯特本人正在这个小镇访问。她知道她的诈欺行为就要被揭穿，而她谋职的希望也要破灭了。

然而她没有离开此地，她决定把她的故事告诉这位作曲家。她向他伤心地哭诉自己的遭遇，她坦承由于孤苦无依，必须努力赚取生活费。李斯特慈祥地看着她。

他说：「你做得不对，但是我们都会犯错，我能看出你已感到羞愧和懊悔。现在让我听听你的演奏。」年轻女孩听从他的话，起初有点胆怯，后来逐渐恢复自信。李斯特纠正了她几个地方，然后说：「我已指导了你一些，所以现在你已是我的学生。你可以前去你的音乐会，而且你可以宣布，最后一个节目不是由学生，而是由大师演奏。」

当某人能公正地判断和对待他们的同伴，总是令人高兴的事。世界上许多著名的审判，说明了人对正义的冷感。圣女贞德、圣多玛斯摩尔和苏格兰女王玛丽的审判，只是少数对正义不公平和非法嘲弄的审判而已。

当我们不愿接受谴责时，我们就容易去定罪。当信差带来圣多玛斯摩尔处决的消息时，英王亨利第八正和安妮宝琳玩掷骰子游戏。「你——你是那个人死亡的原因！」亨利突然咒骂她，然后大步走出房间。

我们关心的常是，我们至少「似乎」做了正义。依利莎白写信给玛丽的儿子詹姆士，表明这件不幸事件的发生令人遗憾，完全相反她的意思。

每一个人都相信正义和审判。我们都强烈地感觉到，那些做恶的人不该不受到制裁，而那些行善的人也应该得到赏报。一个生活像禽兽的人和一个像圣方济的人——他们的结局会相同吗？我们的理性不相信它会如此。

然而事实上有许多犯罪没有得到惩处，许多可怕的不义长期消遥法外。在人的一生中，恶行所能影响的程度该如何适当地评估？「人所做的恶存留到他死后，人所做的善则经常和他们的尸骨一起埋葬。」一句谎言、一件暴行，或一本相反信仰或道德的书，有时能造成无法弥补的伤害。

我们相信在每一个人的生命结束后有审判，有一个最后的交帐，有一个个人生命和人格的清算。到那时，完满的正义才能得到实现。倘若不是如此，就意谓了天主不认识每一件事物，或他根本不关心，而这是无法想像的。

最后审判是基督教导的重要部分。在他的比喻中，他给了很多关于审判的生动图像。他宣布在最后的审判时，他自己将以人类的判官的身份带着威能降来。他经常警告我们需要随时警醒准备。

那个活得似乎永远不会受审判，而且陶醉于自己所囤积的粮仓的人被称为愚蠢，而在童女的比喻中，那些懒得等待而疏于准备的童女被形容糊涂。这个图像并没有被夸大。「随后门就开了。」（玛廿五10）有任何事情比这图像更决定性和可怕的吗？在我们的生命中有许多门，或许回想起来会令我们难过：我们前往求职的晤谈室之门；我们所爱之人卧病、悲泣、陈尸于内的房门；监狱、医院、火车、飞机和巴士的门——我们都是怀着不安、恐惧和悲伤地站在它们之前。求主永远不要对我们关闭他的门！

但是如果认为，吾主教导审判的动机是在灌输恐怖，和强迫我们以可怜的恐惧去事奉他，那就大错特错了。相反的，他似乎是在暗示，审判应该被认为是一种安慰和喜乐。「天主所召选的人日夜呼号他，他岂能不给他们伸冤吗？……我告诉你们：他必要快快为他们伸冤。但是人子来临时，能在世上找到信德吗？」（路十八7-8）

在教会的感恩圣歌「赞主颂」里有这句欢乐的词句：「我信你日后来审判万民。」早期的基督徒望穿秋水，企盼吾主的第二度来临。在弥撒祝圣后的欢呼中，我们喜乐地表达我们对善最终要战胜恶、正义要战胜不义的信仰：「基督，我们传报你的圣死，我们歌颂你的复活，我们期待你光荣的来临！」

圣经有两个小忠告能使审判的思想变成甜蜜。为我们大多数人，学校的考试总是令人不快和不安。但它们是必要的，即使它们的结果不常是判断能力和资格的最理想方式，有时一个不用功的人能在考场得意，而一个用功的人却表现失常。然而充分的准备总是能减轻考试的恐惧，而圣经就是如此的劝勉道：「若我们先省察自己，我们就不至于受罚了。」（格前十一31）

为一个错误或过失接受谴责，总是不容易的，我们不喜欢自责。一所世界著名的监狱的一位管理员说过，在他一辈子和囚犯交往的过程中，从未碰过任何会自责的囚犯。亚当说：「是你给我作伴的那个女人给了我那树上的果子，我才吃了。」（创三12）而厄娃的藉口是：「是蛇哄骗了我，我才吃了。」

「如果我们先省察自己……」（格前十一31）这正是我们告解时所做的。或许我们没有充分意识到，告解圣事是我们对审判的一种期待。丢一颗石头入湖中，多少可以描述告蟹地所发生的现象。噗通一声，激起水花和涟漪；随后湖面复归于平静，但是石头已经不见了。我们所告明的罪，以及为它所做的痛悔和补赎，就如石子落水般永远消失了。

「你们不要判断人，免得受判断。」（玛七1）我们自己的缺点和罪恶，应该使我们在将轻蔑和定罪的手指头指向别人前有所犹豫。莎士比亚说：「少判断，因为我们都是罪人。」福音中最富戏剧性的事件之一是，一个妇女被拖到基督面前，被控以奸淫罪，吾主的回应是平静地向那位落难妇女的控告者发出挑战：「你们当中谁没有罪，先向她丢石头吧！」（若八7）结果那些人一个一个地溜走了，只有留下吾主来审判和宽恕。如果连基督都这么迟于判断，我们岂敢如此轻率且理直气壮呢？

不要判断，因为我们经常只是看到事情的外貌，而外貌有时会骗人。一个聪明的年轻人被莫名其妙地关在一家精神病院二十年，只因为当他父亲过世时他还是一个小孩子，而他被认为具有攻击性人格倾向。人类的行为是复杂、不可预测而且甚至是非理性的。除了天主之外，有谁能摆脱潜藏在思想和行为根部的情感和动机的纠结和迷惑呢？

不要判断，因为为别人留余地是比较仁慈和厚道的。林肯曾经在南北战争期间为军队里的逃兵辩护：「如果我自己在战场上，我不知道我是否也有丢下枪枝逃跑的诱惑。」

诗人伯恩斯说：「让步才合乎人性。」「温柔地审视你的同伴。」我们必须为别人留下余地，因为他们可能有某些不为人知的性情、成长或环境上的障碍、某些隐藏的毛病或恐惧。一位作家写道：「天主用他无穷的智慧预留了无限的空间。」

不要判断，那么你将成就更大的谦虚、忍耐和爱德，你将拥有平安和更好的人际关系。而最重要的是，你将更相似基督。宽大我们的判断，并不是纵容明显错误的事，而是师法基督。他憎恨罪，却怜悯和宽恕悔改的罪人：「去吧！从今以后不要再犯罪了！」（若八11）

那唯一能公正判断的一位，就是那位至一。他不仅知道我们所做，而且也知道我们所想；他知道我们有时失败，但也知道我们有时也真诚地为我们的失败而懊悔；他认识我们，甚至比我们认识自己还彻底。

「他认识众人，他并不需要谁告诉他，人是怎样的，因为他认识在人心里有什么。」（若二24-25）我们将不仅受耶稣公义的审判，而且也将受无限的爱和怜悯所审判。


寻找天主-28今天正在塑造明天-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

28今天正在塑造明天

28今天正在塑造明天

一个上了年纪的激情异义分子，对现今的讲道者非常反感。他形容他们是「和蔼可亲的人，他们和蔼可亲地努力去说服和蔼可亲的人表现得更和蔼可亲。」在过去，人们听多了关于可怕的地狱之火的讲道，然而在我们现今这个诡辩的时代，他们从恐怖和暴力片中获得娱乐，而地狱似乎已经是过时的陈腔滥调。

但是即使是对这个主题的礼貌性沉默，也可能已经掩盖了曾经如雷贯耳的讲坛，模糊了仍然在起作用而且不容我们轻忽的报应律。生命中没有一件事像不折不扣的报应律般显而易见。卡莱尔说：「一句谎话，它的报应可以延伸到一个世纪之久。」报应是自然界的铁律之一，事实上它就是因果律。「报应」这个字源于拉丁文retribuo，意即「我给回来」，也就是收获我们所栽种的。正如我们所说的：「鸽子必会巢」——自作自受。

多年前，伦敦泰晤士报道了发生在德国一个小镇的一件离奇刑案。有一天，一位女士在她家门口的台阶上发现了一个篮子，篮子内是一只鸽子和一封信。信上警告她，如果她不在鸽子脚部的夹子上绑上一笔钱，她的房子将会被烧掉。

她向警方报了案，警方采取了立即的行动。他们在鸽子的颈部绑了一条丝带，然后把鸽了放走，一架飞机尾随到了邻近的一个城市。当鸽子飞回地面时，飞行员以无线电告知他的位置，然后当两名男子正在解开那条标示的丝带时，一辆警车驶上去逮个正着。他们否认鸽子属于他们。他们说：「鸽子只是碰巧飞入我们的庭院来。」

警方说他们会作测试。于是鸽子被带到另一个遥远的地点，结果鸽子又飞回来。这两名男子终于坦承犯案，随后被移送法办。

罪就像这样，它一定会回来。报应律永远不会失效。罪可能会给我们想要的，但是它也会给我们所不想要的。罪的真正本质是恶，而最终恶必要生效。爱默森说：「鞭痕跟随着冒犯，它们随之而来，因为它们和冒犯常相伴随。犯罪和处罚生长自同一根枝干。我们不可能做坏事而不受到坏报应。」圣保禄说：「罪恶的薪俸是死亡。」（罗六23）

在圣经里，达味犯了通奸罪，而他却想用谋杀来遮掩他的罪行，结果他必须付出可怕的代价。厄里叟行知的仆人革哈齐垂涎两套礼服，并想用不正当手段得到它们，他成功了，但也染上了一身癞病。犹达斯得到了跟人议定的三十块钱，但他几乎碰不到那笔钱就上吊死了。历史上有无数的报应的例子。困扰现代社会的许多疾病和灾祸，也都是人类犯罪的报应。我们不能不担心当今无神教育和合法杀婴的可怕后果。

一个人能刻意忽视几乎圣经上的任何一件事，但他却很难忽视一个事实，即圣经清清楚楚地教导了一个实在的地狱。没有任何一件事比这一点更为确定和清楚。

所有关于地狱的章节都是出自吾主的亲口话。而且在每一次讲到这个主题时，他总是最明确的字句说出，似乎是怕他的话被误解。玛窦福音描述得非常生动：「凡不结好果子的树，必要砍倒，投入火中。」（玛七19）「至于糠秕，要用不灭的火焚烧。」（玛三12）「宽门和大路导入丧亡。」（玛七13）即使在温和的路加福音中，我们也能读到：「你们应当害怕杀了以后，有权柄把人投入地狱的那一位。」（路十二5）

如果没有地狱，没有永远失落天主可能性，为什么救恩要成为圣经的主题，而且为什么基督要用失落和毁灭这种字眼呢？关于不悔改罪人的命运，或许最令人害怕的描述是吾主对他的门徒所说的：「你们是地上的盐，盐若失了味，可用什么使它再咸呢？它再毫无用途，只好抛在外边，任人践踏了。」（玛五13）

这些话的真正含义或许为我们不容易理解，但在巴肋斯坦的居民中，这是一个人人皆知的事实。他们国家的盐是从晒干的湖泊和死海南端的产地所收集来的岩盐，这种盐如果暴露在雨水和阳光下，或和地面接触，就会失去味道而变成毫无用处。泥土和其他杂质有时会和它一起被收集起来，结果它会结晶而转变成尘埃——而不是肥活的土壤。

除了它本身无用之外，这种不纯而败坏的盐，事实上无论被丢到哪里，它就破坏了那个地方泥土的肥沃性。所以家里、庭院或花园，都没有它容身的地方，因此它必须被小心翼翼地扫起来，然后丢到街道上，在那里任人在脚下践踏。

现代人以作为一位实在论者而自豪。我们的确应该想想我们的责任和报应的铁律。今天发生在我们身上的事，多少是昨天或是多年前我们所做或没做之事的结果。例如，今天我们能过着幸福快乐的日子，是因为多年前我们曾经努力过或者省吃俭用；如果我们今天充满了焦虑和失望，那是因为我们在过去犯过错误，而它的结果此刻正在折磨我们。

同样的，今天正在塑造明天。我们今天所想、所计划和所做的，会造成我们下个星期、十年或二十年，甚至是死后的幸福或不幸。我们应该尽可能地停下来三思，然后确信，我们的今天正在塑造一个亮丽的明天，我们的现在是在为永远的生命和幸福做准备，唯其如此，我们才是理性且实际的。


寻找天主-29回家-天主教图书中心--天主教文学,书籍,图书,书库

寻找天主

29回家

29回家

每一个旅程都有它的目的地，每一条道路都有它的终点。河流流向大海，船只驶进港口。而没有一件事比这个事实更为确定，即我们的生命必定要被死亡所终结。

然而我们生存的本能是如此强烈，以至于当我们看到我们周遭的人受到死神的召唤时，仍然很难意识到有一天那也将会轮到我们。有时我们会故作乐观地说：「我们只死一次。」这的确是事实，但是一次已经足够了，死亡是值得我们去严肃思考的。

死亡既悲伤又离奇。它是悲伤的，因为它带走我们所爱的人。它是最后的分手，所有的分手都是悲伤的。法国人和意大利人甚至说：「离别是小死一次。」在我们所爱的人死亡后，虽然我们自己的生命必须继续，但事情永远不会再一样了。

一九七O年有一个不寻常的记者会，是访问英国工会会员莱斯卡伦，他曾经是个共产主义者，直到他发现了共产主义的腐败，他的希望才幻灭。那次访问就在他死前两个星期举行，他知道自己已经罹患不治的癌症，但是他的神智仍然十分清醒，而且能不带激情地侃侃而谈。他被问到，在接近死亡的这一刻，他有什么感想。

他说，他是一个没有宗教信仰的人，因此他感到极大的失望。他爱他的家人和家庭，他为别人所做的工作给他带来满足和快乐。他作过许多旅行，发表过许多演讲，并尝遍了奇珍异味。他曾经有过成功的事业。现在他丰富多彩的生命即将结束，他经验到一种极深的失落。

死亡不只是悲伤的，它也是离奇的。它熄灭了炫烂的生命火花，而除了一种不真实的寂寞、空虚和远隔之外 ，似乎没有留下任何东西。死亡是离奇的，因为似乎一切都颠倒了，生命中两个最宝贵的东西——爱情和幸福，很显然被摧毁了。

如果死亡真的是爱情和幸福的绝对终点，那么它将不只是一个失望，也将是一个无聊而残酷的笑话，因为它就像是从一个口渴的人面前，将那个他只啜了几口水的杯子强行夺走一样。如果死亡只意谓了虚无，那么知道你自己将去世又有什么用处呢？如果我们被告知死亡只是一种幻灭，那么没有心灵的知觉可能还更好。

但是理性无法接受我们的生命会如同火焰熄灭般结束的概念。科学宣称，没有任何东西会是完全的虚无。虽然一切都不停地在改变，但终究不会是虚无。自然界总是采取一些步骤来避免完全的毁灭，那不起眼的草籽提供了这方面的一个例子。

在每一把草籽中，或许会有一两颗称为「硬质」的种子。一般的定律是，当种子落在地里，它就死了，然后生长。但那少数「硬质」的种子却不是这样。它们可能会潜伏好几个季节，甚至好几年。然后有一天它们才开始蠢动、生长。这是大自然所采取的保存方式。因为纵然有某种意外的大灾难，造成一般作物的毁灭，那些品种仍然不会消失，因为一旦危险过去，「硬质」种子将会到处发芽，再次散播新的生命。现在我们知道，大自然是在天主的照顾下工作。

基督宗教教导，死亡是新生命的开始和门路。基督宗教本身是以这个教导为基础，因为它完全奠基于基督复活的事件上。现代神学的最狡猾攻击之一，就是否认基督复活的实在性。圣保禄说：「假如基督没有复活……你们的信仰便是空的。」（格前十五14）

虽然吾主的死亡似乎是无意义且残酷的，但是他的复活却是对死亡的光荣征服。他清楚地教导，所有他的门徒也要分享同一个胜利，亦即我们生命的旅程，就像他的一样，将通向超越地平线的边缘。

「我是复活和生命；信从我的，即使死了，仍要活着；凡活着而信从我的人，永远不死。」（若十一25-26）

我们基督徒正统教义的实际检验是，我们相信，在复活时，我们的身体将被提起，并和我们的灵魂重新结合。「就如父唤起死者，使他们复生，照样，子也使他所愿意的人复生。」（若五21）基督说过：

「你们不要惊奇这事，因为时候要到，那时，凡在坟墓里的，都要听见他的声音而出来。行过善的，复活进入生命；作过恶的，复活而受审判。」（若五28-29）

死后的生命似乎是神秘而不切实际的，但是吾主亲自为我们留下了一个比竖琴、金冠和王位更实际的描述。他经常提到我们将和他同住。在他死亡的前一夜，他说：

「你们心里不要烦乱，你们要信赖天主，也要信赖我。在我父的家里有许多住处。」（若十四1-2）

圣保禄说：「我们必由天主获得一所房舍，一所非人手所造，而永远在天上的寓所。」（格后五1）而圣若望在他的天上神视中看到：「随后，我看见了一个新天新地……我听见由宝坐那里有一巨大声音说：‘这是天主与人同在的帐幕。’」（默廿一1，3）

为那些已经拥有一个好家庭的人，可能有助于对这个死后生命之描述清除一些陌生。我们的「住所」或「家」是我们多么重要的一部分，它能给我们如此的安全和「归属」感，以至于大多数的人会要求被带回家埋葬。雅各伯在埃及年老时，表达了和他族人同葬的渴望：「你应将我带出埃及，葬在他们（我的祖先）的墓地里。」（创四七30）

但是家不只是屋顶和墙壁而已，而是由住在里面的人把一栋房子转变成一个家的。家意谓了安全、幸福和爱。在那里，我们能放松并真正地成为我们自己。有时我们碰巧远离家，住在陌生人当中，但由于他们的亲切，我们营造了所谓的「第二个家」。然而在我们情感的最深处，我们真正的家永远是在我们的出生地。

天堂是我们真正的家。在此世，我们是一个离乡背井的异乡人，这里没有安全和憩息。生离死别不断地破坏我们的幸福，生命的消耗腐蚀我们的友谊。在我们天上的家里，每一件事都将很不相同。「再也没有死亡，再也没有悲伤，没有哀号，没有苦楚，因为先前的都已过去了。」（默廿一4）

我们天上的家为我们不会是陌生或不切实际的，因为我们不是处在陌生人当中。我们将有那些我们已经熟识并且和我们关系密切的人伴随——吾主耶稣基督、童贞圣母、我们的父母、亲人，以及上了天堂的无数朋友和旧识。

这些思想有助于消除死亡的悲伤和陌生，尤其如果它们伴随着坚忍到底的祈祷。纽曼枢机祈祷着，当烦忙的现世归于沉寂，生命的热度结束之后，他最后能获得一个安全的住所和永远的平安：「啊，我主我的救主！在你圣事的强力臂弯里，藉着你慰藉人心的芳香，求你支持我。但愿那赦免的话语能对我说出，那神圣的油膏能在我额上作印记，你的身体作我的食粮，你的宝血洗净我的罪污。愿我可爱的母亲玛利亚向我嘘气，我的护守天使捎来平安，天朝神圣对我微笑。在他们内，并透过他们，我能承受坚忍的赏报。我要如我所愿的死于过去，然后生活在对你的信仰里，你的教会中，并在你的爱内服侍你。」

英国殉道者圣多玛斯摩尔，在他临死前，对他的家人表达了极大的爱情。他从伦敦塔的监狱中写信给他的女儿说：「请为我祈祷，我也将为你们和你们所有的朋友祈祷，愿我们能快乐地在天堂上见面。」

教宗若望廿三世在他的《灵约》中写道：「啊！多么美丽的灵魂队伍等待着我们，并为我们祈祷！我时常想到他们。在祈祷中记忆他们，满怀信心和希望，准备分享他们的永恒天堂福乐，这给了我极大的勇气和喜乐！」

愿我们生活在信德和爱德内，坚定地盼望，无论黑夜多么漫长，曙光必要出现，随之而来的将是那永恒的白昼。

版权作者所有，“黛绿年华”制作

2005.1.10