小德肋撒诗集--天主教图书中心--天主教文学,书籍,图书,书库

首页>>小德肋撒诗集>>小德肋撒诗集目录
小德肋撒诗集

作者：梁雅明 译 打包下载
小德肋撒诗集 [ 分卷阅读 ]
○、译者梁雅明序
我今日歌唱
度爱的生活
圣容赞
耶稣!请祢记起……
给耶稣圣心
我渴慕爱情
我的天堂
我的期望
撒花朵
圣龛前的愿望
耶稣独尊
疏主之神德
耶稣圣婴的鸟笼
我的平安和喜乐
我的武器
莿棘中的百合花
落瓣的玫瑰
委身
天主的露珠
天皇后给她的小玛丽
啊！圣母！为甚么我爱妳？
给圣若瑟
给我的护守天使
给我天上的小哥们：诸圣婴孩
圣女则济利亚咏
圣女依搦斯歌
给真福卫纳尔
贞德在狱中的祈祷
贞德致命时的祷声
法国向圣女贞德的祈祷
圣诞节的小乞丐
马槽旁边的天使
耶稣在伯达尼
我所爱慕的……

Copyright©2005-2008 天主教图书中心 Rights Reserved


小德肋撒诗集-○、译者梁雅明序-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

○、译者梁雅明序

译者序

在这个世纪里列入圣品的圣人圣女中，最受人认识和爱慕的，可说是玛尔定先生的「小皇后」了。在圣衣会修女的隐修生活中，如找到了高升的「新电梯」，找到了她伟大的使命，就是作「圣教会的爱」，作「宗徒们的宗徒」的使命。因此，短少的岁月里，她便走到圣德的高峰：一位人所不识的隐修女竟然成了「举世钟爱之女」，成了传教区的大主保，何其伟哉！

可是，她的「伟大」，正在乎她的「微小」。耶稣说过：「你们中那最大的，该作你们的仆役；凡高举自己的，亦被贬抑；凡贬抑自己的，必被高举」(玛，贰贰拾参，十一，十二)；又说：「谁若自谦自卑如同这一个小孩，他在天国中就是最大的」(玛，拾捌，四)。小德肋撒就是按着福音这「微小」的精神，成了今日的「大圣女」。因此，她的伟大不但不会使人灵望洋兴叹，反之，使他们觉到效法的可能和需要，因为她的德表，她的「神婴小道」对一般弱小的「小灵魂」都具有不可抗拒的感召力。他们既不能立大功大德把天堂光明正大的「挣回来」，小德肋撒就给他们指示一个把天堂「偷回来」的简易办法。因此，凡念过小圣花的行实，尤其是读过她的自传的人，或是抱着「赤子之心」投入慈母圣教会的怀抱里，或是抱着「信赖之情」走上圣德的道路，或是更进一层，愿意作个「爱的牺牲」，弃俗精修，为耶稣抢救人灵。在这「伟大」的「小圣女」台前，任何人都不能无动于衷的。这就是她「微小」的「伟大」。

小德肋撒给我们留下的文件，主要的有三种：自传、信集和诗集。关于她的自传，中文已有多种译本。如马相伯先生译的「灵心小史」，一九二八年上海土山湾印书馆印行(曾共出四版)；苏雪林女士译的「一朵小白花」，一九五○年香港真理学会出版；以及张秀亚女士译的「同忆录」， 一九六二年台湾光启出版社出版。这三部译本中，「回忆录」是按里修总部在一九五二年出版的「修正本」译就的，因此与前两部译本，在章节和材料上，颇多出入。至于小德肋撒的信集和诗集，按我们知道的，尚未有中文译本，殊属可惜！

今年适逢小德肋撒列入圣品的四十周年，谨此先把「小德肋撒诗集」译就中文，使爱慕这小圣花的小灵魂，能更进一层的认识和效法她，我们翻译的诗集，是根据里修总部在一九五一年出版的小册子 "Poesies de Ste Therese de l’Enfant Jesus"译就的。荷蒙里修总部准我们翻译，并把他们出版的法文原文一同合壁问世，实在不能再好了。谨此向该总部深深致谢。

我们翻译的原则就是小德肋撒的「朴素精神」。凡念过她的诗集的人都会觉到她好象是一个五六岁的小孩一般，把内心对「心头可爱的耶稣」的一切情感，用简单的字句表达在纸上。她写下的，就是她对耶稣说的：都是从心里自然发出的言词；并没有甚么润饰和雕琢，多次连文法书法或标黠符号的规则都不大注意。我们翻译这诗集的原则也是一样：放下一切文字上虚伪的浮雕，用自然和简单的字句把小德肋撒的诗情诗意，忠肯地翻译过来，给读者介绍，好使读者能欣赏小德肋撒的诗意和这诗意内隐藏看的「神婴小道」。若读者们愿意藉看我们这忠肯的译文渐渐的去研究诗集的原文，这更是我们的希望和快乐，因为要真能欣赏小德肋撒的诗意和深究她的精神；还总是该回到原文那里去，因为大家都知道，一般译文，尤其是诗的译文，总是不完善且不能是完善的。

最后，我们希望并祈求小圣花降福我们这「朴素的译本」，并在一般阅读这小册子的读者心灵深处，从天撤下她的「玫块花两雨」，正如我们向她祈求的经文说的，「俾其馨香，由虚假世物，引诸灵魂，到永远之乐！」

梁雅明 自序一九六五年正月二日

于香港思高圣经学会
上一页 返回目录 下一页


小德肋撒诗集-我今日歌唱-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

我今日歌唱

我今日歌唱

我的生命一如瞬间之短暂，

分分秒秒，正舍我而去，

啊！我的天主啊！祢知道的，要在世上爱慕祢，

我只有今天了！

啊！耶稣！我爱祢，我的灵魂渴慕祢……

请祢来，只停一天，留作我甘饴的依靠；

请祢来我心中作主，赐给我祢的微笑，

只要今天就好了！

主啊！他日若是漆暗一片，与我何干？

为明天向祢祈求，啊！不！我不……

求祢保守我心地纯洁，

用祢的荫庇呵护我，只要今天就好了！

若我梦想明天，我怕我的无恒，

悲戚充塞我的心；

但是，我的天主！我喜爱磨难痛苦，

一过今天就好了！

我渴望立刻在永生的岸上享见祢，

我的向导天主！是祢的手带领着我！

求祢在澎湃的浪涛中平安地引领我的小舟，

只要今天就好了！

呀！主啊！让我紧紧贴住祢的脸庞，

在那里，我将不再听到世俗虚幻的呼唤，

求祢赐我祢的爱，给我保存祢的圣宠；

只要今天就好了！

在祢的圣心内，忘却流徙尘世中的一切，

我不再畏惧敌人的箭矢。

呀！耶稣！请在祢的圣心中赐我一个位置，

只要今天就好了！

生活的食粮，上天的食粮、天主的圣体，

呵！爱情的呈现！动人的奥迹！

耶稣！我纯洁的牺牲，请祢来住在我心中，

只要今天就好了！

至圣的葡萄树，请祢赐我与祢结合，

那么，我这娇弱的葡萄枝，将给祢结出果实，

我必能给祢献上成熟的葡萄，

主！就从今天起！

爱情的葡萄就是人的灵魂，要培植它，

我只有这易逝的一天了……

啊！耶稣！求祢赐我宗徒的热火，

只要今天就好了！

啊！无玷的童贞！你是甘饴的星辰！

是你显扬耶稣，也是你使我与祂结合，

啊！母亲！让我隐藏在你的披纱下，

只要今天就好了！

啊！我的护守天使！请用你的翅膀庇护我，

啊！甘饴的朋友！请用你的火光照耀我的道路！

请来指引我的步履！我恳求你，帮助我吧！

只要今天就好了！

虽然在这尘世，我已很亲近我的耶稣…‥

我更愿无阻无碍地享见祂。

但是，祂掩藏祂可爱的圣容，

只是今天吧？

当日不落的那天照耀我的灵魂时，

我将立刻飞升歌颂祂；

那时，诸天使的弦音远扬，而我将高唱

「永远的今天」！

一八九四年六月


小德肋撒诗集-度爱的生活-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

度爱的生活

度爱的生活

爱的暮色中，谈心勿须譬喻。
耶稣说：「谁若爱我，
就该忠诚地遵守我的话，
我父和我都来看顾他；
我们将他的心，化作我们的居所、
我们的宫殿、我们的生活之家，
我们希望他，平安满溢居住
在我们的爱内」。

度爱的生活，就是拥有祢-
永生的圣言！我主的圣言！
呀！天主耶稣！祢知道，我爱祢！
爱情的圣神用祂的热火焚烧我心，
正因为爱祢，我才能吸引天主圣父，
我脆弱的心才能不断的拥有祂；
啊！圣三！祢仍是
我爱情的俘虏。

度爱的生活，就是活祢的生命，
光荣的君王，被选者的喜乐！
为了我，祢隐藏在面形内生活…‥
啊！耶稣！我也愿为祢隐藏我自己！
情侣需要独处，日夜不停心心相契；
只要获祢垂青，就是我的幸福，
我也就度着爱的生活！

度爱的生活，就是不将自己尘世的居所，
建筑在大博尔山的顶端；
而是与耶稣同登加尔瓦略，
是把苦架看作宝藏！
只有在天上，我该度快乐的生活，
那时，一切试炼将已逃之夭夭：
但在这尘世，我愿意在痛苦中
度爱的生活！

度爱的生活，是没有限度的牺牲，
是不求今世酬报的牺牲；
呀！我牺牲，并不思索，因我深信：
若真心相爱，必不斤斤计较。
给天主柔情洋溢的圣心，
我已献上了一切！轻快前行……。
我再没有别的财宝，只有：度爱的生活！

度爱的生活，是把一切畏惧之情拋诸脑后，
不再回忆过往的错。
我的罪过，我再看不到任何痕迹，
因为在天主的火焰里，
它们都已一个一个的消灭尽净。
啊！神圣的火焰，极甘饴的烈窑，
我要在祢的火窑里，固定我的居所；
耶稣！正是在那儿，我方愉快的唱：
我度爱的生活！

度爱的生活，是在自己内，
在有死的器皿里，安藏至宝。
我的爱人！我极为软弱！
呀！我绝非天上的天使，
但即使在每个已逝的时刻，我都失足跌倒，
祢都会到我这里来，赐给我祢的圣宠，
扶我起来，紧紧拥抱我，
如此，我便度爱的生活！

度爱的生活，是不停地扬帆远行，
把喜乐与平安撒播在人的心里；
至爱的向导！爱情催迫着我，
因为在我的姊妹-人灵身上，我看到祢。
「爱情」，看，我的北斗星辰！
在它的光芒下，我直向前划去；
在我的帆上，我写有我的徽号：
「度爱的生活」。

度爱的生活，是当耶稣假寐时，
安静地歇息在咆哮的浪涛中，
啊！不用怕！主啊！我不会把祢唤醒，
我会泰然等待高天的海岸……
不久，信德将把他的帐幔撕开，
因为我的望德，为期不过一天，
爱德正推展我的风帆，
我度爱的生活！

啊！我的天主导师！
度爱的生活，就是恳切求祢，使祢的火焰
蔓延到祢的司铎尊贵与神圣的灵魂，
使他比天上的爱品天使更纯洁！
求祢保护祢不朽的教会，
这是我每天每分每秒向祢作的哀祷。
我是她的小孩，我要为她自作牺牲，
这就是我的爱的生活！

度爱的生活，
是拭净祢的圣容，是为罪人们求得宽宥。
啊！爱情的天主！求赐他们实获祢的宠爱，
并赐他们能永远赞颂祢的圣名！
咒骂亵谩之词传达到我的心里，
为补偿它，我每天反复的颂念：
啊！至圣的圣名！我钦崇祢，我爱慕祢，
这就是我的爱的生活！

度爱的生活，
我效法玛利亚：她用泪水和宝贵的香料，
洗涤祢的圣足，神往地亲吻它，
又用她长长的发鬓揩拭它；
然后，神圣大胆地站起来，
用香膏把祢甘饴的圣容涂沫周全，
我呢？我用以涂抹祢圣容的香膏，
就是我的爱！

「度爱的生活！多么离奇的狂妄！
世俗对我说--呀！不要再唱下去，
不要浪费你的芬芳，你的生命，
该好好的享用它才是！」
-爱慕祢，耶稣，这是多么富裕的浪费！
我一切的芬芳都是属于祢的：永无间断！
当我出离这世界时，我愿高唱：
「我因爱而死」！

因爱而死，这是极甘饴的殉道，
这正是我愿意忍受的殉道。
啊！普智者天使！请调好你们的弦琴，
因我自觉，我充军之期快要完尽…‥
炎炎的箭矢，请你焚毁我，无止无休，
在这忧戚的窜流期间，请你剌伤我的心。
天主耶稣，求祢实现我的
因爱而死的美梦！

因爱而死，看！这是我的期望！
当我看见我生命的绳索截断时，
我的天主将是我至大的福报；
我绝不愿拥有其他的福乐。
我热情地恋慕祂的圣爱，
为的是将有一天祂永远焚化我！
这就是我的天堂，我的归宿；
度爱的生活！……

一八九五年二月二十六日


小德肋撒诗集-圣容赞-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

圣容赞

圣容赞

耶稣，祢无以言喻的仪容，

是引领我步履的星辰；

祢知悉，祢甘饴的圣容，

是我尘世的天堂！

在祢泪湿的双眼中，

我的爱找到无比的可爱。

当我默观祢的痛苦时，

在我的苦泪下常有恬然的微笑。

啊！我愿意为了安慰祢，

而不为人所识，孤独地生活。

祢善隐的俊美，

为我揭示了祂一切的奥迹，

我愿向祢飞去！

祢的圣容是我唯一的家乡，

爱情的国度、

茵绿的牧场、

是我每天和煦的阳光；

祢是谷中的百合花，

奥妙的芬馨，

安慰我充军的愁肠，

让我品尝来自天上的平安。

祢是我的安歇之所，我的甘饴，

我悦耳的诗歌……啊！甘饴的救主．祢的圣容

是神圣芬芳的花束，

我愿把它深藏在心上。

祢的圣容是我唯一的富贵，

我不再另有他求。

只要我永远隐匿在祂内，

我将会肖以祢，耶稣！

请祢给我印上天主的轮廓，

印上祢那甘饴可爱的形态，

那么，我必立刻成为圣女，

为祢吸引人灵！

让我能为祢积蓄

成熟丰饶的收获，

请用祢的爱火焚烧我吧！

请立刻以祢可钦崇的口，

给我永远的热吻。

一八九五年八月十二


小德肋撒诗集-耶稣!请祢记起……-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

耶稣!请祢记起……

耶稣，请祢思想起……

啊！请思想起祢圣父的荣光，

请忆起祢天主性的辉煌，

在祢流徙此世，

救赎可怜的罪人时，弃如敝屣光华。

啊！耶稣！当祢降生于童贞玛利亚，

祢隐藏了祢的伟大和祢无限的光辉。

啊！请祢思想起，

成为祢第二个天堂的

圣母慈怀！

请祢思想起，在祢离开天堂

降生于世的那天，诸天使高唱：

「光荣、辉耀和权能都归于我们的天主，

平安赐给善良的心灵！」

在千百年后的今日，祢仍践履初始的诺言。

主！祢众子女的富贵就是平安：

为了永享

祢不可言喻的平安，

我来到祢台前！

看！我来到祢台前！

请祢把我藏在祢的襁褓中，

我愿常常留在祢的摇篮里！

在这里，我可以和众天使一齐欢唱，

使祢忆起这些庆节：

啊！耶稣！请祢思想起牧童和三王，

他们欢乐地献上诚心和礼物；

啊！还请祢思想起

那些为祢流血的

诸圣婴孩！

请祢思想起，祢深爱圣母的怀抱，

更胜于祢君王的宝座；

和所有婴孩一般，祢赖以维持生命的，

只有祢母亲的乳汁。

啊！耶稣，我的小哥哥！请祢邀我

参与祢的母亲为祢预备的爱情筵席。

啊！请祢记起

这位让祢心喜的

小妹妹！

请祢思想起，祢曾称呼谦卑的若瑟

为祢的父亲：他秉承父的旨意，

没有让祢从母亲怀中惊醒，

机巧地让祢脱免一个凡夫的暴虐。

天主圣言！请祢思想起这个奇妙的奥迹：

祢当时缄默不语，只让一位天神说话！

啊！请祢思想起

祢在尼罗河畔

跋涉的飘流之旅！

请祢思想起，在彼岸的边缘，

万里无云的夜空中，我今日瞻望的

闪亮星辰和银白月光，

曾使祢婴儿的小眼睛喜乐神往。

祢用祢轻抚玛利亚的小手，

支撑宇宙，赐予生命。

那时，祢已念及了我！

耶稣，我的小君王，

请祢思想起！

请祢思想起，祢在隐居的生涯中，

曾用祢天主的双手辛劳地工作：

当时祢最喜欢的，

不过就是安度一个被人遗忘的生活，

祢摈绝了世人的智慧！

啊！祢只要说一句话，便能叫世界钦慕祢，

但祢却更爱把祢至深的智慧都隐藏起来……

自愿扮作一名愚昧的人！

啊！全能的天主，

请祢思想起！

请祢思想起，在这世上像是外方人一般，

祢—永生的圣言—曾四处流徙！

祢当时一无所有：没有枕首之石，

没有栖身之所，像天上的飞鸟一般。

啊！耶稣！请到我这里来！

请来安息祢的圣首，

来吧！……

我的灵魂已准备迎接祢。

我挚爱的救主，

请歇息在我心里吧！

它是属于祢的！

请祢思想起天主的柔情，

祢曾以它挚爱祢的小孩们；

我也愿意接受祢的抚爱。

啊！请赐我祢怡心的亲吻：

为使他日在天上能享受祢甘饴的临在，

我心努力习修婴孩的德行：

祢屡次对我们说了；

「天国是属于小孩子的……」

请祢思想起！

请祢回想起，在水泉边，

一个走路疲乏的旅客，

把他心里蕴藏着的爱的洪流，

汹涌的泛滥在撒玛黎雅妇人身上。

啊！我知道那位要水喝的是谁：

祂是「天主的恩赐」；是光荣的泉源！

这涓涓涌出的活水就是祢，

耶稣！祢曾给我们说：

「你们到我这里来吧！」

「你们负重担的可怜的灵魂，到我这里来吧！

你们沉重的负荷将会立刻轻松起来；

若你们常常沉浸在我的心里，

从你们的怀中将会涌出活泉」。

啊！我的耶稣！我渴！我需要这活水，

求祢用天主自己的狂流充溢我的灵魂；

为固定我的居所

在爱情的汪洋中，

我到祢那里来！

请祢忆起，我虽是光明之女，

却屡次—可怜！—忽略我的君王；

啊！请祢怜悯我极度的卑微，

耶稣，请以祢的圣爱宽恕我吧！

求祢使我能专务天上的事情，

求祢将蕴藏在福音内的奥秘显示给我。

呀！请祢记着：

这本黄金珍册

是我最钟爱的宝贝！

请祢思想起，祢那神圣的母亲

对祢的圣心，有个奇妙的能力。

请祢思想起，有一天，因了她的祈祷，

祢曾把水变为甘饴的美酒。

求祢也改变我一切不成全的工作……

因着玛利亚的祷声，

啊！天主！请祢使它们热诚起来：

请祢常常记着，

我的耶稣：

我是她的小孩！

请祢思想起，祢屡次在日落时，

登上小小的山丘；

请祢思想起祢天主的祈祷，

思想起祢夜深人静时的爱歌！

当我祈祷，当我诵念日课时，

啊！我的天主，我愉快地献上祢的祈祷；

就在那边，紧紧靠近祢的圣心，

我幸福地歌唱：

请祢思想起！

请祢思想起，当祢目睹田野时，

祢天主的圣心梦想着庄稼的收获；

祢仰目望着神圣的山陵，

喃喃地念出了祢要召叫者的名字。

为使祢的庄稼能立刻得到收获，

啊！我的天主，我天天牺牲我自己，我天天祈祷；

请祢记着：

我的喜乐和我的苦泪

都是为祢的庄稼工人的！

请祢思想起，天使们的这庆日，

天国中的这欢乐，

以及上天军旅的幸福，

要是一个罪人向祢迥目！

呀！我愿意加增这个大喜乐……

耶稣！为罪人们，我愿意不停的祈祷；

请祢同忆：

我之所以进了圣衣院，

正是为增加祢天国的子民！

请祢思想起这极甘饴的火焰，

祢愿意燃点在人心的火焰：

这上天的火，祢曾把它放进我的灵魂里，

我也愿意使它的热力蔓延。

啊！生命的奇迹！一星微弱的火花，

便可以燃起强大的烈火来。

请祢记着，

啊！我的天主：我愿意

把祢的火带到远方去！

请祢思想起，这盛大的庆典，

祢给回头的荡子预备了的庆典；

请祢思想起，对纯洁的灵魂，

祢却每分每秒亲自养育她。

耶稣！祢以爱情收留放荡的败子……

但是，祢圣心的爱流，为我是无边无际的。

请祢记着，

我的爱人，我的君王，

祢的一切福乐都是属于我的！

请祢思想起，当祢大方地施行圣迹时，

祢曾轻视光荣赞美，

祢高呼说：「你们怎能相信，

你们既寻找世人的赞美

我所作的事迹，你们已觉奇异：

可是，我的朋友将要作出更超卓的事哩！」

请祢思想起，

耶稣，我甘饴的净配！

祢是心谦及良善的！

请祢思想起，以神圣陶醉之情，

童贞的宗徒曾靠首在祢的心上！

正因了这歇息，他认识了祢的柔情，

他把祢的秘密都完全洞悉了，主！

对祢的爱徒，我并不嫉拓；

我也认识祢的秘密，因为我是祢的净配……

啊！我的救主天主，

我伏在祢的心上酣睡。

祂是属于我的！

请祢思想起，在祢离世的黄昏，

祢的血与泪并流；

爱情的珍宝！它们无限的价值

让童贞的花朵萌生初芽。

一位天使给祢指示这个特爱的庄稼时，

会使喜乐在祢可赞美的灵魂里，油然而生；

请祢思想起，

在祢的百合花中，

耶稣，祢看中了我！

祢的圣血，祢的泪珠—这个丰沃的泉源—

把花朵的花托都化成了至贞至洁，

使她们，就在这世上，能够

给祢孕育无数的心灵。

啊！耶稣，我是贞女！可是，这是甚么的一个奥迹！

正因我与祢结合，我成了灵魂的母亲……

啊！请祢回念

那些救拔罪人的

童贞的花朵！

请祢思想起，一个饱尝痛苦，

受处死刑的人，回归天国时

高声说：「你们不久将要看见

我以我的全能，光荣降来！」

但是，当时没有人愿意相信祂就是天主子，

因为在祂身上，那不可言喻的光荣都隐藏了起来。

啊！和平的君王！

我却承认祢……我信祢！

请祢思想起，祢天主的圣容，

在祢自己的人中，常不为人所识！

但是祢曾给我留下了祢的肖像……

祢知道，我常把祢认出来！

是的，正是借着祢的珠泪，我把祢认出来了，

永生者的圣容，我找到祢的艳丽可爱。

请祢思想起，

祢这偷偷的注视，

安慰了我的心！

请祢思想起，祢这爱情的呻吟，

就是在苦架上，从祢的圣心里脱口而出的呻吟，

呀！耶稣，这呻吟深深的刻在我的心中。

是的……我的心分担祢酷烈的焦渴！

人愈觉到祢天主神火的击动，

也愈渴望给祢献上人的灵魂。

请祢记着：

我日夜焦灼不安，

渴慕着爱情！

耶稣，生命之言！请祢思想起，

祢曾爱我爱到为我而死！

我也愿意爱祢爱到痴爱的境地！

我也愿意为祢而生，为祢而死。

啊！我的天主！祢知道清楚：我唯一的愿望，

就是使人爱慕祢，并能将有一天为祢舍生致命。

啊！主！请祢记着

我的愿望：

我愿因爱而死！

请祢思想起，在祢凯旋的那天，

祢跟我们说了：「谁从来没有见过

天主圣子显扬祂的光荣，

却仍然相信了祂的……才是真福的人！」

在信德的华盖之下，我爱慕祢，我钦崇祢：

啊！耶稣，为享见祢，我安静地期待曙光的来临。

请祢记着：

我的愿望不是

在这尘世享见祢！

请祢思想起，祢飞升到圣父台前时，

不忍把我们留下作孤儿；

祢愿自囚在这世上，

把祢纯天主性的光辉都好好的遮盖起来；

但是，祢帐幔的阴影是光辉的、纯洁的，

是信德的活粮，是天上的滋养。

啊！爱情的奥迹！

我每天的食粮

就是祢，耶稣！

耶稣，祢不顾

仇恨爱之圣事者的亵骂，

而切愿显示祢多么爱慕我，

因此我的内心成为祢固定的居所。

啊！流徙者的食粮！天主至圣的牺牲！

我生活已不是我自己生活了；我活的是祢的生命：

祢的黄金圣龛，

最被祢钟爱的，

耶稣，就是我！

耶稣，我就是祢活生生的圣殿，

是罪人们不能亵渎的圣殿。

请祢留在我心里！它不正是

一朵朵小花都愿意归向祢的花坛吗

但是，万一祢要离去，啊！山谷中洁白的百合花！

我已预知，我的花朵必会立刻雕落。

耶稣，我的爱人，

芬芳的百合花！

求祢常在我心中开放！

请祢思想起，我愿意在这世上

安慰祢，以弥补罪人们对祢的遗忘；

我唯一的爱！请祢俯听我的祈祷：

呀！为能真的爱祢，求祢赐我一千个爱心！

可是，若这尚还不足，耶稣！无比的美丽！

那么，为了能够真的爱祢，

求祢就把祢天主的心送给我吧！

啊！主！请祢记着

我这个每分每秒

炽热的愿望！

请祢思想起，祢的圣意

是我的安息，是我唯一的福乐；

啊！我的救主天主！无忧无惧的

我委顺酣睡在祢怀里！

要是暴风咆哮之际，祢却仍酣睡不醒，

我愿意永远安静不动；

可是，在祢的假寐中

耶稣！请祢预备我

准备醒来！

请祢思想起，我常渴慕着，

天地终穷的那天过后，

天使终于来对我们说：

「时候已不再存在了！你们来听审判吧！

那时，我心迅速地越过空间，

来紧紧的隐贴在祢天主的脸旁，

请祢记着

在永生的居所里，

祢该是我的天堂！

一八九五年十月二十一日


小德肋撒诗集-给耶稣圣心-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

给耶稣圣心

给耶稣圣心

倚在圣墓旁，圣玛达肋纳

正在寻找她的耶稣，她低头痛哭。

众天使都想要舒减她的伤痛，

可是任甚么也无法止息她的痛苦。

光辉的诸位总领天使！你们可爱的光芒，

是绝对不足以安慰她的；

因为她所切愿的，是天使的主宰，

她要拥抱祂，把祂带到远方去。

最后留在圣墓旁边的还是玛利亚，

天还未亮，她已在那儿；

她的天主也来了，可是祂却将祂的光辉隐藏起来；

然而，玛利亚的爱远不能胜过祂……

于是祂显示祂可赞美的圣容，

立刻从祂的圣心里涌出了一句话：

只是喃喃的说出了这个甘饴的名字：「玛利亚」，

耶稣便使她平安幸福。

啊！我的天主！曾有一天，像玛达肋纳一般，

我也愿意看见祢，亲近祢；

我的目光落在一片无际的平原上，

我在寻找它的师主及君王，

当我目睹银河、星天、

花朵及飞鸟时，我高呼说：

灿烂的大自然啊，若我在你内看不到天主，

对我而言，你不外只是一个无边的坟墓罢了！

我需要一个柔情炽热的爱心，

永无间断的作我的依靠；

我需要它恋慕我的一切，甚而怜爱我的软弱，

我需要它日以继夜的亲近我，不离弃我。

可是，我找不到一个受造物

永远不死的受造物-来爱慕我

我需要一个取我的人性，

可以吃苦的天主，来作我的哥哥。

啊！我心爱的净配……！祢竟然俯听了我。

为叫我心喜悦，祢变成了一个有死的人，

倾流了祢的圣血！最奇妙的是

祢还为我生活在祭台上。

我虽然不能享见祢圣容的光辉，

不能倾听祢甘饴可爱的声音，

可是，我的天主！我能度宠爱的生活，

我能安息在祢的圣心上！

啊！耶稣圣心！柔情的赏库！

祢是我的幸福，我唯一的盼望，

是祢机巧的祝福迷醉了我的青春，

请祢留在我这里，直至最后的黄昏。

主！只是给祢我方才献上了我的生命，

我的一切愿望祢都知悉清楚。

啊！耶稣圣心！我愿意整个的

迷失在祢永恒无际的慈爱中。

呀！我知道清楚，我们一切的圣德，

在祢台前都是毫无价值的；

为让我的牺牲有些价值，

我只好把它投进祢的圣心里，

是的，祢在天使身上也找到了玷污，

在赫赫威严的雷电中祢颁下了祢的诫命；

可是，耶稣！我隐藏在祢圣心里，

我必不再战栗：因为我的圣德就是祢！

为能欣享祢的光荣，

必须先在火中走过，这是我知道的。

啊！我天主的圣心！我拣选了

祢灼热的爱，作我的炼狱。

我这充军的灵魂，在快要离世的当儿，

切愿发出纯全的爱，

然后，直飞天堂，回归她的家乡，

毫不迟延地，溜进祢的圣心里！

一八九五年十月


小德肋撒诗集-我渴慕爱情-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

我渴慕爱情

我渴慕爱情

天主耶稣！祢因为爱我，

流徙到世界，自作牺牲。

我的爱人！请祢接纳我整个的生命：

我愿为祢吃苦，我愿为祢而死。

主！祢亲自跟我们说了：

「除了为所爱的人舍生以外，

再没有比这个更大的爱情。」

然而，我至上的爱

就是祢，耶稣！

白天已渐消逝，黄昏临近了：

天上的旅客！请留宿在我这里。

背着祢的十字架，我登上加尔瓦略山：

主！在这苦路上，请来指引我。

祢的声音在我灵魂里回响：

主！我愿意肖似祢。

我向祢祈求痛苦……

因为祢火热的言语

焚烧我的心！

在进入永远的光荣之前，

「人子必须先吃苦」，

正是借着祢的苦架，祢才赢得了凯旋：

啊！甘饴的救主！祢不是曾经如此跟我们说了吗？

为了我，祢在异域的边界，

那一种侮慢祢没有尝受过？

我也愿意在这世上隐匿起来，

在所有的事上，成为最小的一个，

是为祢啊，耶稣！

我的爱人！祢的模范邀请我

谦卑自下，轻视世荣：

为叫祢喜欢，我愿意永远当最小的一个；

正因为忘却了我自己，我才能陶醉在祢的圣心内！

我的平安就在孤独的生活，

我不另有他求。

我唯一的努力，就是让祢欢喜，

因为我的幸福

就是祢，耶稣！

祢，虽是宇宙钦崇的大主，

却日夜不断的生活在我内作我爱情的俘虏；

祢甘饴的声音，时刻向我哀告，

祢反复地说：「我渴！我渴求爱！……」

我也是祢爱情的俘虏，

现在轮到我反复地说出

祢柔弱而神圣的哀求，

我的爱人，我的长兄：

我渴慕爱情！

我渴慕爱情！请你玉成我的愿望：

主！请在我内加强祢神圣的火焰！

我渴幕爱情！这是我至大的痛苦，

呀！我的天主！巴不得我飞升到祢那裹！

祢的爱是我唯一的致命伤；

我愈在我内体验到它，

我的灵魂也愈恋慕祢。

耶稣！请赐我

因爱祢而死！

一八九六年五月三十一日


小德肋撒诗集-我的天堂-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

我的天堂

我的天堂

如何能忍涕泣之谷中的流亡？

只要我的救主天主眷顾我；

祢爱的顾盼，给我揭露了祢的可爱，

使我预尝天上的幸福。

当我恋慕我的耶稣时，祢向我微笑；

那时信德的考验将离我远去。

我天主的一顾盼，祢那怡人的微笑，

看！就是我的天堂！

我的幸福，就是求得这恩典：

使生命的洪流满溢在圣教会，

盈溢在罪恶的国度和每个罪人的身上。

啊！耶稣！就在祢的圣心内，我找到洪流的泉源。

当我与我的天主君王亲密

相契时，我甚么恩典都可以求得。

紧依着圣龛的甘饴祈祷，

看！就是我的天堂！

我的幸福隐藏在一个小小面形内，

因为我的净配耶稣因爱而隐藏在这里。

我到天主的居所来吸取生命；

在这里，我甘饴的救主日夜倾听我。

啊！我的爱人！在祢以祢的柔情

把我化成祢的时候，那是多么幸福的一剎那！

这个爱的结合，这个无可言喻的爱情，

看！这就是我的天堂！

我的幸福，就是觉得自己肖似

那位以祢全能的气息创造了我的天主；

我的幸福是时常留在祂台前，

是能称祂为我的父亲，作祂的小孩；

在祂神圣的怀抱中，我不怕甚么狂风，甚么暴雨……

绝对的委信！看，这是我唯一的法律；

能紧贴着祂的圣容，安睡在祂的圣心里，

看！这就是我的天堂！

我的幸福，我已在天主圣三内找到了。

祂留居在我心内作爱情的俘虏。

在那里，欣享着我的天主，我敢对祂反复地说：

我愿意永远事奉祂，爱慕祂。

当祂愿意考验我的信德，自愿隐藏起来时，

我的幸福就是向我钦崇的天主微笑：

微笑！等待着祂再度向我恋视，

看！这就是我的天堂！

一八九六年六月七日

圣体瞻礼后之主日


小德肋撒诗集-我的期望-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

我的期望

我的期望

我尚在异域的边缘上，

但已预尝永生的福乐，

啊！我渴望立刻离开这世界，

欣享天上的美妙。

当我思念永生时，

对我的窜流期，我不再觉得沉重；

我的天主！不久，向着唯一的家乡

我将作初次的飞航！

呀！耶稣！请赐我一双纯洁的翅膀，

好叫我向祢那里奋力飞去。

我愿意飞到永生的海岸，

啊！我的至宝，天主！我愿意享见祢！

我愿意在圣母怀中飞升，

安息在至尊的宝座上，

我愿意从我心爱的慈亲那里，

接受初次的爱吻！

我的爱人！请立即使我沉醉在

当日祢初次微笑的甘饴；

呀！请祢让我，是的，请祢让我

急切地隐匿在祢的圣心内。

当我将要初次听到祢圣音怡人的音调……

当我将要初次目睹

祢那可钦可敬的圣容的神光时，

啊！幸福的一刻！……啊！无可言喻的幸福！

耶稣圣心！祢知悉清楚，

我唯一的致命伤，就是祢的爱！

若是我的灵魂爱慕那美丽的苍天，

这全是因为爱慕祢，为能更加爱慕祢！

在天上，我的灵魂要全然陶醉在祢的柔情中，

漫无节制的爱慕祢，

我的幸福啊！为我而言，祢永远是

初见的鲜活……

一八九六年六月十二日

耶稣圣心瞻礼


小德肋撒诗集-撒花朵-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

撒花朵

撒花朵

耶稣！我唯一的爱！在祢的加尔瓦略山脚下，

我多么喜爱每晚向祢拋撒花朵啊！

给祢拋撒新春的玫瑰花瓣，

我希望借着它揩干祢的眼泪！

撒花朵！……有如时鲜一般，给祢献上

我最轻快的衷情和最沉重的痛苦。

我的痛苦，我的幸福，我的小牺牲：

看！这些就是我的花朵。

主！我的灵魂恋慕祢的俊美；

我愿给祢耗尽我的芬芳和我的花朵，

乘着轻风的翅膀，让它们向祢撒去，

我愿灼热人的心灵！

撒花朵！耶稣！看！这是我的武器，

是我发愿拯救罪人而奋斗时的武器。

胜利是属于我的；要使祢降服

我常用我的花朵！

花瓣在祢面前飞舞，

它们向祢诉说，我的心永远是祢的。

对这朵玫瑰花已然脱落的花瓣，

啊！祢必了解它的意义，

祢会向我的爱微笑。

撒花朵！反复地歌颂祢，

看！这是我在涕泣的岸上唯一的喜乐。

不久，我将到天上去，同小天使们一起

向祢拋撒花朵！

一八九六年六月二十八日


小德肋撒诗集-圣龛前的愿望-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

圣龛前的愿望

圣龛前的愿望

啊！小钥匙！我嫉拓你，

你每天都可以打开

圣体的囚牢，

在那里，住有爱情的天主。

可是，多么动人的奇迹啊！我也可以

-只要激发起我的信德-

同样把圣龛打开，

靠近天上的君王，隐藏在那里……

在圣殿里，我愿意

在天主台前，燃点我自己，

不断发出玄妙的光芒，

像圣堂里的圣体灯一般。

啊！我真有福！我身上也带有火焰。

我能每天给耶稣

赢得一大群的灵魂，

并用祂的圣爱灼热她们……

每天黎明时，我嫉拓你，

啊！祭台上的圣石！

因为，好象那可赞美的马槽一般，

永生的天主诞生在你上面。

可是，请你倾听我这谦卑的祈祷：

甘饴的救主！请来到我的灵魂里！

她绝不是一块冰冷的顽石，

而是祢圣心恋慕的对象哩！

呵！天使们围绕的圣体布，

我对你也觉得嫉妒！

在你上面，好象在祂卑微的襁褓一样，

我看见耶稣，我唯一的至宝。

童贞玛利亚！请把我的心变成

一方美丽纯洁的圣体布，

领受洁白的面形，

在那里，隐藏着你甘饴的羔羊啊！

圣盘！我嫉妒你……

因为耶稣来歇息在你上头！

啊！盼望祂无限的伟大

肯屈尊下降到我这里来……

为满足我的期望，耶稣

不等到充军期的黄昏：

借着祂的临在……祂现在便来到我心中！

那么，我是一个活生生的圣体座！

我愿意是一个圣爵，

在那里我可以朝拜天主的圣血！

可是，在圣祭中，我可以

每天清晨领受祂。

我的灵魂为耶稣

比宝贵的金器还宝贵：

因为祭台是一个新的加尔瓦略山，

在那里祂的圣血还在为我倾流。

耶稣！至圣的葡萄树！

啊！我的君王天主！祢知道

我是一粒熟葡萄，

它应该为祢隐没。

在痛苦的压榨下

我要为祢显示我的爱。

我不求有别的幸福，

只愿每日全燔祭献我自己。

多么幸福的命运啊！我被选

自纯洁的麦粒中，

好为耶稣牺牲生命；

我的快乐真大极了！

我是祢可爱的净配。

我的爱人！请来生活在我内。

啊！来吧！祢的美丽使我神往，

请祢把我变成祢吧！

一八九六年


小德肋撒诗集-耶稣独尊-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

耶稣独尊

耶稣独尊

我的心充满热火，切愿牺牲，

内心渴望不停地显示柔情。

哎！可是有谁能了解我的爱？

那一颗心愿意还爱？

我是找不到的……

耶稣！只有祢才能充满我的心。

除祢以外，还有甚么能吸引我？

真正的幸福，此世如何能够寻着？

我唯一的平安，唯一的幸福，

我唯一的爱，只是祢，主！

啊！是祢神妙地赐予人母爱，

但在祢身上，我更还找到了最慈祥的父爱。

耶稣！永生的圣言！我唯一的爱！

对我来说，祢的圣心比母爱还要慈霭！

每一分每一秒，祢都伴随我，保护我；

当我呼求祢时，哎！祢总不迟缓。

若有时候，祢好象是隐没了，

最后还是祢来帮助我找到祢。

耶稣！我依恋的只是祢；

我只投奔、隐匿在祢的圣怀。

我愿像婴儿一般地爱慕祢；

我也愿像骁勇的战士争战为祢。

像一个天真烂漫的婴儿一样，

主！我愿意时常抚爱祢；

但在宗徒事业的疆场，

我则要冲锋陷阵像勇士一般。

祢这颗保护和再造纯洁的圣心，

断不会欺哄我的信赖；

主！我的希望全在于祢；

盼望尘世的流亡之后，我能到天上享见祢。

此刻，要是我的内心刮起狂风和暴雨，

耶稣！我只有仰望祢；

在祢慈爱的圣目中我读到：

「孩子……是为你，我才造了天堂啊！」

我深知，我的痛苦呻吟，我的泪流满面，

在祢台前，对祢无比吸引；

在天上，虽有爱品天使作祢侍卫，

可是，祢却追寻我的爱……

祢却追求我的心……

耶稣！我把我的心全献给祢！

我把我一切的愿望全托付与祢；

啊！我的净配！我的君王！

就算是我所爱的人，

如果不是因为祢，我也不愿再爱他们了。

一八九六年八月十五日


小德肋撒诗集-疏主之神德-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

疏主之神德

疏主之神德

(仿圣十字若望)

「毫无依靠，我独力支撑，在无

光之处，我因爱而逐渐消耗我自己。」

(圣十字若望)

多么幸福啊！对此尘世

我说：永别了！

我被提升至高处，远离尘世，

一颗心除天主外，别无所靠；

但我得郑重表明：

在祂那里，我欢欣愉悦

照见五内，

无依无靠，却有凭倚！

瞬息此生，

我在暗夜受苦，

但在此世羁留，我尚拥有

天上爱的星辰。

是的，在我应走的道路上

危险处处！

为了爱，我甘饴地生活在

黑暗的窜流旅程。

爱情-我已体验过了-

不论我身上的优长缺劣，

祂都善加利用！多大的奇能啊！

祂将我的灵魂化成祂自己。

这团灵魂处燃着的火焰，

毫不留情地深入我心。

如此，在这炎炎的火焰中

我慢慢地因爱而消耗我自己！

一八九○年四月三十日


小德肋撒诗集-耶稣圣婴的鸟笼-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

耶稣圣婴的鸟笼

耶稣圣婴的鸟笼

好天主为窜流到世上的人，

创造了很多的飞鸟；

它们啁啁啾啾，

在山谷间，在丘陵中，飞上飞下。

活泼俏皮的孩子们，

捉住他们所喜爱的，

把它们关在笼子里，

鸟笼的小篱巴都镀上了澄澄金色。

--------------------------------------------------------------------------------

啊！耶稣！我们的小哥哥！

为了我们，祢离弃了美丽的天堂；

祢完全知悉：祢的鸟笼，

啊！天主圣婴！就是圣衣隐修院。

我们的囚笼并非镀金，

但我们却深深喜爱它；

在这蔚蓝苍天下的树林里，

我们再也不会飞走！

耶稣！这尘世的丛林

无法让我们心满意足；

在这深静的隐居生活里，

只是为了祢，我们才愿意歌唱。

你那小手引诱我们；

圣婴！祢是多么美丽啊！

啊！天主耶稣！祢的微笑

迷住了祢的小鸟儿！

在这里，纯朴的灵魂

找到她爱情的对象；

在这里，胆小的鸽子

再不用害怕凶残的秃鹰。

乘着祈祷的翅膀，

炎炎的心灵向上高飞，

正像轻巧的百灵，

展喉歌唱，向高空飞去！

在这里，

鹪鹩和金丝雀愉快的歌声随风飘扬。

啊！小耶稣！在她们的笼子里，

祢的小鸟们都啁啾祢的圣名。

小鸟儿常常欢唱；

它们不为衣食操心……

一粒玉米为它已绰绰有余，

它不必在尘世耕稼啊！

正像它一般，在我们的笼子里，

我们从祢手中接受一切；

唯一要紧的就是

爱慕祢，天主圣婴！

我们也歌唱赞美祢：

同天堂的众天使一同欢唱！

我们深知，众天使

个个都爱护圣衣隐修院的鸟儿。

耶稣！为揩干

罪人使祢流的泪

祢的鸟儿反复歌颂祢的可爱，

她们柔和的歌声正给祢赢得人灵。

他日，远离苦世后，

当她们听到祢的召唤时，

祢笼中的小鸟

都要向天堂奋力展翅飞去。

侧身在幸福的小普智天使

可爱的队伍中，

我们在天上将永远地

歌颂赞美祢！

一八九六年十二月二十五日


小德肋撒诗集-我的平安和喜乐-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

我的平安和喜乐

我的平安和喜乐

在这世上，有些灵魂

遍寻幸福而不获；

可是，我却正好相反，

喜乐常在我心里。

这朵花儿不会昙花一现，

我已永恒地占有它；

它好似一朵初春的玫瑰，

天天向我微笑。

真的，我实在太幸福了，

我常能随心所欲；

我怎能不喜气洋洋，

怎能不表达我的愉快呢？

我的喜乐是爱吃苦，

当我流着苦泪时，我却微笑。

我以感恩的心，接纳

我花丛中的荆棘。

当蔚蓝的天空黑暗起来，

好象我已被离弃的当儿，

我的喜乐是安坐在黑暗中，

隐匿起来，自谦自下。

我的平安，是耶稣

-我唯一的爱-的圣意：

这样，我无忧无惧地生活，

黑夜白昼，我都同样喜爱。

我的平安，是常作个小孩子，

这样，即使我跌倒在地，

我也可以很快的爬起来，

耶稣也会提携我。

那时，我要多多的抚爱祂，

耍给祂说：祢是我一切的一切……

若是祂隐藏起来，要考验我的信德，

我更耍给祂加倍的柔情。

当我流着苦泪时，我的平安

是把泪珠在姊妹们前面遮掩起来。

啊！要是晓得用花朵来遮盖痛苦，

痛苦是何等可爱啊！

我愿意多多吃苦，不向人诉怨，

只要耶稣得到安慰便行了！

我的喜乐，就是：当我的心饱受充军之苦时，

能看见祂的微笑。

我的平安是不停地争战，

为能孕育更多的被选者；

是频频的向我甘饴的耶稣

柔情地反复诉说：

能为祢-我的小哥天主-吃苦，

我实在幸福极了！

在这苦世上，我唯一的喜乐

是能让叫祢喜欢。

我愿意还长久地生活下去，

主！如果这是祢的圣意。

但我也切望能跟随祢到天上去，

要是祢喜欢如此。

爱情-这个故乡的火焰

不停地焚烧着我：

可是，死亡也好，生活也好，于我何干？

我唯一的幸福就是爱慕祢！……

一八九七年正月二十一日


小德肋撒诗集-我的武器-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

我的武器

我的武器

给一位发初愿的初学生

我穿戴了全能者的武器，

祂全能的手，亲自给我武装起来；

现在，甚么也不能叫我恐慌，

还有谁能使我离开祂的爱？

我与祂并肩直冲到沙场上，

不怕刀锋也不怕火炮；

我的仇敌将要知道，我是皇后，

是一位天主的净配。

啊！我的耶稣！我要保存我的战甲，

这是我在祢圣目下穿上的；

直至窜流期的黄昏，我最美丽的装饰品

就是我的圣愿。

啊！神贫！我的第一个牺牲！

直至死亡，你将到处跟着我；

因为我知道，要能在运动场竞赛，

决赛者必须解脱一切。

尘世的人啊！你们细尝后悔和寥寂吧！

这是你们爱虚幻的苦果；

我却欢欣地在沙场上采摘

神贫的得胜树枝。

耶稣说了：「必须用暴力

方可夺取天国」。

好！神贫可当作我的长矛，

当作光荣的战盔。

贞洁使我成为众天使的妹妹，

他们都是凯旋纯净的神体，

我也盼望他日能在他们的队伍中飞舞；

可是，在这窜流期内，我该像他们一般的挣扎。

为我的净配，万主之主，

我该挣扎，不可歇息，也不可休战。

贞洁是上天的利剑，

它能给祂征服人心。

贞洁是我的常胜武器，

我的仇敌已被它克服了；

借着它-啊！无可言喻的幸福！-我成了

耶稣的净配。

傲慢的天使，在光芒的怀抱中，

会高呼说：「我不服从！……」

可是，在苦世的黑夜里，我却高喊：

我甘愿在这尘世常常听命。

我自觉在我内产生了一种神圣的勇气，

我敢向整个狰狞的地狱挑战。

听命是我坚硬的铠甲

是我心灵的盾牌。

啊！得胜者天主！我不要别的光荣，

只愿在一切上屈服我的意志；

因为「听命的人必高唱凯旋」

永世无疆！

若我有勇士犀利的武器，

若我效法他英勇作战，

「像那位艳丽夺目的圣女贞德一般

我也高唱着去战争」。

祢必弹动祢弦琴的琴弦，

这弦琴，啊！耶稣！就是我的心！

那时，我可以歌颂祢的仁慈的

威力与柔和。

我微笑着向机枪冲去，

啊！我的净配天主！在祢的怀抱中，

我将高歌身死沙场上，

手还执着武器哩！

一八九七年三月二十五日


小德肋撒诗集-莿棘中的百合花-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

莿棘中的百合花

莿棘中的百合花

应一初学生的邀请而作

啊！全能的主！从我最幼稚的孩提时代起，

我实在可以自称为祢「爱的作品」；

啊！我的天主！我切愿以我知恩之情；

呀！我切愿能给祢还爱图报。

耶稣！我的爱人！这是甚么特恩呢？

贫贱渺小虚无的我，会给祢作甚么？

可是，可爱的天主君王！我竟然在这里

侧身在侍从祢的童贞女洁白的队伍中！

可怜！我不外是一团软弱罢了！

我的天主！祢知道清楚，我无功无德！

可是，祢也知道，为我，至上的幸福，

那常常迷诱我的……就是祢，我甘饴的耶稣！

当这名叫「爱情」的火焰，在我青春的心里

燃起的当儿……，祢便来追求它了；

啊！耶稣！只有祢满足了我的心灵，

因为我需要爱，爱到无止无休！

像是一只远离羊栈的小羔羊一般，

我当时不知危险，愉快地嬉戏；

可是，啊！天上的皇后！我亲爱的牧羊女！

你那无形的手，机巧地保护了我！

这样，正当我在深渊的边缘高兴玩耍时，

你已给我指示了加尔默罗的山峰；

那时，我明白了：为能飞升天上去，

我必须爱慕的克苦，都是怡人可爱的。

主！祢喜爱天使的纯洁，

喜爱这漫游苍天的光辉神体的纯洁，

可是祢何尝不同样喜爱那朵祢的圣爱

自污泥中提拔出来，保存得冰清玉洁的百合花？

我的天主！要是红翅的天使自幸

能在祢台前雪洁冰清，

我的衣衫，就在今世也与他的相似，

因为我有着实贵的童贞啊！

一八九七年五月


小德肋撒诗集-落瓣的玫瑰-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

落瓣的玫瑰

落瓣的玫瑰

耶稣！当我看见祢，由祢的母亲扶持着，

逐渐离开她的怀抱，

抖颤地在我们这苦世的地上学习

祢的初步时，

我切望在祢前撒下一朵鲜艳的

玫瑰花瓣，

好使祢那幼嫩的小足能柔柔地踏在

一片花瓣上。

这朵落瓣的玫瑰，啊！天主圣婴！

代表这颗愿意为祢每分每秒都全部

牺牲的心。

主！不只一朵鲜艳的玫瑰喜爱在祢的祭台上

散放芬芳，她们自献给祢；

而我也有使命，就是

成为一片落瓣……

一朵怒放的玫瑰，可以装饰祢的瞻礼，

可爱的圣婴！

但落瓣的玫瑰，

人人都会轻易忘记它、拋掉它，

让它随风飘零……

玫瑰花既然自愿落瓣，便只能尽失光华、

不再存在。

像它一般，我幸福地把自己委弃给祢，

小耶稣！

许多人毫不惋惜地踏着玫瑰花瓣前行，

这些残落的花片

却毫不铺张地砌成一个简单的圆形。

我明白了……

耶稣！为了爱祢，我拋掉了我的生命、

我的前景；

在世人眼中，像一朵永远雕谢了的玫瑰，

我应该死去！

我该为祢—耶稣！至美—死去，

啊！多大的幸福！

我愿意成为一片落办，好能表示我

衷心爱祢。

随着祢婴儿的足迹，我愿意玄妙地

在这尘世中生活；

我还愿意在加尔瓦略山上承受祢

临终的最后一步……

一八九七年五月


小德肋撒诗集-委身-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

委身

委身

在这世界上

有一株奇特的树；

它的根--啊！奇妙！

却在天上。

在它的荫影下

心快神怡：

在那里，可以不怕狂风暴雨，

安然歇息。

这株无可言喻的树，

它的名字就是：「爱情」

而它那芬芳的果实

就叫「委身」。

这粒果实，已经在这这世上了，

它为我送来幸福：

它来自上天的芬芳

使我的心灵喜乐不已。

这粒果实，以手轻抚，

真如珍宝可爱；

置入口中，

则更是津津美味了。

它在这个尘世中，为我带来

平安如无际汪洋；

沉浸在这深深的平安中，

我永远安歇。

「委身」把我孤零零的摈弃在祢的圣怀中，

啊！耶稣！

是它使我生活，

赖着祢的被选者的食粮生活：

我委身给祢，

啊！我的净配天主！

我唯一贪图的

只是祢那甘饴的垂青。

我愿意时常微笑，

怡然安睡在祢的心头……

在那儿，我愿反复地说：

主！我爱祢！

好像一朵

红萼小白菊，

我这小花朵，

朝着太阳微微开放。

啊！我生命甘饴的阳光！

我可爱的君王！

祢那神圣洁白的面饼

正像我一般的细小……

祂那上天火花

耀眼的光芒，

使我心灵生出

完全的委身来。

一切受造物

都可以摈弃我；

我自会不怨不尤的

在祢内过活。

要是祢也要离弃我，

--啊！我的宝藏天主！--

不再给我抚爱，

我仍愿微笑。

我愿安静地等待

祢的归来，啊！甘饴的耶稣！

我绝不中止

我的爱情心曲！

不！甚么也不能使我不安，

甚么也不能打扰我。

我的灵魂自会飞翔，

比百灵还要高些……

在云层之上，

天空常是蔚蓝；

在那里可以触摸

好天主国土的边疆！

我安静地等待

天国的光荣，

因为在圣龛里，我找到了

爱情甘饴的果实。

一八九七年五月卅一日


小德肋撒诗集-天主的露珠-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

天主的露珠

天主的露珠

我甘饴的耶稣！在祢母亲的怀中，

祢可爱无比！

请向我启示祢降生的奥秘，

为甚么祢自愿从天国流徙到这个世界来？

啊！请让我也躲藏在

祢自世人的目光中隐去的披巾底下！

啊！晓明之星！只有在妳那里，

我的灵魂才能品尝到天上的滋味！

每当曙光再次唤醒大地，

初阳的金光再度四射之时，

那朵含苞待放的柔美小花，

期盼着自高天降下的宝贵香脂：

在晨风中闪烁的露珠，

奇妙而清新的露珠，

它将产生丰沛的生命力，

柔柔地使小花开放。

耶稣！祢是初放的花朵。

我一发觉祢，便深深地被祢吸引；

耶稣！祢就是那朵怡人的玫瑰，

鲜艳，雅丽的朱红蓓蕾。

祢至爱的母亲那双纯洁的手臂

成为祢的摇篮、祢的御座。

和煦的阳光，就是圣母的怀抱，

祢的露珠就是童贞的乳汁。

我的爱人！我的小哥天主！

在祢的双瞳中，我看见祢整个的未来：

为了我，祢将甘心离弃祢的母亲，

因为爱情催迫着祢去承受苦难！

但在十字架上，啊！怒放的花朵！

我还闻到祢婴儿的芬芳，

我仍然看到圣母的露珠：

祢的圣血，就是圣母的乳汁！

这露珠，就在圣殿里，

连天使也渴望畅饮；

向天主献上祂至尊的祈祷时，

天使也和圣若翰一样的说：「请看！是祂！」

是的！看！这圣言成了牺牲，

成了永远的司祭，祭献的羔羊；

天主的圣子就是玛利亚的儿子……。

那么，天使之粮也就是圣母的乳汁了！

爱品天使受享光荣、

纯洁的爱和完美的幸福；

可是，我这弱小的婴儿，在圣龛里

只看见乳汁的形色。

乳汁正合婴儿的小口，

无可比拟的天主圣心的爱情……。

啊！柔美的爱情！不可思议的能力！

我那纯洁的祭品竟是圣母的乳汁！

一八九三年二月二日


小德肋撒诗集-天皇后给她的小玛丽-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

天皇后给她的小玛丽

天皇后给她的小玛丽

给一位名叫玛丽的保守生

我在寻找一个小孩，能肖似

耶稣，我唯一的羔羊，

我要把他们俩

放在同一个摇篮。

天家的天使

将要如何嫉妒这样的福份！

可是，我都把它给予妳，玛丽，

天主圣婴将是妳的净配！

我拣选了妳

作耶稣的妹妹。

你愿陪祂吗？

如此，妳就可以安歇在我的心上！

在天主自隐的儿巾下，

我要轻推妳的摇篮，

我的小儿今后将是

妳眼中闪烁的唯一明星。

可是，要使我庇护妳，

在我的披巾下，紧靠着耶稣，

你该常是个小孩，

修习婴儿的美德。

我希望妳的额头上

发散出怡人的纯洁；

但我特别给妳的德行，

是纯朴之德。

三位一体的天主，

天使们都战栗地朝拜祂；

这个永生的天主却要妳给祂

一个简单的名字：田间的花朵。

正如一朵小白菊

终日朝向高天，

妳也该是马槽小圣婴的

一朵纯朴的小花朵。

世界不认识那位自愿窜流的

天上君王的美善可爱；

因此，妳将会常常看到泪珠

在祂甘饴的小眼眶内闪烁。

妳必须忘掉妳的痛苦，

为叫可爱的圣婴重拾欢乐，

妳必须祝颂妳高贵的桎梏[1]

柔声地给祂歌唱……

天主的全能

可以命令澎湃的波涛；

可是，祂却取了婴儿的形像，

变成了软弱的、微小的。

圣言，天父的圣言，

为了妳，自愿窜流到尘世来。

我那甘饴的小羔羊，妳的小哥哥

圣婴，并不会给妳说话……

缄默是祂无可表达的爱的

第一个保证。

妳既明白这无语的言词，

也该每天效法祂。

若有时耶稣从甜睡中醒起，

妳可安歇在祂旁边，

祂长醒的圣心，

要妳甘饴的依靠。

玛丽！不要忧虑

妳每天的工作；

妳今生唯一的工作

只该是爱！

若有人抱怨：

看不见妳的工作；

妳可回答说：我极力地爱，

看！这就是我在这尘世的工作。

若你只追求耶稣的爱，

祂会为妳编织花冠；

若妳的心委弃给祂，

有一天，祂必会立你为后。

在今生的黑夜之后，

你将享见祂无限甘饴的仪容；

那时，妳的灵魂必喜乐的

毫不迟延地飞升到高天那里去……

  一八九四年圣诞节

--------------------------------------------------------------------------------

[1] 指她发的圣愿和许下遵守的会规会典(译者注)


小德肋撒诗集-啊！圣母！为甚么我爱妳？-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

啊！圣母！为甚么我爱妳？

啊！圣母！为甚么我爱妳？

啊！母亲！我愿意歌唱：为甚么我爱妳？

为甚么妳那甘饴的圣名会使我心雀跃？

为甚么默思妳无比的伟大

不会让我惊慌？

是的，若我瞻望妳绝伦的光荣，

远超过诸圣的光荣，

我真不敢相信我是妳的孩子……

呀！圣母玛利亚！在妳台前我宁愿双目下垂。

小孩亲爱母亲，

因为母亲和他一起痛哭，和他一起分享痛苦。

啊！我心灵的皇后，身处这异域的河畔，

妳曾为我暗流了多少苦泪啊！

只要思想起福音中记载的妳的生活，

我就敢凝视妳，亲近妳：

我相信我是妳的孩子，

因为我看见妳，像我一般，

有生有死，也有人间诸般痛苦。

当天使来报

妳将成为永生永王的天主的母亲时，

我看见妳--多么惊讶！多么奇妙！

那无可言喻的童贞宝藏。

啊！无玷圣母！我明白了！妳的心灵

比天堂还要更令天主钟爱；

妳的灵魂，就像谦深怡人的山谷，

环抱着爱情的汪洋--我的耶稣！

妳的谦逊让天主多么中悦！

当妳自称「天主的小婢女」时，我从心底爱慕妳。

这伟大的德行使妳成为全能的，

因为它把圣三接引到妳的心里去！

果然，爱的圣神以祂的庇荫呵护妳！

与父同体的圣子便在妳内降孕成人……

祂将有一大群罪人作祂的弟弟，

因为人们都该称祂为：耶稣，妳的长子！

啊！圣母玛利亚！妳知道，我虽微小，

但在我内，却像妳一般，据有全能者。

我虽深悉自己的软弱，可是我并不因此而害怕，

因为母亲的宝藏也是属于孩子的……

啊！我可爱的母亲！我是妳的孩子！

妳的德行，妳的爱，不也是我的吗？

果然，每当那纯洁的面形降到我的心里时，

妳那甘饴的羔羊耶稣竟以为是歇息在妳内哩！

啊！被选者之后！是妳教导我了解，

追随妳的脚步，并非不可能！

通往天堂的狭小路径，妳已将它化为康庄大道，

因为妳常修习最谦小的德行。

圣母玛利亚！我愿效法妳常是谦小的；

因为我已见到尘世的伟大不过是泡影！

在那位蒙妳探访的圣妇依撒伯尔的家中，

我修习了热诚的爱德。

在那里甘饴的天神之后！我跪下恭听

那从妳心里涌出来的赞歌：

妳教我欢唱赞美天主，

教我欢跃于我的救主耶稣。

妳那爱情的言语是玄妙的玫瑰，

它使后来的世代都芬芳起来；

在妳身上，全能者作了伟大的事；

我愿默想这些事，好赞颂祂。

当慈祥的圣若瑟不了解

妳希望谦逊地隐瞒起来的奇迹时，

妳却让他在圣龛旁痛哭，

岂知救主来自天上的光华正隐藏在那里！

啊！我更爱慕妳善语的缄默！

对我来说，它是一种柔和悦耳的音乐，

它告诉我：一个只从天上期待救援的灵魂，

是多么伟大，多么全能！

后来，啊！若瑟！啊！玛利亚！在白冷

我看见妳们被寻常百姓拒绝；

没有一人愿意在自己的客栈里接待

贫穷的旅客……那些地方是给富贵人家的。

那些地方是给富贵人家的。天上的皇后

却只好让天主诞生在一个马棚里。

啊！救世主之母！妳是多么可爱啊！

在如此卑陋的地方，妳显得多么伟大啊！

当我看见永生的天主裹在襁褓中时，

当我听见天主的圣言哑哑啼哭时……

玛利亚！此时此刻，难道我会嫉妒众天使吗？

他们钦崇的天主就是我亲爱的哥哥啊！

啊！我多么感谢妳，因为在我们的河畔上

妳使这天上的花朵怒放！

我又多么喜欢看见妳倾听牧童和三王，

小心翼翼的把一切藏在妳的心中！

我喜欢看见妳和别的妇女同在一起，

向着圣殿徒步前行；

我喜欢看见妳把我们的救主

交给幸福的老人，让他把祂紧抱在怀中：

初时，我微笑着听他的歌颂；

但是，他的言词却立刻使我流下泪来……

以先知的目光透视着未来，

西默盎给妳送上一把痛苦的利剑！

啊！致命者之后！直至到妳生命的黄昏，

这把痛苦的剑将要刺透妳的心。

果然，妳该离开妳的本国，

为逃避一个君王横蛮的妒恨。

耶稣王安睡在妳那绉迭的披衣下，

若瑟来请妳立即动身；

妳的听命也立时彰显出来：

妳毫不顾虑，毫不思索地安然就道。

在埃及的地域里，啊！玛利亚！我觉得

妳的心喜乐地生活在贫困之中；

是的，耶稣不就是最美好的家乡吗？

窜流又有何干？……妳已占有天堂啊！

可是，在耶路撒冷，一种辛酸的忧苦

却像无边的汪洋似的，汹涌到妳的心来……

三天之久，耶稣给柔情的妳隐藏起来。

那时才真是绝顶的窜流啊！

最后，妳找着祂时，爱情使妳狂欢起来……

妳对这个使经师们惊讶的美丽小童说：

「我儿！为甚么祢如此做作？

看！妳的父亲和我，都含着泪来寻找祢！……」

但是--啊！多么深奇的奥迹！--这个孩童天主回答

那位向祂伸臂相迎的母亲说：

「为甚么妳们寻找我？……我父的工作，

我现在已应该开始作了……难道妳们不知道吗？」

福音只告诉我：耶稣在智慧上长大，

服属于玛利亚及若瑟的权下；

我的心却给我启示：祂该以怎样的柔情

不断地听祂挚爱的双亲的命啊！

于是，我明白圣殿的奥迹，

明白我爱主的回答和语气：

母亲！这个柔顺的孩子愿意妳成为

在信德的黑夜里寻找祂的人的榜样……

既然天上的君王愿意祂的母亲

受黑夜的试探，品尝内心的辛酸，

那么，在这世上吃苦，难道就是一种幸福吗？

是！……因爱而吃苦，那才是最纯真的幸福！

耶稣给了我的一切，祂都可以取回

请妳要祂对我绝不要拘束；

祂尽可隐藏起来，我甘愿等待祂，

直至日不西落的那天，那时不再度信德生活了。

我知道，在纳匝肋，妳虽是满备圣宠的童贞女，

却愿度极贫穷的生活，甚么也不愿多有；

没有欢乐，没有奇迹，没有神往

来装饰妳的生活，啊！被选者的皇后！

小灵魂的数目在这世上多得不可胜数，

他们都可以无畏无惧地举目向妳仰视，

因为妳--举世无双的母亲喜欢在同一的道上走

为引领他们走到天上去！

啊！我亲爱的母亲！在这悲苦的窜流期里，

我愿同妳一起生活，我愿每天跟随妳；

圣母！默想着妳，我自觉心怡神往，

因为在妳的心里，我发现了爱的深渊！

妳那母爱的慈目把我一切害怕之情都拒逐远去：

它教我痛哭，它也教我喜乐。

与其轻视庆节的喜日，

妳却愿息侧身其间，俯就降福它！

当妳发觉加纳新夫妇的不安

因缺乏了酒而不能隐瞒过来时，

妳便私下告知了救世主，

等待着祂天主神能的救助。

初时，耶稣好像拒绝妳的祈求；

祂同说：「女人！这事于妳我有何关系？」

可是，在祂心灵深处，祂却称妳为「母亲」，

因此，为了妳，祂才行了祂的第一个圣迹！

一天，罪人们正在听道理，

听那位要接待他们到天上去的人的道理：

那时，母亲！在小丘上，我看见妳在他们之中；

有人对耶稣说，妳要见祂。

于是，妳的天主圣子，在全体听众前，

表示了祂对我们的爱的伟大；

祂说：「谁是我的兄弟，我的姊妹，我的母亲？

难道不是那遵行我的旨意的人吗？」

啊！无玷圣母！最慈爱的母亲！

听了耶稣这些话，妳并不难过，

反之，妳喜欢祂让我们了解：

在这尘世，我们成为祂的家人哩！

是的，妳喜欢祂把祂的生命，

把祂天主性无限的宝藏赐给我们。

啊！玛利亚！目睹着妳对我们如此慷慨大方，

我们怎能不爱慕妳，感谢妳！……

妳爱我们，如同耶稣爱我们一般的恳切，

为了我们，妳甘愿远离祂。

爱，就是完全的牺牲，是把自己也牺牲了：

妳曾愿意留在苦世作我们的依靠，为显示爱。

救世主认识了妳无尽柔情，

祂洞悉妳母爱心肠的一切秘密……

因此，罪人之托！当祂离开苦架

到天上去等待我们时，祂把我们托付给妳！

啊！玛利亚！在加尔瓦略山上，我看见妳

像一位献祭的司祭一般，直立在苦架旁边；

为平息圣父的义怒，妳献上了

妳心爱的耶稣，甘饴的厄玛奴尔。

啊！凄楚的母亲！一位先知曾说：

「没有一种痛苦可像似妳的痛苦」。

啊！致命者之后，过着这窜流生活，

妳为我们真的耗尽了妳的心血！

圣若望的家变成了妳唯一的归宿；

载伯德的儿子代替了耶稣！

这是福音最后的记载；

此后，论童贞玛利亚，再没有别的记载了……

但是，啊！我可爱的母亲！福音这深深的缄默，

难道不是给我们启示：永生的圣言，

愿意亲自歌颂妳生命的秘密，

为叫妳的孩子们--天堂的被选者--

不久，我将听到这怡人的音乐；

不久，我将到美丽的天堂去享见妳！

妳曾在我生命的清晨来向我微笑，

求妳再来向我微笑吧！……母亲！看！已是傍晚了！

我不再惊讶妳那辉耀的至上光荣；

我曾同妳一起吃过苦……现在我愿意

在妳的膝上歌唱：「圣母！为甚么我爱妳……」

并永无间断的说：我是妳的小女儿！

一八九七年五月


小德肋撒诗集-给圣若瑟-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

给圣若瑟

给圣若瑟

若瑟！您可奇的一生，

都在谦逊中度过；

欣赏耶稣和玛利亚

是您生活中的喜乐！

天主圣子的孩提时代，

幸福地

听从您的教诲，

安稳地歇息在您的心头！

也同您一般，在每日生活中，

我们事奉玛利亚和耶稣；

我们专务让他们喜欢，

此外，我们也同样别无他求。

圣大德兰，我们的母亲，

常投奔于您。

她确切地说，对她的祈求，

您经常迅速俯听，伸援救助。

在这试探期结束之后，

--盼望真能如此！--

我们将到圣善的玛利亚那里去，

啊！慈父！我们将去面见您！

那时，我们将细读您

为世人所不识的生命历程；

您的伟大将要揭晓，

我们将在天堂上歌颂您的伟大！

一八九六年


小德肋撒诗集-给我的护守天使-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

给我的护守天使

给我的护守天使

我的灵魂光荣的护守天使！

在美丽的高天上，

像是一把柔和纯洁的火焰，

你辉耀在永生者的座前；

为了我，你竟到这世上来，

以你的光辉光照我，

啊！美丽的天使！你成了我的兄长，

我的朋友，我的施慰者！

你了解我极度的软弱，

握着我的手，领我前行：

我看见你慈爱地

把途中的石块除去。

你那甘饴的声音，邀请我

不要他顾，只该仰视着高天；

你愈发觉我卑贱微小，

你的仪容也愈显光芒。

啊！你能越过空间，

比电光还要迅速，

请你屡屡代我飞到

我亲爱的人那里，

用你的翅膀揩干他们的眼泪；

给他们唱：耶稣是多么慈善，

唱：吃苦实在是件乐事；

然后低声说出我的名字！

我愿意在我这短促的生命里，

抢救我的弟兄：罪人们；

啊！天堂美丽的天使！

请赐给我，你神圣的热诚！

我所有的，不外我的牺牲，

和我极度的神贫：

请你把这一切，与你那纯洁的可爱，

一起献给天主圣三吧！

万王之王的王权，光荣

和富裕是属于你的。

我有的，却是圣龛内的食粮，

是十字架的宝藏。

依赖着十字架，圣体

和你从天的助佑，

我安静地等待着来世

永存不朽的幸福！

一八九七年正月


小德肋撒诗集-给我天上的小哥们：诸圣婴孩-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

给我天上的小哥们：诸圣婴孩

给我天上的小哥们：诸圣婴孩

幸福的小小婴孩们！天上的君王，

昔日以何等的柔情

祝福了你们，并千娇万爱地抚爱了

你们天真的面孔！

你们象征洁白无邪的灵魂。

我彷佛窥见

万王之王将天堂诸般的福乐

无限地赐给了你们。

在还没有品尝我们所承受的辛酸痛苦前，

可爱的小百合花啊！

你们已可欣赏天国中

富贵无比的珍宝荣华。

啊！芬芳的蓓蕾！是天主在破晓时分

就将你们摘下……

是祂--爱情甘饴的阳光--巧妙地让你们绽放：

这是祂爱的结晶！

一种说不清的顾虑，一种周到的柔情

和一种爱情，

在这尘世中的慈母圣教会

有没有为你们耗尽？

初生的婴儿们！

在她慈母的怀抱中，

你们好像鲜花一般，

献给了天主；

直至永世之世，你们将是苍丽天国中

醉心的欢乐。

诸圣婴孩！你们给甘饴的羔羊

组成了一队圣母的随侍；

你们可以以--奇异的特恩！--

反复咏唱一首新歌。

虽然没有战斗挣扎，你们却已赢得了

胜利者的光华；

因为救世主已经为你们

争得了凯旋荣光，

啊！怡人的胜利者！

人们绝看不见宝石闪耀在

你们的黑发上，

只有你们宝钻的耳环反射的金光

能叫高天喜悦……。

被选者的宝藏，他们得胜的树枝和花冠，

都是你们的！

婴孩们！在神圣的家乡里，你们那华丽的宝座

就是他们的双膝。

你们和小天使们混成一片，

在祭台旁边戏耍；

啊！天真烂漫的队伍！

你们那婴童的歌声，

迷醉了高天！

好天主给你们讲述祂

如何创造了玫瑰花、

小鸟和四极八方；

在这尘世中，没有一个天才能够博见广闻，

有如你们一般，婴孩们！

你们将蓝天中一切奥妙的帐幔

都掀了开来。

用你们婴儿的小手，

捧起了千烛的辰星万点；

东奔西跑，留下一条银白色的火花；

好几次，黄昏后，

当我仰观星空中银白的天河时，

彷佛看见你们……

安躺在玛利亚的怀中。

一切佳期庆节，都有你们在其中；

把你们黑发的小头颅

藏在她那繁星点缀的披风下，

安然恬睡……

美丽可爱的小鬼头！你们那婴儿的胆量；

实在让天主好喜欢；

你们竟敢抚爱祂那可钦可敬的圣容！

多大的特恩啊！

天主把你们赐给了我当作典范，

诸圣婴孩！

我愿意在这尘世中维肖维妙的效法，

小婴孩们！

呀！请你们开恩，为我求得婴儿的美德；

你们的天真，

你们完全的信赖，你们可爱的纯洁，

深深吸引我的心。

啊！天主！祢知悉我这窜流中的灵魂

所有热诚的心志。

山谷中美丽的百合花！

我切愿采摘些灿烂的小百合花……。

这些初春的蓓蕾，我愿寻获他们，爱护他们，

为让祢欢喜；

求祢开恩，把圣洗的圣水倾注在他们身上：

来！采摘他们吧！

是的！我愿意增加纯洁无罪的灵魂

天真的队伍；

我的喜乐和我的痛苦，

我都一一献上，为换取婴孩的灵魂。

在这些纯洁的灵魂中，我也要有一个座位，

被选者的君王！

我愿像他们一般，

在天堂上口吻祢甘饴的圣容，

啊！我的耶稣！

一八九七年二月


小德肋撒诗集-圣女则济利亚咏-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

圣女则济利亚咏

圣女则济利亚咏

啊！天主的圣女！我的神往

停驻在妳身后的辉耀余光；

彷佛我还听到妳悦耳的乐音，

是的，妳那天上的歌声传到我这里来。

请妳俯听我这窜流中的灵魂的祈祷，

请让我安歇在妳童贞的心上吧！

这是一朵无玷的百合花，它在世上焕发出

美妙而稀有的光芒。

啊！贞洁的鸽子！妳尚在此尘世的时候，

除了耶稣以外，不求他爱；

祂既拣选了妳的灵魂，便与她相合，

祂见她圣德非凡，散发出德行的芬芳。

可是年少英挺的男子，

却嗅出了妳--上天洁白的花朵--的芳香；

他想把妳摘去，赢得妳的情肠，

华礼良愿把他的心思为妳献上。

不久，他预备了盛大的婚筵，

广厦间传来悦耳的歌唱；

可是妳贞洁的心却别曲咏赞，

神圣的回响，飞升到天上……。

注视妳身旁这位脆弱的人儿，

却自觉远离家乡。妳当时那还能歌唱？

抛弃此世，永远在天上

与耶稣相合是妳的愿望！

不！我却听见妳热情的弦琴弹唱，

音调怡人的爱的琴响；

妳为天主唱出超凡的乐音：

「耶稣！我甘饴的净配！求祢保守我内心的纯净！」

无可言喻的信赖！神圣的旋律！

妳给妳天上的情人显示妳的柔肠：

无忧无虑，像孩童一般，这爱！

安然酣睡，委身于天主的心上……

于是，在蔚蓝的穹苍，现出了一颗银星，

祂用祂柔和的光亮，来照耀

光明的黑夜；黑夜让我们清楚地识出

这双情侣的贞洁圣爱在天上。

x x x

华礼良再次满心喜乐，

则济利亚！妳的爱成了他唯一的梦想；

而妳在这高尚的婚约中，更使他喜出望外：

妳为他指出了永生的天堂！

「青年朋友！--妳如是对他说--在我身旁，

有一位主的天使

常常守护我，保存我心的纯洁；

即使我安睡时，他也不离开我，

他以他碧蓝的翅膀呵护我。

夜里，我看见他那可爱的仪容散发出

更柔于曙光的光茫，

他的面容酷似天主圣容，

隐约可见的肖像，清真纯美的影像。」

华礼良答说：「请让我看看这位美丽的天使吧！

好让我相信妳的婚誓；

否则，只恐怕我的爱将化成

怒气，把憎恨抛掷在妳的身上！」

啊！隐身在岩石隙缝中的白鸽！

妳竟毫不惧怕猎人的罗网！

因为耶稣的圣容给妳显示了祂的神光，

祂的神圣福音常安放在妳的心头上……

于是，妳含着怡人的微笑，率直地对他说：

「我的护守天使将要满足你的心愿；

不久，妳将看见他；他要告诉你：

要飞升天上，舍生致命也还应当……。

可是，在你亲见他之前，先该让圣洗

洁净圣化你的灵魂，

该让天主亲自住在他内，

让天主圣神把祂的生命赐给你的心灵。

天主的圣言，圣父之子，玛利亚的爱儿

每天以无限的爱，在祭台上牺牲；

你该前去参与生命的筵席，

领受耶稣--天上的神粮。

这样，爱品天使将称你为弟弟，

倘若他在你心中看见天主的宝座，

他必领你离开苦世的海滨；

那时，你将看见这爱火天使的故乡。」

「我的心焚烧起一把新火」，

--热情的贵族青年，感动而高声说--

「我愿我的天主居住在我的灵魂里，

则济利亚！我的爱必将堪当匹配妳的爱！」

穿上了长白衣--纯洁的象征--

华礼良果然看见美丽的天使；

他神往地注目天使超凡的威能，

目睹了他辉耀的面容上柔和的光茫。

受品天使手持芬芳的玫瑰，

拿着灿烂艳丽的白玉薽……。

这些花朵，都是在天堂的花园里，

在美丽的造物主爱的阳光下开放的：

「天上可爱的情侣！致命的玫瑰花冠

将要加冕在你们的头上」，主之天使说。

任何的言语，任何的音乐都无以

歌颂这至大的恩宠。

「我能深深地安居在天主内，我能享见祂的荣美，

可是，我却不能为祂牺牲，不能为祂吃苦，

我也不能为祂流尽我的血，洒尽我的泪；

向祂表示我的爱，我却不能为祂舍生！」

是的！洁德，天使的洁德，是美丽的恩赐，

他那无边的幸福，永无终穷；

可是，你们比爱品天使更为有福：

你们能够冰清玉洁，你们能够吃苦！

你们知道：童贞的象征，就是

这些芬芳的玉薽花--羔羊慈爱的礼物；

你们将戴上洁白的光环，

你们将永远咏唱新歌……。

你们贞洁的结合，将要孕育童贞的灵魂，

他们除耶稣以外，不追求其它；

你们将看见他们像纯洁的火焰一般，辉耀

在被选者的家乡，天主的座前。

则济利亚！请把妳怡人的颂歌也借给我；

我切愿把许多心灵领回耶稣那里去！

我切愿像妳一般，祭献我的生命，

我切愿为祂流尽我的血，洒尽我的泪。

请妳求祂赐我在这异域的河畔，能品味

这爱情的美果：完全的委身！

啊！我心爱的圣女！请妳求祂赐我能早日

远离这苦世，一去不回，飞升到妳那里去……。

一八九四年四月二十八曰


小德肋撒诗集-圣女依搦斯歌-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

圣女依搦斯歌

圣女依搦斯歌

基督是我的爱，是我的整个生命，

祂是我的情侣，只有祂能迷醉我的眼睛：

我已经听见祂以怡人的曲调奏出

悦耳的音乐。

我的头发装饰着宝石，

祂的婚戒已闪烁在我的手指上；

祂殷爱地以光辉的星辰来点缀

我童贞的披衣。

祂以绝伦的珍实装饰了我的手，

把名贵的珠炼挂在我的颈项上；

在这幸福的日子，我的耳下闪烁着一只

天上的红宝石。

是的！我是祂的爱侣！天使们

将战栗地永远事奉祂：

月亮和太阳都发言歌颂祂，

赞赏祂的美丽。

祂的王国是天堂，祂与天主同性同体，

祂却在这尘世，拣选了一位贞女作祂的母亲；

祂的父亲是无始的唯一真天主，

祂是一个纯神。

当我恋慕基督时，当我触摸祂时，

我的心变的更洁白、更贞洁；

祂那醉心的热吻，赐给了我

童贞的宝藏……

在我的脸上，祂已刻下了祂的记号，

好叫别的情侣不敢亲近；

我的心被祂天主的圣宠扶持着，

祂：我的爱王。

我整个地被祂的宝血染得通红，

我彷佛已品尝了天堂的喜乐！

在祂那神圣的口中，我可以吸取

乳和蜜。

我再也不害怕甚么，不怕争战，也不怕火烧，

不！甚么也不能扰乱我无可言喻的平安；

因为那焚烧着我的灵魂的爱火

将永不熄灭……

一八九六年正月二十一日


小德肋撒诗集-给真福卫纳尔-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

给真福卫纳尔

给真福卫纳尔

一般的被选者都庆贺赞美你

啊！纯洁的致命者，特爱凡！

我知道，在神圣的队伍中

爱品天使渴望能事奉你。

在这异域的河畔，虽无法

把我的歌声，与被选者的歌声混在一起

至少，我愿意在苦世上

拿起我的弦琴，歌唱你的德行。

你那短促的岁月，好像是一首怡人的歌曲

它的声调巧妙地触动人心。

而你诗人的心灵，为耶稣

每分每秒的，都在使小花萌芽……

当你正要飞到上天之境时

你辞别的歌声更是清新；

你呢喃道：「我这昙花一现的小子

带头走到美丽的天国去！」

幸福的致命者！在受刑的当儿

你竟细心品尝了吃苦的幸福！

为天主吃苦，为你就是一件快事；

你学会了微笑生活，微笑死去。

当你的创子手自愿为你缩短苦刑的时间时

你毫不犹疑的对他说：

「我这致命的痛苦愈能延长

在此世便愈有功劳，我也愈喜欢！」

童贞的百合花！在你生命的初春时

上天的君王便满足了你的心愿；

我觉得你是「一朵怒放的花朵

因此天主便把它摘去独自欣赏」。

现在，你不再度窜流的生活了

天上的神圣都赞赏你的辉煌；

啊！爱情的玫瑰！无玷的圣童贞

也闻到你那清新的芬芳！……

基督的勇兵！呀！请把你的武器借给我

为了众罪人，我切愿在这尘世

争战、吃苦、流血、痛哭

请你来保护我，给我支撑的力量。

我愿为他们不停地争战

去夺取天主的神国；

因为天主给这世上带来的

不是和平，而是刀剑和战争。

我钟爱外教人的海滨

它是你炎炎爱火的对象；

我切愿能幸福地飞到那里去

要是，有朝一日，耶稣如此要求的话……

可是，在祂台前，一切距离都算不了甚么

因为，广大的宇宙，只不过是祂的一小点罢了！

我的一切工作，我的小牺牲

已在四海之外，引领着人们爱慕天主。

啊！恨不得我是一朵初春的花朵！

恨不得天主快要来采摘我！

啊！真福的致命者！我恳切求你

在我生命的末刻，从天降下

用你贞洁圣爱的火焰

在这苦世上焚烧我

那么，我将可以领着人灵飞升

去组成你永远的侍从。

一八九七年二月二日


小德肋撒诗集-贞德在狱中的祈祷-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

贞德在狱中的祈祷

贞德在狱中的祈祷

我的声音[1]已给我说了：看！我已是一个囚徒！

啊！我的天主！我只从祢那里期待救助。

只因为了祢，我离弃了我年老的父亲，

我那小花盛开的田野和终日蔚蓝的天空；

我离弃了我的小山谷，我极亲爱的母亲；

给战士高举十字的旗帜，

主！我曾以祢名义统领过军队：

那些大名鼎鼎的将军都曾臣服在我的权下。

现在呢？只胜黑暗的牢狱！看！我的酬报！

看！我的辛劳、血汗、泪珠的代价！

我将再看不见我孩提时代的地方，

和我那万花点缀的茵绿草地……

我将再看不见那遥远的高山，

它那积雪的巍峰直彻云宵；

我将再听不见隐约的钟声

柔和幽长的声音在清新的室气中飘荡……

在这暗晦的牢狱里，我再也找不到

那黄昏时闪烁在美丽天空的星辰！

找不到那荫庇我的青绿树叶，

彼时，我牧羊时，常安歇其下。

在这里，当我在苦泪中睡眠时，

我梦见晨光中清新的芬芳，

我也梦见我的小山谷和那茂盛可爱的树林，

可是，我的锁炼声却使我突然惊醒……

--------------------------------------------------------------------------------

主！为爱祢，我甘心致命，

我不再害怕死亡，不再害怕火刑，

啊！耶稣！我灵魂恋慕的，只是祢；

我唯一的愿望，就是祢，我的天主！

我愿负起我的十字架；

甘饴的救主！我愿意跟随祢，

我只愿为爱祢而死，此外别无他求。

我渴望死去，为开始生活，

我渴望死去，为同我的耶稣结合。

一八九五年

--------------------------------------------------------------------------------

[1] 指天神在显现中给她说了的话(译者注)


小德肋撒诗集-贞德致命时的祷声-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

贞德致命时的祷声

贞德致命时的祷声

我们从永生的河畔飞下来，

给妳微笑并领妳到天上去；

妳看见我们手中的这个不朽的花冠，

将要闪耀在妳光荣的头上。

可爱的童贞女！来我们这里吧！

啊！到我们壮丽的天庭来吧！

请你离开苦世，回乡吧！

请你来享受生命吧！

天主的女儿！

这柴堆的火焰已烧得燋烁起来，

可是妳对妳的天主的爱，燃得更蓬勃；

不久，永生的露珠将给你

代替这火烧的酷刑。

最后，救国的天使！看！

看！解救来了……

得胜的枝条已在摇动！

耶稣向着你前来，

大方的女子！

童贞的致命者！这一刻的痛苦

快把你领到永远的安息那里去。

不要痛哭！因为妳的死亡救了法国，

你该给她的孩子们打开天庭哩！

贞德气绝

我进入永远的生命，

我看见众天使，被选者……

我为救我的祖国而死！

来吧！童贞玛利亚；

「耶稣！……耶稣！……」

一八五九年


小德肋撒诗集-法国向圣女贞德的祈祷-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

法国向圣女贞德的祈祷

法国向圣女贞德的祈祷

啊！贞德，请妳回念妳的祖国，

回念妳那万花点缀的山谷。

请妳回念那茵绿的草地，

为了揩干我的泪水，妳曾离弃了它。

啊！贞德，请妳回顾，妳曾拯救了法国，

妳曾像高天的天使一般，治愈了我的痛苦。

在这黑夜里，请妳俯听

正在饮泣的法国：

请妳回顾！

请妳忆起那些堂皇的胜利，

回忆起理姆斯和奥尔良那些幸福的日子；

请妳回忆，妳曾以天主的圣名

使法兰西人的王国备受光荣。

现在，妳不在了，我却在受苦，呻吟。

甘饴的致命者，贞德！请妳再来救拔我！

请妳摧毁我的铁镣……

啊！请妳回念

我尝了的痛苦。

我今到妳台前来，双手系着铁铐，

蒙着脸面，双目流着苦泪；

在所有的皇后当中，我已不再是伟大的了，

因为我的孩子们让我饱尝痛苦！

在他们眼中天主也不算甚么了！

他们舍弃了他们的圣母，

啊！贞德！求妳可怜我的痛苦辛酸吧！

「大方的女子」！请妳再来！

救国的天使！

我仰赖妳！

一八九五年


小德肋撒诗集-圣诞节的小乞丐-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

圣诞节的小乞丐

(神修性的消遣)

1 前言 | 11 一个小面饼 | 21 抚爱
2 黄金宝座 | 12 一个微笑 | 22 一个摇篮
3 乳汁 | 13 一个玩具 | 23 襁褓
4 小鸟儿 | 14 一个小枕头 | 24 暖火
5 一颗明星 | 15 一朵花儿 | 25 一块糕饼
6 一把弦琴 | 16 日用的食粮 | 26 蜜蜂
7 一朵玫瑰花 | 17 一面镜子 | 27 一只羔羊
8 山谷 | 18 一座殿堂 | 28 结语
9 庄稼工人 | 19 一个百合花冠 |
10一串葡萄 | 20 糖

------------------------------------------------------------------------------------------------------------------

1、前言

一位扮作天使的修女，抱着圣婴，唱下面的诗歌：

因我钦崇的那位的名字，

我的姊妹们！我向妳们行乞，

代替天主圣婴歌唱，

因为祂还不会说话！

对这位来自天上的窜流者--耶稣，

我在世上只见到

极度的冷落；

这是为了这个缘故，我来到圣衣隐修院。

时时刻刻，愿妳们的抚爱，

愿妳们的歌颂和妳们的柔情，

全献给圣婴！

喜乐的灵魂！请妳们燃起爱火来！

因为天主竟为妳们成为有死的凡人。

啊！动人的奥迹！向妳们行乞的那位

竟是永生的圣言！

啊！我的姊妹们！请妳们前来，不要害怕：

请妳们轮流，一个一个前来，

把妳们的爱奉献给耶稣；

妳们将认识祂的圣意。

我要把躺卧在襁褓中

圣婴的心愿告诉妳们，

因为妳们像天使一般的纯洁，

尚且；妳们还能吃苦！

每一时每一刻，愿妳们的痛苦，

愿妳们的快乐，也同样地

全献给圣婴！

喜乐的灵魂！请妳们燃起爱火来！

因为天主竟为妳们成为有死的人。

啊！动人的奥迹！向妳们行乞的那位

竟是永生的圣言！

天使把耶稣圣婴放在马槽后，便给院长姆姆和修女们递上一个满载小纸条的篮子，每位修女随手取出一纸条，把它原封交与天使，最后天使把纸条打开，代替耶稣圣婴向每位修女唱出祂要的哀矜。

2、黄金宝座

请妳听听，妳唯一的宝藏

--耶稣--喜爱的东西吧！

祂向妳要一个黄金宝座，

因为在马棚里，祂一个也找不着。

那个马棚正好像一个罪人：

在那里，耶稣找不到甚么

可以欣悦祂的圣心的，

在那里，祂也永远不能安歇……

我的姊妹！请抢救

罪人的灵魂吧！

耶稣多么恋慕着这个宝座啊！

可是，妳要知悉！

祂渴慕的黄金宝座，

正是妳冰清玉洁的心灵哩！

3、乳汁

以自己神圣和天主的身躯

养育被选者的那位，

为了妳甘愿成为耶稣圣婴；

祂需要妳的扶助！

在天国里，祂的福祉圆满；

但在尘世中祂却一贫如洗……

我的姊妹！请妳把一些乳汁

送给妳的小哥哥耶稣吧！

祂向妳微笑，

祂低声细语向妳说：

我所钟爱的是纯朴之德。

圣诞了！圣诞了！

我从天降下，

可口的爱情乳汁就是妳。

4、小鸟儿

我的姊妹！妳急切地想要知道

圣婴耶稣的希望；

好！让我来跟妳说，今晚

该怎样让他微笑：

妳该捕捉美丽可爱的鸟儿，

让牠们在马棚里飞跃。

牠们代表孩子们，

是可钦崇的圣言所最疼爱。

当牠们婉转歌唱

嘤嘤相语，

祂那婴儿的脸颊必喜气洋洋；

为他们祈祷吧！

有一天，在天上

他们将要成为妳的花冠！

5、一颗明星

多次，当天空逐渐晦暗，

蒙上一层郁郁云障，

黄昏时耶稣便满怀孤寂愁肠，

因为祂躺在夜暗中，没有明光。

为了让耶稣圣婴喜欢，

妳应像一颗明星灿烂，

发出妳一切德行的光芒……

愿妳是一盏炎炎的明灯！

啊！愿妳的火焰

烧毁罪人所有的帐幔，

将他们引领到天上。

天主圣婴，

晓明之星，

拣选了妳作祂可爱的星光明亮！

6、一把弦琴

我的小姊妹！请妳细听

耶稣圣婴喜欢的东西吧！

祂向妳要妳的心

作祂悦耳的弦琴！

是的，在祂美丽的高天上，祂也有

天使们的歌颂和赞美；

祂同样希望在这圣衣隐修院，

妳也像他们一般歌颂赞美祂。

亲爱的姊妹！

不论是黑夜，不论是白昼，

耶稣渴慕的，正是

妳心灵的欢曲。

妳该歌唱爱情，

将妳的生命献上。

7、一朵玫瑰花

妳的灵魂，是一朵香郁的百合花，

耶稣和祂母亲都很喜欢它！

请妳听听妳的爱人

轻声地低语：

呀！我虽喜爱百合花

--纯洁的象征--的洁白，

可是我也喜爱象征补赎的玫瑰花

那浓浓的色彩。

当泪水

浇灌人的心灵时，

妳多么叫我欣然喜乐啊！

因为我将可以

按着我喜欢的数量，

采摘满满一手的玫瑰花。

8、山谷

太阳的光茫，

润饰了整个大自然，

朱红的亮光所到之处

把山谷和原野尽都照耀得色彩缤纷；

耶稣--神性的太阳--

凡祂所接近的，都被照射得亮丽光华。

祂在初晨的辉洒，

远胜过灿烂的曙光。

神性的太阳，

在妳窜流的心灵上开放

祂的恩宠，

祂那和煦的光芒……

愿妳是祂茵绿的山谷！

9、庄稼工人

在天的另一边，

虽然不免霜雪摧残，

但庄稼已经成熟了，

因为天主圣婴护守着它。

但是，可怜啊！要收割它，

却需要有炎炎热火的灵魂：

需要甘心情愿的吃苦，

不怕戏耍炎火的庄稼工人。

圣诞了！圣诞了！

我走到圣衣隐修院来，

深悉我的心愿也是妳的心愿。

我的姊妹！

请为甘怡的救主，孕育出

一大群宗徒神火的心灵……

10、一串葡萄

我切愿拥有美味的佳果

一串纯熟的葡萄，

为给天主的君王，滋润

祂干渴的小口。

我的姐妹！妳的福份多么怡人！

这串特选的葡萄正是妳；

圣婴要以祂那可爱的小手，

起劲地压榨妳。

今夜，

祂还太小，

不能品尝这串葡萄；

给祂一杯

甘甜纯熟的葡萄汁吧！

看，这就是祂喜爱的！

11、一个小面饼

美丽的天主圣婴耶稣，

每个清早，就以一个小小的白面饼

化成祂自己，

只为了要把祂的生命通传给妳；

然而，祂更渴望

把妳变成祂。

妳的心是祂可爱的至宝，

是祂的幸福，是祂无上的喜乐。

圣诞了！圣诞了！

我从天上降下，

为向妳愉悦的心灵说：

可爱的羔羊

自谦降到妳这里来；

愿妳是祂的洁白的面饼！

12、一个微笑

世界不认识

妳可爱的净配--耶稣--的美丽，

我看见小小的泪珠

在祂动人的双眼中闪烁。

啊！我可爱的姊妹！请妳安慰

这个向妳伸出小手臂的婴孩。

为了吸引祂--我切求妳！--

请妳在此尘世经常微笑！

看哪！……祂的目光好像在诉说：

当妳向妳的近人微笑时，

啊！我的净配！妳的微笑

已足够揩干我的眼泪！

13、一个玩具

妳愿意

作天主圣婴的玩具吗？

我的姊妹！妳愿意叫祂喜欢吗？

那么请妳常留在祂的小手里。

不论可爱的圣婴抚爱妳，

把妳紧靠在祂的心头上；

或有时将妳抛掉，

妳都要以此为幸福。

妳总该满足祂的婴孩气，

引祂的天主圣目喜悦；

今后，祂的婴儿好恶，

都是妳一切的喜乐。

14、一个小枕头

在马槽中，耶稣安歇，

可是我常常看到祂醒来。

妳想知道，究竟为了甚么？

因为祂没有一个小枕头！

我知道，妳的灵魂唯一渴慕的，

只是日夜安慰祂。

好吧！祂喜爱的小枕，

就是妳那焚着爱火的心。

呀！愿妳常是谦逊的、和顺的，

那么，宝藏中的宝藏，

将会给妳说：我的净配！

我酣睡在妳那里！……

15、一朵花儿

大地覆盖着白雪，

四处飞洒着冰霜。

寒冬和惨淡，

尘世的花朵都枯萎了！

可是，一朵悦目的田间小花儿

却为祢怒放。

祂来自天国，

在那里当令的是永恒的春阳！

我的姊妹！请妳隐藏在草丛中

紧靠着圣诞的玫瑰；

愿妳是妳天君净配的

一朵小花儿。

16、日用的食粮

每天在妳的祈祷中，

当妳向万善的主宰诉说时，

妳反复地说：我们的天父！

求祢今天赏给我们日用的食粮！

这个自愿作妳哥哥的天主，

也像妳一般，正在忍饥受饿。

请妳细听祂的哀求吧！

祂向妳要一些食粮！

啊！我的姊妹！妳该深信

耶稣只渴慕妳的爱。

祂以纯洁的心灵来滋养

看！这就是祂日用的食粮。

17、一面镜子

小孩都喜爱站在

亮洁的镜前，

那时，他会天真地微笑，

招呼他想见的小朋友。

呀！请妳来到贫寒的马棚里：

妳的灵魂是一面光辉的水晶；

请妳反映出可钦崇的圣言，

反映出成为婴孩的天主的美丽……

是的，愿妳是妳净配

一面亮洁的镜子，生活的肖象；

祂愿意在妳身上欣赏

祂圣容的光辉！

18、一座殿堂

士绅显贵，

都有皇皇的殿堂；

卑陋的茅舍，却是

穷苦人的归乡。

马棚中妳见到的是

圣诞的小穷人；

祂将无可言喻的光荣隐藏，

离开了天国的殿堂。

妳心喜贫穷，

在贫穷中，妳找到平安；

因此，耶稣正渴望妳的心

要把它当作祂的殿堂！

19、一个百合花冠

众罪人把茨冠

戴在耶稣的头上。

妳真该惊讶！天主的诸般恩宠，

世人都把它们遗忘……

啊！愿妳贞洁的心灵，

让祂忘怀祂的痛伤；

更该把贞女--妳的姊妹们--

献给祂，好作祂的皇冠。

妳该走近祂的御座；

为了悦乐祂怡人的圣目，

该为祂编织一顶花冠：

以美丽的百合花作成祂的皇冠！

20、糖

我的姊妹！幼小的孩子

都爱糖；

因此，请妳快把糖堆满在

耶稣洁白的手上。

天主圣婴正以祂的目光

请妳给祂送上！

圣衣隐院的杏子糖，

天上的君王最爱品尝，

把它们全牺牲了吧！

我的姊妹！妳的克苦，

妳极度的贫穷，

实在叫耶稣欣赏。

21、抚爱

小耶稣，向妳

并不要求甚么，

祂只要一个甜密的抚爱。

请妳把妳整个的爱献给祂；

那么，妳将能品尝

那催迫祂的爱情。

若妳的姐妹中，有人

向妳洒泪诉苦，

妳也该以柔情，

代替天主圣婴，

用祂的小手，

轻柔地抚爱她。

22、一个摇篮

在这世上，不少人

只期待光荣之王--耶稣--

施恩赐惠；

可是，若祂安然入睡，

他们便不再事奉祂，

不再相信祂。

如果妳知道

圣婴多么喜欢安睡，

没有人来吵醒祂，

妳一定会为这甘饴的羔羊--耶稣--

自己作祂的摇篮，

在祂安睡时，欣然微笑。

23、襁褓

妳看见可爱的圣婴

用祂那可爱的小手指，

给妳指着枯干的禾草。

呀！请妳了解祂的爱，

请妳今日，用襁褓

装饰祂贫寒的马槽。

若妳常原谅妳的姊妹们，

妳当已赢得

天使之王--耶稣--的欢心；

热忱的爱德，

可爱的纯朴。

24、暖火

我的姊妹！小耶稣

--被选者温暖的火--

在马棚里，冷的发抖……

是的，在苍丽的高天，

热火炎炎的众天使，

事奉着可钦崇的圣言。

可是，在世上，是妳

该是妳净配的暖火……

祂向妳要妳的火焰。

我的姊妹！

要温暖救世主，

妳该温热人灵。

25、一块糕饼

妳知道的，小孩子

都喜爱可口的糕并

胜过帝国的光荣。

因此，诸给天上的君王献上

一块美昧可口的糕饼，

那么，妳将的看见祂咪咪笑；

妳知道，万王之王

最爱的糕饼是甚么吗？

就是率真的服从。

妳必能叫妳的净配喜乐，

要是妳能如此服从，

如同祂在孩提时候一般。

26、蜜蜂

清晨，曙光乍现，

小小蜜蜂，

穿越百花，飞来飞去，

探访花蕊，

唤醒它们，从它们那里

吸取丰富的收获。

同样，妳也该吸取爱情，

该每天穿梭

在马槽的旁边，

给救世的天主献上

妳甜蜜的热忱，

妳是祂美丽的小蜜蜂！

27、一只羔羊

为了欣悦甘饴的羔羊，

请妳不要再顾虑他人；

请妳抛弃一切，

只想得祂欢欣；

请妳切愿，在祂安睡的所有时刻，

好好事奉祂。

啊！我的姊妹！从今日起，

请把妳自己委身于祂，

那么，妳俩可一同安睡……

当玛利亚到摇篮边时，

将会在她的羔羊旁边，

发现另一只相似祂的羔羊哩！

28、结语

天神再把耶稣圣婴抱在怀中，唱下面的诗歌：

天主圣婴感谢妳们；

祂被妳们这一切的礼物吸引住了。

在祂的生命册中，

祂将妳们的名字，把这一切都记录下来。

耶稣在这圣衣隐修院里，

找到了祂的喜乐；

为了酬报妳们的牺牲，

祂准备了一个美丽的天堂啊！

若妳们常常忠心

让这位甘饴的小宝宝欢欣，

爱情将赐给妳们一双翅膀，

好让妳们高高飞升。

终有一天，在神圣的家乡里，

在窜流期后，

妳们将享见耶稣和玛利亚：

亚孟！

一八九五年圣诞节

[1] 在圣依隐修院里，每年圣诞节晚上散心时，都有这神修性的消遣，这首诗是为这消遣而作的(译者注)


小德肋撒诗集-马槽旁边的天使-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

马槽旁边的天使

啊！天主的圣言！圣父的光荣！
我们本该到天堂才能享见祢；
现在呢？我们却看见至高者
在世上成为一个生死凡人！
耶稣圣婴！祢的光辉
本来是照耀天上众天使的，
祢却降凡来拯救世界：
谁能洞悉祢的爱情呢？

自从这涕泣之谷，
据有了祢这唯一的宝藏之后，
苍天便失去了喜乐，
因此我们都向祢这里飞来，
我们要用我们的翅膀庇护祢，
在这尘世，我们将到处侍奉祢，
把一切最美丽的花朵，
撒播在祢的步履下。

祢要我们用灿烂的明星，
为祢编织成一个摇篮吗？
祢要我们用光彩夺目的白雪，
给祢制成一幅床帘吗？
祢要我们把巍峨的远山，
都夷成平地吗？
祢要使一切田野，都给祢
生长出天上的花朵吗？

天主的花朵就是微笑，
它是天堂遥远的回声，
是天主手上的弦琴。
那隐约的乐音、
造物主仁慈
悦耳的韵律，
要用它美妙的声音，
光荣救世的天主。

怡人的旋律！
柔和的乐曲！
花朵的缄默！
你们都在欢唱天主的伟大。

耶稣！我们清楚知道：
祢的朋友就是生活的花朵……
祢从上天的草原来到这里，
是为了寻找祢的朋友，祢的妹妹；
圣婴！每一个心灵都是
祢切愿采摘的芬芳花朵！
是祢的小手播种了它，
而现在祢还要为它舍去生命！

无可言喻的奥迹！
可钦可敬的圣言，
竟要酒下泪珠，
才能采摘祂的花朵。

今后，在圣殿里，
我们要长久住下，
我们要给祢献上我们的祈祷，
和热爱的情歌。
弹奏和谐的弦琴，
我们要歌颂救世主天主，
歌颂那养育罪人心灵的
可口的天使神粮。

多么希望在圣龛那里，我们也能
获得这神粮的滋养！
多么希望我们也能借着圣迹
畅饮天主的圣血！
至少，我们可以给热爱和圣善的灵魂，
传送我们的热火，
使他毫不害怕地
走向天上的君王。

耶稣：

啊！纯洁的火焰！
天堂的众天使：我爱你们；
我也像你们一样爱慕所有的人，
我以浩大的爱，爱他们。
是为了我，我才创造了他们，
是我使他们的愿望无际无涯，
但是，那怕是最小的一个，
只要他爱我，
他就是我的天堂……。

一八九四年圣诞节


小德肋撒诗集-耶稣在伯达尼-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

耶稣在伯达尼

耶稣在伯达尼

(残片)

玛利亚．玛达肋纳：

我的天主！我的师主！

耶稣！我唯一的爱！

我愿意常在祢脚下，

长久居住在那里。

在这世上，我徒然

追寻了幸福，

可是，只有极酸苦的惆怅

充满了我的心。

耶稣：

啊！玛利亚．玛达肋纳！

我是妳甘饴的救主！

请妳忘掉一切痛苦，

欣幸妳的幸福吧！

妳的痛悔极度恳切，

因此我的心向妳说：

我知悉妳深爱我，

妳的爱已足够！

玛利亚．玛达肋纳：

我良善的导师！这实在太多了，

我自觉无法承受……

要是我今日不能再生，

就让我死去吧！

啊！耶稣！我的救主！

请你了解我的惶恐！

我曾使祢流出泪来！

这是多大的痛苦啊！

耶稣：

是的！在妳的灵魂上

我曾酒下我的泪；

但是，人只要有一丝丝的火焰，

我便能改变人心。

妳这个因我全能的垂顾

而返童的灵魂，

将要在永生里

永远赞美我！

玛利亚．玛达肋纳：

耶稣！祢的爱

使我的心雀跃不已，

可是，祢这至高的仁慈，

却加增了我的痛楚；

因为我没有认识祢的可爱，

即使在我的痛悔中，

主！我也再没有眼泪，

可献给祢！

耶稣：

这些实贵的泪珠，

在我眼前

比闪烁在天上的

无数星辰，还要辉耀。

我喜爱那位

内心再次变得雪白的爱侣，

胜过那颗闪耀在苍穹的

灿烂明星。

玛利亚．玛达肋纳：

难道祢没有

热情洋溢的天使吗？

请祢就在他们纯洁的队伍中

分施祢的恩惠吧！

至于我这个可怜的罪妇，

我实在当不起

祢无可言喻的

亲密柔情。

耶稣：

有一天，妳将上升的

比天使们还要高，

他们将要赞美妳，

羡慕妳的爱情！

可是，在世上

为了妳犯罪的弟兄们，

你该独自生活，

引导他们的心来归向于我。

玛利亚．玛达肋纳：

童贞的队伍

歌唱祢的圣爱，

他们雪白的披风，

永远发放光芒……

但是，我给祢献上的，

只是一个可悲的生活的末段：

可怜！就在生命的黎明时，

我已把它污辱了！

耶稣：

是的，我喜爱黎明时

那纯洁辉煌的光茫，

可是，玛利亚，我也喜爱

彩光四射的美丽黄昏。

我这绝伦的仁慈，

使罪人们

和童贞的灵魂，

一同喜乐在我的心上……

一八九五年七月二十九日


小德肋撒诗集-我所爱慕的……-天主教图书中心--天主教文学,书籍,图书,书库

小德肋撒诗集

我所爱慕的……

我所爱慕的……

(应她姐姐赛里约的邀请而作)

啊！我多么喜欢回忆

孩提时代幸福的日子啊！

天主时时以祂的爱情

周顾我，

呵护我这朵花的纯洁。

虽然我还很幼小，

我已把我的柔情献给了天主；

在我内心深处立下一个许诺：

把自己许配给被选者之王，

耶稣！

在我生命的青春时刻，我爱慕

圣若瑟和童贞玛利亚：

每当高天映入我的眼帘之时，

我的灵魂已不觉

神往！

我喜爱麦田和平原；

我喜爱遥远的山丘，

每当和我的姊妹一起采摘花朵时，

我幸福得几乎

喘不过气来。

我喜欢采小草，

矢车菊和所有的小花；

我喜爱紫罗尔的阵阵清香，

尤其是翦秋罗那畅心的

芬芳。

我喜爱小白菊，

喜爱主日的散步，

喜爱在枝头上嘤嘤歌唱的小鸟，

和高天光彩美丽的

蔚蓝。

每年我都喜欢把我的靴子

放在烟囱底下；

一觉醒来，便向它飞奔而去，

歌颂天上的庆节：

圣诞。

我喜爱妈妈的微笑，

她那深深的眼睛好像在说：

「永生使我神往，永生令我陶醉，

我将到美丽的天堂去

享见天主！

「我将到家乡去寻找

我的天使们[1]和童贞玛利亚，

至于我所留在这世上的孩子们，

我把她们的泪水和心灵

献给耶稣！」

啊！我多么爱慕自献为祭的耶稣，

祂在我生命的青春之时，就已亲临

来许配给我--这被祂夺去的灵魂！

啊！我多么幸福地开启

我的心扉！

我还喜爱

在充满阳光的气楼上，

慈爱的父亲慈祥的吻，

和轻抚他那雪白的

须发。

我还记得：每天晚上

他把我和德兰放在他的膝上，

耐心地引我们入睡。

我彷佛还听得见他那和悦歌声的

悠扬。

啊！回忆！是你叫我得到慰藉，

是你给我唤回了很多很多往事……

黄昏时的餐叙，玫瑰花的馨香，

充满喜乐的步索纳，

夏天。

每当幻影消逝的时刻，

我喜欢幸福地把我的心

和我的德兰的心融成一片；

我和我的妹妹，就只有

一颗心罢了！

那时，我们的声音混合一起，

我们彼此紧紧的拉着手，

同声赞颂神圣的婚礼，

我们已来到了圣衣院，

来到了天堂！

瑞士和意大利的

蔚蓝天空，黄熟的果实，都叫我欣喜若狂，

此外，我特别敬爱那位圣善的老人-教宗-

用他那生气蓬勃的眼晴

凝视着我。

斗兽场的圣地！

我挚爱地亲吻你！

地窖里，圣墓上的圆穹，

曾经柔柔地回响着

我的歌声。

但是，随着我的幸福而来的却是苦泪；

我的惊惶实在无以复加！

于是，我披戴上我净配的武器，

祂的十字架便成了我的依靠、

我的幸福。

当我离开尘嚣时，我喜欢听到

遥远的回声为我辞行；

就在这绿荫遍地的肥沃山谷中，

我流着泪，采摘了

小花朵。

我喜欢听到遥远的圣堂

那若近若远的钟声。

为了倾听轻风的呼息，

我喜欢黄昏时静坐在

田野间。

我喜爱燕子的飞舞，

和斑鸠低沉的歌声；

我喜欢听见昆虫的双翼

低声磨擦时的

响声。

我喜爱那润饰着孟加拉国玫瑰的

晨露；

我喜欢看见纯洁的蜜峰

在天空的火光下制造

蜜糖。

我喜欢采集灌木；

喜欢在松松的苔藓上奔走，

喜欢在一片蔚蓝的天空的反照下，

捕捉在凤尾草上飞舞的

蝴蝶。

我喜爱在黑暗中发亮的萤火虫，

我喜爱无数的星辰…‥

我特别喜爱在昏黑的夜里，

如银碟般灿烂的月亮

泛黄的光。

在父亲老迈的时候，

我为他献上我少壮的扶助……

他为我就是一切：幸福，儿女，富贵！

啊！我屡次娇爱地

拥抱着他。

我们喜爱波浪的潺潺声响，

和排山倒海而来的暴风雨的咆哮；

黄昏时，在深沉的幽静中，

我们喜爱森林深处的黄莺

轻啼。

可是，一天早上，他那美丽的仪容

寻找被钉者的苦像[2]……

他坚定地向我诉说了他的爱，

他给我留下最后的注视，

作为我的产业……

这样，耶稣的圣手，

夺去了赛里纳唯一的珍宝，

将他领到遥远的山丘之外，

把他放在永生者身旁，

把他安置在天上。

x x x

现在，我是一个爱囚，

我逃避了尘世的森林，

因为在它那里，我看见的一切不外只是泡影，

我看见了我整个的幸福消逝、

死去！

在我的脚下，青草已被蹂躏了，

我手中的花朵也已凋落……

耶稣！我愿意在祢的草原上奔跑，

在它上面，我的步伐

不留下痕迹。

好像一匹焦渴的麋鹿

渴慕涓涓涌出的泉水，

啊！耶稣！我投奔到祢这里来，因为我疲累不堪；

止息我的干渴的，只有

祢的泪水……

是祢的爱把我吸引住了；

「家畜，我已把牠舍弃在草原上，

我也不再费心去看望牠们了」。

我只愿意悦乐我唯一的

新羔羊。

耶稣！祢是我所爱慕的羔羊；

啊！至上的幸福！祢为我已足够了！

在祢那里，我甚么都有：也有大地、也有苍天；

啊！我的君王！我所采摘的花朵

就是祢！

耶稣！山谷中美丽的百合花，

祢那醉人的芬芳掳获了我，

啊！芬芳的花朵！香纯的花束！

我愿意把祢保爱在我的心头上，

我愿只爱祢！

祢的爱常常陪伴着我；

在祢那里，我拥有森林、拥有乡庄，

有芦苇，也有遥远的山峰，

我拥有甘霖，也有漫天的

雪花。

耶稣！在祢那寰，我甚么都有，

我有小麦、半开的花朵、

琉璃草、毛莨、美丽的玫瑰；

我也有白铃兰的鲜艳和

芬芳。

我有悦耳的弦琴、

和谐的幽静独处、

山河、巉岩、雅致的瀑布、

潺潺流动的小溪、

小鸟。

我有虹霓，我有清新的曙光、

广阔的天涯、茵绿的草地；

我也有异国的岛屿和成熟的庄稼、

蝴蝶、欣喜的春天和

田野。

在祢的爱情里，我还找到

阳光照得金光四射的棕榈，

找到像曙光上升时一般光明的黑夜；

在祢那里，我找到永久的

平安。

我有鲜美可口的葡萄、

美丽可爱的靖蜓、

奇花妙草、绝无人迹的森林；

我也有金发的孩童

和他们的歌声。

在祢那里，我有水泉和山陵、

葛草、夹竹桃、山楂花、

鲜艳的荷花、忍冬花、野蔷薇、

轻白杨树的

沙沙动响。

我有繁茂、波动的荞麦、

沉重和强力的风声、

桂月的蛛网和炎热的火光、

柔柔的西风和莿茨丛生的

窝巢。

在祢那里，我有纯洁的鸽子；

在祢那里，在我这粗布的会衣中

我寻获珍宝和华丽的装饰品、

颈珠、指环和闪烁的

宝石。

我有美丽的湖沼，我有幽静

和满栽树林的山谷；

我有汪洋那银白的波涛，

也有大海里的珍珠、珊瑚和

各种宝物。

我有浮游海滨的小舟、

金光的水波和河畔；

我有像花形剌绣般装饰太阳的云彩，

当它在天空消散时，我也有太阳的

火光。

在祢那里，我有璀灿的明星；

祢的爱情经常显示给我，

每当白日快要消逝时，

我好似透过帐幔，瞥见

祢的圣手。

啊！是祢支撑着宇宙千万，

是祢遍植森林悠远；

是祢在转瞬间就使它们肥沃丰饶，

而如此的祢却以爱情的目光，时刻

跟随我！

我占有祢的圣心，祢可钦敬的圣容，

我是被祢的箭矢射伤了的……

我享有祢那神圣的亲吻，

我爱慕祢，我不愿另有他求，

耶稣！

我将要同天使们一起

歌颂祢的圣爱，

求祢赐我早日飞升到他们的队伍中！

啊！耶稣！真希望有一天，我能

因爱而亡！

昆虫受透明的光亮引诱，

猛力扑向火光；

同样，祢的爱情是我的渴望，

正是在这爱情内，我愿意飞舞、

愿意焚烧……

我的天主！我已彷佛听到

祢永远的庆节快要来临了！

在杨柳下，提着我缄默的弦琴，

我前去坐在祢的膝上，

享见祢！

在祢那里，我将享见玛利亚，

诸天神圣和我可爱的家庭！

在今世的窜流期后，我前去

重会我的父家

于天……

  一八九五年四月二十八日

[1] 指她四个早夭的小孩(译者注)。

[2] 指临终的父亲(译者注)。