师主篇-师主篇应用指南-天主教图书中心--天主教文学,书籍,图书,书库

使用指南及分类

师主篇应用指南

师主篇应用指南

师主篇是一个丰富的宝库，蕴藏着无数珍贵的教训，对处于各种生活环境中的人都大有裨益。因此，我们把师主篇的内容予以分类，作为读者阅读、默想、祈祷的资料。

--------------------------------------------------------------------------------

一、各卷内容　第一卷 第二卷 第三卷 第四卷 应用指南

二、分类阅读材料

--------------------------------------------------------------------------------

一、为自觉热情不再的人 论人生的终向 参、九：1~3 万物的虚幻 壹、一：3~5 如何立志以达终向 壹、二三：4~7 求赐热情安慰与圣宠的经文 参、五五、4~6 思念审判 参、十四 罪恶使今生多苦痛 参、四八：2~3 现世虚幻的打算 参、三：3~5 参、四四：2 认识自己 参、八：1 痛悔与认罪 参、五二：3~4 勤领圣事 肆、三：2~3 每日重定善志 壹、十九：1 、6 、7 堕落了的本性的软弱 参、五五：1~3 人容易犯罪 壹、二二：6 参、四○：2 每日反省自己 壹、十九：4 悔恨己过 壹、二一：2 、5 、6

二、为怀疑信道之人 默想死亡 壹、二三 论审判 壹、二四：1~2 罪恶之罚 壹、二四：3~7 相反信德之诱惑 肆、十八 如何抵抗此种惑 参、六：1~4 天主之言的可贵 参、四三 思念人类的疾苦以纠正恶习 壹、二二：1~5 壹、二五：2 　 贰、十二：1 听命谦逊消释怀疑 参、四九：6~7 求真知识的祷词 参、五○：7~8

三、为处在诱惑中的人 人人免不了受诱惑 贰、九：7~8 壹、十三：2~4 感官诱惑的类型 壹、十三：6~8 感官的诱惑 壹、六 求退诱惑的祷词 参、三四：3~4 忍耐与谦逊是退诱惑的方法 参、三五：1 警惕以防诱 壹、十三：3 求人指教以防诱 壹、四：2 参、七：2 处在困苦中该如何求主 参、二九 求退邪念的祷词 参、二三：5 求光照明悟的祷词 参、二三：8~9 忧苦的人当如何自持 参、五○：1~4 天主对愁闷的人所说的话 参、卅：4~5 参、三：3~4 愁闷的人对天主所说的话 参、二六：3 参、五○：5~8

四、为处在贫困迫害与痛苦的人 办事明智 壹、四：1~2 真正的智慧 参、三二：3~4 听命与谦逊 贰、二 参、四七：3 参、四九：6~7 论贫穷 贰、十一：4 参、二六：4 参、二八：1 参、五八：10 平心忍受现世疾苦 参、十八 忍受痛苦可立功进德 贰、十二：1~3 忍受凌辱 参、十九 默想耶稣苦难 贰、十二：4~7 在忧患中的祷词 参、二九

五、为事务繁杂的人 当审察自己的意向 参、十一 参、三一：4~5 该向天主寻求安慰 参、十六：1 安慰不在世物而在天主 参、十六：2 该获得内心的自由 参、二六：1~2 不能默想就作外物 参、五一 好教友的操行 壹、十九：4 求平安的祷词 参、三一：1~2 别只顾外面的事务 参、二六：1~2

六、为在顺境中的人 收敛心神 壹、三：3 感谢主恩 贰、十：2~5 圣宠与本性的冲动不同 参、五四：1~4 在顺境中勿发骄傲 壹、二：1 世俗的虚幻 壹、一：4~5 人无可自夸之处 参、四十：1~2 自爱阻人接近天主 参、二七：1~3 事主轻世最为甜蜜 参、十：2~3 求主帮助 参、三十：1~2 弃绝自己悦乐天主 参、三二：1 求净心及智慧祷词 参、二七：4~5

七、为在逆境中的人 向天主陈诉自己的需要 肆、十六：2~3 逆境与缺点别太使你灰心 参、五七：2~3 任何痛苦为永生而承受 参、四七：2~3 别揣度天主的奥旨 参、五八：1 忍耐别人的缺失 壹、十六 人心无定 参、三三：1 惟当在天主内寻求安慰 参、十六 主的劝告与祷词 参、五六：4~6

八、为与人交际的人 避免过于亲昵 壹、八：1~2 少说闲话 壹、十 克制私欲偏情 参、卅二 不要妄断别人 壹、十四 忍耐别人的缺失 壹、十六 为爱主而行事 壹、十五 别过于信赖他人 参、四二：1 别轻信人言 参、四五 与耶稣缔交 贰、八：4~5 祷词 参、二一：2~3

九、为关怀永生的人 永远真福与现世暂苦 参、四八：2~3 为妥救己灵该做何事 壹、二五：2~3 内心应善良纯洁 贰、四 注意圣宠与本性的冲动 参、五四 克制自己跟随耶稣 参、五六 改过自新 壹、二五 勤领圣体 肆、三 祈求真热心的恩宠 肆、十五 效法耶稣奉献自己 肆、八 肆、九 响往天上荣福 参、二一：3 参、四八：1

--------------------------------------------------------------------------------

三、主日及节庆的阅读资料 将临期及圣诞庆节 将临期第一主日 壹、二四 将临期第二主日 参、十八 将临期第三主日 贰、三 将临期第四主日 参、二一 圣诞节 贰、一 圣家节 壹、二十 圣诞后第二主日 参、三：6，6 主显节 参、三二 耶稣受洗节(一月六日后之主日) 参、十三 四 旬 期 圣灰礼仪(星期三) 壹、二一 四旬期第一主日 壹、十三 四旬期第二主日 参、一 四旬期第三主日 贰、二 四旬期第四主日 参、五三 四旬期第五主日 参、十九 圣 周 圣枝主日(圣周始) 贰、十一 圣周二 参、十八 圣周三 壹、十三 建立圣体圣事(圣周四) 参、五十 肆、二 耶稣受难日(圣周五) 贰、十二 望复活 参、四九 复 活 期 复活节 参、四六 肆、十三 　 参、二三 复活期第一主日 贰、八 复活期第二主日 肆、十五 复活期第三主日 参、四八 复活期第四主日 贰、九 复活期第五主日 参、三十 复活期第六主日 参、二一 耶稣升天节 参、九 参、二八 圣神降临节(复活期结束) 参、二五 贰、七 　 参、五六 常 年 期 天主圣三节 参、五一 耶稣圣体圣血节 肆、十一 常年期第二主日 壹、二五 常年期第三主日 参、十五 常年期第四主日 肆、二 常年期第五主日 参、三五 常年期第六主日 参、三四 常年期第七主日 参、十一 常年期第八主日 肆，十八 常年期第九主日 肆，十 常年期第十主日 参，三七 常年期第十一主日 参，八 常年期第十二主日 壹、四 常年期第十三主日 壹、八 常年期第十四主日 贰、四 常年期第十五主日 壹、十五 常年期第十六主日 参、三○ 常年期第十七主日 参，二○ 常年期第十八主日 壹、二二 常年期第十九主日 参、五 常年期第二○主日 贰、十 常年期第廿一主日 参、二七 常年期第廿二主日 壹、十六 常年期第廿三主日 参、三四 常年期第廿四主日 参、六 常年期第廿五主日 参、十六 常年期第廿六主日 肆、十二 常年期第廿七主日 参、十七 常年期第廿八主日 壹、六 常年期第廿九主日 贰、六 常年期第卅主日 壹、十一 常年期第卅一主日 壹、二四 常年期第卅二主日 参、二 常年期第卅三主日 参、五 常年期第卅四主日 参、二九 其 他 庆 节 天主之母节 参、卅一 诸圣瞻礼 壹、十八 圣母无玷始胎 参、十二 圣母圣诞 壹、十 圣母献堂 参、十 圣母领报 参、四 圣母往见 壹、九 圣母献耶稣于主堂 参、四一 圣母升天 参、四九 大圣若瑟 壹、十四

--------------------------------------------------------------------------------

四、祷文索引求赐爱主之情 参、三四 求赐增长爱主之情 参、五：6 求光照明悟 参、二三：4 求赐心灵自由 参、二六：2 求赐心地纯洁 参、二七：4 求赐安息于主 参、二一：1 求赐明智 参、二七：4 求主助佑 参、三四 求主怜悯 参、三：5 求赐圣宠 参、二三：4 求主恢复圣宠 参、二一：3 求赐追随耶稣 参、四六：3 求赐忍耐 参、一九：5 参、五七：4 求赐与耶稣结合 壹、三：1 求主惠顾 参、五：1 求赐中悦主心 参、十五：2 求赐惟在主内寻求安慰 参、一六：2 求退邪念诵 参、二三：3 求赐心净及智慧诵 参、二七：4

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


师主篇-【 师主篇 卷一 】-天主教图书中心--天主教文学,书籍,图书,书库

师主篇

【 师主篇 卷一 】

第一章 追随耶稣并轻视世俗
一、“凡追随我的人，不在黑暗中行走。”（若：捌·十二）这是耶稣的话。他的意思是说：我们若愿意受天主的光照，解除内心的昏愦，必须追随耶稣，并遵从他的生活方式。所以我们必须专心致志地默想耶稣基督的言行。
二、耶稣的道理，超过一总圣人的道理，其中蕴藏着的“玛纳”，惟独有耶稣的精神的人，方能寻得。但是有许多人，福音听得烦腻，感不到多大兴趣，这全是因为他们没有耶稣的精神。一个人愿意亲切地，彻底地明了耶稣的教训，必当努力使自已的行为，完全与耶稣的行为相符合。
三、如果你没有谦逊，惹天主圣三厌烦，纵然你把圣三的道理讲得高妙万分，又有什么益处呢？须知高谈雄辩，不能叫人成圣成贤；只有修德立功，方能叫人得天主的宠爱。我更希望有痛悔之情，而不希望了解痛悔的定义。譬如一部圣经，你背得烂熟，哲学家的学说，你也通达，若无天主的宠爱，这些学识，有何用处呢？所以一切都要归宗于爱慕奉事独一无二的天主，谨慎地走天堂的道路，这才是最大的智能。
四、从此看来，只贪求将腐朽的事物，把希望寄托在它上面，真是虚幻。求光荣，图高位，真是虚幻。随从肉体的欲望，希冀那能给你招致重罚之事，真是虚幻。想望高寿，不思善生，真是虚幻。只顾现世，忘却身后，真是虚幻。但恋转眼即过的世物，不知向往永福之所在，真是虚幻。
五、有一句俗话，你当切实记住：“眼看看不厌，耳听听不够。”（德：壹·八）所以你当将爱有形之物的心，全然脱离，而转向无形的事物。因为随从情欲的人，势必玷污良心，失却天主的圣宠。
第二章 谦卑自下
一、人生来就愿意博见广闻，但知道的虽多，若不知敬畏天主，有什么益处呢？一个骄傲的哲士，只顾观测天象，不管救灵魂，比起一个奉事天主的谦逊的平凡的人来，差的远了。人若认清了自己，必然轻视自己，不敢贪人们的赞美了。如果我得了人间的全部学识，却没有爱德，赶到审判我行为的天主台前，那学问为我有什么益处呢？
二、你不要过于贪求学识，因为过于贪求，能叫人分心走意，受骗上当。有学识的人，喜欢叫别人看自己、称自己为哲士。有许多事情，纵然通晓，为救灵魂，或是不甚需要，或是一无益处。一个人，将救灵魂的大事，抛在背后，反尽心专务别的事情，真是糊涂。多言多语，不能满足人心；行为圣善，方能使灵魂平安；良心洁净，方能生出倚恃天主的心来。
三、你的知识越丰富精深，行为若不格外圣善，将来受审判也越严厉。所以你不论有什么学识、才能，不要骄傲，却更当存一个害怕的心。如果你想自己知道的多，懂得的透，但你却该明了：你不知道的，不懂得的更多。“你不要自高自大”（罗：拾壹·二十），但当承认你是无知无识的。在这世界上，既是有许多人，比你的学识更大，也比你更通晓法理，你为何还要想在众人以上呢？若你愿意知道和学一点为你有益处的事情，就该喜欢他人不认得你，看你为无用之人。
四、认透自己，轻贱自己，是最卓越的见识，最有益处的学问。想自己一无所长，觉得别人十全十美，这就是很大的明智和成全。若你见别人明明犯罪，甚至明犯大罪，也不该想你自己比他好，因为你不知道你的灵魂无罪，能保持到何时。我们人都是软弱的；但是你该当想没有人比你更为软弱。
第三章 真理的教训
一、真理所亲自教训的人，是有福的；真理之训人，不假譬喻，不用瞬息即逝的言语，常是把自己的本来面目显示出来。我们的意见，知觉，多次哄骗我们，而且看不透事理。探幽索隐，有何益处？在审判之日，天主不因我 不知道好些事情而责罚我们。正经要紧的事，不加重视；有害处的闲事，反倒专务，这真是糊涂之极，真是明眼瞎子。
二、分宗别类，我们管那个做什么？永生的天主圣言所教训的人，必不会被恍惚的学说所困惑。万物都导源于天主圣言，一个圣言，就是万物的根宗，这根宗就是教训我们的大原始（若：壹·三）。没有这根宗，谁也不懂什么，谁也不能有正确的判断。人若在此根宗内见万有，使万有归于一根宗，又以根宗作为万有，自能心志有恒，安居在天主内。啊！真理的天主！求你叫我在永恒的爱情中与你合一。自今以后，在你面前，博学士们不必多言，万物都该缄默，惟有你一个教训我就够了。
三、人心越收敛越纯洁，虽然不加学习，高超的事理，也懂得的越多，因为天主从天射光，朗照他的明觉。一个人清洁纯一，恒一不变，事情虽多，心也不分，所以然者，因为他办事完全是为光荣天主，勉力不徇自己的私情。有什么比不加克治的偏情，阻扰你更厉害呢？热心之人，做事以前，先在心内拟定了计划，这样，事情就不能牵引他随私妄动，而他却能依照正确理智的指引，处理那些事情。谁有更激烈的仗该打呢？不是勉励得胜自己么？我们的大事，就是征服自己，日日发奋自强，在德行上，有些进步。
四、在世上，任何德行，不能圆满无缺，任何理论，不能透澈周到。谁要到天主台前去，谦逊自己，认己无能，比博学穷理，更是稳当的道路。学问知识，既是从天主一的，本来不是不好，所以不当贬斥；但良心洁净，修德前进，究竟更当看重。但有许多人，专心去求知识，而忽于度圣善的生活，所以屡次有偏差，不得什么益处。
五、哎！若为改毛病，修德行，他们也如研究一个高深问题那样用心，我敢保证在世俗当中不会发生那样的罪恶，在修院里，也不会有那样的冷淡了。当知道，在审判之日，天主不问我们读过何书，但问我们行了何善；不问我们有多大口才，但问我们修了多少德行。请你对我说，你从前认识的那些教授先生们，活着的时候，声名洋溢，现今他们在哪里呢？别人虽接了他们的讲席，可是还追忆他们与否，不得而知；所可知者，是他们在世时，俨然是上等人物，如今已经无人提及了。
六、哎！世上的光荣，过去的多么快呀！巴不得他们的行为能同他们的学问相符合，那总算是读得好，念得好。有多少人只知读书求名，不管恭敬天主，因而失落了灵魂！只想得功名，不想求谦逊，所以到如今，他们所想的，都成了泡影。谁有大爱德，才是伟大的。谁轻视自己，并轻视虚假光荣，才是伟大的。谁为赢得基督，轻视世物如同粪土，才是明智的。谁承行天主的圣旨，抛弃自己的私情，才是博学多才的。
第四章 工作要慎重
一、别人的言语，不当轻易相信，自己的冲动，不当贸然随从，但该在天主台前，仔细思量，然后再定从违。可叹！我们真是软弱极了，多次对别人的短处，我们容易说，容易信；但对别人的长处，倒不如此。贤人们，不轻信人言，因为他们知道人性软弱，偏向于恶，说话易错。
二、办事不敢冒失，自己的主意，不敢固执，这就是大明智。不轻信人言，或听信之言，不轻易传说，也是从这明智来的。遇事最好请教高明，不可固执私见。行为圣善，才能叫人在天主面前成为明智人，并且在许多事上练达。人越谦逊自己，承行主旨，在各种事上，也越能明白，越享平安。
第五章 阅读圣经
一、在圣经上当求的是真理，不是词藻。天主默启的圣经作者所有的精神，就是圣经读者当具有的精神。所以我们念圣经，当求益处，不求文辞的典雅。无论是话浅情深的圣书，或辞高意奥的圣书，我们当一样地去念。念圣书，但为寻求真理；至于书是谁作的，他的文学修养或深或浅，不当介意。总而言之，话是谁说的，你不必问；话的意思，你却当留神。
二、人人都要死亡，天主的道理却常存不变。（咏：壹壹捌 · 二）不论我们是尊是卑是富是穷，天主常用许多法子来教训我们。我们的好奇心，常是善念圣书的一个阻挡。因为有些地方本当稍微过目，我们反要去深思明辨。如果你愿意得益处，念时当谦逊，朴实，又当有信德，总不当有求名的心。不懂得的字句，你当甘心向人求教；圣贤的讲解，又当静听；长者的比喻，更不可轻忽，因为那些比喻，不是无缘无故说出来的
第六章 克治私欲
一、不论何时，人一随私贪求，立刻心就不安。所以骄傲人，悭吝人，心常扰乱。神贫人，谦逊人，心常平安。私欲没有去净的人，容易受诱惑，在些微的事上，就上邪魔的当。一个人若灵魂软弱，情欲还没有去净，偏向声色娱乐，便难以完全解脱对世物的贪恋。所以在克治自己一点儿时，往往就觉难受，若别人相反他，他便不能忍受。
二、他若得了所贪求的事物，便觉良心不安，因为他所随从的私欲，不能帮助他得到所欲得到的平安。所以为得内心的真平安，不在随从私欲而在克治私欲。从此可知：爱肉身，贪世俗的人，心内常不安，真热心的人，心内常享平安。
第七章 躲避奢望和骄傲
一、那信赖世人，倚靠世物的人，真是糊涂。你为耶稣的缘故，或是事奉人，或是在世上显着穷困，不要感觉羞愧。你不该仗恃自己，惟当信赖天主。你当尽你的力量去做，天主看你的好心，必然帮助。你的学问，别人的本领，全不当仗恃，所可仗恃的是天主的圣宠。天主常帮助谦逊人，抑制骄傲人。
二、你有财产不可自夸，你有权势的朋友，也不可自夸；所可夸者，是有天主为倚靠。天主不但给我们各样东西，还更切望将自己赏给我们。你身材高大，面容俊美，不可因此骄傲：因为一场小病，就能叫你瘦弱不堪。你有才干、本领，也不可私自庆幸，怕的是得罪天主，因为生来的美貌才能，全是天主所赏赐的。
三、不要想你比别人好，天主才知道人的本来面目。保不住你在他跟前比任何人都不如。你行了善工，不可骄傲，因为天主的判断，和人的不一样：多次人所喜欢的，天主反倒厌恶。为保存谦逊，若你有一些好处，当想别人比你更好。甘心在众人以下，与你无所损害；若你自居在一人以上，那就为害无穷了。谦逊人，常享平安；在骄傲人心中，常有忿怒嫉妒之情。
第八章 避免过于亲昵
一、勿将你心里的密事，向任何人吐露；内心的事，仅可和明智人和敬畏天主的人商量（箴：二十五·九）。少同年轻人，世俗人来往。别诌媚富贵人，别乐于趋访有权势的人。所可交接的，是谦逊人，老实人，热心平和的人；同他们谈论的，该是有益处的话。不可亲近任何妇女。至论热心妇女们，只可将她们公共地托于天主。你只当盼望同天主，同天神们亲近，少同世人交好。
二、待一总的人，该有恩爱；至于亲昵，则不应当。有时候，没有看见某人，只听得他的名声响得很，及至同他一见面，就知道他是有名无实的了。有时候，我们想我们若同某人交好，他必喜欢；哪知道，他见我们行为不好，慢慢的就要厌弃我们。
第九章 论 听 命
一、能常听上司的命令，受人家和管辖，不擅自作主，这真是一件伟大的事。做一个属下而从命，比做一个上司而出命，稳妥的多。有许多人，听命出于勉强，不出于爱主之心，所以他们常觉难过，易出怨言。你除非为天主而全心顺命，总得不到灵魂的自由。任凭你到这里或那里，若不谦心听长上的命，总不得平安，所以‘换了地方，就能得平安’，这种想法不知哄过多少人了。
二、谁都爱照自己的意见行事，那是人之常情。所以谁同自己意气相投，必定同他更为亲热。但为了获得平安，有时我们必须抛弃自己的私见。在世界上，哪有万事全通的人呢？所以你不要过于仗恃自己的意见，也当甘心采纳别人的意见。如果你的意见本是很好的，为爱天主的缘故，竟然放弃了它而去顺从别人，你必大有进步。
三、我多次听说：给别人出主意，不如随从别人的主意来得妥当。有的时候，大家的见识全好，但若理当舍己从人，我反而坚持私见，那便是固执、骄傲的凭据
第十章 少说闲话
一、热闹场所，能躲避，便当躲避；因为谈论世俗事情，纵然有纯正的意向，也不能无害。我们很容易被虚幻的俗事所玷污，所笼络。我巴不得从前曾多次缄口不言，不杂在人群当中。说闲话，既是屡次能叫我们带着受伤的良心重归于静默，为什么我们还要喜欢那样的彼此闲谈呢？推其原故，是因为大家凑到一起，你说我笑，彼此安慰一番，好解心中的烦闷。况说，我们更愿意多想多谈我们所好或所恶的事情。
二、可惜，这全是白费光阴，因为这外来的安慰，严重地危害内心的、来自天主的神慰。所以当提高警觉，尽心祈祷，以后不要白费光阴。应当说话时，当拣有益处的话说。人不谨慎口舌，多是因为养成了恶习，怠忽进修。至若热心谈论超性的事理，则能裨益进德修业，特别是志同道合的弟兄们用此在天主内相互联结，则为益尤大。
第十一章 论求真平安及热心修德
一、凡是对于自己不相干的闲言闲事，一概不管，我们就能多得平安。一个人好管闲事，在外常找闲谈的机会，在内不知收敛自己，怎么能久享平安呢？诚实的人是有福的，因为他们将多得平安。
二、你想某几位圣人，怎么能修了那样齐全的德行，行了那样高超的默想呢？因为他们尽心克制了爱世俗的偏情，才能同天主深深的契合，从从容容地专务神业。我们却不如此，过于随从私欲，过于贪恋世俗。一样毛病，也少有能完全克除的，又不知勤奋，每日进步，所以常常冷淡，没有热情。
三、我们如果完全死于自己，心中一无牵挂，自然可以体味到超性的事理，经验到高超的默观。我们整个的和最大的阻碍，就是私欲偏情还没有克除，在成全的道路上，又不勉强前进。遇着些微不顺心的事情，便沮丧失意，到世俗场中去追求安慰。
四、如果我们奋勉地作战，如同勇敢的兵士，天主必要从天上帮助我们。天主赏赐我们战斗的机会，是叫我们战胜立功；若我们倚赖他的圣佑，去对敌战斗，他必帮助我们。若光守外面的规矩，就想在修会中有了进境，我们的热心，必快要半途而废。我们当将斧头砍在毛病根子上，将私欲偏情斩除净尽，然后可得灵魂的平安。
五、如果我们每年克除一个毛病，我们早已能修到成全的地步了。岂知大不其然，进会发愿已经多年，反不如初学开始时那样的纯洁热心。热心前进，本当一天胜过一天；那料想，今日的修士，若保得住一小部份初学时的热心，那就算很好的了。若我们当初努力一点，以后行事必觉轻快非常，悦乐无比。
六、纠正积习难，相反自己的意见更难。小难处，你还不能得胜，大难处，又有何指望呢？你的偏向，当及早遏止，你的恶习，当及早改除，日久天长，那就更难为力了。哎！你若晓得修德行善多么能叫你享安乐，多么能叫别人喜欢，我想你对修德前进，定必多加注意。
第十二章 逆境的益处
一、有时候，受些磨难也好；磨难能叫人回心转意，懂得世上是流徙之地，世上的人物，是不可靠的。有时候，受些冤屈也好；比方一件事情，分明我们做得好，用意也纯正，偏有人说我们不好；这样的冤屈，能叫我们谦逊，不受虚荣之害。在外受凌辱，被人疑惑，我们就容易寻找天主，做我们内心的见证。
二、所以人若坚心倚靠天主，自然不屑于求世俗的安慰。善人在困苦中，或受诱惑，或苦于恶念时，便知道天主的需要，离了天主，什么好事也做不了。所以他们忧愁叹息，求天主救自己于患难之中。他们也厌恶久生，希望速死，以便死后同耶稣结合。（斐：壹·廿三），因为他们知道，在世界上，是不能享受完全的平安和充足的保障的
第十三章 谨防诱惑
一、我们在世界上，不论活到几时，总不能免除烦闷和诱惑。古圣约伯说：人生在世，就是作战。（约：柒·一）所以，人当谨防诱惑，提高警觉，从事祈祷，就叫魔鬼无隙可乘，不得哄骗我们，因为他总不磕睡，周游巡行，寻人吞噬。人纵然修到成全地步，成圣成贤，也不能一无诱惑，因为全免诱惑，在世上是万万不能的。
二、诱惑虽然利害，虽然噜苏，为人却很有益处，能压伏人的骄傲，澄清人的心思，增长人的见识。一总的圣人，全受过许多诱惑，因而得了进境。那些不坚决反抗诱惑的人，全为天主所弃，失了灵魂。一个修会，任凭怎么好，一个地方，任凭怎么清净，也缺不了诱惑，少不了艰难。
三、人在世上总不能全免诱惑，因为我们即生于私欲之中，在身上便有了诱惑的根苗。这一个才退去那一个诱惑又来，总而言之，无时没有苦受。因为起初天主赋给的美妙本性，已经失去了。有许多人，想法子躲避诱惑，哪知道，不但躲不干净，反倒陷于更大的诱惑当中，只躲避，不能打胜仗，惟独用谦逊忍耐工夫，方可战胜一总的仇敌。
四、一个人不把诱惑的根苗除净，只作表面的躲避，必难以成功；他所躲避的诱惑，回来的更快，而且比从前更加利害。但是退诱惑不当躁急，而当忍耐恒心，仰赖天主。慢慢的，自然就能得到胜。你遭受了诱惑，应该多次就正神师；若受诱惑的人来见你，你不当严厉地对待他，却该劝慰他，如同你希望别人怎样对待你一般。
五、诱惑的起因，是由于没有恒心，又不倚赖天主。一只没有舵的船，必要随波飘荡，不能稳定；松懒的人，因不守所定的志向，便受各式各样的诱惑。火可以炼铁，诱惑可以炼善人。我们或强或弱，多次不知道；惟独诱惑能叫我们认清我们的究竟。最当小心的，是诱惑的起初，因为若不让仇敌进入心门，自然容易胜它；因为它在门外，所以才想进来，我们便当阻挡住它。原来退诱惑仿佛治病，古人说得好：玉体违和把医延，应手回春也无难；若待沉疴膏盲入，人是那有续命丹？诱惑初来，不过是意念，后来就生想象，就觉喜欢，就要动情，就要同意。从此看来，若起初不退诱惑，仇敌必要慢慢地进来。人退诱惑，懈怠拖延越久，他的软弱，也日甚一日，仇敌攻打他也更猛烈。
六、有人才回头，就受大诱惑；有人在最后的时候才受大诱惑；也有人一生不断地受诱惑。又有一等人，虽受诱惑，诱惑却不很强烈。天主最明白、最公正，他审断人的地位、功德，也是明智无私的；因此他的一切措施，都是为救被选者的灵魂。
七、我们受诱惑，不当失望，当更热心求主，帮助我们，克胜诱惑。按圣保禄所说，天主一定帮助我们得胜。（格前：拾·十三）在各样诱惑艰难中，我们应该自谦，委托于天主之手，因为所救援的，是谦逊人，所显扬的，也是谦逊人。
八、人修德行，长进多少，在诱惑艰难中，可以试验出来，有了诱惑，立的功劳更大，德行也更能彰显。有的人，虽然热心，可是没有受过苦难的磋磨，他的热心，不算什么；在艰难的时候，能够忍受，才可盼望有大的进步。有人受大的诱惑，能抵抗得住，而每日的小诱惑，反多次支持不了：这是天主愿意保存他们的谦逊，叫他们知道，在小事上，既是如此软弱，在事情上，不敢倚仗自己。
第十四章 不要妄断别人的是非
一、但该审断自己，不可审断别人：审断别人，白费辛苦，住住错误，尚且不免犯罪：审断自己，却利益无穷。因了我们的自爱之心我们的审断容易失去公平，所以断以为善的，就是我们所关心的事情。若天主是我们心愿的唯一目标，我们遇有逆心之事，必不至这样容易地难过。
二、多次或是肉身的偏情，或是身外的诱惑牵引了我们。许多人办事，常是不觉不知地找寻自己的利益。事情如意，他们就心平气和：不如意，就心绪不宁，愁眉不展。因了意见不和，旨趣各异，纵然在朋友乡亲之间，在修士及热心人中，多次也不得和睦。
三、改毛病难，叫人不随私意更难。若你但倚靠自己的明悟、能干，而不听主命，虽然能得光照，一定很迟也很少：因为天主愿意我们全顺从他的命令，并为爱了的缘故，抛弃私情和私见。
第十五章 为爱主而工作
一、不论为何事，不论为何人，非理之事，总不能做；然而为爱别人的缘故，自己的善工，有时候能间断，或是同更好的善工交换。因为这样做，善工不但不减，反倒换成更好的了。没有爱德，外面的工作无用，因着爱德而办的事情，虽然是很微小的，也有大益处。因为天主不看做的事情大小，只看做事情的用意如何。
二、谁的爱情大，就是做的多。事情做的好，也就是做的多。凡做事只为公众利益，不顺私心，这就是做的好。有人工作，外面住住似乎是爱主，其实是随私情，因为在工作中，本性的偏向，一己的私意，赏报的希望，舒适的贪求，能完全克去的很少。
三、爱德成全的人，在各样事情上，只为天主的光荣，不求一己的利益。他不嫉妒任何人，因为他不爱个人的快乐，他并不欲自喜自幸，只愿在万有之上，悦乐于天主。他人的善功，他也不归功于他本人，惟独归功于天主：因为天主是万有的根源，是一总圣人圣女的最后归宿。哎！人若是有一星的爱火，便觉得世物全是虚假的了。
第十六章 忍耐他人的缺点
一、自己的短处，或他人的毛病，愿意改而改不了，就该安心忍耐，等待天主别样的措置。你该想：恐怕如此，更能考验你的忍耐。没有忍耐，我们的善功，不算什么大事。虽然如此，你该为此苦求天主帮助，赏你有忍耐力。
二、某人有毛病，你劝他一二次，他若不听，不要和他动气，但把这事托于天主，一为承行他的圣旨，又为在他的仆役身上，光荣他，因为他能将恶事，变成好事。别人的缺点，你当安心忍耐：因为你也有许多的过错，叫别人忍耐。你治理你自己，尚不能得心应手，又怎能叫别人全合你的意思呢？我们常是期望别人修到成全的地步，而改自己的过失，反不专心。
三、我们愿意他人受到苛刻的纠正，而我们自己却不愿意受他人的纠正。长上待别人，我们常嫌他们太宽大；而我们求一件事情，却不愿意长上不允。管制他人，我们愿意严紧；然而我们不愿意受管制。从此看来，我们爱人如己之时很少。你何不想一想，若别人一些缺点没有，我们为天主，还能修什么忍德呢？
四、天主如此安排，为的是叫我们学习彼此忍耐：任何人都有缺点，都有毛病；任何人都需要别人，需要向别人领教。所以我们当彼此忍耐，彼此安慰，彼此帮助，彼此教导，彼此劝诫。况且，人究竟有多大的德行，惟独逆境才能试验出来。逆境能揭露各人的本来面目，却不会使软弱无能。
第十七章 修士的生活
一、你若愿意同人和睦平安，当在许多事情上，学习抑制自己。在修院修会中，度团体生活，相处无忤，忠心到死，不是一件小事。在那里善生善终的人，真是有福的；若是愿意善生在神修上前进，当看自己在世上如同充军的、行远路的人一样。若是愿意度修士的生活，就该为耶稣的缘故变成愚鲁的。
二、受过剪发的礼，穿上修士的服装，不足为贵；惟独改去各样毛病，抑制各种偏情，才能叫人成修士。一位修士，若除了事奉天主，救己灵魂之外、还有别的想望，他所得的，必不外乎艰难痛苦。一个人不勉励自谦自下，为大众服务，他必不能久得平安。
三、当知你入修院，是为听命，不是为管制别人；天主召你修首，是为受艰难痛苦，不是为坐卧闲谈。在修院内试验人，如同在溶炉中锻炼金子一样。一个人若不全心为主谦卑自下，在修院中必不能久处。
第十八章 圣人们的善表
一、你该细看圣人们生动的行传，在他们的行传内，诸德之齐全，进修之法则，都可看得出来。并且因此也可以看出我们的德行微小如无。哎！把他们的善工比起我们的善工来，我们的善工还算什么呢？他们为奉事天主，受过饥渴，忍过寒冷，衣不蔽体，劳苦困乏，守斋不睡，念经默想，又遭过窘难和各样的轻慢凌辱。
二、哎！宗徒们、殉教者、精修者、童贞者，凡愿效法耶稣的人，都受了多么大的艰难！他们在世上，恼恨了自己的生命，是为得永远的生命（若：拾贰·廿五）。哎！你看隐修圣人们过日子是多么清苦，多么顺命；他们受诱惑多么长久，多么厉害；受过魔鬼的磨难，多么重多；念经默想，多么长久，多么热切；守斋克己，多么严紧；修德前进，多么有心火；克制毛病，多么勇敢；做事的意向，多么纯正！他们白天工作，黑夜念经，就是在工作的时候，心里也不断地默想。
三、他们一寸的光阴也不虚掷，念经默想只嫌时间太短，同天主对越，觉着极其甘饴，连吃饭也忘了。宝贵爵位，体面光荣，亲戚朋友，他们一概弃绝；世物一点也不贪，养身的事物，实在要紧了才用，用的时候，他们还是难受。所以在世物方面，他们是贫穷的，然而在圣宠和德行上，却是很富足的。外面贫穷，一无所有，在内里却满被了圣宠和神圣的安慰。
四、他们离世俗远，离天主近，成了天主的密友。他们看自己不算什么，在世上受轻贱，但在天主眼里，却是可爱的，贵重无比的。他们真心谦逊，老实听命，忍耐爱人；为这个缘故他们的德行天天长进，在天主跟前，也很得宠爱。这是天主赏赐修士们的榜样，应当催着我们前进，可别效法那些冷淡修士们，慢慢地松懈了。
五、啊！修会开创时的修士们是多么热心，他们念经默想是多么热切，修德前进多么殷勤，守会规多么严紧，敬长听命多么谨慎，做各样事是多么兴奋！他们的事迹，就证明他们是真圣真贤，是齐全的修士，他们如同勇兵，把世俗踏在脚下。如今的修士，可就大不一样，只不犯会规，受了冤屈，能不抱怨，就算好的很了！哎！我们修士到了这种冷淡懈怠的地步，真是可怜！从前的热情，刹那间，变成乌有了，我们已经困乏、烦闷得连活也不想活了。你既然常见热心人们的善表，巴不得你前进的心，也稍稍振作一点儿。
第十九章 好修士的神业
一、一位修士，当有各样德行，外面人家看着怎么样，内里就该是怎么样的。该知道内里比外面要紧的多，因为考查我们的是天主。不论在哪里，我们当极虔诚地恭敬他；在他面前，当有天神似的洁净。每日该重新立定志向，又为激发我们的热心，把今天当做是改过的头一天，向天主说：我的天主，求你帮助我守好我的志向，一心奉事你；到如今我还没有修什么德行，求你赏赐我今天开始罢！
二、修德前进的多或少，全看我们的志向如何；谁愿意有长足的进步，就该努力振作。你定坚决的志向，还有失足的时候；若不屡定志向，或是定志不坚决，更将怎么样呢？人不守自己所定的志向，有好几种样子；在神业功夫上，即使缺失很小，也不能没有害处。圣贤们常依赖天主，所以他们定志向是靠着天主的圣庞，并不仗恃自己的明智。谋事在世人，成事在天主；人不能决定自己的前途。
三、若是为尽爱主爱人的职务，缺了念经默想，后来容易补得上。若因为懈怠厌烦耽误了，那就不能没有过失，必要受损害。我们虽然尽心勉励，尚有许多缺失。所以，我们常当确定一个目标，特别阻挡我们前进的那毛病，更该先把它改掉。又该把我们的内外，细心查考，务必使之全按规矩，因为这两样，为进德修业，很有益处。
四、你若不能常常收敛你的心，总该有时候收敛，至少一天一次，或早上或晚上。早起定志，晚上省察，细查今日所思言行为怎么样，恐怕在这上边，屡次得罪了天主，得罪了他人。又该像勇兵那样穿甲戴盔，同魔鬼交战，先当克去贪餍，然后肉身的邪情就容易收拾了。又当躲避空闲，有了工夫，就该看书，或写字，或念经，或默想，或做些为公众有益的事情。但费力气的工作，当小心着做，因为不是一总的人能出一般大的力气。
五、私行的善功，不要显露出来，在私下做，更为妥当。但该注意，不可为公事懒惰，为私事勤谨；该等着公事做完，若有余闲，方可随自己的热心，做些私自的善工。说起善工来，不能人人一样，这个人同这个善工相称，那个人与那个善工适合。而且不同的时候，有不同的善工，有瞻礼日可行的善工，有平日可行的善工，有受诱惑时当行的善工，有平安时当行的善工，有难受时当罹的，也有喜乐时当思念的。
六、大瞻礼前后，当重新定志，多行善工，格外热心，恳求圣人帮助。从这个瞻礼到那个瞻礼，当想这时我们将离开世界，要去过永远的瞻礼的时候了。所以这时，更该专心预备，特别热心，守规矩更当严紧，好象不久就要受天主的赏报似的。
七、到那时候，若还不死，当想我们预备的不好，还当不起领受这么大的光荣，还该等着天主预定的日子来到。所以更当加倍热心，预备善终。路加福音上说：‘一个家仆，若是他的主人回来见他醒着，那仆人真是有福的。我老实告诉你们：他的主人，必把自己的家业全交给他掌管。’（拾贰·四三）
第二十章 爱清静寡言
一、你该找个适宜的时候收敛你的心，并且时常想念天主的恩惠。你当把闲事，推个干净。至于看书，当拣能感动心神、激发热情的书看，内容空洞，专供消遣的书，一概不看。你若不说闲话，不东游西逛，打听新闻，默想就有充足而适宜的时间了。大圣大贤想法子躲避的，就是同人来住：最关心的，就是拣个僻静的地方事奉天主
二、有人说，我每次和人们来住，回来的时候，就觉得不如从前。我们同人说话太长久，屡次也感到过这种情形。一句话也不说，那还容易；至于说起话来没有过失，那就难了。闭门不出还不难，出了门而愿意收敛自己，倒真不容易。所以凡愿意成为内修的人，必该同耶稣闭门不出。惟独闭门不出的人，方可以出门不受损害。甘心守静默的才能妥当地说话。甘心居在下位的，方可以安居高位。安心听命的，方可以出命。
三、良心无愧的人。方可以享平安。但圣人们的平安，离不开敬畏天主的心。纵然他们修了大德行，受了奇妙的圣宠，可是谨谦逊的心未曾减少一点。恶人的平安，是从自满自恃来的，他们终究是自己欺哄自己。你虽然是热心修士或隐士，在世界上总不可安心自在。
四、往往有声名昭著的人，因为过于自恃，就有了失足的危险。从此可知，有时候受些诱惑，为许多人大有益处，能叫他们小心谨慎，不发骄傲，不寻找人间的安乐。唉！人若不贪瞬息的安乐，同世俗断绝来往，他的良心是多么平安啊！哎！如果他把管闲事的心一概断绝了，但想事主救灵的大事，专心倚靠天主，他的心又是多么平安呢！
五、谁不下苦工夫，痛悔自己的罪，他就当不起天主的安慰。你若愿意真心痛悔，常关紧了门，从心中赶出世俗的嚣哗。正如圣经上所说的，在室中流泪痛哭多次在门外遗失的，在门内就可以找得着。杜门不出，必生甘饴的神味；门户不严，必生烦恼之心。若当初你回头的时候，如果习惯了紧守门户，日久天长，必觉门户以内，可爱无比，悦乐非常。
六、热心的灵魂，在清静中，才得长进，才能透澈圣经的奥义。在清静的地方，能得圣泪的泉源，每夜可洗涤罪污；这样离世俗的纷扰越远，离天主越近。所以谁离开了亲朋，天主同天神就来和他亲近。度肃静的生活，专心救灵魂，比忘了自己去显灵迹更有益处。一位修士，轻易不出门，不想见人，也不想叫别人见他，真是可赞美的。
七、不许你有的事物，你为什么要看它呢？‘世俗和世人的贪心，都要过去’（若一：贰·十七）。五官的欲望拉扯你爱游玩闲散；可是赶时候一过，除了良心烦恼，心神散乱，还有什么呢？笑着出去，往往哭着回来。今晚的快乐，生出明晨的烦恼。肉身一总的快乐，都是这样：来的时候甘饴。事后叫你悲伤。你在这里所看不见的，难道在别处就能看见吗？在上有天，在下有地，其中无非是些元素，各样事物全是这些元素合成的。
八、你在别处所见的事物，有什么是永存不灭的呢？或许你想：多见多闻，就能心满意足，然而那又是不可能的。纵然你看遍了万物，也无非是梦中的虚景，一晃就过。你该举目向天，苦求天主，赦免你的罪过和懈怠。你任虚幻人去贪虚纪事罢！天主为你所定的职务，你专心做罢！又当紧闭门户，把你可爱的耶稣请到心里去。在屋里和他同居共处，这个安乐，在任何地方也找不到。若你闭门不出，不听胡言乱语，便可以得平安。因为你喜听新闻，你的心便要觉着纷扰。
第二十一章 热情和痛悔
一、如果你愿意前进，更该保存敬畏天主的心，不要放肆，谨守五官，别贪那虚假的快乐。你若致力于心痛心忏悔，自然就有了热心。心中愧悔，益处最大；你若一放肆，这益处就要失落。人在世间，若想起自己如同充军的一们，危害灵魂的机会是如此之多，他还有心欢乐，真是奇怪。
二、只因为我们的心太轻浮，懒于改正缺点，所以灵魂的痛苦觉不出来，屡次正该痛哭的时候，反而欢乐。除了敬畏天主，良心纯洁，任何事物也不能叫人自由，使人安乐。谁能断绝一总分心的阻挡，又常存心痛悔，真是有福的人。对于一切玷污良心的事完全离开的人，真是有福的。你当进行勇敢的斗争，以好习惯战胜恶习惯。若你会谢绝别人，别人也会谢绝你，就不来扰乱你做事了。
三、别人的事，你不必操心，长上的工作，你不必打听。只该先查看自己，应特别警戒自己，过于你所爱的人们。你得不到别人的敬重，不必忧愁；当忧愁的，是不能如好修士那样善尽本分。在世上安慰不多，尤其是没有本性的安慰，这样更有益处，更少危险。但是没有神慰，或觉着神慰不多，原因全在我们的过失，因为我们不求心内的愧悔，外来的虚乐又不能尽力断绝。
四、当知，你本来当不起受天主的神慰，只该受许多患难。人若深自愧悔，世上的福乐，就变成苦难了。所以善人常有伤心涕泣的资料。因为或看自己，或看别人，他知道人在世上没有不受苦的。况说，越想自己，越够伤心的。伤心苦恼的缘由，就是我们的罪恶和我们的毛病；这两样缠扰着我们，使我们屡次不能默想天上的事理。
五、你若常想着死，不希望长寿，那改过的心自然就诚恳了。若把地狱炼狱的苦思量得亲切，我想你即使有了劳苦艰难，也必定甘心忍受，什么都不怕了。然而因为这些善念未曾深入内心，我们还是贪恋本性的欢乐，所以到如今我们还是冷淡懈怠。
六、往往由于缺乏内修功夫，我们这卑鄙的肉身就轻易地抱怨。你该谦逊地求天主赏你愧悔的心。当用达味圣王的话祈求说：‘主！求你用痛哭的泪养育我的灵魂，并且用多量的泪水来供饮我罢！’（咏：捌拾·六）
第二十二章 世人之苦
一、你若不专心归向天主，任凭你在哪里，任凭你往哪里，总是可怜者。你为什么事不顺心，就心烦意乱呢？你想在世上，谁能事事顺心呢？不是你，也不是我；世人当中，没有一个人事事顺心的。人在世上，不能全脱免艰难困苦。然而在这苦难中谁能略得平安呢？惟独为天主而忍耐的人，方才能得平安。
二、那些意志薄弱，理智昏愚的人常说：你看某人的生活过得多么舒服，你看他多么富足，多么尊贵，有多大的权柄，多么受人奉承！你当抬头向天默观天上的福乐，就看出世福的虚假来了；世福不稳当，常叫人烦恼：愿意保存不失，还该耗费精神，受惊恐。所以财产够用，就该知足；至于盈千累万，那也不算福乐。从此看来，人生此世，真是受罪。人越专务神修、越觉着现世苦恼，越懂得本性的软弱。因为吃、喝、醒、睡、歇息、劳苦、以及别种本性的需要，在真心愿意脱免诸罪、获得解放的人看来，真是苦痛与磨难。
三、在这世上，肉身的要需，为专务内修的人是极大的烦恼。所以先知（达味）热心求主，救自己于诸要需说：‘吾主！从我的一切要需中救出我罢！’（咏：贰拾伍·十七）不认识自己有患难的人，是有祸的；爱这个不幸而可腐配的生命的人，更是有祸的。有的过于珍惜生命，只要能常活着，即使讨饭求食，含辛茹苦，不得饱暖，却仍心满意足，甚至连后来的天堂也不指望。
四、唉！这样的人，真算丧心病狂，失了信德，把自己全埋在世俗当中，除了情欲的事，其它的一切都感觉乏味。这些不幸的人，后来总有一天要后悔，那时才晓得今日所爱的，全是卑贱而无价值的，全是虚无。真圣真贤，以及耶稣的密友，总不介意肉体的快乐和世上的荣华；他们所渴望想的，只是永远的真福。他们所贪恋的，是天上永远无形的大事，他们不让地下有形的事物缠扰住他们。亲爱的神兄，为修德前进，你别失望：你还有工夫，来得及哩！
五、你为什么把已定的志向拖到明天呢？你起来罢，马上就该动手，并且说：现在就是干的时候，斗争的时候，改过的时候。若你心内苦闷，遭了灾难，该想现今就是立功劳的时候。圣经上说：愿意进安适的地方，先该在水火里过（咏 ：陆拾陆·十二）你若不加勉励，必定不能制胜毛病。我们和这脆弱的肉体一同活在世界上，脱不了罪过，免不了烦难痛苦。我们都愿意享受平安，无愁无虑。但是我们既犯了罪过，失了心灵的纯洁，也就失了这灵魂的福气。无奈何，只得忍耐，等着天主的仁慈，叫这罪孽的时候过去，并叫真生命击败死亡。
六、唉！人的软弱是多么大呀！它常常偏向于恶：今日告解了，明日又犯那所告过的罪。定了志向，要加小心：没有过半个时辰，行为又像没有定志向一样。我们既然这样软弱无恒自然就该轻视自己，想自己什么也做不了。而且依赖天主的圣佑，费了很大的劲才得到的，又能因着一时的疏忽而突然丧失。
七、我们一清早，就这样冷淡，后来更将怎样呢？在我们的言行上，圣德的痕迹，还没有显出来，就想止步停工，好象已经到了安歇的时候，真是可怜！依理而论，我们倘真有改过自新，在神修上迈进的愿望，该再度受训，如同良好的初学修士。
第二十三章 默想死亡
一、死亡的时刻来得很快，你该省察你的良心怎么样。今天你还是人，明天也许就不在人世上（加上：贰·六三）。赶你远离了人的眼泪，人也就想不起你来了。哎！人心糊涂顽固，只顾眼前，不管将来。你该整肃你的思言行为，就如同今天要死一般。若你良心洁净，你必定不怕死。躲避罪恶，比躲避死好多了。若你今天预备得不妥当，明天怎么能预备得妥当呢？况且明天是个不可靠的日子，因为你有没有明天，怎么能知道呢？
二、我们不努力改过迁善，活大年纪有什么益处呢？哎！活大年纪往往不但不能改毛病，反倒加增罪过。巴不得我们能在世上善活一天才好！有许多人回头已经不省年数，但毛病却改去不多。列固然可怕；但活大年纪也许更有危险。常想着死，天天预备善死的人，是有福的。若见别人死，就该想日后你也要走这条路。
三、清晨，你应想你活不到黄昏。黄昏，应不敢保你有明晨。所以该常预备着，勉励善生，别叫死期正在你不预备的时候来临。有许多人猝然死了。耶稣说过：‘在你们想不到的时候，人子要来’（玛：贰拾肆·四四）。死期来到，你便开始对你过去整个的生活方式发生和已往大不相同的感想，并且深痛从前的冷淡松懈。
四、一个人盼望善终，就勉励善生，他是多么有福，多么明智啊！凡现今轻贱世俗，切望前进，守好会规，多行苦工，爽快听命，不随私情，为爱耶稣的缘故甘心忍受各样的艰难，像这样的人，临终的时候，有大希望。乘你身体健康时，你能多立功劳；若是害起病来，还能做什么呢？人害起重病来，改过的很少；就如时常参拜圣的人，少有成圣的一样。
五、你不要依仗亲戚朋友，耽搁你救灵魂的大事，因为你想不到他们会很快的忘记你。与其等到死了以后盼望别人救助，哪如现今早为自己打算，早立功劳呢？如果现在你不为你灵魂的大事操心，到你死了以后，谁还为你操心呢？现时的光阴，极其宝贵。圣经上说：现时是能得圣宠的时候，现时是能救灵魂的时候（格后：陆·二）。现今的光阴，若你善用，就能以得常生，你偏不用，真是可叹！哪知后来你虽然求一天或一小时来痛悔改过，也不一定能得到。唉！好朋友！若你现在常提高警惕，常预防死亡，将来临死之时，能脱免多大的惊恐，多大的危险呢！所以你该勉励善生，为的到了死的时候，不但无恐无惧，而且兴高采烈。现今你学着死于世俗，为的到那时好同基督一起生活。现今你学着轻看万物，那时就能到基督台前，没有阻碍。现今你克苦肉身，那时自然能生出倚靠天主的心来。
七、哎！昏迷的人哪！任何一日你也保不住不死，为什么还想得高寿呢？请看自己哄自己，暴死的人是有多少？你有多少次，听得说过：某人被刀砍死，某人落水淹死，某人从高处跌下，头破而死，某人吃饭的时候死了，某人游玩的时候死了。这一个死于火，那一个死于枪，有人染疫而死，也有人被盗贼害死。从此看来，人的结局终究是个死，人的生命真如同黑影飞过一样（咏 ：壹肆肆·四）。
八、你死了之后，谁还记得你呢？谁还为你念经呢？我亲爱的弟兄！凡今日能做的，就该去做，因为你不知道你几时死，也不知道死后究竟怎么样。趁这个时候，该多多积蓄不配的财富。除了救灵魂，不要想别的；除了天主的事，不要管别的。又该恭敬圣人，效法他们的表样，同他们结成密友，赶到死的时候，盼望他们领你到天堂上去。
九、你在世上，该想如同行路的客人一样，世上的事情，不要留恋在心。在世上你既然没有永远的住处，所以该保存你的心，不偏不倚，然后高飞，直向天主。又该向天祈祷，向天叹息，向天流泪，为的到你死了以后，灵魂可以直到天主台前。啊们！
第二十四章 审判之严和罪过之罚
一、在一总的事上，你该顾到它们的结局，并且要顾到你在严厉的法官前将怎样受审；因为什么也瞒不过天主，他也不受贿赂，也不听你推辞的话，或善或恶，全按公义判断。哎！愚蒙的罪人！你有时在发怒的人面前，还吓得发抖，在全知的天主台前，你将怎样应付呢？你为什么不预防审判的日期呢？到了那一天，任何人也不能替别人答辩，也不能保护别人，各人管各人的罪恶，已够管的了。你现在劳苦，能得益处；现今哭泣，能受赏报；现今叹息，天主听你；现今疼痛，能补赎罪过，洁净灵魂。
二、世界好比炼狱，忍耐的人能补赎罪过；他受了别人的凌辱，也难过，但他难过另外是因为那个人得罪了天主；谁反对他，他必甘心为那个人念经，真心宽恕；若自己得罪了别人，就快去认错。这样的人，只会怜悯不会恼恨；常克制自己，勉强肉身，顺听灵魂的命。与其死了以后受炼狱的苦，毋宁活时补赎罪过，克除毛病？我们过于疼爱肉身，真是自己欺哄自己。
三、地狱的火烧的是什么，不是你的罪么？你越放纵自己，随从情欲，在地狱里，积蓄的柴火越多，受的刑罚越重。在什么事上犯罪犯的重，就在那个事上要受相称的罚。懒惰的人，被用烧红的铁锥子催逼；贪饕的人，受饥渴的苦。贪淫好色的人，用溶化的臭味硫磺浇灌他；嫉妒的人，心里难受，疼痛哀号，如同疯狗一样。
四、没有一样毛病，不受相称的罚。骄傲人，受极大的羞辱，悭吝人，受极大的贫穷。在那里受片刻的苦，比在世上做一百年的大补赎还利害。在那里受苦，没有一时停止，没有半点儿的安慰，不像在世上，虽然受苦，但有停止的时候，有亲戚朋友们的安慰。现在你该专心痛哭罪过，盼望到审判的日子，同圣人们一起心安神乐。到那时，善人要起来责备那难为欺压他的人；如今受恶人妄断的，那时必定起来判断恶人。如今贫穷谦逊的，那时大有依靠；骄傲人却在四处彷徨，战兢失措。
五、那时要明了在今世为耶稣受苦受辱，装聋装傻的，真是明智人。忍受艰难的人，心中庆幸；胡作妄为的人，闭口无言。热心的人喜乐；放肆的人忧愁。克苦肉身的，比那常享快乐的更觉欢喜。穿破衣裳的，反倒光彩无比；穿绸缎的，反倒卑陋不堪。住茅舍草屋的，比那住高楼大厦的更可赞美；坚心忍耐的，比有权势的更得益处。老实听命的，比那诡诈不实的更可称扬。
六、在那时候，博学穷理，不如良心无罪更叫人喜欢；富有天下者，不如轻弃财帛者更叫人尊重。热心祈祷，比丰盛宴席更有滋味。静默寡言，比彼此闲谈更觉畅快。高谈雄辩，比不上圣善事功。世俗的快乐，比不上克己苦身更能中人喜欢。你愿意死后脱免大苦，现今该学着受些痛苦。后来你能受什么苦难，现今先该考验。若现今一点小苦还忍受不住，那永远的苦又怎么能受得住呢？现今一点疼痛，你已受不下，那地狱的剧刑你怎样忍受呢？该知道，福无双全，不能现世享乐，将来又同基督光荣。
七、你若现在要死，纵然你一生常享荣华，生活舒服，为你有什么用呢？除了爱慕天主，事奉天主，其余别的，全是虚假。如果一个人全心爱慕天主，他就不怕死，不怕罚，不怕审判，也不怕地狱；因为完善的爱德，能叫人无恐无惧，一直到天主台前。一个人贪恋罪恶，必定怕死，怕审判，这也是理所当然的，不必奇异。若爱天主的心不能叫你离开罪恶，至少怕受永苦的心能禁止你犯罪，也算不错。人不知畏惧天主，行善必不能持久，快要中邪魔的狡计。
第二十五章 勤于改过自新
一、你该在奉事天主的事业上警惕、谨慎；常问自己说：你为什么来到这里？你为什么离了世俗？不是为生活于天主么？不是为成圣人么？所以你一心向前走罢！工夫不大，就要受赏报；到那个时候，恐惧痛苦，一概都要消除了。现今出些力气，后来能得大平安，并得永远的福乐。你事奉天主，若能忠信，热心，天主也必忠信地待你，大加恩赏。你该切望得天国的光荣，然而不可自以为有把握，怕的是你后来起骄傲，生懈怠。
二、从前有个人，又盼望升天堂，又怕升不了，悠悠惚惚的，心神不定。有一次，难过的厉害，进了圣堂，俯伏在一座祭台前，自己心里说：“哎！若我知道，我能恒心到死，那才好呢！”这话还没有说完，忽然听得天主在他心里说：“若你知道这事，你要做什么呢？你那时愿意做的，现今就做，自然可得平安。”那个人一听这话，立时心神安定，把自己交于天主的圣旨，满腹的风波，顿时平息了。从此以后，自己将来怎么样，也不多管了；他所专务的，就是认明了天主的圣旨，叫天主喜欢，自始至终，勉励为善。
三、先知（达味）说过：你只管依赖天主，恒心行善，安居圣地，天主必然要用自己的富源养育你（咏：参拾柒·三）。有一件事最能阻挡人修德前进，坚心定改，就是怕困难和斗争的苦。人若果然勇往直前，忍受患难凌辱，他修德前进，比别人要快的多。因为人越得胜自己，克治私情，他前进的也越多，得的圣宠也越大。
四、人所该克治得胜的，多寡不一。有人虽然偏情多，但勇敢修德，比那偏情少而懈怠修德的人，长进的更多；为帮助人改过，另外有两件事情，就是凡肉身所偏向的，勉力不顺从；凡为自己要紧的德行，热切去修练。还有，你在别人身上所憎厌的毛病，在你自己身上更当戒慎克制。
五、你该处处寻找那进修的机会。见了好表样该去效法。见有可指责的事情，切勿冒犯；有时冒犯了，就当快改。你有眼看人，人也有眼看你。若我们见热心的弟兄，良善温和，循规蹈矩，心中是多么愉快！若见他们不守规矩，不尽圣召的职责，心中是多么烦恼！一位修士，轻忽圣召的职责而去管闲事，他受的害处是多么严重！
六、你该时常记住你所定的志向，把耶稣的苦像放在眼前。你一看他的行为，就羞愧难堪了：因为你跟随他已经多年，但效法他还不算多。一位修士尽心默想耶稣的行传以及他的苦难，为灵魂不信纸什么有益处的事情都可以找得着。所以耶稣以外什么也不必寻求。哎！若被钉的耶稣来到我们心中，不久我们就明白了。
七、热心修士什么也能承当，命他的事，无不顺从。冷淡修士，心里没有神乐，外面的乐趣又不许他贪，所以常常忧愁，处处有受拘束的苦。修士不守规矩，常有堕落的危险。他既然求着松懈，必定常觉着愁闷，因为无论什么事都不能称他的心。
八、你看有多少修士，关在修院中，多么严谨守规；他们出门甚少，见人不多；吃粗饭，穿破衣；工作多，说话少，守夜的工夫久，清晨早起，念经的时间很久；又屡次看圣书。总而言之，谨守一总的规矩。你细看加尔多及西都二会的修士，或看各会的修士修女，常是半夜起来，唱圣咏，赞美天主。当着众位修士赞美天主的时候，你反倒贪懒好睡，不行善工，真当羞愧。
九、哎！盼望能脱身一切，全心赞美天主。盼望能源吃、不喝、不睡、常能赞扬天主，专务灵魂的事情。若果然能够这样，必定比现今经管肉身一切需要的事情，更见着有福气。巴不得没有这等需要的事情，只管灵魂的神粮。啊！这神粮的滋味，我们尝着的时候甚少！
十、人若修到不贪世荣的地步，才能完全尝着天主的神乐，才能随遇而安。不论什么事物，得的多，也不喜欢；得的少，也不忧愁；把自己整个的交付于天主，一心依靠天主；在万物当中，天主就是他的万物。在天主台前，什么也败坏不了，什么也消亡不了，万物全生活于天主，全随他的圣意，全事奉他，一点也不迟延。
十一、你该常记着你的死期，你妄费的光阴，永远不再回来。又该知道，不费力劳神，修不成德行。你若稍稍懈怠，必定沉着心神不安。你若热心事主，便更觉得安乐。又因着天主的圣宠及修德的心火，困难事也容易忍受了。天主不论怎样安排，热心勤谨的人，全是甘心承受。须知改毛病，胜私欲，比劳力出汗还觉着辛苦。一个人不躲避小过，慢慢的必犯大罪。你若善用一日的光阴，晚上必感到愉快。你该在自己身上留神，勉励自己，提醒自己；他人不论怎么样，你千万不要耽误了自己。你在自身勉励多少，你在德行上就长进多少。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


师主篇-【 师主篇 卷二 】-天主教图书中心--天主教文学,书籍,图书,书库

师主篇

【 师主篇 卷二 】

第一章 同天主契合
一、吾主耶稣说：“天国就在你们心中”（路：拾柒·廿一）。你该全心归向天主，把可怜的世俗丢在一边，你的心就得平安。你该轻视外物，只管内修，天国自然来到你心中。天国就是天主的平安，圣神的神出鬼没乐，这平安神乐，恶人定得不到。若你在心内为耶稣准备适宜的住处，他必定来赏给你神乐。耶稣所喜欢的一切光荣美好，全是内在的。专务内修的人，耶稣常来安慰他，同他谈论，赏他神乐安宁，也成为他的知心的朋友。

二、忠诚的灵魂，为你的净配，该快预备你的心，叫他来住下。他说过：“谁爱我，必定遵守我的命令，我父也爱他，我们也到他那里，并且住在那里”（若：拾肆，廿三）。所以，你该叫耶稣占有你的心，千万不要叫别的事物进去。你有了耶稣，就富足了；他在一总的事上看守你，保护你，世人的帮助，自然就用不着了。人心变化无常，会很快地遗弃你；惟独耶稣自始自终，是恒一不变的。

三、要死要坏的人，虽然为你有用，是你的亲朋，也不要常倚靠他；若有时他相反你，同你争辩，你也不必过于难受。今天同你相好的，明天也许不同你相好；今天同你不相好的，明天也许同你相好，真是像气候那样地变化多端。所以你该一心依靠天主，爱天主，畏惧天主；有了事，他替你承当，他替你安排的更妥当。在世界上你没有一定的住处，进化论在哪里也是过路之客，若你不同耶稣紧密地结合，总没有平安的时候。

四、这里既不是你安歇的地方，你在这里观望什么呢？天堂是你的本家，所以世上的事物，当看它如同路过的东西。世物如同流水，早晚流过去；你也不能久存。所以你当小心，不要贪恋世物。如果贪恋它，必受它的害免不了死亡。你的心思，该超升到至尊的天主台前，又该不住地呼求耶稣。若你不会默想天上高超的道理，就该想耶稣的苦难，安歇在他的圣伤中，果能如此，遇着艰难，你必定有勇敢；别人的凌辱，也不答理；别人的妄证，也便易忍耐。

五、耶稣在世上，不但受过别人的凌辱，就是自己的亲戚朋友，在极大的困难中也背弃了他。耶稣愿意受苦受辱，有人凌辱了你，你却敢抱怨么？耶稣尚有仇人诬告，你还敢愿意一总的人全成为你的朋友恩人么？若你一点苦也不受，怎么能得忍耐的赏报呢？若你不愿意受苦，又怎么能成耶稣的朋友呢？若你愿意和耶稣同居王位，在世上就该为他而且和他一同多受些苦难。

六、若你完全进到耶稣圣心中，尝着他的些微的神爱，你自然不管你的安逸自在，也喜欢别人的凌辱：其中的缘故，是因为爱耶稣之情，能叫人看轻自己。真爱耶稣的人，必爱真理，专务内修，不被私欲缠扰，又能专向天主，神游身外，安歇在天主怀中。

七、谁不根据别人的言语或评价，而根据事物的真相来批判事物，才是真明智人，他也就是天主教训出来的。世人不能叫他有这样的学识。专务内修，轻看外表的人，不必找相称的地方，相对的时候，常能尽热心的职责。专务内修的人，既然不沾染外物，所以他很容易收敛自己。虽然肉身劳苦，事情忙碌，却妨害不着他，因为他是随机应变，看事做事的。一个人，在心中管好自己，有条有理，别人的行为，不论是好是坏他都不理。人越好管闲事，他的阻挡越大，分心越多。

八、你若良心正直，毛病完全除尽了，各样的事情，都能为你有益处，都能引你修德前进。因为你还没有完全死于自己爱世物的心还没有除尽，所以有许多事情，乱你的心，叫你难过。再没有比贪恋世物的邪情，更能污秽，缠扰你的心了。若你不在外边求世上的安慰，就能在内里默想天上的事，灵魂也能常享平安。

第二章 谦逊忍耐

一、谁亲向你，谁反对你，不必过于介意，你只该努力在一总的事上，使天主同你在一起。你当使良心无罪，天主自然保护你；天主愿意保护的人，不论什么凶恶也害不了他。若你会不言不语地忍耐，天主必来帮助你，天主知道在什么时候救你，并且怎么样救你；你只一心让他照管就够了。只有他能帮助你，免除你的一切羞辱。有时候别人知道我们的过失，责备我们，这为保护我们的谦逊大有益处。

二、一个人因为自己有缺点，就自卑自贱，这最容易息人的怒，得罪了的人，也可以稍稍地赔补。天主所保护的是谦逊人；救援的是谦逊人，爱慕安慰的还是谦逊人。谦逊人能得天主的圣宠。天主用苦难试探他以后，便显扬他。天主把自己的奥妙事情默启谦逊人，温和地将他延入自己的心中。谦逊人受了凌辱，心里还是平安，因为他不依靠世人，惟独依靠天主。你若不想自己是在众人以下，在德行上休想有进步。

第三章 爱好和平的人

一、你该先自己安静，然后才可能叫别人安静。爱好和平的人，比博学者更有益于人。顺从欲情的人，好事弄成坏事，最肯相信的是别人的过失。爱好和平的人，能从一切的事中引出善来。和平的人，不论是谁，总不猜疑；忿怒抱怨的人，常猜疑别人，自己不得平安，也不许别人得平安。不该说的，多次去说；当做的，反而不做。别人的职务，他去留神；自己的职务，反不关心。你先在自身上留心，然后可以去治理别人。

二、你有错误，知道掩饰，知道原谅；别人有了过失，反不容他原谅自己。依理而论，你该自己认错，而原谅你的弟兄。你愿意别人宽容你，你也该宽容别人。你看：你比那真有谦德和爱德的人相差很远：他们总不怨恨别人；除了对自己不满意外，对任何人是没有不满意的。同良善人交好，不算希奇，因为同他们来往，人人喜欢；不论什么人都愿意得平安，也愿意同自己一心的人在一起。惟独同暴躁的人，不讲理的人，反对自己的人在一起和和睦睦，这才算得了天主的大恩，做了希奇可赞美的大事。

三、有人自己平安，同别人也平安。也有人，自己不得平安，也不叫人平安：这样的人，不但惹人厌烦，就是自己也容忍不住自己。还有一种人，自己得享平安，又千方百计地叫别人也得平安。该知道：在此涕泣之谷，我们的平安只在忍耐患难，不在不觉着患难。谁越会忍耐，他得的平安越大；会忍耐的人，战胜了自己，战胜了世俗，成了耶稣的密友，成了天国的嗣子。

第四章 心地纯洁意向正直

一、人愿意高飞天上，离开世俗，该有两个翅膀：一是正直，一是纯洁。意向要正直，爱情要纯洁。正直，指向着天主；纯洁，能得到天主，细尝他的神味。若心内没有什么邪僻的情欲，任何善工也不难做。若你只想叫天主喜欢，叫别人得益处，心里自然平安。若是你心里正直，一切受造之物，都可能是你修德的一面明镜，是教训你的一部神书。因为受造之物，虽是至微贱的，也必定显出天主的美善来。

二、若你内心圣善，纯洁，自然就容易看透彻，也了解的清楚。纯洁的心神，透彻天上地下的一切。一个人心里怎么样，他就怎么样定断外面的事。唯有良心纯洁的人能得到世上的安乐。唯有那良心不正的人，认识世上的烦恼格外清楚。把一块带着锈的铁，丢在火中，铁锈立刻被炼净了，全体通红，人全心归向天主，能把懈怠全去净了，成一个新人一样。

三、人一冷淡，一点小苦，他也害怕，外来的安慰，他必甘心按受。倘他克胜自己，勇敢地走天堂的道路，就不这样了：从前觉着很苦的，也必不以为苦了。

第五章 自我检讨

一、我们不可过于依靠自己，因为我们时常缺乏圣宠，并且麻木不仁我们的光明有限，而且一有疏忽，就能失了。我们屡次也不感到自己内心是那样地愚味。多次办事不好，还原谅自己。有时我们被私欲心牵引着做一件事，竟说这是出于为善的好心。别人的小过失，我们看的清楚；我们的大毛病，反看不见。别人对我们无礼，反不知觉。一个人若公平地审断自己，他判断虽人必不敢苛刻了。

二、内修的人，对于自己比对于一切外事更为关心；谁能忠实地检讨自己，对于别人的是非就容易缄默了。你除非不评论人的长短，只管自己，万不能成个内修的热心人。你如果一心向主，料理灵魂，外来的事情，自然界能动摇你的心。当着你不专务内修的时候，你的心在哪里呢？你看偏了一切的事物，却忽略了自己，有什么益处呢？若你愿意得平安，与天主结合，该把世物抛在背后，一心修治自己的灵魂。

三、你若抛却世物，完全不管，在修德行上，自然长进的多。你若仍留恋某件事物，必定要往后退。除了天主及天主的事物以外，没有伟大的、可爱的事物。凡是从世物来的安慰，全当看它如虚无一样。真爱天主的灵魂，天主以外，世间的一切他都满不在乎。因为只有一个无始无终、无所不在、能充满万物的天主，是灵魂的安慰，是人心的快乐。

第六章 论良心无愧的快乐

一、善人的光荣，在于良心无愧。所以只要你良心纯洁，你就常常愉快。良心无罪的，各样艰难，他都能忍受：尚且在艰难中，还能欢乐。良心有罪的，可就不一样了，常常恐惧不安。若你觉不到良心的指责，你必定有无比的安乐。你若没有善行，不可欢乐。恶人万不能得真快乐，绝感不到内心的平安。天主说：“恶人没有平安”（依：肆拾捌·廿二）。如果他们说：我们平安，祸患来不到我们身上，谁敢伤害我们呢？你别信这些话，因为天主的义怒，忽然就来，把他们做的事情，全部破坏，他们所打算的全不中用了。

二、有了患难，反倒喜欢，这为爱天主的人不是一件难事：因为喜欢患难，就是喜欢背耶稣的十字架。人世的尊荣，很是短促。世上的光荣，离不了愁苦。善人的光荣，不在人称赞他，但在良心无罪。圣人的安乐，是从天主来的，又在天主内享受：他们喜欢，因有真理。心愿意得永远光荣的人，必轻视暂时的光荣。如果一个人不但不轻视虚假光荣，反倒贪求，这明显他不爱天上的光荣。人家说长道短，能不介怀，心内才能得大平安。

三、一个良心无罪，容易心满意足，容易和平。人赞美你，你不会因此而更有圣德；人轻视你，你也不会因此而更为恶劣。你还是你，你在天主眼中是多么大，还是那么大。若你只观察你的内心，别人说长道短，你就不去管了。人看外面，天主看心。人看外面的行为，天主看心内的意向。一个人常行善事，轻视自己，这是他灵魂谦逊的凭据。若世上的安慰一概不企图，这明显他良心无罪，又显出他有倚靠天文的真心。

四、一个人不求世上的名誉，这明显他把自己全交给天主了。圣保禄说：“自己说自己好，不算真好；天主说他好，才是真好”（格后：拾·十八）。在心内与天主交往，而对外物无所贪恋，这才是内修人的本色。

第七章 爱慕耶稣在万有之上

一、如果一个人知道什么是爱耶稣，又为受耶稣而轻视自己，他是有福的。你该为可爱的耶稣抛弃你所爱的人，因为耶稣愿意你爱他在万有之上，愿意只爱他一个。世上的爱，很是虚假，不能长久。耶稣的爱，极其忠信，恒久不变。爱世物的，必和世物一同腐配。爱耶稣的人，永远生活。所以你该只爱耶稣，拿耶稣当密友：因为一总的人都抛弃了你，但耶稣总不抛弃你，也不忍得叫你永远死亡 世上的人物，不论你愿意不愿意，终究该当离开。

二、你生时死时，总该与耶稣联系，把你交给他掌管，那么，虽然一总的人离开你，他也能帮助你。可是你可爱的耶稣，有这样的性情，就是他愿意你不爱别的事物，愿意独自占有你的心，又愿意独自坐在你心中，如同皇帝一样。若在你心里把世物打扫的干净，耶稣自然情愿和你同居。你也懂得，除耶稣外，倚靠世人，是徒劳无益的。自今以后，你不要倚靠随时风倒的芦苇了；因为世人活像小草，他的一切光荣，活像野花，眨眼就要凋落。

三、你若看人的外面，不久就要上他的圈套。你若在人方面讨安慰，求利益，你必定多次吃亏。你若在一总的事上寻找耶稣，自然就得到耶稣；若你寻找自己，却也找得着，但是，为你有无穷的害处。一个人不寻求耶稣，为自己的损害，比全人类和一切敌人所能加于他的损害更为重大。

第八章 耶稣的亲密友谊

一、耶稣若在你心中，事事都好，什么难处也不觉得；耶稣若不在，就没有不苦的事了。若耶稣在你心中不言不语，什么外来的安慰也不中用；只要耶稣说一句话，你就觉着快乐无比。从前玛大肋纳正在哭泣的时候，一听玛尔大说：“主来了，叫你呢！”（若：拾壹·廿八），玛大肋纳不是立时起来了么？耶稣叫一声，立时哭泣变成喜笑，那真是有福的时候。耶稣不在，是多么干枯，多么难过呢！你想这个祸患，不是比丧失了普世更大么？

二、没有耶稣，这个世界能叫你得什么益处呢？没有耶稣，就是愁苦的地狱；有了耶稣，就是甘饴的天堂。耶稣同你结合，什么仇敌也害不了你。人得了耶稣，就是得了至宝，得了宝藏中的宝藏。失了耶稣，就是失了大宝，比失了普世，损失更大。没有耶稣，真是穷苦至极；同耶稣结合，真是富贵无比。

三、会同耶稣交往，才算有大才能；会款留耶稣，才算有大智能。只要你谦逊和平，自然可以留得住耶稣。只要你热心安静，耶稣自然就同你结合。若你贪图外物，不久就要把耶稣赶出去，失落了圣宠。若把耶稣赶出，失去了他，你还投奔谁呢？谁还做你的朋友呢？人没有良朋好友，难过日子；若耶稣不是你最知心的朋友，你必定愁苦，得不到安慰。若你同别人交好，倚靠别人，那你真算是愚笨至极了。我们宁可同普世的人不合，也不可得罪耶稣。所以在一总亲爱的人中，只有耶稣该是我们特别的亲人。

四、爱慕一总的人，当是为了爱慕耶稣；可是爱慕耶稣不是为别的缘故。他是最好、最忠信的朋友，所以惟独他最可爱慕。为爱他的缘故，并且在他心内，不论朋友仇人，都该爱慕；又该为他们祈求，叫他们认识耶稣，爱慕耶稣。你不要盼望别人特别的爱你，赞美你，因为只有独一无二的天主才有这种权利。又不该盼望别人在心内依恋站你，在你心内也不可依恋着别人，只有耶稣当在你心中，并在一总的善人心中。

五、你的心，应当洁净，别叫世物缠扰住。若你愿意知道天主多么甜蜜，该把欲情扫除净尽，但留下纯洁的心献给天主。为达到这个地步，不是容易的：若没有天主的圣宠光照你，帮助你，叫你脱离了欲情和天主结合，你自己是万不能达到的。因为有天主的圣宠时什么也能做；一离开圣宠，人就又穷又软弱，活像该当等着受罚的一般。

六、若遇着这样光景，也不要败兴失望，只该心平气和，承行主旨，并且为光荣天主，甘心忍受各样艰难。又该想这个艰难，不久就过去了，好象冬天过去，夏天就来到；黑夜过去就是白天；暴雨之后，就有晴天一样。

第九章 论缺乏各种安慰

一、人有神慰时，能轻视人间的安慰，不算希奇。若既没有神慰，又没有人间的安慰，却能为天主的光荣，乐意忍耐内心的苦闷，在任何事上不寻求自己，也不想自己的功德，这是一件大事——确实是一件大事。若天主圣宠充满你的心，你就喜欢，热心事奉天主，这算什么呢？这样的时候，人都愿意得。有天主的圣宠支持着，万事都是甘饴的。因为有全能天主的支持和最高导师的辅导，重任也不觉着重，这有什么希奇呢？

二、人都愿意获得安慰，却难以离弃自己。圣老楞佐和他的助理司铎，可算得胜了世俗：他们为爱耶稣的缘故，弃绝了世上各样的快乐光荣，这是他们爱天主的心胜过爱人的心，宁愿契合主旨，不贪世上的安慰。你也该这样，为天主的缘故，虽然最亲爱的朋友，也肯离开。若有时朋友弃舍了你，千万不要难过，因为我们终究该当彼此离开。

三、人该多多和自己进行斗争，日久天长了，才能全得胜自己，也把自己的爱情，完全归向天主。人一仗恃自己，就要寻找人世的安乐。真心爱耶稣，真心修德行的人，不是这样：他宁愿受大苦，为耶稣出大力，不愿意得人世的安慰，不愿意寻找五官的快乐。

四、若天主赏赐神乐，你除了感谢天主以外，还该想这神乐是天主的大恩，不是你善功挣来的。所以不但不要骄傲，不要过于喜欢，不要仗恃自己，反倒更该谦逊，更当小心，思言行为，不敢放肆：因为神慰的时候一过，诱惑就要来。神乐一过，不该失望，只该谦逊忍耐，等候天主的光顾；全能天主，将为能赏你更大的神恩。以上所说甘苦不定的景况，为熟悉天主作风的人，不算生疏，不算新奇，因为古代先知，都屡次经历过了。

五、请看达味圣王，在有圣宠的时候说：“在富足的时候说过：我将永远不变更了”（咏：叁拾·七一十二）。哪知道圣宠一去，就觉心神不安，不禁向天主说：“天主！你不看顾我，我心里就扰乱了”。但在这种景况中，他不但不失望，还加倍热心求天主说：“吾主天主！我向你涕泣悲号，我向你恳切央求”。及至天主允许他的祈求，他又庆幸说：“天主允了我的祈求，可怜了我，帮助了我”。天主怎样帮助了他呢？请看他又说：“天主，你把我的哀号变成了喜庆，叫我充满了快乐”。像这样的圣人，天主还这样待他，我们贫穷软弱的人，有时候觉着热心，有时候觉着冷淡，当然不该失望：因为天主圣神，忽来忽去，全随自己的圣意。从前古圣约伯也说过：“天主！你清早看顾他，忽然又拿苦难来磨炼他”（约：柒·十八）。

六、我盼望什么呢？我倚靠谁呢？不是天主的仁慈，天上的恩宠么？若圣宠离了我，我就成了贫穷人；纵然有大德行的圣人，热心的兄弟，忠心的朋友，或是有美妙的圣书，好听的歌颂，那时全不能帮助我，叫我喜欢了。所以除了忍耐，契合主旨，没有更妙的方法。

七、无论怎样热心的人，都有神乐减退的时候，有不觉热心的时候。一位圣人，任凭他有多大德行，受过多大光照，或早或迟，总要受诱惑的磋磨因为没有被诱惑考验过的人，当不起最高的越祷恩宠。从此可知，干枯的诱惑，就是将得神慰的征兆。因为天主只对那些受诱惑磨炼的人，许下了天上的安慰。圣经上说：“我要赏赐胜利的人吃常生树木果子”（默：贰·七）。

八、天主赏人神乐，是叫人勇敢，承当苦难。赏人诱惑，是叫人不敢自夸；邪魔常醒着不睡觉，当我们的肉身还没有死时，他前后左右，常来攻打我们，所以该预备交战，一时也不可懈怠。

第十章 感谢天主的大恩

一、生来原为劳苦，为什么常想安逸呢？你当忍受苦难，胜过寻找安乐之心；愿意背十字架，胜于盼望享福。那一个世俗人不愿意常享神乐呢？因为神乐比世俗肉身的乐趣，高尚得多。世上的快乐，或是虚幻的，或是污秽的；只是神乐，又甘饴，又正当，是修德行的果实，是天主赏赐给洁净人的。然而这神乐，谁也不能随意常想，因陋就简诱惑停止的时候总不会长久。

二、最能阻挡神乐的，是心神外散，仗恃自己。天主赏赐神乐，是天主的仁慈；但人受恩不报，有神乐不归功于天主，那就错了。从此可知天主的圣宠，流不到我们身上，全是因为我们不知报本，忘了圣宠的根原。报恩的人，常受新恩；天主把恩宠从自夸的人手中收回，赐给谦逊人。

三、若神味能阻挡我发痛悔，我就不要；若高超的默想能引我发骄傲，我就不要；若高超的默想能引我发骄傲，我就不贪。因为高超的，不一定全是圣德；甘饴的，不一定全是好事；心内想望的，不一定全是纯洁的；人所爱慕的，不一定全悦乐天主。若天主的恩典能叫我更谦逊，更加小心，更能叫我断绝偏情，我才愿得到它。神乐神苦所教训出来的人，不论什么事，不但不归功于自己，反倒认自己赤贫如洗耳恭听，一无所有。天主的，常归于天主；你的，仍归于你。就是说：受的大恩，当感谢天主：你的罪，当归于你，并且该受与罪相称的罚。

四、你当常站在末位，高位自然就会赏给你的。因为最高的不能不基于最末的。在天主眼中看着最大的圣人，在他们眼里却是最小的，他们的光荣越大，他们的谦逊也越深。他们既是全心爱慕真理及天上的光荣，世上的虚荣自然无心贪恋了。他们既是坚定不移地依恃天主，自然就不敢妄自尊大了。他们受了大恩，不敢图人赞美，惟独归功于天主；除非是天主赐的光荣，他们绝不愿意；他们所贪恋的，所向往的，是因着自己，因着众圣人，光荣天主于万有之上。

五、你若感谢天主最小的恩典，就堪受大恩了。该知恩典虽小，当看着是至大的；恩典虽然累，当看着是至重的。如果看一看施工恩者的尊荣，你就觉得受的恩惠没有一样是小的或卑不足道的了。所以凡天主赏的，没有同小事物。虽然天主加给你苦难，仍当忻然承受。因为他不论赏什么灾难，全是为救我们。所以谁若愿意保存天主的恩典，受恩之后，该当感谢；若天主把恩典撤回，该当忍耐，求他快快还给；得了以后，又该小心，谦逊，别再失掉了。

第十一章 爱慕十字架者真是稀少

一、世界上的人，愿意升天堂的不少，愿意背十字架的不多；盼望享神乐的不少，甘心受艰难的不多；同耶稣赴席的不少，同耶稣守斋的不多。愿意同耶稣享福乐的，到处都是；为耶稣受苦难的，寥寥无几。耶稣分馒头的时候，去的人不少；耶稣饮若爵的时候，在跟前的人不多。称扬他的奇迹的人无数；随从他受凌辱的人有限。许多人无灾无恙，就爱耶稣，得了神恩，也赞美耶稣；但若耶稣隐藏不见了，稍微抛开他们一点儿，他们就抱怨失望，畏缩不前了。

二、真爱耶稣的人，不是这样：他们爱耶稣，是为了耶稣，并不是为得神乐；在困苦艰难中赞美耶稣，一如在享受极大神慰时一样。纵然耶稣始终不赏他们神乐，他们还是常赞美他，感谢他的大恩。

三、唉！爱耶稣纯洁的爱，不杂着一点的私情，这样的爱有多大的能力啊！若为得神乐才爱耶稣，这不是像佣工的人一样了么？为得利益才爱耶稣，这不是显出他们爱耶稣在自己以下么？不求任何利益，而奉事爱慕天主的人，在哪里可以找得出来呢？

四、在德行的道路上摆脱一切事物的神修家，真是稀少。真心守神贫，把万物全摆脱干净的人，谁能找得到呢？一个人虽然完全抛去家业，还不算什么。虽然行大苦工，也算不了什么大事。虽然得了普世的学问，还是差的远。若他有大德行，非凡的热心，还是缺一样最紧要的事情。什么事呢？就是离开万物以后，还该离开自己，把自己完全摆脱，不存一点自爱的心。即使他自己该做的全做了，还该想自己没有做什么。

五、自己所做的事，虽然别人看重，自己不但不看重，反该称自己是无用的仆人，真如同吾主耶稣说的：“就是所命的事全都做完，还当说我们是无用之仆”（路：拾柒·十）。若果能这样，才称得起是真神贫人，脱净世物的人，他才能同达味说：“我是孤单的，贫穷的”（咏：贰拾五·十六）。虽说是这样，然而没有比离开自己，离开万物，甘心在众人以下的人，更宝贵，更能干，更能随心所欲了。

第十二章 十字架的康庄大道

一、你该弃绝自己，背起十字架来，跟随耶稣走。这句话，有许多人听不入耳。岂知到了公审判的日子，还有更难听的话哩！就是耶稣对恶人们说：“可咒骂的人们，快快离开我往永火里去！”（玛：贰拾伍·四一）凡是现今甘愿听从耶稣而背十字架的人，将来不怕听这样的断案。到了耶稣来审判的那一天，十字圣架要高悬在天空，耶稣的忠仆，既然背过十字圣架，必有恃无恐地去听耶稣的审判。

二、十字架既是上天之梯，为什么你不愿意背它呢？从十字架上，能得救赎的恩典，能得超性的性命，能以战胜邪魔，能尝到天上的神味，能获得灵魂的神出鬼没力，能得良心的快乐，能得德行的成全，能得完美的圣德。除了在十字架上，在任何地方也救不了灵魂，得不了升天的希望。你快背起十字架来，跟随耶稣走：跟随他走，自然可到天堂。耶稣背着十字架在你前边，又为你死在十字架上，是为叫你也背十字架，也盼望你死在上面。你该知道，若同他死在一起，才能同他一起生活；若同他一齐受苦，才能同他一起享福。

三、的确，各样的恩德，全在十字架上，又全在死于十字架上；除非走苦路，天天克制自己，总得不了永生和内心的平安。无论你走到哪里，无论你怎么寻找，除了十字架，在上没有更高超的道路，在下没有更稳妥的道路。不论什么事，尽管由你的意思和见解去安排，结果无论你愿意或不愿意，必定常有苦楚，常有十字架。或者在肉身方面，你要觉得疼痛，或是在灵魂上，你要感受烦恼。

四、有时候天主离弃你，有时候别人磨难你，更常见的，是你自己也往往麻烦你自己。况且在这个光景中，你无法可施，无法轻减；天主命你受到什么时候，你就该受到什么时候。所以然者，是天主愿意你学着忍受没有安慰的苦，全听他的圣命，因着患难而更为谦逊。只有像耶稣一样受苦的人，才能亲切地感觉到耶稣的苦难。十字架是现成的，到处等着你去背。不论走到哪里，总躲避不了；因为十字架就是自己，不论在哪里，总是背着自己，不能离开。上、下、内、外，不论你面向何方，总是遇见十字架。你若愿意心里平安，戴永远的花冠，那末不论在什么地方，必须努力修忍耐的德行。

五、你若甘心背十字架，十字架必能扶持你，领你到你所希望的福地，在那里，不再有苦难。——但这个境界不在现世。若背十字架出于无奈，那么就觉得十字架沉重，背负着也觉得更苦；况且不论怎么样，你总该背负。若你想躲避一个十字架，你该知道，还有更苦的等候着你哩！

六、一总人所从来躲不过去的，你想能躲么？哪一位圣人在世上没有十字架，没有艰难呢？连我主耶稣在世上，也没有一时没有苦难。他曾说过：“基督应当先受苦难，然后复活，升天享福”（路：贰拾肆·廿六，四六）。既然是这样，你怎么敢在苦路以外另寻别的道路呢？

七、耶稣的一生全是苦架，全是殉难，你反倒寻找安逸快乐么？若你找苦受，而贪求别的事物，那是大错而特错了，因为有死有坏的生命，充满着灾难，十字架无时不有。一个人德行修得越高，屡次他的十字架也越重：因为爱天主的心情，使他更难于忍受这流徒人世的痛苦。

八、但受这么些苦，不能没有安慰，因为他知道：背这十字架，益处最大；不是徒劳。一个人甘心受苦，各样苦难全变成倚靠天主的神乐。肉身越苦，灵魂越得圣宠，所以也越坚强。有时候盼望肖似耶稣，愿意受苦，以至于没有苦受，不愿意活着。他知道：为天主受苦，越多越大，越能中乐天主的圣意。但是这样的勇敢并不是出于人力，全赖天主的圣宠；一有圣宠，人虽然软弱，平常所最恼恶的，躲避的，也必定甘心爱慕，勇敢地担承了。

九、背十字架，爱十字架，克制肉情，甘心自轻自贱，弃绝世荣，乐受凌辱，轻视自己，并且盼望受别人的轻司长；困苦艰难，虽然害处很大，也直受不辞，世上的顺境，一点也不贪这都不是人的力量。若你仗恃自己，上边所说的，你一样也不能做。若你倚靠天主，天主必加给你神力，连魔鬼也不怕。

十、你既然是耶稣的忠仆，耶稣既然为爱你死在十字架上，你也该勇敢地背十字架。在这涕泣之谷中，千辛万苦，你都该预备忍受：因为不论什么地区，不论怎么躲藏，总不能免除痛苦。这也是自然的道理；在这万苦中，除了忍耐，没有躲避的方法。如果你是耶稣的朋友，愿意享他的福乐，该甘愿饮他的苦爵。至于有神慰没有，全该靠托天主，任凭他怎么对待你，让他自由行事罢！你只该预备受苦，又该想苦难就是极大的神乐：因为现世的各样苦难，纵然集合在一个人身上，若同后来的光荣相比，也差得很远。

十一、苦难觉得甘饴，又为了耶稣而喜欢忍耐，你若到了这个地步，就该心里喜欢，因为这就是在世上得了天堂。你若觉着不容易忍受苦难想法子躲避，必定避免不了，你所躲避的苦，到处跟着你。

十二、若你勉力忍耐，死于自己，不久，苦尽甘来，你可获得平安。纵然你同圣保禄一样，升到第三层天上，也不能因此而脱离苦难。因为耶稣说：“我要批示给他（保禄），日后他必要为我的圣名受很多的苦”（宗：玖·十六）。从此可知，若你愿意爱慕耶稣，事奉耶稣，该受苦难。

十三、巴不得你当得起为耶稣的圣名，受点苦难。若果如此，你后来的光荣，该是多么大，天朝的神圣，是怎么喜欢，为众人立多么好的榜样！虽然愿意受苦的人不多，但全知道劝人忍耐。有许多人，为世俗受重多的苦难，也甘心情愿；那么你为耶稣也理当甘心情愿地受点小苦。

十四、你该知道你的生活，是继续不断的死亡。任何人越死于自己，越能开始为天主而生活。一个人若不为耶稣的缘故甘心忍受苦难，必不能懂得天上的事理。在这世界上为叫天主喜欢，救自己的灵魂，任何事也比不上甘愿为基督而受苦。所以若苦乐两样摆在你面前，随便你拣选，你该盼望受苦，不愿享乐。受苦，就能叫你肖似耶稣，效法圣人们。修德立功，并不在乎多有神慰，只在多受苦难。

十五、为升天堂，除了十字架以外，没有更高妙，更有益处的道路。耶稣的言行，早已晓示了我们。耶稣明明教训宗徒弟子以及跟随他的人们该背十字架，说：“谁愿意追随我，该弃绝自己，天天背着十字架，跟着我走。”我们听了这个教训，斟酌了以后，该当下个最后的结论说：“为入天国应受千辛万苦。”（宗；拾肆·廿二）

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


师主篇-【 师主篇 卷三 1-40】-天主教图书中心--天主教文学,书籍,图书,书库

师主篇

【 师主篇 卷三 1-40】

第一章 基督和忠信灵魂的密谈

一、“主，吾天主，我要听你在我心里谈话”（咏：捌拾伍·九）听天主的密谈，受天主神慰为魂是有福的。能领受天主默启的密语，而不留意世俗言语的耳朵，真是有福的。不听外来的声音，但听内里的真实教训的耳朵，确实是有福的。不看外界之事，只细察内心之事的眼目，真是有福的。一个人能透澈内里的事情，又实心推求，专务着一天比一天明白天上的密事，这个人真有福。喜欢专务天主的事情，完全除去世俗的阻挡，这个人真有福。我的灵魂！你当细心体会这些事！紧闭五官以便能听得天主对你说的话。

二、你可爱的主说：“我是你的救恩，我是你的平安，你的生命。只要你在我面前，你就可得安乐。你该离开暂时的事物，寻求永远的事物。世上的事物，那一件不是哄人的圈套呢？如果造物者离开了你，那么一切受造之物还能对你有什么帮助呢？为得真福，你当舍弃各样事物，只求忠信于天主，叫人喜欢。

第二章 真理在人心内说话并不喧哗

一、忠仆说：“吾主！请你说话，你的仆人在这里听着呢！”（撒上：叁·十）“我是你的仆人，求你光照我的明悟，叫我明白你的言语。“（咏：壹壹玖·卅六）”希望你的话好似甘露下降。“（申：叁拾贰·二）从前以色列人告诉梅瑟说：“请你亲自说话，我们在这里听着；别叫天主亲自说：”请你亲自说知，我们在这里听着；别叫天主亲自说，怕的是把我们吓死。“（出：贰拾·十九）吾主！我不这样求，我但同先知撒慕尔一样，谦逊恳切地求说：”吾主，请你说话，你的仆人在这里听着呢！“（撒上：叁·十）梅瑟或任何先知，不必向我说话，惟独吾主天主，你当说话：一总的先知，是你光照的，是你默启的，没有他们，你能叫我明了；没有你，他们什么也不能做。

二、他们能说话，但不能给人以圣神。他们的话，虽然美妙，但没有你，不能燃起人的心火来。他们传授经书的文字，但叫人懂得的是你。他们能提示深奥的事理，但给人讲解意思的是你。他们能宣示诫命，但叫人遵守的是你。他们能批示正道，但赏赐神力叫人前进的是你。他们能做有面的工作，但训诲启迪人心的是你。他们能在外面浇灌，但发芽结实的原因是你。他们能高声喊叫，但叫人了解的是你。

三、所以，我的天主，永远的真理啊！你不要叫梅瑟和我说话，求你亲自说罢！因为你不说话，恐怕我但听到外面的教训，内里不动心，而致灭亡，或者什么益处也得不了。更可怕的，是你不说话，我听见道理，不能奉行；认得道理，不能爱好；信服道理，不能遵守，终究必要受严厉的审判。所以“吾主，请你说话，你的仆人在这里听着”，因为“你有常生的话”。（若：陆·六八）求你说罢，为安慰我的灵魂，全改我的毛病，为叫人永远赞美你，光荣你，恭敬你。

第三章 应谦逊地遵主圣训

一、耶稣说：吾主！你当听我的话，我的话最甘饴，超越世间哲人智士的一切学理。“我的话有神力，有生命”（若：陆·六八），不可用世俗的见解去测度，更不可为了虚荣去听，只当默默静听，只当怀着满心的谦逊，热烈的情绪倾听。

二、忠仆说：吾主！我已经说过，你教训出来的人，真是有福的。“你拿你的诫命来教训他，为轻减他过日子的艰难”（咏：玖肆·十二，十三），叫他在世上得点安乐。

三、耶稣说：先知们，素来是我教训出来的，到现今我还不住地教训一总的人；可是有许多人，耳聋了，心硬了，不愿听我的话。许多人听从世俗，比听从天主更为乐意；随肉身的偏情，比随天主的圣意更觉着爽快。世俗所许的福乐，又虚幻，又卑贱，人反倒满心奉承它；我许的福乐，无限量，无穷尽，人事奉我反倒没有心火。有哪一个事奉我，听我的圣命，如同事奉世俗主人一样呢？先知依撒意亚借海的口气，给西同城人说：“西同！你该害羞”（依：贰叁·四）若你要问为什么缘故，你听着：有许多人为一点小利，走千万里也不辞；为得常生，却一步也不肯走。一点小利息，也必贪求；为一二文钱，有时候竟争执不休；为虚幻的利益，甚至不怕黑夜白日地劳神出力。

四、唉！这真堪令人愧死！因为，为永远的利益，无穷的赏报，无限的光荣，人连一分气力也不想出。懒惰抱怨的仆人，你该害羞；因为为得常生，你反不如世人为下地狱那样肯吃苦。他们求虚荣的心火，反比你求真理的心火大。他们所盼望的，多次得不到手；但我所许的，谁也能得。凡倚靠我的人，我必不辜负他的盼望。只要人常忠信，爱我到底，我是既许必践，有言必行的。但该知道：我无功不赏，对于一总善人，我必严加考验。

五、我说的话，你当铭刻在心，常常默想：因为在受诱惑的时候，我的话是最要紧的。你在看圣书时所不懂得的道理，我来看顾的时候，就明白了。我照顾被选的人们，平常有两种方式：一是考验；一是安慰。我天天用这两样功课教训他们：一是责罚他们的毛病，一是劝勉他们的修德。谁听了我的许，弃置不顾，到世界末日，必要受审判。（若：拾贰·四七·四八）

求热心经

六、忠仆说：吾主天主，你是我的一切美善，我是谁，敢向你说话呢？我是你贫穷的小仆人，卑污的微虫，我的贫贱特刊污，连我自己也想不到说不出。但请我主：记起我的虚无，什么也没有，什么也不能。惟独你，圣善公义，无所不能，无恩不施，你充实一切，只让罪人空无所有。“求你记念你的仁慈”（咏：贰伍·六），也用你的圣宠充满我心，因为你不愿意你的事工空虚不实。

七、在这个苦世上，除非你用你的光顾壮我的胆量，我怎么能活着呢？“求你不要舍弃我”（咏：贰伍·九），快来看顾我，安慰我，不然“恐怕我的灵魂，将如同缺雨的田地一样要干枯了”（咏：壹肆叁·六）。“吾主！求你教训我承行你的圣命”（咏：壹肆叁·十），在你台前谦恭：因为你是我的智德，你认得我最清楚，在未有天地，未有我之前，你就认得我。

第四章 对越天主务要谦诚

一、耶稣说：吾子！你在我跟前，务要诚实，当存着朴实的心寻找我。（德：壹·三七）一个人在我面前诚实，不怕诱惑；虽然恶人哄骗他，妄告他，这诚实必能解救他。诚实解救了你，你方才真能自由，世人的闲话，你必不拿它当一回事。

忠仆说：吾主！你说的话是真实的，求你就赏我这样罢！盼望你的真理教训我，保护我，从现今一直到我善终的时候。我的意向不好，心情不正，盼望你的真理解救我，若果能这样，我在你面前就能自由了。

三、耶稣说：凡是正直的，中我意的事理，我全要教给你。你当回想的罪过，愧悔哀号；行了善工，不可妄自尊大。你真是罪人，私欲偏情，时时缠扰着你。按你的本性说，你常奔向虚无，易于失足，易于战败，易于纷乱，易于崩溃。从此看来，你不但没有可夸奖的地方，反倒有许多当轻看自己的理由。因为你的软弱，真是你所想不到的。

四、你做的无论什么，别想是大事。因为除了救灵魂，享永福以外，世上绝没有伟大光荣的事情，绝没有可夸奖出奇的事情，绝没有可赞美可爱慕的事情。你当爱慕永远的真理在万有之上，你该轻贱你的贫贱罪污。最可怕，最当责备，最该躲避的，莫过于毛病罪恶，所以恼恨毛病罪恶习心情也当最大。有人在我面前诡诈不实，骄傲好奇，愿意知道我的秘密，明白我的妙理，而轻忽自己的灵魂。这样的人，因为骄傲好奇，我必要抑制他，因此他们屡次陷于猛烈的诱惑而失足犯罪。

五、你该当畏惧天主审判和他的义怒。你不要查考天主的工作，只该在你的过失上留神，查考你犯了多大罪过，耽误了多少善功。有人想多看圣书，就是热心，有人想敬礼圣像，就是热心，有人想行外面的几样礼节，就是热心。又有人嘴唇离我近，心灵离我远。也有人明悟清醒，心情洁净，常想永远，厌恶世上的事，肉身的要需，必不得已时才用：这样的人才能懂得真理的圣神施与他们的教训。因为圣神施与他们的教训，无非是轻看世俗，爱慕常生，忘却世乐，日夜地想望天堂。

第五章 爱主的奇效

一、忠仆说：在天圣父！我主耶稣之父！我赞美你，因为我虽然贫穷，你也不忘我。哎！“仁慈之父！安慰人的天主！”（格后：壹·三）我感谢你：我虽然当不起你的安慰，可是你有时也来安慰我。所以我赞美你，显扬你，和你惟一的圣子及安慰人的圣神于无穷之世。哎！主，天主！爱我者天主！你到我心中时，我的心神就雀跃欢欣。“你真是我的光荣”（咏：叁·四），“我心的欢乐”（咏：壹壹玖·一一一）。在困苦中，你是我的希望，“是我的护卫”（咏：伍玖·十七）。

二、因为我爱情弱小，德行又不坚固，所以需要你来坚固我，安慰我。还恳求你常常来惠顾我，教训我。求你消灭我的邪情，割断我的私欲，这样除去了神病，心里洁净了，我才能一心爱主，忍受艰难，恒一不变。

三、爱情真是大事，真是无价的珍宝，能减轻人的重任，忍受各样艰难。因为人有爱情，重任也不觉其重，苦难反而觉着甘饴有趣。爱慕耶稣的爱是珍贵的，它能督促人作出伟大的事业。能激发人修全德的愿望。爱情常向上高飞，世俗下贱的事，拉扯不住它。爱情愿意自由，愿意割断一切爱世俗的心：因为怕世俗的心缠绕住它，刚勇无比，高大无比，宽广无比，可乐无比；天上地下，惟独爱情，最广远、最美妙。爱情生于天主，也惟独天主是爱情的终向。

四、爱主之人，如奔如飞，心内安乐，自主自由，世物牵引不住。他为一切而舍弃一切，并在一切中获得一切：因为他止息在万物的根原上。他所爱的不是恩典，却是施恩的主。爱情不知界限，它的热情超出一切的界限。爱情不觉重任，不怕劳苦，它愿意实行超过它的能力的事，它觉得事事可做。所以各样的事情，它全能做，没有爱情的人所做不来的，它也做得来。

五、爱情常醒来，你睡它不睡，你疲乏它不疲乏，你困它不困，你怕它不怕，就如烈火炎炎，钻透事物一样。有爱情的人，能懂得下边的话。善灵发出活泼的爱情，在天主台前大声疾呼说：我的天主，我的爱情，你全是我的，我全是你的！

六、求你用爱情畅快我的心，使它体会到激发爱情，溶化于爱情、沉浸在爱情中，是多么的甘饴。巴不得我爱迷了，热心活泼，超拔在我形神以上。巴不得我能唱爱情的圣歌，随你到高天上。巴不得我的灵魂因爱慕你而雀跃欢腾，因歌颂你而声嘶力竭。巴不是我爱你过于爱自己，并且，若不为爱你，连我自己也不爱。心真爱你的人，巴不得我为爱你，又按你的诫命全爱他们。

七、爱情最爽快，最诚实，最热切，最温和，最刚勇坚忍，总而言之，忠信，明智，恒心，勇毅诸德它全有，又不寻求自己的私意。人一寻求私意，就失去了爱情。爱情是谨慎的，谦逊的，正直的：不柔弱、不轻佻，不贪虚幻的事物；是节俭的，洁净的，恒久安静的，常常谨守着五官。人有爱情，必定谦逊听命，自卑自贱，热心事主，报德感恩；虽然枯窘无味，还是倚望天主：因为他知道，窘难试验爱情，爱情非窘难不成。

八、一个人不预备受苦，不想承行主旨，称不起有爱德。真有爱德的人，该为所爱的天主受艰难，也不当因了艰难而远离天主。

第六章 真有爱德者的考验

一、耶稣说：吾子！你的爱情还不坚固，还不会用。

二、忠仆说：吾主！为什么呢？

三、耶稣说：因为在行善一方面有了一点阻挡，你就止步不前，又因为你过于贪求安慰。一个人爱德坚固，遇着诱惑就能稳立不动，邪魔的诡计也哄不了他。事情顺当，他喜欢我；事情不顺当，他仍旧喜欢我。

四、会用爱情的人，受了恩典，只看恩主的爱，不是所受的恩。恩主的爱情，比恩主的恩典更足动他的心。所以受的各种恩典，他全看在恩主以下。慷慨爱我的人，他的心不安息在恩典上，但在恩典以上，安息在天主怀中。

五、你若有时觉不着爱我的我的圣人们，那也没有防碍。觉得出来的爱情，不过是现在有圣庞的凭据，不过是天福的一点滋味，或来或去，你不必过天关心。有邪情就克除，在诱惑就抗拒，这真是大德行，大功劳。

六、在脑海里不论有什么邪像，你不必慌乱。在这个光景中，你但该坚守志向，一心向主就够了。有时候你的灵魂飞到高天上，眨眼间又落在恶念当中，这也不算奇事，在这个机会中，是你不得已而诱惑，并非顺从诱惑，你不喜欢，用心逐退它，只有功劳，没有罪过。

七、当知我们的死仇，千方百计设法阻挡你的善愿，阻挡各样热心的功遇，比方：恭敬圣人，默想我的苦难，思念自己的罪恶，把持自己的心情，坚守前进的志向，凡这一类事情，他全要阻挡。他又用许多杂念，叫你烦恼，忙乱，阻挡你念经看圣书。谦逊告罪，他很厌恶，又千方百计地阻挡你领圣体。无论他如何向你散布罗网，你却不必答理他。当把丑恶的意念还给他说：污秽的恶鬼，快去！可咒骂的，你该害羞！你必是极其丑陋，方能用这样的恶念来诱惑我。最可恶的骗子，快远离我！在我身上，你没有希望；我的勇将耶稣同我在这里，你必大败无疑。我宁愿千死万死，受尽艰难，也不顺从你。你不必开口，不论你怎样扰乱，我再不听你：“吾主天主既光照我，救助我，我还怕谁呢？吾主既然保护我的生命，谁能使我惊惧？”

（咏：贰拾柒·——三）既然天主助佑我，救拔我，即有千军万马来攻打我，我也不怕。

八、你该效法勇兵，尽力打仗，若有时因为软弱倒在地下，就该振作精神，依靠天主更大的圣庞，重振旗鼓。若得胜了邪魔，小心着不要沾沾自喜，发出骄傲。有许多人因为骄傲，走差了路，跌在迷惑的陷坑里，差不多爬不起来。这样骄傲自特的人，巴不得做你前车之鉴，叫你谦逊小心。

第七章 用谦逊掩饰所受的恩庞

耶稣说：吾子！最妥当，最有益处，是把你所得的热心的恩宠隐藏不露，不可骄矜自豪，得意洋洋；只该自卑自贱，想自己当不起这样的大恩宠。这样的热情，你也不必过于依恋，因为工夫不大，你的热心就能变为冷淡了。有圣庞的时候，该想圣庞去了以后，你有多么贫苦，该知修德前进，不在有神慰，只有谦逊忍耐，承当没有神慰的苦。至于习诵的经文，常行的善工，一概不可缺少。又当按着自己的力量，善尽本分，千万不可因枯燥无味，就完全丢下自己的事不管。

二、有许多人，事情一不顺当，就不能忍耐，懈怠不往前进。他不想想：甘苦的境界，不能由人作主（耶：拾·廿三）；天主安慰谁，什么时候安慰，怎么样安慰，全由天主作主，人不能勉强。有些冒失人，吃了热心恩庞的亏：因为他们不想自己能力薄弱，不随理智的指导，只随情感的冲动，竟要做他们所不能做的事情。又因为他们心高妄想，要达到天主没有给他们预定的地步，随着私情妄动，至于失了圣宠。他们把自己的住处，放在高天上，哪知道眨眼之间，已经落在穷苦的世界；天主这样压伏他们，是叫他们知道：羽毛不丰满的，不可以高飞，只当藏在天主的翼下。所以初学修德的人，若没有神师的指引，容易失败。

三、他们若不听高明人指引，任意妄动，不愿抛弃自己的主张，必要蒙受大害。因为想自己明白的人，不容易听从别人。我宁愿意学浅陋，保存着谦逊，而不愿博闻广见，反生了骄傲。所以为避免骄傲，才能有限，不想没有神慰的时候多么穷困，也不怕再失落圣宠，这样真是太不明智了。若艰难的时候只是却步不前，不专心依靠天主，这样的人，真是没有勇德。

四、在平安时，过于自恃的人，在作战时，大多是畏缩不前，易于跌倒。若你不仗恃自己，常谦逊，紧守心神，就不会很快地陷在危险错误中。所以最好的法则，是在热心的时候，想天主的光照过去以后，该怎么样，乃至天主的光照果真失去了，又该想：这光照还能再得。因为把这光照暂且夺去，是为了我的光荣，并为叫你日后多加小心。

五、这样的考验，比起事事如意来，往往为你是更有益处。因为有功德没有，不在乎多得神见，通晓圣经。也不在居高位；惟在乎有真谦逊，热爱天主，时时事事，专想天主的光荣，又想自己一点长处也没有，轻视自己，宁愿受人轻贱，而不愿受人尊敬。

第八章 在天主台前自卑自贱

一、忠仆说：“我虽是尘埃粪土，也要给我的主讲话”（创：拾捌·廿七）。我若看重自己，你必要责罚我，我的罪若是揭发我的本来面目，我必不能回答，但我若轻贱自己，认我是虚无，把看重自己的心，扫除尽净，复归于尘土，就要见到你的圣宠光照，降临我心了。一有你的圣宠光照，看重自己的心思虽然极其微小，也要永远沉在我这虚无的深渊里。在这个境界，你必叫我知道：我现在怎么样，先前怎么样，目前向何处迈进。唉！我是虚无，我还不知道。你若舍弃我，我就是虚无，一团软弱。若你忽然照顾我，我立时就勇敢起来，重新喜欢起来了。我虽然私情太盛，常往上坠，但你却忽然提拔起我来，对我这么良善，这真是太奇妙了。

二、你的爱情，甘愿提醒我，在许多艰难中帮助我，在重大的危险中保护我，从无数灾难中拯救我。我因为过于自爱，失落了我自己，现在因为真心爱你，一心寻找你，既得了你，又得了我，也因着这个爱情，把我沉在虚无中了。唉！甘饴的主！这样对待我，真是超乎我的功德以上。这样大的恩庞，我实在不希望，不敢恳求。

三、吾主吾主！你真可赞美，我虽然当不起你的恩惠，但你无限的仁慈，人虽然辜恩负义，远远地离开你，你也不弃舍他，因为你是我们的救恩，我们的德能，我们的勇敢。求你引我到你台前，叫我学着成个知恩、谦逊、热心的人。

第九章 万物都该以天主为终向

一、耶稣说：吾子，你若真愿意享福，我该是你的最高和最后的终向。所以你该照这个意思，把偏爱自己及偏爱世物的情欲全收拾干净。因为你若在一事物上寻找自己，就软弱无能，枯竭无力了。各样事物既然都是我赐给你的，就该把它归还于我，视我为你的终向。你该想各样的美好，既从我这个大根源流出来，所以还该叫这美好的复归于我这个大根源。

二、世界上的人，不论大小贫富，全该从我这不竭的井泉中汲取活水。他们如果甘心事奉我，定能获得许多圣庞。如果一个人在我以外的寻求光荣，或是在别的事上寻找快乐，他的快乐必定不真实，不能畅快，多次还得苦楚。你行了善功，不该全归于天主：没有天主，人任何事也不能做。牺牲品种的事物是我给的，也愿意你全归于我，还命你深深的感谢我的大恩。

三、这是一项真理，它能除去人的贪虚荣的心。人一有天主的圣宠和真正的爱情，嫉妒忧闷以及自爱的心，就完全消灭了。因为真爱天主的心，能制胜各样的情欲，你一心悦乐，必定是我，盼望的也就是我：因为“除了天主以外，没有圣善”（路：拾捌·十九）。所以在万事万物以上，我当受赞美。

第十章 轻世事主最为甜蜜

一、忠仆说：吾主！我现今不能缄默，还要发言，给天上的君王我主天主说话。哎！“吾主！你为敬畏的人所预备的甘饴神味是多么多”（咏：叁拾壹·廿），那么为你的和一心事奉你的人，更当怎么样呢？你赏他们对越你的快乐，真是难以言喻。你的慈爱，也在我身上大大地显出了，就是：从前没有我，你造了我；我走错了路，离你很远，你反倒引我回头事奉你，命我爱慕你。

二、唉！永远的神泉，我当怎么样称赞你呢？我犯了大罪以后，你还没有忘我，我又怎能忘了你呢？你待你仆人的仁慈，真出人意料之外，你赏我的恩爱，超过我的德万万倍。我受了这么大的恩宠，怎么报答呢？因为远离世俗，弃家修道这个恩召，不是人人有的。然而凡是爱造的物，全有事奉的严重责任，所以我事奉你可算什么稀奇的事呢？依我看来，事奉你不算稀奇，稀奇的是我虽然贫贱不堪，你竟收我做仆人，叫我同你的爱仆们在一起。

三、凡我所有的，我所用来为事奉你的，全是你的东西。况且，我事奉你，反倒不如你事奉我来得亲切。因为你造了天地，是为人，这天地就天天准备着执行你的命令。但这还是小事，再往上说，你又命天神帮助世人。然而还有更出奇的，就是你也服侍众人，甚至把自己都许给世人了。

四、为你千万恩德，我怎么报答你呢？巴不得我能一辈子事奉你。巴不得我能好好事奉你一天。各样的服役，各样尊敬，永远的赞美，你全当得起。你是我的主，我是你的贫穷奴才，理当竭力事奉你，喜欢赞美你。我愿意这样，希望这样，至于有什么缺欠，求你补足罢！

五、事奉你，为你而轻贱万物，真是一个大荣幸，大光荣。人能甘心随你的圣意，必能得到许多恩典。人能为你面弃绝肉情的快乐，必能得圣神的甘饴神味。人能为你的圣名而肯走窄路，抛弃欲虑，他的灵魂，必将获得很大的自由。

六、哎！事奉天主，真是甘饴。人能这样做，才能优流自在，成圣成贤。哎！身为修士，服侍天主，真是神圣的职务，叫人像似天神，悦乐天主，震恐恶魔；也叫人做教友们的好榜样。哎！做天主的仆役，真可贪求，真可希望，因为叫人能得至宝，能享永乐。

第十一章 主中的愿望须加审查和节制

一、 耶稣说：吾子！你不会的事情还多，你该学习。

二、 忠仆说：吾主！什么事呢？

三、耶稣说：你的意见，当同我的意见相合；人不该自爱，但该随我的意旨。你我愿望，往往烈火似地催迫着你，但是你该细心思量：这个冲动，是为我的光荣呢？或是为了自己的利益呢？如果真为我的缘故，我不论怎么安排，你必定喜乐；如果有一些私利藏在心中，必要阻挡你修德前进，叫你难过。

四、有的心意在没有向我请示以前，先别顺从；怕的是后来后悔，先前喜欢的，后来反而厌恶了。因为不是凡觉着好的，就该顺从；也不是凡觉着不好的，就该躲避。志向虽然好，有时也该节制，怕太繁忙了，引你分心，越轨行事，为别人反成了恶表；或者由于别人的以对，你就顿时心神不安，志气颓丧了。

五、有时候应当使用强力毅然决然地相反私欲偏情，不用管肉身愿意不愿意，务必叫他全随灵魂的指引。所以常该磨励他，勉强他，他不驯服，不可罢休；又该叫他学习，节俭朴素，不论什么逆境，不许他抱怨。

第十二章 学习忍耐克制私欲

一、忠仆说：吾主吾主！依我看来，忍耐的德行，为我实在要紧，因为在世界上，不称心的事情多得无数。我无论怎样为我的平安打算，我这一辈子终不能斗争，不能没有苦楚。

二、耶稣说：吾子！你说的很对；但是没有诱惑，没有苦难的平安，我不愿意你寻求。虽然你受许多的灾难，吃无数苦楚，我还要你想自己得到了安宁。如果你不能受重大的苦难，炼狱的苦你怎么能受得了呢？两样的苦难，当拣轻的一样才是。为躲避后世的苦，你当为天主而勉强忍受现世的苦。你想世俗人受苦少么？纵然是最有福的，也不能没有苦难。

三、你说：世俗人快心乐意的事多，常能随便，他们的苦难自然觉得轻而易受。

四、纵算你说的果然是真，他们随心所欲，愿得的就得；但是这样的福乐你想他们能享几天？“富贵像云烟，顿时就过”（咏：叁柒·廿），过去以后，连福乐的踪影也没有了。况说他们活着的时候，即使享福，不能没有忧愁，没有烦恼，没有恐惧。多次在所享的快乐上边就有痛苦。这也是理所当然的：因为他们既图私乐，无节无度，自然当受羞辱，当受苦难！

五、哎！你看这样的福乐，是多么的短促，多么虚幻，多么混杂，丑陋不堪！可是罪人们如同瞎了，醉了，一点也不醒悟，好像蠢顽的走兽，为一些的快乐，丧失了灵魂。吾子！“你可别这样，别顺着偏情，别随着私意”（德：拾捌·川，“只设法悦乐于天主，你所盼望的，一太必然赏赐（咏：叁柒·四）

六、若你愿尝真乐，得我的安慰，先该轻贱世俗，断绝虚荣，才能得我的降福，多享神慰。你越弃绝世乐，越能得我的甘美神乐。但要达到这个地步，先该经历一些忧烦和斗争的辛苦。比方旧染的恶习阻挡你，你该练习行善来制胜它。肉情若抱怨，该用神情热爱来约束住它。昔日的老毒蛇，要来诱惑你，扰乱你，你当用祈祷把它赶走，又行几样善工，把大门紧闭，永不许它进来。

第十三章 效法耶稣谦逊服从

一、耶稣说：吾子！一个人不愿意听命，就是不愿意领受圣庞：一个人贪求自己的利益，就失却公众的利益。一个人不甘心听从长上，明显他的肉情还没有完全克制，还时常反抗，抱怨。你愿意克制肉情，先当学习听从长上的命。心里平安了，自然更易打败外来的仇敌。灵魂的仇敌，没有比你那不顺从灵魂的肉身更大，更罗唆的。你愿意打败肉情，压伏血气，先当学着真心轻贱自己。因为你过于溺爱自己，所以怕听从别人的指使。

二、你看我虽然全能，至尊无比，从无中造成万有，竟然还为你的缘故，谦谦逊逊听人的命；你这粪土之人，本是虚无，为天主的缘故听人指使，还算什么大事呢？我生在世界上做个至卑至贱的人，为的是叫你看我谦逊而得胜骄傲。粪土之人！你该学习听命，学习谦逊，屈服在众人脚下，该学着相反自己，完全听从别人。

三、你该勇敢地克制自己，心里不存一丝骄傲；又该看自己至微至贱，俯伏在地，甘受众人的践踏，“如同路上的泥沙一样”（咏：拾捌·四三）。卑贱的人！你有什么可抱怨的呢？卑污罪人！你既然多次得罪了天主，当下地狱，那么别人责怪凌辱你，你还有什么话可对答呢？因为你的灵魂在我面前是很宝贵的，所以我饶赦了你，为叫你认得我的爱情，成个感恩报德的人；又为叫你学习听命，学习谦逊，学习甘受凌辱。

第十四章 思念审判可免娇矜

一、忠仆说：一提起你的审判，我就吓得浑身抖颤，神魂惊惶。我这样惊惶，是因为我想：“在你面前，连头上的青天也不洁净”，（约：拾伍·十五），“你在天神身上也找出过错来了”（约：肆·十八），并且没有宽免他们，在我身上更该怎么样呢？“星晨还从天上坠下来了”（默：陆·十三），我这粪土之人又有什么希望呢？有许多人，他们的善工可赞可夸，而今已坠入卑污可怜的境地中了；他们吃过天神这粮，后来反喜欢吃猪吃的东西。

二、吾主！你若不伸手扶持，人自己不能有圣德。你不管理，人的明智不能做任何事情。你不保存，人的勇敢也施展不了。人不保护，人的洁德不能确保。你不防守，人自己防卫是徒劳无功。你一离开，我们必要沉溺而死；你一看顾，就复活起来。我们游移不定，赖你而得坚固；冷淡懈怠，赖你而成炽热。

三、唉！我该怎样小看我自己呢？即使觉得有一些善功，这当是怎样地微小呢？唉！在你的莫可臆测的审判如前，我该怎样谦下呢？吾主！我不是别的，不过是个虚无，虚无当中的虚无。啊！你的严厉的审判，是无限重大的。你的审判，无边无岸，更显得我是个虚无了。所以我的光荣还藏在哪里呢？我有什么德行可以仗恃呢？各样的骄傲矜夸都沉没在你严厉审判的深渊里。

四、一总的人，在你面前算个什么呢？“泥土造成的瓦器，岂敢骄矜，和自己的创造者为仇么？”（依：拾·十五；贰玖·十六）如果一个人诚心听天主的命，世人的虚假称赞，怎能叫他自高自大呢？如果一个人懂透了真理，普世的诱惑也不能动他的心。因为他知道：赞美自己的人，全是虚无：赞美的声音一过，他们也存留不住，不像“天主的真理，永存不灭。”（咏：壹壹柒·二）

第十五章 有所希求该抱何种态度并如何祈祷

一、耶稣说：吾子！在各样事上，你该这样说：吾主！若这是你的圣意，就这样做罢！吾主！若这事能光荣你，就因你的圣名这样行罢！吾主！你若看着这事为我有益处，或是为你有光荣，求你赏赐罢！然而，若你明知这个愿意为我有害，或为救灵魂没有益处，求你驱除它罢！因为凡看着好的意愿，不一定完全是从圣神来的，一个意愿，或是从善神来，或是从恶神来，或是从自己来，不容易分辨。有许多人，起初想是善神在引导自己，但到后来竟入了邪魔的圈套。

二、所以谁盼望一件事，先当存着敬畏的心谦逊的心，盼望切求，又不顾私情，托付给我说：吾主！你知道这事怎么样才算是更好，就按你的圣意，成就它吧。你在我身上所愿意的事，求你赏赐罢；但是赏赐是多少，什么时候赏赐，好坏完全由你作主。你知道怎么样更好，怎么样更惬你的圣意，怎么样为你更有光荣，求你承行于我罢！你愿意在什么地方安置我，就在什么地方安置我；一总的事你愿意怎样去办，全由你作主：我今在你手中，任凭你支配。我是你的仆人，我预备妥当了：因为我不愿意生活于我，只愿意生活于你，巴不得我完全相称这样的生活才好。

求承行主旨诵

三、忠仆说：至慈耶稣！求你赐我圣宠；自今至死，“希望你的圣宠不离我，常帮助我”（智：拾·十）。你所最喜欢的，求你赏赐我盼望，赏赐我愿意。巴不得你的心愿变成我的心愿，我的心愿常随你的心愿，丝毫不离。巴不得我同你有一样的好恶，你所好恶的以外，我完全无所好恶。

四、求你赐我死于世物，又为爱你的缘故，喜欢受轻慢凌辱，喜欢没有人认识我。求你赏赐我的心，超越各种愿望而安息在你身上，在你身上得到和平。你真是我心的平安，我心的住宅；除你以外，全是困苦，绝无平安。“在你的平安中”，就是在我至尊天主台前，“我将安眠安息”（咏：肆·九）

第十六章 只该在主那里寻求真的安慰

一、忠仆说：凡我能想望，能安慰我的事情，我不盼望在今世得，只望在后世得。即使普世的快乐被我一人独享了，但这快乐总不能长久。所以，我的灵魂！你除非在安慰贫穷人，救助谦逊人的天主台前，必不能得纯正的安慰。我的灵魂！你稍等一时，天主的恩许就一落千丈，天上的各样福乐，自然能得。若你过于求世福，必定要失落天上永福。天主既没有造你为享世福，所以世上不论什么福乐不能满足你的心。

二、你即使得了普世的财物，也不算有福；你的真福乐，只在造万物的天主那里。但这个福乐，不是爱世福的人称赞的福乐，乃是耶稣的忠仆所盼望的福乐：他们心志纯洁，“言行系于天上（斐：参·廿），所以有时能尝到这个福乐的滋味。世上的各样安慰，虚而且暂。真理所赏的那内心的安慰，真是甘饴。热心的人处处怀着那安慰他的耶稣，也同样说：吾主耶稣！不论什么时候，什么地方，求你同我在一起。世人的安慰我全不要，这就是我的安慰。若你的圣意不愿意我有神乐，愿意试探我，这就是我的无上神乐。因为“你的忿怒恐吓不会长久时”（咏：壹○叁·九）

第十七章 焦虑之事托于天 主

一、耶稣说：吾子！你当让我处理你的事情，我知道什么事为你有益处。你所想的，总是按着人的私心；你所觉着的，也是按照人的性情。

二、忠仆说：吾主！你说的真对。你在我身上，比我自己还要操心。一个人不全心依靠你，必定站不稳。吾主！只希望我的意愿一直向你，恒定不移，关于我的事，你不论怎样安排都好。因为无论怎么安排，全是为我益处。所以你愿意我的幽暗中，我赞美你；你磨难我，我仍赞美你。

三、耶稣说：吾子！你惹愿意与我同行，就当存着这样的心。就是：或为我受困苦，或为我享安乐，你该一样勇敢。你该甘心忍受贫穷，如同甘心享富贵一样。

四、忠仆说：吾主！凡你愿意我忍受的，为爱你的缘故，我都甘心忍受。所以你赏我或顺逆，或甘或苦，或忧或乐，我都一样领受：并且我不论遇着什么事，我总是感谢你。只要你保护我不犯罪过，其它的一切，虽然是死亡和下地狱，我也不怕。“只要你不永远舍弃我”（咏：柒柒·

八），“并且在天书上留下我的名字”（默：叁·五），不论什么苦难都害不着我。

第十八章 效法耶稣甘忍世苦

一、耶稣说：我为救你，从天下降，亲尝你的苦难。这不是出于无可奈何，实是出于爱你的心情，为叫你学习坚忍之德，并学习忍受世苦。因为我从生到死在十字架上，没有不受苦的时候，日用之需，我常缺乏；世人的抱怨，我屡次听到；世人的凌辱，我屡次受过；他们以怨报德，轻慢我的圣迹，讥评我的道理。

二、忠仆说：吾主！你在世上，极有忍耐，这就是满了你天父的圣旨。我这穷苦罪人，理当随你的圣意，学习忍耐；并且为救我的灵魂。虽然现世的苦觉得重大难当，但因着你的圣宠，全变成了立功劳的机会，并且因了你的善表和众圣人的事迹，人虽然软弱，也可以承当。况且现今的人忍受世苦，比古教的人更有安慰：在那时候，天堂闭塞不通，又因为求天国的人稀少，天堂的道路，也不如现今朗。再说，古时候的圣人们，虽然是被选的人数中，但是在你受难圣死以前，不能立时升天。

三、哎！你既然把天国的正路指示给我和一切信友们，我应当怎样感谢你呢？因为你的生活，就是我们的道路，因着忍耐的德行，我们能走到你面前，你是我们的荣冕。你若没有引导教训我们，谁想得到效法你呢？唉！若没有你的圣表默导，许多次我们离你不知要我么远。我们既受过你许多教训，听说你行过许多圣迹，生活还这么冷淡，若没有这样的光照，更该怎么样呢？

第十九章 论忍受侮辱和真有忍德者

一、耶稣说：吾子！你说什么呢？你不当抱怨。只该想我及众圣人所受的苦。你的苦难虽大，“还不至于流血（希：拾贰·四）。若拿圣人们的苦难比起你的苦难来，你的苦难不算苦难：他们所受的苦极为重多，遭受诱惑极为猛烈，受人磨难极为厉害，磋磨考验种类繁多。你该把他们的大苦回想一番，你的小苦就容易忍受了。若你并不把它们看做小苦，说不定这就是你不忍耐的凭据。然而苦难不论大小，你当勉励一样的忍耐。

二、你越甘心忍耐，行事也越有智德，越有功劳。况且坚心准备着忍耐，日久天长，世苦也觉减轻一些。你不要这样说：某人的气，我受不下去；这样的苦难，我不当忍受；他害我实在不浅，他责怪我的事情，我连想也没有想过；如果是别人责怪我，如果是我看着应该忍耐的事，我必直受不辞。这样的想法，真是糊涂，这是不知重视忍耐的美德，也不想忍耐者将受谁的赏报，却只计较得罪自己的人和得罪自己的事情。

三、一个人称心如意方才忍耐，喜欢忍耐哪一个才忍耐哪一个，那不是真忍耐。真忍耐的人，不是这样：磋磨他的，或是坏人，他都不加辨别。他受的磨难，不论是从哪一方向来的，并不论是怎样地重多，他都想是天主赏的。所以他受这等磨难，不但甘心，而且想是得了利益。因为在天主台前，苦难虽小，若为天主而忍耐，不能没有功劳。

四、若你愿意得胜利的光荣，就该毅勇作战。不争不战，不能戴忍耐的花冠。不愿意受苦难，是不愿意花冠；愿意戴花冠就该勇敢作战，忍受艰难。不劳不苦，不得平安；不争不战，不得凯旋。

五、忠仆说：吾主！就这样吧，本性觉着不能的，有了圣宠就能做了。你知道我不会忍耐，一点小苦，就支持不住。为了你的圣名，不论什么磋磨，巴不得成为我可爱可望的事：因为受苦受人，为灵魂大有益处。

第二十章 承认自己的弱点和人间的疾苦

一、忠仆说：“我坦白我的罪过”（咏：叁贰·五），吾主！我在你台前，也承认我的软弱。往往一点小事，就叫我支持不住，愁困不安。勇往直前的志愿，我也定过；但是一点诱惑来到，我就忧闷起来。有时候，最小的事情，竟招致绝大的诱惑。有时候，不知不觉，我想自己已稳定不移，哪知道一陈微风，就把我吹倒在地。

二、吾主！看看我的微贱；我的劣弱，你知道得最清楚。“求你可怜我罢！我陷在罪恶的泥沼中，求你救援，别许我永陷溺”（咏：陆玖·十五），没有出头的日期。叫我最伤心、最惭愧的事，就是我极容易陷于诱惑，拒绝偏情，却极懦弱。虽说我未曾完全顺从，但我的灵魂，已经被诱扰乱得不轻；天天这样斗争，真叫我烦恼至极。更足以显出我的劣弱的，是淫秽的邪像，在我脑海内，进来比出去容易的多多。

三、勇毅的以色列的天主！眷顾人灵者！求你照顾你仆人的艰难困苦，他不论行什么善工，不论到什么地方，求你帮助。求你用天上的神勇坚固我，怕的是血肉的旧习，既没有完全克去，将来仍要统制我；我当同这样的血肉不停地斗争，直到离开这个苦世，才算了结。哎！人的一身充满了艰难，仇敌暗骗明攻，接连不断，这算是什么生命呢？因为这个诱惑才去，那个诱惑又来；一仗还没有了结，凭空又接连几仗。

四、人一生的艰难既然这么大，愁苦既然这么多，还有什么可爱之处呢？它既然包藏着这许多的疾病死亡，还怎么能称得起是生命呢？可是有许多人，竟然爱慕它，追求它。世俗虚伪不实，人往往懂得；但因私欲太盛，难以离弃它。然而世事当中，有叫人贪恋世俗的，有叫人轻视世俗的。叫人贪恋的，是肉身的邪情，眼中的贪欲，生来的骄傲；叫人轻视的，是邪情、贪欲、骄傲所产生的困苦和灾患。

五、可怜！爱世俗的灵魂，被邪情的快乐完全打败了；受五官的驱使，他反倒想是大乐：这全是因为天主的神乐，德行的甘饴，他没有认清楚，没有尝着过。不论什么人，必能常得着天主亲许的神乐；至于世俗怎样错误，怎么骗人也可以看得透澈。

第二十一章 欲求安居当在主怀

一、忠仆说：我的灵魂！在各样事避孕药中，在各样事情上，你该安歇于天主：因为他就是众圣人们的永远安息。至甘至爱的耶稣！求你赐我安歇在你的圣怀中，超过万事万物以上，就是超过身体的强健美丽，超过各样的体面光荣。超过权柄、地位、学问、精巧、丰富、技艺；超过安逸、自在、声誉、心安神乐；超过我所盼望的、你所许下的事物；超过一总的功劳及善愿。超过你的恩典及你能赏的诸恩，超过我所能受的神乐。超过众天神及总领天神以及上天各军旅，超过有形及非天主性体的各样事物。

二、吾主天主！因为惟独你是至善的，至高的，全能的，全备无缺的，甘饴无经的。惟独你全是美妙，全是爱情；惟独你极尊贵，极光荣；在你的本性体内，从起头到现今以至永远，当有无穷的美善。所以在你以外，不论你赏的什么恩典，默启的什么道理，许的什么圣宠，若不得享见你的圣容，都不中用。因为我的心，若不安歇于你，并超出万事万物之上，总不能心满意足。

三、哎！耶稣！甘饴的净配，洁净仁爱者，万物的主宰！谁给我插上自由的双翅，任意高飞，安歇在你的圣怀中呢！唉！吾主天主！我几时才能专心爱你，懂得你是多么甘饴呢？我几时才能把我完全集中在你身上，专心爱你，超越一切的感觉和方式，把自己忘掉，但觉着你呢？但是现在，我不住地叹息，悲苦地忍受我的不幸，因为在这涕泣之谷，灾难重重，屡次乱我的心，使我愁困昏昧；又屡次阻挡我，扰乱我，引诱罗唆我，不许我到你台前同你亲热，享神圣所享的福乐。巴不得我的流泪叹息，以及世上的多艰多难，大大地感动你我的心。

四、哎！耶稣！永远光明之主，充军者的安慰！我在你台前，虽然缄口不言，但我的吞声饮泣，你早已知道了。我主！你还迟延到什么时候呢？盼望你快来，安慰我这孤独之人。盼望你伸手，从困苦中把我救出。求你快来：没有你，不用说喜乐的日子，就是喜乐的时刻也不能有。人旬我的安慰欢乐；没有你，宴席上一点美味没有。我这可怜的人，彷佛一个囚犯，带着锁链，单等着你来看顾我，释放我，和颜悦色地安慰我。

五、不论别人在你以外寻找什么，但我主天主！我的盼望！我的救赎！自今而后，你以外我什么也不贪求了。若我不能设法回复你的圣宠，叫你在我心里教训我，我必要不住声地哀求。

六、耶稣说：你看，我在这里！你求我，我就来到；你的热泪，你的盼望，你的谦逊痛悔，动了我的慈悲，叫我降临。

七、忠仆说：吾主！以前我曾说过：我求你，盼望享见你，虽然该离开各样事物，我也情愿。因为是你先提醒了我，叫我寻找你。吾主！你真可赞美，“因为你以绝大的仁慈，待你的仆人，你实在好”（咏：壹壹玖·六五）。你的仆人，在你面前，还能说什么呢？只有谦逊，常记念自己的罪恶软弱罢了。上天下地，各样的美好，不能同你相比。你的工程，尽善尽美，你的判断，极其公正；天地万物，也无非赖你的照顾，得以协调。哎！圣父的真上智！你是可赞美的，当受光荣的，我的口舌，我的灵魂，以及天地万物，当一齐赞美你，称扬你。

第二十二章 记念天主的种种恩德

一、忠仆说：吾主！求你开我的明悟，叫我明白你的诫命；求你教训我守你的规矩。求你使我认得你的圣旨；至论你的恩典，或私或公，求你叫我虔心诚意地思想，念念不忘，这样庶几能好好地感谢你。可是我知道，我也明言不讳，就是：虽然最小的恩典，我的感谢也不能相称。我从前所受的恩典，我全当不起；若再看你的尊高，我更慌无措了。

二、凡我们身体和心灵所有的一切，不内里外边的，超性的本性的，全是你的恩典，全显出你待我们的大恩情。又显出你的仁爱良善。人受的恩典虽有多少的分别，但全是你赏赐的：没有你，虽然很小的恩典，也不能得。受得多，不可夸功，不可自大，也不可轻视别人；只在受恩以后，不但不归功于自己，反更加谦逊，热切感谢天主，这样的人，才算是伟大的。谁想知道最卑贱，最不堪，他才相称领受更大的恩典。

三、那受得少的，也不该难过，不该抱怨，更不要因了别人受的恩惠多，就生嫉妒；只该专心向你，赞美你的仁慈：因为你所赏的恩典，极大且多，甘心情愿白赏，并不厚此薄彼。各样事物是你赏的，就在各样事物上赞美你。你知道什么恩典当赏给某人，谁当多受，谁当少受。我们不当私心猜测，只听凭你的圣智安排；每人的功劳怎么样，也由你的圣旨定断。

四、吾主天主！依我看来，受恩不多，能免世人的赞美，能免虚荣，这真是个大恩。况说，人若能看透自己的卑贱贫穷，不但不会因少受而难过失望，反倒心安神乐。因为：天主！你从前选了贫乏卑贱及世人所抛弃的人，做你的这人密友。当初你选召了宗徒们“做普世的王公“（咏：肆伍·十七），可以为证。他们在世界上不怨不尤，谦和诚朴，欺诈之心，半点也没有；“所喜欢的，是为你的圣名受凌辱”（宗：伍·四一），凡世人所恼恶的，他们深觉贵重，紧抱不舍。

五、凡爱你和知恩的人所当喜乐的，没有别的，只有使你的圣意，及你在他们身上所安排的，样样都实现。只有承行主旨，就心安意足；所以他们喜欢卑贱的地拉就如同别人贪图高位一样。在下位如同在上位一样地喜欢；受凌辱轻贱，如同别人喜有尊荣高大一样。因为承行你的圣意，爱慕你的光荣，当超过一总的事情。这两件事比人所已受及能受的恩典，更足安慰他们。

第二十三章 得平安的四种方法

一、耶稣说：吾子！我来教你得平及自由的道理。

二、忠仆说：吾主！请照你所说的罢！这是我最近听的。

三、耶稣说：吾子！你当专务的，是舍已从人，别随私意。不论什么事，甘愿少有，不愿多有。常寻找下位，事事从人。常常使天主圣意实现在自己身上。这样的人，才能享受和平与宁静。

四、忠仆说：你的话虽短，却含有许多的美德。言简意赅，益人无穷。我若能严格地遵守，就一定不会那么容易心烦意乱了。我觉得心烦恼时，就知道我没有守这圣训。你是全能的，你又愿意人长是：求你多加圣佑，叫我守你的圣训，得救灵魂。

求退邪念诵

五、“吾主天主！别远离我，我的天主！快来相帮我“（咏：柒壹·十二），因为在我心中起了杂念，生了怕情，我心里实在苦恼。这万丈的风波，我怎么能渡过去，不受伤损呢？

六、你从前说过：“我领你前行，把世上的骄傲仇敌，打是粉碎“（依：肆伍·二）；我要解脱你的桎梏，默启你隐秘的道理。

七、吾主！请照你所说的做罢！求赐我一总的恶念在你面前完全消散。我的希望，我唯一的安慰，是在各样艰难中投奔你，倚赖你，呼求你，并坚心忍耐，等着你来安慰。

求光照明悟诵

八、良善的耶稣！求你用神光照临我，把我心里的幽暗完全驱散。求你禁止杂念扰乱我，并粉碎攻击我的诱惑。求你替我作战。我的私欲，如同恶兽，求你给我逐出去，这样才能“赖你的能力得享平安”（咏：壹贰贰·七），颂扬你的声音才能响彻圣殿，就是响彻于纯洁的良心。求你禁止风浪，给海说：你当平息；给风说：不必再刮。就可看见风息浪静，平安来到了（谷：肆·三九）。

九、“求你的真光，从天发射”（咏：肆叁·三），照临下土；我心的田地荒芜了，早已等着你的光照。吾主！求你从天赐下圣宠的甘露，滋润我的心；求你用热爱的水，浇灌大地，叫它结常生的美果罢！我灵魂上的罪又重又多，跌仆在地了，求你快扶起我来；求你把我的希望放在天上，体味天福的滋味，厌恶世上的事情。

十、求你从世物的短促快乐中救我出来，因为受造之物，都不能满足我的嗜好，安慰我的心。求你用圣爱的绳索，把我和你结在一起，永远不分离。惟独你能满足我的心，没有你，各样事物都不中用。

第二十四章 勿因好奇而侦察别人的行为

一、耶稣说：吾子！你不可好奇，不可多管闲事。“这事那事，和你有什么相干尼？（若：贰壹·廿二）你只管随从我是了。那个人怎么长怎么短，这个人这样办事，或这样说话，和你有什么关系？用不到你给别人报帐，可是你的事情，当给天主算个清帐。所以你多管闲事做什么？我认得任何人，我也知道任何事情，有什么目的，我都知道。所以一总的事情，让我去管是了；你所当管的，就是安分守己。任凭恶人胡作妄为，你不必介意。他们所做所说的，日后总要同我算帐，任何事也瞒不了我。

二、你不要贪大名声，不要多交朋友，不要贪人的爱情，因为这三样能叫人分心，乱人的心志。若你常小心待候我来，给予开门，我必要同你密谈，默启你奥妙的事理。所以你该思前想后，醒寤祈祷，又在各种事情上抑制自己。

第二十五章 真平安和真进步

一、耶稣说：吾子！我说过：“我把平安留给你们，我把平安交给你们；但我的平安，同世人所给的平安，大不相同”（若：拾肆·廿七）。人人都愿意得平安；但得平安的方法，不是一总的人愿意用的。我的平安，是在谦逊良善人手里。你只该多多忍耐，才可以享受。若你听我的话，守我的教训，你自然可以尝着我的平安。

二、忠仆说：既然如此，我该怎么办呢？

三、耶稣说：在一切事上，当谨慎你的言行；你的种种用意，该只为我喜欢，我以外你任何事也不该贪求。至论别人的言行，不可妄断；与你无干的事情，不要多管，心乱的事自然就少了。若说总觉不着愁困不安，或身灵的罗唆，那是永福的境界，不是今世所能得的。所以若你不觉什么恼，别想就得了真正的平安；没有人欺负，别想那就是尽善尽美；万事顺当，别想就是到了齐全地步。若觉心热如火，甘美非常，民不可妄自尊大，想自己是天主特爱的人。因为这不是真正的修行的证据。修德前进和成全的地步，也并不在于此。

四、忠仆说：那么在于什么呢？

五、耶稣说：在于全心把你献给天主，承行天主的圣旨，不论大事小事，不论暂时永远，自己的利益一概不求。或福、或祸，该一样的承当，一样地感谢和衡量。若你果然意志刚强、望德坚固；不觉神味的时候，仍旧预备你的心，为受更大的艰难，乃至艰难来到了，别想自己不该承受，只想是我所安排的，极口赞扬，果然能够这样做，你可算已走上真正平安的道路，也可望再见我的圣容，得以满心欢乐。你若果然能全心轻视自己，自然能享人世的绝大平安。

第二十六章 内心的自由端赖乎祈祷

一、忠仆说：完善者的本色，是常想天上的事，在万事当中，如同没有事一样，这并不是出于懈怠，实在是因着天主的神恩，灵魂得了自由，也没有偏爱事物的情绪了。

二、仁慈的天主！求你教我在世务当中别被世务缠拢住；在肉身的需要上，叫我不陷于邪乐；在灵魂的各样阻挡上，叫我不败兴失望。求你不但在世人所爱的虚幻上救我，而且在因了原罪的罚而能难为灵魂，叫灵魂不能享自由之福的各样偏情上，也求你救我。

三、吾主天主！无可名言的甘饴！各样的肉情快乐，凡能阻挡我爱慕永福，引我贪暂时的邪乐的，求你使我反觉着酸苦无味。吾主天主！巴不得血肉之情胜不了我，短促的荣华迷不了我，魔鬼的诡计不使我颠仆，求你赏我勇敢，使我抵挡魔诱：赏我忍耐，使我忍受苦难；赏我恒德，使我永久不变。求你使我弃绝世乐，弃满圣神的甘馨，厌恶肉情的邪乐，只爱你的圣名。

四、饮食、衣服、及肉身的各样需要，为热心人是一大苦。在这些需要中，求你使我有节有度，不致乱我心神。肉身固当养育，不能完全抛弃这些需要；然而过于快乐肉身的事，是你圣诫所禁止的；因为，不这样肉身必反抗灵魂，难以收拾了。在这些事物中，求你指引我，教训我，使我不致于过度。

第二十七章 自爱阻挡人得到最高的福乐

一、耶稣说：为得到一切，你该供献你的一切，无所保留。该知自私自爱的心比世界上的任何事为害更烈。某物缠扰你的心，或重或轻，全是看你喜爱它的程序如何。若你的爱情洁净纯一，有节有度，你的心必无所累。一件事若能阻挡你，或叫你失去自由，你就不该贪求。可奇怪的，是你的一身及你所有的或你所盼望的一切事，竟不全托付给我。

二、你为什么空自忧愁呢？为什么多管闲事呢？只管随我的圣旨，必然无害。若一味求安逸自在，在这个，贪那个，愿意在这里，在那里，你万不能得到平安自由：因为不论什么事，不能全称你的心，不论什么地方，总有反对你的人。

三、人的真利益不在多有、多得外来的事物，只在轻看世物，把你的贪情连根铲除。所说的轻看世物，不是但指的金银财货，就是虚荣名誉，也不当贪图。若没有热心的德行,在任何地方也不妥当；如果你的心离开 了真实的基础就是不屹立于我内，外来的安慰也不能长久：你能变换，但不能改善，因为机会一来，你所躲避的苦，仍然又要来到，而且比从前更厉害。

求净心及智慧诵

四、忠仆说：吾主！求你用圣神的恩宠坚固我。求你加神勇，使我成个专务内修的人；把无益的愁虑，扫除净尽；事物不论美恶，不被它牵引；看世物如同流水则晚要流过去，我也不能久存。圣经上说：在太阳底下，没有常存之物，全是虚伪不实，增人愁虑的。哎！这样地判断世物，真算明智。

五、吾主！求你赐我天上的明智，叫我学着寻求你，爱慕你于万有之上；至于别的事物，求你全照你预定的的秩序，赏我明了。求你赏我智德：诌媚我的，使我躲避；迫害我的，使我忍耐。别叫毁谤的狂风摇动我，别叫诌媚的言语入我的耳朵，这才是大明智。果能如此，才可以稳步前进。

第二十八章 别人的诽谤不必介意

一、耶稣说：吾子！别人想你不好，说你所不爱听的话，不必难过。只该想你罪大恶极，想念别人都比你好。你若只管专务内修，别人的闲话自然不介意。在艰难中能静默不言，内心归向着我，也不关心人的批评，这真是非常的明智。

二、你的平安，不可随着人的口舌更改：人无论说你好坏，你不必因此变更。真平安，真光荣在哪里呢？不是在我身上么？一个人不求取悦于人，也不怕人不喜欢，他必定能多享平安。心里烦乱，五官放肆，多是从自爱和无谓的怕惧中来的。

第二十九章 在困苦中仍当祈求赞美天主

一、忠仆说：吾主！你愿意我遭受这诱惑和艰难。愿你的圣名永远受赞美。我既然脱逃不了，那么必须投奔到你台前，求你帮助，使这诱惑艰难，变成利益。吾主！现在我苦难当头，中心烦闷，痛苦正在厉害地磨炼我。可爱的圣父！我说什么话好呢？我的灵魂肉身全是苦，“求你快来救我罢！”（若：拾贰·廿七，廿八）我如今受苦，其中也有原因，是为等着你从卑贱中“救我出来以后，你能得到光荣“（咏·肆拾·十四）。

吾主！求你怜惜我！我很贫穷，能做什么事呢？除非你扶助，我能做什么呢？吾主！至少这一次再赏我忍耐罢工！吾主天主！求你助佑我，不论遭多大的患难我也不怕了。

二、在这患难中，我说什么呢？也不过说：“尔旨承行“（玛：陆·十）罢了！艰难困苦，是我罪过的后果。我受这样苦，是合理的：巴不得我能甘心忍耐，等到风波过去了，再得平安。你全能的手能把这诱惑 除去，或轻减这的凶猛，不使我完全颠覆。吾天主、吾慈主！在我身上，从前你已这样做过。“这样的变换”（咏：柒柒·十一），正是你全能的功用，为我越难，为你却越容易。

第三十章 求主圣佑失恩可复

一、耶稣说：吾子！“我是你的主，在艰难的日子，我能坚固你的心”（鸿：壹·七）。所以你有愁闷，就该投奔到我台前。最能阻挡你得神慰的，是太迟于祈祷。因为在你诚心求我之前，常寻找许多世俗的安慰，又在人间消遣。这样的办法，为人没有益处，终究该当醒寤，只有我能救盼望我的人：除我以外，没有助佑，没有可用的主意或长久的办法。现今狂风既过，在我仁慈的光中休养你的精神罢，因为我快要复还你所失的一切，不但恢复原状，而且比从前更为丰裕。

二、“你看我有难事么？”（耶：叁贰·廿七）我岂如同世人，能说不能行的么？你的信赖心在哪里呢？只该坚心忍耐，恒一不变是了。又该勇往直前，不怯不惧，赶时候到了，神慰自然要来。你稍等一会儿，“我必要医治你”（玛：捌 ·七）。难为你的，不过是诱惑；恐吓吓人铁，不过是虚惊。后来的事，或有或无，你为它操心有什么用？也不过是使你苦上加苦。愁上增愁，“因为每天的苦，足够每天受了”（玛：陆·卅四）。后来的事，不一定有没有，若因着这个而忧喜，真是徒劳无益。

三、受这种思想的欺骗，是人之常情；人那样容易听从仇人的授意，是灵魂还软弱的凭据。魔鬼只要把你哄过去，或用真实，或用虚假，他都不管；只要把你打倒，或使你贪现时，或使你怕后来，为他是一样。“所以你的心，不必慌乱，不必畏惧，只该信我”（若：拾肆·廿七），依赖我的仁慈。你想事情完全做坏了时，多次正是你立大功的时候。事不从心，事情并不是做坏了。有长进没有，你不当按着现在所觉着的定断；不论是从哪里来的患难，你不必过于忧愁，好像没有了出路一样。

四、虽然有时候，我加给你一点困难，或把我的神乐夺去，不要想我完全离开了你，这不过是叫你走升天的道路。为你并为我的忠仆们，受逆境的磋磨，比常得顺境要好的多，这是确切不移的。我认识人的隐念；为救你的灵魂，有时候干枯无慰，最有益处：因为若事事如意，怕你起骄傲，在那没有的事上，竟然自喜自幸。况且我所给的神乐，我能夺去，并能照我的意思，再还给。

五、我所给你的，仍旧是我的；我收回时，并没有收回你的：因为所赏的各样美妙恩典，全是我的。我若赏你患难，你不要抱怨失望：因为我能来救你，把各样愁苦，变成喜乐。我这样对待你，完全出于我的公义，所以你当多多地赞美我。

六、你若看事透澈，断事合理，那么遭了逆境，不但不该这么失望忧愁，反该喜悦感谢。况说“我加给你痛苦，严惩不贷”（约：陆·十），该想这是你的唯一福乐。我给我可爱的宗徒们说过：“我爱你们，如同我的大父爱我一样”（若：拾伍·九）。我派遣他们，不是为享福，实在是为战争；不是为求光荣，实在是为受凌辱；不是为闲暇，实在是为劳动；不是为安逸，实在是为在坚忍中，多结善功的美果。吾子！我的这些言语，你当深刻在心。

第三十一章 轻视万物可得天主

一、忠仆说：吾主！如果我必须达到任何人物不能阻挡我的地步，我还需要你极大的圣宠。因为事物缠绕住我时，我就不能任意高飞。从前先知（达味）叹息说：“谁给我插上翅膀，使我像鸽子那样高飞而安歇呢？”说这话的，他必愿意任意高飞。有什么能比诚朴的心神更安闲呢？有谁比什么也不贪求的人更自由呢？所以人必该超出出万物，完全离开自己，立于形骸之外，然后才可以看出造物主与受造之物截然不同。不论什么人若不完全脱离万物，必不能随便专务天主的事。少有人能完全超脱将腐朽的事物，所以能行高超默想的人不多。

二、为达到这个地步，当有圣宠提拔灵魂，叫他超出形骸之上。人若不专务内个，谢绝万物，深同天主结合，他的学问及他所有的事物，剑算什么大事。一个人除了独一无二、无限无量、永远的至宝以外，若还有看得中的事物，他必是卑污下贱，不能离地高飞的人。因为天主以外，全是虚无，全当轻视。热心人，因了天主的默启，他所受的明智，与读书人的学问，大不上同。天主默启的道理，比用明悟推论出来的道理，高贵的多。

三、有许多人愿意行高超的默想，但为达到这个境界，所当行的神功，却不肯去做。最大的阻挡，是拘泥于外表的功夫，却不专务克己。我们身为修士，为短暂卑贱的事，费力劳神，为内修的事，反不能紧闭五官，反心自省，这真令人不解：不知我们有什么心肠，贪恋什么事情。

四、可怜，我们把心神方才略略收敛，立刻就又放纵出去，并不着实查考我们自己的行为。我们的偏好指向哪里，不知查考：我们的行为多么卑污，也不涕哭。“因为肉情败坏了人的行为”（创：陆·十二），所以天降洪水。我们的肉情既然败坏了，内里缺乏勇德，外面的行为自然也是败坏的。行为的美，必由纯洁的心灵生出。

五、某人办了多大的事情，有人去询问；但他是秉着什么德行去办的，却没有人思理。某人勇敢、富有、俊美、伶俐、或是善写、善唱、手艺精巧，有人去打听：但是怎样神贫，怎样忍耐，善良，怎样热切专务内修，倒没有人提起。人情只观外表，天主的圣宠却注意内心。观外表，往往错误，惟独依赖天主的圣宠，永不能差错。

第三十二章 克制自己屏除欲望

一、耶稣说：吾子！若你不完全克制自己，必不能获得完全的自由。随着私欲的自爱的人，贪财好奇，爱游览，求安逸，不想叫天主喜欢：这样的人必将受累，他们所想所谋的，不能长久。因为不是从天主来的，都有死有坏。有句箴言你当切实记住；“弃舍万物，就得万物；离开贪情，就得安宁”。你常细想这话，按着去行，自然就能通达万事了。

二、忠仆说：吾主！这不是一日之功，也不是儿戏的事：在这几句话里，包含着修士一总成全的德行。

三、耶稣说：吾子！你听见了成全道德的途径之后，不但不可回避失望，反而更当振作精神，勉力上进，至少该全心希望上进。巴不得你能消除自爱，全心听从我，及我所派遣的长上们的命。若果然能够这样，你必定深乐我心，你的一生也必定愉快安宁。但是你该弃舍的，还有许多：若不一心为我离开，你所求的事一定得不了。“我劝我买我精炼的黄金，你就成了富有的人”（默：叁·十八），这黄金，就是天上的明智，它叫人把世物踏在脚下。所以你该把世俗的明智，以及悦乐别人、悦乐自己的诸情，全放在这明智以后。

四、我已经向你说：你要拿那些世人所认为珍贵的，去买他们所鄙视的。因为天上的明智，人看着很卑小，所以鄙弃不顾。这明智在世上不自高大，不求夸奖。许多人只在口头上赞美，而在行为上却不肯接受它。这千金的至宝，能认识的不多。

第三十三章 论人心无定并论心向天主

一、耶稣说：吾子！你不可依靠你的情感，因为它如今是这样，一眨眼又不是这样了。你活到几时，你的心常变动，虽然你不愿意也是一样：所以一时喜，一时忧；一时平这，一时慌乱；现今热心，忽然冷淡；现今勤谨，忽然懈怠；现今庄重，忽然轻浮。对神修有见识的明白人，在这些变动中仍能屹然不动，自己觉着怎么样，变动的狂风从哪是吹来，都不答理，他心志所响往的，只是应得的永远的归宿。在这些千变万化中，人的心意完全向着我，一时也不间断，才能不被动摇。

二、人的心志越纯洁，在风波中越能恒一不变，但有许多人，心志昏愦；因此凡遇着快乐的事，就动情回顾。又因为少有人能完全自由，不被自爱的污情扰乱的。就如同当初的犹太人，他们到伯大尼村的玛尔大和玛利亚的家中，“不但是为拜望耶稣，也是为看看拉匝禄”（若：拾二·九）。所以人的心志，应当刷洗耳恭听，叫他纯一正直超出各样式私情，一直向我。

第三十四章 爱主之人觉得主的甜蜜

一、忠仆说：“我的天主，我的万有！我还愿意什么呢？我能希望什么更大的福乐呢？啊！甘美的言语！但它为爱天主的人是甘美的，为爱世俗世物的人，则不然。我的天主，我的万有！这句话为明智人，说得很够了，为爱天主的人，反复重说，真有趣味。有你在，万事甘美；你不在，万事烦恼。你能稳定人心，叫人平安快乐。在一总事上，你叫人喜欢，叫人赞美你；没有你，任何事也不能叫人长久喜欢；愿意长久喜乐，非有你的圣宠及你的圣智调和不可。

二、尝过你的甘饴的，不是什么都骗不了他么？尝不着你的甘饴的，什么会使他觉得甘饴呢？尝世俗肉身快乐的明智人，他们缺少你的明智，因为在这快乐内，包藏着虚幻和死亡。一个人随从你，轻贱世俗，克苦肉身，真算明智，真算出自虚无，归于真实；抛弃肉情，致力心灵。尝着天主甘饴的人，在世界上不论遇着什么美好，常是赞扬造物主。造物主的甘饴，和受造诸物的甘饴，永远的甘饴和暂时的甘饴，自有之光的甘饴，和受造之光的甘饴，其间有极大的区别。

三、哎！永远的光，超出一总受造的光！就如电光下照，透入我心的隐微。求你洁净，悦乐，光照，活跃我的神魂及三司，为的能同你结合，享受你无限的快乐。啊！这吉祥的时候几时来到呢？这时候一到，你的光临必充满我心，在万事中，你就成了我的万有。这件事不实现，福乐终觉不是圆满的。可叹！我那个旧人，仍然活着，还没有全钉死；私欲猛烈地反抗灵魂，在内不断地攻打，不许灵魂的神国平安。

四、吾主！“你既管制海洋，平息波浪，求你起来帮助我”（咏：捌玖·十），“求你把战争贩子赶散”（咏：陆捌·卅一），用你的能力，把你消灭。求你大显威能，光荣你的右臂，因为，主！我的天主！除了你，我没有别的希望，没有别的依靠。

第三十五章 人生在世难免诱惑

一、耶稣说：吾子！在这世上，你不能保障安全，不论你活到几时，神修的武器为你总是需要的。你如今处在仇人中，左右受敌。若你不用忍耐的盾牌四下里围护着，不能长久不受损伤。倘你只抱着为我忍受一切的空志愿，而不坚心依恃我，万难抵抗敌人的猛攻，更不能得诸圣所得的胜利。所以你当勇往直前，冲破一切诱惑，坚决粉碎敌人。因为只有得胜的人，能吃到‘玛纳’（神粮）；败了阵的，必大遭艰难。

二、若你愿意在世上安歇，怎么能在天上永远安歇呢？你不该想多得安息，只该预备受大艰难。求真平安，当在天上，不在地下；当在天主面前，不在受造的人和当中。为爱慕天主你当忍受各种艰难，就是劳苦、疼痛、诱惑、迫害、愁闷、贫乏、疾病、凌辱、妄证、责斥、轻贱、羞愧、欺压、侮慢。这些艰难，帮助人修德行，试验基督的学徒，为他们编织天上的花冠。为短促的劳苦，我给无穷的赏报，为一时的羞辱，我赏无限的光荣。

三、你想你常能随便得我的神乐么？我的圣人们，也未曾常得。他们所得到的，是许多艰难，各样的诱惑，极大的愁闷。在万苦中，他们甘心忍受，只靠天主，不靠自己；他们知道；“今世的苦难，为得后世的光荣是不相称的”（罗：捌 ·十八）。有许多人，流多少泪珠，受多少劳苦，方才得到手里的，你倒想立时就得到么？你该等候天主，激发勇德，坚固你的心，不当疑惧，不可退却，常献出你的灵魂肉身来，为寻求天主的光荣。这样，我必给你丰盛的赏报（廿七），在一总艰难中，我不离开你。

第三十六章 他人妄断不必畏惧

一、耶稣说：吾子，你该坚心依赖天主：若你良心证明你善良无罪，你不必怕人妄断。受妄断，真是有益而可庆幸的事，为内心谦虚和依赖主而不依赖自己的人，这个也不算大事。从多嘴杂，所以他们的话，不可都信。何况一人难称百人心。虽然圣保禄在天主前勉力悦乐众人，为一切人做一切事，但也没有免掉人的口舌（格前：肆·三），而圣人却也不拿着当做大事。

二、他尽心竭力传教救人，立好榜样，也没有免了世人讥评轻视。他把一总的事情，全委托于全知的天主。至于人家诬蔑之言，虚妄的猜忌，并任意捍造的流言，他只用谦忍去抵挡。虽然有时他也曾剖白是非，这是因为怕若自己缄口不言，反将成为一班无见识人的恶表。

三、“你是谁？你还怕有死有坏的人吗？”（依：伍壹·十二）他今天活着，明天就不在人间。你当怕天主，世人的威胁，你不必怕。一个人说你，凌辱你，能叫你怎么呢？他只能伤害自己，却伤害不着你。况且不论他是谁，他必不能脱逃天主的审断。你当常想天主在你面前，不可抱怨争论。比方别人冤枉你，凌辱你，你也不该生气，以致减损了你天上的花冠。你只该抬头向我，因为我能雪洗耳恭听人的冤情，“也按着每人的功过，施行赏罚”：（罗：贰·六）。

第三十七章 完全弃绝自己得内心的自由

一、耶稣说：吾子！你若弃舍自己，就可以得到我；你若不拣选，不固执，你必定能常得神益。你一离开自己，绝不反悔，就能得更大的恩庞。

二、忠仆说：吾主！我该离开我多少次呢？该在什么事上呢？

三、耶稣说：要长久，要时刻不断；在小事上这样，在大事上也这样。总而言之：我愿意你时时事事，把你脱离开净。若内外的私情没有脱离干净，你怎么能成为我的，我怎么能成为你的呢？你行这个神功越快，越能早得快乐；行的牙完全真切，越能中乐我心，你得的益处也越大。

四、有人脱离自己，不能完全，也不一心依赖天主，所以为自己的事情，过费心思。也有人起初把自己全献于天主，到后来起了诱惑，就不免回顾私情，因此不能修德前进。这种人的心，不能得真正的自由，不能领受我亲密的恩典。除非他天天完全离开自己，把自己当做牺牲，完全祭献，否则绝对不能同我结合。

五、我曾历次说过，现在还要给人解放前：离开自己，然后享内里的平安。为得万物，你当奉献万物，无所追求，绝不索还，专心依靠我，然后才能获得我。若果然这样，才能获得内心的自由，“幽暗也蒙蔽不住你了”（咏：壹叁玖·十一）。你当勉力祈求，希望能脱离一切私情，赤然一身，随从赤然一身的耶稣，死于自己，永远生活于天主。到了这个地步，那些虚幻的想像，有害的纷扰，多余的牵挂，就一概消散了。连得过度的怕情，以及违理的爱情，也都要消灭了。

第三十八章 整肃行为危难则求主

一、耶稣说：吾子！不论在什么地方，不论做什么事，不论尽什么职务，你该努力达到的，是内心的自由，能自己作主，管制私情，叫各样事情，在你以下，不在你以上。你当管制你的行为，是你做主，别当奴才，如同无羁的义撒厄尔百姓得以自由，得成为天主的义子一样。他们超然于世物之上，仰望永远的事情。他们不被世物牵连，反倒善用世和，服事天主，原来世物也都遵守天主造物者的定命，因为天主不让他所造的万物凌乱无序。

二、不论什么事，若你不拘泥于外表，所见所闻的，不用肉眼去查考，惟独同古圣梅瑟一样的圣堂中向天主请示，有时你要听到天主的回答，教训你现在及后来的许多事情。凡有疑虑难解的事，该和梅瑟一同进入至圣所中求天主解释，你将得到天主的解答；他一有危险及恶人的谋害，必求天主帮助。你也该这样：在你心的隐微地方，恳求天主助佑。当初若苏厄及以色列人受基贝红人们的哄骗，“是因为没有求天主指救”（苏：玖·十四），轻信甜蜜的言语，妄发慈悲的缘故。

第三十九章 对于自身的事不可过于忧虑

一、耶稣说：吾子，你的事情，当托付给我，在相当的时期，我必为你妥当办理。你该等我安排，为你必有大益。

二、忠仆说：吾主！我很乐意把万事都托给你管，因为我的计谋，不大中用。巴不得我全忘了后来的事情，把我快快地全献给你，随你的圣意。

三、耶稣说：吾子！往往有人贪爱某事，尽力营求；哪知道得了以后，转眼就生厌烦，其中的缘故，是人心无恒，使人爱这爱那，不能稳定。所以离开自己，使在小事上，也不是小事。

四、人的真正进步，就是克己；克己的人，能脱然无累，得享平安。但是我们的老仇人，恨各种的善功，不断地诱惑，日夜暗骗明攻，希望不小心的人，入他的圈套。圣经上说：“你们该醒寤祈祷，免陷于诱惑”（玛：贰拾陆·四一）。

第四十章 人无微善可以自夸

一、忠仆说：吾主！“人是什么，值得叫你记念他呢？人的子不是什么，值得叫你看望他呢？”（咏：捌·五）人有什么攻劳，值得叫你赏他圣宠呢？吾主！你若放弃我，我能抱怨什么呢？若你不允许我所求，我能说什么呢？依理而论，我只当这样想，这样说：吾主！我是虚无，任何事也不能做，一点善功也没有，我在各方面都有欠缺，常走向虚无。若没有你的助佑在内激励我，我必完全冷淡松弛了。

二、吾主！“惟独你常是一样”（咏：壹○贰·廿八），永无变更；常是圣善公义，做一总的事情也是圣善公义，而且用智慧来安排一切。但我退多进少，不能恒一不变，一日这内，必变换多次。你若伸手帮助，我立刻就觉得爽快，因为你不用人力就能帮助，又能坚固我心，叫我不转向它物，只一心向你，安歇于你。

三、若我会离开世上的安歇——无论是为得热心的恩典，或是因为没人安慰而需要寻找你——我就有希望获得你的恩宠，享受你的神慰了。

四、凡我做事顺利，全是你的恩典，当感谢你；至论我在你台前，不过是个虚无和软弱无恒的人。所以我怎么样能自夸呢？又怎么能贪求别人的敬重呢？难道为了自己是虚无，因而贪求别人的敬重吗？若果然这样，真是糊涂至极了。虚假光荣，真如同瘟疫，是虚幻中的虚幻，叫人远离真光荣，失去天上的圣宠。人自夸自幸，必致惹厌恶；贪世上的美名，必失落真德行。

五、不在自己身上，而在你身上讨光荣，这才是真光荣；为你的圣名而欢乐，不因自己的才能欢乐，这才是真欢乐；除非为爱你，在任何事上也不能欢乐。希望你的圣名受赞美，不是我的名字；希望你的工程受光荣，不是我的工程。你的圣名应当称扬，我丝毫当不起人的赞美。“你是我的光荣，我的喜乐”（咏：叁·四）。我将终日因你而觉荣幸喜乐，“在我身上，除了我的软弱，我无可夸之处”（格后：拾贰·五）。

六、“让犹太人彼此求光荣罢！至于我，若光荣不是从天主来的，我必不要”（若：伍·四四）。人间的光荣，暂时的名誉，世上的尊高，若同永远的光荣相比，只可叫做虚假糊涂。哎！我的天主，我的真实、仁慈，真福的圣三！各种称扬、光荣、德能，赞颂、当全归于你，至无穷世！

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


师主篇-【 师主篇 卷三 41-59】-天主教图书中心--天主教文学,书籍,图书,书库

师主篇

【 师主篇 卷三 41-59】

第四十一章 鄙弃世上的一切尊荣

一、耶稣说：吾子！若你见别人得光荣，受赞美，自己受轻慢，凌辱，不必嫉妒难过。你当举起心来，转向着我，人的轻贱，就不叫你愁闷了。

二、忠仆说：吾主！我们在黑暗中，容易受虚伪的哄骗。若我反心自问，我该承认受造之物从没有使我受过委屈，所以在你面前，没有可抱怨的事。因了我多次重重地得罪了你，受造之物应当难为我。轻慢凌辱，我应当承受；称颂、赞美、光荣，全当归于你。除非我准备忍受世上的轻贱、遗弃，极度的鄙视，在我心中必不能得平安与稳定，也不能受到光照，与你完全结合。

第四十二章 我们的平安不可寄托于人

一、耶稣说：若你同某人意气相投，就把平安寄托在他身上，这种平安，必不稳当，难免要被扰乱。若你依靠常生不变的真理，纵然朋友离开你，或是死了，也不致使你忧愁。朋友的爱情，应当以我为基础。在这世界上，不论什么好人，或是你的至亲，全当为我而爱慕他。不以我为基础的友谊，没有价值，而且也不能长久；不是我连合的爱情，必不完全纯洁。你该当断绝这样的爱情，而且如果可能的话，把人们的交往，谢绝得一干二净，如同已经死了的人。人离开世上的安慰越远，离开主越近。越谦心自下，轻视自己，越高升到开主台前。

二、人若把善功归功于自己，必定阻挡天主的圣宠下降。因为圣神的恩宠常惠临心谦的人。若你看自己全是虚无，把爱世物之情扫除净了，我必带着大量的圣宠进入你的心中。若你回顾世物，你就不能享见天主的圣容了。为爱慕天主，在各样事情上，你该学着克已，就能认清天主。你偏爱的事物，无论怎么小，也能阻挡你享见天主，并且玷污你的良心。

第四十三章 轻视虚伪的世俗的智慧

一、耶稣说：吾子！世人高谈雄辩，不该动你的心：因为得天国，不在言谈，是在德行（格前：肆·廿）。你该小心听我的言语，我的言语能鼓舞心神，光照明悟，引人痛悔，也叫人领受各样安慰。你看书不该图人赞美，说你学问高深，知识广博。你该勉励克除毛病，因为克除毛病比明白许多难懂的事情更有益处。

二、你读书穷理之后，就该总结出一个原则。就是：“给人知识的是我，我赏给谦逊人懂得他能学的知识”（咏：玖肆·十：壹壹玖·一三○），世人万不能指教明白。我所教训的人，了解得很快，灵魂的长进也多。谁向人们求教许多新奇事，而不寻求事奉我的方法，他是有祸的。将有一日，基督——众师之师，天神之王，要出现在空中，听听众人所学的，就是审问每人的良心。“那时他要提着灯，巡查耶路撒冷，朗照人心的隐微”（索：壹·十二；格前：肆·五），到那时，能说会道的，必定哑口无言了。

三、是我能光照谦逊人的明悟，叫他们瞬之间，就明了天上的道理，比在学校中读书十年，所得的更多。我教训人，不用有声的言语，不用纷歧的议论，不尚夸张，不尚辩论。是我教训人轻视世物，厌恶凌辱，专心依赖我，我以外，什么也不贪求，又诚心爱我在万有之上。

四、有人专心爱我，懂透了天主的事情，能讲高妙的道理。轻贱世物，比学习隐微的道理，长进的更多。我教训人的方式不一：有的人，我教以平常的道理：有人的，我教以高超的道理；有几个人，我用言语形容，叫他们明白；又有人我有神光启示他们奥妙的事情。书上的文字虽是相同的，但教训的作用有别，因为在内里开启人的是我，我查考人的心情，明知人的意向，鼓动人的行为，分给人相称的恩典。

第四十四章 不可挂心外事

一、耶稣说：吾子！有许多事情，你不该知道，该看你如同“死在世上的一样，世上的事情，全该推开”（哥：叁·三；）。有许多事情，你该装聋不听，只该想那能使人得平安的事。不顺心的事，该闭目不看；任凭人家想什么，不必多事，比事事辩论，更有益处。若你常在天主面前，细想他审判，别人欺负你的时候，自然就容易忍耐了。

二、忠仆说：哎！吾主！你看我们的糊涂到了什么地步，失了暂时的事物；知道痛哭，为一点的利益，不辞劳苦奔跑；至于灵魂的损伤，反置诸脑后，难以想得起来。不中用的事反倒多管；最要紧的事，反倒漠不关心。因为人心游散在外，若不及早收回，必至自暴自弃，被外务掩埋起来。

第四十五章 勿轻信人言言多易失

一、忠仆说：“在艰难中，求你帮助我，因为人的帮助是靠不住的”（咏：陆拾·十三）。多次我想能得真诚，竟得不了；多次不想能得真诚的地方，反倒得了。吾主！靠人真不中用，善人只盼望你的帮助。吾主天主！我们不拘遇着什么事，总该赞美你。我们软弱无恒，跌倒的快，变更的快。

二、谁能谨小慎微，处处把持自己，没有错误疑惧的时候呢？但是，吾主！凡依靠你的，及诚心寻找人铁人，也不这么容易就跌倒。若是他遭了患难，或是不拘怎么样被人连累，你必定快快来救他，安慰他：因为凡是盼望你的人，你不能不救。在各样患难中，忠信密友，实在稀少。吾主！惟独你，在各样的境遇中是极其忠信的，除你以外，没有第二人。

啊！说这句话的圣女亚加大，实在是明智的，她说：“我的心已坚定于基督了”。我若也是这样，那么必不这样怕别人，别人的狂言妄语，必不能这样容易支援我。谁能看透一总的事呢？谁能预防后来的患难呢？看到的事，还往往伤我，那看不到的事伤我不更厉害么？我这可怜的人，为什么不加小心呢？为什么样这样容易轻信人言呢？我们是人，即使有许多我称我们是天神，我们也不过是一团软弱罢了。吾主！除了你，我依靠谁呢？惟有你不能虚言，不能错误。人人说谎，软弱无恒，说话极易错误，所以有的话虽然听着似乎正确，但也不当遽然就信。

四、你告诉我们，要谨防世人，说的真明白，因为“人的仇敌，就是本家的人”（玛：拾·卅六；米：柒·六），所以“若有人说基督在这里，在那里，必不可信”（玛：贰肆·廿三）。我因为吃过大亏，长了见识：巴不得以后，更加小心，不再上当。从前有人给我说你当小心，把我所说的，深藏在心，不当泄露。哪知道我方缄口不言，想没有人知道，他却把隐密的事告知别人，连我和他自己一齐都出卖了。在这些谎言及无信的人中，求你救我，别许我被他们陷害，也别效法他们的言行。求你叫我的口舌，说话诚实，不许它们诡诈。凡自己所厌恶的毛病，当一概不犯。

五、哎！最美好，最能叫人得安宁的，是不论人的长短，不轻信人言，不轻易传言。自己的心事，只向少数的人说；常常寻你作内心的证人；又不被谣言迷惑；盼望自己的内外，全合你的圣旨。求你，为保存圣宠，当躲避人间的排场，并不求人的夸奖；竭尽全力去作那叫人改善生活以及促进热心的事。许多人因为德行显扬的太早，受了害在这充满诱惑、应该进行斗争的现世，若圣宠因缄默之功得以保存，真是为益无穷了。

第四十六章 人言伤我时应该信赖天主

一、耶稣说：吾子！你当站稳，仰望我。言语是什么？也不过是言语罢了，随风飘扬，伤不了石头。你若有罪，当想法改过。若良心不觉有罪，也当为天主，甘心忍受这样的凌辱。你既不能受鞭打的苦，有时受点羞辱，真不算多。为什么一点小苦就能乱了你的心呢？不是因为你还随从肉情，过于怕人么？因为你怕人轻视，所以有了过失，就怕人指责，想法子托故推辞。

二、你若仔细回想，就知道你还贪世俗，求人喜欢。为了你的过失，而怕轻贱凌辱，明显你没有谦逊，“没有真死于世俗”（哥：叁·三），“世俗也没有真离开你”（迦：陆·十四）。只要你听我的话，虽然有千万人讲论你，也不必怕。比方人家千方百计地诽谤你，你偏拿着不当事，任他随风飘过，那诽谤又怎么能害你呢？岂能把你的头发砍掉一根么？

三、一个人，不收敛心神，又不想自己是在天主面前，这样的人自然容易被诽谤动摇。人依赖我，不随自己的意见，必不怕人。人心的隐私，是我定断，我知道；一件事是怎么办成的，瞒不了我：谁诽谤人，谁被诽谤，我全知道。这些话是我叫某人说的，事情这样发生，是我允许的；我这样做，“ 是为叫人心内隐密的事，显露出来”（路：贰·卅五）。人有罪无罪，我全要审断；在审断以前，都要试探一番，这是我的深意。

四、世人的判断，往往差错；我的审判，必真必实，坚确不移。但我的审断，多次隐藏不露，许多人看不出来；虽然糊涂人看着像是不公，但一点也不错误，而且不能错误。不论定断什么事，当求我帮助，不随自己的意见。不论遇着什么事故，既是从天主来的，善人的心必不慌乱（箴：拾贰·廿一），虽然被人妄断，也不拿着当一回事。有人照理为他说情，他也不喜欢。因为他知道，“是我考查人心”（默：贰·廿二），我的审判，不按外表，不按人的看法。往往人看着美善的，在我眼中，竟是罪恶。

五、主！吾主！至公、至义、刚毅含忍的法官！你认得人软弱、偏情，求你坚固我，作我的依赖，因为我的良心真不可靠。我不认得的，你全认得；所以受了指责，我当谦卑自制，甘心承受。我若不这样做，求你可怜宽免我，再赏我圣宠，叫我还多多忍受。依赖你的仁慈，求你宽赦，比因着外面的善功而证明自己的良心洁净，好的多多。“虽然我不觉得罪，但我不因此而就是清洁的”（格前：肆·四），因为假使你不发仁慈，“凡生活者，在你面前，都不能说没有罪”（咏：壹肆叁·二）。

第四十七章 为得常生当受万苦

一、耶稣说：吾子！你为了我而拣选的劳苦，别乱了你的心；艰难困苦，别败了你的志气。不论遇着什么，当用我所许的赏报来坚固安慰你的心。我所能赏报的，超过一切限量，并不拘于升斗你在这世上受辛苦，受疼痛，不能常久。你稍等一会儿，就知道痛苦患难很快就要结束。将有一日，各样的劳苦及乱心的事，全要停止，凡随时过去的，全是微小的，短促的。

二、做你目前应做的事；在我的葡萄园中，尽心效劳，“后来我就是你的赏报”（创：拾伍·一）。写字、看书、唱经、叹息、静默、祈祷、勇敢地承受苦难；为以上的这些劳苦或是更大的战斗我的永生是极相称的酬报。及天主定的日期到期，就有平安；那时，没有今世的日夜，全是无限无量，永远的光明，恒久的和平，泰然的安息。到那时不必叹息说：“谁从这死坏的肉身中救出我来？”（罗：柒·廿四）也不和说：可怜！我充军的日子实在太长久了（咏：壹贰○·五）。因为时候，“死亡二字已经不提了”（依：贰拾伍·八），已经得了救赎之恩，无忧无虑，福乐非常。

三、巴不得你能看到在世时被人轻视，被人视作不配生存于人世的人们——圣人们，现今在天上得到的花冠和无比的荣耀！假如你看见了，你必谦卑自牧，甘居在众人以下，不愿在众人世间上了。今世的喜庆日子，也必不贪求，只救为天主受苦，并且视被人轻贱，为最有益的。

四、哎！这些情景，你若真正体验过，深深的懂透了，你就连一次也不敢抱怨了。为得常生，不是该受各样辛苦么？天国或得或失，非同小可。所以你抬头向天，看我及我左右的圣人们罢！因为他们在世，身经百战，现今方能享受安慰平安，不忧不惧，永远休息，在我圣父的国里，同我永远生活。

第四十八章 论永远的真福如今世的暂苦

一、忠仆说：啊！天朝，永福的住处！啊！永远光明的日子，常明不夜，真光永远照耀，永远是喜欢、安慰的日子，而且永无变更！巴不得这个日子，快快来到，虚幻的事物快快过去！圣人们在世时，虽被永远的光明照临，但终究是在充军的地方，与永远隔离甚远，只如镜中的反照一样。

二、天朝的神圣，已经觉着这个日子是多么可乐；而充军在世的厄娃子孙，叹息自己的痛苦烦恼日子。“今世的日子短促而痛苦”（创：肆柒·九），充满了愁苦，在这里，人被罪恶玷污，邪情扰乱，多惊惧，多操心。为了与自己无关的事情，多次分心，为了虚幻的事情，多被缠扰，不断地错误，不断地劳苦，不断地受诱惑，况且世乐叫人软弱贪乏叫人烦恼。

三、瞎！这些艰难，什么时候可以完结呢？毛病苦害我，什么时候才能脱离呢？吾主！我什么时候才能只记念你呢？什么时候才能完全悦乐于你呢？什么时候才能没有阻挡，脱了连累，身灵全得松快呢？什么时候才能得真正的平安，不乱不忧，内外全平安呢？良善的耶稣！我什么时候才能注视你并且默瞻你天国的光荣呢？什么时候在万物中，你是我的万有呢？唉！“你为你所爱的人自无始之始所预备的天国”（玛：贰伍·卅四），我什么时候才能同你在那里呢？我这贫穷流徒的人，孤独地在这仇敌的地方，离你退远，日夜战争，祸患无穷。

四、我这窜流的人，向你叹息，求你安慰我，减轻我的痛苦，因为世上的安慰为我已经变成了苦难。我很愿意享见你，可是不能如愿。我愿意常想天上的事情，但世务和偏情常来阻挡我。灵魂愿意在万物以上，但是被肉身欺压，俯伏在地。所以我这不幸的人，灵魂向上，肉身向下，自相攻不和。

五、唉！在我默想天上事情时，肉身的偏情就扰乱我，心里是多么烦恼呢！“吾天主！别远离我，别忿怒舍弃我！”（咏：柒壹·十二；贰拾陆·九）“求你雷电交加”（咏：壹肆肆·六），驱散这些邪情：多射火箭，将仇敌的秽像污形都摧败了。求你把我的五官，全收敛在你面前，叫我全忘了世俗；求你叫我把罪恶的幻像完全驱除。永远真实的主！求你助佑我，别叫虚假事物动我心。天上快乐的主子！求你降临，在你台前，别许我有不洁之念。凡我在祈祷时不想念你，分心走意，求你仁慈宽恕罢！我习惯分心，肉身坐立的地方。我往往不在；一有杂念，我就随着，我都明认不讳。思念在那里，我就在那里；我所爱的事情，我必常常思念。所以本性所爱的及习惯的事情，便易入我的明悟。

六、真实的天主！你曾说过：“你的宝藏在那里，你的心也在那里”（玛：陆·廿一）。我爱天堂，就甘心思想天上之事。我爱世俗，必喜欢世福，怕世上的艰难。我爱肉身，心肉身的事，便易入我像司。我爱灵魂，必喜欢灵魂的事。凡喜欢的事，自然甘心说，甘心听，也把这事的影像，印在明悟中。吾主！谁为爱你而把世物从心内驱逐干净，克制本性，又拿热爱的火，把肉情烧死，赶良心平静了以后，把洁净的祈祷奉献给你，世俗事情，内外扫除尽净，好和天神一同歌咏，他才是有福的人。

第四十九章 永生的希望和对奋斗者的恩许

一、耶稣说：吾子！你若觉得天主赏赐你盼望永福，脱离肉身，以享受不变的光明，就该大开心门，盼望把这默启，完全收入你的心中。你当深谢天主的仁慈，因为他这样宽待你，看顾你，鼓励你，用全能提拔你，不使你因着私欲偏情的拖累，沉入世事中。以上的恩典，不是因了你的深思力行得来的，全是因着天主大恩的垂顾，叫你修德前进，另外多修谦逊，预备日后交战，又使你一心归向我，热切事奉我。

二、吾子！火虽然猛烈，然而往往有冒烟的火焰。有人也是这样：虽然热切盼望天堂，可是不能完全摆脱对肉情诱惑的依恋。所以他们恳求的事，不全是为光荣天主。你的盼望虽然恳切，多次也不免这样。因为凡同私益搀合着的，就不能洁净纯正。

三、所以凡悦乐你及为你有益的事情，你别求；所该求的，是悦乐我及光荣我的事情：因为你若断事明白，就该把我的圣旨放在你的私心以前。我认得你的愿望，我听得了你屡发的叹息。你愿意的，是现在就进入天主子女的光荣内，得到完全的自由，又得进永远的住处和充满欢乐的家乡；但时候还同有来到，现今还是战争，劳苦及考验的时候。你盼望得无限的福乐，但是如今不能。我就是你的万福，你当等候我，“直到天国来临的时候”（路：贰贰·十八）。

四、你还该在世上受许多考验，在困苦中受磨难。有时候也有安慰，但轻微不能满足你的心。“你当发愤自强”（苏：壹·七），或是为攻打本性，或是为忍受相反本性的事情。“你当脱去旧习污俗”（厄：肆·廿四），“变成新人”（撒上：拾·六，九）。不喜欢的，你当屡屡去行；喜欢的，反当完全断绝。别人愿意的能得，你愿意的不能得。别人说的爱听，你说的人反轻贱。别人求就得了；你求的偏得不了。

五、别人有大名声，你却没有人答理。这事那事，全托别人办，你反倒如同废材，什么事也不托你管。在这样的光景中，本性有时愁闷，若能不闹情绪，可算功德不小；平常天主在这一类的境况上，考验他的忠仆，看他怎么克己，不随私心。在相反私意的事情上，最要紧死于自己，尤其是遇到长上所命的事看着不合理，或是不大中用的时候。因为你是在下的，不敢反抗上司的命，但是你总觉着放弃自己的意思，随从别人的意思，实在为难。

六、吾子！你若想想这些劳苦的效验，及劳苦完的很快，赏报却甚丰厚，自然就不觉着为难，也就甘心忍受了。因为眼前若甘心不随自己的意思，后来在天上必能事事如意。在天上你所愿意的全能够得。在天上，各样福乐全能享受，而且不怕失落。在天上，你和我有同一的意志，我以外，你必定什么也不贪求了。在天上，没有人反对你，抱怨你，阻挡你，凡你所喜好的，全在你眼前，你的欲望，都得满足。在天上，受过凌辱的，我赏赐他光荣；受过困苦愁闷的，我赏赐他福乐；甘居下位的，我赏赐他天国永远的高位。在天上，才显出听命的效验，补赎苦工，要变成欢乐；谦卑自下的，要获得荣冠。

七、现今你该谦下，受一总人的指使，也不必问这话是谁说的，这事是谁命的。该专务的，是不论上司，不论晚辈，平辈，心有求的事或命的事，都平心应承，真心勉励着去做。这个人求这事，那个人要那事；这个人在这事上荣耀，那个人在那事上荣耀，或是见人受千万的赞美，统统让他们去，你的喜欢，不该当在这、在那，只在轻视自己，悦乐我，光荣我。你所该盼望的，“是或生或死，天主常在你身上获光荣”（斐：壹·廿）。

第五十章 愁闷之时该把自己托于天主

一、忠仆说：天主圣父！如今、永远，愿你常受赞美，因为你愿意的，已经承行了；你成就的事情，必定是圣善的。你仆役的欢乐，不在自己，不在别的事上，惟独在你，吾主！因为只有你，是真欢乐，是我的盼望，我的荣冠，我的喜乐，我的光荣。“你的仆役所有的，哪一样不是你赏的呢？”（格前：肆·七）况且你赏赐，不是因为你的功劳；你赏的，或是你行的，仍然是你的。“我是贫穷的，自幼生长在劳苦中”（咏：捌捌·十六），有时我忧闷至于流泪，又有时因为情欲交迫，慌乱无措。

二、我盼望得你和平的快乐，及你子女的平安；因为他们在神慰的光中享见你。你若赏平安，或赐圣乐，你仆役的灵魂，自然满了欢乐，热切赞扬你了。你往往舍弃我，若现今仍然舍弃，我就不能在“遵守你规诫的道路上前进了”（咏：壹壹玖·廿九），只得以手捶胸，双膝跪地罢了。因为“不是象从前”（创：叁壹·五）“受你光照”（约：贰玖·三），受你保佑，得免陷于诱惑的时候了。
三、公义的圣父！常可赞美的！试验你仆役的时候到了。可爱的圣父！你的仆役这时为你受点困苦，真是应该的。永远可敬的圣父！自无始所预定的时候，已经来到，叫你仆役，暂且在外受苦，为的后来在你以内，永远生活。受些凌辱，被人鄙视，在人面前跌倒，受偏情和病弱的连累，这是为使他能和你一同在新生之曙光中复活，并同人然天边中永受光荣。圣父！你这样安排了，你这样愿意了，你所命的，就这样成了罢！

四、为爱你的缘故，在世上受艰难，不拘几次，无论从哪里来，这全是你待朋友的恩情。凡世界上所发生的事，无非是从你的圣旨安排来的，并非无缘无故。“吾主！你制裁了我，为我有好处，叫我学着守你的诫命”（咏：壹壹玖·七一），祛除我心的骄傲矜夸。“无脸见人，为我也有益处”（咏：陆玖·八）：叫我只求天主安慰，不去求人。从这件事上学着怕你难测的审判：因为善人恶人，你都惩罚，然而无非是出于公义。

五、我感谢你，因为你不但没有解脱的疾苦，还用爱情的鞭子，叫我疼痛，叫我内外不安。除了你，天下任何人也不能安慰我。主！天主！天上的神医！“你会伤害，也会治疗，能把我引到地狱中，也能救我出来”（撒上：贰·六；多：拾叁·二），“你的诫命，悬在我的头上：你的棍子，要教训我遵守”（咏：拾柒·卅六）。

六、可爱的圣父！你看我在你手中，俯伏在你的棍杖之下。或背或项，任凭你打击；把我的倔强傲慢，全屈伏在你的圣旨之下。求你用惯用的善法，叫我成个热心谦逊的徒弟，谨随你的圣意。我把我及我所有的，全托给你，求你纠正，因为我宁愿在现世受罚，不愿意在后世受罚。各样的事情，你全明白；在人良心里，任何事也隐瞒不了你。事情没有成，你先知道；不必等人告诉，世人的行为，你一概明白。为修德前进，你知道什么要紧，也知道为刮去毛病的恶锈，用困苦艰难是多么恰当。你所愿意的，求你做罢！我一辈子多罪，你比任何人也知道的清楚，求你不要舍弃我。

七、吾主！我当知道的，求你赏我知道；当爱慕的，就叫我爱慕；你喜欢的，求你赏我赞美；你看重的，叫我也看重；在你眼中污秽的，求你教我憎恶。求你别许“我随着肉眼断事，也别听凭人的言语”（依：拾壹·三）；有形无形之事，只叫我按理定断，又在万物以上，常随你的圣旨。

八、人依着感觉行事，屡次错误；爱世俗的人，只知爱有形的事物，因此也常常错误。一个人，岂是因为世人想他伟大，就成了更好的人了吗？正如诡诈不实的人、瞎子、病弱的人，虽说彼此称赞，其实正是彼此欺骗，彼此凌辱。谦逊的圣方济各说：人在天主眼中多大，就是多大，丝毫也不能增加。（圣文都辣著圣方济各传第六章）。

第五十一章 不能做高超工作就该习微贱工作

一、耶稣说：吾子！你不能常常一心修德，和常行高超默想：因为人受了原罪的害，有时必须低首下心，担负苦命的重任。你带着朽坏的肉身时，必定常觉烦恼，罗嗦。所以你必要时常在内心悲叹这肉身罗嗦的重担：因为你不能常专务灵魂的事，常默观天主的奥迹。

二、当着这个时候，只好做些卑微的工作，在善工内遣解心内的愁闷，坚心切望我来安慰。所以灵魂的充军和枯燥之苦，你该甘心忍耐，等候我再来看顾，救你脱离一切愁苦。那时，我叫你全忘了辛苦，得享内心的平安。我把圣经的妙囊给人饭菜开，“畅快你的心，好叫你在我诫命的道路上奔路”（咏：壹壹玖·卅二）。那时你要说：“现时的苦难，决不能同后世天主所许的光荣相比”(罗：捌·十八)。

第五十二章 该想自己该受惩罚不堪受安慰

一、忠仆说：吾主！你来安慰看顾我，我真当不起；所以有时你叫我受困穷，没有安慰，这真是合理的。我流的泪，虽然如同海水那么多，我还当不起你的慰问。我只该受鞭打，遭重罚，因为我屡次重重地得罪了你，在许多事上犯了重大过失。按理说，连最小的安慰，我也不当得。但是你，仁慈的主，不忍叫你的工程破坏，愿意“在你仁慈的工具上显示你慈善的富源”（罗：玖·廿三），所以虽然你的仆役没有功德，你也肯超过人的一切限量来安慰他。因为你的安慰，同世人的安慰不同。

二、吾主！我行了什么善功，值得叫你赏我天上的神慰呢？我不记得我行了什么善功，但知道我常常倾向毛病，怠于改过。这种情形我也不得不坦白承认；我若不这样说，你必定起来反对我，到那时候，我就找不出救护我的人来了。为我的罪过，应得什么报酬呢？不是地狱的火么？按理说，我当受各样的轻慢凌辱，若把我列入热心的人中，真是不该。这样的话，我虽然不乐意听，但我当依照真理，反对自己，承认自己的罪，以容易获得仁慈的宽赦。

三、我这罪囚，满面羞惭，有什么话可说呢？除了以下这些话，没有别的，就是说：吾主，我犯了罪，我犯了罪，求你矜怜我，宽赦我！“趁着我还未到幽暗死亡的地方，求你容我哭泣，表现我的痛苦”（约：拾·廿）。你向我这可怜的罪囚，还要求什么呢？不是要我为自己的罪，痛悔哀伤，自卑自贱么？因为痛心忏悔，能得赦罪的盼望，能使良心平安，再得所失的圣宠，能躲避未来的义怒。总而言之，天主同悔罪的灵魂，将重相和好。

四、吾主！罪人的谦逊痛悔是你所欣悦的祭品，它所发的馨香，在你面前比乳香更芬芳。这也是你愿意擦在你圣足的香液，“因为你总不藐视谦逊痛悔的心。”（咏：伍壹·十九）。这里就是避免仇敌怒火的避难所，这里能改正，洗净在别处所犯的罪过，所受的玷污。

第五十三章 天主的圣宠和现世的智慧不能相容

一、耶稣说：吾子，我的圣宠是最宝贵的，这圣宠不能与世上的事物，世上安慰相混杂。你愿意领受这个神恩，先当除去各样的阻碍。就是当喜欢静独，找清静的地方，不找人闲谈；当在天主台前，热切祈祷，以保持痛悔的心和良心的纯洁。把这整个世界，看做空无所有，只有恭敬天主这一端，该放在各样事以上。你不能又奉事我，又享暂时的快乐。亲戚朋友，该当远离；脑海里也不当想像现世的安慰。圣伯多禄宗徒劝我们说；教友在世上“当看自己如同陌生客和行路人一样”（伯前：贰·十一）。

二、哎！一个人在世上，事物一点也不贪恋，他死的时候，有多大的安慰呢！但是懦弱人不懂也不易这样脱离世俗；血肉的人，也不明白内修人的那种自由境界。你若果真愿意度神修生活，不论亲疏，全当远离，又该防备自己，基于防备别人。你若能得胜自己，其作全容易驯伏；得胜自己，真是个完满的得胜。胜了自己，五官必定听灵魂的命，灵魂也必定听我的命；这样的人，真算打败了自己，成了普世的君王。

三、若你愿意升到最高的地步，就该勇敢下手，把斧头搁在私欲的根上，除尽爱自己爱世物的隐情。因为大凡当克除的事情，是从这私爱自己的毛病来的，这毛病若克制自然能得绝大的平安。但因为少有人专务死于自己，把自己完全脱离，所以他们终究被私情缠扰，灵魂不能任意高飞。一个人愿意同我来往，无系无累，必当克除各样私情，一切世物全不贪恋才行。

第五十四章 圣宠和人的自然倾向不同

一、耶稣说：吾子！圣宠和人的自然倾向，大不相同。但其区别是又很精微，所以你当细心理会：除非大德的和被光照的人，很难分别清楚。人人都爱善，所言所行的，没有不在求善，但许多人却受了似是而非的善的哄骗。

二、私欲是诡诈，常拿着自己当终向，引人入它的罗网。圣宠是朴实的，恶的影子，也必躲避；不会哄骗，心事诚心为天主去做，以天主为终向。

三、私欲不欲死亡，不肯受迫害，但愿在众人以上，不愿在众人以下，受人管辖。圣宠专务克己，反对肉情；喜欢听命，爱受人管辖，不愿自由；喜欢守规矩，不要管理他人；只求生活于天主，也为天主“谦心屈伏于受造的人物之下”（伯前：贰·十三）。

四、私欲贪图私利，常想怎么损人利己。圣宠不这样；不管自己的便宜，只管公众的利益。

五、私欲喜欢受人尊敬，圣宠把光荣全归于天主。

六、私欲怕受凌辱。圣宠“为天主的圣名，喜受凌辱”（宗：伍·四一）。

七、私欲爱闲暇，好休息。圣宠不想空闲，甘愿吃苦受劳。

八、私欲好求精美，厌恶粗俗。圣宠喜好朴质平常的物件，不厌恶粗陋，就是穿破旧衣服，也不推辞。

九、私欲只管现世，得了利就喜欢，受了损伤，就忧愁；一句凌辱的话，就能惹他生气。圣宠只管永远，不管暂时；失了世物，也不慌乱；受人唾骂，也不着急；因为他把自己的财宝和喜乐都寄托在天上，在那里，没有败坏失落的危险。

十、私欲贪婪，只愿收受，不欲施舍，但爱自己的利益。圣宠仁爱，为公忘私，俭约以自持，它想“施舍比收受更有福”（宗：贰拾·卅五）。

十一、私欲偏向世物，偏向肉情，偏好浮华游戏。圣宠引人向天主，修德行，弃绝世物，远离世俗，厌恶肉情，断绝游戏，偶而抛头露面，就觉着羞怯。

十二、私欲喜欢外来的安慰，畅快五官。圣宠独在天主台前讨安慰，视喜乐于至善的天主，超出一切喜乐之上。

十三、私欲办事，全是为私自的利益，不能白受辛苦；凡是施舍，它必盼望报答，或是相称的报答，或是更大的报答，或是图人赞美，讨人欢心；自己做的，或是施舍的，全要人十分重视。圣宠不求世上的报答，除了天主，不要别的酬劳；一切世物，也只在能帮助他得永福的范围内，方才取用。

十四、私欲喜欢多亲朋，夸奖地位尊高，出身贵显，奉承权贵，谄媚富家，同自己彷佛的，他必称扬。圣宠爱仇人，不因为多有朋友，就矜夸，地位虽然高，宗族虽然大，若没有超等的德行，也不看重。他爱穷人，过于富户，他安慰无罪的，过于有权势的；他同忠厚人一齐欢乐，远离诡诈的人，常劝善人“争取更高的神恩”（格前：拾贰·卅一）修德前进，更肖似天主圣子。

十五、遭逢贫穷烦恼，私欲就抱怨；圣宠却坚心忍耐。

十六、私欲凡事为己，所以同人较长论短。圣宠不这样：知道天主是万物的根原，所以事事引向天主，知道自己没有一点长处，不敢矜夸，不同人竞争，不固执己见；他所觉着的、懂的、全服从天主上智的定夺。

十七、私欲喜欢知道隐密事，爱听新闻，好出风头，愿意亲身经历许多事情，又盼望叫人认识他；所以凡能使人惊讶赞美的，他必去做。圣宠不爱新奇，因为这样的嗜好，全是从人性败坏来的；况且在世界上，本没有长久新奇的事。所以但教人谨守五官，不自喜幸，不自夸奖；凡有可夸奖、可惊奇的事，谦心隐瞒着；在各样学问知识上，只求修德进业，及天主的光荣。不愿意人称美自己的事情，惟因天主赏赐的恩典，愿天主获赞美：因为一切善事，全是从他的圣宠赏赐来的。

十八、这个圣宠，是超性的神光，天主的特恩，被拣选者的神印，永福的左券，能使人脱离世俗，爱慕天上的事；能使血肉的人，成为神人。你越约束私欲，越征服私欲，得的圣宠也越大，并因天主的着顾而能日益按照天主的肖像成为内修的人。

第五十五章 人性的败坏和圣宠的实效

一、忠仆说：主！吾天主！你按你的肖像造了我，叫我同你彷佛，现在为救灵魂，求你赏赐我最大最紧的圣宠，叫我打败这个劣根性，因为这个劣根性，常引我犯罪，至于丧失灵魂。“我觉得在我身上，有着罪恶的法律，反对良心的法律”（罗：柒·廿三），牵引我这被掳的人，在许多事上听从五官的指使；若我心中没有圣宠的扶持，我必不能制胜这个偏情。

二、“人性自幼常常向恶”（创：捌·廿一），若要克制，必须你多赐圣宠才行。因了原祖亚当犯罪，人性败坏；败坏的罚，流传到众人身上，以至于你所造的纯良正直的事物，竞变为软弱向恶的了，所以它一萌动，自然引人向恶下坠。那余下的向善的能力很薄弱，就如一个火星埋在灰尘里一样。这一个火星，就是良知。它虽然被私欲的云雾蒙蔽住，然而还能分别罪恶，明白真假；但因为本性的真光，已不充分，又因为心情邪僻，所以虽然明白善事，也不能付诸实行。

三、所以，吾主天主！虽然“我的良心爱你的诫命”（罗：柒·廿二），“并知道的诫命是圣善公义的”（罗：柒·十二），也知道罪恶是应当躲避的，“无奈肉身喜欢随时犯罪的牵引”（罗：柒·廿五），勉强我顺从五官，不随良知。“我虽有愿意行善的心，但没有力量真真去行，”（罗：柒·十八）。因此，我往往定了许多善志，但因软弱，没有圣宠的帮助，遇着一点点的阴挡就退步不前了。所以，虽然我认得成全的道路，并知道该怎样去行；但因为劣性太重，所以蜷伏在地，不能奋发高举，做更成全的事。

哎！吾主！一切善功必有开始，继续，完成三个阶段，无论何时，我常常要你的圣宠。没有圣宠，我一点也不能做；“有了圣宠帮助，我什么也能”（斐：肆·十二）。啊！这真是天上的至宝！没有圣宠，人不对立功；资质虽好，也不足贵重。吾主！人如果没有圣宠，那么他的技艺富有、俊美、勇敢、聪明、口才，在你面前，一点价值也没有。因为本性的才能，善人恶人都能够有；但这宠爱，却是被拣选者所独有的恩惠，有了这恩惠，方能有资格得常生。这恩惠高超无比，没有它，虽然能知未来，能显圣迹，能行高超默想，也不中贵重。只有信望诸德，若无宠爱，也不能悦乐天主。

五、呀！这真是一件奇事：宠爱能使神贫人富有德行，又能使富有德行的人，心内谦逊。求你速速降临，用你的安慰充满我的心；不然，我的灵魂必要困倦干枯，倒卧在地了。吾主！巴不得我能蒙你仁慈的眷顾，就是“只要有圣宠”（格前：拾贰·九）。有了圣宠，虽然我多受诱惑，多受苦难，我也不怕。圣宠就是我的勇力，既给我出主意，又帮助我实行。圣宠比一总的仇魔更有能力。

六、圣宠是真理老师，守规矩的模范，人心的光明，忧苦的安慰；真可消愁闷，去惊疑，养热心，使人多流圣泪。没有圣宠，我是什么呢？也不过是朽木废材罢了。吾主！我盼望你的圣宠常引导我，辅翼我，叫我恒心专务善功，为尔子耶稣基督。啊们！

第五十六章 我们该弃绝自己随从耶稣

一、耶稣说：吾子！你越能远离自己，就越能同我亲近。就如不贪外物，自然能得心内的平安一样。我愿意你学着诚心克己，随我的圣意，不怨不尢。“你当跟随我”；（谷：贰·十四）；“我是道路，是真理，是生命”（若：拾肆·六）。没有道路，不能走；没有真理，不能认识什么；没有生命，不能生活。我是你当行的道路，当信的真理，当盼望的生命。我是差不了的道路，错不了的真理，永远的生命。我是最直的道路，最高的真理，真正的、幸福的、自有的生命。你走我的道路，自然认得真理；真理就要救你，叫你得常生。

二、你愿得一生，该守此命。

愿认识真理，当信从我。愿修成德行，当变卖一切。“愿当我的徒弟，当弃绝自己”（玛：拾陆·廿四）。愿得永生，当轻看暂生。愿在天上得光荣，当在世上轻贱自己。愿同我做皇上，当同我背十字架。惟独背十字架的仆役，才能找得真福真光的道路。

三、忠仆说：吾主耶稣！因为你的道路窄小，世人都轻贱你；但求你赏我效法你，并受世人的轻贱。“因为徒弟不能胜过师傅，仆役不能胜过主人”（玛：拾·廿四）。你的仆役，盼望效法你的行为，因为在你的行为上，能得救赎的恩典，圣德的道路。除了你的德表，不论念什么、听什么，全不能悦乐我的心。

四、耶稣说：吾子！你既然明白这个道理，也念过我的行传，所以当“按着去做，你就是有福的”（若：拾叁·十七）。凡认得我的诫命，而且遵守的，他必爱我，我也爱他，也赏他明明看见我“（若：拾肆·卅一），”叫他同我一齐处在圣父的天国内”（默：叁·廿一）。

五、忠仆说：吾主耶稣！你既然许了，求你就按着你说的这样做，使我能得这个赏报！我已经从你手中接受了十字架，背着它，又愿随你的圣意，背负到死。修士的一生，真是苦架，又是天堂的指南。既动了手，就不可退后，更不可弃置不背。

六、喂！弟兄们哪！我们一齐前进罢！耶稣在我们当中。我们既为耶稣接受了十字架，就当为他恒心背负。他既然在前面引导我们，必也助佑我们。请看，我们的君王既然开步前进，他必为我们战争。我们当勇往直前地跟随他，别害怕，“当预备坚决地死在阵上，不可玷辱我们的光荣”（加上：玖·十），躲避十字架。

第五十七章 遇有过失不可灰心

一、耶稣说：吾子！在逆境中能忍耐，谦逊，比在顺境中喜乐，虔诚，更中悦我。为什么人言行略微伤你一点儿，你就愁苦呢？纵受了更大的凌辱。你也不该动心。只该由它去，这不是头一次，也不算新奇事：若你活的长久，也不是末了的一次。万事顺当时，你很勇敢，也会出主意劝勉别人；但苦难忽然来到你跟前时，你就败兴失望，没了谦逊，没了勇气。你看：你的软弱，在小苦难上就试验出来了；但这样的苦难，却能协助你，救你的灵魂。

二、你当勉励把种种困难从心里推出去若它们扰乱你的心，你也别因此而沮丧，甚或久被拖累。你若不能喜欢，至少该安心忍耐。某种言语，若你不但不能甘心听受，反觉生气，你就该压伏自己，也不许自己出违理的话，至于叫软弱人惊奇。这样，忿怒不久就平息了，等到圣宠一来，自然内苦变成甘饴了。天主说：我常活着，若你依赖我，热切呼求我，我必定来帮助你，而且比平常更多地安慰你。

三、“你当心平气和”（巴：肆·廿一），预备受更大的艰难。如果你看到你多次受苦，或受重大诱惑，那么你就知道，你还没有一败涂地，不可收拾。你是人，不是天主。你是血肉，不是天神。天神在天堂，原祖在地堂，都没有恒心至终，你在德行上，又怎么能恒一不变呢？“凡有忧苦的，我能提拔”（约：伍·十一）；自认无能的，我能叫他享见我本体的光荣。

四、忠仆说：主呀！你这句可赞美的话在我口中比蜜还甘美。除非你的圣言坚固我心，在这重大艰难中，我可做些什么呢？只要我能上救命的岸，至于受的什么苦，受苦怎么重大，何必去注意呢？求你赏赐我善终，赏赐我平安地脱离这个世界就完了。吾主！求你记念我，领我直到天国。啊们！

第五十八章 不必讨论奥妙的问题不可妄测天主的深意

一、耶稣说：吾子！高妙的事迹及天主的深意，不必讨论。比方：为何这个人被主弃绝，那个人却受那么大恩；这个人为什么受这么大苦，那个人却有那么大光荣。这样的事，超过人的智力，人的明悟万万不能查究天主的判断。魔鬼若引你去探究，或是有人问你，你就该用先知（达味）的话说：“天主！你是公义的，你的判断至公无私”（咏：壹壹玖·一三七）。或是说：“天主的审断最真实，不用人来辩护”（咏：拾玖·十）。我的判断，可惊可怕，不当查考，人的明悟是懂不透的。

二、同样，也不可探究，不可妄加辩论圣人们的功德。譬如：谁比谁圣，在天上谁比谁大。这样的辩论，多次会生出无益的争执来，又会引起骄矜虚荣来。这一个说这位圣人大，那一个说那位圣人高，从此生出嫉妒与不睦来了。愿意知道或探究这一类的事，不但没有一点益处，反倒惹圣人们厌烦。圣经上说：我不是争执的天主，而是和平的天主（格前：拾肆·卅二）。这个和平，在于谦逊，不在于妄自尊大。

三、有人爱这几位或那几位圣人过于热切，但这热情，不是从天主来的，实是从私心来的。一众的圣人是我造的，我给了他们恩宠，我赏了他们光荣。认得每位的功劳，“我先用圣爱的甘饴引导了他们”（咏：贰肆·四）。在无始之始，我就认得了我所爱的。“我从世俗语中拣选他们”（若：拾伍·十九），不是他们拣选了我。我用圣宠召唤了他们，又用仁慈引导了他们。我领他们经历了许多的诱惑，我赏了他们安慰，赏了他们恒心，我给他们戴了忍耐的花冠。

四、一众的圣人，从上到下我全认识。我用无限的爱情爱他们。在他们当中，我当受赞美。我当受恭敬赞美在一切圣人之上：因为他们虽然没有功德，我却光荣了他们，拣选了他们。所以谁轻忽最小的圣小，也必不恭敬大圣人：因为“大圣小圣，全是我造的”（智：陆·八）。轻慢一位，就是轻慢我，也就是轻慢天朝诸圣人。因着爱情的锁链，诸位圣人已合而为一，有一样的感觉，有同一的愿望，彼此亲爱，好像成了一个。

五、更有甚者，他们爱我过于爱自己及自己的功德。因为他们神游身外，不想爱自己，只知道爱我，并安歇在这爱情中。任何事也不能叫他们离开这爱情。他们充满了永远的真理，爱火炎炎，永炽不熄。血肉的人，只知道私乐，所以对于圣人的地位，只该缄默不言，不该去辩论。他们只随私情，在圣人身上，或增或减，不随永远的真理，不随天主的意思。

六、有许多人愚昧，又没有受过光照，所以不会用十全的神爱去爱人。他们爱这爱那，只是用本性的爱情；所以他们想圣人们在天上，彼此交好，也如同人在世上一样。哪知道世俗人想的，与受光照的人所想的大不相同。

七、所以，吾子！对这些超过明悟的事情，千万不要做无谓的讲座当操心勉励的，是努力在天国至少成一个最小的圣人。假如某人知道在天国，谁比谁更圣更大，除非他因此在我跟前更谦逊自己，更加赞美我的圣名，否则为他有什么用？如果一个回想自己的罪恶重大，和自己德行的微小，他的德行虽然远跟不上圣人们，却比那急诊圣人太小的，更能中乐天主。热心祈祷，多流圣泪，谦心求圣人们保佑，比白费心神，考查他们的秘密好的多了。

八、若人会安静，不瞎谈论，圣人们自然喜欢。他们不夸奖自己的功德，不论行了什么善功，不归功于自己，独归功于我：因为是我的极大的爱情，赏了他们各样的恩典。他们充满了我的爱情和无穷的喜乐，一点儿也再不缺别的了。一总的圣人们，光荣越大，也越发谦逊，因此离我越近，我也越爱慕他们。圣经上说；“他们把自己的荣冠，放在天主面前”。又说：“他们在羔羊面前，俯伏在地，钦崇生活的天主于无穷世”（默：肆·十；伍·十四）。

九、有许多人查考“在天国中谁更为大”（玛：拾捌·一），然而他们不知道自己是否配列在最小的圣人：因为在那里，全是伟大的，“全称为天主子”（玛：伍·九）。“虽然最小的圣人，也超过世人千万倍：罪人虽活百年，也总要死亡”（依：陆拾·廿二；陆伍·廿）。从前宗徒们问说：在天国中谁为大？他们听得这样的答覆：“你们非变成孩子，不能入天国，谁谦抑自己，如同这个孩子，在天国必定为大”（玛：拾捌·三·四）。

十、不甘心自谦自下，如同孩子的人，是有祸的，因为天国矮小的门，不容他们进去。“在世上享受安慰的富贵人是有祸的”（路：陆·廿四）。因为当穷人进入天国时，他们反站在门外哀号哭涕。谦逊人！你们当喜欢；贫穷人！你们当踊跃：只要你们常按真道行去，天国就在你们手中（路：陆·廿）。

第五十九章 一切希望只该寄托于天主

一、忠仆说：吾主！在世上谁是我的依靠？天下一切形形色色的事物中，哪是我最大安慰？主！吾天主！不是你么？你的仁慈真是没有限量。没有你，我何处能找到舒适呢？有了你，我怎能不舒适呢？我宁愿同你受贫穷，不愿意没有你而享富贵。我宁愿同你在世上做旅客，不愿意没有你而升天堂。你在那里，那里就是天堂；你不在，就是死亡，就是地狱。你是我的希望，所以只有向你叹息、哀号、哭求。除了你，我的天主，谁也不可完全信托；我有患难，谁也不能随时帮助。你是我的希望，我的依靠，我的安慰；在一切事上，你又最忠信。

二、“一总的人寻找自己的利益”（斐：贰·廿一），惟独你所图谋的，只为救我的灵魂，引导我修德前进，把一总的事情变成我的益处。即使你允许我遭受诱惑和艰难，也是为我的益处：因为你常千方百计地试探你所爱的人。我仍然在这试探中爱慕赞美你，不减于受神慰的时候。

三、主！你是我一切的希望，是我的卫护：我把困苦艰难，全托给你，你以外，全是软弱无恒的。假使你不帮助我、坚定我、安慰我、教训我，保护我，朋友虽多，也没有益处：因为勇士不能帮助我，明人不能给我出好主意，哲人的书籍不能安慰我，珍宝不能救援我，幽静温和的地方也不能使我安稳。

四、凡能叫我得安乐的事情，若没有你，就失其效用，不能叫喊得一点真福。你是万善的归宿，生命的根源，妙论的总汇。你的仆役的最大的安慰，就是在万有之上，惟独盼望你。吾天主！仁兹的大父！“我的眼中仰望你”（咏：壹肆壹·八），我的心依靠你。求你从天降福，把我的灵魂祝圣为一个圣殿，成为光荣的安居。在这圣殿内，凡是你不愿意见的事物，都不许有。求你用无限的美善仁慈怜视我，在这充军死亡的地方，求你垂允你贫穷的奴仆的祈祷。在这苦世危险中，求你保护你仆役的灵魂，求你用圣宠引导他走平安的道路，得到永光的家乡。啊们 ！
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


师主篇-【 师主篇 卷四 】-天主教图书中心--天主教文学,书籍,图书,书库

师主篇

【 师主篇 卷四 】

论圣体圣事

热切领圣体的劝言

耶稣说：“你们劳苦的，负重担的，都到我身边来，我要使你们得到安息”（玛：拾壹·廿八）。“我要给你们的神粮，就是我的体，它能叫你们得灵魂的生命”（若：陆·五二）。“这就是我的体，你们领了吃罢！它为你们的缘故，将被交付于恶人之手。你们也当照这样做，以记念我”（格前：拾壹·廿四）。“谁吃我的体，饮我的血，他在我内，我在他内”（若：陆·五六）。“我给你们说的，全是超性生命的苦”（若：陆·六四）。

第一章 领主圣体该极恭敬

一、忠仆说：基督！永远的真理！以上是你的话——虽不是一个时候说的，又不是一次写的。因为是你说的，这话自然真实，我自然以怀着感谢的心情，倾耳敬听，深信无疑。这话是你的，因为是你亲口说的；也是我的，因为是为救我而说的。我喜欢从你口中听这圣言，大大地动了我的心；但我本身的罪过使我害怕，良心污秽，阻挡我前来领受这么奥妙的圣事。你的甜美的言语，引导我去领；但我罪恶重多，使我退却。

二、我若愿意同你享福，你就命我放心大胆地到你台前来；若盼望得常生常乐，你就命我领这不死的神粮。你说过：“你们劳苦的，负重担的，都到我身边来，我要使你们得到安息”（玛：拾壹·廿八）。哎！这句话在罪人的耳中听起来，真是甘饴可爱的，因为，主！我的天主！是你请饥饿贫乏的人，赴你的圣体神筵。然而，吾主！我是谁？我敢轻易到你台前么？天虽广大，不足以容你，但你仍然说：“你们一总的人，到我面前来罢！”

三、像这样极大的宽仁和爱情的邀请，用意何在呢？我既知道我没有一点长处可以仗恃，怎么敢来到你台前呢？我既然屡次得罪过你和悦的圣颜，又怎么敢领你到我家内呢？天上的诸品天神恭敬你，各等圣人敬畏你，你反说：“你们一总的人全到我台前来罢！”吾主！若你没有说过这话，谁肯信以为真呢？若你没有出过命，谁敢轻易前来呢？

四、你看义人诺厄，为救自己和几个人不死，费了百年的工夫，做了一只大船，为了恭迎天地的大造，我又怎能用一小时准备好我自己呢？古怪梅瑟，是你的忠仆密友，为盛十诫圣板，用不配的材料做了结约圣柜，又把这圣柜用纯金镶了；但是我这个朽栏的人，怎必轻易领受颁定诫命的主，和生命的赐予都呢？撒罗满——以色列人最明哲的皇上，为赞美你的圣名，用了七年工夫，盖了一座华美圣殿。为祝圣这座圣殿，做了八天的庆祝，献了一千头牺牲，又奏着音乐，跳舞欢唱，把结约圣柜安置于圣殿内。我这个不幸的人，最穷的人，连半个时辰也不会热心善用，又怎么敢领你到我家中来呢？唉！巴不得我能有一次善用这半个时辰才好！

五、哎！我的天主！你们为悦乐你，费了多大的心力！噫！我所做的，多么微小；为预备领圣体所用的时刻，多么短促！完全收敛心神的时候不多，一点也不分的时候更少。按理在至尊圣体台前，一点杂念也不该有，各样事物都不该管，因为所迎接的不是天神，乃是天神的主宰。

六、当日的结约圣柜，同其中所藏的什物，比你圣吉的圣体，和他的奥妙诸德，真有天地的分别：古教祭献，是后日真祭的预像：新教的牺牲，就是实现那预像的，在这两样中，真难说有多大的分别。

七、所以，在你可敬的圣体台前，我为什么不加倍热心呢？古时的先贤、圣祖、先知、帝王、公侯，同自己的百姓，为恭敬天主，表现了那样的热情；现今为领这圣事，我又为什么不加倍热心预备呢？ 八、最热心的达味圣王，因为记念天主赏赐圣祖的恩典，在结约柜前，尽力舞蹈歌唱，编了圣咏，叫人民欢欣歌唱；每因圣神默启，他便弹琴咏吟；又教训以色列人，每日同声全心赞扬天主。如果从前人们在结约柜前，这样热切感颂主恩，我们教友们今日在圣体台前，或领这至尊圣事，又当怎样地热切尊敬呢？

九、有许多人，为朝拜圣人们的遗骸，不怕四方奔波；及听得圣人们的奇迹，不胜惊讶；遇着广大华美的圣堂，必定细心观看；见锦绣包裹的圣椟，都要用口敬亲。但是，我的天主！圣中之圣！造生人类者！天神的主宰！你如今就在这祭台上。况且，那往各处拜圣堂的，多是为悦乐耳目，见闻新奇，至论改过迁善的效果，获得的真是稀少；至少没有一点痛改的真心，只是任性游览，更不在话下了。耶稣基督，真天主真人，如今完整的在这祭台上，在圣体圣事中；热心领受的，不论多少次，常能多得救赎的效难。可是不是轻浮、好奇或情感引他们领这神恩；而是坚信、切望，热爱的缘故。

十、哎！无形的造物真主！你对待我们多么奇妙啊！你为被选者所预备的，是多么甘饴：因为你在这圣事中，把你自己送给他们享用。这件事超过人的想像以上，最能感动热心的人，也能烧热他们的心。你那些真心的、一辈子专心改过的教友们，时常在此极尊贵的圣事中，领受热爱的大恩和修德的心火。

十一、哎！圣体所藏的奇恩，惟独基督的忠仆才能认得；那些不忠不信，常犯罪的人，万万体味不到。在这圣事内，神恩广赐，灵魂所失的力量，可以补还，犯罪时所失的美丽，可以回复。这个神恩最大，有时由于充满的热情，不但灵魂，连肉身也觉着非凡的力量了。

十二、最可忧、最可怜的，就是我们的冷淡轻忽：因为救援的希望，和各样的功劳，全在这件圣事内，而我们却没有更大的爱情去领。他是我们的圣德，我们的救赎，旅人的安慰，圣人们的永远福乐。这件圣事，虽然上可以快乐天庭，下可以保存谱世，然而有许多人却不大注意它，真是可惜！哎！人心又瞎又硬，这样言莫能宣的奇恩，竟不注意；又因每日习惯了领受，就变成俗套了。

十三、如果只在一处能成圣体，在世界上又只有一位司铎能成圣体，你想普世的人将带着多大的心火到这个地方去，看这位司铎行圣祭！然而天主为了表现自己对人更大的恩宠和爱情，便使圣教会内许多司铎，在许多地方得以祭南基督，普天下的人都能领圣体。良善的耶稣！永远的司牧！我们穷苦窜流的人，虽然卑贱，你也不嫌，甘愿拿你宝贵的体血，养育我们，又请我们领这圣事，亲口提醒我们说：“你们劳苦的，负重担的，都到我身边来：我要使你们得到安息”（玛：拾壹·廿八）。

第二章 圣体圣事大显天主的仁善慈爱

一、忠仆说：吾主！依赖你的良善仁慈，我到你眼前，如同病人到救他的医生眼前，饥渴的人到生命的井泉眼前，穷人到天上的君王跟前，奴仆到主人眼前，受造者到自己的创造者眼前，忧苦的到安慰自己的眼前一样。但是我有什么好处，至于叫你到我心内来呢？我是谁，你竟把你的亲身送给我？我重罪人，怎么敢站在你台前，你怎么屈尊就卑降到罪人心内呢？你认得你的仆役，知道他没有一点长处值得你这样待他。所以我承认我的卑贱，承认你的良善，赞美你的仁慈，感谢你极大的爱情。你这样做，是为了你的缘故，不是因着我的功劳，就是：为叫你的良善越发显明，你的爱情越发广远，叫人越发效法你的谦逊。你既是喜欢这样，又命我这样去行，所以我也乐意地接受这个恩惠，并盼望我的罪恶不阻挡我。

二、啊！至甘至慈的耶稣！为领你的圣体，我当怎样地恭敬、感谢、赞美你呢？因为这件圣事的尊贵，任何人也不能说明。虽然我的恭敬，不能与你的地位相称，但又渴愿热切领受，不知为到我的天主台前去，我该想些什么呢？除了在你面前，完全鄙视自己，惊奇赞扬你的无限仁慈，还有什么更有益处的事情可以思想呢？吾主！我赞美你，显扬你，于无穷世。我轻视自己，俯伏于尔台前，深深地承认我的卑贱。

三、你是诸圣之圣，你是诸罪之薮。我虽不堪仰望你的圣容，而你竟俯就我，降临到我心内，愿意与我结合，请我赴你的圣筵，赏我吃“天神之粮”（咏：柒捌·廿五）。这粮不是别的，就是自己，“从天降下的活粮，又能给普世以生命”（若：陆·川，五一）。

四、这是哪里来的爱情呢？这是多么大的仁慈呢？我们该怎样感谢赞颂你呢？啊！你立这件圣事的计划，为人灵多么有益！把你自己当做饮食，这样的品味，是多么甘饴呢！哎！吾主！你做的事，多么奇妙！你的能力是多么大！你的真理，真是说不尽的！因为你说一句话，万物就成了；现今在这圣事内，你一出命，自然也立时成就。

五、主！吾天主！真天主真人，在这小小的面酒形中，完全隐藏着，人虽然领受，但并不减损。这真是奇妙的事迹，而合乎信德的，人的明悟是万想不到的。“造物的主子！你虽然用不着人，但却愿意籍这个圣事，居我人间”（加下：拾肆·川五）。所以求你保存我的心和我的肉身的洁净，使我的良心快乐无罪，勤领这圣事，得沾赎的大恩：因为你立这件圣事，是特为显扬你的光荣，又为永存爱人的表记。

六、我的灵魂！你该喜欢，该感谢天主：因为在这涕泣之谷中，他赏给了你这么高贵的礼品，这么大的安慰。因为你每次重行这件圣事，或领圣体，就是重行救赎之工，再得耶稣功劳的效验。因为基督的爱情，总不能减少，赎罪的大恩总不枯竭。所以你当天天重新预备，善领这个大恩，并把救赎的奥迹，郑重看待。你做弥撒或望弥撤时，当把这事看做最大、最新、最甘美的事情，就如同基督今天才降在圣母胎中，成了真人，又如同他今天为救赎人类，才悬在十字架上，受苦而死。

第三章 勤领圣体大有神益

一、忠仆说：主！天主！“你既然为穷人预备了甘美的圣德”（咏：陆捌·十一），我就在你台前，为得你的神恩，并欢喜地赴这圣筵。凡我所能盼望的事情，全在你的身上；你是我的救赎，我的盼望，我的勇敢，我的光荣。主！耶稣！“我既然举心向你，求你今天就叫你仆役的灵魂欢乐罢！”（咏：捌陆·四）我现今愿意热切恭敬地领受你，盼望把你领到我家来，如同匝开一样受你的降福，列在亚巴郎的子孙中。我的灵魂渴望你的圣体；我的灵魂盼望同你结合。

二、只要把你交给我，那就够了；你以外，任何事物也不能安慰我。没有你，我不能存在；你不降来看顾我，我不能生活。所以我该屡次到你台前，领这救命的妙药，唯恐缺了这天上的饮食，我要半途而废，不能前行了。至慈的耶稣！你往日传教训人，治愈人们的各样疾病，你曾说过：“叫他们空着肚子回去，我很不忍，因为怕他们倒卧在半路上饿死”（玛：拾伍·川二）。在你既然为了安慰你的忠仆，把你的圣身留在圣事中，求你待我如待你当时的听众一样罢！你的灵魂的甘饴饮食，善领你，就成了天国的嗣子，有份于永福。我既然屡次跌倒，屡次犯罪，容易冷淡懈怠，所以必该勤行祈礼拜，办神工，领圣体，方能自新洁白，热心事主；若不行这些神工，日久天长，所定的善志，必要烟消云散了。

三、“我的嗜好，从小就偏向于恶”（创：捌·廿一）；若无天上的妙药救缓，必定跌倒在罪恶中，一天深似一天。善领圣体，能救人于罪恶中，坚固人的善意。现在我领圣体，做弥撒，还是多次冷淡；若不领这神药，恳求助佑，我的冷淡更将怎么样呢？为举行这个大礼，我虽然不能天天预备的妥当，但也该找相称的灵魂，“在这死坏的肉身中”（格后：五·六），离你甚远，他的最大的安慰，就是记忆所爱的天主，屡次热切地领到心中。

四、哎！你待我们的仁慈宽容，真是奇妙：因为你，我主天主，造生人类者，生命的赋与者，你自愿屈尊，降来看顾穷苦的灵魂，又用天主性和人性，饱饫他们的饥渴。能适宜地领自己的天主，而籍以充满神乐的灵魂是有福的。啊！她所迎接的主宰，是多么伟大；所款留的宾客，是多么可爱；所领受的伴侣，是多么悦人，所接待的的朋友，是多么忠信；所亲爱的净配，是多么俊美，多么尊贵；他在一总人物当中，最为可爱。至甘饴至爱者！在你台前，天地万物都当缄口不言，因为万物，不论有什么可赞美光荣之处，全是你所赏赐的；你的明智，无尽无穷，万物不能与你相比。

第四章 善领圣体者蒙受极多的恩惠

忠仆说：“主！吾天主！求你用甘饴的恩赐，引导你的仆役”（咏：贰肆·五），叫他虔心热切，堪当领受这至尊贵的圣事。求你启发我的心情，除去我怠惰。“求你垂顾，赏赐恩宠”（咏：壹零陆·四），叫我能尝着这圣事中隐藏着的甘饴。求你光照我的眼目，叫我得见这么大的奥迹；也求你坚固我的信德，叫我实心全信。这是你的工程，人的力量万万做不来；这是你亲自定的，不是人思量出来的。这端道理，远远超过天神的聪明，世上没有人能懂得透澈。那么我这卑污尘埃之人，怎能研究、懂得这奥迹呢？

二、主！我也不过本着诚朴的心情，坚心全信；又因为你出了命，所以才怀着望德和虔敬，到你的台前；我又真心实信你，真天主真人，在这圣事中。你既然要我领受，又要我在爱情中同你结合，为此，求你的仁慈，赏赐我格外的圣宠，叫我爱情洋溢，同你融化成一个；其它任何外来的安慰，都不贪求。这件圣事，至尊至贵，是身灵的救赎，医治神灵软弱的妙药：因为这奥迹能治疗毛病，约束偏情，也能克制或减少诱惑，又能得更大的恩宠，加增德行，坚固信德，增长望德，更能叫爱德的火炎热增长。

吾主天主！吾灵的助佑者！人类软弱的补救者！各样神慰的施与者。凡热切领主的，你赏了许多的恩典，至今还不停地在赏赐。他们有困苦艰难，你赏了各样的安慰；他们本性怯懦，你就提拔他们，叫他们盼望你帮助，并且一样新的恩宠在内里安慰光照他们。尝见未领以前，干枯无情的人，领了以后，饱饫天上的饮食，就觉得变好了。你这么善待被拣选的人，是为叫他们知道自己是多么软弱，知道从天主那儿所得的，是怎大的宽仁，多大的圣宠。因为他们自己本来就是冷淡，干枯、无情的；因着你，才成了欣勤、虔诚的了。谁谦谦逊逊地，来到甘饴的泉水边，而不沾点恩呢？谁临近大火，而不被炙热呢？你是泉水，常常充满洋溢；你是烈火，常常燃烧不息。

四、我若不能尽量汲取这活水，喝得醉饱，至少让我把嘴与泉孔相对，略饮一点，也可以滋润咽喉，不至干枯而死。我若不能如“爱品”和“智品”天神们那样地爱火炎炎，全成了天上的人，至少我也该勉力激发热情，谦逊地预备我的心，谦逊地领这赋与生命的圣事，以期分受天上神火的些微焰苗。至圣至善的耶稣！求赎人类者！你既然肯招呼一总的人说：“你们凡劳苦的，负重任的，全到我台前来罢，我要减轻你们的困苦！”（玛：拾壹·廿八）所以我不论缺少什么，总求你慨然补助。

五、我现在觉得困惫，汗流满面，愁苦满心，罪过缠身，诱惑纷扰，又有许多邪情的扰乱逼迫。主！天主！救吾灵者！除了你，谁肯帮助救援我呢？我把我和你一总的什物全交给你，求你保护，引我到常生之乡罢！你既然把你的体血做成我的饮食，求你收纳我，为显扬你的圣名的光荣。吾主天主！我之救赎！求你赏赐我常能善用这神粮，使我爱你之情，日深一日。

第五章 圣体圣事的尊贵和司铎职位的崇高

一、耶稣说：你即使有天神般的洁净和圣若翰的圣德，还是不配领圣体，成圣体。人能成圣体和领天神之粮，这不是他的功劳赢来的。行圣事的本分，真是尊贵；司铎的地位，真是崇高。因为天神们不可做的事，他们却可举行。惟有按圣教的礼仪祝圣的司铎，才能有成圣体、南圣祭的权柄。司铎是天主的司祭，按天主的命，用天主的言语行这圣事，其实暗中是天主变化安排。天主所愿意的，没有不立时就有；他所命的，没有不应命而成的。

二、在这至尊贵的圣事内，你当信天主的全能，不当信自己的知觉及外面的形像；所以行这圣事，当存着敬畏之心。你该留心你自己，也回想当日主教覆手在你头上，你所受的是什么职务。你现今成了司铎，能做弥撒，该常常以忠信热爱的心，祭献天主，你的身灵，该没有可指责之处。你的责任，不因司铎的地位减轻，你反而更当严守教规，更当德行成全。司铎当有各样的德行，给人立善生的榜样，他们的举动行为，不该与普通人一样，当效法在天的天神，在世的圣人。

三、司铎穿上祭服，就是代替耶稣，为自己为众人谦逊地恳求天主。他在胸前背后全有十字，为叫他常记念耶稣的苦难。祭披前面有十字，为叫他仔细观看耶稣的事迹，热心效法。在背后有十字，为叫他知道：别人不论怎么得罪他，全当为天主忍受。胸前的十字，叫他哭自己的罪过；背后的十字，叫他哭别人的罪过，并想自己是天主和罪人间的中介。念经祭献，不求得天主的圣宠仁慈，总不该停止。司铎献祭，是恭敬天主，悦乐天神，为圣教会树立善表，帮助生者，使死者得安息，并使自己有分于一切善举。

第六章 为预备领圣体求主指示

一、忠仆说：吾主！我思量你的尊威和我的卑贱时，我就浑身颤抖，羞愧难堪。若我不到你台前去，就得不到生命，若去的不妥，又获罪于你。我的天主，我的助佑，我疑难中的顾问啊，我该怎样做呢？

二、求你指引我以正路，求你教我一个预备领圣体的简捷妙法。因为，为得领圣体的益处，或举行伟大的圣祭，最好是知道该怎样热心恭敬预备我的心。

第七章 省察自己定志改善

一、耶稣说：司铎成对体，领圣体，最要紧的是要有极大的谦逊，格外恭敬，坚心实信，又该怀着光荣天主的意向。你当用心反省，为叫良心洁净，还该按着自己的力量，真心痛悔，坦白告明，以便消除那啮噬你的良心，阻止你接近圣体圣事的障碍。一切的罪过，你该愧悔；无论每日的过失，又当一一悔恨。若有工夫，就到天主台前，把各样的偏情，密密地自诉自承。

二、你当痛恨叹息的，是你还是这样地顺从肉情，受世俗，这样地不克治偏情，这样地充满私欲。这样地不谨守五官，这样地胡思乱想。这样地偏向外务，这样地轻忽内修。这样地轻浮好笑，放荡不羁。这样地硬心，不流泪痛悔。守规懈怠，贫肉身的舒适。这样地爱听新闻，好赏美景；这样地懒修谦逊，怕尽卑贱的本分。这样地贪求许多事物，这样地吝啬施舍，这样地坚持不放。这样地不谨慎言语，这样地不知缄默。举动行为，还是这么放纵；为办事情，还是这么不知检点。这样地贪爱饮食，这样地懒听天主的圣言。这样着急地求安歇，这样懒地工作。为闲谈还是如此有精神；为黑夜祈祷，还是这样恹恹思睡。念经时，还是这么贪快，恨不得一时念完；这么心散，不想经言的意思。为诵日课、还是这样地懒惰；举行弥散，还是这样地冷淡；为领圣体还是这样枯燥无味。这样地心思散乱，少能完全收敛心神。这样地容易发怒，容易得罪人。这样地偏于妄断，这样地严于责人。遇有顺境，还是这么喜悦，遇有逆境，还是这么败兴失望。立志多而实行少。

三、以上的过失，以及别的过失，在告明和悔恨以后，又该常定坚决的志向，以后勉力改善。又该为光荣天主的圣名，献为全燔之祭，永无后悔。必须这样，才可以奉献大祭，领我的圣体，得沾真实的效验。

四、为消灭罪过，除了在弥撒中，或在领圣本的时候把自己同耶稣的圣体完全奉献以外，再没有比这个更好的奉献，更大的补赎了。人若自己尽心，真实痛悔，不论在什么时候，或为得罪赦，或为求恩典，都可来到我台前，因为天主说过：“我是生活的，我宁愿罪人改过而生，不欲罪人死亡：因为他的罪过，我不再记念在心了，我要完全宽免”（则：叁叁·十一；拾捌·廿二）。

第八章 耶稣在苦架上祭献我们也当奉献自己

一、耶稣说：我从前赤身露体，伸开两手，为罪人甘愿献于圣父，为平息他的义怒，我身心的一切，没有一样不奉献的。你也该把你及你一总的力量，心情，天天弥撒中，甘愿献为洁净的祭品。除了把你全献给我，我还向你要什么呢？除了奉献你自己，你不论奉献什么，我都不要；我愿意的单是你，不是你的东西。

二、你虽有各样的事物，但是没有我，终究不得满足；我也是如此：不论给我什么，若不奉献你自己，不能叫我喜欢。你当把你全献给我，全为天主用，你的祭献，自然馨香可爱。你看：我为你把我全献给圣父，把我的体血做成你的饮食，为的使我全是你的，你全是我的。你若固执私见，不甘心随我的圣意，自然不算完善的奉献，我同你结合得也不真切。你若想得自由和圣宠，万事以前，先当把你自己交于天主手中。为什蒙主光照的，和心内自由的人这么稀少呢？都是因为他们不会完全弃绝自己。“谁不弃舍各样事物，不能为我的徒弟”（路：拾肆·川三），这是我坚决不移的主张。所以，你要做我的徒弟，当把你及你的一切完全献给我。

第十章 奉献一切所有并为众人祈祷

一、忠仆说：吾主！天上地下的事物，全是你的。我甘愿把我献给你，永远属于你。吾主！我甘心乐意地把我奉献给你，从现今以至死后，常做你的仆役，常事奉你，成个永远赞美主的奉献。我今日在无形的天神们面前行祭，为叫我同众人全受益处，求你把我与你的圣体，一起收下。

二、吾主！我自幼至今，在你及天神面前所犯的众罪，全交给你，求你用圣爱的火焚化它们，把罪恶的污垢，完全消灭，这样良心就洁净了；求你把我因犯罪所失的圣宠，慷慨地还给我，不但不计较我的过失，反与我相抱相亲，同你和好。

三、为我的罪过，除了谦逊告解，不住地求饶恕外，还有什么当做的事呢？吾天主！我在你台前，求你垂允。我很恼恨一总的罪过，定志永不再犯；不论活到几时，我要常常痛哭，常行苦工，尽力补赎。天主！因你的圣名，求你宽赦，你既然流尽宝血，救赎了我，求你救我的灵魂，。现在我把我托给你的仁慈，放在你的手中。求你照你我宽仁待我，不要按我的罪待我。

四、我的善功虽然很小，又多又缺，也献给你，求你改善，求你祝圣，能以悦乐你的心，使你晒纳，并引导我到更好的地步。又求你引我这懒惰无用的卑贱人得到善终。

我又奉献热心人们的善愿，和以下众人的要需：就是父母，朋友，兄弟，姐妹，亲戚，以及为爱主的缘故，待我或待他有恩惠的人。还有或为自己或为别人托我念经，献祭的人，他们或者还在世上，或者已经死去了，希望都能得你的圣宠的帮助和安慰，在危险中得你的保护，在炼狱中得你的救援，并于脱凶恶以后，欢忻地感谢你的大恩。

六、我又特别奉献祈祷的经言和息怒的祭献，为反对我，凌辱我的人，或从前曾迫害过我的人。还有我的行为，在有意无意之间得罪过的人，比方曾使他们悲伤、慌乱，或是给他们立过恶表，我也为他们祈求。总而言之，求你宽免我们彼此得罪的过失。吾主！求你从我们的心中，除去各样的猜疑，忿怒，争论之情，及一切相反爱德的事。吾主！凡求你仁慈可怜者，求你可怜！需要圣宠的，求你赏赐圣宠助佑，使我们堪承主恩，得到常生的境界。啊们。

第十章 领圣体不可轻易推诿

一、耶稣说：你要想克制私欲和毛病，并能警惕，勇敢地抵抗魔鬼的诱惑和诡计，就该屡次投奔到圣宠、慈善、洁净的泉源跟前。魔鬼知道领圣体有极大的神效，所以想各样的方法，在各样的机会中，尽力阻挡热心教友上前来领。

二、有人在预备领主的时候，更觉着邪魔的诱惑。按约伯传上所记载的，“邪魔来到天主的子女当中”（约：壹·六），有时用狡计扰乱我们，叫胆小犹豫，减少热情，败坏信德；若不能使他们不领，至少叫他们领得冷淡。任凭他这么狡猾，投来什么邪像恶念，你不必答理，只要把恶念还给他，放在他头上罢了。这邪魔真可轻贱，真可耻笑，切不可因了他所投的恶念邪情而不去领。

三、过于操心，怕自己热心不足，办神工不妥，多次也能阻挡我们。按高明人的指引，当把愁虑抛在背后，不可介意，因为这样的心肠，能阻挡天主的圣宠，伤害灵魂的热情。若是有点心乱，或是很不平安，也不当不领圣体，只该快去告解；若有人得罪了你，也当真心宽恕。你若得罪了别人，就该谦心去道歉，天主也乐意宽恕你。

四、迟延办神工，推诿领圣体，日子久了，有什么益处呢？倒不如趁早把自己打扫干净，吐出毒水来，快服良药，自然比日久推托要好多了。若今天因为这个过失推托，明日恐怕还有更大的过失，这样日久天长，不领圣体，后来更难预备妥当了。越快越好脱去眼下的忧虑，抛下心头的烦闷，为了这每天的阻碍而不领圣体，不但无益，而且有害；因为日久不领，容易大大地冷淡。可怜，有些冷淡松懈的人，因为怕严紧地管束自己，所以就迟延告解，少领圣体。

像这些无故而迟延领圣体的人，他们的爱德是多么小，热情是多么有限！谁能谨慎自恃，使良心洁净无疵，自然堪当天天领主；若得允许、别人又不见怪，他必盼望天天领受。这种人是多么有福，天主多么爱他呢！若有人有时不领，是为了谦逊，或为了别样正当的缘故，他的恭敬之情，固然可嘉。若因懈怠冷淡，他必当鼓舞精神，自己尽心，天主看着他的善愿，必定予以帮助。

六、若有真正的缘故不能领圣体，只要有愿意善领的意思；也能得圣事的效验。不拘那一个热心人每日每时都能神领圣体，得这效验。但是有些日子也当热切虔敬地实领圣体。但为赞美光荣天主，不是为求自己的安慰。凡默想降生受难的事迹，满心爱慕，那就是神领圣体，在心内也沾神益。

七、平常不预备，只在过瞻礼或依照习惯领圣体的日子方才预备一下的人，他的预备多次是不好的。凡在做弥撒、或领圣体时，就把自己献做金燔之祭的人，真是有福的。你做弥散，不当太快，也不当太慢，但当随地随时，合乎中道。不可惹人厌烦，只该守先人的成规；与其随自己的热情，不如看众人的益处。

第十一章 圣体和圣经为忠实的灵魂最为需要

一、忠仆说：至甘饴的主耶稣！热心灵魂在你的筵席上，得同你一起宴饮，那是多么甘饴啊！你是他最可爱慕的，最可盼望的；在这筵席上，除了你以外，没有别的佳肴。如果我能在你眼前，因最深切的爱情而流泪，并能同玛大肋纳一样用泪珠来洗你的脚，为我真是甘饴无比的事情。哎！可是这样的热情在哪里呢？流的圣泪又在哪里呢？在你面前及诸天神的面前，我整个的心，本当热爱炎炎，多流喜泪。在这圣事中，你虽然藏在面酒形内，可是你总是实在其内呀！

二、若欲见你的本性本体，不用说我的眼目不能；就是天地万物，也经不起你的光荣威严。你藏在面酒形内，正是为迁就我的软弱。我朝拜的，与天神们所朝拜的，同是一个天子；但我用信德的光，他们却得亲见你圣容，没有遮蔽。既有信德的光，引我前行，我就该心满意足，等待永远光明的“日子来到，这些形影亦将完全消散”（歌：肆·六）。“待完善的境地来到”（格前：拾叁·十），圣事就用不着了：因为圣人们享到了天上的光荣，自然用不着圣事的妙药了。他们在天主前，“面对面地享见天主的光荣，喜乐无边；又是深入天主的光明，同天主圣性结合融化”（格后：叁·十八），享见天主圣言降生为人的美妙，这美妙无始又无终。

三、想起这些美妙时，不拘怎样的神乐，为我也变成了可厌的，因为不论什么时候，若不亲眼看见光荣中的吾主，在世上所见所闻的，我都看不入眼。天主，你是明见的，你知道受造之物没有能安慰我满我的心的，只有你，我的天主，我盼望永远享见你！但是这个恩典，在有死的现世中万不值得。所以我该坚心忍耐，把我及我的一切盼望，全交给你处理。因为，我主！连那些在天同你享福的圣人们，他们在世的时候，也是用信德的忍德等候你降临的日期。他们的信的，我也信；他们所望的，我也望；他们所走到的地步，因你的圣宠，我也盼望走得到。暂且“依靠信德的光”，（格后：伍·七），谨随圣人们的善表，勉励前行。又有圣经做我的安慰，做我的明镜，然而在这以上，更有你的圣体做我的妙药，做我的护卫。

四、在这世界上，这两样为我很要紧；没有这两样，这个苦生命实在难当。在这肉身的监牢中，我缺两样，就是饮食和光明。所以你把你的圣体，给我这病弱的人，做我的灵魂肉身的饮食；又把你的“圣言”赏赐我，“光照我的履步”（咏：壹壹玖·一○五）。没有这两样，不能善生：因为你的言语，是灵性的光明；你的圣事，是养生的粮食。这两样，可叫做两张桌子，在圣殿中，一放在左，一放在右。一桌可做祭台，在上面有圣饼，就是基督的圣体。一桌放着圣经，在圣经内，包括着真理，教训人真正的信德，引人冲开帐幔，直到圣所。主！耶稣！永光之光！你籍着你的忠仆、先知、宗徒、及博学圣师们，把你的圣道传给我们了，我感谢你！

五、造世赎世者！我感谢你：你愿把你的爱情，显露给普世，预备了一桌筵席，在这个席上，陈列着的不是古教的羔羊，却是你的至圣体血。你用这圣筵，畅快信友的心灵，用生命的爵，赏他们醉饱。在这宴饮中，有着天上一切的美味，诸圣天神，也来同我们宴饮，但他的福乐，又比我们的福乐高出一等。

六、啊！司铎的地位，多么崇高，多么尊贵啊！只有你们能用祝圣的言词，祝圣尊威天主的圣体；用唇舌赞颂，两手捧持，亲口领受，又能分给别人；啊！司铎既然常领受贞洁之来源，他的两手，该多么干净；他的口舌，该多么纯洁；他的浑身，该多么圣善；他的心，该多么无损无玷！司铎既然屡领圣体，他的口舌所发的，该全是圣善和有益处的言语。

七、他的眼目，既然常看耶稣的圣体，所以该纯正洁净；他的两手，既然常捧持天地的主子，所以当常常干净，向天举起。圣经上特别告诉司铎们说：“我是你们的主，天主，我是圣善的，你们也该是圣善的”（肋：拾玖·二；贰拾·七）。

八、全能天主！我们既然膺受司铎的职位，求你用圣佑帮助，叫我们清心寡欲，恒一不变，克称我们的职位，热切而适当地事奉你。我们理当这么纯洁；即使不能这样，至少也求你赏我们痛哭罪过，谦心定志，以后要更热心地事奉你。

第十二章 欲领圣体该尽心预备

一、耶稣说：我是爱洁德的，赏赐圣德的。我寻觅洁净的心以便居住。你“为我预备一座大厅，洁净华美，我就和我的宗徒们在那里行巴斯卦礼”（路：贰贰·十二）。若你愿意我到你心中住下，“当把那陈旧的面酵扫除干净”（格前：伍·七），洁净你的心宅。世俗与毛病的混乱，都赶出去，“如麻雀一样，站在屋檐下，思念痛悔自己的过失”（咏：壹○壹·八；依：叁捌·十五）。人若接待可爱的朋友，必定预备华美的地方，这样才显出他的爱情。

二、你当知道：若仗恃自己的功德，虽然用上一年的工夫，内心不想别的，也不能预备的妥善。但是，我许你赴这圣筵，全是我的仁慈及我的宠爱：你如同乞儿，得赴富贵人的筵席，为报答这个大恩，除谦逊、感谢之外，没有别的事可做。你该当尽心竭力预备，别因着习惯，或是出于无奈；但该用敬畏爱慕的心情，迎接降临的天主。是我叫你、命你接受。我会补你的不足，你放心来领我就是了。

三、若我赏你热心之恩，你当感谢你的天主；不是你堪当接受，实是因为我可怜你。若没有这恩典，只觉得干枯无味，你该恳切祈祷，悲叹，叩门，得不到圣宠，总不可停止。是你需要我，不是我需要你。不是你来加给我圣德，实是我来叫你成圣成贤，叫你好上加好。你来领圣体，是为求我使你成圣贤，同我结合，领受新恩，重定改过的志向。你别轻忽这个恩赐，只该尽力预备你的心，引你的可爱的主到你心里。

四、不但领圣体前当热心预备，就是领圣体后，还该用心保存你的热情。领圣体后的保存热情，比先前的热心预备，不该稍逊。因为小心保存，就是预备再得大恩。若立时心思放纵。贪求外来的安慰，这就破坏了为日后领主的好预备。所以你当专务的，是静默寡言，躲在僻静的地方，安享天主的福乐：你有了天主，普世也夺不了他。你该把人全献给我，以后别为你自己生活了，只该安心生活于我。

第十三章 热心灵魂渴望在圣体内与基督结合

一、忠仆说：吾主！谁使我能够找到你，为你大开心门，任意享受你呢？又安得没有人轻贱我没有事物扰乱我，只有你同我彼此谈论，如同亲爱的朋友一样呢？我所求所望的，是同你结合；我的心，谢绝世物以后，因着屡次领圣体，做弥撒，更能体会到天上永久的事物。啊！主、天主！什么时候我才能同你完全结合，融化于你，把我完全忘了呢？求你许我在你内，你在我内，我们住在一起才好。

二、“你是我可爱的主，超越万人”（歌：伍·十）。我的灵魂，愿意一生和你住在一起。你真是我神慰、安乐，在你以外，全是劳苦，疼痛，无数的烦恼与患难。“你真是隐藏的天主”（依：肆伍·十五），“你不同恶人在一起相商”（箴：叁·三二）。主！你的心是多么甘饴！为显出你对你儿女的慈爱来，竟使甘美之粮，从天下降，养育我们。“哪里有一个伟大民族，神亲近她，像上主、我们的天主，与我们亲近一样呢？（申：肆·七）你为了天天安慰他们，叫他们举心向天，就把你自己交给他们享用。

三、哪一个国家的人民像奉教的人那样光荣呢？普天下有什么事物，像热心的灵魂那样被天主所钟爱呢？天主亲自降到他心中，用自己光荣的圣身养育他。啊！这真是说不来的恩宠！可奇的宽仁啊！这真是给也人类的无限爱情！对于这么大的恩惠，这么出奇的爱情，我用什么来报答天主呢？除了把我的心交给天主，同他紧密地契合，就没有更中悦天主的事情了。若我的灵魂与天主紧密地契合，我的心就要欢欣踊跃。这时天主要给我说：若你愿意同我结合，我也愿意同你结合。我要答应说：吾主！我甘心愿意同你结合；求你不要弃舍我，求你同我住在一起！我的心同你结合，这就是我整个的希望。

第十四章 热心灵魂切愿领吾主的圣体

一、忠仆说：“吾主！你为敬畏你的人所藏着的甘饴是何等多啊！”（咏：叁壹·廿），我想起热心人们大发热情，领你的圣体，我多次很觉惭愧：因为，我到祭台前领主圣体，是这么冷淡，我的心是这么干枯一点热情也没有。因为在你面前，我不能炎热如火，又邓小平能如同热心教友们那样地大发爱情，他们因着真情切望领主，心里觉着热爱，不禁泪下如雨。因为，除非热切领你的圣体，不能解他们的饥渴，得到醉饱，所以灵魂肉身，张开心门，专向天主，如向活泉一样。

二、哎！他们这种活泼的信德，也许是你圣驾亲临的凭据。他们也如同当日的圣徒们，同耶稣一起行走，心热如火，到分开面包的时候，才认清了自己的主（路：贰拾肆·卅五）。这样的热爱深情，屡次离我甚远。良善甘饴的耶稣！求你可怜，赏我这贫穷乞儿，至少在领圣体时，有时候觉得一点热情。盼望我的信德越发坚固；我的望德。因你的良善，越见增长；我的爱德，如同火似地燃烧着，再得到‘玛纳’的补助，就永不熄灭了。

三、你的仁慈，能够赏赐我所盼望的恩典。及至你预定的日期来到，又能惠然眷顾，用你的圣爱，炙热我的心。我虽没有像热心人的那种热情，但赖主圣恩，我也盼望得有这种热爱，又虔求切望，得列在这些热心人中，同他们共度圣洁的生活。

第十五章 热心之恩谦祷可得

一、耶稣说：你当恳切祈求热心的恩惠，耐心盼望，等候天主的施恩；及至天主赏赐了，就当感谢领受，谦心保存，又大恩来勤行神功。至论降顾的迟速，施恩的多寡，全听凭天主作主。你若心内不觉热情，该谦逊，不可过于败兴、烦恼。有时候，天主很久没有允许的，一下子就赏赐了。有时候在祈祷起头不允的，在末了就允准了。

二、若立刻就允准所求的恩，满他的意愿，怕劣弱的人当不住。为这个缘故，热心的恩惠，当用谦逊、忍耐、切望的心等候着。如果天主不允或允了又收回，只该归罪于自己。有时候一点儿小罪，就能把圣宠阻挡住，盖藏住。既然能阻挡住这么大的恩典，就不该说是小罪，却是大罪。但不论是大罪小罪，你若果然克除净了，你求的恩惠自然就来到。

三、你若一心依靠天主，不随着私情去求这样要那样，只把你完全奉献，你自然能同他结合，安享太平；因为到了这个地步，你的安乐，全在翕合天主的圣意。任何人若老老实实地一心向望天主，把对受造之物的违理爱情扫除净尽，他必堪受圣宠的热爱之恩。天主见器皿空虚，自然降福。人越能谢绝世物，轻看自己，死于自己，也越能更快更多地获得圣宠；他的心灵，也越能高举向上，任何事物也缠不住他。

四、“到那时候，他必觉得心满意足，惊讶，赞美，悦乐”（依：陆拾·五）于天主；因为“有天主用手提携着”（路：壹·六六），他也把自己全托于天主手中，到无穷世。惟有全心寻找天主“不恋虚假事物的人”（咏：贰叁·四），方能得天主的降福，这样的人，在领圣体时，必能获得同天主契合的恩典；因为他领圣体，不是求自己的热心神乐，而是在一切的热心神乐以上，只求天主的光荣。

第十六章 该在基督前自诉所需并求主加恩

一、忠仆说：至甘至爱的主！我切愿领受你，你认得我的软弱贫穷，你知道我被困忧在多大的毛病，多大的罪恶里面，我曾屡次烦恼，慌乱，被诱惑，被罪恶玷污。我到你跟前，求你医治，求你安慰提拔。我同全知的天主说话，你认得我心内一总的事情，唯有你能帮助我，安慰我。你知道我特别缺少什么善功，你知道我在德行上多么贫穷。

二、你看；我站在你面前，赤贫如洗，祈祷求恩。求你饱饫我这饥饿的乞丐，用爱情的火炙热我的寒冷，用光明照耀我的昏暗。求你使我对世物只觉乏味，叫我忍耐困苦与艰难，轻视卑微的受造之物。把我的心，高举天上，但知向你，不许恋爱世物。惟独你是我的甘美，因为只有你是我的饮食、我的爱情、我的悦乐、我的甘饴、我的万福。

三、巴不得因着你的降临，把我全全焚毁，变化成你，又因着结合的恩宠，爱火的熔化，同你变成一个心神。别使我饥饿、干渴、空着肚子回去；你多次所赏给圣人们的奇恩，求你也慈爱地赏赐给我！你既是常燃不熄的火，你既是洁除心灵，光照明悟的爱，我若因着你而全变成火，全改了我本来的面目，这又有什么奇妙呢？

第十七章 热爱和切望领圣体

一、忠仆说：吾主！我盼望迎接你，得很大的热情，爱火炎炎，全心爱慕，如同许多圣人圣女在领圣体时盼望迎接你一样。他们一生，尽力修德，热心非常，叫你很是喜悦。唉！吾天主！永远的爱情！我的全善无尽的福乐！我盼望用极迫切的心情，以及一切圣人们所表现的极度恭敬来领你的身体。

二、我虽然当不起觉得这样的热情，但我仍把我的爱情全献给你，如同我一个人全有以上所说的爱情一样。凡善人能想到的热情，我就用极大的敬畏，极亲切的热情，全献给你。我把我和我所有的一切，甘心为你祭献，丝毫不留。主！吾天主！造我救我者！一如圣母、荣福童贞玛利亚，在天神来报的时候，谦恭热爱，答应说：“主之婢女在兹；希惟致成于我，如尔之言！”（路：壹·卅八）今天我就用这样的热爱恭敬，这样的赞美称颂，这样的感谢端庄，这样的信望洁净，来盼望领受你。

三、我又希望如同圣人中最伟大的、你的真福前驱施洗若翰，当他还在母胎时，就充满了圣神，在你面前欢欣踊跃。后来见你在人中行走，就自卑自贱，大发热情说：“新郎的朋友听得新郎的声音，他就非常欢喜”（若：叁·廿九）。我也盼望有这样的热情，全心把我奉献给你。我又把凡热心人所发的神乐热情，默想的超拔，超性的光照，天上的显示，以及上天下地当时后世诸位善人所立的功德、所已发及能发的赞颂，都献给你。求你助佑我，并且助佑托我代祷的人，叫我们一起赞美你于无穷世。

四、主！吾天主！求你收纳我的心愿，就是盼望你接受因了你的莫可名言的伟大所当受的无限称扬，无穷赞美。我愿意每日每时赞美你，并热切恳求天上诸位神圣及诸位信友同我一起赞扬你、感谢你。

五、我又盼望万国、万民、万口都称扬你，并热切欢欣、赞颂你的甘美圣名。谁以钦敬热爱的心，举行这至尊圣事，或用信德领受，希望他们都能获得你的圣宠和矜怜，并为我罪人祈求。他们若得了所望之恩，饱享圣筵，充满欢欣，盼望他们也能记我这穷苦罪人一念。

第十八章 虚心相信圣体奥理不加推究

一、你若不愿意沉在疑惑的深渊中，应当小心，千万不要对这极奥妙的圣事作好奇而无益的推究。妄测天主神威的人，必被天主的强光所压伏。天主所能行的，人万想不到。人若存着受教的心，根据教父们的正确解释，虔诚而谦虚地研究真理，倒是可以的。

二、有人若在艰深难解的事上弃置不管，但想走诫命的平正大路，这样的朴实真是有福的。有许多人，因为愿意推求深奥道理，以致失落了自己的虔诚。你要紧有坚固的信德，诚实无罪，不必有高大的聪明，深透天主的妙理。你本身的事情，尚不能明白，比人镐的事情，又怎能通达呢？你只管服从天主，谦心随信德的指引，天主必定依照你的益处和需要，赏给你彻悟事理的神光。

三、有人受大诱惑，疑惑信德的道理和圣体圣事；但这是魔鬼的勾当，不该归罪于他们。这样的思想既是从魔鬼来的，你当置诸度外，不必同他争辩，疑惑的意念，也不必答理。只该信天主的话，并信圣人及先知们的教训，你的仇敌自然不战而退了。天主的忠仆受这样的诱惑，往往大有益处。恶性循环人们，已经是魔鬼的人，魔鬼不必去诱惑他们；独有热心教友，他才用各样方法去诱惑磨难他们。

四、你只管诚朴、坚信、谦恭地去领圣体，凡有不明白的事情，当托于全能天主。天主不欺哄你，惟独过于仗恃自己的人，才受欺哄。诚朴的人，天主与他们一同走，谦逊的人，天主把自己显示给他们；“卑微的人，天主赏他们颖悟”（咏：壹壹玖·一三○）；洁净的灵魂，赏他们懂得真理。至于自高好奇的人，天主必不赏他们圣宠。人的明悟软弱，常能错误，惟独真正的信德，万万不能差错。

五、人的明悟和本性的推论，当随从信德的指引，不能超过，不可相反。因为在这至尊至圣的圣事中，信德和爱德是最高超的，在暗中完成一切。永远之主，无尽无穷；他的能力，无限无量，在上天下地，做了广大莫测的事情，人的明悟不能测度。人的明智若能透彻这样的妙工，那么，他的妙工就不可称为奇妙，不可称为无可名言的了。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


师主篇--天主教图书中心--天主教文学,书籍,图书,书库

首页>>师主篇>>师主篇目录
师主篇

作者：耿稗思 打包下载
使用指南及分类 [ 分卷阅读 ]
师主篇应用指南
师主篇 [ 分卷阅读 ]
【 师主篇 卷一 】
【 师主篇 卷二 】
【 师主篇 卷三 1-40】
【 师主篇 卷三 41-59】
【 师主篇 卷四 】

Copyright©2005-2008 天主教图书中心 Rights Reserved