弥撒经书总论-第一章-天主教图书中心--天主教文学,书籍,图书,书库

弥撒经书总论2002年版

第一章

前言
1. 主基督在准备与祂的门徒举行逾越节晚餐﹐并要在席间建立祂体血的祭献之前﹐祂命令门徒准备一间布置好的大厅（路22﹕12）。教会一直认为这项命令是对自己说的﹐因而制定了为举行感恩圣祭的规则﹐即有关人心灵的准备﹑以及安排举行圣祭的场所﹑礼节和经文。依循梵蒂冈第二届大公会议的意愿﹐而制定的现行法则﹐以及罗马礼教会此后举行弥撒所用的新经书﹐都证实了教会对至崇高的感恩奥迹所怀有之关切﹑信仰和不变的爱。虽然这些法则与新的弥撒经书﹐一方面引进了某些新的事物﹐另一方面也见证着教会持续不断的传统。

见证「永恒不变的信仰」

2. 有关弥撒的祭献本质﹐特伦多大公会议根据教会的整个传统﹐曾隆重的予以申明[1]。梵二也重申这同一训导﹐对弥撒作了意义深长的说明﹕「在最后晚餐中﹐我们的救主建立了祂体血的感恩圣祭﹐藉此使十字架的祭献得以永留于后世﹐直到祂再度来临﹔就这样﹐主也把祂死亡和复活的纪念﹐托付给了祂所挚爱的净配──教会[2]。」

梵二的这项训导﹐持续不断地表达于弥撒经文中。这训导﹐在俗称「教宗良圣事礼典」的古籍中﹐早已有扼要的说明﹕「每次当我们举行此祭献的纪念时﹐就是实现（天主）救赎我们的工程[3]。」这也在各式感恩经（Prex eucharistica）中﹐适当而正确地表达出来。在感恩经中﹐当司祭诵念纪念经（anamnesis）时﹐他以全体子民的名义﹐感谢天主并向祂呈上圣洁与生活的祭献﹐即教会的奉献﹐以及天主所悦纳的修好之牺牲[4]﹔司祭也这样祈祷﹕求使基督的体血﹐成为天父所歆飨的救世圣祭[5]。

因此﹐在新弥撒经书里﹐教会的「祈祷法则」（lex orandi）与不变的「信仰法则」（lex credendi）互相呼应。藉此法则﹐我们知道十字架的祭献﹐和它在弥撒中以圣事方式的再实现﹐虽然奉献方式不同﹐却是同一的祭献﹔此圣事性的祭献﹐是主基督在最后晚餐时所建立的﹐并命令祂的宗徒﹐为纪念祂而举行。因此﹐弥撒同时是赞颂﹑感恩﹑修好及赎罪的祭献。

3. 举行弥撒﹐也是宣布主基督在祝谢过的饼酒形下﹐实体的临在之神妙奥迹。梵二[6]及教会的其他训导文件[7]﹐皆以与特伦多大公会议相同的意义和语言[8]﹐来确认此一信仰奥迹。弥撒礼仪不仅以祝圣饼酒的话语﹐也以至高的敬意﹐及其钦崇仪式﹐来宣告基督藉「饼酒实体转变」（transubstantiatio）而亲临的奥迹。基于同一理由﹐教会邀请信友们在圣周四──主的晚餐纪念日﹐及基督圣体圣血节﹐要以特别的敬礼﹐朝拜此神妙的圣事。

4. 公务司祭（sacerdos ministerialis）──（主教及司铎）以基督的身分献祭﹐并主持神圣子民的聚会﹔他的本质﹐藉他在仪式中显着的地位和职务﹐清楚表达出来。这职务的意义﹐在圣周四纪念建立司祭圣职的日子﹐祝圣圣油弥撒的颂谢词中﹐清楚而详尽地予以宣报并阐明。该颂谢词指出司祭职权是经由覆手礼而传授的﹐它同时列举这职权的各项任务。这项职权确是基督新约大司祭职权的延续。

5. 此外﹐公务司祭职的本质﹐亦阐明了另一种应予注意的司祭职﹐即信友的王者司祭职（sacerdotium regale）。信友的属灵祭献﹐经由主教及司铎的职务﹐与唯一的中保[9]──基督的祭献相结合﹐而得以完成。举行感恩祭既是整个教会的行为﹐因此﹐每人在感恩祭中﹐该按他在天主子民里的身分﹐完全尽好只属自己分内的职务。按照这准则﹐感恩祭中过去有时曾被忽略的某些部分﹐如今实应加以重视。

这天主子民是基督的宝血所赎回﹑被主所召集﹑由祂的圣言所滋养的。这子民的被召﹐是为向天主呈献全人类的祈求﹐并藉奉献基督的祭献﹐而在基督内感谢天主救赎的奥迹。最后﹐这子民也藉着领受基督的体血﹐而团结一起。天主子民原是神圣的﹐但仍要藉着主动的﹑有意识和有效地参与感恩奥迹﹐而日趋圣善[10]。

宣布「延续不断的传统」

6. 梵二颁令修订「弥撒规程」（Ordo Missae）时﹐训令某些礼节「要按照圣教父们的原始传统」（ad pristinam sanctorum Patrum normam）[11]予以恢复。这也是圣比约五世在1570年公布「特伦多弥撒经书」（Missale Tridentinum）时﹐在其《首次宗座宪令》（Quo primum）中所应用的字句。应用同样的字句﹐是为表示这两版《罗马弥撒经书》﹐虽然时隔四个世纪﹐却取用了同一的传统。但是如果对此传统的内容加以深思﹐也会使人了解到﹐新的弥撒经书如何美妙和成功地把旧的作了改善。

7. 圣比约五世在他那困难重重的时代﹐不愿对礼节作重大改革﹐而只想保存某些遭到不合理攻击的近代传统﹐因为当时有关「弥撒的祭献特性」﹑「公务司祭职」﹑以及「基督在祝谢了的饼酒形下实体而持久临在」等公教教义﹐正受到攻击。的确﹐1570年的弥撒经书﹐与1474年首次付梓的版本﹐没有太大差别﹐而后者则是忠实地根据教宗依诺森三世（1198-1216）时代的弥撒经书重印的。此外﹐梵蒂冈图书馆所保存的手抄本﹐虽然提供了某些经文的校订﹐和一些中古时代的礼仪注释﹐但对于研究「古代和公认的作家」（veterum et probatorum auctorum）﹐却无大裨益。

8. 相反的﹐今天由于许多学术研究的成果﹐我们对圣比约五世弥撒经书的修订者所遵循的「圣教父的传统」（sanctorum Patrum norma）﹐有了更丰富的认识。「额我略圣事礼典」（Sacramentarium Gregorianum）于1571年首次出版﹔不久之后﹐古老的罗马圣事礼典（Sacramentarium Romanum）及安博圣事礼典（Sacramentarium Ambrosianum）校勘本﹐也先后问世。此后古老的西班牙及法国的礼书﹐也跟着出版。这一切﹐使许多以前人们所不知﹐却极具灵修价值的祈祷文重被发现。

同时﹐由于所发现的许多礼仪文献﹐今日大家对东﹑西方礼尚未形成之前的初世纪的礼仪传统﹐也有了更深入的认识。

此外﹐对教父的研究不断进展﹐古代教会杰出的教父﹐如圣依勒内（S.Irenæus）﹑圣安博（S.Ambrosius）﹑耶路撒冷的圣济利禄（S.Cyrillus Hierosolymitanus）﹑金口圣若望（S.Joannes Chrysostomus）等的教导﹐也对「感恩（圣体）圣事」的神学的理解有所启发。

9. 「圣教父们的传统」要求我们不单保存前辈的传承﹐同时当了解并细察教会的整个历史﹐以及在人类社会不同文化﹐即在闪族﹑希腊和拉丁文化中﹐用以表达教会唯一信仰的各种方式。这一宽广的视野﹐有助于我们领悟圣神是如何奇妙地引导天主子民﹐忠实地保存了不变的信仰宝库﹐尽管祈祷文和礼节有着相当的差别。

针对新环境的调适（accommodatio）

10. 新弥撒经书﹐一方面是罗马教会「祈祷法则」的见证﹐保存着最近几届大公会议所传承的信仰宝库﹐同时也在礼仪传统中标志出一项长足的进步。

梵二大公会议的教长们重申特伦多大公会议所宣布的信理时﹐是在世界历史处于一个完全不同于往昔的时代里说话。因此﹐他们才能提出牧灵方面的建议和指示﹔这在四个世纪以前是难以想像的。

11. 特伦多大公会议承认弥撒之举行具有极大的教理讲授价值﹐可是却没有为实际生活作出结论。事实上﹐当时许多教长曾要求准许用本地语言来举行弥撒圣祭。可是﹐该届大公会议考虑到当时的环境﹐必须重申教会当时流传的教导﹐故没有通过该项要求。该项教导是﹕感恩祭首先是基督本人的行为﹐其本身效果﹐与信友的参与方式无关。因此﹐大公会议以坚定和深思熟虑的话申明﹕「虽然弥撒为信友具有训导价值﹐但教长们认为﹐不宜普遍地以本地语言举行弥撒[12]。」这次大公会议﹐同时直斥那些「谴责『罗马教会礼仪﹐低声诵念弥撒正典和祝圣圣体圣血经』的人﹐或主张『弥撒只应用本地语言举行』的人[13]。」即使如此﹐这次大公会议虽然禁止应用本地语言举行弥撒﹐但另一方面却训示牧灵人员要补充适当的教理讲授﹕「为避免基督的羊群忍饥受渴……。本神圣公会议命令牧者以及照顾人灵的人﹐常要在弥撒中﹐尤其在主日和庆节﹐由自己或由他人﹐阐释所读的圣道﹐并讲解该圣祭的奥迹[14]。」

12. 为使教会适应今日使徒工作的需要而召开的梵二大公会议﹐如特伦多会议一样﹐彻底检视礼仪的教理讲授和牧灵特性[15]。虽然没有一个天主教徒会否认以拉丁文举行圣礼的合法性和有效性﹐但梵二大公会议承认﹕「使用本地语言﹐为民众常是很有益处」﹐并准予使用[16]。由于各地对这项决定竭诚欢迎﹐以致在主教们和宗座的指导下﹐一切有会众参与的礼仪﹐都获准以本地语言举行﹐为使所庆祝的奥迹更易于了解。

13. 在礼仪中应用本地语言﹐藉以清楚讲授在礼仪中所庆祝的神圣奥迹﹐确是一种重要方法。然而﹐梵二大公会议还训示﹐要切实执行某些还未获普遍遵守的特伦多会议的规定﹐包括在主日及庆节必须讲道[17]﹐以及在圣礼进行中插入几句训勉的话[18]。

梵二大公会议又特别强调﹕「更完善的参与弥撒﹐就是在司铎领圣体之后﹐信友也领受在同一圣祭中所祝圣的主的圣体[19]。」这样﹐梵二大公会议促使特伦多会议的另一个愿望得以达成﹐即为完全参与圣祭﹐「信友在每台弥撒中﹐不但以精神（神领圣事）﹐而且也要确实领受圣体圣事[20]」。

14. 因这同样的精神和牧灵关切﹐梵二大公会议重新检视特伦多会议有关兼领圣体圣血的规定。今日已无人置疑﹐「只以饼形领受共融的圣事﹐也是完全地领受了圣事」的教义原则﹔因此﹐梵二大公会议允许在某些情况下﹐可以兼领圣体圣血﹐因为这样能给予信友特别机会﹐经由更明显的圣事标记﹐深入了解他们所参与的奥迹[21]。

15. 这样﹐教会作为真理的导师﹐忠于职守﹐保存着「古老的事物」﹐即传统的宝库﹐同时也能善尽职务﹐检视并明智地应用「新的事物」（参阅玛13:52）。

新的弥撒经书﹐改编了教会的一些祷词﹐以适合现代的需要。这特别是指典礼弥撒（Missae rituales）﹐以及为各种需要的求恩弥撒。这些弥撒﹐把传统的及新的元素和谐地结合在一起。许多取自教会最古老传统的祷词﹐且常见于罗马弥撒经书的不同版本中者﹐完全保持不变。而某些祷词﹐为了适应现代的环境和需要﹐则予以改编。也有一些祷词是完全新编的﹐不仅采用最近大公会议文件的思想﹐且多次采用了文件中的字句﹔这类的祷词多用于表达今日教会﹑平信徒﹑圣化人类工作﹑世界团体﹐以及今日各种需要。

现代的世界观也影响到对古代传统经文的应用。这极受尊敬的宝库﹐决不因一些词句上的修改而受损。这些修订都是为了更符合现代神学的表达方式﹐及现代教会纪律的实况。因此﹐那些反映着教会从前对世物的看法和运用的词句﹐及某些有关补赎的外在表达方式﹐都作了修改。

这样﹐特伦多会议所订定的许多礼仪法规﹐在梵二大公会议所制定的法规中﹐得以实现和改进。梵二大公会议使先前四个世纪的努力获得成果﹕引导信友更亲近礼仪。这尤其归功于近代的努力﹐特别是圣比约十世和他的继承人倡导礼仪的结果。

第一章
感恩庆典（弥撒）的重要与崇高

16. 举行弥撒﹐是基督及按圣统制组织起来的天主子民的行动。对普世教会﹑地方教会﹐和每位信友而言﹐弥撒实是整个基督徒生活的中心[22]。弥撒是天主在基督内﹐圣化世界的行动高峰﹐也是人们在圣神内﹐藉圣子基督﹐钦崇天主圣父的敬礼高峰[23]。此外﹐顺着礼仪年的循环﹐在弥撒圣祭中纪念救赎奥迹﹐且以某种方式使之活现在我们眼前[24]。其他所有礼仪行动﹐及信友生活的一切行动﹐都与弥撒圣祭有关﹐并由此发源﹐亦归宗于此[25]。

17. 因此﹐为举行弥撒──主的圣筵﹐极须妥善安排﹐务使圣职人员与信友﹐都能各按其位﹐妥善参与﹐以获得更圆满的效果[26]。主基督正是为使人获得该项效果﹐而建立了自己体血的感恩祭﹐并托付给祂钟爱的净配──教会﹐作为祂死亡与复活的纪念[27]。

18. 举行弥撒时﹐应依照每个礼仪团体的性质与环境﹐妥善安排﹐务使信友满怀信﹑望﹑爱三德﹐在身心双方面﹐都能有意识地﹑主动地﹑完备地参与礼仪。因为这是教会所渴望的﹐是礼仪本质所要求的﹐也是信友因着圣洗﹐所具有的权利和义务[28]。

19. 虽然信友的临在与主动参与﹐能更明显地表达出弥撒的教会本质[29]﹐然而即使信友不能参礼﹐感恩祭仍常保有其实效和尊贵﹐因为这是基督与教会的行动﹐司祭在圣祭中执行他的主要职务﹐并且常是为了人们的得救而行动。

为此﹐在可能范围内﹐司祭宜每天举行感恩祭[30]。

20. 举行感恩祭﹐就如所有礼仪一样﹐取用有形的标记﹐以培养﹑增强﹑并表达信德[31]。所以要特别注意﹕应选择并采用教会所提供的方式和要素（elementa）﹐按照人们和地区的情况﹐使信友更能主动地﹑完备地参与﹐并能获得精神效益。

21. 因此﹐本总论不但提供一般原则﹐为能适当地举行感恩圣祭﹐而且还列出礼规﹐以说明举行弥撒的各种方式[32]。

22. 但在个别（地区）教会（Ecclesia particularis）所举行的感恩祭尤为重要。

因为教区主教在委托给他的个别（地区）教会内﹐既是天主奥迹的总分施者﹐因此他亦是教区整个礼仪生活的管理者﹑推动者和保管者[33]。在主教主持的庆典﹐尤其在由他亲自主礼﹐并有他的司铎团﹑执事和信友一起参与的感恩祭中﹐教会奥迹彰明较着。因此﹐这类隆重的弥撒理应成为全教区的典范。

因此之故﹐主教务须致力使司铎﹑执事及平信徒常能领会礼仪经文及仪式的真义﹐好能主动并有效地参与感恩圣祭。为此﹐主教也须尽力使这类庆典倍加庄严得体﹐并尽量善用教堂﹑圣乐和艺术的优美﹐以达到这目的。

23. 此外﹐为使这类庆典能更符合神圣礼仪的法规与精神﹐并增强它的牧灵实效﹐本「总论」和「弥撒规程」（Ordo Missae）也列举出一些调适（accommodatio）及适应措施（aptatio）。

24. 这些适应﹐大部分是有关仪式或经文的选择﹐包括歌咏﹑读经﹑祈祷文﹑劝语及姿势举止﹐使能更适合于参礼者的需要﹑准备程度和禀赋。主祭有作这些选择的权力﹔然而﹐他该谨记﹐他只是神圣礼仪的服务员﹐不可擅自增删或更改弥撒庆典的任何部分[34]。

25. 除此之外﹐弥撒经书中也根据「礼仪宪章」﹐适当地列明教区主教或主教团﹐以其权限能作的一些适应（参看内文#387, 388-393）[35]。

26. 至于为就合各民族和地区的传统及禀赋﹐并按「礼仪宪章」40条所述﹐因为有用及需要﹐所作的改变（varietates）及较重大的适应（adaptationes profundiores）﹐均须遵照《罗马礼仪与文化互融训令》（De Liturgia Romana et inculturatione）[36]和下文（见本总论395-399号）的指示进行。

第二章
弥撒的结构﹑要素与部分

一﹑弥撒的基本结构

27. 在主的圣筵──弥撒中﹐天主的子民共聚一堂﹐由司祭主礼﹐代表基督﹐举行对吾主的纪念──感恩祭[37]。因此﹐基督的许诺﹕「那里有两﹑三个人﹐因我的名聚在一起﹐我就在他们中间」（玛18﹕20）﹐就是特别指圣教会的这项地方聚会而言。在弥撒圣祭中﹐十字架的祭献得以永垂万世[38]﹐基督实在亲临于因祂的名而聚会的团体内﹑在司祭身上﹑在祂的圣言内﹐祂也更是实体地（substantialiter）与继续不断地（continenter）亲临于祝谢过的面酒形下[39]。

28. 弥撒是由两个部分组成﹕即「圣道礼仪」（liturgia verbi）和「感恩礼仪」（liturgia eucharistica亦译「圣祭礼仪」）。这两部分密切结合﹐形成一个敬礼行动[40]。的确﹐信友在弥撒中﹐享用天主之圣言和基督之圣体的圣筵﹐能使他们获得教导和滋养[41]。此外﹐弥撒尚有开始及礼成的仪式。

二﹑弥撒的各项要素

诵读及解释天主之圣言
29. 在教会中诵读圣经时﹐是天主亲自向祂的子民讲话﹐基督也藉自己的话亲临其间﹐宣布福音。

所以﹐诵读天主之圣言是礼仪中非常重要的一项要素﹐在场的人都应倾耳恭听。在宣读圣经时﹐天主向各时代的一切人发言﹐并愿他们领悟。而讲道时所作的生动阐释﹐则有助于加深对天主之圣言的领悟﹐并充分发挥它的效力﹔讲道实为礼仪行为的一部分[42]。

祷词及其他属于主祭职务的部分
30. 在属于主祭的部分中﹐感恩经居于首位﹐是整个弥撒圣礼的高峰。其次是祷词﹕即集祷经﹑献礼经及领圣体后经。主祭代表基督﹐主持聚会﹐以全体神圣子民及所有在场者的名义﹐以这些祷词祈求天主[43]﹔所以﹐这些祷词理应称为「主礼祷词」（orationes praesidentiales）。

31. 主祭以聚会团体主礼者的职分﹐可按礼节中所提供的﹐给予会众一些「提示」（劝言）。如礼规有指定的「提示」﹐主祭可视参礼团体的了解能力﹐予以适应﹔然而﹐主祭该常保存弥撒经书所提供之「提示」的原意﹐并简明扼要地表达出来。宣讲天主之圣言及给予礼成祝福﹐也属主祭的职务。主祭可在弥撒开始的致候词及忏悔礼之间﹐以极简短的词句向信友介绍本日弥撒要义﹔在读经前﹐介绍圣道礼仪﹔在感恩经的颂谢词前﹐简短说明感恩经（但总不可在感恩经当中）﹔礼成前﹐再说几句训勉的话﹐以总结全部礼仪。

32. 「主礼经文」（praesidentialium）按其性质﹐要求主祭以清晰﹑响亮的声音诵念﹐使人人可以留心聆听[44]。因此﹐主祭念这些祷词时﹐别人不可念其他祷词或唱歌﹐也不许弹奏风琴或其他乐器。

33. 确实﹐主祭是以教会及整个团体的主礼者名义祈祷﹐但有时也以其个人名义祈祷﹐期能更专心﹑更虔诚地克尽职务。这类祷词置于宣读福音前﹑预备礼品时﹑及主祭领受共融的圣事前后﹐皆以「默念」（secreto dicuntur）方式行之。

弥撒中的其他经文
34. 由于弥撒庆典的本质是「团体」（communitaria）行动[45]﹐主祭与参礼信友之间的「对话」以及「欢呼」便格外重要[46]。它不仅是团体庆典的外在标记﹐而且能培养并促成主祭与会众间的交流合一。

35. 信友们对主祭的致候与祷词所作的「欢呼」与「回应」﹐构成主动参礼的基本要求﹔参礼信友在任何方式的弥撒中都应这样做﹐好能清楚表达并促进整个团体的行动[47]。

36. 还有其他有助于表达和促进信友积极参与的﹐且属于全体会众的部分﹕特别是忏悔词﹑信经﹑信友祷词和天主经。

37. 最后﹐还有其他经文﹕

a) 构成独立的礼节或行动的一些经文﹕例如光荣颂﹑答唱咏﹑阿肋路亚及福音前欢呼词﹑圣圣圣﹑祝圣圣体圣血后欢呼词（acclamatio anamneseos）和领受共融的圣事后的歌咏。

b) 伴随着某项礼节进行的一些经文﹕例如进堂咏﹑奉献咏﹑分饼咏（羔羊颂）和领主咏。

诵念各种经文的方式
38. 应以清晰和响亮的声音（clara et elata voce）来诵念的经文﹐不论是属司祭﹑执事﹑读经员或全体会众的部分﹐均应以符合经文性质的声调来诵念﹕即按它们是读经﹑祷词﹑提示﹑欢呼或歌咏而定﹔声调也应适合庆典的形式及其隆重性。并且也要注意各语言的特性及各民族的禀赋。

所以﹐在礼规及以下规范中所说的「念」（dicere）或「诵」（proferre）﹐意指「歌唱」或「诵读」﹐均应遵守上述原则。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


弥撒经书总论-第二章-天主教图书中心--天主教文学,书籍,图书,书库

弥撒经书总论2002年版

第二章

歌唱的重要
39. 保禄宗徒劝勉那些共聚一堂﹐以期待主来临的基督信友﹐应同声歌唱「圣咏﹑圣诗﹑和圣歌」（参看哥3:16）。因为歌唱是心灵喜乐的表现（参看宗2:46）。因此圣奥思定说得对﹕「有情人才歌
唱[48]。」自古以来﹐就有这句名言﹕「歌唱得好﹐是双倍祈祷。」

40. 所以应依照各民族的禀赋及各礼仪团体的能力﹐在弥撒庆典中尽量歌唱是极其重要的。虽然不必常唱所有可歌唱的经文（例如在平日弥撒中）﹐但在主日或当守的法定庆节﹐应极力避免在弥撒庆典中完全缺少礼仪服务人员及会众的歌唱。

但在选择实际要歌唱的经文时﹐应将较重要的﹐特别是由主祭﹑执事或读经员歌唱而由会众答应的部分﹐或由主祭与会众一同歌唱的部分﹐列为优先[49]。

41. 额我略歌咏（cantus gregorianus）既是罗马礼仪的固有部分﹐因此﹐应在平等中享有特殊地位。其余各类圣乐﹐尤其是复曲调圣乐﹐只要符合礼仪精神﹐并有助于信友参与﹐均不应禁止[50]。

由于不同国籍的信友共聚一堂的机会正日益增加﹐谨望大家至少能以拉丁文及简单的曲调﹐一同咏唱「弥撒常用经文」（Ordinarium Missae）的某些部分﹐特别是信经和天主经[51]。

身体姿势举止
42. 主祭﹑执事﹑辅礼人员以及会众的动作和姿态﹐应促使整个庆典显得高贵简单﹐既能完全彰显各部分的真义﹐又能促进每个人的参与[52]。因此﹐为了天主子民的神益﹐应放弃一己的偏好或意见﹐而应留意本「总论」和罗马礼传统习惯所订定的一切。

参礼者共同的姿势是参礼团体之各成员间合一的标记﹐表达并培养参礼者心灵的态度与意识。

43. 信友应起立﹕

─自唱「进堂咏」开始﹐或当主祭步向祭台时﹐直到念完「集祷经」止﹔

─福音前唱「阿肋路亚」时﹔

─恭读福音时﹔

─念「信经」与「信友祷词」时﹔

─自「献礼经」前的引言「各位兄弟姊妹﹐请你们祈祷……」﹐

到弥撒结束止﹔

以下另有规定者除外。

信友应坐下﹕

─福音前的读经及「答唱咏」时﹔

─讲道及预备礼品时﹔

─视情况﹐如果适合﹐亦可在领受共融的圣事后静默时。

信友应跪下﹕

─祝圣圣体圣血时﹔除非因健康理由﹐或因地方狭小﹐或参

礼者人数众多﹐或有其他正当理由。不过若在祝圣圣体圣血时不跪下﹐也须在主祭祝圣圣体圣血后跪下时作深鞠躬。

但主教团依法（normam iuris）可使「弥撒规程」中所列明的举止姿态﹐适应当地人民的禀性[53]﹔但应符合弥撒各部分的意义和性质。

若当地信友习惯在「圣圣圣」后跪下﹐直至「感恩经」结束﹐并在领受共融的圣事前﹐主祭念﹕「请看天主的羔羊…」时也跪下﹐是可取的并宜加保持。

在圣礼中为保持举止姿势的一致﹐信友应遵从执事﹑平信徒辅礼人员或主祭按弥撒经书所作的提示。

44. 所谓举止姿势也包括主祭联同执事及辅礼人员游行进堂﹑执事在恭读福音前手持福音书游行至读经台﹐以及信友列队前来奉献礼品及前来领受共融的圣事等行动。这些行动及列队游行﹐应按个别的规定﹐庄重得体地进行﹐并伴以适宜的歌咏。

静默
45. 神圣的静默是庆典的一部分﹐应在指定的时刻加以遵守[54]。其性质按庆典的不同时刻而有所不同﹕在忏悔礼及祷词前﹐是要每人收敛心神﹔读经或讲道后﹐是为简扼地默想所听到的圣道﹔领受共融的圣事后﹐是让各人能在心中赞美并祈求天主。

举行弥撒前﹐在圣堂﹑祭衣室（sacristia）﹑更衣厅（secretario）及四周围保持静默是值得称赞的﹐好让大家预备心灵﹐虔诚及合宜地参与圣礼。

三﹑弥撒的各部分

甲）进堂式(开始礼）（Ritus initiales）
46. 圣道礼仪之前的仪式﹐包括进堂咏﹑致候词﹑忏悔礼﹑垂怜经﹑光荣颂和集祷经﹐具有开端﹑引导与准备的作用。

开始礼的目的是要帮助共聚一堂的信友形成一个团体﹐准备自己﹐妥善地恭听天主之圣言﹐合宜地举行感恩圣祭。

当有些礼仪依照礼书规则而与弥撒连着举行时﹐开始礼或被略去﹐或以特殊方式举行。

进堂咏（Introitus）
47. 会众集合后﹐主祭联同执事及辅礼人员进堂时﹐开始唱「进堂咏」。进堂咏的作用是开始圣礼﹐并促进参礼者间的团结﹐以及将他们的心灵导入该礼仪时期或庆节的奥迹中﹐它又同时伴随主祭与辅礼人员的进堂游行。

48. 进堂咏由歌咏团与会众对唱﹐或唱经员（cantor）与会众对唱﹐也可只由全体会众﹐或只由歌咏团歌唱。歌咏可取自《罗马升阶经集》（Graduale Romanum）或《简要升阶经集》（Graduale simplex）中的对经及圣咏﹐或用适于弥撒该部分﹑同时适合于该日或该时期的其他圣歌[55]﹐其歌词应是主教团批准的。

若进堂时不唱「进堂咏」」﹐则由全体信友或当中的几位﹐或读经员﹐诵念弥撒经书所提供的对经﹔否则由主祭本人诵念﹐他亦可把此对经与开始礼的导言配合在一起（参看31号）。

向祭台致敬及向会众致候（Salutatio）
49. 主祭﹑执事和辅礼人员到达圣所（presbyterium）时﹐向祭台深鞠躬致敬。

主祭与执事口亲祭台﹐表示敬意。主祭斟酌情形﹐也可向十字架及祭台奉香。

50. 「进堂咏」之后﹐主祭站在其座位前﹐与全体会众一起划十字圣号。然后﹐主祭向共聚一堂的会众致候﹐宣示主亲临于他们之间。主祭的致候及会众的回应﹐彰显出教会团聚的奥迹。

向会众致候既毕﹐主祭或执事﹑或另一位辅礼人员﹐可以极简短的词句向信友介绍本日弥撒要义。

忏悔礼（Actus Paenitentialis）
51. 然后﹐主祭邀请大家行忏悔礼。全体静默片刻后﹐一起诵念集体悔罪的经文（忏悔词）。主祭以赦罪经文作结束﹔但这赦罪经文并不具忏悔圣事的实效。

在主日﹐尤其在复活期内﹐可举行祝福圣水及洒圣水礼来代替常用的忏悔礼﹐以纪念圣洗圣事[56]。

垂怜经（Kyrie）
52. 忏悔礼后﹐开始「垂怜经」﹐除非「垂怜经」已包括在忏悔礼中。垂怜经是信友向上主的呼号﹐并祈求上主怜悯﹐通常由全体会众与歌咏团或唱经员对唱。

垂怜经每句通常重复一次﹐但因不同语言的性质﹑曲调的美化﹑与场合的关系﹐亦可重复多次。「垂怜经」用于忏悔礼时﹐可在每句前加一「附加短句」（tropus）。

光荣颂（Gloria）
53. 「光荣颂」是一篇非常古老及备受尊崇的「赞美诗」（hymnus）﹔是在圣神内聚集的教会﹐藉以光荣并祈求天主圣父和天主的羔羊（基督）。这篇赞美诗的诗句内容不得更改。光荣颂由主祭启唱﹐或有需要时﹐由唱经员或歌咏团启唱。这赞美诗由全体会众歌唱﹐或会众与歌咏团对唱﹐或只由歌咏团歌唱。若不歌唱﹐则大家一起诵念﹐或把会众分成两部分对念。

在主日（将临期﹑四旬期除外）﹑节日（sollemnitas）﹑庆日（festum）以及其他较隆重的特殊庆典﹐应唱或念「光荣颂」。

集祷经（Collecta）
54. 然后﹐主祭邀请会众祈祷﹔全体与主祭一起先静默片刻﹐使各人意识到自己站在天主台前﹐并在心中提出自己的意向。然后主祭诵念这通常称为「集祷经」（collecta）的祷词﹐此祷词说明所举行之庆典的特性。依照教会古老的传统﹐这祷词惯常是藉着基督﹐在圣神内﹐呈于天主圣父的[57]。集祷经用以下提及天主圣三的较长结语作结束﹕

─若祷词是向圣父祈求的﹕则念「因祢的圣子[或﹕以上所求是靠祢的圣子]﹐我们的主耶稣基督﹐祂和祢及圣神﹐是唯一天主﹐永生永王」（Per Dominum nostrum Iesum Christum Filium tuum, qui tecum vivit et regnat in unitate Spiritus Sancti, Deus, per omnia saecula saeculorum）﹔

─若祷词是向圣父祈求的﹐但结束时提及圣子﹕则念「祂和祢及圣神﹐是唯一天主﹐永生永王」（Qui tecum vivit et regnat in unitate Spiritus Sancti, Deus, per omnia saecula saeculorum）﹔

─若祷词是向圣子祈求的﹕则念「祢和圣父及圣神﹐是唯一天主﹐永生永王」（Qui vivis et regnas cum Deo Patre in unitate Spiritus Sancti, Deus, per omnia saecula saeculorum）﹔会众连合于主祭的祈祷﹐一同高呼﹕「阿们」（Amen）﹐使之成为自己的祷词。一台弥撒常只念一篇集祷经。

乙）圣道礼仪（Liturgia Verbi）
55. 圣道礼仪的主要部分是由恭读圣经及读经间的歌咏所组成。讲道﹑信经与信友祷词﹐则是圣道礼仪的发挥和总结。在恭读圣经﹑及以讲道阐释读经时﹐天主向祂的子民讲话[58]﹐向他们揭示救赎和救恩的奥迹﹐并提供精神的食粮。基督藉着自己的话﹐亲临于信友之中[59]。会众以静默和歌咏来汲取天主之圣言﹐并藉信仰宣誓（信经）肯定他们忠于天主之圣言。他们因圣言而获得滋养后﹐便为整个教会的需要和全世界的得救而诵念信友祷词。

静 默（Silentium）
56. 圣道礼仪应以有助于「默想」的方式来举行。因此﹐应避免任何有碍收敛心神的仓促方式。圣道礼仪中宜有片刻的静默。这静默要切合参礼团体﹐让他们在圣神的推动下﹐汲取天主之圣言﹐并以祈祷作回应。这些静默时刻﹐宜于圣道礼仪开始前﹑第一篇与第二篇读经后﹐以及在讲道后予以遵守[60]。

读经（Lectiones biblicae）
57. 恭读圣经﹐就是为信友提供天主之圣言的筵席﹐并为他们敞开圣经的宝库[61]。

因此﹐必须遵循圣经选读的安排﹐藉以彰显新约﹑旧约及救恩史的统一性。

以非圣经作品来取代载有天主之圣言的圣经选读和答唱咏是绝对禁止的[62]。

58. 在有会众参与的弥撒中﹐常应在读经台上读经。

59. 依照传统﹐读经并不是主礼而是辅礼人员（ministri）的职务。福音通常由执事宣读﹐若无执事﹐则由另一位非主礼的司铎宣读﹔读经员（lector）宣读其他的圣经选读。若无执事﹐也无其他司铎﹐则由主祭宣读福音。若无适合的读经员﹐主祭也兼读其他读经。

每篇读经后﹐读经者欢呼结束词（lat. profert acclamationem）﹕「上主的圣言」﹐参礼会众予以回应﹐藉此对以信德和感恩之情接受的天主之圣言﹐表示敬意。

60. 恭读福音是圣道礼仪的高峰。礼仪本身教导﹐应以极大的虔敬恭读福音﹐好能在多方面显示出它有别于其他读经﹕被委派去恭读福音的辅礼人员﹐先请求降福﹐或以祈祷作准备﹔信友同时予以欢呼﹐藉以承认并宣示基督临在向他们讲话﹐并且肃立聆听﹔又以特别的仪式﹐对《福音书》（Evangeliarium）表示恭敬。

答唱咏（Psalmus responsorius）
61. 第一篇读经后有答唱咏﹐它是圣道礼仪的一部分。答唱咏具有重要的礼仪及牧灵价值﹐因为它协助人们默想天主之圣言。

答唱咏要与所读的圣经配合﹐通常应取自《读经集》（Lectionarium）。

答唱咏最好能采用歌唱方式﹐或至少咏唱会众回答的那部分。圣咏员（psalmista）或唱经员﹐于读经台或其他适宜的地方领唱圣咏诗节﹐参礼会众坐下恭听﹐亦常以答句（responsum）答唱（除非该圣咏是一气呵成﹐而无需答唱）。为使会众便于答唱﹐可按礼仪年各时期及圣人类别﹐选一些答唱咏和答句﹐作为歌唱答唱咏时之用﹐以取代每篇读经后所答唱的经文。若不能咏唱圣咏时﹐则用有助于默想天主之圣言的适当方式来诵念。

若采用歌唱方式﹐除《读经集》中的答唱咏外﹐亦可取用《罗马升阶经集》（Graduale Romanum）中的升阶咏（responsorium graduale）﹐或《简要升阶经集》（Graduale Simplex）中的答唱咏（psalmus responsorius）或「阿肋路亚圣咏」（psalmus alleluiaticus）﹐一如这些书中所列出的。

福音前欢呼（Acclamatio ante lectionem Evangelii）
62. 福音前的读经宣读完毕﹐唱「阿肋路亚」（Alleluia）﹐或依照礼仪时期﹐按礼规选唱另一圣歌。这项欢呼本身构成一项仪式或行动﹐参礼会众藉此迎接那位即将在福音中向他们发言的主﹐并以歌咏宣认他们的信德。大家站立咏唱福音前欢呼﹐可由歌咏团或唱经员领唱﹐若有需要﹐亦可重复咏唱。欢呼词的短句（versus）可由歌咏团或唱经员咏唱。

a) 四旬期外﹐常唱「阿肋路亚」。短句取自《读经集》或《升阶经集》。

b) 四旬期内﹐唱《读经集》列出的另一系列「福音前短句」（versus ante Evangelium）以代替「阿肋路亚」﹔也可唱《升阶经集》内的其他圣咏或「连唱咏」（tractus）。

63. 福音前只读一篇圣经时﹕

a) 应咏唱「阿肋路亚」的时期﹕可唱「阿肋路亚圣咏」（psalmus alleluiaticus）﹐或唱答唱咏与「阿肋路亚」及其短句。

b) 不许唱「阿肋路亚」的时期﹕可唱答唱咏及「福音前短句」﹐或只唱答唱咏。

c) 若不唱「阿肋路亚」或「福音前短句」﹐则可省略之。

64. 除复活节及五旬节（圣神降临主日）的「继抒咏」（sequentia）外﹐其他继抒咏﹐可自由选择念或不念。继抒咏在「阿肋路亚」前咏唱。

讲道（Homilia）
65. 讲道是礼仪的一部分﹐为滋养信友生活是需要的﹐应极力推崇[63]。应按所庆祝的奥迹及听众的特殊需要﹐阐释所读的圣经﹑弥撒常用经文﹑或本日弥撒的专用经文[64]。

66. 讲道通常是主祭的职务﹔他也可委托一位共祭司铎讲道﹐或斟酌情况﹐也可委托一位执事讲道﹐但决不可由一位平信徒讲道[65]。在特殊情况下﹐因合理原因﹐也可由在场但未能参与共祭的主教或司铎讲道。

在主日及法定庆节﹐有会众参与的弥撒中应该讲道﹐除非有严重理由﹐不得省略。其他日子﹐尤其在将临期﹑四旬期及复活期的平日﹐以及其他有较多会众到教堂参礼的庆节或庆典﹐亦极宜讲道[66]。

讲道完毕﹐宜静默片刻。

信仰宣誓（信经）（Professio fidei）
67. 参礼会众于读经及阐释圣经的讲道中﹐聆听天主的圣言后﹐一起以「信经」（symbolum）或「宣信」（professio fidei）作出回应。透过这准用的礼仪经文（formula）来宣明信德的规范﹐是为了在感恩礼中庆祝此伟大的信德奥迹之前﹐先予以重温并宣认。

68. 主祭和会众于主日和节日﹐应一同咏唱或诵念信经﹔在比较隆重的特殊庆典中亦可诵念。

若唱「信经」﹐由主祭启唱﹐或有需要时由唱经员或歌咏团启唱﹔然后全体一起歌唱﹐或会众与歌咏团轮流对唱。

若不咏唱﹐则须由全体一起诵念﹐或把会众分成两部分轮流对念。

信友祷词（Oratio universalis）
69. 在「公祷」（oratio universalis）或称「信友祷词」（oratio fidelium）里﹐会众以某种方式对那以信德接受了的天主之圣言作回应﹐并执行他们藉洗礼领受的司祭职务﹐为众人的得救向天主呈上祈祷。在有会众参与的弥撒中﹐通常宜有信友祷词﹐一同为圣教会﹑为执政者﹑为有各种急需的人﹐并为全世界﹑全人类的得救﹐同声祈祷[67]。

70. 祈祷意向的顺序通常是﹕

a) 为教会的需要﹔

b) 为政府﹐为全世界的得救﹔

c) 为遭受各种困难的人﹔

d) 为地方团体。

然而﹐在某些特殊庆典中﹐如坚振﹑婚礼﹑殡葬礼仪等﹐宜有更切合特殊情况的祈祷意向。

71. 主祭在自己的座位领导念信友祷词﹐他以简短的劝言邀请信友祈祷﹐并以祈祷文（oratio）结束信友祷词。

所提出的祈祷意向﹐应适度有节﹑言词简洁﹑既自由又审慎﹐能表达出整个团体的需要。

祈祷意向在读经台或在其他合适的位置﹐由执事﹑唱经员﹑读经员或另一位信友诵念或诵唱[68]。

会众站立﹐于每端祈祷意向后﹐以共同的答句﹐或以静默的心祷﹐表达出自己的祈求。

丙）感恩（圣祭）礼仪（Liturgia eucharistica）
72. 基督在最后晚餐中制定了逾越节的「祭献」（sacrificium）与「圣筵」（convivium）﹐藉此使十字架上的祭献得以在教会内继续临现﹐因主祭是代表主基督﹐举行主基督亲自所举行的﹐并传授给门徒们﹐为纪念祂而举行的（祭宴）[69]。

基督拿起面饼和爵杯﹐感谢了﹐并分给祂的门徒说﹕「你们大家拿去吃……喝﹔这就是我的身体……这一杯就是我的血﹔你们要这样做﹐来纪念我。」因此教会按照基督所说和所做的﹐安排了整个感恩礼仪。即﹕

a) 预备礼品﹕将饼和搀合了水的酒送上祭台﹐这就是基督拿在手中的物品。

b) 感恩经﹕在感恩经中﹐为整个救恩大业感谢天主﹐并使礼品成为基督的圣体圣血。

c) 藉擘饼及共融礼（领圣体圣血）﹕藉擘饼及共融礼﹐信友虽多﹐但都从同一个饼领受主的体﹐并由同一个杯领受主的血﹐宗徒们就是以这同一方式从基督手中领受的。

预备礼品（Praeparatio donorum）
73. 在感恩（圣祭）礼仪开始﹐把即将成为基督圣体圣血的礼品送上祭台。

首先﹐准备祭台。这祭台是主的餐桌﹐是整个感恩礼仪的中心[70]。将圣体布（corporale九折布）﹑圣爵布（purificatorium）﹑弥撒经书（Missale）及圣爵放置在祭台上（除非圣爵是在祭器桌abacus上准备）。

然后送上礼品﹕最好由信友献上饼和酒﹐并由主祭或执事于适宜的位置接受﹐然后送到祭台上。虽然信友不再像往昔一样﹐献上自己为庆典带来的饼酒﹐但这呈献礼品的仪式﹐仍具有同样意义和精神价值。

此刻也可以接受或收集信友为济贫﹐或为教会所带来的献仪和其他礼物﹔但不可将它们放在祭台上﹐而应置于其他适宜的地方。

74. 呈送礼品列队游行时唱奉献咏（参看37号b）﹐至少唱至礼品放在祭台上为止。其歌唱方式与进堂咏同（参看48号）。奉献咏常可在整个准备礼品的同时咏唱﹐即使无礼品游行时亦然。

75. 主祭把饼酒置于祭台上﹐同时念指定的经文﹔主祭可向置于祭台上的礼品奉香﹐然后向十字架和祭台奉香﹐表示教会的献礼和祈祷犹如馨香﹐上升到天主台前。其后﹐主祭基于他的圣职﹐而会众也基于由圣洗所获得的身分﹐可接受执事或其他辅礼人员奉香。

76. 然后﹐主祭在祭台旁洗手﹐以表达他洁净内心的愿望。

献礼经（Oratio super oblata）


弥撒经书总论-第三章-天主教图书中心--天主教文学,书籍,图书,书库

弥撒经书总论2002年版

第三章

77 把礼品安放好﹐并完成相关的礼节后﹐主祭便邀请信友与他一同祈祷﹐并以「献礼经」结束预备礼品仪式﹐并准备念「感恩经」。

弥撒中只念一篇献礼经。献礼经以短式「结语」结束﹕

─「因主耶稣基督之名﹐求祢俯听我们的祈祷」﹐或:「以上所求是靠我们的主基督」（Per Christum Dominum nostrum）﹔

─若在结束时提及圣子﹕则念「祂是天主﹐永生永王」（Qui vivit et regnat in saecula saeculorum）。

会众连合于主祭的祈祷﹐一起欢呼「阿们」﹐使之成为自己的祈祷。

感恩经（Prex eucharistica）
78. 现在开始整个感恩祭的中心与高峰﹐即「感恩经」（Prex eucharistica）。这是感谢与祝圣的经文。主祭邀请会众举心向上﹐祈求和感谢天主﹐并请他们与自己联合祈祷。主祭是以整个团体的名义﹐经由耶稣基督﹐在圣神内﹐向天父祈求。感恩经的意义﹐是要整个信友团体﹐偕同基督﹐颂扬天主的伟大工程﹐并奉献圣祭。感恩经要求会众以恭敬及肃静的态度聆听。

79. 感恩经由下列基本要素所组成﹕

a) 感谢（gratiarum actio）﹕尤其表达于「颂谢词」（praefatio）内。主祭以全体神圣子民的名义﹐为整个救恩工程﹐或依照不同日子﹑礼节或时期为庆祝救恩工程的某一特殊层面﹐而赞颂并感谢天主圣父。

b) 欢呼（acclamatio）﹕整个信友团体﹐联合天上神圣﹐同声咏唱﹕「圣﹑圣﹑圣」。这欢呼歌构成感恩经的一部分﹐应由全体会众偕同主祭齐声咏唱。

c) 呼求圣神（epiclesis）﹕这是教会的特别祈祷文﹐祈求天主赐以圣神的德能﹐圣化人类所献上的礼品﹐使之成为基督的圣体圣血﹐并使这无玷的祭品﹐为我们领受的人﹐成为救恩的泉源。

d) 建立圣事（祭）的叙述及祝圣饼酒（narratio institutionis et consecratio）﹕藉基督的言语和行动﹐举行基督在最后晚餐中所制定的祭献﹐祂当时就是藉饼酒的形体﹐奉献了自己的体血﹐并交给宗徒们吃喝﹐而且命令他们要不断举行这项奥迹。

e) 纪念（anamnesis）﹕教会为履行主基督藉宗徒传下来的命令﹐藉此经文纪念基督﹐特别纪念祂的神圣苦难﹐及祂光荣的复活与升天。

f) 奉献（oblatio）﹕教会──特别是此时此地集会的信友团体﹐在纪念主的时候﹐藉此奉献﹐在圣神内﹐将这无玷的牺牲献于天主父。教会的意愿是要信友不但奉献此无玷的牺牲﹐而且学习自我奉献[71]﹐如此﹐经由中保基督﹐与天主日渐契合﹐并彼此团结一致﹐最后使天主成为万有中的万有[72]。

g) 转求（intercessiones）﹕藉此显示出﹐感恩祭礼是联合天上和人间的整个教会而举行的﹐而且这祭品也是为了教会﹐及其全体成员──生者及亡者而奉献的﹐因为他们都是蒙召来分享藉基督的体血而获得的救赎与救恩。

h) 结语的圣三颂（光荣颂doxologia finalis）﹕是光荣天主的表达﹔会众欢呼「阿们」﹐予以认同和总结。

共融礼（领圣体礼）（Ritus Communionis）
80. 弥撒圣祭既是逾越圣筵﹐便应遵照主的命令﹐让准备妥当的信友﹐领受主的体血﹐作为精神的食粮。擘饼和其他预备的礼节﹐都是为了直接引导信友领受共融的圣事。

天主经（Oratio dominica）
81. 我们在天主经中祈求日用的食粮﹐这对信友而言﹐尤指基督圣体。我们也求主宽免罪过﹐为能以真正圣洁的心灵领受那圣洁者。主祭邀请众信友祈祷﹐信友与他一起念天主经。然后主祭一人继续念「附祷经」（embolismus）﹐会众则以赞颂词作结束。附祷经是把天主经的最后一项祈求加以发挥﹐为全体信友祈求脱免凶恶的权势。

应咏唱或高声诵念﹕天主经前的邀请句﹑天主经﹑天主经后的「附祷经」﹐以及信友的赞颂词。

平安礼（Ritus pacis）
82. 接着是「平安礼」﹐教会藉此为自己及普世人类祝祷和平与团结﹐而信友在藉领圣事共融之前﹐也以此礼表达教会内的共融和相亲相爱。

有关平安礼的举行方式﹐应由主教团依照当地传统习惯而制定。但各人宜只向自己身旁的人﹐恭谨地（sobrie）行平安礼。

擘饼（Fractio panis）
83. 主祭擘开祝谢过的饼﹐如有需要﹐可由执事或共祭司铎协助。基督在最后晚餐中擘饼的行动﹐成为宗徒时代整个感恩祭的名称。这仪式显示﹐信友虽多﹐却因领受同一个生命之粮﹐即为拯救世人死而复活的基督﹐而成为一体（格前10﹕17）。擘饼礼于平安礼后开始﹐宜庄重行之﹐勿作不必要的延长﹐也不可视为不重要。此礼只由主祭或执事行之。

主祭将一小分圣体放入圣爵内﹐为表示在救赎工程中主的体血的合一﹐亦即耶稣基督生活及光荣之身体的合一。「羔羊颂」（Agnus Dei）由歌咏团或唱经员领唱﹐而信友则答唱﹐否则﹐应高声诵念。

羔羊颂是为伴随擘饼礼而唱的﹐因此有需要时可重复多次﹐直至擘饼礼完成为止﹔最后一句常以「求祢赐给我们平安」结束。

共融（领圣体）（Communio）
84. 主祭默念祈祷文﹐自作准备﹐为能有实益地领受基督的圣体圣血。信友也同样静默祈祷﹐善作准备。

然后主祭面向信友﹐在圣盘或圣爵上举起圣体﹐向信友显示﹐邀请他们来赴基督的圣筵﹐并与他们同念所指定的福音中的话语﹐以激发谦虚之情。

85. 信友最好能如同主祭应做的﹐领受该弥撒中所祝圣的圣体﹐并在礼规容许的情况下﹐兼领圣血（参看283号）。这样﹐藉由兼领圣体圣血的标记﹐来领受共融的圣事﹐亦更能显示出是在参与当时举行的圣祭[73]。

86. 主祭领受圣事时﹐开始唱领主咏。信友藉着同声歌唱﹐表达他们心神的合一﹐内心的喜悦﹐并更能显示出列队前去领受感恩（圣体）圣事的「团体」性。信友领受圣事时﹐继续唱领主咏[74]。领主后﹐若还唱其他歌咏﹐则领主咏适可而止。

应注意让歌咏员也能方便地去领圣事。

87. 领主咏可选用《罗马升阶经集》（Graduale Romanum）内的对经及其圣咏﹐或只唱对经﹔也可选用《简要升阶经集》（Graduale simplex）内的对经及其圣咏﹔或选用主教团批准的其他合适圣歌。可由歌咏团独唱﹐也可由歌咏团或唱经员与会众同唱。

若不唱领主咏﹐则由信友全体或当中几位﹐或由读经员﹐诵念《弥撒经书》所提供的对经。否则﹐主祭在领主后﹐给信友分送共融的圣事前﹐诵念领主咏。

88. 分送共融的圣事后﹐主祭斟酌情形﹐与信友一同默祷片刻。若愿意﹐全体也可一起歌唱圣咏﹑赞美诗或圣歌。

89. 主祭念领圣体后经（Oratio post Communionem）祈求由所举行的奥迹得到实效﹐如此完成天主子民的祈祷﹐并结束整个共融礼。

弥撒中只念一篇领圣体后经。领圣体后经的「结语」较短﹕

─若祷词指向圣父﹕则念「因主耶稣基督之名﹐求祢俯听我们的祈祷」﹐或﹕「以上所求是靠我们的主基督」（per Christum Dominum nostrum ）﹔

─若祷词指向圣父﹐但在结束时提及圣子﹕则念「祂是天主﹐永生永王」（qui vivit et regnat in saecula saeculorum）﹔

─若祷词指向圣子﹕则念「祢是天主﹐永生永王」（qui vivis et regnas in saecula saeculorum）。

会众一同欢呼﹕「阿们」﹐使之成为自己的祈祷。

丁）礼成式（Ritus conclusionis）
90. 礼成式包括﹕

a) （若有需要）简短报告事项﹔

b) 主祭的致候和祝福﹔在某些日子或庆典﹐可采用「为信友祝祷」（oratio super populum）或其他「隆重祝福礼」（formula benedictionis sollemnis）。

c) 执事或主祭遣散会众﹐使每个人怀着赞美﹑颂谢天主之情离去﹐以从事善工。

d) 主祭和执事亲吻祭台﹐然后主祭﹑执事和其他辅礼人员一起向祭台行深鞠躬礼。

第三章
弥撒中的职责和任务

91. 举行感恩祭（弥撒﹑感恩庆典）（celebratio eucharistica）是基督和教会共同的行动﹐亦即是在主教领导下聚集并组织起来的神圣子民的行动。为此﹐弥撒是属于教会全体的行动﹐同时也彰显并影响整个教会﹔而对教会个别的成员﹐弥撒是以不同方式﹐按每人的职位﹑职务以及实际参与的程度﹐而与其互动[75]。这样﹐基督信徒──「特选的民族﹑王者的司祭﹑圣洁的邦国﹑得救的子民」﹐就是以这种方式﹐表现出教会的团结和圣秩体系[76]。所以﹐无论是圣职人员或是平信徒﹐都应按自己的职责或职务﹐只尽自己的一份﹐且要完全尽好[77]。

一﹑圣职人员的职务

92. 所有合法举行的感恩圣祭均由主教本人﹐或他的助手──司铎们主礼[78]。

会众参与的弥撒﹐每当主教在场时﹐极宜由主教亲自主礼﹐并联同其他司铎一起举行共祭。如此举行﹐并非为增加礼节外表的隆重﹐而是为使教会的奥迹──「合一的圣事」﹐更明确地显示出来[79]。

即使主教本人在感恩祭中不主礼﹐而是由受他委托的人主礼﹐主教亦宜穿长白衣（alba）﹑佩胸十字（crux pectoralis）﹑披上领带（stola）和礼披（圆氅衣pluviale）﹐亲自主持圣道礼仪﹐并在礼成式中给与祝福[80]。

93. 司铎（presbyter）在教会中享有来自圣秩的职权﹐以基督的名义奉献圣祭[81]。他的职务是主持此时此地信友的聚会﹐领导祈祷﹐宣布救恩喜讯﹔他联合会众﹐经由基督﹐在圣神内﹐向天主圣父奉献圣祭﹔他将永生之粮分给弟兄姊妹﹐并与他们一起共享。所以﹐当他举行感恩圣祭时﹐要庄重地﹑谦恭地为天主和会众服务﹐藉自己的举止和宣读礼仪经文的态度﹐使信友们感受到基督活生生的临在。

94. 继司铎之后﹐感恩圣祭的辅礼人员当中﹐执事居于首位。由宗徒时代开始﹐执事圣秩已享有崇高的地位[82]。执事在弥撒中的固有职务是﹕宣读福音﹐有时宣讲天主圣道﹐提示信友祷词中的祈祷意向﹐襄助司祭﹐预备祭台并协助圣祭进行﹐给信友分送共融的圣事﹐尤其是分送圣血﹐并不时提示信友团体参礼的举止态度。

二﹑天主子民的职务

95. 举行弥撒时﹐信友们组成一个神圣的邦国﹑得救的子民﹑王者的司祭﹐为向天主谢恩﹐同时﹐不但经由司祭之手﹐而且与司祭一起﹐奉献无玷的祭品﹐并学习自我奉献[83]。他们应致力将此意义﹐藉对天主的深切崇敬﹐和对参礼者的友爱﹐表达出来。

所以﹐应避免一切个人主义或分歧﹐谨记我们共有唯一的天父﹐大家因此是兄弟姊妹。

96. 信友们在聆听天主之圣言﹐在祈祷和歌唱﹐特别在一起奉献祭品﹐以及在共享主的圣筵时﹐应表现团结一致。这种合一﹐藉信友们同样的举止和态度﹐完美地表现出来。

97. 信友若被邀请在弥撒圣祭中执行某种职责或任务时﹐切勿拒绝﹐而应欣然为天主子民服务。

三﹑特殊职务

受任命的辅祭员及读经员
98. 辅祭员（acolythus）乃接受任命﹐服务祭台﹑辅助司祭与执事。其职务是预备祭台﹑祭器﹔在需要时﹐可充任非常务（特派）送圣体员（minister extraordinarius）[84]。

在服务祭台一事上﹐辅祭员有其固有职分（参看187-193号）﹐应由其本人执行。

99. 读经员（lector）乃受任命宣读圣经﹐福音除外。他也可提示信友祷词中的祈祷意向。圣咏员缺席时﹐他亦可领念或领唱读经之间的圣咏。

读经员在弥撒圣祭中﹐有其固定的职务（参看194-198号）﹐应由读经员本人执行。

其他职务
100. 正式任命的辅祭员（acolythus institutus）缺席时﹐可指派平信徒辅礼员服务祭台﹑协助司祭和执事。他们可手持十字架﹑蜡烛﹑乳香炉﹐递送饼﹑酒和水﹐甚至可充任非常务（特派）送圣体员[85]。

101. 正式任命的读经员（lector institutus）缺席时﹐可指派平信徒宣读圣经。为使信友由恭听圣经的宣读﹐而心中激起对圣经的热诚与活泼的爱戴﹐执行这项职务者必须确能称职﹐并应尽力准备[86]。

102. 圣咏员（psalmista）负责咏唱读经间的圣咏或圣经圣歌（canticum biblicum）。为能善尽其职﹐圣咏员应谙于吟唱圣咏的技能﹐而且发音及咬字正确。

103. 歌咏团（schola cantorum或chorus）在信友当中担任其礼仪职务﹐就是将所属部分﹐依照歌咏的种类﹐适当而完美地歌唱﹐并鼓励信友团体积极参与歌咏[87]。上述有关歌咏团的事项﹐亦同样适用于其他乐师﹐尤其适用于司琴（organista）。

104. 应有一位领唱员（cantor）或歌咏团的指挥（magister chori）﹐在场领导并支持会众歌唱。特别在没有歌咏团的地方﹐领唱员更应领唱不同歌曲﹐而会众则一起歌唱属于他们的部分[88]。

105. 其他礼仪服务人员包括﹕

a) 祭衣室管理员（sacrista）负责安排及准备礼书﹑举行弥撒所需的祭衣和物品。

b) 领经员（commentator亦称释经员）在需要时为信友提供简短说明与提示﹐以引导他们更深刻地明瞭庆典的意义。所以﹐领经员的讲解应善为准备﹐要简洁易明。为能善尽其职﹐领经员应面向信友﹐站在合适的位置﹐但不应站在读经台上。

c) 在圣堂内收集捐献者。

d) 有些地区﹐设有招待员﹐负责在教堂门前接待信友﹐引领他们到圣堂内合适的位置﹐并维持列队游行的秩序。

106. 特别在主教座堂及大教堂内﹐最好委派适当的专人或司礼(Magister Caeremoniarum)﹐妥善安排圣礼的进行﹐并使圣职人员及平信徒能庄严地﹑有条不紊地﹑虔诚地举行圣礼。

107. 上述一切不属于司祭或执事固有的礼仪职务（100-106号）﹐皆可由堂区主任（parochus vel rector ecclesiae）选派称职的平信徒来担任[89]﹐他们可藉祝福礼而被委任﹐亦可临时委任。至于在祭台上协助司祭的辅礼人员﹐则按主教为其教区订定的规则而委任。

四﹑职务分配及筹备圣祭

108. 除了主教在场时应由他本人执行属于他的部分外﹐同一位主礼司祭﹐须亲自执行弥撒内属于主礼的全部职务（参看上文92号）。

109. 若有多人可以执行同一职务时﹐则不妨由他们分别执行这同一职务的不同部分。例如﹕一位执事可司歌唱部分﹐另一位执事可专司祭台上襄礼的部分﹔若有多篇读经时﹐更好由不同读经员分别读出每篇读经﹐余可类推。然而﹐却不宜由多人分割同一个部分﹐例如把同一篇读经一分为二﹐由两个读经员来宣读﹔但恭读「受难史」（Passio Domini）﹐则不在此限。

110. 有会众参与的弥撒﹐若只有一位辅礼人员时﹐他可执行不同的职务。

111. 对于任何礼仪庆典﹐凡有关礼节﹑牧灵和音乐方面的安排﹐都必须在堂区主任的督导下﹐遵照弥撒经书及其他礼书的规定﹐并听取信友有关其所负职责的意见﹐同心协力并认真地去准备﹐方能奏效。然而﹐礼仪庆典中的主礼司祭﹐常有权安排他份内的一切[90]。

第四章

举行弥撒的各种方式

112. 在地方教会里﹐主教由司铎团（Presbyterium）﹑执事及平信徒辅礼人员围绕着﹐并在天主神圣子民完全而主动的参与下﹐所举行的弥撒﹐具有重大意义﹐理应居于首要地位[91]。因为在这样的庆典中﹐教会的面貌才能彰明较着。

主教主礼（celebrat）的弥撒﹐或由他主持（praeest）而不主礼的弥撒﹐均须依循《主教行礼守则》（Caeremoniale Episcoporum）的规定而进行[92]。

113. 任何团体﹐尤其是堂区团体所举行的弥撒﹐应格外受到重视﹐因为它于此时此处﹐体现（代表repraesentet）普世教会。这一特点在团体的主日弥撒中﹐更是如此[93]。

114. 有些团体举行「修会会院弥撒」（Missa conventualis）或「团体弥撒」（Missa communitatis）﹐作为他们每天「日课」（Officium）的一部分﹐这些弥撒占有特殊地位。虽然这些弥撒没有任何特殊方式﹐但极宜以歌唱方式举行﹐尤其应由全体成员参与﹐不论他们是修会会士还是咏经团团员（canonicus）。为此﹐在这类弥撒中﹐各人应按所领的圣秩或职务而各尽己责。所有毋须为信友的牧灵神益﹐而个别献祭的司祭﹐应尽可能在这弥撒中共祭。此外﹐属于该团体的所有司祭成员﹕包括要为信友个别献祭者﹐都可在同一天的「修会会院弥撒」或「团体弥撒」中共祭[94]﹐因为﹐在场参与感恩圣祭的司铎﹐通常应执行其圣秩的职务﹐即穿上礼服（sacrae vestes）﹐参与共祭﹔有正当理由者除外。不共祭的司铎应穿上圣职服饰（habitus choralis）或长袍（vestis talaris）加穿短白衣（superpelliceum）。

一﹑有会众参与之弥撒

115. 有会众之弥撒（Missa cum populo）是指有信友们在场参与的弥撒。在可能范围内﹐尤其是在主日与法定节日上﹐宜以歌唱方式举行这样的弥撒﹐并有相当数目的辅礼人员[95]。但若不歌唱﹐并只有一位辅礼人员时﹐仍可举行。

116. 在任何弥撒圣礼中﹐若有执事（diaconus）在场﹐他应执行其职务。按照常例最好有辅祭员（acolythus）﹑读经员（lector）和唱经员（cantor）辅助主祭。但下述的礼节并不排除有更多的辅礼人员（ministri）。

准备弥撒用品
117. 祭台上至少要铺一层白色的祭台布（tobalea）。在弥撒中﹐祭台上或祭台旁﹐至少要放两支点燃的蜡烛﹐但也可放四支或六支﹐尤其在主日或法定节日﹔若教区主教献祭﹐则可点燃七支蜡烛。同样﹐祭台上或祭台旁要有十字架﹐十字架上要有「被钉的基督像」。蜡烛及有「被钉基督像」的十字架﹐亦可在进堂游行时带进来。有别于其他《读经集》的《福音书》（Evangeliarium）﹐若不在进堂游行时恭捧进来﹐则可放于祭台上。

118. 此外﹐还应准备﹕

a) 主祭座位旁﹕《弥撒经书》（missale）﹐也可放歌书﹔

b) 读经台（ambo）﹕《读经集》（lectionarium）﹔

c) 祭器桌（abacus）﹕圣爵（calix）﹑圣体布（corporale又称九折布）﹑圣血布（purificatorium又称圣爵布）﹐若有需要也放圣盖（palla）﹔圣盘（patena）﹐若有需要也放圣体盒（pyxis）﹐连同主祭﹑执事﹑辅礼人员和会众恭领的面饼﹔盛着酒﹑水的瓶子（urceoli）﹔除非以上物品是在奉献时由信友献上。若举行洒圣水礼﹐也放圣水盂（vas aquae benedicendae）。为信友领圣体用的圣体盘（patina）﹔为洗手用的器皿。

圣爵上也宜加盖圣覆布（velum）﹐此圣覆布可用当日礼仪颜色或用白色。

119. 在祭衣室（sacristia）内﹐依照弥撒的不同方式﹐为主祭﹑执事及其他辅礼人员准备礼服（参看337-341号）﹕

a) 主祭﹕长白衣（alba）﹑领带（stola）﹑祭披（casula或planeta）﹔

b) 执事﹕长白衣﹑领带﹑执事袍（dalmatica）。若有需要﹐或在比较不隆重的典礼中﹐可免穿执事袍﹔


弥撒经书总论-第四章-天主教图书中心--天主教文学,书籍,图书,书库

弥撒经书总论2002年版

第四章

其他辅礼人员﹕长白衣﹑或其他合法准用的礼服[96]。所有穿长白衣者﹐应用圣索（cingulum）和方领（amictus）﹐除非所着长白衣的款式无需圣索或方领。

若有进堂游行﹐也要准备《福音书》﹔在主日和节日若有奉香礼﹐要准备提炉（thuribulum）和盛乳香粒的香船（navicula）﹔游行用的十字架和燃着的蜡烛。

甲）无执事辅礼的弥撒（Missa sine diacono）
进堂式（开始礼）（Ritus initiales）

120. 会众集合后﹐主祭与辅礼人员身穿礼服﹐依以下次序列队进堂﹕

a) 若有奉香礼﹐辅礼人员手提已燃香的提炉﹔

b) 持十字架的辅祭员或辅礼人员﹐两位持燃着蜡烛的辅礼人员﹐行于十字架两旁﹔

c) 辅祭员和其他辅礼人员﹔

d) 一位读经员可稍微高举《福音书》﹐但其他《读经集》不可作游行用﹔

e) 举行弥撒的主祭。

若有奉香礼﹐主祭添香并静默划十字圣号祝福﹐然后进堂。

121. 进堂时﹐开始唱「进堂咏」（参看47-48号）。

122. 主祭与辅礼人员到达祭台前﹐行深鞠躬礼。

把进堂时所持的﹑有被钉基督像的十字架放于祭台旁﹐作为祭台应有的唯一十字架﹔若已有十字架﹐则把游行用的十字架置于其他合适的地方。蜡烛放于祭台上或祭台旁。《福音书》适宜（laudabiliter）放于祭台上。

123. 主祭上到祭台﹐并亲吻致敬。然后﹐主祭斟酌情形﹐环绕祭台向十字架和祭台奉香。

124. 行礼既毕﹐主祭到自己的座位。「进堂咏」结束﹐全体继续肃立﹐主祭与信友一起划十字圣号。主祭念﹕「因父﹑及子﹑及圣神之名。」会众答﹕「阿们。」

主祭面向会众﹐伸开双手﹐从所列「致候词」中选用一式﹐向会众致候。主祭或其他合适的辅礼人员﹐可用极简短言词（brevissimis verbis）向信友介绍本日弥撒。

125. 随后行「忏悔礼」。然后依照礼规（参看52号）念或唱「垂怜经」。

126. 若当日规定有「光荣颂」﹐则咏唱或诵念（参看53号）。

127. 主祭邀请会众祈祷﹐合掌念﹕「请大家祈祷。」全体与主祭一起默祷片刻。然后主祭伸开双手﹐以「集祷经」祈祷。念毕﹐众应﹕「阿们。」

圣道礼仪

128. 「集祷经」后﹐大家坐下。主祭可作极简短的导言﹐引导会众参与圣道礼仪。读经员到读经台﹐从已放置在读经台上的《读经集》中恭读第一篇读经﹐全体恭听。读毕﹐读经员高呼﹕「上主的圣言。」众应﹕「感谢天主。」

然后﹐视情况静默片刻﹐让大家对所听到的圣经作默想。

129. 然后由圣咏员或读经员本人﹐领唱或领念答唱咏诗节﹐会众通常以「答句」回应。

130. 若在福音前有第二篇读经﹐则如上述（128号）﹐由读经员在读经台诵读﹐大家坐着恭听﹐并于读经后﹐应以答句如上。然后﹐视情况静默片刻。

131. 然后全体起立﹐依照礼仪时期的规定﹐唱「阿肋路亚」或另一首圣歌（参看62-64号）。

132. 若有奉香礼﹐则在唱「阿肋路亚」或另一首圣歌时﹐主祭添香并祝福。然后﹐在祭台前深鞠躬﹐合掌默念﹕「全能的天主﹐求祢使我诚心诚意恭读祢的福音。」

133. 若《福音书》在祭台上﹐则恭捧福音书﹐可由提香炉和持蜡烛的平信徒辅礼人员前导﹐稍微高举《福音书》﹐走到读经台。在场参礼者﹐齐转身朝向读经台﹐表示对基督福音的特殊敬意。

134. 主祭在读经台展开《福音书》﹐双手合十念﹕「愿主与你们同在」。会众同应﹕「也与你的心灵同在。」主祭续念「恭读××福音」﹐并以拇指在福音书上﹐并在自己的额上﹑口上﹑胸前划十字圣号﹐全体以同样方式划十字圣号。会众高呼﹕「主﹐愿光荣归于祢。」若有奉香礼﹐主祭则向《福音书》奉香（参看276-277号）。然后主祭恭读福音。读福音后﹐主祭高呼﹕「上主的圣言。」全体回答﹕「基督﹐我们赞美祢。」主祭口亲《福音书》﹐默念﹕「愿所读的福音﹐使我们改过迁善。」

135. 若无读经员﹐主祭站在读经台﹐恭读所有读经和圣咏。若有奉香礼﹐就在读经台添香并祝福﹐然后鞠躬默念﹕「全能的天主﹐求祢使我诚心诚意恭读祢的福音。」

136. 主祭可站在座位前﹐或站在读经台﹐或斟酌情形﹐在另一合适位置讲道。讲道既毕﹐可静默片刻。

137. 主祭与会众一起站立﹐同唱或念「信经」（参看68号）。在念「祂因圣神由童贞玛利亚取得肉躯﹐而成为人」时﹐全体深鞠躬。在预报救主降生节和圣诞节﹐则跪下诵念此句。

138. 念完信经﹐主祭站在座位前﹐合掌以简短的导言﹐邀请会众以「信友祷词」祈祷。然后﹐唱经员﹑或读经员﹑或其他人﹐在读经台﹐或另一合适位置﹐面向会众﹐提出祈祷意向﹐会众则以恳祷作答。

最后﹐主祭伸开双手﹐念结束祷词。

感恩礼仪（圣祭礼仪）

139. 「信友祷词」结束﹐全体坐下﹔开始唱「奉献咏」（参看74号）。

辅祭员或其他平信徒辅礼人员﹐将圣体布﹑圣血布﹑圣爵﹑圣盖和《弥撒经书》﹐放置于祭台上。

140. 为使信友表示自己参与奉献﹐更好由他们献上为感恩圣祭用的饼﹑酒﹐以及为教会和济贫所需的其他礼品。

辅祭员或其他辅礼人员﹐协助主祭接受信友的礼品。把感恩圣祭用的饼﹑酒﹐呈给主祭﹐由主祭把饼﹑酒放于祭台上﹔其他礼品则放于另一适宜的地方（参看73号）。

141. 主祭至祭台﹐接过圣盘和祭饼﹐以双手在祭台上将它们稍微举起﹐并默念﹕「上主﹐万有的天主……」。然后将圣盘与饼放于圣体布上。

142. 主祭然后立于祭台旁﹐辅礼人员呈上酒﹑水﹐主祭将酒与少许的水注入圣爵﹐同时默念﹕「酒水的搀合……」。主祭回到祭台中央﹐以双手将圣爵稍微举起﹐默念﹕「上主﹐万有的天主……」。然后将圣爵放于圣体布上﹐斟酌情形﹐可盖以圣盖。

若不唱奉献咏或不奏风琴﹐主祭在预备饼酒时﹐可高声诵念﹕「上主﹐万有的天主…」﹐会众则高呼﹕「愿天主永受赞美。」

143. 主祭把圣爵放在祭台上﹐深鞠躬默念﹕「上主﹐我们怀着谦逊和痛悔的心情……」。

144. 若行奉香礼﹐主祭于提炉中加乳香﹐并予以降福﹐不念经文﹐然后向祭品﹑十字架及祭台奉香。辅礼人员站在祭台旁﹐先向主祭奉香﹐然后前去向会众奉香。

145. 主祭默念﹕「上主﹐我们怀着谦逊和痛悔的心情……」之后﹐或奉香完毕﹐站在祭台旁﹐辅礼人员为他倒水洗手。主祭默念﹕「上主﹐求祢洗净我的罪污……」。

146. 主祭回到祭台中央﹐站着面向会众﹐邀请会众祈祷﹐伸开双手念﹕「各位兄弟姊妹﹐请你们祈祷……」﹐合掌。会众起立并回答﹕「望上主从你的手中……」。然后主祭伸开双手以「献礼经」祈祷。念毕﹐会众高呼﹕「阿们」。

147. 主祭随即开始以「感恩经」祈祷。依礼规（参看365号）选用《罗马撒弥经书》所提供的其中一式「感恩经」﹐或经宗座批准使用的感恩经。感恩经按其特性﹐规定只有司祭因圣秩所赋予的职权﹐才可诵念。至于会众﹐他们怀着信德﹐静默地与主祭联合一起﹐并以感恩经内所规定的应答来参与﹐即颂谢词（Praefatio）的对答句和「圣﹑圣﹑圣」﹑祝圣圣体圣血后的欢呼词﹑总结感恩经的圣三颂（光荣颂Doxologia）后的「阿们」﹐以及经主教团批准及宗座认可的其他欢呼词。

主祭颂唱感恩经内附有曲调的部分是很适宜的。

148. 主祭于感恩经开始时﹐伸开双手唱或念﹕「愿主与你们同在。」会众回答﹕「也与你的心灵同在。」主祭接着举起双手念﹕「请举心向上。」会众回答﹕「我们全心归向上主。」主祭继续伸开双手念﹕「请大家感谢主﹐我们的天主。」会众回答﹕「这是理所当然的。」之后﹐主祭伸开双手继续念「颂谢词」。然后﹐主祭合掌与全体参礼者同唱﹐或高声念﹕「圣﹑圣﹑圣」（参看79号b）。

149. 主祭继续按照各式「感恩经」的礼规﹐以「感恩经」祈祷。

若由主教主祭﹐在念至「我们的教宗（某某）」后﹐加念「和祢卑微的仆人﹑我。」若主教在自己教区以外主祭﹐在念至「我们的教宗（某某）」后﹐加念「和祢卑微的仆人﹑我﹐以及我的牧职弟兄（某某）──（某某）教会的主教。」

提及教区主教或具有同等法权者时应念﹕「与我们的教宗（某某）﹑我们的主教（某某）（或代牧Vicarius﹑教长Praelatus﹑监牧Praefectus﹑〔隐修院〕院牧Abbas）」。

在「感恩经」中﹐也可提及助理主教（Episcopus Coadiutor）和辅理主教（Episcopus Auxiliaris）的名字﹐但不必提及适逢在场参礼的其他主教的名字。若提到助理及辅理主教等多位名字时﹐可用集体的方式﹕「我们的主教（某某）及辅助他的主教们。」

上述的格式应按语法略作适应﹐以配合不同的「感恩经」。

150. 即将祝圣圣体前﹐辅礼人员斟酌情形﹐可摇铃提示信友。依照各地习俗﹐在显示圣体圣血时也可同样摇铃。

若行奉香礼﹐在主祭祝圣圣体圣血后﹐向会众显示时﹐由一位辅礼人员向圣体圣血奉香。

151. 祝圣圣体圣血完毕﹐主祭念﹕「信德的奥迹。」会众以规定的经文之一﹐作欢呼回应。

感恩经结束时﹐主祭拿起圣盘及圣体﹐连同圣爵一起高举（elevans）﹐同时主祭单独一人念或唱圣三颂（doxologia）「全能的天主圣父……」。圣三颂毕﹐会众欢呼﹕「阿们」。主祭把圣盘及圣爵放回圣体布上。

152. 「感恩经」结束后﹐主祭合掌念「天主经」前的引言﹐然后伸开双手﹐与会众同念或唱「天主经」。

153. 「天主经」念毕﹐主祭伸开双手独自念「附祷经」﹕「上主﹐求祢从一切灾祸中拯救我们……」。念毕﹐会众欢呼﹕「天下万国……」。

154. 主祭继续伸开双手高声念﹕「主耶稣基督﹐祢曾对宗徒们说……」。念毕﹐主祭面向会众祝候平安﹐伸开双手念﹕「愿主的平安常与你们同在」﹐合掌。会众回答﹕「也与你的心灵同在。」主祭视情况﹐可加念﹕「请大家互祝平安」。

主祭可与辅礼人员行平安礼﹐但常要留在圣所内﹐以免影响圣祭进行。在合理的情况下﹐主祭若要和数位信友行平安礼﹐亦该如此。全体信友照主教团规定的方式互祝平安﹐以示彼此共融及相亲相爱。行平安礼时﹐可以用「愿主的平安与你同在」和「阿们」作对答。

155. 然后主祭拿起圣体﹐在圣盘上将之擘开﹐并将一小块放入圣爵﹐默念﹕「愿我们的主耶稣基督圣体圣血的搀合……」。同时﹐歌咏团与信友唱或念「羔羊颂」（参看83号）。

156. 主祭合掌默念领受共融的圣事前祈祷文﹕「主耶稣基督﹐永生天主之子……」﹐或「主耶稣基督﹐愿我领受了祢的圣体圣血……」。

157. 主祭默祷完毕﹐行单膝跪礼﹐手持于该弥撒中祝圣的圣体﹐在圣盘上﹐或在圣爵上﹐举起﹐面向会众念﹕「请看﹐天主的羔羊……」﹔然后和会众同念﹕「主﹐我当不起祢到我心里来……」。

158. 主祭继而站着面向祭台﹐默念﹕「愿基督的圣体﹐护佑我得到永生」﹐并恭领圣体。然后﹐主祭手持圣爵﹐默念﹕「愿基督的圣血﹐护佑我得到永生」﹐并恭领圣血。

159. 主祭领受共融的圣事时﹐开始唱「领主咏」（参看86号）。

160. 主祭持圣盘或圣体盒﹐前去给信友分送共融的圣事﹐信友按照常例列队前来领受圣事。

信友不得擅取圣体或圣爵﹐更不可把圣体和圣爵互相传递。信友可依主教团的规定﹐跪下或站着恭领圣事。若站着领受圣事﹐在领圣事前宜按所规定的方式﹐以行动表达应有的敬意。

161. 若只以饼形分送共融的圣事时﹐主祭将圣体稍微举起﹐显示于每位领受者说﹕「基督圣体。」领受者回答﹕「阿们」﹐并用口恭领圣体﹔或在获准的地区﹐选择以手领受。领受者领受圣体后﹐必须随即把整个圣体吃下。

若兼领圣体圣血时﹐则应遵守指定的礼规（参看284-287号）。

162. 主祭分送共融的圣事时﹐可由当时在场的司铎协助。若无司铎在场﹐而领圣事者又众多﹐主祭可邀请非常务（特派）送圣体员协助﹐包括正式任命的辅祭员﹐或其他按指定仪式委任的信友[97]。需要时﹐主祭可临时指派称职的信友协助[98]。

这些辅礼人员不应在主祭领圣事前﹐走近祭台﹐并常该从主祭手中﹐领取给信友分送圣事的圣体盒或圣爵。

163. 给信友分送共融的圣事后﹐主祭随即在祭台把剩余的圣血全部恭领﹔若圣体有剩余﹐主祭在祭台全领之﹐或恭送至专为保存圣体的地方。

主祭回到祭台﹐若尚有圣体碎屑﹐则收拾起来。然后﹐立于祭台旁﹐或在祭器桌﹐于圣爵上清洁圣盘或圣体盒﹐然后洗净圣爵﹐并默念﹕「上主﹐求赐我一颗纯洁的心……」﹐再以圣血布把它拭干。若在祭台旁清理了祭器﹐则由辅礼人员送至祭器桌。亦可把要清理的祭器﹐尤其是较多时﹐适当地盖好﹐留置于祭台或祭器桌的圣体布上﹐待弥撒礼成﹐会众退席后﹐立即加以清理。

164. 清理祭器后﹐主祭可回到座位。大家可默祷片刻﹐或唱圣咏﹑赞美诗或圣歌（参看88号）。

165. 主祭立于座位或祭台前﹐面向会众合掌念﹕「请大家祈祷」。若领圣体后尚未默祷﹐此时可静默片刻。主祭伸开双手以「领圣体后经」祈祷。念毕﹐会众高呼﹕「阿们。」

礼成式

166. 「领圣体后经」念毕﹐如有简短事项报告﹐可在此时向会众宣布。

167. 然后﹐主祭伸开双手向会众致候说﹕「愿主与你们同在。」会众回答﹕「也与你的心灵同在。」主祭合掌﹐随即把左手放在胸前﹐举起右手念﹕「愿全能的天主」﹐并以十字圣号祝福会众﹐续念﹕「圣父﹑圣子﹑圣神降福你们。」会众回答﹕「阿们」。

在某些日子或庆典﹐依照礼规﹐此祝福礼以「为信友祝祷」（oratio super populum）﹐或其他「隆重祝福礼」（formula benedictionis sollemnis）来表达。

主教则以特定经文祝福会众﹐并向会众划三次十字圣号[99]。

168. 祝福既毕﹐主祭随即合掌念﹕「弥撒礼成」。众答﹕「感谢天主」。

169. 主祭照常亲吻祭台致敬﹐然后与平信徒辅礼人员一起﹐向祭台行深鞠躬礼后退席。

170. 若于弥撒后接着举行其他礼仪﹐则取消全部礼成式﹐包括「祝福」和「遣散」。

乙）有执事辅礼的弥撒
171. 在感恩圣礼中若有执事在场﹐他应着礼服﹐并执行其职务﹕

a) 辅助主祭﹐并且走在其身旁﹔

b) 在祭台履行与圣爵和经书有关的服务﹔

c) 宣读福音﹐并可在主祭委任下讲道（参看66号）﹔

d) 不时以适当的提示引导会众﹐并读出信友祷词的意向﹔

e) 协助主祭分送共融的圣事﹐并清理及安排祭器﹔

f) 若无其他辅礼人员在场﹐则依需要﹐代行其职务。

进堂式（开始礼）

172. 列队游行前往祭台时﹐执事恭捧《福音书》﹐稍微高举﹐走在主祭之前﹐否则走在主祭旁。

173. 到达祭台前﹐执事若恭捧《福音书》﹐免行鞠躬礼﹔上到祭台﹐宜把《福音书》放于祭台上﹐然后与主祭一起亲吻祭台致敬。

执事若不恭捧《福音书》﹐便照常与主祭一起向祭台行深鞠躬礼﹐并亲吻祭台致敬。

若举行奉香礼﹐执事则辅助主祭添香﹐并伴随他向十字架及祭台奉香。

174. 奉香既毕﹐执事与主祭一齐到座位处﹐坐于其旁﹐并依需要协助主祭。

圣道礼仪

175. 唱「阿肋路亚」或另一圣歌时﹐若行奉香礼﹐执事则辅助主祭添香﹐然后向主祭行深鞠躬礼﹐请求祝福﹐低声念﹕「请神父祝福。」主祭祝福念﹕「愿天主降福你﹐使你诚心诚意﹐恭读祂的福音。」执事答﹕「阿们」。若《福音书》已放于祭台上﹐执事便向祭台鞠躬﹐然后恭捧《福音书》﹐稍微高举﹐步向读经台。提炉的辅礼人员手持燃着的提炉﹐与持蜡烛的辅礼人员﹐走在执事前面。执事在读经台﹐向会众致候﹐伸开双手说﹕「愿主与你们同在」﹔再说﹕「恭读××福音」﹐并以拇指在《福音书》上划上十字﹐并在自己额上﹑口上和胸前划上十字﹐再向《福音书》奉香﹐然后恭读福音。福音读毕﹐高呼说﹕「上主的圣言。」全体齐应﹕「基督﹐我们赞美祢。」执事亲吻《福音书》﹐默念﹕「愿所读的福音﹐使我们改过迁善」﹐然后回到主祭处。

执事为主教辅礼时﹐可持《福音书》让主教亲吻﹐或执事

本人亲吻《福音书》﹐默念﹕「愿所读的福音……」。在更隆重的庆典﹐斟酌情况﹐主教可手持《福音书》祝福信友。

然后﹐执事可把《福音书》送至祭器桌﹐或其他适宜和尊贵的地方。

176. 若没有其他合资格的读经员在场﹐执事则兼读其他读经。

177. 主祭念「信友祷词」引言后﹐执事按习惯在读经台宣读祈祷意向。

感恩礼仪（圣祭礼仪）

178. 信友祷词念毕﹐主祭坐于原位﹐执事由其他辅礼人员协助预备祭台﹔但安排祭器是执事的职务。他也辅助主祭﹐接受信友的礼品。然后﹐执事把圣盘与准备祝圣的面饼﹐呈给主祭﹔又把酒及少许的水注入圣爵﹐并默念﹕「酒﹑水的搀合……」﹐然后呈给主祭。但是﹐这项预备圣爵的工作﹐他亦可在祭器桌上行之。若行奉香礼﹐执事便辅助主祭向祭品﹑十字架和祭台奉香。然后﹐执事或辅祭员﹐向主祭及会众奉香。

179. 在念「感恩经」时﹐执事立于主祭身旁﹐但略微站于其后﹐好能在需要时﹐可作与圣爵及弥撒经书有关的服务。

通常﹐由「呼求圣神」（epiclesis）开始﹐直到显示圣爵后为止﹐执事跪下。若有多位执事一起辅礼﹐其中一位在祝圣圣体圣血时﹐可给提炉添乳香﹐并在显示圣体和圣血时奉香。

180. 在念「感恩经」最后的圣三颂时﹐执事立于主祭之侧﹐主祭举扬圣体连圣盘﹐执事则举扬圣爵﹐直到会众高呼「阿们」后为止。

181. 主祭念「求平安经」及「愿主的平安常与你们同在。」会众答﹕「也与你的心灵同在。」然后﹐执事斟酌情况﹐邀请大家行平安礼﹐合掌说﹕「请大家互祝平安。」执事接受主祭的平安礼﹐并可向近旁其他辅礼人员行平安礼。

182. 主祭领受共融的圣事后﹐执事亦由主祭手中领受圣体圣血﹐然后辅助主祭给会众分送共融的圣事。若会众兼领圣体圣血﹐则由执事分送圣血。分送既毕﹐执事随即到祭台﹐把余下的圣血全部喝完﹔若有需要﹐也可由其他执事和司铎协助。

183. 分送共融的圣事后﹐执事与主祭返回祭台﹐主祭回到座位。若有圣体碎屑﹐执事则收拾起来﹔然后﹐将圣爵与其他祭器送至祭器桌上﹐并照常清理及妥为安置。但亦可将有待清理的祭器适当盖好﹐留置于祭器桌的圣体布上﹔待弥撒礼成﹐会众退席后﹐随即清理。

礼成式

184. 念完「领圣体后经」﹐若有报告事项﹐除非主祭愿意亲自报告﹐否则可由执事向会众作简短报告。

185. 若念「为信友祝祷」或采用「隆重祝福礼」﹐则执事说﹕「请大家俯首接受降福。」主祭祝福后﹐执事面向会众合掌说﹕「弥撒礼成」﹐遣散会众。

186. 然后﹐执事与主祭一起亲吻祭台致敬﹐并向祭台行深鞠躬礼﹐依照进堂时的次序退席。

丙）辅祭员的职务
187. 辅祭员的职务有多方面﹐而且可能同时有多项。因此﹐适宜将这些职务恰当地由不同的辅祭员分担。若只有一位辅祭员在场时﹐他应执行其中较重要的职务﹐而将其余职务分给

其他辅礼人员。


弥撒经书总论-第五章-天主教图书中心--天主教文学,书籍,图书,书库

弥撒经书总论2002年版

第五章

进堂式（开始礼）

188. 列队游行前往祭台时﹐辅祭员可持十字架﹐走在两位持燃着蜡烛的辅礼人员中间。走到祭台前﹐辅祭员把十字架放于祭台附近﹐用作祭台的十字架﹔否则把它放置在其他合适的地方﹐然后在圣所内就位。

189. 在整个礼仪过程中﹐需要时﹐辅祭员走到主祭或执事身旁﹐递上经书﹐并给予其他适当的协助。所以﹐辅祭员的位置﹐应尽可能方便他在主祭座位及祭台前执行职务。

感恩礼仪（圣祭礼仪）

190. 「信友祷词」完毕﹐主祭就座后﹐若无执事在场﹐辅祭员便把圣体布﹑圣血布﹑圣爵﹑圣盖及弥撒经书放到祭台上。然后﹐若有需要﹐辅祭员协助主祭接受会众的献礼﹐并斟酌情形﹐把饼酒带往祭台﹐呈给主祭。若行奉香礼﹐辅祭员把提炉递给主祭﹐并协助他向礼品﹑十字架和祭台奉香。

191. 正式任命的辅祭员﹐可以充任非常务（特派）送圣体员﹐协助主祭给会众分送共融的圣事[100]。如果没有执事在场辅礼﹐在兼送圣体圣血时﹐由辅祭员为领受者分送圣血﹔如用浸蘸方式送圣血时﹐则恭捧着圣爵。

192. 分送共融的圣事完毕﹐正式任命的辅祭员﹐也协助主祭或执事清理并妥为处理祭器。若无执事在场﹐正式任命的辅祭员把祭器送至祭器桌﹐并照常在那里清理﹑拭干及妥为安置。

193. 弥撒礼成后﹐辅祭员及其他辅礼人员﹐与执事和主祭一起﹐按进堂的方式及次序﹐列队回到祭衣室。

丁）读经员的职务
进堂式（开始礼）

194. 列队游行往祭台时﹐读经员穿着认可的礼服﹐若无执事在场﹐他可恭捧《福音书》﹐稍微高举﹐走在主祭前面﹔否则﹐与其他辅礼人员同行。

195. 到达祭台前﹐读经员与其他人一起向祭台行深鞠躬礼﹔若他恭捧《福音书》﹐则直接走上祭台﹐把《福音书》放于祭台上。然后与其他辅礼人员一起﹐在圣所内就位。

圣道礼仪

196. 读经员在读经台﹐恭读福音前的读经。若无圣咏员在场﹐他也可以唱或念第一篇读经后的答唱咏。

197. 若无执事在场﹐主祭念了「信友祷词」的引言后﹐读经员可以在读经台上宣读祈祷意向。

198. 若不唱「进堂咏」或「领主咏」﹐而且信友又不念弥撒经书所提供的「对经」时﹐读经员可在适合的时间﹐诵读「对经」（参看48,87号）。

二﹑共祭弥撒（Missa concelebrata）
199. 共祭弥撒恰当地体现出﹐司祭﹑祭献和全体天主子民的合一。在授予主教圣秩﹑授予司铎圣秩﹑祝福修道院院牧（abbas）时﹐以及在祝圣圣油的弥撒中﹐按照礼规必须共祭。

除非信友的神益另有要求或建议﹐在下列情况下﹐鼓励举行共祭﹕

a) 在圣周四晚间的「主的晚餐」（Cena Domini）弥撒﹔

b) 在大公会议﹑主教会议及教区会议期间的弥撒﹔

c) 在「修会会院弥撒」（Missa conventualis）﹐以及在圣堂（ecclesia）和小圣堂（oratorium）的主要弥撒﹔

d) 在教区司祭或修会司祭任何聚会的弥撒[101]。

然而﹐每位司祭也可以个别举行感恩圣祭﹐只要不是在共祭弥撒同一时间﹐也不是在同一教堂或圣堂内举行。可是﹐司祭却不准个别举行圣周四「主的晚餐」弥撒﹐以及复活庆典守夜弥撒。

200. 应乐意接受过境司铎参与共祭﹐只要其司祭身分得以证实。

201. 若司祭人数众多﹐只要有需要或为了牧灵的缘故﹐即使在同一日内﹐也可安排多次共祭弥撒﹐但须在不同时间﹐或在不同处所[102]。

202. 主教按照教律（ad normam iuris）﹐有权给在其教区内所有圣堂和小圣堂﹐订定举行共祭弥撒的规则。

203. 教区内的司铎与本教区主教所举行的共祭﹐应受到特别重视﹔尤其在礼仪年的大庆节﹐于「集合地点」举行的弥撒（Missa stationalis）﹑祝圣教区新主教﹐或其助理﹐或辅理主教的弥撒﹑「祝圣圣油」弥撒﹑圣周四晚间「主的晚餐」弥撒﹑本地开教圣人或教区主保圣人弥撒﹑主教晋牧纪念弥撒﹑以及教区会议或主教牧灵视察期间所举行的弥撒。

因同样理由﹐在退省或其他聚会时﹐司铎宜与自己的主教举行共祭弥撒。因为﹐所有共祭弥撒所表现的司祭团的团结﹐及教会合一的特征﹐在以上各情况中更加彰明较着[103]。

204. 由于礼规认可或庆典意义的特殊理由﹐在下列情况下﹐准许于同一日内多次举行弥撒或共祭弥撒﹕

a) 已在圣周四举行或共祭「祝圣圣油」弥撒者﹐仍可在晚间举行或共祭「主的晚餐」弥撒﹔

b) 已在复活前夕守夜礼仪中举行弥撒或共祭者﹐仍可举行或共祭复活节日间弥撒﹔

c) 在耶稣圣诞节﹐每位司祭可举行三台弥撒或共祭三次﹐惟须在礼规所指定的时辰内﹔

d) 在追思已亡节﹐每位司祭可举行三台弥撒或共祭三次﹐惟须在不同时间举行﹐而且应遵照有关第二及第三台弥撒意向的规定[104]﹔

e) 凡在教区会议及主教牧灵视察期间﹐与主教或其代表举行共祭弥撒﹐或在司祭聚会时共祭者﹐为了信友的神益﹐可再举行弥撒。上述情况﹐亦适用于修会会士。

205. 任何形式的共祭弥撒﹐除应遵照一般礼规外（参看112-198号）﹐亦应遵守下文所提出的各项规定或变更。

206. 共祭弥撒既经开始﹐任何人不许加入共祭。

207. 在圣所内应备妥下列物品﹕

a) 共祭司铎的座位及经书﹔

b) 在祭器桌上﹕一只有足够容量的圣爵﹐或多只圣爵。

208. 若无执事辅礼﹐其职务则由其他共祭者代行。

若无其他辅礼人员辅礼﹐可委任称职的信友辅礼﹔否则由其他共祭者分担。

209. 共祭者在祭衣室﹐或其他适宜的地方﹐穿上在个别举行弥撒时惯常的礼服。若因正当理由﹐如共祭者人数众多﹐礼服不够﹐则共祭者可免穿祭披﹐只需于长白衣上佩挂领带即可。主祭则常应穿上祭披。

进堂式（开始礼）

210. 大家准备就绪﹐则照惯例列队游行到祭台。共祭者走在主祭的前面。

211. 到祭台前﹐主祭与共祭者向祭台行深鞠躬礼﹐并亲吻祭台致敬﹐然后﹐共祭者到指定的座位。主祭斟酌情形﹐可向十字架及祭台奉香﹐然后到主祭座位。

圣道礼仪

212. 圣道礼仪进行时﹐共祭者留在座位﹐与主祭同起同坐。

若弥撒由主教主祭﹐阿肋路亚一开始﹐大家起立﹐主祭主教除外﹔他静默添香﹔然后祝福执事。如无执事﹐主祭主教则祝福宣读福音的共祭司铎。

若弥撒由司铎主祭﹐又无执事﹐则由其中一位共祭司铎宣读福音﹐但毋须请主祭司铎祝福。

213. 通常由主祭﹐或其中一位共祭者讲道。

感恩礼仪（圣祭礼仪）

214. 预备礼品部分（参看139-145号）由主祭执行﹐其他共祭者留于原位。

215. 主祭念完「献礼经」后﹐共祭者走近祭台﹐并环绕祭台而立﹐但不得妨碍圣礼进行﹐且不应妨碍执事到祭台前执行其职务﹐并要让信友能清楚看见礼仪的进行。

××执事常应在祭台附近﹐执行与圣爵及弥撒经书有关的服务。但他尽可能稍微离祭台远一点﹐站在围绕着主祭的共祭者之后。

念感恩经的方式

216. 「颂谢词」只由主祭一人咏唱或诵念。全体共祭者与信友及歌咏团﹐同唱或高声念﹕「圣﹑圣﹑圣」。

217. 「圣﹑圣﹑圣」之后﹐共祭者依照下列方式念「感恩经」。除非另有规定﹐只由主祭一人作礼节的姿势和动作。

218. 所有共祭者齐念的经文﹐尤其全体必须念的祝圣圣体圣血经﹐应以低声（submissa voce）诵念。主祭的声音则应宏亮清楚﹐能使人清晰听见。如此﹐信友能易于领会所念的经文。

至于所有共祭者应一起诵念﹐并在弥撒经书中附有音符的部分﹐最好（Laudabiliter）予以咏唱。

感恩经第一式﹐亦即罗马正典（Canon Romanus）

219. 感恩经第一式内的「至仁慈的圣父……」（Te igitur）﹕只由主祭一人伸开双手诵念。

220. 「主﹐求祢垂念祢的仆婢……」（Memento Domine）﹐及「我们联合整个教会……」（Communicantes）﹕宜指定其中一位或两位共祭者﹐分别伸开双手高声诵念。

221. 「上主﹐恳求祢悦纳……」（Hanc igitur）﹕只由主祭一人伸开双手诵念。

222. 从「天主﹐我们恳求祢﹐圣化并接受这些礼品……」（Quam oblationem）﹐到「全能的天主﹐我们恳切求祢命祢的圣天使……」（Supplices）﹕由主祭作礼节的姿势动作﹐所有共祭者则照以下方式一齐诵念﹕

a) 念「天主﹐我们恳求祢﹐圣化并接受这些礼品……」（Quam oblationem）时﹐向祭品伸出双手﹔

b) 合掌念﹕「祂在受难的前夕……」（Qui pridie）﹐及「晚餐后﹐祂同样把这珍贵的杯……」（Simili modo）﹔

c) 念祝圣圣体圣血经时﹐可视情形﹐向祭饼及圣爵伸出右手。显示圣体圣血时﹐大家举目瞻仰﹐然后行深鞠躬礼﹔

d) 伸开双手念﹕「上主﹐因此我们作祢仆人的……」（Unde et memores）﹐和「求祢慈祥地垂视这些祭品……」（Supra quae）﹔

e) 合掌并鞠躬念「全能的天主﹐我们恳求祢命祢的圣天使」（Supplices）﹐到「使我们凡参与这祭献的」（ex hac altarise）participatione）﹐然后直身念﹕「得以充满一切天恩和圣宠」（omni benedictione caelesti et gratia repleamur）﹐同时划十字圣号。

223. 「上主﹐求祢也垂念我们的祖先和祢的仆婢……」（Memento etiam）﹐和「至于祢的仆役﹑我们罪人……」（Nobis quoque peccatoribus）﹕宜指定其中一位或两位共祭者﹐分别伸开双手高声诵念。

224. 念「至于祢的仆役﹑我们罪人……」（Nobis quoque peccatoribus）一句时﹐所有共祭者捶胸。

225. 「上主﹐祢藉着祂﹐不停地创造……」（Per quem haec omnia）﹕只由主祭一人诵念。

感恩经第二式

226. 感恩经第二式内的「上主﹐祢实在是神圣的……」（Vere Sanctus）﹕只由主祭一人伸开双手诵念。

227. 从「因此﹐我们求祢派遣圣神……」（Haec ergo dona）﹐到「我们恳求祢﹐使我们在分享基督的圣体圣血……」（Et supplices）﹕所有共祭者依照以下方式一齐诵念﹕

a) 念「因此﹐我们求祢派遣圣神……」（Haec ergo dona）时﹐向祭品伸出双手﹔

b) 合掌念﹕「祂甘愿舍身受难时……」（Qui cum passioni）﹐及「晚餐后﹐祂同样拿起杯来……」（Simili modo）﹔

c) 念祝圣圣体圣血经时﹐可视情形﹐向祭饼及圣爵伸出右手。显示圣体圣血时﹐大家举目瞻仰﹐然后行深鞠躬礼﹔

d) 伸开双手念﹕「上主﹐因此我们纪念基督的圣死与复活……」（Memores igitur）﹐及「我们恳求祢﹐使我们分享基督的圣体圣血……」（Et supplices）。

228. 为生者求恩﹕「上主﹐求祢垂念普世的教会……」（Recordare, Domine）﹐和为亡者求恩﹕「求祢也垂念我们的弟兄……」（Memento etiam fratrum nostrorum）﹕宜指定一位或数位共祭者﹐分别伸开双手高声诵念。

感恩经第三式

229. 感恩经第三式内的「上主﹐祢实在是神圣的……」（Vere Sanctus）﹕只由主祭一人伸开双手诵念。

230. 从「上主﹐所以我们恳求祢﹐藉着圣神……」（Supplices ergo te, Domine）﹐到「请垂顾祢教会的奉献……」（Respice, quaesumus）﹕所有共祭者依照以下方式一齐诵念﹕

a) 念「上主﹐所以我们恳求祢﹐藉着圣神……」（Supplices ergo te, Domine）时﹐向祭品伸出双手﹔

b) 合掌念﹕「祂在被出卖的那天晚上……」（Ipse enim in qua nocte tradebatur）﹐及「晚餐后﹐祂同样拿起杯来……」（Simili modo）﹔

c) 念祝圣圣体圣血经时﹐可视情形﹐向祭饼及圣爵伸出右手。显示圣体圣血时﹐大家举目瞻仰﹐然后行深鞠躬礼﹔

d) 伸开双手念﹕「上主﹐因此我们纪念祢圣子的救世苦难……」（Memores igitur）﹐及「请垂顾祢教会的奉献……」（Respice, quaesumus）。

231. 求恩﹕「愿圣神使我们成为祢永恒的祭品……」（Ipse nos）﹑「上主﹐但愿这与祢修好之祭……」（Haec hostia nostrae reconciliationis）﹐及「求你恩准我们已亡的弟兄……」（Fratres nostros）﹕宜指定一位或数位共祭者﹐分别伸开双手高声诵念。

感恩经第四式

232. 感恩经第四式内的「圣父﹐我们颂扬祢﹐因为祢是伟大的……」（Confitemur tibi, Pater sancte）﹐到「使圣神在人间完成祂的事业﹐圣化一切。」（omnem sanctificationem compleret）﹕只由主祭一人伸开双手诵念。

233. 从「上主﹐所以我们求祢﹐派遣圣神……」（Quaesumus igitur, Domine）﹐到「上主﹐求祢垂顾祢为教会准备的祭品……」（Respice, Domine）﹕所有共祭者依照以下方式一齐诵念﹕

a) 念「上主﹐所以我们恳求祢﹐派遣圣神……」（Quaesumus igitur, Domine）时﹐向祭品伸出双手﹔

b) 合掌念﹕「圣父﹐祢显扬基督的时刻一到……」（Ipse enim, cum hora venisset）﹐及「祂同样拿起一杯葡萄酒……」（Simili modo）﹔

c) 念祝圣圣体圣血经时﹐可视情形﹐向祭饼及圣爵伸出右手。显示圣体圣血时﹐大家举目瞻仰﹐然后行深鞠躬礼﹔

d) 伸开双手念﹕「上主﹐所以我们现在举行救恩大典……」（Unde et nos）﹐及「上主﹐求祢垂顾祢为教会准备的祭品……」（Respice, Domine）。

234. 「上主﹐现在我们向祢奉献这项圣祭……」（Nunc ergo, Domine, omnium recordare）﹐及「仁慈的父﹐求你恩准我们作你子女的……」（Nobis omnibus）﹕宜指定一位或数位共祭者﹐分别伸开双手高声诵念。

235. 有关其他获宗座批准使用的「感恩经」﹐应遵照个别「感恩经」的规定而行。

236. 结束「感恩经」的「圣三颂」（Doxologia finalis）﹕只由主祭诵念﹐如愿意﹐也可与所有共祭者一齐诵念或咏唱﹐信友则不可一起诵念或咏唱。

共融礼（领圣体礼）

237. 主祭合掌念「天主经」的引言﹐然后与其他共祭者一起伸开双手﹐和会众同念或唱「天主经」。

238. 主祭一人伸开双手念﹕「上主﹐求祢从一切灾祸中拯救我们……」（Libera nos）。所有共祭者﹐与会众同声高呼﹕「天下万国……」。

239. 执事﹐或在没有执事辅礼时﹐由其中一位共祭者﹐念「请大家互祝平安」﹐然后﹐大家彼此互祝平安。在主祭近旁的共祭者﹐在执事之先﹐接受主祭的平安礼。

240. 念或唱「羔羊颂」时﹐执事或其中几位共祭者可协助主祭擘饼﹐以备共祭者和会众恭领。

241. 主祭将一小块圣体放入圣爵后﹐合掌﹐独自一人默念﹕「主耶稣基督﹐永生天主之子……」﹐或「主耶稣基督﹐愿我领受了祢的圣体圣血……」。

242. 然后﹐主祭行单膝下跪礼﹐稍微退后。共祭者循序走向祭台中央﹐行单膝下跪礼﹐从祭台上恭取圣体﹕各人以右手取圣体﹐左手承托其下﹐退回原处。

但是﹐共祭者亦可留于原处﹐由主祭﹐或其中一位或多位共祭者﹐手捧圣盘﹐递给他们﹐让他们由其中恭取圣体﹔或共祭者彼此传送圣盘﹐由其中恭取圣体。

243. 然后﹐主祭手持该弥撒中祝圣的圣体﹐在圣盘或圣爵上稍微举起﹐面向会众﹐念﹕「请看﹐天主的羔羊……」。接着与共祭者及会众同念﹕「主﹐我当不起祢到我心里来……」。

244. 然后﹐主祭面向祭台﹐默念﹕「愿基督的圣体护佑我得到永生。」并恭领基督圣体。共祭者也同样地各自恭领圣体。然后﹐主祭给执事送圣体圣血。

245. 可直接由圣爵恭饮圣血﹐或以浸蘸法（intinctio）﹐或用吸管（calamus）﹐或用小杓（cochlear）恭领。

246. 若由圣爵直接恭饮圣血﹐可采用下列方式之一﹕

a) 主祭站在祭台中间﹐手持圣爵﹐默念﹕「愿基督的圣血护佑我得到永生。」并恭领圣血少许﹔然后﹐将圣爵递给执事或共祭者﹐再去给信友分送共融的圣事（参看160-162号）。

共祭者一个一个地﹐若用两只圣爵﹐则两个两个地﹐走到祭台﹐行单膝下跪礼﹐恭领圣血及揩拭圣爵外沿﹐然后返回座位。

b) 主祭照惯例﹐立于祭台中央﹐恭领圣血。

共祭者可留于原位﹐由执事或一位共祭者﹐捧圣爵递给他们﹐让他们恭饮圣血﹔又或彼此传送圣爵﹐恭饮圣血。圣爵常由领圣血者﹐或捧圣爵者揩拭。每位领圣血后﹐返回座位。

247. 执事在祭台将余下的圣血全部恭饮完﹐若有需要﹐可由几位共祭者协助。然后﹐执事将圣爵送至祭器桌上﹐或亲自﹐或由正式任命的辅祭员﹐照常清理﹑揩拭及妥为安置（参看183号）。

248. 每位共祭者也可到祭台恭领圣体﹐然后立刻恭领圣血。在这情况下﹐主祭先照常恭领圣体（参看158号）﹐然后选择一种方式恭领圣血﹐其他共祭者也依此而行。

主祭恭领圣体圣血后﹐将圣爵放于祭台一端的圣体布上。共祭者一个一个地走到祭台中央﹐行单膝下跪礼﹐恭领圣体﹐然后走到祭台一端﹐如上述﹐按所选的方式﹐恭领圣血。

执事按照上述方式﹐恭领圣体圣血并清理圣爵。

249. 若共祭者以浸蘸法领圣体圣血﹐主祭先照常领圣体圣血﹐但应注意﹐圣爵内要留有足够圣血﹐让共祭者领受。然后执事或其中一位共祭者﹐将圣爵和盛着圣体的圣盘﹐适当地放于祭台中央﹐或祭台一端的圣体布上。

共祭者一个一个地走到祭台﹐行单膝下跪礼﹐恭取圣体﹐并将圣体部分浸入圣血﹐以圣血布置于颔下﹐恭领蘸有圣血的圣体﹐然后返回座位。

执事也以浸蘸法领圣体圣血﹔一位共祭者向他说﹕「基督圣体圣血。」他答说﹕「阿们。」

执事在祭台﹐将余下的圣血全部恭领完﹐若有需要也可由几位共祭者协助﹐并将圣爵送至祭器桌﹐或亲自或由正式任命的辅祭员﹐照常清理﹑揩拭并妥为安置。

礼成式

250. 主祭照常规执行其余仪式﹐直到弥撒结束（参看166-168号）﹔共祭者留于原位。

251. 离开祭台前﹐全体共祭者先向祭台行深鞠躬礼﹐主祭则照常规与执事一起亲吻祭台致敬。


弥撒经书总论-第六章-天主教图书中心--天主教文学,书籍,图书,书库

弥撒经书总论2002年版

第六章

三﹑仅有一位辅礼人员参礼的弥撒
252. 只有主祭和一位辅礼人员辅礼并应答的弥撒﹐依照「有会众参与之弥撒」礼规举行（参看120-169号）。辅礼人员斟酌情形﹐诵念会众的应答部分。

253. 若辅礼者为执事﹐他除执行本身的职务外（参看171-186号）﹐也兼顾会众的部分。

254. 除非有合理和正当原因（iusta et rationabili de causa）﹐没有辅礼人员﹐或至少一位信友﹐不得举行弥撒。在有正当理由时﹐司铎一人举行弥撒时﹐则取消各「致候词」﹑各项引言﹐和弥撒结束时的「祝福礼」。

255. 弥撒开始前﹐在祭台旁的祭器桌上﹐或在祭台右端备妥必需的祭器

进堂式（开始礼）

256. 主祭走向祭台与辅礼者行深鞠躬礼后﹐亲吻祭台致敬﹐到座位处。如愿意﹐可留在祭台前﹔在此情形下﹐祭台上可置放弥撒经书。然后辅礼者或司铎念进堂咏。

257. 然后主祭与辅礼者站立﹐划十字圣号﹐念﹕「因父……」。然后主祭面向辅礼人员﹐选用一式「致候词」向他致候。

258. 然后念「忏悔经」﹐并依照礼规﹐念「垂怜经」与「光荣颂」。

259. 然后主祭合掌念﹕「请大家祈祷。」静默片刻﹐然后伸开双手念「集祷经」。念毕﹐辅礼人员答﹕「阿们。」

圣道礼仪

260. 读经应尽可能在读经台或读经架上宣读。

261. 念完「集祷经」﹐辅礼人员恭读第一篇圣经与答唱咏。若应读第二篇圣经﹐则恭读之﹐并唱「阿肋路亚」﹐或另一首圣歌。

262. 主祭深鞠躬念﹕「全能的天主﹐求祢使我诚心诚意﹐恭读祢的福音。」然后恭读福音。福音读毕﹐主祭念﹕「上主的圣言」。辅礼人员答﹕「基督﹐我们赞美祢。」主祭亲吻福音书致敬﹐默念﹕「愿所读的福音﹐使我们改过迁善。」

263. 主祭依照礼规﹐与辅礼人员一同念「信经」。

264. 在这种情况的弥撒﹐也可念「信友祷词」﹐主祭念导言及结束祷词﹐辅礼人员念祈祷意向。

感恩礼仪（圣祭礼仪）

265. 感恩礼仪部分﹐除下述各项外﹐全部如同「有会众参与之弥撒」一样。

266. 天主经后﹐念「附祷经」。念毕结束「附祷经」的欢呼词后﹐主祭念﹕「主耶稣基督﹐祢曾对宗徒们说……」。然后接着念﹕「愿主的平安常与你们同在。」辅礼人员答﹕「也与你的心灵同在。」主祭视情形﹐可与辅礼人员行平安礼。

267. 主祭与辅礼人员念「羔羊颂」﹐同时在圣盘上擘饼。念毕羔羊颂﹐主祭将一小块圣体放入圣爵内﹐默念﹕「愿我们的主耶稣基督圣体圣血的搀合……」。

268 然后﹐主祭默念﹕「主耶稣基督﹐永生天主之子……」﹐或「主耶稣基督﹐愿我领受了祢的圣体圣血……」。然后﹐主祭行单膝下跪礼﹐恭取圣体﹐若辅礼人员领受共融的圣事﹐则面向他﹐将圣体在圣盘或圣爵上稍微举起﹐念﹕「请看﹐天主的羔羊……」﹐并与辅礼人员一同念﹕「主﹐我当不起祢到我心里来……」。然后﹐主祭面向祭台﹐恭领圣体。若辅礼人员不领受共融的圣事﹐主祭行单膝下跪礼后﹐恭取圣体﹐面向祭台﹐默念﹕「主﹐我当不起祢到我心里来……」﹐续念﹕「愿基督的圣体﹐护佑我得到永生。」并恭领圣体。然后﹐主祭恭取圣爵﹐默念﹕「愿基督的圣血﹐护佑我得到永生。」并恭领圣血。

269. 给辅礼人员送共融的圣事前﹐辅礼人员或主祭念「领主咏」。

270. 主祭在祭器桌上或祭台旁清理圣爵。若在祭台旁清理圣爵﹐其后可由辅礼人员把它送到祭器桌上﹐或留于祭台旁边。

271. 清理圣爵完毕﹐主祭应默祷片刻﹐然后念「领圣体后经」。

礼成式

272. 礼成式与「有会众参与之弥撒」一样﹐但免念「弥撒礼成」。主祭依常规亲吻祭台致敬﹐与辅礼人员一起向祭台行深鞠躬礼﹐然后退席。

四﹑各种形式弥撒的通则
向祭台及福音书致敬
273. 依照传统惯例﹐亲吻祭台及《福音书》﹐以表示尊敬。然而﹐若这种方式与某地传统习惯或文化不合时﹐当地主教团征得宗座同意后﹐可决定以其他方式予以取代。

单膝下跪礼及鞠躬
274. 单膝下跪礼（genuflexio）即以右膝跪地行礼﹐以示朝拜。因此﹐此礼专用为至圣圣体圣事﹐和从圣周五「救主受难纪念礼仪」至「复活节守夜礼」之间﹐隆重朝拜十字圣架时。

弥撒圣祭中﹐主祭共行三次单膝下跪礼﹐即显示圣体后﹑显示圣血后﹐和领受共融的圣事前。至于共祭弥撒内的特有规定﹐详见于前处（参看210-251号）。

此外﹐若圣体柜在圣所内﹐并保存着圣体﹐主祭﹑执事和其他辅礼人员﹐在到祭台前及离开祭台时﹐都应行单膝下跪礼﹐但在举行弥撒圣祭过程中﹐则不必。

除此之外﹐每次经过圣体前﹐所有人都应行单膝下跪礼﹐除非正参与列队游行。

手持十字架及蜡烛游行的辅礼人员﹐以浅鞠躬礼（点头）代替单膝下跪礼。

275. 鞠躬礼（inclinatio）是对某人﹐或代表某人的事物﹐表示敬意和尊崇。有两种鞠躬礼﹐即浅鞠躬（点头inclinatio capitis）和深鞠躬（俯身inclinatio corporis）﹕

a) 浅鞠躬礼﹕每次念天主圣三的名字时﹐以及念耶稣﹑圣母﹑及本弥撒敬礼的圣人名字时﹐点头致敬。

b) 深鞠躬礼﹕向祭台﹔念「全能的天主﹐求祢使我诚心诚意……」及「上主﹐我们怀着谦逊和痛悔的心情」时﹔念「信经」中的「祂因圣神由童贞玛利亚取得肉躯﹐而成为人」时﹔念「第一式感恩经」中的「全能的天主﹐我们恳切求祢﹐命祢的圣天使……」时。执事恭读福音前﹐请求主祭祝福时﹐也作深鞠躬。

此外﹐主祭念「祝圣圣体圣血经」时﹐也稍微俯身。

奉香
276. 奉香（thurificatio 或 incensatio）象征尊敬和祈祷﹐正如这行动在圣经中的含意（参看咏140:2; 默8:3）。

任何弥撒均可奉香﹕

a) 列队进堂时﹔

b) 弥撒开始时﹐向十字架及祭台﹔

c) 福音游行时﹐及宣读福音前﹔

d) 向放在祭台上作为祭品的饼和酒﹑十字架和祭台﹐及向主祭和信友﹔

e) 祝圣圣体圣血后﹐显示圣体及圣血时。

277. 主祭添香时﹐划十字圣号祝福﹐但不念经文。

向人或物奉香之前和之后﹐行深鞠躬礼﹔但向祭台和弥撒祭品则除外。

应摇提炉三次向其奉香的包括﹕至圣圣体﹑十字架圣木﹑供人敬礼的吾主圣像﹑弥撒祭品﹑祭台的十字架﹑福音书﹑复活蜡烛﹑司祭和会众。

应摇提炉两次向其奉香的包括﹕供人敬礼的圣人圣髑及圣像﹐但只限于弥撒开始时﹐且在向祭台奉香之后。

向祭台连续摇提炉奉香的方式如下﹕

a) 祭台若与墙壁分开﹐主祭则环绕祭台奉香﹔

b) 祭台若与墙壁相连﹐主祭则先走向祭台右端﹐然后走向左端奉香。

若十字架放于祭台上﹐或在祭台旁﹐则主祭在向祭台奉香前﹐先向十字架奉香﹔否则主祭经过十字架前时﹐才向它奉香。

主祭先向祭品摇提炉三次奉香﹐或用提炉在祭品上作十字圣号奉香﹐然后再向十字架及祭台奉香。

清理祭器
278. 主祭手指若粘有圣体饼屑﹐尤其是在擘饼并给信友分送共融的圣事后﹐宜在圣盘上将手指拭净﹐若是需要﹐用水洗净。若圣盘外有圣体饼屑﹐亦应收拾起来。

279. 主祭﹑执事或正式任命的辅祭员﹐在分送共融的圣事后﹐或在弥撒后﹐清理祭器﹐应尽可能在祭器桌上行之。清洗圣爵可用水﹐或用酒和水﹐然后由清洗者全部喝下。圣盘通常用圣血布拭净。应注意﹐若送毕圣体圣血后﹐尚有圣血留在圣爵内﹐要随即在祭台全部喝完。

280. 若圣体或其碎屑散落﹐应恭敬地收拾起来。若圣血泻出﹐应用水洗净沾有圣血的地方﹐并将洗过的水倒入圣井（sacrarium）。

兼领圣体圣血
281. 兼领圣体圣血﹐能更明确表达领受共融的圣事之意义。因为﹐依此方式﹐「感恩祭宴」（convivium eucharisticum）的标记才能更完美地显示出来﹐而吾主以其圣血订立「新而永久之盟约」的旨意﹐也更清晰地表达出来。而感恩祭宴与在天父国内之末世圣筵（convivium eschatologicum）间的关系﹐也更为明显[105]。

282. 牧者们应尽量以最适当的方式﹐提醒在场参礼的信友﹐有关特伦多大公会议所教导﹐领受共融的圣事的方式之天主教教义。首先应教导信友﹕按照天主教的信仰﹐即使只以饼形或酒形来领受﹐都领受了整个的基督﹐也领受了真正的圣事。因此就实效而论﹐只以饼形或酒形来领受﹐也不会缺少为得救所需要的恩宠[106]。

此外﹐也要使他们知道﹐教会有权规定圣事的施行方式﹐只要不影响到圣事的本质。教会亦有权因应时代﹑地方和情况的需要﹐为了对圣事的尊敬及信友的神益﹐而制定规矩﹐并作某些更改[107]。

但同时﹐也应引导信友﹐要渴望尽善尽美地参与这神圣礼仪（按﹕即兼领圣体圣血）﹐藉此使感恩祭宴的标记更完善地显示出来。

283. 除礼书所列举的情况外﹐下列人士也准予兼领圣体圣血﹕

a) 无法举行圣祭或共祭的司祭﹔

b) 执事及其他在弥撒中执行某些职务者﹔

c) 参与「修会会院弥撒」﹐或称为「团体弥撒」的团体成员﹑修生﹑参与避静者﹑参与灵修或牧灵聚会者。

教区主教可为自己教区﹐订定有关兼领圣体圣血的规则﹐在修会的圣堂和小团体的弥撒中﹐也应遵守。教区主教也能授权给予专责司铎（pastori proprio）﹐为他受托管之团体﹐在他认为合宜的情况下﹐让信友兼领圣体圣血﹐惟信友应受到充分的教导﹐又没有亵渎圣事的危险﹐而且兼领圣体圣血﹐不是在人数众多﹐或因其他理由﹐而难以进行的情况下为之。

主教团可颁布规则﹐指定分送圣体圣血的方式﹐及准予兼送圣体圣血的范围﹐并须获得宗座的认可（recognitio）。

284. 兼送圣体圣血时﹕

a) 通常由执事负责分送圣血﹐若没有执事在场﹐则由司铎行之﹔也可由正式任命的辅祭员﹐或由其他非常务（特派）送圣体员行之﹔需要时﹐也可临时委派信友行之﹔

b) 若有余下的基督圣血﹐应由分送圣血的司祭﹑执事或正式任命的辅祭员﹐在祭台全部喝完﹐并照常清理祭器﹑拭净并妥为放置。

若信友希望只以饼形领受共融的圣事﹐应许可他们以此方式领受。

285. 为兼送圣体圣血﹐应作以下准备﹕

a) 若直接由圣爵恭饮圣血﹐可使用一只容量足够的圣爵﹐或使用多只圣爵﹔应作好预估﹐以免有多于所需的圣血剩余﹐而要在礼成时饮下﹔

b) 若以蘸圣血方式领受﹐要注意面饼不可太薄及太小﹐应较平常坚厚﹐为能把面饼稍蘸圣血后﹐仍易于分送。

286. 若直接由圣爵恭饮圣血﹐信友于领过圣体后﹐走到分送圣血者前。分送圣血者念﹕「基督圣血。」领受者答﹕「阿们。」分送圣血者将圣爵交给领受者。领受者双手捧圣爵至口边﹐由圣爵恭饮圣血少许﹐把圣爵交回分送圣血者﹐然后退下﹔分送圣血者以圣爵布拭净圣爵外沿。

287. 若以蘸圣血方式领受﹐领受者把圣体盘置于颔下﹐到手持圣体盒的司祭前﹐司祭身旁站着手捧圣爵的辅礼人员。司祭取过圣体﹐稍蘸圣血后﹐向领受者显示说﹕「基督圣体圣血。」领受者答﹕「阿们。」领受者用口由司祭手中领受圣体圣血﹐然后回座。

第五章
为举行感恩祭之圣堂的布置与装饰

一﹑一般原则
288. 天主子民通常聚集在圣堂内举行感恩祭﹐若无圣堂﹐或现有的不敷应用﹐则在其他相称于这伟大奥迹的高雅场所内举行。所以圣堂或其他敬礼场所﹐应适合举行神圣礼仪﹐并有助于信友主动参礼。此外﹐专为敬礼天主之用的神圣建筑物和物品﹐应确实是尊贵而美观的﹐且是天上事物的标记和象征[108]。

289. 因此﹐教会不断借助于高贵的艺术﹐并采纳各民族及地区的艺术风格[109]。尤有进者﹐教会不但努力保存历代艺术珍品与宝藏[110]﹐而且在必要时﹐致力于适应新的需要﹐并促进符合现代观念的新艺术创作[111]。

因此﹐在委任艺术人才﹐及为圣堂选择艺术品时﹐应探求真正的艺术精粹﹐为能培养信德与虔诚﹐并与原定之目的和所表现的真理相符合[112]。

290. 应为所有圣堂举行奉献礼﹐或至少举行祝福礼。然而﹐对主教座堂及堂区圣堂﹐常应举行隆重的奉献礼。

291. 为能恰当地建筑﹑修葺及布置圣堂﹐应征询教区礼仪与圣艺委员会的意见。在制定这方面的标准﹑批准新堂的设计蓝图﹐审议某些重要问题上﹐教区主教应善用该委员会的建议和协助[113]。

292. 圣堂的装饰﹐首重高雅朴实﹐而非炫耀奢华。在选择装饰的材料上﹐应采用真材实料﹐藉以陶冶信友﹐并关注整个敬礼场所的尊严。

293. 为了符合现代的需要﹐圣堂及其环境的合宜设计﹐不但要顾及直接与举行神圣礼仪有关的一切﹐还要考虑到信友的方便﹐及会众聚会场所通常应有的设施。

294. 为举行弥撒而聚会的天主子民﹐拥有一种紧密团结﹑而又有圣统秩序的结构﹐这可由弥撒每部分的不同职务和行动显示出来。所以圣堂的一切布置﹐理应显示出参礼团体的面貌﹐并让所有参礼者﹐能有条不紊地善尽各人的职务。

信友和歌咏团的位置﹐应能帮助他们更容易主动地参加礼仪[114]。

主祭﹑执事及其他辅礼人员的位置﹐设在圣所（presbyterium祭台间）内。共祭司铎的座位也设在圣所内﹔若共祭者人数太多﹐他们的座位也可设在圣堂另一处较接近祭台的地方。

上述一切﹐虽然应突显出圣统的等级与各种职分﹐但同时亦应促成一种紧密而团结的一体性﹐好能清晰地表达出全体神圣子民的合一。敬礼场所及其布置的特色与美观﹐都要能引发虔诚﹐并显示所庆祝奥迹的神圣性。

二﹑为礼仪聚会之圣所的布置
295. 圣所是祭台之所在﹐及宣讲天主圣言的地方﹐也是主祭﹑执事和其他辅礼人员执行职务的地方。圣所应与圣堂正厅有所区别﹐使其略高于地面﹐或予以特别的布置与装饰。其面积大小﹐应适合于举行感恩祭﹐同时信友也能看得到[115]。

祭台及其装饰
296. 在祭台上﹐十字架的祭献以圣事的方式重现﹐它是天主子民被召聚会﹐参与弥撒﹑分享主圣筵的餐桌﹐又是他们向天主奉献感恩祭﹑报谢主恩的中心。

297. 在圣堂内举行感恩祭﹐应在祭台上进行﹔在教堂以外的场所﹐也可在适宜的桌子上举行﹐但常该铺上祭台布﹑圣体布（corporale）﹐并有十字架及蜡烛。

298. 所有圣堂宜设有一座「固定祭台」﹐因为它能更清晰而恒常地彰显出基督耶稣是活石（伯前2:4﹔参看弗2:20）。

其他举行圣祭的地方﹐可用「活动祭台」。

所谓「固定祭台」﹐是指与地面固定相连﹐不能移动的祭台﹔可移动的则称为「活动祭台」。

299. 设立祭台时﹐在可能范围内﹐应尽量使它与墙壁分开﹐以便司祭等易于环绕行走﹐并能面向会众举行感恩祭。再者﹐祭台的位置﹐应是整个信友团体注意力自然集中之处[116]。通常﹐祭台应是固定的﹐并应举行过奉献礼。

300. 不论是固定或活动的祭台﹐都当依照《罗马主教礼书》（Pontificale Romanum）所述的仪式举行奉献礼（dedicatio）。但对活动祭台﹐也可只行祝福礼（benedictio）。

301. 依照教会传统及祭台的象征意义﹐固定祭台的「桌面」（mensa altaris）应是石质的﹐且是以天然石制成的。但主教团可以决定准予采用其他高贵﹑坚固和精细的质料。祭台的支柱﹐即支撑桌面的基础部分﹐可由其他高贵﹑坚固的质料制成。

活动祭台可由任何高贵﹑坚固﹐以及按照各地区的传统和习惯﹐适合于礼仪用途的质料制成。

302. 将圣髑（包括非殉道者的圣髑在内）安放在要举行奉献礼之祭台下的做法﹐宜予以保留。但应审慎确定这些圣髑的真确性。

303. 在兴建新圣堂时﹐应只建立一座祭台﹐表示在信友聚会当中﹐只有一个基督﹐也表示教会只有一个感恩圣祭。

在现有的圣堂内﹐若旧祭台的位置有碍信友参与圣祭﹐而同时又不能在无损圣堂艺术价值的情况下把它拆除﹐便可另建一座固定祭台。这祭台的建造应富有艺术性﹐并按礼规举行奉献礼﹔日后的圣礼只可在新建的祭台上举行。为避免信友的注意力由新祭台转移到旧祭台﹐旧祭台不应有任何特殊的装饰。

304. 为了对纪念吾主的弥撒圣祭﹐并对分施基督体血的圣筵表示敬意﹐在举行圣祭的祭台上至少要铺一层白色的祭台布﹐其形式﹑大小与纹饰﹐应适合于该祭台的造型。

305. 祭台的装饰﹐应朴实有节。

将临期间﹐以花卉装饰祭台时要有节制﹐一方面要表达这时期的特色﹐但又不可提前尽情地展现圣诞节的喜庆（Plena laetitia）。四旬期间﹐禁止以花卉装饰祭台﹔但「喜乐主日」（四旬期第四主日）﹑庆日及节日例外。

花卉装饰常应适可而止﹐最好置于祭台四周﹐而非放在祭台的桌面上。

306. 在祭台的桌面上﹐只可放置弥撒圣祭所需要的物品。由弥撒开始﹐至恭读福音前﹐只可放置《福音书》（Evangeliarium）﹔由供奉礼品﹐至清理祭器止﹐只可放置圣爵（calix）及圣盘（patena）──需要时也可放置圣体盒（pyxis）﹐以及圣体布（corporale）﹑圣血布（purificatorium）﹑圣盖（palla）及弥撒经书（missale）。

307. 在所有礼仪庆典中都需要蜡烛﹐以表达尊敬和庆典的欢乐气氛（参看117号）。依照祭台和圣所的造形﹐蜡烛可合宜的放置在祭台上﹐或在祭台旁﹐务使一切都要协调﹐不妨碍信友的视线﹐好能看清祭台上所举行的礼仪﹐与放置祭台上的一切。

308. 祭台上或祭台旁﹐应供奉有「被钉之基督像」的十字架﹐让参礼团体清楚看到。这类十字架﹐使信友回想吾主的救世苦难﹐即使在礼仪庆典外﹐亦宜留在祭台近处。

读经台
309. 天主圣言的尊贵﹐要求在圣堂内为宣读圣言而设置合适的位置﹐并且在圣道礼仪中﹐让信友的注意力自然集中于此[117]。

一般而论﹐读经台（ambo）应是固定的﹐而非简单可移动的读经架。读经台的位置﹐应依照每个圣堂的结构来安排﹐使信友能清楚看到并听到圣秩人员和读经员宣读圣言。

只有读经﹑「答唱咏」和「复活宣报」（逾越节布导praeconium paschale）能在读经台上宣读﹔也可在读经台讲道﹐领念「信友祷词」。读经台很尊贵﹐只有服务圣言的辅礼人员才可使用。

新的读经台﹐在未作礼仪之用前﹐宜按《罗马礼书》（Rituale Romanum）所述的仪式予以祝福[118]。

主祭座位及其他座位
310. 主祭的座位﹐应显示其主持聚会与领导祈祷的职务。所以较适合的位置是在圣所的顶端﹐面向会众﹔除非因建筑物在构造上或其他环境所限﹐例如距离太远﹐主祭与信友团体间的交往不便﹔或是圣体柜供奉于祭台后正中央。主祭座位应避免任何宝座的形式[119]。主祭座位在未作礼仪用前﹐宜按《罗马礼书》的仪式﹐予以祝福[120]。

同样﹐在圣所也安排座位﹐供共祭司铎﹑及其他穿着礼服参礼而非共祭的司铎使用。

执事的座位应置于主祭座位近旁。其他辅礼人员的座位安排﹐应与圣秩人员的有所区别﹐但要让他们易于执行应尽之职务[121]。

三﹑圣堂内的布置
信友的位置
311. 信友的位置应予以细心安排﹐使他们的眼睛和心灵都能全情参与神圣礼仪。通常为信友宜设置跪凳或椅子。但专为某些人士保留私

人座位的习惯﹐应予废除[122]。尤其在新建的圣堂内﹐跪凳或椅子的安排﹐应能使信友易于按照礼仪各部分的要求﹐以不同的姿势﹐参与礼仪﹔并应使信友便捷地前去领受共融的圣事。


弥撒经书总论-第七章-天主教图书中心--天主教文学,书籍,图书,书库

弥撒经书总论2002年版

第七章

应当留意﹕不仅要让信友能看见主祭﹑执事和读经员﹐而且要利用现代科技和设备﹐使他们能容易听见。

歌咏团和乐器的位置
312. 歌咏团的位置﹐应依照圣堂的结构而安排﹐以便清楚显示出歌咏团的性质﹕它是参礼信友团体一分子﹐同时又负有特殊任务。歌咏团的位置应让他们易于执行任务﹔使每位歌咏员都能完全地参与弥撒﹐且能方便前去领圣事[123]。

313. 风琴与其他准用的乐器﹐应置于适当的位置﹐为能支援歌咏团及会众的歌唱﹔单独演奏时﹐应方便大家聆听。风琴在礼仪中使用之前﹐宜按《罗马礼书》所述仪式﹐予以祝福[124]。

将临期间﹐使用风琴和其他乐器时应有节制﹐要符合这时期的特色﹐但要避免提前尽情地展现圣诞节的喜庆。

四旬期间﹐风琴或其他乐器只可作伴奏歌唱之用﹔但「喜乐主日」（四旬期第四主日）﹑庆日及节日例外。

保存至圣圣体的地方
314. 应按每座圣堂的构造﹐和当地的合法习惯﹐把保存至圣圣体的圣体柜（tabernaculum）供奉在圣堂内一处高贵﹑重要﹑明显﹑装饰雅致﹐及适于祈祷的地方[125]。

按常规﹐圣堂内只该有一个圣体柜﹐应是不能移动和坚固的﹐又应是不易破碎及不透明的﹐并要常常锁好﹐以尽量避免被亵渎的危险[126]。圣体柜在使用前﹐宜按《罗马礼书》所述仪式﹐予以祝福[127]。

315. 为能更符合其象征意义﹐不应将保存至圣圣体的圣体柜﹐供奉在举行弥撒的祭台上[128]。

依照教区主教的决定﹕

a) 可用最合宜的样式﹐把圣体柜供奉在圣所内最适当的位置﹐或供奉于不再用来举行弥撒的旧祭台上（303号）﹔但不得置于举行弥撒的祭台。

b) 或把圣体柜置于另一小堂内﹐便于信友个人朝拜圣体及祈祷[129]﹔但这小堂要和圣堂相连接﹐并且是信友易于看到的地方。

316. 按照传统习惯﹐在圣体柜旁应点亮特殊的常明灯﹐燃料可采用油或蜡﹐用以显示并敬礼基督的临在[130]。

317. 其他依法有关保存至圣圣体所规定的一切﹐都不可忽略[131]。

圣像
318. 在地上的礼仪当中﹐教会预尝那在天上﹐即那在圣城耶路撒冷所举行的礼仪﹐并以朝圣者的身分趋赴圣城﹐那里有基督坐于天主的右边。教会怀着敬意记念诸圣﹐渴望参与他们的团体﹐置身于诸圣的行列中[132]。

因此依照教会非常古老的传统﹐可以将吾主﹑童贞玛利亚及圣人们的圣像﹐供奉在神圣场所内﹐供信友敬礼[133]。在圣堂内所供奉的圣像﹐是要诱导信友领会所举行的信德奥迹。因此﹐必须注意不得任意增多圣像的数量﹐并应依其合理次序供奉﹐以免分散信友对礼仪庆典的注意力[134]。同一位圣人﹐按常规﹐最多只可供奉一尊圣像。一般而论﹐供奉圣像﹐在圣堂的装饰与布置上﹐应以整个团体的虔诚为着眼点﹐并要顾及圣像的美观和庄严。

第六章
举行弥撒的必要用品

一﹑举行感恩祭宴用的饼和酒
319. 教会追随基督的芳表﹐常用饼及加入〔少许〕水的酒﹐举行主的圣筵。

320. 举行感恩祭宴用的饼﹐应是用纯麦面﹑新近烘制成的﹐依照拉丁教会的古老传统﹐它又该是无酵的。

321. 标记的本质要求﹐为举行感恩祭宴所用的材料﹐应真正具有食物的样子。因此﹐为祭宴用的面饼﹐虽然是未经发酵﹐且烘制成传统的形状﹐但在有会众参与的弥撒中﹐仍能让司祭把它擘开成数块﹐至少可分送给一些信友。但若领受共融的圣事的人太多﹐或为了其他牧灵的需要﹐仍可采用小型的面饼。「擘饼」（fractio panis）是宗徒时代对感恩祭宴的简称﹐在擘饼的行动中﹐同一个饼所象征的团结﹐以及众弟兄姊妹分吃同一个饼﹐所表现的爱德﹐都显得格外有力和意义深长。

322. 为举行感恩祭宴用的酒﹐该是由葡萄酿成（参看路22:18）﹐并应是天然的﹑纯正的﹑不搀杂其他成分。

323. 对举行感恩祭宴用的饼和酒﹐应谨慎留意﹐保持良好的品质﹕要小心勿让酒质变酸﹐或让面饼腐化或变得过分坚硬难以擘开。

324. 若于祝圣圣体圣血后﹐或在领受时﹐司祭发觉注入圣爵的是水﹐而不是酒﹐则把水倒入另一容器﹐将酒注入圣爵﹐加入少许水﹐再行祝圣﹔只念主晚餐叙述中祝圣圣血部分﹐而毋须再祝圣圣体。

二﹑一般圣礼用的设备
325. 教会不但愿意圣堂的建筑﹐也愿所有圣礼用的设备﹐能采纳各地区的艺术风格﹐适应各民族的特性与传统﹐只须这一切符合圣礼用设备所指定的用途即可[135]。

在这方面﹐也要特别着重圣礼用设备的高雅朴实﹐这是真正艺术所必备的。

326. 为圣礼用设备选择质料时﹐除传统惯用者外﹐也可采用依照现代观点﹐认为是高尚﹑坚固及适合于圣礼用途的素材。有关此事﹐各地区主教团应自行决定（参看390号）。

三﹑祭器
327. 举行弥撒所必备的用品中﹐祭器（vasa sacra）具有特殊的尊荣﹐尤其是为奉献﹑祝圣及领受饼﹑酒所用的圣爵（calix）与圣盘（patena）。

328. 祭器应以尊贵的金属制成。若以会生銹或不及黄金尊贵的金属制成﹐则其内部通常应该是镀金的。

329. 依循主教团的决定﹐并获宗座的认可﹐祭器也可用坚固的﹐和依照各地区标准认为是尊贵的质料制成﹐例如可用乌木﹐或较坚固的木材﹐只须适合于礼仪用途即可。在这情况下﹐常以不易破碎﹐不易朽坏的质料为宜。上述规定也适用于盛圣体用的祭器﹕如圣盘（patena）﹑圣体盒（pyxis）﹑圣体匣（theca）﹑圣体显供架（显供圣体光座ostensorium）等。

330. 圣爵与其他盛圣血的祭器﹐其杯状部分应用不吸收液体的质料制成﹐其底座部分﹐则可用其他坚固的﹑合宜的质料。

331. 为祝圣圣体﹐可用一只较大的圣盘﹐以便盛放为司祭﹑执事﹑其他辅礼人员及信友恭领的祭饼。

332. 艺术家宜以适合各地文化习俗的式样制作祭器﹐惟每式祭器须合乎所指定的礼仪用途﹐并有别于日常用品。

333. 为祝福祭器﹐应遵照礼书中所规定的仪式[136]。

334. 在祭衣室设置圣井﹐用以倾倒为清洗祭器和圣布（圣血布和圣体布等）的水﹐这习惯应予遵守（参看280号）。

四﹑礼服
335. 在基督奥体──教会内﹐并非所有肢体都担任同样职务。在举行感恩圣礼时﹐不同的职务透过不同的礼服（sacrae vestes）显示出来。因此﹐礼服应是各项职务的标记。同时﹐礼服亦应有助于增加礼仪行动的优雅。司祭﹑执事﹑以及平信徒辅礼人员所穿的礼服﹐在作为礼仪用途之前﹐宜照《罗马礼书》中之仪式先加以祝福[137]。

336. 各级圣秩及正式任命的各级职务﹐其共同礼服是长白衣（alba）﹐并于腰间束以圣索（cingulum）﹐除非长白衣缝制合身﹐无需圣索。若长白衣不能覆盖日常服装的衣领﹐则于穿长白衣前先佩戴方领（amictus）。当外穿祭披（casula）或执事袍（dalmatica）时﹐或按礼规只需佩戴领带（stola）﹐而毋须穿祭披或执事袍时﹐即使已穿着圣职长衣（talaris）﹐也须加穿长白衣﹐不能以短白衣（superpelliceum）代之。

337. 举行弥撒﹑或与弥撒直接相联的其他礼仪﹐主祭的固有礼服﹐是内穿长白衣﹐佩以领带﹐外穿祭披﹔除非另有规定。

338. 执事（diaconus）的固有礼服﹐是内穿长白衣﹐佩以领带﹐外穿执事袍。若有需要﹐或在比较不隆重的典礼﹐则可免穿执事袍。

339. 辅祭员（acolythus）﹑读经员（lector）和其他平信徒辅礼人员（minister laicus）﹐可穿长白衣﹐或依各地区主教团的规定﹐穿合法准用的其他礼服（参看390号）。

340. 司祭将领带挂在颈项﹐垂于胸前﹔执事挂于左肩﹐斜着经过胸前垂下﹐而作结于右侧。

341. 依照每项圣礼的固有礼规﹐司祭在游行及其他圣礼中﹐穿着圆氅衣（cappa pluvialis）。

342. 主教团依照当地习惯与需要﹐决定礼服式样﹐并将其适应措施呈报宗座[138]。

343. 为裁制礼服﹐除传统的衣料外﹐可用各地区通用的天然布料﹐以及适合圣礼与身分的某些人造布料。有关此事﹐主教团可自作决定[139]。

344. 各种礼服的优雅与高贵﹐是在于所用的质料与式样﹐而非由于过分的堆砌与装饰。礼服上的肖像﹑图案或标记﹐应表达神圣事物﹐凡是与神圣事物不相称的﹐应该避免。

345. 在礼仪年的过程中﹐采用不同颜色的礼服﹐一方面是为更有效地表达所庆祝的信德奥迹之特色﹐另一方面也是为表达在礼仪年度过程中﹐基督徒生活进展的意义。

346. 关于礼服的颜色﹐应遵照〔罗马教会〕传统用法﹐即﹕

a) 白色（金色）﹕用于复活期与圣诞期的日课和弥撒﹔此外﹐也用于主的庆节（苦难庆典除外）﹔圣母﹑天使及非殉道圣人的庆节﹐诸圣节（11月1日）﹐洗者圣若翰诞辰（6月24日）﹐圣若望宗徒兼圣史庆日（12月27日）﹐建立圣伯铎（伯多禄）宗座庆日（2月22日）及圣保禄宗徒归化庆日（1月25日）。

b) 红色﹕用于基督苦难主日（圣枝主日）﹐圣周五（救主受难纪念）﹐五旬节（圣神降临主日）﹐耶稣苦难的庆典（如十字圣架庆日）﹐宗徒与圣史的殉道庆日﹐以及殉道圣人的庆典。

c) 绿色﹕用于常年期的日课与弥撒。

d) 紫色﹕用于将临期与四旬期。也可用于追思亡者的日课与弥撒。

e) 黑色﹕按当地习惯﹐可用于追思亡者弥撒。

f) 玫瑰色﹕按当地习惯﹐可用于将临期的「喜乐」（Gaudete）主日（将临期第三主日）﹐和四旬期的「喜乐」（Laetare）主日（四旬期第四主日）。

g) 隆重的日子可用当日庆节指定颜色的礼服﹐或较高贵的礼服﹐虽与当日指定颜色不同亦可。

关于礼服的颜色﹐主教团可依照各民族的特性与需要加以决定﹐并将适应措施呈报宗座。

347. 举行「典礼弥撒」（Missa ritualis）时﹐应采用特定的颜色﹐也可采用白色或庆节的颜色。举行「为各种需要的弥撒」（Missa pro variis necessitatibus）﹐可采用本日﹐或本礼仪时期的颜色﹔若该弥撒有悔罪特色﹐如第31, 33, 38号的弥撒﹐则可采用紫色。举行「求恩弥撒」（Missa votiva）﹐可用适合该弥撒的颜色﹐或用本日﹐或本礼仪时期的颜色。

五﹑圣堂内的其他用品
348. 除了为祭器或礼服﹐规定某种特殊质料外﹐其他为了礼仪用途[140]﹐或任何准用于圣堂的设备﹐都应是适当的﹐并符合每件物品特定的目的。

349. 应格外注意礼仪用书﹐尤其为宣读天主之圣言用的《福音书》和《读经集》﹐要予以特别尊敬﹔这些用书﹐在礼仪行动中﹐应作为超性事物的标记与象征﹐因而应是真正高贵﹑装饰精美和美观的。

350. 此外﹐应十分注意直接与祭台及感恩圣祭有关的物品﹐如祭台的十字架﹐和游行用的十字架。

351. 即使对不太重要的事物也要谨慎留心﹐要适当地遵从艺术的要求﹐并常保持高尚﹑朴素及整洁。

第七章
选择弥撒及其经文

352. （弥撒中的）读经﹑祷词与歌曲﹐若能尽量适合参礼者的需要﹑心灵的准备与能力﹐则必将增强弥撒圣礼的牧灵效益。这点可透过适当地运用下列各项选择而达致。

因此﹐司祭在筹备弥撒时﹐应注重天主子民的共同神益﹐而不是他个人的喜好。此外﹐他也要谨记﹕在选择不同经文时﹐务要与其他在圣礼中执行职务者﹐连信友在内﹐彼此商量和协调﹐尤其是那些较直接与他们相关的部分。

弥撒中某些部分既有多项选择﹐因此﹐执事﹑读经员﹑圣咏员﹑唱经员﹑领经员和歌咏团﹐务须在举行圣礼之前﹐就已确知自己要负责的部分﹐绝对不得发生「仓皇登场」的现象。若能预先准备并协调礼节的安排与进行﹐将对信友虔诚参与感恩圣礼必有助益。

一﹑各式弥撒的选择
353. 在节日（sollemnitas）﹐司祭必须遵照当地教会礼仪日历举行弥撒。

354. 在将临期﹑圣诞期﹑四旬期及复活期的主日（dominica）﹑平日（feria）﹐以及庆日（festum）和必行纪念日（memoria obligatoria）﹕

a) 若有会众参与弥撒﹐司祭应按照当地教会礼仪日历举行﹔

b) 若只有一位辅礼者参与弥撒﹐司祭可按照教会礼仪日历﹐或按照专用礼仪日历（calendarium proprium）举行。

355. 在自由纪念日（memoria ad libitum）﹕

a) 自十二月十七日至廿四日的将临期平日﹑圣诞节八日庆期内﹑四旬期的平日（圣灰礼仪日与圣周例外）﹕司祭应举行本日的弥撒﹐但可念教会通用日历所列本纪念日的「集祷经」﹐（圣灰礼仪日与圣周例外）。但在复活期的平日﹐则可全部采用纪念该圣人的经文。

b) 十二月十七日以前的将临期平日﹑一月二日以后的圣诞期平日﹑复活期的平日﹕司祭可以选择平日弥撒﹑或圣人弥撒﹐或所纪念的其中一位圣人的弥撒﹑或殉道录（Martyrologium）所载本日圣人的弥撒。

c) 在常年期（per annum）的平日﹐司祭可以选择平日弥撒﹑或本日「自由纪念」的圣人弥撒﹑或殉道录所载本日圣人的弥撒﹑或各种「求恩弥撒」（Missa pro variis necessitatibus）﹑或敬礼弥撒（Missa votiva）。

若有会众参与弥撒﹐司祭切勿经常地﹑没有充分理由地﹐将每天的「平日圣经选读」略而不念﹕因为﹐教会渴望藉此为信友提供丰富的天主之圣言的飨宴[141]。

基于同样理由﹐举行追思弥撒（Missa defunctorum）的次数要有节制。因为﹐任何弥撒都是为生者和亡者奉献的﹐而且所有感恩经内都有纪念亡者的经文。

若信友热爱圣母或圣人的「自由纪念日」﹐要满足他们合法的虔敬要求。

在教会通用日历中的纪念日﹐与教区或修会专用日历中的纪念日之间﹐若要作出选择﹐在一切等同的情况下﹐依照传统﹐应优先选择专用日历的「纪念日」。

二﹑弥撒各部分经文的选择
356. 选择各项经文时﹐应遵照下列准则。这些准则适用于礼仪节期的弥撒及圣人弥撒。

读经（De Lectionibus）
357. 在主日及节日﹐共有三篇读经﹐选自先知书﹑宗徒书信及福音﹔藉此使信友了解﹕救恩工程依照天主美妙的计画﹐不断延续。应严格采用这些读经。在复活期﹐按照教会传统﹐诵读《宗徒大事录》以代替旧约读经。

在庆日﹐有两篇读经﹐若这庆日依礼规升格为节日﹐则须自通用部分选取第三篇读经。

在圣人的纪念日﹐除非有专用的读经﹐否则照常选用为平日指定的读经。在某些情形下﹐会为某些纪念日提供特选的读经﹐以突显该圣人的灵修生活或生平。这些读经并非必读﹐除非有牧灵上的需要。

358. 《平日读经集》﹐为整年每周每天﹐提供了要诵读的圣经﹔这些圣经通常在指定的日子诵读﹐除非遇上节日或庆日﹔此外﹐在新约圣经内的圣人之纪念日﹐也选用提及该圣人的读经。

连续性的平日圣经选读﹐若因节日﹑庆日或特殊庆典而中断﹐司祭可将本周要读的全部圣经﹐置于眼前﹐然后决定是否将略去的那篇与另一篇合并﹐或只读那较为重要的几篇。

为特殊团体举行的弥撒﹐司祭可以选读更适合这特殊情况的圣经章节﹔但应从准用的《读经集》中选取。

359. 《读经集》为某些与圣事或圣仪一并举行的「典礼弥撒」﹐或为某些特殊需要所举行的弥撒﹐也提供了特选的读经。

这些读经﹐是为引导信友在聆听特选的圣经章节后﹐能更深刻地了解所参与的奥迹﹐更热爱天主的圣言。

因此﹐在选择弥撒读经时﹐必须谨记﹐一方面要有相当的牧灵理由﹐一方面也要符合选择的权限。

360. 有时针对同一篇读经﹐会提供长式与短式﹔选择时﹐要着眼于牧灵的考量。应衡量信友聆听长式抑或短式读经时﹐何者获益更大﹔又要考虑到﹐他们聆听较完整之读经的能力﹐此读经是应在讲道中加以解释的[142]。

361. 然而﹐若可在指定的两篇读经中选择其一﹐或可自由选择任何读经时﹐应以参礼者的神益为前提。同样﹐在为参礼团体选择更容易或更合适的读经时﹐或为了牧灵效益﹐而重复或搁置一篇已在某特别庆典中用过的读经时﹐都应如此考虑和决定[143]。

事实上﹐有时同一篇读经会在相隔数天之间重复出现﹐例如在主日读过后﹐又在周内的平日重读﹔有时又因为怕某篇读经对某信友团体会引起困难（暂且搁置不用）。但应留心﹐选择时﹐不要让某些圣经章节恒常地被排除于圣经选读之外。

362. 除了上述选择较适宜读经之权力外﹐主教团在特殊情况下﹐有权就读经的安排﹐作出更大的适应﹐但读经必须取自合法批准的《读经集》。
祷词（De Orationibus）
363. 在任何弥撒中﹐当念本弥撒的祷词（orationes）﹐除非另有规定。

「圣人纪念日」的弥撒中﹐当念专用的「集祷经」（collecta）﹐或在没有专用祷词时﹐可念通用的「集祷经」。但是﹐「献礼经」（oratio super oblata）和「领圣体后经」（oratio post Communionem）﹐除非有专用者﹐否则可念通用的祷词﹐或念本礼仪时期的平日祷词。

在「常年期」的平日﹐除前个主日的祷词外﹐亦可念「常年期」其他主日的祷词﹐或弥撒经书内「求恩弥撒」当中的祷词。只选用上述弥撒的集祷经﹐也常是许可的。

如此﹐祷词的内容更为丰富﹐使信友的祈祷生活更加充实。

弥撒经书内﹐年中较重要礼仪时期内﹐为每日所指定的「时期专用祷词」﹐已作了如是的安排。

感恩经（De Prece eucharistica）
364. 《罗马弥撒经书》有许多「颂谢词」（praefatio）﹐其目的是将「感恩经」中谢恩的各种理由更凸显出来﹐并将救恩奥迹的不同层面﹐更清楚地予以呈现。

365. 可遵照下列准则﹐选择「弥撒规程」（Ordo Missae）内的「感恩经」﹕

a) 感恩经第一式﹐亦即罗马正典（Canon Romanus）﹕（在任何日子﹐）常可采用。本感恩经﹐在某些日子﹐附有特殊的「我们联合整个教会……」（Communicantes）﹐又在某些弥撒﹐附有特定的「上主﹐所以我们恳求祢﹐悦纳……」（Hanc igitur）﹐因此﹐在这些日子和这些弥撒中﹐尤其适合采用本感恩经。

本感恩经也提及宗徒和某些圣人的名字﹐因此在他们的庆典上﹐尤其适合采用本感恩经。

本感恩经也适用于主日﹐除非因牧灵理由﹐而选择感恩经第三式。

b) 感恩经第二式﹕因其固有特色﹐适用于周内的平日(注)﹐及特殊的情况。本感恩经虽有其固定的颂谢词﹐但也可与其他颂谢词配合﹐尤其是那些综合救恩奥迹的颂谢词﹐如通用颂谢词。

为亡者献祭时﹐在「求祢也垂念怀着复活的希望……」之前﹐可加念为亡者的特殊经文。

c) 感恩经第三式﹕可与任何颂谢词配合。本感恩经在主日与庆日尤其适用。

若在亡者弥撒中采用本感恩经﹐在「……仁慈的圣父﹐求祢使散居各处的子女﹐和祢团聚」之后﹐可加念为亡者的特殊经文。

d) 感恩经第四式﹕附有不可变换的颂谢词﹐扼要地陈述整个救恩史。本感恩经可用于没有专用颂谢词的弥撒﹐以及常年期的主日。

这感恩经因其结构关系﹐不得加念为亡者的特殊经文。

歌咏（De cantibus）
366. 「弥撒规程」中的歌咏﹐如「羔羊颂」等﹐不可用其他歌曲取代。


弥撒经书总论-第八章-天主教图书中心--天主教文学,书籍,图书,书库

弥撒经书总论2002年版

第八章

367. 为选择读经之间的歌咏﹑「进堂咏」﹑「奉献咏」﹑「领主咏」﹕应遵照本总论所指定的准则（参看40-41, 47-48, 61-64,74, 86-88号）。

第八章
各类弥撒经文与祷词﹔以及追思弥撒

一﹑各类弥撒经文与祷词
368. 为已准备妥善的信友﹐藉举行圣事与圣仪﹐使他们生活中几乎一切的境遇﹐都能因逾越奥迹所涌溢的天主恩宠﹐而得到圣化[144]。况且﹐感恩（圣体）圣事既是圣事中的圣事﹐弥撒经书理当为全球的需要﹐或普世或地方教会的需要﹐按照信友生活中的各种境遇﹐提供可用的各类弥撒经文与祷词。

369. 对读经与祷词既然已有较大的选择自由﹐采用各类弥撒（Missa ad diversa）理应适可而止﹐即只在真正需要时﹐方可选用。

370. 在各类弥撒经文中﹐除非另有明文规定﹐可用平日的读经﹐以及读经间的歌咏﹐只要适合该弥撒即可。

371. 各类弥撒分为三种﹕即「典礼弥撒」（Missa ritualis）﹑「求恩弥撒」（Missa pro variis necessitatibus）及「敬礼弥撒」（Missa votiva）。

372. 「典礼弥撒」即与圣事（Sacramentum）或圣仪（Sacramentale）一起举行的弥撒。这类弥撒不得用于将临期﹑四旬期﹑复活期的主日﹐节日﹐复活节八日庆期﹐追思已亡日﹐圣灰礼仪日与圣周。此外﹐尚应遵守礼书或这些弥撒中所明示的规则。

373. 「求恩弥撒」即为偶发或定期所发生的某些事件﹐而举行的弥撒。有关当局可从这类弥撒中﹐在主教团所规定在一年之中的特殊祈祷日﹐选用适当的求恩弥撒。

374. 遇有某种严重的急需﹐或为牧灵的效益﹐在教区主教的指令下﹐或获得他的许可后﹐可举行适合于该需要的弥撒﹔惟不得用于节日﹐将临期﹑四旬期和复活期的主日﹐复活节八日庆期﹐追思已亡日﹐圣灰礼仪日与圣周。

375. 因信友的虔诚﹐为纪念主的某项奥迹﹐或为敬礼圣母﹑天使﹑个别圣人或诸圣而举行的「敬礼弥撒」﹐可在常年期的平日举行﹐即使遇上某「自由纪念日」（memoria ad libitum）亦可。惟与吾主或圣母生活的奥迹有关的弥撒﹐除敬礼无原罪圣母的弥撒外﹐均不可作为「敬礼弥撒」来举行﹐因为它们是配合礼仪年的进程而举行的。

376. 遇上「必行纪念日」（memoria obligatoria）﹑或十二月十七日前的将临期平日﹑一月二日及其后的圣诞期﹑复活节八日庆期后的复活期平日﹐均不得举行「求恩弥撒」和「敬礼弥撒」。若有真正的需要﹐或为牧灵的效益﹐按照堂区主任﹐或主祭本人的判断﹐在有会众参与的弥撒中﹐可以举行适合于这需要或牧灵效益的弥撒。

377. 在常年期的平日﹐遇有「自由纪念」﹐或念平日日课的日子﹕可以举行任何弥撒﹐或念任何一类祷词﹐但「典礼弥撒」的祷词除外。

378. 特别值得推荐在每周六特敬圣母﹐因为救主之母在教会的礼仪中﹐率先在诸圣之前获得敬礼[145]。

二﹑追思弥撒
379. 教会为亡者奉献基督的逾越感恩圣祭﹐是愿藉基督各肢体间的彼此相通﹐使亡者得到祈祷的援助﹐生者获得希望的慰藉。

380. 在「追思弥撒」（Missa defunctorum）中﹐「殡葬弥撒」（Missa exsequialis）居于首位﹐可以在任何日子举行﹔但法定节日﹐圣周星期四﹐逾越节三日庆典﹐将临期﹑四旬期及复活期的主日则例外﹐并要遵守教律的其他规定[146]。

381. 在接到某人逝世的消息后﹐或在亡者埋葬之日﹐及逝世一周年之纪念日﹐可为亡者举行追思弥撒。即使在圣诞节八日庆期内﹐或在「必行纪念日」及平日﹐均可举行﹔但圣灰礼仪日及圣周则例外。

其他「平日」的「追思弥撒」﹕在常年期的平日﹐「自由纪念日」﹐或念平日日课的日子﹐只要真为亡者献祭﹐均可举行。

382. 在「殡葬弥撒」中﹐通常应有简短讲道﹔但不是对亡者的歌功颂德。

383. 鼓励信友﹐特别是亡者的家属﹐也藉领受共融的圣事来参与为亡者奉献的圣祭。

384. 若「殡葬弥撒」与殡葬礼直接联合举行﹐在念「领圣体后经」之后﹐取消弥撒「结束仪式」（礼成式）﹐改而举行「告别礼」（辞灵礼valedictio）。但若遗体不在场﹐不得举行「告别礼」（辞灵礼）。

385. 为安排并选择「追思弥撒」﹐特别是「殡葬弥撒」的各项经文（如祷词﹑读经﹑信友祷词）时﹐首先应顾及亡者﹑亡者家属﹐和在场参礼人士之需要﹐作牧灵方面的考量。

此外﹐司祭既为众人作为基督福音的使者﹐应特别关心在这丧礼场合参与弥撒圣祭或聆听福音的众人﹐无论他们是信友与否﹐很少参与或从不参与感恩祭者﹐或看来像似失落了信德者。

第九章
主教及主教团有权作的适应

386. 当代依照梵二训令而革新的《罗马弥撒经书》﹐致力于使所有信友能主动地﹑有意识及有效地参与感恩庆典（弥撒）。因为这是礼仪本质的要求﹐也是信友因其身分所有的权利与义务[147]。

为了使弥撒圣礼的举行更能符合神圣礼仪的规则与精神﹐本「总论」（Institutio generalis）及「弥撒规程」（Ordo Missae）所提出某些可作的适应（aptatio）﹐均交由教区主教或主教团决定。

387. 被尊为群羊最高司牧的教区主教﹐应推动﹑管理和监督自己教区内的礼仪生活﹐因为在某种意义下﹐他是信友们在基督内生活的泉源与连系[148]。

本总论﹐指定由教区主教订定举行共祭弥撒的规则（参看202﹐374号）﹑制定在祭台前协助司祭之辅礼人员的规则（参看107号）﹑制定兼送圣体圣血的规则（参看283号）﹐以及教堂建筑与布置的规则（参看291号）。然而﹐他的首要任务乃是促进司铎﹑执事和信友的礼仪精神。

388. 下述的适应措施﹐需要多方面的协调﹐由主教团依据教律的规范而决定。

389. 主教团首先有权准备（apparare）并批准（approbare）此《罗马弥撒经书》之公认的本地语言版本﹐以便获得宗座认可（recognitio）后﹐应用于所辖地区[149]。

《罗马弥撒经书》﹐不论其为拉丁文版﹐或合法核准的本地语言译本﹐都要以完整的方式出版。

390. 主教团可对「总论」及「弥撒规程」所列出的各项适应作出决定﹐此决定法案一旦获得宗座认可﹐便可纳入弥撒经书中﹔包括﹕

－信友的举止姿态（参看43号）﹔

－向祭台及福音书致敬的姿态（参看273号）﹔

－进堂咏﹑奉献咏和领主咏的文字内容（参看48, 74, 87号）﹔

－特别情况用的圣经选读（参看362号）﹔

－行平安礼的方式（参看82号）﹔

－领圣体圣血的方式（参看160, 283号）﹔

－祭台及礼仪用品──尤其祭器的质料﹐以及礼服的质料﹑形式和颜色（参看301, 326, 329, 339, 342-346号）。

主教团认为有用的「牧灵指南」（Directoria vel Instructiones pastorales）﹐在获得宗座认可后﹐也可纳入《罗马弥撒经书》内适宜的地方。

391. 主教团对举行弥撒用的圣经译文﹐要非常谨慎处理。因为所宣读的﹑以讲道所解释的﹐以及所歌唱的圣咏﹐是取自圣经﹔经文﹑祷词和礼仪歌曲﹐也是由圣经获得灵感和启发﹔还有弥撒中的动作与标记（signa）﹐也都是从圣经得到其含义的[150]。

圣经译文所采用的语言﹐应符合信友的领悟能力﹐又要适合于公开宣读﹐但同时还要保存圣经各书原来采用的不同语法（modus loquendi）。

392. 同样﹐主教团要小心谨慎地提供其他弥撒经文的译文﹐一方面要保存各种语言的特性﹐同时也须把拉丁原文的意思﹐完全并忠实地译出。进行这项任务时﹐必须顾及弥撒经文的各种文体﹐如主礼祷词（oratio praesidentialis）﹑对经（antiphona）﹑欢呼词（acclamatio）﹑答句（responsum）﹑祷文（supplicatio litanica）等。

应谨记﹐这些经文的译文﹐主要并不是为了默想﹐而是为在圣礼举行当中宣读或咏唱。

经文的用语应适用（accommodatus）于当地的信友﹐但不失优雅脱俗﹐并富有文学素质。当然﹐某些圣经及基督徒词汇和用语﹐仍须借助教理讲授（来让信友瞭解）。

若多个地区使用同一语言﹐宜尽量为其礼仪经文﹐采用同一译文﹐尤其是读经及「弥撒规程」的经文[151]。

393. 鉴于歌唱在弥撒庆典中的重要性﹐因其为礼仪的必要的及组成部分[152]﹐主教团有职责核准合宜的曲调﹐尤其是弥撒的常用经文﹑会众的答唱和欢呼词﹑以及礼仪年中举行之特殊仪式的曲调。

同样﹐主教团也有权决定﹐那些音乐体裁﹑曲调和乐器﹐就其确实适合或能适合圣礼之用﹐而准予在礼仪中采用。

394. 每一教区均应有自己的礼仪日历和专用弥撒。主教团方面﹐则该为本国订定专用日历﹐或与其他主教团合作﹐为更广泛地区订定共用的日历﹐应呈报宗座批准（approbare）[153]。

在订定日历时﹐应悉心保存和维护主日﹐视之为首要的庆节。因此﹐其他庆节除非实在是最重要的﹐否则不能凌驾主日之上[154]。此外﹐还须留意﹐勿使按梵二法令革新的礼仪年﹐被一些次要成分模糊其真面目。

在订定本国的礼仪日历时﹐要列明（参看373号）本国的特别祈祷日（dies Rogationum）和四季斋期（Quattuor Temporum）﹐以及其举行方式和经文[155]﹐还须注意这些祈祷日的其他特殊安排。

在出版弥撒经书时﹐宜把全国或全区的专有庆节﹐加插在通用日历中正确的位置上﹐至于地区性或教区性的专有庆节﹐则置于特设的附录中。

395. 再者﹐倘若为了帮助信友参与弥撒和获得神益﹐而需要作出更大的更动（varietates）和深度的适应（profundiores aptationes）﹐以迎合不同民族的禀赋和传统时﹐主教团可依照《礼仪宪章》40号的规定请示（proponere）宗座﹐待获得宗座同意（consensus）后﹐把这些更动和适应编入经书内。这点特别为新近接受福音的民族﹐尤应如此[156]。应注意遵守罗马礼本地化训令﹕《罗马礼仪与文化互融》（De Liturgia Romana et inculturatione）所订定的特殊守则[157]。

进行上述事项时﹐应遵守以下程序﹕

首先﹐应呈交宗座一份详尽的刍议（praevia propositio）﹐待获得所需的授权后﹐可以进行拟定各项适应要点之提案。

将此提案呈报并获宗座正式批准后﹐便可在特定的时间和地点进行试验。

试验期结束﹐主教团若认为合宜﹐可决定适应措施的实施﹐并把最后方案（matura formulatio）呈报宗座定夺（iudicium）[158]。

396. 开始实施新的适应项目前﹐尤其是那些较深度的适应﹐必须小心﹐确保圣职人员和信友﹐得到必要的﹑明智而有顺次序的培育﹐使已经拟定的特权能有效利用﹐并使符合圣礼精神的牧灵守则﹐得以全面实施。

397. 此外﹐还须坚守此原则﹕务使个别（地区）教会（Ecclesia particularis）与普世教会（Ecclesia universalis）﹐不但在教义和圣事标记上保持一致﹐而且对那些承自延续不断之宗徒传统的﹑众所公认的习惯﹐亦应保持一致。应坚持这原则﹐不仅是为了避免谬误﹐而且也是为了传递完整的信仰﹐因为教会的「祈祷法则」（lex orandi）与其「信仰法则」（lex credendi）互相呼应[159]。

罗马礼是构成天主教礼仪宝库和嗣业的一个重要和珍贵部分﹐其富饶使普世教会受益﹐因而一旦丧失﹐将会导致教会的莫大损失。

罗马礼在岁月的洪流中﹐不但保存了来自罗马城的礼仪习惯﹐并且以深入﹑有系统的与和谐的方式﹐结合了其他某些礼仪习惯。这些礼仪习惯源自不同民族的习尚和禀赋﹐包括东﹑西方的不同个别（地区）教会﹐因此罗马礼具备一种「跨区」的特质。今日﹐罗马礼的特性和整体表达﹐见于教宗以其权力所颁布的礼书范本﹐以及与此相符合﹐而由各主教团批准﹐并经宗座认可的礼书[160]。

398. 梵二曾规定﹐除非为了教会真正和确实利益的要求﹐并且保证新的形式﹐是由现存的形式中﹐有系统的（organice）发展而来﹐否则不得作任何礼仪革新[161]。此一规定也适用于罗马礼的任何本地化行动[162]。此外﹐礼仪本地化需要相当时间来发展﹐以免真正的礼仪传统因仓促和鲁莽而蒙害。

最后﹐礼仪本地化并不是要创造新的礼仪体系（familiae rituales）﹐而是要回应某文化的需要﹐而且﹐编入弥撒经书内的﹐或在其他礼书内的适应措施﹐亦不应减损罗马礼的独特性[163]。

399. 因此﹐《罗马弥撒经书》虽然有语言上的不同﹐和一些习尚方面的差异[164]﹐在未来﹐仍应该继续成为维持罗马礼完整与统一的工具和卓越标记[165]。

--------------------------------------------------------------------------------

[1] 特伦多大公会议第廿二期会议﹐1562/9/17, DS, nn. 1738-1759.

[2] 「礼仪」n. 47; 参看「教会」nn. 3, 28;「司铎」nn. 2, 4, 5.

[3] 参看《韦罗纳圣事礼典》(Sacramentarium veronense), ed. L.C. Mohlberg, n. 93 圣周四「主的晚餐弥撒」献礼经。

[4] 参看「感恩经第三式」。

[5] 参看「感恩经第四式」。

[6] 「礼仪」nn. 7, 47; 「司铎」nn. 5, 18.

[7] 参看比约十二世﹐《人类通谕》(Humani generis), 1950/8/12, AAS, 42(1950), pp. 570-571; 保禄六世﹐《信德的奥迹通谕》(Mysterium fidei), 1969/9/3, AAS, 57 (1965), pp. 762-769; 《天主子民信经》(Sollemnis professio fidei), 1968/6/30, AAS, 60 (1968), pp. 442-443; 圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, nn. 3f, 9﹔AAS, 59 (1967), pp. 543, 547.

[8] 参看特伦多大公会议第十三期会议﹐1551/10/11, DS, nn. 1635-1661.

[9] 参看「司铎」n. 2.

[10] 参看「礼仪」n. 11.

[11] 「礼仪」n. 50.

[12] 特伦多大公会议第廿二期会议﹐《弥撒圣祭教义》(Doctrina de SS. Missae sacrificio), cap. 8; DS, n. 1749.

[13] 特伦多大公会议第廿二期会议﹐《弥撒圣祭教义》(Doctrina de SS. Missae sacrificio), cap. 9; DS, n. 1759.

[14] 特伦多大公会议第廿二期会议﹐《弥撒圣祭教义》(Doctrina de SS. Missae sacrificio), cap. 8; DS, n. 1749.

[15] 参看「礼仪」n. 33.

[16] 参看「礼仪」n. 36.

[17] 参看「礼仪」n. 52.

[18] 参看「礼仪」n. 35: 3.

[19] 参看「礼仪」n. 55.

[20] 特伦多大公会议第廿二期会议﹐《弥撒圣祭教义》(Doctrina de SS. Missae sacrificio), cap. 6; DS, n. 1747.

[21] 参看「礼仪」n. 55.

[22] 参看「礼仪」n. 41; 「教会」n. 11; 「司铎」nn. 2, 5, 6; 「主教」n. 30; 「大公」n. 15; 圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, nn. 3, 6, AAS, 59 (1967), pp. 542, 544-545.

[23] 参看「礼仪」n. 10.

[24] 参看「礼仪」n. 102.

[25] 参看「礼仪」n. 10﹔「司铎」n. 5。

[26] 参看「礼仪」nn. 14, 19, 26, 28, 30.

[27] 参看「礼仪」n. 47.

[28] 参看「礼仪」n. 14.

[29] 参看「礼仪」n. 41.

[30] 参看「司铎」n. 13; 《天主教法典》(Codex Iuris Canonici), can. 904.

[31] 参看「礼仪」n. 59.

[32] 有关特殊团体弥撒﹐请参看圣礼部﹐《牧民行动训令》(Actio pastoralis), 1969/5/15, AAS, 61 (1969), pp. 806-811; 有关儿童弥撒﹐请参看圣礼部﹐《儿童弥撒指南》(Directorium de Missis cum pueris), 1973/11/1,AAS, 66 (1974), pp. 30-46; 有关时辰颂祷联合弥撒举行﹐请参看「时辰颂祷总论」(Institutio generalis de Liturgia Horarum), editio typica 1971, nn. 93-98; 有关祝福及加冕圣母像仪式联合弥撒举行﹐请参看「罗马礼典」(Rituale Romanum),《祝福礼典》:「总论」(DeBenedictionibus: Praenotanda), n. 28; 「加冕圣母像仪式」(Ordocoronandi imaginem beatae Mariae Virginis), nn. 10, 14.

[33] 参看「主教」n. 15;「礼仪」n. 41.

[34] 参看「礼仪」n. 22.

[35] 亦请参看「礼仪」nn. 23, 25; 保禄六世﹐《罗马弥撒经书宗座宪令》(Missale Romanum).

[36] 礼仪圣事部﹐《罗马礼仪与文化互融训令》(De Liturgia Romana et inculturatione), 1994/1/25, AAS, 87 (1995) pp. 288-314.

[37] 参看「司铎」n. 5; 「礼仪」n. 33.

[38] 参看特伦多大公会议第廿二期会议﹐《弥撒圣祭教义》(Doctrina de SS.Missae sacrificio), cap. 1; DS, n. 1740; 参看保禄六世﹐《天主子民的信经》(Sollemnis professio fidei), 1968/6/30, n. 24, AAS, 60 (1968), p.442.

[39] 参看「礼仪」n.7; 保禄六世﹐《信德的奥迹通谕》(Mysterium fidei),1965/9/3, AS, 57 (1965), p.764﹔圣礼部﹐《圣体奥迹训令》（Eucharisticum mysterium）, 196 7/5/25, n.9, AAS, 59 (1967), p.547.


弥撒经书总论-第九章-天主教图书中心--天主教文学,书籍,图书,书库

弥撒经书总论2002年版

第九章

[40] 参看「礼仪」n. 56﹔圣礼部﹐《圣体奥迹训令》（Eucharisticum mysterium）1967/5/25, n.3, AAS, 59 (1967), p.542.

[41] 参看「礼仪」nn. 48, 51; 「启示」n.21; 「司铎」n.4.

[42] 参看「礼仪」nn. 7, 33, 52.

[43] 参看「礼仪」n. 33.

[44] 参看圣礼部﹐《圣乐训令》(Musicam sacram), 1967/3/5, n.14, AAS, 59 (1967), p.304.

[45] 参看「礼仪」nn.26,27; 圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, n. 3d, AAS, 59 (1967), p.542.

[46] 参看「礼仪」n.30.

[47] 参看圣礼部﹐《圣乐训令》(Musicam sacram), 1967/3/5, n.16a, AAS, 59 (1967), p. 305.

[48] 圣奥思定﹐《讲道集》(Sermo), 336:1, PL, 38, 1472.

[49] 参看圣礼部﹐《圣乐训令》(Musicam sacram), 1967/3/5, nn. 7, 16, AAS, 59 (1967), pp. 302, 305.

[50] 参看「礼仪」n.116; 也请参看「礼仪」n. 30.

[51] 参看「礼仪」n. 54﹔圣礼部﹐《大公之中训令》(Inter Oecumenici), 1964/9/26, n. 59, AAS, 56 (1964) p. 891; 《圣乐训令》(Musicam sacram), 1967/3/5, n. 47, AAS, 59 (1967), p. 314.

[52] 参看「礼仪」nn.30,34; 亦请参看「礼仪」n. 21.

[53] 参看「礼仪」n.40﹔礼仪圣事部《罗马礼仪与文化互融训令》（De Liturgia Romana et inculturatione）﹐1994/1/25﹐n.41; AAS,87(1995), p. 304.

[54] 参看「礼仪」n. 30; 圣礼部﹐《圣乐训令》(Musicam sacram), 1967/3/5, n. 17, AAS, 59 (1967), p. 305.

[55] 参看若望保禄二世﹐宗座书函《主的日子》(Dies Domini), 1998/5/31, n. 50: AAS, 90 (1998), p. 745.

[56] 参看弥撒经书内文。

[57] 参看戴都良（Tertullianus）﹐《驳斥马西翁》(Adversus Marcionem), IV, 9, CCSL 1, p.560﹔奥利振（Origenes）﹐《驳斥赫拉克里达》(Disputatio cum Heracleida), n. 4:24, SCh 67, p. 62; 《希波教会会议议案汇编》(Statuta Concilii Hipponensis Breviata), 21, CCSL, 149, p.39.

[58] 参看「礼仪」n. 33.

[59] 参看「礼仪」n. 7.

[60] 参看《罗马弥撒经书》之「弥撒读经规程」（Ordo Lectionum Missae）, editio typica altera,n.28.

[61] 参看「礼仪」n. 51.

[62] 参看若望保禄二世﹐《二十五年宗座书函》(Vicesimus quintus annus), 1988/12/4, n. 13, AAS, 81 (1989), p. 910.

[63] 参看「礼仪」n. 52; 参看《天主教法典》(Codex Iuris Canonici), can.767, §1.

[64] 参看圣礼部﹐《大公之中训令》(Inter Oecumenici), 1964/9/26, n. 54,AAS, 56 (1964), p. 890.

[65] 参看《天主教法典》(Codex Iuris Canonici), can. 767, §1; 宗座法典注释委员会﹐「有关法典767条1项疑问之覆文」(respons. ad dubium circa can. 767 §1), AAS, 79 (1987), p. 1249; 教廷八部会﹐《有关非晋秩信友协助司铎圣职的某些问题联合训令》(Ecclesiae de mysterio),1997/8/15, art. 3, AAS, 89 (1997), p. 864.

[66] 参看圣礼部﹐《大公之中训令》(Inter Oecumenici), 1964/9/26, n. 53, AAS, 56 (1964), p. 890.

[67] 参看「礼仪」n. 53.

[68] 参看圣礼部﹐《大公之中训令》(Inter Oecumenici), 1964/9/26, n. 53,AAS, 56 (1964), p. 890.

[69] 参看「礼仪」n. 47; 圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, n. 3a, b, AAS, 59 (1967), pp. 540-541.

[70] 参看圣礼部﹐《大公之中训令》(Inter Oecumenici), 1964/9/26, n. 91,AAS,56 (1964), p. 898; 《圣体奥迹训令》(Eucharisticum mysterium),1967/5/25, n. 24, AAS, 59 (1967), p. 554.

[71] 参看「礼仪」n. 48; 圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, n. 12, AAS, 59 (1967), pp. 548-549.

[72] 参看「礼仪」n. 48;「司铎」n. 5; 圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, n. 12, AAS, 59 (1967), pp. 548-549.

[73] 参看圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, nn. 31, 32, AAS, 59 (1967), pp. 558-559; 参看礼仪圣事部﹐《无限爱德训令》（Immensae caritatis）, 1973/1/29, n. 2, AAS, 65 (1973), pp. 267-268.

[74] 礼仪圣事部﹐《莫大恩赐训令》(Inaestimabile donum), 1980/4/3, n. 17, AAS, 72 (1980), p. 338.

[75] 参看「礼仪」n. 26.

[76] 参看「礼仪」n. 14.

[77] 参看「礼仪」n. 28.

[78] 参看「教会」nn. 26, 28; 「礼仪」n. 42.

[79] 参看「礼仪」n. 26.

[80] 参看《主教行礼守则》(Caeremoniale Episcoporum), nn. 175-186.

[81] 参看「教会」n. 28.﹔「司铎」n. 2。

[82] 参看保禄六世﹐《执事圣职宗座书函》(Sacrum diaconatus Ordinem),1967/6/18, AAS, 59 (1967), pp. 697-704; 「罗马主教礼书」(Pontificale Romanum)﹐《圣秩圣事礼典》(De Ordinatione Episcopi, presbyterorum et diaconorum),editio typica altera 1989, n. 173.

[83] 参看SC, n. 48; 圣礼部﹐《圣体奥迹训令》（Eucharisticum mysterium）﹐1967,5/25﹐n. 12,AAS, 59 (1967), pp. 548-549.

[84] 参看《天主教法典》(Codex Iuris Canonici), can. 910 §2; 教廷八部会《有关非晋秩信友协助司铎圣职的某些问题联合训令》 (Ecclesiae de mysterio), 1997/8/15, art. 8, AAS, 89 (1997), p. 871.

[85] 参看圣事部﹐《无限爱德训令》(Immensae caritatis), 1973/1/29, n. 1,AAS, 65 (1973), pp. 265-266﹔《天主教法典》（Codex Iuris Canonici）﹐can. 230 §3。

[86] 参看「礼仪」n. 24.

[87] 参看圣礼部﹐《圣乐训令》(Musicam sacram), 1967/3/5, n. 19, AAS, 59 (1967), p. 306.

[88] 参看圣礼部﹐《圣乐训令》(Musicam sacram), 1967/3/5, n. 21, AAS, 59 (1967), pp. 306-307.

[89] 参看对法律条文解释宗座委员会﹐关于法典230§2疑义的覆文﹔AAS,86 (1994) p.541.

[90] 参看「礼仪」n.22.

[91] 参看「礼仪」n. 41.

[92] 参看《主教行礼守则》(Caeremoniale Episcoporum), nn. 119-186.

[93] 参看「礼仪」n. 42;「教会」n. 28;「司铎」n. 5﹔圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, n. 26, AAS, 59 (1967), p. 555。

[94] 参看圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, n. 47, AAS, 59 (1967), p. 565.

[95] 参看圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25,n.26, AAS,59 (1967), p. 555; 《圣乐训令》(Musicam sacram), 1967/3/5, nn. 16, 27, AAS, 59 (1967), pp. 305, 308.

[96] 参看教廷八部会《有关非晋秩信友协助司铎圣职的某些问题联合训令》(Ecclesiae de mysterio), 1997/8/15, art. 6, AAS, 89 (1997), p. 869.

[97] 参看礼仪圣事部﹐《莫大恩赐训令》(Inaestimabile donum), 1980/4/3, n. 10, AAS,72 (1980), p. 336; 教廷八部会《有关非晋秩信友协助司铎圣职的某些问题联合训令》(Ecclesiae de mysterio), 1997/8/15, art. 8, AAS, 89 (1997), p. 871.

[98] 参看本弥撒经书附录﹐《临时任命特派送圣体员仪式》(Ritus ad deputandum ministrum sacrae Communionis ad actum distribuendae).

[99] 参看《主教行礼守则》(Caeremoniale Episcoporum) nn. 1118-1121。

[100] 参看保禄六世﹐《某些职务宗座书函》(Ministeria quaedam), 1972/8/15, AAS, 64 (1972), p. 532.

[101] 参看「礼仪」n. 57; 《天主教法典》(Codex Iuris Canonici), can. 902.

[102] 参看圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, n. 47, AAS, 59 (1967), p. 566.

[103] 参看圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, n.47, AAS, 59 (1967), p. 565.

[104] 参看本笃十五世﹐《不流血祭献宗座宪令》(Incruentum altaris sacrificium), 1915/8/10, AAS 7 (1915), pp. 401-404.

[105] 参看圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, n. 32, AAS, 59 (1967), p. 558.

[106] 参看特伦多大公会议﹐第十一期会议﹐《有关领圣体法令》(Decretum de Communione eucharistica), capp. 1-3, DS, nn. 1725-1729.

[107] 参看特伦多大公会议﹐第十一期会议﹐《有关领圣体法令》(Decretum de Communione eucharistica), cap. 2, DS., n. 1728.

[108] 参看「礼仪」nn. 122-124; 「司铎」n. 5; 圣礼部﹐《大公之中训令》(Inter Oecumenici), 1964/9/26, n. 90, AAS, 56 (1964), p. 897; 《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, n. 24, AAS, 59 (1967), p. 554; 《天主教法典》(Codex Iuris Canonici), can. 932, §1.

[109] 参看「礼仪」n. 123.

[110] 参看圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, n. 24, AAS, 59 (1967), p. 554.

[111] 参看「礼仪」nn. 123, 129; 圣礼部﹐《大公之中训令》(Inter Oecumenici), 1964/9/26, n. 13c, AAS, 56 (1964), p. 880.

[112] 参看「礼仪」n. 123.

[113] 参看「礼仪」n. 126; 圣礼部﹐《大公之中训令》(Inter Oecumenici), 1964/9/26, n. 91, AAS, 56 (1964), p. 898.

[114] 参看圣礼部﹐《大公之中训令》(Inter Oecumenici), 1964/9/26, nn. 97-98, AAS, 56 (1964), p. 899.

[115] 参看圣礼部﹐《大公之中训令》(Inter Oecumenici), 1964/9/26, n. 91, AAS, 56 (1964), p. 898.

[116] 参看圣礼部﹐《大公之中训令》(Inter Oecumenici), 1964/9/26, n. 91, AAS, 56 (1964), p. 898.

[117] 参看圣礼部﹐《大公之中训令》(Inter Oecumenici), 1964/9/26, n. 92, AAS, 56 (1964), p. 899.

[118] 参看「罗马礼书」(Rituale Romanum),《祝福礼典﹕新读经台启用祝福礼》(De Benedictionibus: Ordo benedictionis occasione data auspicandi novum ambonem),editio typica 1984, nn. 900-918.

[119] 参看圣礼部﹐《大公之中训令》(Inter Oecumenici), 1964/9/26, n. 92, AAS, 56 (1964), p. 898.

[120] 参看「罗马礼书」(Rituale Romanum),《祝福礼典﹕新主礼座椅启用祝福礼》(De Benedictionibus: Ordo benedictionis occasione data auspicandi novam cathedram seu sedem praesidentiae),edito typica 1984, nn. 880-899.

[121] 参看圣礼部﹐《大公之中训令》(Inter Oecumenici), 1964/9/26, n. 92, AAS, 56 (1964), p. 898.

[122] 参看「礼仪」n. 32.

[123] 圣礼部﹐《圣乐训令》(Musicam sacram), 1967/3/5, n. 23, AAS, 59 (1967), p. 307.

[124] 参看「罗马礼书」(Rituale Romanum),《祝福礼典﹕风琴祝福礼》(De Benedictionibus: Ordo benedictionis Organ), editio typica 1984, nn. 1052-1054.

[125] 参看圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, n. 54, AAS, 59 (1967), p. 568;《大公之中训令》(Inter Oecumenici), 1964/9/26, n. 95, AAS, 56 (1964), p. 898.

[126] 参看圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, n. 52, AAS, 59 (1967), p. 568;《大公之中训令》(Inter Oecumenici), 1964/9/26, n. 95, AAS, 56 (1964), p. 898; 圣事部﹐Nullo umquam tempore训令﹐1938/5/28, n. 4, AAS, 30 (1938), pp. 199-200;「罗马礼书」(Rituale Romanum)﹕《弥撒外领圣体及圣体敬礼礼规及指示》(De sacra Communione et de cultu mysterii eucharistici extra Missam), editio typica 1973, nn. 10-11.《天主教法典》（Codex Iuris Canonici）can.938 §3.

[127] 参看「罗马礼书」(Rituale Romanum):《祝福礼典﹕新圣体柜启用祝福礼》(De Benedictionibus: Ordo benedictionis occasione data auspicandi novum tabernaculum eucharisticum), editio typica 1984, nn.919-929.

[128] 参看圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, n. 55, AAS, 59 (1967), p. 569.

[129] 参看圣礼部﹐《圣体奥迹训令》(Eucharisticum mysterium), 1967/5/25, n. 53, AAS, 59 (1967), p. 568; 「罗马礼书」(Rituale Romanum),《弥撒外领圣体及圣体敬礼礼规及指示》(De sacra Communione et de cultu mysterii eucharistici extra Missam), editio typica 1973, n. 9; 《天主教法典》(Codex Iuris Canonici), can. 938 §2; 若望保禄二世﹐《主的筵席书函》(Dominicae Cenae),1980/2/24, n. 3, AAS, 72 (1980), pp. 117-119.

[130] 参看《天主教法典》(Codex Iuris Canonici), can. 940; 圣礼部﹐《圣体奥

迹训令》(Eucharisticum mysterium), 1967/5/25, n. 57, AAS, 59 (1967), p. 569; 参看「罗马礼书」(Rituale Romanum),《弥撒外领圣体及圣体敬礼礼规及指示》(De sacra Communione et de cultu mysterii eucharistici extra Missam), editio typica 1973, n. 11.


弥撒经书总论-第十章-天主教图书中心--天主教文学,书籍,图书,书库

弥撒经书总论2002年版

第十章

[131] 尤其参看圣事部﹐Nullo umquam tempore训令﹐1938/5/28, AAS, 30 (1938), pp. 198-207; 《天主教法典》(Codex Iuris Canonici), can. 934-944.

[132] 参看「礼仪」n. 8.

[133] 参看「罗马主教礼书」(Pontificale Romanum), 《奉献教堂及祭台礼典》(Ordo Dedicationis ecclesiae et altaris), editio typica 1977, cap. IV, n. 10; 「罗马礼书」(Rituale Romanum), 《祝福礼典﹕圣像祝福礼》(De Benedictionibus: Ordo benedicendas imagines quae fidelium venerationi publicae exhibentur), editio typica 1984, nn. 984-1031.

[134] 参看「礼仪」n. 125.

[135] 参看「礼仪」n. 128.

[136] 参看「罗马主教礼书」(Pontificale Romanum),《奉献教堂及祭台礼典》(Ordo Dedicationis ecclesiae et altaris), editio typica 1977, cap. VII,「圣爵及圣盘祝福礼」(Ordo benedictionis calicis et patenae);「罗马礼书」(Rituale Romanum),《祝福礼典﹕礼仪庆典用品祝福礼》(De Benedictionibus: Ordo benedictionis rerum quae in liturgicis celebrationibus usurpantur) editio typica 1984.

[137] 参看「罗马礼书」(Rituale Romanum),《祝福礼典﹕礼仪庆典用品祝福礼》(De Benedictionibus, editio typica 1984, Ordo benedictionis rerum quae in liturgicis celebrationibus usurpantur), n. 1070.

[138] 参看「礼仪」n. 128.

[139] 参看同上。

[140] 有关教堂内礼仪用品的祝福礼﹐参看「罗马礼书」(Rituale Romanum)﹐《祝福礼典》（De Benedictionibus）, editio typica 1984, pars III.

[141] 参看「礼仪」n. 51.

[142] 参看《罗马弥撒经书》（Missale Romanum）﹐《弥撒读经规程﹕总论》（Ordo Lectionum Missae: Praenotanda）, editio typica altera 1981, n.80.

[143] 看《弥撒读经规程﹕总论》（Ordo Lectionum Missae: Praenotanda）, editio typica altera 1981, n.81.

(注) 主教团曾获得圣礼部许可在呼求圣神祷词前插入适合主日及几个大庆节祷词。

[144] 看《礼仪》n.61.

[145] 看「教会」n. 54; 保禄六世﹐《圣母敬礼宗座劝谕》(Marialis cultus), 1974/2/1, n. 9, AAS, 66 (1974), pp. 122-123.

[146] 其参看《天主教法典》(Codex Iuris Canonici), can. 1176-1185; 「罗马礼书」(Rituale Romanum)﹐《殡葬礼典》(Ordo Exsequiarum), editio typica, 1969.

[147] 看「礼仪」n. 14.

[148] 看「礼仪」n. 41.

[149] 看《天主教法典》（Codex Iuris Canonici）, can.838 §3。

[150] 看「礼仪」n. 24.

[151] 看「礼仪」n. 36 §3.

[152] 看「礼仪」n. 112.

[153] 看《礼仪年及历书总则》(Normae Universales de Anno liturgico et de Calendario ),nn.48-51;圣礼部﹐《专用历书训令》(Calendariaoparticularia),1970/6/24,nn.4,8,AAS,62(1970),pp.652-653.

[154] 看「礼仪」n. 106.

[155] 看《礼仪年及历书总则》(Normae Universales de Anno liturgico et de Calendario), n. 46; 圣礼部﹐《专用历书训令》(Calendaria particularia), 1970/6/24, n. 38, AAS, 62 (1970), p. 660.

[156] 「礼仪」n. 37-40.

[157] 看礼仪圣事部训令﹐《罗马礼仪与文化互融》(De Liturgia Romana et inculturatione), 1994/1/25, nn. 54, 62-69, AAS, 87 (1995), pp. 308-309, 311-313.

[158] 看礼仪圣事部训令﹐《罗马礼仪与文化互融》(De Liturgia Romana et inculturatione), 1994/1/25, nn. 66-68, AAS, 87 (1995), p. 313.

[159] 看礼仪圣事部训令﹐《罗马礼仪与文化互融》(De Liturgia Romana et inculturatione), 1994/1/25, nn. 26-27, AAS, 87 (1995), pp. 298-299.

[160] 看若望保禄二世﹐《二十五年宗座书函》(Vicesimus quintus annus), 1989/12/4, n. 16, AAS, 81 (1989), p. 912; 礼仪圣事部训令﹐《罗马礼仪与文化互融》(De Liturgia Romana et inculturatione), 1994/1/25, nn. 2, 6, AAS, 87 (1995), pp. 288, 302.

[161] 看「礼仪」n. 23.

[162] 看礼仪圣事部训令﹐《罗马礼仪与文化互融》(De Liturgia Romana et inculturatione), 1994/1/25, n. 46, AAS, 87 (1995), p. 306.

[163] 看礼仪圣事部训令﹐《罗马礼仪与文化互融》(De Liturgia Romana et inculturatione), 1994/1/25, n. 36, AAS, 87 (1995), p. 302.

[164] 看礼仪圣事部训令﹐《罗马礼仪与文化互融》(De Liturgia Romana et inculturatione), 1994/1/25, n. 54, AAS, 87 (1995), p. 308-309.

[165] 看「礼仪」n. 38; 保禄六世﹐《罗马弥撒经书宗座宪令》(Missale Romanum).


弥撒经书总论--天主教图书中心--天主教文学,书籍,图书,书库

首页>>弥撒经书总论>>弥撒经书总论目录
弥撒经书总论

作者：未知 打包下载
弥撒经书总论2002年版 [ 分卷阅读 ]
第一章
第二章
第三章
第四章
第五章
第六章
第七章
第八章
第九章
第十章