心应心-作者序：-天主教图书中心--天主教文学,书籍,图书,书库

心应心

作者序：

惟独那些作品——指向十字架的基督，
最能引导我们跟随主的脚踪，
在独处的时刻中默然前行；
惟独那些作者——真正体验过基督虚己
所带来的震撼，
可以引导我们的心灵
在敬拜中哭泣、欢笑，
在安谧中踏足永恒。
作者序：
这本祈祷小书有她自己独特的故事。
一九八五年八月至一九八六年七月间，我住在法国的特鲁斯里(Trosly)，那里是属于“方舟团体”(L’Arche)的一部分。“方舟团体”是一个世界性的群体网络，弱智人士和服侍他们的人都在这里，尝试在八福的精神(The Spirit of the Beatitudes)下共同生活。一九六四年，加拿大人范尼云(Jean Vanier)和法国道明会会士托玛斯.菲利浦(Thomas Philippe)在特鲁斯里—布雷尔(Trosly-Breuil)的小村镇中创立这个群体。
当我到达特鲁斯里，我被分配住在范宝莲(Pauline Vanier)女士住所中的一间房子，我见过许多生气勃勃、口齿伶俐，精神焕发的人，她是其中一位。范女士是范尼云的母亲，前加拿大总督范佐之(Georges Vanier)的遗孀。跟范妈妈结交为友，是我在特鲁斯里年日中其中一项特殊的恩典，是这份友谊引发我写下这些祈祷。
这一切开始于罗贝尔.郎滋(Robert Lentz)为我绘画的圣像：圣若望宗徒在天上的耶路撒冷倚着耶稣的胸口。这圣像被成为“新郎”，最能表达我的渴求，渴求跟耶稣建立更密切的关系。
我有些这圣像放大的照片，曾经裱过一幅送给范妈妈作为圣诞礼物。她不单钟爱，放在客厅一处特殊的地方，并向我表达她的谢意，告诉我她如何深切地专注投入耶稣圣心之中。
即使我曾经追寻过一种与耶稣深密的个人关系，但却从来不曾生起热烈的渴求，要想向“圣心”祈祷。十九世纪的虔敬，以及表显虔敬的雕像，叫我不敢肆意热情投入。但这却培育了许多人。因此，当范妈妈提及这事儿时，我有几分犹豫；然而，她说话的态度方式却出乎我意料之外。
她向我讲述比埃尔.阿米尔.皮雄(Pére Almire Pichon,S.J.)的故事。这位耶稣会会士曾经当过小德兰的(Thérèse of Lisieux)的属灵导师，也曾是范妈妈母亲的属灵导师。他早在宝莲的心思中根植了一种对圣心稳固而深沉的奉献，对于她来说，阿米尔.皮雄是真真正正属于天主的人，全然沉醉在耶稣圣心的奥迹中。范妈妈还十分清楚地记得这圣洁的人。同时，她亦深信不疑自己深情投入圣心，是源自她母亲和比埃尔.阿米尔。
隔了一段日子，我们又再谈及这事，她坚毅而带着明显震动的声音说：“卢云，我确然知道天主想望你写些圣心的文字。”我下了一跳，表达了我的疑虑。我说：“我不以为我可以胜任，这看来并非我要作的，我内里没有任何感动要写些圣心的文字。”
她听后就不再提了，可不久后她上到我二楼的房间，她从来没有这样做过。她已经八十七岁了，举步为艰，要花很大气力才能步上我的房间。没有非不得以的原因，她不会这样做。她坐在我桌子旁的小木椅上，说道：“卢云，你该写些圣心的文字，这念头一直萦绕着我，我确实知道这不是一个老妇人的愚蠢想法，这是真正的感动。”
她眼里的精光和她声音的权威，让我明白这阵子不能轻率。我说：“我知道，我正十分严肃思考你所说的。但我要告诉你，我毫不知道，我该怎样及何时才能开始这工作。”
她笑道：“恩，你会知道的，我将不断提醒你。毕竟，我是一个顽固的老妇人。并且，我毫不害怕给你施点压力，特别是当我晓得这是出自天主的，正如我告诉你的”。
我开始笑了，道：“我知道你不会放过我，我应允你，我会继续聆听，但你得耐着性子”。她关切地望着我，但眼里仍充满决意，说：“我不能等得太久，因为我不再是个少女，我希望能在主召我归家前，看到你完成这作品”。
这一次难忘的探访之后，我们之间开始了一个小小的游戏，每次遇到我时，她总会说：“卢云，你没有忘记吧？”而我则会答：“不，不会，时候还没到。”后来我搬到多伦多，偶然通电话，她仍会说：“你没有忘记吧？”有时，一些彼此相熟的朋友来探访我，说并不明白那是什么意思，然而范妈妈就请他们问我可有忘记那事。
我越来越忙，决定搬到“黎明之家”(Day-break)，那是多伦多的“方舟团体”，我在那里生活和工作，当他们的神父。写作的时间少得不可再少，至于写那些耶稣心灵的文字，看来越发忘记了。
然而，身体和情绪的虚耗逼使我要休长假，我离开黎明之家到马尼托巴(Manitoba)的温尼伯(Winnipeg)，寻求医治及重新得力。圣周(Holy Week，复活节前的一周)来临时，我强烈地渴求在深度的独处中庆祝耶稣的受难和复活。我问马尼托巴的熙笃会修士，可否容我参加他们的圣周和复活节。当我们准备跟他们过节时，范妈妈的说话就浮现了。我打电话给我的朋友爱妮丝.卡拉安修女(Annice Callahan,R.S.C.J),她写过许多关于圣心的文字，我请她借一些题目的书给我，她慷慨地送来一整箱文献，我便带着到修道院去。在圣周来。
然而，我内里却有些转变。我不再要想写些关于耶稣心灵的文字，我开始分辨出自己的心灵潜藏着一种真正的渴求；向耶稣圣心说话和聆听祂心灵的说话。不知怎的，范妈妈的要求不再是要求撰写当代向圣心祈祷的诠释，而是一个邀请，让耶稣圣心深深地触摸我自己的心灵，并借此经验到医治。
因暂离黎明只家的痛苦，不能在那里过圣周和复活节，深深刺伤我的心。有些时候简直不能承受。可是，当我仰望耶稣：祂洗门徒的脚又把自己的身体和鲜血分给他们，被鞭打、戴上荆棘刺冠、又钉在十字架上，显现给门徒，并指出手、脚和肋旁的伤痕，我晓得我该来祈祷，让我的伤口跟被钉又复活的主的伤口合而为一。写些耶稣圣心的文字看来是时候了。
嗯，既是，又不是！我在修道院安顿后，我知道自己来是要静默和祈祷，而非研习讨论。我知道我不会作出什么来。圣周最初几天我看了些书，主要是伯多禄.阿鲁皮(Pedro Arrupe,S.J.)所写关于耶稣圣心的书，他写此书时正任耶稣会的总监。他这本集子叫《我们的盼望只在祂里面》(In Him Alone Is Our Hope)，深深感动我，撩起我新的渴望，要更完全地进入天主爱的奥迹中，这天主之爱就在耶稣的受苦和复活中活现出
当圣周四来到，我开始写信给耶稣——从心至心。耶稣受难日(Good Friday)和复活节的主日，我也写了。我没有看任何文章或书本，只简单地一边祈祷一边写，一边写一边祈祷，十分轻省，毫不吃力。字词从我心中流出，我意会这正是范妈妈要我所做的，她从始至终就盼望我这样做。她要我祈祷，倾尽全力地祈祷，她知道，耶稣圣心会在这些祈祷中，开启我的心。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


心应心-第一章：到我这里来……-天主教图书中心--天主教文学,书籍,图书,书库

心应心

第一章：到我这里来……

第一章：到我这里来……

凡劳苦和负重担的人，你们都快到我这里来吧！我要使你们得到安息。你们负起我的轭，向我学吧！我是良善心谦的，你们的心灵必将找到安息。因为我的轭是甘饴的，我的担子是轻松的。
玛窦福音11：28-30
亲爱的主耶稣：
祢，永恒的圣言，藉着祢万有得以成为万有，祢成为肉身，住在我们中间，为的是要跟我们一起说话、跟我们一起上路、跟我们一起祈祷，是的，甚至跟我们一起死无。祢成了人世间的一个人，以致不缺人性中的一切，一丁点儿也不缺；以致可以在一切事上，除了罪，跟我们一样。
祢这样子，向我们彰显了祢天父——也就是差遣祢来的那一位——那份无尽的爱。我们只能透过祢人性的心灵，得以窥见神圣的爱。我们就是被这样的爱所眷爱着，而祢就是以这样的爱眷爱着我们，因为祢与父原为一体。
实在难以置信，祢竟然容让爱自祢的心中流出。我是那么不安、恐惧、疑虑和不信，当我说我信靠祢那完全和无条件的爱，我却继续在人群中寻找情感、支持、接纳和赞赏，我总是期望要在他们身上攫取那些只有祢才可以赐予的东西。
我清楚听到祢的声音，祢说：“凡劳苦和负重担的人，你们都快到我这里来吧！……因为我的轭是甘饴的，我的担子是轻松的。”，然而，我却掉头就跑，仿佛我信不过祢，自豪感到在那些心怀二意、迷茫失措的人中间，才觉安全。
啊，主，即使经验告诉我人心的爱是何等不足和附带条件的，但我还是那么渴求人间的赞赏和支持，为什么会这样？那么多人曾经向我表露钟爱的情感、那么多人曾经对我语出肯定和鼓励、那么多人曾经戴我宽宏仁慈……可却无人触及我那深暗隐藏恐惧与孤独的地方。
主，惟独祢知道那地方。那地方深不见底，甚至叫我不觉，只有极度的困苦与伤痛，方才唤醒我有那地方的存在。这样，我才晓得自己是何等孤独，这孤独的烙印，不是其他罪人可以代我除去的。我心深底的孤独只会唤起他人同样的孤独，产生恐惧和痛苦，而非带来爱和医治。我自己的困苦引发他人的困苦，提醒他们自己里面的空处和孤立，告诉他们自己里面缺乏足够的空间容纳人类同胞。一个人的孤独医不了另一个人的孤独。
祢的天父看到了人性的绝望，祂看见我们——祢的子民——满怀贪婪、色欲、愤懑、恼怒、暴力和破坏，尝试寻找到往平安与和谐的道路，但所得者，惟冲突跟战争而已。
然祢父的爱是无限的，祂渴求我们认识祂的爱，祂希望我们在祂的爱中，更希望可以满足我们最深层的心愿。如此，祂差遣祢到我们中间，让祢拥有一颗人心，足以拥抱着人世间所有的孤独和伤痛。祢的心不是石造的，乃是肉造的，祢的肉心不为人的罪和不信而弄得狭窄，倒是宽广深厚如神圣的爱本身。祢的心不分富贵与贫寒、朋友与敌人、男人与女人、奴隶与自由人、罪人与圣人。祢的心满有无限的爱，敞开接受任何人，谁要想到祢那里，都有安身之处。祢盼可吸引所有人到祢那里，为他们提供一个家，以了结每个人的心愿、以安顿每个人的想望、以满足每个人的需要。
然祢心里良善心谦。祢不用强、祢不拉扯、祢不胁迫。祢想望我们自由地进到祢的心里，并相信我们可在那里找到渴求已久的平安与喜乐。祢对我们没有任何强求，祢不期望什么伟大的施予、祢盼望什么英雄的举动或出人意表的神迹，祢要的只是信靠。祢只会把祢的心，赐予那些凭信德而到祢那里的人。
是祢首先踏出一步。祢说得清楚分明：“不是你们拣选了我，而是我拣选了你们”。祢拣选我们，是祢信心伟大的举动。祢相信在我们罪孽深重、破碎难合、跟脆弱微小的心灵底下，埋藏着踏出自己、通往祢心的可能性，祢相信我们会说：“主，惟有祢有永生的话，我们去投奔谁呢？我们相信，而且已经知道祢是天主的圣者。”祢最大的盼望就只是我们单纯、信靠地回应祢：“是的”。
祢行的一切，都显出了祢的爱，并祢父的爱。祢成了细弱、依赖的婴孩，在无力中显明祢自己。祢在埃及成了寄居，显明祢跟那些离家去国的人，并无二致。祢顺服父母而成长，显明在寻求真正身份，祢跟我们何等相近。祢当了平凡的木匠，工作数年，显明祢要在一日复一日的劳碌中与我们同在。祢在旷野受试探，显明该怎样抗拒我们周遭邪恶的势力。祢招聚门徒，让他们簇拥在祢身旁，显明怎样跟其他人分享我们的异象，怎样跟其他人一起事奉工作。祢宣讲天主的话语，显明祢的真理，并我们怎样成为真理的见证。祢治好害病的、叫死去的复活，显明祢临在是要赋予整全的人（包括肉身与灵魂）的生命。祢变像，显明祢神圣的容光。祢走上受苦与死亡的漫长道路，显明祢不要当旁观者，祢不要在人世间至痛苦的经历中当旁观者。祢，父永恒的道，不断选择并定意一步一步地接近我们，向我们启示祢心里面无边的爱。
啊主！祢要求我们的只是简单的回答：“是的”，只是一个单纯的信靠举动，好叫祢为我们所选择的，能够在我们的生命中结出果子。我不要祢只在我身旁掠过。我不要忙于自己的生活、自己的计划与筹算、自己的亲戚和朋友，以致忽略祢与我同在，甚至比任何人更亲近。我不要视而不见祢双手爱的表示，也不要听而不闻祢口中关怀的言语。我要的是，祢与我同行时得见祢；我要的是，祢向我耳语时得闻祢。
祢的心满是爱，要倾向我的身上；祢的爱燃起火焰暖着我心。祢多么想给我一个家，给我归属感、给我安慰、给我一个受保护的隐蔽处、给我一个安全的避难所。祢常在在我生命中宽坦之处、拐弯抹角，慈声对我说：“来看啊，来跟我同在。你口渴时，到我这里来……你这信靠我的，来喝啊。来吧，你这疲惫、乏力、低沉、沮丧的。来吧，你这肉身痛苦、思想焦虑疲困、内心深处疑惧悲痛的。来我处，你便知道，我已经赐新心和新灵给你；是的，甚至赐新的身体给你，好叫这身体上的生命奋斗挣扎，被看为美丽和盼望的记号。到我这里来吧，信靠我吧！在我父的家里有许多住处，我去原是为你们预备地方。我去为你们预备地方后，就必再来接你们到我那里去；我在那里，你们也在那里。”
我听到了祢的话语，耶稣。我甚愿尽心尽力去听，容让祢的话语化成我的血肉，在我里面为祢建造住处。帮助我，帮助我关紧心中的门与窗，免得我离祢而去；免得我容许那些在祢以外的言语和声音跑进来；免得我被那些来自狂野和凛飚世界言语和声音，牵扯远去。
主，我凝视祢。祢说过好多爱语，祢的心说得分明。现下，祢想向我更豁然地表明祢是多么的爱我。祢知道祢父已将万有交在祢手里，且知道自己是从天主而来的又要归到天主那里去，祢便脱了外衣，拿了一条手巾束腰，随后把水倒在盆里，就洗我的脚，并用祢自己所束的手巾插干。
啊主！祢跪在我跟前，祢手握我的赤脚，祢抬头望着我微笑。我感到自己里面生起抗议：“不，祢永远不可给我洗脚！”仿佛我抗拒祢对我的爱，我好想说：“祢没有真正了解我，我的阴暗感触、我的骄傲、我的欲望、我的贪婪。我讲的话可能都对，但我的心可远离祢。不，我不配属于祢，祢心中还有别的人可拣选，但不是我。”然而祢凝望着我，慈声说：“我要你与我同在，我要你完全有份于我的生命，我要你属于我，就如我属于我父一样，我要完全洗净你，好叫你与我合一、好叫你照着我向你所作的，去作在他人身上。”我该释放我所有的恐惧、不信、疑虑和苦楚，单单让祢洗净我，做祢所爱的朋友，让祢无尽的爱拥抱我。
我再度凝视着祢，主，祢站起来，邀请我同桌用餐。吃着的时候，祢拿起饼，祝福了，就掰开，递给我，说：“拿去吃吧，这是我的身体，为你而牺牲的。”又拿起杯来，祝福了，递给我，说：“这是我的血，新而永久的盟约之血，将为你倾流”。祢知道自己离世归父的时候到了，祢不尽的爱我，祢现在就爱我到底。祢把自己和所有的，都赐给我；祢全然倾出自己，为了我。祢心中为了我而盛载的爱，现在全然彰显了。祢洗我的脚，并让我吃祢的身体，喝祢的血。
啊主！我朝暮渴求的爱，除祢以外，还能到哪里去寻找呢？罪孽深重者如我，怎能期望日斯触动我心灵肺脏极隐秘处的爱？谁能如祢洗净我，如祢让我吃与喝？谁会如祢要我在祢里面更密切、更亲昵、更安全？啊主！祢的爱，并非只是言语和思想那样难以捉摸。不，主，祢的爱出自祢人性的心灵，祢衷心的爱在祢的整个生命中全然展现流露。祢说话……祢凝望……祢触摸……祢赐给我食物。是的，祢的爱触动我全身的每一感官，紧握着我犹如母亲紧握着她的孩子、拥抱着我犹如父亲拥抱着他的儿子、轻拍着我犹如兄长轻拍他的弟妹。
啊！亲爱的耶稣，祢的心全是爱。我看见祢，我听闻祢，我触摸祢，我全然感受到：祢爱我。
我信靠祢，主，然而请紧紧帮助我迈过许多不信与多疑。每当我的眼睛、耳朵或手掌离开祢，不信与多疑就来了。主，请祢恒常召唤我返回祢手边，无论日或夜、喜乐或悲哀之时、成功与失败之际，请永不要让我离开祢。我知道祢与我同行，就请祢帮助我，今日与祢同行，明日与祢同行，永远与祢同行。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


心应心-第二章：但有一个兵士，用枪刺透了祂的肋膀-天主教图书中心--天主教文学,书籍,图书,书库

心应心

第二章：但有一个兵士，用枪刺透了祂的肋膀

第二章：但有一个兵士，用枪刺透了祂的肋膀……

犹太人因那日子是预备日，免得安息日内──那安息日原是个大节日── 尸首留在十字架上，就来请求比拉多打断他们的腿，把他们拿去。士兵遂前来，把第一个人的，并与耶稣同钉在十字架上的第二个人的腿打断了。可是，及至来到耶稣跟前，看见他已经死了，就没有打断他的腿；但是，有一个兵士用枪刺透了他的肋膀，立刻流出了血和水。那看见这事的人就作证，而他的见证是真实的；并且“那位”知道他所说的是真实的，为叫你们也相信。这些事发生，正应验了经上的话说:“不可将他的骨头打断。”经上另有一句说:“他们要瞻望他们所刺透的。”（若19：31-37）
亲爱的主耶稣：
祢，“是不可见的天主的肖像，是一切受造物的首生者，因为天上地下，一切事物，无论有形、无形都是在祂内受造的”，钉在十字架上，我仰望祢，祢刚说完最后一句话：“完成了！”便将灵魂交付了。
祢摆上了一切，“使自己空虚，取了奴仆的形体，贬抑自己，听命至死，且死在十字架上”。祢毫无保留地把自己的身体赐给我，祢毫无保留地为我流出祢的血。祢是爱，没有一样留下给自己，祢让祢的爱自心坎中倾倒，好在我身上结果子。
我凝视祢十字架上死去的身体。兵士打断了那两个与祢同钉的人的腿，却没有如此待祢。但有一个兵士用枪刺透祢的肋膀，立时流出了血和水。祢的心碎了。祢的心不识怨恨、报复、愤怒、嫉妒或猜忌，只懂爱，爱得那么深、那么广，以至祢的爱胸怀祢在天上的父与在时空之下的人世间。祢破碎的心是我救赎之源、盼望之基、爱心之因。一切昔在、今在与永在的都在这个圣地得其绾结统一。在此，得经历种种苦难、度过种种困苦。在此，人的爱与天主的爱接触。在此，天主与历来一切男女和好。在此，一切人类的眼泪纵流，一切痛苦得被了解、一切绝望得被抚摸。我跟古今众人齐心仰望他们所扎的祢，然后我逐渐明白过来，什么是与祢的身体、祢的血有份，什么是成为人。
啊！耶稣，祢被差来我们这里，并非要谴责我们，而是向我们启示祢的爱和祢父的爱。祢的心多么渴望把爱赐给我、赐给众人。祢唯一的愿望是我们接受这爱，让这爱更新我们成为祢父的儿女，做祢的兄弟、姊妹。而祢，也多么渴望被爱。是的，耶稣，祢成为脆弱以致祢可以接受脆弱的人的爱。祢渴望被人所爱，祢渴望被祢要来拯救的人所爱。祢的心是一颗全然敞开的心，赐予并接受爱。
可是祢在这里，被钉在十字架上。祢的心碎了。祢来施予的爱被拒绝；祢来接受的爱被收藏。祢的心，祢的那颗满溢着神圣之爱的人心——碎了！被拒绝、被轻蔑、被唾弃、被耻笑、被鞭打、被戴荆冠、祢被钉在祢的十字架上。被祢鼓励过的、被祢驱走恶鬼得自由的、被祢医好疾病的，都走光了。祢的朋友茹达斯出卖祢，祢的朋友伯多禄不认祢。祢忧伤时没有人与祢一同儆醒，祢深沉地爱他们，却无一人领会。
我凝视着祢，主，我看见祢被扎的肋膀，就在这里祢的心碎了。我看着，我的心眼开始明白，祢把自己赐给天下间一切悲痛和忧伤的人，被破碎的心成了全人类的心，整个人世间的心。多么的悲痛、多么的忧伤！祢承担着这一切的人：被遗弃的孩子、遭见弃的妻子和丈夫、破碎的家庭、无家的、寄居的、下狱的、残疾的和被虐的，以及千千万万不被人爱、为人忘记和孤独地死去的。我看见他们衰弱的身体，他们绝望的脸容、他们悲痛的容貌。我看见他们都在那里，都在祢肋膀被扎那里，都在祢心被扯裂那里。啊！怜悯的主，祢的心碎了，为了所有没有付出的爱，为了所有没有接受的爱。过去的、现在的，和尚未出生的，都可以仰望祢，而得见十字架上满是他们的悲痛和忧伤。
啊！亲爱的耶稣，看着祢的伤口，字见血和水涌流出来。那首先看到的人，视之为记号，显明祢为经上所记的那位；然后把看见的都流传下来，好叫我一样也可以信靠祢——这一根骨头也不折断的那位，可以仰望祢——这被他们所扎的那位。
血和水自祢被扎的肋膀流出，血和水自祢破碎的心流出。主耶稣，帮助我明白这奥迹。血，经年无尽地流出：流出的血，源自为人践踏脚下、毁伤、折磨、杀害、砍首并弃尸荒野的人身上，他们至死不解何以如此；流出的血，源自刀剑、弓箭、枪支与炮弹，玷污了万千人的脸容；流出的血，源自愤怒、怨毒、嫉妒、报复的心，并那为憎恨、暴力和毁灭所挑唆的心。从被兄弟杀害的亚伯尔的血到犹太人的血、亚美尼亚人的血、乌克兰人的血、爱尔兰人的血、伊朗人的血、伊拉克人的血、巴勒斯坦人的血、南非人的血和无数民族跟种族仇恨牺牲者的血，他们被同胞中的兄弟姐妹的邪恶念头杀害了，血已掩盖大地，呼喊之达上苍：“我的天主，我的天主，祢为什么舍弃了我们？”
啊！耶稣，我反望自己的心、自己双手，也是一般模样，满都是血。我的心像个世界缩影，我就住在其中，满是暴力和毁坏。我没有用我的双手杀人，可天晓得我内心的情绪，跟那些因环境使然而要破口大骂、肆意破坏的人的情绪，有何分别？我能说自己双手真的没有罪污吗？它们经常成了贪婪和欲念、烦躁和愤怒、控述和反责的工具，我知道它们时常被用来殴打而非拥抱、紧握拳头而非示意平安和好；我知道它们时常被用来拿取而非施予、指责他人而非自槌心胸；我知道它们时常被用来表达诅咒而非和平。即使我看不见，我的手仍满是血。我不可能洗手宣告清白。我满身罪污、内疚与羞耻，只能站在祢的十字架底下。我知道我的手，四一双沾了血的人手。
我凝视着祢被扎的肋膀，看见血从祢的心流出来。祢的心不识报复、只懂宽恕；不识嫉妒，只懂鼓励；不识怨愤、只懂感激；不识恨恶，只懂和平。祢的心容不下邪恶，只盛满爱。自祢心流出的血，是无罪羔羊的血，洗净世界的罪污。山羊和公牛的血不能成就的，祢的血却成就了。祢，亲爱的主！圣洁、无瑕疵、无罪的羔羊，是唯一可以真正献给天主的祭品，以致可以进入天上的圣所，那是祢要带领我们同去的地方，得以跟祢的父同在。先前自祢破碎的心流出的宝血，治好了我破碎的心，并每时每地治好男男女女破碎的心。
我凝视着祢被扎的肋膀，不单看见血流出来，也看见水流出来。水像血一般，也是毁坏的记号。诺厄时代的洪水和人类历史数不清的洪水，已说得清楚明白。可是祢肋膀流出的水却是赐生命的水。不单洗净我的罪，也载我到新的土地新的家园与新的群体。这是红海的水，祢领祢民过此而出埃及；这是沙漠中敲击磐石而流出的水，以解祢民的渴；这是约旦河的水，祢民祢约柜渡此而入应许之地；这是来自圣殿的水，越来越深；这是祢领受洗者若翰之洗的水；这是在加纳变成酒的水。这是贝特匝达池医治人的水；这是池洗门徒之脚的水。
是的，主，祢肋膀流出来的就是这些水。但比这些还要多，因为祢藉这水把祢自己毫无保留地赐给我们、让我们有份于祢和祢父的共融相交；因为这水要在我里面成为泉源，直涌到永生。是的，主，涌自祢破碎的心的水，叫我成为新人、祢父的孩子、祢的兄弟。这是施洗的水，倾倒在我并许多人的身上，由此得以进入祢圣神塑造的新群体。
多谢祢，耶稣，多谢祢破碎之心的奥迹；祢的心被我们破碎也为我破碎，现在却成了宽恕和新生命的源头。自祢肋膀流出的血和水向我显明，祢藉着死赐给我新的生命。这生命让我得以跟祢和祢父共融相交，但这生命也召叫我献上我的一切，在祢的爱中服侍世界。这生命是喜乐的，但也是舍己的。这生命是荣耀的，但也是受苦的。这生命是平安的，但也是挣扎的。是的，主，这生命是在水和血之中，但不再是毁坏的水和血，而是流自祢心的水和血，带来和好与平安。
耶稣，当我仰望祢被他们所扎时，我跪拜祢，让流自祢心的血和水赐给我一颗新心，活出新的生命。我知道在这世上，水和血永不相分了。平安和上同、喜乐和眼泪、爱与恨，仍存世上，它们会经常伴同左右，领我每日亲近祢这位以祢心换我心的主。
啊，主耶稣，我感谢祢，我赞美祢，我爱祢。甚愿我们的心合而为一，好叫世界认得是祢差遣我，不是为了责备，乃是为了把祢的心赐予一切寻找爱的人。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


心应心-第三章：看看我的手吧！-天主教图书中心--天主教文学,书籍,图书,书库

心应心

第三章：看看我的手吧！

第三章：看看我的手吧！

正是那一周的第一天晚上，门徒所在的地方，因为怕犹太人，门户都关着，耶稣来了，站在中间对他们说：「愿你们平安!」说了这话，便把手和肋膀指给他们看。门徒见了主，便喜欢起来。……十二人中的一个，号称狄狄摩的多默，当耶稣来时，却没有和他们在一起。别的门徒向他说：「我们看见了主。」但他对他们说：「我除非看见他手上的钉孔，用我的指头，探入钉孔；用我的手，探入他的肋膀，我决不信。」八天以后，耶稣的门徒又在屋 ，多默也和他们在一起。门户关着，耶稣来了，站在中间说：「愿你们平安!」然後对多默说：「把你的指头伸到这里来，看看我的手罢! 并伸过你的手来，探入我的肋旁，不要作无信的人，但要作个有信德的人。」多默回答说：「我主! 我天主!」（若20：19-20，24-29）
亲爱的主耶稣：
祢，父永恒的道，从天主而出的天主，从光而出的光，与父在本体上原为一，祢取了人的肉身，活出人的生命，并如人死去——且死在十字架上，向我显明祢圣爱。可是祢的爱比死还坚强，祢的圣爱打破死亡和毁灭的囚禁，在祢复活的身体再度彰显出来。啊主，有谁能明白祢心中的圣爱竟成了肉身！我再一次凝望祢。祢从死里复活，现在向我显现。祢对我说：“愿你们平安。”又把伤痕的手和肋膀指给我看。是的，祢在十字架上的伤痕在祢复活的身体上全然可见。我仰望祢，祢全然自献的爱，永恒地烙在祢那荣耀的身体上；且随这身体升到祢父（也是我父）那里去。
现在我看见祢的心搂抱着众人——世上每个时代每寸土地上的受苦男女——跟祢一起被举起，不单在十字架上，也在祢的复活之中，因而可以在祢与父的圣神永远同在的国度中，觅得一处安息之所。现在我看见，即使我们仍在此世间挣扎求存，然而当祢代我们跟祢父和解，我们已经与祢合一。祢的心在哪里，我们——是祢天父的儿女——也在哪里。在祢的心中，我们得以隐藏，也可与天主同在。祢的心是我们永恒的家、我们憩息之所、我们的避难处和我们的希望。
主耶稣，当我凝望着荣耀身体肋膀的伤痕，尝试进入祢复活的奥迹，我痛苦地醒觉自己满心胆怯、惧怕和疑虑。即使祢成就了一切、即使祢心路载了一切人性、即使祢以无边的爱爱我并保守我，然我仍觉在祢以外还有更要紧的东西。我晓得我的家在哪里，我晓得我可以在哪里安住，我晓得我可在哪里听闻慈声爱语，然而我仍是不安，仍在寻找那些只有祢才可以给予的东西。
耶稣，看我正在挣扎，请显明祢的怜悯。祢呼喊：“让口渴的都来我这里吧！让信靠我的都来喝吧！”然而，我迟疑，我被众多方向拉扯着。
经常，我不那么觉得祢有形、有体、有声、；而周遭的世界却那么容易看得见、听得到、触摸得到。在我还没完全了解这世界之先，就已贪婪地去看、去听和触摸——我总是渴求更多、永不满足。当我远离祢，为周遭的声、色和事物所吸引去了，我就埋怨祢不够具体实在，我重复祢门徒多默的说话：“除非用我的手探入祂的肋膀，我决不信”。
啊！亲爱的耶稣，为什么我总不能单纯地信靠祢？祢曾多方向我显明祢的爱，为什么我总不能信靠祢？谁有福能刚懂事就认识祢？是我！谁人父母、朋友和老师都彰显祢的爱眷和关顾？是我！谁有如此多机会认识祢、爱祢更深？是我！然而我仍愠怒不信，说：“除非用我的手探入祂的肋膀，我决不信”。
祢多忍耐啊，主，你不嗔不愠。祢站在那里，握着我手说：“伸过你的手来，探入我的肋膀，不要作无信的人，但要作个有信德的人。”一次又一次，祢握着我的手探入祢肋膀的伤痕。好一段时间我妒忌祢的门徒可以亲眼看见祢显现，亲眼看见祢被扎的肋膀，我嫉妒多默可以触摸祢的伤痕。我常想：“如果我能跟他们一起在那里，我就很容易信靠祢，且毫无保留地把自己献给祢！”然而我这样想，立即晓得自己多愚蠢，不过是在找借口跟祢保持距离。
啊！亲爱的耶稣，只要我冒险全然信靠祢，祢破碎的心是易见易摸的。只要我愿意开启祢赐予我的双眼，自会发觉祢是多么接近我。祢对我说：“凡你们对我这些最小兄弟中的一个所做的，就是对我做的”。饥饿的、口渴的、赤身露体的、在监的、流浪的、孤单的、愤怒的、濒临死亡的，都环绕着我，都显明祢破碎的心。每次我走上街都看见祢，每次我看电视或听电台都看见祢，每次我翻开报纸都看见祢，每次我留神前来找我的妇人、男人或孩子，我都看见祢。每当我让双眼看见那些一日复一日跟我一起生活的人的伤痛，我便看见祢。祢是多么的接近，比我凝视祢被扎肋膀之前还要接近。祢就在我的屋子里，在我的街道上、在我的城镇中、在我的国家内。我走、我坐、我睡、我吃、我工作、我游戏，祢都在那里，祢总离我不远。
啊！主耶稣，这不是一时感触的意念，啊……不，这是真实得不再的真实。祢在痛苦中与荣耀中被举起，跟我同在。每当我触摸祢破碎的心，我就触摸到祢子民破碎的心；每当我触摸祢子民破碎的心，我就触摸到祢破碎的心。祢破碎的心跟世间破碎的心，同是一个心。
啊主，真的，我晓得这是真的。每次我不再恐惧自己的伤痕，不再恐惧我身边的人的伤痕，胆敢温柔地抚摸它们，喜乐跟平安就意想不到地渗入我身。有时只是静静地安坐让自己孑然一身；有时只是聆听陌生人向我揭露他的愤懑；有时只是等待一个孤寂的人死去得释放；有时只是跟朋友默默地欣赏伦勃朗(Rembrandt:1609-1669,荷兰画家)的画作；有时只是紧靠着对我毫无惧意的人放声大哭。主啊，我经常浪荡远赴安全之所——崇高的、强而有力的、有威信的和可见的地方。然而我又常感莫名其妙的孤独，仿佛身边的人尽成木偶，而祢则为异常的陌生人。可是每次我决意转回祢心，我的心就燃烧，一种难以形容的平安涌进我心，一种从我们抚摸的伤口而来的平安涌进我的心。
主耶稣，祢经常呼召我靠近祢受伤的心，祢要在那里让我认识真正的喜乐和真正的平安。渐渐地，我明白在祢的心里，看与不看、听与不听、摸与不摸，全无冲突。多默听过祢的声音，看过祢的伤痕、摸过祢的肋膀，祢对他说：“因为你看见了我，才相信。那些没有看见而相信的，才是有福的！”啊！亲爱的主，那是祢的爱的奥迹。我不曾看见祢，却每时每刻看见自己同胞破碎的身躯，就真的看见祢。我不曾听闻祢，却每时每刻听闻男人、女人、孩子痛苦的呼喊，就真的听闻祢。我不曾触摸祢，却每时每刻触摸孑然而来的孤独的心，就真的触摸祢。在人世间的一切破碎与伤痛中，我看见、听闻、触摸人性的心灵，那是祢的人性，那是一切被祢爱搂抱的人的人性。
多谢祢，耶稣，多谢祢的爱心。多谢祢向我显明祢的心。多谢祢让我在不见中得以看见、在不听中得以听闻、在不摸中得以触摸。多谢祢让我每天越加信靠祢、每天越加有盼望，并每天越加有爱心。
我的心很小、畏惧又怯懦，经常如此。然而祢说：“到我这里来，我的心良善心谦，并跟你一般破碎。不要怕，来，且让你心安稳在我的心里面，相信一切都会安妥。”耶稣我要来，跟祢同在。主，我就在这里，接纳我的心，让他满载祢的爱。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


心应心-跋-天主教图书中心--天主教文学,书籍,图书,书库

心应心

跋

跋

1988年3月28日，我前往熙笃会修道院，同日亦是范宝莲女士(Pauline Vanier)跟特鲁斯里的方舟团体庆祝她九十寿辰的日子。两年前我曾住在她的屋子，她常跟我说：“看来我不可能再到我心爱的加拿大去，探望我的孩子和朋友了。”那时，她的身体十分虚弱，事实上，这样的旅程对她来说太艰辛了。
可是，她很快坚强起来。1986年秋天，她已来到蒙特利尔，在欧卡(Oka)的修道院，跟她的熙笃会修士儿子一起生活了两三天。回法国后，她以为她再不能到加拿大了。可情况并非如此，1988年4月12日，她生日庆祝后两周，她从巴黎飞往多伦多，在黎明市(Dayspring)住了五天，那是黎明之家在那里的一所祈祷房子，最近已开放给北美“方舟”成员居住，让他们有个地方深化自己的属灵生命。
当我向着耶稣圣心写这些祈祷时，我突然想到这些祷文可以送给范妈妈作生日礼物。我的秘书康妮.爱丽斯(Connie Ellis)把祷文用打字机打好，装订成一本小书，连同花束和欢迎信，放在她房间的桌上。
我写道我是多么高兴她来到黎明市，并表达因自己不在那处而深感遗憾。说到祷文，我有点自辩：“我向着耶稣圣心写这些祷文，是出于自己的内心，是你恒常提醒鼓励的成果，只是些简单的祷文。我自己的心若不晓得怎样说话，我就不觉得我可以写本书关乎耶稣圣心。我盼望会接纳这些祈祷，象征我对耶稣的爱，也对你引导我靠近祂心灵所表示的无言感激。”
当我跟她通电话时，她多谢我送她祷文，说：“你知道，我双眼已经不行了，看不到你的祷文，但我盼望有人能制成录音带，让我可以听到。”我说：“或许我可以录下来，但我却真心愿意有人能在你面前读出来。”
几日后，苏.莫士特勒尔女士(Sue Mosteller)这位过去十四年一直帮助建立黎明之家，现在成了黎明之家的总干事，在范妈妈面前读了第一篇祷文。她随即电告我：“卢云，正是这些！不要修改。这出自你的心，全关乎耶稣的心。我十分感谢，多谢你。”
当我听到她震动的声音，跟她第一次说要我写这些文字时的震动，完全一样，一阵深深的感激穿透我。发生了一些我从来没有想过的事情。在我身上，在她身上，在我和她之间：一些来自耶稣圣心的新东西，深深的医治了我们。我们在电话上言语稀少，我们都知道天主的心灵无限伟大，远超过我们的心灵，此时无声胜有声，静默更胜言语。
苏(Sue)对她读完三个祈祷，之后，她离开黎明市探望她的修士儿子，又在蒙特利尔跟一些朋友相聚。然后，她回到法国，回到特鲁斯里她的屋子。
每当我想到那屋子，在心中描绘她的房间时，我就看到若望倚着耶稣胸口在圣像，我知道在这一刻范妈妈和我都同样带着新的眼光注视这圣像。
我盼望和祈祷：一切这样祈祷的人，都同样在耶稣圣心涌流出来的爱里面，经历到医治和更新。
——全文完——

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


心应心--天主教图书中心--天主教文学,书籍,图书,书库

首页>>心应心>>心应心目录
心应心

作者：亨利-卢云神父 打包下载
心应心 [ 分卷阅读 ]
作者序：
第一章：到我这里来……
第二章：但有一个兵士，用枪刺透了祂的肋膀
第三章：看看我的手吧！
跋

Copyright©2005-2008 天主教图书中心 Rights Reserved