心灵平安之源-序-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

序

† |
 | 序
 | 本书是为那些渴望在一切中维持心灵平安，并生活在喜乐、简朴、慈悯中的人们而写的。 借着非常简短的文句，有时候甚至只是几个字而已，便足以带我们回归生命重心，并使我们能够在时光流逝中锻铸内在的自我。 仅需几个字，我们便能在每一时刻向基督祈祷：“在你内有心灵的平安。” 当幻灭的沮丧占据了我们，脚步变得沉重不堪；当某种属于人性的、善的希求，甚或是对天主的渴求，从我们的生活中消失，我们最深层的内心便冰封冻结了。 我们可以自在地接纳心灵的平安，但也可能对它视而不见。当前路受阴于重重事件因而视野模糊不清时，心灵平安就变得更加不可得了。 我写下这些文字，为了读者，同时也为我自己。 耶稣，请成为我们的平安，你从未要我们经验精神颓丧的混乱不安。当我们了解，一切都决定于我们对你的爱的信赖时，我们便听见你的呼召：“借着圣神，给你自己一颗在赞美的光彩中，自由接纳一切事物的心。”
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


心灵平安之源-一 月-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

一 月

†

一 月

一月一日

凡走在“迈向天主”的旅途上的人，都是从一个开始到另一个开始。你也能像他们一样，勇敢地跟自己说：“重新开始！将气妥抛诸脑后，让灵魂活起来！”吗？

一月二日

生命中虽然会有必然的打击，甚至动荡不安，但是耶稣基督在。他总是跟我们说：“即使在你们经历最严苛的苦难时，我都会在你们的绝望之下……也潜在你们的希望内。”

一月三日

耶稣，我们心灵的明灯！你从死者中复活后，就不断地走近我们。无论什么情况，你总是等着我们，还跟我们说：“凡劳苦和负重担的，你们都到我跟前来，我要使你们安息。”（1）

一月四日

为那些觉察圣若望的人而言，最令他们着迷的是瞥见了他明晰的洞察力：“天主是爱”（2）。而且，“基督降世不是来审判世人，反而是借着他——复活的救主，使世上的每一个人获救并与主修和。”（3）

一月五日

抒解人类的痛苦是福音的中心思想。“凡你们对我这些最小兄弟中的一个所做的，就是对我做。”（4）每当我们和缓了他人的磨难时，就是为主基督而做的，我们与他相遇了。

一月六日

虽然你们觉得自己的信德好似很薄弱，但是否仍准备心灵以迎接福音的光耀？“光在黑暗中照耀，黑暗绝不能胜过他。”（5）

一月七日

众人的天主！祢将祢的平安之光存放在每个人内，借那光的照耀，我们的挫败与喜悦都能在祢内寻得深奥的意义。

一月八日

许多国家的“垂死之家”是具体有形、找得到的，然而西方文化中的“垂死之家”则是无形无象的。儿童与青少年因被弃养而挂上了一辈子的标签，他们心灵深处因缺乏爱、因破碎的关系而大受影响。有时候他们孤寂得有如槁木死灰，自觉仿佛身处漆黑全无灯塔的海上；有些人甚至陷于丧失一切生存欲望的绝境。人被抛弃的各类情况难道不是时下生命中最深的重创吗？

一月九日

应在所有的事件上保持心灵平和、宁谧与喜悦。基督之前的几世纪，有位信友已经这么祈祷了：“我的灵魂只安息在天主内，因为我的救援只由祂而来。”（6）而且基督也在福音中向我们保证：“我把平安留给你们，我将我的平安赐给你们。你们心里不要烦乱，也不要胆怯。”（7）

一月十日

一位基督徒思想家尼尼微的依撒格（Isaac of Nineveh），在基督之后的六世纪就满怀热火地写了下面的句子：“天主能做的就是恩赐祂的爱。”那些了解这明晰事实的人会自问：“我如何能通传如此坚实可靠的希望给他人呢？”

一月十一日

圣神，基督爱的气息！祢在我们灵魂深处镶嵌了信德。这信德就像一股澎湃的信赖之念，不可胜数地在我们的生命过程中一再重现。它可能只是单纯的信任行为，但单纯得人人都乐意欢迎它。

一月十二日

愿我们借着从内涌出的活水而焕然一新。能远离尘嚣、安静几天是对的。从前的信者厄里亚，启程找一处能聆听天主的地方。他爬上位于旷野的一座山，刹时暴风雨交加，大地开始震动摇晃，又燃起熊熊烈火。厄里亚知道天主不在这些自然的爆发中；天主绝不会是地震与自然灾害的作者。

之后，一切趋于平静，吹起轻柔细微的风声，於是厄里亚蒙住自己的脸，进而了解：天主的声音在宁静中也能使人了解。（8）

一月十三日

我们团体的一些弟兄已在孟加拉（Bangladesh）住了很多年，与最贫穷的人分享生命。其中的一位曾写道：“在一次飓风过后，邻居问我们：‘为什么全是灾难呢？我们真的得罪了天主吗？’”其实，让他们的痛苦加剧难耐的，是一种隐约的恐惧：这些都是来自天主的惩罚。

天主绝不会致使惧怕、身心灵极苦或灾难。祂参与了那些经历不可解的苦难之人的痛苦，而且在轮到我们参与时，也使我们有能力去抒缓他人的痛苦。天主既不希望有战争、地震，也不希望有意外灾难的伤害。天主与此毫无关系，祂是无辜的。

一月十四日

一则清明的福音见解在长期蒙尘后，开始发光：即使认不出复活主基督，他还是在——“与人人合一，绝无例外”。（9）

一月十五日

万爱的天主，当我们的心灵在每件事上怀持着信德时，祢以福音的清新充满我们。

一月十六日

能将以下祈祷当成是自己祷词的人，一定喜乐不已：“主基督！你知道我是谁；我心不对你隐藏任何事。你懂，因你也曾经为人。”而当内在的自我被推往许多不同的方向时，我饥渴的心灵不禁祈祷：“请让我善度以你——耶稣主基督为磐石的生活；请使我的愿望与渴慕合而为一。”

一月十七日

如果某些女人、男人、年轻人及小孩子，未曾在人类的大家庭沦落到最坏情形时，挺身而出，挽救时局。那么，今日我们会在那里呢？他们并没有说过：“顺其自然吧！”他们超越了人与人、种族与种族及各种宗教信仰间的藩篱，以信任的态度彼此相待。他们的生命证实了人不是为绝望而受造的。

一月十八日

教会不停聆听、疗伤与和好时，就是她最光亮耀眼的时候，那是一种爱、怜悯、安慰的共融，也是复活主基督光亮的影子。

不冷漠，不自我防卫，从各式各样的严苛中释放出来，教会能使谦卑信德的信心直直地照耀人的心灵。

一月十九日

耶稣，我们的喜乐！借着你恒常的内居，你引领我们献出自己的生命。就算我们忘了你，你还是爱我们，并赐予我们你的圣神。

一月二十日

从宗徒、童贞圣母及第一批的信众开始，就呼吁人类度简朴与分享的生活。福音喜乐中之一就是要大家越来越崇尚简单的心灵，心灵简单就能过简朴的生活。

一月二十一日

简朴并不表示选择了冷峻严苛、不仁慈、评断他人未走同样道路的生活。如果简朴生活变成闷闷不乐的同义词，又怎么能领我们进入福音？简朴的精神透过宁静喜乐及心灵愉悦的记号而四射。简朴精神邀请我们以手上仅有的少许作安排，并布置成自然界简朴之美。

一月二十二日

透过我们奉献自己的生命，复活主基督渴望我们能使他人觉察到在我们身上有火热与圣神。（10）无论，我们如何软弱，都不窒熄这火，不窒熄圣神（11）。爱的奇迹将在他们内爆裂出火花；而来自信德的谦卑信赖之念亦能如星火燎原传给他人。

一月二十三日

耶稣，我们的信心，你的福音带来了如此美好的希望，使我们愿意为终身跟随你而献出自己。然后，这不可抗拒的问题油然而生：我们喜乐的源头在哪里？它就在平安内、在满溢无限美善的心灵内。

一月二十四日

有个泰泽小孩某天说：“我父亲离开了我们，我从来没有见过他，但是我还是爱他，而且在夜里，我为他祈祷。”不知道为什么，这孩子就是活在满心美善的奇迹中。

一月二十五日

凡以一颗简单心灵寻觅和好的人，都能走过各种硬如顽石的困境，正有如初春的溪水在结冰的地上辟道，钻流而过。

一月二十六日

一位来自Bucarest的东正教神学家Staniloae神父，曾因自己的信仰而入狱，他所写的话真是一针见血，最好能牢记心中：

我曾在自己同乡的身上找寻天主，继而在书本、概念中寻觅，但是既未带来平安，也未带来爱。有一天，当我读到教父的著作时发现，借着祈祷有可能真的与天主相遇。我渐渐体会到天主离我很近，他爱我，而且因心中充满了他的爱而能对他人开放；也了解爱是一种与天主、与他人的共融。倘若缺乏这种共融，一切都只是忧伤与悲痛。

一月二十七日

圣神，奥秘的临在！祢将我们沉浸在取之不竭的美善中，借着这美善谦虚信赖的生活在我们内开花结果……我们的心灵变得开朗愉快。

一月二十八日

为了爱别人而自我控制，能使我们觉醒。不让自己受制于情绪及易受幻想夸大的看法和感受，也许这就是为自己及他人得享心灵平安的代价。

一月二十九日

当黑暗与疑虑袭击你时，为什么不保持点距离呢？这不过是间歇性的怀疑，不会有其他的。为什么看自己有如干涸之地呢？当他的朝露——清晨的露珠出现时，你灵魂的沙漠如久旱逢甘露。

一月三十日

我们的内心是否有恐惧、怀疑或寂寞的深渊？欢欣罢！让灵魂喜悦罢！来自心中忧虑的深渊呼号另一深渊，即他（12）的怜悯——取之不尽用之不竭的深爱。令人惊讶的是：信赖近在咫尺，而我们却常常不自觉。

一月三十一日

基督耶稣！每当我们自以为落寞孤单时，你就在那里。就算内心有些许你到底在不在的疑虑，你也不会少爱我们一点。因着你，主基督，我们愿意鼓起勇气冒险。所以，我们侧耳倾听你的话：“谁若为我的缘故丧失性命，必要获得性命。”（13）


心灵平安之源-二月平安-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

二月平安

†

二 月

二月一日

没有什么比得上一张历尽一生的悲伤与喜乐、冲突与内在平安的脸庞更美的了。

二月二日

玛利亚与若瑟献耶稣于圣堂时，两只鸽子是他们仅有的祭物（1）。而我们不也是基督的穷人，找寻祂时，是否也如此摸索前行呢？主基督的双眼是否也特别关注我们内的软弱呢？

二月三日

平安的天主！祢并不要我们心存忧虑，而要我们有颗谦虚悔改的心。这心中的那份信心，能使我们将自己的过失交托给祢。然后，我们借着内心宽恕之光，渐渐找到心灵的平安。

二月四日

许多基督徒在祈祷中找到了担当责任的勇气。他们将自己沉浸在基督特有的活泉内，而冒信德之险。

二月五日

有一天，圣女大德兰（Saint Teresa of Avila）与十字圣若望（Saint John of the Cross）一起用餐，侍者送来了葡萄。

十字圣若望说：“有好多人没得吃，所以我不吃。”

而圣女大德兰却说：“正好相反，我要吃一点，好赞美天主造了如此美味的葡萄。”

二月六日

怜悯人的天主！借着祢的福音我们发现衡量自己的是与非，是行不通的。重点在于来自信德的谦卑信赖，我们因着这份信赖得以看出天主的纯真，并明白“天主所能给予的就是祂的爱。”

二月七日

在不安情境中还敢这样说的人是有福的：“我好像只在荆棘丛中引吭高歌的小鸟”。（2）福音难道没有邀请我们迎接圣神进入我们心灵中仍存孩童心境的一隅吗？

二月八日

你如果跟随主基督的足迹，就不而惊讶他所说的话：“手扶着犁而往后看的，不适于天主的国。”（3）他竭诚邀请你将苦楚、懊悔，以及一切腐蚀永恒承诺的事物都弃诸脑后。这声“是”的承诺会昏昏入睡吗？它不能保持你终生觉醒吗？

二月九日

我们是否曾经认为自己已经放弃了主基督？他可是从来不曾放弃我们。我们是不是觉得已经放弃他了呢？他在啊！这是我们永远也意想不到的，也超越了我们所能想望的。

二月十日

耶稣，我们心灵的喜乐！自你复活，你的光就在我们内照耀。尽管我们软弱、一无所有，但还是要告诉你：“我们虽未曾见过你，但还是爱你（4），而且愿意全心全灵地爱你。”

二月十一日

当怯弱阻碍了你们恳求宽宥，为什么不勇敢地改以无需言语的肢体动作？伸出你们的手，好让其他人在上面画个宽恕的标记——十字架。

二月十二日

祈祷赋予我们能力，让我们发现灵魂得以憩息的地方，并且揭示了人肉眼看不见的事实：基督借着他神秘的临在，时时与我们同在。即使是颗被磨难所击溃的心灵都能再度咏唱起：“你的慈悲造访了我。”

二月十三日

噢！主基督！你与每个人结合为一，绝无例外。你从死者中复活之后，还疗愈了灵魂隐密的伤痛。为每个人而言，这心灵无限美善的大门是敞开的；透过这样的爱，我们的生命逐渐更新。

二月十四日

在东南亚一次战争接着一次战争的年代里，住在泰泽的我们深受一位天主的仆人的影响，他来自越南。返乡前，他站在我们中间说出了以下的祷词，但不久即惨死于家乡。

我害怕自己的恐惧；

唯恐离祢而去，上主！

我害怕自己的恐惧；

唯恐无法持守至终。

请别忘记我为祢而活；

请赐予我将整个生命奉献给祢的恩宠，

请赐予祢的爱，好使我与祢合而为一。

二月十五日

爱的共融就是基督的身体，他的教会。有时言行不一者自有方法进入这爱的共融中，但引起了许多苦楚。我们会因此而逃避这样的共融？不，绝不！我们所能做的就是向它跑去，如果必须从世界的末端，也要飞奔而去。并分辨这份临在的奇迹——复活基督的临在。

二月十六日

关于童真精神和按照福音的简朴去生活，一点也不天真幼稚。以上二点与洞察力分不开，都需要成熟与无限的勇气。不但不会使人过于简单化，更深切地具有敏锐的眼光。

二月十七日

耶稣，我们的平安！你总是借着圣神来到我们内，而在我们灵魂的最深处总有令人赞叹的临在。我们的祷词也许贫乏至极，但你在我们内为我们祈祷。

二月十八日

疑虑具有腐蚀性，它会使人沮丧、陷入谷底，但总是有道光从上俯射。晦暗并非死寂的夜，也不是漆黑，不致淹没我们整个生命。主基督的光仍能穿透它。

二月十九日

“耶稣的话好像是一封以我不懂的语言所书写的、非常老旧的信”的这个意念，在我们翻开福音时，会在心中泛起。因为这些话的作者是爱我的主基点，所以我努力去明白其中的涵意。而且我会在生命中，将我所能懂的那一点点付诸实行。

二月二十日

圣神！我们心灵深处有一个渴望，就是透过祢而认识内在的自由；这份自由对我们的生命非常重要，它能打开通往心灵春天的甬道。

二月二十一日

孩子带给我们的喜乐何其大呀！谁能适切地描述他们所能传达的？他们甚至反影出隐而不见的共融。

二月二十二日

一些东方教会的基督信徒深爱以耶稣的名祈祷，简单地复诵耶稣的名字。为某些人而言，这就表示了一种完满的共融。世界各地其他的基督信徒大都不停地这么祈祷：“耶稣基督！请勿让我的黑暗与你说话，请让我欢迎你的爱。”或重复说着古老的祷词：“别让任何事烦扰你们，有主就心满意足了。”又或者，他们时时刻刻向基督祈求：“在你内有心灵的平安。”而他们也在渴望中找到了平安。

二月二十三日

愿意以整个生命跟随基督的人，不会不知道自己有许多软弱。信德似乎在生活中消逝时，他们会想起福音中的这番话：“到我跟前来，你们必要找得你们灵魂的安息。”（5）

二月二十四日

生命的救主！你不希望任何人心灵痛苦。你来了！在我们内发光，照耀了人类苦难的奥秘，也因而开启了与天主亲近的通道。

二月二十五日

心灵受了创伤或屈辱时，信靠天主就能找到平安，无需片刻停留在那些他人冒犯或苛待你的情境中。

二月二十六日

生命中有多种抉择是直接来自福音的教导，如：修和或挣扎着保守忠信。这都是因为基督的缘故而选择的，也代表了我们对他的爱。

二月二十七日

基督死后二世纪，一位信友写道：“天主的召叫为基督徒非常重要，也使他们无法从中逃脱。”（6）从什么逃脱呢？从信德之活泉粹出的责任中逃匿。

二月二十八日

人类的天主！当我们以感恩的心将自己交托给你时，祢带领我们远离了疑虑。而且还借着我们所过的生活，使我们弃满希望地与他人交往。

二月二十九日

没有宽恕，没有修和，人类的未来还有什么希望呢？而且基督徒没有了修和，还有未来吗？


心灵平安之源-三月平安-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

三月平安

†

三 月

三月一日

科学与信德被视为相对立的两面，仿佛心须选择其一相互对抗，我们的生命深处颇受此影响。以努力获得的知识来超越默想中逢遇的天主是行不通的。

三月二日

我们不在任何人的额头上贴标签，是多么惊醒的事啊！譬如：“焦虑”、“骄傲”、“忌妒”等字眼与人相向，不会没有后果的，人会轻易冒险假想，或找诸多理由来证实这种判断。在心中对他人定型，会瘫痪他们整个人格的提升。

三月三日

基督耶稣！你从起初就在天主内（1）。你降临人间与我们共同生活时，就使我们能轻而易举地获得信德的谦卑信赖。终有一日，我们会说：“我属于基督，我是属基督的。”

三月四日

有些基督徒听见别人说他们的信德是虚幻的，或只是一种无意识、似婴儿心态的臆测投射时，就完全失去了方向。疑虑会潜入灵魂内，但是无需恐慌，内在的自由会从疑虑中开启一条通往信靠的路径。福音也总是告诉我们：“找！找就找到，千万别让你内的火熄灭了。”

三月五日

我们的生命是否曾经一度枯槁？基督一直在找寻我们，我们每次惊见他时，都有如首度谋面。他即使当时被拒，也绝不排斥继续与我们比肩同在。

三月六日

复活的基督！有你偕行，我们从一个发现到另一个发现。当我们努力寻找你要我们做什么时，就是向圣神开启了自己的生命。而圣神在我们内成就了我们根本不敢想望的事。

三月七日

不是每次的祈祷都能倾流大量的爱给基督。热诚蒸发时，有时“不是复活主基督离我而去，而是我自己缺席了”的事实也就日趋明显了。

三月八日

即使年纪轻轻的孩子也能有信靠基督的经验。偕孩童前往一处祈祷的地方，与他或她在圣像前，这孩子的生命将被这无形临在的热光所温暖。火焰已经点燃，不久即将在承受恩宠者的心中燃起。

三月九日

为快乐而快乐，终将成空。心灵平安与宁和的喜悦，被赋予那些因爱基督而献出自已命的人。

三月十日

生活的天主！你在基督的圣心中埋葬了我们的过去，而且将照料我们的未来。

三月十一日

福音从未召叫我们忧郁，也绝不以悲观来揣度人类；正好相反，它唤醒了一种平安的喜悦。

三月十二日

为某些人而言，天主是这么的闪耀夺目，以致于他们看不见，瞎了双眼，而且还自认是不可知论者。他们所认识天主的就是他的沉默。

三月十三日

在一切事上心灵平安。我们的心灵平安将平静安详之感传递给周围的人，心灵平安带来宁谧的喜悦。这是喜乐的源头之一。

三月十四日

基督耶稣！你曾在十字架上说过“父啊！宽赦他们罢！因为他们不知道他们做的是什么。”（2）我们与你同祷，而你，引领我们说出这样的祷词：“父啊！原谅我们罢！我们有时候不知道自己也伤害了别人。”

三月十五日

有件事我们永远不会完全明白：既然软弱的我们就像陶制的瓦器，天主又为什么仍召叫我们成为基督希望的传播者？因为“这光来自天主，并非出于我们”（3）。

三月十六日

“天主所能做的，就是赐予祂的爱。”天主为什么特别要求我们委身于祂呢？多么令人惊讶的发现呀！火在灵魂内燃烧，祂的怜悯重新唤醒了我们心灵中心那永不磨灭的良善。

三月十七日

圣神！祢的爱是一团火，我们的祈求虽然好似没有回应，但是在我们还不明究理时，与祢共融的这份爱已经成就于我们内了。

三月十八日

凡在旅途上，从一个开始到另一个开始，与主耶稣基督度共融生活的人，无需过于注意自己进步或退步了。因为福音不分昼夜地在他们生命深邃处播种，并使种子发芽、成长（4）。

三月十九日

当我们受到外在的磨难、疾病或令人忧愁的消息影响时，福音的喜悦会远离我们的生活吗？对处在人生极度痛苦中的人来说，福音的喜悦是可以回复的。它是慰藉。我们的生命将重新定位，福音会改变我们的人生。

三月二十日

耶稣，我们的平安！你给我们派遣了你的圣神，就像你复活后为门徒赐下圣神一样。祂就像一团火，永远不说“够了”（5）。

三月二十一日

连涕泣之谷也能成为一处活泉（6）。更何况我们是自由的，可以充满诗意地看待人与事……自由地浏览尘世永无止境的生命曙光。

三月二十二日

社会变迁越来越快，经常生活在与世隔绝的老一辈，将被迫面对一些棘手的状况。他们也需要怜悯，有时甚至需要安慰。在我们大步向前的同时，该当如何，才能不把老人家猛地投入困扰的深渊中呢？

三月二十三日

当天主的沉默露出了端倪，安息于祂内已是一条到达那块绿洲的途径。在那儿，祂解除了我们的口渴。

三月二十四日

全人类的天主阻止我们挖掘那“不能蓄活水的漏水池”（7）。我们愿意将自己交托给祢，将我们的烦扰与整个生命奉献给祢。

三月二十五日

当我们的整个生命以“是”来答复福音的召叫时，有时候不禁质疑：“我们该如何保持信德呢？”这句“是”颇吸引人，但同时也很骇人，而且会因怀疑而踌躇不前。但是有一天，我们会惊喜地发现自己已经上路，踩着基督的足迹了：圣神早已将这句“是”，安稳地植入我们生命的深奥处。此时，我们即能体悟玛利亚的答复：“愿照祢的话成就于我罢！”（8）

三月二十六日

心灵的沙漠的确存在。但是，也许比我们想像中的少啊！圣神——护慰者岂非亲临于我们每个人的吗？

三月二十七日

回头张望曾受过的伤，或磨蹭在失败的挫折中，都会彻底麻痹我们灵魂的本质。一旦重新开始，圣神即有机会成就这项奇迹：祂使我们自由；祂清除了我们的过去，引领我们走向爱。

三月二十八日

圣神，安慰之神！一次次转向祢的人是多么快乐啊！我们将自己托付于祢时，甚至无需言语，我们及其他人生命中的渴慕都能在福音中找得答复。

三月二十九日

应像孩子吹走一片干瘪树叶般，驱散转眼即逝的忧虑。

不要让挂虑萦绕而挥之不去，仿佛手中紧握着荆棘树枝。抛开它，让基督来照料你（9）。

三月三十日

不论我们在何处，复活主基督总是持之以恒地找我们。当他说：“来！跟随我！”（10）时，我们可听见了他的敲门声？

三月三十一日

基督耶稣！当诱惑驱使我们离弃你时，你在我们内祈祷，劝告我们活在你的光中，而不要留在黑暗中。


心灵平安之源-(圣周与圣神降临节)-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

(圣周与圣神降临节)

†

圣周与圣神降临节（五旬节）

圣周四

受十架苦难的前一天，耶稣在革责玛尼的庄园，他前往祈祷。他要求我们正如要求门徒一样：“你们留在这里同我一起醒悟祈祷罢！”（1）

圣周五

当我们定睛凝视被钉在苦架上耶稣的脸时，我们愿意告诉他：“世人的救主！你知道你生命中的挫折与艰辛，尽管受苦受难，却未抱怨任何人（2）。只要跟随你，我们就背得起自己该背的十字架（3），况且还有你同我们一起背负！”（4）

圣周六

基督耶稣走过人类最悲惨的处境。他甚至去探望那些在世时一点都不认识他的亡者。

复活主日

耶稣，我们的喜悦！有你同在，我们就能找到宽宥。这是股清凉流动的水，让我们渴慕天主的实有，也使我们认出了你以复活上主的面貌临现。就好像杏树在春天的阳光下含苞花开，你甚至让我们灵魂的荒芜处绽放出花朵来。

圣神降临主日

耶稣，我们的平安！我们对祈祷所知实在有限，但是我们还记得你的话：“我要派遣圣神到你们这里来，祂是护慰之源，将永远与你们同在。”（6）


心灵平安之源-四月平安-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

四月平安

†

四 月

四月一日

基督如果没有复活，今日就不会临在我们身边。那么，他就只是人类历史上一位特殊不凡的人物而已，我们绝不可能在他内寻得共融，也不可能透过祈祷与他分享了。

四月二日

为跟随基督的人而言，心灵的喜悦与平安是举世无双的珍宝。害怕恐惧与挂虑不安会危害来自信德的信心。

四月三日

天主，我们的父亲！我们记得一位信友跟耶稣说过的谦卑祈祷：“上主！我信，但请补助我的无信罢！（1）当这份不信任滞留在我们内时，是祢的仁慈扶持了我们的信德。

四月四日

凡年轻时不论精神上，甚或肉体上经历过死亡迫近的人，其自我的深沉处首先需要治愈。孩提或青少年时代所充满的试炼，能酿生为福音冒险所需要的勇气。信心就近在咫尺……

四月五日

有时候我们竟会这么问基督耶稣：“……我内心究竟发生了什么？为什么最近我一向的恒心耐力竟变得后继无力呢？我既然在找寻你，怎可在不是福音本意的联想中恋恋不去呢？请告诉我为什么吧！”

四月六日

祈祷时，如果发现人类的语言几乎无法表达我们最深的生命时，无需惊慌。沉浸在祈祷中的静默，我们的身、心、灵都能在天主内获得休息。

四月七日

耶稣，我们心灵的喜乐！你就在我们的身边，既像个可怜的人，却又是复活的主。你要我们成为活力充沛热诚的人，而不是冷漠的人。每次我们一与你疏远，你就立时邀请我们与你保持亲近，要我们紧紧地跟着你。

四月八日

耶稣复活的那天晚上，他的两个门徒正前往一处名为厄玛乌的村庄，他来到他们面前，但门徒并没有认出复活的基督正与他们同行（2）。

在我们的生命中，也常有失去因着圣神而认出复活主基督与我们同在的情况。但即使没有任何迹象征兆，不论认不认得他，他都在。

四月九日

如果我们能好好了解，在单纯的信德中，死而复活的主基督就是共融。他来，不是为开创一种新的宗教，而赋予每个人在他内、在他的教会内共融的这份奥迹。

四月十日

基督爱的气息！你使我们与先我们而去的人共融，有时仿佛他们就近在身边。他们已与神面面相观，而你，要我们随着他们的足迹，准备心灵以迎接你明亮的光辉。

四月十一日

多少男男女女认为自己做得不够，有负于托付他们的人！如此即判断了自己，他们是否因疏离而忘记了圣若望的话：“纵然我们的心责备我们，我们还可以安心，因为天主比我们的心大。”（3）

四月十二日

谁能了解孩子们因家庭破碎、被遗弃，而背负了一辈子标记的无辜的身心之痛？谁能了解那些被迫生活在不堪忍受之孤寂中的成年人？谁会奔来陪伴他们？

四月十三日

天主要我们活出基督的标记。那些委托者能在我们身上找到出自信德之信心的影子吗？但是无私无我之心出言起行时有需要静悄悄的，就让福音燃烧的火花来转化罢！

四月十四日

基督！你给了我们一切，你恩赐我们你的生命和宽宥，那是永远也不会离开我们的。而我们却结结巴巴地答复：“基督！你知道我爱你（4），也许并不如我所愿意的那样，但是我真的爱你。”

四月十五日

有时候，难道即使受试炼煎熬的心，不能找到活出复活奥迹所引领而来的平安喜乐吗？接踵而至的苦痛临头时，一定会心碎，但不致于变得冷酷无情，麻木不仁。

四月十六日

当人直觉捕捉到事物的宏博之美时，但整个人会觉得被慑住，虽然这只不过是片面的。默想岂非是一种内在的开放，能使人整个生命被吸引入奇妙的爱内，被生活的天主的无限至美所慑？

四月十七日

万爱之源的天主！祢随时欢迎我们。而我们为什么还期待自己的心灵被更新，好能度在祢内扎根的生活呢？因为祢恩惠了我们的缓与疗愈伤痛所需的一切。

四月十八日

一位来自孟加拉（Bangladesh）的信众，提到他周遭那些一点也不认识主基督的人时说：“你们靠近火堆时，自然觉得温暖；而当天主的爱火在我们内时，尽管我们不明究理，这爱火也能光照就在我们四周的近人。”

四月十九日

耶稣在世时需要有人跟他说：“你知道我爱你。”他三次问了伯铎相同的话：“你爱我吗？”（5）主基督也问我们每个人这完全一样、恒古常新的问题：“你爱我吗？”并且要求我们关注他所托付给我们的人。

四月二十日

心灵内在的宁静与平安，绝对扑灭不了这直接来自福音、召叫人类团结关怀的呼唤。

四月二十一日

圣神，神秘的临在！祢在我们内呼起使灵魂舒畅的柔和之风。而发生了不可预期的事：我们再次从怀疑中踏上旅途，迈向祢光耀的面容。

四月二十二日

“那里有爱，那里就有天主同在。”我们如果什么也感觉不到，无需浪费时光担心忧虑，因为哪里有慈爱宽恕，哪里就有天主同在；祂圆满地在那里。

四月二十三日

当被自卑的情绪攻击时，我们终有一天会惊讶地了悟：满全之路不在威名显赫的天恩内或非比寻常的才华中，而是在生活的爱德之中。

四月二十四日

耶稣，我们的喜乐！单纯渴慕你的临在就是信仰的开始。而日复一日，深藏于我们内的渴慕将使活水泉涌出，一泄不止：良善谦美、忘我无私，以及由内居之圣神而发的内在的和谐。

四月二十五日

有些人面对福音的召叫会陷于怀疑的困扰，不禁自问：“我的信德够吗？”然而我们的信德不能创造天主，我们的怀疑也不能终止天主的实存。

四月二十六日

为追随基督的人而言，宽宥是福音中最令人难以置信、也最不可或缺的美德。在我们的生活中，一颗慈悲为怀的心灵已经近乎奇迹了。

四月二十七日

黑暗中，我们将走向水泉，活水由我们的深邃处喷溢而出，解除我们的饥渴。人的灵魂也可能如此吗？喜乐的神秘心跳是不可言喻的。

四月二十八日

复活的耶稣！我们的心灵有时候对你呼喊：“我当不起你到我心里来，只要你说一句话，我的灵魂就会痊愈。”（6）你的福音在我们生命的中心照亮了我们，你的圣体圣血是你在我们内的临现。

四月二十九日

在似乎失去了跟随基督的冲劲时，我们还是能将自己交托给圣神，将一切委任于祂。

总有一天，我们的灵与魂会再像块干涸之地般地渴慕他……纵然忘记了他，还是继续爱慕他。

四月三十日

心灵的消沉忧郁比平和安详更容易感染吗？某些人处事悲观小题大做，企图获得相当的权威。但如此做法岂非放弃了福音的宝藏？哪一项宝藏？那份令人赞叹的爱。


心灵平安之源-五月平安-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

五月平安

†

五 月

五月一日

以信德的信心生活的人是有福的，因为他们要看见天主！（1）他们怎么看得见祂呢？他们像玛利亚一样谨慎专注，“把一切默存在自己的心中”（2），并以心灵的眼睛来看天主。

五月二日

永恒的天主！祢知道人类的语言几乎无法表达我们想与祢共融的渴望。但是祢仍赐予了我们生活在祢内的恩宠。新的一天——信靠的一天，太阳再度东升。

五月三日

四世纪的米兰大主教盎博罗削（Ambrose），看到一些基督徒积聚自己的财富而深表关切，他写道：

受造的地球是共有、属于每个人的。大自然不认识富有的人，她的孕育贫穷者，你们并不是将自有有的财物施舍给贫穷者，只不过是将属于他们的部分归还给他们，因为你们所据为己有的却是世人所共有的。

五月四日

身负脆弱和光辉、空虚深渊和圆满，人注定永远不会掉进绝望的黑暗。纵然在处处磨难痛苦的生活中，也能瞥见希望。

五月五日

耶稣，我们的心灵之光！我们愿意与你亲近，绝不在旅途中放弃。而且渐渐知道自己的软弱时，不预期的泉源会在我们内出现。我们怎能拒绝这份由你而来的内在活力呢？

五月六日

你只爱那些爱你的人吗？甚至不需要福音的引导，几乎所有的人都做得到这一点。但是基督召唤你爱人，甚至爱那些伤害你的人，并为他们祈祷（3）。

五月七日

我们常关注建设人类大家庭，又怎可忽略当念世界竟有这么多肖似“受苦仆人”的人（4）。他们受尽屈辱、虐待，有着没有受人注目的仪容，然而他们却担负了我们的病苦。

五月八日

我们祈祷时分心了，怎么办？这其实没什么好担心的，天主非常清楚我们的渴求，祂比我们还了解我们自己的意向，也知道我们生命深底处潜伏了什么。我们在祈祷中所遇的困难，天主早已知晓（5）。

五月九日

基督耶稣！即使仍在信德的陷晦之中、即使仍看不见你（6），我们还是相信你。你将我们从沉睡中唤醒，召叫我们进入你的光辉明亮中。

五月十日

面对着古老与新近的分裂，基督徒之间以爱的修合岂非更形迫切？而且基督的召叫，又有谁拒绝呢？我们怎能遗忘他说的“快快和好，绝不迟延”呢？

我们的心够大吗？想像天空够开阔吗？有足够的爱火得享福音之径：生活得像个和好的人，连一日也不拖延吗？

五月十一日

你切慕跟随复活主基督，并问究境是什么征兆使自己知道已经与他相遇了。你能否明白他早已活在你生命的深处、活在你的心底吗？还需要去感受他的临在吗？

五月十二日

基督耶稣！你不是来审判世界，反而希望每个人能透过你——复活的上主而获救、与主和好（8）。而且当宽宥之爱因福音之光点燃时，尽管是颗被试炼痛苦团团围困的心灵，也能再度复甦。

五月十三日

福音向我们保证复活主基督将永远与我们同在（9）。我们可以请求他：“请指示我们道路。”而他回答：“我在这里。”我们于是跟他说：“你知道我的祈求，就像孩提时的祷词一样。”渴慕完全单纯的祈祷一直都存在我们内。

五月十四日

不是盲目屈从，而是一种来自内心深处的信靠：将自己委身于圣神，将自己心灵的重担再交托给生活的基督。

五月十五日

要屈从于严峻的事件吗？不，只是首肯罢了。而且有时甚至可以借着如此的考验去建立内修生活。

五月十六日

基督耶稣！你绝不会使我们沮丧、失去平衡，只剩下郁闷与伤痛。相反地，你使我们实现共融，甚至与你亲密结合。虽然或有试炼，但最重要的是有了你的爱，这爱使我们回复了元气。

五月十七日

我们应该因未能时时刻刻想着天主，而忧心忡忡吗？七百年前，一位来自德国莱茵河西部地区（the Rhineland）的基督徒名叫迈司特·依克哈特（Meister Eckhart）写道：

转向天主……并非意谓必须时时刻刻相着祂。那是不可能的……更何况也不是最好的事。人类不会满足于一位只是意念中的天主，因为当这想法消失时，天主也会跟着消失无踪……。天主超越一切人的思想，而且天主的实存永不消逝。

五月十八日

基督的影像在我们内，无需特别探究其因。世上有这么多人活出基督的圣善而不自知，而且他们可能也不敢相信这事实。这样也比较好。

五月十九日

人人的天主！我们活在这种因纯洁无知而承受不可理喻的苦难所困的世界中，怎能为福音作证？凭借我们活出的生命，请让我们彰显基督的怜悯。

五月二十日

选择跟随基督就是沿着单独的一条路前行，而非同时走好几条路。我们如果想同时跟随基督及自己，是否会流于追逐自己的影子呢？

五月二十一日

许多老一辈的人为了下一代而绝对付出、全然无私；他们聆听，因而卸下了他人满筐的焦虑。依照福音上的教导，代父母是主赐的百倍报赏。

而年轻人可以为那些不再充沛活力的老人家做不少事：探望他们、协助他们装饰或维护他们的家……

五月二十二日

一九七O年代，社会动荡不安，间有基督徒的自觉意识受创伤之情事，有些人因而再也无法复元。无数的判决已成往事；无数的严厉言语业已表达，这重重的压力甚至而导致许多人不再相信他们曾遵以生活的价值。在泰泽，我们说：“基督徒不该是‘忧虑之主’，而是‘信心之仆’。”

五月二十三日

复活的主耶稣！你一嘘气，圣神就临于我们（10）。我们愿意说：“唯有你有永生的话，除了你——复活主基督！我们还能投奔谁呢？”（11）

五月二十四日

爱这个字常被滥用。爱说来容易，而活出宽恕之爱却完全不是那么回事。

五月二十五日

我们在天国将会有多么多的发现啊！我们会惊异地碰到那些原不认识基督，却不知不觉依赖他而生活的人。

五月二十六日

复活的基督！你的声音透过福音使人听起来很柔和。你告诉我们：“何须忧心？唯有一件事是必要的（12）：就是对我的话及圣神常保一颗关注聆听的心。”

五月二十七日

内在自我为懊悔所吞噬时，想重建自我必定困难重重。留在天主内，留在默想中，等待道路的开启，迈出决定性的一步：接受自己的失败、接受自己的软弱、接受自己的有限。尔后，这看似索然无味的会重新恢复美味。而且心灵的平安将融入生命中。

五月二十八日

凡信靠基督的人都会与他相遇。

为基督而生活即意味着选择了有时候会招惹麻烦的生活，而不是自我隐退反省的生活。

五月二十九日

耶稣，我们的喜乐！我们一旦明了你爱我们，我们就会感到安慰，甚至改变自己。我们问你：“你期待我做些什么呢？”你借着圣神回答：“别让任何事困扰你，我在你内祈祷；勇敢地奉献你的生命。”

五月三十日

祈祷有时候是一种简单的等待：等待启开前进的路径及内在执着的幻灭。基督与我们一样，也必须经历等待的煎熬。

五月三十一日

信德既未要求我们消灭人的欲望，也没要我们赞扬它，只是将它聚拢成一种更大的切望：渴慕天主。


心灵平安之源-六月平安-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

六月平安

†

六 月

六月一日

“我住在你内。”（1）尽管心灵毫无感受，尽管有些人几乎不敢期待，但是感恩祭使基督的这句话成真了。

六月二日

每个生命的救世主！跟随你就是选择去爱，而绝不让自己心硬。你要我们认识福音的喜乐，而当我们的生命深处被一片乌云遮住时，还有一条向前迈进的道路开放着——即泰然自若的信心的道路。

六月三日

二十世纪中叶，出现了一位名叫若望的人，他出生于意大利北部一户贫穷的农家。当他宣告召开梵二大公会议时，那位老人家——若望二十三世所说的话有如水晶般剔透。那些话可使爱的共融——教会得以改观。以下就是这些话中的光辉：

我们不会试图找出谁错或谁对，只说：让我们和好罢！

最后与他会面时，我们泰泽团体的三名成员与他共处，明白若望二十三世多么深切地希望我们对自己团体的圣召的未来放心。他以双手做了个圆圈，解释教会是由越扩越大的同心圆所组合而成的。与其常忧心忡忡，不如以平安的心灵前行，这样，重要的不是已成就了吗？

六月四日

我们也能像那些人因着信德、以开放之心与四周的人和平相处吗？为此而努力的人，圣神的恩赐将永不匮乏。

六月五日

基督耶稣！众多的孩子与年轻人因大人的弃养而被刻上了一辈子烙印，他们就像这个世界的陌生人一样。其中有些甚至自问自己的生命是否还有任何意义。

而你向我们保证：“每次你们减轻无辜者的痛，就是对我基督而做的。”（2）

六月六日

地球上存着伤人身的暴行，包括战争、酷刑、谋杀……还有其他更难以捉摸的暴行隐匿在奸诈的手法下、在怀疑中、在不信任中、在屈辱中，以及在未实践的诺言中……

在天主内没有残暴，天主派遣基督来并非为控诉我们，而是召叫我们归向祂；不是来责备我们，因为祂爱我们。

六月七日

借着宽宥，天主在基督圣心内埋葬了我们的过去，使我们生命中隐晦不见的伤痛得以抒解。

当我们能将生命中所有的重担向天主表白，以及将因他人的判断而使自己陷于重压之下时，光就会照射在我们内在的阴影上。知道自己被天主倾听、了解、原谅是平安的泉源，此时此刻我们的心神即开始获得了医治。

六月八日

在我印度籍代女玛利·书纳里（Marie-Sonaly）五岁时的某天，我们发现了一帧被藏起来的圣母抱小耶稣的小圣像。这帧圣像所显示给我们的意义却极其深远。它象征一位母亲的欢迎，我们可以体会她的母亲，就像已进入永生的每一位母亲一样，继续欢迎我们与圣母玛利亚——耶稣的母亲。

六月九日

耶稣，万爱之爱！你的怜悯是无限的，我们渴慕你。你说过：“为什么你们这样胆怯？是我，不要怕！”（4）

六月十日

是火使我们对天主说声“是”而持续终身是火。基督来之前的世纪，耶肋米亚先知已明白了这一点，他气馁时曾说：“我不再想念天主，不再以祂的名发言……”，但时候到了，他即再度提笔时写道：“我的心中就像有火在焚烧，蕴藏在我的骨髓内，我竭力抑制，亦不可能。”（5）

六月十一日

纵横大地都有女人、男人、年轻人以及孩子们挺身而出，在人类大家庭各种类的分裂中，作修和的酵母。只要他们充满信心，就拥有一切所需去退却暴力及仇恨的浪潮；去使沉陷于怀疑与失意中的人恢复勇气，及支持美好人类的希望。我们现在是他们中的一员吗？或将来会是他们中的一员吗？

六月十二日

祢是每一个人的天主，祢透过圣子基督生命的光照，让我们瞥见祢神秘的临在（6）。我们能因他而认识祢，而且祢早已使此确切地深印在我们内了：“祢的爱不是空话，它首先是怜悯。”

六月十三日

在我们祈求但看似无事发生时，是否就得不到应允呢？不，即使是干燥不毛之地，即使是生命矛盾之处，爱火也能穿透。

完全信靠天主，一切的祈祷都能实现，但也许不是我们所期待的……天主岂不是以更宏博的爱来答复我们（7）？

六月十四日

孩子们会因家庭中的紧张关系，以及大人当面所给予的开导而受创伤。他们会觉得被拒绝，而在心甘情愿中呐喊“别放弃我”的哀求。

大人常不禁心生疑问：这孩子怎么啦？是非曲直不是在学校、街上或其它什么地方受了委屈？有谁能帮助他们从深深影响他们思想情绪的空虚之中找到方向呢？

聆听一个孩子或青春期的少年时，必须谨慎机敏，以免加深他们的伤痛。

六月十五日

基督绝不要我们互相批判，福音强调内心沈默的重要性，纵然面对那些陷我们于困境、使我们痛苦的人，也要保持缄默。

六月十六日

圣神！在任何情境下，我们都愿意以一颗简朴单纯之心来迎接你。你首先藉着心灵聪敏，使我们渗透领悟你的生命在我们内的奥秘。

六月十七日

福音记载，耶稣从死者中复活后说：“我把我的平安赐给你们。”（8）并非赐予我们毫无内心挣扎的生命，他要我们明白心灵平安来自怀有慈悲的心肠。

六月十八日

当你离基督耶稣还很远，并且踌躇不前时，他已经在等你了。而且口中说着这句令人不胜惊眩的话：“我已在你内注入了我们喜悦。”（9）

六月十九日

生命的救主！即使我的心中充满了矛盾，仍听得到你的声音。你告诉我们：“放开点！”（10）而当我们无言以对时，会发现祈祷其实只是一个字就够了。

六月二十日

音乐艺术有时候能表达我们无法以言语述尽的祷祠，譬如巴哈（Bach）的协奏曲能使我们领悟人向主恳祈的感情，竟达到罕有的强度。因此而揭开了隐藏在圣经中的天主的帷幕。

六月二十一日

人的感情可以是十分敏感的，一旦它敏感到如荆棘包裹时，圣神之热火都能深深烧至苦毒的根源。

六月二十二日

今天当一些极具资格的科学家，在他们的研究中觉察到了一种不可预测的要素后，决定论的世纪即日趋谦和。人类的历史不只是一连串的因果关系。是否也能留点空间让天主出乎意料的干预呢？而每一个人的生命莫非也是如此吗？

六月二十三日

天主，我们的父！我们愿意全心全意全力爱你（11）。但你知道我们心中层层的抗力，请你恩赐勇气让我们跨越这些墙壁，勇于一次又一次地更新我们奉献自己生命的承诺。

六月二十四日

基督降生成人之前，洗者若翰已直觉到：基督不是只为某一小群人，而是为所有的人而来。这是福音喜讯中令人振奋的讯息。（12）

六月二十五日

凡以信德之信心生活的人是有福的！他们将发现这影响最深远的奥秘：复活的主基督永远的临现。有时候，天主的恩赐似乎很棒，而我们却觉得很糟！他赐予了我们难以想象的恩惠：基督和圣神来了，无可抗拒地寓居在我们的心中。

六月二十六日

信德在某些地方日渐薄弱，因着信德的衰败，人心亦日益空虚，致使各式各样的狂热宗教趁势窜出。因而这个问题不停地盘旋于我们心中：发基督永续临现的标记消失时，我们该如何回应？

六月二十七日

基督耶稣！请保佑我们：当我们遭受了不可理喻的无辜之痛时，你抚慰了我们的心神。

六月二十八日

在公元二世纪，依纳内（Irenaeus）, 一位第三代的基督徒明确坚信人共融在基督内的真实。他写下了这几句话：“天主的光辉见于活生生的人；而人的生命是瞻仰天主。”

六月二十九日

超越我们所企望的忽然出现了……我们对此是否够醒觉：在奉献自己的生命时，我们的身份得以造就。终有一天，天主忽然赐予我们从不敢奢望的。苍茫幽暗之路、暗淡无光的漫漫长夜隐没在我们身后；陷于绝境的种种情况及挣扎，不但不挫弱我们，反而能帮助我们成长。

六月三十日

“爱你们的仇人，善待恼恨你们的人……为毁谤你们的人祈祷。（13）只要明白了基督的这番话，我们必能在内心的旷野中找着方向。


心灵平安之源-七月平安-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

七月平安

†

七 月

七月一日

复活主耶稣！请赐我们一颗坚定不移的心，好能对祢终心到底。而且我们如果自问：“可能吗？”时，你的福音开启了我们的双眼，使我们看见了你的满全之爱：它是宽容的；它是内心的光。

七月二日

信靠天主向前迈进，最好固守福音的一些实相，且一读再读、反复思量：

在一切事上保持心灵平安、喜乐、单纯及慈悲。

天主已将你的过去葬于基督圣心内；而你也在祂内忘却了曾蹂躏的悲痛。

七月三日

我们会否因怀疑突然侵袭我们而大惊小怪？可不能让它使我们停滞不前呀！基督在世时，纵然就在门徒身边，他们还是不禁怀疑。他对其中的一位门徒说：“那些没有看见而相信的，才是有福的！”（1）

七月四日

为了传播基督给他人，有那些光明比常常宽恕他人和对人无限美善的生活更显得晶莹剔透？与人修和的生活得以日复一日具体地活出来。

七月五日

世人的天主，我们渴望听祢说：“起来！让你们的灵魂活起来罢！”我们未曾选择黑暗或气馁，而是期待迎接赞美的光辉。

七月六日

属灵的价值在许多国家如果没有受到质疑，泰泽团体就不会展开一连串的筹组工作来欢迎接待不只是北欧、东欧、南欧的年轻人，还有许多从非洲、拉丁美洲及亚洲各地远道而来的年轻人。

在泰泽山丘看到这些年轻人的脸庞，我们知道他们都是带着攸息相关的问题而来：基督要我做什么？如何才能在他内找到自己生命的意义？他们并非全然了解，就尽力跟随基督。而他们的寻找始自“天主怎么可能就是我生活的一切呢？”的憧憬。

为我和泰泽弟兄们来说最重要的，以祈祷和聆听回馈所有人的信任，而不是以灵修辅导者自居。

任何年龄的人不是都需要有人聆听、都需要受到仿佛是人生首次遭受到的“意义的震憾”吗？

七月七日

若望二十三世时，在君士坦丁堡（Constantinople）有另一位基督的见证者，雅特纳哥拉宗主教（Patriarch Athenagoras）。我曾前往拜访他，最后道别时，这位主教在门口，做了圣祭仪中举扬圣体圣血的手势，并说出这些字句：（要紧记，这杯爵和擘饼，没有其他的解决方案了。紧记着！）

七月八日

一位公元一世纪的信友写道：“你们什么也不要忧虑。”（2）忧虑使我们远离基督，当我们将这些忧虑付托于他时，他会让我们发现这个事实：“你们的力量是在于宁静和信赖。”（3）

七月九日

耶稣，万爱之爱！你一直居于我内，而我却总忘了你。你内居于我心之灵深处，而我却到处找你。我远远地与你保持距离时，你依然等着我。现在，我可以勇敢地对你说：“复活的主基督！你是我的生命。”

七月十日

自由是人心中存有的一种深不可测的渴慕，像极了最华丽的钱币，自由同时拥有另外一面。如果习以自我为中心的方式伤及他人的自由，这又是那门子的自由呢？自由与宽恕及修好是秤铊不离紧紧相扣的。

七月十一日

需要运用多少的灵修技巧、多少的关注，才不会让对天主的恐惧感入侵孩童的心灵！

“天主是爱。”（4）如果生命扎根于天主内的意思是害怕惩罚，那么福音的喜讯将有何意思？

七月十二日

每个年龄阶段，都需要时间成熟。为什么对自己这么没耐心呢？从一个开始到另一个开始能启开一条超越沮丧而向前迈进的道路。

七月十三日

复活的主基督！当我们纯粹渴慕期待你的爱时，火苗在我们的灵命深邃处一点一点地燃起。被圣神煽动后，这爱火起初可能十分微弱，但惊人的是它持续不断地燃烧着。

而且在我们了悟你爱我们时，来自信德的信心即变成了我们自己的歌。

七月十四日

让复活的基督内居于我们，而且就深切地活在现时现刻……他的话如此清晰明白：“今天，我愿意住进你家中。（5）就是今天，不是明天。

七月十五日

传播信仰复活的主基督给他人，现成可用的答案有什么用呢？愿我们的生命闪耀着福音之光！

七月十六日

祈祷能藉着静止幻想而达到空灵之境吗？祈祷时，各种影像及形象频频闪入思维中。我们惊异发现自己处于如此的情况后说：“我的思绪纷乱，心神涣散。”而福音回答：“天比我们的心大。”（6）

七月十七日

圣神！我们在你内寻得了慰藉，基督藉此而充盈我们的生命。你的临现是赋给每个人的……而且我们意识到最重要的已在我们内完成了。

七月十八日

虽然人不能轻而易举地一读就会这保话，但是否需要让基督的话质问我们：“谁若因爱我而奉献自己的生命，就会找到它（7）”呢？

我们才能找得到呢？在实实在在的全神贯注中，在实实在在的纯良纯善之心内。此时基督自己将变成我们的生命。

七月十九日

夜越来越深时，他的爱是一团火。而灰烬下淡红色的余炭爆出了火花，连人过往的荆棘也烧了起来。

七月二十日

没有比人的深情深爱崩溃与日俱更痛苦的事了，有时候这颗心根本不知陷于在何处。常为保护它少受些苦而变得硬邦邦。

基督被拒绝时，并未抗辨！这就是我们所追随的基督。

七月二十一日

耶稣，你是我们的平安！如果我们的口舌保持缄默，心灵却聆听你的话语，也和你说话，你会跟我们每个人说：“只要有一点点的信德，就足以做到将自己单纯地交付于圣神的生命。”

七月二十二日

杜斯妥也夫斯基（Dostoyevsky）让我们窥得他心内根深蒂固的疑虑，但是他对基督的爱并未因此动摇：“我的‘贺三纳’业已通过疑虑的严酷考验。”

他的疑虑就像精纯化的火，开启了一条使基督肖像穿透融入他内的甬道。

七月二十三日

永生的天主！我们知道也好，不知道也好，你的圣神是我们内心之光。他光照了灵魂的阴郁，穿透了内在的黑暗，以无形不可见的临现方式充盈其内。

七月二十四日

几乎人人都希望过着没有矛盾与冲突的生活，但是当基底被摇撼时，还有比满心怜悯更好的办法吗？这份怜悯甚至能使我们为诋毁我们善意的人祈祷。

七月二十五日

跟随基督的召叫使我们面临二选一——即选择一切或乌有，其中绝对没有中庸之道。纵然不自觉地陷入犹豫不决的五里云雾中，但当他说：“来，跟随我，我将领你到活水之涌泉旁（8）——福音之活泉”时，我们宁愿听信于他。

七月二十六日

耶稣，我们的平安！你从不舍弃我们。圣神总是开敞着一条前展的大道，就是一条投入天主怀抱如掉进深渊一样。我们会因此而不禁惊叹：原来这些深处并非一道黑暗的深渊，而是天主——怜悯与纯洁无瑕的深处。

七月二十七日

许多人已远离教堂，但有些人即使是独自一人，仍不断在圣堂祈祷，我们也是其中的一个吗？有时，只要一个人开始就足够了，为的是有一天其他的人能来接续。

七月二十八日

随着历史的演变，有一天，成群的基督徒发现他们就这么不明究理地分裂了。

今天，为更多与分裂无关的无辜基督徒而言，显示心胸更开放的标记，并好好活出福音的喜悦，不是当务之急吗？这是一种苟日新，日日新的心已修和的生活。

七月二十九日

世人的天主！你知道我们渴望成为你临在的影像；你恩赐了一切所需，使我们能让那些你交托给我们的人，善度美好的生活。

七月三十日

很多人在极度的孤寂中结束了自己的生命。我们会不会有时候在年迈的老太太及老先生身上发现一种深忱的寂寞呢？他们认为自己一事无成。是不是必须等到了另一世界，才能明了天主在他们内就是一切了呢？

七月三十一日

天主为什么不制止人类的行恶？他已创造了我们为自由人；天主是爱，而爱绝不勉强人接受的。


心灵平安之源-八月平安-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

八月平安

†

八 月

八月一日

基督耶稣！我们在找寻你的脸庞，只要你看一眼，就足以驱散我们的悲伤与忧虑。依靠你，我们就能督促自己现在、未来及永永远远都踩着你的足迹。

八月二日

每天清晨醒来，我们如果赞颂复活主基督之情充盈我们的心灵……在单调无味的日常生活中，从内心冒出的一股活力将显示出隐藏于我们内的渴慕。

八月三日

在现阶段的历史上，基督徒的关注启蒙及了全世界的苦痛，这是一种史无前例的良心觉醒。有比过去更多的人关心人权，以及物质资源方面的公平分享。也有越来越多的人接近被大地遗忘了的人，为他们寻找解决及因应之道。他们知道信仰不会使我们成为不负责任何的人。

八月四日

耶稣，我们的喜乐！你希望我们保有纯洁之心，像是一种春暖花开的心境。如此一来，现实生活中的复杂烦扰就不会那么麻痹我们。你告诉我们：“不要挂虑！你即使只有少之又少的一点点信德，我——基督还是与你同在。”

八月五日

有些病患或老人家为什么忧心地说：“我没有为他人做任何事”呢？他们难道忘了天主接纳了他们的祈祷？并会找到意想不到的事，祈求的实现。

八月六日

福音改变了我们的生命：基督借圣神进入我们内，甚至穿透了我们自主意志难以控制的互相作对的内在势力。他在我们内注入了他面容的反影，使困扰我们的事物得以“改观”。

八月七日

圣神！哪里软弱，祢就在那里吹拂。在我们心内被灰烬压伏的活泼和仁爱祢点燃熊熊的火焰，而我们的心灵即使满布恐惧与晦暗，也能透过祢而转换成新生命的曙光。

八月八日

为了将气妥弃诸于后而发现新希望，我们需要许多“生活的圣像”，以见证信德的信心。

八月九日

依据福音所述，有一天耶稣跟门徒说：“你们让小孩子到我跟前来，天国正是属于这样的人。”（1）基督本身岂不是特别易受单纯的心灵所理解吗？

八月十日

在一段对话进行过程中，我们被反驳了，对方甚至粗鲁无礼。此时可以将对方呈托于圣神，我们将因此而找到心灵的平安。尽管大方自然地这么做，不必让他们知悉。

八月十一日

耶稣，我们的平安！

我们为什么在归向你的路上持续前行？因为人在天主面前变回自己的原面貌。我们在等待你生命的气息，它能透射入我们生命的深处。

八月十二日

在这个时代的转捩点，世界上的某些地区是信仰的沙漠地带。然而，同时也有一群信众生龙活虎地满盈着福音的活力，善度一种有清新气息的团体生活，他们有本事移动了环绕着他们四周漠不关心的大山。

八月十三日

遇最重要的事隐没在眼前，我们寻找的热忱更形持久，为了向着唯一真实迈进：天主在我们内就是拥有了一切了。

八月十四日

所有活人的天主！我们因着祢的福音，而对曾经经历过被遗弃、施暴、迫害、放逐的人更富怜悯之情。祢召唤我们安慰祢所托付予我们之人的苦痛。

八月十五日

不是世上权势之人有权改变这个世界。童贞玛利亚可曾想过她的一生对人类大家庭的未来会这么重要？世上有许多像她一样谦卑的人，都在为和平共融的道路而准备。

八月十六日

尽管提供了充裕的物资所需，父母却能因着种种原因而不著家。有如浪子的比喻，一位纽约的年轻人即说“我们家不是儿子浪迹天涯，而是父亲离家出走。”

八月十七日

在圣神内一而再地重生，就是无论在什么年纪都会重新发现福音就像第一次阅读时那般清新……然而，每一天为天主而言都是今天。

八月十八日

圣神！我们在祢内发现自己永不孤独。再者，在我们将自己交付给祢时，即明白祢在我们的渴慕中注入了新的动力。

八月十九日

源自福音的节庆精神并非兴奋欣快。而是热忱，但非过份用力表达……却是在一切事上宁静喜悦。

八月二十日

大约基督之前的九世纪，在一次大饥荒期间，一位住在匝尔法特（Zarephath）村庄的女人看见了天主的人厄里亚向她家走过来。所有的食物就只剩下一点面粉及油，但是这个寡妇毫不迟疑地接待他，并以她仅有的为他做了三张饼。就在此时无法预料的事发生了……面粉及油竟未耗尽。（2）

这比喻难道不是针对我们个人的生活吗？我们也几乎未有存粮，就以仅有的一点点，却能过超乎我们所奢望的生活，而且亦将罄不净尽。

八月二十一日

耶稣！你是我们心灵的明灯，你在我们的人性软弱处注了易得的渴慕——渴慕你的临在。虽然常常不明究竟，但我们愿意基于福音美好的希望而生活，在其内寻得再出发的活力。

八月二十二日

每个人都渴望被爱及爱人。福音提醒我们不要变得自我封闭，不是没有道理的。一旦有人聆听自己，因心灵挫折及现在过去所受创伤而引起的障碍都将逝去。让人聆听自己是灵魂治愈的开始。

信靠的气息将油然而生……迈向自由的大门亦将敞开。

八月二十三日

目不识丁的人与饱学之士也好，他们的信仰都是对天主怀有一分谦卑的依恃之情。假如信仰变成了在神修上自命清高、装腔作势，只会走进一条死胡同。

八月二十四日

你渴望追随复活的基督。什么样的标记使你确知与他相遇了呢？当你倚近他时，内在的冲突并未令你心硬，反能领你走向他那爱的活水泉。

在这内在的更新中，有关破坏灵魂至深处的一切、一事无成的自怜及孤独感等，再也无法阻碍我们前行。何况一条新路业已成形：它总是引领我们从忧虑中转向信赖天主。

八月二十五日

世人的救主！你启开了我们的双目，让我们看见你怜悯的奥妙：你的怜悯治愈了我们的心灵。当你跟每个人说：“来！跟随我，你将在我内寻得安息。来罢！”时，我们即明白了你的召唤。

八月二十六日

圣神有如在我们内燃点的火、一种内心的火焰。就让祂的灵感鲜活起来，生活顿时变得多彩多姿。

八月二十七日

夜变得阴沉吗？让我们仰望复活主基督的光亮，“直到天亮，晨星在我们心中升起的时候”（3）。然后一种不知不觉的内在转变，也就是我们生命的改造将终生不断地持续下去。

八月二十八日

基督内居了！我们需要预备自己的心灵好捕捉福音的真实吗？光是以人的理智想捉住福音的真实是极困难的。

基督这后四世纪，一位名为奥斯定的非洲籍基督徒道：“基督在你内，他的寓所就在那里。向他诉说你的祈祷，但无需好似他在远方般地大声喊叫，他就在你内心的至深处。”（4）

八月二十九日

圣神，复活主基督之神！在我们转向祢的当刻，祢使我们跨越了心灵的旷野。因着祢的宽恕，“祢消除了我的罪过，有如清晨的雾气”（5）。那里找到基督的自由，哪里就有爱的赞叹。

八月三十日

如果我们团体没有在贫穷的南半球的各洲，我和兄弟们又怎能安然地住在西方呢？

每当想起一些弟兄正参与那进而极度贫困的生活时，我们知道他们这样奉献自己是福音所燃烧的气息。纵然在遥远的他方，也能穿透我们圣召。

八月三十一日

凡懂得爱的人，必定知道如何与基督一同受苦。生命处处有祥和之美。

总会有捻临头、卧尝苦楚的一天，意外事故会使心灵的平安化为乌有。但是，每一天也都期待基督的来临。每当考验带来的种种苦果都不能中断推动人趋向圆满的动力时，人就过了充实的一天。


心灵平安之源-九月平安-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

九月平安

†

九 月

九月一日

没有什么比过去所受屈辱与创伤的记忆更根深蒂固的了，这样的记忆衍生怀疑的态度，有时候还持续好几世代。然而，福音的宽宥却能使我们超越这些记忆。

我也像某些人一样，能尽全力抑制原有的或新生的各式各样的不信任吗？

九月二日

所有活人的天主！请你使我们有能力将自己交付于你的静默与爱内。在人性上来说，将自己交付给你，着实不易。但是，你涉入了我们生命的极深处，而且意愿我们享见一道希望这光。

九月三日

祈祷如果为了更切实际而日趋世俗化，那么通传无形临在的谦卑标记也许会因此而消逝。结果呢？我们生命深处的某角落是否会因此而不再有那么多的触动？

九月四日

初对主说声持续终生的“是”时，或许有人为的错误，可是圣神的火不会烧尽它吗？这把火进而显扬福音中的召叫：“没有比舍掉自己生命更伟大的爱情了。”（1）

九月五日

在既是我们深爱，又是我们的扶持者过世时，心中的痛楚可想而知，这种试炼会暗中掘蚀我们的希望。要重新发现那份依恃的信赖及心灵的平安，对自己有时候需要极的耐心。

我们真的会变得这么脆弱而令到心灵深处需要安慰吗？基督遣发了圣神——安慰之神。而这种生离死别的痛苦会转化成一种极神秘同时又不可或缺的共融。

九月六日

耶稣，我们心灵的喜乐！每当我们仿佛觉得不能达到你的期望时，你不是已经回应我们了？你邀请我们爱人，如同你爱了我们一样（2）。

九月七日

为了基督而努力活在众人之中的人，会不会倾全力勇于一再宽恕呢？那是极致之爱。

九月八日

童贞圣母谦卑的信靠天主，并未将耶稣据为已有，她将耶稣献给了全世界。而该我们奉献的时候，我们奉献的时候，我们愿不愿意将天主的恩赐献出来呢？

九月九日

祈祷领我们开往无限共融的境地。圣父、圣子、圣神无始无终的实有是无法量度的。经常都是在我们对永恒临在的基督——复活上主有了如此领悟后才说：“所以啦！他原来无时无刻都在；就是他啊！”

九月十日

圣神，内心的光明！不论在我们开心的日子，或是经历痛苦试炼的生活中，你都是莹光四射。日光仿佛殆尽时，祢的临在还持守不离；这光锤炼我们内在的自我，使我们能一次次地重新出发，向前迈进。

九月十一日

虽然教会的春天迟迟不来，但圣神已经容许它的花朵在凝凝等待的人心中含苞待放。天主会拒绝让我们的旷野花开绽放吗？

九月十二日

将默观中的焦点对准天主，是否能让我们从例行公事的阴沉、无可奈何的单调中释放出来？因着福音的渗透，如此的默观也能瞻仰到心灵内的珍宝，已被无限的美善所暖和了。

九月十三日

史实中的某些时期，基督徒在分享上特别灵敏。公元四世纪时，金口·圣若望（St. John Chrysostom）写道：“争吵与战争的爆发，是因为有人想将属于大家的资源据为己有；大自然好像在人类有意使用‘你的’、‘我的’、等冷酷字眼，并在天主原造合一的地方播下分裂的种籽而变得怒气冲冲。‘你的’、‘我的’这些都是毫无意义的字眼。”

九月十四日

生活的天主！如果发生了有碍信德的事件，我们为什么要忧心忡忡呢？与祢临在于安详沉默之中已在祈求，祢对我们全知全晓。即使是声声的叹息都会变成一种谦卑的祷词。

九月十五日

谁能找到使孩子们与年轻人信靠基督的方法呢？牵起一个小孩的手，到圣堂内一起安静祈祷……他或她会被天主的神秘唤醒。一份信德的直觉，不论多么的微弱，就算很快就被淡忘，但在未来生命中必将频频再现。

孩提时代未被唤醒的信仰会在我们的心中留白；为填满这片空白，人心自然饥不择食，有时甚至汲纳某些与天主或基督格格不入的宗教狂热因素。

九月十六日

有时候，我们期望立即可见的征兆与标记。但为什么又向远处眺望那就近在咫尺的？我们无法辨识福音中闪烁跳跃的光芒吗？这光早已在我们的心中冉冉升起。（3）

九月十七日

沮丧的重担压迫着你几乎就要放弃基督了，你会不会重返心中之心那片内在最隐密、“天主就是一切”的绿洲？再度想起基督的召唤时，你会不会以你的生命予以一种赞叹、心服口服的答复？

九月十八日

怜悯人的基督！我们勇敢地告诉你一切事。请让我们能以如孩提时的说话方式与你交谈。

九月十九日

有一天，基督祝福了五个饼，并且无一列外地分给每一个人（4）。这个古老的故事，提供了灵感，使基督徒发现了一种欢迎接待他人的举措：把祝福过的饼分给所有的人，包括那些因着各种不同的原因而无法领圣体的信友与非信友。

这种谦卑的举措是否领我们深深默思教会的母爱，这母爱启发并鼓舞人宽广开放，并反影共融的奥秘。

九月二十日

基督绝不会让我们在一生的岁月中，频频跌入失望的深渊，他会一再赐予新的活力……这就是春天的气息。我们每人最好向它开窗！

九月二十一日

许多人因着奉献自己的生命而益近基督的圣善，他们听见基督对每一个人说的话：“来，跟随我吧！”谁会以“我现在有其他事待办，稍后再跟随你”来答复此召叫呢？

九月二十二日

永生的天主！祢在我们内开启了与祢共融的大门，继而也启开了圣言的气息。而且我们明白刻列在石头上祢的爱的旨意，不是严苛的律法，而是写在我们心头上活泼的爱德。（6）

九月二十三日

有人常问我们：为什么这么多的年轻人会到泰泽来？我们如何回答呢？事前我们毫无准备迎接他们，但年复一年，我们仍不禁惊讶赞叹。

从泰泽创立之初，我们就明白，有必要与新一代的年轻人在彼此信任下生活。我们乐于见此信任能力在年轻人间扩展，它是一支杠杆，协助突破标志着二十纪末人类间互信的危机。

我们有时候也会自问，我们所提供的款待是否太过粗浅、寒伧？而我们发现怀着一颗简朴之心及极少的资源，却能实现那种过去看似不可能的、富福音精神的款待。

九月二十四日

我们生命的基础就是为了迎接天主、基督及圣神的爱。一切岂不是都由这份信任而涌出吗？

九月二十五日

在每个人内都存一份不知素，甚至有份不知从何而来的疑虑。然而在我们生命的深处，圣神却在我们内祈祷，远超我们所能想像的。而且终有一天，这些内在的罅隙将被沉浸在宁静中的祈祷所填满。

九月二十六日

基督耶稣！你曾为人，你知道人多么渴望内心的平安。我们的灵魂恳求你：“赐予心灵平安！”而在我们心内的晦暗中，你点燃了你的宽恕及怜悯的火焰、一把永不熄灭的火。

九月二十七日

今天，这爱的共融即基督的身体、他的教会，岂不是进入朴实无华的时刻吗？也许它的信誉得失攸关；在世界某些地方，有史以来，从未有这么多的人由信仰中脱离。

九月二十八日

一位生活在一千六百多年以前的基督徒，圣奥斯定留给后代的一些话语大大开启了福音之门。他为了走向基督而奋力挣扎，因年轻的时候的行径而受苦。他对自己诚实至极，有时也对自己失望至极。有一天他终于写下这些话：“你如果渴望看见天主，就已经有信德了。”

九月二十九日

凡生活在真福一端“简朴单纯的人是有福”（7）的人，基督允诺予以福音无可比拟之光的照耀。而简朴单纯萌生一种完全无法预期的平安喜乐。

九月三十日

耶稣！我们心灵的平安！你在福音中问：“你们说我是谁？”（8）你是那位孜孜不倦找寻我们的人。你在世时，生命深处亦曾大受感动，你为你所爱之人的死而拭泪（9）。为基督你而言，爱是由心灵无限的至美至善之中展现的。


心灵平安之源-十月平安-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

十月平安

†

十 月

十月一日

谦卑的祈祷人人可为。单纯地与基督恳切交谈，使我们终有一天能与他同行。保禄宗徒当时已有所悟而写道：“我们不知道当如何祈求，但圣神的内居扶助了我们的软弱，代我们转求。”（1）

十月二日

大地各民族，而不光是对一小撮人，赋予同等的信任，自然开出一条和平共处之道。每个国家都有少数异常疯狂的人，他们如果掌了权，极可能使老百姓卷入憎恨和战争的漩涡。因此，最重要的是当少数领导者引发了世人无法置信的残暴行为时，我们不该羞辱该国的百姓。

我们是否清楚地知道，没有任何一个人的罪疚比其他人重——这样的事不但现在不存在，而且将来也不会有呢？

十月三日

耶稣，我们的平安！你使我们在信德的信心摇摆不定的地方，成为你福音的传播者，而且引领我们去亲近那些被疑虑麻痹的人。

十月四日

有不可胜数的基督徒，为了在爱的共融——教会中，做和平的缔造者，而经历着内心的挣扎，有时甚至忍受痛苦。面对有损共融的流弊时，他们并非天真幼稚，他们本来大可批判某些人强硬不知变通的态度。但他们不容许自己被曳往那个方向，反而努力保持沈默，而且全心全灵的爱人。表达自己的期待时，也小心翼翼地尽量不挖掘深坑以致造成人与人之间更大的隔阂，想尽办法激励我们能活得如已经修和的人。

十月五日

信靠基督这讯息是不能藉各种争辨的方式通传的。自以为不惜一切代价的规劝，就能使对方信服，到头来反而引起他忧虑，甚至恐惧。

十月六日

那些说：“我为天主而活”的人是有福的！那些将生命的意义汲自天主晶莹清澈之活泉的人是有福的！

十月七日

世人的天主！我们渴慕你圣神的气息；他使活水之清泉涌出，那是福音的喜悦之泉。

十月八日

面对残忍暴徒或良心折磨时，困扰我们的问题不禁油然而生：“天主如果是爱，邪恶又是打哪来的呢？”

无人能解释邪恶的原因。福音中，基督参与无辜者所受不可理解的苦痛，甘愿与他们一起受苦。他降临人间无非是使线个人都能知道他或她被天主所钟爱？

十月九日

许多年轻人在孩童时期已被遗弃，造成了内心的空虚，他们期望能填满它。当他们的深处因枯寂而哀嚎时，这“我的生命有任何意义吗？”最根本的问题自然而然地从内浮现。为某些人来说，他们饥渴地向前狂奔，不断地奔跑，仿佛因此能找着一位父亲、一位母亲……谁能了解他们呢？

十月十日

基督耶稣！不论喜乐的日子或忧郁的日子，我们都想走到你的泉水旁。你藉圣神发言，与我们说话，我们将倾心聆听你那生生不息、满溢仁慈之爱的声音。

十月十一日

经验了接二连三的沮丧，基督徒在最郁闷的时刻，除了将自己抛入深不可测的深渊——那来自信德活泉之希望外，还能做什么呢？

十月十二日

宇宙初开之前，永恒常生中，基督早已在天主内了。自降生成人，他就是永生不息的圣言（2）。他以贫苦人的身份住在我们世人之中；死而复活后，他借着圣神内居在每个人内。

十月十三日

我们不谋个人的利益而宽恕他人，譬如：为了改变其他人而宽恕。若然如此做的话，就变成计谋；与福音无私之爱毫不相关。我们是因基督才宽恕的！

宽恕的意思甚至是不想知道宽恕后，对方会怎么运用这宽恕。

十月十四日

耶稣，我们的喜乐！因为你的宽宥中满溢着信任，心灵得享平安是可能的，而且一定能。你的福音告诉我们：“为什么忧烦？忧烦并不能改变什么样。”（3）

十月十五日

祈祷的本质不但永远不会改变，还容以各种不同的表达方式。

有些人极其沉静的祈祷；有些人则絮絮叨叨说个不停，圣女大德兰（Saint Tersa of Avila）曾写道：“我与上主说话时，常不知自己在说什么。”也有人与他人同祷时感到天堂的喜悦在人间，心满意足。

十月十六日

我们是否听信直接来自福音针对我们的召叫：“不要熄灭圣神的火光（4）”呢？我们是因着圣神的气息而保有原来的自我，我们能否体会圣神就在我们内工作，激励我们，带我们出离黑暗，领我们走入光明呢？他为我们的生命深处重新定位；而我们也在心中之心，发现了那属于自我的一部分，依然牢靠与坚定不移。

十月十七日

圣神！你揭开了在某些情况下可能遮住我们眼目的面纱，让我们看见天主的仁慈是无边无际的。而我们拒绝善度宽恕生活的固执亦将因此而化解。

十月十八日

路加福音以门徒叩首至地的行礼作结（5）。他们在这样的情境中呈现了人类最原始的肢体语言的祈祷，象征了自身生命沉默的奉献。

十月十九日

在不明究理的情况下，不也常逢遇老前辈为年轻人的信靠天主备妥了前进的方法吗？一位来自波罗的海诸小国的年轻人说：“我们如果能成为信者，能在泰泽生活，都是因为我们的祖母；她们大多数人都被迫多年离乡背井。她们之所以能在流放的他乡继续生活，靠的就是信德；她们都是简朴的女人，无法明了受这么多苦的原因。有些已经回乡，她们是率诚、没有悲痛的。今时今日为我们而言，她们都是圣人了。”

十月二十日

在教会的共融上，选择基督可导致作出必不可少的舍弃，譬如：放弃主使他人的权力。

十月二十一日

天主，我们的父！祢从未停止寻找那些远离祢的人。藉着祢的宽宥，祢在我们的手指戴上那浪荡子所戴的戒指，喜庆欢欣的戒指（6）。

十月二十二日

你是否已经遗忘复活基督的临在？那不足奇；将自己委顺于他，跟他说几句话，表达一则意向……而且无论在哪里：街道上、工作场所或家中，你都找得到他。

十月二十三日

在事情做也做不完，会议像细胞分裂般地开也开不完的忙碌生活中，如果突然爆发紧急事故，复活主基督祭会予以最令人惊异的扶持？无论何种年纪，天主都会在我们内心召唤我们依靠祂。

十月二十四日

透过人的脸庞，尤其泪水与痛楚使其益加清明时，就更可能从其中瞥见基督面容的影像。

十月二十五日

圣神，天主爱的气息！我们如果祈求，我们如果信赖祢，那是因为祢引领我们发现了这令人惊喜的事实：“天主既未在我们内制造害怕，亦未制造忧愁。天主所能做的就是爱我们。”

十月二十六日

祈祷是搅动人心，挖觉心田，面对大部分人类所受的一切恶行以及种种困难，也不会昏昏沉沉，视而不见。一股宁静的力量，人可从祈祷中汲取慈悲为怀的充沛活力。

十月二十七日

在身为基督徒的生命过程中，我们可以逾越而从一个开始到另一个开始。但若没有从深藏不露、不可触摸的共融——隐而不见的圣神临在处汲取活力，这样的过程就会殆尽。

十月二十八日

如果难以忍受单调的祈祷，那么与他人祈祷之美就是内在生命无可比拟的助力。经由简短的话语、赞美诗、圣歌，都能传达一种朴实及宁谧的喜悦。

十月二十九日

耶稣，万爱之源，在我们生命耕翻之土上，你撒下来自信德的信心。刚开始只是一粒小小种籽，但这信德的种籽将在我们内茁壮，成为最显明的福音事实；它维持心灵那用之不竭的美善。

十月三十日

天主懂得人类所有的各式语言。祂明白我们的话语，也了解我们的沉默。有时候，静默不语就是祈祷。

十月三十一日

在人类大家庭发生史无前例的苦难之际，文明与科技的诸多可能，可以抒缓其中的痛苦，也可以终止饥荒。

虽然他们不可或缺，但单靠这些能力是不够的。倘若有一天我们清晨一觉醒来，发现所生活的社会，是一个功能齐全又高科技的社会，然其信德之信心、心灵的智慧及彼此修和的饥渴却已经被灭绝无踪了。那么，人类大家庭的未来将会如何呢？


心灵平安之源-十一月平安-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

十一月平安

†

十一月

十一月一日

生生不息的天主！我们为那些不可胜数、在今生致力于和平、信仰与修和之见证的男男女女、青年及小孩赞美祢。

随着世世代代众多见证基督者的芳踪，由宗徒们和童真玛利亚一直到今时今日的人，求祢赐予我们日复一日在内心预备对信德的奥迹赋予信心。

十一月二日

想念复活的奥迹能使我们明了信众之间的共融，不会因死亡而终止。

我们可以在纯洁的心灵中，要求那些比我们先进入永生、我们所钟爱的人“为我祈祷；与我同祷”。他们还在世时，他们的祈祷就支持了我们；在他们亡故之后，我们怎能不依靠他们呢？

十一月三日

谁会为了获得自己个人的幸福而选择一个团体度修道的生活？不，此路绝不为此。

在团体中快乐吗？当然！而且当所有跟随基督的人都毫无例外地同心合意，团体生活即变成一种喜乐的讯息，即使在最痛苦的时刻亦然。

十一月四日

圣神，护慰之神！我们的心灵渴望被一种平静详合的信德所穿透。因着祢光芒的照亮，我们瞥见了自己生命的奥秘，灵魂的幽暗亦因此而被驱散了。

十一月五日

我们已经在圣神的洗礼中，永远穿上了基督，因面天主可以跟我们每个人说：“你是我的爱子，我因你而喜悦。”（1）

在第十世纪时，一位名叫圣西默盎（Saint Symeon）曾写道：“基督会走向每一个人，而且仿佛他只独独关心那一个人。”

十一月六日

有些人在经验到内在的空虚时，不禁怀疑：“天主究竟在哪里？”（2）难道从死者中复活的基督不是留在每个人——即使是那些不认识他的人的身边吗？不是每个人都被天主之神所造访了吗？

十一月七日

基督耶稣使我们不忘记这一点：如果“信、望、爱”是我们生存的根基，其中首要的是“爱”（3）。你还告诉我们：“我，基督爱你们，这才是心灵平安之泉源。”

十一月八日

现今在各个角落的基督徒，也许比从前更关怀所居住的地球。为使其更适合居住，他们愿意承负起某些责任，且常是些特定的责任。更令人惊讶的发现是，这些都是由汲自信仰之活泉之爱才有的作为。

十一月九日

你是否正经历这时刻，当一切事都似乎枯槁乾涸？在这种看似死寂、无事发生的情况下，即使两手空空，一朵荒漠之花也能绽开。

十一月十日

万物的救世主！恳请你让那些寻求你的人得享喜乐！你在福音中告诉我们：“我知道你的困苦与贫穷，其实你是富足丰盈的。”（4）被什么丰盈了呢？你已被潜藏在生命深处的活水泉所充满。

十一月十一日

基督知道我们有时为了活得晶莹剔透，内心要进行剧烈的争战。这种内在的挣扎是一种我们爱他的记号。

但我们的生命不是持续的挣扎。信德是天主赐予的恩惠，绝不勉强人。当我们接受福音的喜讯时，圣神会常常带给我们超乎我们所期许的——心灵的平安，以及幸福。

十一月十二日

我们要为复活主基督时时刻刻爱我们而赞美他！即使我们感觉不到，或几乎感觉不到他持续性的临在，也要高声赞美他。

十一月十三日

奇妙临现的复活主耶稣！你从来不希望我们受痛苦，你为我们穿上了你的平安。当天主的喜悦从天降临时，即能感动灵魂的深处。

十一月十四日

每天来泰泽参与祈祷礼仪的孩子们中，有一天来了一对兄妹。这个小女孩全神贯注，双手交叠，口中念念有词。男孩则将双手拱在眉目之间，保持静默。不论有无话语，他们的脸上与姿势都表达了内在生命的优美。

十一月十五日

“在绝望中还怀着希望”（5），只要仍然向信德之活泉前行，即使信众不那么庞大，他们也能改变人类历史变迁的方向。

十一月十六日

祈祷没有技巧，也没有什么方法可以达到内在的宁静。我们的祈祷如果只是结结巴巴地诉说，也没有什么关系。我们不是基督的穷人吗？

十一月十七日

生活的天主！不论我们的祈祷多么贫乏可怜，我们仍然怀着信心灵找祢。而祢的爱在我们的犹豫、甚至是怀疑中镂刻了一条向前的通道。

十一月十八日

福音谈到一位少年正在寻找天主的爱的旨意。他前来问耶稣，耶稣回答他说：“你还缺少一样：你去变卖你所有的一切，施舍给穷人，然后来跟随我。”然而少年面带愁容忧郁地走了（6）。他为什么走了呢？因为他内缺乏奉献自己的自由。

十一月十九日

“耶稣，我的心灵之光！请别让我内的黑暗与我说话。”圣奥斯定写这祷词时的直觉是这样的：当我们内在的黑暗邀约我们同它谈话时，这可不是与复活主基督交谈，而是与自我内在的伤害及来自于他人的伤害对话。它会引我们往何方去？原地踏步而已！

十一月二十日

天主，我们的天父！请让我们时时记得祢爱我们。而当我们明白没有什么可以将我们与祢分天时，这份信赖之情即为我们开启了一条向上通往满盈平安的喜乐之路。

十一月二十一日

各种圣像都可以提升祈祷的美，他们就像扇扇得以一窥天主实相的窗扉。

许多艺术家的手使我们瞥见福音的光芒，他们晓得如何将天主的奥秘呈现在我们的眼前。

十一月二十二日

宗徒伯铎在世时亲眼目睹了耶稣，但是以他以来自信德的高度实际精神，清楚知道：“我们虽然没有见过他，却爱慕他；虽然我们仍看不见他，还是相信他。”然后又继续写道：“并且以不可言传和充满光荣的喜乐而欢跃。”（7）

十一月二十三日

我们是否也在传播新未来美好希望的行列中？有谁会为此而预先准备在引发仇恨与残暴的地方，缔造达成各种和好的途径呢？有谁会在那些经验不足的地方支持各种自由？

十一月二十四日

怜悯人的基督！你使我们转向你……而内在的光即在我们的心中冉冉升起（8）。然后我们可以以此话语祈祷说：耶稣！你是我的喜乐、我的希望、我的生命。

十一月二十五日

那些信靠复活主基督的人是有福的，这份信心将永不磨灭，也耗不尽。

十一月二十六日

基督不会让我们变成已成功抵岸的人。他保存我们亲近他，就像敞亮天空的春天、使人苏醒的春天。

十一月二十七日

耶稣，你是我们心灵的喜乐！你的福音向我们保证：天主的国就在我们中间（9），而且那一道道单纯及纯洁无瑕的门扉会在我们内敞开。

十一月二十八日

有一天耶稣说了严厉的话：“有些人把沉重而难以负荷的担子捆好，放在他人的肩上，自己却不用一根指头动一下。”（10）

十一月二十九日

为回应基督召叫并承诺终生，你最好预备自己持守忠信。我们内在所铸的人性将被善心所塑造，这善心不是因话语即能满足的虚幻之爱，而是一种如海阔天空般宽广的心地。

十一月三十日

有些父母眼见他们的孩子远离自己经常祈祷的地方，心中忧虑不已。但他们长大后担负重要的责任时，这曾有过的最宝贵的信仰不会重现吗？孩提时代所瞥见的信靠天主的娟美纯净的花朵，是永远也不会失去的。它那香气却无形地弥漫着整个灵魂。


心灵平安之源-十二月平安-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

十二月平安

†

十二月

十二月一日

凡回应福音召叫的人，会拒绝视任何人为仇人（1）。他们在默默的祈祷和爱中找到了充裕的自由，甚至能原谅那些曲解他们意向的人。

十二月二日

神妙临现的圣神！祢渗入了我们生命的深处，洞悉我们的渴望。祢知道我们的意欲，就是想透过无限美善的心灵通传祢的爱和怜悯。

十二月三日

我们对福音的了解尽管少之又少，它还是在我们中间发光。我们对圣神的感知尽管有限，祂还是我们的活力。我们对感恩祭尽管领会不多，它是基督的临在，住我们内。

十二月四日

在了解死亡并非终结后，我们的心灵找着了平安。死亡开启了一条新生之路，天主亲自前来迎接我们与祂共享永生。

我母亲老年时曾经心脏病发；当她再度开口说话时，她说：“我并不怕死，因为我知道我信靠的是谁……但是我热爱生命。”而在她临终的那天，她轻声地说：“生命真美……”

十二月五日

天主并未要求我们在祈祷中创造奇迹，这是越乎自己的能力，但是天主确使我们在极单纯中将自己奉献给祂。而圣神建议我们说这句简洁的话语：“基督！你要我做什么？”

十二月六日

在人生的困难中，一条从黑暗通往基督之光的道路永远敞开着。这就好像基督沿途照亮我们当时所走的路，也好像他的光随着我们的脚步，光照了在我们内福音的其中一项奥秘。

这奥秘是什么？就是使我们准备今天、明天、以及整个一生都对祂有信心。

十二月七日

万爱的天主！祢召唤我们将生命植基于祢。即使我们离开了祢，祢仍藉着祢的圣神临现。祢在我们内的临在不只是一时半刻，而是时时刻刻。

十二月八日

童贞玛利亚在奉献的奥秘上启发世人。一位波多黎各（Puerto Rican）女人在儿子以整个生命答声“是”，愿意将自己交托给天主时，写下以下的话语，她体会到了这点：

当我领会你对天主完全的爱时，我想到了童贞玛利亚，身为母亲的她同意天主一切的计划。当天主正推动在我儿子身上的计划时，我又能如何呢？我不能拒绝天主，不给祂原本就属于祂的孩子。虽然你是我唯一所有，但因着天主对我们的爱，我们愿意将一切奉献给祂。

十二月九日

火焰是圣神令人惊异的临现。纵然是一团苍白昏暗的微光，也自会骤然在内心熊熊燃烧起来。即使在我们觉得不知道如何祈祷时，它仍然持续燃烧着。

十二月十日

有些福音中的话是独特的。这些话语能代代相传传到我们这一代，难道不是奇迹吗？圣保禄宗徒说“你们已经与基督一同复活了”（2），就是最好的例子。

虽然我们都死于肉身，但我们每个人的复活已经在今生今世展开了。当这个信念变得难以领悟时，我们可以对天主说：“请不要看我仅有的小小信德，但赐我能依靠祢整个教会的信德，以及许多为祢而生活的卑微人所见证的无可比拟的信德。”

十二月十一日

复活主基督！你藉着圣神内居于我们的心灵中，你深入我们内枯槁贫弱之地，你还开展了一条大道，人走在其中无任何事情是严重可怕的，除非丧失了慈悲的心怀。

十二月十二日

现今许多人不得不生活在口音中，一天几次片刻的安静，是绝对不可或缺的。

当我们与他人共祷时，这段安静的片刻同样具有其不可估计的价值。

独自面对天主持守在宁静中，不可以塑造内在的生命吗？透过长时间内在的静默，我们留居在圣神的临现中，即使当时似乎无事发生，但这种在圣神内的憩息，可以让我们不论在每天所作的日常决定或在人生的重大决定上，反复酝酿。

十二月十三日

祈祷并不需要超人的力量。一些诸如轻柔的叹息声、孩童的祷语，都能令我们警觉。天主没有给基督的穷人启示那些世间强人所无法即时理解的吗？（3）

十二月十四日

我们越单纯地分享我们的所有，为付托于我们的人来说，越觉生命受人欢迎。简朴使我们以极少东西便能好好欢迎接待他人。

十二月十五日

圣神！祢让我们在简单的祈祷中触到了基督的心，祢吸引我们走向他的圣善。接近他就会听到他召叫我们每一天活得像是过天主的今天。

十二月十六日

我们的口舌不愿意出声祈祷时，为什么强迫自己非说出来不可呢？心与智不需要言语也能配合得很好，而且一切天主都知道。

十二月十七日

那些被召叫传福音或当众大声祈祷的人可以跟自己说：“希望你的祈祷与话语永不隐含以天主之名的恐吓。”天主是爱。祂绝不会利用恐惧勉强人归向祂，即使基督遭受虐待，祂也不会恐吓任何人（4）。

十二月十八日

圣神，安慰之神！我们常常被内在的孤寂所笼罩。而祢总是在我们内激发足够的信德，使我们意识到基督愿意释放我们的心灵，他在处处为我们着想。

十二月十九日

“首肯同意”，许多人从年轻时就将此视为自己的座右铭。他们都同意，从那些几乎无法理解的情况中，将一切的忧虑呈托给基督，似乎是唯一的出路。而且天主持守人活在一种能更新灵魂的天真无邪中。

十二月二十日

我们所跟随的基督是谁？

他是赐予我们这基本事实的那一位：过与他度共融生活。从死者中复活后，他就在今天 、明天、永永远远都与我们同在。在他内，这喜乐之活泉将永不枯竭。

十二月二十一日

有些人被“天主是沉默的”这种感觉困扰不已，仿佛祂的临在完全在于我们的感觉。然而，即使所有显明的共鸣均褪去，天主还是扎扎实实的临在。

十二月二十二日

万爱的天主！我们常常忘记圣神炽热地临现于我们内，但是祢深知人性的境况，祢也知道我们虹多么的健忘，就算是最基本、最重要的也会淡忘。而祢使我们单纯地守候在祢的临在中，谦卑的静候。

十二月二十三日

心灵自由的召唤早已在我们生命的深底处扬起。这自由中有诗；它能使我们在诸多的琐事上找到喜悦，如：风吹摇曳的树梢、空中闪耀多变的彩光、一顿有我们所爱的大人小孩一起参与的亲密简餐。

十二月二十四日

我们生命的每个夜晚如果都能变成圣诞夜，由内发散着光的夜晚……

十二月二十五日

耶稣，童贞玛利亚之子！你在圣诞节赐予了我们福音的喜讯。凡听见的人，凡欢迎这些圣神的礼物的人，会在日间或守夜时发现，虽然信德极小，甚至几乎完全没有，却拥有了一切。

十二月二十六日

天主不知如何让人理解祂，而亲自以既贫穷且谦卑的身分来到世界上。基督耶稣如果不曾与我们一起生活，天主仍是高不可攀、不可亲近的。耶稣透过自己的人世生活，让我们看见了天主。

十二月二十七日

如果真的可能彻底了解人心，令人惊讶的是，可能会在其内发现人默默期待主的临在。

若望福音中，有一段对这种期待的回应：“你们中间站着一位，是你们所不认识的。”（7）他不总是在我们中间吗？这位我们认识甚少的基督。

十二月二十八日

天主认为人“因孩提时受创的那是分天真无瑕而受祝圣的”。我们对此了解多少呢？

十二月二十九日

耶稣，我们的喜悦！你在福音中告诫我们说：“你们仰观天空的飞鸟，观察田间的百合花，你们不比他们更贵重吗？忧虑什么呢？”（8）

十二月三十日

我们从一个开始到另一个开始时，如果都能准备好自己，在迎接每个新的一天都能像是要欢迎独特的一天一样……

复活的主基督跟每一个人说：“我永远都不会离开你。”（9）

十二月三十一日

一旦回顾过去的日子，我们的生活就会充满悔恨，活力也会随之耗竭。

在一切事上保持心灵的平安、宁静的喜悦。圣神已在耶稣圣心内埋葬了我们的过去，祂会照管我们未来的一切。


心灵平安之源-圣经中有关章节-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

圣经中有关章节

†

圣经中有关来自信德的信心与心灵平安的章节

约伯在受苦时说：“我确知道为我伸冤者还活着，我的辨护人要在地上起立。我的皮肤虽由我身上脱落，但我仍要看见天主。”（约十九25-26）

我的灵魂只安息在天主内，因为我的救援是由祂而来。

我的灵魂，你只安息在天主内，因为我的期望全是由祂而来。

百姓，你们应常向祂表示依靠，该在祂面前吐露你们的心窍：

因为天主确是我们的避难所。（咏六十二2、6、9）

上主富有怜悯和正义，

我们的天主仁爱无比；

上主保护诚朴的人，我若软弱，祂必救助。

我的灵魂，你回到你的安息。（咏一一六5-7）

上主，我的心灵不知骄傲蛮横，

我的眼目不知高视逞能；

伟大惊人的事，我不想干，

超过能力的事，我不想办。

我只愿我的心灵，

得享平静与安宁；

就像断乳的幼儿，

在他母亲的怀抱中，

我愿我的心灵在我内，

与那幼儿相同。（咏一三一1-2）

因为吾主上主，以色列的圣者这样说过：“你们的得救是在于归依和安静，你们的力理是在于宁静和信赖。”（依三十三15）

诚然，我知道我对你们所怀的计划——上主的断语——是和平而不是灾祸的计划，令你们有前途，有希望。（耶二十九11）

上主说：“我要赐给你们一颗新心，在你们五内放上一种新的精神，从你们的肉身内取去铁石的心，给你们换上一颗血肉的心。我要将我的神赐于你们五内。”（厄三十六26-27）

耶稣说：“凡劳苦和负重担的，你们都到我跟前来，我要使你们安息。”（玛十一28）

当风浪颠簸着门徒的船时，耶稣跟他们说：“放心！是我。不必害怕！”（玛十四27）

耶稣跟门徒说：“你们中谁能运用思虑，使自己的寿数增加一寸呢？如果你们连极小的事还做不来，为什么要思虑别的事呢？”（路十二25-26）

耶稣跟门徒说：“我还与你同在的时候，给你们讲论了这些事；但那护慰者，就是父因我的名所要派遣来的圣神，祂必要教训你们一切，也要使你们想起，我对你们所说的一切。我把平安留给你们，我将我的平安赐给你们。我所赐给你们的……你们心理不要烦乱，也不要胆怯。”（若十四25-27）

耶稣跟门徒说：“我跟你们讲了这一切，是要你们在我内得到平安。”（若十六33）

圣保禄写道：“天主的国在于义德、平安以及在圣神内的喜乐。”（罗十四17）

圣保禄写道：“求祂依照祂丰富的光彩，藉着祂的圣神，以大能坚固你们内在的人，并使基督因着你们的信德，住在你们心中，叫你们在爱德上根深蒂固，奠定基础，为使你们能够同众圣徒领悟基督的爱是怎样的广、宽、高、深，并知道基督的爱是远超人所能知的，为叫你们充满天主的一切富裕。”（弗三16-19）

圣保禄写道：“凡事要谦逊、温和、忍耐，在爱德中彼此担待，尽力以和平联系，保持心神的合一。”（弗四2-3）

圣保禄写道：“从前你们原是黑暗，但现在你们在主内却是光明，生活自然要像光明之子一样。”（弗五8）

圣保禄写道：“如果你们在基督内获得了鼓励，爱的鼓励，圣神的交往，哀怜和同情，你们就应彼此意见一致，同气相爱，同心合意，思念同样的事，以满全我的喜乐。”（斐二1-2）

圣保禄写道：“你们在主内应常常喜乐，我再说：你们应当喜乐！你们的宽仁应当叫众人知道：主快来了。你们什么也不要挂虑，只在一切事上，以恳求和祈祷，怀着感谢的心，向天主呈上你们的请求；这样，天主那超乎意想的平安，必要在耶稣基督内固守你们的心思念虑。”（斐四4-7）

圣保禄写道：“你们该如天主所拣选的，所爱的圣者，穿上怜悯的心肠、仁慈、谦卑、良善和含忍；如果又有人对某人有什么怨恨的事，要彼此担待，互相宽恕；就如主怎样宽恕了你们，你们也要怎样宽恕人。在这一切以上，尤该有爱德，因为爱德是全德的联系。还要叫基督的平安，在你们的心中作主；你们所以蒙召存于一个身体内，也是为此，所以你们该有感恩之心。”（哥三12-15）

圣保禄写道：“至于那凡俗的空谈，务要躲避，因为这些空谈，多使人趋于不敬（远离天主）。”（弟后二16）

耶稣的门徒雅各伯写道：“人受诱惑，不可说：‘我为天主所诱惑’，因为天主不会为恶事所诱惑，祂也不诱惑人。”（雅一13）

耶稣的门徒伯多禄写道：“你们虽然没有见过他，却爱慕他；虽然如今你们仍看不见他，还是相信他；并且以不可言传，和充满光荣的喜乐而欢跃。”（伯前一8）

圣伯多禄写道：“他受辱骂，却不还骂；他受虐待，却不报复，只将自己交给那照正义行审判的天主。”（伯前二23）

圣伯多禄写道：“将你们的挂虑都托给祂，因为祂必关照你们。”（伯前五7）

耶稣的门徒若望写道：“孩子们，我们爱，不可以只用言语，也不可以只用口舌，而要用行动和事实。在这一点上我们可以认出，我们是出于真理的，并且在祂面前可以安心；纵然我们的心责备我们，我们还可以安心，因为天主比我们的心大，祂原知道一切。”（若壹三18-20）

圣若望写道：“天主是爱，那存留在爱内的，就存留在天主内，天主也存留在他内。……在爱内没有恐惧，反之，圆满的爱把恐惧驱逐于外，因为恐惧内含着征罚；那恐惧的，在爱内还没有圆满。”（若壹四16b、18）


心灵平安之源-给天主的信-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

给天主的信

†

给天主的信

至美至善的天主圣三！祢是万物的根源，我生命的盘石。祢一步步地引领我，不因我的有限不足而不爱我、不肯定我、拒绝我，反而全然接纳我的一切好与不好，使我日益了悟所谓的“盘石”——失了您，我即一无所有、一无所是。

天主！藉着这本《心灵平安之源》，祢启发我、教导我，让我经验了祢的大爱，而赋予我足够的能力从自我的“我”中出走，参与了别人心中的“我”，虽仍不甚明了但已能稍微抓住“合一”与“共融”的涵意。彼此相爱从相异中寻求共融而合一于主内，是多么不容易！自我的抽离，又需经过多少十字架的试炼呢？但是只要信靠祢，凡事皆可能。主！我愿全心感谢赞美祢！

文中强调的“单纯无瑕之心”、“简朴的生活”、“大地共享”、“来自信德的信心”等正是祢的福音中极重要又令人雀跃的奥秘。我知道唯有走进这奥秘的光环之中，才有机会与祢相遇。然而我却总是忘记这奥秘就近在咫尺，甚至正如书中所言祢的神就在我心的中心。我惊惶不安地瞎闯乱窜，唯恐您已远去，蓦然回首才恍然，原来是我走远了。其实您在，一直都在。

天主！我知道自内涌出的活水将洗净我的罪污，那光会照亮前行的路。只要有祢同行，纵然走过死荫的幽谷，我亦将毅然前行。天主！请赐予我时刻仰望祢的心与定睛注视耶稣的能力。阿们！谨此

愿光荣归于您及圣子及圣神！

您钟爱的女儿

山岩 敬上

一九九八年十月二十七日


心灵平安之源-注（词句出处）-天主教图书中心--天主教文学,书籍,图书,书库

心灵平安之源

注（词句出处）

†

注

（各月份中的词句出处）

一月

1、 玛十一28-29

2、 若壹四8、16

3、 参若三17

4、 玛二十五40

5、 若一5

6、 咏六十二1-2

7、 若十四27

8、 参列上十九9-13

9、 论教会在现代世界牧职宪章二十二2

10、参玛三11

11、得前五19

12、参咏十六7

13、玛十六25

二月

1、 参路二22-24

2、 若望二十三，《灵心日记》，光启。

3、 路九62

4、 参伯前一8

5、 玛十一28-29

6、 《致狄奥尼书》

三月

1、 参若一1-3

2、 路二十三34

3、 参格前四7

4、 参谷四27

5、 箴三十16

6、 参咏八十四6

7、 耶二13

8、 路一38

9、 参伯前五7

10、默三20；谷十21

圣周与圣神降临节

1、 参玛二十六28

2、 参伯前二23

3、 参玛十六24

4、 参玛十一28

5、 参伯前三18-20；四6

6、 参若十四16、26，十六7

四月

1、 谷九24

2、 参路二十四13-35

3、 若壹三20

4、 参若二十一15-17

5、 若二十一15-17

6、 参玛八8

五月

1、 参玛五8

2、 路二19、51

3、 参玛五44

4、 参依五十三2-4，7

5、 参罗八26-27

6、 参伯前一8

7、 参玛五23-24

8、 参若三17

9、 参玛二十八20

10、参若二十22

11、若六68

12、参路十43

六月

1、 参若六56

2、 参玛二十五40

3、 《致狄奥尼书》

4、 谷四40，六50

5、 耶二十9

6、 参若十四9

7、 参若壹五14-15

8、 若十四27，二十19-21

9、 参谷一11

10、谷七34

11、参路十27

12、参路三6、18

13、路六27-28

七月

1、 若二十29

2、 斐四6

3、 参依三十15

4、 若壹四8、16

5、 路十九5

6、 若壹三20

7、 参路九24

8、 参依四十九10

八月

1、 玛十九14

2、 参列上十七7-16

3、 伯后一19

4、 圣奥斯定，《忏悔录》

5、 参依四十四22

九月

1、 若十五13

2、 参若十五12

3、 参伯后一19

4、 参玛十四13-21

5、 参路九59-62

6、 参耶三十一33；格后三3

7、 玛五3

8、 玛十六15

9、 参若十一35

十月

1、 罗八26

2、 参若一1-10

3、 参玛六27

4、 得前五19

5、 参路二十四52

6、 参路十五22

十一月

1、 谷一11

2、 咏四十二3

3、 参格前十三13

4、 默二3

5、 罗四18

6、 参谷十17-22

7、 伯前一8

8、 参伯后一19

9、 参路十七21

10、 玛二十三4

十二月

1、 参玛五44

2、 哥二12

3、 参玛十一25

4、 参伯前二23

5、 参斐四4

6、 参若十四9

7、 若一26

8、 参玛六25-34


心灵平安之源--天主教图书中心--天主教文学,书籍,图书,书库

首页>>心灵平安之源>>心灵平安之源目录
心灵平安之源

作者：罗杰 打包下载
心灵平安之源 [ 分卷阅读 ]
序
一 月
二月平安
三月平安
(圣周与圣神降临节)
四月平安
五月平安
六月平安
七月平安
八月平安
九月平安
十月平安
十一月平安
十二月平安
圣经中有关章节
给天主的信
注（词句出处）