心灵面包-引 言-天主教图书中心--天主教文学,书籍,图书,书库

心灵面包

引 言

本书作者学贯心理学与神学，身兼教授和牧职工作，经常协伴智障者旅行讲道。
本书是他病逝前的遗作，浸透天主的爱与恩惠，别有洞见。概括人类大家庭的同理心，劝勉而不说教，兼顾内省的微观与处世的宏观。以文学艺术烘托一生荣主益人的心路历程缩影。敦促我们在生命旅途中坦然无惧地绽放信望爱的绮丽葩朵，以期自己和世人都能活出天主的形象。
衷心盼望这本书使你发现我们的旅程有相连之处，也能从中重得激励，并且以信、以望，特别是以深深的爱，活出你的主内生命！
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


心灵面包-一月-天主教图书中心--天主教文学,书籍,图书,书库

心灵面包

一月

1月1日
期待惊奇
每天都有惊奇。但唯有怀着期待，惊奇来临时才能看得见、听得到、感受得到。不要怕接受每一天的惊奇，无论遭逢的是悲伤还是喜乐。它能在我们的心田开辟新天地，是可以迎接新朋友、由衷共享生命的天地。
1月2日
属灵双亲
喜乐与哀伤永不会分隔。当我们看见壮丽的风景而欣悦，却不禁想念起无缘观赏的友人；当我们深深陷入哀伤，却可能发现真情义的可贵。喜乐隐藏于哀伤，哀伤隐藏于喜乐。如果我们不惜任何代价逃避哀伤，就永远不会得尝喜乐；如果我们不信有大喜的情境，大悲的时刻也不会临到我们。喜乐与哀伤是我们属灵成长的双亲。
1月3日
柔弱，像一只鸟
生命可贵，并非因为不变，如钻石一颗；而是因为柔弱，如小鸟一只。爱生命亦即爱其脆弱，需要呵护、关注、引导、支援。生与死以其柔弱相牵连。新生的婴儿与将死的老者都令我们想起生命的可贵。当我们强壮、成功、受欢迎之际，不要忘记生命的可贵与柔弱。
1月4日
柔弱结出的果实
成功与结果实有很大的不同。成功得自能干、掌控与地位。一个成功的人有精力创造一样东西，掌握其发展，并且大量生产。成功带来不少奖赏与名声，果实却出自柔弱与缺点。果实是独特的，孩子是孕育在柔弱中的果实，群体是共尝的破碎中结出的果实，亲密是触摸他人伤痕的果实。要彼此提醒，给我们真喜乐的不是成功，而是果实累累。
1月5日
尽情活出当下
忍耐是项严厉的操练。忍耐不仅是等待不在我掌管之下的事发生：公车抵达、雨停、朋友回来、化解冲突。忍耐不是被动地等待，让别人出手，而是留在原处，尽情活出当下，品尝此时此地的滋味。不耐烦的时候，我们就会想要逃避原处，从我们的一举一动来看，好像真正的好东西在别的地方，好消息明天或将来才听得到。要忍耐并深信，我们搜寻的宝贝就藏在我站立的那片土地之下。
1月6日
属灵的抉择
抉择造成不同的结果。两个人在同一次意外中严重受伤，他们并没有选择飞来横祸，而是祸事降临在他们头上。但是其中一人选择活在苦毒里，另一人却选择活在感恩里。这些抉择对他们的生活，以及他们的家人与朋友，各有极大的影响。我们对生命中发生的事没什么主掌之力，但是如何记忆、如何因应发生于我们的事，我们却有很大的主掌力。活得是否有尊严，正取决于我们所作的这些属灵抉择。
1月7日
友谊的恩赐
友情是人类领受的极大恩赐，是凌驾共同目标、共同兴趣、或是共同过往的情谊。友情的联合强于两性的连结，深于同甘共苦的契合，也可以比婚姻或群体的联系更紧密。友情是在喜乐、哀伤中与对方共处，即使我们无能加添喜乐或减少哀伤。这是心灵的联合，发挥爱的高贵与真挚。友情使生命焕发。为朋友舍弃生命的有福了。
1月8日
脚前的光芒
我们常想要透视未来。我们会问：“我们明年会如何？五年以后或十年以后，我会在哪里？”这些问题并没有答案。我们所有的，只是照亮下一步的光芒，下一小时或隔天，我们要做什么。生活的艺术旨在享受眼前所见，而不是抱怨黑暗中见不到的。我们若相信，踏出下一步，会有足够的光照亮前方，就能喜乐走完人生路，并且惊见自己已走了何其远的路。安于手中的微小光芒吧，不要求强烈的光柱驱散所有的阴暗。
1月9日
踏过自己的伤痕
有时，我们要“踏过”自己的愤怒、嫉妒、被弃绝的感受，继续迈步向前。我们常情不自禁陷于消极情绪中，困坐愁城，无法脱身。渐渐地，我们就变成了“受害的”、“被遗忘的”、“被丢弃的”一群。没错，我们会胶着于这些消极的名分，甚至乐在其中。审视这些阴暗的感受、探索它们源自何处固然是好，但是总有一天，我们要路过这些情绪，将之置于身后，往前迈进。
1月10日
克服自弃心态
属灵生命有一大危机，就是自弃。当我们说：“如果别人真正认识我，就不会爱我。”这是选择了迈向黑暗的路。我们常人云亦云地相信，糟蹋自己是项美德，是所谓的谦卑。其实，谦卑与糟蹋自己正好相反。谦卑是感知自己的天主眼中看为宝贵，我们的所有所是，全然是他赏赐给我们的。要胜过自弃的心态，就必须鼓起勇气，聆听称我们为天主爱子的声音，并且决心依据这项真理生活。
1月11日
信赖接手
信赖是生命的根本。缺乏信赖，没有人可以活得自由。高空秋千特技人员是个极佳的例子。荡秋千的一定要信得过接手的，他们固然可以作出叹为观止的两翻、三翻、四翻，但是表演的真正高潮却是接手适时地在正确位置握住荡秋千的人。
我们的生命大部分都在荡高空秋千，在空中像小鸟一样自由飞荡固然美妙，然而若没有天主在那里接住我们，所有的飞荡就什么也不是。信靠那位“大接手”吧。
1月12日
感恩的工夫
为生命中的美好事物感恩很容易，但是为生命的一切——好事或坏事、喜乐或哀伤、成功或失败、奖赏或受拒——心存感恩，却要花上一番工夫。只有对临到当下的一切发出感谢，我们才真正算得上是感恩的人。如果我们还是把人、事、物分成想要记住的与宁愿忘记的，就不能寻得生命的整全，并为天主的恩赐而感恩。
不要怯于正视当下临到我们的景况，要相信我们很快就会在其中看到慈爱天父的牵引手。
1月13日
爱的微声
有很多声音引我们注意。有的声音说：“证明给我看你是个好人。”另有声音说：“你实在应该为自己难为情。”也有声音说：“没有人真的关心你。”有的说：“你一定要出人头地，有权有名。”就在这一切嘈杂的声音底下，有一极其微小的声音说：“你是我的爱子，是我所喜悦的。”这才是我们最需要听的声音。但是，要听那声音需要格外花心思：独处、静默以及聆听的坚定决心。
这就是祈祷，聆听那称我们为“爱子”的声音。
1月14日
不停止思虑到不停止祈祷
我们的心思一直在活动：分析、深思、幻想、做梦……日日夜夜，我们无时无刻都在思想。你可以说我们的思想是“不停止”的。有时，我们很想暂不思想，省却一些忧虑、罪咎、恐惧。我们的思考能力是极大的恩赐，同时也是极大痛苦的源头。然而我们非得受制于不止的思虑吗？不，我们可以把内心的独白变成与主的对话，祂是万爱的源头。如此，我们就把不止的思虑转化为不止的祈祷。
且让我们打破孤立的藩篱，体认在我们的生命中心，有一位主愿意充满爱怜地聆听占据心房的一切思虑。
1月15日
搭建内心的桥
祈祷是生命里自觉与不自觉之间的桥梁。在我们的思想、话语、动作以及在日夜间的梦境所出现的意象中，常有大片的模糊地带。祈祷就是 生命中的两个领域，走向天主停留之处。祈祷是“心灵工作”，因为我们的心灵是庄严之地，是万有归一、是天主与我们私密同在之处。
因此，我们必须祈祷不停，让生命得以整全、圣洁。
1月16日
活得有盼望
乐观与盼望是截然不同的两种态度，乐观是期待某些事情，例如：天气、人际关系、经济、政治形势等等能够好转。盼望是信靠天主会向我们旅行祂的应许，藉此让我们得到真自由。乐天的人讲未来的具体改变，盼望的人活在当下，深知生命的一切托管于好手中。
历史上所有的圣徒都是有盼望的人：亚巴郎、梅瑟、卢德、玛利亚、保禄都是有盼望活着，因此他们能迎向未来，却不需要精确知道未来到底是怎么一回事，让我们活得有盼望。
1月17日
展现真我
有时候，我们去哪里都可以，就是不想留在目前的地方；或是作谁都好，就是不想作自己。我们会不住地与别人比较，思忖为什么自己不像别人一样有钱、一样聪明、一样单纯、一样宽宏或一样敬虔。这么比较，让自己觉得罪咎、羞耻、嫉妒。我们千万要知道，人生的使命隐藏于目前的光景、目前的居处。我们都是独特的，每个人都受召叫完成其他人无法完成的使命，而且是在此时此地、塌塌实实地完成。
如果只是要知道自己是否比别人优秀，就永远找不到自己的人生使命。当下的你，足以胜任你受召的使命，展现你的真实自我吧！
1月18日
寻求独处
所有的人都是单独的个体，不会有另一个完全有你的感受、做你一样的事。我们每一个人都是独特的，而单独也是我们独特的一点。问题在于我们会不会让单独沦为寂寞，还是会让单独引领我们进入静观独处的境界。寂寞令人痛苦，静观独处却教人平静。寂寞让我们死命抓紧别人不放；静观独处使得我们尊重别人的独特，并且与他们共建群体。
让单独成为静观独处，而不沦为寂寞，是一生之久的挣扎。
1月19日
营造共舞的空间
当我们觉得寂寞，就不住地找人，消除我们的寂寞。寂寞的欣呼喊着：“拥抱我、触摸我、对我说话，注意我。”然而很快就发觉，我们期望能驱走孤单的那个人，并不能给我们想要得到的。对方常常会因为我们逼得太紧而逃之夭夭，空留我们绝望。只要我们以自己的孤单接触人，就不能培养健康的人际关系。在孤单中攀附别人，会教人窒息，逐渐演变成一场灾难。如果要有爱，我们需要有勇气在两人之间营造一处空间，并确信这方天地能容让我们起身共舞。
1月20日
渴望完全的爱
出自寂寞的行动很容易变得暴戾。可悲的是，很多暴力行为皆源于对爱的需求。若是寂寞驱策我们寻求爱，亲吻很容易变为咬噬，爱抚很容易变成挥打，聆听成为偷听，爱竟然沦为强暴，温柔的一望成为怀疑的一瞥。人心渴望爱，没有条件、限制的爱。然而，没有一个人可以拿得出这种爱，所以我们每次索求，就是踏上了暴戾之途。
那么，我们的生命如何免于发生这种暴力？首先要认清，我们无定的心在寻求完全的爱，但是只有藉着与爱的源头相契合，才能找到完全的爱。
1月21日
独处的心灵花园
独处是心灵的花园，渴望爱的浇灌，是形单影只亦可以结果累累的地方，也是我们漂泊焦虑身心的家园。独处，是属灵生活必须的，这不是一处易于停留的地方，因为我们是如此的恐惧、没有安全感，如果有什么东西可以立即得到满足，我们就会因此分心。独处没有立即的满足感，因为独处中，我们遇见自己的心魔，缠迷、情欲、怒气以及想要得到认可、称许的极度需求。但是我们若不逃避，也会在独处中遇见天主，祂说：“不要怕，纵使你应走过阴森的幽谷，我也与你同在。”
我们要常常回到独处的心灵花园。
1月22日
群体与独处
独处与独处回应，这就是群体的目的。群体不是个人不再单独的所在，群体是尊重、维护、郑重回应别人独处的地方。将自己单独的光景化为静观独处的境地，也就能为别人的独处喜乐。静观独处使我们根植于心，所以不需要有人陪伴，得到立即的满足。独处使我们寻得生命的中心，有力量去召唤别人寻得他们的生命中心。每个人的静观独处好比坚固挺拔的廊柱，支撑着群体的屋顶，总能使群体更坚固。
1月23日
群体：心灵的素质
群体这个词有很多含义，有些是正面的，有些是负面的。群体可以令我们想到群聚的安然无虞，分享食物、共持目标、欢庆喜贺。群体同时也唤起专横独断、圈内术语、自满隔绝或是虚幻天真的联想。不过，群体首要是心灵的素质。群体是心里体认自己活着，也为他人活着。群体是股包容力，看重他人所关注的事过于自己的关注（参斐2：4）。所以，问题不在于“我们如何建立群体？”，而是“我们如何培育滋养施予的心？”
1月24日
饶恕：群体生活的接著剂
不愿意彼此饶恕“七十个七次”（参玛18：22），就不会有群体产生。饶恕是群体生活的接著剂。饶恕将我们凝聚在一起，悲欢与共，在彼此的爱中成长。然而，我们要饶恕什么，又有什么需要被人饶恕？人都渴盼完全的爱，所以我们要饶恕对方，在生活中不能给予或领受完全的爱。众多需求干扰我们想要无条件付出。我们的受伤是受限于无言或有言的条件。要饶恕什么呢？我们需要饶恕对方不能像主一样。
1月25日
接受饶恕
饶恕有两方面：给予或接受。乍看之下，给予比接受困难，其实常是因为我们不能全心接受别人的饶恕，因此也就不能饶恕别人。我们只有接受饶恕，才能找到内心的自由去饶恕。接受饶恕何以如此困难？“没有你的饶恕，我就会仍然纠缠于发生在我们两人之间的事情，只有你能使我自由”。这句话并不容易说出口。那不仅需要坦承自己伤害了人，也需要谦卑体认我们对别人的倚赖。然而，只有接受饶恕，我们才能饶恕别人。
1月26日
饶恕：迈向自由之路
由衷饶恕另一个人是项解放的举动。这么做，令对方从缠绕两人的枷锁中解脱。我们说：“我不再算计你的错。”但不仅于此，我们也从“受错待“的担子里解脱。我们若是不饶恕那些伤害我们的人，就无异于把他们携带在身上，或说得更糟，把他们当重物拖在身后。最难克服的是紧守对仇敌的怒气，界定自己是受害者，是被他们伤害的人。然而饶恕解脱别人，也解脱我们自己，这是天主的儿女迈向自由之路。
1月27日
以饶恕医治我们的心
我们如何饶恕那些不愿意被饶恕的人？我们最深的渴望是对方能接受我们的饶恕。有来有往的这种相互关系是建立和平、和谐的因素。然而，我们的饶恕条件如果是对方一定要接受，就根本不能饶恕。饶恕的首要步骤是内在的行动，除去怒气、苦毒，还有报复的冲动，帮助我们重寻人性的尊贵。我们不能强迫饶恕的对象接受饶恕，他们可能不愿意这么做，他们甚至可能不知道，或不觉得伤害了我们。
我们可以改变的唯一对象，其实就是自己。饶恕别人是医治心灵的首要步骤。
1月28日
奉主的名饶恕
我们都是受伤的人。谁伤害了我们？常是那些爱我们、我们所爱的人。当我们觉得被弃绝、被抛弃、被虐待、被操纵、被侵害，这些常常是与我们很亲近的人引发的：父母、朋友、配偶、恋人、子女、邻舍、老师、教会同工。爱我们的人也伤害我们，这是人生的悲剧，也是我们难以打从心底饶恕的原因。受创的，正是我们的心。我们不禁大喊：“我指望你帮助，谁知道你却弃我不顾，我又怎能原谅你这一点呢？”
饶恕，似乎不可能做到，然而在天主没有不可能的事。活在我们里面的主，要赐下祂的恩宠，超越受创的自己，说：“我奉主的名饶恕你。”我们要为着能具备这样的恩赐祈祷。
1月29日
医治回忆
饶恕不代表遗忘。当我们饶恕人，回忆的伤口可能还留在心中一段时间，或许是一生之久。有时我们把回忆带在身上，好像是可见的记号。然而，饶恕改变我们记忆的方式，将诅咒化为祝福。当我们原谅父母离异、原谅儿女粗心、原谅朋友在离开中背弃我们，原谅医生的错误建议，我们就不必再受困于自己是受害人那种无从掌控的感受。
藉着饶恕可以寻回属于自己的力量，不容那些不愉快的时间毁了我们，反而让这些事情加深我们的智慧。饶恕的确可以医治回忆。
1月30日
选择喜乐
因为喜乐，生命才有价值，但是很多人却觉得喜乐难寻。他们抱怨自己的生活愁苦忧闷，什么才能带给我们渴盼的喜乐？说起来奇怪，但是喜乐的确是可以选择的，两个人遭遇同样的事，但是面对的态度却可以南辕北辙。一个决定相信，所发生的事虽然痛苦，却是有指望的。另一个却选择绝望，并且因此而毁。
人之所以为人，正在于这抉择的自由。
1月31日
与别人一样的喜乐
乍看之下，喜乐似乎与出类拔萃相关。当你受夸奖或赢得了奖项，你因为与别人不一样而喜乐。你更快速、更聪明、更美丽；是那与众不同的感受给你喜乐。然而这种喜乐只是暂时的，真正的喜乐隐藏于我们与别人相同的地方。脆弱、短暂的生命。这是属于人类族群的喜乐。这是身为他人的朋友、良伴、生命旅游同伴的喜乐。这也是耶稣（厄玛努尔——主与我们同在）的喜乐。


心灵面包-二月-天主教图书中心--天主教文学,书籍,图书,书库

心灵面包

二月

2月1日
软弱里同心
喜乐藏于慈怜心。慈怜(compassion)的字面意见是“同受苦”。与他人一同受苦，看起来并不能给人喜乐。然而与痛苦的人共处，默默陪伴绝望的人、分担朋友的困惑与迷茫……这样的经历带给我们极深的喜乐。不是快活，不是兴奋，不是大得满足。是陪这一个人的安然喜乐，在这个人类大家庭，与我们的兄弟姐妹携手同心活着，也就是软弱中同心、破碎中同心、伤痕中同心。这么做却引领我们到喜乐的中心，那就是以仁心彼此相待。
2月2日
以恩慈待己
我们的生命需要静默。我们甚至会渴望静默。但是在静默里，却听见不少内心的噪音，干扰我们，以致分心奔忙的生活看起来也比静默的时间好。在静默中，有两种“噪音”出场：欲念与怒气。欲念暴露自己很多不得满足的需求、怒气，或很多没有解决的人际关系，然而我们很难处理欲念与怒气。
怎么办？耶稣说：“你们去研究一下：我要的是仁爱而不是祭献这句话的意思”（玛9：13）。祭献在这里的意思是“献上”、“切下”、“焚化”或“杀”。我们不能如此处理自己的欲念与怒气。根本没什么用，但是我可以对嘈杂的自我显出恩慈，化内心的敌人为朋友。
2月3日
与内心的敌人为友
我们如何与内心的敌人——欲念与怒气——为友？聆听它们的声音，说：“我有些位满足的需求”与“有谁真正爱我？”不要把自己的欲念和怒气当作不欢迎的客人赶走；体认自己焦躁、不自主的心绪需要医治。我们的不安情结正是要寻求内心安息的呼声，将欲念与怒气转化为更细腻的关爱之情。
欲念与怒气带着惊人的力量！这些力量若能转化为更深的关爱，不仅自己更新，那些原本会受害于我们的欲念和怒气的人，也会经此更新。这么做虽需要耐心，却是可以做得到的。
2月4日
慈心
恩慈是人类美丽的性情。当我们说：“她很仁慈”或是“他确实对我很好”，我们是在表达窝心的感受。在这竞争甚而暴乱的世界，仁慈不是最常见的回应。可是若有幸遇见仁心之人，那是我们的福气。恩慈之心可会在我们生命中成长，让自己成为恩慈的人？可以，但是需要操练。恩慈(Kind)意谓对待别人像你的近亲(Kin)一样。我们说：“我们是近亲”或“他就跟亲人一样”。所以恩慈(Kind)就是对待人像自己的亲人(Kin)一样。
这是极大的挑战：所有人，不论他们的肤色、信仰、性别，都是人类(Humankind)，要彼此以恩慈(Kind)相待，彼此称兄道弟，犹如一家人。天主要我们在生命中的每一天都如此行。
2月5日
天主无条件的爱
对于天主的爱，我们能说什么呢？可以说天主的爱是无条件的。天主没说：“我爱你，如果……”，天主的心思中没有如果。天主对我们的爱，并非基于我们的所言所行、我们的长相或聪智、我们的成功或名声。天主对我们的爱在我们出生前已经存在，在我们离世后也将依然存在。天主的爱到永永远远，并不受制于时间下的事件与环境。难道说天主不在意我们的所言所行吗？不是的，如果天主不在意，祂的爱就不真切。爱，却不要求条件，并不表示这样的爱没有关注。天主渴望与我们建立关系，也希望我们以爱回应祂。
我们要敢于毫无惧怕的与天主进入亲密关系，深信我们会领受爱，也总会领受更多。
2月6日
重回天主永存的爱
我们常把无条件的爱与无条件的认可两向混淆。天主对我们的爱是没有条件的，然而祂并不认可每个人的行径。天主并不喜欢背信、暴力、猜疑以及其他的罪恶表现，因为这些与天主的爱相矛盾；天主渴望把祂的爱注入人心。邪恶就是没有天主的爱，邪恶不属于天主。
天主无条件的爱，意即：仅管我们会说出或做出邪恶的事，天主还是爱我们。天主像慈爱的父母等待走失的孩子回家一样地等待我们。重要的是，我们要谨记：即使天主为我们的行为伤心，也不会放弃爱我们。这项真理将会帮助我们重寻天主永存的爱。
2月7日
披戴温柔
我们间或会遇见温柔的人。在崇拜铁血硬汉的社会，很难看见温柔这宗美德。社会鼓励我们把事情做好，而且要快，不管过程中是否会伤害别人。成功、成就、丰收才最要紧，但是代价也奇高。这样的世界，没有温柔容身之处。
温柔是“压伤的芦苇，他不折断，冒烟的灯芯,他不熄灭”（玛12：20）。温柔是注意他人的优点与弱点，喜欢与人相处，过于喜欢成就某些事情。温柔的人举步轻盈、聆听谨慎、眼目慈祥、动作敬重。在这讲求强硬凶悍的社会，温柔是天主在我们中间活生生的表征。
2月8日
关心：医治的源头
关心不同于医治。医治的意思是“改变”。医生、律师、社工都想要以他们的专业技巧改变人的生命。我们付钱给他们就是要带来改变。医治、改变固然好，可是若不是处于关心，就会造成暴乱、操纵、破坏的局面。关心是与人同处、同哭、同感、同受苦。关心是怜悯的表现，彰显了别人跟我一样平凡、微小、软弱的真相。
如果关心是我们的首要之务，改变或医治就会成为惠及别人的恩福。我们或许无从带来改变或医治，但是我们一定能付出关心，关心是仁心之流露。
2月9日
安慰的施与受
安慰是个美好的字眼。它的意思是“在一起”(con)“与孤单的人”(solus)。给予安慰是关心人最重要的方式之一。生命充满了痛苦、悲哀、孤单，有时我们不禁会想，到底要做什么，才能消除眼前所见的巨大痛苦。我们可以做，也必须做的，就是安慰人我们可以、也必须安慰失去孩子的母亲、罹患绝症的年轻人、遭意外之灾的家庭、受伤的军人、想要自杀的青少年，还有不晓得为什么要活下去的老年人。
安慰并不表示挪去痛楚，而是与历经痛苦的人感同身受，对他们说：“我跟你在一起，你不是一个人。我们可以一同担起重负。不要怕，我在这里”。那才是安慰，我们要付出安慰，也要领受安慰。
2月10日
安然离世
有一天我们都会死。这是少数几件我们可以确定无误的事。但是我们能坦然离世吗？这就不敢说了。坦然离世是为着他人，让自己的生命留给后人丰硕的果实。最大的问题并非“在我有生之年还能做什么？”而是“我如何为死亡作准备，教自己的生命在往后的世世代代依然结果？”
耶稣坦然离世，因为祂借着死将爱的神给祂的朋友，而他们拥有圣神就拥有更美好的生命。当我们离世，我们也能将爱的神给我们的朋友吗？还是我们过于牵挂自己还能做什么？若能事先做好坦然离世的准备，死亡可以是我们馈赠别人最美妙的礼物。
2月11日
有创造力的话语
话语、话语、话语。我们的社会充斥着话语：在告示板上、在电视荧光屏上、在报纸上、在书本上。有轻声说出的、有大声嘶吼的、柔声吟唱的话语。有移动的、跳跃的、尺寸色泽改变的话语。还有下面的话：“尝我、闻我、吃我、喝我、跟我上床”，尤有甚者：“买通我”。周遭有这么多的声音，于是我们不假思索地说：“反正就是一些话罢了”。如此一来，话语就失去了力量。
不过，话语依旧有创造的力量。当天主说话，就创造了万有。当天主说：“要有光”（创1：3），就有了光。天主把光说出来，对祂而言，创造与说话是一样的。我们所需要挽回的正是话语的这股创造力。我们说什么极其重要？当我们说：“我爱你”，而且是由衷地说，就能带给人新生命、新盼望、新勇气。当我们说“我恨你”，就能毁了一个人。切让我们谨慎言辞。
2月12日
滋养的话语
我们彼此交谈的时候，唱讲到发生了什么事、做了些什么，或计划做什么。我们常问：“近来如何？”借此鼓励双方分享日常生活的点点滴滴。但其实我们想听的往往不是这些。我们想听人说：“我今天一直都在想着你”或是“我想念你”或是“你若是在这里就好了”或是“我真的很爱你”。这些话并不容易说出口，可是却能加深我们与别人的情谊。
不管用什么方法告诉人“我爱你”，都是传送好消息。没有人会这么作答：“我已经知道了，你不用再说了！”爱与肯定的话语如同粮食。我们每天不断需要它们，这些话语使我们内心常保生机。
2月13日
活着真好
生日非常重要。过生日，我们是在庆祝生命。生日那天，别人会对我们说：“长命百岁”。生日礼物是家人、友人表达喜乐的标记，因为我们成为他们生命中的一部分。小孩子在生日前几个月就引颈期待。生日是他们的大日子，因为那一天他们是众所瞩目的焦点，所有的朋友前来一同欢庆。
我们不要忘记自己的生日，或是亲朋好友的生日。生日使我们常保赤子之心，也让我们记得：做了什么、成就了什么并不重要；拥有什么或知道什么也不重要，重要的是我这个人，在此时此刻的情景。过生日的时候，且让我们为生命的恩宠感恩。
2月14日
美善就在眼前
我们不用远至天边发掘我们一直在寻找的珍宝。美善就在你我所在之处。只有看见近在眼前的美善，才呢功能辨识出远方旅途上的美善。有花草树木可观赏、有雕塑画作可赞叹。更要紧的是，有人展现笑容、西西游玩，流露恩慈与温柔。这些都在我们身边，是可以用感恩之心白白领受的礼物。
我们常常不由自主、很功利地把周遭的美善事物当作资料搜集，用来完成我们的计划。如此一来，非但不能享受这些美善，后来反倒需要度假恢复心神。到别的地方寻找美善之前，何不就在你眼前寻找呢？
2月15日
饮食见真情
我们都需要吃、喝才活得下去。但是用餐不仅仅是吃喝而已，也是欢庆我们共享的生命恩赐。一同用餐是最亲密、也最庄严的人间活动。围在桌前，我们都变得真情流露，为彼此夹菜、倒饮料、叫对方多吃多喝一点。用餐不仅满足饥渴，共聚一桌，我们也成了家人、朋友、团体；最重要的，我们成了一个身体。
所以说，摆桌子也很重要。鲜花、蜡烛、色彩缤纷的餐巾纸，让我们能彼此互说：“这是很特别的一段时间，我们好好享用吧！”
2月16日
餐桌情谊
餐桌可说是生命中最亲切的一处角落，我们是在那里彼此付出说：“再拿一点，我帮你盛一碗，再倒一杯；不要客气，多用啊！……”其中的含义不仅于此。我们是在邀请朋友进入我们的生命，希望滋养自己的食物与饮料也能滋养他们。我们渴望的其实是心灵的沟通。所以推卸主人奉上的餐饮会让对方非常不是滋味，原因即此。这无疑是拒绝亲切的邀请。
说来奇怪，餐桌是我们渴望彼此喂养的所在，所以每顿早餐、午餐或晚餐，都可以成为彼此深密交流的时刻。
2月17日
生命的气压表
餐桌固然是亲密交融的地点，但我们都知道，它也很容易变成疏远、敌视甚至仇恨的地点。正因为餐桌是交融之地，因此也很容易变成不融洽的地方。餐桌显露我们的紧张情绪。一旦夫妻间不讲话、孩子不吃饭、兄弟姐妹斗嘴、僵硬的沉默，餐桌就成了地狱，我们最不想去的地方。
餐桌是家与群体生活的气压表，我们要尽其所能让餐桌成为亲密交融的地方。
2月18日
营造美丽的回忆
用餐时发生的点点滴滴常是我们日后回味的主要内容。待年事渐长，我们会忘记很多事，但是年节与家人用餐的情景，却历久弥新。回忆这些事，我们或喜悦感怀、或哀伤愤怒；因为这些回忆让我们想起家里是和乐融融还是吵闹不休。这些围绕桌前的特别时光是那么鲜明，格外叫我们想起那段共度岁月的喜怒哀乐。
今天的快餐、便当已经让人不再把一起用餐当一回事了。可是我们如果不再同聚一桌，共享食物，还有什么可缅怀的呢？或许，痛苦的回忆会少一些，可是会有任何快乐的回忆吗？我们是否可以把用餐的地方化为一处宽宏慷慨的地方，散发恩慈、温柔、喜乐、平安，营造各种美丽的回忆？
2月19日
安定的基础
什么是我们安定的急促？想到这问题，我们会有些答案：成功、金钱、朋友、财务、声望、家庭、裙带关系、保险等等。我们或许并不认为这些是我们安定的基础，但是我们的举动与感受却是另一回事。失去金钱、失去朋友、失去声望的时候，我们的焦虑显出，自己的安定感是如何根深蒂固的建立在这些事上的。
属灵生命的安定感并非基于这些受造的事物上，而是基于天主。那些东西虽然好，然而天主却有永恒的爱。要完全不依赖这个短暂的世界，或许我们做不到。不过，我们若是想要在世界活得真正潇洒，最好不要归属其中。“你们不能既侍奉天主又侍奉钱财。”（路16：13）
2月20日
不占有的生命
要尽心享受世界上的美好事物，一定要超脱迷恋的心态。超脱的意思不是漠不关心或没有兴趣，超脱的意思是不占有。生命是值得感恩的礼物，而不是紧握不放的财产。
不占有的生命是自由的生命。但是，要拥有这种自由，我们必须怀有深刻的归属感。那我们属于谁呢？我们属于天主，是这位生命的主差遣我们到世界奉祂的名宣告：万物都是在爱中、借着爱为祂所造。我们要心存喜乐与感恩。这就是所谓“超脱”的生命，那是赞美感谢畅流无阻的生命。
2月21日
真挚的亲密情谊
人与人的关系很容易沦为占有。我们的心过于渴望被爱，因此紧抓住任何给我们爱情、友谊、关心、支援的人。只要我们察觉一丝的爱，就会要求更多。这就是情侣何以常常拌嘴的原因：双方要求的是过于对方能够或愿意付出的。
爱而不占有，很难。因为我们渴望完美的爱，却没有一个人有这份能耐，只有天主能。因此，爱的艺术也包含了给对方空间的艺术。当我们侵犯对方的空间、不容许那个人自由来往，就会在两人的关系中引起极大的痛苦。但是我们如果给对方活动的空间，分享彼此的恩赐，就会得到真挚的亲密情谊。
2月22日
寻求平衡
人与人的亲密不仅在于走得多近，也在于两人保持的距离。就像跳舞一样，有时要靠近，拉着对方或握着对方；有时要走开，留一处两人自由舞动的空间。
要在亲近与保持距离二者间取得平衡并不简单，因为每个人的需要都不同。有人喜欢亲近、有人喜欢有些距离、有人喜欢依附、有人喜欢独立。完美的均衡很少发生，但是坦然、真诚地寻求平衡，仍能跳出赏心悦目的舞步。
2月23日
隐秘亦公开
我们喜欢明显划分什么是私人生活，什么是公开生活，并且说：“我私底下做什么，不干别人的事。”然而在属灵生活中，我们很快发现，最私人的，其实也是最大众的；最隐秘的，其实也是最公开的；最单独的，其实也是最群众的。生活中一些最私密的，也是为着别人。所以说，内在生命也是为着别人的生命；所以说，我们的孤单可以回馈于群体；所以说，我们严藏的秘密也影响我们的群体生活。
耶稣说：“人们点灯，不放在斗下，而是放在灯台上照亮屋中所有的 。”（玛5：15）我们最内在的光明是照亮世界的光。我们不要有“双重生活”；让我们私下的生活也可以公诸于世。
2月24日
让秘密见光
我们都有秘密：别人不知道的思想、记忆、感受。我们常想：别人如果知道我的想法感受，就不会喜欢我了。这些小心收藏的秘密能对我们造成很大的伤害，让我们感到愧疚、羞耻、使得我们自暴自弃、沮丧，甚至有自杀的念头和行为。
处理秘密有个很重要的方法，就是找一处令自己感到安全的地方，告诉我们信赖的人。如果我们合宜地让自己的秘密见光，并且与别人一同审视，我们就不再独守秘密，而那些我们信赖的朋友也会爱我们更深，与我们更亲密。让秘密见光可以使内心得医治，重寻群体生活。吐露秘密不仅能教别人更爱我们，也更能爱自己。
2月25日
虚怀若谷
今天的社会非常看重名声。报纸、电视不停地灌输，不论你是作家、音乐家还是政治家，要紧的是为人所知、为人赞美、为人景仰。
但是，真正的伟大常常是隐藏的、谦卑的、简约的、敦厚的。没有大众的认可，我们很难信得过自己、信得过自己的所作所为。我们的坚定自信需要深刻的谦卑调和。伟大的艺术作品与重要的和平任务是那些不需要镁光灯的人完成的。这些人知道自己的工作就是他们的使命，故此以坚忍不拔的精神与热诚去做。
2月26日
生命短暂
我们都梦想拥有完美的生活：没有痛苦、悲伤、冲突、战争的生活。但是在各种纷乱中，依然能一瞥完美的生活，却是属灵的挑战。接纳生命有限的现实，就能接触到隐藏其中的永生。保禄宗徒把这一点说得铿锵有力：“我们遭受各种患难，却从不感到忧苦；找不到出路，却从未绝望；遭到追逐，却从没有被隔绝；被打倒，却没有丧亡；我们身上时常带着耶稣的死亡，为使耶稣的生命也能在我们身上显现。……位使耶稣的生命也能在我们这必死的肉躯上显现出来。”（格后4：8-11）
只有正视生命的短暂，才能接触到超越死亡的生命。借着我们不完美的生命，可以看见天主在耶稣里（亦借着耶稣）所应许的完美生命。
2月27日
为主营造空处
操练是作门徒的另一面。作门徒却没有操练，就好象等着跑马拉松却不练习。操练却不作门徒，就好象一直练习跑马拉松却从不参加比赛。但是我们一定要清楚知道，属灵生命的操练与运动操练并不相同。运动操练是专心锻炼身体，听意志力的指挥。属灵生命的操练是专心腾出空间、时间，让主基督作我们的主宰，顺服天主的带领无阻。
我所说的操练，就是营造一处时间与空间都是为天主的范畴。独处需要操练、敬拜需要操练、关心别人需要操练。这些都需要我们留出时间与地点，让我们可以回应，称颂天主的恩典同在。
2月28日
抛弃对天主的惧怕
我们怕空虚的感觉。斯宾诺沙(Spinoza)提到Horror vacui，亦即对空无感的惊惧。我们喜欢填满所有的空挡、所有的空间。我们希望一直都有事做，不然就很容易变得坐思右想；也就是说，还没有空格，我们就已经急着要填满。四处都是我们焦虑的痕迹，似乎在说：“如果……怎么办？”
让生命中有些空白并非易事。那需要我们愿意放手，愿意在生命中有些意料之外的新事发生。这么做，需要信靠、交托，让天主带领。天主希望住在我们的空寂处。然而我们若是怕祂，怕祂在我们生命中行事，就无疑把我们的空寂交给天主。且让我们祈求，能抛弃对天主的惧怕，全心接受这位万爱之源的天主。
2月29日
自由的爱
耶稣说，帮助我们克服对天主的恐惧。只要我们对天主心存恐惧，就不能爱祂。爱，意味着亲近、互相开诚布公以及深深的安全感。若心存恐惧，就不会有爱。恐惧会造成存疑、疏远、防卫、不安。
属灵生命的最大障碍就是恐惧。祈祷、默想、教诲不会发自恐惧。天主是完全的爱，如若望宗徒说说：“在爱德内没有恐惧，完全的爱驱逐恐惧。”（若一4：18）耶稣的主要信息就是：天主以无条件的爱爱我们，也渴望我们以没有恐惧的爱来回应。


心灵面包-三月-天主教图书中心--天主教文学,书籍,图书,书库

心灵面包

三月

3月1日
天主的无能
耶稣就是厄玛努尔——主与我们同在。道成肉身的这宗大奥迹，流露了天主被爱的渴望。成为手无寸铁的婴孩，全然依赖人的照顾，天主借此想要去除天人之间的阻隔。
谁会怕一个需要喂养、需要照顾、需要教导、需要指引的幼儿？我们常说天主是全能的，我们全然依靠祂。但是天主却愿意成为无能、手无寸铁的人，全然依赖我们。我们又怎能惧怕“与我们同在”，并且愿意“我们与主同在”的这样一位主呢？
3月2日
天主的立约
天主与我们立约。约这个字有“聚集”的意思。天主愿意与我们聚集。旧约有很多故事，表明天主是保护我们、击打敌人的天主；是教我们免于危险、带领我们得自由的天主。天主是为我们的天主(GOD-for-us)。耶稣降世，显示了约的新层面。在耶稣内，主像我们一样，出生、长大成熟、生活、受苦、死亡。祂是与我们同在的天主(GOD-with-us)。最后，耶稣离世之时，应许赐下圣神。天主在圣神里显明了约的全貌。天主愿意与我们亲近，犹如呼吸之于我们。天主愿意在我们里面吹气，以致我们的一切所言、所思、所行，都是天主所启发的。主是在我们里面的天主(GOD-within-us)。所以，天主的约显明，祂何等爱我们。
3月3日
天主与我们的信诺
天主与我们立约的时候说：“我以永远的爱爱你们，我会对你们信守诺言，即使你们离开我、弃绝我、背叛我。”我们的社会不太讲盟约，只讲契约。我们与人签约，也就表示：“只要你履行你的义务，我就履行我的义务。如果你不遵守承诺，我也不会遵守。”人常常毁约，因为对方不愿意，或不能信守他们的条件。
天主并没有与我们签定契约，祂是与我们立约，也希望我们与他人的关系，反应祂的约。所以在婚姻、友情、团体这些与人共处的生活中，总是可以看出天主的信诺。
3月4日
映照天主完全的爱
天主对我们的爱是永久的，也就是说，天主的爱在我们出生前即已存在，在我们死后也依然存在。我们是被永恒的爱所环绕。活出属灵的生命，是要我们寻得那永恒的爱，让人间短暂的情爱——对父母、兄弟、姐妹、老师、朋友、配偶以及所有于我们生命中有份的人——能映照天主永恒的爱。没有任何父母对子女的爱是完全的。没有任何夫妻之间的爱是无限的，人间的爱总会有瑕疵。
然而，如果我们仅有的爱是那有瑕疵的爱，就很容易陷入绝望。但是，如果能借着那有瑕疵的爱，多多少少活出天主完全、无条件的爱，就能够彼此饶恕对方的有限，并且共同享受我们付出的爱。
3月5日
共创家园
人与人相处，就像两手交缠的十指。我们因为孤单而紧黏着对方，却因互相黏在一起而造成极大的伤害，因为这么做并不能消除孤单。可是我越刻意，就越急切。很多“交缠”的关系破裂，正因为这些关系领人透不过气，感到压迫。人与人相处应该像两双握起的手，手指相触，却不一定要黏在一起。两人可以营造一处空间，是可以安然憩息的帐篷、家园。
真诚的人际关系是以天主为中心的，这种关系在世上有如祈祷，有时两手完全相合，有时两手分开，但总是两手间移来移去，不会失去接触，向着把他们聚在一起的天主祈祷。
3月6日
宽宏之心
人与人之间的良好关系，不论是友情、婚姻、团体都会留出空间，容陌生人加入，变成朋友。良好的关系是宽广的。我们进到一个家，觉得宾至如归，不久我们就发现，这份温馨是来自于主人一家彼此之间的爱。
家中起冲突的时候，客人常被逼得要替一方讲话。“你帮他，还是帮我？”“你同意他们的看法，还是我们的看法？”“你更喜欢他吗？”这些问题不能让我们好好的发挥“宽宏之心”，也就是让陌生人觉得安然，帮助他们找到自己的恩赐。宽宏的心不仅是对客人表达爱心，也是家人彼此表达爱心的方式。
3月7日
父母天职
子女是父母的客人，来到为他们准备的地方停留一阵子，十五年、二十年、二十五年，然后离开，营建他们自己的天地。虽然父母说“我们的儿子”或“我们的女儿”，其实子女并不是他们的财产。子女好像陌生人，作父母的慢慢认识他们，发现他们的优缺点，引导他们长大成熟，让他们自己作决定。
父母给子女的最大礼物是对他们的爱。父母借着爱，为子女营建一方无忧无虑的世界，让他们成长，并鼓励他们培养自信心，自由选择他们的生活。
3月8日
不论断
没有偏见是最难练就的属灵工夫。有时我们甚至对自己的偏见之深毫无所知。我们以为自己对不同肤色、宗教、性别的人一视同仁，但是在一些特定的环境，不经意流露的看法，未经深思的话，直觉反应，历历显示出我们的偏见。
陌生人、与我们不一样的人，会引起我们的恐惧、不安、疑虑、敌意。只因他们是“另类”，就危及我们的安全感。只有完全体会天主无条件爱我们，也同样爱“那些不一样的人”，我们才能发现人各有异，正展现出天主心意的无边丰盛。如此，先入为主的论断方能逐渐消失。
3月9日
免于论断
我们花很多精力去判定我们对别人的看法。每一天，别人的言行会引发我们想要发表对他们的意见。我们听得很多、看得很多、知道得很多，因此我们觉得一定要整理所见所闻，并且作出判断。
沙漠教父说，判断别人是沉重的，被别人判断却是轻松的。我们一点撇开要判断别人的需求，就会经历极大的内在自由。我们一旦不再判断人，就能自在地发挥仁爱。且让我们记住耶稣的话：“不要判断人，你也将不受判断。”（玛7：1）
3月10日
独特召叫
每天都有那么多的灾难发生，我们不禁想：自己做的那些微不足道的事，究竟有什么意义？就在数钱里外有人挨饿，就在我们的边境战火正烈，就在我们的城市有人无家可归，我们的所作所为相形之下根本毫无作用。这种念头会令我们沮丧、无从行动。
这种时刻，“召叫”这个词就很重要了，我们受召叫不是拯救全世界、解决一切问题、帮助所有人。在世界上、早工作场所、在家庭中，每人都有独特的召叫。然而我们要不断求主让我们看清楚自己的召叫是什么，并赐给我们能力以信心活出那召叫。如此方能知道，在小事上忠心是治疗这个时代痼疾的良方。
3月11日
倾听：属灵生命的宽宏表现
倾听并不容易，因为我们的内心必须非常沉稳，不再需要借着言词、争辩、宣言来自我证明。真正的倾听者心里不再需要让别人知道自己的存在。他们能自由地领受、接纳、欢迎。
倾听不仅是让别人讲话，并且伺机回应。倾听是将注意力完全集中在别人身上，迎接他们进入我们的生命深处。倾听之美在于那些倾吐的人会逐渐感到自己被接纳，因此更谨慎自己的言词，并且发现真正的自我。倾听是属灵生命之宽宏，借此邀请陌生人成为朋友，更认识他们的内在生命，让他们甚至能在你面前安静不语，亦不觉尴尬。
3月12日
主圣神在内心倾听
属灵生活中的倾听不单是心理手法，帮助别人重寻自我。属灵生活中，倾听者不是那个想要表达却自我克制的“自我”(ego)，而是在我们里面的圣神。当我们受了圣神的洗礼，也就是说，当我们领受了耶稣的圣神，让圣神之风在我们里面运行，圣神就在我们内心开出一方庄严的天地，去接纳、聆听别人。主圣神在我们里面，聆听那些带着伤痕、痛苦前来找我们的人，并且为他们祈祷。
我们若敢于全然信靠圣神在我们里面聆听的大能，就会目睹真正的医治发生。
3月13日
不在亦如常在
探望病人、临终的人、被囚的人、残障的人或是孤单的人是件好事。不过，如果我们只能探望稍时，或只能偶尔探望的时候，不要感到罪咎，这很要紧。我们常为自己的不足致歉，以致我们就算与那些人在一起，心也不在那里。全心全意地陪同一个病人少时，远比花很长时间解释自己为什么太忙不能常来要好得多。
与朋友在一起的时候，如果能全神投入，即便我们不在，仍然发生效应。朋友会说：“他/她来看我了。”并且发现，即便我们不在，他们依然能感受到我们在场。
3月14日
人的离去带来天主圣神
我们不在的时候，常是天主圣神彰显的时候。耶稣离开门徒前，说：“我去，为你们是有益的。如果我不去，‘恩保’不到你们这里来……真理之神来时，祂要教导你们全部真理。”（若16:7,13）只有耶稣不在，祂的友人才发现祂在世的完整意义。只有祂不在，他们才完全明白祂的话语，并且经历与祂全然的相通；只有祂不在，他们才能以信德、以望德、以爱德相聚。
当我们确知自己是奉耶稣的名与朋友相聚，亦即耶稣借着我们显明祂的同在，那么，即使我们离开了，我们也能安心。因为知道主圣神会与对方同在。如此，我们或在或不在，都能成为别人的恩福。
3月15日
真诚相处
与经历极大痛苦的朋友在一起，并不容易。我们会觉得不太自在，不知该说什么、该做什么，也会担心不知该如何回应对方的话。我们很容易说些出自惧怕而非关心的话。有时我们会说：“哎呀，你比昨天好多了。”或是“你很快就会恢复原状了。”或是“你一定会过得去的。”然而我们知道，自己说的不是真话，朋友也知道。
我们不必逢场作戏，只需要说：“我是你的朋友，很高兴跟你在一起。”我们可以借着言语、手触、无言的爱来表示；也可以说：“你不用说话，闭上眼睛。我和你在一起，我爱你，一直想着你，也为你祈祷。”
3月16日
灵活的好处
比起野地间的草，树木看起来强壮多了。可是暴风来袭时，树木被连根拔起，而野草被风吹动，前后摇摆，暴风雨平息后，却依然屹立，植于土中。
灵活是美德。我们如果死守自己的立场，完全不愿稍受别人的看法与行动影响，就很容易支离破碎。效法野草，并不是要作骑墙派，而是随着时代的风潮稍作变动，同时却坚守立场。对时下的议题，我们的态度若是僵化、过激、刻板，反而会容许这些问题打击我们的心灵，令我们变得苦毒。我们要学习如何坚守立场，同时保持灵活。
3月17日
压伤的芦苇不折断
稍微受损的东西，我们通常并不重视、不修补。我们说：“我没时间修补，还不如仍到垃圾桶，买新的。”常常，我们待人亦是如此。我们会说：“他有酗酒问题；她非常忧郁；他们生意搞砸了……最好不要淌浑水去管他们的事。”如果因为这些人受创伤而置他们不理，就忽略了他们的恩赐，抑制了他们生命的成长，因为恩赐隐埋于他们的伤痕下。
我们都是压伤的芦苇，不管我们的淤痕可见或不可见。慈怜的生命就是相信能力隐藏与软弱中，真正的群体是软弱中相连的群体。
3月18日
贫穷里同心
贫穷有多种形式：经济的贫穷、物质的贫穷、情感的贫穷、心理的贫穷与精神的贫穷。我们若只注意对方的财富、健康、稳定、聪智、能力，就无从培育一个真诚群体。在群体内，不是为了炫耀自己的才能，而是承认、接纳没一个人的贫乏；不是勉为其难的顺应，而是把它当作新生命的源头。
一个有生机的群体，不论是家庭、教会、戒治中心或其他目标相同的群体，都促使我们因自己的贫乏而共聚，并深信在这共聚中反而能显出我们的丰盛。
3月19日
生命宝贵
有人长寿，有人早逝。长命一定比短命好吗？要紧的不是生命的长短，而是生命的素质。耶稣三十出头即被杀。小德兰(Therese de Liseieux)二十多岁就过世。安妮-法兰克（Anne Frank）丧生时只不过是个青少年。然而，他们的短暂生命在死后仍然带出影响力。
充实、睿智、感恩、追求圣洁的长命是祝福。不过，有些人虽然时日不多，却活出生命的极至。当我们看这么多年轻人死于癌症与爱滋病，我们要尽其所能教这些年轻友人知道，生命虽然短暂却宝贵。
3月20日
市集中的静默
“你们要休息，要知道我是神”（参咏46：10）。在忙碌的生活中，要把这句话谨记在心。我们以为静默与喧嚣的世界是对立的，然而，即使在作生意、教书、工作、作曲或筹备会议的时候，依然可以进到另一境界，保持内心的静默。
在“市集”中保持静默的角落是很重要的。那是天主停留，对我们说话的地方，也是忙碌之际，对我们所遇见的人，可以发出抚慰话语的地方。没有那片静土，我们就会忙得团团转，成了被驱动的人，不辩方向地四处流窜。保持一份静默，天主会温柔地引导我们一切所思、所言、所行。
3月21日
生命的庄严
我们与自己为友吗？我喜欢自己的原貌吗？这都是很重要的问题，因为除非我们先能与自己为友，否则不能与别人发展健康的友谊。
那么，如何与自己为友呢？首先要承认自己的真相。我们出色却有限、丰富也贫穷、宽心却也担心自己的安危。然而，我们是有灵魂的人，点缀着神性的光辉。承认自己的真相，就是寻得生命存在的庄严，即或不能完全了解。生命的最深处，是我们的心灵、情感无从掌握体会的。然而，我们的灵魂既然有位爱的主环伺，就能爱自己，也能向别人伸出爱的手。
3月22日
认识自己
“认识自己”是句金玉良言。然而这不只是要分析自己，有时我们把自己当作机器似的，可以随意拆开又安装回去。生命中的一些紧要关头，细密探索可能有帮助，然而，我们若是以为能完全了解自己，能向别人解释完全自己生命的意义，那就大错特错了。
独处、静默、祈祷，是认识自己的最好方法。并不是因为这么做能找出生命错综的解决之道，而是能带领我们到生命中的庄严处，亦即天主的居处。那庄严的生命中心是无从解析的，是表达爱慕、感恩、赞美的地方。
3月23日
分享我们的孤独
朋友或许能够医治我们的伤痛，或效法天主饶恕我们，然而朋友不仅是心理医生或是听我们告解的人。
朋友是我们可以分享孤独、静默、祈祷的对象。朋友是我们看见一棵树，可以对他说：“好美丽！”的对象。朋友是可以和我们静静地在海边看日头落入地平线的对象。跟朋友在一起，不用刻意说什么或做什么，跟朋友在一起可以全然放松，知道主与我们两人在一起。
3月24日
灰暗地带
每个人心里都有一处所谓的“灰暗地带”，是自己看不见的。即使我们认识自己甚深——有什么弱点、才华、野心、目标、动机、驱力——自我还是在意识的黑影里。
这对我们有好处。我们生命中总有一部分是自己看不清楚的。但是别人，特别是那些爱我们的人，通常更能看清我们的“灰暗地带”。别人如何看待、了解我们，有别于我们如果看待、了解自己。我们永远不能完全了解自己在别人生命中有什么意义。这是项恩典，让我们更谦虚，并且更信赖那些爱我们的人。我们心中的“灰暗地带”，竟然是真情谊所生之处。
3月25日
医治的手触
触摸是爱的无声话语。婴孩时我们受到很多爱抚，成年以后就很少了。然而，朋友拍拍我们、把手搭在我们肩膀上、摖去我们的眼泪、额上轻轻一吻，比言语更具生命力，能真正给我们安慰。这些接触的时刻的确是庄严的时刻，有更新、复合、宽舒、医治的能力。
摸过耶稣的人或耶稣触摸过的人都得到医治。天主的爱与能力从祂身上流出（路6：19）。朋友以宽广、不占有的爱触及我们的生命，也就是天主道成肉身的爱触摸我们，一祂的大能医治我们了。
3月26日
作你子女的朋友
父母能够作子女的朋友吗？很多孩子离开父母，寻求独立自主，很少再回来。可是每次回家，他们又觉得像个孩子似的，所以不想久留。很多父母在子女离开后，担心他们过得好不好，因此等孩子回家时，有迫不及待地想要作个关心的父母。
然而，母亲可以作她女儿的女儿，父亲可以作他儿子的儿子。母亲可以作她儿子的女儿，父亲也可以作他女儿的儿子。父母与子女相处，可以一形同兄弟姐妹，大家成为朋友。这情况并不常见，然而若有幸看到这样的家庭，就好像观赏清新的黎明一样美丽。
3月27日
浊中自清
我们喜欢凡事一清二楚，喜欢看清每一种情势，了解事物如何配合，也明白自己与世界所遭遇的问题。自然界的色泽与形状搭配无间，他们的分野很难说得清楚。同样，生命也不像我们希望的那么泾渭分明。爱与恨、美与丑、邪恶与善良、英勇与懦弱、照管与忽略、罪咎与无暇，它们的界线也是按昧不明，难以分辨的。
在这无定准的世界要忠实地活着并不容易。我们必须学习，在不全然确定的情况下，还是能作出智慧的抉择。
3月28日
哀恸与跳舞相遇
“哀恸有时，跳舞有时”（传3：4）。然而，哀恸与跳舞并非全然分隔的。两者不一定有先后，而是同时发生。哀恸会变为跳舞，跳舞会变为哀恸，两者之间没有何者开始、何者结束的清楚分界点。
我们唱以自己的悲痛设计生命的舞步，而以舞步营造悲痛的空间。然而，失去心爱的朋友、垂泪之余，竟也发现到无名的喜悦。庆贺一项成就，宴乐之余，却感受到深沉的悲哀。哀恸与跳舞、悲伤与欢笑、忧愁与喜乐，它们好像两面小丑，令我们哭泣又喜笑。要深信，哀恸与跳舞相遇之处，就能看见生命的美丽。
3月29日
生命的秋天
秋叶的艳丽色彩：深红色、紫色、黄色、金色、铜色，多彩缤纷，令人目绚。但是在展现这番不可言喻的美之后，这些树叶很快就落地消陨了。光秃的树教我们想起冬天近了。同样的，生命的秋天也可以多彩多姿：睿智、幽默、关爱、耐心、喜乐会在我们快要离世的年岁中绽放。
每当我们看到枯枝，想起那些逝者，我们要为他们生命中的美而感恩，并且满怀希望地等待春天来临。
3月30日
泪中有笑
死亡就是人逐渐衰弱，最终消失于生命的地平线上，犹如帆船离开港口，航向水平线，形影越来越小，知道看不见。但是我们要相信，遥远的彼岸有人站在那里等待，看船只的形影越来越大，知道驶入新港口。死亡是痛苦的割舍。我们参加丧礼，心中会感到哀伤。然而想到有一位在彼岸热切等待、迎接我们亲爱的朋友进入新家，我们就能在泪水中绽放笑容。
3月31日
以主的眼目游观
旅行——看新景观、听新音乐、认识新朋友——是令人振奋雀跃的。然而若是无家可回，无人询问“你玩得怎么样？”，去旅游的兴致可能不会很高。若是有爱我们的人愿意看我们的幻灯片，听我们的经历，我们就会喜乐地以他们的耳目游观。
这就是生命。爱的天主差我们上路外出，并且在家等我们回去，等不及要看我们的幻灯片，听我们讲认识了哪些朋友。我们如果以差我们的天主的耳目在人生旅途游历，就会看到美妙的景观，听到美妙的声音，认识美妙的人（然后快快乐乐地回家。


心灵面包-四月-天主教图书中心--天主教文学,书籍,图书,书库

心灵面包

四月

4月1日
羞赧之美
羞赧有种美感，但是西方文化并不认为这是种美德，反倒鼓励人要直视对方的眼睛，单刀直入地说出心里的想法，毫不脸红地分享自己的经历。
然而这种袒裎心灵不眨眼的告解态度，很快就变得乏味，好比树木没有荫影。羞赧的人有修长的身影，将自己的美应藏其中，以杜绝刺探的眼睛。羞赧的人令我们想起生命的奥秘，无从解释，无从表达。他们带领我们进入互敬互重的情谊、无声胜有声的爱的天地。
4月2日
施与受的尊贵
“么眼人过于贫穷，以致没有可给予的；没有人过于富裕，以致没有可领受的。”若有人想要投身和平工作，教宗若望保禄二世的这段话是有力的指引。若把世界划分为两个阵营——施予的与接受的——和平就永无指望。人真正的尊贵在于付出，也在于领受。不论是个人、国家、族群、宗教团体，都是如此。
真正的和平迹象在于施与受的不断交流。我们付出的时候，绝不要忘记问自己：我们付出，但可以从对方领受什么？我们领受的时候，也绝不要忘记问自己：我们领受，但可以给对方什么？
4月3日
领受之重要
领受通常比付出还要困难。付出很重要：付出洞见、付出希望、付出勇气、付出谏言、付出支援、付出金钱。尤有甚者，付出自己。没有付出，就没有情同手足的交谊。
但是领受也一样重要，因为籍这领受，我们向给的人表示，他们有礼物可馈赠。当我们说：“谢谢你，给我希望；谢谢你，让我实现自己的梦想。”对方会觉得自己所赠予的既独特又珍贵。有时，给的人只能从领受的人眼中看出自己所拥有的恩赐。
4月4日
敢于倚赖
如果有人送我们一只手表，而我们从来没戴过，这不能说我们真正接受了那只表。如果有人替我们接受了那想法。如果有人替我们介绍一位朋友，而我们却不理不睬，这位朋友会觉得自己受冷落。
领受是门学问。领受，意味着容许别人成为我们生命的一部分，也意味着我们敢于倚赖别人。我们能有内心的自由说：“没有你，我就没有今天。”从心底领受，是谦卑与爱的表态。很多人受创至巨，因为他们付出的没有被接受。让我们作个会领受的人吧！
4月5日
深植于主
高大的树，根扎得深。高耸却无深度是很危险的。一些的重要领袖人物——如亚西西的圣方济各、圣雄甘地、马丁路德-金——都是以谦虚的态度面对远播的名声、影响力与权势，因为他们都有极深的属灵根底。
扎根不深，很容易让别人给我们定位。紧握名声不放，就会丧失真我的意识。紧握别人的意见不放，就显出我们是多么肤浅。那些深植于天主爱内的人，能受得起称赞，却不会眷恋。
4月6日
谦卑但有自信
我们仰看众星，容思绪飘往银河系中，会觉得自己如此渺小卑微。我们所言、所思、所行，似乎一点用也没有。然而，我们若审视自己的心灵，容自己的思绪荡漾于内心世界无边的银河系，又会觉得自己如此昂然威重。我们的所言、所思、所行，看来极其重要。
我们要两面兼具：谦卑却自信、幽默却严谨、轻松又稳健。是的，人类极其渺小，也极其威重。是这种对峙力，让我们在灵里儆醒。
4月7日
忠言之友
有时悲伤弥漫，我们甚至不再相信会有欢乐。生命的杯盛满了战争、暴力、弃绝、孤单，以及无尽的失望。
这时需要朋友提醒，压榨的葡萄能酿出美酒。我们或许难以相信，悲伤怎能生出喜乐。但是我们若能采纳朋友的忠言，即便还不能真确感受到他们所说的喜乐，至终还是能寻得失落的喜乐。生命中即便有哀伤，还是过得去的。
4月8日
责怪变饶恕
最痛苦的经历往往是由爱我们以及我们所爱的人引起的。夫妻、父母子女、兄弟姐妹、老师学生、牧者教友，这些关系会造成最深的伤害。甚至到了晚年，那些伤害我们的人已经作古，我们还是需要人帮助，理清这些关系的纠纠结结。
我们总是忍不住把目前的景况归咎于最亲近的人，说：“是你把我搞成这样的，我痛恨这种样子。”最困难的是承认自己一受伤，并且认清真正的自我，并不是别人造成的结果。只有当我们认清天主创造的自我才是我们存在的本源，才能无障碍地饶恕伤害我们的人。
4月9日
被交付受苦
亲近的人往往是令我们痛心的原因。耶稣选了十二个门徒，茹达斯也在里面。茹达斯是叛徒。“叛徒”根据希腊文“背叛”的字面意思，就是让别人受苦的人。
其实我们每个人都有些叛徒成分，因为我们都因某些事、在某些时候，不经意或不知情地让别人受苦。很多身为子女的，即使长大成人以后，还是为着父母过于保护他们，或是保护他们不足，感到愤怒。不过，我们如果愿意坦承自己也常常常置于受苦的地步，有时甚至处于好意，也就能饶恕那些不自主伤害我们的人。
4月10日
爱我们的教会牧者
我们爱戴、尊敬我们的教会牧者，但也可能厌恶、鄙视他们。我们指望他们能借着祈祷、教导、指引，让我们与天主更亲近。因此，我们仔细观察他们的行为，评析他们的言词。正因为我们对他们有超人的期望，有时甚至不自觉。因此一旦发现他们也是一介凡人，会有受骗、失望的感受。原先的仰慕之情变成了不可遏抑的愤怒。
我们要爱我们的教会牧者，宽恕他们的过错，视他们如弟兄姐妹，让他们在自己的伤痛、软弱中带领我们更贴近主耶稣的心灵。
4月11日
权柄与顺服
权柄与顺服绝不可分开。一些人拥有一切的权柄，而有些人则只能顺服。这种分割引起一方发号施令，另一方却逆来顺受的情景，有违权柄与顺服的原意。一个极有权柄的人，却没有一个可以顺服的对象，会落入属灵的危机。一个很顺服的人，却没有任何对象发挥权柄，也同样有危机。
耶稣说话极有权柄，但祂的一生全然顺服天父，对天父说：“不要照我的意愿，而照祢的意愿”（玛26：39）。然而天上地下，一切权柄都已赐给祂了（玛28：18）。因此，我们要问自己：是否在顺服中表现权柄，在权柄中表现顺服？
4月12日
怜悯的权柄
我们常认为极有权柄的人都是高高在上，遥不可及的。但是属灵权柄却源自怜悯的心，与那些“臣服”于权柄的人深相连结。与我们完全一样，深深了解我的喜乐与痛苦、希望与绝望，也愿意与我们同行的人，就是我们愿意赋予权柄，并且愿意“臣服”的人。
由怜悯而生的权柄能赋予人力量，激励人、引发人隐藏的恩赐，成全美事。真正属灵领导者的权柄犹如倒立三角形的那一点，支持、照亮他们所领导的人。
4月13日
牧人与羊
属灵的领导就像好牧人一样。正如耶稣所说，善牧认识他的羊，羊也认识祂（若10：14）。牧人与羊要有真挚的共鸣，好的教会牧人知道自己牧的人，这些人也知道他们的牧人。双方彼此信任、坦诚、关注、关爱。若要跟随我们的牧者，就不能有怕的成分。牧人们需要追随者门的鼓励和支持。
耶稣称自己是善牧，借此表明领导与随从他的人之间有很深的情谊。没有这种情谊，领导方式很可能会沦为压制。
4月14日
为朋友舍命
“善牧为自己的羊舍掉自己的生命”（若10：11）。身为跟随耶稣足迹的教会牧者，是要为别人舍命，有些情况甚至要为别人死。然而，舍命的意思，首要是让我们的生命——悲伤与喜乐、绝望与盼望、孤单与亲密——成为别人的新生泉源。
我们可以给别人的最大礼物就是自己。特别是在艰难的时刻，我们能安慰人说：“不要害怕，我了解你目前的情况，也跟你一起经历，你不是在单打独斗”。如此，我们就能作个像基督的牧者。
4月15日
属灵的阅读眼光
阅读意味搜集资讯、获得新知洞见、精通新的知识领域。阅读能让我们取得学位、证书。但是属灵阅读却不同。我们不仅是阅读属灵题材，而是以“属灵的眼光”阅读属灵题材。这需要我们不单单阅读、掌握文字，也容文字阅读、掌握我们。读圣经或属灵作品，若只为获取知识，于属灵生命并我助益。我们可以有丰富的属灵知识，但不是一个真正属灵的人。
以属灵眼光阅读属灵题材，就能敞开心聆听天主的声音。有时我们必须放下正在读的书，单单聆听天主借着这些文字对我说些什么。
4月16日
落实的字句
属灵阅读是心灵食物。我们让圣经或是优良的属灵作品中的一字一句进入头脑，然后沉溺于心中，我们就变得不一样了。字句逐渐在我们里面落实，溶入我们的生命。所以说，属灵阅读是属天的话语在我们里面不断地化为血肉。很久以前，天主借着基督成为肉身。今天，借着阅读，默想圣言，天主在我们里面成为肉身，让我们具有活像基督的生命。
所以，我们要不断以爱慕与慎重的心阅读天主的话语。
4月17日
真自由的境界
真自由是天主儿女的自由。要进入真自由的境界需要一生之久的操练，因为这个世界是与其相抵制的。我们身边的政治、经济、社会、甚至宗教势力想要捆锁我们，听命于他们，倚赖他们的奖赏。
但是导致自由的属灵真理是：我们属于天主，不属这世界，我们是天主心爱的子女。我们若在生活言行中能不断活出这真理，就能逐渐进入真自由的境界。
4月18日
天主圣神在我们里面说话
当我们心灵得到自由，就不必担心面临出乎意料、艰难的局面时，要说什么、做什么。如果不在乎别人对我们的看法，或别人对我们的付出有何回报，适当的话语、行动就自然而然从我们的生命中流露出来，因为天主圣神会借着我们是说话、行动。也是圣神使我们得自由、成为天主的儿女。耶稣说：“但当人们把你们交出时，你们不必顾虑怎样说话，或说什么；到时候，自会赐给你们应说什么，因为那时不是你们，而是你们父的神在你们内说话。”（玛10：19-20）
我们要不断信靠在我们里面的圣神，方能在这不断评估、裁决我们的世界中活得自由自在。
4月19日
自由的吸引力
如果你具有内心的自由，就能自觉或不自觉地召唤别人得自由。无论自由在哪里出现，都能吸引热。自由的人能营造出令别人感到安然、温馨的空间。这个世界充满了条件、要求、义务，因此我们常烦恼需要旅行些什么。然而，当我们遇见一个真正自由的人，就不会对我们有诸般要求，只会要我们探索自我，找到自己的自由。
哪里有真正的内在自由，天主也就在哪里。天主所在的地方，就是我们想要去的地方。
4月20日
有益的矛盾
生命中充满了矛盾，比如说：在家却觉得没有家、忙碌却觉得乏味、有名声却觉得孤单、相信却有许多怀疑。这些矛盾令我们挫败、恼怒、灰心，感觉不到生命的实质。每一扇敞开的门只让我们看见，有多少门还是紧闭的。
但是同样的矛盾也可引发不同的回应。这些矛盾可以让我们探触到在一切渴望之下的渴望，才是我们切切想要得到满足的渴望。生命中的矛盾由此理解，可以产生让我们更靠近天主的力量。
4月21日
调理渴望
我们常认为渴望是要克服的。但是，生存充满了渴望，我们的身体、思想、心魂都充满了渴望。有些渴望难以驾驱，在心里骚动，令人分神。有些渴望使我们想得更深刻，看得宽阔。有些渴望教导我们如何去爱；有些渴望使我们不断寻求天主。我们对天主的渴望是其他渴望的指标，否则身体、心思、意念、灵魂就会相互为敌，内在生命也会一团混乱，导致绝望、自毁一途。
属灵操练不是消除所有的渴望，而是调理渴望，成为彼此服侍，也共同服侍天主的途径。
4月22日
超脱欲求
有时我们的举止像个玩具店的小孩，要这个、要那个、还有另一个。众多选择令我们混乱，不知所措。有人说：“你到底想要什么？只能选一样，快点决定。”我们却不知作何选择。
我们若不断在众多欲求中彷徨，就无从具有内心的平安与喜乐往前迈进。因此，我们需要内在与外在的操练，超脱这些欲求，发现生命中的使命。
4月23日
被派往世界
每个人的生命中都有一项使命。耶稣为门徒向天父祈祷说：“祢怎样派遣我到世上来，我也怎样派遣他们到世上去”（若17：18）。
我们很难完全体会，自己受派遣来到世间，是要履行天主的工作。从我们的所作所为来看，好像是由我们决定如何生活、在哪里生活、与谁一起生活。从我们的所作所为来看，好像我们是随随便便被仍到创造界，由自己决定如何自娱一生。其实天主如何派遣耶稣进入世界，祂照样派我们进入世界。只要我们能秉持这信念生活，很快就知道受派遣的任务是什么。
4月24日
完成使命
我们若把自己的生命当成是一宗使命，就能知道我们是从一个家被派遣出来的，将来也要回去。我们就会认为自己是从 远方来的一群人，与信息要传递，有工作要做，而且是有时间性的。当传完信息、工作结束，我们会想回家，报告我们的任务，卸下辛劳的担子。
很重要的一项属灵操练，就是让自己知道，生命是前往“执行任务”的生命。
4月25日
问题的答案
我们费不少精力与时间提问题，值得吗？反省自己提问题的原因总有好处，我们是要得到资讯吗？是要表示其他人有错吗？想要征服知识的领域吗？想要增长智慧吗？想要发现成圣之路吗？
提问题前，先省思这些问题，或许会察觉，我们其实并不需要花这么多时间与精力提问题。我们可能已经有了这些资讯，我们可能不需要显出其他人有错。如果能细心聆听自己的心，就会知道有些问题早以有了答案。
4月26日
上面来的问题
什么是属灵问题？就是从上面来的问题。人问耶稣的问题多为下面来的问题，诸如：一个嫁了七次的女人，将来复活后，该属于哪个丈夫。耶稣没有回答这个问题，因为那是发诸律法的心态，从下面来的问题。
耶稣的回应常是改变问题。对于有七个丈夫的妇女，耶稣的回答是：“”（玛22：23-30）。
我们想要属灵答案，就要搜寻属灵问题。
4月27日
以书写升华日子
书写可以成为真正的属灵操练。书写能帮助我们专心，触及心中更深的悸动，理清思绪，过滤迷惑的情感，反省自己的经历，以艺术方式表达生活，把重要的时间储存在记忆里。书写对那些读我们作品的热也有好处。
常常，我们可以借着书写，把困难、痛苦、挫败的一天“拯救”回来。借着书写，我们能获取过去的生活点滴，融汇于人生旅程。书写能升华我们的生命，也能升华他人的生命。
4月28日
书写：掘一口深井
书写不只是记下一些想法。我们常说：“我不知道怎么写，我没有值得写下来的看法。”但好多作品多从写作的过程中浮现而出。我们只要坐在那里，摊开纸，以文字表达自己的心思意念，新的想法就会浮现，令我们惊奇，也带领我们进入前所未知的内心领域。
书写最教人心满意足的一点，就是在我们里面挖掘藏有珍宝的深井，我们与别人看来都觉美丽的珍宝。
4月29日
生命为人敞开
我们不写东西的借口常是：“我没什么新点子可以写。我想要说的，已经有人说过了，而且我永远不能说得那样好。”然而这不是不写的好借口。每个人都是独一无二的，没有一个人的生命与我们的生命相同。而且，我们活过的岁月，不只是为自己，也是为了别人。书写可以是种别出心裁、满有生气的方法，让我们的生命为自己，也为别人敞开。
要深信自己的故事是值得述说的，故事讲得越精彩，我们就越活在其中。
4月30日
失去与获得生命
生命中最大的吊诡是：失去生命的人会得到生命。这在平常情况中即显而易见。如果我们过于依赖朋友，就会失去他们；但是在交往中若不欲占有，就会结交很多朋友。如果我们追求渴望的是名声，一旦获得，不就即会消失；但是我们若没有为人知的需求，即便在身后仍然会有人记念我们。我们想作中心人物，却很容易落到边缘；如果我们随处自在，却会发现自己成为中心。
为别人付出自己是人间最高贵的举动，并且叫我们得生命。


心灵面包-五月-天主教图书中心--天主教文学,书籍,图书,书库

心灵面包

五月

5月1日
朋友与他们的限制
我们需要朋友，朋友指引我们，关注我们、以爱心安慰我们、在痛苦时抚慰我们。我说：“作朋友”，然而朋友是作不出来的。朋友是天主给我们的白白礼物。我们若全心信靠天主的爱，天主会在我们需要朋友的时候给我们。
朋友不能取代天主，他们有其限制与软弱，与我们一样。但即使在有限里，他们也能成为坐标，指向天主无限、无条件的爱。且让我们享受人生路上天主所赐的朋友。
5月2日
朋友与他们的独特恩赐
每个朋友都不一样。他们都有属于自己的恩赐，惠及我们。我们若期待朋友具有我们一切所需要的，那就过于挑剔，总不能对朋友所作的满意。
有的朋友给我们关爱，有的朋友激励我们的思考，有的朋友加强我们的心力。我们越能接受不同的朋友发挥在我们身上的恩赐，就越能发挥字那份独特却有限的恩赐。如此，友谊就能编织出美丽的爱的天地。
5月3日
镶嵌天主的面容
镶嵌画由上千块的小石子组成。有蓝色的、绿色的、黄色的，也有金色的。凑近镶嵌画，我们可以看见、赞赏每一块小石子的美丽。站开来，我们看见这些小石子展现出一副画，述说一则故事，是一块小石子所做不到的。
这就是群体生活的写照。每一个人都好像一块小石子，但是拼合起来，我们向世人彰显天主的面容。没有人能说：“是我让人看见天主。”但是那些看见我们在一起的人却能说：“他们使人看见天主。”团体就是谦卑与荣光相合之处。
5月4日
指向天主的路标
我们任何认识天主的爱、天主的宽宏、天主的恩慈、天主的赦免？借着我们的父母、我们的朋友、我们的老师、我们的牧者、我们的配偶、我们的子女--他们都向我们揭示天主。我们了解他们，因此知道他们只能揭示天主的一小部分。天主的爱胜过他们的爱；天主的良善胜过他们的良善；天主的美胜过他们的美。
刚开始，我们会对这些人失望。我们一时以为他们会给予一切所需的爱、美、善。渐渐的，我们才知道，他们无非是指向天主的路标。
5月5日
天主的宽宏
天主是富足的主，不是匮乏的主。耶稣用很多饼喂饱众人，而且剩下十二筐的零碎（若6：5-15），祂也让门徒捕了很多鱼，船几乎要沉下去（路5：1-7），这一切都向我们显明了天主的富足。天主给的不仅足够而已，祂给的远超乎够用：更多的鱼和饼过于我们能吃的；更多的爱，远超乎我们敢求的。
天主是慷慨的施予者，但是我们要全心、全力、全意爱天主，才能目睹、得享天主的宽宏。我们若说：“主啊！我爱祢，但是祢先要想我表示祢的宽宏。”就仍然离祂甚远，经历不到天主真是要把生命与其丰盛赐给我们。
5月6日
囤积的诱惑
生性恐慌的我们，很容易发展出一种心态，教我们说：“不可能有足够的食物给所有人，所以我要最好给自己存够东西，以备不时之需。”或是“不可能有足够的知识给所有人，所以我最好把我的知识留给自己，免得被别人甩掉了。”或是“不可能有足够的爱给每一个人，所以我最好把朋友留给自己，免得别人把他们抢走。”这是匮乏心态，想把自己的所有囤积起来，怕没有足够的东西活下去。可悲的是，你所紧握不放的，最后会在你手中腐烂。
5月7日
倍增的神迹
与匮乏心态相对的是丰足心态。有丰足心态，我们会说：“有足够的粮食、知识、爱心供所有人取用。”有这种看法，就能将自己拥有的施予我们所遇见的人。看见饥饿的人，我们给予食物；遇见无知的人，我们给予知识；遭逢需要爱的人，我们付出友谊、关爱、宽宏之心，介绍他们认识我们的家人与朋友。
以这种心态生活处世，就能目睹神迹：所付出的食物、知识、爱心……一切都倍增，甚至还有剩余的。
5月8日
自由分享我们的知识
我们常认为自己懂得不够多，所以不告诉别人。我们甚至迟疑把自己知道的告诉人，怕讲了以后，就没什么可再说的了。
这种心态使得我们焦虑、隐瞒、霸占、多疑。不论别人什么时候求问，我们若勇于分享我们所知道的一切，就会发现我们知道的其实并不少。只有不吝于分享自己的知识之泉，才能知道泉源是多么的深邃。
5月9日
生命的杯
雅各伯与若望的母亲请耶稣在天国给她的两个儿子特别职位，耶稣回答说：“你们能饮我将饮的杯吗？”（玛20：22）“我们能饮这杯吗？”是我们最具挑战、最激进的自省问题。这杯是生命的杯，充满了悲伤与喜乐。我们能举起我的杯，拥为己有吗？我们能举杯，为别人祝福吗？我们能把这杯当作救恩杯一饮而尽吗？
常在内心问这些问题，是极其严格的属灵操练。
5月10日
紧握生命的杯
我们要握住自己生命的杯。年事渐长，更体会到生命中的许多哀伤（个人的失败、家庭的冲突、工作与社交生活的失望、以及国内、国际尖的种种痛苦）之后，所有这些内心或外在的景况都逼视我们忽视、逃避、压抑，或是干脆否认这些哀伤。“看生命中的光明面，并且善加利用”，我们会这么说。但若要喝自己生命的杯，首先要拿着杯，完全承认目前的情况，并且深信不是借着逃避，而是处理我们的哀伤，才能在哀伤中找到真正的喜乐。
5月11日
当我们握紧生命的杯，全然接受其中的哀伤与喜乐，就能与众人同心举起生命的杯。举起生命的杯，意味我们并不以目前的境况为耻，借此也鼓励别人像我们一样，坦然面对自己的真相。举起生命的杯，彼此互说：“祝福你的生命”或“祝你健康”，我们是在宣告我们原意一同真诚审视自己的生命，互相鼓励欣然喝下自己的生命之杯，并深信这杯能引领我们真正活出生命的极至。
5月12日
喝生命的杯
握紧生命的杯，并且举起来作为希望的表征之后，就要喝这杯。喝生命的杯就是把我们的生命，连带其中特有的一切哀伤与喜乐，都融为自己的一部分。
我们如何喝生命的杯？在静默中审视自己的生命真相，与信赖的朋友倾谈自己希望如何成长，或是服务别人。喝生命的杯是毫无牵绊，并且勇气十足跟随天主的召叫，忠心地留在自己的路上。如此，生命的杯就成了救恩之杯。当我们一饮而尽，天主会在杯中成了救恩的杯。当我们一饮而尽，天主会在杯中注满永生之“水”。
5月13日
空与满
空与满乍思之下似乎是相对的，但是在属灵生命中却不然。向天主敞空，最深的渴望却会得着满足。
要倒空生命的杯，才能全然从天主领受丰满的生命。耶稣在十字架上表现了空与满的极至，两者其实是相同的。当耶稣将一切交托给亲爱的阿爸父，就呼喊说：“完成了！”（若19：30）。祂在十字架上被举起，“却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；贬抑自己，听命至死，且死在十字架上。为此，天主极其举扬 ，赐给了祂一个名字，超越其它所有的名字”（斐2：7-9）。我们要不住聆听耶稣的问题：“你们能饮我将饮的杯吗？”。
5月14日
安然离世的祈祷
不少人说：“我不怕死，可是我怕死的过程。”这是可以理解的，因为死的过程常是疾病、疼痛、寂寞。
害怕死的过程并不可耻，是人之常情。耶稣也落入这种恐惧。在痛苦中，祂“在极度恐慌中，祈祷越发恳切；祂的汗如同血珠滴在地上。 ”（路22：44）。我们要如何面对死亡过程的惧怕呢？要像耶稣一样，祈求天主给我们格外的力量，走完通往新生的旅程。我们也相信，天主如何派遣天使安慰耶稣，也会派遣天使安慰我们。
5月15日
心存感恩离世
我们常会想，死亡任何临到自己？是借着疾病、意外、战争或是天灾？是突然或是渐渐临到？这都是没有答案的问题，实在不需要浪费时间去想。不知道生命何时终结，这是福气啊！不过有一个重要的问题要思索：当死亡时刻来临，我们的态度是否会让身后的人哀痛欲绝，或充满了罪咎愧悔？
此端赖我们如何预备好自己去面临死亡，我们若能够心存感恩离世，感谢天主并且感谢家人、友人，死亡就能成为他们人的生命源头。
5月16日
让死亡成为恩福
我们如何使自己的死亡成为别人的恩福？人的生命常因为亲友的亡故而受到永不消泯的伤痕、摧残。我们自己要尽其所能避免这一点。濒临死亡之际，我们对亲近的人说什么（或写什么），非常重要。若我们向他们表达感恩之情，让他们原谅我们的缺点，我们也原谅他们的缺点，又告诉他们，我们很希望他们能毫不自责地继续活下去，只回想我们生命中所经历的恩典。如此，我们的死亡就能成为别人的恩福。
5月17日
爱常存
生命结束时，盼望与信心也将告终结，但是爱却常存。爱是永恒的，爱来自天主，也归于天主。我们死后，除了爱，生命中的一切都无法存留。我们活出的爱就是天主的生命，是属天、不可泯没的生命真谛。这爱不仅常存，也会世世代代开花结果。
当我们濒临死亡，我们要对在世的人说：“不要忧愁，天主的爱在我心里，这爱也会临近你，安慰你。”
5月18日
天主的气息在我们里面
我们讲到圣神，是讲到天主的气息在我们里面运行。“圣神”的希腊文是pneuma，意思是“气息”。我们很少察觉自己的气息，这是生命的根本，只有呼吸出了问题，才会想到。
天主的圣神一如我们的气息，是与我们最贴近的。我们或许不察觉，但是没有天主的圣神，就不能活出“属灵的生命”。天主的圣神在我们里面祈祷、赐予我们爱、宽免、恩惠、美善、温柔、平安、喜乐。圣神赐给我们死亡不能摧毁的生命。我们要常祈祷说：“圣神，请降临。”
5月19日
未竟的宽恕
有时我们到了“该走”的时候，还恋栈生命不放。是因为有些未了的事吗？有时我们恋栈生命不放，是因为还不能够说：“我宽恕你，也请你宽恕我。”宽恕伤害我们的人，并且请我们所伤害的人宽恕我们，就会得尝新自由，也就是安然离世的自由。
濒死之际，耶稣为那些钉祂十字架的人祈祷：“父啊，宽赦他们吧! 因为他们不知道他们做的是什麽。 ”（路23：34），那番祈祷令耶稣放心地说：“父啊! 我把我的灵魂交托在你手中。”（路3：46）。
5月20日
耶稣的自由
耶稣是真正自由的。祂的自由深植于灵魂的体认：自己是天主的爱子。耶稣深深知道，祂出世前即属于天主，也知道自己被派到世间宣扬天主的大爱，使命完成后会再回到天主那里去。因为祂知道，所以祂所言所行都出于自由，不必像世人那样讨好权势，而是以天父医治的爱回应人的痛苦。因此，福音书记载“众人都想要摸祂，因为有能力从祂身上发出来，医好了他们”。
5月21日
耶稣的慈怜
耶稣名为“厄玛努尔”，意即“天主与我们同在”。耶稣生命中的可贵在于：祂的言行丝毫不受人的褒贬影响，而是全然按照天主的心意，也因此比任何人更能“与”我们同在。
耶稣能发挥慈怜，并且深深体恤我们，因为祂的生命不受人的尊敬牵引，只受天父的爱牵引。耶稣的确能够自由爱我们，因为祂不倚赖我们的爱。
5月22日
受祝福的耶稣
耶稣是受祝福的。“祝福”的拉丁字形是benediction，意味“说（direre）美言(bene)”。耶稣是受祝福的，因为天主已经对耶稣说了美言。最清楚的是耶稣在约旦河受洗后，“忽然天为祂开了。祂看见天主圣神有如鸽子降下，来到祂上面；又有声音由天上说：「这是我的爱子，我所喜悦的”（玛3：16-17）。
耶稣以此祝福开始祂的公开传道生活。从耶稣的事迹我们得以知道，那祝福不仅赐给耶稣，也赐给凡跟从祂的人。
5月23日
耶稣的自画像
耶稣说：“神贫的、温良的、哀恸的、饥渴慕义的、怜悯人的、心里洁净的、缔造和平的、为义受迫害的有福了。”（玛5：3-10）这段话让我们看到耶稣的自述。耶稣是蒙福的，而蒙福的圣子脸上却流露出神贫的、温良的、哀恸的、饥渴慕义的、怜悯人的、心里洁净的、缔造和平的渴望、以及为义受迫害的迹象。
整个福音的信息在于：学像耶稣。
我们有祂的自画像，如果不时把它放在眼前，就会很快知道，跟随耶稣与学像耶稣是什么意思。
5月24日
贫乏的耶稣
蒙福的耶稣也是贫乏的（“贫乏”在中文圣经里译为“神贫”）。但是耶稣的贫乏不是经济或社会的贫乏。耶稣贫乏，因为祂自主选择了无能、而非权势；选择了脆弱，而非防御；选择了倚赖，而非自足。斐理伯2章6-7节的“基督颂”说得绝好：“祂虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人”。这是耶稣选择活出的虚心精神。
耶稣也呼吁蒙福的人像祂一样，活出谦卑的精神。
5月25日
温柔的耶稣
蒙福的耶稣也是温柔的。即便祂猛烈尖锐地批判假冒伪善的态度，并且勇敢地抨击欺骗、虚荣、操纵及压迫，祂的心肠却是温柔的。祂不折断压伤的芦苇，也不吹灭将熄的灯芯（玛12：20）。祂回应人的痛苦，医治他们的伤口，并且赐勇气给灰心的人。
耶稣来，是要将好消息传给穷人，使瞎子看见，使被囚的得释放（路4：18019），借此彰显天主的广大慈爱。身为跟从祂的人，我们也要像耶稣一样温柔。
5月26日
哀恸的耶稣
蒙福的耶稣也是哀恸的。耶稣为挚友拉匝禄过世哀恸（若11：33-36）。耶稣眺望即将被毁的耶路撒冷，为城哀恸（路19：41-44）。耶稣为了引起人心痛苦的悲剧哀恸，耶稣与哀伤的人一同哀伤，与哭泣的人一同流泪。
暴力、贪婪、欲念，还有其他的邪念，扭曲了大地与人类的面貌，令天主的爱子哀恸。如果想要经历主的安慰，我们也要哀恸。
5月27日
饥渴慕义的耶稣
蒙福的圣子耶稣是饥渴慕义的。祂痛恨公义不得彰显；祂抵拒以压制、剥削的手段致福成名的人。祂全心全意渴望人能以弟兄姐妹、天主的子女彼此相待。
耶稣热切宣告天国的门路不在于多祈祷或多献祭，而在于给饥饿的吃饱、给赤身的衣穿、探望生病的或坐牢的（玛25：31-46）。耶稣渴望想有个公义的世界，祂希望我们也有同样的渴慕。
5月28日
怜悯的耶稣
蒙福的圣子耶稣是充满怜悯的。战线怜悯与可怜别人是不同的。可怜别人有疏远，甚至轻看的意思。一个乞丐要钱，你给他钱是出于可怜，不是出于怜悯。怜悯是出自慈悲的心，出自平等相待的心。耶稣不原意轻看我们，祂原意成为我们当中的一员，与我们感同身受。
耶稣叫拿因寡妇的独子从死里复活，因为祂从心底感受到那位母亲的哀伤（路7：11-17）。我们若要知道如何向弟兄姐妹展现怜悯的心，就要看耶稣的榜样。
5月29日
心里洁净的耶稣
蒙福的圣子耶稣是心里洁净的。心里洁净意味只求天父的旨意成就。耶稣无论做什么、说什么，都表明祂是顺服的圣子：“我所讲论的，都是依照父所教训我的。派遣我来者与我在一起，他没有留下我独自一个，因为我常作他所喜悦的事。”（若8：28-29）耶稣的心思没有歧念或隐秘的企图。耶稣具有完美的内心和谐，因为祂完全与天主联合。
更像耶稣是要作心里洁净的人，心里洁净使耶稣也使我们有真正的属灵视野。
5月30日
缔造和平的耶稣
蒙福的圣子耶稣是缔造和平的。祂的平安不仅是指没有战火，也不仅是指和谐、平等。耶稣的平安是天主恩赐的丰盛福祉。耶稣说：“我把平安留给你们，我将我的平安赐给你们”（若14：27）。
平安就是沙罗姆(Shalom)，亦即个人或群体在身、心、灵方面的福祉。这平安可以存在于烽烟遍地的世界，甚至可以存在于无从解决的问题，或是与日俱增的人类冲突中。耶稣借着舍弃自己的生命，把平安给了人。这不是简单容易的平安，而是长久、出于天主的平安。我们原意为了带给人平安而献出生命吗？
5月31日
受迫害的耶稣
蒙爱的圣子耶稣也是受迫害的。祂自甘贫穷、温良、哀恸、饥渴慕义、怜悯人、心里洁净、缔造和平，却不受这世界欢迎。天主祝福的耶稣对世界的既有次序是个威胁，那些自认主掌世界的人也认为，耶稣是令他们坐立难安的原因。祂没有指控人，人却把祂当成控告者；祂不谴责人，却令人感到罪咎、羞愧；祂不论断人，却令人感到受审判。这些人认为不能纵容耶稣，要毁了祂；让祂存货，简直就是在忏悔罪恶。
我们若竭力想学像耶稣，就不能指望得人欢心喜爱。我们要有被弃绝的准备。


心灵面包-六月-天主教图书中心--天主教文学,书籍,图书,书库

心灵面包

六月

6月1日
耶稣在世界，却不属于世界
八福勾勒出耶稣的自述。初看这副画像，好象不大吸引人：有谁愿意贫穷、哀哭、受逼迫呢？又有谁能真正的温柔、怜悯、神贫、使人和睦、不住地饥渴慕义呢？这到底有多实际？生存在这个世界，并不应该还用世界的方法吗？
耶稣彰显出，在世界却不属世界的途径。我们若按此生活，眼前就会开展新的天地。天国将属于我们，大地也将为我们的产业。我们将得满足、丰盛、恩慈亦向我们彰显。是的，世人会认出我们是天主的子女，也会真的看见天主，并且不仅关乎来生，也关乎此时此刻（玛5：3-10）。这就是在我们的生活中效法耶稣生命的奖赏。
6月2日
学像耶稣
我们常与耶稣保持距离。我们说：“耶稣知道的，我们并不能知道；耶稣做的，我们做不到。”但是耶稣却从没有与我们保持距离。祂说：“我称你们为朋友”（若15：15），又说“我切切实实告诉你们，凡信我的，也必做我所做的事业”（若14：12）。
的确，我们的使命就是知道耶稣所知道的，并且作祂所做的。我们真的原意吗？还是我们宁愿与耶稣有些间隔？
6月3日
寻得耶稣的定位
我们若认为耶稣是不寻常、无出其右的人，虽活在古远年代，但言行对我们仍有莫大的启发，那么，我们就是不原意体会耶稣的心意：要我们像祂一样。耶稣反复以各种方式告知：祂身为天主的爱子，来到世间，为要向我们显明，我们也是天主的爱子，受到属天无条件之爱的眷顾。
若望写给当时的人说：“我们竟蒙召得称为天主的儿女”（若一3：1）。这是属灵生命最大的挑战：为自己寻得耶稣的定位，并说“我们是今日活着的基督！”
6月4日
穿上基督
成为信徒意即穿上基督。保禄说：“因为你们凡是领了洗的，纠是穿上了基督”（迦3：26），而且“你们应以主耶稣基督为盔甲，不要为肉躯操心，来满足自己的情欲！”（罗13：14）。这“穿上基督”不仅仅是遮盖我们的惨状，而是指彻底的更新，以至于我们能像保禄一样说：“现在不是我生活，而是基督在我内生活”（迦2：20）。
如此，我们便是在世界上活出了基督，因为道成肉身的耶稣，依旧在我们的肉身彰显祂自己。真正的救恩就是“成为”基督。
6月5日
天主的气息赐给我们
在今天活出基督，意即充满耶稣被充满的圣神。耶稣与天父具有同样的气息，也就是圣神。圣神将耶稣与天父紧密相联，合而为一。耶稣说：“我在父内，父在我内”（若14：10），也说：“我与父是一体”（若10：30）。耶稣也想把这种联合赐给我们，那是圣神的恩典。
活出属灵的生命，意即像耶稣一样，活出与天父合一的生命，借此在世上彰显天主。
6月6日
与基督同为后裔
我们若一直看低自己，觉得比基督低下，就是逃避基督徒生命中的荣耀与痛苦。引导耶稣的圣神也引导我们。保禄说：“天主之神和我们的神一同证实我们是天主的儿女。既是天主的儿女，我们便是天主的继承者，与基督同为继承者，因为，只要我们与基督同苦，我们必将与祂同荣”（罗8：16-17）。
我们若能按这项真理生活，就会彻底的改变；不仅得尝儿女的完全自由，也体会世界的完全弃绝。我们迟迟不领受这荣耀与痛苦是可以理解的。但是，我们若原意在基督的痛苦上有份，也就在祂的荣耀上有份。
6月7日
圣神的能力
我们借着耶稣知道，天主刻意地倚赖我们，显出祂的无能。然而天主的大能正是在这无能中彰显。这不是掌控、专断、施令的能力，而是医治、复合、连结的大能。这是圣神的能力，当耶稣出现于人群中，大家争相靠近祂、触摸祂，“因为有能力从祂身上发出来”。
耶稣愿意把这属天的力量加给我们，让我们得力，也成为别人的置疑。当我们充满圣神，就必能成为医治的人。
6月8日
得力发言
耶稣所赐的圣神使我们得着能力发言。在那些令我们畏惧的人面前发言的时候，会紧张又不自在。但是我们若在圣神里，就不必担心要说些什么。需要的话，我们随时都能发言。“当人门把你们解送到会堂，或官长和当权的人前时，你们不必担忧怎样辩护，或辩护些什么，或说些什么话。因为，圣神自会在那时教给你们当说的话”（路12：11-12）。
焦虑地准备无异于浪费时间，让我们相信耶稣所赐的圣神会在我们里面说话，而且说得令人信服。
6月9日
得力祈祷
祈祷是圣神的恩赐。我们有时不知如何祈祷、何时祈祷、祈祷些什么，过于担心祈祷的技巧与方法。其实，祈祷的不是我们，而是在我们里面的圣神。
保禄说：“再说，圣神也会来帮助我们的软弱。我们本来不知道该怎样祈祷，圣神亲自用言语所不能表达的叹息为我们祈祷。洞察人心的天主知道圣神的意思，因为圣神为祂的神圣子民所作的祈求，总是符合天主旨意的”（罗8：26-27）。这段话说明了圣神何以被称为恩保（安慰者）。
6月10日
得力活出自己
我们是谁？我们的工作、别人对我们的看法，或我们的能力是否就代表了我们的身份？这个社会就是以此看我们。但是，耶稣所赐的圣神显明我们真正的属灵身份：我们不属于讲究成功、名声、权力的世界，而是属于天主。世界以惧怕的心捆绑我们。圣神却使我们脱离奴役，恢复正确的名分。这也是保禄的意思：“因为，你们所领受的神，并非为奴役你们，把你们领回到恐惧中去，而是使你们成为天主的义子。我们能向天主呼叫：‘阿爸，父啊！’”（罗8：15）。
我们是谁？我们乃是天主所爱的儿女！
6月11日
得力称呼天主为“阿爸”
称呼天主为“阿爸”，与用其他亲切的名称称呼天主并不一样。称呼天主为“阿爸”，就是进入天主与耶稣一样的关系：亲密、无惧、信赖、激励。这就是圣神的关系，而耶稣把圣神赐给我们，使我们能够称呼天主“阿爸”。
称呼天主为“阿爸！父”（见罗8：15；迦4：6），是由心发出的呼声，是从生命深处涌流的祈祷。这不是天主一个名字，而是承认天主是我们生命的本源。这种体认不是突发的心得或学来的见解，而是天主的神与我们的神相通的体认，也是爱的体认。
6月12日
得力领受爱
圣神不仅向我们显明天主是“阿爸！父啊”，也向我们显明我们是属于天主的心爱子女。如此，圣神恢复了我们与天主的真正关系，也是一切人伦关系的本源。
“阿爸”（abba）是个很亲密的字眼，最好的翻译是“老爸”。这个字流露出的信赖、安全、笃定、归属，以及亲密的含义，却没有“父亲”这个字通常有的威严、权力、主掌这些意思。“阿爸”表现的是滋润庇护的爱。这爱囊括了人间诸般的爱——父母、兄弟姐妹、配偶、朋友所给我们的爱——也远超乎这些爱，这爱是圣神的恩赐。
6月13日
万爱之源
没有父母、兄弟、姐妹、配偶、朋友的爱，我们就不能存活。没有爱，我们会死。然而，很多人所接受的爱是支离破碎而且是有限的爱。爱会受到权力游戏、嫉妒、憎恨，甚至滥用的污染。人间没有任何一种爱，是我们心仪向往的完全之爱。而人的爱有时又是如此残缺不全，我们甚至看不出那是一种爱。
要免于自己被人间残缺的爱伤害、阵亡，我们必须信赖万爱之源的天主那无限、无条件的完全之爱。这爱离我们并不远，是天主的神在我心中所赐下的恩典。
6月14日
选择爱
如果一个人十之八九的经历都是与爱相反的惧怕、仇恨、暴力、虐待，那个人又怎能相信真的有无条件的爱，属天之爱？
然而，他们不会就此沦为受害人，因为在他们里面隐含选择爱的能力，或许连他们自己都不知道。有些人遭受无情的遗弃或是残酷的折磨，还是能够选择爱。他们选择爱，不仅见证了坚忍不拔的美德，也见证了凌驾人间众爱的属天之爱。在仇恨、惧怕之中选择爱的人，就算他们做的是些小事，却能把希望带给我们的世界。
6月15日
爱的一小步
如果没有经历过多少爱，又如何选择爱呢？我们乃是采取爱的小步骤：微笑、握手、鼓励、探望、捐助，或是一通电话、一张卡片、一个拥抱、一份礼物；这些都是迈向爱的步骤。
每一步好比暗夜燃烧的蜡烛，虽不能驱走黑暗，却能引导我们的迈出黑暗。回顾踩踏过的爱的微笑步履，竟发现已经走了一段漫长又美丽的旅途。
6月16日
实践的爱
我们经常把爱说成是种感觉。但，若要等到有爱的感觉才能发挥爱，恐怕永远也学不会好好的去爱。爱的感觉固然甜美、给人生机，但是爱不能以感觉为基础。爱乃是在灵里知道，天主爱我们无边，并且要我们在这个世界彰显祂的爱；因此我们的思想、言语、行为，都遵照祂的爱。
我们都“知道”什么是爱的行为，但是当我们“行出”爱，即使别人不以爱回应，我们也会发现自己的感觉与行动变得一致了。
6月17日
爱的见证人
当四周的环境都要我们证明自己生存的权利，我们又如何知道天主是以无限的爱爱我们？
世界把爱的条件开给我们，我们却知道自己是无条件地被爱，这并不是从书本、演讲、电视，或研讨会知道的。这灵里的体认，得自那些以自己的言行毕生见证天主爱的人。他们或许离我们很近，也或许很远，甚至早已不在人间。但是他们的见证却道出天主的爱，并且激励我们也如此去行。
6月18日
我们是天主的荣耀
活出灵性生活，就是我们的心灵与天主的神同作见证。我们属于天主，是祂所爱的儿女（罗8：16）。这见证涵盖了生命的每一层面。保禄说：“你们无论做什么，或吃或喝，都要为光荣天主而做。”（格前10：31）当我们将天主儿女的自由表露无遗，我们就成了天主的荣耀。
生命与天主的神连结，就必能成为天主的见证人，因为我们无论往何处去、遇见什么人，天主的神会藉着我们彰显出来。
6月19日
圣神的果实
天主的神如何藉着我们彰显？我们常以为作见证是替天主辩道。想到这一点，我们就变得坐立不安，因为不知道何时何地，我们能以天主为谈话主题，或是如何说服我们的家人、朋友、邻舍、同事，让他们知道天主也在他们的生命中。这种明显的宣道举动，有时是出于我们没有安全感的心，所以会引起分歧。
天主的神最有力的彰显是藉着圣神的果实：“仁爱、喜乐、平安、忍耐、仁慈、良善、忠诚、温和及节制。”（迦5：22-23）这些果实不言自明。因此，与其问：“我如何使别人相信圣神？”还不如问：“我如何在灵里成长？”
6月20日
合宜的生命、合宜的言词
作证的见证人，就是成为天主在这世界的标记。我们的生命远比我们的话语重要，因为合宜的生活导致合宜的言语。由衷宽恕别人，就能从心底发出宽恕的言词。心存感恩，就能说出感恩的言词。满有喜乐盼望，就能说出喜乐盼望的言词。
话先说出口，生活中却行不出来，就很容易发出两种讯息——一种藉着言语，一种藉着行为——因而变得虚伪。愿我们的生命中有合宜的话语，也愿我们的话语带领我们活出合宜的生活。
6月21日
活出真理
只有完全活出我们所说的，我们才能发言吗？如果我们所有的话都要有行为作依据，就注定要永远闭口不言了！我们虽然不能完全活出天主的爱，还是宣扬祂的爱，难道说我们虚伪吗？没有人能完全达到自己的理想与目标，但是我们若以十足的坚毅与谦卑宣告我们的理想与目标，就能渐渐活出所传讲的真理。只要清楚我们的生活比言词更有力，我们的话语就一定能常保谦逊。
6月22日
成为肉身的话语
话语很重要，没有话语，行为就失去意义。失去了意义，我们就活不下去。话语能给我们看法、洞见、明理、迹象。话语带来安慰、鼓励、盼望。话语能除去惧怕、孤立、羞愧、罪疚。话语也能复合，连结、宽恕、医治。话语能带来平安、喜乐、内心的自由、深深的感恩。简言之，话语的翅膀能承载爱。爱的语言可以是爱的壮举，因为我们的话语化为自己与他人的血肉生命，就可以改变世界。
耶稣就是圣言（话语），成了肉身。在祂里面，言语与行为合而为一。
6月23日
肺腑之言
无血无肉的话语只能“单单成为话语”，没有影响生命的能力。如果有人说：“我爱你”，却言不由衷，只会害人，没什么好处。但同样的一句话，若出自肺腑，就能创建新生命。
因此，连接于话语的的源头很重要。我们最大的引诱是作“好好先生”，知道说中听的话教别人高兴，但却不是发自内在生命。我们要不断察验，自己的话是否发诸内心，这么做的最好方法就是祈祷静默。
6月24日
肉身成为话语
话语要成为肉身，而肉身也要成为话语。身为人，光活着是不够的；我们也必须将生命转述为话语。如果我们不述说自己的生命情境，就会失去生命力与创造力。当我们目睹美景，会搜寻字眼表达所见的。当我们遇见懂得关爱的人，会想要提起那次的相聚。当我们感到哀伤或巨痛，我们需要讲出来。当我们感到惊喜，会想要昭告天下！
藉着话语，我们梳理、存放生命的情境于内心。话语，使我们的经历落实于人间。
6月25日
建造群体的话语
话是为别人说的，需要有人听。如果我们讲的是我们活出的，这些话要有人领受、回应。讲者需要有听者，作者需要有读者。
当血肉——亦即活出的人间经历——化为言语，就能生出群体。我们说：“告诉你我看见了什么；来听我们做了些什么；坐下来让我们告诉你发生了什么事；等我告诉你遇见了谁。”我们就是召聚人，让生命为别人敞开。话语召聚我们，呼唤我们相聚成群体。当血肉化为言语，我们的身体也成了众人身体的一部分。
6月26日
有勇气的生命
“要有勇气”，我们常常彼此这么说。勇气是属灵美德，英文的“勇气”(courage)这个字，源自拉丁文cor，意思是“心”。勇气的举动是发自心的举动。勇气的话语是发自心的话语。心，并不只是情感停驻的地方。心是我们存有的中心，是心思、意念、情绪、感受、热情、决策的中心。
因此，有勇气的生命是活自内心的生命，是深深扎根的生命，与肤浅的生命恰恰相反。所以，“要有勇气”意思就是“容你的生命轴心发言！”
6月27日
灵里的勇气
勇气与冒险有关。骑机车越过大峡谷、缩在木桶里从尼亚加拉瀑布冲下来、在纽约的摩天高楼之间走钢索，或是搭帆船横跨大洋。我们称之为壮举，因为这是人冒生命危险做的。但这些只是出于我们想要测试体能极限、想要出名的意愿，而非发自存在的精髓。
属灵勇气却截然不同：不惜丧失名声，宁可依循心中最深的渴望；不惜丧失短暂的今生，宁可得到永远的生命。
6月28日
降卑的能力
我们所处的社会想出各种往上爬的方法。要爬到顶尖、要走进聚光灯、要打破记录，如此方能吸引注意力、上报纸头条、获得金钱和名声。
耶稣的方法却迥然不同，不是往上爬的动力，而是降卑的动力。到最低处，留在幕后，选择最后的位子！但是何以耶稣的方法值得我们选择呢？因为这是国度的方法，是耶稣采纳的方法，也是带来永生的方法。
6月29日
背起我们的十字架
耶稣说：“谁若原意跟随我，该弃绝自己；背起他的十字架，跟从我。”（玛16：24）祂没有说“做十字架”或是“找十字架”。每个人都有十字架要背负，不需要做一个或去找一个。我们有的十字架够沉重了！但是，我们原意背起，接受我们的十字架吗？
或许我们不能进深研究学问，或许我们身体残障，或许我们受忧郁症之苦，或许我们是暴力或虐待的受害者。这都不是出于我们的选择，却是我们的十字架。我们可以忽视、抛弃、拒绝、痛恨十字架。但是我们也可以背起这些十字架，跟随耶稣。
6月30日
回家
浪子的比喻（路15：11-32）里有两个儿子：小儿子离家，前往异地；大儿子尽责留在家里。小儿子纵情生色、酒精，作贱自己；大儿子藉着努力工作、履行义务疏离自己。两个人都是迷失的，父亲同时为两个儿子哀伤，因为他从他们身上感受不到他渴望的亲密。
出于欲念或是出于冷漠的服从，都会阻碍我们成为真正的儿女。不论我们像小儿子或是大儿子，都需要回家，回到可以憩息于天主无条件之爱环绕的地方。


心灵面包-七月-天主教图书中心--天主教文学,书籍,图书,书库

心灵面包

七月

7月1日
毕生的旅程
回家是一生之久的旅程。生命中总有放荡流失、憎恨不能罢休的倾向。不知不觉，我们就陷在情欲的幻想与愤怒的反思里。夜间的梦境与白天的梦想都显出我们的迷失光景。
属灵的操练，诸如：祈祷、禁食、关心，都是帮助我们回家的方法。回家的路上，我们才发现路程多遥远。但是不要灰心，耶稣在路上与我们同行，对我们说话。我们若仔细聆听，会发现当我们上路，其实就已经在家了。
7月2日
成为父亲与母亲
回家以后我们要作什么？浪子比喻中的两个儿子都回到父亲那里。然后呢？答案很简单：他们自己要成为父亲。儿子要作父亲，女儿要作母亲。身为天主的儿女，要长大像天主。耶稣毫不犹豫的说：“你们应当是成全的，如同你们天父是成全的一样。”（玛5：48；路6：36）怎么做？像天父迎接我们回家一样，迎接迷失的兄弟姐妹回家。
7月3日
迎接回家
我们如何迎接迷失的兄弟姐妹回家呢？跑向他们、拥抱他们、亲吻他们。拿最好的衣服给他们穿，请他们作上宾，为他们准备吃的，并邀请亲朋好友举办宴会。最重要的是，不要他们找借口、说辞，单单表现因为与他们重聚而大大欢喜（路15：20-24）。
这就是像天父一样完全。没有一丝自义、责难、甚至好奇，打从心底宽恕他们。过去一笔勾销。要紧的是此时此刻，为着重返家园的兄弟姐妹充满了感恩。
7月4日
天父的眼泪
浪子比喻中的父亲受了不少苦。深知小儿子将要面临的失望、弃绝、恶待，却眼巴巴见他离去。他眼见大儿子愤恨、苦毒，却无能帮助、支持。父亲的多数岁月都花在等待。他不能强逼小儿子回家，或强逼大儿子放下他的怨愤，只有他们自己才能主动回心转意。
在漫长的等待岁月，父亲流了无数泪水，也死了好几回。他已经被痛苦掏空，却营造了迎接儿子回来的空间。我们也要像那父亲一样。
7月5日
为父亦为母的爱
浪子比喻中的父亲也是母亲。他跑向前迎接儿子，拥抱、亲吻他；给他穿最好的衣服、戴上戒指、穿上鞋，又大开宴会。这都不是拘谨的大家长的典型作风，这些举动流露出许多温柔、呵护，与无我的宽恕，在此看出丰盈的父爱与母爱。
天父完全的爱包括、也超越了人间父母给予子女的爱。我们可以把天主拥抱的双手想成父亲母亲的手：一只手抚慰，另一只手鼓励、支持、赋予能力。我们也受召，成为想要回家之人的父亲、母亲。
7月6日
超越嫉妒
我们很容易心生嫉妒。在浪子的故事里，大儿子嫉妒弟弟，与不三不四的女人花尽了父亲的家产，竟受到贵宾式的欢迎（路15：30）。在葡萄园的比喻，整天劳力的工人，嫉妒那些晚来的人领同样的工资（玛20：1-16）。但是父亲对大儿子说：“儿啊！你常和我在一起，凡我所有，都是你的”（路15：31）。园主则说：“因为我好，你就眼红吗？”（玛20：15）
我们若能真心享受天主无限的宽宏，就会为兄弟姐妹所领受的感恩，嫉妒也就不会在我们心里立足了。
7月7日
时间如何治愈伤痕
“时间会使伤痕愈合”。人常这么说。如果这句话的意思是说，我们会逐渐忘记受伤的伤口，好像什么也没发生的活下去，那就错了。那不是真正的愈合，只不过是忽略实情。然而，如果“时间会使伤口愈合”的意思是说，在艰难相处中依然不轻易分裂，使双方更了解彼此是如何受伤的，那么这句话就属实了。“时间愈合”不是指被动地等待，而是积极地处理我们的痛苦，并且相信我们能够宽恕、能够复合。
7月8日
负伤的治疗者
无人得免受伤。我们都是受伤的人，身体上、情感上、心理上或属灵上。主要的问题不在“如何隐藏伤口？”让自己不难堪，而是“我们的伤口如何为别人所用？”当伤口不再是羞耻的源头，而变成医治的源头，我们就成了负伤的治疗者。
耶稣是负伤治疗的主。因祂的伤痕我们得医治。耶稣的受苦与死带来喜乐与生命。祂的卑微带来尊荣；祂被弃绝，却因此建立了爱的群体。身为跟随耶稣的人，我们也可以让自己的伤痕成为别人的医治。
7月9日
先料理自己的伤口
我们自己的孤单、忧愁与恐惧可以成为别人的祝福，特别是在我们受到好的照料之后。只要我们的伤口仍然淌血未愈合，就会吓走人。但，当别人细心照料我们的伤口之后，伤口就不会再吓倒自己或别人了。
当我们体会，别人与我们同在，可以是医治的经历，也就能发现自己的医治恩赐。我们也能藉着伤口与受伤的弟兄姐妹进入更深的契合。
7月10日
以伤口聆听
与受苦的人深相契合，不见得一定要谈论自己的苦难。谈论自己的创伤，对正在痛苦当中的人没什么帮助。负伤的治疗者聆听受苦的人，却不谈论自己的创伤。当我们经过痛苦的低谷，就能以爱心全神聆听愁苦的朋友，却不提说自己的经历。通常，最好不要让受苦的人把注意力放在我们身上。我们要深信，敷过的伤口能让我们全心全意聆听别人的苦，那就是医治。
7月11日
施有时，受有时
分辨何时要发挥注意力，何时要接受注意，是很重要的。我们通常只付出、付出、付出，不求任何回报。我们会认为这是宽宏、甚或英勇的标志。但是这无非是以骄傲逞的态度说：“我不需要别人帮助，我只想付出。”当我们不断的付出，却不领受，很快就会油尽灯枯。只有细心注意自己在身体、情感、心理、属灵上的需求，我们才能一直喜乐地付出。
施有时，受有时。两者要等量齐观，才能活出健康的生命。
7月12日
成为世界的粮食
当耶稣拿起饼，祝谢、擘开，拿给门徒，这些手势可手是归结了耶稣的一生。耶稣在永恒中被拣选、在约旦河受洗时被祝福、在十字架上被破碎、当作生命的饼给了世人。被拣选、祝福、破碎、给了别人，就是圣子耶稣基督的庄严神圣之旅。
当我们擘饼、主父，说“这是基督的身体”分给人，表示我们定意效法基督的生命，原意活出被拣选、祝福、破碎的生命，成为世界的生命之粮。
7月13日
被拣选
耶稣被天主挑出来，更好的说法，是被天主拣选。天主太初就拣选了祂宝贵的儿子，成为世界的救主。拣选表达了特殊的关系，是被挑选出来、受天主特别的眷爱关照。在这个社会，挑选意味有些人是选不上的。天主却不是这样，天主拣选祂的儿子，显明我们也是被拣选的。
天主的国度没有竞争、比较。天主的爱子让我们共享拣选之福。在天主的国度，每个人都是独特、宝贵的，而且每个人都得见别人也是蒙拣选的，并为此喜乐。
7月14日
被祝福
耶稣是被祝福的。当祂在约旦河受洗，有声音从天上说：“祢是我的爱子，我喜悦祢”（谷1：11）。是这祝福成为耶稣生命的支柱。无论遭逢什么事，赞美或责难，祂都抓住那祝福，祂总记得自己是天主喜悦的儿子。
耶稣来到世界，要与我们分享那祝福。祂开我们的耳朵，让我们听见祂说：“你是我的爱子，你是我的爱女，我喜悦你”。我们如果听到、欣得过，并且记住那声音，尤其在生命暗淡之际，就能活出天主蒙福儿女的生活，并且有能力与别人分享这祝福。
7月15日
被破碎
耶稣在十字架上被破碎。祂没有把受苦与死亡看为恶事，奋力逃避；祂接纳受苦、死亡为祂的使命。我们也是被破碎的，我们在生活中经历身体破碎、心灵破碎、意志破碎，以及关系破碎之苦。
我们要如何面对呢？耶稣要我们接纳自身的破碎，如同祂接纳十字架为祂的使命。祂叫我们不要把破碎看成从天主来的诅咒，以为是我们的罪性所致，而是接受它，放置于天主的祝福之下，作为我们成圣与炼净的器皿。如此，生命的破碎反倒成为新生命的入口。
7月16日
被交付
耶稣被交付给世界。祂蒙拣选、祝福，然后被破碎，交付世界。耶稣的生与死就是人的生与死。天主的爱子从太初被拣选，在十字架上破碎，以致祂一人的生命却能倍增，成为世世代代、各地各方人的生命之粮。
我们身为天主的心爱子女，要相信自己的渺小生命也被天主拣选、祝福、破碎、交付别人。我们也要成为世人的生命之粮。我们的破碎若置于天主的祝福之下，还是能世世代代结出果实。这就是众圣徒的经历：死了，却仍旧活在后世人的心里，这也能成为你我的经历。
7月17日
活出基督
每当我们共聚在主的祭台前，拿起饼、祝福、分开，交给别人说：“这是基督的身体”，我们知道耶稣就在我们中间。耶稣在我们中间，不是模糊的远古记忆，而是真正的更新改变我们。当我们吃基督的身体，就发现自己像基督一样，也是被拣选、被祝福的，也体认自己的破碎，深信我们的生命是为了别人。如此，我们也像耶稣一样，成为世人的生命之粮。
7月18日
群体、身体
当我们聚集在主的祭台前，一同擘饼，不仅个人得到更新，群体也得到更新。人的年龄、种族、背景、历史各有不同，却在主的餐桌前成为一个身体。如保禄所说：“只有一个饼，尽管我们有多人，由于分享一个饼，我们是一个身体。”（格前10：17）
个人与群体都如同基督，被拿、祝福、破碎并且交给世界。作为一个身体，我们成为活生生的见证：天主极其渴望召聚所有的民族、国家成为天主的一家人。
7月19日
在受苦的群众里寻见主
群体与个人都会受苦。在世界各地，有大群的人受逼迫、虐待，沦为蛮行罪恶的牺牲品。有家庭受苦、有朋友受苦、有宗教团体受苦、有民族受苦、有国家受苦。在这些受苦的群体中，我们必须发现受苦的基督，因为他们也被拣选、祝福、破碎、交给了世界。
我们要彼此激励，回应受苦的呼声，同心为公义与和平努力。这么做，也就是做在救世人而受苦受死的基督身上了。
7月20日
谁是我的近人？
福音书说：“要爱近人如己”（玛22：38）。然而，谁是我的近人？我们的回答是：“我的近人是这地球上的众生，特别是那些有病的、挨饿的、濒死的以及一切有需要的”。然而，耶稣不是这么说的，耶稣讲好心的撒玛利亚人的故事（路10：29-37），回答“谁是我的近人”这个问题。最后，祂问道：“谁是那落在强盗手中的近人？”耶稣说得很清楚，近人不是指哪个别抢、被打得半死、躺在路边的人，而是克服阻隔，“用油和酒，注在他的伤口处，包扎好了，把他扶上自己的牲口，送到客店，照料他”的撒玛利亚人。我的近人就是为了我克服隔阂的人！
7月21日
彼此克服隔阂
我们若原意为对方克服隔阂，就成为近人了。人与人之间有太多的分隔：黑人与白人、年轻人与老年人、病人与健康人、被囚的人与自由人、犹太人与外邦人、天主教徒与新教徒、希腊礼天主教与拉丁礼天主教……。
我们需要克服很多隔阂，我们都在自己的圈子里非常忙碌，探望自己人、打理自己的事。然而，我们若原意偶尔克服隔阂，看看另一边是怎么回事，双方就可能成为近人了。
7月22日
弥补隔阂
成为近人，就是弥补双方的隔阂。只要有距离，我们就不能真诚相对，错误的看法、印象也就由此而生。我们给别人起绰号、开他们的玩笑，以偏概全地看待他们，避免与他们直接接触，把他们当敌人看待，却忘了他们像我们一样有爱，像我们一样照顾自己的子女，像我们一样有病痛。我们也忘记，他们是我们的弟兄姐妹，竟然把他们当成可以任意销毁的物品。
只有当我们鼓起勇气，越过界限，以真诚相待，才能看清我们都是天主的儿女，属于一个大家庭。
7月23日
感觉不可靠
我们的情绪时高时低，心情变化极大：从兴奋变沮丧、从喜乐变哀伤、从和谐到混乱。一件小事、别人的一句话、工作上的失望，都能引发情绪的摆荡。通常，我们无从掌控这些变化，似乎这些情绪不是发自我们，而是加在我们身上的。
情感生命与属灵生命并不相同，知道这一点很重要。属灵生命是天主的神在我们里面。不论情绪如何转变，我们的神与天主的神相连接。要提醒自己，感受并不可靠。无论情绪如何，我们永远都是天主所爱的儿女。
7月24日
克服易变的情绪
我们注定要被动地受情绪摆弄吗？我们一定只能说：“我今天心情好极了”或是“我今天心情坏透了”，并且要求别人顺应我们的心情吗？
控制心情虽然不容易，但是如果操练属灵生命，就能逐渐克服，也就不会凭心情行事。我们或许“觉得”生命没有价值、没人爱我们，或是工作枯燥无味，所以早上“不觉得”有起床的必要。但是，如果我们还是起来，读福音书、用圣咏祈祷、为新的一天感谢天主，就不会受情绪的钳制了。
7月25日
发掘属灵资源
有人伤害我们、冒犯我们、忽略我们、弃绝我们，我们内心就会升起反抗的念头，或愤怒、或沮丧、或报复，甚或伤害自己。我们会有股很深的冲动，想伤害那些伤害我们的人，或落入自杀与自弃的念头里。这些极端反映固然不常发生，却离你我的心思不远。漫漫长夜，我们左思右想：自己该说什么、做什么，对付那些以言语或行为伤害我们的人。
我们就是要在这种心境中深深挖掘自己的属灵资源，找出生命核心；上不受自己或别人的伤害念头所辖制的地方，也是我们宽恕人，爱人无阻的地方。
7月26日
属灵生命的动力
属灵生命与情感生命具有不同的动力。情绪的高高低低取决于现今，以及过去的环境。我们快乐、悲伤、愤怒、无聊兴奋、沮丧、关爱、照顾、憎恨、报复，都因为很久以前，或是现今发生的事。
属灵生命的高低则取决于顺服——就是细心聆听——天主的神在我们里面的运行。不细心聆听，属灵生命就会逐渐受制于情绪的汹涌波涛。
7月27日
属灵生命的窗口
属灵生命与情感生命固然各有特色，两者相互影响也极深。我们的感受可以是心灵旅程的一扇窗。我们放不开嫉妒的心，就会质问自己是否与在我们心里，呼叫“阿爸”的灵相系。我们感到平安、不偏不倚，就会体认那是我们知道自己被爱而有的表现。
同样，我们的祈祷生活若能回应心里的圣神，就能在情绪、感受、热心的天地开一扇窗，教我们领略，如何在走向心怀的漫漫旅程中，运用我们的情绪。
7月28日
个性为主所用
我们的个性——无论是浮躁、沉着、内向、外向——都已经定了型。不过，我们每天如何“利用”自己的个性却变化多端。若注意圣神在心中的带领，就能渐渐学习如何使用自己的脾气，塑造美好的品德。浮躁的个性可以为天国大发热心，沉着的个性可以在危机中镇定自若；内向可以加深生命的反思，外向能发挥有创意的事工。
我们要把个性当作是天主的恩赐，用来帮助我们使属灵生命更深远。
7月29日
灵里的干枯
有时属灵生活变得极其干枯，不想祈祷、不想经历天主的同在、敬拜时觉得乏味，甚至认为自己所信的有关天主、耶稣、圣神的道理无非是孩提的童话。
这时我们一定要知道，这些感觉、想法仅仅是感觉及想法，天主的神是超乎人的感觉与想法之外的。能在自己的感觉与想法中经历主的同在，那是莫大的恩典。然而，如果经历不到，也并不小时主没有与我们同在。天主乃是呼唤我进入更高的信心境界。灵命里的干枯之际，我们更要保持属灵操练，与天主更加亲密。
7月30日
两种孤单
在属灵生活中，要分辨两种孤单。第一种孤单：我们与天主失去了联系，焦躁地寻求人或事，给我们归属、亲密、安然的感觉。第二种孤单，是因为与天主的亲密、远深于我们的感觉心思所能捕捉。
我们可以把这两种孤单想成是两种视障。第一种是因为缺乏光线，第二种是因为光线太强。第一种孤单，要假以时日以信德与望德克服。第二种孤单，却要以爱欣然收纳。
7月31日
耶稣的孤单
耶稣临死之际，不再感受到天主的同在。祂呼喊道：“我的天主！我的天主！祢为什么舍弃我？”（玛27：46）然而祂还是在爱中谨记一项真理，就是天主与祂同在“父啊！我把我的灵魂交付在祢手中”（路23：46）。
十字架的孤单却带领耶稣迈向复活。我们日渐年迈之际，耶稣也会邀约我们跟随祂进入这种孤单的境地。但是在这种境地，天主反而与我们更近，是人的有限心思体会不到的。这种情形若临到我们，且让我们求天主恩待，也能像耶稣一样，将灵魂交在天主的手里。
7月1日
毕生的旅程
回家是一生之久的旅程。生命中总有放荡流失、憎恨不能罢休的倾向。不知不觉，我们就陷在情欲的幻想与愤怒的反思里。夜间的梦境与白天的梦想都显出我们的迷失光景。
属灵的操练，诸如：祈祷、禁食、关心，都是帮助我们回家的方法。回家的路上，我们才发现路程多遥远。但是不要灰心，耶稣在路上与我们同行，对我们说话。我们若仔细聆听，会发现当我们上路，其实就已经在家了。
7月2日
成为父亲与母亲
回家以后我们要作什么？浪子比喻中的两个儿子都回到父亲那里。然后呢？答案很简单：他们自己要成为父亲。儿子要作父亲，女儿要作母亲。身为天主的儿女，要长大像天主。耶稣毫不犹豫的说：“你们应当是成全的，如同你们天父是成全的一样。”（玛5：48；路6：36）怎么做？像天父迎接我们回家一样，迎接迷失的兄弟姐妹回家。
7月3日
迎接回家
我们如何迎接迷失的兄弟姐妹回家呢？跑向他们、拥抱他们、亲吻他们。拿最好的衣服给他们穿，请他们作上宾，为他们准备吃的，并邀请亲朋好友举办宴会。最重要的是，不要他们找借口、说辞，单单表现因为与他们重聚而大大欢喜（路15：20-24）。
这就是像天父一样完全。没有一丝自义、责难、甚至好奇，打从心底宽恕他们。过去一笔勾销。要紧的是此时此刻，为着重返家园的兄弟姐妹充满了感恩。
7月4日
天父的眼泪
浪子比喻中的父亲受了不少苦。深知小儿子将要面临的失望、弃绝、恶待，却眼巴巴见他离去。他眼见大儿子愤恨、苦毒，却无能帮助、支持。父亲的多数岁月都花在等待。他不能强逼小儿子回家，或强逼大儿子放下他的怨愤，只有他们自己才能主动回心转意。
在漫长的等待岁月，父亲流了无数泪水，也死了好几回。他已经被痛苦掏空，却营造了迎接儿子回来的空间。我们也要像那父亲一样。
7月5日
为父亦为母的爱
浪子比喻中的父亲也是母亲。他跑向前迎接儿子，拥抱、亲吻他；给他穿最好的衣服、戴上戒指、穿上鞋，又大开宴会。这都不是拘谨的大家长的典型作风，这些举动流露出许多温柔、呵护，与无我的宽恕，在此看出丰盈的父爱与母爱。
天父完全的爱包括、也超越了人间父母给予子女的爱。我们可以把天主拥抱的双手想成父亲母亲的手：一只手抚慰，另一只手鼓励、支持、赋予能力。我们也受召，成为想要回家之人的父亲、母亲。
7月6日
超越嫉妒
我们很容易心生嫉妒。在浪子的故事里，大儿子嫉妒弟弟，与不三不四的女人花尽了父亲的家产，竟受到贵宾式的欢迎（路15：30）。在葡萄园的比喻，整天劳力的工人，嫉妒那些晚来的人领同样的工资（玛20：1-16）。但是父亲对大儿子说：“儿啊！你常和我在一起，凡我所有，都是你的”（路15：31）。园主则说：“因为我好，你就眼红吗？”（玛20：15）
我们若能真心享受天主无限的宽宏，就会为兄弟姐妹所领受的感恩，嫉妒也就不会在我们心里立足了。
7月7日
时间如何治愈伤痕
“时间会使伤痕愈合”。人常这么说。如果这句话的意思是说，我们会逐渐忘记受伤的伤口，好像什么也没发生的活下去，那就错了。那不是真正的愈合，只不过是忽略实情。然而，如果“时间会使伤口愈合”的意思是说，在艰难相处中依然不轻易分裂，使双方更了解彼此是如何受伤的，那么这句话就属实了。“时间愈合”不是指被动地等待，而是积极地处理我们的痛苦，并且相信我们能够宽恕、能够复合。
7月8日
负伤的治疗者
无人得免受伤。我们都是受伤的人，身体上、情感上、心理上或属灵上。主要的问题不在“如何隐藏伤口？”让自己不难堪，而是“我们的伤口如何为别人所用？”当伤口不再是羞耻的源头，而变成医治的源头，我们就成了负伤的治疗者。
耶稣是负伤治疗的主。因祂的伤痕我们得医治。耶稣的受苦与死带来喜乐与生命。祂的卑微带来尊荣；祂被弃绝，却因此建立了爱的群体。身为跟随耶稣的人，我们也可以让自己的伤痕成为别人的医治。
7月9日
先料理自己的伤口
我们自己的孤单、忧愁与恐惧可以成为别人的祝福，特别是在我们受到好的照料之后。只要我们的伤口仍然淌血未愈合，就会吓走人。但，当别人细心照料我们的伤口之后，伤口就不会再吓倒自己或别人了。
当我们体会，别人与我们同在，可以是医治的经历，也就能发现自己的医治恩赐。我们也能藉着伤口与受伤的弟兄姐妹进入更深的契合。
7月10日
以伤口聆听
与受苦的人深相契合，不见得一定要谈论自己的苦难。谈论自己的创伤，对正在痛苦当中的人没什么帮助。负伤的治疗者聆听受苦的人，却不谈论自己的创伤。当我们经过痛苦的低谷，就能以爱心全神聆听愁苦的朋友，却不提说自己的经历。通常，最好不要让受苦的人把注意力放在我们身上。我们要深信，敷过的伤口能让我们全心全意聆听别人的苦，那就是医治。
7月11日
施有时，受有时
分辨何时要发挥注意力，何时要接受注意，是很重要的。我们通常只付出、付出、付出，不求任何回报。我们会认为这是宽宏、甚或英勇的标志。但是这无非是以骄傲逞的态度说：“我不需要别人帮助，我只想付出。”当我们不断的付出，却不领受，很快就会油尽灯枯。只有细心注意自己在身体、情感、心理、属灵上的需求，我们才能一直喜乐地付出。
施有时，受有时。两者要等量齐观，才能活出健康的生命。
7月12日
成为世界的粮食
当耶稣拿起饼，祝谢、擘开，拿给门徒，这些手势可手是归结了耶稣的一生。耶稣在永恒中被拣选、在约旦河受洗时被祝福、在十字架上被破碎、当作生命的饼给了世人。被拣选、祝福、破碎、给了别人，就是圣子耶稣基督的庄严神圣之旅。
当我们擘饼、主父，说“这是基督的身体”分给人，表示我们定意效法基督的生命，原意活出被拣选、祝福、破碎的生命，成为世界的生命之粮。
7月13日
被拣选
耶稣被天主挑出来，更好的说法，是被天主拣选。天主太初就拣选了祂宝贵的儿子，成为世界的救主。拣选表达了特殊的关系，是被挑选出来、受天主特别的眷爱关照。在这个社会，挑选意味有些人是选不上的。天主却不是这样，天主拣选祂的儿子，显明我们也是被拣选的。
天主的国度没有竞争、比较。天主的爱子让我们共享拣选之福。在天主的国度，每个人都是独特、宝贵的，而且每个人都得见别人也是蒙拣选的，并为此喜乐。
7月14日
被祝福
耶稣是被祝福的。当祂在约旦河受洗，有声音从天上说：“祢是我的爱子，我喜悦祢”（谷1：11）。是这祝福成为耶稣生命的支柱。无论遭逢什么事，赞美或责难，祂都抓住那祝福，祂总记得自己是天主喜悦的儿子。
耶稣来到世界，要与我们分享那祝福。祂开我们的耳朵，让我们听见祂说：“你是我的爱子，你是我的爱女，我喜悦你”。我们如果听到、欣得过，并且记住那声音，尤其在生命暗淡之际，就能活出天主蒙福儿女的生活，并且有能力与别人分享这祝福。
7月15日
被破碎
耶稣在十字架上被破碎。祂没有把受苦与死亡看为恶事，奋力逃避；祂接纳受苦、死亡为祂的使命。我们也是被破碎的，我们在生活中经历身体破碎、心灵破碎、意志破碎，以及关系破碎之苦。
我们要如何面对呢？耶稣要我们接纳自身的破碎，如同祂接纳十字架为祂的使命。祂叫我们不要把破碎看成从天主来的诅咒，以为是我们的罪性所致，而是接受它，放置于天主的祝福之下，作为我们成圣与炼净的器皿。如此，生命的破碎反倒成为新生命的入口。
7月16日
被交付
耶稣被交付给世界。祂蒙拣选、祝福，然后被破碎，交付世界。耶稣的生与死就是人的生与死。天主的爱子从太初被拣选，在十字架上破碎，以致祂一人的生命却能倍增，成为世世代代、各地各方人的生命之粮。
我们身为天主的心爱子女，要相信自己的渺小生命也被天主拣选、祝福、破碎、交付别人。我们也要成为世人的生命之粮。我们的破碎若置于天主的祝福之下，还是能世世代代结出果实。这就是众圣徒的经历：死了，却仍旧活在后世人的心里，这也能成为你我的经历。
7月17日
活出基督
每当我们共聚在主的祭台前，拿起饼、祝福、分开，交给别人说：“这是基督的身体”，我们知道耶稣就在我们中间。耶稣在我们中间，不是模糊的远古记忆，而是真正的更新改变我们。当我们吃基督的身体，就发现自己像基督一样，也是被拣选、被祝福的，也体认自己的破碎，深信我们的生命是为了别人。如此，我们也像耶稣一样，成为世人的生命之粮。
7月18日
群体、身体
当我们聚集在主的祭台前，一同擘饼，不仅个人得到更新，群体也得到更新。人的年龄、种族、背景、历史各有不同，却在主的餐桌前成为一个身体。如保禄所说：“只有一个饼，尽管我们有多人，由于分享一个饼，我们是一个身体。”（格前10：17）
个人与群体都如同基督，被拿、祝福、破碎并且交给世界。作为一个身体，我们成为活生生的见证：天主极其渴望召聚所有的民族、国家成为天主的一家人。
7月19日
在受苦的群众里寻见主
群体与个人都会受苦。在世界各地，有大群的人受逼迫、虐待，沦为蛮行罪恶的牺牲品。有家庭受苦、有朋友受苦、有宗教团体受苦、有民族受苦、有国家受苦。在这些受苦的群体中，我们必须发现受苦的基督，因为他们也被拣选、祝福、破碎、交给了世界。
我们要彼此激励，回应受苦的呼声，同心为公义与和平努力。这么做，也就是做在救世人而受苦受死的基督身上了。
7月20日
谁是我的近人？
福音书说：“要爱近人如己”（玛22：38）。然而，谁是我的近人？我们的回答是：“我的近人是这地球上的众生，特别是那些有病的、挨饿的、濒死的以及一切有需要的”。然而，耶稣不是这么说的，耶稣讲好心的撒玛利亚人的故事（路10：29-37），回答“谁是我的近人”这个问题。最后，祂问道：“谁是那落在强盗手中的近人？”耶稣说得很清楚，近人不是指哪个别抢、被打得半死、躺在路边的人，而是克服阻隔，“用油和酒，注在他的伤口处，包扎好了，把他扶上自己的牲口，送到客店，照料他”的撒玛利亚人。我的近人就是为了我克服隔阂的人！
7月21日
彼此克服隔阂
我们若原意为对方克服隔阂，就成为近人了。人与人之间有太多的分隔：黑人与白人、年轻人与老年人、病人与健康人、被囚的人与自由人、犹太人与外邦人、天主教徒与新教徒、希腊礼天主教与拉丁礼天主教……。
我们需要克服很多隔阂，我们都在自己的圈子里非常忙碌，探望自己人、打理自己的事。然而，我们若原意偶尔克服隔阂，看看另一边是怎么回事，双方就可能成为近人了。
7月22日
弥补隔阂
成为近人，就是弥补双方的隔阂。只要有距离，我们就不能真诚相对，错误的看法、印象也就由此而生。我们给别人起绰号、开他们的玩笑，以偏概全地看待他们，避免与他们直接接触，把他们当敌人看待，却忘了他们像我们一样有爱，像我们一样照顾自己的子女，像我们一样有病痛。我们也忘记，他们是我们的弟兄姐妹，竟然把他们当成可以任意销毁的物品。
只有当我们鼓起勇气，越过界限，以真诚相待，才能看清我们都是天主的儿女，属于一个大家庭。
7月23日
感觉不可靠
我们的情绪时高时低，心情变化极大：从兴奋变沮丧、从喜乐变哀伤、从和谐到混乱。一件小事、别人的一句话、工作上的失望，都能引发情绪的摆荡。通常，我们无从掌控这些变化，似乎这些情绪不是发自我们，而是加在我们身上的。
情感生命与属灵生命并不相同，知道这一点很重要。属灵生命是天主的神在我们里面。不论情绪如何转变，我们的神与天主的神相连接。要提醒自己，感受并不可靠。无论情绪如何，我们永远都是天主所爱的儿女。
7月24日
克服易变的情绪
我们注定要被动地受情绪摆弄吗？我们一定只能说：“我今天心情好极了”或是“我今天心情坏透了”，并且要求别人顺应我们的心情吗？
控制心情虽然不容易，但是如果操练属灵生命，就能逐渐克服，也就不会凭心情行事。我们或许“觉得”生命没有价值、没人爱我们，或是工作枯燥无味，所以早上“不觉得”有起床的必要。但是，如果我们还是起来，读福音书、用圣咏祈祷、为新的一天感谢天主，就不会受情绪的钳制了。
7月25日
发掘属灵资源
有人伤害我们、冒犯我们、忽略我们、弃绝我们，我们内心就会升起反抗的念头，或愤怒、或沮丧、或报复，甚或伤害自己。我们会有股很深的冲动，想伤害那些伤害我们的人，或落入自杀与自弃的念头里。这些极端反映固然不常发生，却离你我的心思不远。漫漫长夜，我们左思右想：自己该说什么、做什么，对付那些以言语或行为伤害我们的人。
我们就是要在这种心境中深深挖掘自己的属灵资源，找出生命核心；上不受自己或别人的伤害念头所辖制的地方，也是我们宽恕人，爱人无阻的地方。
7月26日
属灵生命的动力
属灵生命与情感生命具有不同的动力。情绪的高高低低取决于现今，以及过去的环境。我们快乐、悲伤、愤怒、无聊兴奋、沮丧、关爱、照顾、憎恨、报复，都因为很久以前，或是现今发生的事。
属灵生命的高低则取决于顺服——就是细心聆听——天主的神在我们里面的运行。不细心聆听，属灵生命就会逐渐受制于情绪的汹涌波涛。
7月27日
属灵生命的窗口
属灵生命与情感生命固然各有特色，两者相互影响也极深。我们的感受可以是心灵旅程的一扇窗。我们放不开嫉妒的心，就会质问自己是否与在我们心里，呼叫“阿爸”的灵相系。我们感到平安、不偏不倚，就会体认那是我们知道自己被爱而有的表现。
同样，我们的祈祷生活若能回应心里的圣神，就能在情绪、感受、热心的天地开一扇窗，教我们领略，如何在走向心怀的漫漫旅程中，运用我们的情绪。
7月28日
个性为主所用
我们的个性——无论是浮躁、沉着、内向、外向——都已经定了型。不过，我们每天如何“利用”自己的个性却变化多端。若注意圣神在心中的带领，就能渐渐学习如何使用自己的脾气，塑造美好的品德。浮躁的个性可以为天国大发热心，沉着的个性可以在危机中镇定自若；内向可以加深生命的反思，外向能发挥有创意的事工。
我们要把个性当作是天主的恩赐，用来帮助我们使属灵生命更深远。
7月29日
灵里的干枯
有时属灵生活变得极其干枯，不想祈祷、不想经历天主的同在、敬拜时觉得乏味，甚至认为自己所信的有关天主、耶稣、圣神的道理无非是孩提的童话。
这时我们一定要知道，这些感觉、想法仅仅是感觉及想法，天主的神是超乎人的感觉与想法之外的。能在自己的感觉与想法中经历主的同在，那是莫大的恩典。然而，如果经历不到，也并不小时主没有与我们同在。天主乃是呼唤我进入更高的信心境界。灵命里的干枯之际，我们更要保持属灵操练，与天主更加亲密。
7月30日
两种孤单
在属灵生活中，要分辨两种孤单。第一种孤单：我们与天主失去了联系，焦躁地寻求人或事，给我们归属、亲密、安然的感觉。第二种孤单，是因为与天主的亲密、远深于我们的感觉心思所能捕捉。
我们可以把这两种孤单想成是两种视障。第一种是因为缺乏光线，第二种是因为光线太强。第一种孤单，要假以时日以信德与望德克服。第二种孤单，却要以爱欣然收纳。
7月31日
耶稣的孤单
耶稣临死之际，不再感受到天主的同在。祂呼喊道：“我的天主！我的天主！祢为什么舍弃我？”（玛27：46）然而祂还是在爱中谨记一项真理，就是天主与祂同在“父啊！我把我的灵魂交付在祢手中”（路23：46）。
十字架的孤单却带领耶稣迈向复活。我们日渐年迈之际，耶稣也会邀约我们跟随祂进入这种孤单的境地。但是在这种境地，天主反而与我们更近，是人的有限心思体会不到的。这种情形若临到我们，且让我们求天主恩待，也能像耶稣一样，将灵魂交在天主的手里。


心灵面包-八月-天主教图书中心--天主教文学,书籍,图书,书库

心灵面包

八月

8月1日
众人与耶稣被举起
耶稣的受死与复活为人开了永生的门。祂说：“而我一朝被人从地上举起来了，就要吸引万众归向我。”（若12：32）的确，世世代代、各地各方的人与十字架上的耶稣一同被举起，进入复活的新生命。因此，耶稣的死是为了全人类而死，耶稣的复活也是为了全人类复活。
过去、现在、将来的人，都不会受拒于耶稣这由奴役到自由、由不掳之地到应许之地、由死亡到永生的通路。
8月2日
耶稣除去致命要害
道成肉身的大奥迹在于天主藉着耶稣变成人的样式，使所有的血肉之躯可以穿上属天的生命新衣。我们的生命脆弱而且不免一死。但是，由于天主藉着耶稣分尝了我们的脆弱与必死的生命，死亡不再是人的最后结局，生命得胜了。保禄说：“当这个将腐朽的本体穿上了不腐朽性；腐朽的本体穿上不死亡性之后，圣经上的话就应验了：死亡已被吞灭于凯旋之中。死亡啊，你的胜利在哪儿？死亡啊，你的毒钩在哪儿？”（格前15：54-55）。耶稣已经除去我们生命中的致命要害，并且赋予永恒的价值。
8月3日
敞开的门
耶稣是在天主里面，与天主同在的入门。祂说：“我是门”（若10：9）。“我是道路、真理、生命。若不通过我，谁也不能到我父那里去”（若14：6）。然而，还是有很多人从没听过，也不会听到耶稣。他们出生、过活、死亡，从没听过耶稣与祂的话。他们失丧了吗？在父的家中没有他们的住处吗？
耶稣为所有的人开了天主家国的门户。有些人过去不知道，将来也不会知道是耶稣开了那扇门，但门还是为他们而开。耶稣差遣的神“随意向哪里吹”（若3：8），能够带领任何人穿过那门，进入天主的家。
8月4日
耶稣在穷人中临近我们
最要紧的不是我们是否知道耶稣其人其言，而是我们在生命中是否活出祂的精神。耶稣的精神是爱的精神。耶稣论到最后审判时，清楚提到这一点，届时人会问：“主啊！我们什么时候见祢饿了给祢吃，见祢渴了给祢喝呢？”耶稣回答是：“凡你们为我的兄弟中最小的一人做的，就是为我做的”（玛25：37、40）。
这是极大的挑战，也是极大的安慰。耶稣在穷人、病患、濒死的人、囚犯、孤单的、残障的、被弃的人当中临近我们。我们在这些人身上遇见祂，通过天父家园的门也是在那里为我们而开。
8月5日
分享丰盛的爱
如果人不一定要认识耶稣，才能进入天主的家，我们为什么要传讲耶稣的福音，知道地极？我们一定要去，因为我们想要与所有人分享耶稣带给我们的丰盛大爱与盼望、喜乐与平安。我们想要“把基督那深奥莫测的宝藏传给外邦人”，并且“使众人都能领会创造万物的天主的自始隐藏的救世奥迹”（弗3：8-9）。
我们领受的是如此美好、丰盛，所以不能拥为私有，一定要带给每一个我们遇见的人。
8月6日
作喜乐的见证人
传讲耶稣以及祂属天的救恩，不应该是重担或沉重的义务。我们向人作见证，若是以为，除非他们按照我们的方式认识耶稣，否则他们就会失丧，我们也等于功败垂成，这不能算是真正的见证。
当人们藉着我们的见证体认耶稣是属天的救世主，为他们开了寻找天主的途径，那是极大的喜乐，值得我们庆贺、感恩。然而，即便我们的言行见证没有带领人因此接受耶稣，我们还是应该感恩喜乐能为主作工。
8月7日
保持内心的平安
我们无论奉耶稣的名做什么，心中必须保有耶稣的平安。耶稣差派门徒除去传福音，对他们说：“你们无论进哪一城，哪一村，查问谁是当得起的，就住在那儿，知道动身。进屋时，祝他平安，如果这一家当得起平安，则你们的平安就会留在这家；如果当不起，则你们的平安仍旧归你们。”（玛10：11-13）
我们很容易让别人拿走我们的平安。别人对我们传讲的好消息若没有善意的回应，我们就变得愤怒、敌对、苦毒、鄙视、算计、报复，这就是容别人取走我们的平安。
8月8日
无条件的见证人
如没有平安与写的心宣扬好消息，就成了坏消息。若有人以苦毒的心宣讲耶稣宽恕与医治的爱，就是假见证人。耶稣是世界的救主，不是我们。我们是要作见证，以生命以言词，述说天主为我们成就的大事。但是作见证必须有颗不求回报的心。
我们越相信天主对我们的爱是无条件的，就越能够不带任何外在或内在条件宣讲耶稣的爱。
8月9日
爱的生命标记
耶稣的一生见证天父的爱，祂也召叫跟随祂的人，要奉祂的名继续作那见证。我们身为耶稣的门徒，受差遣进入世界，成为爱的可见标记，显明天主无条件的爱。所以，别人不是以我们说了什么，而是以我们做了什么衡量我们。人谈论我们，若说：“看他们是何等彼此相爱”。他们就瞥见了耶稣所宣告的国度，并且深受吸引。
在这因竞争、愤怒、仇恨而四分五裂的世界，天主的爱能平息一切纷争，医治一切创伤。我们何其荣幸，能成为爱的生命标记。
8月10日
满有天主的爱
我们常陷入思索“如何奉主耶稣基督的名作见证？”的问题。到底应该说什么或做什么，才能够教人领受天主的爱呢？这些问题有时出于惧怕，而不是出于爱心。耶稣向我们表明了作见证的途径。祂满有天父的爱，全然与天主的心意相连，为天主的国度大发热心，因此祂非得作见证不可。祂不论走到哪里，遇见什么人，都有能力从祂身上流出，医治了所有触摸祂的人（路6：19）。
若想要像耶稣一样作见证，我们所当看重的，就是自己是否像耶稣一样，生命充满了天主的爱。
8月11日
必结果实
我们活在一定要看见工作成果的时代。我们喜欢多做，而且要亲眼看见成果。然而，这不是天国的方法。为主作见证，常常看不到可见的成果耶稣自己死在十字架上，看来似乎失败了，因为这不是什么可傲的成就。但是，耶稣的生命果实远超乎人的衡量。身为耶稣的忠心见证人，我们要深信自己的生命会结出果实，纵然不能亲眼看见，因为生命果实会彰显在以后的世代。
重要的是，我们是否能好好的爱人。天主会使我们的爱结出果实，不论我们自己是否目睹得到。
8月12日
耶稣的隐藏生涯
耶稣的一生多半是默默无闻的。祂与父母住在纳匝肋，“属他们权下”（路2：51），而且“智慧和年龄渐渐发展，在天主和人们前，愈显得可爱”（路2：52）。想到耶稣，我们多半会想到祂的话语、神迹、受难、死亡与复活。可是我们绝不可忘记，在此之下，耶稣在一小镇过着简单、无名的生活，远离大众、远离大城、远离大事。耶稣的隐藏生活对我们的灵修极其重要。如果我们愿意跟随耶稣，所言所行为天国而用，也必定要效法祂的简单、朴实、极其平凡的隐藏生活。
8月13日
隐藏：亲密角落
隐藏是属灵生命必备的素质。独处、静默、睡眠、吃喝、工作、玩耍、平淡的小事、不特别为什么地与人相处……这些都与别人没什么两样，也是耶稣在地上的生活，祂也要我们如此生活。我们在隐藏中才能像耶稣一样“智慧和年龄渐渐发展，在天主和人们前，愈显得可爱”。
即使在积极作工之际，耶稣依然不时回到隐藏的角落，与天主独处。若没有隐藏于天主内的生命，我们的外在生命，即便是为天主，也结不出果实。
8月14日
隐藏：洗涤心灵的角落
隐藏是属灵生命的重要层面，其中一个原因是隐藏使得我们常专注于天主。隐藏时，我们得不到人的赞赏、爱戴、支持、鼓励。隐藏室，我们只能将自己的喜怒哀乐带到天主那里，相信祂会赐给我们最需要的。
在我们的社会，人都不要隐藏。我们想要受人认可、受人注目。我们想要有助于别人，或能影响事情的进展。然而出了名，暴光多的时候，就会越爱倚赖人的反应，而轻易失去了与天主的连结。祂才是我们存在的真正本源。隐藏是洗涤心灵的角落，隐藏中，我们才找到真正的自我。
8月15日
维护我们的隐藏天地
属灵生命基本上是隐藏的生命。然而，处于公众生活，如何能维护一方隐藏的角落呢？最要紧的两种方法就是独处与神贫。独处使我们单独与主同在，体会自己不属于人，甚至不属于那些爱我们、关心我们的人，而是属于天主，单单属于天主。在神贫中则体会自己与他人的软弱、限制、需要别人支持。成为神贫是不求名声、不求成就、不求权利，天主却在其中彰显祂的慈爱。
独处与神贫能维护生命中的隐藏角落。
8月16日
独处中紧紧抓住天主
我们单独与天主相处的时候，就会发现自己的依赖程度。少了生活上的一些杂事，我们竟感到焦虑紧张。没有人说话、打电话，或需要帮忙，就觉得自己一无是处，然后猜疑自己是不是个有用、有价值、有意义的人。这种时候，我们会想离开令人恐惧的独处局面，赶快叫自己忙起来，以确定自己还是个“有用的人”。然而这是诱惑，因为我们的价值并不在于别人对我们的回应，而在于天主对我们永恒的爱。
要经历这个真理，必须在独处静默中紧紧抓住天主，是祂塑造了我们现今的面貌。
8月17日
集中心思意念
我们若有股宁愿受人或事物分神的冲动，又如何保持静观独处呢？最简单的方法就是让心思意念专注于令我们想到天主的一句话，或一幅画面。默默的重复“上主是我的牧者，我什么都不缺”或是注视耶稣的圣像，就能平静浮躁的心，经历天主温柔的庇护。
这不是一蹴而就的工夫，需要勤加练习。如果我们每天能花点时间单单与天主亲近，原先一直发生的分神情况就会逐渐消失。
8月18日
人的贫乏、天主的居处
当四周的人都想要致富，我们怎能把贫穷当成是就近天主的生活方式呢？贫穷有多种，我们要自问：“我有什么穷乏的？”缺少钱？缺少稳定的情绪？缺少朋友？缺少安全感？缺少自信？每个人都有其贫乏之处，而那就是天主要停留的地方！耶稣说：“神贫的人有福了”（玛5：3），意即我们的祝福隐藏于我们贫乏中。
我们想尽办法掩饰、忽视自己的贫乏，以致坐失寻见天主的机会。祂要居住在我们里面。所以，我们要敢于认定，自己的贫乏是藏有宝贝的一方土地。
8月19日
在穷人中与天主相遇
我们若不怕承认自己的穷乏，也就能体会别人的穷乏。基督住在我们的穷乏中，也住在别人的穷乏中。我们常常忽视自己的穷乏光景，也常常忽视别人的穷乏光景。我们宁愿不去看那些一无所有的人，不喜欢看那些残障、畸形的人，避而不谈人的痛苦与哀伤，也远离人的破碎、无助、需求。
天主藉着这些人彰显自己，我们若躲避，就失去了与天主相联的机会。我们若在自己的穷乏中发现天主，就不会怕穷人，而是走到他们中间与天主相遇。
8月20日
穷人拥有的宝贝
正因为穷人无能回报，反而给了我们极其宝贵的东西。穷人没有照我们作在他们身上的回馈我们，反而让我们达到内心自由、无私无我、宽宏大量、真心关注的境界。耶稣说：“你设宴请客时，就叫些穷人、残废人、跛子、瞎子。这样你便是有福的了，因为他们无力还报你。而到义人复活时，你必将得到还报。”（路14：13-14）
耶稣讲的报答是灵性的，是我们深深渴盼的属天的平安、喜乐、爱心。这就是穷人可以回馈于我们的，不在来生，而在此时此刻。
8月21日
拔除死的毒钩
死亡是返家的过程。然而，就算有多少人告诉我们多少次，我们还是一点也不想回家，宁愿留在目前的地方。我们知道现今拥有什么，却不知道将来会得到什么。最引人的来生景象也不能除去对死亡的恐惧。无论生活多艰难、身体多衰弱，我们依然紧握生命不放。
耶稣来，却要拔除死亡的毒钩，教我们渐渐体会到，不必惧怕死，因为死带领我们进入一切渴望得满足的地方。要真心如此信靠并不容易，但是每一微小的信靠动作，都会使我们更加经历这真理。
8月22日
妥善走过人生通路
死亡是新生命的通路。这句话听起来不错，但是很少人愿意走这条通路。想想在这段最后的人生通路之前，我们已经走过了不少其他通路，对我们会有些帮助。我们出生，走过了从母腹到世界的通路。我们开始上学，走过了从家庭到大群体的通路。我们结婚，走过了从众多选择到独与一人厮守的通路。我们退休，走过了从范畴明显界定的工作到发挥睿智与创意的通路。
没一次都是由死亡到新生的通路，我们如能妥善走过这些通路，就准备好走最后的一程了。
8月23日
生命的素质
我们很难承受早逝的痛苦。朋友七十、八十或九十岁过世，我们虽然深感哀痛，也非常想念他们，但还是会为他们的长寿心存感恩。如果一个少年、青年或事业正声的人过世，我们会打从心底抱不平：“为什么？为什么这么快？为什么这么年轻就……？太不公平了！”
然而，生命的素质远比岁月的长短更重要。耶稣早逝、圣方济各早逝、小德兰早逝、马丁路德-金早逝。我们不知道自己能活多久，不过正因为不知道，所以每一天、每一周、每一年，都要活出生命的最大素质。
8月24日
父母的哀痛
很多父母遭受孩子出生或年幼夭折之痛。没有比失去孩子的悲痛更大，因为作父母的都希望看孩子长大，成为健康、成熟、善良、关爱的人，而这份期盼乍然中断了。最大的危机是孩子的死会抹消父母活下去的意愿。父母需要极大的信心才能相信，自己的孩子无论生命多么短暂，都是天主所赐的礼物，让父母的生命更丰富、更深邃。
父母若能跨出这信心的一大步，孩子的短暂生命就能超乎他们所求所想，结出众多果实来。
8月25日
别离的爱与痛
我们一旦决定爱一个人，也就容让自己受到极大的痛苦。因为最爱的人不仅使我们极其喜乐，也令我们极其痛苦。最大的痛苦在于别离。孩子离家，夫妻分隔一阵子或永久离异，亲爱的朋友离开到另一个国家或是离世，这些别离的痛苦都令我们五内俱裂。
然而，如果逃避别离的痛，就永远不能体会爱的喜悦。爱比惧怕更坚强；生命比死亡更坚强；盼望比绝望更坚强。要深信：付出爱是值得冒险一试的。
8月26日
缅怀逝者
当我们失去挚友或深爱的人，哀伤会使我们的情绪瘫痪很久。我们的思想、感觉、行为多少都取决于所爱的人——父母、配偶、子女、朋友——这些人都活在我们心中，成为我们生命中的一部分。他们离开或过世，我们生命的一部分也随之凋亡。这就是哀伤：已经溶于自己生命中的人竟然离去，徒留我们痛苦。圣诞节、春节、生日或结婚周年的时候，亲密的人不在，会令我们怅然若失。有时得花一年或更长的时间，才能真正从心底向离去的人告别，痛苦方能消退。不过，放手让他们去，却能在缅怀中常相守，也让他们成为生命旅程的牵引。
8月27日
准备离世
死亡常常突然临到：车祸、飞机失事、战争、天灾等等。身体健康、精力充沛的时候，我们固然不会想到死亡，然而，死亡还是会不期然地临到我们。
如何准备离世？不要留些没有处理的纠结关系。所以问题在于：我宽恕了伤害我的人吗？我请求我上海过的人宽恕了吗？那些与我们生命紧密相关的人如果都能与我们和睦相处，我们离世固然令很多人哀恸，却不会引起愧疚与愤怒。
若准备好随时离世，也准备好随时活着了。
8月28日
心存感激离世
想到死，就会想到身后的事。但是更重要的是想到那些留在身后的人我们的离世态度对那些活着的人有深邃影响。如果满怀感恩地向他们道别，而不是怨忿无望地离世，家人与朋友就能喜乐平安地纪念我们。
我们给家人与朋友最大的礼物就是感激的心。感激，能让他们免于怨忿或自责地活下去。
8月29日
长相左右
年纪越大，就会有很多人离世，教我们想念。想念那些爱我们以及我们所爱的人，是很重要的。想念他们，就是让他们活在我们的日常生活中，成为我们心灵世界的一部分，在人生旅程上温柔地指引我作决定。父母、配偶、子女、朋友纵然离世，仍旧可以作我们的心灵伴侣，有时反而比在生前与我们更亲密。
缅怀逝者就是让他们与我们长相左右。
8月30日
选择生命
天主说：“我今天指着天地向你们作证：我已将生命与死亡，祝福与诅咒，都摆在你面前；你要拣选生命，为叫你和你的后裔得以生存；”（申30：19）
“拣选生命”是天主对我们的呼召，也是我们无时无刻都要作的选择。生与死恒常陈列在我们眼前：在我们的想像、思绪、言词、手势、行动……甚至没有任何动作之时。选择生命开始于内心极深的一处。在每一个肯定生命价值的行为底下，我里面可能还残留着死亡的念头与感受。最重要的问题不是“我杀人吗？”而是“我的心能够祝福还是诅咒？”要人命的子弹只不过是仇恨的最终工具，早在举枪之前，仇恨已经由心而生了。
8月31日
需要操练的抉择
审视充满于新的思想感受，我们惊恐地发现，自己常选择死亡，而不是选择生命；选择诅咒，而不选择祝福。嫉妒、愤怒、憎恨、贪婪、欲念、报复，在我们内心深处漂浮。我们也常以为，这些感受是理所当然的，任凭它们在心中摧毁我们的生命。
但是天主要我们选择生命，选择祝福。这需要坚韧的内心操练，需要密切留意内心的那股死亡力量，并且执意让生命的力量主掌我们的思想感受。我们靠自己做不到，我们需要有人关注牵引，或是有爱心的群体支援。无论如何，我们一定要内心努力，并且寻求别人的帮助，好让我们能够选择生，而不选择死。


心灵面包-九月-天主教图书中心--天主教文学,书籍,图书,书库

心灵面包

九月

9月1日
寻找天主赐下的自我
我们受别人伤害太深的时候，几乎不可能没有敌意的念头、愤恨的感觉，甚至报仇的欲望。这些常常不经内心自制即油然而生。我们会左思右想对那伤害我们的人说些什么，或做些什么。在这种情况下选择祝福而非诅咒，需要极大的信心。那需要克服所有报复的冲动，选择以流露生命的方式来回应。
有时这看来不可能做得到，然而，只要我们能超越受伤的自我，寻回天主赐下的自我，就能带给自己，也带给那些冒犯了我们的人一线生机。
9月2日
以善胜恶
宗徒保禄在罗马书中写道：“要祝福逼迫害你的人；不要诅咒他们，而要祝福他们……不要被恶所胜，而要以善胜恶。”（罗12：14，21）这些话斩钉截铁的直探属灵生命的核心，清清楚楚点出，何为选择生命，不选择死亡；选择祝福，不选择诅咒。此处所要求于我们的，与人的天性相忤。只有全心全意知道，天主要我们为别人所做的，祂已经做在我们身上，我们才能按照保禄的话去行。
9月3日
暂缓回应
选择生、不选择死所需要的意志常与我们的直觉有冲突。我们的直觉反应是要报复，而我们的意志想要宽恕。直觉逼迫我们要立刻反应：当别人打我们一巴掌，我们会立刻想要回一巴掌。
那么，我们如何让意志主控直觉呢？关键在于等待。无论发生什么事，对那些冲着我们来的敌对行为，我们一定要等一阵子，绝不能立刻反应。要刻意抽身、花时间考虑，与朋友商量，直到我们能够以活络的方式作出回应。直觉反应纵容恶者掌控我们，使得我们悔恨不已。但是深思谋虑的回应却有助于我们“以善胜恶”。
9月4日
医治的信柬
如果有朋友伤害你很深，你因此写了封极其愤怒的信，千万不要寄出去！把信摆在桌上几天，再读几次。然后问你自己：“这封信会为我们俩人带来生机吗？会带给我们医治吗？会带给我们祝福吗？”你不一定要否认你深受伤害的事实，你不一定要在你朋友面前隐瞒他冒犯你的感受。然而，你可以采取医治与赦免有望的回应方式，开启通往新生命的门路。如果你认为写的信带不出生命，那就重写吧，并且附上你为他的祈祷。
9月5日
慎选言词
言词非常重要。我们若对某人说：“你真是个丑陋、没用、讨厌的人。”这辈子也不用指望与那人建立什么关系，就此毁了。言词的伤害可以持续多年。
因此慎选言词非常重要，当我们怒气沸腾，急着向对手一吐恶言之际，保持沉默是上策。盛怒之余书出的话，使得复合难以实现。选择生命而非死亡、选择祝福而非诅咒，常常从选择沉默不语，或是慎选言词开始，由此开启一道愈合的途径。
9月6日
述说爱的言词
需要讲话的时候，我们却常常保持沉默。没有言词，我们难以好好地爱人。当我们对父母、子女、朋友说：“我很爱你”或是“我关心你”或是“我常想起你”或是“你是上天给我的最好礼物”，我们就选择了生命。
直接用言词表达我们的爱心不一定容易。可是只要能说出来，就会发现那是令人永难忘怀的祝福。当儿子能够对父亲说：“爸爸，我爱你。”当母亲能对女儿说：“孩子，我爱你。”一片蒙福的崭新天地就会开展，那是居留的好地方。言词的确有创造生命的力量。
9月7日
彼此祝福
祝福的意思是说好事情。我们一定要不住地彼此祝福。父母要祝福子女，子女祝福父母，丈夫祝福妻子，妻子祝福丈夫，朋友祝福朋友。在这充斥诅咒的社会，我们一定要将我们进入的地方，充满祝福。我们会很容易忘记自己是天主的爱子，任凭世界的众多诅咒遮掩了我们的心。因此我们需要被提醒，自己是天主所爱的，并且也如此提醒别人。不论祝福是藉着言语或手势，方式或庄重或轻松，我们的生命需要成为祝福的生命。
9月8日
选择祝福
我们总是禁不住认为自己活在诅咒下：失去朋友、罹患疾病、天灾人祸、烽火战乱、功败垂成，都能立刻令我们认为自己不好，所以受到惩罚。由于传媒日复一日向我们展示人类的悲惨故事，更令我们不由得认为生活充满诅咒。
耶稣来是要祝福我们，而不是诅咒我们。然而我们一定要选择接受祂的祝福，并且传递给他人。祝福与诅咒总是呈现在我们面前，由我们选择。天主说，要选择祝福！
9月9日
活在末时
我们就活在末时！这并不是说造物界已到了尽头，而是说耶稣提的末世征兆——战乱革命、国与国冲突、地震、饥荒、灾病、迫害（路21：9-12）——已经在我们周围。耶稣形容这个世界发生的事，就是在宣告：这里不是我们的最终居所，人子要带给我们完全的自由。“这事发生时，”耶稣说，“你们当挺起身，仰起头来，因为你们的救赎近了。”（路21：28）我们要把周遭的灾变，当作准备得到最终自由的途径。
9月10日
见证的机会
耶稣教导我们如何活在现时。祂称现时为末时，是给我们无数机会为耶稣与祂的国度作见证的机会。世界很多灾难、悲剧天天临到人，很容易教我们绝望，使得我们深信自己是环境的可悲牺牲品。但是耶稣却以截然不同的眼光看这些事故，祂称这些事为见证的机会。
耶稣提醒我们并不属于这世界，而是被派遣进入世界，活生生地见证天主无条件的爱，呼唤所有人不看现今存活的短暂总总，而是望向应许我们的永远生命。
9月11日
保守我们的灵魂
末世动乱中最大的危机就是丧失我们的灵魂。丧失灵魂亦即与我们的生命心、与生命中的真正呼召、与我们的使命与属灵工作失去连结。丧失灵魂亦即受四周发生的事分心或缠绕，结果是残破、混乱、动荡。耶稣清清楚楚直达这些危险，祂说：“你们要醒寤，不要受迷惑。因为将来有好些人冒我的名来说：‘我是基督’，有说：‘时候近了’，你们不要跟从他们。”
在不安的时代，有很多假先知出现，承诺各样的“救恩”。作耶稣的忠心门徒，不与真正的属灵自我脱节，是很重要的。
9月12日
坚定不摇
这个世界充满了社会、政治乱象，与人类的苦难，因此信徒常受人嘲弄，说他们对这个世界无能为力。很多人说：“你如果相信有位爱的天主，叫你的天主想办法处理这个烂摊子啊！”有人干脆声言宗教无用，有人则认为宗教是建立美好新世界的障碍。
耶稣经常告诉跟随祂的人，他们会遭受逼迫、逮捕、折磨，甚至被杀。但是耶稣也叫他们不必担忧，要每时每刻信靠祂。“你们内心要镇定，不必预先思虑怎样辩护：因为我将给你们口才、智慧，必使你们的仇人敌不住，驳不倒。”（路21：14-15）我们不必怕面临讥讽、怀疑，要相信天主会赐给我们力量坚定不摇。
9月13日
安稳在爱中
焦虑的时候，我们都会反应过度。受人攻击，思索要说些什么；受人质问，思索要如何回应；受人指控，思索要如何辩护。就是这些乱局令我们失去自信，对自己越来越没把握。
耶稣叫我们不要忧虑，相信祂会赐下所需的智慧与话语。要紧的不是已经准备好了讲稿，而是安稳在耶稣的爱中，确知我们在这个世界的目的与身份。与耶稣心心相连，该说话的时候，我们总是会知道要说什么。
9月14日
常保忠心
很多人自觉或不自觉地预期，这个世界会变得更好：战争、饥荒、贫穷、压制、剥削会消失，大家从此和乐融融地生活着。是这份期待驱策一些人的生命与工作。但是他们有生之年如看不见这美梦实现，他们就会感到幻灭、自觉失败。
耶稣却不认同这乐观的前景。祂预见的不仅是所爱的耶路撒冷城被毁，更是一个充满了残酷、暴力、冲突的世界。在耶稣，这个世界没有快乐结局，耶稣给我们的挑战不是在末世来临前解决世界所有的问题，而是要我们不惜一切代价地忠心活着。
9月15日
保全自己
当周遭的人或事拉扯得我们不知如何去从，又如何保守自己的心灵？被撕裂时，又如何“保全”自己呢？
耶稣说：“但你们头上一根头发也不能失落。你们要以坚忍来保全你们的生命。”（路21：18-19）只有深信天主认识我们，比我们认识自己更深，才能在这个世界生存下去。只有相信天主会保全我们，才不会支离破碎。只有信守下面这项真理——生命中的每一渺小成分，甚至每一根头发都安然受主的眷顾维护，我们才能赢取生命。换句话说：只有常常活出属灵生命，我们才能一无所惧。
9月16日
人子降临
在这趋向毁灭的世界，知道自己属于天主，在天主里面安然无虞，能教我们在历史的乱象、惊惧、痛苦中看见“人子显着大权能、大光荣乘云降来。”（路21：27）耶稣说的虽然是末世事件，却不只是一切动乱结束后发生的另一件事。末时已经来临，人子也来临了。这是属灵范畴的事，因此不受制于时间的界限。
那些与耶稣相通的人，能在此时此地看见或听见耶稣的降临。耶稣说：“这世代还没有过去，这些事情都要实现。”（路21：32）这对每一忠心的世代都是真实的。
9月17日
挺身昂首
有关末时，耶稣说：“日月星辰将有异象，地上各国将有大难，因着海浪的呼啸汹涌而惊慌。人们等着那要临到世界的事，都吓得要死。因为诸天的万象也将动摇。那时还要看见人子显着大权能、大光荣乘云降来。”（路21：25-27）这些已经发生了。任何人竖耳细听天主的心意，世界的绝望与荣耀的释放可见于每日生活中。
我们应该如何？耶稣已经说得很清楚：“这些事发生时，你们当挺起身，仰起头来，因为你们的救赎近了。”（路21：28）这里充满了盼望。我们不用吓得昏倒，反要挺身昂首地展臂迎接主的降临。
9月18日
活在醒寤中
出于天主的，我们要以宽广、忠心的态度面对。除非我们常常保持醒寤，否则，在这末世就没有盼望与喜乐的生活。我们要谨慎，因为如伯多禄宗徒所说：“你们的仇敌魔鬼正像咆哮的狮子在潜巡着，搜索可供吞食的人”（伯前5：8）。所以耶稣说：“你们要小心！怕因了放荡醉酒和顾虑生活，你们的心昏沉下去……你们要醒寤，常常祈祷，好使你们有力逃避这一切要来的事，而得站立于人子面前。”（路21：34-36）活在耶稣的神里也就是要如此行。
9月19日
站在十字架下
昂首挺身，是灵性成熟的人面临世界灾难的态度。日常生活的实情，个个都是令人觉得大难临头的好材料。但是我们也可以自制不这么想，充满信德屹立于这个世界，从不失去属灵根基，总知道“天地要过去，但耶稣的话却不会过去”（路21：33）
我们要像圣母玛利亚一样，站在十字架下，纵然目睹爱儿的死亡，仍深信天主是信实的。
9月20日
谨记耶稣的话
耶稣的话可是使我们在末时的纷乱中挺身昂首、充满信德。祂的话能支撑我们、鼓励我们、在死亡弥漫中赐给我们生命。耶稣的话是永生的粮食，带领我们在这必死的肉身中进入永生。
当我们谨守、思想、咀嚼耶稣的话，当作心灵的粮食来吃，就能更进入天主永远的爱内。
9月21日
默想
当耶稣说：“天地要过去，但耶稣的话却不会过去”（路21：33），祂展现给我们一条直往永生的路。耶稣的话有能力更新我们的心思意念，领我们进入天主的国。祂说：“我对你们说的话是精神，也是生命”（若6：63）。
藉着默想，我们可以让耶稣的话自头脑落实在心上，在那里为圣神准备一处居所。无论做什么、无论在哪里，都要贴近耶稣的话，祂的话就是永生。
9月22日
庄严的造物界
当天主藉着耶稣成为肉身，自有的与被造的、永恒的与短暂的、属天的与属人的就连结起来了。这意味着必朽的是要显示不朽的、有限的是要显示无限的。万物在耶稣里犹如成了华丽的帷幕，天主的面容在其上向我们彰显。
这就是造物界的神圣庄严，因为万物都述说这天主救赎的爱。海与风、山与树、月亮与星辰、所有的动物与人类都四庄严的窗口，从中可瞥见天主。
9月23日
天主的庄严妙工
我们当如何活在这受造界？把这里当成是充满了值得利用的“东西”，满足我们需求、达成目标的地方？还是慎重地把这里看作是一处神圣庄严、天主在此向我们彰显天上荣美的地方？
我们若只是利用受造界，就无从体认其中的神圣，因为我们把受造界当成是属于自己的。创造我们的天主也创造了世界万物，作为天主向我们显现、召唤我们敬拜、爱慕的地方。我们若如此看待周遭的环境，就能看见天主在受造界的妙工是如此的神圣庄严。
9月24日
洗礼与圣体
洗礼是可见的具体仪式，天主在其中藉着受造界与我们接触，更新我们更像基督。圣事中最主要的两项是洗礼和圣体。在洗礼中，水是更新的途径；在圣体里，饼酒是更新的途径。生活再平凡不过的东西——水、饼、酒成为天主来到人中间的神圣途径。
这些圣事是实在的仪式。饼与酒或水不仅令人联想到天主的爱，也让天主临到我们。在洗礼中，我们脱离罪的辖制，穿上基督。在圣体里，基督自己成了我们的食物。
9月25日
洗礼：作光明之子
耶稣最后一次向门徒显现，派遣他们进入世界，说：“你们要去使万民成为门徒，因父及子及圣神之名给他们受洗”（玛28：19）
耶稣以洗礼作为与圣父、圣子、圣神相联的途径，让我们活出身为天主的心爱子女的生命。藉着洗礼，我们向世界说“不”，宣告自己不再作黑暗之子，而要作光明之子，亦即天主的儿女。我们不想从世界逃脱，而是在世界却不属世界。洗礼可以使我们作到这一点。
9月26日
洗礼：通过仪式
洗礼是“通过仪式”(rite of passage)，犹太人离开埃及地，穿过红海到应许地。耶稣也要让洗礼成为脱离死亡与痛苦，进入天父家中的通路。祂问过门徒，如今又问我们：“你们能受我受的洗吗？”（路10：38）因此保禄宗徒论及洗礼，称之为归入基督的死。
受洗就是与以色列人一样，从奴役到自由；与耶稣一样，从死亡到新生。这是决意活在耶稣里的生命。
9月27日
洗礼：自由之路
父母让子女受洗，是表明他们的心意，盼望子女能长大成熟，活出天主子女的生活，并且受神圣引导。
孩子出生，交托给父母；孩子受洗，交托给天主。洗礼时，父母是在承认他们的父职母职是出于天主，是参化天主的父职。因此，洗礼使得父母摆脱自己欠了子女什么的感受。子女是属于天主的，只是交托给父母照顾关爱。父母的使命乃是像接待贵宝一样的接纳子女进入家中，让他们得到身、心、灵的自由，使他们也能离开家，自己成为父母。洗礼提醒父母有这宗使命，把孩子带到自由的路上。
9月28日
洗礼：群体之路
洗礼不仅是灵里得自由的途径，也是共聚为群体的途径。无论是替大人或小孩施洗，也就是接纳他们进入信仰的群体。人藉着洗礼从上面而生，并且受召活出身为天主子女的生活，成为属灵大家庭，基督身体的一员。我们为人施洗，也就是接纳他们进入天主的家，指引、支援、塑造他们，好使他们的生命成熟，更像基督。
9月29日
洗礼：委身的召叫
洗礼既然是天主的子女灵魂里得自由的途径，也是信心群体共聚的途径，就需要个人的委身。洗礼并没有什么特殊的力量，也没有必然如何的自动结果。受洗的时候神父说：“因父及子及圣神之名为你施洗。”然而，除非我们能够尽己所能，愿意不住地寻求身为受洗子民的真貌，这句话才有长远的含义。
由此来看，洗礼是召叫受洗的人（无论是身为父母或是子女），在黑暗的世界里选择光明，在死亡盘踞的社会中选择生命。
9月30日
圣体：相交的圣事
洗礼之后，就可以领圣体了。藉着圣体，我们得与耶稣长久、亲密连结。这是共聚的圣事，这是食物的圣事。这是日日滋养我们的圣体。洗礼一生只有一次，但是圣体却可以每个月、每一周或每一天举行。耶稣设立圣体圣事，教我们参与祂的生与死；不仅是纪念耶稣，也是邀请我们与祂合而为一成为一体。这也是耶稣在最后一夜何以拿起饼来说：“这是我的身体”，拿起杯来说：“这是我的血”。吃喝耶稣的身体，我们就和祂是一体了。


心灵面包-十月-天主教图书中心--天主教文学,书籍,图书,书库

心灵面包

十月

10月1日
耶稣把自己给了我们
我们请朋友吃饭，不仅是为他们的身体提供食物而已，我们也奉上友情、交谊、美好的谈话及亲密关系。当我们说：“自己来……再吃一点……不要不要意思……再来一杯……”，我们给予客人的，不仅是食物与饮料，而是我们自己。双方的心灵因此更见契合，成为对方的心灵食物。
在圣体圣事中，耶稣完美无暇地将自己作为食物给了我们，付出自己的身体与鲜血，也付出最亲密的友谊，这是属天的交流。
10月2日
神圣平凡的手势
两个门徒在忘厄玛乌的半途，耶稣加入他们；但是直到耶稣擘饼，门徒才认出祂是谁。还有什么比擘饼更普遍、更平常的手势？这可能是人间百态中最平凡的手势，却代表宽宏、友谊、关注、递给围绕桌前的人。这些举动象征合一、群体、平安。当耶稣如此行，是最平常亦最特出的举动，也是最神圣亦最平凡的手势。
最大的奥迹在于，我们可以从家常生活中最凡俗的动作，体会基督就在我们中间。在我们最凡俗之处，天主的同在显得格外分明。
10月3日
赤诚、信赖的地方
当我们聚集在主台前，同领一个饼、同饮一个杯，我们就赤诚相对。如果人们肩上都扛着枪，腰间也佩着枪，就不能和和气气地一起吃饭。当我们一起擘饼，我们就是把实质或心理的武器放在门外，进入坦率信赖的世界。
圣体圣事之美正因为在那里，坦率的天主邀约坦率的人一同和气用餐。当我们擘饼，分给对方，惧心就会消失，天主也就在我们身边了。
10月4日
耶稣——我们的食物
耶稣是天主的道，自天而降，藉圣神的德能，由童贞女玛利亚所生，成为凡人。这发生在特定的时间、特定的地方。然而每当我们举行弥撒圣祭，耶稣就从天而降，拿起饼和杯，藉着圣神的德能，成了你我的食物。的确，藉着弥撒，天主的道成肉身继续不断发生于任何时间、任何地方。
有时我们容或会想：“我们多么希望能在久远的年代，与耶稣及门徒在一起！”但比起耶稣与祂在世的友人，其实耶稣现在离我们更近。现在，祂成了我每日的粮食。
10月5日
心灵伴侣
在厄玛乌，耶稣在屋里擘饼的时候，两个门徒认出是祂，祂却“在他们面前消失了”（路24：31）。认出耶稣与耶稣消失为同一件事。为什么？因为门徒认出的主耶稣基督，如今活在他们里面……而他们也成了拥有基督形象的人。所以，耶稣不再像陌生人、客人或是可以倾谈，得到忠言的朋友一样，坐在桌子的对面。耶稣已经与他们合而为一了。祂已经把自己爱的神赐给了两个门徒。二人旅途上的伴侣，如今成了他们的心灵伴侣。他们活着，不再是自己，而是基督在他们里面生活（迦2：20）。
10月6日
耶稣活在我们里面
当我们聚集在主台前，吃饼喝酒，说：“这是基督的身体和血”，我们就在此时此地活出基督的生命。
我们对耶稣的信心，不只是相信圣子耶稣许久前活过、行过神迹、讲过智慧的道理、曾为我们死在十字架、曾从坟墓中复活。信德最主要乃在于完全接受一项真理：耶稣活在我们里面，并藉着我们完成祂的福音工作。若明白耶稣活在我们里面，就能全然肯定道成肉身、受死、复活的奥迹都是历史事件。是基督在我们里面，向我们彰显历史上的基督。
10月7日
耶稣活在我们中间
圣体是耶稣与我们同在最明显的时刻，因为祂不仅活在我里面，也活在我们中间。厄玛乌的两个门徒在耶稣擘饼之际认出祂，也发现了与耶稣的亲密关系，并且有勇气回到朋友中间。我们领受了耶稣的身体与血，也会在我们中间发现新的和谐。当我们体认基督活在我们里面也体认到基督活在我们当中，就成为一个身体，共同在世界见证天主的同在。
10月8日
使人合一的圣事
圣体是使人合一的圣事，让我们成为一个身体。保禄宗徒写道：“只有一个饼，尽管我们有多人，由于分享一个饼，我们是一个身体。”（格前10：17）
圣体不只是欢庆在基督里合一的场合，圣体也可以生出合一。藉着同领主的饼，主的杯，我们成为世界中可见的基督身体。在擘饼中，耶稣基督真确地与我们同在，我们身为基督的兄弟姐妹也彼此相伴，同为肢体。如此，圣体圣事不仅象征合一，也能生出合一。
10月9日
基督的身体，我们的身体
当我们聚集领受圣体，是奉耶稣的名聚集。是祂召唤我们，在擘饼中共同纪念祂的圣死与复活。祂确确实实在我们中间，“因为，哪里有两个或三个人因我的名义聚集在一起，我就在他们中间”（玛18：20）。耶稣在我们中间，也在饼与酒的分享里。我们在擘饼中认出耶稣，也在兄弟姐妹中认出祂。当我们把饼递给对方，说：“这是基督的身体”，也是把自己给对方，说“我们是基督的身体”。两者出于同一个动作、同一个身体、同一个基督。
10月10日
突破藩篱
圣体圣事是基督在我们里面，在我们当中同在的圣事，有其独特的力量将我们联合成为一个身体，不论年龄、肤色、种族、性别、情绪、财富、地位有何差异。圣体突破一切藩篱，建立一个基督的身体，在这世界中成为合一与共融的生动标记。
耶稣迫切地向天父祈祷，说：“使众人合而为一。父！一如我在祢内，祢在我内，使他们也在我们之内合而为一，使世界相信是你派遣我来的。”（若17：21）圣体就是属天的合一彰显于人间的圣事。
10月11日
在基督里彼此认识
通常我们认为，聚集在主的祭台前，要先彼此认识了解。同领基督的圣体的这群人彼此有个人的认识，固然很好，但是，大家一起定期聚在主台前，也能营造精神上的合一，远超乎人间各种层次的“彼此认识”。当我们领受圣体，是一同参与耶稣的圣死与复活的神圣奥迹，渐渐成为合一的身体。在基督里，我们才能真正地彼此认识。
10月12日
深化洗礼的通路
藉着守圣体，耶稣的圣死与复活在此时此地变得如此真切。吃基督的身体，我们必死的身体与复活的基督相联。如此，我们的死就像耶稣的死一样，不再是毁灭，乃是成为新生命的通路。
圣体使我们受洗时走过的通路更深更坚定，让我们完全支取受洗而得的恩典。
10月13日
成为基督的奥秘身体
当我们聚在圣体台前，以分享“生命之饼”与“救恩之杯”，将耶稣的圣死与复活化为自己的生命经历，我们就一同成为基督的生命体。
藉着圣体圣事我们成为一个身体。成为一个身体不是成为同一队伍、同一团体、甚至也不是亲密团体，成为生命主的生命体，让世人清楚可见。亦如前所述，成为基督的奥秘身体。但是在属灵领域，奥秘与实质是一样的。
10月14日
真正的同在
耶稣今天在哪里？祂就在那些相信祂，以洗礼及领受圣体来表达信仰的人当中。我们若把信徒看成是一群相信纳匝肋人耶稣的人的话，耶稣就只是对我们有启发的历史人物。然而，当我们体认圣体中的那饼是耶稣的身体，我们就能了解什么是真正的同在。显现在饼与杯里的耶稣，也与因着饼酒成为身体的众信徒同在。我们领受耶稣的圣体，就成了活基督了。
10月15日
教会的支柱
七件圣事中洗礼与圣体是教会的两宗主要的圣事，是教会使人得救上的属灵支柱。它们不仅是教会工作的工具，也不只是我们成为教友的方式，而是教会的宗旨。没有这些圣事，就没有教会；教会是基督的身体，当人以圣父、圣子、圣神之名受洗，当他们聚在基督的祭台前，领受祂的血与身体，他们就成为天主的子民，也就是教会。
10月16日
脱离奴役
教会就是天主的子民。“教会”的拉丁文ecclesia，出自希腊文的ek，意谓“出来”，以及kaleo，意谓“召叫”。教会是天主的子民，受召脱离奴役，进入自由；脱离罪恶，进入救恩；脱离绝望，进入盼望；脱离黑暗，进入光明；脱离与死亡为伍的生活，进入与生命为伍的生活。
当我们想到教会，要知道教会是一群共同在天路奔走的人。其中不分男女老幼、不分种族文化，在这漫长、有时疲惫的旅途中携手相助。
10月17日
无暇亦有瑕的教会
教会是圣洁的，也是罪恶的；无瑕疵，也有污点。教会是基督的新妇。基督要“以水与圣言洁净教会，使她成为神圣的，既无瑕疵，又无皱纹，玉洁冰清，为自己造就教会”（弗5：26-27）。
教会也是一群有罪、困惑、痛苦的人，不时受欲念、贪婪诱惑，也常常陷于竞争的纠结里。
我们说教会是一个身体，不仅是制藉着洗礼圣事，成为像基督一样的圣洁、无瑕疵的身体，也是指身为其中成员的每一破碎的身体。在我们言行中间同时保有这两种观点，才能在教会活出基督门徒的生活。
10月18日
相信教会
教会是信心的对象。信经说：“我信全能的天主父……我信父的唯一子，我们的主耶稣基督……我信圣而公教会，诸圣的相通，罪过的赦免，肉身的复活，永恒的生命”。我们要相信教会啊！信经没有说教会是个组织，帮助人认识圣父、圣子、圣神，没有！我们乃是要以对天主的信心相信教会。
通常，相信教会比相信天主来得困难。但是，我们对天主的信心与对教会的信心若是分割的，就算是不信的人了。天主赐下教会，成为天主与我同在的地方。
10月19日
信心的两面
天父派遣祂的儿子与我们同在，并且与祂的儿子派遣圣神与我们同在。但是，我们若对教会没有信心，对这个天主的信心就不够实际。教会是一群不可能聚集的人，被天主拣选来彰显祂对人的爱。天主决定在两千年前，藉着住在中东名不见经传的小城中一位年轻女子，降世为人；这在我们看来似乎是不可能的。同样，天主决定在一个充满争论、偏见、权利冲突，勾心斗角的团体，继续施展祂的救恩工作，看来也不可能。
然而，相信耶稣与相信教会是信心的两面，信心不可能只涵盖属天的层面。
10月20日
格外丰盛的恩宠
教会历世历代的所作所为，足以使得任何有自省心的人想要离开。教会历史上残暴的圣战、权利斗争、迫害处刑、开除教籍、操纵人或思想于股掌，还有不时发生的分裂，谁都看得见，也令人不齿。
我们能相信，这也就是怀有天主圣言以及医治之爱的教会吗？我们能相信，在人的支离破碎中，教会能把基督的破碎身体当作永生之粮显明给世人吗？我们能说罪在哪里显多，恩宠也就格外丰盛吗？我们能说人的应许一再不能兑现，天主的应许却永不动摇吗？相信，这是对这些问题有肯定的答案。
10月21日
教会：天主的子民
正如耶稣曾是众生中一人，教会也是众多组织中的一个。正如很多人的长相都比耶稣吸引人，很多组织也比教会更好。但是耶稣基督在我们当中彰显天主的爱。教会是天主的子民受召，共同将天主的同在彰显于今天的世界。
两千年前，我们如何遇见耶稣，会认出祂就是基督吗？今天，我们能在耶稣的身体——教会——认出祂来吗？这需要跨出信心的一大步。然而，我们若敢于这么作，就会眼目得开，看见上主的荣耀。
10月22日
圣人的花园
教会是极其平凡的组织，也是天主恩宠的园地。教会是圣洁绽放不停的地方。圣人就是以特别方式将基督活尽于世界的人。有些圣人献上自己的生命，服侍主、服务于教会；有些以口头或书写的话语滋养我们；有些在艰难中活出英勇的生命；有些隐居，活出祈祷默想的生命；有些是呼吁更新的先知声音；有些是建立庞大的组织与人脉的属灵策略家；有些健康强壮；有些缠绵病榻，而且焦虑不安。
但是他们都以自己的方式活在教会这座天主的花园中，听见称他们为爱子的声音，并且有勇气以耶稣作为生命的中心。
10月23日
在教会，却不属教会
我们常听到要“在世界，却不属世界”这句话，可是“在”教会，却“不属”教会困难多了。此处“属”教会的意思是参与很多教会的事情，为教界“忙进忙出”，结果不再专注于耶稣。若是如此，教会就使我们目盲，看不见该看的；使我们耳聋，听不见该听的。不过，这仍是基督所在的教会，在那里邀我们与祂共聚，对我们述说永恒爱的话语。
在教会却不属教会，是极大的属灵挑战。
10月24日
爱教会
爱教会有时候简直作不到。但是我们要常常提醒自己，教会中所有的人——有权势的或弱势的、保守的或前进的、容忍的或狂热的——都是同一阵线的见证人，经过涕泣之谷，唱出感恩赞美的歌声，聆听主的话语，共同分享不断倍增的饼。若能牢记这一点，我们就能说：“我爱教会，我很高兴能在其中”。
爱教会是我们的庄严职责，对教会没有真挚的爱，就无从活在平安喜乐里。对教会没有真挚的爱，就无从召唤人来到教会。
10月25日
在教会遇见基督
爱教会不需要什么浪漫情怀，而是需要有意愿，从基督的子民当中看见基督生命的彰显，并且像爱基督一样爱他们。这不仅对那些“小人物”——穷人、受压制的、被遗忘的——是实情，对那些教会中有权柄的“大人物”也是如此。
爱教会，意即愿意在教会的任何角落与基督相遇。爱并非同意或认可每个人的想法或行为，恰恰相反，因为爱，我们质疑那些把基督隐藏的人，或质疑或确认、或批评或赞美，只要我们的言行发自爱教会的心，就会有丰硕的成果。
10月26日
慈悲的权柄
教会常给我们很大的伤害。有宗教权威的人常以他们的言词、态度、要求伤害我们。正因为宗教信仰让我们接触生与死的问题，我们的宗教感受也很容易受伤。牧者有时无从完全体会，一句批评的话、一个拒绝的手势，或是一个不耐的动作会让对方终生难忘。
人心极其饥渴，需要生命的意义，需要安抚慰藉，需要宽恕复合，需要更新医治。教会中权威人士要时时受提醒，我们要常看耶稣的榜样，祂的权柄流露于祂的慈怜。
10月27日
宽恕教会
我们被教会伤害，就不由得想奇崛教会。然而，一旦弃绝教会，就很难与基督保持相连。我们说：“我爱耶稣，但是我恨教会”，到头来不仅失去教会，也失去耶稣。我们要克服的难提就是宽恕教会，尤其是教会很少请求我宽恕，至少没有公开表达。教会身为基督的生命表征，会继续其宽恕的工作，但是正如其他组织，教会也会犯错，需要我们宽恕。
重要的是，不把教会当作是见外的“那个地方”，而视教会为一群软弱、挣扎的人。我们也在其中，并且在那里遇见我们的救主。
10月28日
我们的属灵领袖
教会作为基督的身体有很多层面：祈祷、敬拜、教导、医治、赦罪、共聚弥撒中、在爱的约中连结大家、派遣人出外服务、给生病或濒死的人傅油、陪我们追求生命的意义，也成为每一天的生活支柱。从我们尊敬的教会领袖可能得不到这些，但是相信耶稣在教会中临近我们，就能在最想不到的地方，最想不到的人身上，经历教会的牧养。
我们若真心爱耶稣，耶稣会派遣人供给我们所需，这些人也就是我们的属灵领袖。
10月29日
一个身体、许多肢体
教会是一个身体。保禄写道：“如果都是同样的肢体，怎么能成为身体呢？（格前12：19）但这个身子有很多肢体，如保禄所说：“其实，肢体虽多，身体却是一个。”（格前12：20）人不是万事通，而我们却指望一个肢体完成属于其他肢体的工作。手不能用来看，眼不能用来听。
我们共聚成为基督的身体，每个人都有自己的位份（格前12：27）。我们要感恩，自己虽然只是身体中的一个有限肢体，却是实在的。
10月30日
弱者为中心
身上最尊贵的肢体不是带领的手或主掌的头，最重要的竟然是最不起眼的肢体，这就是教会的奥迹。身为受召脱离奴役、进入光明的子民，我们一定要知道，当中最软弱的——老人、小孩、残障的、精神衰弱的、饥饿的、患病的——才是教会的中心。保禄说：“我们认为身上不太尊贵的部分，我们反而加以爱护；那些不太好看的部分，我们尤其注意修饰”（格前12：23）。
教会身为天主的子民，只有看重穷乏人，才能在我们当中体现基督的生命。所以说，关照穷乏人不是慈善工作而已，而是成为基督身体的必要。
10月31日
注重穷乏人
教会象其他组织一样，也有腐化之虞。教会一旦有了权力与财富，剥削、利用、滥施影响力、明目张胆败坏也就不远了。
如何防范教会腐化？答案很清楚：把重点放在穷乏人身上。他们能使教会忠于自己的使命。当教会不再是穷乏人的教会，就丧失了属灵名分，落入嫉妒、纷争、权力游戏、小题大做的纠缠里。保禄说：“天主安置我们身体的各个部分，把更大的光荣分给那些比较不美观的肢体。使整体内不发生分裂，不同的肢体能休戚相关”（格前12：24-25）。这才是教会存活的的重心。穷乏人托付给教会，让教会能成为彼此关心、相爱、和睦的地方。


心灵面包-十一月-天主教图书中心--天主教文学,书籍,图书,书库

心灵面包

十一月

11月1日
走向教会边缘
那些在世界是边缘族群的，在教会却是注意的中心。其实理当如此！身为教会一员，我们要不住地走向教会边缘。无家可归的、挨饿的、患艾滋病的，还有情绪出毛病的弟兄姐妹；他们是我率先关注的对象。
我们深信，全心全力关注社会边缘族群，一些引起不睦的小事、无益的争论以及一无是处的两相竞争，都会减少、渐渐消失。注意力从自己转移到需要关照的人，教会就得到更新。耶稣的祝福总是藉着穷人临到我们。在穷人中工作，最令人难忘的就是到头来，穷人施予的比接受的还多，是他们把食物给了我们。
11月2日
谁是穷乏人？
穷乏人是教会关注中心，但谁是穷乏人呢？开始我们会以为是与我们境遇不同的人：住在贫民窟的人、去救济中心的人、流落街头的人、在监牢、精神病院的人。其实，穷乏人可能就近在眼前，在你我家中、教会或工作场所。或者更近一点，穷人就是我们自己，没有人爱、被弃绝、被冷落、受恶待。
不论是远处或近处，或在自己心中，我们一旦看见并体验了贫穷，就要成为教会，也就是说大家牵手、情同手足，坦承自己的破碎与需要，彼此宽恕，医治对方的伤口，在耶稣桌前擘饼。如此，我们就是以贫穷人的心怀认识了耶稣，祂也为我们成为贫穷。
11月3日
成为穷乏人的教会
当我们体认自己的贫乏，并且与弟兄姐妹的贫乏连结，我们就成了贫穷人的教会，也就是耶稣的教会，或悲或喜，都要一起分担。既为一个身体，我们深深体会彼此的伤痛与狂喜。如保禄宗徒所说：“一个肢体受苦，所有肢体共同受苦，一个肢体得到光荣，所有的肢体共同快乐。”（格前12：26）
常常，我们宁可不作身体的一部分，因为身为一份子，会痛切感受他人的苦。深爱一个人，也深深感受那人的痛苦。然而，痛苦的里面隐藏着喜乐。我们若分担痛苦，也就能分享喜乐。
11月4日
领袖的穷乏
我们通常会认为穷乏、痛苦主要发生在教会的一般信徒，很少认为我们的教会领袖是穷乏的。然而，教会的领导阶层也有穷乏、深刻的孤寂、痛苦的疏离、真正的居丧以及其他情感上的苦。
我们要有勇气承认教会的领袖也受这些苦，并且把他们包括在软弱的共聚里。我们若不受那些领袖的权利、财富、成就分散注意力，就会很快发现他们的软弱、穷乏、失败，并且能够以对待一般信徒的爱心来对待他们。在天主眼中并无高下之分，我们的眼中也不应该有。
11月5日
教会的使命
在这个地球，教会外的人远比教会内的人多。数以百万的人领洗，数以百万的人尚位领洗。数以百万的人领主的圣体，数以百万人尚未如此。
教会是基督的身体，正如基督活在世界、除了支持、喂养、引导自己的教友，还有更大的使命，她也受召见证天主落实于耶稣里面的爱。耶稣受死前，为祂的门徒祈祷说：“祢怎样派遣我到世上来，我也怎样派遣他们到世上去”（若17：18）。教会存在的要素，其一步是在世界成为基督活生生的见证。
11月6日
医治与修和的工作
教会如何向世人见证基督？首要之务是在弱小贫穷的人中间彰显耶稣的爱。世界切切渴望得到医治、赦罪、修和，尤其是无条件的爱，所以教会必须透过服务侍奉消除这些饥渴。无论何时我们给饥饿的人吃饱、使赤身的人有衣穿、探望孤单的人、聆听那些受弃绝的人，把和平团结带给纷争之地，我们就是宣讲了基督，不管我们在言谈中有否提及祂。
重要的是，我们无论作什么，或前往何处，我们都在耶稣的里面，因为是祂差遣了我们，在祂的名以外，我们的侍奉工作将失去属天的能源。
11月7日
述说耶稣的故事
教会受召向列国万民宣告耶稣的好消息。教会除了藉着各样善工彰显耶稣的爱，也要喜乐地宣告耶稣的生活、苦难、受死、复活所成就的天主救赎的奥迹。我们要宣告、庆贺耶稣的故事。有人听了欢喜、有人听了无动于衷、有人听了生出敌意。耶稣的故事不一定为所有人接受，然而我们必须传讲。
我们这些知道这故事并活出这故事的人，有幸得以向别人述说，我们的话语若发自爱与感恩的心，就能结出果实，不管我们是否能见得到。
11月8日
诸圣相通功
我们通常只狭义地把教会视为一群清楚界定自己为教友的组织。其实，教会是指一切属于基督的人，是指见证基督生命的身体。由此观点，教会是远超乎人所设定的组织。如耶稣所说：“圣神‘随意向哪里吹’”（若3：8）。耶稣的圣神能够随己意在任何地方触摸到人心，并不受人的限制。
诸圣相通功见证基督的复活，无远弗届，直到世界的尽头，甚至更远。其中有远方或远古的人。就是这庞大的圣人群体，从古到今，以其言行不住宣告耶稣基督是主！
11月9日
夭折的圣人
很多年轻孩子死于饥荒、战争、爱滋病、街头暴力、身心被忽视不顾。他们的生命价值究竟在哪里呢？生命旅程还没抵达任何目的地、没有实现任何梦想、完成任何改组哦，就已经中断了。然而，他们的生命虽然短暂，却属于那庞大的圣人相通功的群体。历世历代、各地各方的人，穿着白袍，围绕羔羊的宝座，宣告被钉的已经复活（参默7：9）。
黑落德王想要谋害耶稣，竟然屠杀无辜的婴儿（玛2：13-18），教我们想起圣人不单单是指那些献出心力的古圣先贤，这些孩子，以及其他夭折的孩子，与那些成就大事的人一样，都为耶稣作了见证。
11月10日
圣人：像你我一样
受洗后，我们就加入了比原来家庭还要庞大的属灵家庭。这是天主“分别”出来的家庭，为要作黑暗中的光。这些分别出来的人成为圣人。我们常以为圣人是群圣洁、虔诚的人，都戴光圈，脸上挂着忘我的陶醉眼神。其实真正的胜任远为平易近人，他们就像你我，过着平凡的生活，为着平凡的问题伤脑筋。他们所以成为圣人，是基于他们对天主、对人坚定不移的专注。有些圣人的一生固然很不一样，多数圣人的生活与你我极其相似。
圣人是我们的弟兄姐妹，召唤我们要像他们一样。
11月11日
天主子民
圣人是天主的圣洁子民，保禄宗徒称所有属基督的人是“神圣子民”。他写信给“蒙召为天主的神圣子民者”（格前1：2）。成圣是圣神的工作，保禄又说：“我们众人以不加掩饰的脸面像镜子那样反映主的光荣，渐渐地光荣越来越增加，都变成了主的肖像；这是由主、即圣神在我们内所完成的工作”（格后3：18）。
身为天主的神圣子民，我们像黑夜里的繁星那么明亮。
11月12日
纪念耶稣与圣人
隶属诸圣相通功的群体，就是与被圣神更新的一切人相联，这种连接关系既深又亲密。那些曾活出天主爱子生命的热，虽然已经死了，仍旧活在我们里面，就像耶稣仍旧活在我们里面一样。
我们的生活若纪念耶稣与众圣人，他们就真正的在我们中间，成为我们对天主最深邃的属灵知识。他们启发、引导、鼓励我们，也给我们盼望；是我们继续不断更新的源头。是的，我们可以把他们摆在心上，使他们也活在我们及与我们同处的人当中。
11月13日
心胸如世界宽广
知道自己是诸圣相通功中的一份子，能教我们的心胸如世界宽广。我们不仅是用自己的爱去爱，也以耶稣与众圣人的爱去爱人。耶稣的圣神所活在我们心中，那些曾活在同样圣神里的人也在那里活着。父母、祖父母、曾祖父母、我们的老师与他们的老师、我们的牧者与他们的牧者、我们的神师与他们神师——历史上身列爱的队伍中的男男女女——都在我们心中，耶稣的圣神居留之处。
11月14日
群体生活的果实
今天的社会鼓吹个人主义，要我们认为自己所想、所说、所作的每件事都是为了个人成就，值得个人留意。然而，身为圣人群体的一份子，我们知道属灵价值根本不在于个人有什么成就，而在于群体所结的果子。
不论我们对天主、对天主的爱有何认识，不论我们对耶稣——祂的生命、受死、复活——有何认识，不论我们对教会与其工作有何认识，这些都不是我们的头脑想出来的，值得奖赏。这些知识藉着以色列人与先知，藉着耶稣与众圣人，藉着那些活在我们心里的人，世世代代流传下来，真正的属灵知识属于诸圣相通功的群体。
11月15日
胸怀宇宙
活出属灵生命，使我们渺小、恐惧的心思变得像宇宙一样宽广，因为在我里面的耶稣的圣神环顾整个受造界。耶稣是道，宇宙藉此受造。如保禄所说：“天上地下，一切事物：有形、无形、上座者、统权者、宰制者、异能者——整个宇宙因祂并为祂而造。”（哥1：16）因此，当耶稣藉着祂的圣神在我们里面，我们的胸怀不仅能包容所有人，也包容整个受造界。爱能除去惧怕，召聚所有属于天主的人。
祈祷是随耶稣的圣神运行，让我们领略这浩瀚的真理。
11月16日
在天主的心意中合一
爱使一切相连，无论是自有的或被造的。天主的心、我们的心，与宇宙万物的心都在爱中合而为一。这是历世历代伟大的神秘主义者所传述的：本笃(Benedict)、圣方济各(St.Francis of Assie)、希尔德加(Hildegard of Bingen)、贺德威治(Hadewijch of Barbant)、艾哈特(Meister Eckhart)、大德兰(Tersa of Avila)、圣十架若望(John of the Cross)、墨顿(Thomas Meton)等等，他们以自己的方式与语言见证了属天的爱有联系的力量。但是这些人的知识不是出自理性的辩证，而是出自静观的祈祷。耶稣的圣神让他们看见天主的心怀、宇宙的心怀，与他们的心怀是为一的，我们是在天主的心怀中完全体会这联系是什么。
11月17日
属灵生命与事奉
耶稣的一切言行皆发自与天父的亲密关系，耶稣说：“你不信，我在父内，而父在我内吗？我对你们说的话，并不凭我自己说的，而是居住在我内的父，自己完成他的事业。你们要相信我的话！我在父内，父在我内；你们至少因着我的事业而信吧。”（若14：10-11）
耶稣的一切言行如何发自与天父的连结，我们的一切言行也要发自与耶稣的连结。“我切切实实告诉你们，”耶稣说：“凡信我的，也必做我所做的事业，而且做得还要大……你们因我的名，不论求什么，我总要成就，好使父在子内得到光荣。”（若14：12-13）这深刻的真理彰显了属灵生命与事奉的关系。
11月18日
奉耶稣的圣名行事
事奉是奉耶稣的圣名行事。我们的一切行动都是奉祂的圣名，就会结出永生的果子。不过，奉耶稣的圣名行事并非意味以耶稣的代表或代言人身份行事，而是说，我们的行动是与祂深深相联的结果。耶稣的圣名好比是一座房屋、帐篷、一处居所。奉耶稣的名行动，就是从我们与耶稣之爱相联的地方行动。回答“你在哪里？”这个问题，答案应该是“我们在天主的圣名里。”如此，我们所作的都是事奉。对事奉的人最后一个问题：“你在耶稣的圣名里面吗？回答如果是肯定的，全人的生命都是事奉。
11月19日
积极等候
等候是属灵生命的必备条件。然而，身为耶稣的门徒，等候必不落空。这是心存应许的等候，而这样的等候可以让我们看见所等候的。我们等候耶稣降生、圣神降临，如今则要等候耶稣在荣耀中降临。我们总是在等，然而我们已经看见天主的足迹，所以是满有信心地等候。
等候天主是积极、儆醒，并且喜乐等候。我们知道是在等候天主，所以在等候之际，准备好的人共聚形成一个群体，迎接天主的再来。
11月20日
忍耐等候
如何等候天主？以忍耐等候。忍耐不是被动，忍耐等候不像是等车来、等雨停、等日出，而是积极等候，尽情活出当下的时刻，在其中寻找我们所等候的那一位足迹。
“耐心“的英文patience源自拉丁文patior，意思是“受苦”。忍耐等候是在现今受苦，有深刻体会，并且让撒在我们脚下的种子成长为茁壮的植物。忍耐等候是要我们注意眼前发生的事，而且从中瞥见天主荣耀降临的第一束光芒！
11月21日
期盼等候
忍耐等候天主也有喜乐的盼望。没有期盼，等候就会受困于现时的泥沼。我们以期盼的心等候，也就准备好随时领受惊喜。
耶稣在各福音书叫我们儆醒，保禄则说：“你们知道，时间已到，是从睡眠中醒来的时候了。现在我们的救恩比我们初信时更近了。黑夜即将过去，白昼就要来临。我们抛掉黑暗之事，穿上光明的武器”（罗13：11-12）。这种喜乐期盼救主降临的心使得生命充满活力。期待天主对我们的应许实现，可以让我们专心走前面的路。
11月22日
年迈的挑战
年纪渐长，并不一定更有耐心期盼等候。年纪大了，我们反而更容易陷入刻板的生活方式，说：“我们已经看尽了……日光之下并无新事……我要轻轻松松地过未来的日子”。这么想，我们的生命就会失去创造的活力，不再期盼真正的新事发生，变得自满、愤世嫉俗、甚至无聊。
年迈的挑战就是以更大的耐心、更坚定的期盼等候。这是充满热切希望的生命，相信我们藉着基督“得以生活在天主的恩宠里，期待着将来分享天主的荣耀而欢欣”（罗5：2）。
11月23日
等待基督的来临
我们若不耐心期待基督在荣耀中降临，就会流离失所，追逐刺激。生活中充斥报章消息、电视故事、谗言谗语。我们就无从分辨，哪些事引领我们向主，哪些不能，我们的心也就失去属灵的敏锐。
不等候基督再来，我们就会停滞不前，沉溺于一时之乐的诱惑。保禄要我们不可沉迷，说：“我们行动要端庄，就像生活在白昼中的人一样，不可纵欲酗酒，不可邪淫放荡，不可纷争嫉妒。你们应以主耶稣基督为盔甲，不要为肉躯操心，来满足自己的情欲！”（罗13：13-14）我们有主耶稣可期盼，在等候的时候就可以经历祂。
11月24日
等候与激动被提
等候基督再来与等候复活是一样的。复活的基督再来，也叫人身体在荣耀里复活。复活是我们的信仰核心，我们复活与耶稣的复活紧密相关，正如我们被天主所爱与耶稣被天主所爱紧密相关一样。保禄就这一点的看法很坚决：“如果没有复活的事，那么，基督也不能复活，如果基督没有复活，我们宣讲的是空的，你们信的也是空的。”（格前15：13-14）
我们是在等候复活基督带领我们进入与天主同在的永生。从这观点看复活，我能看出生命何以有意义。保禄说：“如果我们所希望于基督的只是在今生，我们就是这个世界上最为可怜的人了”（格前15：18）我们并不可怜，跟随耶稣，眼目可以看得更远，超越今生的短暂，并相信现今的肉身生活并非枉然。
11月25日
隐秘的复活
耶稣的复活是隐秘的事件。耶稣的复活，不是为了叫反对祂的人傻眼，不是要摆出胜利姿态，或是向钉祂十字架的人证明，自己究竟是对的。耶稣复活，对爱祂，跟随祂的人是一个记号：天主属天的爱比死更坚强。对那些委身跟随祂的男男女女，耶稣显明祂的使命已经完成，对那些与祂一同事奉的人，耶稣给了他们庄严的工作，呼召所有人得到新生命。
世界并没有注意，只有被耶稣召叫、与祂一同擘饼、互祝平安的人才晓得发生了什么事。然而，就是这隐藏的事件使人脱去死亡的包布。
11月26日
伤痕成为荣耀的记号
耶稣的复活是我们相信肉身复活的基础。我们常听见有人主张，身体是灵魂的毒药，圣神的生命是脱离这肉身牢狱的途径。我们以相信肉身复活宣告：属灵的生命与肉体的生命不可分割。正如保禄所说：“我们的身体就是圣神的宫殿（参格前6：19），所以是神圣的。身体复活意即我们活过的肉身不会无用，而要被提与主永远同在。正如基督复活的身体有祂受苦的标记，我们复活的身体也会带着我们受苦的标记。复活时，我们的伤痕将要成为荣耀的记号。
11月27日
珍惜、看重身体
我们利用、糟蹋身体的方法层出不穷。耶稣取了肉躯来到世人中间，而且带着祂的身体被提上天，进入天主的荣耀，借此要我们以珍惜、看重的态度对待自己或别人的身体。
天主藉着耶稣使我欧姆的身体成为圣神居住的庄严居所。我们相信身体复活，就要以爱心照顾自己或是别人的身体。为人包扎伤口或是医治他们的身体，我们就目睹身体之庄严，是为永生所预备的。
11月28日
必朽身体是复活的种子
我们必朽的血肉之躯，有朝一日将回归尘土。如训道书作者所说：“既都出於尘土，也都归於尘土。”（训3：20）。不过，我们在肉身活过的一切，从天主领受新身体后，仍然有存留的价值。
复活时我们将得到什么样的身体？保禄看我们必死的身体是复活身体的种子：“你所撒的种子，必须先死而后发芽；你所撒下的，不是那将来长成的形体，而只是一粒谷子，或是其他别的种子；天主随其旨意，给予一个形体，使各样种子各有他自己的形体”（格前15：36-38）。我们血肉之躯是独特的，因此复活后依然是独特的个体。因为天主爱的是我们各有特质的生命。
11月29日
生命：撒种的季节
我们在地上的短暂生命是撒种的季节。如果没有死人复活，我们在地上的生活就一无是处。如果生命的一切喜怒哀乐都是徒然，与我们必死身体消失于尘土，我们怎能相信那位无条件爱我们的天主？天主无条件地爱我们，知道永永远远，所以祂绝不会容许我们的身体——祂的儿子、救主耶稣也曾在其中向我们显现的身体——最终灰飞烟灭。
不，地上的生命是为着复活的身体播种。保禄说：“所播种的必将腐朽，复活的却不再腐朽；所播种的是卑微的，复活的却是光荣的；所播种的是衰弱的，复活的却是健壮的；所播种的是形体，复活的却是灵体。”（格前15：42-44）既然知道在肉身活着都不是徒然，我们就应该把生命中的每一刻都视为永恒的种子。
11月30日
属灵身体
复活后，我们将有属灵的身体。我们的天然身体来自亚当，我们属灵身体来自基督。基督是第二亚当，给我们不能毁坏的新身体，如保禄所说：“我们已有了属于土的人的肖像，将来也会有属于天的人的肖像”（格前15：49）。
属灵身体是像基督的身体。基督与我们共尝了必朽身体的生命，因此我们也要与祂共尝属灵身体的生命。保禄说：“血肉之躯不能继承天主的国”（格前15：50）。耶稣来，以不朽装扮我们的必朽，以不死装扮我们的必死（参格前15：53）。因此，属灵生命是在这身体得到完全的彰显。


心灵面包-十二月-天主教图书中心--天主教文学,书籍,图书,书库

心灵面包

十二月

12月1日
与复活的基督相遇
耶稣复活后向门徒显现，让他们相信祂不是鬼魂，而是他们先前就认识的老师兼朋友。耶稣对这群惊吓、狐疑的友人说：“看我的手和我的脚，实在是我啊！你们摸摸我！”（路24：39），然后，耶稣向他们要东西吃，之后，祂第三次向他们显现，又为他们准备鱼和饼的早餐（参路24：42-43，若21：12-14）。
但是耶稣让他们知道，祂的身体是新的属灵身体，不再受制于自然律。门徒聚集的所在，房门是紧闭的，耶稣却出现，站在他们中间（参若20：19）；而耶稣给他们准备早餐的时候，没有人敢问祂：“祢是谁？”他们知道是耶稣，他们的主，他们的老师，但他们也知道耶稣不再属于他们的世界。门徒经历了复活的主，得见将来的复活生命是什么景况。我们的生命中有什么经历，令我们瞥见天主所应许的新生命吗？
12月2日
生命的两难
我们渴望在复活中与基督同在吗？大多数人似乎并没有在等待这新生命，反倒想尽办法延长必朽的生命。但是属灵生命——就是与复活主相交的生命——更进深，就会渐渐有那种渴望，穿过死亡之门，与基督进入永生。这不是求死，而是渴望所有的渴望得到满足。保禄求切然体会到那种渴望：“对我来说：生是基督，死是福！……我彷徨于两者之间，我原意离开这个世界与基督同在，这个愿望更为强烈。但为你们着想，我活着更为迫切需要”（斐1：21-24）。陷入这两难的人并不多，却道尽属灵挣扎的核心。
12月3日
死亡也是新生
每个人都会有准备死亡的时刻。年纪老迈、罹患重病，或是身陷重重危险，我们不能只顾得想如何“好转”，除非“好转”的意思是跨入凌驾死亡的生命。西方文化很多方面可说是以死亡为导向，我们很难找得到有启发的帮助，准备自己安然离世。多数人想当然认为，人的唯一渴望是在地上长寿。其实，死亡就跟出生一样，是进入新生命的门路。如训道篇所说：“事事有时节，天下任何事皆有定时：生有时，死有时，栽种有时，拔除栽种的亦有时”（训3：1-2）。
父母如何细心关注地准备我们出生，我们也要如何准备自己的离世。
12月4日
孕育内心的永生
知道耶稣来给我们必朽的身体披上不朽，就会使得我们由衷渴望新的永生，并且得激励准备好接受永生。
要紧的是，我们要不断滋养已经在我们里面的永生，就是圣神里的生命。洗礼给了我们新生，圣体维系生命，而属灵操练诸如祈祷、默想、属灵阅读、寻求属灵指引，都能帮助我们坚固、加深这圣神内的生命。圣体与天主圣言装备我们，逐渐可以放开短暂的肉身、领受不朽的衣袍。如此，死亡不再是给每件事画上终结的仇恨，而是一个朋友，牵手带领我们进入永恒的爱的国度。
12月5日
放手
我们给家人或友人最好的礼物，就是帮助他们安然瞑目。有时他们已经准备好去迎见天主，可是我们却舍不得让他们走。然而到了时候，我们还是要放手，让心爱的人回到天主那里；他们原是从那里来的。我们应该平静地坐在他们身边说：“不要怕，我爱你，天主也爱你……现在安心地走吧……我不再留你不走了……自由地去吧……慢慢走……我们的爱会随着你而去。”能打从心底说出这些话，就是真正的礼物、最好的爱的礼物。
耶稣离世之际：“父啊！我把我的灵魂交付在祢手中。”（路23：46）与临终的亲友重复这句话是好的，让这句话留在他们唇间、心上、可以像耶稣一样踏上归途。
12月6日
天主的永恒时间
死亡之后就没什么“以后”了，“以后”或“以前”这种字眼属于人的必朽生命、时空之下的生命。死亡让我们脱离时序的范畴，带领我们进入天主的“时间”，却不受时间的限制。对死后生命的种种猜测也就止于猜测罢了。超越死亡之后，就没有什么“首先”与“末后”、“这里”与“那里”、“过去”或“现在”了。天主是万有的主，在末时，身体复活、耶稣荣耀降临，对那些不在时空里的人就不再有时间的分隔了。
我们这些仍在时空之下的人，不可认为基督里的新生是可以解释、明了的事。天主的心思意念远超乎我们的心思意念，我们只需要信靠祂就可以了。
12月7日
重得永生
对天主，有一点我们清楚无疑：天主是活人的天主，不是死人的天主。天主是爱、是善、是真理。天主不愿意我们死，而愿意我们活。天主从太初即爱了我们，愿意赐给我们永远的生命。
当永生因为我们不愿对天主的爱全心说“是”而中断，天主差遣了耶稣与我们同在，代替我们对天主的爱说“是”，让我们重得永生。所以，我们不要惧怕死亡，彼岸并没有残忍的首领、报复的仇敌或暴君等着我们，而是一位慈爱、宽赦的天主，热切迎接我们回家。
12月8日
受造界的更新
最后的返家之旅不仅有我们，还包括整个受造界。大地也与天主的子女一样得享完全的自由，而复活的全然更新也包括了宇宙的更新。这是天主藉着耶稣基督的救赎所成就的壮阔迹象。
保禄把整个受造界比作生产的妇女，迫切等候新生命出世。他写道：“因为整个受造界并不自愿处在加于他的虚无状态中，但是出于使之屈服的天主的旨意。然而他仍然期望着，终将摆脱那腐朽的控制。而得分享天主儿女的光荣的自由”（罗8：20-21）。天主所造的一切将来都要被提进荣耀里。
12月9日
作大自然的手足
当我们想到海洋与山岭、森林与沙漠、植物与动物、太阳、月亮、星辰与所有的银河系，都是天主的创造，热切等候“得分享天主儿女的光荣的自由”（罗8：21），我们只能惊叹于天主的威荣，以及天主无所不容的救赎计划。并不只有我们人类在痛苦中等待救恩，所有的受造物与我们一同叹息呻吟，渴望达至全然自由的境地。
由此而言，我们不仅与世界上其他人同为手足，也与四周的一草一木同为手足。是的，我们要爱惜遍满麦穗的田地、白雪覆盖的山岭、波涛汹涌的大海、野生或家驯的动物、高耸的红木、小巧的白菊花。受造界的一切，与我们同属天主的大家庭。
12月10日
和平的国度
所有的受造物都在造物主的臂膀下。末后的一幕，不仅所有的人体认到他们要像弟兄姐妹和谐共融，天主的受造界中其他成员也要如此。耶稣基督降世，实现了先知的异象，远在耶稣出生前，依撒意亚先知看见了那异象：
豺狼将与羔羊共处，虎豹将与小山羊同宿；
牛犊和幼狮一同饲养，一个幼童即可带领它们。
母牛和母熊将一起牧放，它们的幼雏将一同伏卧；
狮子将与牛一样吃草。
吃奶的婴儿将游戏於蝮蛇的洞口，
断奶的幼童将伸手探入毒蛇的窝穴。
在我的整个圣山上，再没有谁作恶，也没有谁害人，
因为大地充满了对上主的认识，有如海洋满溢海水。
（依11：6-9）
我们要常保这异象生生不息。
12月11日
新天新地
远在耶稣降生前，先知依撒意亚即已见到基督使万物合一的救恩伟业。耶稣离世多年后，祂心爱的门徒若望见到类似的异象：新天新地，所有的受造物得到更新，披戴不朽，成为基督完全的新娘。在若望的异象里，复活的嫉基督从祂的宝座上说：“看哪，我再造万物，焕然一新……瞧，这是天主与世人一起生活的场所。祂将住在人间，他们将是祂的子民，祂将是他们的天主，和他们一起是天主。祂将插干他们的眼泪；不再有死亡、不再有悲伤、哭泣或痛苦。旧世界已成过去”（默21：5、21：3-4）。
依撒意亚先知与若望宗徒开我们的眼界，让我们看到基督包容万物的救恩工程。
12月12日
给人活力的远象
最终，世界所有人和平相处，受造界和谐无间；这些壮阔的远象，只不过是乌托邦的神话吗？不！绝对不是！它们与人心最深的渴望呼应，显出一切谎言欺瞒之上的真理。这些远象滋润我们的灵魂，增强我们的心意。濒临绝望之际赐下盼望，想要放弃生命之际赐下勇气，怀疑看起来是最合理的态度之际赐下信赖。没有这些远象，我们最深的心愿就会变得呆滞，生活变得刻板、乏味，克服艰难的阻碍与痛苦的失败，我们的远象使得我们发挥生命的极致。
12月13日
期待异象
和平国度的异象中，一切暴乱平息、男女老幼与大自然和谐共存。但是我们也要在每天生活中实现这美妙的景象。这不是逃避现实的幻梦，而是要激策我们期待应许的发生。每一次宽恕邻舍、每一次使一个孩子绽放笑容、每一次对受苦的人发出慈悯、每一次插一盆鲜花、每一次关照动物、每一次防止污染、每一次在家中或花园创造美景、每一次在社会群体中为公义和平努力，都是在实现这个异象。
我们要常常彼此提醒这个异象，它无论何时活现出这异象。这美丽的远景不会使我们逃避现实，反倒死我们更投入现实。
12月14日
天堂与地狱
每个人最后都会平安无事吗？每个人最后都会脱离困境、一切需要得到满足吗？答案是肯定的，也是否定的！肯定——是因为天主愿意带领所有人进入祂的国度。否定——是因为我们若不选择，什么也不会发生。天国的实现固然是天主的工作，但是若要天主在我们里面彰显祂的慈爱，一定要以自己的爱回应祂的爱。
有两种死亡：一种带领我们进入天堂，一种带领我们进入地狱。若望宗徒在异象中不仅看到天堂，也看到地狱。他说：“至于那些胆怯、背信、腐化、杀人、淫乱、行邪术、拜偶像和撒谎的人，自有火和燃烧着的硫磺湖在等着他们，那就是第二次的死亡”（默21：8）。若要与天主同在，就必须为天主作出抉择。
12月15日
地狱的好消息
有地狱吗？天堂与地狱的紧密相关，好比善与恶的紧密相关。我们有自由去爱，也有自由作恶；若能对天主的爱点头，也可能对天主的爱摇头。所以说，有天堂，就必定有地狱。
所有这些分野是要维持一宗奥迹：天主希望人爱祂，是出于人的自愿。说来奇怪，如此看来，地狱是好消息。人不是没有选择的机器人，无论作什么，最终都会在天主的国度里。不是的，天主如此爱我们，希望我们也能以爱祂作为回应。爱并不能勉强；爱必须是自愿付出的。地狱是至终对天主摇头的苦果。
12月16日
拒绝爱的自由
地狱常被描述为惩罚的地方，天堂则被描述为奖赏的地方。但是这种观念很容易致使我们把天主想成是警察，每次犯错要逮到我们，如果错误太严重，就把我们送进监牢；或是把天主想成是圣诞老人，算计我们一切的好行为，然后在年抹把奖品放进袜子里。
然而天主既非警察，亦非圣诞老人。天主不是基于我如何顺服或不顺服，打发我们上天堂或下地狱。天主是爱，在祂只有爱，没有恨、没有报复的渴念，也不以看人受罚取乐。天主愿意宽免、医治、更新，向我们彰显无限的慈悲，看我们重返家园。但是，正如浪子的父亲让他的儿子自己作决定，天主也给我们自由拒绝祂的爱，即使明知道这么作可能导致自毁一途。地狱不是天主的选择，而是我们的选择。
12月17日
第二次死
地狱是第二次死，这是默示录说的（参21：8）。有永生，也就有永死。永生是第二次的生命，永死是第二次的死。第一次的死不仅通往永活，也通往永死。
视地狱为第二次的死，可以消除屡见不鲜的中世纪文学与艺术中，永远受痛苦折磨的意象，并且视地狱为拒绝生命而不是受罚的地方。其实，默示录说，选择死亡是引往永死的下场：杀人、淫乱、行协术、背信等（参默21：8）。播种死亡，收成的也是死亡；播种生命，收成的也是生命，结局是我们撒的种。
12月18日
满足之时
耶稣在时候满足降世，祂也将在时候满足再来。无论耶稣基督在何处，时候就满足。
我们常觉得时间空茫，希望明天、下一周、下个月、或明年，可以过得实在些。不过，我们也有时候满足的经历。时间似乎凝止，过去、现在、将来溶为一。万物悉数聚集于我们所在之处；天主、我们、万物相联为一、和谐无间。这就是天主的时候。“时期一满，天主就派自己的儿子，生于女人”（迦4：4）。及至时候满足，天主“使天地万有全归属于基督元首”（弗1：10）。我们也是在时候满足与天主相遇。
12月19日
峰顶经验
有时候我们经历到与内心、与四周完全合而为一的感受。站在山顶，震慑于壮阔的景色，会有这种感受。目睹婴孩出世或友人过世，会有这种感受。深密的谈心或与家人共餐，会有这种感受。在教会聚会或是在安静的房间祈祷，会有这种感受。事实上，无论在何时、何地发生，我们都会说：“这就是了……完美无间……我别无所求。”
这也是伯多禄、雅各伯、若望在山上的经历。他们看见耶稣显圣容、衣袍洁白发亮，就想要永远留在那一刻（路9：28-36），这就是时候满足的经历。天主将这些时刻给我们，好教我们在感觉天主很遥远、万事似乎空虚无用的时候想起来，这的确是恩宠流露的时刻。
12月20日
为别人看见天主
时候满足之际，天主的同在是如此真确、如此接近，我们简直难以置信，为什么别人都不能像我一样看见天主。我们得到这经历，是为了加深祈祷生活，加强事奉生活。在时候满足中经历天主，就会毕生渴望与天主同在，并且对人宣讲我们的经历。
伯多禄在耶稣离世多年后，宣称圣山上的经历是他作见证的源头，他说：“当我们向你们讲述有关我们的主耶稣基督的德能与其来临之时，并不是盲目地重复他人精心编造的神话，而是根据我们亲眼目睹的祂的伟大……这是我们和祂一起在圣山上时亲耳听到的”（伯后1：16-18）在生命中最亲密的时刻看见天主，是为别人看见天主。
12月21日
人人可得的经历
有人说：“我从没体验过什么是时候满足……我只是一介凡夫，没有什么神秘的经历。”有些人因为有主同在的特殊经历，因此担负起特殊的使命，向世人宣讲天主的同在。不过，所有人——有知识的或没学问的、富人或穷人、显赫的或无闻的——都能领受在时候满足中看见主的恩宠。这奥迹的经历不单是留给几个特殊的人，天主希望把这恩宠以诸般的方式给祂的所有子女。
但是我们要渴望、要专心、要内心儆醒。对有些人，时候满足的经历象保禄往大马士革的路上摔道一样奇特（宗9：3-40。但是对有些人，这种经历临到时就像呢喃的声音或温和的风拂过背后一样。天主爱所有的人，也愿意我们都能以这极其亲密的方式认识祂。
12月22日
黑暗中的光明
我们行在“阴森的幽谷”（咏23：4），但是不惧怕，因为主在我们这一边。天主的牧杖和短棒都安慰我们（咏23：4）。这不仅是令人得安慰的念头，也是我们可以信得过、发自内心的经历。
生命充满了苦难、痛苦、幻灭、损失、哀伤、但是也带着荣耀的异象：“正如闪电由东方发出照到西方，人子的来临也将如此”（玛24：27）。在这些时刻，我们清楚看见、听见，也深深感受到天主在旅途中与我们同行，让我们成为黑暗中照耀的光。人子耶稣说：“你们是世上的光……放在灯台上照亮屋中所有的人，好让他们见到你们的善行，光荣你们在天之父”（玛5：14-16）。
12月23日
耶稣的心怀
耶稣是脆弱的婴孩，是谦卑的传道者，是受藐视、弃绝、被钉的基督。但耶稣也是“祂是无形的天主的肖像，是一切受造物的首生者……祂先万有生，祂是万有的纲领”（哥1：15，17）。耶稣是王，在十字架上受讥笑，在天上的耶路撒冷坐在宝座上的掌权。祂是骑驴进城的主，也是阿尔法与俄每加，是初是终。祂被世人诅咒，却蒙天主祝福。
我们要常常注目耶稣，因为在祂被钉却荣耀的心怀中，我们看见自己受召分担祂的苦难，也分享祂的荣耀。
12月24日
紧靠基督
生命有不测风云。今天非常快乐，隔天却非常悲哀；今天健康，隔天却生病；今天富有，隔天却变穷；今天活着，隔天却死了。有谁是可靠的？有谁的同在教我们安然？有谁是我们永远信得过的？
只有耶稣基督，祂是我们的主宰、我们的牧者、我们的磐石、我们的山寨、我们的庇荫、我们的兄弟、我们的指引、我们的朋友。祂从天主而来，与我们同在。为我们死、复活、开了通往天国的路。祂如今坐在天主的右边，迎接我们回家。我们可以像保禄一样深信，“无论是死亡、是生活，是天使、是掌权者，是现在，是将来或任何权能；是高天、是深渊、或其他受造之物，都不能使我们与天主之爱隔绝，即与在我们的主耶稣基督中的爱隔绝”（罗8：38-29）。
12月25日
修和的使命
身为天主的子女，与耶稣基督同为兄弟姐妹，我们在世上的使命是什么？我们的使命是修和。无论去哪里，都看得见人与人的分歧——在家庭、社区、城市、国家还有教会间，这些分歧其实反映了与天主隔绝的可悲情况。所有的人都是天国家庭的一员，然而，这项真理很少落实于人间，我们的庄严使命就是要在每天的实际生活中彰显这真理。
为什么修和是我们的使命呢？因为天主派耶稣来，使我们与天主修和，并且给了我们要彼此修和的使命。我们藉着耶稣与天主修和的时候，修和的职务就赐给了我们（参格后5：18）。所以无论做什么，主要的问题是：“这能使人修和吗？”
12月26日
体验属于自己的修和
我们如何为修和努力？首要之务，是自己体验到天主藉着基督使我们与祂修和。光用头脑相信是不够的，必须让修和的真理渗透整个生命。若是不完全透彻地确信自己已经与天主修和，罪得赦免，得到新心新灵，并且有新的眼光来看、新的耳朵来听，我们就仍然在人群中引起分歧，因为我们指望人能行使他们并不具备的愈合能力。
只有完全相信自己属于天主，并且在与天主的关系里才能找到身心灵的一切需要，我们才算是真正自由的，并且可以为修和的事工努力。这并不容易，因为我们常落入自疑自弃的光景。我们需要不断以天主的话、天主的圣事，以及爱邻舍的心提醒自己：我们已经与天主修和了。
12月27日
不判断
我们若全心领受自己藉着基督已经与天主修和，就能作使人修和的使者。修和事工最主要的是不论断。我们受差遣到世界不是要审判、定罪、评估、分类，或给人定标签。我们在人当中，言行举止好像非得对这些人的看法下个定见，告诉他们出了什么错，哪里需要改进，如此只会引起更多分歧。耶稣说得很清楚“你们应该慈悲，如同你们父一样慈悲。你们不要判断人……你们不要定人罪……你们要宽恕人。”（路6：36-37）
这个世界不住地要我们针对别人下个定见，要怀有不判断的心态简直太难了然而这是深邃的属灵生命所结的最美果实，而且很容易让那些渴望修和的人认得出来。
12月28日
作别人的荫庇所
我们若能免于判断或定罪，就可以成为别人的荫庇所，让他们软弱时有地方可去，并且拆毁他们分隔的墙。深植于天主的爱，我们就会不自主地呼吁大家要彼此相爱。别人一旦清楚我们没什么别的用意或居心，不是为自己谋利，惟一的心愿是和平与修和，他们就会生出内心的自由与勇气，在门口放下自卫的武器，进来与他们的仇敌相谈。
很多时候，这种情况就在我们没有想到的时候出现。修和工作常常在我们最不自觉的时候开始，我们与人相处不判断，就可以做到这地步了。
12月29日
永不止息的修和工作
修和绝不只是化解冲突、缔结和平的单次行动。修和的工作绝不止于解决问题、从中斡旋，或建立和平条约。生命中每时每刻都需要修和。我们若敢于正视心思意念中错综纠结的敌意感受，就立刻发觉自己在这些大小纷争中都有份。敌人可以是父母、子女、“友善”的邻居、生活方式不同的人，以及想法、谈吐、举止与我们不同的人。他们都可能成为我心目中的“那些人”，这就是需要修和之处。
修和，触及灵魂的最隐秘处。天主赐下修和给我们，是要作为一项永不止息的工作。
12月30日
忘却旧痛
生命中最难做的一件事就是忘却旧痛。我们通常会说，或至少会想：“你对我、对我们家、对我们祖先、对我朋友所做的，我绝不会忘记，也绝不会原谅……有一天你会得到报应的”。这些记忆有时历数十年或数世纪之久，提醒我们要报复。
用别人的错来攻击他们，常会造成无从化解的分隔。但是看保禄宗徒说什么：“书谁若在基督内，他就是一个新受造的人：旧的秩序已成为过去，看，新人出现了。这一切都是天主的工程……”（格后5：17-18）。我们的确难以忘却旧痛，但是天主作得到。保禄说：“天主在基督内使世界与祂自己修好，不再追究他们的错误”（格后5：19）。这道理要我们奉基督的名义忘却旧痛，也是这个世界迫切需要的道理。
12月31日
天主的想像
我们花不少精力、时间、金钱，为了要保持自己与众不同。世界上大部分的资源都用在彼此防卫，或是扩张势力，巩固自己的特别地位。
想想看，如果这一切心力用在和平与修和的工作，那有多好！还会有贫穷吗？还会有罪行与战争吗？想想看，不再有惧怕，人与人不再有竞争、敌对、苦毒、报复。想想看，地球上所有人手牵手，围成爱的寰宇。我们会说：“想像不出来”。但是天主说：“我就是如此想像，一个受造的世界，按照我的形象活着”。


心灵面包-最后的祈祷-天主教图书中心--天主教文学,书籍,图书,书库

心灵面包

最后的祈祷

最后的祈祷（弗3：15-21）

我在天父面前屈膝──
上天下地的一切家族都是由他而得名──
求他依照他丰富的光荣， 藉着他的圣神，以大能坚固你们内在的人，
并使基督因着你们的信德，住在你们心中，叫你们在爱德上根深蒂固，奠定基础，
为使你们能够同众圣徒领悟基督的爱是怎样的广、宽、高、深，
并知道基督的爱是远超人所能知的，为叫你们充满天主的一切富裕。
愿光荣归於天主，他能照他在我们身上所发挥的德能，成就一切，远超我们所求所想的。
愿他在教会内，并在基督耶稣内，获享光荣，至於万世万代! 阿们。


心灵面包--天主教图书中心--天主教文学,书籍,图书,书库

首页>>心灵面包>>心灵面包目录
心灵面包

作者：亨利-卢云神父 打包下载
心灵面包 [ 分卷阅读 ]
引 言
一月
二月
三月
四月
五月
六月
七月
八月
九月
十月
十一月
十二月
最后的祈祷