念 - 别了母亲后-编者序 知觉之间-天主教图书中心--天主教文学,书籍,图书,书库

念 — 别 了 母 亲 后

编者序　知觉之间

    都是一心而作。因为念，所以思。然后有了In Memoriam。念也好，In Memoriam也好，都是一心而作，因而是卢云的心迹。只是，“卢云的心迹”又多了一层意义，并非寻常意义的心迹。这“并非寻常”固然可以指卢云，因为卢云非比寻常，故其心迹也非比寻常。里外相合，表里一致。存有（Being）与行动（Act），一体而化，是谓迹本圆融。只是，循迹见本，倒过来说，不单合理，且是认识上必须的。说“认识上必须”，还有另一层含义。这个 必须是一种颠覆的必须，必须颠覆的是先入为主的卢云形象。因为先入为主，也就形成成见、定见、执见，也就封限了、僵化了卢云的生命。结果，读其心迹，实则读的只是自己固有的心迹，因而也就同时封限了、僵化了自己的生命。卢云生命的奥秘与姿采，成了计算中的必然预期。因而，颠覆是必须的。必须颠覆成见、定见、执见，进如解蔽的境地，滕出更广阔的空间，让卢云的心迹在当中显现。只是，这样也不是说，可以完全抹去在此之前的卢云，不过要求敞开，容让卢云的心迹说话。
    容让卢云的心迹说话。解蔽以倾听。一如卢云自身的解蔽以倾听。卢云怎也想不到母亲的死亡是带着挣扎的。
我们没有预期会有焦虑、恐惧、剧痛。我们又怎会？她的生命美丽、温柔、慷慨，把可以付出的一切全然付出了。这样的生命又怎可能会以焦虑、疼痛、饱受折磨的挣扎告终？心境平静的人应该死得宁静；忠实虔诚的人应该死得安静；常存爱心的人应该死得祥和。但这是真的吗？我是谁，竟自简单化的方程式及逻辑次序？我连人为何活着都不知，又怎能期望自己明白人会怎样死去？假如生命是一个奥秘，为什么死亡会被视为一种我们能掌握与理解的真实？
    因念而思，卢云思念的是目前死亡的意义。卢云要从思念中倾听母亲死亡的意义。这样，卢云的思念，就不是缅怀过去，把生命埋葬于重复逝去的动作之中。卢云的心迹，因而并非一种消逝于过去的不返的举动。
    严格地说，在念中浮现的是母亲死亡的事件，在思中呈现的是目前死亡的意义。而念不离思，思以念为对象，故说思念。只是，怎么样的思，才不致一去不返？则么样的思，才不会为死亡吞噬？怎么样的思，才不致沉入虚无？只有沉思，只有倾听的沉思。沉思以倾听，倾听隐蔽在母亲死亡中生命发出的声音。因此，沉思乃深沉至隐蔽于死亡中的生命里去思。生命擅于隐蔽。因为生命是奥秘，深不可测。只有沉到那深不见底的生命本源里去，才能思想生命。也就是说，在生命中沉思生命，在隐蔽于死亡的生命中沉思生命。这样，沉思即必须穿越死亡，走过阴森幽谷；没有捷径。生命比死亡更深奥，更深不可测。然而，因为如此沉思生命，也就同时沉思死亡的意义，或说，只有如此沉思生命，死亡的意义方才开显。就此而论，我们才可以说：“未知生，焉知死。”
    《尼西亚信经》说，圣神乃生命之源，因为圣神乃生命自身，一切有限的生命均由此而出。这样，在生命中沉思生命，意即在圣神中沉思生命，以及死亡。只有在圣神中沉思生命，方才可能倾听死亡的意义。如此思念，方才不会被死亡的虚无所吞噬。如此思念，方才可能活得精彩，泰然迎接生命每一天不可预期的发生。因此，卢云思念母亲的举动，留下的心迹，实则乃自身生命解蔽、敞开、倾听的连串动作，穿越死亡的痛苦而领悟生命自身深奥难测的力度。都是一心而作。卢云思念的心迹，阅读，以透入此一心迹的深沉，从而领悟生命的奥秘与死亡的意义，只有如卢云一般——让自身生命解蔽、敞开、倾听，在圣神中，在生命自身中。都是一心而作，以心应心——在圣神中，在生命自身中。

邓绍光
2000年3月23日
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


念 - 别了母亲后-序-天主教图书中心--天主教文学,书籍,图书,书库

念 — 别 了 母 亲 后

序

    1978年10月9日六时四十分，星期一的黄昏，母亲与世长辞了。我不在她的床边，那是很少有的时刻。我刚巧要打电话，离开了病房。再入病房时，弟弟望着我，说：“母亲不行了。”父亲正把头埋在病榻中，悄悄啜泣。本来在房外谈话的弟妹也走进病房来，呆望着母亲祥和的脸容，一切就这样结束了。
    医生来到房间，测听完母亲心脏的跳动后，说：“是的，她已逝世了。”随后，我们一起祈祷。我努力搜索能代表我们心底话的字句：悲痛的字句、感激的字句、盼望的字句。那真是一个非常亲密的时刻。母亲躺卧在那里，宁静而安详。我们边看着母亲，边同心祈祷：“主啊！求祢在这一刻引领她进入祢的居所，同时赐我们继续活下去的勇气，并因着母亲对我们所做的一切常存感激的心。”祈祷完毕，我们一同离开病房。还记得在最后的五日五夜，一家人曾在那里无时无刻的守侯在旁，目睹着母亲点点滴滴的痛苦与挣扎。如今告别病房，我们知道她永不会再与我们在一起了。
    我想写下与母亲相处最后数天的事情。在那段日子，太多事情发生了。我恐怕日常生活的旋风会把回忆卷走。除非我能找到恰当的言语，把当中的经验陈述出来。我想表达在那段日子，母亲的爱、关怀、信心、勇气，对我来说，都较从前的任何时刻来得清晰可见；也想表达我如何得到崭新的体会，明白作为她的儿子是怎样的一回事。不过，要抒写上述种种，实在太困难太悲痛了。每一字似乎都不合适；每一种表达方式似乎都有违我真切的感受；每一页的赞美或感谢似乎都扭曲了母亲用她温柔的生命编织成的爱网。然而，若不写下来，情况会更糟；不写就好像没有为母亲的逝世致哀，又或感受不到其中的痛楚，又或并无深尝与母亲诀别的苦涩。
    我晓得要继续活下去是可以的，只要告诉自己母亲之死就像人人都必经一死一样，而我要勇敢、刚强、镇定自若、坚定不移。我晓得怎样回应朋友的慰问。当他们说：“我为你母亲的去世感到难过。”我心里早已准备妥当：不会说太多的话使他们感到纳闷。也不会说太少以致自己显得突兀或冷漠。到目前为止，我反覆说过许多遍以下的话：“谢谢……是的……一切事情都来得较我们想象的快……她跟父亲到美国来探访我……抵达肯尼迪机场时，她感到十分疲倦，不能进食……一位医生朋友发现她患了由肿瘤引起的黄疸病……只过了四天她已跟父亲返回来……在荷兰动了手术……癌症证实已经扩散开去……手术后她恢复知觉，但六天后却死于肺部的并发症……”。
    我记不得说过多少遍那些毫不重要的话，为什么我要重复念叨着那些空洞的句子？它们并没有解释什么。更糟的是，它们似乎是隐藏事实多于展示真相。每次使用那些字句时我总是质问自己为什么不能把那个奥秘向别人说明——那个我已置身其中的奥秘、那个向我揭示的新景象。无止境的对话：“节哀顺变吧”……“是的，我真难过”往往触发起一种奇怪的疲惫，而不是带来贴心的安慰。尽管这样，我还是非常感激一切为此事表达哀伤的人，并且相当乐意把我的悲痛与所有人分享。只是有些太重要的事情发生了，我怎也不能局限于以好几句常说的话加以概括，我至少该多谈一点。
    母亲不在人世了，这不能称为独特的事件。它不过是人类经验中极常见的事情。甚少儿女不曾经历或不会经历母亲的离世。不管母亲的逝世是猝然还是缓慢的，是远在他方还是近在身边的。不过，我仍想仔细思索整件事，因为它虽然不是什么罕有的、异常的或奇特的事件，但在很多方面仍然未被知晓、尚待理解。其实，每每在常见的、寻常的、平凡的事件中，人会触碰到人生的奥秘。在小孩诞生、异性相拥、父母去世的时刻，生命的奥秘会向我们显明。正是当我们最富人性情感、最深入接触到把我们连系起来的东西时，就会发现生命隐秘的深处。这正好解释了为什么我现在感到可轻松自若地谈及母亲。纵然她是我一向以来极深爱的妈妈，她的去世带给我及深沉的悲痛。她曾用不同发方法告诉我，如今仍在告诉我，最普遍的东西同时也是最个人化的。
    记得每当我在其他人面前称赞母亲时，她总是感到尴尬不已的，她不喜欢我谈论她。不过现在她再也不会把我的话题扭转，再也不会感到腼腆了。现在她也不再单单是我的母亲了，她是一个刚告别尘寰的妇人，而她的儿子想谈论她在有生之年和离开人间后向他揭示的信息。她在生时，她的生命只属于少数人；她辞世后，她的生命却惠泽所有人。


念 - 别了母亲后-一-天主教图书中心--天主教文学,书籍,图书,书库

念 — 别 了 母 亲 后

一

    一切都来得太急——而慢！我从纽约乘飞机往阿姆斯特丹时，已隐约知道我将要跟母亲说再见。虽然我经常踏上同一旅程，但这次旅程好像不太真实的。四周的景物仿佛逐渐隐没，我意识到自己的感觉正酝酿着变化。坐在右边的一位健谈的女士告诉我她女儿就读大学的事情，我却听得相当吃力。我心内迷漫空懵，连购买耳机去听音乐或看电影都虚疲无力。我也不能叫自己集中精神看书，因为它会把我带进其他人复杂的生活世界里。在寒峭的北大西洋上空，我感到孤独。不是寂寞，不是沮丧，不是焦虑，不是惊慌，而是一种全新的孤独。母亲即将离开人世了。她在等着我回去，她想见我，想与我一起祈祷。就是这种真实的感觉，在飞机带我返家的途中，在我的脑海里盘旋不休，我觉得一些非常新的事情快将降临在我身上。
    一个月前，我从耶路撒冷飞往罗马。坐在我身旁那位年约六十的男士向我解释，他正要返回美国出席兄弟的葬礼。我记得我感到不自在，有点尴尬，有点忸怩。我甚至有点恼怒，因为我要坐在这个男人身边三小时，不能享有“正常”的谈话。现在，我却是那位招来尴尬或恼怒的人，使那些不愿意从愉快的度假心情中被拖拉出来的人类同胞感到不安。我领悟到悲伤是不受欢迎的友伴，而甘愿进入陌生人的哀痛中的，是多了不起的人。
    清晨七时，我终于走在斯希普霍尔机场的狭长通道上。两小时后，我抵达了位于奈梅亨的医院，母亲正躺在病床上，在痛苦中。自从看见母亲的脸颊后，我晓得一些全新的事情已经出现了。我微笑着，她望着我，神情感激，因我来了。我轻吻她的额，轻触她的手。此时此地，既难于说话，也不必说话。似乎惟一重要的，是我俩正在对方身边。
    她望着我的眼神，跟一向以来的并无两样——我入读神学院时、成为修士时，离家到美国定居时；她的眼睛正传达着一份与痛苦永不分离的爱。也许那就是经常深深打动我心的地方——她的眼神，藏在眼眸里的爱与痛老是纠缠在一起的。每当我在家中逗留一天、一星期，一个月后再度离开，她的眼睛总是含着泪水！每当我凝望她，她那块可爱的脸庞总是巧妙地展露着因爱而痛的神情！
    我仍可看见她在鹿特丹港向我挥手的情景：她凝望着大邮轮斯塔腾丹号徐徐驶出码头，把我首次载往美国去。我仍可看见她在机场的离边境处向我挥手的情景：她静看我越过“旅客专区”的指示牌，离闸出境。我仍可看见她站在门庭前向我挥手的情景：她细看着我坐在弟弟的汽车上，扬尘远去。在各种回忆中最澄彻的——因为曾出现不下数百次——就是她在火车站的月台上向我挥手的情景：她默默看着一厢厢的卡车在隆隆声中擦身而过，我则看着她的身影变得越来越小，逐渐淡出眼帘。
    经常是这样的，微笑中含着泪珠，欢欣中夹着忧愁。自出母胎那一天开始，她的眼泪就已跟欢笑融为一体，一直都是这样的。
    她将告别尘世，这是毫无疑问的。这个事实已凿刻在她的脸上。我知道我俩都知道，只是两人都沉默不语。我弯身靠近她的脸，多接近，多亲密，多柔和，多悲痛。凝结在她眼角的泪水告诉我，一方面她感到欣慰，因我来了。但另一方面她又感到忧闷，因为我俩这一刻所能做的，只是互相对望——以及祈祷。
    “由我来祈祷好吗？”我微声问。她仿佛面露欢颜，轻轻点头默许。我知道假如她有说话的力气，必会这样提议。我觉得圣咏的字句能让我们在沟通上有新的体会。我们使用同一本祈祷书已有一年了。在多个共聚的黄昏，我们曾一起颂读晚祷、一起唱赞歌与圣咏，共享宁谧的时刻。我打开那本祈祷书，一切都是那么正常、熟悉、安稳。
      天主，我的灵魂渴慕祢，
      真好像牝鹿渴慕溪水。
      我的灵魂渴念天主，生活的天主，
      我何时来，能把天主的仪容目睹？
      有人终日向我说：“你的天主在哪里？”
      我的眼泪竟变成了我昼夜的饮食。
      我想起昔日周旋在欢乐的群众里，
      在群众欢呼赞颂的歌声里，
      领他们朝觐天主的圣殿时，
      我的心不免感到忧伤悲戚。
      我的灵魂，你为何悲伤为何忧苦？
      期望天主！因为我还要向祂颂祝，
      因为祂是我的救援是我的天主。
                （咏四十二1-6）
    那些诗句在我的唇边逐渐成形，有如一片温润的云霞把母亲覆盖，霎时间，我感到和母亲的距离是从未如此接近的。纵使她病得很重，不能展开笑颜；气血太虚，不能说声感谢；身体太累，不能作出回应，但她的一双眼睛却表达了那份单单是我俩能相聚已享有的喜乐。如今，那些诗句正散发着一种我从没发现的力量，把多愁善感的面纱拨开了。圣咏一字一句的念出来，我与母亲之间忽而涌现了一份力量、权能、神圣的真实，还有一种叫人欣喜的澄莹。一个母亲将要去世，她的儿子在祈祷，天主正与她们同在，一切都是美好的。
    母亲凝望着我时，我知道在我的心灵深处，那份对她常存活于我生命中的感激，并不会随她的逝世而消减。我凝视着她时，我晓得她会带着感激的心离开人世：对丈夫、对儿孙、对环绕她四周的欢跃生命。“我的灵魂，你为何悲伤为何忧苦？期望天主！因为我还要向祂颂祝”。一股澎湃的力量涌来，既不是来自一个备受痛苦煎熬的妇人，也不是来自一个肠断心碎的男子。一种真理的感悟把我俩拥抱着。我没有哭，也没有想哭的冲动。她没有哭，也没想说话的意欲。我们在真理呈现的一刻共聚一起，那是我们俩想一起细味的时刻。
    还可持续多久？还剩下多少时日能与她相聚？“为何如此忧心忡忡？”我在想。“何不索性停驻这里，在这非常时刻去细尝、静观上主的美善？”
    其后，我再轻吻母亲，说：“刚乘长途飞机回来，睏了，我需要睡几个小时，晚上再来看你。”我用拇指在她的前额划十字圣号，又说：“晚安……好好休息。”然后静静地离开病房回家去，父亲和妹妹正在那里等我。我感到很平静、很坚强、很喜乐。我俩是在一起的，我俩的四周充满力量。


念 - 别了母亲后-二-天主教图书中心--天主教文学,书籍,图书,书库

念 — 别 了 母 亲 后

二

    傍晚，我重回病房时,她的眼神变了。我定睛看她，她再也不能与我四目交投了。我轻握她的手，她再不能抓着我的手了。我与弟妹同守在病榻侧。我说：“妈妈，我想为你施行终傅……我想给你涂上医治的圣油，我们想一同为你祈祷。”我弯下身子靠向她，她微声说：“我什么都想不到，由你作主吧。”我点燃了一根蜡烛，然后开始祈祷：祈求医治，祈求新生命，祈求在这个危急关头得着力量，祈求有勇气降服于天主的旨意。当我三度用手划十字圣号，为安静地卧在床上的母亲涂抹圣油时，我感到她已把眼睛转向天主。
    之前，她一直想着我们，谈论着我们——丈夫、儿女、朋友。现在，仿佛到了要面对天主的时刻。她的眼睛正往内看。她再也看不见她的丈夫劳伦特，她的儿女哈里、保禄与玛利亚、维姆与凯尔琴、劳琳和马克。她正注视着其他的真实：一些更惊心动魄、慑人心魂而却相当重要的事情。
    在蜡烛的掩映下，终傅随着微声道出的字句、圣油轻柔的涂抹而完成了，恬静而温馨。过了一会儿，母亲的挣扎开始了。我们全无心理准备，甚至怎么也想不到她的死亡是会带着挣扎的。我们没有预期会有焦虑、恐惧、剧痛。我们又怎会？她的生命美丽、温柔、慷慨，把可付出的一切全都全然付出了。这样的生命又怎可会以焦虑、疼痛、饱受折磨的挣扎告终？心境平静的人应该死得宁静；忠实虔诚的人应该死得安静；常存爱心的人应该死得祥和。但这是真的吗？我是谁，竟自简单化的方程式及逻辑次序？我连人为何活着都不知，又怎能期望自己明白人会怎样死去？假如生命是一个奥秘，为什么死亡会被视为一种我们能掌握与理解的真实？
    我涂在她身上的圣油绝不单是带来医治的油。当然，雅各伯宗徒写以下的经文时，心里想的最主要是医治：“你们中间有患病的吗？他该请教会的长老们来，他们该为他祈祷，因主的名给他傅油。出于信德的祈祷，必救那病人，主必使他起来；并且如果他犯了罪，也必得蒙赦免。”（雅五14-15）然而，油不仅是医治的象征，也是挣扎的象征。古代的战士打仗前先在身上抹油；现代的摔跤手则用油来舒筋活络，好使身手灵活敏捷。
    我把油涂在母亲身上的举动，难道是助她迎战人生最后的一场仗？生命与天主如斯紧密联系的她，难道同时较许多人更确切认识撒殚的魔力？难道真的这样叫人难以置信：恒常恳切祈祷的她，其实也是最意识到魔鬼这位“诱惑者”的存在？难道伟大的信心展现着的，是疑惑的可能性；伟大的爱呈露着的，是憎恨的可能性；伟大的希望揭示着的，是失望的可能性？
    我渐次明白到我给她抹上的油，标志着一场伟大的战争必须展开。事实上，这是一场终极的战争，当中的威力只有极少数人能领会。
    要把艰苦的死亡阐述出来，是十分虔诚的尝试。母亲不只一次，而是经常的告诉我，她害怕死亡。不少人会说相同的话，但母亲指的是一些非常具体、十分明确、绝不含混的事情。逝世前三周她告诉我：“我害怕死亡，不是怕去医院，不是怕做手术，不是怕要受苦。我是怕要去天主面前，敞开生命给祂看。”叫母亲颤抖的，原来是这种和天主伟大的相遇。她是深深感受到天主那份叫人敬畏的伟大，又充分意识到自己的毫无价值，才会对这次会面胆颤心惊。
    也许恐惧不是最恰当的字眼，也许她的意思是畏惧，基于一种深刻得无从抗拒的认识：天主与祂创造的人类之间存在着巨大的鸿沟。这种令人颤栗的认识，意味着一个重大的挣扎、一场拼搏、一场斗争。人怎能面对天主并活在祂面前？人除了信、望、爱外，还能持守什么？其他一切的事情似乎都在这个恐怖的时刻遁走了——就算是丈夫、儿女、儿孙、一个活得漂亮又有苦有乐的生命，此时都消失无踪。在死亡的一刻，只有天主是重要的。人的挣扎是孤独的。事实上，在死亡的时刻，油正是一个深奥的象征。
    我为母亲施行病人终傅后不久，她就陷入了漫长的、延展着的痛苦。我和妹妹回家后，打算留下来多陪她一会儿的弟弟，目睹那份恬静的宁谧离开了她；取而代之的，是一份焦躁不安的惶恐。不仅是母亲的双眼仿佛不再注意身边的人，她的动作也不再协调，她整个身子像是给恐惧占据了。弟弟把母亲的变化告诉我后，我们决定由那一刻开始，要不分昼夜的陪伴着她，要逐日逐时、逐分逐秒地陪伴她与痛苦搏斗。
    我们的生命是何等不可思议的奥秘！我们将会目睹挚爱的母亲在疼痛中苦苦挣扎，对这个将要发生的事实，我们每人都心里有数。我们什么都不能做，只能守在这里，紧握她在空气中焦躁不安的手，轻抹她滴着汗珠的前额，细心关切地拍松她的睡枕，尽量为她提供丝丝点点的舒适。
    我还未弄清自己在那些时刻的感受。我感到无力、渺小、无助之余，同时又尝到安宁、刚强、平静。我正看到和感到一些以往从没见过或感受过的事情，但仍未找到能阐述这个经历的字眼：无力而刚强、悲戚而安宁、破碎而整全。我还未充分了解这份全新的感觉。不过，有一样事情使我感受深刻，以致我可以清楚说出来：我能在这个严峻的考验时刻成为真理的一部分，是一种福气。
    一切都是真实无伪的。母亲快要离开人世了，没有人拒绝相信。虽然她受的苦深沉又深邃，她却没有在我们面前隐藏起来。我们经历伴她同行的特权，不仅能接近她的苦难，还可与她的苦楚亲密相扣，与她的剧痛紧密相连。望着母亲空洞无神的眼睛，引导着她胡乱舞动的手臂，对她不断说着安慰鼓舞的话，我并不感到害怕，或焦虑、紧张、忸怩。我从未如此深刻地感受到真理叫人得释放的滋味。这是非常神圣的一刻，我能在此，是福气。
    外面的世界——街道上擦过的车子，医院走廊传来的声音、在美国的学生、要讲授的课堂、要参与的会议、要撰写的论文、要讨论的书本——忽而变得朦胧飘渺，晃荡着不真实的幻影。真理乃在此时、此刻、此房间：母亲快要逝世，她要同生与死的巨大力量作垂死的搏斗。
    她再也看不见我，或父亲，或我的弟妹，但她却看到我们看不到的。她从搏斗的深处向天主呼叫：“天主啊，天主啊，我的天父，我的主。”这些话，这在她生命里说过不知多少遍的话——如今正发自她存在的深处，形成了绵长而悲痛的呼喊。
    悠长的分秒演化为漫长的日与夜，她的呼喊变得越来越深沉、激荡。挨近她时，我隐约听到她的祈祷：“我们的天父，我相信，我盼望，我爱……我的天主，我的父……”我相信这是面对那个伟大的会面的挣扎。我很想给她所需的自由，助她进入这个孤独的时刻，给她空间，好叫这个最神秘的事件得以发生。我知道她需要的，不单是慰藉的话；在这场信心的挣扎中，她需要各种我们能给予她的支持。我与父亲、弟妹一起照她暗示的祷文祈祷——天主经、信经、玫瑰经、圣母德叙祷文。这样，我们感到像是替她讲出她不能再说出的话，并用祈祷的盾牌把她包围，使她得以奋力打这场孤独的仗。
    为什么？为什么在一个善良、慈祥、温柔、仁厚的妇人身上，我们目睹如斯剧烈的痛楚？为什么向来慷慨无私的她，竟要进入这个饱受折磨的时刻？为什么她要面对这样的痛楚、苦难、挣扎？
    在母亲临终的日子，上述的问题反复出现。身边的朋友不时慨叹，要一个可爱可敬的妇人承受如斯痛苦的死亡真不公平。很多朋友替她不值，坚决认为她不应陷入这场受尽痛苦撕裂的搏斗中，但我们可真的明白个中的意义？
    慢慢地，随着悠长分秒和漫长日夜的消逝，我开始猜想，母亲的挣扎其实是反映了天主的爱那份叫人敬畏的真实。谁较主耶稣更眷爱世人？谁曾承受较祂剧烈的痛楚？耶稣一生忠心事奉天主，死亡的一刻却不是平静而安宁的。没有罪的祂，却要承受极深的、不能量度的创痛；祂在十字架上的呼喊：“我的天主！我的天主！祢为什么舍弃了我？”仍响彻一个又一个的世纪。
    难道母亲被召唤去分尝的，就是这份创痛？难道她被邀请去要较许多人更深刻体会的，就是这个十字架？我不晓得。就这些问题，我不能说是或否。她临终前发生的事情既不能解释，也不能弄明白。但这些日子我脑海中一直盘旋着一个想法：曾深爱多人、付出许多、感触很深的她，是被召唤去与基督联合起来，甚至与基督的苦痛联合起来。
    我的朋友不绝的对我说：“你的妈妈事事先替人着想。”这是真的。她为别人而活：为丈夫、为儿孙、朋友。她确是以基督的心为心，常常看别人比自己好。但这不等于她就可以安然去世。为何我们认为基督徒会安逸的死去？为何我们相信，只要盼望与基督在生命上联合，就会叫我们的死亡舒适安泰？一个充满怜悯的生命是会他人的困苦感同身受，也会叫自己的死化成与别人一同死去的行动。我望着母亲的挣扎，听着她盼望和信心的呼叫，不禁猜想她或许正在与许多她曾为其而活的人一同呼喊。
    从耶稣极大的痛苦，我们看见这个世界最凄怆的苦楚：“开始忧闷恐怖起来，对他们说‘我的心灵忧闷得要死，……’”（玛二十六37-38）。每个想以基督的心去活的人，岂不被召唤要同样以基督的心去面对死亡？对不同的人来说，这可以是指非常不同的事情。当然，这不一定指母亲的艰苦搏斗。然而，也许我们至少要明白，与基督同活的人，必须作好准备随时要与祂同死，甚至要愿意接受祂的邀请，进入祂凄恻的痛苦中。
    那么，这究竟是什么样的痛苦？是对天主的恐惧吗？还是对惩罚、对祂恢弘而神圣的临在感到惶恐？我不知道，但就我对所看的一切的感应，那是更深邃的奥迹。那是对那道分隔了天主与人的鸿沟的惊恐，而只有信心，才能拉近当中的距离。当一切我们以为珍贵的东西都悄悄溜走了——我们的家和深爱的人、我们的身体及其各种生活的方式、我们的心灵及其各种细心的关注——绝对没有一样东西留下来给我们抓紧不放时，真正考验临到了。就是在这时候，人一定要有信心去降服于一位慈爱的主，相信祂不会容让我们堕进残酷而深不见底的峡谷，而是会带领我们进入祂特别为我们预备的家园。母亲认识自己的软弱与缺点，常年累月的深切祈祷不但向她揭示天主的伟大，也让她发现自我的渺小；不单向她呈露天主的慷慨，也让她了解自我的惶恐；不仅向她展现天主的恩宠，也让她正视自我的罪性。也许正是她持续不断的与天主谈话，使她的死变成一桩如斯痛苦的事件。在死亡的一刻，一切都溶化为信心。对天主的信心——对那位认识我们存在的每一微细处、尽管我们过犯累累仍深爱我们的天主的信心——就是那道把我们从今生带进来生的窄门。
    我在说什么呢？我是否把一个活得善良却死得痛苦的妇人之死，编撰成一幕凄绝的存在主义剧？在母亲四周悉心照料她的医生和护士，既不能也不会说出我上文提到的字句和构想。他们只会把整件事情理解为逐渐缺氧、难以解释的焦躁不安、无从明白的呻吟。然而，这就是所能说出的一切吗？无疑，缺氧会导致焦虑，但不是所有焦虑都会变成独自与天主相会时信心挣扎的经历。那我谈及分尝基督的痛苦，到底在说什么呢？有些人，主要是医护人员，把母亲的挣扎纯粹诠释为对一个极彻底的手术的生理反应。其他人，那些认识母亲的虔敬的人，则把这个挣扎视作她在半昏迷状态中久远的记忆的重现，以及潜藏她内心的日常用语的唠叨。但我看到别的事情，我看到自己的母亲正在进入那个完全单独与天主会面的时刻，而在那一刻，她要作出生命最后的决定：信心的决定。


念 - 别了母亲后-三-天主教图书中心--天主教文学,书籍,图书,书库

念 — 别 了 母 亲 后

三

    某一天，她不再是我生命的一部分时，事情会变成怎样，感觉又会如何？这几年来，我经常问自己这个问题，虽然我明白不会有答案，因为这种体验对我来说总是遥不可及。我逐渐意识到在我的童年、青少年、成年各阶段，我跟母亲的联系越来越深，越来越密，甚至到了一个地步：在她离开尘世前，我永远没法完全了解联系的含意。每次我试图猜想没有她的生命是怎个样子，我的脑海就会一片迷懵，甚至都完全想像不到。可是，我逐渐感应到母与子的关系有种奥妙的深度。我也读古哦一些心理学的书，认识何谓占有欲强的母亲、依赖性强的儿子，以及子女与父母之间难分难解连系与束缚。但我晓得这一切都不足以阐明我与母亲的关系；尚待了解的，还有很多，很多。
    从她身上，我领略到一种无条件的接纳，不管我是好是坏，是成功是失败，在她身边还是远在他方，都没有关系。在她身上，我体会到一种不带要求或操控的爱，这种爱给予我的归属感，是不能在别的地方找到的。我难以确切地比表达我的感觉，“归属感”已是最接近的字眼了。母亲代表这一种良善而安全的真实，这种真实远较她自己魁伟。即使在混乱和不安中，又或面对冲突和失败，我仍会坚持生命最终都是美善和仁慈的。我深知她是我的老师，以往是，现在仍是。这不是频密的探访、书信来往、电话聊天的结果。与讨论问题、制订计划也不大相干，与日常生活的大小决定更扯不上关系。由于我俩的家在大西洋两岸遥遥相隔，这种形式较简单的依赖关系，甚少有出现的场合。
    当我默默反省：“活着总较不活着好，挣扎而失败总比从不正挣扎好。”我深信这或多或少带有母亲的影子。也许我能指出的是，她给了我一个基本的观念：生命是美善的，使我因而无拘无束、毫无畏惧地去了许多地方游历，与许多不同的人相处，并在许多不同的环境下，纵是远离家乡仍能感到闲适自在。
    如果我把这等事情告诉她，她可能会感到迷惘、尴尬，甚至不适。又或者她只会称我为感伤主义者。事实上，我不可能对她说出这些话。是要到了这一刻，她走了，被埋葬了，这些思想和字句对我来说才不再显得傻气或太浪漫，它们只不过是传达着一个真理。
    “假如她不再出现在我的思想、感受、情感的世界，生命会是怎样的？”就这问题，以前的我从不能找到答案。如今，我明白到答案只能慢慢地、轻柔地、细腻地、耐心地悟出来。答案不会是蕴藏在一个思想或灵感中有待发掘，而是会通过一种全新的爱观照出来。
    我看到父亲和弟妹在医院围着她的情景，开始明白到她是永不会抛下我们不理的。那份她给予我们、叫我们感念不忘的安全感——那份深信这个世界是可以依傍的归属感，是不会与她一同辞世的；相反，它会停泊在我们存在的深处。
    我在父亲身上首先看见这份安全感。我常担心母亲一旦较父亲离去，父亲会如何的伤心、悲痛。我常猜想与母亲快乐地生活了那么多年后，父亲将怎样孤独一人的过日子。我看着他凝望垂死的妻子的神态，晓得他有一些我以前不曾发现的潜在资源。那就是一股不会遭死亡毁灭的爱的力量。我又看见他的泪光闪耀着能力、勇气、自由。那时候我才确信母亲的死不会把他压碎。同样的力量，出现在我的两个弟弟和他们的妻子、我的妹妹和她的丈夫身上。他们正散发着爱与关怀的光华，把丧失慈母的悲怆掩盖了。在我身上也有同样的感悟，在那些日子，我感到刚强，甚至有种奇异的喜乐。那是一种感受到伟大的爱把我们联系在一起的喜乐；这份爱是她给我们的，也不会随她的离开而给挪走。
    我很难阐述我想说的事情。“爱”、“关怀”等字眼本来是很容易用感性的角度来交流的；然而，在我们这群站在母亲病榻四周的人当中，没有一人擅于向对方表达情感。其实，在漫长的等候过程中，没有一人说过一些别有新意的话。用词总是大同小异的。可是，眼看着她的生命慢慢消逝时，我们全都感到彼此间由她建立的联系变得越来越强，越来越深。
    我们开始感受到一份全新的亲密感觉，这份感觉难以描述，远超所谓“你们还有对方”的说法。对彼此来说，我们都变成了新的人，有着新的生活和新的角度。生命也开始用崭新的方式来揭示自己。我不是单单的跟母亲道别；我同时也摒弃了自己身上一些应该死去的东西。在父亲和弟妹身上，我目睹同样的改变。那些造成我们之间距离的旧有界限，如今给打破了，新的亲密正在滋长。
    只有站在这样的一个角度，我才能较充分了解为什么一家人走在一起祈祷会变得这么自然。还是孩子的时候，我们临睡前都会一起祈祷。现在大家虽然仍会在桌前一起祈祷，却甚少进入祈祷的亲密中。
    如今，一家人围在母亲的病榻边，我们感到大家的祈祷是自若的、自在的、自发的、自然的。祈祷中的用语满有力量和意义，远胜我们曾向对方说过的一切话。它给予我们一种团结的感觉；那并不是对母亲病情的揣测，或对她康复机会的估计所能制造出来的。它给予我们一种在一起的感觉；那决不是大家刻意营造出来的。它敞出了一片空间，让我们可在那里一同歇息。
    我们念诵的祷文中，有些是年幼时母亲教导的，久违了的祷文如今重见天日；有些祷文是从来没背诵过的；有些则是历世历代身陷苦境中的男男女女反复诵读的。
    我们一起诵读的祷文，成为了大家聚首一堂的空间。我们的恐惧与忧虑在那里都消失无踪了。那些祷文又仿如安全的居所，我们在那里可轻松自若地攀谈着，无须徘徊在不贴切或自创的术语中，搜索枯肠。圣咏、天主经、玫瑰经、信经、光荣颂、以及众多的祷文为这个新居处建造了四道墙壁，我们得以在安全的结构内自由自在地走近对方，走近需要我们以祈祷支持她孤军作战的母亲。
    白昼与黑夜，随着绵绵不尽的祈祷、宁静、短谈，一个复一个的溜走了。我们深深感受到的她经历到我们的同在，也感应到我们祈祷的轻柔节奏。我们不时挨近她，告诉她我们在她身边，告诉她我们对她的爱和感激。不过，更多时候，我们纯粹静默不语。起初，我们会阅读书报杂志来打发时间。现在，我们只是看着她，并互相对望，让漫长的白昼与黑夜深化我们的同在。由那一刻开始，惟一重要的事，就只是与她同在，而不问什么，或要求什么。


念 - 别了母亲后-四-天主教图书中心--天主教文学,书籍,图书,书库

念 — 别 了 母 亲 后

四

    经过三天的搏斗后，母亲已经筋疲力尽。她再没力气猛烈地摇动手臂，她甚至不能再咕哝着祷文或用清晰的字词向天主呼喊。医生看见她这场漫长而痛苦的挣扎后，说：“她仿佛在一道长梯上跑上跑下跑足三天，现在再没有残余的力气了。”
    我们在她的床边坐着，静看她的呼吸逐分逐秒渐趋微弱。三天以来，我们一直伴随她那挣扎，在病床两侧紧紧抓住她，说安慰的话，为她默默祈祷或大声代祷。在过去的一星期，我们偶尔会以为母亲有生存的希望，或抱有短暂的幻想，以为母亲总能回家再与我们在一起。我们尤其渴望的，是看见她睁开眼睛，对我们微笑，然后说几句话。
    我们一直盼望着母亲会在某一刻跟我们打个招呼，又或说一些话。这个盼望把我们的心神牢牢抓住。我们不断问自己和对方：“她听得见吗？她知道我们都在她身边吗？她可感受到我们的爱和关怀？她可明白我们在说什么？她可感觉到我们正为她祈祷？”
    有时好像隐约看见她微微跟我们打招呼或示意。但绝大部分时间她的眼神迷茫空沌，就是抓住她的手，她也是毫无反应。父亲看着她，柔声说：“我知道你有很多事情想讲，但你不能——那不要紧，我们就在你身边。”当父亲说着这些话时，我极渴望得到母亲的回应，只须稍稍回应一下就行了，例如说一个字、点一下头、牵一牵嘴角、动一动手背。我们就好像在乞求多点儿接触。
    人类真是多么渴望与其他人接触！与母亲相处了三十、四十、五十年，有过无数次的谈话、讨论和亲密的交流，我们仍想再次得到她的示意。我们仍在盼望着母亲再一次祝福我们。我间或感到内疚，因为母亲曾付出了那么多给我们，我竟还渴望她再惠赐我一个回应。我甚至觉得自己自私、贪婪。可是，那个渴求始终存在，而且十分强烈。我们必须慢慢接受她其实已给了我们够多了，甚至是过多了。
    时光点滴的溜走，大家都清楚知道，她越来越接近死亡的边缘，而我们永不能再接收到她的一字一词或一个手势了。在过去的三天，虽然我们早已晓得她正步向死亡，但直到这一刻，我们才意识到终局的含意。那表示我们再没有机会表达感谢或悔疚、喜乐或哀愁，再没有机会去改变任何事情。永没有！她的生命快要终结，我们与她的关系正移进回忆的国度。我们明白到她的丈夫、儿子和女儿与她一切的“相知相交”，将会在这一刻永远给界定了。日后的问题不再是：“我们将如何与她相处？”而是：“我们将如何怀念她？”
    看着喘吁吁的母亲，在挣扎中精疲力竭，我们脑海中的回忆开始慢慢整合，把所发生的一切总结起来。父亲望着我说：“我和你妈妈一起的生命，在眼前徐徐飘过：我们初次见面的情景、当初快乐的时光、最初的小争拗和冲突、一起工作的艰辛岁月、你的诞生及其后发生的一切，知道今天……好像一幅幅小图画般呈现在我眼前。”望着父亲，我打从心底里感受到人生的短促：一闪而过、稍纵即逝……来去匆匆……昨天今天……全都压缩在睫毛眨动的一瞬间。在这一刻，我感到无比的温柔：一种以前从未尝过的亲密。当中的感通，并不是如智者向愚者说话、老叟向青年训喻、过来人向初学者传授心得般。在死亡临到的一刻，所谓聪明与愚昧、年老与年青、专家与新手的界限，不复存在；我们都是同一样的人，一同领受众生平等的恩典。
    终局临到的一刻，寂静无声。我离开了病房打电话去。我最小的弟弟和妹妹在医院的走廊上踱步聊天，这是他们偶尔不在母亲床边的时刻。父亲与二弟则守在母亲病床的两侧，静看着她的呼吸，一切都很安静。护士刚替母亲整理床铺、洗手、洗脸、梳头，一切都十分安静。
    黄昏时分，六时许。父亲正全神贯注地看着母亲，以为她仍有很多小时的生命。可是他赫然发现她的呼吸突然变得缓慢，她的颈部肌肉微动了两下。父亲知道她已停止呼吸了。一切都很平静，非常平静。父亲弯下头，吻她的手，然后哭了。接着他对二弟说：“她已离开了，快通知哥哥和弟妹。”我们站在母亲床侧的时候，一起念着过往数天经常念诵的祷文。不过，我第一次加上一句在日后漫长岁月里我们会说的话：“愿永恒的真光照耀她，使她安息。”
    母亲的呼吸就这样停顿了，一切就是这样子。父亲用谨慎的词句叙述她生命最后几分钟的变化，把她的生命如何随着颈部轻微颤动而结束的情景告诉我们。“这是不明显的。”他说，眼神流露了柔和的微笑。一点也不戏剧性，一切都如此安静。很难把它形容为一桩事件。某一刹那，我感到难过，因我不在房间里头。不过我随即明白到我应感恩，因为父亲能在最后的数分钟与母亲如此接近。我认识到由他而不是我来叙述故事，是恩典。


念 - 别了母亲后-五-天主教图书中心--天主教文学,书籍,图书,书库

念 — 别 了 母 亲 后

五

    周末雾茫茫的早上，我拉开睡房的窗帘，田野上厚沉沉的雾霭，尽收眼底。我想对许多人来说，要来这个偏僻的小村庄并不容易。母亲的葬礼会在十一时举行，葬礼完毕，我们会把她埋在原址是一所曾遭战争摧毁的古老教堂的小墓地上。
    望着迷濛的白雾，我尝试捕捉自己在这一天的感受。我发现很难走近自己的内心世界。蕴藏心扉的，既有诀别的忧伤，也有与好友重聚的欢愉。四面八方的朋友来到我们当中，与我们一起祈祷。这一天我得提醒自己、家人、朋友，她真的已离开我们了，她不会再弄早点，或喊我们的名字，或和颜悦色地在客厅出现，我必须让她已离去的真实沉淀在心灵的深处。
    我忽地回想起这个星期最难过最忧伤的时刻。我和父亲一同从医院驱车返回了父母住上了八年的小乡镇，在四十五分钟的车程中，我们轻声地谈及母亲。当车子驶进那条直抵家中的道路时，一种深沉而内在的哀伤遂然袭来，泪水夺眶而出，我不敢面向父亲。我们都明白，她不会在家，她不会打开门扇，拥抱我们。她不会问今天过得怎样，她不会引我们到桌前，把茶倒进我们的水杯中。父亲把车驶进车库，其后我们走向门廊。顷刻间，焦虑的情绪紧压着我。入屋后，我们才猛然醒悟，原来我们的家，已变成了一幢空荡荡的房子。
    阔落的客厅，虽然仍挂着熟悉的油画，但如今好像变成了会客室；睡房俨如客房；厨房仿佛变成了冰冷寂静的角落。我在不同房间中来回踱步，感到浑身发抖。多年来与母亲朝夕与共的一切，如今在提醒我：景物依旧，人面不再。过去一直告诉我她在家中的一切，如今却对我说：你永远都不会再听到她温暖的声音了。
    我走进她的小书房，踌躇在林林总总的家庭合照中。我细看着一幅幅我和弟妹的照片，赫然发现那些曾看过许多遍的容颜，攸忽间变成了不一样的影象，正在述说着不一样的故事。我坐在她的桌旁，细读她住院前所写的短笺，赫然意识到每星期写信给我的她，从今以后不会再写只字片语给我了。在她的抽屉里，我发现一些纸夹和信封上写着我的名字，才晓得她坐在书桌前的时刻，是多频密的想着我。直到目前这一刻，我才充分认识到我已变成一个不同的人：一个没有母亲的人，一个要面对全新的孤独的人。
    我问父亲：“要咖啡吗？”“我来弄吧，”他说。我们捧着杯子坐下来的时候，心中掠过一种犹如置身于别人家中的感觉。
    这个晚上，我拿起母亲的祈祷书，然后问父亲：“你想念我们在家时经常与母亲同诵的祷文吗？”“好的，”他说。我们一同诵读母亲临睡前念的晚祷文。
    接下来的数天，家中的一事一物不断叫我想起她。在她逝世与举行葬礼之间的几天，叫人悲郁不已，因为我从多个不同的角度发现，她已离开了我们。多年来习以为常、明显不过、不言而喻的事情，现在全部化为回忆的主题了。往往是细微的东西，最是叫人悲怆。那些微小的习惯，已成为我们一起生活的日子的一部分：她坐在桌前的方式、她聚集我们一起喝咖啡的时光、她上教堂参加弥撒的时刻。就这样，她在每一天、每一刻持续不断的在我们的心中逝亡。
    周末终于来临了。我感到这个丧礼和葬礼将会是第一个好时机，叫母亲的死亡转化为一个新的开始，并与众人分享崭新的新希望和新生命。我凝眸远望烟雾迷濛的田野，心中甚至不期然浮起某种快乐的期待。我们准备在这一刻为她的生命庆祝；为她对我们付出的一切献上感谢；并与众亲友和村庄的人分享我们的忧伤和盼望。
    举行仪式的时间到了，村庄的教堂挤满了人。不仅座无虚席，连耳堂内的小祈祷室和唱经班楼座都站满了人。我进入教堂，披上祭服。此时，内心遂然涌起一种难以言述的感触。
    我准备为母亲献上感恩祭，是她唤起我当神父的意念：与她一起，我献上过无数次感恩祭。
    我准备祝福和香熏母亲的身体，向她作最后的告别。在她的一生中，她常常、不间断的祝福我。
    我准备向一切因她的逝世而来到这里的人宣告盼望和新生命的信息。他们当中有许多人很久没听过福音了。
    一个简单的领悟深深打动我。这个我急切期盼着的礼仪，并不是恐惧和焦虑的时辰，而是平静和安慰的时刻。我准备把挚爱的母亲埋葬，向她的朋友谈论她，向天主唱赞美和感恩的诗歌，向教友送圣体以纪念祂对我们永存含忍的爱。
    这台弥撒确是一个真正的庆典，就正如父亲所期望的。福音书的字句、弥撒的音乐、教友的歌声、感恩祭的神圣恩赐，使这个时刻成为美妙美好的一刻。生命之主的美善在这一刻得以确认；我们忧伤的心灵在感恩中得以提升。
    步向墓地的路程，也许较这个教堂内的庆典，更叫我们深深体会到天主的临在。我们的言词和歌声过后，轮到大自然在这个送别的时刻唱出对天主的赞美。我们护送着棺木离开教堂时，薄雾已然消散，太阳越过云层，露出嫣红的脸颊，青绿的草地闪耀着灿烂的星辉。送葬的队伍缓步前进，神圣而庄严，哀悼者仿佛逐渐变成雀跃的舞蹈员。幼马在田野上疾驰；鸟儿在半空中飞舞；民众在清风中摇曳，孩子在街道上奔跑并传来阵阵欢笑声——全都映照着生命的主的临在。面对着这些展现大自然庞沛活力的明显征兆，就算是那些仍悲痛欲绝的送葬者，也不得不顿时撤离深沉哀戚的内在省思。我感到这次送葬之行，是一生中最短却最常留心中的路程。
    十字架后走着的，是我的两个外甥小马克和赖尼尔。他们年纪尚小，未明哀悼的真义；但拿水桶和喷洒器来为外祖母做一点重要的事情，却是绰绰有余的。在我前面的，是教堂的神父和大舅父，他们都穿上了祭袍。在我后面，弟弟保禄和维姆、妹夫马克，以及四个邻居扶着棺木缓步前行。我感觉到父亲、妹妹劳琳、弟媳玛利亚和凯尔琴、小甥女弗蕾德莉可正在同行。他们紧随棺木走着，差点触碰到铺在灵柩上的鲜花。我边走边让母亲的银念珠在指间流动，那是父亲昨天交给我的。这时候，很难集中精神在任何特殊的事情上。流动的空气中，混杂着飒飒的风声、淘气小孩的喧嚷声、长长送葬队伍的祈祷声，叫人感到悲切而欢欣、陌生而熟悉、陈旧而新颖、严肃而轻松、艰辛而轻省。我干脆让这些对比强烈的感触在心灵中融为一体，不予整理。
    到了下葬的地方，剩下来要做的事、要说的话不多。简单的祈祷、感谢的言词、静默的注视——凝望着这片我日后会不断重来的墓地。残留脑海最后的印象，是各式各样的鲜花，白的、黄的、红的、紫的。送葬者相继离去，独剩父亲和我在临走前的数分钟，伫立墓前，凝神注视铺盖在如今躺着母亲遗体的坟茔上缤纷的鲜花。此时此地，我要再一次学习接受：母亲已死，已离开，不会再与我们在一起了。潜流的泪水再也按捺不住了，我感到非常孤独，非常伤心。我能做的，只是把响彻世纪的一句话再说一遍：“愿永恒的真光照耀她，使她安息。”


念 - 别了母亲后-六-天主教图书中心--天主教文学,书籍,图书,书库

念 — 别 了 母 亲 后

六

    三天后我返回美国，上次离开肯尼迪机场迄今不过两个星期，却恍如隔世。在八小时的航程中，我很想睡个痛快。连日来的焦虑、紧张、恐惧的情绪，以及喜乐、感激、爱怜的感觉把我的精力消磨殆尽，我只想忘掉一切，让飞机把我载回家去。
    然而，我是在回家的途中吗？走在肯尼迪机场不见尽头的通道上；在长长的人龙中等候办理过关手续；电召一部往纽黑文的机场客车——我感到自己是一个陌生人，拥有一份从未如此陌生的感觉。拥挤的人流熙来攘往，繁嚣如昔，不过，这次我不禁问自己：“我在这里做什么？我为什么要踏足在这片异乡的土地上？我干嘛要远离那些最关怀我的人，到这里生活和工作？”
    慢慢地，我明白了，原来她——那个一直以来都在留意我每一个决定、讨论我每一次旅程、阅读我写的每一篇文章及每一部书、视我的生命如她自己般重要的她——已不复存在。逐渐逐渐的，我意识到自己虽然远在他乡，但母亲一直以来都是我流浪的一部分，而我一直以来都是用她的眼睛看世界，然后向她述说我漫游的故事。我开始感到眼前的机场、客车、回寓所的漫长路程，以及一切的琐屑不便，变得越来越空虚、无聊，甚至有点荒谬，因为与母亲一直以来从没间断的对话突然中断了。即使这样，我发现自己仍在苦苦沉思：“我该把这些事情告诉她”；“圣诞节回到家里，她一定很想听这个故事”，结果只是再一次证实她永不会再读我的信笺或听我的故事了。那么，我的出行、我的演讲、我的成败得失、我党挣扎与当中的喜怒哀乐，还有什么价值——要是我的故事从此在空气中悬浮虚晃？
    回到美国就是回到我的悲痛去。当然，我还有父亲，他对我的爱不下于母亲。不错，还有我的弟妹，以及许多用爱和关怀簇拥着我的朋友。然而，我如今回到美国后，渗透在我所思所感的，尽是母亲不在人间的失落。我晓得从这一刻开始，我必须重新学习如何使这个世界成为我的家了。
    深夜时分，我终于返抵寓所。我呆望墙上母亲的肖像，不期然想到过去十年间她给我的一切一切。霎时间很难相信不过是数星期前，她和父亲还坐在这些椅子上，一家人藉着谈论生活的琐事来表达对彼此的关怀。
    紧随的日子，真是非笔墨所能形容。疲劳、忧伤、悲郁、慌乱，固然是生活的一部分，但当中也弥漫着喜乐、感激、全新的感悟、凄美的回忆。我必须抗拒很快就“回复正常”的诱惑。我不时想起理查德-卡尔伯特博士，他在妻子去世翌日就如常讲课，“若无其事”。
    事实上，我感到一定的压力，仿佛这种“回复正常、若无其事”的表现，是我们应当追求的境界。然而，环境并没有容许我学效卡尔伯特博士的榜样。相反地，我能腾出“没用”的时间来。这对我尤为重要，因为如果不是这样，我会很容易堕进“没事发生、没事改变”的幻想中。在一个倾向助你隐藏悲痛的社会，人必须作出十分自觉的努力，去悲悼，去追思，方能在悲痛中成长过来。那些穿上黑衣、潜藏多月来悼念哀伤的岁月，已成过去。但我深切感到若然缺乏一种明显可见的操练，我可能会受不住诱惑，让一切“回复正常”，因而忘掉母亲，甚至在违反自己的意愿下忘却她。
    但我知道我一定不能忘记她，即使纪念会带来哀悼、忧伤、悲郁，我也一定要纪念她。耶稣的门徒自我隔绝于群众四十天，为的是了解事情的因由。这段悠长的哀悼时期，对领受圣神前的门徒，十分重要；因为只有通过绵长而沉痛的追悼，他们才会深深体会何谓主所应许赐给他们的安慰。只有当他们放弃紧紧抓住他们的主不放，主的圣神才会降临在他们的心灵中。
    如果母亲的苦痛和死亡确实与基督所承受的联在一起，那么，我是否也应期待她会参与基督差派圣神到人间的行动？我越是进入内心的悲痛，就越是意识到一些新的事情即将诞生，而那是我从不认识的。我不禁猜想：每当那些与我们在爱中紧密连系的人离开尘世，耶稣是否每次都会差遣祂的圣神来到我们当中？
    忘记母亲，犹如禁止她派遣圣神到我心里，拒绝让她提升我对自己生命的洞察和理解。我开始感受到耶稣所说的话的力量：“我去为你们有益，因为我若不去，护慰者便不会到你们这里来；我若去了，就要派遣祂到你们这里来……当那一位真理之神来时，祂要把你们引入一切真理。”（若十六7，13）
    耶稣的死、亲朋的死、母亲的死，难道都是与我有益的？我能否整个人身心灵同时确认，基督的死是真理的圣神来到我们中间的途径？我是否必须沉落在伤逝的离愁中，叫自己作好准备去迎接圣神的降临？
    在母亲去世后多个慌乱的星期，这些问题对我来说非常真实。我对自己说：“这是等候真理的圣神来临的时刻，假如我因为忘记母亲而妨碍了她在我身上进行天主的工作，愿我遭殃受苦！”我感到有些重要的事情正受到考验，远较孝顺地记念她、向她献上敬礼、持守她的榜样来得深层。非常确切的说，是在我里面的圣神的生命受到挑战。记念母亲的意思既不是指把她的故事向朋友反复讲述，也不是指追悼墙上的肖像或墓地的石碑，甚至不是指无时无刻地想念她。全不是，记念母亲是指容许她驱散我内在的黑暗，带领我更接近真光，从而让她参与天主持续不断的救赎工程。在这段哀悼的日子，她每一天逐渐的在我里面死去，使我再也不可能视她如母亲一般地依赖她。然而，我没有因为让她溜走而失去她，相反地，我发现我俩从未如此接近过。在基督的圣神里，通过基督的圣神，她真的成为我的真实存在的一部分了。
    我现已重返工作岗位，如常的教学、阅读、写作、发笑、生气。一切犹如无周前的样子。但事情却不一样了，母亲已不在人世，而她的离开是对我有益的。我越来越少谈及她，甚至乎我的思绪也越来越少环绕她——但我却没有忘记她。纪念她如今的意思是更乐意地迎接真理的圣神，并理清自己的使命。
    还有许多黑暗，有待驱散；还有不少欺瞒，有待揭露；还有无数含混，有待消释。母亲的死是天主改变我，让祂的圣神释放我的途径。一切的变化仍是新近的。虽然在这数个星期，许许多多的事情发生了，但接着的岁月会发生什么事情，却远超乎现在的我所能了解。我仍在等待，纵然已在接受；仍在盼望，纵然已经拥有；仍感疑惑，纵然已有所知。
    有时候，我发现自己在作白日梦，幻想会出现彻底的改变、崭新的开始、重大的心意更新和变化。然而，我知道我必须耐心等候，容让曾用她的一生悉心教导我的母亲，如今藉着她的死给我更多刻骨铭心的教导。


念 - 别了母亲后-译后记 生有限、念无限-天主教图书中心--天主教文学,书籍,图书,书库

念 — 别 了 母 亲 后

译后记　生有限、念无限

    第一次感应到念与泪的关系，是读到陈子昂的“念天地之悠悠，独怆然而涕下”的时候。原来一个人念到深处——不管伫立在天地之间，还是蜷缩在密室隐处；走在熟悉的街道上，还是流连在异乡的角落；躲在人群的喧嚷中，还是埋首于无情的工作——内心都会涌起无以名状的泪——凄冷的、温热的、沉郁的、苍老的……因为思念不是纯理性的活动，意识所到之处，总会或多或少载着湛蓝的虎疫、灰濛的过去、泥褐的足印、绯红的心结。没有坦荡的情怀，谁能承受得起思念皱起的缱绻？没有生存的勇气，谁能面对得起死亡投射的绝望和虚无？不思不念，就像在穹苍的胸腹中把生命割成时空的碎片；深思熟念，又不免使自己沉溺于烟波浩淼的沧海中。也许是这个缘故，选择半思半念的人居多，想到不明所以之处就不再深究；念到心灵绞痛处就驻足不前，以苟存性灵于生命中不能承受的思忆。
    在《念——别了母亲后》一书中，卢云却不怕心魂跌撞流窜的震荡。纵使“黯然销魂者，唯别而已矣”，卢云面对尘世间叫人最形神俱裂的丧母之痛，仍敢于打开自己的心灵，进入思念的书处，作出极忠诚极彻底极深沉无保留的剖思。卢云深深认识到：“在一个倾向助你隐藏悲痛的社会，人必须作出十分自觉的努力，去悲悼，去追思，方能在悲痛中成长过来。”“我越是进入内心的悲痛，就越是意识到一些新的事情即将诞生，而那是我从不认识的。”使卢云从无边的悲戚中振作起来的，竟是他对母亲无限量、无局限、无界限的思念。
    无限量，因为卢云与母亲之间存在这一种深厚得不能理解的爱：
某一天，她不再是我生命的一部分时，事情会变成怎样，感觉又会如何？这几年来，我经常问自己这个问题，虽然我明白不会有答案，因为这种体验对我来说总是遥不可及。我逐渐意识到在我的童年、青少年、成年各阶段，我跟母亲的联系越来越深，越来越密，甚至到了一个地步：在她离开尘世前，我永远没法完全了解联系的含意。每次我试图猜想没有她的生命是怎个样子，我的脑海就会一片迷懵，甚至都完全想像不到。
    现在，卢云的母亲真的离开了，那份母子之间的情只能化作无限量的思念。沉溺在卢云心中的，是一份对母亲绵绵无尽的爱与痛：
送葬者相继离去，独剩父亲和我在临走前的数分钟，伫立墓前，凝神注视铺盖在如今躺着母亲遗体的坟茔上缤纷的鲜花。此时此地，我要再一次学习接受：母亲已死，已离开，不会再与我们在一起了。潜流的泪水再也按捺不住了，我感到非常孤独，非常伤心。
但我知道我一定不能忘记她，即使纪念会带来哀悼、忧伤、悲郁，我也一定要纪念她。
    然而，卢云并没有沉溺在个人的感伤中，积压在他心底的，还有一种对母亲无局限的悼念。卢云晓得，母亲的逝世，不仅对他个人来说有刻骨铭心的意义，对其他人而言，也散溢着人生的启示：
现在她也不再单单是我的母亲了，她是一个刚告别尘寰的妇人，而她的儿子想谈论她在有生之年和离开人间后向他揭示的信息。她在生时，她的生命只属于少数人；她辞世后，她的生命却惠泽所有人。
    这是卢云何以出版《念》的原因。在原书的封底，出版社道出了这部书的由来：
    卢云踌躇了颇长的一段时间：究竟应否把母亲逝世的故事刊印成书？《念》原是写给他的亲友的。后来，许多在这个细小圈子以外的人看过这本书，并因为有缘拜读而向卢云深深致谢，他于是释出疑虑……
    从无限量的伤逝、无局限的感悟中，卢云深深体会到对挚爱的母亲的思念，是超越生死的界限的。死不单是生之结束，也是新的开始；至爱离世的日子，不仅渗透着疲劳、忧伤、悲郁、慌乱，而且也弥漫着喜乐、感激、全新的感悟、凄美的回忆——因为真理的圣神会来到基督徒当中，在他们身上进行天主的工程，这正是基督徒盼望的所在：
记念母亲的意思既不是指把她的故事向朋友反复讲述，也不是指追悼墙上的肖像或墓地的石碑，甚至不是指无时无刻地想念她。全不是，记念母亲是指容许她驱散我内在的黑暗，带领我更接近真光，从而让她参与天主持续不断的救赎工程。在这段哀悼的日子，她每一天逐渐的在我里面死去，使我再也不可能视她如母亲一般地依赖她。然而，我没有因为让她溜走而失去她，相反地，我发现我俩从未如此接近过。在基督的圣神里，通过基督的圣神，她真的成为我的真实存在的一部分了。
    在基督的圣神里，死不是终点，不是结局，不是无尽的苦涩与凄怆。通过对离世的人无限量、无局限、无界限的思念，真理的圣神会临到基督徒中间，引导我们明白一切的真理——这是卢云深切的领受。在卢云亲切而澄彻、温柔而有力、真挚而纤细、浅易而深入的笔触下，《念》为沉落在生离死别的剧痛中的基督徒们，带来了赤诚而无限的安慰。如今，卢云也不在人世了，我们怀念他，就像他怀念母亲一样。在怀念的过程中，我们的心正好跟他的心跟他母亲的心、跟其他告别尘世的人的心、跟曾饱受死亡痛苦煎熬的基督的心全都连在一起，一同参悟死亡的真谛、生存的内涵；在有限的一生，敞开无限的心。

庄柔玉
二OOO年四月九日

—— 全文完 ——


念 - 别了母亲后--天主教图书中心--天主教文学,书籍,图书,书库

首页>>念 - 别了母亲后>>念 - 别了母亲后目录
念 - 别了母亲后

作者：亨利-卢云神父 打包下载
念 — 别 了 母 亲 后 [ 分卷阅读 ]
编者序　知觉之间
序
一
二
三
四
五
六
译后记　生有限、念无限