恩宠论-1.1. 旧约-天主教图书中心--天主教文学,书籍,图书,书库

一 . 恩宠在圣经与圣传中的意义

1.1. 旧约

其实从旧约与新约中理解恩宠的意义，这一说法是有语病的。若我们真正了解恩宠的意义的话，整部圣经就是恩宠，因为圣经记载了救恩史，讲述了天主对人类无条件的爱，主动关心人，揭示了自己和对人的忠信、仁慈。一如启示，整部圣经就是启示，天主向人流露衪自己，启示和救恩是一体的两面，当天主向人显示衪自己时就是救恩，那里有救恩，那里就有恩宠。故此，从这一角度去看，整部圣经就是恩宠，一如温保禄神父所说的天主恩宠的福音。同时，当我们说从圣经中了解恩宠的意义时，我们需要小心，因为我们不可以不提这恩宠是以耶稣基督为中心。原来整部福音的内容就是天主的恩宠，没有了天主的恩宠，福音就不是福音，而福音就是耶稣基督，耶稣基督就是恩宠。因此，启示这字眼既是最基本的，同时亦可以在我们所经验到的不同事件中，或救恩事件中引伸成为恩宠。所以当我们说从旧约与新约中理解恩宠的意义，我们要小心，里面所说的只是一些主题，而不是说恩宠的全部。这个课程是尝试在圣经中找出一些主题或基础，而这些基础和主题就是影响日后神学反省的概念。
旧约中用了两个字眼去讲解恩宠，第一个是 hen。这个字温保禄神父译成宽仁，这个字原先在希伯来文是没有宗教意义的，宽仁是指一个人对另一个人的态度，是从一个主体的角度出发。但这个字眼慢慢加入了宗教性的幅度，特别是当圣经的作者用这个字眼在天主身上时，宽仁就不是一般希伯来文原本的意义，而是天主对其他人的一种态度，特别在圣咏中见到以民急切寻求天主时，天主愿意以这种态度去宽待他们，这是旧约理解恩宠的第一个意义。咏4：2，这节中怜悯我就是 hen 的意思，恳求上主对我的一种态度。咏6：3中的「怜恤我」，显示旧约圣经慢慢将 hen 的意思加入宗教性的幅度，即主体是天主，可参看咏25：16的「求你回顾、求你怜悯」和咏26：11，咏51：3-4。hen 这个字眼虽然是上主对人的请求的一种回应，这种怜恤和怜悯不是在于人的呼求，而是在于天主无条件的施恩宠于人。如果恩宠是取决于人的呼求，这就不是旧约所理解的恩宠，天主给予人的恩宠是白白的，人是没有办法偿还，这概念是很重要的。hen 有时亦用作天主对以民大方的施恩，也是建基在这基础上，如则33：19和户6：25-26中天主对人的祝福。
hen 原本是一个人对另一个人善意的态度，逐渐转化成天主对人的态度，因而 hen 这个字变成一个宗教性的字眼，并且只用在天主的态度上，这是从一个主体的角度去看。从受惠人的角度去看，由一个没有宗教意义的字变成一个宗教性的用字，指一个人在另一个人面前蒙恩，慢慢将这个受惠者变成只是以民。这个人垂顾了我，我得到宠幸，「蒙恩、垂顾、宠幸」都是圣经中常见的字眼，以前这些字是没有宗教的幅度，撒上16：22中达味得到了我的欢心。撒上27：5的「假使我在你眼中获得宠幸」，这些对象都是君王与仆人之间的关系。由此可以看到，这个字眼从没有宗教意义。后来，这个字眼变成只用在天主对人的态度的一个宗教用字，创6：8中「唯有诺厄在上主眼中蒙受恩爱」，只用于上主的身上，不再是君王。出33：12中「你在我眼中得了宠」，是上主对梅瑟说的。
hen 这个字，可以说一个人从另外一些人身上得到怜恤，恩遇，可从主体或客体而言，两者都可用的。在中世纪的神学，主体和客体会分得很清楚，如果从主体而言，叫非受造的恩宠，因为这是天主对人主动的态度。受造的恩宠是指透过一些历史具体的事件，天主将衪的恩宠加诸某一个人身上，这是一个行动，在历中出现的。「我在上主眼中得了宠幸」，宠幸的行为，就是天主使我成为圣子的母亲，这是在历史中发生的事件。受造的恩宠，不是天主自身，而是发生在人身上，天主无条件的体恤、关心人而实施出来的行为。宽仁这字眼虽然有主和客受惠的关系，但主要是从非受造恩宠的角度而言，因为天主是主体，衪善待人，或者人受到恩待时，就是蒙受天主恩宠的时刻。两者只是从不同的角度去处理同一的问题，因为恩待、体恤是人与人之间的一种关系，可以从我的角度而言，我体恤了你，从你的角度而言天主怜悯了我。恩待，体恤虽然在圣经中没有很清楚的交待，但可以见到是强调一个不平等的关系，恩之所以为恩是人不应得，从这个人而言，我是没有本份得到这份恩宠的，但上主衪恩待了我，这是旧约对宽仁的理解。
恩宠亦可以解作一些美丽的事物，在圣经中一向都是不明显的，咏45：3的「你在世人中最为美丽」，「美丽」在原文亦是恩宠这个字，温保禄神父在他的书中解释，恩宠是一个人对另一个人善意的态度，好像与美丽拉不上关系，但两个人的相遇，一个人对另一个人善意的态度，本身就是一件美丽的事件。
旧约中第二个字眼去讲解恩宠是 Hesed，主要是指出天主与人的盟约上，天主的忠信和对人的爱。Hesed，上主的慈爱，可见于咏106：1、7、45。上主对人的慈爱不是一种责任、义务。当天主以慈爱对待人时，超出人的期待和想象之中，故此，人对天主的感激之情会由然而生。天主恩待人的态度，不单只是对以民，也施恩于其它的人类，hesed是有一个宇宙性和普世性的幅度，这在旧约中已很明显的表达出来。因此，天主愿意每一个人的得救，善待和施恩所有的人，并不是梵二教会开放的说法，其实在圣经中一向已有此基调。教会过往太着耶稣基督、教会，而忽略了天主恩宠的宇宙性，使到教会对恩宠的看法越来越狭窄。咏33：5；119：64中指出「上主你的慈爱弥漫大地」。上主的慈爱的普世性和宇宙性是历史的横切面，永恒性就是历史的纵切面，因此，上主的慈爱不但是弥漫大地，而且是恒古至今的，咏89：3；103：17；138：8都指出了这点。
上主施恩于以民而具体表现在盟约上的这个概念，是有一个慢慢演进和深化的过程，就是从救恩限于选民的观念慢慢演进到普世性观念。从这个角度去看时，hesed 就是天主整个的救恩行动，整个出谷的经验就是天主慈爱的表现（咏136）。耶肋米亚先知用另一个角度讲述天主的慈爱（耶9：23），指出天主的恩宠才是人值得夸耀的地方，而不是人自己，这是耶肋米亚先知的一些独特的看法（耶16：5；31：3；32：18）。耶肋米亚先知强调上主的具体行动是人值得夸耀和是人的恩宠所在之处。
若从一个历史的角度，或天主忠信于衪自己的盟约角度去看恩宠时，hesed 的另一个同义词是 emet －天主的忠信。正因为天主在衪盟约上忠信的态度，而促成了以民经验到上主对他们的慈爱，因此，这两个字是同义甚致互相去运用，可参看创24：27的「仁慈」和「忠信」，创32：11的「慈爱」和「忠信」。
在七十贤士的译本中，hesed 译为慈爱 mercy，hen 为恩宠 grace。如果以希伯来文的理解去看，在翻译的过程中，hesed 译得比 hen 好，因它较接近旧约恩宠的概念，而grace在希腊文中会易令人产生误解，因为它不能带出恩宠的无偿性和无条件性，以及施与受双方的不对称的地位。在旧约和新约很接近的时期，mercy 与 grace 的概念是相连的，如智3：9中，忠信、恩泽与仁慈是相连起来的。
简单来说，恩宠在旧约的理解是从态度和行为而言，态度和行为是一个互为因果的关系，以民是一个很历史性的民族，他们从经验中体验到天主对他们的眷顾，以民的恩宠观念是他们与天主的关系，天主在历史事件中恩待了他们。虽然这种态度和行为，有时是由人向天主发出呼求，但这份呼求不是决定上主对人的态度的因素，不然这就不能称为恩宠。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


恩宠论-1.2. 新约-天主教图书中心--天主教文学,书籍,图书,书库

一 . 恩宠在圣经与圣传中的意义

1.2. 新约

Grace 是泛指一切对人的爱、善功等的态度，或指从这些态度而落实的行为。如果留心看新约，这个字从没有在玛窦和玛尔谷福音中出现，而在若望和路加福音只出现过几次，而路加福音中 grace 的意念，与现时的理解是不同的。新约中真正对 grace 有全面的理解和透视是保禄书信。
首先是路加福音，它不是直接表达恩宠的意思，路2：40中的「恩宠」是指智慧，强壮和长大，与旧约中的盟约的幅度的思想，似乎不大对应。路2：52和宗徒大使录中（6：8）的「恩宠」是指天主的喜讯，为路加天主的喜讯就是天主的恩宠。
保禄在罗马人书中将天主的恩宠发挥得淋漓尽致，他认为天主的恩宠就是整个救恩史。天主无条件地爱人，施恩于人，这是人所不配的，而人只可以一份信德去响应天主的恩宠（罗3：24）。这是保禄恩宠论的出发点：天主的白白施恩，无偿性，在基督之内。保禄后期将基督等同恩宠，一如福音等同基督一样。恩宠的后果是蒙救赎，他强调罪人因天主的白白施恩而成义。
恩宠的后果是天主的宠幸，这是天主不应该做的，但衪做了（罗4：4）。罗5：15、17指出恩宠比罪恶更有力。罗11：6特别强调恩宠的无条件性。因此，从保禄宗徒引用 grace 这个字眼时的用意看，他的理解基本上与旧约相连的，他有时是说天主的态度，天主的主体性，衪愿意无条件的赏赐给人，有时说及态度的具体内容：救赎，成义，被选等。在所有具体内容之中，保禄认为救赎最重要（罗3：23；5：10），可以说恩宠是为罪人，这是保禄强的重点。
保禄强调人需要天主的救赎，而配合这份救赎是人的信德，因此因信而成义。保禄恩宠论思想的发展概念是与旧约一脉相承。保禄除了以上所说的两点以外，他认为人可在恩宠当中（罗5：2）。保禄将恩宠的主体性，天主愿意救人的意愿，慢慢等同为在基督之内，主体性是指天主愿意每一个人与衪在一起。在旧约没有耶稣基督，故此没有人会明白，但在新约中保禄宗徒再讲这份恩宠的意愿时，借着耶稣基督完成天主这份主观的意愿，因此天主的意愿就是耶稣基督的意愿，故此人在恩宠之中就是在基督之内（格前1：2，格后1：9 ，迦2：17）。为保禄来说，人未接受恩宠时，是在法律的权下，人接受了洗礼就在恩宠的权下，恩宠是在一种境况之中，与基督共融，这不是一个具体的行动，这仍是天主的意愿，天主愿意与人同在，人在基督之内本身就是一个恩宠（罗6：14，迦1：6；5：4）。
保禄给予恩宠的另一个解释是指天主的德能，因此人拥有天主的德能已经足够（格后12：9），与此相连相的，就是保禄宗徒自己所经验的，他接受了天主的德能，感受到能够参与天主的救恩工程就是一份恩宠（罗1：5；12：6；格前2：4、9、28-31）。
在后期保禄宗徒将恩宠等同耶稣基督，亦可以说耶稣基督是所有恩宠的基础，他以单数来称恩宠 － grace。保禄的思想发展秉承着旧约，重点不是提及每人所接受的是甚么恩宠，而是想强调天主在耶稣基督身上（死亡、复活）所显示的德能，这才是恩宠的全部，换句话说保禄以天主的救恩史角度去理解恩宠。所以为保禄恩宠就是耶稣和整个救恩史，到最后他会说耶稣基督的恩宠（罗16：20，格前16：23，格后13：13，迦6：18）。
在第二保禄宗徒的书信中，恩宠的概念虽有变化，但影响不大。在厄弗所人书中恩宠是指基督的救赎，将范围缩窄了，指行动多一点，实现天主对人爱的行动，使人从过往的境况进入到一个新的境况之中（弗1：6-7）。当然这恩宠需要人信德的响应，以及有一普遍性的幅度（弗1：9ff）。恩宠的后果就是在基督之内（弗1：5、7）。在哥罗森人书当提及恩宠时，恩宠就是天主的福音（哥1：6）。在希伯来人书恩宠就是那位大司祭在天上为我们代祷（希4：16；10：29）。


恩宠论-2.1. 东方教父-天主教图书中心--天主教文学,书籍,图书,书库

2 恩宠在教父时期的讨论

2.1. 东方教父

东方在神学思想上经常是有别于西方，亦不像西方那样有系统地处理同样的神学课题。西方有一位大神学家奥斯定，将恩宠论发挥得淋漓尽致，影响西方对恩宠论的理解，但在东方没有一位这样的人物，对恩宠亦没有系统的解释。所以，如果我们只集中反省 charis 这个字，或它在东方教父著作的引伸时，不会找到很多这方面的数据。因为东方的思想是不会有系统或仔细地去看这问题，当他们去讨论恩宠时，经常会放在一个更大的脉络去看，这个脉络就是圣三，救援，耶稣基督等课题。
恩宠这个字在东方教会的使用时，并不是一致的，但简单来说，可以归纳出几个看法。首先，天主透过衪的圣言，在整个受造界施行救恩的行动，因此，恩宠是普遍性的，与新约的思想十分接近，恩宠就是 logos，耶稣基督自己。东方教会对恩宠另一个较具体的看法，就是恩宠使人成为天主的儿女，恩宠使人分享耶稣基督的生命，与衪共融，这是东方教父一向强调的传统。 恩宠亦可以解作对天主的认识、信仰。
在东方教会中，教父虽然仍使用 nature 这字眼，但使用这些 category 时，并不是以一个精确的介定去应用，亦没有在日后西方神学出现的 grace 与 nature 对立的问题。东方教父中，虽然恩宠能赦免人的罪过这点思想已经出现，但仍未强调人绝对需要天主，一如后期西方强调人在罪恶当中绝对需要天主才可得救。人性在这个阶段完全是被视为乐观，是沉醉在天主的爱和救恩中的受造物。因此，希腊教父谈论恩宠时，他们是从一个较积极的角度出发。
虽然东方教父并无直接去讨论恩宠的本质问题，但他们将整个问题放在人和天主的关系去处理，指出人是按照天主的肖像和模样而受造 － 即肖似复活的耶稣基督。这种基本召叫，并不是在人的本性上加上一些外在的东西，而是人的基本本质。人就是被造去分享天主的生命 － 即圣化生命，这点是圣奥斯定之前的一点基本共识和起点。圣经的基础有咏82：26，若10：36。这种圣化通常都具体表现在洗礼的重生圣事上。领洗后的新生活（在耶稣内）是一个天主子女的新生，借着洗礼分享耶稣的圣子性。因此，圣子的降生是整个救恩史的中心和圆满，没有圣子，就没有人的圣化。因为只有圣子，我们才能成为天主的子女。
人受造时己参与了Logos，但这个受造的圆满是认识主耶稣基督、跟随衪、服从衪。所以圣子的降生就是要接纳整个人性，救援论的讨论要确定耶稣的天主性，重点不是为耶稣，而是为人。如果耶稣不同时是天主，人仍是人，只有耶稣是天主，人性才有一个出路。在提及圣子的工作同时，不可以不提圣神，圣神是复活基督的礼物。由于圣神，透过洗礼，人能够成为天主的子女，参与基督的救恩。在赋予圣神时，人已得到不死的保证（永生），因着圣神我们得到圣化。因此，一如圣子一样，救援论也要确定圣神的天主性。衪的圣化角色，肯定了衪的天主性，亚大纳削，Basil，St. Cyril of Alexandra等都指出「如果圣神不是天主，就不能使我们进入父的共融中」。所以在东方教父的讨论中恩宠的问题都是从圣三的角度去考虑，
简单来说：东方教父时期仍未出现本性和恩宠的分别，因为恩宠是天主给人无偿的礼物，但这种无条件的赠与并不意谓外在于人的一些东西。因为为东方教父来说，圣化和人性并不是对立的，反之圣化使人性圆满，如人不能达致圣化，人的本性便有遗憾。因此人的讨论和圣三、基督论是不可分的。东方教父从无将人，一如初期神学发展，孤立出来讨论。


恩宠论-2.2. 柏拉奇和圣奥斯定-天主教图书中心--天主教文学,书籍,图书,书库

2 恩宠在教父时期的讨论

2.2. 柏拉奇和圣奥斯定

柏拉奇的思想主要强调对人性的乐观看法，动机是好的，目的是反对当时希腊Manichaeism 的二元思想。柏拉奇恩宠论的出发点是：天主不可能做恶，所有的恶来自人的自由，人在受造的时候是善的，有自由、能力去完成天主的旨意。天主透过外在媒介去教育人，使人能完成。因此，法律、先知、圣言就是恩宠，就是天主的礼物。柏拉奇特别强调恩宠是外在媒介，这些外在的媒介，使人能透过自由、理性去跟随耶稣基督。善就是我出自自由抉择的善果，天主因为赋予了我们种种的条件，我们因此有能力去践行。简单来说，柏拉奇并不是相反教会对恩宠的看法，而只是要强调人的自主性。
今日我们很难去指出柏拉奇的所有思想是否正统，因为亦很难去确定那些是出于他自己，那些是他的跟随者。当我们去评估柏拉奇的思想时，他强调恩宠是人的外在参予，是否与所有恩宠都是来自耶稣基督、来自天主的救恩的圣经看法配合？人的得救是否只是靠外在的榜样而不是耶稣在我们每一个人的内心的工作和推动呢？
奥斯定在西方神学占有一个举足轻重的地位，而他对于恩宠的看法，亦影响了他之后十个世纪士林哲学对恩宠的理解，同时亦影响了基督教会马丁路德对恩宠、因信成义等的看法。虽然奥斯定在谈论恩宠时与东方教父的观点不同，例如：东方教父强调恩宠是使人成为天主的子女，而奥斯定比较强调恩宠的后果是使人从罪恶中释放出来。奥斯定这种想法，一方面是由于他自己的信仰经验，另一方面他处于与柏拉奇争论恩宠问题的背景下，因此，奥斯定对恩宠的看法，不是全面去承接新约教会和东方教父对恩宠的传统。他对恩宠的探讨范围较为收窄，只是从人的自由的角度去看恩宠。
在恩宠论上，奥斯定与东方教父的思想有出入，但在其它方面他是与保禄宗徒和东方教父的思想是一脉相承的。奥斯定与他们的共通点是：人需要在基督之内去共融，人的得救是在基督之内，成为基督的奥体等。有时我们说教会是基督的身体，这种说法有可能将耶稣作为肢体的头孤立出来，因为头与身体在理论上是可以视为两件物体。当教会没有了耶稣基督作为她的头，是一个不完整的身体，虽然不完整的教会仍可以存在。奥斯定针对这个说法，强调耶稣基督不但是教会的头，而且是教会的身体，耶稣基督就是教会，故此人的召叫或恩宠所达成的效果，就是在基督之内共融，只有在基督之内共融才是一切救恩的完满。人的最终取向就是加入这个奥体当中，与基督共融。
奥斯定将整个恩宠论的焦点放在与柏拉奇的争论上，就是从人的自由去探讨而不是直接全面去探讨恩宠，可以说这是当时环境所给予奥斯定的限制。如果我们因此片面的说奥斯定的恩宠论与东方教父是不同的，或者已脱离东方教父的讲法是不正确的。奥斯定很明白天主是临在我们每一个人之内，并一再强调我们是圣神的宫殿，圣神居住在我们的内心，由此我们可以呼唤天主为父等。这思想可以在奥斯定其它的理论上看到，这正好配合保禄宗徒和东方教父对恩宠的内在化理解，恩宠就是天主父存在我整个人之内。
奥斯定与柏拉奇的争论，主要是两者对人的自由的看法不同。柏拉奇强调人有自由，在天主的救恩工程之中，人可以自由地选择参予或不参予。而奥斯定强调人离开天主之后，就一无所能，换句话说，人去响应天主的召叫，也需要天主的恩宠，否则的话人就不能回应天主的召叫。这是他们基本上不同的看法和出发点。
但另一方面，可能是更深的一面，就是奥斯定自己灵修的经验，他感受到天主对他无条件的宽恕，再次的接纳他，这是构成他对恩宠看法的一些重要背景资料。故此奥斯定认为每一个人在罪恶中受到朿缚，人无论做甚么也不能自救，只有天主才可以帮助人。洗礼是基督徒第一个大恩宠，使人从罪恶中释放出来，加入教会，借着这种释放，人有行善的能力。因此奥斯定经常否定人的功德，人绝对不能靠自己的功德加入基督的奥体之中，他时常引用罗14：13；10：3；希11：6作为圣根据。奥斯定不是说人的功德本身是一件恶事，他认为功德不是出自天主恩宠的推动，所以这事件本身就没有价值或意义，他是基于信仰的角度而言。因此，奥斯定想正面强调人的得救完全来自天主的恩宠，如果没有了天主这份恩宠，人连行善的能力也没有；而那些不是由于天主的推动的善行，只可以说是人的德行。奥斯定强调人借着恩宠，从罪恶的环境中释放出来，得到净化，而人的圆满在于得到天主的帮助和临在他的心中。
奥斯定进一步指出，天主的帮助是完全白白的施予给人的，这是奥斯定一个很重要的思想。恩宠之为恩宠，不是靠人的功德赚回来，恩宠完全是天主白白的赐予，人是不应得到的，这思想也是来自圣保禄宗徒。但恩宠包涵些甚么，奥斯定似乎没有清楚指出，有时说是天主给人的宠幸，有时是指天主的爱或一些天主的帮助，这是相对于人的德行而言，但奥斯定肯定恩宠一定是来自天主。奥斯定有时会很清楚指出恩宠是圣神临在于人，使人有能力去行善。但无论如何，奥斯定认为恩宠不是人的本质。
奥斯定也尝试去协调人的自由与恩宠的问题，他认为自由与恩宠是没有冲突的。恩宠是使人从罪恶的奴役中释放出来，这样人才可以有一份自由去行善，因为当人在罪恶之中时，人连基本自由也没有，所以只有人在恩宠之中时才可以运用自由去响应天主和有能力去行善。故此奥斯定认为这种恩宠必定存在于人的整个人生中，恩宠不是只存在人洗礼的时候使人脱离罪恶，纵使一个义人也不断需要恩宠，因为没有了这份恩宠，人就没有能力去行善。奥斯定不是说人成义后因着恩宠的推动，人所做的一切不是出于人自己的，反之他强调因着天主的恩宠，一切人的德能，成为人自己的善果。因此，人的一切善果均是来自天主和天主为人而做的。
由于奥斯定对人有负面的看法，很自然引伸出预定论的看法。如果人的得救完全在于天主的话，那么怎样去解释人去行恶和做相反天主行为的事？奥斯定的预定论看法，否定了圣经的一个传统，即天主愿意所有的人都得救的看法。他强调天主预早选定的人才可以得到救恩，与圣经中所说的天主是忠诚和慈爱的，是相冲突的。教会最后没有接受奥斯定的预定论的看法，虽然他对西方的神学影响这样大。
总括来说，柏拉奇的思想催迫了奥斯定，将恩宠的看法局限从人的自由的角度去看，而人的得救完全在于圣神在人之内的推动，去做他应该做的事。在新约和东方教父对恩宠的看法中，奥斯定只强调了恩宠使人从罪恶得到释放，而忽略了恩宠使人成为天主儿女的积极看法。因为奥斯定对人性有一种负面的看法，而将人的 nature 贬低了，成为天主以外的本质。奥斯定认为人性是离开造物主的境况，为奥斯定来说人性不是一个中性的字眼，而是带有一个负面意思的字。但今日我们了解到人没有所谓 pure nature，人在自己的基本存在中经验到造物主与他的同在，人在展现自己的人性时接触到无限开放和天主在他内对他的呼唤，因此没有所谓提升。过往很着重提升，将人性和天主性放在对立的境况中，因为人离开天主无论做甚么也没有用，因为没有了天主，我们接受恩宠是将人性提升到天主性。人分享天主性时与天主同在，人便有能力做天主子女应该做的事。在人性中人受到罪恶的朿缚，人连行善的能力也没有，人对于自己的得救一无所能。由此可以看到这是源自奥斯定，及后影响中世纪神学对人的看法。
但当恩宠如奥斯定所强调般那样个人化时，就会出现一个危险，就是将天主救恩的普遍性遗忘了，恩宠成了达致救恩的途径，恩宠变成了一个工具，使人从人性到达天主性，没有了恩宠人甚么也不能做。但这与新约中所说的恩宠有出入，因为新约中的恩宠是使人获得救恩。当奥斯定太强调天主的角色，给予人的帮助，就忽略了白拉奇想强调人的自由和人与天主合作。无论如何奥斯定有他的贡献，影响中世纪神学的发展，他指出了恩宠就是人向天主的开放。恩宠不是一些外在的事物，恩宠是人与天主的关系，是个人化的事，在天主之内做我应该做的事。奥斯定给予恩宠一个定义，就是天主圣神在人之内的一个行动，这思想影响日后中世纪神学的思想。


恩宠论-2.3. 迦太基会议与奥论居大公会议-天主教图书中心--天主教文学,书籍,图书,书库

2 恩宠在教父时期的讨论

2.3. 迦太基会议与奥论居大公会议

418年教会为了调停奥斯定与伯拉奇之争，开了迦太基大公会议。这次大公会议主要是看原罪和恩宠，而有关恩宠的部份是DS225-227。文件没有给予恩宠一个定义，但在恩宠的后果上作出探讨。
DS226知善、行善都是来自天主。
DS227绝对需要天主。
以上三点得到教宗Zosimus的认可。
表面上迦太基会议采纳了奥斯定而排斥了柏拉奇的思想，但奥斯定也不是完全大胜，有关预定论无赞成，而对于普世性的救恩亦无否定。
迦太基大公会议后，恩宠的讨论仍未平息。新一轮的讨论出现了所谓半柏拉奇主义，他们并不是柏拉奇的门徒与他亦直接关系。他们只是不满奥斯定的极端否定人的功劳的立埸。
l 一方面他们不绝对否定恩宠的需要性，另一方面他们却认为奥定的看法太极端--预定论。
l 另一方面他们承认人没有天主的恩宠人不能获得救恩，不过，这救恩的施与在于人的主动呼求，一如匝凯是一个有病的人，如果他们不先主动，救恩不会临在他们的家。若由此推论救恩亦留在人的手里。救恩是人的工程。根据这看法，每人在天主面前得救的机会是平等，但是得救与否却在于人的主动。简单来说，半柏拉奇主义，希望可以保留人在天主前的参与和位置，他们认为可以解决天主的救恩意愿和预定论之间的予盾，但其实不然。
教会对半柏拉奇主义的响应是442年的Judiculus和奥伦居大公会议
Judiculus又称索引 （DS238-249），是附在天士教宗 Caelestin的文献之后，托名是出自天士教宗的手笔，以驳斥柏拉奇主义文件的主要目的是指出任何人身上的善都是出于天主的恩宠，恩宠这个字不常引用，但文件所关心的问题与迦太基差不多，其中最特出的是DS248提及，人的自由的问题。
奥伦居大公会议529年召开，罗马皇帝Ceasar也有参与，传闻包括在DS373-397，这次大公会议主要仍是奥斯定的思想，甚致清晰地被引述。但所引述的是温和的奥斯定主义，而在DS397中看到奥斯定的预定论是被否定。
DS373--主要针对半柏拉奇主义，恩宠不是因为人的呼求而获得。
DS374--不是人愿意，天主才工作，而是天主借着圣神在我们内在工作，使我们也愿意涤除罪恶，这是从效果去看。
DS378--肯定人的自由意志是完全败坏，恩宠为每一个人是必需的，也是白白赏赐给人的。
DS379--天主在我们内工作，使到我们可以行善。
DS385--强调罪恶的后果，人所以改变是因为天主的恩宠。
DS383--自由。
DS391--人可以成义完全因为基督的恩宠，没有其它的可能性。
综合这两个大公会议的结论，基本上想说出恩宠是天主在人内在工作，帮助人，使人可以行善。恩宠绝对与人的自由不相违背，正因为有恩宠，人才可以有自由。由于原罪，人绝对需要恩宠，恩宠的作用是除去人的罪污。恩宠是天主白白的赏赐和出于衪的仁慈，这是人唯一获得更新的途径，而恩宠也可以说是天主圣神在人内在的工作，罗5：5。DS388、391亦强调恩宠的白白和无偿性。人能够成义是因为基督的死亡，但人能行善，却未有说出这是因为基督的工作，这与新约的恩宠有点出入。
奥斯定的思想将恩宠带去一个新的方向，与新约和教父的思想是所不同的，他的中心思想是人在原罪之下是否有自由意志去行善，在这背景下带出恩宠是甚么，恩宠就是帮助人行善的一切。奥斯定思想的好处，是没有将天主与人对立化去讨论，人性因着天主的恩宠可以去行善，能与天主契合的天主性。奥斯定思想的缺点，他将恩宠放在一个负面的情况下去看，恩宠只能在人的罪恶中彰显出来，其实恩宠也使人可以分享天主的美善。


恩宠论-3. 恩宠在中世神学的讨论-天主教图书中心--天主教文学,书籍,图书,书库

3. 恩宠在中世神学的讨论

3. 恩宠在中世神学的讨论

到了士林哲学时代，恩宠的出发点然仍是奥斯定的思想，但却发展出一套不同的恩宠论，主要是在十一至十二世纪时欧洲受到亚里士多德思想的影响。奥斯定的恩宠论为十一、二世纪仍然是主流，士林哲学接纳人绝对需要恩宠，是因为原罪的关系，原罪破坏人性，因此人性在败坏之前和败坏之后是很不同的。士林哲学时期恩宠论的改变，主要是受到亚里士多德的宇宙观所影响，而与恩宠论有直接关系是两个很重要的概念，人性与 habit。
人性
奥斯定对人性的看法，他认为是历史性，人在这刻中的存有。而多玛斯认为人性是形上的，因为在亚里士多德的宇宙观里，整个宇宙也是层层相关，很有秩序的，因此nature是指一个事物或存有在宇宙世界里，按着自己的本性而去运行，nature就是每一个存有其存在的本质。如果从信仰的角度去看，人的存在的本质是回应天主，与天主相契合。这样问题就出现，因为天主是infinite的foundation，相对于人的nature，天主才称为supernatural。因此当人与天主结合时，他们之间出现了一道鸿沟，这样一定需要恩宠将人提升至天主那里，从natural提升至supernatural。所以恩宠的必需性，不是因为人的原罪，而是在于本质。在这角度下，奥斯定从没有将natural及supernatural对立起来，但士林哲学却清楚介定了natural及supernatural，如果没有natural及supernatural，人就不需要有恩宠了。所以奥斯定着重恩宠的后果是医疗、赦罪，那么多玛斯将恩宠的后果放在形上、宇宙论去讨论。这也是造成日后恩宠论与人实际的生活有所背离的后果。
另一个大的转变是亚里士多德的habit concept引入。
多玛斯认为virtue是一个habit，是灵魂的一种恒久状况的本质，而不是一个行动，是所有行动的准则。habit有inborn、aquired、infused。为多玛斯来说，一个行动之为人的行动，一定是来自这些habits。这样说如果天主在我身上行动，就不是我的行动，这点与奥斯定的思想有很大的出入。但我们会问：是否真有一种恒久的恩宠状况，人同天主在这个行动中的与是怎样，抑或其实完全是人的行动。面对这问题：多玛斯指出，恩宠是habit---principle of activity---supernatural
nature和habit
virtue也是habit founder on grace.
恩宠为奥斯定是医疗，多玛斯也是这样想，但不是在肉体上，而是在本体上。


恩宠论-3.1. 多玛斯的恩宠论-天主教图书中心--天主教文学,书籍,图书,书库

3. 恩宠在中世神学的讨论

3.1. 多玛斯的恩宠论

1. 多玛斯的特色是强调提升，这是恩宠的最重要作用。
2. 恩宠本体上是一个habit，也称habitual grace，但并不是静态而是动态的，天主的工作。
3. Grace is a habit. because grace is a quality accident. Grace is not a substance whose being is being in other. 它的存在是为改善人的灵魂。
4. Grace is created. It is a form of soul. (created grace 受造恩宠)
created grace ：habitual,elevating. 受造想指出恩宠是一些直亥存有，恩宠的存在在于主体的存在。
5. 恩宠的效果是使人提升到一个配合超性生命的终结。
6. Grace is supernatural. God is not supernatural。衪是无限。超性是指完全超出人的本性，最的效果是人神契合。
7. 恩宠是白白赏赐的，在亚里士多德的宇宙观里，各按其份，意谓普世救恩，超性生命的赐予完全是天主的自由。
8. 恩宠使人成义，成义是由罪到成义，他以衍生去描述，即有一个新的人性。
9. 恩宠圣化人，使人可以参予天主的美善。
多玛斯将教会过去关于恩宠的数据，放入一个新的结构去处理，以亚里士多德的宇宙观或形上学对事物真理寻求的态度去加以重新处。仍然认为恩宠是天主白白的赏赐，但恩宠的作用不是为赦免人的罪恶，而是针对人的本性，人因着本性而与天主共融合一的话，他需要恩宠去将他提升，使人成为新的受造物，可以响应天主的召叫，就是人超性生命的最后终向。这是多玛斯对恩宠论看法新的突破，好处是使恩宠的本质和好处清楚地表达出来，恩宠是使人的人性得到提升，亦是第一次将过往恩宠只是针对罪恶的狭窄观念释放出来。
但多玛斯恩宠论的不好之处：
1. 与历史脱节
一如学术与教会生活脱节，例：成义的演变过程，成义是一个行动（mystical gneration），但另一方面可以细分成很多不的时刻。另一个例子就是恩宠可以划分成很多类型的恩宠，是基于抽象概念。
2. 本体论的语言与恩宠的奥秘不协调
impersonal context 而不是personal context. 近代强调personalist approach, intersubjectivty。
justification - generation of a new substances 而不是与天主的爱的相结合。
3. supernatural这个字容易引起误解
supernatural 指出天主的transcendence，但好像是加上去的一件外衣，由外面而来的，即由天主，恩宠的生活不是一般人的生活，随之而来的就是其它的分割。


恩宠论-3.2. 宗教改革者对恩宠论的对法-天主教图书中心--天主教文学,书籍,图书,书库

3. 恩宠在中世神学的讨论

3.2. 宗教改革者对恩宠论的对法

3.2.1. 历史背景
a. 赎罪券的问题，马丁路德不是针对这个行动本身，而是针对这个行动背后的神学含义，因为赎罪券的行动是相反路德对整个恩宠的看法，马丁路德认为恩宠是天主白白的施予，而赎罪券就是人能够从自力中得到天主的宽恕。
b. 唯名主义是马丁路德作为圣奥斯定会士时所受的教育，一方面受到唯名主义的影响，另一方面亦有他自己个人的突破性见解。马丁路德与唯名主义都是强调天主的绝对超越性，认为天主有绝对的能力，而人只有ordered power，与传统的士林哲学对人的乐观看法有分别，认为人的理智不可以完全地去认识天主。
c. 在1516-1517年马丁路德公开反对唯名主义，因为唯名主义仍然相信人的本性未对原罪完全破坏，人仍有能力可以去爱天主和做天主喜悦的事，但马丁路德是绝对反对这种半柏拉奇主义，他认为人只可因信成义或靠耶稣基督的恩宠人才可以得到救恩。
唯名主义另一个特点是尝试指出，人的理性不能完全明了有关天主的知识，因此唯名主义对于多玛斯的神学大全是有所保留的。而唯名主义的态度增进了人对启示的重视，因为人无法完全用自己的理性去认识天主时，人依赖天主的自我流露去认识衪。而天主的自我流露就是记录在圣经中，因此后期马丁路德认为圣经是信仰的权威，因他再不相信人性，并且认为只有启示才是信仰的依据。
唯名派清楚地将信仰和理性介分，启示就是圣经中清楚教导的数据，而神学变成思考性的工作，换句话说当人接受了启示的数据后，人用理性去建立整个神学的架构，但对于启示人不可以用理性去问，而只可以用信仰完全去接受。这种将神学变成思考性的工作，渐渐与日常宗教经验无关，因为信仰就是无条件去接受圣经，人没有能力去认识天主、宇宙万物的根源。
由于后期的士林哲学只在象牙塔里做神学，与人的日常生活拉不上关系，促成马丁路德用一个人性化的角度去处理恩宠的问题。马丁路德基本上不反对理性，如果理性是按其位去发挥作用，但他认为后期的士林哲学太着重理性，以致影响了启示和信仰应有的本质和工作，因而也影响了对恩宠的理解。后期马丁路德反对多玛斯，因为他引入了亚理士多德的思想在教会神学的反省中，并且将亚理士多德看成是一个魔鬼。因此，在这情形之下，马丁路德只好回到圣经之中，去寻找他的神学依据。
3.2.2. 马丁路德的神学
马丁路德不是一个系统的神学家，他的写作的年期颇长，其中亦有思想的转变，他的作品包括多类型，圣经集注、讲道集、神学辩论、小单张和专论等。在他所有的作品中，很难找出一个概括性的主线，而他的思想很清楚是受到保禄和奥斯定的影响。"Forgiveness of Sins" 是他思想一个重点，因而引出了他后期因信成义的思想。马丁路德的思想方式是绝对有别于士林神学，他发展出的神学可称为「存在的神学」，而多玛斯发展出的神学则称为「智慧的神学」，多玛斯的神学是透过对ultimate ontological courses去明白和理解一件事物。马丁路德的神学没有这样严谨，因此他的神学不可以称为科学。他不是从人与天主在形上的因果关系去看，只是希望从一个人存在的角度去理解，换句话说人经验到在天主面前自己是谁，而不是在亚理士多德的形而上的世界中去理解人与天主的关系。多玛斯也是以信仰作为他整个神学的出发点，「faith seeking understanding」，信仰是指人接受启示的数据，是有权威性的，人以信仰的态度去接受这些数据，然后在此作学术性的探讨。而为马丁路德信仰不是理性上的相信，而是他整个人的生活取向，他的神学就是他自己的信仰经验，而他的信仰经验就指导他怎样做神学。
多玛斯的神学是有一个客观性的标准，可以描述人与天主的关系，将人与天主放在一个客观情况下去理解，因此他好像说些与这个人的信仰无关的事，外在清淅的事物，但欠缺说服力。以天主圣三为例，多玛斯以太阳与其它星体自我运行内在的机制，太阳与地球的关系，所以没有主体的角度，没有说服力，只是说事物与事物之间的内在关系，很清淅和客观。但马丁路德的神学是个人化，他个人信仰经验，他站在天主面前的感觉。多玛斯将天主描述为第三者，是我与它的关系。马丁路德将天主看成是第二者，是我与你的关系。
多玛斯恩宠论的结构，由于看到人的本性与天主本性的差别这样大，恩宠变成是将人的本性提升的因素。而马丁路德恩宠论的结构，由人的罪恶去看，因为这是阻碍人获得救恩的因素，故此恩宠变成伦理上的考虑，而不是形上的考虑。恩宠变成帮助人克服罪恶，获得救恩，而不是使人的本性得到提升，达到天主的超性生命。为此马丁路德不是看人的本性，而从伦理的角度去看人，因此恩宠在这背景下，所关心的就是这个人在天主面前是一个怎样的人，而人有没有能力或自由去得到恩宠，反而是一个后期的问题。
将奥斯定与马丁路德对恩宠的看法作比较时，会发现马丁路德提出的问题，是一个更基本的问题，奥斯定看人性是完全败坏的，因为人受到原罪的影响，人失去自由，没有能力去作出选择。马丁路德未谈及人的自由时，他首先专注于人的本性的败坏当中，他在人性的败坏中看恩宠，是一个伦理的问题。奥斯定从人的自由去看恩宠，多玛斯从人的本性去看恩宠，基本上是从三个不同的角度去看恩宠。马丁路德与奥斯定的思想接近，但他们的焦点不同，马丁路德关心的是更基本的问题。因此马丁路德与多玛斯对恩宠的看法，不是本质上的对立，而是大家从一个非常不同的角度去处理。如果多玛斯看恩宠是使人的本性得到提升的质素，恩宠变成在人的本性之外再加上去的，使人有一个新的本性，可以成为天主的子女。马丁路德看恩宠不是一些加在人本性上的质素，恩宠是天主无条件的行动，使人获得救恩，回复昔日的境况。马丁路德这种对恩宠的看法，似乎将恩宠局限于针对人的罪恶，恩宠变成只是使人脱免罪恶。
3.2.3. 马丁路德恩宠论
i) Sinne Justus et Peccator
1515-1516年间，马丁路德开始分辨人的罪恶和人性的欲念，罪恶是指人的行动，欲念是指人内在的倾向，一些作坏事的思想，然后将这些思想付诸行动时，就成为罪恶。马丁路德清楚指出人因着天主的恩宠成为义人后，这种人性的欲念仍然存在，因此人可以同时是义人也可以是罪人，马丁路德不认为这是自相矛盾或对立的，因为他认为那些不断在天主面前承认自己罪过的人就是圣人。由此可以看到马丁路德是从一个存在主义的角度去理解恩宠，他认为人可以同时是在恩宠和罪恶当中，因为恩宠是人与天主的关系，而罪恶则是人自我的内在倾向。马丁路德这种看法，是他个人的特色，是相对于在中世纪士林哲学时期。士林哲学的语言当中，人不可能同时是义人和罪人，因为恩宠是使人从人的本性提升到天主超性生命那里，故此当人是在天主超性生命时，人就不可能再拥有以前的本性。
ii) 成义
马丁路德看成义是赦免罪恶，当人接受天主的福音和天主的法律，人便获得了天主的仁慈、宽恕，因而成义。路德成义的圣经基础是罗4：3，由于马丁路德相信人在成义后仍然是罪人，所以成义完全是来自天主，与罪恶无关。路德对于赦免罪恶的看法，天主教会认为只是天主的看法，而不是实际的情况。因为士林哲学认为恩宠是倾注在人的灵魂之中，将人性提升至天主子女的超性生命，恩宠、成义是使人成为一个新人，而不是人与天主有了一份新的关系，天主说我是一个义人，这是两种很不同的说法。因此马丁路德强调恩宠完全是出于天主对这个人的恩待，而不是这个接受恩宠的人的灵魂上的改变。其实马丁路德所指的赦免罪恶，并不是当时所理解的是一个表面的「以此为正义」，而是因着一个人与天主关系的改变，促成一个彻底的改变，虽然路德不是以当时的ontological term去表达。由于双方所用的语言不同，因此造成士林哲学误解马丁路德所说的只是表面的正义，而不是实际的情况。
iii) 因信成义
因信成义在路德的思想中差不多是绝对的，「信」可以解作恩宠、基督，人只可以因着信德、恩宠或耶稣基督而成义。马丁路德这种看法，主要是来自他绝对反柏拉奇的思想，他认为人的救恩是完全天主白白的赏赐，是耶稣基督死亡所带来救赎的后果。信德不是出于任何人的行为，而是完全降服于天主，接受天主这份无条件的恩赐。路德对恩宠有这种看法，他将信德和善工看成是对立的，人的善工只是一些人外在的工作，人需要做一些事。信德是内在，人完全降服于天主，接受衪的恩赐。信德在后期路德的思想中慢慢更加清晰，不是士林哲学所说的，是人经过理智接受教会、信理和圣经所说的这是真理，这一大堆的数据，而是一份天人的关系，是一种existential quality，人因着这份开放自己，愿意接天主，这份信德，因而导致整个路德的神学与士林哲学采取两种不同的语言，有不同的重点。
脱利腾大公会议与多玛斯指出一个人无法绝对肯定自己是在恩宠当中或必然会得救，因为在士林哲学的语言中，可以将人与天主分开的，因为从信仰的角度去看，天主愿意所有的人得救，这是绝对肯定的。但同时士林哲学亦强调人在整个事件中的参与，对于救恩人是有自由去接或拒绝，因为有人主观性的参与，故此士林哲学保留了一个可性，人没有办法肯定自己的得救。但马丁路德不是在一个ontological的结构去看，而是在一个人际关系去看时，人与天主在这种关系中时，就不可以再分开。所以当人在这份新的关系与天主去结合时，天主愿意人的得救的主观意愿，亦同时在人身上肯定。因此为马丁路德来说，当人对天主的信仰是真实的话，因着天主不变的信念，人可以肯定自己的得救，这份肯定不是来自人而是来自天主。
iv) 合作与善行
由于多玛斯认为恩宠是灌注在人灵魂的原素，因此人接受了恩宠之后会成为一个新的存在，因而称之为成义。这个新的存在，所产生的行动，一定属于这个人自己的。恩宠的第二个后果，就是产生善行，而多玛斯对于这些善行抱正面的看法，首先，人因着自由而与恩宠合作，故此他所作的善行，仍是值得嘉许，而不是机械论的后果。第二，天主是正义的，衪会判断善恶，因此衪会嘉许人的善行。第三，多玛斯接受了希腊哲学思想的影响，人的受造是为了归向天主，恩宠推动人作出个人的行动去光荣天主，虽然人善行的主因是天主的恩宠，但人可以满全自己的召叫，仍是值得称许的一件事。
马丁路德视恩宠是一种关系，因此他完全否定了人在这份关系中值得嘉许的地方，因为他强调恩宠是天主的白白施予，和天主与人的差距，不平等，因此人在这境况中是无功可言，因为人在天主的面前是一个罪人。
由于多玛斯强调人的自由，纵使恩宠灌注在人的灵魂中，人的善行仍是值得嘉许的，但危险是造成法律主义，人可以他的善行而称义，当走到极点时，人可以从礼仪和正直的行为中肯定自己的得救。而马丁路德强调完全反对柏拉奇主义时，无论在成义的任何的一刻，都不是人的功劳，完全是天主自己的行动，是天主的恩宠。因此在整个行动中，人绝对是受惠者。但这种看法很容易做成灵修上的二元对立，使人容易对现今的世界采取一种负面的看法，只有天国才是人值得珍惜的。
马丁路德恩宠论在神学上的贡献
今日的天主教会对于士林哲神学所用的语言会感到抽象，与人的信仰生活割离，因此现今的教会比较喜欢采用个人化的语言，去表达神学的思想，救恩和天主。而马丁路德所采用那种个人化的语言，是一个很大的贡献，因为他是强调人与天主的关系，正好平衡了当时教会那种太理性化，抽象化的语言。由于他强调人在恩宠之中的不配，而天主的主动和愿意去俯就人，指出人不但是在本质上被提升，而是在关系中的改变。
总结来说马丁路德与当时的士林哲学思想走不同的方向，采用不同的语言，今天来看可说各有所长，指出恩宠不同的幅度，用不同的语言说出同一个事实。但马丁路德在说士林哲学所忽略的幅度时，采用的语言比较绝对化和有排他性，因而造成对人性太悲观的看法，由于他强调恩宠是天主白白赐予的，人只有接受，因此他否定了人性的自由和自决能力。
马丁路德将恩宠论于在一个不健康的脉络去看，从一个堕落的灵魂的角度去看，而忽略了恩宠不但是为赦罪的，当一个人没有罪或不是在罪的境况时，人也需要恩宠去圣化人，使人成为天主的子女。因此他将恩宠局限在负面的角度，同时亦将恩宠作为天主表达的语言--福音。亦是后期因信成义将圣经视为唯一的，因为人只能从天主那里获得新的关系和救恩时，人怎能确定天主的意愿，只有透过天主自己的言语，衪圣子所讲的一切。因而忽略了天主对普世救赎的意愿是这样清楚时，天主亦可以透过其它谋介去表衪这一份恩宠，所以不但是透过圣经或因信成义，还有其它的途径可以使人成义。


恩宠论-3.3. 脱利腾大公会议-天主教图书中心--天主教文学,书籍,图书,书库

3. 恩宠在中世神学的讨论

3.3. 脱利腾大公会议

3.3.1. 历史背景
脱利腾大公会议一方面是为了正面响应马丁路德，而另一方面教会作全面的反省。恩宠论由于受到当时历史的限制，是在罪恶的脉络中去看，而不是在圣经的根源去探讨，甚么是恩宠和成义。此外脱利腾大公会议为了指出教会和马丁路德的不同，因而是以护教的语气去表达，恩宠的定义是以对比的形式出现，路德以这一种看法，教会用另一种看法。虽然文件引用了很多圣经，但是以一种士林哲学的方法去处理，因为整个文件亦是充满当时士林哲学与马丁路德的语言。整份文件分成两大类，1520至1550年分成十六章，主要是对马丁路德作出正面的响应，而1551年开始加入三十三条条例，指出谁人若这样说应受处罚。
3.3.2. 脱利腾大公会议的教导
i) 人不能依赖人性而获得成义，DS1521（Canon 1-3），指出人的成义不是出于人的本性，工作或梅瑟的法律。
ii) 成义是真正的赦罪，回应马丁路德对罪人和成义的看法，DS1524，指出人本性上的转变，由罪恶的境况而转变成恩宠的境况，这转变是从耶稣基督的死亡而带来的，DS1522，指出人在成义的过程中会拒绝天主，或士林哲学不敢肯定人的得救，但从天主的角度而言，衪已绝对地战胜了罪恶。DS1537，不能阻止恩宠的力量。
iii) 成义后果也使人内在圣化，DS1528（Canon 11），这成义是透过圣神在人内在的转化而达成，所以，焦点是针对恩宠的后果只是罪恶的赦免，DS1561。
iv) 在成义的过程中，人是与恩宠合作，人主动地准备参与成义的不同阶段。
- 主动性首先在DS1521肯定，
- 为成年人来说，成义的过程是自我意识的，DS1529（后半部）。
- 因此，当恩宠推动人时，人在内心是感受到天主的召叫，这份召叫要求人的参予，但人可以接受或拒绝的，DS1525。
- DS1526是这种成义过程的例子、心理上。第一个例子，人听到天主的道理后，人自由地转向天主时，这就是恩宠进入人的心里，人愿意去响应。第二个例子，人了解到自己是罪人，愿意回头忏悔。第三个例子，人愿意跟随天主，领受圣事，渡一个新生活。这些肯定是为指出马丁路德两点有关恩宠的不正确地方。
a. 人在领受恩宠过程中完全是被动的看法。
b. 针对因信成义的看法，认为成义的整个过程中，除了信外，还有其它因素使人成义，例如，爱德和望德等等DS1530-1531、Canon 9。不过，要注意脱利腾大公会议所指出因信成义的不正确，并不是说意义上的错误，而只是反对马丁路德的绝对化的看法，因信成义这句子是正确的，因为圣多玛斯也说过这句话。
v) 成义的后果是成义的人
DS1529后半部指出义人不是天主算你为义，而是确实的义，出于人自己的。虽然在这里并未引用士林哲学的字眼，habitual，created grace等字眼，但思想的概念，理句或作出这些讨论等背后的思考方式，基本上也是士林哲学的思想。主要是针对马丁路德认为人的成义是因着基督的救赎，在人的角度而言人是一无所有的。
vi) 人不能确切地知道自己必然得救
反对马丁路德认为人必然得救的思想，理由是DS1533，补充DS1534，在主观的幅度，耶稣基督的救赎是绝对没有怀疑，而是人自己主观的善怕，才是人有所怀疑的。
vii) 人的成义可透过遵守法律、接受教会的训导等可以使到这份成义得到增长。
主要反对马丁路德认为人的成义是因着信德，DS1535，指出义可以增长，在基督内透过善功去配合。DS1536指出人需要遵守诫命和必要性。
注：
a. 马丁路德指出因信成义是在一刻中发生的，因为基于他是从存在主义的角度看，以天人关系的转变而言，但他忽略了成义和圣化两者之问的分别。两个大公会议也没有仔细去分辨两者之间的分别，而只是说成义不是在一剎那间发生的。其实大家也是在说同一事件，但双方没有办法说出成义和圣化的分别，而造成双方的误解。
b. 在DS1536，其实天主教传统亦是着重罪人和义人同在，只是大家的结构不同，在1536中说出人不应只想已是自由了，不用遵守诫命，其实为了成义，人在日常生中应遵守诫命，在这过程中罪人与义人是同在在的，任何人在日常生活中也会犯一些小罪，其实与马丁路德所说的分别不大。
viii) 义德可以因大罪而失去
脱利腾大公会议认为义德不只因为信而有，故此失去义德，也可以因大罪而失去而非只因信。反过来义与信没有一份内在关系时，人可以因为大罪而失去义德，但人仍然有信德，人可以因着修和圣事而得回义德，一如人在圣洗圣事中得到成义，但在日后生活失去义德时，可透过修和圣事得回义德。DS1542指出教会将人的圣化放在圣事脉络中去看，与马丁路德是很不同的。
ix) 人的善行有助于得救
马丁路德强调恩宠是天主的白白赏赐，故此人无论做甚么，对于自己的得救帮助不大，他是以一个这样的角度去否定善行。DS1545的响应，教会想正面肯定善行的意义，但说是一份赏报，应得的思想太强，可说是由于历史的背景，想平衡马丁路德的思想。
3.3.3. 批评
脱利腾大公会议的思想基本上是士林哲学的思想，以本体论的结构去讲论恩宠，因此脱利腾大公会议有一切士林哲学对恩宠论不足之处，其中两点是特别明显的：
i) 如果人成义后的义，完全是他自己的义，而不是天主以他为正义时，那样怎与圣经中说恩宠是天主白白恩赐相配合，怎协调两者之间的矛盾。从神学上去理解，人被提升后去到一个天主性的境况时，他不是自主的，而是完全依赖天主的恩宠才可以生活。在教义上，DS1529肯定人的成义，天主是主动因，而不是人，成义是人与天主的ontological union，人在成义之后能作出相应他成义的行为，因为他分享了耶稣基督的天主性，大公会议想在两者之间寻求一个平衡，一方面说出人在成义之后的义德是出于人自己，但同时人这份义德是完全依赖天主给予人的恩宠，人要参与了ontological union后，才可做出这些行为。其实这点与马丁路德所说的在人际关系中被提升的思想相差不远。
ii) 善行的问题
如果人的成义是一定需要人与天主的恩宠合作时，或者人的义德是他自己善行的赏报和应得，那样天主的救恩是否会受人的响应所左右。士林哲学认为人与天主的合作，只是模拟语言的一种说法，但人与天主不是在同一层面去合作和工作，那是两个不同的境况。强调人善行价值的说法，目的是想说出人在恩宠过程中人是自由和有意识的。在DS1546脱利腾大公会议尝试做出一个平衡，指出天主整个恩宠的过程中，无论事前或事后是绝对需要的。
总结
如果我们细心去分析，其实马丁路德与脱利腾的思想并不是对立的，只是双方以不的语言去说出恩宠的不同角度，或大家对恩宠不同的理解。而两者其实各有所长，一方是以存在主义的角度，另一方则以本体论的角度，在今天而言并不需要找出一套大家也认同的恩宠论。两个传统各有对恩宠独特的看法，今天我们要有一个胸襟去接受多元性，在多元性中去深入理解恩宠广阔的面貌，因为恩宠就是整个圣经和救恩史的事实，不同的传统只是表达了恩宠的其中一面。


恩宠论-4.1. Rahner 的人学基础-天主教图书中心--天主教文学,书籍,图书,书库

4. 当代的一些思想

4.1. Rahner 的人学基础

Ranher的人学基础主要由几个重要概念组成
i) Transcendence of Human Spirits
他早期的两本着作 “Spirit in the World”及“Hearer of the Word”，有以下的一些思想，人的灵魂虽然在感官的限制下，仍能接触到无限，人在自己的spiritual operation中接触到无限，这个无限的内容是不明显的、可领悟的、未能概念化或具体化、未有主题的、是一些未经理解的经验。
ii) The Theology of Matter & Form
The Theology of Act & Potency
士林哲学认为matter & form及act & potency是一些对立的事物，但Karl Rahner 基于他对human spirit的分析，认为matter & form及act & potency只是事物内在的分别，但它们本质上是合一的。例：过往称人的灵魂为（form），而人的肉身为（matter），有了form之后就可以显露人的个性、人格、精神层面上的一切，都可以透过他的肉身去表达他是谁。理论上来说matter不是form，同样form不是matter，但今日以一个历史的角度去看时，士林哲学的看法，将人分为matter及form 只能存在概念上，例如灵魂，不可以具体的看到一个人的灵魂，如若看到一个人的灵魂，一定要透过人的肉身（matter）才可以见到人的灵魂（form），换句话说若一个人了身体，没有了笑容、眼神等，他外在的一切，他的心灵是怎样，根本无从知识。如果人的肉身没有了灵魂，这就再不是身体了，这只是一件死的物体，本身再没有意义了。但人的灵魂与肉身是不可分开的，因为肉身之为肉身，是因为有灵魂，而灵魂之为灵魂，因为有肉身去将它表达出来。这种表面上是有分别，但本质上是合一的或本身不可以分割的思想，经常出现在Rahner后期的神学表达上。特别是用这种内在关系去解释恩宠时，会更加清楚两者的不可分割性，例：人的灵魂在思考时，人这份思考的能力，就是接受天主恩宠的潜能。而恩宠经常是与人的超性生命相连，所以人的灵性向无限开放就是在人这个具体现实世界上实践。因此，恩宠与人是连接在一起的，虽然过往士林哲学将人性与天主性是分得很清楚，需要恩宠将人从一个境界带到另一个境界中，为Rahner这只是一个reality，虽有不同但其实是合一的，Rahner用这一个结构去指出恩宠的作用。


恩宠论-4.2. Rahner的恩宠论-天主教图书中心--天主教文学,书籍,图书,书库

4. 当代的一些思想

4.2. Rahner的恩宠论

过往，恩宠就是天主临在一个人身上，但未必是说及个别的行动，因为整个救恩史就是恩宠，天主向人流露衪自己，天主参与了人类的历史，分享人类的一切，在这个分享里提升了人，使人分享了衪的天主性。但士林哲学将恩宠说为受造恩宠，将恩宠从一个主体的态度变成行为或后果，而这后果带来了人的转变，一种本体性的转变，从人性提升到天主性。这种转变将天主的主体性的恩宠，愿意与人同在，而变成为受造物内在的转变，本体性的转变。这种说法正好与圣经所说的恩宠有点背道而驰。
Rahner 首先说明恩宠是非受造的，荣福直观，天主将自己的（ontological being）转向人，因此，恩宠的第一个因就是天主自己，第二个因就是受造恩宠。换句话说，Rahner将恩宠这个问题以天主为主体出发和角度去看，他尝试综合士林哲学所着重恩宠带来的本体性的后果，另一方面带出恩宠的主体性的幅度，恩宠是带给人与天主有一份个人的关系，这是马丁路德所强调的。
在1950年，Rahner发表了一份文章“Concerning the Relationship between Nature & Grace”。Rahner发表这份文章的背景，教会当时出了一份文件「人类通谕」，这份文件仍将恩宠放于一个外在的看法，恩宠就像一件外衣披在人性上，使人性能转化成另一种本质。这份文件与当时的新神学的看法有所不同，因为新神学的神学家刻意地要从一个人际关系的角度去讲论恩宠，两者产生了冲突。Rahner这份文章是尝试去平衡两方面的看法，既从士林哲学的ontological角度，同时也是从人际关系的角度。「人类通谕」认为natural及super natural是两个完全不同的ontological order，natural是pure nature，与super natural是不可以互通的，人不可能在natural中有任何super natural的经验，因为大家是在不同的境况之中。从这个角度去看，super natural是一个从上而下加于人身上的启示或恩宠，与人的历史、经验毫无关系。如果这样去理解，人生活在一个自然的环境，而人生活在这环境里，觉得很自愉，人便无需要天主的启示。启示在这角度而言，反而被视为干扰，以及对人的自由有所限制，接受了恩宠之后，我与天主要建立一份关系，使到自己更加不自由，因此，人对启示的响应是没有意义的，与人性生活没有关系的盲目服从。
新神学反对这种extrinsicism的看法，新神学根据奥斯定的思想，指出人的存在是有一个内在倾向是寻求天主的，正如奥斯定所说，我若找不到天主，我的灵魂不会安息。这是新神学的理据，反对将恩宠视为外在加诸于人的看法。但新神学这种看法仍有不足之处，那么恩宠的白白与无偿性便含糊不清，因为在士林神学的语言里，天主是不变的。如果人的天性是指向和寻求天主，那么，天主不可能将恩宠赐给人，否则便相反自己的创造，换句话说恩宠是人性的必然后果，人无论愿意与否，都可以寻求到天主。
Rahner面对这个两难问题，他认为恩宠不应从人的存在出发，恩宠应从天主普世救人的意愿开始。天主的救赎计划是愿意每一个人得救，就不是士林哲学的看法是一个外在的行动，而是天主在造人时已赋予人这本质。所以从人的本质已看到天主的救人意愿，如果从这角度去看，Rahner所说的恩宠境界就不是外在的东西，而是存在于人类世界和历史之中。在Rahner的两本着作中，《Spirit in the World，Hearers of the Word》都指出human transcendental的可能性。人的灵性能向着绝对的无限开放，可以接受天主的自我通传。不过，这开放不是被动的(一如新神学)，而是透过人的主动寻求和渴望，这种主动寻求和渴望也不单是人自己的本性所然，而是一份礼物，一份恩宠，这种说法正好配合传统士林神学所强调的，人有能力去响应天主的恩宠，本身已是一份恩宠。从这角度而言，由于天主的普世救人意愿，天主在造人时已傅予人这份能力，根本就没有所谓传统士林神学的“pure nature”可言，人的本性在神学角度而言，只是一个抽象的概念。而Supernatural existence就是天主在每一个人的内心启示，当然这启示是有别于verbal revelation和explicit revelation。
因此，Rahner将传统的外在化的恩宠看法和新神学的更新溶为一体，人的本性就是一个内在寻求天主的，与天主相遇的存在，而这种内在的力朳与就是恩宠，天主在造人时，已傅予人了。Rahner这个整合，不但解决了传统士林神学的不足，而更重要的是为教会其它相关的课题带来深远的影响。


恩宠论-4.3. Rahner在恩宠问题上的另一贡献是对恩宠的意识-天主教图书中心--天主教文学,书籍,图书,书库

4. 当代的一些思想

4.3. Rahner在恩宠问题上的另一贡献是对恩宠的意识

传统以来认为恩宠或operation of grace是人意识不到的，因为人只可以意识到人性层面的一切。但恩宠的后果是一个天主性的境界，因此，人对于恩宠不会意识到的。Rahner基于对Supernatural existential的分析，他认为：
1. 恩宠是可以经验到的，但这份经验，并不是传统所说的那种恩宠，因为这份经验与人向无限开放的经验是分不开的。
2. 人所经验到的恩宠境界亦不是一个实体，而是一个新的领域，这个领域是不可言喻的，因此，Rahner所说的恩宠又不是传统所说的恩宠。
Rahner进一步解释人为甚么可以经验到恩宠，首先人在自己的受造境界中，已有天主的召叫，所以所有的人也可经验到天主圣三的临在。为Rahner来说，人经常意识到恩宠的境况是可能的。而传统所说的actual grace，不是天主的个别行动，传统所谓的actual grace就是推动人，使人去接受天主的恩宠，跟着而来的是habitual grace，当人愿意接受这恩宠，恩宠就成为人本性的一部份时，而灌注入人的灵魂之中，使人所做的一切，都是相应天主子女的行动，因此过往可分为actual grace和habitual grace。但Rahner认为actual grace不是天主在人类历史中的个别干预，而是内在于人的经常性推动。因此，从这角度而言，actual grace与habitual grace的分别不大，很难像传统士林神学一样清楚去分辨两种恩宠。但Rahner并不想将两者溶为一谈，因为Rahner认为nature和supernatural是有分别的，但他只是强调不分。所以在人的自我超越经验中，与一切的宗教经验、或经验到恩宠的经验，都不可以清淅地说我经验到天主的存在。我很强烈的经验到天主临在我的灵魂中，Rahner不是说这种经验。而是一种无可言喻、吸引、开放的经验。
另一个解释，Rahner所说的人可以经验到的天主，不是一个实体，是一个unthematic，因为当人在一个向着无限开放的经验时，是在一个境界之中，而当人在这个他从未经验过的境况时，他不可以一个概念去处理它。是一个pre-conceptural的意识。因此，Rahner认为光照、默感等是恩宠，但过往将光照，天主给予人的默感或灵感等，好像人立刻掌握了一些东西，但实际上不是，真正第一个接触恩宠的经验是unthematic的，人在这个经验之后再反省，得到明悟，为Rahner来说这已是第二步。


恩宠论-4.4. 普世救恩的可能性-天主教图书中心--天主教文学,书籍,图书,书库

4. 当代的一些思想

4.4. 普世救恩的可能性

从natural和supernatural的两者不分的结合上，Rahner进一步指出天主的普世救恩意愿，怎样落实在每一个人的具体生活中。由于Rahner所理解的supernatural再不是抽象的，人类经验以外的，因此，恩宠必须发生在人类的历史中，在人的意识中，故此每一个人类存在的境况，正好配合了对天主的寻求，对自我的理解，亦可以在这个具体境况中接触天主。从这个角度而言，actual grace传统以来指推动人去接受恩宠和救恩的“恩宠”，其实即是Rahner所指的supernatural existential 或自我的超越，再不是一个别性的现象，而是存在于人性的一种能力或境况。虽然，每一个人也有自我超越的能力（actual grace），但在传统的士林神学的角度是指那些接受天主的，而在Rahner的角度而言，他只是指一个unthematic的境况。人能否在这个境况中意识到天主对他的呼召，是不肯定的。在Rahner的分析，由于环境和经验等种种的限制，人无法从这个境况出认识到天主。两者的分别，一个清楚知道是天主而另一个只是暝暝中的主宰。因此，天主的恩宠其实是有意识地临在于每一个人的心中，如果人接受的话，人就接受了天主的启示（implicit），接受的行为亦是信德的行为。因而人在生活之中做任何的伦理判断，这个伦理判断就是一个超升的行为，一个信德的行为。Rahner从这角度肯定天主的justifying和saving grace是实在地存在于教会以外。因此这个普世的救恩并不是抽象的，只有天主知道，而是在人的经验和实际的生活之中可以看到的。


恩宠论-4.5. 恩宠和历史-天主教图书中心--天主教文学,书籍,图书,书库

4. 当代的一些思想

4.5. 恩宠和历史

由于恩宠和人性的结合，Rahner亦指出了救恩史和人类历史基本上是一样的，是有不同，但不可以分。过往，教会很容易将两者对立，指出那些是现世，那一些是来世的，造成教会对现世生活的逃避和鄙视，或者所有现世的事物都是罪恶，唯有天主的事才是救恩，才使人成圣，因此，两者是很清楚的分开。但Rahner就指出了两者是相同的，不过，这些相同有几点需要注意的：
首先，人类历史与救恩史有别，因为救恩史的出现始终是一个人内在和个人的决定，救恩的出现不是人本性的必然后果，是需要人主动、内在地接受这份恩宠，愿意与天主合作，救恩史才会出现。人类历史每天随着宇宙的运行，并不是一个救恩史，人每天在生活中不断作出决择，而在这个实际的历史境况中，就成为天主救恩历史展现的舞台。人类的客观历史不是救恩史，但是救恩史必然展现在人类的历史当中。所以救恩史不是完全出于历史，但它的出现是涉及人自由的参与。而人类历史是有它一定程度的自主性，意即人在历史中有自由的时候，这样才能从救恩史分辨出来。换句话说，人可以选择罪恶，这才可彰显救恩史，故此，人类历史与救恩史相同，但不是相等。人类历史有它某程度的自主性时，天主的救恩才有意思，展示出天主对人类的仁慈。与此同时，由于天主的邀请和自我流露，以及人的响应都同时发生在历史中，因此，救恩史亦即人类历史。
简单来说，过往神学上很多似乎相对的概念，在Rahner的思想里，都是有别而不可分的，Grace -- Nature，Redemption -- Creation，Supernatural -- natural。创造就是救赎，天主所创造的宇宙世界，就是天主的救赎同时出现的地方。两者不是分割的，天主不是先创造一个美好的人类，由于人的犯罪，天主才派遣圣子。天主的整个创世计划，并没有过去、现在或将来，衪整个计划就是让人类分享衪的救恩，在衪的创造里已有救赎。


恩宠论-4.6. 其它宗教的救恩意义-天主教图书中心--天主教文学,书籍,图书,书库

4. 当代的一些思想

4.6. 其它宗教的救恩意义

Rahner基于对natural与supernatural的看法，正面肯定了其它宗教的救恩价值，他的出发点是首先肯定了天主的普世救恩意愿，衪愿意每一个人得救。恩宠并不是个人的和不可以意识到的话，而是人可以在个人的生活环境中去经验和彰显出来的时候，救恩必然同时出现在基督宗教和旧约以外的宗教，他们也是天主救恩的媒介。另一方面，从一个人接触恩宠的经验出发，其它宗教也必然是合法的救恩途径。虽然理论上每个人的生存境况都可以接触天主，但人基本上是群体生活的，天主愿意每一个人得救，故此，衪亲自建立的是一个教会，天主并不只是进入人的内心世界去呼召人，而是让人的信仰在团体中去表达。既然人类的历史有社会性的幅度，人在历史中接受恩宠时，那些有制度性的宗教团体，更是一个明显地去表达天主恩宠的地方。基于以上两点，促使Rahner不但承认其它宗教，同时也承认他们的典籍。进一步指出，在礼仪中的读经一，可以论语或四书去取代。


恩宠论-4.7. 无名基督宗教-天主教图书中心--天主教文学,书籍,图书,书库

4. 当代的一些思想

4.7. 无名基督宗教

Rahner认为如果其它宗教都是合法的救恩媒介时，他们就是无名的基督宗教。Rahner用这个名词是善意的，从基督宗教的角度出发，去理解其它宗教的救恩角度，因为在Rahner的时代，教会很关心那些未认识福音的人，他们死了之后，会否得到救恩？Rahner为了响应教会内部这些问题，指出他们不用担心，虽然他们没有接受福音，但他们随从良心的指引而生活，愿意在生活中做一个好的伦理决择时，这个人其实是生活在教会当中，他也得到救恩。但Rahner这种看法，引起很大的争议，在其它宗教看来，这是一种侮辱，因为他强加于其它宗教为无名基督宗教。Rahner虽然能确认其它宗教的救恩性，但他无法解释其它宗教的救恩与基督宗教所提供的救恩有何关系。今天在这个问题上要保持两条底线，第一条底线是committment，相信耶稣基督是唯一的救主、天主完满的启示。另一条底线是开放的态度，当我们面对其它宗教和文化时，尊重他们各自拥有个别的特色，这与基督宗教绝对不同的，他们与我们的分别，不只是完满与缺、清楚与不清楚的关系，而是彼此完全不同的。今天我们怎样去维持一个既是committment又是开放的态度？可以从基督论的角度去理解，耶稣基督是天主启示的完满，因此，其它的救恩必然是基督的救恩。因为天主在创世之初已有一个普世的救恩计划，而这个救世计划是在耶稣基督身上完成时，所有其它的救恩（天主存在其它宗教的救恩）都是基督的救恩，因为恩宠只有一个，天主在衪整个创世计划中，将衪的圣子放在中心的地方。如果以这个角度去与其它宗教交谈，会出现问题，因此在Rahner以后，教会的神学开始找寻圣神应有的地位。圣神推动教会在旅途中迈向一个无限的开放，这是重新找回圣神时，教会的谦逊。圣神不但在创世时与天主同在，而且在整个天主的救恩计划中圣神亦有参予，因此，圣神是将天主整个救恩计划带向一个普世性的幅度，而耶稣基督就是普世性幅度中清楚的历史表达。
Rahner成功地将现世、救恩史和恩宠等概念或两者的冲突，和谐地统宣起来，因此，already but not yet梵二之后的概念，多少是受到Rahner神学的影响，再不是分割。
Rahner的两大贡献，将士林神学的ontological和personal understanding的结构，和谐地加起来。
Rahner将natural与supernatural两个不同的层面重新联起来，在同一个人的身上，人所经验到的环境里面，可以经验到、理解到、意识到supernatural，使教会明白到在她以外是有救恩的。


恩宠论--天主教图书中心--天主教文学,书籍,图书,书库

首页>>恩宠论>>恩宠论目录
恩宠论

作者：佚名 打包下载
一 . 恩宠在圣经与圣传中的意义 [ 分卷阅读 ]
1.1. 旧约
1.2. 新约
2 恩宠在教父时期的讨论 [ 分卷阅读 ]
2.1. 东方教父
2.2. 柏拉奇和圣奥斯定
2.3. 迦太基会议与奥论居大公会议
3. 恩宠在中世神学的讨论 [ 分卷阅读 ]
3. 恩宠在中世神学的讨论
3.1. 多玛斯的恩宠论
3.2. 宗教改革者对恩宠论的对法
3.3. 脱利腾大公会议
4. 当代的一些思想 [ 分卷阅读 ]
4.1. Rahner 的人学基础
4.2. Rahner的恩宠论
4.3. Rahner在恩宠问题上的另一贡献是对恩宠的意识
4.4. 普世救恩的可能性
4.5. 恩宠和历史
4.6. 其它宗教的救恩意义
4.7. 无名基督宗教