愿你一生常笑-序言-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

序言

人人都喜欢生活的轻松愉快、平安幸福，但要想使内心常常喜乐最需要的是心灵纯洁，而影响我们内心平安喜乐的只有罪恶。要想达到心地无邪、心灵纯洁，就要相信冥冥之中有一位洞察人心、赏善罚恶的主宰者。

罪中之一就是生气，它影响自己与家庭、团体之间和睦相处，一般情况下，生气是在达不到自己的要求时怨天尤人。这是缺乏忍耐、缺乏爱德、狭獈自我的表现，这种人常随从偏情，最容易生气。

一个人，即使学识渊博，天文地理无所不通、三教九流无所不精，也比不上学会永不生气。常常喜乐对自己和周围的人更有益处。对此我已经体会很深，故愿与大家分享。我从前也是常发脾气，生活得非常糟糕，可是现在，在信德的光照下，在圣神大能的帮助下，这几年不管遇到什么样的坎坷境遇，我不但没生气，而且还是常常喜乐。

人的一生是短暂的，就算你活到一百岁，再回首时也慨叹人生如梦、来去匆匆。所以人最重要的是探知自己生命的来源，找到自己永久的归宿――宝贵的信仰。这样人生才有永恒的希望。才能拥有真正的幸福。否则，面对死亡，心中永远是一片黑暗，只追求转眼即逝的苦世界，永远找不到快乐与真幸福。

前言

我们人类都是同一个天父所创造，生活在同一个地球上，享受着同一个太阳的照射。我们在天父面前都是兄弟姐妹，都应该相亲相爱。我们都有一个共同的美好愿望：即生活得美满幸福。现在我内心充满着无比的喜悦。我想让喜乐的圣神指引着我的手写一篇让人读后充满喜乐的小册子，供同胞们分享。愿大家都生活的幸福愉快！由于文化水平所限，在写作上难免有不妥之处。诚望各位读者见谅。

我仅仅受圣神的一线光照就感到非常幸福，如果能像大圣大贤那样全心全意地去爱主，那将是一种什么样的境界呢？我与大家分享的目的就是为增加读者圣爱的渴望之情。度一个圣神光照下的全新生活。

“只有在你面前才有圆满的喜悦，只有在你身边才有永远的福乐。”
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


愿你一生常笑-愿你一生常笑^_^-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

愿你一生常笑^_^

应常欢乐、不断祈祷、事事感谢，这是天主对我们每一个人的迫切要求（得前五：16－18）。一个心情愉快。常常微笑的人，就好像一束夺目的鲜花，既能欣赏到它的美丽又能嗅到它的馨香；好像一只蜜蜂，给人制造蜜汁，使人享受它的甜蜜；又像冬季的阳光，使接触到它的人感到温暖。一个常常对别人微笑的人处处受人欢迎。一个家庭，一个团体，如果能以友善的态度向别人发出真诚的微笑。这个家庭一定是一个幸福的家庭；这个团体一定是一个乐观向上的团体。

我们有许多值得愉快的理由，（斐四：4）天主借着保禄的口向我们说：“你们要常常喜乐，我再说一次，你们应当喜乐”。我们无论做什么工作、或祈祷、或奉献、或帮助别人、或接受逆境，若本着愉快的性情，去为天主而做，天主一定会接纳。圣经上说：“我喜欢乐捐的人”（格后九：7）。

愉快的工作、喜乐的生活，能增加人的力量。“人逢喜事精神爽”。有一个青年出了车祸，脚骨骨折，还缝了七个伤口，伤势非常严重。家人让我去做祈祷，我去了之后嘱咐他说：“不要着急，也不要难过，天主一定会帮助你的……”。他的妻子说：“神父，你好好劝劝他吧！他常发脾气，当他高兴时，我很愿意伺候他，但他一发脾气，我就没有心思再照顾他了。”是的，我们的在天大父也是一样，如果我们为天主高兴地工作时，天主就愿意帮助我们赐给我们恩宠，我们就越能感到轻松愉快。相反，如果我们愁眉苦脸，怨天尤人，天主就不高兴，不愿意帮助我们。那我们就越苦恼。一个欢乐活泼的孩子，谁都喜欢；但一哭闹起来，谁也就不会喜欢他了。

再者，我们是天主的儿女，我们的地位有多么崇高。多么神圣。比人间帝王将相的地位都高出万倍。我们被万善万美、无穷上智的天主所宠爱。犯了罪以后，如果发真心痛悔，办妥当告解，就能得天主的宽赦，得内心的平安。死后还能得享那眼所未见、耳所未闻、人心所想不到的无穷福乐，我们不应当高兴吗？即使受轻慢、凌辱、迫害，我们也应该高兴，因为耶稣许给我们：只要欢欣踊跃地忍受，在天上的赏报是丰厚的（玛五：12）。看看宗徒们即使在受鞭打后，从会堂里出来，心中仍万分喜乐，因为他们认为自己能为耶稣受凌辱，是无比荣幸的事（宗五：41）。就象预先尝到了天堂的滋味。我常见那些守规矩的热心教友，含着泪高兴地向我说：“天主降福地真好，没有不好的地方，我不知怎样报答天主才好。”这就是圣神临在的一个明显标记，因为圣神的效果就是平安、喜乐(迦五：22)。

圣伯尔纳多说：“我们心中若不怀着真实的喜乐，便不能行善。”

印度德助撒修女说：“喜乐就是祷告，喜乐就是力量。一个喜乐的修女就像天主手中的一把火炬一样能燃烧世界。

贤士名言：在悲观人的眼里，原来可能的事，也会变得不可能；在乐观人的眼里，原来不可能的事，也会变成可能。悲观的人先被自己打败，然后才被不幸打败；乐观人先战胜自己，然后才战胜挫折。

大哲学家亚理士多德说：心里喜欢，成事不难。

一个人常常喜乐就能保持身体健康。圣经箴言上说：“愉快的心是良好的治疗，神志忧郁，能使筋骨枯萎。”(箴十七：22)

在传呼机上有很多这样的信息：欢笑时，人体的各个器官能产生协调一致的振动，使神经处于兴奋状态，通过神经调节而促进人分泌有益于健康的激素。开怀大笑有助于使心中的郁闷得到释放，加强脸、背、胸阔肌、腹肌反复收缩运动及放松，呼吸功能增强，提高人的免疫力。

有两个青年去体检，结果一个正常，另一个诊断为肺结核复发。但是他们拿错了病历，那个正常的按肺结核对待马上住院治疗，并加以隔离，每天输液、打针、吃药，过了一段时间又去化验，病情恶化，就通知家属。家属感到纳闷：他从来没有得过肺结核，怎么会“复发”呢？医生也上进行了重新核查，才知道弄错了化验单。医生接着就通知那位真正的肺结核患者就诊，但一检查，竟然一切正常，结核病痊癒了。原来，自从看到医院给他开的“一切正常”的化验单后，心情特别愉快，思想上一点压力也没有了，像正常人一样地工作、休息。一没打针、二没吃药。一个多月后竟完全恢复正常，不治而癒了。而另一个青年本来没病却被吓出了病。两个人截然不同结果都源自于他们各自心情的作用。

由此可见：愉快的心情不但有助于身体健康，而且容易修德立功，既能给人带来幸福和欢乐，又能蒙天主降福，所以我们应该努力培养并保持常常愉快的心情。

相反，一个性情暴躁，经常愁眉不展、牢骚满腹、动不动就火冒三丈、遇事怨天尤人、记仇怀恨的人。这种人走到那里，会把不愉快带到那里，就像瘟神一样，永远也不会受人欢迎。

圣经上说：心里忧闷是患难中最大的患难。

圣方济方说：魔鬼一见人心里忧闷，就趁机诱惑，使他忧愁失望，或叫他贪图快乐，让他越贪越苦，越苦越贪。所以人越忧愁，越容易犯罪。反过来，犯罪又更增加忧愁。严重者导致精神失常，至于那些上吊、服毒、自寻短见的不知有多少。报上记载：只我们中国每年自杀的就二十万。其原因大都是忧闷过度所致。故圣经上说：忧闷杀死许多人。

一个心胸狭窄、患得患失、常忧闷的人，他自己强加给自己不愉快的心情，能引发许多疾病。据说，这样的心情能使体内分泌一种液体，产生毒素、降低免疫功能、影响人的健康。有一个妇女，平时血压高。有一次听到妯娌说了一句她不爱听的话，工夫不大，就气得躺在床上，一检查，血压升到了一百八。还有一个人不小心被小偷偷了几十块钱，晚上气得睡不着觉，没过几天，就卧床不起，输液打针，折腾了三个月，花去九百多元钱。你看这气生得合算不合算？圣经上说：忧闷令人早死。

一辆车如果超了负荷，不但跑不快，而且容易损坏零件。人也一样，那些不该有的忧虑，最能伤害身体。一个能挑十斤的孩子，父母绝不给他二十斤的重担。你想，天主是我们的慈父，他怎么舍得给我们背不动的十字架呢？耶稣说：“我的轭是轻松的。只要我们高兴地尽好每天的本分就行了。然而，我们往往为昨天、明天而忧虑。天主给了我们一天的承受力，就是今天的。我们偏爱加上昨天的与明天的，这样岂不是超了负荷？再者，昨天与明天的忧虑不是天主给的，而是自己加的。天主就不会加给你力量。得不到天主的相帮，我们单人独马，肩负着超负荷的重载，时间一长，就承受不住了。请记住耶稣的话吧：不要为明天忧虑，一天的苦足够一天受的了。请你快快把昨天的烦恼、明天的忧虑统统放下吧！这样，你就会感到耶稣加给你的轭是轻松的、愉快的、柔和的。

人人都知道“苦世界”虽然是苦世界，但只要我们永远用一种愉快的心情接受和面对这个世界带给我们的一切苦难，也就是乐于跟随耶稣背十字架。这样，你就永远不会感到苦闷和忧愁。

我们既然知道了忧愁苦闷的害处，又明白了常常愉快的好处。那么，我们今天就教给大家几个能常常愉快的方法。

一、常抱乐观态度：不想别人的缺点，更不想别人对自己是恶意的。美国的一位将军艾森豪威尔说：我们不要浪费一分钟的时间去想那些我们不喜欢的人，也不要为了恨别人而去浪费一分钟。凡事往好处想，常看别人的优点，以乐观的态度看世界。一切都是美好的，发光的。天主的眼光看世界是自己所造的一切样样都好。痛苦十字架，只要以乐观的态度去接受。承行父的旨意，一切艰难都能战胜的，也能变成甘甜的。

二、努力把眼前的事以积极乐观的态度做得尽善尽美。每天起床要迅速，把屋子收拾的比昨天更整洁。以良好的心情迎接新的一天，用更甜美的语言与周围的人交谈。人人都喜欢美，天主是美善的。我们是天主的肖像。如果我们以快乐的心情把身边的事做得尽善尽美，一定会感受到一份异常的喜乐。

三、当我们处于痛苦中时，要想耶稣的苦难。因为耶稣的苦难是恩宠的源泉，有了恩宠的相帮，就很容易变苦为甘。记得我在看守所里的时候，有一些犯人说一些污秽不堪、低级下流的话，我的心里难受极了。“天主啊，你为什么让我与这些人在一起？”转念一想，耶稣是真天主，一丝一毫的罪都没有，但他为补赎我们的罪，竟甘愿忍受恶人的百般凌辱。而我一个卑贱的罪人，为什么不能效法耶稣去忍受呢？这时，我的心马上平静下来。一种从未有过的欢乐涌上心头。有一位圣人，一天自己无缘无故忧闷起来了觉得心里苦不堪言，忽然天主在他心里说：你为什么发愁呢？快起来默想我的苦难吧。圣人一听，马上跪到十字架前，注视着十字架上手足被钉的耶稣，圣人眼前忽然一亮，感到心中欢快无比。从此，圣人常用这个方法来消除心中的痛苦。

四、常发信德。想天主是主，世间的一切都是按照他的旨意运行，无不在他的掌管之中。天主是我们的慈父。他给我们安排的一切都是最好的，都是对我们有益处的。曾有一位记者，问印度德肋撒修女：对痛苦抱什么态度？答曰“含笑迎接”。记者很吃惊：修女为什么如此乐观的接受痛苦？这位修女笑着说“一切的痛苦都是天主给我们的最好礼物”。记者更惊奇了，问说：怎么能把痛苦看成是最好的礼物？修女指着十字架上的耶稣说“天父不爱他吗？为什么还让他死在十字架上呢？……只要我们用信德的眼光看问题，一切的境遇都是天主给我们的恩典。痛苦也就变成最好的礼物了。”

五、常常举心向上。痛苦中要想世福本是短暂的，纵然你生在帝王之家，贵为一朝天子，也是转眼即逝，能享受几天？常言道：富贵草上露，功名花头霜。花开能有几日红。荣华富贵，过眼云烟，功名利禄。生不带来，死不带去。人生在世犹如异乡做客。天堂才是我们永远的归宿。

六、施行爱德。爱是幸福的泉源，助人为乐、乐善好施，好人一生平安。全国学习的榜样雷峰说过：只要我能为人民做一件有益的事就是我最大的幸福。如果你送人一束鲜花，但第一个闻到花香的却是你自己。同样，当我们对别人施行爱德时，第一个享受到爱的甜蜜的就是自己。有一个会长见一个乞丐很可怜。就把身上共有的十元钱给了他，晚上进堂祈祷时，感受到一股暖流涌向全身，他说：“我活了五十多岁，从没有像今天这么快乐。”这就是爱的力量。他给了乞丐一份爱，天主却百倍报答了他。一位教师让学生写一篇题目为《一件最幸福的事》的作文。有一位小学生这样写道：有一天，爸爸给了我四角钱，让我去看电影，路上看见一个非常可怜的乞丐，我忽然想起耶稣的话“你们可怜兄弟中最小的一个，就是可怜我。”这时，我走上前把钱给了乞丐。然后回了家。爸爸问我怎么又回来了。我把实情向他说了一遍。爸爸听了立刻把我抱起来，亲着我的头，夸我是个有爱心的好孩子……。虽然我没去看我最喜欢的电影，但我心中无比快乐，这是我最幸福的一件事……。如果你愿意付出，那怕是一个微笑，也会得到一份爱的回报。人越愿意行爱德，越是希望别人幸福。就会越幸福，这是我的亲身体会。

七、常保持心灵的纯洁。常办告解，就能体验到与主和好的喜乐。如果你常保持一颗纯洁的心灵，天主圣神就会常驻在你心中。只有圣神和我们在一起，我们才会有真正的喜乐。这种喜乐是来自天上的。世界上的任何快乐都无法与之相比。圣伯尔各满在临死前还跟别人开玩笑。圣老楞佐在火床上受刑时，还笑着跟刽子手们打招呼。圣鲍思高神父，被仇人打了一枪，衣服上穿了一个窟窿，神父指着衣服笑着说：“你今天真算倒霉”。圣人犹尼伯禄对待别人的讥笑、轻慢、凌辱，高兴地如同赴宴席。

发明大王爱迪生的试验室里着了火。他却站着观看，儿子见爸爸几十年的心血付之一炬，就去安慰他，没想到爱迪生说：“快去让你妈妈来欣赏这壮观的场面，否则会终生遗憾”。这场大火给爱迪生造成了一百多万美元的经济损失。可他不但不抱怨，反而说：“感谢主、赞美主。你让大火烧去我旧的东西。重新开始新的工作。”可见，只有从天上来的圣神的能力，才能使人在任何逆境中都能保持平安喜乐。

一个充满圣神的人，如同太阳一样。时时散发他爱的光芒，让周围的人时刻感受着温暖。圣女小德兰的德表，感化了千千万万的人。但愿我们每个人都时刻充满圣神。让圣神的仁爱、平安、喜乐传递给世上的每一个人。让接触我们的人都能闻到基督之爱的馨香。

最后，我以圣神之名衷心祝福你：愿你一生常笑！


愿你一生常笑-体会分享-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

体会分享

人的心灵世界，就像天气一样。有雷雨交加时，有狂风大作时，有风和日丽时，有阳光明媚时。我现在的心情就好像晴空万里，充满了阳光，充满着无比的喜悦。

自从神恩复兴推广以来，我的生活一天比一天更幸福。在圣神的光照下，对自己有了更清楚的认识。知道了自己的卑贱渺小、软弱可怜，更加增了我对天主的信赖。离天主越近，就越能感受到天主的全能全知全善。他就像慈父一样，无论何时何地都在照顾着我们。

有一位教友问我说：“看你天天那么快乐，难道你就没有忧愁痛苦吗？”我想了想对他说：“在这几年内我没有被任何一件事留下痛苦的记忆。虽然也经历过一些坎坎坷坷。但转念一想，什么事情都是天主的旨意，因为在全能的天父前，没有一件事是偶然的。没有天主的许可，一根头发也不会落下来。这样一想心中豁然开朗了，反而把不幸变成了赞美天主的机会。我不但不生气，还把这种不幸当做天父送来的一份恩典，高兴地接受。那我还有什么痛苦呢？”

有一位教友，对我产生了误会。他说他家庭不幸，日子不好过，都是我的缘故。见了我立刻就大发雷霆、怒目相视，还说一些刺耳的话。对这种情况，我只有一个念头。他之所以这样对待我，是天主借着他促使我效法耶稣。我很平静地对待这件事，也不争辩什么，因为我明白天主知道一切。就这样，我不但不生他的气。而且还为他们全家做了祈祷。

在圣神的光照下，我知道我信赖的是谁。他是创造天地万物、统治宇宙万物的大主宰，他治理大地井然有序。他安排一切有条不紊。我们在他手中就好像一只蚂蚁在我们手中一样。他掌管我们的生死祸福。但他又是永远爱我们的天主。他视我们为兄弟、为儿女。他为救我们脱离永苦的地狱，甘愿屈尊就卑取了人的形体，用他无限的慈爱接纳我们。他为出卖自己的人洗脚。为钉自己的人求情。他说：“我是葡萄树，你们是枝条”。我们和他共有一个生命。我从不怀疑他对我们的爱，所以无论遇到什么样的境况，我都乐于接受，从不抱怨。因为我知道，一切都是天主安排的，而天主永远是爱我们的，他的爱永恒不变。

遇到别人误解毁谤时，我就想：人家着急生气，又伤身体，自己稍微一忍，既立了功劳又锻炼了德行。岂不是自己沾光，这不是天主给的一份恩典吗？何乐而不为呢？我就从心里赞美天主，感谢天主。这么多年，风里雨里骑着摩托车，摔倒是难免的，而每次倒车我都带着微笑爬起来。第一个念头，第一句话就是“赞美主、感谢主”倒车反而帮我修了谦逊之德，又增加了我对天主的信赖感。这不又是一份恩典吗？

如果有人跟我讲某某兄弟怎么样，行为不端或有人告诉我某人说你的坏话等等。我不但对这个人不反感。还为说我坏话的人辩护，为他祝福，因为他是软弱的弟兄。耶稣说：你们不爱你们当中卑微的一个，就是不爱我。

做为神职人员，当有人办告解、请终傅、有困难需要帮助时，我就想：他们是来找我所代表的耶稣，若不是耶稣在我内，谁来找我呢？所以我从没有怠慢过，也从未有过厌烦的心情。乐于为别人服务，这岂不是一种恩典？

我从不为自己从前的过失烦恼。因为我知道天主已赦免了我，也不为明天忧虑。因为我相信慈爱的天父一定会照顾的比今天更好。印度德肋撒修女说：我们虽不能象伟大的圣人那样做伟大的事业。但我的生活原则是用最大的爱心把眼前的每一件小事做得尽善尽美。我的生活指南就是像她说的：乐观的努力把目前应做的做好。

我所写的每一句话，都有爱的圣神在我心中指引着我。他是我心灵的嘉宾。是他赐给了我天上的喜乐，把我引到肥沃的草场，让我走向最幸福的境界。在他的光照下，我认识到生命的根源、生命的归宿。懂得了爱的价值，让我感到身边的一草一木都是那么美好。我所经历的一切都是天主的恩典。都是天主对我爱的流露。我陶醉于全能全知全善、无限美好的天父怀抱，我感受到的只有甜蜜，只有幸福。有这样慈爱的天父爱着我，我还有什么可惧怕呢？

纵使我要走过阴森的幽谷，我也不怕凶险。

因为有全能的天主与我同在。

上主是我的牧者，我实在一无所缺。

我若是病了，他就是最好的医生，来治愈我。

我若是渴了，他就是活泉，削除我的干渴。

我若是饿了，他就是食粮，能让我饱饴。

我软弱无力，他就是力量，能扶持我。

我犯了罪过，他就是义德仁慈，能赦免我，洗净我。

我惧怕死亡，他就是生命，他复活了，能把我带入永生。

我害怕黑暗，他就是光明。

我盼望天堂，他就是通往天堂的道路。

凡我所盼望的，都能在耶稣身上得到，一个耶稣就能满全我所有的愿望。得到耶稣，就得到了一切，耶稣到我心里，我就得了宝中之宝。失去了耶稣，比失去天下损失更大，得到耶稣，拥有了无比的幸福，失去耶稣，就好像坠入了痛苦的深渊。正如圣保禄所说：我只以耶稣基督为至宝。唯独跟随耶稣传教救灵、广传福音，使人类分享耶稣的永恒生命。人生才有意义、才有价值、才有真正的幸福。


愿你一生常笑-精神失常的人-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

精神失常的人

有一个三十多岁的精神病人到了尚家湾。好心的教友，就用玉米秸给他搭了一个小棚，铺上麦秸，让他住进去，又有教友给他送饭。过了几天，我正好来送弥撒，教友给我一说这事，我就去看他。这时一个教友端着一碗饭、拿着一个大馒头给他吃。他抢过馒头，就啃了一口。对给他送吃的人，连看也不看一眼，更别说感谢了。她饿了不知去要，得让人给送。别人给了吃的也不知谢谢，不用说，大家都知道，这是精神失常了。

在我们周围类似的人也不少。比如，我们每天都需要阳光的沐浴、呼吸新鲜空气、充足的雨水、五谷杂粮，还有我们的聪明才智，健全的身体。所有这一切都是天主恩赐我们的。可是我们这些人之中又有几个知道感谢天主呢？遇到困难，碰到危险，或受了冤屈，你知道投奔他吗？得了天主的恩宠，不知道感谢又不愿意念经。那我们与那个只知吃，不知感谢的精神病人又有什么区别呢？

有这样一个家庭，每年年终献一台谢恩弥撒，至少五十元献仪。年年如此。这样知恩报爱的家庭，天主又怎能不格外降福呢!有些热心教友，一提起天主的爱，就会感激流泪。他们挂在嘴边的一句话就是：“天主降福的真好，不知该怎样去报答天主。”这样的人虽身在苦世，却预尝到了天堂的快乐。

圣奥斯定说：“我心里所想的，口里所说的，笔墨所写的，有什么能比感谢天主这句话更好呢？这句话说着简单，听着悦耳。想想有深奥的意思，而真正按照遵行才能得到更大的益处。


愿你一生常笑-孝敬父母-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

孝敬父母

父母生了我们、养育了我们。不孝敬父母的儿女是忘恩负义的人。不但得不到天主的降福，也得不到世人的好评。要理上说：“忤逆不孝的儿女，生前遭患难，死后下地狱。”我们可以看看又有那一个不孝敬父母的家庭是幸福的呢？

孝敬父母是做儿女最起码的本分。试想，一个人连生养自己的父母都不爱，他还能去爱什么人呢？人间的父母是小父母，天主才是我们的大父母。人间父母对我们的爱，也是在天大父的一份恩赐，所以我们应该孝敬父母，奉养天年，养老送终。这样既得世人的夸赞，又得了天主的降福。何乐而不为呢？


愿你一生常笑-天文学家哈雷的皈依-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

天文学家哈雷的皈依

大名鼎鼎的科学家牛顿，是一位虔诚的基督徒。他的毕生精力都致力于神学的探索，他认为科学不过是证明天主造物的伟大而已。他有一位朋友是英国著名的天文学家哈雷（哈雷彗星的轨道就是他推算出来的）。但他不相信天主。

牛顿造了一个太阳系模型，中央是一个镀金的太阳，四周各大行星各自有序排列整齐，一拉手柄，各大行星立刻在自己的轨道运行，井然有序。一天，哈雷来访，见到这模型赞不绝口。就问这是谁制造的？牛顿回答说：“这个模型没有设计制造。只不过是偶然形成而已。”哈雷说：“这无论如何得有一个人造它，并且是位有天才的人才能造出如此奇妙的模型。”牛顿拍着他的肩头说：“这个模型虽然精巧，但比起真正的太阳系，实在是微不足道。这个小模型你相信一定有人制造它。而比这个模型精巧亿万倍的太阳系，难道不应该有一位全能的造物主来创造吗？哈雷顿时恍然大悟，从此领洗入教皈依天主。

牛顿在临终前，面对羡慕他智慧和称颂他伟大的人谦虚地说：“我的工作和天主的伟大创造相比，我只是一个在海边拾取贝壳的小孩子。真理浩瀚如海洋，对它的探索永无止境。


愿你一生常笑-关键的一秒钟-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

关键的一秒钟

我们村（封家沟）有一个心地善良但不认识天主的人名叫霍苟小。有一天我们俩坐在一起谈论信仰。我开导他说：“你是一个诚实的人，活一辈子也不认识天主，实在太可惜了”。他说：“现在让我奉教，我接受不了，但是我相信一定有神”。然后他就跟我讲了，在山洞开采大理石时遇到的一件奇事。那天，我正在洞中工作，忽然发现有一只苍蝇嗡嗡叫着飞来飞去，我很纳闷，心想：现在是初春，怎么会有苍蝇呢？莫非这洞有问题不成。于是我就一边想一边朝洞外走去，刚走出洞口，我回头一看。啊!太险了 。石洞马上要塌。我撒腿就跑，还没跑出几步，只听轰隆一声，石洞就塌下来了，窜过来的石头砸住了我的一只脚。事后我就想是这只苍蝇救了我一条命。但这事绝非偶然，一定是有神在暗中相帮我，用一只苍蝇及时提醒了我。如果我再迟一秒钟出洞，我就被砸成肉饼了。所以我相信一定有神。

还有一位教友，拿着五十块钱来找我，说是为他不争气的儿子献弥撒。他的儿子整天在外游荡受社会风气的影响。几乎失去了信仰。回家后也不进堂念经，父母的话当成耳旁风。有时还想跟父母翻脸。实在没办法了只有靠天主感动他让他回心转意。于是我就安慰他说：“天主是全能的，在他面前没有不可能的事，好好为他祈祷吧，天主一定能改变他，使他迷途知返的。”

时间不长，他儿子也拿着五十块钱来找我说：“神父，请给我做一台谢恩弥撒吧”。而且从那时起，这个青年就像换了人一样，由一个不进堂的浪子，变成了一个热心念经守规矩、孝敬父母的好教友。不久后还娶了一个非常热心的妻子。

在这么短的时间内，他怎么会有如此大的改变呢？原来，有一天他跟同伴一起在山洞中刨云母粉。有一天不知怎么搞的，心里忽然麻烦起来。就跟同伴说：“咱们出去休息一会儿吧”。于是，两人就朝洞外走去，忽听“轰”地一声响，俩人回头一看，一块一米多厚的塌方，正好砸在俩人工作的地方。当时，把他俩吓得浑身直打哆嗦。事后，同伴问他：你怎么忽然想起要歇一会儿呢？他说：是天主救我于危难之中，给了我重新回头的机会。天主借着这次脱险警醒了他。从那以后，他洗心革面、重新做人成了一位热心教友。

通过这两件事，我们更坚信冥冥中有一位掌管人类祸福的大主宰。类似这样的事情，差不多我们每一个人都经历过。是他把我们从悬崖边拉回来。增加我们的信德。坚定我们对他的依靠。我们奉教人，遇到危险时，特别是天灾人祸。比如：地震、瘟疫，只要我们心里有依靠。只要我们求他，他就在危险中救我们而那些没有信仰的人，面对眼前的灾祸，心里就只有恐惧不安，那是因为他们心中没有依靠。就像一个没有父母的孤儿，无人照管，岂不可怜！

圣咏上说：上主，天主是我的避难所和力量，是患难中随时可得到的保障，因此纵然大地震荡，高山沉入海洋，汹涌澎湃，你也不用惊惶。因为天主是我生命的保障。全心依靠天主的人真是有福。如同婴儿偎依在母亲怀中，没有恐惧，只有安慰。


愿你一生常笑-在梦中得到医治-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

在梦中得到医治

楼子涧，有一热心教友名叫胖胖。是张神父的姨妈，特别有信德。有一次她的腋下长了两个疮。这两个疮越长越大，疼的不能干活儿，找医生一看，医生说需要马上做手术。要是做手术，费用高不说，而且还有危险。怎么办呢？家人心急如焚地四处为她筹借手术费。但她却一点儿也不着急。而是在圣体前苦求耶稣“医好她的病”。

有一天晚上，她进堂念了晚课，又拜了一会儿圣体，回到家，丈夫不在，她就独自跪在耶稣圣心像前，诚恳地向耶稣说：耶稣你若愿意治好我的病，就一定能治好，做手术既花钱又有危险。现在，我把一切全托付于你，你一定能使我痊愈的。祈祷完，就躺在床上，刚一合眼，恍惚之中，看见一个头戴白帽，身穿白衣的人，站在她身边，对他说：我今天来就是为治你的病，请你把胳膊抬起来。她就抬起胳膊。但见那人把手伸向长疮的地方，顷刻之间，手里托着一大一小两个疮让她看。又笑着对她说：“放心吧，从今以后，你的病就完全好了，好好感谢天主吧”。其实她并没有睡着，听到这话，把眼一睁。果真感觉身子很轻松，就下意识低头看自己长的两个疮，真的没有了。是真的！她动动胳膊一点也不疼了。她喜出望外，不由地说：“赞美主，感谢主”。她马上起身追出门外，结果什么也没有看到。返回家，她马上跪在圣心像前，感激涕零“主啊，是你救了我，我感谢你，我赞美你。”这个教友，今年五十多岁。如果你心中有什么怀疑，不防亲自去看看，问问她这件奇迹。这件奇迹应验了耶稣的话：相信必得，必给你成就。谁真心信赖天主，谁就能分享天主的全能。为信的人，没有不可能的事。


愿你一生常笑-从鸡蛋说起-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

从鸡蛋说起

有两个女青年，正在读圣经。一个衣着时髦，颇有几分派头的大学生走过来。看看《圣经》，又看看两个女青年，用讥讽的口气说：“现在是什么时代了，还迷信这玩艺，现在科学发达，什么疑难怪事找不到答案？你们这么年轻，却迷信宗教，寻找解脱”。两个女青年听了。对他笑笑说：“你说科学能解释一切，那么请你用科学给我们解释一下是先有鸡还是先有蛋呢？”

“这么简单，当然先有鸡，鸡再生蛋。”这个大学生，不假思索，脱口而出。

女青年看着他得意的样子，笑了笑又问：“那当初的第一只鸡又是从哪里来的呢？”他一想，可不是吗：没有蛋，怎能有鸡呢？他立刻又说：“应该是先有蛋吧。”

“那第一个蛋又从何而来呢？”女青年又追问道。

他这时有点迷惑了，对呀，没有鸡，怎么能有蛋呢？他显得有点不知所措，说先有鸡不对，说先有蛋也不合理，到底是先有鸡，还是先有蛋？这时的大学生，没有以前那么趾高气扬了。

“解释不了了吧？”两个女青年笑着说。

“好，我回家好好想想，再给你们满意的答案。”

回家后，这个大学生自个琢磨开了：鸡下了蛋，蛋才能孵出鸡，这样推来推去，那总得有一只不用蛋孵出的鸡吧。而且还得有一只公鸡才对呀。那么这第一对鸡又是怎么产生的呢？是自然的？自然的背后是否有超自然？这也太牵强了点。思来想去，越想越糊涂。最后他又去向两个女青年请教。两个女青年送他一本《圣经》和一些有关科学与宗教的书籍。这个大学生认真地读完了《圣经》又研究科学与宗教的书籍。忽然觉得，茅塞顿开。终于找到真理了。不久，就领洗入教，成了一名虔诚的教徒。后来进入修院，从事传教救灵的工作，最后为主殉道。

世界上万物都有个开始，这个开端就是天主创造了它。这是我们深信不疑的道理。“我信全能的天主父造成天地”。没有信仰的人，离开天主去寻找生命的来源与归宿。无疑于缘木求鱼，永远也找不到真理。


愿你一生常笑-耶稣治好我的嗓子-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

耶稣治好我的嗓子

有一次，我嗓子发炎。一连疼了好几天，每咽一下唾沫，都如锥剌一般。在早晨弥撒中，领了圣体以后，我想起了疏效平的道理。他说：“国王把权柄交给他手下的大臣。大臣就有了对臣民的生杀大权。耶稣是天地的主宰。他把天上地下的权柄交给了我们。我们有了这来自天上的权柄。什么事做不来呢？耶稣一句话，风浪能静止、海水能分开。”想到这我心里一亮，我的信德那里去了。我为什么不用耶稣的权柄，以耶稣的名让我嗓子里的炎症去掉呢？况且，我刚刚领了圣体，耶稣就在我心中。于是我就因耶稣的名与权柄，命令那些导致我嗓子发炎的病菌完全死掉。说完之后，我咽了一口唾沫，嗓子真的不疼了。“感谢主、赞美主。”我这是从心底发出的感激之情。耶稣用嗓子疼这么一点毛病，又一次增加了我的信德。

亲爱的兄弟姐妹们，我只想通过我的亲身经历告诉你们，耶稣的话句句是真的。“按你的信德给你成就吧。”世界万物他一命就成，你依靠他还有什么不可能呢？…………

亲爱的教友，你信天主吗？在危险、艰难的时候你依靠他了吗？

请记住“为信的人就没有不可能的事”。


愿你一生常笑-山顶求真神，全家归正-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

山顶求真神，全家归正

太行山下有一个小村名叫紫山，村里有一户人家，一家四口。父亲名叫油锤。以前在市里上班，因工伤离职在家，每月补助几百元。两个女儿还小，花费也不大。按说家里不至于穷得过不去。可这户人家却几乎到了求乞的地步。

原来，油锤与邻居不和。这邻居敬拜邪神。常在邪神前念咒语，咒他们家。有一次，邻居在烧香时，祷告说：“让他家五天以后全躺在床上吧。”（这话被油锤无意听到）结果五天以后，全家人就真的全躺在床上了。没办法，他家也开始请神婆、找巫师、烧香叩头、念咒语，可念来念去，邻居家安然无恙，自己家却越来越糟糕。同样的一块地，一样的施肥浇水，人家庄稼大丰收，他家却收三四成。做饭舀了满满一盆面，不知怎的和好还没有半盆面多。家里“香”烧的乌烟瘴气，可病情仍不见好转。特别是他的妻子，几乎卧病不起，家里折腾得越来越穷。借钱也没人敢借给了，一连几天，这一家人，几乎到了山穷水尽的地步。

有一天，夫妻俩商量说：“为什么咱们的神不灵，保佑不了咱家，可能是咱家敬的神没有他们家的神大。明天，咱们到最高的山顶上，求那最大的神救咱们这一家的命吧！

第二天，夫妻俩拖着久病的身子，艰难地爬上附近最高的山顶。夫妇俩一爬上山顶，就双膝跪下，含着泪，大声呼号：“天上最大的真神啊。你在那里，显显灵吧。求你救救我们这可怜的一家人吧！”就这样，夫妇俩一连几天都不辞辛苦，爬到山顶求真神救他们。

这天，来了一个巫士对他们说：“唉，怪不得你家里灾难重重。因为你们家有恶神在陷害你们。我给你们出个法子吧！如果你在门框上挂一把好鞭子。恶神就不敢来了，鞭子能够避邪，你们家就平安了。”油锤一听、这可遇见救星了。第二天一大早，就到集上去买鞭子。路上碰巧遇见一个人，拿着一把鞭子去集上卖牲口。他就好说歹说要人家把鞭子卖给他，出多少钱都行，这个卖牲口的很奇怪。干吗非要买我这把鞭子呢？油锤恳求那人说：“你行行好吧！这把鞭子能救我们全家的命。”卖牲口的一听，更奇怪了。没听说过一把鞭子还能救命的。他就把家里这几年的遭遇前前后后跟这个拿鞭子的人讲了一遍。这个卖牲口的听后很感动。就对他说：“不是我不愿意把鞭子卖给你，我实话告诉你吧！鞭子救不了你们家的命。你不是要找最大的神吗？我给你指条路，离这儿不远有一个葡萄岸村，那里有天主教。天主教敬的神是最大的神，他们敬的神不怕任何邪神。”他一听，就像瞎子看见了光明。鞭子也不买了，直奔葡萄岸村。到了村里就打听天主教。村里的教友热情接待了他，他就把他家的情况，一五一十地讲给教友们听。教友们听后安慰他说：“这回你总算找对了。”又给他讲了教会的基本道理。并肯定地对他说：“只要你信天主，所有的邪神就再也不敢陷害你了”。油锤此时如获至宝，心里一下子踏实了许多。回到家，把买鞭子碰到引路人，到葡萄岸找到真神的事，对全家人讲了一遍。全家人非常高兴。从那以后，虽然离葡萄岸有二十里山路。可全家每到主日都到葡萄岸村去学习经言要理，风雨无阻。后来，全家都领洗奉了教。从此，这家人再也不怕邻居念什么咒语，惧怕什么邪神陷害。家人也渐渐都健康了。生活一下子有了生机。不久，在教友的帮助下，又盖了新房子，日子一天比一天红火了。

在紫山村周围没有人奉教。他们从来没有听说过“天主教”为什么天主单单召选了他们？也许是这家人在山穷水尽之际到山顶上呼求真神，感动了天主。真可谓“人的尽头，神的开头”呀！

耶稣说：我同你们天天在一起，至到世界的终结。只要怀着真诚的心祈求他，求什么，得什么；找就找着；敲门就给你们开门。这是耶稣许给我们的。

“人的尽头，神的开头”当黑暗来临的时候，神的灯就亮了。天主就是我们的真神，不信天主的人，永远在黑暗中行走。


愿你一生常笑-耳朵的奇事-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

耳朵的奇事

文革期间，在元氏县殷村，有一个教友名叫陈敬任。是陈神父的父亲。这个人对主虔诚、对人友爱。因为他对天主的忠贞不谕，宁死不背教，就被划为顽固不化的四类分子。常常挨批斗、受拷打。造反派用尽各种方法折磨他。他还是不说背叛天主的话。这帮人气急败坏，一气之下，便把他的两个耳朵割下来。耳朵掉在地上，喷的他满脸是血。真是惨不忍睹。家人赶紧把耳朵捡起来，送他上医院。到了医院，医生一问是四类分子，不敢给缝，没办法只好回家。回到家，家人不知所措，哭成一团。陈敬任却很平静地做祈祷求天主。他画完圣号，拿起自己的耳朵，擦掉沾在上边的泥土，按上去。让人难以相信的是一星期之后，他的两个耳朵居然完好如初。

亲爱的读者。这件事你可能觉得难以相信，但这千真万确，是众目共睹的一个真实的奇迹。如果你用信德的眼光去看去思考。你为天主作证，天主怎么会难为你？对于全能的天主来说，还有什么不可能的呢？

与陈敬任一同挨批斗的另一个教友，被人看守一连四十天不让回家，也不许跟别人接触。有一天晚上，睡梦中忽听有人叫他。他就起来，可是并没有看到什么人。但耳边确实有个声音在向他说话“明天批斗会上，你揭发那个整人最凶的队长，他的儿子在井径犯案杀了人，并把尸体藏在了水道里”。听了这些话，他很惊慌，这话可不是说着玩的，说错了岂不要我的命。那个声音又对他说：“你不用害怕。你可以向群众保证，你说的每一句话都可以用生命做担保。”

第二天，批斗会一天始。他就要求报告重大情况。当他把队长儿子杀人藏尸的事一说，所有的人都惊得目瞪口呆。都认为他疯了，胡言乱语，不要命了。于是他就拍着胸脯，拿脑袋担保。开会的人将信将疑，立即派人去井径调查。事实果然与他说的完全相符。所有的人都震惊了。这个差不多与世隔绝的人竟然知道这么大的案情。

亲爱的读者，你也许觉得无法理解。怎么可能呢？太离奇了。对于那些没有信仰，不认识天主的人，确实如此。而对于任何一个有信德的教友。所有这一切都不难理解。这就是我们天上的慈父无时无刻不在看顾着自己的儿女。在你最危难的时候。他会给你安慰、给你希望、给你信心。


愿你一生常笑-耶稣召叫增义-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

耶稣召叫增义

赞皇县申峪村，有一个人叫增义。因为家庭条件差，到了三十多岁也没有成家。有一天，村里来了一个不速之客。花言巧语说只要肯花钱，能从四川给他领个媳妇回来。家人一听，只要能给儿子成上家，花几千块钱也不要紧。于是就变卖了家产、东挪西借，总算凑了几千元钱交给那人。然后，全家人就像盼星星一样等着领回媳妇来。过了一段时间，那人真的从四川给领回来一个姑娘。家里人别提有多高兴了。可姑娘一进门还是要钱。增义咬咬牙，又借了些钱交给姑娘，这才把媳妇娶到了家。可这媳妇好吃懒做，根本不想好好过口子。整天大吃大喝、游手好闲，时间不久就把家底折腾了个净光。然后，有一天，趁家人不注意又逃跑了。这一下可真是晴天霹雳，两位老人哪能经受得住如此打击，当下就病倒了。可怜的增义，媳妇跑了、老人病了、家里折腾光了，还借了一身的债。以后的日子可怎么过呀。越想越气，躺在床上不吃不喝、万念俱灰，此时的他已经没有活下去的信心了。正当他在死亡边缘徘徊的时候。一个清脆的声音从他耳边传来：你来跟随这吧。这种声音他从未听过，好像来自天外。顿时给了他一种力量。他立刻就站起来，身上也感觉轻松多了。是谁对他说话呢？他就满屋子找人。结果什么也没找到，增义越想越惊奇、真是百思不得其解。

过了几天，他到一个名叫贞贞的教友家借东西。看到贞贞家墙上贴着耶稣圣心像，他喜出望外，指着圣心像肯定地说：那天唤醒我的就是他，他还说让我跟随他。接着就把自己绝望中昏迷的情形说了一遍。贞贞笑着对他说：“你真是一个有福的人，那个叫你的人是耶稣，是我们恭敬的天主。”于是贞贞就给他讲了一些圣教会的基本道理：耶稣如何降生、如何爱人。增义越听心里越感动，就像遇见救星一样，要求领洗入教。从此增义就像获得了亲生。进堂念经、守主日，远远超过了老教友。

天主是全善的，他不舍弃一个好人。只要是一个心地善良的人，天主会像寻找迷途羔羊一样，把他抱回自己的牧场。耶稣对增义的召叫就是最好的证明。


愿你一生常笑-告解圣事的益处-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

告解圣事的益处

有一位五十多岁的妇女，在我面前办完告解后说：“我头痛四年多了，东看西看，吃了很多药也不管用。神父给我做个治愈吧。”我给她做完治愈后安慰她说：“只要你真心依靠耶稣，保持一个愉快的心情，耶稣一定能治好你的。”过了一段时间，她让我帮她做谢恩弥撒。她高兴地对我说：“上次我办完告解，心里很轻松，又做了治愈，时间不长我的心痛病就好了。感谢天主吧！”

有一位女教友，平时血压高，经常头晕。办了告解后，让我给她作覆手祈祷。我当时很忙（有很多人等着办告解）。就安慰她说：“把心放宽点，保持一种乐观的心态、热心祈祷、真心信赖耶稣吧。他能使死人复活，也一定能治好你。”过了一段时间又碰到了她，她血压也不高了、头也不晕了，身体看起来好多了。

以上两个病人，之所以能得到痊愈的恩典，主要是告解圣事的效果。因为忏悔是治愈的主要条件。人只要脱离罪恶，天主就会住在他心中。有圣神在心中就会常常喜乐。圣经上说：愉快的心情是良好的治疗。（箴十七：22）

有一次，避静结束后。大家在一起分享告解的效果。一个三十多岁的妇女站起来高兴地说：“我在避静之前，心中有说不出的烦恼，看见谁也不顺眼，动不动就生气，有一种生不如死的感觉。自从办了妥当告解后，我好像到了另一个世界，感到这个世界所有的人都那么可亲，一草一木都那么可爱，心中时时充满着欢乐。”

我二十多岁的时候，正是文革后期，受社会潮流的影响，我染上了很多坏毛病：喝酒、赌博、打架闹事。在父母的督促下念经时也有过悔改的念头，有时咬着牙发誓，以后一定改。但过不了几天就“旧病复发”。后来，神父来了，我很妥当地办了一次告解。从此我立志定改毛病。在圣神的光照下，我渐渐的痛改前非、重新做人，变成了今日的我，才使我有了被天主召叫的资格。是耶稣留下的告解圣事把我从邪路上拉回来，让我踏上了这条通往天堂的金光大道。感谢耶稣！我将永远沿着他的足迹走下去。为耶稣、为教会献出我的一生。

告解圣事就好像是领受天主救恩的一个水笼头，只要你肯打开，就会有源源不断的活水，涤净你的一切罪污，使你洗心革面、重新得到天主的恩宠。如果你发自信德去领受这恩宠的源泉，灵魂、肉身都能得到救治的。

告解圣事，能把一个地狱的囚犯，举扬为天主的义子。耶稣说：“你们在地上释放的，我在天上也释放。你们在地上捆绑的，我在天上也捆绑。”借着告解圣事，天主能给你再造一颗纯洁的心，使你脱胎换骨、重新做人。

亲爱的兄弟姐妹，看到这里，你是不是很久没有办告解了？现在是不是想马上去办告解？那么你就赶快行动吧！


愿你一生常笑-礼仪中声音的奇迹-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

礼仪中声音的奇迹

有一个教友骑摩托车一不小心把路边一个小女孩碰倒了。他就急忙下车，扶起小女孩，看了看只是擦破了点皮肤。他因为要急着赶路，就拿出二十元钱让小女孩买点好吃的回家。他走出一里多路后转念一想，我是一个基督徒，撞了人家，不管有事没事，不见大人的面，觉得心中有愧。就又返回来，追上小女孩，把她送回家。可万万没想到：这家人见自己的孩子被撞倒，硬是要他拿出几百元钱作为补偿。就这样他出了几百元钱才算了事。事后他越想越气，觉得好心没有好报、自讨苦吃。从那以后，就不进堂念经、也不办告解了。并且还说一些抱怨天主不公平的话，亲戚朋友谁劝也不听，一天比一天冷淡下去了。

有一次，在南石殿过瞻礼。在妻子苦口婆心的劝说下，他才去参加了礼仪。在庆祝礼仪的鞭炮声中，天主借着鞭炮声感动了他。弥撒结束后，他激动地说：“今天的鞭炮一响，我的内心涌上一股热流，感动地我满脸热泪，马上找神父办了告解。”从此一改过去冷淡的样子，恢复了正常的教友生活。

有一个婴儿正在领洗，当圣水流到他额头上时，这婴儿哇地大哭一声，天主就借着这个婴儿纯洁无暇的哭声，使一个久病不愈的患者，立刻得到了痊愈的恩典。

无极县有一青年，被众人推选为会长。由于他对一些事抱有成见，说什么也不接任，别人劝了半天也无济于事。一次主日弥撒礼仪中，由于天气很热，宋神父热的满头大汗，他用毛巾擦汗时正被那青年看见了。这时，天主借着宋神父流出的汗水触动了他的心。他想：神父为教友们做弥撒，纵使酷暑难耐、汗流满面也从没有一句抱怨的话，因为他知道，这是为天主工作。众教友选举我当会长，就是天主拣选我为他服务。糊涂的我怎么还推辞呢？这岂不是拒绝天主的恩宠。从此，他高兴地接任会长，而且尽忠尽职，把教会管理的很好。

一个女教友结婚三十年来，心里总觉得有一种说不出的苦。一直这样压抑地生活着。有一次她到十几里外参与主日弥撒，礼仪结束后，她向神父打招呼，看到神父真诚地向她微笑，天主就借着这个发自内心的微笑，把她三十多年隐藏在内心深处的痛苦完全驱散了。这微笑就像一道光，让她的心里忽然亮了起来，心中一下子充满了欢乐，她激动地马上出了些献仪，让神父给做一台谢恩弥撒。

唐迪富神父在一次弥撒讲道中，打了一个喷嚏，借着麦克风堂中发出隆隆的响声，借着这响声天主警醒了一个长年不办告解的人。他说这个喷嚏我听起来就像一声巨雷，吓的我毛骨悚然，使我畏惧天主之心油然而生。弥撒完了他主动找神父办了告解，成了一个热心的好教友。

天主是全能的，在他面前没有不可能的事。天主愿意成就一件事，或使一个人的病痊愈。或使一个人的生活改变。有时借一句话或者一个声音。就会有意想不到的效果发生。你翻阅《圣经》就会发现，天主施展德能，往往借一种外在的礼仪。如在安息日治好那个瞎子，如果那个瞎子这个安息日没有进会堂，他就不会遇见耶稣，就不能得到重见光明的恩宠。同样，无极那个会长，如果主日不去参与弥撒，也就看不见宋神父的满头大汗。他可能就失去获得恩宠的机会，很可能永远固执己见。

亲爱的兄弟姐妹。弥撒的功劳是无限的。天主经常在弥撒中赏给你恩宠，所以你千万不要找借口错过任何一次望弥撒及领圣体的机会。因为我们不知道天主的计划安排在那一天，如果正是那一台弥撒中天主要使久病的你痊愈或者把别的什么恩宠赐给你，你却缺席了，那你岂不是错过了一场最好的盛宴，岂不是遗憾终生吗？


愿你一生常笑-依赖圣母的奇迹-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

依赖圣母的奇迹

小时候，常听姨夫讲他当年当兵打仗的故事。他参军十一年，是一位身经百战的勇士，还参加过著名的“上甘岭战役”呢。多少次都与死神擦肩而过，跟他一起并肩作战的战友们几乎没剩下几个了。他曾给我们讲，有一次攻城时，冲锋号一响，他正要往上冲。忽然，一颗子弹打在他肩上，鲜血直流，这样他没能冲上去，却被担架抬走了。这时那座城已经是一片火海，冲上去的人全部壮烈牺牲了。类似这样的事例数不胜数。“我为什么每次都能幸免于难呢？”他说：我那时，也不会多念经，可我每次出征之前，总是先画一个十字圣号，心里求圣母说“圣母娘啊，求你和我一同去作战，保护我平安。”这样圣母一次次把他从死亡线上拉回来“感谢圣母吧！”这是他常说的一句话。

一九八一年五月十三日，教宗在伯多禄广场接见来自世界各地的教友。在拥挤的人群中有一个二十三岁的土耳其青年，他已经被异教徒收买拼命挤到教宗跟前，对着教宗的胸膛连开数枪，教宗中弹倒下。经过抢救，教宗居然奇迹般的活下来了。医生们都很惊奇，子弹是正冲着心脏射过来的，应该是致命的枪击，能脱离危险的可能性几乎是零。然而教宗却真真实实地活过来了。

第二年五月十三日，教宗到法蒂玛朝拜圣母。他说：我中弹的日子，正是圣母显现的日子，是圣母大能的手，让直射过来的子弹拐了弯。今天我特意来感谢圣母的救命之恩。

圣母在天主面前是百求百应，她能分享天主的全能。圣母不但是天主的母亲，也是我们的母亲。她对我们说：“亲爱的孩子们，我就在你们身边。”亲爱的教友，真心依靠我们的圣母娘吧。在危险的时候，遇到艰难的时候，别忘了，有一个大能的妈妈就在我们的身边。她对我们百求百应，我们为什么不去投靠她呢？

圣鲍思高说：“谁若信敕圣母，谁就知道什么是奇迹。”


愿你一生常笑-医病妙法-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

医病妙法

有一次，我去给“德来小妹妹会”讲避静。走的时候天气很好，就没有多穿衣服。谁知到了那里，天气转冷，我就感冒了。避完静回家时，上车被冷风一吹，不一会儿就浑身打颤，一路上头痛的厉害、又发着高烧。就这样走了几百里路到了平山，还得骑摩托车赶几十里路。那时天气又冷，我感觉自己快要支撑不住了。可心里一想“明天是主日，后天又是瞻礼。若是躺倒了，得耽误多少教友望弥撒呀！不由得心里非常着急。等到了平山我就挣扎着骑上摩托车往南石殿赶。结果没走多远，车就没油了，附近又没有加油站，身体又不舒服，这可怎么好呢？我站在马路上，冷静了一下，反而不着急了。天主是全能的，他安排的一切都是好的。感谢主！赞美主！推着走吧。那时，天色已晚，我推着摩托车一心往前走。等到了南石殿汗水把我全身的衣服都湿透了。这时反而感觉头不沉了、身上也轻松了。嘿！这身汗倒把我的感冒给治好了。如果不是车里没油。我哪能推着走？骑上摩托车冷风一吹，这感冒岂不是雪上加霜，病不倒才怪呢？怎么能给教友们做弥撒呢？天主安排地真好。”我又一次从心里说：赞美主！感谢主！

通过这件事，我悟出一个道理：不顺心的事，它也是全能的慈父给我们特意安排的。说不定还是给我们送来的最好礼物呢？不管我们遇到什么样的事。总不要抱怨，并且越是不顺心的事，对我们就越有益处。故在一切事上都应赞美天主、感谢天主。一切事为爱天主的人都能获得益处。


愿你一生常笑-一只小猪、一袋面的故事-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

一只小猪、一袋面的故事

刘家坪村，有一个会长名叫连青。他在教难时，经受过站立八个昼夜的煎熬，始终没有背弃天主。

他家喂着两只小猪，长的很壮。有一天，村里有一家丢了小猪，东找西找，最后找到连青家的猪圈里。指着连青家正在吃食的猪质问到：“我们家的猪怎么跑到你们家来了？”

连青笑着说：“你看哪只像你们家的，就把它捉走吧。”

于是这家人就不客气地把猪捉走了。家里人抱怨连青说：“明明是自己家的，为什么还让人家捉走。别人还真认为你偷人家的猪呢？”他安慰家人说：“咱就效法耶稣吧，耶稣不是说过，有人要你的外衣，连内衣也让他拿去，为我的缘故舍一得百吗？如果我们为耶稣忍耐了这件事。舍弃一头猪，天主一定会加倍降福我们的。”

事后，也真有人指指点点说：当会长的还手长脚短。家里人听到了，也默默忍耐不去辩解。过了一个多月，丢猪的那家，在房后的柴草堆中发现了自家小猪的尸体。原来小猪狭在柴堆里出不来给饿死了。他们满怀歉意的把从连青家捉来的小猪，还给了人家。从这件事以后，村里的人从心里更加敬佩这个老会长了，他以实际行动效法了耶稣。耶稣没有让他蒙受冤屈，而是让人回报他一个更高的评价。

又有这么一家人在村里设点换面。年底结账时，到别人家里去要账：“几个月前换的那袋面，现在结结账吧？”

“不是早就算清了吗？怎么又来要账？”

“给了？这账上怎么还有你的账呢？”

“人不能昧着良心说话。没见过这么不要脸的，给了还来要。”

两人你一言，我一语，越说越难听，账也没要成，反倒惹了一肚子气回来。

这要账的走后，可把这家的妻子气坏了。丈夫回家后，妻子气愤的向丈夫说了一番。丈夫立刻也火冒三丈，叫了几个弟兄，直扑这要账的家去。三下五除二，把对方打倒在地。鲜血直流，不省人事了。送医院抢救花了一千多块钱才保住了小命，从此两家也结下了仇。

同样是一件事，如果这要账的和吃面的都有连青那点忍耐，舍己谦让的德行，又何至于大打出手，舍财又结仇呢？

亲爱的教友，如果是你去要账，如果是你吃了面，你会怎么做呢？你会比他们俩家做的更好吗？你会像连青舍猪那样，舍弃那袋面吗？

耶稣说过：“你为我的缘故，舍一得百，死后还能得长生。”各位教友，请牢让耶稣的话并努力遵行吧！必定有福。

上主的话是我们脚步前的明灯，路途上的亮光。


愿你一生常笑-放弃己见，必得平安。-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

放弃己见，必得平安。

有一对夫妇，结婚多年不生育，两个人商量着抱养一个孩子。孩子抱回来，夫妇俩看着孩子，粉嫩嫩的小脸、胖胖的小手，越看越爱。妻子怕冻着孩子，马上要生火炉。丈夫一听忙言：“火炉味那么重，还不把孩子给呛坏了。”两人各持己见互不相让。堂里敲钟开始做弥撒了，两个人还有家里围着炉子吵架呢。

另有一对夫妇，出门回来晚了。妻子听见猪饿的直叫唤，对丈夫说：“快点喂猪，猪快要饿死了。”

“人还饿着肚子，猪饿一会儿怎么了？快点做饭去。”丈夫不买妻子的账。

妻子一听丈夫的话。气乎乎地说：“人饿一会儿不要紧，不能把猪饿坏了。”

“怎么猪比人还重要还亲，猪饿死了再买。”丈夫气更大了。

俩人越吵越凶。这时丈夫往床上一躺，蒙头睡起觉来了。妻子一看，好！你不管，我也不管。两个人这时饭也不做了、猪也不喂了。什么也不要紧了。

有一个人，买卖做的很顺利，到了主日这天，还准备去进货，妻子说：“今天在家守主日吧。别去了。”但他还是想去，又怕惹妻子不高兴就勉强没有去。结果，他那天要坐的那辆车出了车祸，伤了好几个人，他听了妻子的劝告才幸免于难。从此他主日再也不出门进货了。

一个人如果不愿意尊重别人的意见，什么事都想别人服从自己，围着自己转。这是骄傲、自私的表现。这样的人是不会蒙天主降福的。失去了天主的恩宠又怎么能如愿以偿呢？

如果能按圣保禄宗徒所说的去做。彼此谦让、彼此尊重，做事以前放弃自己的意愿。先征求别人的意见。这样做看似一句谦让的话。实质上却是爱的表现。舍弃自己的意愿。迁就别人，这也是对天主最好的奉献。这样做对自己对别人都有好处，对天主也有大光荣，是有爱德的凭据。


愿你一生常笑-忍者才是智者-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

忍者才是智者

有一个穿着讲究的绅士，在悠闲的散步。这时有人端了一盆脏水。正好泼出来溅了他一身。这位绅士把衣服上的水抖了抖，摇摇头笑着走了。旁边的人很惊奇“他给你弄脏了衣服，你怎么连一声责备的话都没有呢？”

他依旧微笑着说：“他不是故意的，我为什么跟他计较呢？”

有一家人吃饭时，妻子见丈夫闷闷不乐，就用羽毛来挠丈夫的耳朵，想逗丈夫开心。这一下丈夫不但没乐，反而更加生气，站起来狠狠地打了妻子一拳。妻子眼含着泪，却一声不吭。

到了晚上，妻子看到丈夫脸上有笑容了，就和言悦色地对他说：“今天我看你不开心，本来想逗你高兴，你却动手打人……。”这么一说，丈夫看着眼含热泪的妻子感动地说：“是我不好，我正在气头上，误会了你的好心。对不起，我以后永远不打你了。”从那以后，十几年来，夫妻俩你忍我让从没吵过架。

圣经上说：“爱是含忍的，有爱的人才能包含别人的缺点。不计较别人的过错。”爱的最高标准就是爱自己的仇人。如果一看到别人有一点缺点，有一点对不住自己的地方，就去揭他的老底，厉声厉色的指责别人。这样做往往适得其反，对人对己没有一点好处。

圣鲍思高说：“当你在性情不稳定时，没有权力去指责别人，那里是魔鬼的时刻。”当我们与别人发生冲突时，用你的爱德去感化对方，就像那个时时包容丈夫的妻子那样，忍耐一下，让对方平静下来，再用温和地态度去跟对方交流。正所谓“良言一句三冬暖”。如果人人都能这样做，大到国家之间，小到邻里间，还有什么矛盾不能解决呢？


愿你一生常笑-骄傲人与谦逊人-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

骄傲人与谦逊人

村子里，姑娘媳妇在一起闲聊时，有一个媳妇说了句对婆婆不满意的话。后来有人添油加醋地把这话说给了她婆婆。婆婆听完，脸色大变。当晚找到媳妇家，对着儿子指桑骂槐地大吵了一场。这还不完，一连三个月不进堂念经，见了媳妇就像见了仇人，最后这婆婆生了一场大病，久病不愈。在别人的劝说下，才去办了告解，跟媳妇和好。一句闲话也能引起这么大的一场风波。这就是骄傲人没有忍耐的表现。

无独有偶，也有这样一位老太太。为人真挚，心地善良，乐善好施，怜悯穷人。很多人都认为她傻，所以看不起她。后来这位好心的老太太遇上了一个教友，这个教友见她乐善好施却没有为头，就给他讲了圣教会的道理。她听了如获至宝，不久就领洗奉了教。这位老太太的老伴脾气特别暴躁。她若是念经回家晚了，丈夫就嫌她耽误时间不许她念经，但她坚持进堂念经，有时回家后丈夫竟对她大打出手。有一次还把老太太一脚踢倒在地，没头没脑地乱打一气。可怜的老太太，从来都是打不还手、骂不还口，只有默默地忍受，过后还是继续进堂祈祷。

有一天，我到那村去满四规。老太太见了我，就像见了亲人，高兴的奔赴到我跟前。我问她：“现在你老伴还打不打你？”她直言不讳地说：“有时还打。”“他打你，你恨不恨他呀？”老太太高兴地说：“像我这样的人，一辈子不认识天主糊里糊涂的，如今认识了天主，挨几下打觉得值得。想想耶稣一点罪也没有，可是为补赎咱们的罪，还忍受恶人的鞭打和唾骂。我这点苦与耶稣的苦相比，那根本就不叫苦了。”

多么朴实的一席话。然而这每一句话，若没有谦逊、忍耐的胸怀，无论如何也说不出来。

耶稣说：“义人的口，倾吐智慧。”她的话就是来自圣神、来自智慧。多么有价值啊。假若我们受了委屈、被人污辱，能有这老太太一样谦逊的胸怀吗？能有她这样的忍耐吗？

耶稣说：“天主举扬谦逊人，赐恩宠于谦逊人。”

以上两个老太太是截然不同的两种人的真实写照：“骄傲人与谦逊人”。

骄傲人从不让人，你不敢说他不好，否则他决不饶恕你，而气愤不平，不闹个天翻地覆决不罢休，结果伤人又伤己。

谦逊人把自己看成罪人，自己挨打受点委屈，与无罪的耶稣忍受鞭打相比，乐于接受。这种超性的德行怎么能不让我们对她肃然起敬呢？

这正应验了圣经上的话：骄傲人永远得不到平安；温良的人是有福的，因为他们要承受乐土，得良心的平安。

亲爱的兄弟姐妹们，让我们诚心求天主光照我们。使我们认清骄傲的危害、自己的卑贱，而做一个谦逊的人才能承受来自天主圣神的真正平安喜乐。


愿你一生常笑-一位良善的贞女-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

一位良善的贞女

在新乐县东田村，有一位特别良善的贞女，名叫勤玲。她一生对主虔诚、待人友爱、温良慈善、宽仁大方。“爱是慈祥的”在她的脸上总是露出慈祥的微笑，并洋溢着来自上天的喜乐。从她口中说不出一句废话、听不到一句怨言。在她的心中只有耶稣和圣母、怜悯与仁爱、没有丝毫怨恨。即便是轻慢她、毁谤她，甚至陷害她的人，她仍用基督超凡的爱接纳他们，从不记仇怀恨。

在文革期间，她为坚持对耶稣的忠贞信仰，常遭批斗、受尽种种迫害。但她宁死不屈，始终不离开耶稣。

那时她才十七八岁，有一天晚上，一群红卫兵为了强迫她退教，一会儿把她吊在梁上、一会儿又让她跪在凳子上，想尽一切办法折磨她。一直折腾到十二点多，可她也没说出一句背叛天主的话，但这伙人却累的筋疲力尽。没有办法只能给她松绑，还气急败坏地说：“现在先让你回家，你若继续顽固，明天接着收拾你。”

勤玲却微笑着说：“真是对不起。是我拖累你们睡不好觉，给你们带来这么多的烦恼，我谢谢你们了。”是啊，她怎么能不感谢他们？因为正是他们对她的折磨才给他带来了来自天上的赏报。

有一次，勤玲排着队磨玉米，排在她后边的正是那位斗争她最厉害、最积极的大队干部。当轮到她时，那位干部却把她的袋子扯到一边。厉声厉色地说：“你这个顽固分子，碍手碍脚的靠边站。”说完搬起自己的玉米就往粉碎机里倒，只听“哗啦”一声，玉米没倒在里边却崩撒了一地。这下，这家伙顾不得要威风了，可旁边的勤玲并没有幸灾乐祸而是马上帮他捡起玉米来。

还有一次晚上念完经，勤玲站起来说：“谁若是有事，请去做你们的事。没有事的，咱们再念一份玫瑰经吧！”话音刚落，一位会长站起来厉声厉色的向她说：“你念你念吧，你还想管别人。谁能像你一样，一点事也没有。”事后，当天晚上她就买了点礼物到会长家说：“我今天晚上真不好，让你发了那么大的火，求你看在天主的份上原谅我吧！”

这些事听起来并不觉得惊天动地。但是如果心中有爱、没有天主的恩宠相帮一定做不到的。

在勤玲身上，真正实践了耶稣的话：“你们应该爱那些恨你们的人，善待那些虐待你们的人。你们只爱那爱你们的人还算什么功德呢？”勤玲用自己的一言一行证明了自己的信仰。为深信不疑的福音做了见证。

现在，她已经七十多岁了，身体还是很好。去年一个人还到几百里外的圣母山朝圣。在山上我们不期而遇，我问她：爬这么高的山累不累？她笑着说：耶稣与我同在，不累。说完她还要替我拿行李。这种人心中时时充满着爱、充满着喜悦。虽然身在苦世却已尝到了天堂无比的甘饴。正如圣奥斯定所说的：“为良善的人，就没有苦事。”在她身上也正应验了耶稣的话：“良善的人是有福的，因为他们要承受乐土。”


愿你一生常笑-冷淡与热心-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

冷淡与热心

有一位长期得病的冷淡教友，很长时间也不办神工。我见了她之后，就问她“你过瞻礼办神工了吗？”她说：“没有，我有病。”我就劝她说：“你若是办一个妥当告解，真心痛悔、真心宽恕仇人，你心胸开阔了，病自然会好的。”听我这么一说。她立刻气愤地说：“爱仇人。我做不到，想让我爱他，他不让我进堂，我还巴不得求着让他得病呢？”

原来，她的“仇人”就是本村的会长。她有妯娌四个，她嫌老婆婆偏心，只照顾老四，替她抱孩子、帮她干活，自己却跟她一样拿东西供养，心里感到不平衡。所以，就一连几年不给婆婆出养老费。并扬言：“除非婆婆不给别人干活，或者婆婆轮流在几家住，否则一辈子也不奉养。”这件事影响很坏，很多人给她做工作都无济于事，会长就暂时不让她进堂。这样她就与会长结下了仇。所以我一提到让她爱仇的话。她就气不打一处来。等她稍微平静下来后，我对她说：“让你爱仇是很难，那你抬起头来看看十字架上的耶稣，他被恶人打死在十字架上，临死时，还在为他们祈祷，求天主宽恕他们。”听我这么一说，她的脸唰地一下红到了耳根。急忙辩解：“我又不是耶稣，怎么能和耶稣相比呢？我若是耶稣，早惩罚了他了，还能让他活到现在？”很显然她的生活充满了仇恨。心中没有爱，就会有无尽的苦恼缠绕。使你心中得不到平安，久而久之就会忧郁成病。如今孩子们到了成家的年龄却没钱盖新房，还住着几间土屋，整天愁眉苦脸、度日如年，没有一天不是在痛苦中度过的。

讲完这个记仇怀恨的冷淡教友。我们再说一个热心教友的家庭。

这天，弥撒刚完，一个教友脸上带着隐藏不住的喜悦朝我走过来“神父，我感到天主降福地真好，没有天主照顾不到的地方，我真不知道该怎样感谢天主才好。”一边说着一边从口袋里掏出一千块钱，递给我说：“我给教会出点献仪吧！感谢天主对我家的照顾。”我对她说：“你把这些钱存到天国里了！它可就永远属于你了，天国的利息比银行的高出万倍。就像撒种子一样，在世上播撒的种子，来日在天堂收获。因着你的知恩报爱，天主会更加降福于你的。”她却笑着说：“神父，我们家粮食三年不收也吃不完，也不缺钱花。孩子们一个比一个听话，我现在已经很满足了。”

一个冷淡教友，一个热心教友，他们的生活真有天壤之别。真是一个天上，一个地下呀！一个人若不真心爱天主，心中充满仇恨，他永远得不到幸福。只有把爱的心门打开，天主的圣宠才会住进去。你才会有真正的平安喜乐。

就像河水纵然蜿蜒曲折，奔流千里，最终还要归向大海一样。人的生命来自天主，只有归向天主，为天主而生活的人才能有永远的幸福。人在天主以外追求的幸福是虚假的。只能是越求越苦。所以谁若愿意得到真平安、真幸福，就该真心爱天主。

上主的眼睛垂视那敬畏他的人，眷顾那投靠他慈爱的人，遵行他道路的人真是有福。


愿你一生常笑-舍一得百-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

舍一得百

太行山下，有一个村子名叫南冶。村里有一个教友名叫爱书。在一次集会中，大家一块分享天主对我们的爱。她站起来对大家说：“天主真是爱人的天主，你对天主越慷慨，天主对你越大方。有一次在圣诞夜的礼仪中，向圣婴献礼，当时我家经济状况很糟，总共只有身上带的十一元钱。我站在献礼的行列中举棋不定，献十元吧，以后可就要借钱花了；献一元吧，又觉得太少了，给耶稣献礼拿不出来。手在口袋里，一会儿拿起十元、一会儿又拿起一元，就这样到了圣婴跟前。这时我不由得心中责怪自己，这么点小事也拿不定主意，你的信德那去了。”于是我掏出所有的钱，全部献了出去。奇怪，这时我反而什么都不想了，心中有一种说不出的快乐。更让我高兴的是第二天母亲来看我。她从包里拿出五百块钱说：“知道你日子过得紧，这点钱你先拿着花吧！”母亲以前也接济过我，最多也不过二百元。我一下子搂住妈妈，激动地热泪盈眶，感谢母亲。可我知道，我更应该感谢天主，天主不会让我为难的，他时时刻刻都在照管着我。从那以后，蒙天主降福，家里的日子越过越好，什么时候也没有为钱发过愁。正是咱待天主越慷慨，天主待咱也越大方。

王平有个教友名叫林晓。有一天，他开着三轮车到东冶赶庙会，途中遇见两个瞎子，看样子他们也是到东冶去。这时他想起了耶稣的话：“你们可怜兄弟中最小的一个就是可怜我。”于是他停下车，把两个瞎子扶上车，拉到东冶，又拿出十元钱分给他们：“你们买点吃的吧！”两个瞎子接过钱，一个劲地说：“今天遇见好人了。好人有好报呀。”

随后的一个星期，林晓的生意出奇的顺利。短短几天就赚了八九百元。他感慨地对我说：“我真正体验到了天主的慷慨、仁慈，我只不过为天主动了一点怜悯之心。天主却百倍地报答了我。”

西王坡的会长名叫新友。有一天，我在他家吃饭，他就跟我讲自己当会长的感受：“我虽然当会长，为教会工作，耽误点时间，但我觉得天主在暗中就回报了我。我与某某同样喂了七头猪，我喂了五袋饲料。每头猪最少也二百三十斤左右，而他比我还多喂了两袋。可最重的才一百八十斤。再者，一般家庭给儿子办婚喜事少说也得花一万多块钱。可我家儿子结婚，女方不但没要彩礼钱，并且也没要求室内格外装修，所以给省了许多。”你看天主不是都替你照顾到了吗？你为天主付出，还有什么不心甘情愿呢？天主在暗中定会报答你了。

吝啬的人，永远得不到天主的降福。教会要求教友出点献仪，大部分教友都很慷慨。但有这么一家，会长找上门，他就向会长哭穷：家里没钱，分文不出。不料巧得很第二天，他们家就出了事，马上给人家赔偿了八九百块钱。

有一个村盖堂要求每一位教友出一百元献仪，教友们都很积极，有的主动奉献超出几倍的。有夫妇俩，迟迟不愿出这点献仪，会长就去做工作。男主人很干脆的拒绝说：“没有钱。”时间不长，女主人就得了脑溢血，光是入院费就交了两万块。

亲爱的教友，我们的生命、财产，都是天主白白赐给的。我们为天主付出也是理所当然的。所以为天主积极付出，才能蒙天主降福，就像撒下种子才有收获一样。

圣经上说：“乐善好施的人，必然有福。即使为穷人舍一杯水，在天上也少不了他的赏报。”为耶稣献出仅有的十一元钱，家里不但没有穷得过不下去。而是越过越富有。林晓可怜瞎子施舍给他们一顿饭钱，天主却在几天内百倍地报答了他。再看那出一点献仪比割肉还疼的吝啬教友。不在天主那里播种又怎么能从天主那里收获呢？真可谓：“大量播种的必大量收获，不去播种的必然是两手空空。”


愿你一生常笑-怨天尤人-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

怨天尤人

七岁的小冬冬，睡醒后发现尿了床。还哭着大声抱怨说：“你们怎么不叫醒我，看！都把床给尿湿了。”

课堂上，老师批评小龙考试成绩最差。小龙不但不服气还振振有词地说：“老师，你可不能怪我，假如你昨天不把那个最差的学生调走，现在怎么会是我呢？”

你看，即使小孩子，自己有了缺点也不愿意承认，还要千方百计地推到别人身上。我们大人更是如此，受到长上的批评，不认为是自己错了，而是怀疑背后一定有人说坏话。在生活或工作中有一点不顺心，或受到一点小挫折，就抱怨天主太不公平、怨天尤人。这是人的通病。我们的原祖亚当吃了命果，犯了诫命也是不能勇于承认错误，而是把责任推到厄娃身上。最后，天主罚他终生受苦受累。

但圣经上的伯多禄、玛大肋纳，从前都是罪人，因为他们承认了自己的罪，并甘心做补赎才得到了耶稣的宽恕，后来成为圣人。

人若时时警醒自己是个罪人，很多地方对不起天主，心里就容易平静下来，遇到事情就不会怨天尤人了。

有一次，在一个小堂口，晚上做完弥撒后我说：“明天早晨六点有弥撒。”结果第二天早晨来参与弥撒的教友总共才有三、四个人。我心里别提有多着急、生气了，“这儿的教友也太冷淡了，对望弥撒、领圣事，这么不当事。”但等平静下来一想：学生不好是老师的过，儿女不好是父母的错，那么教友不好，不就是神父的过错吗？我怎么能怪教友呢？要怪只能怪自己没尽好做神父的本分。这样一想，心里的气马上就消了。

十字架上的右盗，一想自己受罚是罪有应得，顷刻就得了救恩，第一个进了天国。只有谦虚认错才容易接受救恩。

圣经上教导我们：在一切事上总不可抱怨。（斐：二、14）


愿你一生常笑-因小失大-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

因小失大

有这么夫妻俩，夜深了，丈夫老是睡不着，气恼地说：“半夜三更怎么老是睡不着呢？”

“五更天亮，半夜该是二更半才对。”妻子接过话茬。

“半夜三更就是半夜三更，你听谁说过半夜二更半。”丈夫不耐烦了。

“半夜就是二更半，你说三更就是不说正理。”妻子也不服气。

就这样，两个人越争越起劲、越吵越凶互不相让，后来，竟动上了手打了起来。最后，妻子招架不住了，忙喊“救命啊！半夜三更打死人了。”这时丈夫理直气壮地质问妻子：“你怎么喊半夜三更，半夜不是二更半吗？”这个小故事你是不是也听说过呢？

类似这样的事，在我们身边经常发生。往往是因为一句话，或是一点鸡毛蒜皮的小事，争论地面红耳赤、互不相让，最后大打出手。

有这么一对夫妇，因为妻子煮糊了饭，两个人拌嘴、到吵架，谁也不服谁，最后竟然闹到法庭离了婚。值得吗？

还有一对夫妇，因为小孩子摔了个鸡蛋，几乎打出人命，光医药费就花了四、五千元。你说这值得不值得？

各位教友，如果我们有仇人，你回想一下，是什么原因才使你们彼此开始记仇怀恨呢？是不是因为一点鸡毛蒜皮的事呢？如果是那就太不值得了。

道德篇上说：“善者不辩，辩者不善。只要一方圣善，也不会争辩。一个家庭要想和睦相处。首先应该互相理解、不计较别人的过错，学会原谅别人，不能动不动就生气。因为人一生气、争吵就等于给魔鬼开了门，魔鬼有机可乘，就开始捣乱了。这样，一句话，也可能导致家庭破裂。

圣保禄宗徒教训我们：“主的仆人不应当争吵。但要以和气对待众人，善于教导、凡事忍耐、以温和开导反抗的人。这样天主会赐给他们悔改，而认识真理。”（弟后：二、24-26）

“家和万事兴”说的就是这个道理。


愿你一生常笑-爱，得不到回应的苦-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

爱，得不到回应的苦

一次，我到一个比较贫穷的教友家里去，他们专门为我买了羊肉包饺子。可饺子刚一下到锅里，碰巧来了一个请终傅的。饺子没顾上吃一口，我就赶紧走了。后来，我又到他们家时，女主人说：“那天专为你包的饺子，你却没吃一个就走了，只剩下我们一家人吃。心里觉得难受，吃起来一点味也没有。”后来我想“他们为什么难受呢？就是因为他们所付出的爱未能实现吧！”

还有一个女大学生，毕业后，分配了一个很不错的工作，月薪二千元。可她的对象工资很低，每月才五百元。但她很爱他，恨不得把自己的心掏给他，每月的工资全部交给对象。可她的对象却用她的血汗钱去吃喝玩乐、供养着别的女人。后来她发现了，苦口婆心地劝他回心转意。可他就是恶习难改，最后她从失望到绝望以至于服毒自杀了。这个女大学生的死因也是自己付出的爱心没有得到回报呀！

可见，世界上最伤心的事，莫过于真实的爱不被别人接纳。同样，天主也给了我们无限的爱：用日月光照我们、五谷养育我们、又赐给我们聪明才智。我们犯了罪本应该受罚可他又降生成人，替我们做补赎，被钉在十字架上，用鲜血为我们换来了救恩（生命之粮）。他是那么真心地把他的幸福赐给我们。但我们却不愿意接受他的爱。耶稣用生命给我们预备了圣体。我们却不去领受，对他不理不睬，把他的爱弃之如废物。这是多么令天主伤心的事啊！

亲爱的教友，再不要让天主伤心了。走到你的慈父面前借着祈祷、避静、望弥撒、领圣体去亲近他吧。他时刻都在等着我们。他要把最好的恩典即丰富的恩宠赐给我们。

只有我们高兴的接纳他的爱，才能体验到什么才是世界上真正的幸福。天主在圣经上说：“与人在一起是我的福乐。”


愿你一生常笑-娇惯之害-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

娇惯之害

一个五岁的小孩儿，玩耍的时候，看到一把斧子。就问爷爷：“这是干什么用的？”爷爷回答：“砍东西用的。”孩子拿起斧子“爷爷让我砍你一下好玩吗？”

“哎呀！宝贝，这可不是砍着玩儿的，会流血的。”

孙子一听会流血，觉得更好奇了，非要看看怎样流血。

奶奶在一边看的不耐烦了“一个四、五岁的小孩，还能把你砍伤？就让孩子砍一下吧。”奶奶这么一激，爷爷心想：“就你疼孙子，这孙子不是我的呀？”把胳膊一伸“来！爷爷让你砍一斧子。”

小孙子听后高兴极了，双手吃力得举起斧子，朝着爷爷的胳膊就是一下，血象喷泉一样涌了出来。爷爷疼的站都站不住了，孙子吓的也哭起来，奶奶这回也吓傻了“唉呀！快、快……赶紧送医院！”可见，孙子这一斧头，差点玩了爷爷的老命，养了大半年，花了几百块钱才把伤养好了。可见孩子是不能娇生惯养的。

还有这么一家有三个孩子。其中，两个女儿稍大，儿子最小。母亲做了绝育手术，因此对小儿子特别娇惯，真是要星星不给月亮。

一天中午，放学回家。看见卖冰糕的，就跑回家跟母亲要钱。母亲正在和面就说：“妈妈现在满手是面，等会儿再给你拿钱。”

“不行，马上拿，我一会儿也不等。”娇惯成性的儿子朝母亲嚷到。

“都这么大了，还不懂事，今天就不能依你，不给拿钱。”母亲这回也生气了。

“你今天不拿，我就不活了。”儿子威胁道。

儿子竟然说出这种话来，母亲更生气了：“你随便吧！今天就不给你钱。看你能怎么样？”一向顺从自己的妈妈，今天敢这样对待自己，儿子转身就走。

母亲认为孩子在耍小性子，就继续忙着做饭，饭做好了，还不见儿子回来，母亲开始着急了。亲戚朋友也都帮忙来找，学校、同学家也都找遍了。最后，在村子南边的一口井里，发现了儿子的尸体。母亲捶胸跺脚、痛不欲生。但是这该怨谁呢？

多么惨痛的教训啊！

过分娇惯孩子，看起来是爱他，其实是在害他。这种爱不叫疼爱而是溺爱，其结果只能使孩子枉自尊大、养成小皇帝一样的性格，心里容不下别人，也吃不得一点亏。这样一个娇生惯养出来的“皇帝”，以后走向社会，他会适应吗？别人能接纳他吗？有一句俗话：“棍棒底下出孝子。”这句话听起来有点偏激。可是想想也不无道理，哪个家长不爱自己的孩子，但棍棒打的是孩子的缺点、错误。就像一颗小树，不断地修剪它才能成材。所以，家长对待孩子应该是疼爱而不是溺爱。当他们取得成绩时，要及时表扬鼓励孩子；当孩子犯了错误时，要帮他们及时纠正，在一些事情上还要严格要求他们。当孩子提出不合理的要求时，决不答应，而要耐心地加以解释、开导孩子转变他的思想。再就是父母要以身作则、言传身教，父母是孩子最好的老师。你的一举一动、为人处事，都是孩子学习的榜样。俗话说：“近朱者赤、近墨者黑。”如果，你立的是好榜样，那么孩子也会潜移默化、受益匪浅，自然就养成良好的生活习惯，这就是身教重于言教的道理。

有一对夫妇，从没对着孩子吵过架、骂过人。五个孩子中，没有一个会骂人的，现在已有两个去修道。耶稣说：“好树才能结好果子。”说的就是这个道理。

对于孩子，还有一点，也是最重要的一点，就是千万别忽视了培养他们的信德。试想，如果一个连创造自己的天主都不信任的孩子，他能信任父母吗？能听父母的话吗？无法无天的儿女谁也管不了。所以，你应该把信德的种子从小就埋在孩子的心里，让天主替你照管着孩子。那才能放心吧！如果孩子有了信德、知道恭敬天主，就是出了国你也能放心，因为有天主与他同在，无论到那儿他必定是一个好儿女。

圣经上说：“娇纵孩子，使母亲受辱；惩戒你的儿子，他必使你安心，令你心旷神怡。对孩童，不可忽略教育，惩戒、用棍打他，他不致死去。”（箴：二十三、13）


愿你一生常笑-自找苦吃-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

自找苦吃

有一天，小朋友们在一起学习。我给他们说：“你们中有一位特别值得我们学习的小朋友，她到教堂祈祷从不迟到，念经时跪的像小天使一样端正，也从不跟别人交头接耳，又常常办告解、望弥撒总不缺席、在家里又听话、又勤快，这位小朋友就是小勤。听了我夸赞小勤，大多数小朋友都用羡慕的眼光看着她，为她鼓掌。可是，小勤的好朋友小芳却瞪着眼、撇着嘴一脸不服气的样子。这个小朋友为什么不高兴呢？那是因为她从心里嫉妒她的小伙伴，嫌神父没有表扬自己。这种病态心理大人小孩儿都有。

这样的人恨人之有、笑人之无，当别人遭秧、倒霉时她却在一旁幸灾乐祸。当别人受到表扬时，他不是由衷替别人高兴而是气破肚皮、闷闷不乐。

圣多玛斯说：“嫉妒人有两个地狱：活着一个、死后一个。嫉妒人的人，没有与人同乐的胸怀。说到底也就是心中没有爱，又怎么能快乐呢？

婆媳之间：婆婆给别的妯娌多做点儿活或多领一会儿孩子，就气愤不平，见了面不理不睬，甚至不供养老人。在修会里，长上稍微对同事好一点儿就觉得长上偏心不公平。本来是一件好事可在嫉妒人的眼中，就很可能成为苦恼的缘由。任何义举善行，在嫉妒人的眼中就是假仁假义。你干活主动，他说你想出头露面；你虔诚热心，他说你这是假善欺人；你若是谦逊忍耐，他说你窝囊无能。总之，世上没有他看着顺眼的人。这样的人，魔鬼已经给他戴上了一个黑色眼镜，看什么都是黑的，他的心中自然也是一片黑暗。心中没有光明，那他自然也就自坐愁城、与快乐无缘了。

亲爱的教友。你有这种嫉妒的心态吗？你反思一下，当婆婆照顾别人多一点的时候，你是否生气？当同事、邻居超过自己时，你是否闷闷不乐？当长上表扬别人时，自己是否不服气？如果这些，你都能心平气和地接受。这就是有爱德的表现。相反，则说明你仍被嫉妒的偏情所束缚着。求耶稣给我们再造一


愿你一生常笑-骄傲的表现-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

骄傲的表现

一位教修道班的神父，对一位会长说：这个学习班是不公开的，有什么事情你来照顾，对其它人包括其他会长尽量保密。这个会长就听神父的话，谁都没有告诉。可时间长了，学习班的事，还是被别人知道了。有一天，一个教友就问另一个会长：“咱村住着个学习班，你知道吗？”这个会长很生气地回答：“我还算会长吗？人家做什么事也不与我商量。”从那以后，教会的事，他真的什么也不管了。这个会长为什么就因为这么一点小事，不问青红皂白就这样跟天主耍脾气呢？其根本的原因就是他心里的骄傲在作怪。觉得别人做事没把他放在眼里不与他商量，被人小看了。骄傲人，就是这样，总觉得自己比谁都强，无论什么事都不能受到慢待，别人的意愿都要随从自己。类似这个骄傲的会长，这样的人，在家庭、教会以及各个阶层，屡见不鲜。比如：夫妻俩对方做了一件事，没跟自己商量，就大动肝火、吵闹不休；做上司的，属下有一点事没请示，就觉得是属下不把他放在眼里，马上给属下“小鞋”穿，这都是骄傲结出的恶果。

而一个谦逊良善、心里有爱的人，总觉得自己在天主面前是个罪人，很卑微，所以不会计较别人对自己怎么样的。

圣女小德兰说：“我愿意变成一粒沙子，让人随便踏踩，但这粒沙子为我还是一份光荣。因为还能让人看见，我愿意变成虚无。”这种忘我的谦逊绝不会因着别人慢待或轻视而失去内心的平安。耶稣说过：“你们若不变的像小孩子一样绝不能进入天国。”


愿你一生常笑-怒思祸-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

怒思祸

有一个人用小推车推粪，因路滑不小心翻了车。这个人气得无处发泄，朝着小推车连踢了几脚。一边踢一边嘟囔：我叫你倒、我叫你再倒……。

还有一个人，回家后见孩子没做作业，而在看电视。立刻火冒三丈、气急败坏地找来一把锤子，一锤将电视机砸了个粉碎。几千元的电视机顷刻之间成为废品。除电视机外，家里窗户上的玻璃也被他砸碎过好几次。

又有一名教友，发脾气时，就朝着圣像发泄，把圣像撕碎、圣物捣毁。一边破坏，一边喊叫，可这还不能解气，有时还自己打自己的脸。类似这样的人真是屡见不鲜。这样的人，忿怒使他们丧失了理智，克制不了自己，便任意发泄，事后却看着自己毁坏的东西心疼地号啕大哭、追悔莫及。

要想改掉这种毛病，首先要认清它的害处。医书上说：百病生于气、气大伤肝、肝火太旺能引起失眠、食欲不振、血压升高等等疾病，影响身体健康。而且你发脾气摔东西，你想想：哪一样东西不是用自己的血汗换来的？一时的发泄却要付出那么大的代价。所以我们先应该从小事上克制自己，总不生气。脾气暴躁的，说话时，克制自己压低嗓音。对别人不满时，脸上尽量带着微笑与人沟通。总之，要在气头上克制、再克制。刚一发火时，一扑即灭；若烧成大火后，就不容易扑灭了。

再者，要用信德的眼光看问题，所有的不如意、不顺心，都要把它当作天主的恩典。以乐观的态度去接受，如果这样，你就不容易生气、动不动火冒三丈、迁怒于人了。

圣经上说：“喜乐于上主就是力量，若能以喜乐的态度去接纳，一切都能克服。”又说：“爱不动怒，不计较别人的过错。”“良人受享太平于地。”


愿你一生常笑-从反感说起-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

从反感说起

在一个团体中，一个姊妹对另一个姊妹的某种作法不满，心中就起了反感。这种反感不克制，慢慢发展成对她的厌恶，对她的一举一动都讨厌。这种厌恶时间长了，就要流露出来。对着别人说人家的坏话。对方知道自己的名誉受到破坏，心中不免产生怨恨。渐渐地两个人之间互相抵毁、攻击变成了仇人，后来发展到彼此不愿见面。一次两人想见，其中一个肚量小的马上脸色大变晕倒在地。这水火不相容的两个人，自然不能再在充满爱的团体中存留了，结果两个人都走出了团体。多么可悲啊！从不克制一个小小的反感到记仇怀恨，失落圣召。这真应验了圣经上的话：“在小事上轻忽的，渐渐就会跌倒。”

一部圣经，可以用一个字来概括，就是“爱”。耶稣说：“你们应该是成全的。”所谓成全就是一个人不但在言语行为上，就是在思想上也不能有一点瑕疵。所以对人起反感，是思想上一个严重的缺陷。所以我们一定要克制啊！

圣方济各，严厉斋戒，常常流泪痛悔，眼睛几乎要哭瞎了。一时心中苦闷，想找伯尔纳多兄弟谈谈心。他来到伯尔纳多的门口：“伯尔纳多兄弟，请来同瞎子说说话。”那时伯尔纳多正在祈祷，没听见他的喊声，方济各等了一会儿不见回音，又叫伯尔纳多，可他祈祷太专心了还是没有听见。这时方济各就想：唉，他一定是不愿意答理我这个瞎子，于是就闷闷不乐地走了。

回去后，刚跪下祈祷，忽然听到天主对他说：“你为什么心里难过？刚才伯尔纳多正在祈祷，难道该离开天主同人说话吗？况且，他并没有听到你的声音。”圣人一听这话，就马上又去找伯尔纳多，恰好伯尔纳多祈祷完了。圣人就告诉他，自己怎样妄断了他，受了天主的责罚。然后，躺在地上，对伯尔纳多说：我命你踏在我身上，并责斥我说“可轻贱的百那东的儿子，从哪儿来的大骄傲？”伯尔纳多敬重方济各，哪里敢从命呢？但圣人坚持一定要伯尔纳多这样做，伯尔纳多也就恭敬不如从命了。

圣女小德兰，有一次对一个姊妹起了反感。可当圣女意识到后立刻发痛悔说：“天主啊！你看我现在还这么没有忍耐、谦逊、及爱德，求你快快宽恕我、原谅我吧！”然后，就勉励自己把对方看成最知心的朋友。

亲爱的兄弟姐妹们：圣人在克制自己的反感上给我们做出了多么好的榜样。我们以后要勉励自己效法圣人，对待任何人总不要起反感。你对人起反感，说明自己还缺乏谦逊、不够忍耐、没有爱德。我们都是天父的儿女，都应相亲相爱。又怎能彼此起反感、甚至仇恨呢？在基督的国里只有爱，没有爱的人是不能进入天国的。

圣保禄宗徒教训我们说：“没有爱，一切都是空虚。”


愿你一生常笑-识己难-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

识己难

几个人在一块闲聊，一个人说：“咱村某某，心地不坏，就是脾气不好。”不料，这人恰好路过这里，听到别人对自己的评价，二话不说，上去揪住那人的脖领，朝着他的胸膛就是一拳。厉声厉色的问道：“你说我脾气不好，你在哪儿见过我发脾气了？”

一个小学生，拿着作业本，指着下边的批示问老师：“老师，我看不清这写的是什么？”老师生气地说：“这都看不出来，这是字体不清楚。”

这两个小故事，看起来好笑，仔细想想，我们何尝没有过这样的错误呢？当我们嫉恨一个人觉得他这也不好、那也不好时，其实正是自己出了问题。

法利塞人抓住正在犯奸淫的妇人，到耶稣面前控告她。耶稣不吭一声，只是在地上写字。他们自以为很精明，就逼着耶稣定罪。耶稣却对他们说：“你们中那一位没有罪，先向他投第一块石头吧！”据说当时耶稣在地上写的字是：“你前几天和她犯了一样的罪。你还来控告她。”这些法利塞人自讨没趣就灰溜溜地走了。

圣保禄说：“你判断别人，正是判断你自己。因为你判断的事，就是你做的事。”你自己不好，才想别人不对，忠厚善良的人决不会这样。

真正的大圣大贤，想都不敢想自己比别人好。圣保禄那么圣善，却自认是一个罪魁。就连第一任教宗圣伯多禄都以大罪人自居，不敢到耶稣跟前。

当初，圣方济修了高超的德行，受了天主许多的特恩，仍然说自己是天下最不好的人。有人问：“你怎么这样贬低自己呢？”他却回答说：“若是天主把我受的恩宠加在一个最不好的人身上，他也比我好的多，他感恩报爱的心也会比我大。假如天主把给我的恩宠收回，我立刻就会变成天下最不好的人。”

法利塞人正在判断那淫妇时，淫妇却因着痛悔、谦逊而成了圣人。而那些自命清高、自以为是的法利塞人，却被弃绝。当我们喋喋不休地斥责别人时，说不定倒成了被天主弃绝的凭据。

圣保禄论“爱”时说：“爱不计较别人的过错，爱不念旧恶。”耶稣说过：“给谁的多，向谁要的也多。”所以，我们总不该想自己比别人好。


愿你一生常笑-爱仇的甜蜜-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

爱仇的甜蜜

两个家庭妇女，张姐和李姐因一点小事两人产生了摩擦，后来，见面就搭拉着脸。但张姐偶尔也向李姐打个招呼，可李姐就是很冷淡，就这样一直持续了三年。一次正月里避静，双方都参加了。张姐受到圣神的推动，想主动与李姐取和睦。我就鼓励她说：“你若是真心爱仇，先去圣体前求耶稣，他会帮助你的，赐给你取和睦的机会。”这张姐就跪在圣体前求耶稣相帮，求了耶稣正准备去吃饭，忽然李姐迎面走过来，把手里的馒头和碗微笑着递给她。当她从李姐手中接过来时，心里有一种说不出的感动，激动的眼泪夺眶而出，心中有说不出的喜乐，两个人相视而笑。几年的积怨就在这一递一接之间轻松化解了。 在一个团体里，两个姊妹闹别扭，很长时间彼此见面不说话。有一天姐姐受了圣神的感动，心想“我记恨她，天主也不宽恕我，我怎能救灵魂呢？”于是就到圣体前求耶稣给她一个与妹妹和好的机会。没过几天，两个人碰巧在车站相遇了。妹妹看见姐姐，就买了一块冰淇淋，走到姐姐跟前把冰淇淋递给她。当时，这姐姐高兴地不知说什么好。冰淇淋吃在嘴里，甜在心里，高兴的一直到深夜不能入睡。从此两个人又成了无话不谈的好姐妹。 耶稣说：“你应该爱你的仇人。”这话听起来容易，做起来真是难上加难。但是如果你有了超性的目的，为了天主宽恕仇人，再加上天主的帮助，主动给对方一个和好的机会。比如一块吃饭时递给他一个碗，相遇时递给他一块冰淇淋，或者给对方一个真诚的微笑。有一句话叫“伸手不打笑脸人。”你已经退了一步，对方又怎能步步紧逼、无动于衷呢？这样即得到了罪的赦免又尝到了爱仇的甜蜜，何乐而不为呢？ “有仇不报非君子”这是顺从魔鬼的一句话。记仇怀恨不是英雄，这样的人就像生活在魔鬼的牢笼里，永远得不到解脱。 一名贤士说的好：“生气怀恨，是用别人的缺点来惩罚自己。”不能爱仇人是冷淡的表现。顺着自己的本性，只能是你恨我，我恨你，以牙还牙，以眼还眼。要做到爱自己的仇人，没有圣神的力量相帮，谁也很难做到。 爱是圣神的果实，爱是不讲条件的，心里不能老是想着对方如果怎么做、如何赔礼道歉，我就宽恕他。抬头看看十字架上的耶稣吧！我们还是罪人的时候。他就替我们钉死了。而不是等我们都成了义人，他才肯用宝血救赎我们、才把爱赐给我们。 七月十二日是圣若望卦伯尔多的纪念日。他早年在军队任职，他的弟弟被仇人杀害。那时他矢志要替弟弟报仇，一日他巧遇凶手，凶手苦苦求饶，圣人就动了怜悯之心宽恕了他。后来圣人进堂，忽然看见十字架上的耶稣向他点头。圣人亲眼看到耶稣对自己宽恕仇人的赞扬，心中大为振动，从此弃俗修道，成了大圣人。 耶稣说：“你若不从心里宽恕别人，我天上的父也绝不宽恕你。” 亲爱的教友，求天主赐给我们宽恕、与爱吧！生活在爱中才是自由的、快乐的。让我们去爱那些最使我伤心的人，爱那些陷害我、诽谤我的人、爱那些可怜的人，只有这样的爱才是真正的爱。才能品尝到爱的甜蜜，才能踏上通往天国的金光大道。

“爱不斤斤计较，几事包容。”


愿你一生常笑-面对死亡，信与不信的人-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

面对死亡，信与不信的人

一个虔诚的教友，患了癌症。在临终前，我去给他行覆油礼。我问他：“你难受吗？”那时他的身体已经很虚弱了。但仍面带微笑很吃力地说：“天主对我很好，我一连七天，一口水都咽不下去，但我一点也不觉得饥饿干渴，一点都不难受。”我又问他：“你怕死吗？”他对我笑笑：“跪前跪后一辈子，为的就是这一天，我早就准备好去见天主了。没什么好怕的。”说完伸手从枕头底下摸出一百块钱递给我，让我给他做善终弥撒。几天后，这个教友，带着很安详、很满足的微笑离开了世界，走向了永生。

另有一个三十多岁的外教人，因吃饭下咽时觉得食管里好像有东西，很不舒服。他就骑着摩托车带着妻子同他一块儿到医院检查，等检查结果一出来。这个年轻人，立即目瞪口呆，半晌说不出话来，随后就瘫倒在地上，因为他看到化验单上写着三个字“食道癌”，这对他来说是致命的打击。这个年轻人知道了自己的病情后，就再也没有站起来。

没有信仰的人，遇到突如其来的灾难，没有依靠。面对死亡心中只有恐惧，他们见癌色变，还没有被癌症打倒，先被自己吓倒了。这个无助的人，在绝望中没有超过半年，就匆匆告别了人生。有信仰的人把死看成是苦世的终点、天堂永生的开始，自然就不会惧怕死亡，所以也就能很坦然地面对绝症。他们中有的能维持三、四年，北石殿的王神父喷门癌至今已十几年了。仍能给教友做弥撒、行圣事。

耶稣说：“我是生命、我是道路、我是真理、我是照世之光，凡跟随我的人，绝不在黑暗中行走。”让我们好好品味这些话。能认识耶稣真是多么幸运呀！好好跟随他吧！他会带你进入永生。

到耶稣面前没有死亡，他就是生命。


愿你一生常笑-把病苦当作恩典-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

把病苦当作恩典

有一个十六岁的学生，得了重病住在医院里。亲友们带着礼品探望，家人更是格外疼爱他。出院后，父母就让他在家疗养，一点活也不让他干，什么好吃的都让着他吃。照顾地真是无微不至，等他完全康复以后，父母派他干一点儿活，他就受不了了，还不耐烦地说：“现在这样还不如我生病好呢？”

我们都把身体健康当作一种恩典。岂不知，病痛才是更大的恩典？人间的父母如果哪个儿女软弱、病残就会格外照顾他。我们都是天父的儿女。当我们生病时，我们的在天大父，岂不更爱我们吗？善用病苦能帮助我们修德立功、补赎罪罚、熄灭偏情，还能让人认识自己的软弱而发谦逊。忘掉对世俗的贪心、举心向上、想天堂的美好，增加天堂上的光荣，这样一来病苦岂不是一个大恩典。我们若是有了病苦，该感谢天主乐于接受，千万不要抱怨天主，让魔鬼给钻了空子。因为魔鬼清楚，人在病苦中能立很多功劳，所以它千方百计诱惑你，让你失去这些立功劳的机会。你不能干活，他诱惑你想家里这也该干，那也该做，让你心情烦躁、发脾气、失去忍耐；别人没来探望你，让你起骄傲之心，生别人的气，别人稍微照顾不周，你就会感到委屈、感到孤独。

有这么一个人，不过得了点小病，也能外出走动，家人就没有太当回事，他就气得卧床不起了，妻子说：“给你请个医生吧。”他赌气说：“一家子都死绝了，到现在才来问我，就是一头猪，一天不吃东西也得请人看看，我都一天多没吃东西了，也没人过来问一声。”显然这个人是上了魔鬼的当了，失去了忍耐，又犯了骄傲。这样的病苦不但白受，还让魔鬼钻了空子，抱怨天主，得罪了天主。

圣女加辣，一连三十多年生病，她不但没有抱怨一句，还时常感谢天主。圣女利都狄纳，得病三十八年，有三十年没下床，满身是疮，被人舍弃，但她一点儿也不抱怨，以超人的毅力和忍耐平静地接受了这一切。

有一位隐修士，见自己的徒弟生病，就安慰他说：“你生病不该难过，应该感谢天主，因为你若是钱，病苦的火能烧去你的锈迹。你若是金，病苦的火能增加你的光泽。况且，在病苦中感谢天主，才是出奇的德行。没有病感谢天主，不足为奇。”所以我们对病苦应该无怨无尤、乐意接受，把病痛当作天主对自己的一份爱、一件礼物、一种恩典。这样就能得很多的益处，也是真德行的表现。

谁愿意让天主喜欢，就该寻求中悦他的机会。世俗人认为不幸的事，超性的人称之为恩典。痛苦越重，恩典越大。凡受痛苦的病人而不知翕合天主的圣意。这才是世界上最痛苦、最可怜的人。因为他不了解天主给他的痛苦中所蕴藏的珍宝，错把良药当在苦药。不明白肉身的病痛是治愈灵魂最有效的药剂。


愿你一生常笑-比-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

比

有一个妻子，见到别人家的新房，回家就抱怨丈夫没本事。“家里的房子又矮又小，跟着你一辈子受穷，一辈子也住不上新房子。”

有一次，她去大堂口（西王坡）过圣诞节，在吴姑姑的带领下，朝拜马槽里的圣婴。一下子触动了她的心，她看到马槽中的耶稣，数九寒天寄宿在山洞里，他是我们的真天主。而我一个卑贱的罪人，住的房子虽然不好，但比起耶稣住的山洞来，不知要好多少倍。过完圣诞节回家后，再也没抱怨过丈夫。

以前，她常与富人比，自然觉得心理不平衡、怨天尤人，现在她与贫穷的耶稣比，也就乐在其中了。

骄傲人愿意凡事超过别人，达不到目的，就很容易生气、失望。谦逊人常把自己置于末位，心中自然安贫乐道。那些常抱怨贫穷、嫌家人没本事的人，虽然受穷仍得不到天主的怜悯。想想看，那个嫌自家房子矮小的妻子，看到山洞里马槽中的耶稣，你还有什么不满足呢？

“朝上一比，相差万里；往下一比，沾沾自喜。”

耶稣说过：“神贫的人是有福的。”

亲爱的教友看到这里，你还抱怨自己一贫如洗吗？此时此刻你是否感觉到，贫穷是天主赏给你升天堂最大的资本呢？


愿你一生常笑-人为什么会生气-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

人为什么会生气

虽然人人都不愿意生气，但还是会经常生气的。往往是因为别人对自己失礼，或向别人要求一件事而达不到自己的目的、或是因着别人的缺点或是受了别人的慢待等等，凡遇见不顺心的事都容易生气。应知道生气的主要原因还是以自我为中心，是自私的流露。一个毫无保留完全奉献给天主的人就不会生气了。

一位修女，见圣女小德兰常常面带笑容，总不生气。有一天，她故意挑逗小德兰，让她生气。一会儿给她难听的话，一会儿给她闹难看，还故意相反她的意愿做事，与她作对。闹了整整一个上午，但圣女小德兰一直保持一样的态度和若春风。那个修女惊奇的问道：“我一个上午都在想法激怒你，但你始终态度温和，这是为什么呢？”德兰微笑着说：“我已完全奉献给天主了，我还生什么气呀！”

奉献生活的总旨，就是承行天主的旨意。天主愿意我受凌辱，我就乐受凌辱。天主愿意我受光荣，我就乐受光荣。天主愿意我生，我就乐于生。天主愿意我死，我就乐于死。归根结底，天主是爱的天主，天主安排的一切都好。天主愿意的我更愿意。

谁若能实践圣经上的那句话：“愿你的旨意承行于地（我）。”那你就永远不会生气了。不但能常常乐观，并且会万事如意。

肝火伤身。

忿怒与生气：二者都是可憎恶的，但罪人却坚持不放。（德：二十七、33）


愿你一生常笑-赞美的力量-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

赞美的力量

有一个小孩，朝屋里跑，不小心被门槛绊倒，将要放声大哭。这时，我走上前，把他拉起来说：“你们看这孩子真好，碰这么一下子，一声也不哭，真是一个好孩子。”只见他用手擦了一下眼泪，就真的没哭。

在一个团体里，张姐与王姐素来不和。有一天，张姐忍无可忍地对李铎说：“你去告诉王姐，我真受不了她，请她改改她的坏脾气。否则，没有人会愿意理她的。”

李铎说：“好，我会处理这件事的。”

以后，张姐遇到王姐时，王姐果然是即和气又有礼貌，与从前相比真是判若两人。

张姐向李铎表示谢意，并且好奇的问：“你是怎么说她的？竟有如此的神效。”

李铎笑着说：“我跟王姐说，有好多人称赞你，尤其是张姐对你评价更高。她说你又温柔、又善良、脾气又好、人缘更佳。”

责斥与批评只会带来更大的怨恨与不满。如果你的目的是为让状况改善，何不试试夸奖的方式呢？也让我们随时成为同事、朋友中的调味料，使众人因我得到激励与和睦幸福。

赞美是所有声音中最甜蜜的一种。

人的缺点越打越多，人的优点越夸越多。

耶稣说：“缔造和平的人是有福的，因为他们将成为天主的儿女。”


愿你一生常笑-四个修士-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

四个修士

有四个修士约好静修一个月，在此期间严禁说话。

刚一开始一切都很好，然而到了傍晚，有一名修士忽然提到：“不知道我们静修前，修院的大门锁好了没有？”

另一个修士说：“约定好一个月谁也不许说话，你为什么开口呢？”

第三个修士说：“你自己不是也破戒了吗？”

第四个修士说：“感谢天主，我是唯一没有破戒的人。”

在批评别人或论断他人时，我们是否也犯了类似的毛病？人常常觉察不到自身的毛病，但看他人问题时都却十分清楚。

当我们用一只指头指责别人时，不要忘了，同时有四只指头正指向自己。

以责人之心责己便少犯过失；以恕己之心恕别人便能保全友谊。

当你见别人不顺眼时，正是自己的眼不顺。


愿你一生常笑-微笑的力量-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

微笑的力量

微笑好似太阳能给人带来温暖、带来光明、带来希望。 微笑好似美丽的花朵，使人见了心情舒畅。 微笑是一种最美的语言不分国界，人人能懂，能改变世界的命运也能转变人的思想。 在圣衣会里，有一位常常情绪忧郁的修女，被圣女小德兰发现了。圣女常想帮助她脱离痛苦，但不知如何相帮，因为晚祷之后严禁谈话。她就想了一个办法：站在门口，当那位修女经过时，对她非常甜蜜的微笑一下。当圣女过世后，这位修女说：“德兰修女的微笑消除了我心中所有的痛苦。” 一位修女要为孤儿院募款，因此特别去拜访一位富翁。 那天富翁因为股票跌价，心情不佳，又认为修女来的不是时候。于是，就大动肝火，挥手就打了修女一记耳光。 但修女即不还手也不还口，还面带微笑，注视着他。富翁更加恼火，骂道：“滚！快滚！等什么？”修女微笑着说：“我来的目的是为孤儿募款，我已收到您的礼物，但是孤儿们还没有收到礼物呢？” 富翁因修女的态度大受感动，以后每个月自动送钱到孤儿院去。修女的微笑改变了富翁的态度。 爱是最大的恩赐、爱是幸福的泉源、爱就是力量。微笑是爱的流露，是一份最珍贵的礼物，是自己、家庭、团体、社会幸福的主要因素。人人都会微笑，只要肯付出，就能给周围的人带来温暖。既然人类都需要微笑，我们就勉励修这个德行吧。人之常情在情绪低落时，嘴角自然的向下垂。雷神父告诉我们：“在这时，把嘴角提升，这样不仅能给旁人以微笑的印象，也可以冲淡自己内心的苦闷。”

圣经上说：“不可忧愁，喜乐于上主就是力量”（厄下：八10）。天主愿意我们喜乐，那我们就勉励喜乐吧！愉快的歌唱吧！真诚的微笑吧！让基督复活的喜乐，在我们基督徒身上发出灿烂的光辉。给冰冷的世界带来光明与温暖。 微笑好似太阳。万物生长靠太阳，若没有太阳，万物就不能生活。每天开怀大笑二十分钟定能保持健康。以喜乐精神迎接困难的人，困难已克服了一半。 圣经上说：“心中愉快，使面容焕发；心中悲伤，精神即颓丧。……心情忧伤的，日日困坐愁城；心胸畅快的，时时如享喜宴。”（箴：十五13…15）


愿你一生常笑-小会会找兔子-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

小会会找兔子

在平山县新庄村，一天早晨弥撒后，我正在堂里拜圣体，忽有一个名叫会会的小女孩跑来端跪在圣体前，口中念念有词，如小天使一般的跪了很长时间。我不解的问：“你有事吗？”她稍带哭声的说：“奶奶喂了好多兔子，昨晚跑出去了好几只。到现在一个也没找到，她很着急。所以我来求求小耶稣和圣母帮助我们找找。神父，也求你为我们求求他们吧！让我们找到那些可爱的小兔子吧！”她的举动、说词使我深受感动。我就满怀信心的对她说：“去吧！让圣母和你一同去，别再着急，依靠圣母一定能找到的。”她走后我就诚心的向圣母说：“母亲，你看这个小孩子对你多么信赖呀！你是大能的，求你和她一同去找，帮助她把兔子找着吧！”也巧，工夫不大我就见她跑来跪在堂里。我问她：“找到了吗？”她高兴地说：“我靠着耶稣和圣母，不一会儿就找到了。我来谢谢耶稣和圣母。”

一位主教在避静中讲加纳婚宴时，说了一句至理名言：“信赖圣母，万事顺利。”


愿你一生常笑-圣经一句话解开心疙瘩-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

圣经一句话解开心疙瘩

晋州市陈家庄有一户人家靠养鸡为生。丈夫名玉明，是会长；妻子名艳欣，是亚纳会会长。二人对主虔诚、待人友爱，过着美满幸福的生活。

去年（2003）养有两千只鸡，正当下蛋高峰期，开始闹非典。严禁一切车辆出入，鸡蛋不好销，每天得赔钱八十元左右。这样下去，一年得赔两万多元。一个小家庭，那能承担得起这个损失呢。所以夫妻二人思想上有了很大的压力。是把鸡处理掉还是继续喂着呢？真不知所措，这样一天天下去，压力越来越大。这时我正好遇到艳欣来献弥撒，她把情况如实地向我说了一番。我告诉她说：“不要着急，我指给你一段圣经你看一下按照实行吧！天主一定会相帮你们的，把一切全托靠给天主，天主自会照顾。因为天主没有做不来的事，今后再也不要为此忧虑了。”

转眼到了十一月，再见到她们时，她高兴地向我说：“自从看了你指给我的那段圣经，心中特别高兴。我们俩谁也没有了压力，就这样喂下去吧！一切都听从天主的安排。就这样，一年下来，我们不但没有赔钱而且还赚了一万多。凡处理鸡的户，都赔了一两万元。我们村所有养鸡户都赔了，惟独我家赚了钱。真的感谢天主、赞美天主，圣经一句话改变了我们家的命运。”

圣经那句话是圣咏三十七篇三至四节：“你该信赖上主，致力善行，你必安居乐土，享受康宁。你只管在上主内喜欢，祂必满全你心的意愿。”这样一句简单的话，谁若能按照实行，谁就有福。

“凡听了天主的话，不随听随忘却身体力行的人，才真是有福的。”


愿你一生常笑-你就是你-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

你就是你

有一次学生家长会议上，一个妇女指着老师破口大骂，可老师不但没有生气而且态度表现的非常和悦。后来人们惊奇的问道：“她今天给你这么大的难堪。你怎么一点也不生气还对她那么和颜悦色呢？”他微笑着说：“比如你有一封信，在没有打开它之前，你能受那封信的影响吗？同样，我也没有打开她，所以我没有受她的影响。

耶稣说：“几时人为了我而辱骂迫害你们，捏造一切坏话毁谤你们，你们是有福的。你们欢喜踊跃罢！因为你们在天上的赏报是丰富的。”（玛：五11-12）

你若是高山，何必怕别人说成是平地；

你若是大河，何必怕别人说成是小溪；

你若是太阳，何必为几朵残云遮蔽而着急；

你若是圣贤，何必为几句坏话而生气。

你在天父面前怎么样，就是怎么样；

别人称赞你，不能因此而成为圣人；

别人毁谤你也不能因此变成坏人，你就是你；

那你就静静的微笑、沉默不语的来对待咒骂你的人吧！

选择喜乐，就是为生命涂上美丽的色彩。

喜乐的心是无任何副作用的良药。

你们仰瞻上主，就会喜形于色，绝不致满面羞愧。


愿你一生常笑-常喜乐的秘诀-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

常喜乐的秘诀

有一座高山名叫毛塞山，因为山太高，山顶的氧气非常稀薄。当地百姓每逢节日都是带着氧气到山顶上去拜神，拜完神临走时用手指在山顶上写字，作为留念。到第二年上去时，那字迹还是完好如初。真奇怪，经过一年的风风雨雨，为什么写的字如同刚写的一样呢？原来这座山高出了云霄。山中的雷电交加、狂风暴雨一点儿也影响不了山顶的平静。

水源于海，只有归于海才能停止它的流动。石头只有落了地才能稳固不动。人的生命源于造物主，人只有超尘脱俗、不被名利享乐所迷惑、凌驾万物之上，才能不受世俗患浪的影响，才能像毛塞山顶一样，享受与造物主同在的平安宁静之福。

一艘客船在大海中行驶，忽然狂风大作，波浪滔天，浪头打进了船舱。船上的乘客一个个吓得面如土色、浑身打颤。面临着如此狂风巨浪，随时都有丧身大海的危险。这时，他们发现圣依纳嚼坐在船头泰然自若、满面春风，别人惊奇的问：“眼看就有沉船的危险，你不害怕吗？”“我一点也不害怕。”“为什么不害怕呢？”他说：“因为我知道风是天主让它刮的，浪也是天主让它起的，所以我一点也不害怕。”

有一个贫穷的人，穿着非常破旧的衣服、赤着脚站在圣堂门口。神父见了，向他说：“今天天气真好。”他微笑着答到：“我没有遇到过坏天气。”神父又向他说：“愿天主赐福你生活愉快。”他却说：“我从来没感到过不愉快。”贫苦人接着说：“我从来没有遇到过坏天气，并不是没有道理的。因为我饥饿时，我赞美天主；下雨下雪时，我赞美天主。当我受轻慢或吃闭门羹时，我为此也要光荣天主。至于我说：“我没有不愉快”这也是真的，因为我的习惯是，无条件的愿意天主所愿。所以不论遇到高兴或痛苦，我都欢天喜地的接纳，像是天主给我的最好礼物，我的愉快就在于此。”

这个贫苦人之所以能常常愉快，是因为他已与天主心心相印，常常翕合天主圣意，这就成了他平安喜乐的泉源。虽然他生活贫苦，却比任何人更富裕。在他的痛苦中却比一切的人更快乐。他虽然不是修士、修女，但他的神修已达到了超凡的境界。因着与天主的结合，他已获得了圆满的平心中立精神，时时处处以翕合主旨为乐，所以他无时不喜无处不乐。

一切苦患都是人顺从私欲偏情犯罪的后果，所招致的。只有在一切事上常顺从天主的旨意，才能享有真正的平安和幸福。

称心如意是莫大的福气。仰合天主圣意的人，以天主之心为心、以天主圣意为意，这样还能有不称心如意的事吗？既然凡事都能称心如意，所以就成了最有福的人、就成了常常喜乐的人。


愿你一生常笑-饮食与健康-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

饮食与健康

尚家弯有一教友名听青云，将近八十岁时得了肺气肿，病情非常严重。肚腹大的如同扣上了小锅，还有碗那么大一块硬的如同石头一般，每走几步累的几乎就喘不过气来，医生已没有希望再给他看好了。有一天，我到他们村做弥撒。弥撒后把我叫到他家，他气喘吁吁地给我说：“神父，今天说什么也得给我终傅终傅。我这次真的不行了，医生已不给看了，预备好灵魂好去见天主。”我向他微笑着说：“不要紧的，相信耶稣吧！他一定能治好你的。”终傅后，我给他说：“从今天起一连四十天与耶稣一同做补赎吧！每天早晚只渴点汤，中午也别超过七分饱，每天格外念一份玫瑰经，在这期间，勉励不着急、不生气，并且保持乐观，也许天主会让你康复。”他爽快地答说：“这我能做到，我听命。”等了有二十天左右。我又到了他们村，他一见我就高兴地半举着双手，大声说：“神父，奇迹呀，真是显了奇迹了。在天主面前，不能说一句慌言。我这肚子上碗口这么大的一块，现在只剩下核桃这么大了（一边用手比划着）。第二年，儿子在外边打工，家里五、六亩地的草全是他一人锄的。五、六年后的今天，仍然那么结实。去年避静时他含着感激的眼泪说：“神父，你真是我的救命恩人，若不是你我早已被埋在土里了。” 有一次，我到东北安心台，有一女教友名叫张竹得了脑血管病，住院一个多月，但一条腿仍是丝毫不能动。我到她家为她做了一台弥撒，当时她的脚就能动了。我向她说：“别着急，你与耶稣一同守四十天斋吧！每天早饭、午饭别超过六、七分饱，晚上喝一杯醋水。格外念一分玫瑰经，勉励常常喜乐。也许四十天后，天主会让你康复。”我回家后，还不到四十天，她就来了信。信上说：“我现在已能下地走动了，能做饭，能干一些家务活了……感谢天主。” 美国有一位医学家，在报纸上发表了饮食对人身体的关系。他以两组老鼠做实验，两组老鼠都以同样的食物饲养：甲组可以随便吃，能吃多少，就吃多少，结果，这一组几乎全部生长肿瘤，也有心脏及肾脏的疾病，最高年龄只有八百五十天；乙组的老鼠，只许它们吃到半饱的程度，在达到八百五十天的年龄时，只有很少几只显露病症，而它们的平均年龄是一千一百天。可见，老鼠节食在驱病延年上具有很大作用。老鼠如此，人也不会例外的。 由以往经验，在饮食上节制，再加上超性的为头，不但能补赎罪过，提高意志力。并且还能有利于健康、延年益寿，饮食淡薄又能清心寡欲。教会主张我们多做克苦、补赎、斋戒，这对我们的身灵都有极大好处。望我们欢欣踊跃地守好斋戒。 饮食健康格言： 什么都吃，适可而止。 饭前喝汤，苗条健康； 饭后喝茶，增肥秘方。 早餐吃的好，一天精神饱。 腰带越长，寿命越短。 脂肪越厚，病症越多。 心跳越快，死的越快。 腰围标准怎么算？ 最长别超二尺半。 要想身体安，三分饥和寒； 要想身体好，别过八分饱。


愿你一生常笑-在回家的路上-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

在回家的路上

雨后的油漆路，被雨水冲洗的干干净净，不但车辆稀少而且没有往日的尘土飞扬，路旁的花草被雨水冲洗地格外鲜艳美丽，蔚蓝的天空飘着朵朵白云。我骑着摩托车，心情像天空一样明朗，奔驰在回家的路上。
神恩复兴一开始时，我对舌音还不太明白。第一次参加团体聚会时，兄弟姐妹们为我覆手祈祷，我真体验到天主的爱在触动我。那时，就在方言神恩将要得到时，我却拒绝了，从那以后就再也没有感受到舌音的神恩。一直到现在，总不敢在众人面前大声诵念。
今天，我骑着摩托车，路上行人稀少就不用怕别人听见而见怪。于是我就高兴地大声地唱起来了：“啦、啦……”我心里想：即便不是舌音，啦啦一下就当是赞美天主、感谢天主。我想天主也一定喜欢，这是我的快速赞美。半小时以后，随着舌音的节奏，形成了一个旋律，加上心中的感受。写出了下面这着歌曲：


愿你一生常笑-尾声-天主教图书中心--天主教文学,书籍,图书,书库

愿你一生常笑

尾声

亲爱的读者：
当你读完这本小册子，你就是我的好朋友，我就愿意让你成一个幸福愉快的人。请记住，并实行下面这几句话。
只要保持常愉快，气得魔鬼无可奈。
不要气，不要恼，不气不恼疾病少。
不可记，不许气，气出病来没人替。
多祈祷，常欢乐，无论顺逆都感谢。
越感谢、越知恩，必定成为真福人。
望你别再留恋这充满烦恼、转瞬即逝的花花世界，转向完美的生命之源--天主吧！你就会常常愉快幸福。
“只有在他面前才有圆满的喜悦，在他面前才有永远的福乐。”

最后，我以在我心中主宰人类命运的耶稣基督之名，衷心的祝福你：平平安安地度日、高高兴兴地工作、愉愉快快地生活。在不久的将来我们能团聚在永远的国度里，享受那圆满无缺的无穷福乐。

敬献於圣母无玷圣心！

圣保禄为我们祈求！


愿你一生常笑--天主教图书中心--天主教文学,书籍,图书,书库

首页>>愿你一生常笑>>愿你一生常笑目录
愿你一生常笑

作者：佚名 打包下载
愿你一生常笑 [ 分卷阅读 ]
序言
愿你一生常笑^_^
体会分享
精神失常的人
孝敬父母
天文学家哈雷的皈依
关键的一秒钟
在梦中得到医治
在梦中得到医治
从鸡蛋说起
耶稣治好我的嗓子
山顶求真神，全家归正
耳朵的奇事
耶稣召叫增义
告解圣事的益处
礼仪中声音的奇迹
依赖圣母的奇迹
医病妙法
一只小猪、一袋面的故事
放弃己见，必得平安。
忍者才是智者
骄傲人与谦逊人
一位良善的贞女
冷淡与热心
舍一得百
怨天尤人
因小失大
爱，得不到回应的苦
娇惯之害
自找苦吃
骄傲的表现
怒思祸
从反感说起
识己难
爱仇的甜蜜
面对死亡，信与不信的人
把病苦当作恩典
比
人为什么会生气
赞美的力量
四个修士
微笑的力量
微笑的力量
小会会找兔子
圣经一句话解开心疙瘩
你就是你
常喜乐的秘诀
饮食与健康
在回家的路上
尾声