慕道者指南--天主教图书中心--天主教文学,书籍,图书,书库

首页>>慕道者指南>>慕道者指南目录
慕道者指南

作者：李善修 打包下载
绪 论 [ 分卷阅读 ]
天主教与基督教究竟有什么不同？
天主教是不是玛利亚教？
各宗教都劝人为善又何必要信天主教呢？
卷一 当信的教义 [ 分卷阅读 ]
第一章 天主教的任务为天人关系服务
第二章 我信惟一全能天主造成神人万物
第三章 天主子耶稣基督降世成人救赎人类
第四章 天主圣神领导教会圣化人灵
第五章 万民四末
卷二 圣化信仰生活的方法 [ 分卷阅读 ]
第一章 礼仪与圣事
第二章 论圣宠与圣事
第三章 圣洗圣事
第四章 坚振圣事
第五章 圣体圣事
第六章 告解圣事
第七章 病人傅油圣事
第八章 圣秩圣事
第九章 婚配圣事
第十章 其它礼仪的举行
卷三 在基督内的生活 [ 分卷阅读 ]
第一部分 人的天职、度心灵生活 第一章 人的地位、特质和行为
第二章 人的团体
第三章 天主的救恩、法律与圣宠
第二部分 天主十诫 圣教四规 第一章 总论天主十诫
第二章 第一诫：钦崇一天主在万有之上
第三章 第二诫：毋呼天主圣名以发虚誓
第四章 第三诫：守主日及节日
第五章 第四诫：孝敬父母
第六章 第五诫：毋杀人
第七章 第六诫：毋行邪淫 第九诫：毋愿他人妻
第八章 第七诫：毋偷盗 第十诫：毋贪他人财物
第九章 第八诫：毋妄证
第十章 圣教四规
卷四 基督信仰的祈祷 [ 分卷阅读 ]
第一章 总论祈祷
第二章 祈祷的启示和传统
第三章 祈祷生活

Copyright©2005-2008 天主教图书中心 Rights Reserved


慕道者指南-天主教与基督教究竟有什么不同？-天主教图书中心--天主教文学,书籍,图书,书库

绪 论

天主教与基督教究竟有什么不同？

有些基督教人，因对天主教了解不够，看天主教恭敬圣母，逐产生误解。当人问起基督教与天主教有什么不同时，他们便答复说：“基督教拜上帝、拜基督，天主教拜玛利亚，天主教是玛利亚教。” 这种误解答复，引起一些教外人的相信，也引起更多教外人的质疑，遂向天主教提出此问题，寻求解答。的确，最近廿多年来，本人在堂区从事福传及牧灵工作，教外成年人前来研究教义者，颇不乏人，几乎每一个人都提出此问题，但他们不知如何答复。可见此一问题，在福传工作上的重要性，不容我们忽视。
为答复此问题，首先叙述基督教的创始和派别，继则说明天主教与基督教有什么不同，最后述说天主教虽然恭敬圣母玛利亚，但并非玛利亚教，而是名正言顺的天主教。
一 、基督教的创始和派别
天主教乃救主基督所创立，是从宗徒们传下来的教会，遵守基督所教导的一切教义、诫命和净化圣化人灵的圣事，没有改变、加添或删减。基督教是于公元十六世纪初叶自天主教分裂出去的教派。最初的教派有三支：一是路德教派，路德原是德国天主教奥斯定修会的一位神父，他曲解教义，主张人只靠信德即可成义得救，不需行任何善工。因拒绝教会的多次教导，终于一五一七年在德国威登堡教堂发表了他自己的信仰主张，自天主教分裂出去，成为路德教派。二是加尔文教派，加尔文法国人，生活于瑞士日内瓦，与马丁路德同时，除同意路德所讲的“人只靠信德即可成义得救”的主张外，还提出他个人的主张“人的成义得救早由天主所预订”，结果也由天主教分裂出去，自成加尔文教派。三是英国教派，由英王亨利八世开始，他因欲休加达利纳皇后、另娶宫女宝兰为后，未蒙教宗允准，遂于公元一五三四年自天主教分裂出去，成立了英国国教，自立为国教教宗。
上述三个教派各自成立后，每个教派内的信徒，又因在信仰上意见分歧，遂又意见分裂，渐渐产生了许多新教派，例如从路德教派又分列出福音堂、美以美会;从加尔文教派又分裂出惟一神派、清教徒、公理会、长老会、浸礼会等；从英国国教又分裂出圣公会、高级教会、低级教会、自由教会、牛津公教会等。基督教之各教派，在过去四百余年内，已分裂为一百多大小不同的教派。在欧美各国，基督教各教派统称为“誓反教”，乃因当时路德教派在德国得势后，严禁天主教举行弥撒圣祭。数年后，即于一五二九年，斯倍尔国会又宣布恢复天主教举行弥撒圣祭之自由，当时国内有五个皈依路德教派的王侯和十四座城市的路德派信徒，群起誓死反对，称自己为誓反教派。自此以后，自天主教分裂出去的教派都称为誓反教。，以示与天主教分离之意。待他们日后来到中国传教时，因为中国环境与欧美不同，他们觉得誓反教之名有欠和善，遂以基督教之名取而代之，称为基督教。
二、基督教与天主教的不同之处
基督教各教派在信仰天主（上帝）和基督救主这些大前提上，与天主教并无不同；但在奉行天主（上帝）和救主基督所启示的教义，诫命和净化圣化心灵的圣事上却大有不同。兹略志如后：
1．在成义得救的大事上，基督教各教派除圣公会外，其他各派都主张人只靠信德就可以成义得救，不需要行善工。天主教却按基督的教诲，主张人得成义得救，一面要靠信德，一面要遵照天父的旨意去生活行善工。
2.在天主三位一体的基本教义上，天主教完全信奉不渝。基督教中有的教派接受信奉，有的教派如惟一神派和耶和华见证人派则予以否认，他们只信有一个天主，不信一个天主有三位：父、子和圣神。关于耶稣所立的七件圣事，天主教都一一遵行。基督教除圣公会外，其他教派只奉行圣洗圣事。对圣体圣事，他们则称之为圣餐，只举行耶稣在晚餐厅成圣体圣血时所举行的礼仪，以资纪念，但并不相信饼酒于祝圣后即真变成耶稣的体血。对其它圣事，如坚振、弥撒祭祀、告解、病人傅油（终傅）、圣秩、婚配等圣事都予以删除。在婚姻上救主基督曾郑重声明，不准离婚。天主教世世代代谨守不渝。基督教各教派却准许离婚。
3.关于圣教来源，按天主和救主基督的传授，教义的来源有二，即圣经和圣传，称为信德宝库。天主教自宗徒时代迄今，世世代代忠心保管此宝库。基督教各教派却只承认圣经为教义为惟一根源，对圣传却拒不接受。
4.对于圣经的卷数目录，天主教的圣经共计七十三卷，其中旧约四十六卷，新约廿七卷。基督教的圣经却只有六十六卷，其中新约廿十七卷，旧约却只有三十九卷，因为他们把旧约中希拉原文的巴路克、多俾亚传、友弟德传、智慧篇、
德训篇、玛加伯上及玛加伯下七卷予以删除，不承认这七卷为圣经。
圣经是天主的圣言有客观的正确真意，为此在解释上有应守的客观标准，个人不能主观的自由解释，以防圣经原意变质，犹如国家的宪法不能由每个公民自由解释一样。天主教对此标准，非常尊重谨守；基督教各教派却拒不接受，主张每个教徒都可自由解释圣经。倘若两人的解释彼此不同、甚至不和谐时，他们认为双方的解释都是正确的，每人都可按自己的解释去了解圣经。就因如此，基督教内才产生了许多不同的教派，各行其是。
5.关于敬拜天主及救主基督之礼，天主教非常注重礼仪生活，俾能促进天人感应。
为此每主日为教友举行弥撒祭祀；每年复活节前举行圣周特别典礼；为敬拜圣体，常年内屡次举行圣事及圣体降福；为恭敬耶稣圣心，每月举行首星期五敬礼；为丧葬举行追悼礼仪等。这些礼仪能激发参礼者敬拜天主和救主基督之心，使人体认到天人感应之亲切，加强信仰生活。基督教各教派却不重视礼仪生活，即在主日礼拜中也只有读经、讲道、唱圣诗而已，其他礼仪生活，则付诸阙如。
6.在信仰内容及教务行政上，世界各国天主教会信奉同一教义，遵守同一诫命，领受同一净化、圣化心灵的圣事，参与同一祭祀天主的弥撒典礼，又在同一元首基督在世代表-罗马教宗的领导下，向普世万民宣扬基督福音，引导他们归信天主，获得基督的救赎大恩。基督教各教派则不然，在教义及圣事上各教派彼此不同，在教务行政上更是各自为政，各行其是。
7.对耶稣基督的母亲玛利亚，天主教予以适当的敬礼，第一，因为她是耶稣的母亲，她养育了耶稣，当耶稣代人赎罪受苦受难时，她在精神上分担了耶稣的痛苦。耶稣基督都很敬爱她，我们作为基督信徒的，对她也该予以尊敬。第二，因为圣母玛利亚拥有许多美德，如服从天主、谦卑自下、忍耐宽仁、慈善助人等，是我们为人处世的榜样，值得我们效法敬重。不过天主教恭敬圣母玛利亚、与恭敬天主和救主基督不同，天主教恭敬圣母玛利亚，并不认为她是神明主宰如同天主或基督一样、能降福免祸，只认为她是我们在基督前的中保，她在基督前说话有力量，她能为我们转求、为我们求得天主的丰富恩宠，加强我们的信仰生活，能更虔诚的事奉天主和救主基督。基督教各教派并不恭敬圣母玛利亚，他们认为圣母玛利亚与其他一般妇女一样，为什么要恭敬她？有的教派还反对恭敬圣母，甚至谴责、曲解天主教恭敬圣母之本意；有的教派还公开诬蔑说：“天主教不崇拜上帝，不崇拜耶稣基督，只崇拜玛利亚，天主教是玛利亚教。”社会上有许多人受到这种诬蔑宣传的误导，令人遗憾。
8.关于供奉圣像之事，天主教许可在教堂或教友家中供奉圣像，比如耶稣苦像、耶稣圣心像、圣母及其他圣人圣女像等，供教友瞻仰敬礼；其目的非为引人尊敬该像本身，乃为助人引发睹像思人之心，比如目睹耶稣苦像，内心就会想起耶稣被钉死在十字架上代人赎罪之大恩；目睹耶稣圣心像，就会想起耶稣圣心爱人之深；目睹圣母像，就会想起圣母的慈悲为怀。天主教供奉圣像，犹如我们供奉父母的照像一样，供奉父母照像之目的，乃为睹像思亲，天主教供奉圣像之目的也是如此。基督教各教派反对供奉圣像，认为是崇拜偶像，罪恶行为；不过他们却把十字架供奉在他们的教堂顶上，令人瞻仰尊敬，不认为是偶像崇拜，这种矛盾作风，令人莫解。
9.关于祭祖之事，天主教过农历新年时，遵照中国传统礼俗举行祭祖典礼，因为按先哲立礼之本意，祭祖乃为提倡孝道，发扬祖先遗留美德，以达慎终追远，民德归厚之目的。这与天主十诫第四诫颇相符合，对在中国人中传扬基督福音也有助益。基督教各教派反对举行祭祖典礼，认为在祖先碑位前举行祭拜，是崇拜偶像之罪恶行为。
10.关于创造宇宙万有的真神主宰之名称，天主教方面当明朝末年利玛窦神父刚到中国传教时，曾用中国经书上所用之“天”或“上帝”之名，最近又用“神”之名称。关于天主三位一体中之第三位，天主教从圣经原文译为“圣神”，基督教方面则译为“圣灵”。
圣经上有许多人名或地名，由于音译之故，天主教与基督教所译者，有的相同，有的不相同。不同者颇多，兹略举数则：地名方面，耶稣诞生之地，天主教译为白冷，基督教则译为伯利恒。耶稣成长之家乡，天主教译为纳匝肋，基督教则译为拿撒勒。人名方面，耶稣的宗徒如伯多禄、保禄、玛窦、马尔谷和若望，是天主教按拉丁文所译者；基督教方面则按英文译为彼得、保罗、马太、马可及约翰。其他不同译名尚多，兹不多赘。
上一页 返回目录 下一页


慕道者指南-天主教是不是玛利亚教？-天主教图书中心--天主教文学,书籍,图书,书库

绪 论

天主教是不是玛利亚教？

天主教拜玛利亚，是玛利亚教！”这是某些基督教人，多年来对天主教所作的错误宣传，以致许多教外人受到误导。他们做这种宣传的目的何在，我们不予置评；但对这种错误宣传，我们站在信仰立场，不能不予以纠正，以彰正义。现在为使教外人明白此事的真相，我们首先说明：天主教为什么恭敬圣母玛利亚，然后再阐释：天主教恭敬圣母玛利亚和恭敬天主或救主基督、在层次上和程度上有什么不同。了解了这些道理，自然就知道天主教并非玛利亚教了。
一、天主教为什么恭敬圣母玛利亚？
天主教恭敬圣母玛利亚，有下列四种原因：
1.圣母玛利亚是耶稣基督的母亲，耶稣基督很敬爱她的母亲；我们既是耶稣基督的信徒，对祂的母亲也该有礼貌，表示尊敬；不然，对不起耶稣基督。
2.圣母玛利亚是耶稣基督的母亲，耶稣基督是天主子降生成人、代人赎罪的救主，祂从圣母玛利亚取了人性，圣母玛利亚养育了祂；当祂为代人赎罪，受苦受难受死时，圣母玛利亚在精神上又分担了祂的苦难：圣经上记载：耶稣背着重大十字架走苦路时，圣母玛利亚远在后面，很难过的跟着祂走；耶稣在加尔瓦略山上被钉时，圣母在旁痛哭着观看；耶稣被悬在十字架上数小时痛苦不堪时，圣母站在十字架下、与耶稣一起痛苦悲伤；耶稣死后圣尸被卸下时，圣母接报在怀中、哀伤万分。我们可以说，圣母在精神上分担了耶稣的苦难，帮助祂完成了救赎人类的大功。我们承受耶稣救赎大恩的人，对救主耶稣一定要感激崇拜不尽，但对圣母也该有一份谢意和敬意。
3.圣母是耶稣基督的母亲，她以慈母心肠爱护耶稣基督，她这种慈母心肠，还由耶稣身上扩展到耶稣的信徒们身上，以爱耶稣的心情爱护耶稣的信徒们，她看到信徒们的疾苦，便在天主台前为他们转求一切恩典。在天上我们拥有一位这样的好母亲，真是我们的福气，难道我们不该敬爱她吗？
4.圣母是我们品德的模范。我们做人要修炼美德，在这方面圣母为我们立了很好的德表。她的第一美德是服从天主的圣意，听天主的命。听命或服从是很难修的德行，我们的原祖父母，就因不肯听从天主的命令，才惹下了滔天大祸 。圣母玛利亚却不如此，比如当天使嘉俾厄尔向她报告说，她要怀孕生子，给祂起名叫耶稣时，她曾向天使说，她不认识男人，这事如何能成就呢？天使向她说，她将因圣神的德能而怀孕无损于她的童贞，她要生的儿子将成为至高者天主的儿子，是拯救人类的默西亚。圣母得知这是天主的计划后，立刻表示服从，向天使说，我是天主的婢女，就按天主的圣意完成于我吧！这是多大的服从。圣母的第二美德是谦逊：圣母一生谦逊为怀，比如她从天使得知，她要怀孕生默西亚时，并未像一般犹太妇女一样，以作默西亚之母为莫大荣耀；她却以天主的婢女身份自居，情愿听天主的使唤，天主叫她做什么，她就做什么。这是多大的谦卑。圣母的第三美德是忍耐，圣母一生遭受了许多痛苦和挫折，她都安心忍受下来，比如当她和圣若瑟献耶稣圣婴于耶路撒冷圣殿时，老人西默盎指着耶稣圣婴向圣母说：“看，这孩子已被立定，为使以色列中许多人跌倒与复起，并成为反对的目标。至于你，要有一把利剑刺透你的心灵，为叫许多人心中的思念显露出来。”（路二34-36）。倘若是一般妇女听到了这些话一定会感到紧张不安，要向老人西默盎问个明白这究竟是怎么回事，圣母当时并未如此，却把这些话默存在自己心中、隐忍起来，忍耐为人生非常重要，国人常说：“小不忍则乱大谋”我国先哲为劝人忍耐，留有百忍图，作为警惕。圣母的忍德，的确是我们在生活上忍辱负重的楷模。圣母的第四美德是助人的爱心和行动，比如她在天使加俾厄尔向她抱喜时，得知她表姐伊撒伯尔已孕六个月之事后，她立刻想到，她表姐一向项未曾生育于过儿女，现在到了老年，竟然怀了孕，而且已经六个月了，一定需要有人在场照顾。因此她为爱心驱使，不怕当时交通工具缺乏，不怕三天旅途劳累，竟自以色列北部的纳匝肋，长途跋涉的来到南部的艾殷卡林她表姐家中，照顾她表姐三个月左右（路一39-56）。这是多大的助人爱心和行动。又比如在加纳婚筵时，席上没有酒了，这为喜家是难堪之事，圣母见此窘状，立刻自动的向耶稣报告了一切，请祂设法帮助喜家解除窘境，结果产生了耶稣变水为酒的奇迹（若二1-11）。这又是多大的助人爱心和行动，由于圣母有服从、谦卑、忍耐和爱心等美德，所以圣母慈祥良善。我国文化最尊重圣贤和圣贤遗教，也讲究师法圣贤和圣贤遗教。倘若有读书人言行不当，旁人会说：“读圣贤书，所学何事！”
圣母玛利亚是圣贤中的圣贤，更值得我们尊重和师法。
二、天主教恭敬圣母和恭敬天主或基督不同
天主教虽然恭敬圣母，但和恭敬天主或救主基督不同，天主教恭敬天主，因为祂是创造我们的真神主宰，我们是祂的受造物，我们出于祂，属于祂，受祂爱护照顾，将来还是要归于祂，分享祂的永生，所以我们对祂有义务举行祭祀真神主宰典礼，钦崇祂朝拜祂，以便将来回到祂台前。天主教恭敬耶稣基督，因为祂是天主子降世成人代人赎罪，为人类恢复分享天主永生的真神救主，我们出于祂，属于祂，被祂救赎得享永生。所以我们有义务向祂举行祭祀真神救主典礼，钦崇祂朝拜祂，确实获得祂的救恩。
天主教恭敬圣母，并未将圣母视为神明主宰，也未将圣母视为人类的救主，也未向圣母举行祭祀神明典礼、钦崇她朝拜她。天主教恭敬圣母，乃因圣母是耶稣基督的母亲，她在耶稣基督前说话有份量，她能为我们说情，所以我们将圣母视为我们在救主基督前的中保，为此我们敬礼她，向她祈祷，求她代我们转求救主基督，多赐我们恩宠，俾能更热心爱天主和救主基督。按天主教的信仰和礼仪，钦崇朝拜（ADORARE）祭祀（SACRIFICIUM）和尊敬（HONORARE）祈祷（ORARE）敬礼(DEVOTIO)在程度上和层次上是有区别的，钦崇朝拜、祭祀是为恭敬造物主和人类救主基督专用的最高礼仪，不能为圣母或圣人圣女用，为恭敬圣母或圣人圣女，我们用尊敬，祈祷或敬礼。
此外，天主教恭敬圣母，并不减少对天主或救主基督的崇拜，因为按天主十诫第三诫和教规第一规之规定，凡知是非辩善恶的男女教友，都有义务每主日（星期日）进教堂参与弥撒祭祀，钦崇朝拜天主和救主基督；即便在圣母的节日所举行的大礼，或是在国际间知名的圣母朝圣地如法国的路德或葡萄牙的法蒂玛所举行的大礼也都是举行弥撒祭祀、或耶稣圣体游行和圣体降福，向天主和救主基督表示崇拜；至于向圣母，只是诵念一些经文或唱几首圣歌致敬，请她带领我们到天主和基督台前，为我们求天主和救主基督，多赐我们恩宠，助佑我们虔诚崇拜赞颂天主和救主基督，并爱人如己。
在日常生活里，天主教鼓励教友们多念玫瑰经，并不降低或减少教友们对天主或救主基督的崇拜或赞颂，反而予以加强；因为玫瑰经的内容是有关耶稣降世成人，受苦受难受死，代人赎罪，又复活升天，赐人永生及圣神降临，领导教会，圣化人灵，助人获得耶稣救赎大恩等十五端奥迹。念玫瑰经的目的，就是为鼓励教友多默想这十五端奥迹的意义和对教友的密切关系，激发起教友们对救主基督的敬爱和颂谢。在每端奥迹前重复诵念圣母经十遍，乃为在此时间内默想该端奥迹的意义，同时也因为圣母在该奥迹上有着相当的关系。天主教鼓励教友们多念玫瑰经，因为圣母于主历一九一七年在葡萄牙的法蒂玛显现时，适值世界第一次大战结束，苏联完全赤化，与天主和救主基督为敌；在其他国家，也有许多人远离天主，沉迷于世俗罪恶之中。因此，圣母才向普世教友呼吁，要求他们多念玫瑰经，求主恩赐罪人悔改，世界和平，否则，许多国家要被灭亡，无数民众要惨遭杀害。普世天主教会响应了圣母的呼吁，发起了热心念玫瑰经求主运动，经过了七十二年的求主时间，终于一九八九年十二月，应验了圣母的预言，但是世界各地仍有许多罪人执迷不悟，我们仍需继续努力、热心念玫瑰经，祈求仁慈天父和救主基督，早日寻回这些迷失亡羊，同时也求仁慈圣母转求天主和吾主耶稣，早赐这些罪人悔改的大恩。


慕道者指南-各宗教都劝人为善又何必要信天主教呢？-天主教图书中心--天主教文学,书籍,图书,书库

绪 论

各宗教都劝人为善又何必要信天主教呢？

人的灵魂来自天主，将来还要回归于天主，人的幸福就建立在这天人关系上。人必须将此天人关系处理妥善，才能获得永福。因此有些善心人士，便为人计划出一些方案，籍以做好天人关系，这就是宗教信仰的起源。宗教的目的是为劝人敬神为善，不过教义和方法，可能彼此不同，因此就有不同的宗教兴起，在世界各地传扬发展。
究竟哪一个宗教才是我们应该信奉的呢？那是要看哪一个宗教的教义为人最好来决定。一般来说，宗教的创始者都是人，教义是由他们构想彻悟出来的。倘若有一个宗教是天主亲自为人所立，为人指出敬天爱人之道，人就该信奉此教，因为他的教义、诫命、教规和圣化方法，才是最好的最中悦天主圣意的，远非其他由人所创立的宗教可比。现在世界各大宗教中，哪一个才是天主亲自为人所立的宗教？从各方面证实，只有天主教才合乎此条件。天主教为耶稣基督所创立，耶稣基督是天主第二位子降世成人，代人赎罪的救世主，祂建立了祂的教会，召选了宗徒弟子们，训练了他们如何治理照顾祂的教会，直到世界的终结。祂亲口向他们传授了教义，诫命和圣化方法——七件圣事、祭祀和祈祷，祂于升天前，又派遣他们向普世万民宣扬祂的福音和救恩，使万民成为门徒；又派遣圣神降临到教会里，领导他们和他们的继承人执行此重大任务，直到世界的终结。耶稣所立的这个教会就是天主教，也只有天主教才符合上述这些条件。
天主既亲自建立了天主教为祂的教会，为使人信奉，以便建立起完善的天人关系，分享天主的永生，那么人就该信奉天主亲自为人所建立的教会——天主教，进入天主的大家庭——天主的国，成为天主的儿女；不该再去信奉其他人为的宗教，去绕弯子走叉路。
至于有些教派，也借耶稣基督之名向人传扬他们的教派，须知这些教派，都是因人为因素从天主教分裂出去的教派，他们按着自己的意见改变了耶稣所传授的教义，或删减了耶稣所立的净化圣化人灵的方法——圣事，使耶稣所立的教会变了质，已不是天主所立的教会了。


慕道者指南-第一章 天主教的任务为天人关系服务-天主教图书中心--天主教文学,书籍,图书,书库

卷一 当信的教义

第一章 天主教的任务为天人关系服务

第一节 人生的几大问题
每天有许多婴儿出生，也有许多人死亡，更有众多的人在忙碌工作。倘若你问他们：人从哪里来？死往哪里去？人为什么在忙碌工作？几乎大多数人不想这些问题；有些人虽然想这些问题，却不知如何答复；也有些人在寻找这些问题的答案。谁能为我们解答这些问题呢？天主教对这些问题颇有研究，并获得正确答案。
人从哪里来？
很多人会说，人从父母来，父母从祖父母来……像这样往上推，最后必推到始祖头上。请问始祖又从哪里来的呢？他不会是自生自本，因为他是有限的，没有这种能力，结果必须承认他来自造物主天主，人是由灵魂和肉身结合而成的，按圣经创世纪的记载：天主按自己的肖像造了人的灵魂，又用地上的灰土形成了人的肉身，再将灵魂附入肉身内，他便成了由灵性的活人，这就是人的始祖亚当。所以人的灵魂肉身和生命是由天主来的。中国人也常说：“人命关天。”
人死后往哪里去？
人从哪里来，死后就回到哪里去，人的肉身既来自泥土，死后就回归于土，埋在坟墓里，诚如国人所说“入土为安”。人的灵魂既来自天主的肖像，死后就再回到天主那里去、同天主共享永生。中国人也常说“一命归天”或“魂归天国”。
人在世忙碌工作为了什么？
人在世灵魂为回到天主那里去享永生，人在世时必须善度一生，包括下列三项：一、认识敬爱天主。二、与他人和睦相处，互助互爱。三、善尽自己的职务，谋生养家。人能做到这三点，才算不负人生，来时才能回到天主那里，共享永生。
宇宙间真有天主存在吗？
人从生到死、从现世到来世都同天主有密切关系，人的永生也以天主为中心，那么真的有天主存在？如何证明？从我们自身的遭遇就可以证明：当我们生活顺利时，可能想不起天主，但到遭遇重大困难时，就情不自禁的呼天求助；当看到雄伟奇特的景观时，就不知不觉地感叹说：“这真是造物者的杰作”。当看到一对美满的新婚夫妻时，就高兴地称赞说：“真是郎才女貌，天作之合”。如果没有天主的存在，又何必把功都归于上天或造物主呢？
人当真有灵魂吗？
从人的生活就可证明人有灵魂，而且他不死不灭。人的生活分为物质和精神两方面。物质生活如衣食住行和娱乐，是属于肉身方面的。精神生活如知是非、辩善恶、有责任感、正义感、讲自由、讲良心，是属于灵魂方面的。在一切生物中，只有人享有精神生活。精神生活对人的重要性远超过物质生活，比如社会上有些人，有时竟萌短见服毒自尽，都是因精神生活苦恼所致，没有因物质生活贫苦才出此下策的。人当精神生活苦恼时，任何美好的物质生活都无济于事，所以从人的精神生活可以证明人有灵魂。
人的灵魂是不死不灭的，因为人最大的愿望就是长生不死，不死的愿望是属于精神的行动，精神的行动既要不死不灭，发它的主体——灵魂也该是不死不灭的，否则它就发不出不死的行动来，就如汽车的行驶速度，发自它的主体——引擎，引擎是多少C.C.的，就发出多少C.C.的行驶速度，不会发出更大的速度。
我需要天主教吗？
人同天主既有密切关系，就该研究，发展这个关系。我们对天主的一切认识不够，有谁来帮助我们认识天主呢？天主知道我们的需要，遂建立了祂的教会，为我们讲解天主的教义，使我们信奉；引导我们在日常生活里遵行天主的诫命，好好为人处世；为加强我们的信仰，为我们施行圣事、分施天主的恩宠，净化、圣化我们的心灵；为帮助我们与天主交往，为我们举行弥撒祭典和敬主礼仪，使我们体会到天人感应的亲切关系，达到圣善的境界。所以我们需要天主教为我们服务。
第二节 在人心里潜伏着寻觅天主的愿望
天主教是讲天人关系的宗教，因为在天主与人之间，确实有密切关系。在人的内心深处都潜伏着一种认识天主、投奔天主的愿望。比如当人遭受不白之冤、无力自辩时，就情不自禁地投奔天主、向天主喊冤说：“老天爷啊！你知道我是冤枉的啊！”
为向对方证明自己的忠诚时、就指天宣誓说：“皇天在上，我张某在下，我所说的都是实话，如有半句虚言，天诛地灭。”在大众生活中，敬天、祭天、祷告上天的活动，到处可见。为什么人在上述境况中就投奔天主呢？因为人是由天主创造的，祂是人的根源，也是人的终向，人自然在重要关头上要投奔天主。有人说：上述情况是知识程度低的人的作风，知识程度较高的人是不会这样做的，他不需要信奉天主。这种说法与事实不符，因为有许多学者专家和科学家，一生信奉宗教，比如牛顿是基督教徒，巴斯德是天主教徒，爱因斯坦是犹太教徒，旺布朗是天主教徒，据美国时代杂志数年前的调查统计，在一百多位名科学家中有宗教信仰者，占百分之八十几，可见知识程度高者和知识程度低者，是同样的寻找天主、敬拜天主。
第三节 引人找到天主之路
在人内心深处既潜伏着寻觅天主的愿望，人自然就愿找到天主。如何才能找到天主呢？有许多路引人找到天主。兹列举两条如后：
1.由宇宙万有之路证明天主的存在
世界上的各种东西都有个来源，就如室内的家具，都是由工人制造，我们把它买来，摆在室内的，绝不会是无人制造它买它摆它，它就自己出现在室内的。倘若有人这样说，我们会笑他幼稚；又如大街两边的楼房整齐美观，乃是由建筑师所设计，由营造商建造起来的，绝不会是无人设计建造它，它就自己出现在大街两边的。倘若有人这样说，我们会说他神经有问题；再看天体星球的运行，花草树木的发芽生长，开花结实，都遵循着一定的规律和秩序，毫不错乱，这种美妙的安排是从哪里来的？有人说：“那是巧合。”这是很不负责任的说法。有人说：“是它自己就这样出现的。”这是非常讲不通的说法，犹如说一座大楼，是自己出现在大街两旁的讲不通一样。中西哲人咸认为，这种奇妙的安排，是出自造物者的智慧设计和管理，我国先哲在礼记郊特牲上也说：“万物本乎天。”一般大众也常说：“这是天然的！”意思是说，是天使它这样的。造物者或天，就是天主。
2.由人的良心之路证明天主的存在
人人都有良心，他知是非、辨善恶；做了善事就快乐，做了恶事就不安。这良心是从哪里来的呢？我们都承认，这良心不是我们自己给自己的；若是的话，谁也不会给自己一个不安的良心。这良心也不是父母给的，若是的话，所有做父母的，都会给自己儿女一个常快乐的良心了，儿女的良心怎么还会烦恼不安呢？人的良心也不是它自己出现的，因人本身都不是自己出现的，他的良心怎么就会自己出现呢？人的良心究竟是从哪里来的？中西先哲都认为这是造物者赋给人的；我国先哲在诗大雅上说：“天生庶民，由物有则。”从此可见，人的良心会引人找到天主，证明天主确实存在。
在人心深处，虽潜伏着寻求天主的愿望，但这愿望有时却能被某些不良因素所蒙蔽，以致否认天主的存在，比如有人因为沉迷于世俗的荣华富贵的追求，有人因受反宗教言论的误导，有人因受某些宗教信徒的恶表所影响，以致他们的天良受到蒙蔽，拒绝天主，同天主脱离关系。他们虽拒绝天主，天主却不拒绝他们，反而不断的感化他们、鼓励他们早日悔改，犹如慈父劝化浪子早日悔改一般。
第四节 天主与人相逢
1.天主的启示
人的理智虽可由天主所创造的万物认识天主，但对天主的奥理和天主子降生成人、代人赎罪的计划，人只靠自己的力量，是无法了解的。为此天主愿把祂的奥理和救人计划启示给人，因为人是天主按自己的肖像创造的，祂把人视为自己的儿女。天主给人的启示是按时代渐进的：天主创造原祖父母后，就把自己和祂的善恶标准启示给他们。他们犯罪后，天主又亲口许下救赎他们和他们的后代子孙。洪水时代天主又把自己启示给诺厄。以后又把自己启示给亚巴郎，立他为万民之父，准备默西亚的降来。以色列人出埃及，来到西奈山下时，天主又借梅瑟把自己和天主十诫启示给以色列人，立他们为选民，预备默西亚的降来救人。以色列人在迦南定居后，天主又借历代先知向他们传达天主的旨意，准备以色列人代表普世人类、接受默西亚的来临、救赎人类的大恩。待天主子降世成人传教时，把天主的全部奥理和祂对人类的慈爱启示给以色列人和普世万民。
2.天主启示的传报
天主愿意人人得救，愿意人人认识救主基督、接受祂的福音。为此基督在世时，遍走以色列，向人宣讲天主的道理，并命令宗徒弟子们继续传报，把天主和救主基督所传授的道理，视为信德和伦理道德的根源，传报给普世万民，直到世界的终结。
遵照天主的训示，向人传报基督福音，分为两种方式：
一、口头传报：宗徒们口头上所传报的基督福音，或是由基督口中所听到的道理，或是耶稣基督所显的奇迹、所作的事迹，或是宗徒们在天主圣神的默感下所学到的事都是。
二、书写传报：宗徒弟子们在天主圣神的默感下把传报的天主救恩和道理，以文字书写下来传于后世，比如四福音、宗徒大事录、圣保禄的十四封书信、宗徒们的公函等。
3.圣传与圣经的密切关系
为使基督的福音保持得完整无缺，常生活在教会内，宗徒们遂立定了主教们作他们的继承人，把教会的训导，圣化和治理大权与工作，托付于他们，负责继续传报，直到世末；同时宗徒们的福音传报，凡以文字记录下来的，也该继续传承不断，直到世界的终结。
教会在圣神的领导下所作的口头福音传报，称为圣传，书写传报称为圣经。圣传与圣经虽有区别，二者却紧密相连，由此管道，教会在教义上、生活上和礼仪上，把他所有的和所信的都继续不断地传报给后世各代。教父们的主张都证明，圣传富有生气，他的活力散发在教会的实际信仰和祈祷生活里。
圣传和圣经彼此相连、彼此共融，因为二者都来自天主，二者成为同一事体，追求同一目的，就是在教会里宣扬基督的奥理，因为基督曾许下，要同教会在一起，直到世界的终结。
所以圣传与圣经是两种不同的传教方式，圣经是天主的圣言，在圣神默感下用文字记录下来的。圣传是主基督和天主圣神，把传报天主圣言的任务托付给宗徒们去传报，再由宗徒们将此传报福音的任务，传授给他们的继承人——主教们，主教们在圣神的光照下、忠实地宣扬天主的圣言，执行他们所接受的传报任务。基督既将传报和解释天主启示的任务，托付给祂所立的教会，教会为把天主所启示的道理、完整的和正确的予以传报和解释，不能只接受圣经，必须对圣经和圣传予以同样的尊重，并以同样的心情来接受。只接受圣经，不接受圣传，是不够的，与耶稣立教会的目的不合。
4.信德宝库的解释
信德的宝库包括在圣传和圣经中，由宗徒们手中传授给整个教会。教会所有信徒和司牧们、恒心持守宗徒们的教导，共融于弥撒和祈祷中，共同承认和实践所传报的信德。
5.教会的训导权
正确解释天主圣言的任务，无论是写下来，无论是口头传报，都是主耶稣托付与教会的训导，就是托付于圣伯多禄的继承人罗马教宗为首的主教们，他们以救主耶稣之名执行此任务。教会的训导权，并不在天主圣言以上，而是为天主圣言服务，在天主的命令和圣神的领导下，教导和传报于他们的道理。为此他们要热心聆听给他们的传报，尽心地加以维护，忠信的予以宣扬，引人信奉。基督信徒们也要常常想起主耶稣向宗徒们所说的话：“谁听从你们，就是听从我”（路十16）。所以要温顺地接受教会给他们的指示和训导。
6.当信的教理
几时教会运用救主基督赋予它的训导全权，确定天主启示的某端道理为当信的教理时，所有信徒都有义务接受信奉，不能改变，这端道理成为当信的教理，同我们的信仰生活关系密切，它是我们信仰生活的明灯，驱除黑暗，使我们的信德坚定。只要我们的生活正当，我们的理智和心灵，定会接受当信教理的光照。
所以圣传、圣经和教会的训导权，在天主上智的安排下，是彼此相辅相成的、为人类的得救提供莫大的服务。
第五节 圣经
1.圣经是天主的话
圣经所记载的是天主的话，天主为把自己启示给人，情愿借人的话同人说话。天主的话就是天主第二位子、称为天主的圣言。天主为同人说话，才派遣天主第二位子天主圣言降世成人、同人说话，向人宣扬救世福音，所以圣经所讲的，是有关天主圣言耶稣基督救人之事，同时圣经在天主圣言救主基督内也获得成全。为此教会尊重圣经，就如尊重基督圣体一样。的确，天主借着圣经同祂的儿女们相遇，慈祥的同他们说话；教会也借着圣经听天主说话，并将天主的教训向信徒们宣扬，为他们的信仰获得神粮和活力。
2.圣经的默感和作者
圣经各书卷所包括的和所表现的内容，都是天主所启示的事，并在天主圣神的默感下书写出来的。为此圣教会从宗徒时代至今，即认为圣经新旧约各书卷是神圣典籍，因为是天主圣神默感下写出来的，因此圣经的作者是天主；但在书写时天主也借人的手，就是天主选定了一些人，按着他们的智慧，才能和文艺修养，默示他们写下天主要他们所写的事。在这种意义之下，他们可称为理性工具作者，等于天主在写圣经时所用的理性工具；但圣经文字的体裁，则由书写人来决定运用。
圣经各书卷既由人在天主圣神的默感下写出来的，它所教导的自然都是为救人有用的真理，没有错误；但是我们要认清基督的教会不是一个书卷的教会、哑巴教会，而是一个生活的天主圣言的教会、一个活的教会；生活天主的永恒圣言基督，借重圣神的引导，开启人的理智，使他了解圣经的真义。
3.圣经的卷数和纲要
圣经分为旧约和新约两部分：旧约包括四十六卷经书，新约二十七卷，合计七十三卷。为此圣经亦称为新旧约全书，称为约，因为是天主与人所立的盟约。新约是耶稣基督代人赎罪，同全人类所立的永久盟约。
在旧约里，天主将自己启示给人，并告诉人，宇宙万物是天主为人创造的，人却是天主按着自己的肖像创造的，为使人在世善度一生，将来在天上分享天主的永生。可惜原祖父母因受魔诱欺骗，妄用自由，背叛了天主，为自己招来了痛苦、患难、死亡和永罚大祸。天主不忍见人遭此横祸，遂大动慈心，许下救赎人类，并特选以色列民族代表普世其他民族，遵照天主的指示，经过历代先知的劝导，准备默西亚的降来，使万民蒙受救恩。
新约所记载的是耶稣基督救赎人类的事迹，祂以天主子之尊降世成人，将天主的真理、诫命和圣事启示给人，作为人类爱主爱人的标准；又借自己的人性受难钉死，代人赎罪，使人类与天主重归于好，再做天主的儿女，能再分享天主的永生。所以耶稣基督是旧新二约的中心，旧约是为新约作准备，即为救主基督降来做准备。新约是旧约的完成，即救主基督实现旧约的准备。
4.圣经的意义
按古老传统，圣经原文的意义，可分为文字意义和精神意义两种。文字意义是文字所指的意义。精神意义是指原文所讲的事迹，象征天主的计划、或同天主的计划有关系。精神意义又分为下列三种：一、比喻意义，表示圣经原文所讲的事迹，内中隐含着其他更高深的意义，比如以色列人过红海，象征圣洗圣事或基督的胜利。二、道德意义，表示圣经内所叙述的事迹，劝告我们要善度一生。三、奥秘解说意义：它帮助我们看到圣经所讲事件，暗指天上永恒之事，引导我们奔向天乡，比如地上教会，象征天上的耶路撒冷就是一例。
5.圣经的解释和了解
为明了圣经的真意，要注意下列事项：
一、圣经各书倦，不论旧约或新约，可分为历史书、先知书和智慧书三种类型。读圣经时，要看所读的书卷是属于哪种类型，要按其类型去解释和了解，比如属于智慧书的，就按训诲去解释和了解。倘若是先知书类，就按预言去解释和了解。倘若是历史书类，要按事实的真像和环境去解释和了解，这样才能抓住所读经卷之要义。
二、要注意所读经书的体裁:是散文？是诗歌？是寓言？是传奇？每种体裁都有它的特殊意义去解释和了解，比如寓言书，不必视之为事实，却要按它所包含的教育意义去解释和了解。
三、要了解所读书卷作者的意向，他的时代环境，文化背景，他习惯所用的文艺体裁，他那个时代的叙述和表达方式。的确，他们为表达各种真理，原文是属于各种类型的。
四、在解释圣经时，还有一个当守的重要原则，就是要求助于天主圣神，因为圣经是在天主圣神的默感下写成的，解释圣经时没有圣神的助佑，圣经将成为死文字。解释圣经时，为能符合圣神的默感，第二届梵蒂冈大公会议为我们指定出三个标准：
1.要特别注意全部圣经内容的统一性。圣经内各书卷虽不同，但圣经却只有一个，内容所讲诉的是天主的唯一计划，就是耶稣基督是圣经的中心。
2.读圣经时，要与整个教会的活圣传密切联系。的确，圣教会在他的活圣传里记念天主的圣言，是天主圣神按精神意义解释天主的圣言——圣经。
3.注意信德真理彼此间的结合力和启示计划的整体性。
五、圣经所传授的是信仰，不是自然科学。倘若有时触及自然科学，比如宇宙学、天文学、生物学及人类学时，只在说明自然界和人类同天主的密切关系，既说明他们来自天主，因天主的照顾而存在，最后又归于天主，并无意研究或传授自然科学，读者不该以科学立场来批判圣经上所提有关自然科学之事
六、圣经既是天主写给祂子民的无价天书，为此在解释圣经时，有应遵循的客观公正标准，不是每位读者可按自己的主观想法随意解释的。诚如国家的宪法，有它客观的解释标准，不是每个国民，可按自己的主观见解随意解释一样。
6.圣经的翻译
圣经已译成各国文字，译文之多，世界上没有一部名著可与圣经媲美。圣经的原文，旧约四十六卷中除有七卷是以希腊文写成外，其它三十九卷都是在巴勒斯坦以希伯来文写成的。新约二十七卷中，除玛窦福音为阿拉美文外，其它二十六卷，均以希腊文写成。教会对译经之事，非常认真审慎，无论译成哪国文字，一定要由圣经专家照原文翻译，并且译文要与原文意义相符合，达到信达雅的程度，最后由罗马教廷专责机构审定后，始能通用。教会如此审慎行事，以防圣经原意走失。
中文圣经译本，是中华方济会思高圣经学会，自抗战期间开始，集合十余位中外圣经专家之心血，经过二十余年之辛劳，才翻译完成的，并经罗马圣座批准通用的。
圣经是无价天书，必须先有信仰，才能甘心接受。一个有信德的人读圣经时，他会觉得是与天主会晤交谈，亲切无比。
第六节 圣传
天主启示的真理，虽然记录在圣经上，但并非所有的启示真理都被记录下来，诚如在圣若望福音上说：“耶稣所行的，还有许多别的事。假如要将它们一一写出来，我想所要写的，连这世界也容不下。”（若20-25）这话表示，新约并没有把耶稣启示的真理完全记录下来。所以耶稣所启示的真理，倘有另一个泉源，就是圣传。
1.圣传是什么？
圣传就是口传。当耶稣传教时，是用演讲的方式，将天主的道理口传给门徒们和群众、没有用写作或任何文字记录。耶稣升天前、派遣门徒们往训万民时，也是命令他们用口传方式去宣扬福音，没有命令他们去写作或做文字记录。所以门徒们都是以宣讲方式，把他们由耶稣所听到的真理口传给后世。他们口传基督福音二十余年后，新约圣玛窦福音、圣保禄宗徒致得撒洛尼人书、致迦拉达人书及致罗马人书始相继问世。又过十年后，才有马尔谷福音、路加福音、圣保禄致斐理伯人书及致厄弗所人书的相继问世。又过五十余年后，圣若望福音才完成。所以圣传在新约问世前，就是主耶稣的启示真理的泉源。新约各书卷问世后，圣传仍不失为耶稣启示的泉源之一，因为新约各书卷并未把耶稣启示的真理完全记录下来。没有记录在新约的耶稣启示的真理，仍须以宣讲方式口传给后世，后世的人仍该信奉遵守。所以圣传仍很重要。
2.圣保禄宗徒并重圣经和圣传
圣保禄宗徒的十四封书信，在新约圣经里占有很重要位置。他公开承认的教训（圣传）与书信的教训（圣经）同为信仰的基础。他曾嘱咐得撒洛尼的教友们说：“你们要立足稳定，持守我们所传的教训，无论是口传的或是信上所写的。”（得后二15）。他对圣传非常重视，他劝勉罗马的教友们说：“信仰是由听宣道圣传而得到的。”（罗十17-18）。又劝他的门徒弟茂德说：“应把你在许多证人前由我所听的，传授给忠信可靠的人，使他们也能够教导别人。”（弟后二2）
3.耶稣重视圣传
吾主耶稣对以口传方式向历代的人宣扬福音，非常重视。祂于升天前差遣门徒们往训万民时说：“你们往普天下去训诲万民，使他们成为门徒。看！我同你们天天在一起，直到今世的终结。”（玛廿八20）。可见吾主耶稣很注重以口传宣扬天主的真理，不只吩咐门徒们如此去做，而且还吩咐门徒们的历代继承人也如此去做，因为祂说：“我同你们天天在一起，直到今世的终结。”
吾主耶稣这样重视口传宣扬祂的圣道，因为祂托给教会的教职，是一个活的教职，不只是文字的。这个活教职为历代人所需要，而且是由天主圣神所领导，遇到有人曲解天主的道理时，更显得重要。因为对这种曲解，在圣经上找不到驳斥，需要教会的活教职、在圣神的领导下予以驳斥，对被曲解的教义加以阐释和发挥，例如关于耶稣的天主性、人性及天主位的道理，在最初几个世纪里就出了不少异端，如亚略异端、乃斯多略异端、欧弟凯异端等，都由教会召开大公会议，公开予以驳斥，并更清楚地阐释了救主基督的天主性和人性结合于天主子之位的奥理。
一、亚略异端：创始人名亚略，在亚历山大里亚开始。他把耶稣的天主子地位予以曲解贬抑。他说：耶稣称为天主子，因为他是天父的第一受造者和其它万物的创造者，但他与天父并非同性同体，也不是永恒的。
尼塞亚大公会议于325年召开，驳斥了亚略异端，发表了尼塞亚信经，声明耶稣基督是天主的独生子，出自真天主的真天主，祂由圣父所生，而非圣父所造，与圣父同性同体。
二、乃斯多略异端：创始人乃斯多略，开始于君士坦丁，主张耶稣有两性两位，即天主性及天主位，人性及人位。耶稣是天主也是人。但二者只有表面的联合，没有真正的结合。圣母玛利亚生了耶稣的人性，与耶稣的天主性及天主位无关，所以不能称为天主之母。
厄弗所大公会议于431年召开，驳斥了乃斯多略异端，声明耶稣基督有两性一位，即天主子之位。耶稣的人性无位，却结合于天主之位，为此祂人性的一切行为，概由天主子之位负责，圣母既是耶稣的母亲，耶稣又结合于天主子之位，圣母当然可称为天主之母。
三、基督一性论异端：创始人欧弟凯，由君士坦丁开始。主张耶稣只有一性一位，即天主性及天主子之位；耶稣的人性被他的天主性所吸收，已不存在。
加塞顿大公会议于451年召开，驳斥了此异端，声明耶稣基督独生子拥有天主性和人性，两性分开不相混，却结合于一位上，即天主子之位上。


慕道者指南-第二章 我信惟一全能天主造成神人万物-天主教图书中心--天主教文学,书籍,图书,书库

卷一 当信的教义

第二章 我信惟一全能天主造成神人万物

第一节 当信的教义纲要——信经
教会初兴时，即按照宗徒们所传授的基督福音，为慕道者准备了一份有系统性有连贯性的教义纲要，用简短正常的方式书写出来，名为“信经”。慕道者领洗时，是因天主圣三之名受洗，为此领洗时，要按信经的内容宣发信德，因此“信经”遂成为圣洗信经。
信经的内容分为三部分：第一部分信奉天父和祂创造神人万物之工；第二部分信奉天主子降世成人的耶稣基督和祂受苦受难、死而复活救赎人类之工；第三部分信奉圣神和祂领导教会、净化圣化人灵之工。当时各地教会所用的信经有长有短，但最有名者为罗马教会的宗徒信经和尼塞亚君士坦丁大公会议的信经（公元325、381），以后为各地教会所引用。其中道理共分为十二端，亦称为十二信。一九九二年罗马圣座所公布的天主教教理，即按此两种信经之内容及顺序编著而成。
本章所讲的是第一端：我信惟一的天主全能的圣父，天地万物无论有形无形，都是祂所创造的。
第二节 天主的本体
天主是谁？
天主是创造天地神人万有的真神主宰，是他们的根源，也是他们的最终目的，没有任何其他神人万有是祂的根源在祂以上。祂是自根自本的真神主宰和造物主。所以祂亲口告诉梅瑟说：祂名叫‘雅威’，意即无始无终的自有者，自根自本的万有真原。
天主是无形无像的纯精神体，我们的肉眼看不见祂，肉耳听不见祂，为什么天主没有形像？因为凡是有形像的都要老化退化，走向破坏和死亡，假使天主有形像，祂也要老化退化、走向死亡。果真如此，天主还成为天主吗？由于祂是无形无像的纯精神体，祂才永远存在、永远成为神人万物的真神主宰。
天主只有一个：这是天主亲口启示的。天主在西乃山向以色列人颁布的十诫中第一诫上说：“我是上主你的天主。除我以外，你不可以有别的神。”（出：廿2-3）。
在申命记上天主又说：“以色列，你要听着；上主，你们的天主是唯一的天主，你们当全心全力爱上主你们的天主。”（申六4-5）。按正理说也是如此，任何国家的元首只有一个。
天主在哪里？
天主无所不在处处都在。因为祂是没有形像的精神体，与有形像的物体不同。凡是有形像的物体都要占一固定位置，而且同时不能占有其它位置，所以他的活动范围非常狭小。没有形像的精神体则不然，由于他没有形像，他就不占用任何位置，他也不受空间位置的限制，他活动的范围就非常广泛，比如我们的思想是属于精神的活动，他没有形像，在空间不占任何固定地点，他活动的范围非常广泛，无法限制，就如我现在坐在办公室里，我的思想却可立刻回到大陆我的家乡，又可立刻转去罗马我读书的传信大学，又可立刻转到美国我从前工作的地点。在半分钟内我的思想就走过了亚欧美三洲，任何东西都挡不住它。天主是无形无像最高最纯的精神体，祂活动的范围之大，我们就无法想象了。用我们的话来表达，祂就是无所不在，处处都在了。
天主有什么神能？
天主是全能的：天主从无中创造了伟大奇妙的宇宙万有，并未费任何气力，都是按祂所愿的一命就成的。可见天主的神能是如何强大，人的理智无法推测和想象。为此我们说：天主是全能的。
天主是全知的：天主不但从无中创造了宇宙万有，而且还保养宇宙万有、掌管宇宙万有。对一切都了如指掌，就连人内心的秘密，天主都非常清楚。关于这一点，我们中国人也是这样想：当两个中国人谈机密、不想让第三者知道时，最后总说：关于这事，只有你知我知、天知地知。表示除了你我二人知此机密外，但对上天是瞒不过的。又当中国人遭受冤枉无处倾诉时，他也会扬首呼天说：“天哪！你知道我是冤枉的。”为此我们说：天主是全知的。
天主是全善的：宇宙万有非常繁复；但每一种都表现它特有的美善、供人欣赏。这些美善都是天主赋给它们的，可见天主是各种美善的根源。宇宙万有虽表现多采多姿的美善、互相争荣、但却能并行不悖、共存共荣，显现出天主在照顾管理上所表现的慈善。如此证明天主是全善的。
天主是公义的：由于天主是全善的，所以祂喜欢善事，厌恶恶事，对善事予以奖励，对恶事予以惩罚，也就是中国人所说的报应。国人常说：“善有善报，恶有恶报，要说不报，时辰未到。”又说：“善恶到头终有报”由谁来报？由天来报。
国人常说：“天网恢恢，疏而不漏。”为此我们说天主是公义的，有善必赏，有恶必罚，或在现世，或在来世，是逃脱不了的。
天主是仁慈的：天主虽然是公义的，却也是仁慈的，尤其对人更是仁慈。当人作恶后，天主往往不立刻予以惩罚，并非为纵容他，乃为给他时间、促其悔过自新。只要人肯悔改，天主即予宽恕，鼓励他向上向善，修德立功，弥补前尤。天主如此待人，因为人是天主的肖像、天主的义子义女，祂是以慈父心肠待人，也希望人以儿女孝爱之心对待天主。诚如世上做父亲的，总希望为非作歹的儿女悔过自新，不愿见他们作恶后被判死刑处决。天主待人更是如此。中国人也常说：“上天有好生之德。”
第三节 天主三位一体的奥迹
天主只有一个，一个天主却包含有三位，第一位叫父，第二位叫子，第三位叫圣神。三位互有区别，但三位却是一体一个天主，不是三体三个天主，而且三位没有大小先后。这是一端非常高深的道理，也是天主教信仰的基本，而且与人类的得救有非常密切的关系。
一、举几个类似例子以助了解
几何学内等边三角形的例子：一个等边三角形拥有ABC三个角，这三个角互有区别，却合为一体，即三个角共拥有同一面积，形成一个等边三角形。这三个角没有大小、是相等的，各为60度。此例可帮助我们了解天主三位一体的道理是合理的；但并不是说，天主三位一体就如一个等边三角形一样，这也是我们应该注意的。
酢浆草的例子：一棵酢浆草头上长出三瓣叶，三分平立。这三瓣叶互有区别，却合为一体，成为一棵酢浆草。这个例子也帮助我们了解三位一体的道理是合理的。第六世纪时圣巴特利克到爱尔兰去开教，讲到三位一体的道理时，爱尔兰人不了解。圣巴特利克就从地上取出一棵酢浆草为他们讲解，结果帮助爱尔兰人了解了天主三位一体的道理而信奉了天主教，成为一个天主教国家。从那时起，爱尔兰人遂以酢浆草作为他们的国花，以资纪念，每年到了三月十七日圣巴特利克瞻礼，爱尔兰人都胸带酢浆草游行庆祝。
太阳的例子：一个太阳里包含着三种东西：一是光，为照明；二是热，使万物生长；三是紫外线，为杀菌并提供养分。三者互有区别，却合为一体、成为一个太阳。三者无先后，一有太阳，三者就同时存在于太阳里了。这个例子也帮助我们了解天主三位一体的道理是合理的
二、天主三位一体奥迹的启示
天主三位一体的道理非常高深，不易明白，因为它不是人推想出来的，也不是教会编造的，而是由天主启示给人的。是天主第二位子降世成人的耶稣基督亲口讲述给门徒们的，在四福音上尤其在圣若望福音上，耶稣曾三番五次地向听众讲述了这端道理。兹举例如后：
玛十一25-27：耶稣说：“父啊！天地的主宰，我称谢你，因为你将这些事瞒住了智慧和明达的人，而启示给小孩子。是的，父啊！你原来喜欢这样。我父将一切交给了我，除了父外，没有人认识子，除了子和子所愿意启示的人外，也没有人认识父。”耶稣这段话说明祂是天主第二位子和祂同第一位父的关系，并愿将天主的真理启示给诚实谦卑的门徒们，瞒住那些自以为是的法利塞人。
若十四15-17：耶稣向门徒说：“如果你们爱我，就要遵守我的命令，我也要求父，祂必会赐给你们另一位护慰者，使祂永远与你们同在，祂是世界所不能领受的真理之神。”耶稣这段话，说明在天主内包含有父、子及圣神三位的密切合作关系以及三位与遵守耶稣命令者的亲切关系
若十四23-26：耶稣说：“谁爱我，比遵守我的话，我父也必爱他；你们所听到的话，并不是我的，而是派遣我来的父的话。我还与你们同在的时候，给你们讲论了这些事；但那护慰者，就是父因我的名所要派遣来的圣神，祂必要教训你们一切，也要使你们想起我对你们所说的一切。”耶稣这段话，说明一个天主内有父、子、圣神三位，三位彼此合作无间，并对遵守耶稣教训的人爱护备至。
若十五26：耶稣向门徒们说：“当护慰者，就是我从父那里要给你们派遣的那位发于父的真理之神来到时，祂必要为我作证。”耶稣这段话，说明天主圣三彼此间的相对关系。
玛廿八19：耶稣说：“你们要去使万民成为门徒，因父及子及圣神之名给他们授洗。”耶稣这段话说明，相信天主圣三之名，是作门徒的必要条件。
在旧约时代，天主虽未公开启示三位一体的奥理，却也向以色列人做了些暗示，为救主基督的公开启示作准备，也让旧约时代的人，对这端奥理略有一些隐约的认识。兹举例如后：
创一26∶“天主说：让我们照我们的肖像，按我们的模样造人。”天主只有一个，为什么天主说话用复数“我们”？暗示天主三位在彼此说话。
创十一7：“来，我们下去，混乱他们的语言，使他们彼此语言不通。”我们下去，暗示天主三位在彼此说话。
创一1-4：“在起初天主创造了天地，大地还是混沌空虚，深渊上还是一团黑暗，天主的神在水面上运行。天主说：‘有光！’就有了光”。这段圣经暗示创造宇宙万有之工是天主圣三的化工。“在起初天主创造了天地”这句话里所说的天主，是指天主父，祂执行创造。“天主的神在水面上运行”这句话里的天主的神，是指天主圣神，祂赋给万物生命和活力。“天主说：有光！就有了光。”天主说，就是天主的话，是指天主子，祂是天主的圣言。天父藉说话造成万物
咏卅三6：“因天主的一句话，诸天造成；因上主的一口气，万象生成。”这节圣咏也暗示创造之工是天主圣三的化工。这里所说的天主或上主，是指天主父；因天主的一句话是指天主子，因为祂是天主的圣言；因上主的一口气，是指天主圣神，因为天主圣神也称为天主的气息和生命之源。
关于天主三位一体的道理，为什么在旧约时代只有暗示，没有公开显明的启示？因为天主圣三同人的亲切关系，尚未公开显示出来：第二位子尚未降世成人、代人赎罪，第三位圣神尚未降临。旧约时代只是新约时代的预备期，由人讲这端奥迹也很不容易，到了新约时代，天主圣三同人的亲切关系已公开显示出来：在耶稣受洗和显圣容时，第一位父在上空高声向听众说了话；第二位子也降世成人代人赎罪，就是耶稣基督；第三位圣神在五旬节日也要公开的降临领导教会、圣化人灵。天主圣三已同人类有了非常密切的关系。为此吾主耶稣才将这端高深的奥理亲口讲给世人，使人感到亲切，使人知道该如何重视及加强自己同天主圣三的亲切关系，以便获得救恩，同天主圣三共享永生。
三、什么是体？什么是位？
为帮助我们了解天主三位一体的道理，必须先了解体是什么？位是什么？
凡是有理性生命者，有体也有位。体是什么？体亦称本体，就是构成该有理性生命者的基本要素，没有它，该有理性生命者便不存在。例如人是有理性生命者，构成人的基本要素是人性，人性就是人的本体。人若失去了人性，就不是人了，便成了一个动物。什么是位？位是在理性生命中的一个单位，称为位格，他对有理性生命者的行动负责，对所负的任务也有完成的能力。比如人是有理性生命的，在人的生命中就有一个位，他对人的言行，无论好坏，都能负起责任，对所负的任务，也有完成的能力。为此我们说：这位先生、那位太太。这个位普通以“我”“你”“他”来表达。
没有理性的生物，如禽兽虫类，它们只有本体，没有位，比如狗，它有本体，因为它有狗性，狗性是构成狗的基本要素；但它没有位，对它的行为负不了责任，也没有负责任的能力。比如狗破坏了你的物品，你不能要求它负责赔偿，它也无力赔偿。为此我们总不说这一位狗，只说这一只狗或一条狗，因为它没有位。
人和天使是有理性生命的，所以有本体、有位格。天主有最高的理性生命，而且是理性生命的根源，当然更有本体，更有位格。天主的本体就是它的天主性。天主的位格不只有一位，而是有三位，因为天主是“自根自本”、无限无量、完美无缺的造物主；人只有一位，因为人是由天主所造、父母所生、有限有量、美而不全的受造之人。
四、天主内的三位是如何产生的？
天主内的三位是如何产生的？天主有三位是天主和救主基督亲口启示给人的，圣经上都有记载。教会的解经学家，遂根据圣经的记载，将天主内的三位是如何产生的奥理，加以研究和推理，终于理出一个合理而真实的解释。兹简述如后：
天主是生活的天主，天主内的三位来自天主的内在生活。天主的内在生活，就是天主的理性生活：天主有无限的理智，有无限的意志，理智的任务是追求真善美圣，意志的任务是爱慕真善美圣。世间的真善美圣都来自造物主天主，祂是所有真善美圣的根源。天主本体的真善美圣是无限无量的、是圆满无缺的。天主对自己本体的真善美圣自然会加以反省，由反省遂产生对自己本体真善美圣的认知，由认知而发出对自己本体真善美圣的爱慕而感到无限幸福。这就是天主的内在生活。
天主对自己本体的真善美圣的反省、认知和爱慕，成为天主本体内的三个位格。位格是什么？位格是在本体内能负起责任能完成任务的单位。这反省、认知和爱慕三者、能在天主内成为三个位格，因为天主本体的真善美圣是无限无量的，圆满无缺的；既然如此，天主对自己本体的真善美圣所作的反省，自然也是无限无量、圆满无缺的；天主对自己本体的真善美圣所有的认知，自然也是无限无量、圆满无缺的；对自己本体所发的爱慕、自然也是无限无量、圆满无缺的，这三者既然各自都是无限无量、圆满无缺的，当然就各自具有负起责任完成任务的能力，各自成为一位，因此在天主内形成了三个位：反省是第一位，认知是第二位，爱慕是第三位。
五、三位的相对关系如何？
天主对自己本体的真善美圣加以反省，遂产生对自己本体真善美圣之认知，认知是由反省而来，所以反省是第一位，是生者，称为父；认知是第二位，是受生者，称为子。所以第一位与第二位的关系是父生子，是父子关系。主耶稣在世时也曾向门徒们说：“我出自父，来到世界上；我又离开世界，往父那里去。”（若十六26-28）。第一位和第二位与第三位的相对关系：第三位是天主从对自己本体真善美圣的反省和认知所发出的爱，爱激发精神，产生活力，因此第三位称为圣神，所以圣神是由第一位父和第二位子所共发，并非由父和子所生。这是主耶稣亲口说的，祂向门徒们说：“当那护慰者，就是我从父那里要给你们派遣的那发于父的真理之神来到时，祂必要为我作证。”（若十五26）。所以天主圣三彼此之间的相对关系，是父生子，父和子共发圣神。
六、天主内的三位虽然不同、却是一体、也是同等的。没有大小先后之分
天主内的三位彼此是不同的，父是父，子是子，圣神是圣神；但三位的对象却是一样的，都是天主本体的真善美圣：反省的对象是天主本体的真善美圣，认知的对象也是天主本体的真善美圣，爱慕的对象也是天主本体的真善美圣，既然三位的对象是一样的，所以三位是一体一个天主。三位既是一体，拥有同一的对象，就是天主本体的真善美圣，三位自然是同等的，没有大小先后之分。主耶稣基督也这样告诉我们，祂向天父祈祷时说：“父啊！我将你的名，已显示给那些你所赐给我的人，你所授给我的话，我都传给了他们，他们也接受了。我的一切都是你的，你的一切都是我的，我因他们已受到了光荣。”（若十七6-10）。耶稣藉这段话说明祂是天主子，祂和天父是同等的。耶稣又向门徒们说“当那一位真理之神来临时，祂要把你们引入一切真理，祂不凭自己讲论，祂要把由我所领受的传告给你们。凡父所有的一切都是我的，为此我说：祂要由我领受而传告给你们。”（若十六12-15）。耶稣藉这段话说明：父把所有的一切都交给了子，子把由父所领受的一切都交给了圣神，三位是同等的，没有大小先后之分。
七、为何天主能一体三位，人就只一体一位？
人不能一体三位，就只一体一位，因为人不是自本自根、无限无量、圆满无缺的造物主，而是一个由天主所造、父母所生、有限有量、美而不全、善而不足的受造之人，他的理智所作的反省和认知，意志所发的爱，自然也是有限有量，不够完备，不能各自负起责任、完成任务，各自成为一位；只有各部集合起来，共同负责，共同成为一位。因此人只能一体一位。这就是人与天主不同的地方。
八、三位的任务不同、却互相合作参与
位的任务既是能负起责任完成任务，那么天主圣三每一位的任务是什么？天主圣三各有各的任务：父的任务是创造万有和人类；子的任务是降世成人、代人赎罪；圣神的任务是领导教会圣化人灵。换句话说：天主创造我们、救赎我们、领导教会圣化我们。创造我们之工，由第一位父负责执行；救赎我们之工，由第二位子负责执行；领导教会圣化人类之工，由第三位圣神负责执行。但每一位执行其任务时，决不是单独执行，其他两位也参与协助。
A 第一位父创造掌管宇宙万有，子和圣神也参与协助
第一位父负责执行创造：祂在六天内创造了宇宙万有，在创世纪第一章里记载得很清楚。关于掌管天地万物，圣咏上也记载说：“上主已经驾临，统治大地乾坤，并以公平治理天下万民。”（咏九十八9）。在旧约时代，天主圣三之名尚未公布，故在创造上常以上主或天主之名，暗示天主圣父。
创造之工虽由第一位父负责执行，但第二位子也参与协助：因为当父创造时要用智慧，第二位子是认知，就是天主的智慧。当父创造时还要用言语，圣咏上说：“因天主一句话，诸天造成，祂一发言，万物造成。”（咏卅三6-9）。言语是天主第二位子，因为祂称为天主的圣言（若一1）。
天父执行创造时，第三位圣神也参与协助；因为天父创造时要用神能，赋与受造物活力，气息或生命。第三位圣神就是天主的神能，称为天主的气息或生命。圣咏上说：“因上主的一口气，万象生成。”（咏卅三6）。这说明圣神协助父的创造之工。
B 第二位子降世成人代人赎罪，父和圣神也参与协助
救赎人类的工作，是由第二位子来执行，祂降世成人，取名耶稣基督，祂遍走以色列宣扬福音，最后在耶路撒冷受苦受难，被钉死在十字架上，代人赎罪，引人进入天国，作天父的儿女。
第二位子救赎人类，第一位父也参与协助，因为是父派遣子到世界上来救赎人类，诚如主耶稣亲口所说：“我从天而降，不是为执行我的旨意，而是为执行派遣我来者的旨意，就是凡祂交给我的，叫我连一个也不失掉。”（若六38-40）。
第三位圣神对第二位子的救赎人类之工也参与协助，因为第二位子降世成人，由圣母取人性，圣母是因圣神的德能受孕的。（路一26-36）。此外按圣路加福音所载，耶稣在圣神领导下遍走加里肋亚，传福音救人。（路四14-15）
C 第三位圣神领导教会圣化人灵，父和子也参与协助
领导教会圣化人灵，由第三位圣神负责执行。按宗徒大事录所载：耶稣升天后第十天，即五旬节那一天，宗徒弟子们一百二十人正在晚餐厅祈祷时，天主圣神降临了，充满了他们的心，领导他们向普世万民宣扬基督福音，并藉圣洗和坚振圣事，净化圣化信徒们的心灵。
在圣神领导教会圣化人灵的工作上，第一位父和第二位子也参与协助，因为是父和子派遣圣神到教会里来执行其任务，诚如主耶稣向门徒们说：“那护慰者，就是父因我的名所要派遣来的圣神，祂必要教训你们一切，也要使你们想起我对你们所说的一切。”（若十四26）
九、天主圣三与人生的密切关系
天主三位一体的道理非常高深，不易明白，可是主耶稣为什么还三番五次的向人讲诉这端道理呢？因为这端道理非常重要，它是我们信仰的中心和基础，它同人有切身密切关系，人类的永生永福就建立在这端奥理上。从这端奥理可以看出天主教的信仰独有的特征，远非其它宗教信仰所可比拟的。
A 父与人生的密切关系
其它宗教信仰，都承认有一个至上神，他比人能力大，人该恭敬他；有需要时求他保佑；他比人厉害，人心里怕他。人同神的关系就止于此。天主教的信仰并不止于此，天主子耶稣基督亲口告诉我们，天主不但是我们的造物主，造生了我们，祂还是我们的慈父，祂以慈父心肠爱护我们如儿女。祂说：“你们不要忧虑说，我们吃什么、喝什么？穿什么？因为这一切都是外帮人所寻求的，你们的天父原晓得你们需要这一切。你们先该寻求天主的国和祂的义德，这一切自会加给你们。”（玛六31-33）。耶稣又说：“你们求，必要给你们……你们中间有哪个人，儿子向他求饼，反而给他石头呢？你们纵然不善，尚且知道把好东西给你们的儿女，何况你们的在天之父，岂不更将好东西赐与求祂的人吗？”（玛七7-11）。天主既以慈父心情爱护我们，我们也该以儿女心肠孝爱天主。为此祂教宗徒们祈祷时，曾要宗徒们称天主为父。祂说：“你们祈祷时，应该这样说：我们的天父，愿你的名受显扬，愿你的国来临。”（玛六9-13）。可见天父同我们的关系，是父子父女的亲情关系，我们同天父是一家。我们同天父的关系是如此亲切，其它宗教没有讲到这一层的。
B 子与人生的密切关系
其它宗教都劝人为善，不要做恶冒犯神明。如果得罪了神明，要受严厉的惩罚；没有讲神明不但不惩罚得罪祂的人，还要设法救赎得罪祂的人。天主教的信仰却不如此，救主基督告诉我们：我们世人都是天父的儿女，我们的原祖父母自背叛天父，失掉天父儿女的名份后，天父不但没有罚人，还派遣第二位子降世成人，取名耶稣基督，受难受死、代人赎罪，为人恢复了“天父儿女”的名分和进入天国的权利，诚如主耶稣亲口所说：“人子来不是为受服事，而是为服事人，并交出自己的生命，为大众做赎价。”（玛廿28）。所以天主第二位子是我们人类的救主，没有祂的救赎，我们永远沉沦在永罚中。我们该如何感念祂，并努力向善获得祂的救恩呢！
C 圣神与人生的密切关系
其它宗教没有敢讲他们所信的神就住在他们心里，让他们分享他的生活的。天主教的信仰与他们不同。救主基督曾亲口告诉我们：天主圣神确实降临到我们心里居住，净化圣化我们的心灵，俾能分享天主的生命，永远幸福。因为祂对门徒们说：“谁爱我，必遵守我的话，我父也必爱他，我们要到他那里去居住。你们所听到的话，并不是我的，而是派遣我来的父的话。当我还同你们在一起时，对你们讲了这些话，但是那护慰者，就是父因我的名所要派来的圣神，祂必要训诲你们一切，也要使你们想起我对你们所说的一切。”（若十四23-26），意思是说，耶稣来是为向人传达父的话，祂把父的话也已告诉了我们，可是祂也知道，我们对祂的话有很多了解不清之处，或对祂的话会忘记：所以祂才说，待祂升天后祂要派遣第三位圣神来领导教会，并降临到人心里，解除我们在信仰上的疑虑，提醒我们要常想起天主的教诲，作为生活的标准，以求心灵的圣化和得救。祂的许诺都实现了，因为在五旬节日，天主圣神确实降临到教会和教徒们的心里，从事领导教会和净化圣化人灵的工作。可见天主第三位圣神，同人的关系是如何密切。我们该感念祂！更改反省一下，我们曾体会到祂的感召，善用祂的恩宠吗？
第四节 天主创造天地万物
世界和人的起源是许多科学研究的对象，使人对宇宙的时代和面积，生物的形态和人的出现，增加了认识。这些发现促使我们惊奇造物主的伟大和智慧，同时也引起了一个超越自然科学的问题：就是宇宙和人是如何出现的呢？倘若宇宙确为天主所造，为什么世上又有邪恶？邪恶是从哪里来的？由谁负责？是否可以解除？
关于宇宙万有起源的错误主张
关于宇宙万有的起源天主教的信仰，自起初即遭到一些相反的意见，先是一些古老文化的神话，以后是一些哲学家的相反意见：比如泛神论主张宇宙就是天主，天主就是宇宙；或主张宇宙由天主发散而出，还要回归于天主。这种主张当然不对，因为宇宙间的一些物质有坏的东西，如何能是全能全善的天主呢？
二元论者主张宇宙万有，来自善恶两个永恒原理。为此宇宙、或至少物质世界是恶的，它是衰败的产物。这种主张是错误的，因为邪恶是由人作恶而来，倘若人不作恶，世上就没有恶，它又如何能作宇宙之源？
进化论者认为宇宙万有是由进化而来，即高级生物是由低级生物进化而来。依此类推，最后必推到原始最低生物，请问此原始最低生物又从何而来？它的进化能力又从何而来？进化论无法解答此问题。
唯物主义者主张宇宙万有来自一种常存的物质，它在万有中按游戏规则活动。这种主张有矛盾存在，物质东西本身有破坏性，它又如何常存作根源？
有些有神论者，主张宇宙乃天主所造，但创造后，就不肯予以照管，听其自然。这种主张部分不对。天主如不予以照顾，宇宙一切岂不乱成一团。
上述种种主张，证明宇宙万有的起源问题，仍然存在。
宇宙万有由天主所创造
如果人能善用自己的理智，宇宙万有的起源问题，即可获得答案：宇宙万有如此庞大复杂，却不是混乱一团，而是有规律、有秩序、有目的的运作，丝毫不乱。这种奇妙的安排，决不能说是巧合，或是自己盲目出现的，这是不负责任的说法：世上任何有规律有秩序的安排，如大楼、桥梁、机器等的结构安排，都有它的设计者，绝不会是巧合或是自己盲目出现的。扩而大之，宇宙万有的安排是如此的奇妙有序，更该有它的设计者，他的智慧我们无法估计，这位拥有无限智慧的设计者，就是造物者天主。
再按天主的启示——圣传和圣经的教训，天地万物、无论有形无形、都是惟一全能天主创造的。在创世纪上说：“在起初天主创造了天地。”（创一1 ）。在起初一语，暗示天主创造万物之时，除天主以外，一无所有。天地二字，此处有宇宙万有之意。在圣若望福音上也说：“在起初已有圣言，圣言与天主同在，圣言就是天主，万物是籍着祂而造成的。凡受造的，没有一样不是由祂而造成的。”（若一1-3）。圣言就是天主第二位子，亦即旧约上所说的天主全能的话和智慧，祂降世成人，叫耶稣基督。这里说明了，圣言即天主第二位子与天主第一位父、同宇宙万有的关系。在教会圣传的宗徒信经上和尼塞亚君士坦丁大公会议的信经上（公元325、381）说：“我信圣神，祂是主及赋予生命者，由圣父圣子所共发。”
意思是说，圣神赋与宇宙万有生命。圣神就是创世纪上所说的“天主的神”（创一2），指施生命的神力。这里说明了天主第三位圣神、在创造上同宇宙万有的关系。由此可见，创造宇宙万有是天主圣三的共同工程。
天主从无中创造宇宙万有，无论有形与无形
天主创造宇宙万有，不需要原料、工具、技术或其它任何协助，因为那时除天主以外，尚一无所有；也不是从祂本体内散发出什么东西来，而是用祂的智慧、言语和神能，从无中创造出宇宙万有，为彰显祂自己的荣耀，并把自己的荣耀分施与宇宙万有，让他们分享，藉以表现祂对宇宙万有的慈爱。
天主在六天内创造了宇宙万有和我们应该注意的事项
按旧约创世纪第一章的记载：天主在六天内创造了天地万物。第一天，天主说：“有光！”就有了光。第二天，天主造了穹苍。第三天，造了海洋和陆地，命地上生出花草，结种子的蔬菜和各种结果子的树，果子内含有种子。第四天，造了日月星辰。第五天，造了水中各种孺动生物及天空飞鸟，并祝福它们要孳生繁殖。第六天，造了地上各种牲畜、爬虫及野兽。最后天主按自己的肖像造了人，让他们管理大地。第七天，天主停工休息，并定第七天为圣日。
根据这段圣经，我们该体会到下列事项：
一、宇宙万有受造的次序排列，是以我们日常生活中所见的事物为准，比如我们每天起床后先看到的就是光。一出门就看到天地，看到地上的花草树木和天上的日月星辰、飞鸟，以及地上的牲畜、爬虫和野兽，表示这一切最初都是由天主创造的。
二、宇宙的万有是有等级差别的，由下而上，由低而高，比如1.无生机物。2.有生长生命的花草树木。3.有生长及感觉生命的禽兽水族及爬虫。4.有生长、感觉及灵性的人
三、天主创造了花草树木、水族、爬虫及禽兽后，就祝福它们孳生繁殖，并赋给它们孳生繁殖的能力，以延续其种类，这是天主给它们所定的生存及延续的规律、丝毫不爽的生存延续。普通我们称此规律为自然律。
四、这段圣经里所说之“天”，并非我们今日所说的24小时之天，因为我们今天的天之计算法是以地球自转一周为准。但按创世纪的记载天主造地球是在第四天，那么第一天第二天第三天是指的什么天呢？所谓天主用六天创造了万物，表示天主并非一次创造了宇宙万有，乃是分六次创造的，次与次之间隔离多久？ 天主没有说明，可能时间很久，也可能不太久。为此与今日地质学家或考古学家所说之宇宙万有已有亿万年之说并无冲突。创世纪用“天”来表达，因为为当时的人更容易明白。
五、天主为什么创造宇宙万有？天主创造宇宙万有之目的，乃为发显祂的智慧、神能和成就，使万事万物都光荣祂，也为使有灵性的人、藉宇宙万有认识天主、孝爱天主、获得永生；同时也供人享用万有、解决人现世的物质生活问题。从此可见，天主对人的慈爱和照顾是如何深重；我们人这一方面，又该如何感恩图报，善度信仰生活才是！
六、天主定第七天为圣日。圣日就是天人感应日、天主与人的交往日或天人团圆日。在这一天，天主要人特别归向祂。一面领受祂的慈爱和眷顾，一面向祂表现我们的感恩和孝爱之心，俾能向上向善、防制罪恶，达到圣化的境界。同时在“圣日”，天主也要人于忙碌六天后，要停工休息，俾能恢复精神和体力。为此在旧约圣经上亦称圣日为安息日，人应严格遵守。现在世界各国，到了星期日，信徒们都到教堂去参加敬拜天主之礼；各机关、学校、企业界都放假休息，即导源于此。
七、圣经创世纪讲天主创造宇宙万有时，提到天象、地质及生物。圣经提这些事，乃为说明天体，地质及一切生物，最初均为天主所创造，并由天主为他们规定了生存发展的规律，称为自然律。圣经提这些事，乃为教授信仰，并非为教授天文学，地质学及生物学。而且圣经上提这些事，也是按当时人在这方面的知识程度而提及。当时人在这方面的知识，远不及现代人在这方面的知识较为正确和进步。因此我们不应从今天的天文学、地质学及生物学的角度，来批判圣经在这方面的落后或不正确：因为圣经所讲授的是信仰，不是天文学、地质学及生物学。诚如我们今天都知道，日也不出也不没，但是我们说话时，仍然还是说日出或日没。因为我们这样说，是为指明什么时间，并非为教授天文学。如果有人指责我们这样说话是错误的不科学的，应该努力改正。我们岂不觉得可笑。
天主保养所有受造物、管理所有受造物
天主创造了宇宙万有，并未放弃他们于不顾，而是时时刻刻保护他们的存在，管理他们，赐给他们生活的能力，直到他们的终结：因为他们是物质的、有限的，没有天主的保养和管理，他们会走向混乱破坏和灭亡，又如旧约智慧篇上说：“上主！你爱一切所有，不恨你所造的；如果你憎恨什么，你必不会造它。如果你不乐意，什么东西能够存在？爱护众灵的主宰！只有你爱惜万物，因为都是你的。”（智十一25-26）。
天主既创造、保养万有，为何其中尚有恶？
天主常能创造一个善良的世界，但按天主的无限智慧和慈善，却愿创造一个逐渐走向最后完善的世界。在这个过程中，自然就有的东西出现，有的消失；有的较完善，有的欠完善；有的有建设性，有的有破坏性。为此在自然善中，也有自然恶的存在。
在有理智有自由的受造物中：即天使和人类，对是非善恶、经过理智的辨别、自由意志的选择和决定，遂走向自己的最后命运。为此他们能妄用自由，误入歧途陷于罪恶，因此伦理之恶遂进入了世界。所以伦理之恶，来自受造物之妄用自由，并非来自天主；天主只是在尊重受造物之自主情况下予以容忍，并暗中设法为他做转祸为福的工作。比如古圣若瑟，被他的哥哥们卖到埃及去，天主却使他后来成为援救他们的人。
第五节 天使和魔鬼
天主创造了宇宙万有，其中最高贵的就是天使和人类。
天使的受造
提到天使，在圣经上屡次提起。虽未说明他们受造的过程，却都表示他们为天主所造，比如圣保禄宗徒在致哥罗森书上，论基督为万有的根源与终向说：基督是不可见的天主的肖像，因为在天上和在地上的一切，或是上座者（天使）、或是宰制者（天使）、或是率领者（天使）、或是掌权者（天使）都是在祂内受造的，一切都是藉着祂并为了祂而受造的。（哥一15-16）
天使的本体
天使是不死不灭的精神体，有理智，有自由意志，没有肉身，没有形象、没有性别。当吾主耶稣同撒都塞人辩论肉身复活时曾说：“人将来复活时也不娶也不嫁，就如天上的天使一样。”（玛廿二30）。天使虽没有形象，有时却可藉人形显示给人、传达讯息，圣经上这种例子不少，比如天使加俾额尔藉人形显现于圣母、预报救主诞生就是。
天使的翅膀：教会圣像上的天使，左右肩上都长有两个翅膀，不知含有何意？这是第五世纪时教会画家的创意，象征天使行动敏捷之意，后世画家遂沿袭而行。
其实，天使并没有形象或翅膀。
天使的智能：天使的智慧和能力与人相比，比人略高一筹，圣咏上说：“上主！世人算什么？你竟对他眷顾周详，竟使他稍逊于天使，以尊贵光荣作他的冠冕。”（咏八5-6）
天使的任务
天使是天主的侍卫和差役，他们的任务可分为下列数项：
一、作天主的侍卫，在天主台前赞颂天主，诚如圣咏上说：“请你们在天上赞美上主！祂的诸位天使请赞美祂，祂的一切军旅请赞美祂。”（咏一四八1-2）。除赞颂天主外，还要服侍天主，比如主耶稣在旷野斥退魔诱后天使来服侍祂，在山园祈祷时天使来鼓励祂。
二、作天主的差役，奉天主差遣传达讯息，执行天主所托之事，比如天使奉命显现给亚巴郎，预报五淫城将遭火焚。（创十八）。辣法尔天使奉命陪小多俾亚去讨债。（多五4）。天使奉命显现给匝加利亚，预报圣若翰诞生。（路一11-20 ）。天使加俾额尔奉命向圣母预报耶稣诞生的喜讯。（路二8-14）。天使奉命向圣若瑟解释圣母怀孕之事。（玛一20-21）。
三、护守世人，一生不离：天主对每一个人都派遣一位天使保护他，一生不离，称为护守天使。圣咏上说：“祂必为你委派自己的天使，在你行走的每条路上保护你，把你托在自己的手掌上，不使你的脚在石头上碰伤。”（咏九十一11-12）。
主耶稣劝人勿轻视后生小子为他们立恶表时也说：“你们要小心，不要轻视这些小孩子中的一个，因为他们的天使在天上常见我在天之父的面。”（玛十八10）。
感念天使节：为纪念天使对人的照顾，教会规定每年九月廿九日为圣弥额尔、圣加俾额尔、圣辣法尔三位总领天使之庆日，又规定十月二日为护守天使纪念日，呼吁教友们向天使们表示感谢和信托，在困难和需要时要呼求他们代为转求天主，赏赐神形平安，善度教友生活。
犯罪的天使变成了魔鬼
提到魔鬼，天主并没有创造他们，魔鬼是由犯罪的天使变成的。数目有多少？圣经上没有记载，但比天使的数目少。魔鬼仍然是精神体，有理智有意志，没有肉身，没有形像。
关于天使犯罪的过程，圣经上没有记载，不过在圣经上多次提到天使犯罪受罚之事，比如圣若望一书上说：“那犯罪的是属于魔鬼，因为魔鬼从起初就犯了罪；天主子所以显现出来，就是为消灭魔鬼的作为。”（若一、三8）。
魔鬼犯的是什么罪？他们以路济弗尔为首，心生骄傲，妄想同天主相比，遂妄用自由，甘愿决定绝对不变的拒绝天主和天主的国，以致把自己把自己变成邪恶丑陋的魔鬼。他们相同天主相比的傲念，可以从他诱惑原祖父母背叛天主的谎言中看出来，他说：“你们吃了这果子，决不会死，却将同天主一样知善恶。”（创三4-5）。所以魔鬼是罪恶之祖，谎言者之父。
堕落的天使们自大侮辱天主时，引起更多忠于天主的天使们起来反对，他们在圣弥额尔天使的领导下，与犯罪的天使们对抗，把他们打败。新约默示录上说：“弥额尔和他的天使们一同与那大龙交战，那龙首也和他的使者们一同起来应战，但他们抵抗不住，那大龙被摔下来，他就是那远古的蛇、号称魔鬼或撒旦者，他的使者们也一同被摔下来。”（默十二7-9）。
天使犯罪后所受的惩罚
天使堕落犯罪后，受了天主的公正惩罚，新约圣伯多禄后书上说：“天主没有宽恕犯罪的天使，把他们投入了地狱永远受苦，变成了丑陋的魔鬼。”（伯后二4）。天使犯罪后，没有获得天主的宽恕，并非天主不够仁慈，而是他们犯罪的决心是决不改变的，所以他们犯罪后，决无悔改的可能，又如何能获得宽赦呢！只有被投入地狱、永远受罚了。至于圣弥额尔和他的天使们，既然坚决表示了他们对天主的绝对忠诚，天主当然就赏赐他们得升天堂，同天主共享永福了。
魔鬼对人的阴谋和危害
魔鬼被罚下地狱后，看到天主对人的慈爱，非常嫉妒，遂千方百计的设法骗人，引人犯罪背叛天主，我们的原祖父母就不幸受了他的欺骗，背叛了天主。可见魔鬼害人的阴谋是如何凶恶！主耶稣称它是杀人的凶手。魔鬼曾企图阻止耶稣完成天父托付于祂的救人使命：当主耶稣在旷野守斋四十昼夜后，魔鬼曾前来三次欺骗诱惑祂，却被主耶稣斥退。魔鬼曾多次附入人身折磨人，均被主耶稣所驱逐，再不许他们附在人身上害人。因为耶稣是天主子，祂降世成人，就是为消灭魔鬼的工作和它害人的阴谋诡计。魔鬼虽设法诱惑人，但他总是一个受造物，能力有限，无法阻止天国的建立。现在魔鬼对人的影响，只有以名利权势和情欲来诱惑人陷于罪恶；但人是不是受骗上当，大权仍操在人手中。倘若人不肯上当，魔鬼也无可奈何，并且天主也随时给人战胜魔诱的恩宠和制胜魔诱的利器，就是祈祷刻苦和信德。只要我们善用天主的恩宠和这些利器，必能战胜魔鬼的一切阴谋和诱惑。（弗六10-19）。
中国民间所说的闹鬼
中国民间有许多鬼屋或闹鬼传闻。鬼确实存在，就是魔鬼。但是天主绝不容许它害人、吓唬人，它也不敢。我们信主的人可以放心。
至于民间传说的闹鬼，都是人因胆小无知而产生的幻觉或误解、自己吓唬自己。比如有人说：某空屋内的门扇，有时摇摇摆摆开开关关，非常奇怪，屋内一向不住人，怎会如此？一定有鬼。实际上，这是由于屋内空气和屋外空气互相交流所致，并没有什么鬼。但由于屋内不住人，一般人因知识不足，很易怀疑有鬼在作祟。又比如有人说：某处空屋内每夜半夜后听见楼上有许多人走路的声音，然后从楼梯上下来，在空厅内大肆活动。邻居听到后，百思莫解，便认为是鬼集会。话传出后，被人加油加醋，说得有声有色，该空屋遂成为鬼屋了。以后经有心人实际调查，才发现下列实际情况：那座空屋因日久无人居住，老鼠自然就放心大胆的住进去，宿在顶楼上。到了晚间夜阑人静时，它们便出来活动、寻找食物，楼上楼下，屋内屋外，到处乱跑，奇声怪音传到屋外。邻人听到后，惊惧交加，便认为是闹鬼，其实是老鼠群在度它们的日常夜生活。可见民间传说的闹鬼事都是人因胆小无知而产生的幻想，自己吓唬自己，并不是鬼在闹事。
第六节 天主造人
按圣经创世纪第一章所载，天主创造花木禽兽后，又按自己的肖像造了人，造了一男一女，祝福他们生育繁殖，充满大地、治理大地、管理天上地上及海洋中的一切生物，又把蔬菜水果及禽兽给他们作食物。这段圣经说明人是天主的肖像，地位尊高超越其它受造之物，，而且受命代表天主管理大地的一切。今天人在世上可以开发大自然资源，可以驱使大地生物为人服役，甚至供人食其肉、寝其皮、用其毛，无人认为不当，原因即在于此。
天主造原祖父亚当
关于天主创造原祖父亚当的过程，创世纪第二章上说：天主用地上的灰土形成了人，在他鼻孔内吹了一口生气，人就成了一个有灵的生物，给他起名叫亚当。意思是：天主用地上的灰土形成了亚当的身体。在他鼻孔内吹了一口生气，一口生气是指天主按自己的肖像造了一个灵魂。在他鼻孔内吹入，表示天主把这个灵魂赋入祂用灰土形成的身体，这个身体就成了一个有灵的生物——亚当。这表示人是由灵魂和肉身结合而成的，灵魂给肉身生命。吹生气藉用鼻孔，因为气的呼吸由鼻孔出入运行。气就是生命，有气就有生命，俗话说只要我有一口气在。咽了气就是死了。灵魂是肉身的生命，灵魂离开了肉身，肉身就变成了尸体或遗体。
人在伊甸乐园的圣德和原始正义处境
创世纪第二章上又说：天主造亚当后，把他安置在伊甸乐园里，叫他看守乐园，为乐园中的禽兽命名。天主给他下令说：“乐园中各种树上的果子你都可以吃，只有知善恶树上的果子你不可以吃，因为那一天你吃了，必定要死。”知善恶树象征天主赋给人的一种知是非辨善恶的天良；人若按此天良的指示，遵守天主的教训行善避恶，就可分享天主的永生永福。假如人违背天良，顺从私欲偏情犯罪作恶，就要失去永生永福、遭受死亡。从这段圣经可知，天主是如何爱人，造人后竟视人为义子，把人安置在乐园里，无忧无虑，生活快乐；又赋给人天良，和知是非辨善恶，只要人按天良行善避恶，就可长生不死，到时候灵魂肉身一齐升天。这实在是天主的特恩，这特恩赐给了原祖父母，也赐给他们的后代子孙。
可见天主创造原祖父母后，他们本身是善的，同造物主天主的关系亲善密切，同其它受造物的关系也和谐。教会根据圣经和圣传的原文象征意义，将原祖父母在伊甸乐园的这种处境，称为圣德和原始正义的处境，圣德和原始正义的恩宠，就是使人分享天主的生命，这种恩宠使人同天主的关系非常密切，以致人也不死亡，也不受病苦；人本身内部的和谐，夫妻之间的和谐，人同所有受造物的和谐，成为人原始正义的条件。
天主从开始就把管理世界的大权交付于人，刚受造的人是完善的人，能控制自己，会约束私欲偏情，免受五官邪乐和贪财无厌的贪心之奴役。由于人同天主的关系亲切，天主遂把原祖父母安置在伊甸乐园里生活，耕种照顾乐园。他们的劳动并非负担，乃是同天主合作，使有形受造物达到完善的地步。可惜他们犯罪后，失去了此特恩。
天主造厄娃立婚姻
创世纪第二章上又说：亚当在乐园里为各种禽兽命名，生活虽然快乐，却找不到一个与自己相称的助手，上主天主遂说：人单独不好，我要造个与他相称的助手。当亚当熟睡时，天主就取出了他的一根肋骨，形成了一个女人，引他到亚当前，亚当遂说：这才真是我的亲骨肉，她应称为女人，因为是由男人取出的。为此人应离开自己的父母，依附自己的妻子，二人成为一体。当时男女二人都赤身露体，并不害羞。
用亚当的肋骨形成一个女人，表示女人同亚当有同样的人性，是照天主的肖像受造的。天主领厄娃到亚当前，亚当称厄娃是自己的亲骨肉，表示天主立婚姻，把他们结为夫妻，二人要相亲相爱、一心一德、夫妻生养教育子女的责任。夫妻结为一体，意指婚姻的结合是天主制定的，人不能拆散。天主教不许离婚，就基因于此。原祖二人赤身不害羞，表示他们未犯罪前的纯洁无罪状态，尚未体验到罪过的恶果。
原祖受骗犯罪叛主
天主对人的爱护，引起了魔鬼的嫉妒，遂设法陷害人类，引人作恶背叛天主，失去天主的宠爱。它知道引人直接背叛天主、不易成功，遂采取诱骗方法引人上当。在人性内本潜伏着好高及利己倾向，魔鬼就利用人这些倾向向人进攻。按创世纪第三章之记载：魔鬼藉蛇形向女人（厄娃）说：“天主真说了，你们不可吃乐园中任何树上的果子吗？”女人对蛇说：“乐园中树上的果子我们都可以吃；只有乐园中央那棵树上的果子，天主说过，我们不可以吃，也不可摸，免得死亡。”蛇对女人说：“你们决不会死！因为天主知道，你们哪一天吃了这果子，你们的眼睛就开了，将如同天主一样知道善恶。”女人看那棵果树和果子实在好看又好吃，令人羡慕，且能增加智慧，遂摘下一个果子吃了，又给了她的男人一个，他也吃了。于是二人的眼睛立即开了，发觉自己赤身露体，就躲藏起来，怕见天主的面。
这段圣经所说的魔鬼是如何狡猾，害人伎俩是如何阴险。它明明是诱人犯罪背叛天主、失去宠爱，偏说是为人求福、增加智慧，令人同天主一样知道善恶。人在这种诱惑下，好高及利己欲望大增，理智开始受到它的蒙蔽，所谓利令智昏。她再看那棵树上的果子果然又好看又好吃，又能增加智慧，使人同天主一样知善恶，令人羡慕，但她却没有冷静地想一想，一个受造的人，凭什么同造物主相比？一条蛇的话凭什么比仁慈天主的话还可信？理智在欲望的蒙蔽下昏迷了，遂把天主的话视为耳旁风，把魔鬼的诺言视为至宝，遂伸手摘下了禁果吃了。这时他们的欲望过去了，头脑也清醒了，眼睛也开了，但所看见的，不是如同天主一样知善恶，而是看见自己赤身露体，就是失去了天主的宠爱和原始的纯洁，心灵内却充满着骄傲自大、抗命背主的丑陋罪行，无脸面再见天主，同时也觉得自己是受了蛇的欺骗，愚蠢至极；可惜后悔已来不及了。这就是随从魔诱的可怜下场。直到今天，魔鬼还是以同样手段诱骗世人，颇值得我们警惕。
原祖犯罪所产生的悲惨后果
天主按自己的肖像造了人，又同人建立了亲情关系。人为生活在天主的亲情中，必须服从天主，这就是天主禁止人吃知善恶树上的果子之真意。因为几时人吃了，一定要死亡。所以知善恶树，为人是个象征性的通行界限，人既是受造物，就该承认这个界限、遵守这个界限，因为人属于造物主，应该遵守创造的法则和约束人自由的道德规范。
人在魔鬼的诱惑下，竟使自己失去依靠造物主之心，妄用自由反抗天主的命令，犯了第一条罪恶，以后每一条罪恶，都将成为对天主的反抗和依靠天主慈善的丧失。原祖因此罪恶高抬了自己，轻慢了天主，就是选定了反对天主，反对受造物本身的需要，结果是反对自己本身的需要。人原被创造在圣德的境界，被天主指定在圣化的光荣中，现在人在魔鬼的诱惑下，竟愿自己成为天主，把自己放在天主以上；按圣经的指示，原祖因此罪恶立刻失落了原来圣德的恩宠，产生害怕天主之心，因为自己擅作天主的假像，引起天主的义怒。因此罪恶，人与天主之间的和谐和原始正义的恩宠，统统失掉；灵魂主宰肉身的精神官能，亦被破坏；男女之间的一心产生了紧张，他们之间的来往，变成私欲偏情和自私自利的发展机会；各受造物间的和谐遭到破坏，彼此间发生敌对；最后人要归于灰土，因为人的肉身是由灰土来的，死亡因此进入了人的历史。
原祖父母犯罪后，整个世界被罪恶所淹没：加因杀了弟弟亚伯尔；以后人类败坏，遭洪水灭顶，五淫城被火焚毁；以色列选民对天主不忠，拜金牛，不守梅瑟法律，不知有多少次，主基督救赎人类后，在基督信徒中又出现种种罪恶。这些都是原罪的后果，众人都受了原祖犯罪的连累。诚如圣保禄宗徒致罗马人书上所说：“正如因一人的悖逆，大众都成了罪人。”（罗五19）。又说：“就如罪恶藉着一人进入了世界，死亡藉着罪恶也进入了世界，这样，死亡就殃及了众人，因为众人都犯了罪。”（罗五12）。关于罪恶和死亡的普遍性，圣保禄又相对的提出了基督救赎的普遍性，他说：“就如因一人的过犯，众人都被定了罪，同样也因一人的正义行为，众人也都获得了正义和生命。”（罗五18）。
圣教会按着圣保禄的教导常常指出：压迫人的种种苦难、人心的倾向邪恶、人一生来，灵魂就冒丧亡的危险等，如果这些不与亚当的罪恶有所关连，实在让人无法了解，无法解释。为此圣教会才为自己未曾犯过罪的婴儿付洗，以便赦免他从原祖所继承的原罪。
天主的善后处理
按圣经创世纪第三章的记载：原祖父母犯罪后，不敢面对天主，遂躲藏起来。天主呼唤亚当说：“亚当！你在哪里？”他答应说：“我听到你的声音，就害怕起来，因为我赤身露体，遂躲藏了。”天主说：“谁告诉了你赤身露体，莫非你吃了我禁止你吃的果子？”亚当说：“是你给我作伴的那个女人给了我那树上的果子，我才吃了。”天主遂对女人说：“你为什么做了这事？”女人答说：“是蛇哄骗了我，我才吃了。”
依常情而论，原祖父母犯罪后，本该投奔到天主台前，诚心忏悔求宽恕。可是他们没有这样做，反而躲藏起来不肯露面。按公理说：原祖父母如此忘恩负义、背叛天主，天主就该依罪惩治、把他们打入地狱。但是天主没有这样做，反而主动出面找亚当，为他处理此问题，帮他解围，替他说出他怕见天主是因为他吃了禁果。此时亚当本可趁机求天主垂怜，以求解决。可惜他没有这样做，反而把过失推到妻子厄娃身上。待天主问厄娃时，她也未就机求天主垂怜，反而把过失推到蛇身上。可见原祖父母对天主是如何忘恩负义，如何推诿责任，缺乏认错的诚意。而天主方面，却表现的是如何宽宏大量、如何仁爱慈祥，完全是一幅慈父救助作孽儿女的爱怜心肠。直到今天，天主还是如此待人，实在值得我们感念不忘。
预许救主代人赎罪
创世纪第三章十四节上又说：上主天主对蛇说：“因为你作了这事，你在一切畜牲和野兽中是可咒骂的，你要用肚子爬行，毕生日日吃土。我要把仇恨放在你和女人，你的后裔和她的后裔之间，她的后裔要踏碎你的头颅，你要伤害她的脚跟。”
这段记载提示我们：厄娃把过失推到蛇身上后，天主并没有问蛇什么，立刻就罚了他。因为天主知道，蛇是魔鬼的化身，他诱骗原祖父母犯罪叛主，是为破坏天主特别爱人的计划，使人无法分享天主的永生。外表看来，魔鬼好似是成功了，实际上他完全失败了，白费了心机。因为他没有想到，天主立刻许下、天主子将由童真圣母玛利亚降世成人，救赎人类、恢复天主与人之间的宠爱关系，使魔鬼的破坏计划化为泡影，并且许下救主基督和祂的教会将永远战胜他。天主对魔鬼说：“我要把仇恨放在你和女人，你的后裔和她的后裔之间。”“女人”指的是圣母玛利亚，她的后裔指的是救主基督。她的后裔要踏碎你的头颅，是指耶稣救主要消灭魔鬼的一切阴谋诡计，救赎人类。你要伤害她的脚跟，这句话表示魔鬼的恶计虽遭惨败，但仍然不死心，还是千方百计的诱骗世人。不过人是否受骗，大权仍操在人手中：天主赋给了人知是非辨善恶的天良，又给了人选择和决定的自由，只要人慎重预防，是不会受骗的，就如今天的金光党一样，如果你不贪财、不理睬他，他对你也无可奈何。
原祖违命从轻发落
原祖父母受骗叛主后，天主立刻预许救主要来救赎人类，决不使人丧失永生；但对犯罪的原祖父母也不能不予以处罚，以资警戒，所谓死罪可免，活罪难逃。
创世纪第三章16节记载，天主处罚原祖母厄娃说：“我要增加你怀孕的苦楚，在痛苦中生子；你要依恋你的丈夫，也要受他的管辖。”今天妇女怀孕生子时受些痛苦，就是这样来的。今天做妻子的，在许多事务上，自立心里较弱，依靠丈夫的心理较强，原因即在于此，天主给厄娃这种约束，并非重男轻女，乃因厄娃自立心强，遇事不与丈夫商议，便自作主张，以致惹出违命叛主大祸。为此天主予以约束，以加强夫妻间之合作互相关系，以防止不测发生。
创世纪第三章17节上记载，天主处罚亚当说：
“因为你听了你妻子的话，吃了我禁止你吃的果子，为了你的缘故，地成了可咒骂的。你一生日日劳苦，才能得到吃食，直到你归于土中，因为你是由土来的。天主遂把他赶出伊甸乐园，叫他耕种他所由出的土地。”今天作丈夫的，每天忙碌工作，劳苦出汗，才能挣得衣食、养家糊口，就是这样来的。天主给亚当此种惩罚，因为他生活在乐园里，每日安闲无事，不负任何责任，也没有什么主张，待他妻子提出什么主张时，他也不考虑是否合理，就随意接受，以致闯出违命叛主的大祸，这是由于安闲无事、无责任可负所致。为此天主叫他终生劳苦出汗，负起养活家庭的责任，就没有多少时间去犯罪作恶了。这为人是大有裨益的。
原罪与后世子孙
原罪是什么？原祖父母犯罪吃禁果之事，外表看来，好似是一件小事，吃个禁果算得了什么？实际上却是一桩很严重的罪行，因为吃禁果的目的非常凶恶，是人要与天主相比。请想一个为天主所造的人、处处需要天主护佑的人，不努力感念敬爱天主，竟敢妄自尊大，要与天主相比，这种骄傲狂妄、忘恩负义的行径，对天主是莫大的侮辱、是背叛天主的行为。此外天主是他们最值得信托的上主和慈父，祂的禁令是为保护他们的幸福，最值得他们听从。可是突然来了一条魔鬼化身的陌生蛇，向他们说了几句谎言，他们就信以为真，对天主的善意禁令反而不信了。这对天主是何等的重大侮辱。这两条大罪；骄傲与抗命统称为原罪，即原祖父母背叛天主之罪。
原罪与后世子孙：原罪对后世子孙产生了非常悲惨的后果。人一生下来，即继承了原罪的后果，无法获得天主的宠爱，分享天主的永生；因为在天主与人之间的宠爱关系，是天主白白赐给人的特恩，并不是人本身应得的权利，人也没有权利向天主要求此特恩。天主给了人，是出自天主的仁慈，天主不给人，也丝毫不失公正。原祖父母犯罪后，失落了这种特恩，他们的子孙自然也无权利再享有此特恩。原祖父母已成为天主的仇敌，他们的子孙，在天主眼里自然也成为仇敌的子孙。
此外，亚当的罪能传给他的后代子孙整个人类，因为整个人类是在亚当内共成一体，由人类这至一性、所有人都卷入亚当的罪过，犹如众人都卷入基督的正义一般。从天主的启示得知，亚当被造后，接受了圣德和原始正义，不但为他自己，而是为了整个人类；亚当和厄娃顺从魔诱背逆主命，是他们二人犯了罪，但他们的罪却伤害了整个人性，他们传给后代子孙的人性、是在堕落的条件下传衍的，没有圣德和正义，为此原罪叫做沾染之罪，并非子孙所犯之罪，所以原罪是一种状态，并非行动。原罪虽传给每一个人，并非每一个人都犯了此罪，只是人性缺少圣德和生来的正义；但人性并未完全败坏，只是在原有自然能力上受到伤害，处于无知、痛苦、死亡及倾向顺从私欲偏情的状态之下；然而天主并未舍弃人，新亚当救主基督，反而把人类从堕落中救出来，又立了圣洗圣事，消灭人继承的原罪，赋给人基督圣宠的生命，使人成为一个归向天主的新人，并藉基督的圣宠助佑，克服人性上的软弱和犯罪倾向。


慕道者指南-第三章 天主子耶稣基督降世成人救赎人类-天主教图书中心--天主教文学,书籍,图书,书库

卷一 当信的教义

第三章 天主子耶稣基督降世成人救赎人类

第一节 预备救世主降来
亚巴郎蒙召
原祖父母受骗犯罪背叛天主后，天主立刻许下，天主子要降世成人、救赎人类。为降世成人必须生在一个民族的某一家庭里。生在哪一个民族呢？天主选定了亚巴郎的后裔所形成的以色列民族。
亚巴郎于公元前二千年左右出生于加色丁之乌尔城。后随其父特辣黑迁至亚述之哈兰，在那里蒙天主召叫，离开故乡亲族，迁至客纳罕地（巴勒斯坦），作为给他和他子孙以色列人的产业。天主为什么拣选亚巴郎当此重任？完全出自天主的圣意，是天主赐给亚巴郎的特恩，同时也因亚巴郎个人非常信任天主、听从天主的指示：比如天主命他远离家乡亲族、迁至客纳罕去，他就不顾人生地疏、全家搬家启程。又有一次，天主命他献出独子祭祀天主，他也毫不犹豫的奉命执行。因此圣教会称亚巴郎为信德之父。
亚巴郎在客纳罕生依撒格、依撒格生雅各伯。这是以色列人常记念的三位祖先。为此以色列人呼求天主时常说：我们祖先亚巴郎的天主、依撒格的天主，雅各伯的天主。在旧约圣经上我们屡次看到这样的呼求。雅各伯生有十二个儿子，为逃饥荒，全家七十余口迁往埃及，在第十一子若瑟的安排下定居下来。他们在埃及侨居了四百三十年，繁衍成一个由十二支派组成的以色列民族。
天主颁十诫与以色列民立约
公元前一千五百年左右，梅瑟奉天主之命，率领以色列人由埃及回客纳罕地。当他们渡过红海来到西乃山下时，天主向以色列人颁布了十诫，愿同他们立约。十诫的条文如下：一、钦崇一天主在万有之上。二、毋呼天主圣名，以发虚誓。
三、守瞻礼主日。四、孝敬父母。五、毋杀人。六、毋行邪淫。七、毋偷盗。八、毋妄证。九、毋愿他人妻。十、毋贪他人财物。立约的内容或条件为：如果以色列人能遵守天主十诫，天主就特别降福他们，立他们为天主的选民，代表其他民族准备救主的降来诞生在他们中间。以色列十二支派各首长、高兴的自愿的在梅瑟的证明下同天主立了约。
按天主十诫，当天主造人时，就把它赋在人的良心上，人人皆知。可惜因原罪的影响，私欲偏情往往蒙蔽人的理智，以致认识不清，因此天主才把十诫刻在两块石版上，由梅瑟宣报给以色列人认真遵守。其实天主十诫，不仅是为以色列人颁发的，也是为全人类颁布的，不仅梅瑟时代的人应该遵守，世世代代的人都应该遵守。
以色列人准备救主降来
以色列人回到客纳罕地后，定居下来，称为天主的选民，他们称其他民族为外帮人，即崇拜邪神偶像而不信奉天主之野蛮人。天主为帮助以色列人履行选民准备救主降来之任务，特为他们立定了三种人物为他们服务：一、司祭：专司以色列人祭祀天主之事，他们分布在以色列及犹太各重要城镇之圣殿或会堂内，领导以色列人祭祀、恭敬天主。二、国王：负责以色列人之政治及军事事务，同时亦负责督导以色列人善度宗教生活。他的任务是政教合一的，不是政教分离的。三、先知：是天主的代言人，他们向以色列传达天主的旨意，预言有关救主来临之事，督导、劝勉以色列人热心恭敬天主，改正以色列人之犯罪生活。先知中最著名者有撒慕尔、厄里亚、厄里叟、四大先知如依撒意亚、耶肋弥亚、厄则克尔、达尼尔及十二小先知如亚毛斯、约纳等。先知们在以色列民族史上占有非常重要的地位。历代都有天主派遣的先知教导他们，准备救主的降来。虽然以色列人有时不听先知们的忠告，甚至杀害先知，天主在惩罚他们后，仍然再派遣先知教导他们，这样历代不断，直到救主基督诞生为止。在我们的弥撒读经上，教会屡次让我们读先知们的预言，俾能从中获得神益。
第二节 耶稣基督是谁？
耶稣基督是天主惟一圣子、我等主、降世成人，取名耶稣基督、代人赎罪的救世主。
耶稣之名，希伯来文，意指“天主救赎”，是天使加俾额尔向圣母玛利亚报喜时所宣布的，表示耶稣所负的救世使命。
基督之名，希腊文，意指“受傅者”。当时在以色列，因主名领受傅油礼者，是那些从天主领受特殊任务的人。当时有三种人领受傅油礼，即国王、司祭和先知。耶稣也叫基督（受傅者），表示祂负责执行此三种任务：一、祂创造了宇宙万有和人类，祂自然是他们的王。二、祂在十字架上祭祀天父，代人赎罪，祂当然是大司祭。三、祂传达天父的旨意于人间，祂当然是伟大的先知。
耶稣是天主惟一子，表示耶稣基督同天父的关系。福音上记载：耶稣受洗和耶稣显容时，天父在空中指着耶稣向门徒们说：“这是我的爱子，我所喜悦的，你们要听从祂。”控告耶稣的人在公议会上审问耶稣说：“你是天主子吗？”耶稣回答说：“你说得对，我是天主子。”（路廿二70）。当耶稣问门徒们说祂是谁时，伯多禄立刻答应说：“你是默西亚永生天主之子！”（玛十六13-20）。耶稣复活后，祂天主子的荣耀显示在祂的人性上，宗徒们遂公认说：“我们看到了祂的荣耀，即祂是天父惟一子的荣耀，充满了恩宠与真理。”(若一14)。
耶稣基督是我等主，祂当之无愧，因为祂是天主子，宇宙万有的主宰，诚如圣若望福音上所说：“圣言（天主子）就是天主，圣言在起初就与天主同在，万物是藉着祂而造成的，凡受造的，没有一样不是因祂而造成的。”（若一1-3）。所以祂自然就是我们的主。此外，耶稣代人赎罪，为人类恢复了永生，也自然就是我们的主。
耶稣基督是天主第二位子降世成人，祂是真天主、又是真人，作何解释？天主第二位子降世成人，就是天主第二位子取了人性，叫耶稣基督，为代人赎罪；天主第二位子虽取了人性，却无损于祂的天主性，而是祂的天主性和人性，共同结合于天主第二位子之位上。所以耶稣基督是真天主、又是真人：祂是真天主，因为祂有真天主的本性本体；祂又是真人，因为祂有人的本性本体，包括灵魂和肉身。为此耶稣基督并非一半是天主，一半是人，也不是祂的天主性和人性混合在一起，而是祂的天主性和祂的人性共同结合于祂天主第二位子之位。因此耶稣基督只有一位，即天主第二位子之位；但祂却有两个性体，即祂本有的天主性和祂所取的人性。天主第二位子取了人性，因为祂为代人赎罪，必须受难受死；但是天主性是不能受难受死的，为此祂才取了人性，由人性受难受死。由于祂的人性是结合于祂天主第二位子之位，所以祂人性的受难受死，是由祂天主第二位子负责，因为位是负责任的。因此我们说：天主第二位子受难受死，代人赎罪。
耶稣基督是真天主、又是真人：祂的天主性有理智有意志，祂的人性也有理智有意志；人性的理智和意志同天主性的理智和意志，在行动上是和谐一致的，而且人性的理智和意志，时常服从天主性的理智和意志。
天主子为什么降世成人？ 第一、为救赎人类，使人类与天主和好。第二、为使人知道，天主是如何爱人。第三、为作我们修德向善的模范。圣经上记载，耶稣说：“你们背起我的轭、跟我学习吧！因为我是良善心谦的。”（玛十一29）。又说：“我是道路、真理和生命，除非经过我，谁也不能到父那里去。”（若十四6）。第四、天主取了人性，为使我们人参与祂的天主性。
第三节 耶稣的诞生、童年和隐居生活
耶稣因圣神受孕生于玛利亚之童身
耶稣基督由谁降生为人呢？按天主的计划，由童贞圣母玛利亚为母降生为人。童贞女如何能生耶稣呢？在童贞玛利亚怀孕耶稣之前，天主就派遣天使加俾额尔向她预报，她要怀孕生耶稣之事。玛利亚已发愿奉献于天主、守贞不嫁，无法了解此事如何能够成就。天使向她解释，她之怀孕，并非由男女交合受精成孕，而是因圣神的德能，以她的净血成胎，无碍于她的童贞。她生子后，要给祂起名叫耶稣，祂将成为至高者（天主）的儿子，祂要从罪恶中把祂民族拯救出来，所以无损于她的童贞。这正应验了上主于七百余年前，藉依撒意亚先知所说的话：“看！一位贞女将怀孕生子，人将称祂的名字为‘厄玛奴耳’，意思是‘天主与我们同在。’（玛一22-23）。玛利亚了解后，遂谦虚地回答天使说：“我是天主的婢女，就按你的话成就于我吧！”（路一26-38）。为此圣母玛利亚亦称为天主之母，因为她是基督的母亲，基督是天主第二位子降世成人的救世主。
玛利亚矢志奉献于天主，发愿守贞不嫁，在犹太社会上并不多见。按犹太传统，青年男女到了嫁娶之年，家长就为他们寻找合适之人定婚。就在这种传统环境下，玛利亚遂由长辈作主，把她许配给义人若瑟。这可说是天主的安排，因为玛利亚未婚生子，在不知内情的大众前是不名誉的，把玛利亚许配给义人若瑟后，即可消除此顾虑。不过玛利亚因圣神受孕之事，义人若瑟尚不知情。待他发现玛利亚有孕后，就想私下与她解除婚约，以免公开解除对玛利亚之名誉不利；因为他是义人，他也不怀疑玛利亚之贞操，故不愿危害她的名誉。当他在思虑这事时，上主的天使显现给他说：“若瑟！不要怕娶你的妻子玛利亚，因为那在她内受生的是出于圣神，她要生一个儿子，你要给祂起名叫耶稣，因为祂要把自己的民族，由他们的罪恶中拯救出来。”（玛一18-21）。若瑟蒙天主指示后，了解这是天主的安排，遂决意谨守奉行。若瑟与玛利亚举行婚礼后，始终未以夫妻关系同房，却以兄妹关系共居一家。因此义人若瑟称为圣家之长，圣母玛利亚之保护人，救主耶稣的鞠养之父。
耶稣诞生白冷，牧人和东方贤士来朝拜
圣母和圣若瑟结婚后，仍定居在纳匝肋。当时罗马帝国凯撒奥古斯都要调查户口，下令全帝国的人各回本乡去登记。圣母和圣若瑟原籍犹大省白冷，遂回白冷去登记。当时圣母分娩之期已满，在客店里因没有住处，逐往白冷山洞的马棚去过夜，在那里圣母生了圣婴耶稣，用襁褓裹起来，放在马槽里，是在严冬深夜。耶稣没有生在王宫里，也没有生在自己家里。更没有生在产科医院里，却生在旅途中，生在一个荒凉的山洞里，生在深夜严寒里，耶稣诞生在如此贫困环境中，乃为告诉我们，祂来在世上是为人受苦赎罪，所以祂一生下来就为人受苦。
耶稣诞生在白冷山洞后，天主却派遣天使向附近看守羊群的牧人们报告救主耶稣诞生的大喜讯，请他们去朝拜；同时又有一大群天使，在空中赞颂天主说：“天主在天受光荣，主爱的人在世享平安。”在这种贫寒中，祂却显示了祂在天上的荣耀。当时又藉天上一颗异星，召叫东方外邦贤士前往朝拜，向祂献上黄金、乳香、没药三礼。天主先召叫贫苦卑微的牧人，表示耶稣诞生救人，不分富贵贫贱、一视同仁不似世人嫌贫爱富；又召叫外邦贤士，表示耶稣基督是普世万民的救主，不分选民或外邦人，大家都是天主的儿女。
八日行割损礼，四十日献于圣殿
耶稣诞生后第八天，遵照梅瑟法律，耶稣接受了割损礼，并宣布名叫耶稣，以示遵守天主同亚巴郎所定的盟约；凡是亚巴郎的子孙，都要行此割损礼，藉以成为天主的选民。基督的割损礼是圣洗圣事的预像，基督信徒藉领受圣洗成为天主的儿女，犹如亚巴郎的子孙（以色列人），藉行割损礼成为天主的选民一样。
耶稣诞生四十天后，圣母和圣若瑟遵照梅瑟法律，携带耶稣圣婴前往耶路撒冷圣殿，把祂奉献于天主，表示耶稣属于天主。当时圣德老人西默盎和节妇亚纳来到圣殿，看见耶稣圣婴，就认出祂就是以色列人所期待的默西亚，遂赞颂祂是万民的光明，以色列人的荣耀；又预言许多人将因祂跌倒或兴起，祂将成为反对的记号，将来有一把利刃要刺透圣母的心。这预言表示耶稣要受难受死，代人赎罪。
耶稣圣婴逃往埃及，白冷无罪婴孩惨遭杀戮
耶稣诞生后，犹太王黑落德，从东方贤士获知，新生的国王默西亚生在白冷。他遂认为耶稣为新犹太王，要夺取他的王位；所以他下令杀害耶稣，而且将白冷地区两岁以下的婴儿统统杀死。他认为这样作，一定万无一失；但他却万未想到，圣若瑟因天使向他预报，早已携带耶稣圣婴和圣母，先一步逃往埃及去了。耶稣圣婴逃往埃及和无罪婴孩惨遭杀戮，表示黑暗反对光明，耶稣的整个生活将遭受迫害，祂的教会和信徒，也遭受同样的命运。
耶稣十二龄在圣殿讲道及在纳匝肋隐居
圣家自埃及返国后，定居在加里肋亚的纳匝肋。按圣路加福音第二章的记载，耶稣于十二岁时，按梅瑟的律法，随同圣母和圣若瑟，前往耶路撒冷圣殿过庆节，过完庆节后，耶稣没有随父母返乡，却独留圣殿三日，与天父交往，与博学之士谈道。到了第三日，圣母和圣若瑟在圣殿找到祂，又惊又喜，遂向祂说：“孩子!你为什么这样对待我们？你看！你父亲和我这样痛苦的找你！”祂回答说：“你们为什么找我？你们不知道我该在我父的家里吗？”他们不明白祂对他们所说的话，在这件事上祂让人看出祂奉献于祂天主子使命的重要性。祂就同他们返回纳匝肋，属他们管辖，在智慧和身量上，在天主和人前的恩爱上渐渐的增长。但祂的生活与普通儿童一样；安息日去会堂，参加恭敬天主之礼，学习教理，（在纳匝肋尚留有耶稣时代的古会堂）。平日里跟随圣若瑟学木工，帮助圣母作家事，在一切事务上服从圣母和圣若瑟之命，直到三十岁。耶稣在隐居生活中的服从，开始补偿原祖父母背叛天主的悲惨后果。
耶稣的隐居生活教导我们什么？
耶稣隐居纳匝肋，度如此平淡生活，完全是为给人立榜样，使我们注意下列事项：一、主日瞻礼要热心参与弥撒祭典、学习教理圣经。二、善度家庭生活，善尽自己职务。三、服从父母长辈，这是现代人最不愿接受的问题。耶稣是天主子，祂的人性还学习圣经、教义，学习度生技能，学习善尽职务，学习服从父母之命，我们是谁？竟还骄傲自大，不肯学习道理、疏忽职守，不服从长命！我们原祖父母就因为骄傲自大，不服从主命，才闯出了滔天大祸。耶稣为救赎我们，就从这几点上着手，改正我们，为我们立了谦逊和服从的善表，让我们勉励效法。
第四节 耶稣公开传教
按对现福音的记载，耶稣隐居纳匝肋到三十岁时，祂离开了家乡纳匝肋，开始祂公开传教生活，先到约旦河受若翰的洗，继则进入旷野守严斋四十昼夜，并斥退魔鬼的三次诱惑，然后走遍加里肋亚，宣扬天国的福音，治好民间各种疾苦，复活死人，驱逐魔鬼，招收门徒，建立地上天国——祂的教会。
耶稣在约旦河受若翰的洗
在耶稣公开传教前，洗者若翰在约旦河岸宣讲悔改的洗礼，为救主耶稣做准备工作。当时有许多罪人、税吏、军人等，来接受祂的洗礼；耶稣也前来要求受洗，圣若翰不肯，后经耶稣坚持要求，才答应了。当耶稣受洗时，圣神藉鸽子形象降在耶稣头上，同时天上也有声音说：“这是我的爱子，我所喜悦的，你们要听从祂。”耶稣就藉此显示了默西亚天主子，祂从此开始祂代人赎罪的工作，同时也表示，在此工作上天父和圣神也参与有份：的确，耶稣来救赎人类是奉天父之命，耶稣降世成人，是因圣神的德能降孕于童贞玛利亚之身。（玛三1-17）。
耶稣受洗开始了祂接受“受苦的仆人”之使命，祂虽是除免世罪的天主羔羊，却愿被人列入罪犯之中，表示祂完全服从天父的旨意，代人赎罪。为此天父在空中才说：“这是我的爱子，我所喜悦的。”从此可知，亚当的罪恶关闭了天门，耶稣的受洗把天门又开了。
耶稣守严斋四十昼夜、三次斥退魔诱。
耶稣受洗后，在圣神引导下来到犹太旷野，守严斋四十昼夜之久。斋期结束后，撒旦前来三次诱惑祂，想求证祂天主子的身份。耶稣引证圣经、严厉的斥退了撒旦的诱惑。撒旦遂离开远去。（玛四1-11）。
根据福音的解释，耶稣战胜魔鬼的诱惑，含有救赎的意义。耶稣是新亚当，祂很坚决的斥退了默诱，战胜了恶魔，乃为补偿旧亚当我们的原祖，陷于魔诱背叛天主的重罪。此外，耶稣在旷野守严斋四十天之久，乃为弥补以色列人在旷野四十年之久没有尽到的任务，因为以色列人在旷野中四十年之久，犯罪作恶，没有服从天主的旨意，多次激怒了天主；耶稣在旷野中四十天之久，谨守严斋，完全服从天父的旨意，显示出祂是“天主的仆人”，因此战胜了魔鬼的诱惑，补偿了以色列人在旷野中所犯的罪过，显示了祂是天主子默西亚的身份，与撒旦为祂设定的默西亚身份，或当时民众所认为的默西亚身份大不相同。最后，耶稣守斋退魔诱是为我们大众，我们该效法耶稣的榜样，藉守斋克己，服从天主的圣意，战胜魔鬼的诱惑，获得耶稣的救恩。圣教会每年叫我们过四旬期，就是为使我们体会到耶稣在旷野守斋四十天，同我们的密切关系。
耶稣宣讲天国
耶稣守斋斥退魔诱后，遂前往加里肋亚、遍走各地，宣讲天国的道理，祂说：“时期已满，天主的国临近了，你们悔改信从福音吧！”（谷一15）。
天国是什么？
天国就是天主的国或天主的大家庭。在天国里天主以慈父心肠爱护人类，视人为祂的子女，使人在现世即获得心灵平安，将来在天上还分享天主的永生永福。所以天国从现世开始，将来在天上圆满完成；在开始与完成之间的一段现世生活里，人应努力向上向善，称为走天国之路。所以天国即天主与人之间父子父女之亲情关系，形成天主的大家庭。
天主创造原祖父母后，即与人建立了亲情关系，使人进入了天国，可惜原祖父母背叛天主后，失去了这亲情关系的天国。耶稣降世成人，就是为恢复人与天主之间的亲情关系，使人再进入天国这个大家庭。所以祂走遍各地宣讲天国的福音，使人了解接受。耶稣为引人进入天国，特立定圣洗圣事，使人藉此圣事加入祂的教会，成为天国的一员。为此祂的教会就是地上的天国。
耶稣论天人之间的父子关系
关于天国是天主与人之间的父子父女的亲情关系之事，主耶稣在公开传教时曾多次详加解释。按圣玛窦福音的记载，耶稣向听众说：“你们不要为你们的生命忧虑吃什么，喝什么，穿什么？你们的天父晓得你们需要这一切。你们先该寻求天主的国和祂的义德，这一切自会加给你们。”（玛六31-33）。又说：“你们求，必要给你们。你们中间有哪个人，儿子向他求饼，反而给他石头呢？你们纵然不善，尚且知道把好东西给你们的儿女，何况你们的在天之父，岂不更将好东西赐予求祂的人吗？”（玛七7-11）。论爱人时耶稣说：“你们一向听说过，你应爱你的近人，恨你的仇人！我却对你们说：你们当爱你们的仇人，当为迫害你们的人祈祷，好使你们成为你们在天之父的子女，因为祂使太阳上升，光照善人也光照恶人；降雨给义人，也给不义的人。所以你们应该是成全的，如同你们的天父是成全的一样。”（玛五43-48）。耶稣论施舍、祈祷和禁食的精神时也说：“当你施舍时，不要叫你左手知道你右手所行的，你父在暗中看见，必要报答你，当你祈祷时，不要显示给人，却要进入你的内室，向你在暗中之父祈祷；你的父在暗中看见，必要报答你。你们祈祷时，不要唠唠叨叨，因为你们的父在你们求祂以前，已知道你们需要什么。你们祈祷时应这样向天主说：我们的天父，愿你的名受显扬，愿你的国来临。你们若宽恕别人的过犯，你们的天父也必宽恕你们的；你们若不宽恕别人的过犯，你们的天父也必不宽恕你们的过犯。当你禁食时，不要叫人看出你禁食来，但叫你那在暗中之父看见；你的父在暗中看见，必要报答你。”（玛六2-18）。耶稣再三告诉我们，天主是我们的父，祂爱护我们；我们是祂的儿女，该体念祂的心意，以儿女心肠来孝爱祂。
进天国应具备什么条件？
天主愿意人人都进入天国，并具备进天国的条件。按圣玛窦和圣马尔谷福音的记载，主耶稣来到加里肋亚，开始宣讲说：“时期已满，天国临近了，你们悔改，信从福音吧！”（谷一13；玛四17）。所以悔改和信从福音是进入天国的条件。
第一条件：悔改
耶稣所讲的天国是圣洁的，进天国的人也必须是圣洁的，有罪的人无法进入，要想进入必须悔改。世人中有谁敢说自己无罪呢？我国先哲也说：“人非圣贤，孰能无过？知过能改，善莫大焉。”有过就须悔改。为此主耶稣在传教时，时常接近罪人，鼓励他们悔改，并且召叫税吏肋未（玛窦）为宗徒。玛窦跟随耶稣后，设筵款待耶稣，当时有许多税吏作陪，听耶稣讲道。法利塞人见了，责怪耶稣同罪人一起吃饭。耶稣回答他们说：“不是健康的人需要医生，而是有病的人。我不是来召叫义人，而是召叫罪人悔改。”（路五27-32）。祂又以亡羊的比喻说明一个罪人悔改，在天上所有的欢乐，甚于对那九十九个无须悔改的义人。（路十五1-7）。又以荡子回头的比喻，说明天主对于一个悔改的人，是多么宽仁慈爱和欢乐。（路十五11-32）。有一次，耶稣进了耶里哥，税吏长匝凯想看看耶稣是何等人物，耶稣便到他家里去投宿，感化他悔改重新做人。众人见了，都责怪祂同罪人交往，耶稣却向他们说：“人子来是为寻找及拯救迷失了的人。”（路十九1-10）。
第二条件：信从福音
为进入天国的第二条件是信从福音，就是信从耶稣所吩咐的一切，并把这一切吩咐实现在日常生活的各种境遇中。耶稣在山中圣训里曾讲论真福八端，作为示范：
神贫的人是有福的，因为天国是他们的。
哀恸的人是有福的，因为他们要受安慰。
温良的人是有福的，因为他们要承受土地。
饥渴慕义的人是有福的，因为他们要得饱饫。
怜悯人的人是有福的，因为他们要受怜悯。
心里洁净的人是有福的，因为他们要看见天主。
缔造和平的人是有福的，因为他们要称为天主的子女。
为义而受迫害的人是有福的，因为天国是他们的。（玛五1-10）。
这八端真福可说是天国的施政纲要，因为他们包含着福音的精神。总之，信从福音的人，要按耶稣的教训作地上的盐，世界的光。盐是调味防腐的，光是照明送暖的。盐和光是指我们的善行。我们该让人看到我们的善行，光荣我们的在天之父。（玛五13-16）。
地上的天国——教会
为助人进入天国，主耶稣为人准备了进入天国的方法和门路：祂立了祂的教诲，祂又立了圣洗圣事。圣洗是进入祂教会的门路。人领洗后，即进入了祂的教会，成为天父的子女，开始度天国生活，并在教会领导下走天国之路，直到天国在天上圆满达成。为此教会也称为地上的天国。按圣玛窦福音的记载，主耶稣讲述了七个天国的比喻，象征祂教会的各种境遇：撒种和莠子两个比喻，表示教会在初期显得弱小，但日后要传遍普世各国，使各民族都受到他的助益。宝贝和珍珠，两个比喻，说明天国的贵重，为获得他，人应不惜舍弃自己所有的一切。撒网的比喻，表示公审判时，教会内的善恶分子才分别出来。人必须领洗加入教会，才能开始天国的生活。
显奇迹治好民间疾病、复活死人、驱魔
按对观福音的记载，耶稣公开传教时，除宣讲天国的福音外，还治好民间各种疾病各种灾殃，比如叫瞎子看见，聋子听见，哑巴说话，跛子及瘫痪者行走，癞病人得洁净，为附魔者驱魔，复活死人等。祂治好各种疾病的方法，不是用医药慢慢的治疗，而是用祂的全能作奇迹式的治愈，比如对胎生的瞎子说：你看见吧！他就看见了。对癞病人说：你洁净了吧！他就洁净了。对死者说：你起来吧！他就复活了。
耶稣治好民间各种疾病灾殃、驱魔、复活死人的目的有二：一、为完成祂降世救人的目的。人是由灵魂和肉身结合而成的，祂要救人的灵魂于罪恶之中，也要救人的肉身于各种疾病灾殃的煎熬之中。二、祂为向人证明祂是天主子降世成人的救主。如何证明呢？以奇迹治病来证明。人是无法以奇迹治好疾病的，它超越人的能力；只有天主能做到此事，因为人生的一切境遇都由天主所掌管，祂可以按人的需要斟酌处理，毫无困难。主耶稣公开传教时，以祂的全能大显奇迹，至于各种人间疾病灾殃、复活死人、为附魔者驱魔，证明祂有天主的全能，证明祂是天主子降世成人的救世主。祂来到世上，已开始执行祂救人的任务，表示祂关怀世人，爱护世人。同时祂也希望世人对祂的救人工作有所认识、感念和接受，不辜负祂爱人救人的一片苦心。所以我们看到耶稣这些治病奇迹后，该体验到耶稣的爱人情深，而努力予以报答。
第五节 耶稣受难钉死代人赎罪
耶稣走遍以色列各地，讲道劝人，引人归依天父，约三年之久，以后前往耶路撒冷，受难钉死代人赎罪。
耶稣预言受难钉死
耶稣受难钉死代人赎罪，并非偶然突发无法逃避之事，而是天主有计划和耶稣预知之事。按对观福音的记载，耶稣传教时曾三次预言，祂要受难钉死代人赎罪，两次在加里肋亚，一次在往耶路撒冷的路上。祂向门徒们说：“人子要被交付于司祭长和经师，他们要定祂的罪，要把祂交付外邦人。这些人要戏弄祂、唾污祂、杀害祂。但三天以后祂要复活。”（玛廿17-19；谷廿32-34；路十八31-34）。
耶稣不仅预知祂受难钉死代人赎罪之事，而且还心甘情愿完成此任务。当祂第一次预言自己要受难钉死代人赎罪时，祂的大门徒伯多禄就立刻阻止祂说：“主啊！千万不要这样。”耶稣立刻斥责他说：“不要说了，你是我的绊脚石，因为你所体会的，不是天主的事，而是人的事。”（玛十六21-23）。可见主耶稣是甘愿受难受死、代人赎罪的。
耶稣上耶路撒冷去时的心情
按圣路加福音的记载：时期已到，耶稣决定上耶路撒冷去受难受死，犹如祂三次所预告的。在往耶路撒冷的路上祂还说：“先知不能死在耶路撒冷以外。”（路十三33）。耶稣回忆起先知们的殉道，都是死在耶路撒冷，但祂仍愿耶路撒冷归向祂说：“耶路撒冷！耶路撒冷；我多少次愿意聚集你的子女，犹如母鸡将自己的小鸡聚集在它的翅膀之下一样；但你却不愿意。”（玛廿三37）。待耶稣来到看到耶路撒冷时，便哀哭它说：“巴不得在这一天，你也知道有关你平安的事，但这事如今在你眼前却是隐藏的。”（路十九41-42）。这足证明，耶稣是如何爱耶路撒冷，巴不得它悔改归信祂。
耶稣以默西亚身份荣进耶路撒冷城
以色列人曾多次企图拥护耶稣为王，恢复以色列国，耶稣都避开了，因为祂不是政治的默西亚。现在时候到了，祂遂以真默西亚的身份、骑着驴驹、光荣的进入耶路撒冷城，接受民众的热烈欢迎，他们向祂欢呼说：“贺撒纳！达味之子奉主名而来的当受赞美！欢呼之声，响彻云霄！”达味之子，是默西亚的别名。贺撒纳，意指拯救我们吧！耶稣接受了这次的热烈欢迎，因为祂这次进耶路撒冷，就是为受苦受难、代人赎罪，执行祂是默西亚的任务，祂该叫大众知道，以便获得祂的救恩。当时欢迎耶稣的人，手执棕榈枝或橄榄枝。按他们的传统，棕榈枝象征胜利，表示耶稣藉祂的苦难钉死、代人赎罪，战胜了罪恶魔鬼和死亡，祂是胜利之王。橄榄枝象征和平，表示耶稣复活后，进入光荣的新生命，为我们带来永生，使我们享受主的平安，所以耶稣是和平之王。当时欢迎祂为真默西亚的人，都是儿童们和心地谦卑的人，他们的欢呼词，已由教会纳入弥撒礼仪的“圣圣圣”中，作为纪念耶稣复活的引论。
耶稣荣进耶路撒冷，显示天国的来临，默西亚要藉祂的苦难和复活予以实现。耶稣荣进耶路撒冷的礼仪，已由初期教会把它纳入圣周之圣枝主日礼仪中。
耶稣吃最后晚餐立圣体圣事，提前奉献祂的生命
耶稣受难的前一天，是犹太人的逾越节。祂知道祂受难的日子已到，必须离开祂的门徒和信徒们，但又舍不得离开，使他们无依无靠。为解决此问题，遂用祂天主性的全知和全能，想出了一个奇妙的办法，就是在祂舍命前吃逾越节晚餐时，立了圣体圣事，把犹太人常吃的饼祝圣、变成祂代人赎罪而牺牲的体，让宗徒们吃；又把犹太人常喝的葡萄酒祝圣变成祂的血，新而永久的盟约之血，为众人倾流，以赦免罪恶，让宗徒们喝，并且向他们说：“你们要这样做来纪念我。”这样，祂就变成我们心灵的饮食，养活我们心灵的生命，常同我们在一起，同时祂也提前了祂自己生命的奉献，以祭祀天父代人赎罪，并且祂还命令宗徒们要常常这样做来纪念祂，使圣体圣事成为信徒们敬爱天父的最好祭祀，也就是我们常举行的弥撒祭祀：因为祂知道，弥撒祭祀就是重演祂在十字架上的祭祀；十字架上的祭祀，深深感动了天父，弥撒祭祀也会同样感动天父。可见耶稣是如何爱人，为人安排的是多么周到。
耶稣在革责玛尼园的临终祈祷
耶稣吃过逾越节晚餐后，前往革责玛尼园，向天父做临终祈祷，表示祂愿服从天父至死。虽然祂的人性仍感到惊慌害怕。祂向天父祈祷说：“父啊！若是可能，就让这苦杯离开我吧！但不要照我所愿意的，而要照你所愿意的。”（玛廿六39）。
可见祂的人性，对祂要受的苦难是如何害怕！但祂仍愿舍弃自己的意愿，甘愿按父的意愿受死、代人赎罪。祂这样祈祷连续三次，祂每次祈祷后，就去看祂的门徒们，见他们打盹睡觉，遂提醒他们说：“你们怎么还睡觉？你们要醒寤、要祈祷，未免陷于诱惑；你们的心虽然刚强，你们的肉躯却很软弱。”耶稣祈祷时，由于祂的人性忧伤害怕，希望免受此苦；但祂又努力舍弃自己的意愿，甘愿服从天父的旨意。这种内心的强烈奋斗，以致引起祂的汗血流地，天父遂派遣天使显现给祂，予以慰勉。
耶稣第三次祈祷后，遂带领门徒们前去面对来捉拿祂的人，那时犹达斯带领着一大队人马前来逮捕耶稣。
耶稣受审受刑被处十字架死刑
耶稣在革责玛尼园被捕后，先被解送到亚纳斯处受审，亚纳斯是当年大司祭盖法的岳父。由于他们无权判耶稣的罪，遂把耶稣解送到罗马总督比拉多衙门受审。当时诬告耶稣的人，就是一向与耶稣为敌的法利塞人，经师们和司祭长，他们暗中违反梅瑟法律，作恶多端。耶稣曾指责他们，劝他们改过迁善；他们不但不听，反而怀恨耶稣，更不相信祂是天主子降世成人的救主。所以他们想致耶稣于死地，控告祂竟敢与天主相比，赦免人的罪恶。他们认为这是亵渎天主的大罪，按梅瑟法律应该处死刑。当时虽有法利塞人尼苛德摩，贵人若瑟阿利玛弟亚和其他一些善心人士都信奉耶稣，但因他们人少势小，阻止不了。所以耶稣的仇人遂在罗马总督比拉多前诬告耶稣，挑唆民众作乱，反抗罗马凯撒。比拉多审问耶稣后，查不出祂犯有什么罪状，要想释放祂；但因怕耶稣的敌人人多势众，引起民乱，遂决定鞭打耶稣，给祂戴茨冠，让祂受侮辱，以便使耶稣的仇人解恨后，他再释放耶稣。不料结果适得其反，耶稣的仇人不但不解恨改变，反而愈加凶狠蛮横，一定要钉死耶稣在十字架上，那是当时极凶极重之刑罚。比拉多懦弱无能，怕激起民变，遂把耶稣交付给他们去处死。他们将已备好的大木十字架放在耶稣肩上，让祂背着穿过耶路撒冷城街市，到城外的加尔瓦略山丘去被钉。在背十字架的路上，祂跌倒三次，痛苦难言；但仍不忘劝人归向天主，比如祂感化了帮祂背十字架的基肋乃人西满归信了祂，为贤妇物落尼加印祂的圣容于帕上，劝勉那些在十字架后跟随祂痛哭的妇女们。耶稣钉在十字架上口渴时，又被迫喝酸醋苦胆，被长枪刺透肋旁，被过路人和左盗咒骂；但耶稣都一一忍受了，并且呼求天主宽恕祂的仇人们，因为他们不知道他们做的是什么事。祂就这样痛苦的断了气，完成了祂代人赎罪的大功。
耶稣被钉死在十字架上是代人赎罪的惟一祭祀
耶稣死在十字架上是新约的祭祀。耶稣为众人流血，代人赎罪，作了天主和人之间的中保，使人得以和天主和好，同天主密切交往。基督的这桩祭祀、超越所有祭祀，是救人的惟一祭祀，是天父对人的大恩，祂交付了子，为使人藉子与天父和好；同时降世成人的子，也为爱人之故，甘愿把自己的生命献于天父，为补偿人类抗命不服从天父之罪。诚如圣保禄宗徒致罗马人书上所说：“犹如由于一个人（亚当）的抗命不服从，罪恶进入了世界，众人都成了罪人。同样，也由于一个人（基督）的服从，众人都成义得救了。”（罗五19）。基督由于祂服从至死，死在十字架上，完成了赎罪的祭祀，为我们的罪恶对天父作了补偿，使天父满意，也使我们人得以成义，获得救恩，成为天主的儿女。
耶稣为何选择钉死十字架代人赎罪？
天主救赎的是人，既然是人，就愿按人的方式来代人赎罪。在人世间，谁犯了滔天大罪，就该受死刑制裁，以彰公义。原祖父母背叛天主的罪恶，就是这样的恶行，应该受死刑制裁。为此天主子才降世成人，为按人的方式代人接受死刑制裁，并且接受最凶最重之死刑——钉死在十字架上，还加上受鞭打、戴茨冠、受尽各种轻慢凌辱，藉以弥补天父所受之辱，呼求天父宽恕人类的罪恶。天父看到圣子耶稣代人赎罪所作的伟大牺牲，大动慈心，遂宽恕了人类的罪恶，给人恢复了天主子女的身份，有权分享天父的幸福永生。
人对救主耶稣应有的感应
人都不愿意死，更不愿代人受死，更谈不到替得罪自己的仇人去受死。主耶稣基督却都一一做到了。祂甘心情愿替背叛祂的仇人受难钉死，把他们从罪恶中救赎出来，使他们与天父和好如初，恢复天人之间的父子父女的亲情关系。我们人类看到救主耶稣对我们的伟大仁慈和爱护，我们实在该一生感念不忘。感念的最好方法，就是躲避一切罪恶，努力向上向善，做一个真正孝爱天主的好儿女。
耶稣被埋葬入阴府向古圣人报喜讯
耶稣在十字架上咽气后，祂的灵魂与肉身分开，肉身遂被埋葬，但是耶稣的天主子之位，仍与祂的灵魂和肉身相结合。为此祂的肉身在坟墓里并未腐朽。耶稣的人性的灵魂与肉身分开后，遂下降阴府，以救主的身份向住在阴府的古圣灵魂们报喜讯。
阴府是耶稣代人赎罪前，已逝世的义人们的灵魂所寄居的地方，在那里他们见不到天主，但在等待救主的救赎。耶稣这次下降阴府，就是以救主之尊，向义人们的灵魂报喜讯，祂已救赎了他们，为他们开启了天国之门，满全了他们的愿望。现在来拯救他们，要率领他们一起进入天国，同天主一起共享永生。
第六节 耶稣复活的奥迹
耶稣预言自己要死而复活
耶稣被钉死埋葬后，第三天要复活，此事早为耶稣所预知。当祂在以色列公开传教时，曾三次预言祂要被人杀害，但到第三天祂要复活。前两次是祂在加里肋亚传教时向听众预言的，第三次是祂前往耶路撒冷的路上向门徒们预言的。这三次预言在对观福音上都有清楚的记载。（玛廿17-19，谷廿32-34，路十八31-34）。
坟墓是空的
在耶稣复活的事迹中，第一件事就是所遇到的空坟墓。空坟墓本身并非直接证明复活，能做其他解释。但是空坟墓为大家构成一个基本标记：就是门徒们发现此事是认证耶稣复活事迹的第一步：先是热心妇女们，然后是伯多禄宗徒和耶稣所爱的那个门徒，都肯定他们进了耶稣的空坟墓，看见头巾放在地上。这些都证明耶稣遗体的不在，并非人的作为，也不是单纯的回到世上的生命，犹如发生给拉匝禄的复活一样。
耶稣复活完全应验了他的预言是历史事实
耶稣复活是基督信仰的最高真理和信仰生活的中心，这是教会自起初就传授下来的真理，也是新约圣经文件所肯定的真理。的确，耶稣复活这奥迹完全应验实现了，有许多眼见的证人足资作证。耶稣复活这奥迹，已成为将近两千年来的历史事实，并非教会所虚构，也非眼见证人们的幻觉。当耶稣复活后，祂的仇人们如法利塞人，司祭长和民间长老们都深信不疑，并且深怕耶稣向他们报复，因此设法防备。然而耶稣的门徒们反倒犹豫或不信，比如圣多默宗徒就是一例。耶稣为证明祂的复活，曾多次显现给宗徒弟子们、开导他们，比如显现给圣妇玛大肋纳，显现给刻法（伯多禄），显现给十位宗徒、显现给厄玛坞二门徒、显现给多默宗徒、显现给五百多位门徒，向他们证明祂确实复活了。后世虽有一些反宗教分子设法扭曲或否认这件事实，却始终无法动摇这件历史事实。
耶稣复活后的人性新生命
耶稣复活后，同祂的门徒们建立了直接关系，使他们知道，他们看到耶稣并非梦想或幻觉，而确是曾被杀害被钉死的耶稣的身体，祂还带着五伤的标记。这个复活起来的身体，拥有光荣身体的特征：祂身发大光、祂不再限定于某一个地点或某一时间，却按自己的愿望和方式，随时随地出现在人面前。祂的人性不再被限定在地上，而是自此以后，祂只属于祂天主性的主权，为此祂可按自己的愿望，在宗徒弟子们所熟悉的形象下，比如在园丁的形象下，自由的显现出来，以便加强他们的信德。
耶稣复活并非回到地上的生命，就如祂曾使雅依洛的女儿、纳因城的青年和拉匝禄复活起来一样。这些都是耶稣所显的奇迹；接受奇迹的人，藉耶稣的德能又回到地上的日常生命；到了某种时间，他们还要再死亡。耶稣的复活并非如此：祂复活起来的身体，是从死亡的境界进入一个超越时间和空间以及再不死亡的另一个生命，就是耶稣的身体复活后，充满了圣神的德能、藉着祂的荣耀、分享天主的生命。这就是耶稣复活后所得的神光、神速、神透、神健四大奇恩。
耶稣复活后，进入了荣耀的新生命，是祂藉受难受死之功挣来的，不但为祂自己，而且还为我们众人，因为祂受难受死，就是为替我们赎罪，为我们恢复我们因罪恶所失去的这荣耀新生命。为此，祂使我们的肉身、在世界末日都要复活起来，再与我们的灵魂结合在一起，俾能进入这荣耀的新生命。所以凡在世诚心信奉祂的人，必能获得这荣耀的新生命。诚如耶稣向门徒们所说的：“凡看见子并信从子的，必获得永生，在末日我要使他复活。”（若六40）。所以耶稣复活是将来我们复活的根源。圣保禄宗徒说：“基督从死者中复活了，做了死者的初果。犹如在亚当内众人都死了，照样，在基督内众人都要复活。”（格前十五20-22）。所以耶稣复活是奥迹，这奥迹可分为两方面来解释：一方面基督藉受难受死把人类从罪恶中救赎出来，另一方面基督藉复活领人类进入一个恩宠的新生命，这就是信仰上的成义，使人生活在天主的恩宠中。这新生活是由死于罪恶的胜利和重新参与天主的恩宠所组成。这新生活使人成为天主的义子和基督的弟兄。这义子之情使人真心参与天主子的生活。称为基督的弟兄，乃主基督自己亲口说的。祂于复活后称自己的门徒为弟兄，祂说：“你们去报告给我的弟兄们。”（玛廿八10）。这弟兄之情，并非由于本性，乃是出于恩宠。
耶稣复活证明他是天主子
耶稣基督是天主子降世成人的救主，祂传教讲道，受难受死、代人赎罪，拯救了人类，但如何证明祂是天主子，又如何证明确实是天主子救赎了我们呢？耶稣复活就是很大的证明。因为人的生死大权并不操在人的手里，人不能决定自己的生死日期。人的生死大权操作在天主的手里，天主把生命给人，人就生，天主把人的生命收回，人就死，天主把生命再交给人，人就复活。耶稣基督被人钉死了，却自己从死者中复活了，这表示生命大权操在祂的手中，表示祂是天主子。祂既是天主子，祂代人赎罪，确实是天主子救赎了我们。
耶稣复活是我们信仰的基础
耶稣复活证明耶稣是天主子，是天主子救赎了我们，我们的信仰才有了合理的根据和基础，换句话说，我们对耶稣的信仰才是真的，信祂的道理才有真正的意义。假如耶稣被钉死后没有复活，表示祂最后还是失败了，又如何能证明祂是天主子，如何证明祂的教训就是天主的教训？为此圣保禄宗徒向格林多人说：“因为耶稣复活了，我们的宣讲才是真的，你们的信仰才是真的。假如耶稣没有复活，我们所讲的道是空的，你们的信仰也是空的。”（格前十五14）。可见耶稣复活是我们信仰的基础。
耶稣复活是教会礼仪的中心
耶稣复活是我们信仰的基础，但信仰生活的实践和体验，需要礼仪的激发和协助，因此教会礼仪在实践信仰生活上占有重要地位。
在教会礼仪年里，以天主子降世成人救赎人类的奥迹为礼仪中心，以耶稣复活为正中心，以耶稣圣诞为副中心。在教友们的感受上，耶稣圣诞由于子夜弥撒的举行及圣诞马棚的装配，成为最吸引教友参与的大庆节，然后才是耶稣复活节的礼仪庆祝。但在教会奥迹的重大意义上，耶稣复活的礼仪庆祝才是礼仪的最大中心，耶稣圣诞是第二中心。
从两大庆节预备期及庆节礼仪本身就可以看出：耶稣圣诞节的预备期为降临期，共四周，强调祈祷和悔改。耶稣复活节的预备期为四旬期，共六周半，强调悔改补赎，斋戒牺牲，行爱德善功。在庆节奥迹礼仪上，耶稣圣诞节每位神父举献子夜、黎明、天明三台弥撒，纪念耶稣诞生救世，召叫犹太牧人及外方贤士代表普世万民去朝拜祂为救主。在耶稣复活节有圣周礼仪的举行，由圣枝主日开始，纪念耶稣进耶路撒冷城准备受苦受难。圣周四晚上举行主的晚餐弥撒，纪念耶稣建立圣体神粮及弥撒祭祀。圣周五晚上举行主受难日大礼，纪念耶稣受难钉死、代人赎罪。圣周六晚上举行复活前夕守夜典礼，纪念初期教会的教友们如何行守夜礼，虔诚等待耶稣复活。耶稣复活日举行大礼弥撒，庆祝耶稣复活，感谢天主的大恩。以后连续八日举行庆祝，称为八日庆期。八日庆期后，一连六周为复活期，每主日弥撒中举行庆祝。至耶稣复活后四十天，庆祝耶稣升天节。复活后五十天庆祝圣神降临、领导教会、圣化人灵、执行耶稣所交付的传教救人大业。至此复活期才宣告结束。
常年中其他圣人圣女的庆节，都以耶稣复活和耶稣圣诞为中心。
耶稣复活后作了什么？
耶稣复活后，在世上又逗留了四十天。在这期间，按福音上的记载，祂曾多次显现给宗徒弟子们，证明祂确实是复活了，使他们相信，加强他们对祂的信心。又按他们的需要为他们讲道，训练他们，以备将来负起祂交付给他们的传福音任务。
耶稣显现给宗徒们时，又赋给他们赦免人罪的大权，祂向他们说：“你们领受圣神吧！你们赦免谁的罪，谁的罪就得赦免，你们不赦免谁的罪，谁的罪就不得赦免。”（若廿22-23）。这样他们可以执行净化、圣化信徒们心灵的任务。
按圣若望福音的记载，耶稣复活后，指定圣伯多禄宗徒为祂所立教会的元首，使他领导祂的教会、世世代代向天下万国、宣扬祂的救世福音、引人进入天国。（若廿一15-17）。
第七节 耶稣升天
升天前的委托——往训万民
耶稣复活后第四十天，祂升天的时候到了，遂带领门徒们出去，直到橄榄山伯达尼附近，准备升天。升天前祂向门徒们作了传教使命——往训万民的托付。祂向门徒们说：“天上地下的一切权柄都交给了我，所以我派你们往普天下去，向万民宣扬福音，使他们成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结。”（玛廿八18-20）。教会向历代的人宣扬福音，就是执行主耶稣的这个托付。
升天时的情况
耶稣向门徒们托付传教使命后，遂举手降福他们。就在他们观望中被提升天，有块云彩接了祂去，还有古圣所的众灵魂随祂升天。祂升天后坐在圣父的右边。门徒们还向天观望时，忽有两位穿白衣的天使，站在他们面前向他们说：“加里肋亚人，你们为什么站着望天呢？这位离开你们，被接到天上去的耶稣，你们看见祂怎样升了天，也要怎样降来。”门徒们就离开橄榄山，回到耶路撒冷。（宗一9-12）。
耶稣升天与人类的关系
耶稣升天与人类的关系密切，很值得我们注意：
一、耶稣升天，表示祂已完成了天父托付祂降世成人、救赎人类的大业。现在返回天上向天父交职。从此我们人得称为天父的儿女。
二、耶稣升天，表示祂为我们人类重开天国大门，我们世人可以再进入天国。自原祖父母犯罪后，天国的大门已为人类关闭。耶稣救赎我们后，才又为我们重开此门。耶稣升天是祂第一个进入天堂，为我们预备地方，让我们后人也可以跟着进去。按圣若望福音的记载，当耶稣向门徒们说明，祂要离开他们、要回到父那里去时，门徒们心里很难过，耶稣遂安慰他们说：“你们心里不要烦乱，在我父家里有许多住处。我去，原是为给你们预备地方。为你们预备好地方以后，我必再来接你们到我那里去。”（若十四1-3）。
三、耶稣升天是为请求父因耶稣之名派遣圣神来到教会和每个信徒的心中，从事领导教会和净化圣化人灵的工作。
坐在圣父的右边有何意义？
信经上说：耶稣升天后坐在父的右边，有何指意？
为了解这句话的意思，首先要了解犹太人排列座位的习惯与他国不同。在排列座位上，国人以左为大，右次之。欧美人以右为大，左次之。犹太人则不然，坐在某人的右边，表示与某人有同等地位之意。耶稣升天后，坐在圣父的右边，表示耶稣与圣父享有同等的地位，荣耀和权能，因为耶稣是天主第二位子，与天主第一位父同性同体是一个天主。天主子降世成人救赎人类时，把祂天主性的地位荣耀和权能暂时隐蔽起来。待祂完成任务升天后，自然把祂原有的地位荣耀和权能再显示出来，与父共享同一地位荣耀和权能。
古圣所的灵魂是什么人？
耶稣升天时，曾带着许多古圣所的灵魂进入天庭。古圣所的灵魂是指救主耶稣以前的善人们的灵魂，他们逝世时没有大罪，天主不能罚他们下地狱；但因他们染有原罪，也不能升天堂，因为救主耶稣尚未降世救赎人类。在这种情况下，天主只有安置他们在古圣所，等待救主耶稣降来救赎人类。待耶稣完成救赎之工，于复活后第四十天升天时，遂率领着古圣所众灵魂一同升天去了。
世界末日耶稣要再降来有何意义？
世界末日是人类结束的一天，在那一天耶稣要乘云降来，对全人类举行审判，公开地予以判决和赏罚，以示公正。耶稣降世成人、代人赎罪，为人获得永生，又时常爱护人类、照顾人类，对人类可说是仁至义尽。耶稣对人类虽是如此仁慈，但祂也是很公义的，祂对人的是非善恶，不能不作合理的分析、公正的判决、予以赏罚。在世界末日，耶稣要再降来，就是为对全体人类举行公审判，算这个总帐，作个交代。


慕道者指南-第四章 天主圣神领导教会圣化人灵-天主教图书中心--天主教文学,书籍,图书,书库

卷一 当信的教义

第四章 天主圣神领导教会圣化人灵

第一节 圣神降临
圣神同我们的密切关系
圣保禄宗徒说：“除非受圣神感动，没有一个人能呼耶稣是主。”（格前十二3）。可见为同耶稣来往，必须先受圣神的恩宠感动，在人心里激发起信德，藉着信德和圣洗圣事使人再生，进入一个新生命。此新生命的根源来自父，为人挣得此新生命的是受父命降世成人的子，将此新生命密切传授给人的是圣神。在以恩宠感动人心激发信德和传授新生命上是由圣神开始，但在天主一体三位中圣神是第三位，与第一位父和第二位子同性同体，同受钦崇同享光荣。论位三位互有区别，但在天主圣三的内在生活上，或在对人的恩宠与慈爱上是不可分离的。在救人使命上父派遣子时，也常派遣圣神，他们的使命互有关连。在救赎人类的计划上自开始至完成，父、子、圣神共同参与有份，是天主圣三的工作。
耶稣吩咐门徒们预备领受圣神
耶稣升天前，吩咐门徒们不要离开耶路撒冷，但要等候父的恩许。祂说：“若翰固然以水施了洗；但不多几天以后，你们要因圣神受洗。当圣神降临于你们身上时，你们将充满圣神的德能，要在耶路撒冷及全犹太和撒玛黎雅，并直到地极为我作证人。”耶稣说完这些话，就被举升天。耶稣升天后，门徒们回了耶路撒冷他们所住的地方，大家同心合意的专务祈祷，等候圣神降临。（宗一6-14）。
五旬节日圣神降临了
宗徒大事录上记载：“五旬节日一到，众人都聚集在一处。忽然从天上来了一阵响声，好像暴风刮来，充满了他们所在的全座房屋。有些散开好像火的舌头，停留在他们每人的头上，众人都充满了圣神，照圣神赐给他们的话说起外方话来。那时居住在耶路撒冷的，有从天下各国来的虔诚犹太人。这声音一响，就聚来了许多人，都仓皇失措，因为人人都听见他们说自己的方言，他们惊讶奇怪地说：看，这些说话的不都是加里肋亚人吗？怎么我们都听见他们用我们的话讲论天主的奇事呢？”（宗二1-11）。
圣伯多禄证道及三千人归主
伯多禄同十一位宗徒站起来，高声向他们说：犹太人和所有居住在耶路撒冷的人，请听我这些话，纳匝肋人耶稣是天主用德能奇迹和征兆给你们证明了的人，祂照天主的计划和预知被交付了，你们藉着不法者的手钉祂在十字架上，杀死了祂；天主却解除了祂死亡的苦痛，使祂复活了，因为祂不能受死亡的控制，我们都是祂的见证人。祂被举扬到天主的右边，由父领受了所恩许的圣神。你们现今所见所闻的，就是祂所倾注的圣神。所以你们应确切知道，天主已把你们所钉死的这位耶稣立为王，立为默西亚了。（宗二14，22-24，32-36）。
他们一听见这些话，就心中刺痛，遂向伯多禄和其他宗徒说：诸位仁人弟兄，我们该做什么？伯多禄便对他们说：你们悔改吧！你们每人要以耶稣基督的名字受洗，赦免你们的罪过，并领受圣神的恩惠；因为这恩许就是为了你们和你们的子女以及一切远方的人，你们都是我们的上主天主所召叫的人。于是凡接受祂的话的人都受了洗。在那一天约增添了三千人。（宗二37-41）。
从圣神降临这段记载可以看出，下列几点重要事项，很值得我们研究，俾能获得信仰上的神益：
圣神是谁？
圣神是天主圣三中之第三位，由第一位父及第二位子所共发之爱，称为爱德之神。神就是精神，因为爱能激发精神、产生活力。有活力、才有生命。为此圣神又称为天主的生命，祂赋与万物生命活力。为此信经上称圣神是主及赋与生命者。圣神又称为天主的气息，有气息才有生命。耶稣复活后显现给宗徒们给他们赦罪权时，先向他们嘘了一口气，然后才说：“你们领受圣神吧！你们赦免谁的罪，谁的罪就得赦免。”（若廿22-23）。圣神又称为真理之神，为世界所不能领受的真理之神，祂教训人一切真理，使人明白一切真理。（若十四15-17；若十五26）。圣神又称为护慰者，祂保护安慰教会及教友于各种困苦之中。（若十四15-17；23-26）。
圣神德能的强大表现
天主圣神降临时，好像暴风刮来，又有火舌的形像停留在门徒们的头上，众人都充满了圣神。暴风和火舌象征什么？暴风的响声，象征圣神德能的强大，能彻底改变人心。火舌象征传福音的热火和语言天才。的确，这些事在门徒们身上都应验了。在圣神降临前，门徒们对耶稣所讲的天国，存有强烈的政治观念，以为耶稣要复兴以色列国，他们可担当重任。但他们领受圣神后，他们的政治观念完全消失了，他们彻底了解了天国是什么，是宣扬天主的道在人间。圣神降临前门徒们怕犹太人逮捕他们、不敢出门。他们领受圣神后，他们的内心立刻充满了传扬福音的热火和勇气，立刻开门出去，到大街上，以各国方言向围观大众，宣讲耶稣是主是默西亚。
圣神为教会主持开幕大典
圣神为何于五旬节降临？为当各国人的面为圣教会主持开幕大典。耶稣立了祂的教会，训练了门徒们，又把往训万民的任务托付给他们，但是门徒们尚未执行此任务，圣教会尚未开幕向外传福音。五旬节是犹太人的大庆节，侨居各国的犹太人及归信犹太教的外国人，都来耶路撒冷过这个大庆节，这的确是一个向人传福音的大好机会。为此天主圣神遂选定了五旬节这一天，降临到门徒们身上，引导他们开始执行耶稣托付于他们向普世万民传福音的任务。为圣教会主持了开幕大典。
圣神降临的目的：领导教会、圣化人灵
圣神于五旬节降临到门徒们身上后，就常住在圣教会里，领导教会向人宣扬天主圣道、基督福音，直至世界末日，并保护教会在信仰真理及伦理道德事务上不会发生错误。宗徒弟子们领受圣神后，立刻在圣神光照下了解了一切真理，并在圣神鼓励下到大街上，向围观大众宣扬耶稣基督是历代先知所预言和以色列人所期待的默西亚，当场有数千人归信了基督。自此以后，门徒们在圣神领导下分往撒玛黎雅及附近各地去宣扬救主基督，信教者甚众。圣神除领导教会传教外，还净化、圣化每人的心灵。圣神降临时，当伯多禄及门徒们向当场的观众讲道后，当时就有三千人表示悔改，因耶稣的名领了洗，获得了罪赦，领受了圣神的恩惠。这三千人的归化，虽似整体，但却出自每一个人内心的悔改和信德。这种每个人内心的悔改和信德，都来自圣神的净化和圣化力量。圣神作此工作，历代不断，直至今世的终结。
宗徒们为初期教会教友们付坚振圣事
门徒们了解圣神圣化人灵的重要，于是凡领了洗的新教友，就为他们付坚振圣事，使他们领受圣神，加强信仰生活，比如圣伯多禄和圣若望二位宗徒前往撒玛黎雅，为新领洗的教友们付坚振，圣保禄宗徒到了厄弗所，为那里的新教友们付坚振，都可证明。
我们今天也是如此。我们都领了洗。也领了坚振。天主圣神在我们的心灵上正在发挥德能，比如我们屡次祈祷，屡次呼求耶稣是救主，这都是天主圣神在我们心灵上所作的工作。诚如圣保禄宗徒所说：除非受圣神感动，没有一个人能呼“耶稣是主的。”（格前十二3）。假如我们多多想起圣神就常住在我们心里圣化我们，也时常努力与祂合作，相信我们每天不知要行多少善功、光荣天主了！
圣神和基督在信徒中的联合使命
圣神和基督的联合使命，完成在教会里，因为教会是基督的奥体，圣神的宫殿。此联合使命联络信徒们在圣神内与天父合而为一：圣神准备人心，以恩宠感动他们，引导他们归信基督，把复活的基督指示给他们，使他们想起基督的教训，启发他们的理智，使他们了解基督苦难和复活的真谛，最后把基督的奥迹，尤其是圣体圣事呈献于他们眼前，使他们了解，好与天主合而为一。
圣神为基督傅了油，而基督是教会的头。此傅油遂滋润教会的所有成员——基督信徒们的心灵，养育他们，治疗他们，组织他们履行不同任务，使他们更有活力，派遣他们去作证，联络他们同献于天父，并为普世转求。
圣神弥补我们的软弱。因为我们不知道求什么才好；但圣神无言的叹息为我们转求，祂是祈祷的教师。
圣神的标记
1.水：水的标记指示圣神在圣洗圣事中的活动力量。因为在呼求圣神后，水便变成有效的圣事记号，赐人新生。换句话说，圣神藉圣洗赐人新生，分享天主的生命。
2.火：火象征圣神变化人心的力量。诚如圣若翰洗者所说：“我固然以水洗你们，基督却以圣神和火洗你们。”（路三16）。
3.云：云也是象征圣神的记号。在耶稣显容时，在天空中有一块云卷绕着耶稣。有声音自天空指着耶稣说：“这是我的爱子，你们要听从他。”声音象征天父，云象征圣神。
4.鸽子：耶稣受洗时，圣神藉鸽子的形象降在耶稣的头上，并停留在那里。也象征基督信徒领洗获得罪赦后，圣神就住在他的心里，净化他圣化他。在西方一些圣堂的圣体柜作鸽子形状，在一些圣像上也画一发光鸽子，都象征天主圣神。
第二节 圣教会
耶稣基督建立教会
耶稣救赎人类后，要升天回到父那里去。为使历代的人获得祂的救恩，祂公开传教时，就建立了祂的教会来执行此任务。
当耶稣在斐理伯的凯撒勒亚时，由于伯多禄承认祂是默西亚永生天主之子，祂遂宣布了要在伯多禄身上建立祂的教会。祂向伯多禄说：“约纳的儿子西满，你要叫伯多禄——磐石，在这磐石上我要建立我的教会，阴间的势力决不能胜过他。”（玛十六13-19）。
耶稣不仅宣布了要建立祂的教会，事实上祂也确确实实地建立了祂的教会。祂在为时三年的公开传教期间，遍走以色列向人宣讲天国的来临，即圣经上多少世纪以来所许的天国，这就是耶稣立教会的开端。祂藉宣讲和行动，清清楚楚地向人显示了天主的国。那些接受祂的福音宣讲的，就是接受天主的国。这些归信祂的人形成一个小团体，耶稣作他们的牧人，领导他们按福音精神生活祈祷。这个团体就是最初的教会。
耶稣对这个最初的教会团体加以组织，从信徒中特别拣选了十二人做宗徒，七十二人做门徒，把他们组成团体，立伯多禄宗徒为元首，调教他们、训练他们，又派遣他们两个到以色列各地去做传教实习，以备将来承当传教重任。的确，他们参加了耶稣的任务、权能和命运，使耶稣的教会日渐发展到各国各地。
天主圣神显示教会
圣子耶稣在世完成了父托付与祂的救赎人类的工作后，在五旬节那天，父又派遣了圣神降临，领导教会，圣化教会，圣教会遂公开显示于大众，向人公开传扬基督福音，召集众人接受救恩。所以教会是传教性的，被耶稣所委任向万民宣扬福音，使万民成为门徒。
因为教会能履行救主基督托付于他的任务，圣神才赋给他圣统之恩和超性特恩，使他藉此治理教会。为此教会既拥有救主基督和圣神的恩宠，又能忠心遵守爱德谦卑和牺牲自己的命令，才接受了在万民中宣扬天国的使命。因此教会才能在世上萌芽滋长，发扬光大，直到耶稣光荣再来的那一天。
第三节 教会是天主的子民
救主基督在世上建立了祂的教会，这个教会是由信徒们所组成，有圣统人员为信徒们服务，是个信望爱三德的团体。所以教会的信徒们成为天主的子民，他同一般世上的民族有所不同，他有他的特征和他所负的特殊任务。兹略述如后。
一、天主子民的特征
天主的子民拥有下列特征：
1.天主的子民并非由血统而生，乃是由水和圣神而生，就是因信奉基督和领受圣洗圣事而生。
2.天主的子民以耶稣基督为首为救主，成为基督的奥体，基督是头，信徒们是肢体，在基督的领导下谋求自己和全体子民的神益。
3.天主的子民拥有天主子女的地位和自主；圣神住在他们心中犹如住在自己宫殿里一样。
4.天主的子民遵守彼此相爱的诫命，犹如基督爱了我们一样。
5.天主子民的任务是作地上的盐、世上的光为整个人类带来希望和救恩。
6.天主的子民应以天主的国为最后目标，他已在世上由天主开始，应继续发展。待若干世纪后达到成功的目的。
二、天主子民的司祭、先知和君王任务
耶稣基督是受傅者，由天父和圣神为祂傅了油，祝圣祂为司祭、先知和君王。天主的子民也参加基督这三种职务，也有责任履行这三种职务。
1.人藉信德和圣洗圣事与圣神的傅油成为天主的子民，也使自己参加基督的司祭职。犹如基督在十字架上自作司祭、自作牺牲祭品、祭祀了天父为代人赎罪，同样作基督信徒的也该效法基督的榜样，自作司祭，把自己生活中所遭遇的疾病、痛苦、困难和辛劳当作祭品献于天主，以赎己罪和他人之罪，为己为人都有莫大神益。
2.基督信徒也参加基督的先知任务。先知是向人传达天主旨意的人。基督以天主子之尊降世成人，向人传达了天父的旨意，劝人悔改，作天主的儿女。同样基督信徒也该效法基督师傅的榜样，向自己所接触的教外人，宣扬天主的圣道和基督福音，并以自己的信仰生活影响他们归依天主，作天主的儿女。这就是履行基督信徒的先知任务。
3. 基督信徒也该效法师傅基督尽君王之职。基督藉祂的苦难死亡和复活引人归向祂，接受祂的救恩。所以基督这宇宙万有之王，竟作了服侍众人的仆人，并为众人作赎价，这是祂为王之道。我们做基督信徒的，也该跟随师傅基督履行君王之职，就是做别人的仆人，为别人服务，尤其照顾那些贫穷和遭难的人，因为他们就是主基督的化身。
第四节 耶稣所立的教会如何能辨认出来
耶稣所立的教会有四个特征，就是至一、至圣、至公、从宗徒传下来的，有这四个特征的教会，就是主耶稣所立的教会；没有这四个特征或特征不全的教会，就不是耶稣所立的教会。
一、耶稣所立的教会是至一的
教会论起源是至一的，因为它起于父、子、圣神三位一体的天主。教会论教祖是至一的，因为是天主子降世成人代人赎罪的耶稣基督所立，为使所有的人同天父和好，加入教会作天父的儿女，这样使各民族形成一个大家庭、一个教会——基督的身体。教会论灵魂是至一的，它的灵魂就是圣神，祂住在信徒们中间，领导教会，使信徒们彼此共融、在基督内合而为一。从共融合一中表现出他们承认从宗徒传下来的同一信仰，举行恭敬天主的同一敬礼，领受净化和圣化心灵的同一圣事；由圣秩圣事而来的宗徒传承，维护了教会内弟兄之间的和谐合作。
基督的至一教会，就是基督复活后交付于伯多禄牧放的教会，委托于伯多禄和其他宗徒们传扬领导的教会，按耶稣于升天前的训示，这个教会应由伯多禄和其他宗徒以及他们的继承人传至世界末日。伯多禄的继承人是历代的罗马教宗，宗徒们的继承人是世界各地的天主教的主教们。
在至一的教会中从开始就显出一些差别，例如信徒们所属的种族、语言或文化的差别，在信徒中有恩宠、任务、生活条件或方式的不同，在整个教会的合一中，有合法地方教会和它自己的传统；但是这些差别并无损于教会的至一性。
教会至一性的伤害
耶稣基督的至一教会，从开始就产生了一些分裂，以致圣保禄宗徒予以警告，他劝勉厄弗所的教友们，要以和平的联系保持心神的合一。（厄四3）。以后到十世纪中叶，在君士坦丁产生了更大的分裂，形成东正教派；在第十六世纪时，又产生了大分裂，出现了誓反教各教派，脱离了天主的至一教会。这些分裂都是由人的过失产生的。
那些今天生活在分裂教派的人，他们接受了基督的信仰，我们不能把分裂的责任归咎于他们，天主教以弟兄之爱对待他们，为他们祈祷，求主引导他们回归至一的教会。耶稣在受难前曾为此事祈祷，求父赏赐日后的信徒们合而为一。祂说：“父啊！愿他们在我们内合而为一，就如你在我内，我在你内一样。”（若十七21）。
在第廿世纪初叶，欧洲北部的天主教和基督教人士发起了基督信徒合一运动，并于每年一月十八日至廿五日举行合一祈祷周，由双方人士参加，求主赏赐合一的早日来临。此运动现已推行至世界各地。有的地区，双方的信徒们还合作从事服务人群的社会及慈善事业，或举行神学家对话，希望在教义上了解双方的异同，求得教义的真谛，走向合一之路。一九六零年代，天主教召开第二届梵蒂冈大公会议时，也成立了基督信徒合一促进委员会，设法推动此运动。
二、耶稣所立的教会是圣的
圣教会是圣的，因为她的创立者耶稣基督是天主子，祂是至圣的，祂爱教会如爱自己的净配，祂为教会舍生，代她赎罪，为圣化她；又同她神秘的结合成为自己的奥体，作她的头；又经圣神的恩宠充满她，为光荣天主。所以教会是圣的。
教会与基督结合，被祂圣化，又藉祂之力成为圣化者，因为教会拥有耶稣所赐的神圣教义，给人提供当奉行的真理；又拥有耶稣所赐的神圣诫命，作人生活的标准；又拥有耶稣所立的成圣方法——七件圣事和祈祷，帮助信徒们修成圣德。所以教会的一切活动，其目的无非是为圣化信徒们。的确，有不少信徒，因善用教会的成圣方法：圣事和祈祷，获得了天主丰富的恩宠，善度信仰生活，修成了各种圣德，尤其是爱德，由教会隆重宣布为圣人圣女，作为信徒们善度信仰生活的榜样和天上的中保。在教会史上最困难的时期，往往出些圣人圣女，成为教会复兴的动力和支柱。
教会在世上已拥有圣德，教会的成员在圣德上该达到完善的地步。任何处境的教会成员，既拥有丰富的得救方法，一定蒙受主的召叫，使他按着自己的路，达到圣德的完善地步。
教会虽是圣的，但在他的信徒中却有罪人，教会须净化他，引导他悔改，重新做人，走圣化之路，获得基督的救赎大恩。
三、耶稣所立的教会是至公的
至公这句话指普遍之意、全体之意。教会是至公的有双重意义：
1. 教会是至公的，因为他是以基督为头的基督奥体，拥有基督的一切救恩方法，承认真实完整的信德，度完整的圣事生活，接受从宗徒传下来的神职服务。在这种意义之下，教会是至公的。从五旬节起到世界末日，常是如此。
2.教会是至公的，因为他被派遣向整个人类、普世万民宣扬基督的福音、天主的神国，使人人获得救恩。
凡有上述双重条件的教会，就是至公的教会。凡加入至公教会，遵守至公教会的条件者，就是至公教会的成员。遵守至公教会的条件，就是必须拥有基督的精神，信奉他的教义、遵守他的诫命，运用他的得救方法，领导成圣的圣事，善度信仰生活，在教宗和主教们的领导下，信徒们彼此之间并与基督之间和谐共融，合而为一。
东正教和誓反教因拒绝罗马教宗为教会元首，不接受他的领导，已自耶稣的至公教会分裂出去。犹太人被天主立为选民，准备默西亚的降来；待默西亚耶稣基督真的降来救人了，他们竟不肯接受祂，反而把祂钉死在十字架上。所以犹太教无法属于耶稣的至公教会。回教承受亚巴郎的信德，敬奉惟一造物主天主，却不接受耶稣基督为救世主，他们也不属于耶稣的至公教会。
基督信徒的分裂，阻挡教会实现在那些子女中应有的至公性。因为教会虽藉圣洗圣事把他们结合起来，但是他们却自共融中分裂出去，同时也使教会在生活中很难自各方面表现出他的完整至公性。所以教会常向基督信徒合一方面而努力，罗马教廷成立有基督信徒合一促进委员会进行此事。
圣教会以外无救援如何解释？
这句格言来自教会的教父们，表示救恩来自基督元首，但要经过祂的奥体教会之手。这句格言并不适用于非因己过而不认识基督和祂的教会之人，对那些人天主能指令赐给他们信德，俾能中悦天主获得救恩。这更说明，教会向教外人传福音的任务是如何重大，也是教会至公性的需求。
四、教会是从宗徒们传下来的
圣教会在三重意义之下是从宗徒们传下来的：
1.教会是建立和存在于宗徒们的基础上，是基督自己拣选了宗徒们，并派遣他们向普世万民去传福音，使他们获得祂的救恩。
2.教会在圣神领导下，维护、传授由宗徒们所接受的训诲、祭祀、圣事和信德宝库、历代传承不断，没有改变。
3.直到基督再来的那一天，教会继续接受训导、圣化，并在福传和牧灵任务上接受宗徒们和他们的继承人，就是普世各地主教们的领导，大家一起同教会的最高牧人圣伯多禄宗徒的继承人罗马教宗结合为一，共同为福传和牧灵事业努力工作。
1.宗徒们的使命
基督是天父的使者，从祂传教救人开始，祂就召叫了祂所要的人，并拣选了其中十二人，立他们为宗徒，常同他们在一起，教导他们有三年之久，然后派遣他们去传福音。（谷三13-14）。耶稣就藉他们继续祂的传教救人使命。祂向他们说：“就如父派遣了我，我也派遣你们。”（若廿21）。所以宗徒们的任务，就是延续基督的使命。祂向宗徒们说：“谁接待你们，就是接待我。”（玛十40）。
基督又把宗徒们同祂由父所接受的使命结合在一起，祂说：“就如子只凭自己不能做什么，但祂却由派遣祂的父接受了一切。”（若五19）。同样那些被基督派遣的，没有基督他们也不能做什么，但他们却从基督接受了使命和完成使命的能力。所以宗徒们知道，他们变成了天主同人所立新约的施行者。（格后三6）。
宗徒们从耶稣所接受的使命是持久的，因为耶稣派遣他们去传福音时说：“看！我同你们天天在一起，直到今世的终结。”（玛廿八20）。为此宗徒们该为自己立继承人，以便继续自己从耶稣接受的福传大业。
2.主教们是宗徒们的继承人
基督托付于宗徒们的使命，在宗徒们死后既然应该继续，宗徒们如同立下了遗嘱一样，吩咐他们的直接合伙人，继续执行他们所开始的福传工作，吩咐他们照顾所有羊群。所以宗徒们就立定了这些人为继承人。日后他们也同样有权作继承安排，就是当他们要去世时，有权立定可靠之人，继续他们的任务。这些继承人就是主教们。
犹如基督将领导教会之任务，单独托付于宗徒长伯多禄，并可由他传于他的继承人，这任务和传承权是永久不变的，同样宗徒们领导教会的任务，并接连不断的传授于领受圣秩的主教们之权，也是永久不变的，为此教会训示我们：主教们是宗徒们的继承人，乃为天主所立定。诚如主耶稣孜孜不倦向宗徒们所说：“看！我同你们天天在一起，直到今世的终结。”（玛廿八20）。
3.教会圣统的建立：主教团和他们的首领教宗
耶稣立定了十二宗徒为宗徒团，又拣选其中之伯多禄为元首。犹如伯多禄和其他宗徒们被耶稣立定为惟一宗徒团，同样伯多禄的继承人罗马教宗的宗徒们的继承人主教们，也是互相结合为一的，成为主教团，以教宗为首。
主基督立定了伯多禄为教会的磐石，为整个羊群的牧人（若廿一15-17）。把天国的钥匙交给了他（玛十六18-19），又把捆绑和释放大权交给伯多禄和其他宗徒们，为此伯多禄和其他宗徒们的牧职构成教会牧职的基础。以后由宗徒们的继承人主教们，在伯多禄的继承人罗马教宗的首席权领导下，继续执行牧放职务，这样就建立了教会的圣统制：包括教宗、主教团、主教和他们的助手司铎和执事。
教宗：罗马主教，伯多禄宗徒的继承人，教会可见的元首，主教们合一的基础，信徒们合一的基础。的确，罗马教宗以他基督代表职务之力和全教会牧人之力，对教会享有至高普遍的全权，且常能自由的执行此权。
主教团：主教团如果与罗马教宗合而为一，便有权能，对教会享有至高的全权。故为行此权能，必须有罗马教宗的同意。主教团在大公会议里，可隆重执行他对普世教会的职能，只要大公会议已由教宗所肯定或至少被他所接受。主教团按由许多人组成来说，他表现天主子民的多种性普遍性；按集合在一个首领下来说，表示基督羊群的至一性。
主教们按个人来说，每位主教在他的地方教会里，他是教会至一性的根源和基本。在这种情况下，他对托付于他的天主子民执行牧灵任务，并有司铎和执事作他的助手；但按他们是主教团的成员来说，他们当中每一个人，都是参与照顾整个教会的人；为执行此任务，他一面照顾托付于他的那部分地方教会，一面为促进整个教会的发展、做出贡献。他们对教会的这种关怀，特别施于贫苦之人，为信德受迫害的人和在世界各地做传教工作的人。
拥有同一文化背景的近邻教区，可形成教省或宗主教区，这些地区的主教们，可以相聚在一起召开教省会议或宗主教区会议，研讨有效方法，俾能促进集体福传和牧灵精神。
4.主教们的训导任务
主教们偕同他们的助手司铎们，遵照救主基督的命令，有向万民宣扬基督福音的任务，他们是信德的使者，为基督引来新门徒。为保持教会由宗徒传下来的纯正信德，基督愿祂的教会享有不能错误的特恩，俾使天主的子民，在教会训导的领导下，毫无错误的依附信德。
天主藉基督同自己的子民订立了盟约，教会训导权的任务，就是为与此盟约密切相连，以维护天主的子民免陷于偏差和屈服，保证他们能客观的承认真正的信德，毫无错误。教会训导权的牧灵工作，就是提醒天主的子民，要坚持于救他的真理中。为完成此任务，基督赋与祂的牧人——主教们、在信德和道德事务上，享有不能错误的特恩。为运用此特恩能有下列两种方式：（一）主教团首领罗马教宗，以他普世信徒们的最高牧人和教师身份，为坚定信徒们的信德，公开宣布某一端有关信德或伦理道德之事为当信当行的信条时，享有不能错误的大恩。（二）普世主教团亦享有此不能错误的特恩，只要他们执行此最高训导权时，是同伯多禄宗徒的继承人罗马教宗在一起，尤其是在罗马教宗所领导的大公会议中更是如此。几时教会藉他的最高训导权、宣布某事为天主所启示的当信道理时或为基督的训导时，天主的子民应该以服从信德之心，服从那些肯定。
5.主教们的圣化任务
圣教会引人归信基督为他们授洗后，尚须辅导教友善度信仰生活，圣化自己的心灵。主耶稣在世时，曾立定七件圣事和祈祷，作为圣化人灵的有效方法，又授与宗徒们和他们的继承人——主教们为信徒们施行圣事之权，以便执行圣化人灵的工作。所以主教们和他们的助手司铎们成了教会的司祭，时常为信徒们施行圣事、分施天主的恩宠，促进他们心灵的净化和圣化，俾能虔诚侍奉天主，比如为慕道者授洗，赦免他们的一切罪恶，使他们成为天主的儿女；或为信徒们付坚振圣事，使他们充满圣神的德能，加强信仰生活，克服信仰上所遭遇的一切困难；或鼓励陷于罪恶的教友真心悔改，领受告解圣事，再与天主和好如初；或举行圣体圣事，一面为教友举献弥撒祭典，领导他们祭祀天父，一面使他们领圣体，作心灵的神粮，养活他们心灵生命；或为患重病的教友施行病傅圣事，使他们获得心灵平安，病苦好转，或在病危时帮助他们预备善终；或为教友举行婚配圣事，求主降福他们互助互爱，妥善教养儿女，组成基督化的美满家庭；或训勉教友们，根据基督福音精神，谋求解决各种社会问题；或劝导教友常作祈祷，向天父表达儿女孝心，总之，主教和司铎们的圣化任务，是为托付于他们的天主子民服务，同他们一起达到永生。
6.主教们的治理任务
主教们治理地方教会，犹如基督的代理或代表，他们以劝导、说明、榜样、权限和神权执行任务，使教会成为一个具有服务精神的教会，犹如基督的精神一样。主教们因基督之名执行他们的权力，此权力是主教固有的、正常的、直接的、确定的权力，虽然在执行上受教会最高权威的节制；但是主教们不该视为教宗的代理，教宗的政权直接到达整个教会，但不消除主教们的权力，而且予以肯定和保护。不过主教们在执行权力时，应在教宗的领导下，与整个教会共融合一。
耶稣善牧是主教执行牧灵职务上的模范，主教要意识到人性的软弱，要怜悯那些无知和犯错的人，不要拒绝聆听属下的信徒们，要照顾他们如同自己的儿女。教友们也要服从主教，就如教会服从基督，基督服从父一样。
第五节 奉献生活
奉献生活的身份是按福音劝谕所规定，虽不属于教会圣统组织，不可否认的他对教会的生活和圣化，颇有关系。信徒度奉献生活的目的，乃为在圣神的感动下，密切的追随基督，把自己奉献于天主，为天国服务。所以那些接受奉献生活圣召的人，有义务谨守神贫、贞洁和服从三愿，这是奉献生活的特点，为教会所认可批准。
奉献生活，犹如天主在自己的田园里种植的一棵大树、拥有许多可奇的枝条；同样的，奉献生活在教会里，也分为许多家系，有的度独居的隐修生活，有的度团体生活，各自发展，或促进成员的神益，或促进教会的助益。主教们要常留心辨认出天主圣神，在托付于他的地方教会里，赏赐信徒们度奉献生活的圣召特恩，他要予以鼓励和协助。
独居隐修生活：独居隐修士虽不公开宣布遵守福音劝谕宣发三愿，但却暗自遵守福音劝谕发三愿；他们同世俗严格的分开，严守独居静默，不断祈祷作补赎，一生赞颂天主，使世人获得救恩。他们向每一个人表示出教会的奥秘内涵，就是人的内心同天主密切来往。
修会生活：在教会初期时开始于东方，继续发展于教会依法所立的团体中，在敬礼上，在公开承认福音劝谕上，在共度弟兄团体生活上，有别于其他形态的奉献生活。
修会生活是教会从天主所接受的恩惠，为被主召叫愿遵守福音劝谕的信徒们，提供一个生活的固定身份。各种形态的修会生活，必须表示出天主的爱德。所有修会会士，在福传和牧灵职务上，都被称为教区主教们的合作人。教会传教事业的建立和发展，从开始就要求各种修会的合作，传教史也证明，各修会团体在福传和建立新地方教会上，贡献很大。
奉献于主的贞女：从宗徒们时代开始，教会中就有一些贞女被天主所召叫，甘愿把自己奉献于天主，决定度贞洁生活，为获得天国。她们的决定被教会所批准，由教区主教遵照教会礼仪把她们奉献于天主，为专心在教会服务。贞女们经过隆重礼仪后，便成为奉献于主的人，她们虽身处世俗中，而她们的生活却是祈祷，作补赎，服务其他信徒和从事传教及牧灵工作。
在俗团体：在俗团体是在俗教友度奉献生活的团体，期望藉爱德生活圣化世界，在俗团体之团员，藉圣化生活参与教会的福传工作：他们在教会工作中犹如酵母，他们的圣化生活证明他们按天主圣意处理他们的俗务，使世俗活于福音精神。他们严守福音劝谕，团员之间度共融生活，同时也适合于他们的在俗生活。
第六节 在俗教友的传教任务
在教会的成员中，除神职人员及男女修会人员外，其他成员称为在俗教友，组成天主的子民。在俗教友的任务，是按基督的圣意，在处理与自己有关的现世俗务中寻求天主的国，以光荣天主和救主基督；另一方面也该从事传教工作，运用适当方法把教义精神和信仰生活渗入社会、政治、经济和教育的事务中，引人归向天主。在俗教友既藉圣洗和坚振圣事，分享基督的司祭、先知和君王的职务，他们就有权利和义务联合起来，共同负责，把天主的救恩讯息宣报给普世万民，使他们认识和接受。在俗教友的传教活动非常重要，没有他们的协助，牧人的传教事业，无法达到圆满的地步。
教友传教使命的由来
教友的传教使命，来自圣洗圣事，慕道者受洗时，从傅油礼即分享救主基督的司祭、先知和君王的任务，接受了帮助基督传扬福音的使命，亦即教友传教之使命。
教友传教使命之发扬与衰微
从宗徒大事录和圣保禄书信上，得知在初期教会时，教友们是如何致力于为主传扬福音的工作，比如在格林多有路基约、雅松、索息帕特、特尔爵、加约（罗十六21）。厄辣斯托（弟后四19）。在厄弗所有阿桂拉、普黎史拉（格前十六19）、普黎斯加、敖乃息佛洛（弟后四19）。在罗马有提希苛（弗六21）、阿黎斯塔苛、犹斯托、厄帕夫辣、德玛斯（哥四10-12）、欧步罗、普登、理诺（弟后四19）。他们的传教精神，颇受圣保禄宗徒的嘉勉。初期教会的迅速发展，当时教友们、对向外传福音的热心参与，实在功不可没。
第八世纪时，欧洲各民族，相继归信了天主教，教会向教外传福音的对象消失，教友向教外传福音的精神，也无形中衰落下来，形成了各自独善己身的心态、约七百年之久。
十六世纪时，葡萄牙的航海家，发现了东西新航线。教会亦开始向亚、非、美三洲开创传教事业。欧洲的教友们，因路途遥远、交通不便，无法亲身参与工作，只有在欧洲提倡培育圣召、增加传教士及传教修女，派往传教区宣扬基督福音，并捐募传教经费，支援传教区的传教事业。在传教区的教友们，对向教外传福音的工作，因教友人数少，训练不够或经济困难，成效不彰。
梵蒂冈第二届大公会议的倡导
一九六三年教会召开梵蒂冈第二届大公会议时，便体会到教友参与传教工作的重要性。一九六五年十一月十八日，公布了教友传教法令，呼吁所有教友、负起自己由领洗所受之传教使命，效法初期教会之热心教友们参与传教工作之善表，努力从事教友传教工作。各地教会也在努力倡导推行。成效如何，要靠各地教友们的共同努力了。
教友应如何负起传福音使命？
教会要求你参与传福音工作，并非要求你以传教工作为专业，如同神父或修女一样；也不是要求你，见了教外人就向人说教；也不要求你开布道大会，向数以万计的人布道，这不是每人可以做到的；而是要求你站在自己的职业岗位上，在你的生活里，表现出基督信仰的精神，为基督作见证。比如在自己的职务上有责任感，认真工作；在为人处事上讲信用，守正不阿；对同事，表示体谅、关怀，使人感到心安，愿同你交朋友。同时也使人感觉到一个信奉天主教的人，与不信天主教的人大有不同。因此对你的信仰产生好感，可能向你请教有关天主教之事，甚至也愿接受此信仰。此时，正是你向他传福音的大好机会，你可自己为他解释，也可为他（她）介绍神父或修女，予以讲解。
这个做法是任何教友可以做到的。如果每位教友都努力做到这一步，所谓众志成城，教友传教工作，必会发展起来。
第七节 诸圣相通功
耶稣的教会分为几部分？
耶稣所立的教会，是由祂的信徒组成的。信徒分布的范围很广：有的生活在现世，有的已逝世升天，有的虽已逝世，却未升天，尚在炼狱中。为此教会遂分为天上的教会、地上的教会和炼狱中的教会三部分。
天上教会的善灵们在世时，为爱主爱人、避恶行善、一生奋斗不懈，终于克服了三仇，获得胜利，死后得以升天，分享天主的永生。为此天上的教会亦称为胜利的教会。
地上的教会包括现世各地教会的信徒，他们正在走向天国的路上，同自己的欲望，世俗的邪恶、魔鬼的诱惑、奋力战斗中。希望在天主的助佑下，努力走完现世的旅程，平安回归天乡。为此地上的教会亦称为战斗的教会或旅途中的教会。
炼狱中的教会的善灵们，逝世时没有大罪，不能受罚下地狱，但因小过或补赎未完，亦不能立刻升天，只有在炼狱中受苦补偿，待补偿完毕，再进入天上的教会，分享天主的永生。为此炼狱中的教会亦称为受苦的教会。
诸圣相通功有什么意义？
天上的、地上的和炼狱中的三部分教会，共同形成基督的整体教会。这三部分教会是彼此关怀，互助互通的，在教义上称之为诸圣相通功。比如我们地上教会的人，时常祈求天上教会的圣人圣女们为我们转求天主、赏赐我们所需要的恩惠。他们在天上，确实也听我们的祈求、求主助佑我们。又比如炼狱教会中的众灵魂，很希望我们地上教会的人，为他们祈祷，行善功、作补赎，藉以减轻或抵消他们的受苦补偿，早日升天。我们地上教会的人，确实也体会到他们的需要，设法帮助他们。天主也接受我们的祈求。
从教会礼仪上可以证明三部分教会互通互助的事实：按教会礼仪，每年十一月一日为诸圣节，在这一天，我们地上的教会庆贺天上教会的人已获得胜利，同时也呼求他们为我们代祷，俾能追随他们的芳表，他们确实也为我们求主赐佑。每年十一月二日为追思已亡节，在这一天，我们地上的教会，为众炼狱灵魂献弥撒、作刻苦、行善功、得大赦、帮助他们早日升天。又定十一月为炼灵月，在这个月里，特别为炼狱灵魂祈祷、作补赎、作爱德工作，帮助他们抵消炼苦。待他们升天后，就会为地上教会求主赐佑。这些做法，都是三部分教会互相通功的证明。
此外，地上教会中的众信徒，也能彼此相通功，即在所行的善功上大家能彼此分享、促进神益，比如我们常为冷淡教友或遭遇困难的教友祈祷、行善功。的确，有些冷淡教友因此变为热心了。遭遇困苦的教友获得了解决。


慕道者指南-第五章 万民四末-天主教图书中心--天主教文学,书籍,图书,书库

卷一 当信的教义

第五章 万民四末

人生到最后，要面临四件事：一、死亡。 二、审判。三、天堂。四、地狱。称为万民四末。信徒多默想四末，会警惕自己、改善信仰生活。
一、死亡
死亡是人无法避免之事，也是人不欢迎之事。死亡究竟是什么？很多人不知道。要死在何时何地及何种情况下？也无法知道。于是有人把死亡视为人生之谜、视为不祥之事。但是天主教义对死亡有很确切的解释，既不使人畏惧，也不觉得是什么不祥。
死亡是人由现世转入来世的分界。人生分为两部分：第一部分是人的灵魂和肉身结合为一、在现世所过的生活。第二部分是人的灵魂离开肉身、由现世转入来世所度的生活。人在现世，肉身因年老力竭，或因重病失去了功能，灵魂便脱离肉身转入来世，这时肉身便宣告死亡，这就是世人所宣告的死亡。因此死亡只是肉身的暂时死亡，灵魂并不死亡，死亡的肉身，在世界末日还要复活起来，再与灵魂结合为一。因为死亡并非生命的毁灭，而是生命的改变，即由现世的生活转入了来世的生活。如果人在现世善度此生，敬主爱人，肉身死后，灵魂便入来世分享天主的永生，实是可喜可贺之事。诚如圣经上说：“凡在主内死去的人是有福的。”（默十四13）。
人人都要死，是一定的。至于死于何时何地何种情况下，则无法预知。为此主耶稣劝勉我们要一生醒寤祈祷，避恶行善、准备妥当。这样，死亡什么时候来临，我们就什么时候升天进入永生。（路十二35-40）。
死亡是罪恶的后果，圣经、圣传和教会训导都昭示我们，死亡进入了世界，是由于人的罪恶。人虽拥有死亡的本性，但天主曾指定他不死，所以死亡违反造物主的计划。它进入了世界，乃是原祖犯罪的后果，倘若人没有犯罪，就会免于死亡，人的最后敌人也会被征服。
死亡虽由罪恶而来，却被基督所改造，因为天主子耶稣基督也遭受了属于人的死亡，祂于受死前曾很忧伤难过，但祂却完全也自由的服从了天父的旨意，祂的服从受死，为祂挣得了光荣的复活，所以祂的服从将死亡的诅咒变为祝福，使基督信徒的死亡具有积极的意义，诚如圣保禄宗徒所说：“倘若我们与基督同死，也必与祂同生。”（弟后二11）。所以基督信徒要效法基督的榜样，藉服从天父的旨意接受死亡，把人本有的死亡加以改造。
死亡是人在尘世的结束，也是天主对人施恩宠和仁慈的结束。天主于人死亡前，对人施恩仁慈，连罪大恶极的人在内，乃为使人遵照天主的计划，早日悔改，做一个真正的基督信徒，善度现世一生，为决定自己的最后命运。为此人常该警惕自己，几时人的现世生命结束了，就不再回到过去的现世生命，因为人只死亡一次。那时将是天主实行公义和威严的时候。所以慈母教会常劝勉他的信徒，要好好的预备善终。诚如圣母经上说：“天主圣母玛利亚，为我等罪人，今祈天主及我等死候。”圣人祷文上也说：“主！请拯救我等免于猝死。”
二、审判
私审判
人的灵魂离开肉身后，肉身就入土安葬，灵魂却到天主台前受审判，按他一生的功过接受赏罚。有大罪者受罚下地狱受永苦。有功劳者被提升天享永福；只有小罪者，既不能受罚下地狱，又不能立刻升天享永福，天主便安置他在炼狱中受苦作补赎，直到作完补偿升天为止。这个审判称为私审判。
人世间举行审判，要按司法程序进行，希望获得公平。天主不是我们人，祂是创造我们和宇宙万有的主宰，全能全知全善的天主，祂不需要人的司法程序，祂有祂的公平迅速审判法，即在人死后，祂以祂天主的智慧之光照耀人灵，使人藉此光照，看清自己一生的大小功过及应受之赏罚，觉得天主的判决非常公平合理、心服口服，立刻接受赏罚，毫无怨言。
世界末日与公审判
按对观福音的记载，天主创造的世界有末日、人类有终结。到了时候，主耶稣要带着威能和光荣、乘云降来，审判所有生者和死者。那时所有死去的人都要复活起来，接受审判。这个审判称为公审判。（玛廿四29-31）。至于世界末日到来的日期，门徒们也曾问过，耶稣没有告诉他们，只说那是父的事（玛廿四36），但却告诉他们世界末日来临前的一些先兆，比如世上将有天灾人祸、战争及天上异像等。为此劝人好好准备，以免到时措手不及。（路廿一5-28）。
耶稣虽未告诉公审判要来之时日，但对公审判时的情况却说的很清楚，祂说：祂要坐在光荣的宝座上，把所有民族都聚集在祂面前，把他们分为左右两边，善人在右边，恶人在左边，赏善人享永福，罚恶人受永苦。赏罚的标准，以他们在世时是否对自己的近人作了物质或精神上的爱德工作，暗示我们的得救，要靠我们实际为爱天主和爱人所作的工作。主耶稣的这一番话，为人是很大的启发和鼓励。我们该深加体验和实行。（玛廿五31-46）。
肉身复活的目的
在世界末日，耶稣要使所有死者的肉身复活起来，接受审判和赏罚，为表示祂的公道。因为善人在世时做了许多善事，这固然是他的灵魂努力之功，但是他的肉身也帮了不少忙，应该受到赏报，不该让他永远埋在地下被遗忘。相反的，恶人在世时犯了许多罪恶，这固然是他的灵魂作主遭孽，但是他的肉身也是个有力的帮凶，应该受到应得的惩罚，不该让他长久躲藏在地下。
在末日肉身要复活的道理，并不是教会凭空讲出的，而是天主所启示的。在旧约时代，天主已将此道理启示给以色列选民，比如玛加伯母子殉难时向虐王说:“你使我们失去现世的生命，但是宇宙的君王，必要使我们这些为祂的法律而殉难的人复活，获得永生。”（加下七9）。天主子耶稣基督在世讲解圣体圣事的道理时，也曾向人讲论了在末日死者的肉身要复活的道理。祂说：“谁吃我的肉，喝我的血，必得永生，在末日我要叫他复活。”（若六54）。
肉身如何复活？死亡是灵魂与肉身分离，肉身埋入土里，灵魂去见天主，等待末日再同自己的肉身相结合。到了末日，天主以祂的全能使埋在土里的肉身恢复生命，复活起来再同他的灵魂结合在一起。这复活起来的肉身，还是亡者原来的肉身，就如基督复活是同祂原来的肉身复活一样，诚如耶稣复活后向门徒们说：“你们看看我的手、我的脚，是我！”（路廿四39）。但耶稣的肉身复活后，并未返回祂过去土地上的生活，而是进入了天主的光荣，祂的肉身神化了，化为光荣的身体，精神的身体。同样，所有的人将来复活，也是同他原来的肉身复活，不过结局却不一样，义人的肉身复活起来，将进入天主的光荣，变成光荣的身体；反之，恶人的肉身复活起来，无法进入天主的光荣，却变成丑陋的身体，进入永罚。所以我们作教友的常该勉励行善避恶作义人，以便在末日进入光荣的复活。
公审判的目的
耶稣举行公审判的目的有二：一、天主造了人类，基督救了人类，又立了教会照顾人类，对人类的爱达到了极点。按理说，在世界末日人类结束时，耶稣该同人结算一下，看看人类是如何接受、运用了祂的种种恩惠。在人类方面也有义务向耶稣做个交代。二、耶稣愿向世人公开宣布，祂对每一个人都是很公平的，因为世上有些好人，一生遭受许多困难，未能过几天好日子就死了。别人觉得他很冤枉，认为上天对他不够公平。另有一些恶人，时常阴险害人，却每日过享受日子，未见他受罚也死去了，别人觉得很不公平。耶稣举行公审判，就是为向世人做个交代，叫人看一看祂是如何公平的对待了每一个人。有些善人在现世未得好报，在公审判时，主耶稣要叫众人看一看，祂是如何公平的赏报了他们。有些恶人在现世未见受惩罚，在公审判时，耶稣要叫众人看一看，祂是如何惩罚了他们，非常公平。
三、天堂
天堂是天主、天使、圣人圣女和善人永远享福的极乐之所。天堂是确实存在的。主耶稣在给宗徒们的临别赠言里曾说：“你们心里不要烦乱，你们要信赖天主，也要信赖我。在我父家里有许多住处。我去，原是为给你们预备地方。我去了，为你们预备了地方以后，我必再来接你们到我那里去，为的是我在那里，你们也在那里。”（若十四1-3）。在公审判时，主耶稣也向右边的善人们说：“我父所祝福的，你们来吧！承受自创世以来，给你们预备了的国度吧！”（玛廿五34）。
天堂上有什么福乐？天堂上的福乐建立在天主的万万美善上。天主本体的真善美圣，无限无量、无穷无尽。善人在天堂上永远欣赏不完、享受不尽，欢乐无比。天主本体的真善美圣，多彩多姿、天天不同，变化无穷。善人在天堂上永远欣赏享受，新鲜美妙变化无穷，幸福无边。此外，天堂上的天使，圣人圣女和善人，在天父的慈爱下，共同组成一个爱的大家庭，相亲相爱，非常幸福。
天堂既是如此的极乐之所，只有圣洁无罪的人才能进入。
四、地狱
地狱是魔鬼和恶人受罚的极苦之所，它的痛苦可分为：
一、失苦：就是失去享见天主万万美善之苦，这是地狱中的最大痛苦。因为按人的本性，灵魂离开肉身后，要立刻到天主台前，享见天主的无限美善。但是恶人的心灵充满了罪恶，挡住他享见天主。他想享见，就是见不到，他的内心苦不堪言，诚如迷失的孩童，找不到母亲，痛苦得要死一般。
二、觉苦：就是受永火焚烧之苦。诚如主耶稣于公审判时，向左边的恶人们说：“可咒骂的，离开我吧！到那给魔鬼和它的使者预备的永火里去吧！”（玛廿五41）。这种火刑烧得恶人咬牙切齿、嚎啕痛哭，永不止息。
三、受魔鬼迫害之苦：地狱里的恶人在世时，与魔鬼狼狈为奸，作恶害人。现在下了地狱，才知被魔鬼所骗，因此恨之入骨。魔鬼看到了下地狱的恶人，认为他们在世时就是自己的俘虏，现在下了地狱，更是自己的奴隶，更加以万般欺侮。双方彼此怨恨，永远不得安宁。
圣经上关于地狱的肯定和教会的训导，向人作出两大呼吁：一是劝人负责的呼吁：人有严重责任，为自己的永久命运善用自己的自主。二是劝人悔改的紧迫呼吁：主耶稣讲论天国的道理时警告听众说：“天国的门是狭窄的，你们要从窄门进去，因为宽门和大路导入死亡，但有许多人从那里进去。那导入生命的门是多么窄、路是多么狭，找到它的的确不多。”（玛七13-14）。天主不预定任何人去下地狱。下地狱是人甘愿犯大罪离开天主、至死不肯悔改的后果。在圣体礼仪中和在教友的日常祈祷经文中，时常呼求天主广施仁慈，因为祂不愿任何人丧亡，却愿所有人悔改得救。
炼狱——最后的净化
炼狱是受苦作补赎、补偿小罪及暂罚之所。人死后灵魂上没有大罪，只有小罪或暂罚尚未补偿，既不该受罚下地狱，又不能立刻升天堂，只有到炼狱里去受苦作补赎，直到补偿完毕升天为止。教会称此补偿为最后的净化，藉以达到为进入天国中应有的圣化。
炼狱里的痛苦有两种：一、失苦，即失去享见天主无限美善之苦。二、觉苦，即受火烧之苦。这两种苦在时间上是有期限的。但在炼狱里，没有魔鬼、没有怨恨，因为炼狱里的灵魂都是准备要升天的善人们的灵魂。
有关炼狱的道理，在斐冷翠和脱利腾两大公会议中有所规定，教会的圣传也讲述净化之火。此训导立足于为亡者祈祷的习俗，圣经上也有为亡者祈祷之事，比如犹大玛加伯曾为亡者献赎罪祭，求主宽恕他们的罪过（玛下十二46）。教会从初期就重视纪念亡者，为他们奉献弥撒，帮助他们，以至他们获得净化后能达到享见天主的幸福境界，历代的教会也常嘱咐信徒们多施舍、得大赦、作补赎或行其他善功为亡者赎罪。
新天新地
公审判后，义人要常同基督一起为王，灵魂肉身受荣耀，整个宇宙将复活。这改造人性和宇宙的奥秘复新，圣经上清楚地说明，将有新天新地，这是按照天主的计划，当时期一满，就使天上和地下的万有，总归于基督元首。（弗一10）。
在此新世界的人中间有天主寄居，“祂要拭去他们眼上的一切泪痕，以后再也没有死亡，没有悲伤，没有哀号，没有苦楚，因为先前的都已过去了”（默廿一4）。那些与基督结合的人，将形成蒙救的团体，天主的圣城（默廿一2），羔羊的净配（默廿一9），他们不再被罪恶和不洁所伤，也不再被人类现世团体的自私所害，在享见天主的福分上，天主将源源不断的把自己显示于他们，成为他们欢乐、和平和互相共融的永泉。


慕道者指南-第一章 礼仪与圣事-天主教图书中心--天主教文学,书籍,图书,书库

卷二 圣化信仰生活的方法

第一章 礼仪与圣事

第一节 礼仪是什么？
在新约上礼仪一面指举行恭敬天主之礼，一面指宣报福音和实行爱德，其目的是为敬爱天主、服务众人，鼓励教友善度信仰生活。在举行礼仪上教会是仆人，是礼仪执行者基督的影像，参与基督的司祭职（举行敬礼）、先知职（宣报福音）和君王职（实行爱德）。
在举行礼仪前，先传报福音、宣发信德和悔改，为激励教友自动的勤奋的参加礼仪，使礼仪的效果逐渐的注入教友的生活，俾能度一个服从圣神领导的新生活，保证履行教会的使命，为教会的合一效劳。
礼仪也是参与基督向天父的祈祷，基督信徒的每一个祈祷，都在礼仪中获得泉源和终向。一个专务神修的人，可藉着礼仪，在天父爱人的大爱中扎根，这样可时时偕同基督、靠着圣神度祈祷生活、加强神修。
第二节 圣事的礼仪
教会的礼仪生活着重在七件圣事上，尤其在圣体圣事的祭祀上达到圆满的境界。圣事共有七件，就是圣洗、坚振、告解、圣体、病人傅油、圣秩及婚配。遵照圣经的教诲、宗徒们的传授和教父们的一致教导，我们该公开承认，新约的七件圣事，为吾主耶稣所立定。
圣事是天主赋给人圣宠的有效记号，为耶稣所立定，并托付于教会举行，藉此赋于人天主的生命。举行圣事时的有形礼仪，指示并实现每件圣事的固有圣宠，为善领圣事的人产生效果。
圣事生活的效果，分为个人的和教会的，因为该效果，一方面使每位教友为天主生活在基督内；另一方面也使教会在爱德上和作证使命上日渐发展。
第三节 谁施行圣事礼仪？
施行圣事礼仪者是基督的奥体整个教会，因为礼仪活动不是私人行为，而是信徒团体的行为，这个团体是由领洗的信徒们所组成的团体，他们由圣神再生，被圣神傅油祝圣，形成一个精神居所和为奉献祭祀的司祭职。此共同司祭职，就是大司祭基督让祂奥体的所有肢体，参与祂的大司祭职。
但他的肢体成员，并非大家履行相同的任务（罗十二4）。有的被天主召叫，在教会执行一特殊任务。这些服务人员被拣选，并藉圣秩圣事被圣神祝圣，成为适合以基督元首之名，为教会所有成员服务之人，他们是基督大司祭的影像。教会的圣事，在圣体圣事中表现得更圆满，尤其当主教主持共祭时，更显示出主教的施行任务、和同他共祭的神父门和执事们的任务。
还有一些特殊任务，可由未曾领过圣秩的信徒们执行。这些职务可由主教按礼仪传统和牧灵上的需要来决定。此外还有辅祭员、读经员、唱经团员，都可由信友担任，成为礼仪上的一员。
在这种状况之下，当举行圣事时，整个教会团体都是礼仪的执行人，每人履行他自己的任务，但是大家却在圣神内结合为一。
第四节 如何举行圣事礼仪？
一、标记和象征
在举行圣事礼仪中有标记有象征，因为在人的生活里，标记和象征占有重要位置。由于人有形体又有精神，人为说明精神实体，需要物质标记和象征来表示；人同人来往，也需要标记和象征，如语言手势等来表达，同样在圣事礼仪中，人同天主来往也需要标记和象征，为此主耶稣在世传教时，常用物质比喻解释天国的奥迹，为使听众了解。圣神降临后，圣神也藉教会的圣事标记作圣化人灵的工作，为实现基督的救赎。
二、语言和行动
每次举行圣事，就是天主的儿女同天主相遇，藉语言和行动同天主对话。就连象征的行动也变成一种语言，只要天主的圣言，同人信德的回应互相配合，就会使这些行动产生活力。
三、歌唱和音乐
整个教会的音乐传统，形成一个无价宝藏，由于圣歌与圣言相结合的事实，成为教会隆重礼仪的必要部分。圣咏的作曲和歌唱，再由乐器的伴奏，已与旧约时代的礼仪紧密结合，圣教会仍继续发展此传统，诚如圣保禄宗徒向厄弗所人说：“你们要以圣咏、诗词及属神的歌曲互相对谈，在你们心中歌颂赞美主。”（弗五19）。
歌唱和音乐发挥它们的标记功能时，应遵循三个重要标准：1.表现祈祷的美；2.使大众同心参与；3.表现礼仪的隆重。这样才能与礼仪活动密切配合，达到参与礼仪活动的目的，光荣天主，圣化信徒的心灵。
参加礼仪的天主子民，因文化背景不同，礼仪上的歌唱和音乐，如能参考各国文化艺术资产，也是有意义的。为此在各种礼仪活动上，教会提倡大众化圣歌，为能引起教友们的共鸣，大家合唱。不过圣歌的歌词，要符合天主教义，最好从圣经或礼仪书上取材。
四、圣像
礼仪上的圣像特别象征基督，不能象征不可见而又神秘的天主。它象征基督，因为是天主子降世成人的基督开创了圣像的新法则。
天主教的画像学，藉像表达福音讯息，就是表达圣经藉语言所传播的讯息，像和讯息互相对照。
在庆祝礼仪上所用的标记和圣像，连圣母和圣人圣女们的像都与基督有关，因为它们表示基督在圣母和圣人圣女们身上受到光荣。
第五节 何时举行礼仪？
礼仪期和礼仪年
礼仪期乃指教会在一年的固定日子和时期，举行庆祝主基督的救赎大业，比如每年十二月廿五日庆祝耶稣圣诞节，在圣诞节前有四个星期的准备期，称为将临期，庆祝耶稣圣诞后，尚有圣家节、天主之母节、主显节和耶稣受洗节的庆祝，这些节日都与耶稣圣诞有关，故统称为圣诞期。又如每年于犹太的逾越节庆祝耶稣受难及复活节，节前有六个半星期的准备期，称为四旬期。庆祝耶稣复活后第四十天庆祝耶稣升天，再过十天庆祝圣神将临，这两大庆节都与复活节有关，统称为复活期。每个礼仪期，教会都为他的信徒们显示出基督救赎功绩的丰盈，令信徒们能随时接近，获得救赎的恩宠。
礼仪年乃指教会每年在一全年里循环庆祝基督救赎奥迹的各方面。自十一月末之将临期开始，历经耶稣圣诞期、四旬期、耶稣复活期及常年期，至十一月下旬之耶稣君王节止，称为教会的礼仪年。
教会的礼仪年共分为五期：一、将临期。二、圣诞期。三、四旬期。四、复活期。五、常年期。每期都有它自己的特殊意义，值得信徒们去深思、体验和实行。
1.将临期：是圣诞节前的预备期，约四星期之久。在弥撒中神父身穿紫色祭披，象征作补赎，提醒教友们要多做祈祷、行爱德善工，补偿自己的罪恶，圣化自己的心灵，迎接救主基督诞生在自己心里，期待祂于世界末日的再度来临。
2.圣诞期：是喜乐期，自圣诞节起，至耶稣受洗节主日止，约四星期之久。弥撒时，神父穿白祭披，象征喜乐。教会提醒教友，要感谢天主子降生成人、代人赎罪，为人恢复天主义子地位之大恩，并重视、维护此大恩，永不失落。
3.四旬期：是悔改作补赎的时期，自圣灰礼仪日起，至复活节前夕止，长达六星期半之久，是复活节前的准备期。弥撒中神父穿紫色祭披，象征悔改补赎。在此期中，圣教会敦促教友，要做到圣保禄宗徒所说的“脱去旧人，穿上新人”之地步，即藉悔改、祈祷、守斋、克己、行善助人之爱德善工，达到洗心革面、重新做人、善度教友生活之目的，准备迎接耶稣复活的来临。
4.复活期：是大喜乐期，自耶稣复活节起，至天主圣三节止，长达八星期之久。弥撒中神父穿白色祭披，象征喜乐。在此期间，圣教会提醒我们，要庆祝吾主耶稣、藉祂的复活战胜了罪恶和死亡，进入了天主性的新生命，也为我们获得了进入此新生命的大恩。因此祂的复活，证明祂是真天主，成为我们信仰的基础，教会礼仪的中心。
5.常年期：是其它四期以外之时期，期限最长，达卅四周之久。弥撒时，神父穿绿色祭披，象征希望和信托。因为常年期，象征基督第一次来临（诞生）与第二次来临（世界末日）之间的时期。圣教会劝告我们，要常纪念耶稣在此时期所完成的救人工作。我们生活在此时期之人，要满怀希望与信托之心，同耶稣合作，俾能获得祂的救恩。
在礼仪年中，教会还举行圣母和圣人圣女们的敬礼，因为他们同主基督一同受了苦，也同祂一起受光荣。
主的日子（主日）
按宗徒们的传授，教会每八天庆祝逾越奥迹，即庆祝基督复活的日子，称这一天为主的日子或主日，在旧约时代曾称这一天为一周的第一天，以纪念天主创造的第一天。
主日是礼仪会众的杰出日子，在这一天信友们集合在一起，聆听天主的圣言，参与弥撒圣祭，纪念主基督的苦难、复活和光荣，感谢天主使他们获得再生。
第六节 在何处举行礼仪？
关于在何处举行恭敬天主的礼仪，按圣若望福音所载，耶稣曾向撒玛黎雅妇人说：“那些真正朝拜的人，将以心神以真理朝拜父。”（若四24）。所以并不限定在某一地区，因为整个地球是圣的，在任何地方都可以恭敬天主。
倘若教友们聚集到某一地点恭敬天主时，最重要的就是每人要意识到，自己是天主所选所重视的活磐石，为建成一座属神的殿宇。（伯前二4-5）。在信仰自由的地区，教友们都建盖恭敬天主的圣堂。须知这些有形可见的圣堂，不只是教友聚会的地方，也是为表示有教会在那里生存，是人同天主和好，和人同基督合一的地方。
圣堂是教友们相聚共同祈求天主、和在祭台上举行弥撒圣祭与供奉圣体之所，天主子救主基督在那里为我们举行祭祀、获得恩宠和安慰。为此圣堂该是整洁的，适合向天主祈祷或举行敬礼：
在圣堂里有下列设备为恭敬天主之用：
1.祭台：祭台是圣堂的中心，在祭台上举行弥撒圣祭，重行主基督在十字架上的祭献，从它产生了逾越奥迹的圣事。祭台也是主基督邀请天主子民参与圣体筵席之处。在一些东方教会礼仪中，祭台也是坟墓的象征，因为基督死后埋在坟墓里又真复活了。
2.圣体龛：圣体龛该安置在圣堂中最尊贵之处，它的高贵、安置和安全，要适合教友们朝拜确实临在于圣体圣事中的救主基督。
3.圣油：傅坚振圣油是圣神印记的圣事标记，按教会传统该存放在圣堂内一安全高贵之处，领圣洗圣油和病傅圣油亦应与坚振圣油放在一起。
4.主教座位：主教座堂之主教座位该突显出来，使主教能监督主持聚会和指导祈祷。
5.讲道台：天主圣言的重要性，要求在圣堂里有一合适地方，在那里，当举行礼仪时，可向人宣报天主的圣言、引起大众的注意。
6.圣洗池：天主子民的聚会由领洗开始，在圣堂里该有一适合付洗之处，称为圣洗池，同时也助人想起在领洗时所作的许诺。
7.告解亭：教友犯罪后，为复新领洗生活，需要悔改，为此在圣堂里需要一表示悔改和接受罪赦之处，称为告解亭，在那里接受悔改办告解的人。
第七节 礼仪的不同和奥迹的惟一
从耶路撒冷的初期教会开始，直到世界末日，各地的天主教会和教徒们，藉由宗徒们传下来的信德，在各地举行同一逾越奥迹，应祝的礼仪是一样的；但是礼仪的庆祝方式，因语言标记及文化的差异，有所不同。在教会现行的传统礼仪中，分为拉丁礼（罗马礼）和东方礼。在拉丁礼中包括几个地方礼，如米兰的盎博罗削礼和几个古老修会礼。在东方礼中又分为拜占廷礼，亚历山大里亚礼，可布特礼、叙利亚礼、亚尔美尼亚礼、马罗尼达礼及加尔底压礼。
基督奥迹的内涵丰富充实，任何礼仪都无法完全把它表达出来。这些不同礼仪的发展史，证实各种礼仪之间互相补充之功颇佳。这些地方教会，一面各有遵守自己的传统礼仪，一面大家共融于同一信德和同样圣事中，彼此之间受益非浅，对地方传统和对整个教会的共同使命，也愈加忠实。为此慈母教会，对各礼仪都一视同仁，也希望它们各自维护发扬下去。


慕道者指南-第二章 论圣宠与圣事-天主教图书中心--天主教文学,书籍,图书,书库

卷二 圣化信仰生活的方法

第二章 论圣宠与圣事

第一节 人单靠己力就能得救吗？
为救灵魂必须信奉天主的道理、遵守天主的诫命。为达到此目的，人只靠自己的力量是不够的，尚须依靠天主的圣宠助佑。如何获得天主的圣宠助佑呢？救主耶稣为人立了得圣宠的方法，就是七件圣事和祈祷。下面首先说明圣宠是什么和它与人的密切关系，继论圣事和祈祷。
第二节 论圣宠
圣宠是什么？
圣宠是仁慈天主看救主耶稣的功劳、赐予人的超性神恩，助人上爱天主下爱世人，救自己的灵魂。圣宠有两种：即宠佑和宠爱。
宠佑是什么？
宠佑是天主所赐的超性神恩，开导人的理智和辨别是非善恶，感动人的意志行善避恶。
圣宠为人非常重要，因为人性因受原罪的影响，颇显软弱，没有天主的宠佑，人性在行善避恶上很难做到，诚如主耶稣所说：“离开我，你们什么也不能作。”
天主赐人宠佑非常慷慨，常按人的需要随时赐与，而且不分善人恶人，一律赐与，一视同仁。因为天主知道，如果不给恶人宠佑，他们就很难悔改。
天主赐人宠佑是一时性的，人接受了，就产生效果；假如人忽略了，也就过去了。
宠爱是什么？
宠爱是天主给人灵魂的超性生命，也就是使人分享天主的生命，成为天主的义子义女，圣神的宫殿，能立常生的功劳，成为天国的继承人。
宠爱为人非常重要，没有宠爱，人不能进天国享永生。
天主的宠爱，只赐给灵魂上没有大罪的善人，不赐给有大罪在身的罪人；不是天主不愿给他，是他背叛了天主，拒绝天主的宠爱，宁愿与魔鬼为伍。
天主给人的宠爱，在人心灵上是持久的，常留在人心灵上，不会离去，但是人犯大罪后，宠爱立刻就失去了，因为宠爱与大罪是不相容的。不过犯大罪失去宠爱的人，可藉悔改及告解圣事再予以恢复。
得天主圣宠的方法，就是圣事。
第三节 总论圣事
圣事是什么？
圣事是主耶稣亲立的有形礼仪，为象征并实际将圣宠赋与善领圣事的人。
圣事用有形的礼仪，乃为帮助人明白，天主藉外表有形的礼仪，在人内心赋与人灵魂无形的圣宠，比如圣洗圣事，外面看见以水洗我们的身体，就知道天主在我们内里、用圣宠洗涤我们的灵魂。
为什么圣事的有形礼仪能赋天主的圣宠？
凭吾主耶稣受难受死、代人赎罪的功劳和祂全能的安排。
圣事赋什么圣宠与善领圣事的人？
一、没有宠爱的人赋与他宠爱，如圣洗圣事及告解圣事。
二、有宠爱的人增加他的宠爱，如坚振、圣体、病傅、圣秩及婚配五件圣事。
三、每件圣事还赋每件圣事的特别恩宠，使领该件圣事的人获得该件圣事的
目的和效果，比如坚振圣事的特别恩宠，是使人坚固信德，不怕为信仰受苦作证。
圣事有几件？
共有七件，就是圣洗、坚振、圣体、告解、病傅、圣秩及婚配。耶稣立了这七件圣事，完全是为赋给我们超性生命、照顾我们的超性生命，而且把我们的超性生命所面临的种种处境和需要都照顾到了。
一、圣洗赋与人超性生命，是人超性生命的诞生。
二、坚振使人的超性生命成长壮大。
三、圣体滋养人的超性生命，作人超性生命的神粮。
四、告解医疗人超性生命所患的疾病——犯罪作恶。
五、病傅在人病重时赋与人心灵平安、减轻人之病苦、或准备人灵去见天主。
六、圣秩赋神权与神职人员，俾能为教会信徒服务。
七、婚配赋与夫妇恩爱及生养教育儿女之恩，分享天主创造新生命之权。
圣洗和告解称为罪人的圣事，赋人宠爱，因为是有罪的人所领的圣事。领此圣事前，因身染大罪没有宠爱；领此圣事后，罪过蒙赦免，宠爱得赋予。坚振、圣体、病傅、圣秩、婚配称为善人的圣事，增加宠爱，因为领受这些圣事的人，必须心灵上没有大罪，已有宠爱在心。为此领这些圣事时，遂增加宠爱。
圣洗、坚振、圣秩只能领一次，并在人灵上印有不可毁灭的神印。圣体、告解、病傅及婚配可领多次，不印神印。


慕道者指南-第三章 圣洗圣事-天主教图书中心--天主教文学,书籍,图书,书库

卷二 圣化信仰生活的方法

第三章 圣洗圣事

第一节 圣洗圣事的意义
一、圣洗是什么？有什么效果？
圣洗是吾主耶稣亲定的圣事，为消灭愿奉教人的原罪、本罪和罪罚包括永罚及暂罚，使他成为天主的儿女、教会大家庭的一份子，获得超性的生命，有权利进入天国，分享天主的永生，并享有教会大家庭的各种权利。可见圣洗的效果是如何强大，一面洗去人的罪污，净化人灵，一面赋与人超性生命，做天主和教会的儿女，圣化人灵。
二、圣洗是耶稣所立定，圣经上有记载吗？
圣洗是主耶稣所亲定，圣玛窦和圣马尔谷福音上都有明文记载：主耶稣于升天前派遣门徒们说：“你们往普天下去使万民成为门徒，因父及子及圣神之名为他们授洗，教训他们遵守我所吩咐你们的一切，看！我同你们天天在一起，直至今世的终结。”（玛廿八18-19；谷十六15）。可见吾主耶稣切望历代所有的人都领洗入教。
的确，从圣神降临节起，宗徒们就遵照耶稣的托付，为慕道者讲道付洗，就如圣伯多禄向听他讲道的群众说：“你们悔改吧！你们每人要以耶稣基督之名受洗，为赦免你们的罪过，并领受圣神的恩惠。”（宗二38-39）。当时宗徒们和他们的助手，为每一个信奉耶稣基督的人，不论是犹太人或外邦人，都为他们讲道授洗；而且圣洗圣事常与信德密切相结合。诚如圣保禄宗徒向斐理伯的狱吏说：“你信主耶稣吧！你和你一家就必得救。狱吏和他全家就听了道领了洗。”（宗十六31-33）。按圣保禄宗徒的教导，信道者受洗时，与基督同死同被埋葬（浸入水中时），也同基督一同复活（从水中出来时）。受了洗的人就是穿上了基督（迦三27）。圣洗圣事藉圣神之功，成为人获得净化圣化和成义的洗池。
三、圣洗为人得救是必要的吗？
圣洗为人灵的得救是必要的，人不领洗，不能进天国。这是主耶稣亲口告诉法利塞人领袖尼苛得摩的：“我实实在在告诉你，人除非由水和圣神而生，不能进入天主的国。”（若三1-6）。为此耶稣于升天前命令门徒们去向万民宣扬福音，为他们授洗，使他们得救。根据耶稣这些教训，在圣洗圣事以外，教会不承认有其他方法，能肯定的引人进入天国，因为主基督将人类的得救系于圣洗圣事上。为此教会里流传一句谚语说：“在教会以外无救援。”意思是说，在正常情况下，一个人能在教会听道领洗，却不肯听道领洗，这样的人是不能得救的。因此圣洗圣事称为再生的圣事，授洗时因为用水，所以圣洗圣事称为水洗。
四、圣洗除水洗外，还有其它洗礼吗？
在特殊情况下还有愿洗和血洗：
愿洗：是一个学习圣教道理、愿意信教之人，却因遭遇到病危或其它意外危险，无人能给他授洗，但他却满怀爱天主及悔罪之心，切愿领受圣洗，在这种情况下，天主会按他的愿望洗净他的罪，使他得救，这就是愿洗。或者一个人，总未获得认识基督和教会的机会，但他心中却信奉惟一真神主宰，追求真理，并按天理良心的指示度生。依常理推断，像这样的人，倘若他知道圣洗为得救的必要性，他一定愿意领洗。我们相信天主圣神，一定会给他接触天主的机会，并按他的愿望洗净他的罪恶，使他得救，这也是愿洗。
血洗：是一个愿意信教尚未受洗的人，在教会遭受迫害时，为证明他对天主的信仰，宁愿牺牲自己的性命也不肯背弃天主。在这种情况下，天主会藉他所流的血洗净他的罪恶，使他得救。这就是血洗。
在不能领受水洗时，愿洗和血洗可以代替水洗而产生同样效果。
关于未曾受洗即去世的婴儿，教会只有将他们托付于天主的无限仁慈。的确，根据天主愿意人人得救的无限仁慈和耶稣对儿童们的慈爱，（让儿童们到我跟前来，不要阻止他们。倘若你们不变似儿童，不能进入天国。谷十14），我们相信天主一定会为尚未受洗即过世的婴儿们安排得救之路。
五、犹太人的洗礼与耶稣所立的圣洗有什么不同？
犹太人的洗礼只是人悔改的标记，藉此洗礼向人公开表示他悔改自新了。实际上此洗礼并不能赦免人罪。当时圣若翰在约旦河为人施洗，就是这样的洗礼。
主耶稣所立的圣洗，确实赦免人的原罪本罪和罪罚，并赋与人超性生命。当施洗者在领洗者头上倒水，口念授洗经文时，天主确实在洗净受洗者灵魂上的一切罪污，使他圣洁光明，中悦天父，成为天父的儿女，天国的继承人。
第二节 圣洗圣事如何举行？
圣洗圣事的主要礼仪，是施洗者在领洗人额上倒水三次，同时口念施洗经文：“xx（呼洗名），我因父及子及圣神之名给你授洗。”在此主要礼仪以前以后尚有有关礼仪。兹分述如后：
一、开始礼
圣洗礼仪的举行由圣堂门口开始。施洗者问受洗者说：“你向教会求什么？”受洗者答说：“求信德。”施洗者再问说：“信德为你有什么好处？”受洗者再答说：“得永生。”施洗者遂说：“永生就是认识真天主和祂所派遣的耶稣基督，愿作祂的门徒，听祂的圣言，遵守祂的诫命，参加教友的团体生活和祈祷。这一切你都做到了吗？”受洗者答说：“都做到了。”
施洗者问代父（母）说：“你已接受做他的代父（母），你在天主台前认为他有资格今天领受圣洗吗？”代父（母）答说：“我认为他有资格。”施洗者又问说：“对你所保证的这位望教友，你已准备好将来以言以行帮助他侍奉基督吗？”代父（母）答说：“我已准备好。”施洗者为受洗者祈祷，带领他进入圣堂，参加圣道礼。
二、圣道礼
施洗神父带领受洗者进入圣堂就位后，神父开始举行弥撒，由圣道礼仪开始，先念集祷经，然后由读经员念读经——厄则克耳先知书卅六章和答唱咏，求主赐给我们一颗纯洁的心和新的精神。然后再念读经二圣保禄宗徒致迦拉达人书，告诉我们，领洗后再无种族之分，都属于基督。我们既因圣洗与基督同死，也因圣洗与基督一齐复生。最后由施洗神父念圣若望福音第三章，耶稣告诉尼苛德摩说：“人除非由水和圣神而生，不能见到天主的国。”说明圣洗圣事为得救的必要性。
在圣道礼仪中宣读天主圣言，乃为光照受洗的人明白天主启示的真理，激发他宣发信德，因为圣洗是信德的圣事，二者是分不开的。
宣读福音后，施洗神父率领全体教友为受洗者祈祷，求主光照他的理智认清他所犯的一切罪恶，感化他的心痛改前非，重新做人，做天主的好儿女，然后同受洗者一起念痛悔经。发真心痛悔，这一项非常重要。倘若受洗者没有痛悔，圣洗只赦免原罪，不赦免本罪，领洗后尚须办妥当告解，以赦免本罪。发痛悔后，施洗神父为受洗者祈祷，求天父因圣子耶稣的苦难和复活，救拔受洗者脱离黑暗的权势，以基督的恩宠坚强他，在人生的旅途中不断的保佑他，然后为他领洗圣油，并为他覆手，领他进入圣洗礼。
三、圣洗礼
祝圣施洗用水：施洗时所用之水，必须经过祝圣，或在授洗当时，或在复活前夕。在祝圣水时教会祈求天父，偕同祂的圣子和圣神降到水上，使那些要受洗的人，得由水和圣神再生。
弃绝罪恶：圣洗既救人于罪恶和魔鬼的奴役，为此教会要求要受洗的人公开声明弃绝罪恶和魔鬼。主礼问受洗者说：“为得享天主子女的自由，你弃绝罪恶吗？”受洗者答说：“弃绝！”主礼再问说：“为脱离罪恶的奴役，你弃绝引人犯罪的人、地、事物吗？”受洗者答说：“弃绝！”主礼又问说：“你弃绝万恶之源的魔鬼吗？”受洗者答说：“弃绝！”
宣发信德：受洗者公开声明弃绝罪恶和魔鬼后，才能宣发教会所承认的信德。主礼问受洗者说：“你信全能的天主圣父创造天地吗？”受洗者答说：“我信。”主礼再问说：“你信我们的主耶稣基督，天主的惟一子，由童贞玛利亚降生，受苦受难，死而复活，现今在天上享受光荣吗？”受洗者答说：“我信。”主礼又问说：“你信圣神，圣而公教会。诸圣的相通，罪过的赦免，肉身的复活和永恒的生命吗？”受洗者答说：“我信。”
主礼为受洗者授洗：受洗者宣发信德后，已到了受洗的时刻。
主礼遂在受洗者额上倒水三次，同时口念授洗经文说：“xx(呼洗名)，我因父及子及圣神之名给你授洗。”天主就藉此圣洗赦免受洗者的一切罪恶：原罪、本罪和罪罚，引他进入天主圣三的永生，成为天主的儿女，基督奥体的肢体。教会大家庭的一份子。
施洗后，主礼为新受洗者傅圣油、授白衣、授蜡烛：
傅圣油：此油乃坚振圣油，为主教所祝圣，表示由圣神赋与受洗者的恩惠，使受洗者由圣神傅了油，与基督相合为一，分享祂司祭、先知和君王之职，以得永生。
授白衣：表示新受洗者已获得新生，心灵圣洁，成为基督的人。所以应常保持心灵的圣洁如同这白衣一样，直到我们的主耶稣基督的审判座前，以获享永生。
授蜡烛：表示新受洗者在基督内已成为光，应更加努力在言行上成为光明之子，直到基督再来的那一天。
第三节 慕道者在领洗前应做的准备
慕道者亦称望教者，在领洗前应该有下列准备：
一、用心研究天主教义，了解自己所信的是什么和与自己的密切关系，领
洗后是否能按自己的信仰度生活。
二、培养信德：圣洗是信德的圣事，慕道者在领洗前的慕道期，就该开始培养信德，使它日渐发展，走向完全和成熟的境界。为培养信德的发展，需要与教会团体相结合，共同参与宗教活动，比如每主日进教堂，同其他教友共同祈祷，共同参与弥撒圣祭，或参加教友团体的宗教活动，比如参加查经班、玫瑰经团、歌咏团等，并练习守教规，比如每星期五练习守小斋，另一方面慕道者要摒弃自己过去的一切迷信思想或行为、以及违反天主教义的不良习惯，进而养成天主教的信仰生活和精神。
三、慕道期该持续多久？慕道者为成为一个基督信徒，从宗徒们时代开始就须经过一连串的传授过程，其中要点为口头传道，接受福音，培养信德，悔改一切罪恶、全心归依天主，宣发信德，受洗，领受圣神，领圣体神粮。此传授过程在实行上，因各时代环境不同，曾采取许多不同方式。最初几个世纪里，教会有重大发展，慕道期相当长，也有一连串准备礼。延长慕道期的目的，是为令慕道者，对传授的教义有了解，做适当的回应，能与教会团体相结合，引导他们的归依和信德走向成熟，进入天主子民的信德和爱德生活。为此教会自古至今，总不主张为那些没有经过慕道期的训练就愿领洗的人施洗，因为他不了解他所信的是什么、同他的生活有什么关系，他的信德没有基础，只是一时感情的激动。当他的生活遇到问题而被教义所不容许时，他的信德就要动摇了。比如当他（她）爱上一个离婚的人想同她（他）结婚时，或是夫妻不和计划离婚时，或计划实行人工节育时，或主张安乐死时，这些事都不被教义所容许；倘若他于受洗前没有了解这些道理，就感情用事的贸然受了洗，受洗后，当他遇到这些问题时，恐怕他会认为教会是如此顽固守旧赶不上时代，他就放弃他的信仰了，这就是教会强调受洗前要接受慕道期训练的理由。受洗前的慕道期准备该持续多久？教会没有严格规定，应由讲道神父按慕道者的学习能力及回应实况酌情决定，一般说来，大约需要有半年至一年时间。
第四节 婴儿的洗礼
教友家庭的婴儿应于何时受洗？
越早越好。按教会传统，婴儿出生后第八天受洗，为纪念耶稣诞生后第八天行割损礼，割损礼是天主选民的标记，圣洗圣事的预像。现在婴儿出生满月后就该受洗：一则因为婴儿出生后有原罪在身，成为天主的仇敌，但领洗后原罪已获得赦免，一变而成为天主可爱的小儿女，不要作天主的仇敌。二则因为婴儿生命脆弱，应该早日受洗，以防万一未得受洗而夭折，不能成为天主的儿女。倘若婴儿因患病或因路远无法到教堂去受洗，同时也请不到神父来家中施洗，不妨先请热心教友为婴儿代洗，日后再请神父为婴儿举行补礼。
婴儿领洗后，做父母的有严重义务，按着婴儿的年龄使他学习教义善度信仰生活。因为圣洗恩宠的运作，为陶冶领洗儿童人格的发展，非常重要。
为不知不识的婴儿施洗不是侵犯他的信仰自由吗？
并不侵犯婴儿的信仰自由，因为父母有养育儿女为儿女谋福利的责任。正因婴儿不知不识，所以他们的肉身和灵魂的福利，应由他们的父母来决定照顾，这是大家公认的事实，也是各国民法所承认的事实。依各国民法的规定：凡未满十八岁的未成年人，在有关他们的重要事务上，并非由他们自己，而是由他们的父母或监护人员负责做主，在法庭上也是如此，无人认为是侵犯婴儿或未成年人的自由。做父母的为寻求自己婴儿的肉身福利都有权作主，同样为谋求自己婴儿信仰的福利，也有同样权利和义务，何况灵魂生命的信仰利益，重于肉身生命的利益，更谈不到侵犯自己婴儿的信仰自由了。
第五节 基督教徒改信天主教需要再领洗吗？
基督教派别很多，各派有各派的施洗经文和意愿，与主耶稣所吩咐的已有出入；他们施洗的妥当性，实在可疑。为此我们为改信天主教的基督徒要重行洗礼，并附加一句说：“倘若你没有领过洗。”天主教称之为“有条件的重行洗礼”。
不过正派的圣公会施洗时所念的经文，与基督所吩咐的颇相符合，用的材料也是水，也倒在额上，也有和天主教施洗时相同的意愿（赦免原罪和赋与圣宠）；为此在台湾方面天主教与圣公会已达成协议，互相承认对方的洗礼为有效。如果有圣公会信徒愿归依天主教，不需要再领洗，天主教只要求他宣誓脱离圣公会，并为他在圣公会领洗后所犯的罪过，办一个妥当告解就可以了。
第六节 施洗的人
谁可以给人施洗？
施洗是神父的职务，但在特殊情况下，不论男女教友，甚至教外人，只要遵守天主教的施洗规则和意愿，都可以给人施洗，普通称之为“代洗”。
“代洗”有什么当守的规则？
一、要用自然水，如井水、河水、海水、泉水、雨水、雪水、自来水都可以；但茶水、酒、奶、及咖啡、可乐、汽水等饮料不可以。
二、要为受洗人取一洗名，即一位圣人或圣女之名，请这位圣人或圣女做主保，并以他们为信仰之模范。
三、代洗人要把水倒到受洗人的额上连续三次，同时口念施洗经文：“xx（口呼受洗人之洗名），我因父（倒水）及子（倒水）及圣神（倒水）之名给你授洗。”
四、要按圣教会之意愿为之代洗。
五、要将受洗人之姓名、洗名、出生年月日、代洗人之姓名，记录下来，交于本堂神父。
为危病之人代洗应该怎么样？
一、对尚省人事的成年病危人，应讲下列六端道理，使他信奉：
1. 宇宙间只有一个真神主宰，就是天主，祂赏善罚恶。
2. 一个天主包含有三位：圣父、圣子、圣神。
3. 天主第二位圣子降世成人，叫耶稣基督，祂为人受难钉死，救赎了我们人类。
4. 人有一个不死不灭的灵魂。
5. 当痛悔自己一生的所有罪恶，求天主宽恕。
6. 愿意领洗为得救享永生。
然后带领他发痛悔，并按上述代洗规则为他代洗。代洗后，要把受洗者之姓名、洗名、出生年月日及受洗年月日等资料记录下来，交于本堂神父，已备病人痊愈后，神父可帮助他研究教义，并为他举行补礼。
二、对不省人事的成年病危人，在代洗前要加念一句：“如果你愿意领洗”。
领洗者为什么要请一位监护人（俗称代父代母）？
监护人俗称代父代母，他的任务，是为帮助新领洗的教友善尽教友的职务。按教会惯例，若领洗者是男性，就请一位男监护人；若领洗者是女性，就请一位女监护人。
为作监护人须具备下列条件：
1.是领过洗的热心教友，明白圣教道理。
2.已年满十四足岁，明白且能完成自己的任务。
3.不是领洗人的父母或配偶。
4.施洗人在领洗人额上倒水时，监护人须以手按在领洗人身上。
5.监护人对新受洗人之信仰生活有随时辅导之任务。
第七节 圣洗圣事的效果
圣洗圣事产生两个主要效果，就是使人从罪恶中净化出来和在圣神内获得新生。
一、从罪恶中净化出来
圣洗圣事赦免一切罪恶：原罪、本罪、罪罚，包括永罚和暂罚即补赎，在受洗人身上再不存留任何阻止他进入天国之事；但在受洗人身上仍存留罪过的一些暂时后果，如痛苦、疾病、死亡、本性的软弱，还有罪过的倾向，过去称之为私欲偏情或罪过的诱因，这些被存留下来乃为考验人，只要人不同意随从，对人并无损害；倘若藉基督的恩宠努力克服了它们，还要受到奖赏，诚如圣保禄宗徒所说：“谁按规矩努力战斗，定要接受荣冠。”（弟后二5）
二、在圣神内获得新生
圣神赋与新受洗者成义成圣的恩宠，使他对天主发出信天主、望天主、爱天主三德，能在圣神感动下生活和工作，多行善功，这样基督信徒的整个超性生命扎根在圣洗圣事中，使新受洗者成为一个新受造物，成为天主的义子，分享天主的生命，又成为基督奥体的肢体，圣神的宫殿。
圣洗圣事使所有受洗者加入耶稣的教会，这教会称为基督的奥体，基督是头，加入教会的人是肢体，彼此互为肢体（弗四25）。因此从圣洗之泉生出新约的天主子民，这子民超越一切本性的人为限制，不分国籍、文化、种族和性别，因为大家都在同一圣神内受了洗，成为一个身体。（格前十二13）。受洗者成为基督奥体的肢体后，就不再属于自己，却属于为我们死而复活的基督，并被召叫属于他人，在教会成员的共融中为他人服务；该服从教会的领导阶层，敬爱他们；在教会中也享有许多权力，比如领受圣事的权利，蒙受天主圣言的养育权利，接受教会其它精神支援的权利；同时也有义务，在教会中公开宣发信德，参与天主子民的传教活动。
圣洗圣事使受洗的人变成活石，为建成一座属神的殿宇，成为圣洁的司祭（伯前二5），参与基督的司祭，先知和君王的任务，成为王者的司祭，属于主的子民。
三、圣洗圣事印永久不灭的神印
受洗的人因圣洗圣事归依了基督、成为基督奥体的肢体，在他的心灵上印上属于基督的不灭神印，任何罪恶不能消灭它。一次受了洗，便成为永久的，就不能再受洗。圣洗神印使信徒藉参加教会礼仪，享有侍奉天主的资格和实行他由圣洗所获得的司祭职，所谓度圣洁生活和实行爱德的见证。


慕道者指南-第四章 坚振圣事-天主教图书中心--天主教文学,书籍,图书,书库

卷二 圣化信仰生活的方法

第四章 坚振圣事

坚振是什么？
坚振是吾主耶稣钦定的圣事，使领坚振的人接受天主圣神和圣神七恩，坚固他们的信德，加强他们的神力，由领洗所得的超性新生命，得以壮大起来，与内外三仇应勇作战，在言行上为信仰作证，不怕吃苦，不怕迫害，甚至不怕为信仰舍生致命。
关于圣神降临人心，圣经上有记载吗？
在圣若望福音及宗徒大事录上有下列记载：
一、耶稣预许派遣圣神降来
按圣若望福音的记载，吾主耶稣在受难前晚上临别赠言中，即预许赏赐圣神给门徒们，祂说：“如果你们爱我，就要遵守我的命令，我也要求父，他必会赐给你们另一位护慰者，使祂永远与你们同在。那护慰者，就是父因我的名所要派遣来的圣神，祂必要教训你们一切，也要使你们想起我对你们所说的一切。”（若十四16-17；26）。
二、耶稣吩咐门徒们预备领受圣神
耶稣于升天前立了坚振圣事，祂吩咐门徒们要预备领受圣神。按宗徒大事录的记载：“耶稣与门徒们一起进食时，吩咐他们不要离开耶路撒冷，但要等候父的恩许，祂说：若翰固然以水施了洗；但不多几天以后，你们要因圣神受洗。当圣神降临于你们身上时，你们将充满圣神的德能，要在全耶路撒冷及全犹太和撒玛黎雅，并直到地极，为我作证人。耶稣说完这些话，就被举升天。门徒们回了耶路撒冷，在他们所居住的楼房，同心合意的专务祈祷，等候圣神降临。”（宗一4-14）。
三、五旬节日门徒们领受圣神
按宗徒大事录所载：“五旬节日一到，众人们都聚集在一处。忽然从天上来了一阵响声，好像暴风刮来，充满了他们所在的房屋。有些散开好像火的舌头，停留在他们每人头上，众人都充满了圣神，照圣神赐给他们的话，说起外方话来。那时居住在耶路撒冷的，有从天下各国来的虔诚犹太人。这声音一响，就聚来了许多人，他们惊讶奇怪的说：这些说话的不都是加里肋亚人吗？怎么我们都听见他们用我们的话讲论天主的奇事呢？”（宗二1-11）。
伯多禄同十一位宗徒站起来，高声向他们说：“犹太人哪！请听我这些话，被你们钉死的纳匝肋人耶稣，天主已使祂复活，被立为默西亚了，我们都是祂的见证人。祂已被举升天，由父领受了所恩许的圣神。你们现今所见所闻的就是祂所倾注的圣神，你们悔改信奉祂吧！当时就有三千人悔改，因耶稣基督之名受了洗，并领受了圣神的恩惠。”（宗二14-41）。
这段圣经，证明圣神恩宠的强大效果，使领受圣神者的信德坚固起来，并以言语和行动证明自己的信仰，在教难时敢为主舍生证道，诚如宗徒们在未领受圣神前，非常胆怯，不敢出门，但领受圣神后，勇气大增，往四处去讲道、毫不畏惧，不惜为主舍生殉道。
宗徒们非常重视为新领洗的教友付坚振吗？
宗徒弟子们领受圣神后，深深感到圣神德能的强大，为助人善度信仰生活是必要的，同时也感受到，为什么吾主耶稣要他们领受圣神，并为人定了坚振圣事。因此，他们传教时，一定要为领洗的教友付坚振，使他们领受天恩圣神。按宗徒大事录的记载：
1.“当时在耶路撒冷的宗徒们，听说撒玛黎雅接受了天主的圣道，便打发伯多禄和若望往他们那里去。他们二人一到，就为他们祈祷，使他们领受圣神，因为圣神还没有降临在他们任何人身上，他们只因主耶稣之名受过洗。那时，宗徒们便给他们覆手，他们就领受了圣神。”（宗八14-17）。这段圣经说明，二位宗徒为新领洗的教友付坚振圣事，使他们领受圣神，获得圣化。
2.“保禄来到厄弗所，遇见了几个门徒，向他们说：你们信教的时候领了圣神没有？他们回答说：连有圣神，我们都没有听过。保禄说：那么你们受的是什么洗？他们说：是若翰的洗。保禄说：若翰授的是悔改的洗，他告诉百姓要信在他以后来的那一位，就是要信耶稣。他们听了，就因主耶稣之名领了洗。保禄给他们覆手，圣神便降在他们身上，他们就讲各种语言也说先知话。他们一共约有十二人。”（宗十九1-7）。这段圣经说明圣保禄宗徒如何重视坚振圣事，并为厄弗所十二位慕道者付洗付坚振，使他们领受圣神。
圣神七恩是什么？
是圣神赋予人的七样美德，使人顺听圣神的引导，行善避恶，善走天国之路。这七样美德，就是敬畏、孝爱、聪敏、刚毅、超见、明达及上智。
一、敬畏：使人怕犯罪，得罪天主、伤天主的心。
二、孝爱：使人爱天主完全出自儿女孝顺慈父之心，不为报酬，没有企图；并为爱天主与众人和好如兄弟。
三、聪敏：使人明彻圣教的深奥道理，如天主的存在，天主的本体及一体三位。又使人明了人生的真谛，如人从哪里来，死往哪里去，人生在世的目的是什么。
四、刚毅：使人与内外三仇英勇作战，并为信仰作证，不怕艰难困苦，甚至不惜为主舍生殉道。
五、超见：使人在思言行为上知是非辨善恶，并按天主的圣意行善避恶。
六、明达：使人明彻天主创造万物之目的，并按天主的圣意善加利用，不辜负天主的鸿恩。
七、上智：使人彻底了解事主救灵的道理，并感受到无穷的神味。
坚振有什么礼仪？
付坚振之主教或神父，先在领坚振教友头上覆手，呼求天主圣神降临到他的心灵，赋给他圣神的恩宠，这是宗徒们付坚振时传下来的礼仪。按教会圣传，此覆手礼就是坚振圣事的开始，使五旬节的圣神恩宠永远存留在教会中，然后在他的额上付坚振圣油，同时口念下列经文：“xx（呼叫领坚振人的坚振圣名），请藉此印记，领受天恩圣神。”傅油表示圣神的恩宠，进入领坚振人的心灵，如油一般的满溢滋润他的心灵，并托给他为基督作证的使命，助他负起传教救人的任务。
付坚振是谁的职务？
付坚振是属于主教的本职。但在教友临终时，神父亦可为他付坚振，因为教会不愿他的子女没有领受圣神的德能而逝世，或者神父为成年望教人付洗时，亦可为他付坚振。
谁可以领坚振？
凡领过洗而有行为能力的教友，都能领坚振；但为儿童因尚不能明彻坚振的道理，若无重病，普通不给他们付坚振；待他们达到能明彻此道理的年龄时（青少年期），才为他们付坚振。
为进天国，坚振圣事虽不似圣洗圣事的绝对必要，但却有很大的神益。如有教友能领坚振而故意不领，就犯轻视此大恩之罪。
该怎样预备领坚振？
一、要明白教会的道理，尤其是坚振的道理。
二、要有相当时期的热心准备。
三、灵魂上该有宠爱。若有大罪，该先办妥当告解。
四、要选一圣人或圣女之名，作为坚振圣名。
五、要有本堂神父之许可。
领坚振也要请代父或代母（监护人）吗？
要请代父或代母：男教友请一位代父，女教友请一位代母。作代父代母的条件如下：
一、该是领过坚振、明白教友的职责，又在教会中立善表之人。
二、不该是领坚振人的父母或配偶。
三、傅油时该手按领坚振人之右肩。
领过坚振后有什么职责？
职责有三：
一、要勇于善尽教友的本分。
二、要勇于忍受信仰上所遭遇的艰难，如教外人的讥讽、非难等。
三、要开导与异端人或不守教规的冷淡教友。
坚振圣事有什么效果？
领坚振圣事所产生的效果，就是使人充满天主圣神，犹如宗徒们在五旬节充满天主圣神一样。坚振圣事增强加深圣洗圣事的恩宠，可分为下列数项：
1.使人从圣洗所得天主儿女的身份扎根更深。
2.同基督结合得更加密切。
3.在人心灵上增加天主圣神的恩宠。
4.同教会相结合的更加完善。
5.获得圣神的特别勇力，为使人能以言以行维护信德宣扬信德，为基督作证；不怕吃苦，不怕迫害，甚至不怕为信仰殉道。
坚振圣事如圣洗圣事一样，只能领受一次，因为它在人心灵上印上不可泯灭的神印，此神印使人在领洗时所受的司祭职更加完善。领了坚振圣事的人，接受一种公开宣发信德的能力，犹如接受的一种公共职务一样。


慕道者指南-第五章 圣体圣事-天主教图书中心--天主教文学,书籍,图书,书库

卷二 圣化信仰生活的方法

第五章 圣体圣事

第一节 总论圣体圣事
圣体是什么？
圣体是吾主耶稣亲定的至尊至大的圣事，用祂的无限智慧和全能，把麦面饼和葡萄酒变成祂的体和血，作为祭献天主的大礼，养育人灵魂的食粮和永远同人结合在一起的标记，为此吾主耶稣的天主性、人性、灵魂、肉身、宝血，确实完全在面酒形内隐藏着。
圣体圣事是耶稣体血的感恩祭
救主基督在祂被交付的那一夜的最后晚餐中，立了祂的体和血的感恩祭（圣体圣事），为把祂在十字架上的祭祀，在世永久传递下去，直到祂再来的那一天，并将此传递任务托付于祂的教会，为纪念祂的死亡和复活。所以耶稣的体和血的感恩祭是慈爱的圣事、合一的标记、爱德的联系、逾越的筵席，人从此可以接受基督，灵魂充满天主的恩宠，获得将来光荣复活的保证。
感恩祭是教会生活的泉源和纲领
感恩祭或圣体圣事是基督信仰生活的泉源和纲领。所有的圣事、教会的职务和传教工作，统统与圣体圣事密切结合并归附于他。的确，在圣体圣事中蕴含着教会的一切神益，就是基督自己和祂的逾越奥迹。
人能分享天主的生命和天主子民的合一，都在圣体圣事中充分的表现出来和奇妙的产生。在圣体圣事中，我们看到天主藉着基督圣化世界的崇高行动，也看到人对基督，再藉基督对天父和圣神的最高敬礼。最后藉着感恩祭的举行，我们得参与天上的礼仪，提前享受永生。所以感恩祭是我们的信德纲领。倘若我们的想法与圣体圣事相符合，圣体圣事也会同我们的想法和谐一致。
圣体圣事的各种名称
圣体圣事有各种名称，亦各有来由、兹分诉如后：
1.感恩祭：因为耶稣立圣体时，曾拿起饼来举目向天感谢。教会初期的教友们遂称圣体圣事为感恩祭。
2.主的晚餐：因为耶稣立圣体，是在同宗徒们吃逾越节晚餐时。初期教会的教友们遂称圣体圣事为主的晚餐。
3.擘饼礼：因为耶稣立圣体时，曾拿起饼来，感谢了，擘开，递给宗徒们。耶稣复活后显现给门徒们时，他们即由擘饼礼认出是耶稣来。为此教会初期的教友们遂称他们的集会祭祀天主为行擘饼礼。
4.感恩集会：初期教会的教友们聚在一起行感恩祭时，即称为感恩的集会。
5.圣祭：初期教会的教友们，称纪念主基督的苦难和复活之祭祀为圣祭。
6.至圣圣事：因为圣体圣事是最尊贵的，是圣事中的圣事。普通指供奉在圣体柜中的圣体为至圣圣事。
7.领圣体共融：这样称呼圣体圣事，因为在感恩祭中，教友们领耶稣的体血到自己心里，与基督共融合而为一。
8.弥撒：弥撒这句话是拉丁语“派遣”这句话的译音。表示父派遣子降世成人代人赎罪，祭祀天父之意。以后称感恩祭为弥撒，也有另外一种解释：表示拉丁语“弥撒”这句话，也有“遣散”之意；以后用来指感恩祭，因为在感恩祭礼仪中、结束时要遣散群众，主祭告诉他们：感恩祭礼成，请他们回家，不过也提醒他们，在日常生活中要翕合天主圣意犹如在感恩祭中敬爱天主一样，以后遂称感恩祭为弥撒。
第二节 耶稣立圣体
圣经上有关耶稣立圣体的记载
逾越节到了，耶稣知道祂离世归天的时辰到了。祂既然爱了世上属於自己的人，就爱他们到底。为此祂派遣伯多禄和若望说：“你们去为我们预备要吃的逾越节晚餐吧！”他们就去预备了。到了时候，耶稣就同宗徒们入席，对他们说：“我是多么渴望在我受难前同你们吃这一次逾越节晚餐！”祂遂拿起饼来，祝谢了，擘开，递给他们说：“你们拿去吃吧！这就是我的身体，将为你们而牺牲。你们应行此礼，为纪念我。”然后又拿起杯来。祝谢了，递给他们说：“你们都由其中喝吧！因为这是我的血，新约的血，为大众倾流，以赦免罪恶。你们要这样作，为纪念我。”（路廿二17-20；玛廿六26-28；格前十一23-25）。
耶稣同宗徒门庆祝逾越节吃最后晚餐，立圣体圣事，他给犹太人的逾越节一层新意义，就是耶稣藉祂的死亡和复活回归天父那里去的新逾越。耶稣又命祂的宗徒们也这样作，举行此礼，直到祂再来。在那时候祂就立了新约的司祭职。（若十三1-17）。
饼酒怎能变成耶稣的体血？
的确，耶稣拿起麦面饼说：这就是我的身体。麦面饼立刻就变成祂的圣体。耶稣拿起一杯葡萄酒来说：这就是我的血。葡萄酒立刻就变成祂的血。这事我们无法做到，但为耶稣却毫无困难，因为祂是全能的天主。祂能从无中造成了宇宙万有，现在把饼酒变成祂的体血，岂不是轻而易举之事吗？
麦面饼和葡萄酒变成耶稣的体血后，饼酒的实质就消失了，却由耶稣体血的实质所替代，隐藏在面形酒形内；这种变化在哲学上称为“质变”。耶稣体血的实质隐藏在面酒形内，为叫人领圣体时感到自然放心，不会害怕；否则谁敢吃耶稣的肉、喝耶稣的血呢？
成圣体圣血后，面形和酒形内都有耶稣的全体，因为耶稣的体和血彼此不能分离，就如我们的体和血不能分离一样。所以领圣体领的是耶稣的全体，领圣血领的也是耶稣的全体。
耶稣为什么立圣体圣事？
耶稣立圣体圣事，目的有二：一、为作人祭献天主的大礼——弥撒；二、为作养活人灵魂的神粮，能永远与人结合在一起。
第三节 论祭献天主的大礼——弥撒
旧约时代的祭献
祭献是人恭敬天主的最大典礼，由人向天主奉献礼品、予以焚化，承认天主是主宰，对人类有全权。在旧约时代，天主命以色列人，按时奉献牛羊牺牲，由司祭代表民众、向天主献祭，承认天主是惟一至尊的主宰，并补偿自己的罪债，求天主宽恕。
耶稣的祭献
救主耶稣降世后，取代了旧约的祭献，就是耶稣自己以真天主真人的身份，自作牺牲、自作司祭，受苦受难、钉死在十字架上、祭祀天父、代人赎罪。这个祭献深深的中悦了天父，感动了天父，遂宽恕了人类的罪恶，再接受人为义子及天国的继承人。
耶稣立弥撒祭献
耶稣的祭献既为天父所喜悦，又为人类得救恩，自然是人恭敬天主的最佳敬礼，也是人得天主恩宠的最好办法，吾主耶稣遂决定以此祭献作为后世历代人类祭献天主的大礼。但祂完成救赎人类之工后，要升天去了，如何能重行此祭献呢？主耶稣以祂的无限智慧想出了一个妙法：立了圣体圣事，用祂的全能把麦面饼变成祂的体，把葡萄酒变成祂的血，再将此体血献给天父作祭品祭祀天父代人赎罪。这个祭献叫做弥撒。
弥撒祭献是重行耶稣在十字架上之祭献
弥撒祭献与耶稣在十字架上之祭献是一样的，是重行十字架上之祭献。因为在圣体圣事中，由饼酒变成的耶稣之体血，就是耶稣在十字架上，为赎人罪所牺牲的身体和所流的血，从耶稣立圣体圣事时所说的话可以证明：
圣经上记载，耶稣在立圣体时，拿起饼来，祝谢了，向门徒们说：“这就是我的身体，将为你们而牺牲。”意思是说：这麦面饼就是我要在十字架上为你们祭祀天父而牺牲的身体。祂又拿起杯来，感谢了，向门徒们说：“这一杯酒就是我的血，新约的血，为大众倾流，以赦免罪恶。”意思是说：这杯葡萄酒就是我在十字架上、为祭献天父代人赎罪所流的血。
耶稣命门徒及后世举行弥撒祭献
吾主耶稣为使教会世世代代举行弥撒祭献，祂把成圣体圣血之权交给了门徒们，让他们照样去举行。祂在成圣体圣血后，向门徒们说：“你们要举行这礼，为纪念我。”意思是说：以后你们要这样祭献天父、来纪念我，我把成圣体圣血之权交给你们，俾能为教友们举行此大礼。你们也要把此权交给你们的继承人——主教神父们，使他们也为后世的教友们举行此祭献，领导教友们敬爱天主，补偿自己的罪恶，获得耶稣的救恩。
初期教会的弥撒祭献
教会初兴时，宗徒弟子们遂按耶稣的教训为教友们举行弥撒祭献。当时教友们称之为擘饼礼或感恩祭，由耶稣把饼擘开及感谢而来，以后称之为弥撒，表示父派遣子降世成人代人赎罪，祭祀天父之意。
初期教会的教友们为参与擘饼礼或感恩祭，非常有心火，也非常虔诚。关于举行感恩祭的礼仪，殉道者圣儒斯定，从第二世纪已有清楚的记载，一直到今天并未改变。他于公元一五五年，向教外皇帝安东尼诺比约解释感恩祭的礼仪如后：
1.在太阳日（主日）住在城市或乡间的信徒们团聚在一起。
2.念宗徒们的记载或先知书，使大家了解。
3.读经后主祭讲道，劝勉大家努力遵行。
4.讲道后，大家起立为自己及他人祈祷，求使成为遵守主诫的信徒，获得永远的救恩。
5.祈祷后，大家行问候平安礼。
6.教友向主祭奉上面饼、葡萄酒和水。
7.主祭拿起饼酒来，因子和圣神之名赞美天父，然后感谢了，向饼酒念成圣体圣血的经，饼酒遂变成耶稣的体血。
8.参与的教友们大家齐声答应阿门。
9.为参礼的教友们送圣体。
感恩祭献礼仪是按圣体圣事的基本结构发展而成，自古流传至今。感恩祭献礼仪是一个，却分为两大部分，互相连贯，就是：
一、圣道礼仪：包括读经，讲道和为大家祈祷。
二、圣祭礼仪：包括奉献饼酒祝圣饼酒为耶稣的体血和领圣体。
圣道礼仪和圣祭礼仪形成天主的惟一敬礼。
今天的弥撒祭献礼
今天的弥撒祭献礼，是由初期教会之感恩祭礼仪延伸发展而成。感恩祭的主角是基督自己，祂是新约的大司祭，祂藉隐而不见的方式，监督每次感恩祭的举行。为更具体的把它表现出来，是主教或神父代表基督元首监督这感恩祭的举行。参礼的大众，每人也都各尽其职，比如读经员、呈送祭品者、送圣体者各有其参与方式，全体子民也藉答应“阿门”表示他们的参与。
今天的弥撒祭礼是由初期教会的感恩祭发展而成，可分为下列数端：
1.进堂式：参与的教友们在主祭的领导下开始收心祈祷，向天主表示悔罪及敬爱之心。
2.圣道礼仪：包括读经一、答唱咏、读经二阿肋路亚和福音。读经一摘录自旧约圣经如先知书、德训篇等，由读经员宣读。读经二、摘录自新约圣经，如圣保禄宗徒的书信，由读经员宣读。福音摘录自四福音，由主祭宣读，然后主祭讲道，劝勉大家遵照天主的圣言去生活。讲道后，领导大家念信经，宣发信德，并念信友祷词为所有的人祈祷。
3.呈献祭品：由两位教友将饼和酒呈送到祭台上的主祭手中，由他将饼和酒奉献给天主圣父作为祭品。此外从初期教会开始，当奉献饼酒时，教友们也做些物质捐献，为救济那些有需要的人，如孤儿、寡妇、贫病者等。此捐献习惯流传至今。
4.颂谢词：藉颂谢词来到祭礼的中心。教会藉着基督和圣神感谢天父和祂所作的一切工程：创造、救赎和圣化。这样，整个教会联合在一起，偕同天上神圣不断的赞颂天主，向天主歌唱“圣圣圣”三次。
5.感恩经或常典：在感恩经中我们祈求天父派遣圣神，圣化这些饼酒祭品，使之成为基督的体血，也使那些参与祭礼之人成为一体，一心一德。
6.成圣体圣血：这是主祭面对饼酒祭品，重行耶稣立圣体时的言行说：“祂甘愿舍身受难时，拿起面饼，感谢了，分开，交给祂的门徒说：你们大家拿去吃，这就是我的身体，将为你们而牺牲。”这时面饼祭品立刻变成耶稣的体，为祭祀天父代人赎罪，同祂在十字架上的祭祀天父代人赎罪的体是一样的。晚餐后，祂同样拿起杯来，又感谢了，交给祂的门徒说：“你们大家拿去喝：这一杯就是我的血，新而永久的盟约之血，将为你们和众人倾流，以赦免罪恶。你们要这样做来纪念我。”这时这杯酒立刻变成耶稣的血，为祭祀天父代人赎罪，同祂在十字架上所流的救人之血是一样的。
7.纪念：成圣体圣血后，教会令信徒们立刻颂祷或歌唱：“基督，我们传报你的圣死，我们歌颂你的复活，我们期待你光荣的来临。”使人知道，这奥迹使人与天父和好如初。
8.转求：成圣体圣血后，教会祈求天父，使天上教会和地上教会，生者和亡者合而为一；也使教会的众牧人，如教宗、教区主教、神父、执事；也使世界上所有的主教和他们所领导的教会，大家都合而为一。
9.圣三颂：为大家祈祷后，大家赞颂天主圣三。
10.分享祭品——领圣体。教友们在感恩中分享祭品，领受天上神粮和救恩之杯，就是领受耶稣的体血，为使世界获得生命。（若六51）。为领圣体，必须真心相信圣体的道理，并净化自己的心灵，获得了罪过的赦免和心灵的再生。
11.感谢圣体降福群众。
该怎样参与弥撒？
教友参与弥撒时，该按吾主耶稣立定弥撒祭献的四项目的来参与：
一、要怀着恭敬天主之热诚，承认天主是宇宙万有的主宰，人完全属于天主。要用心聆听读经及福音圣训，作为生活的规范。
二、由衷感谢天父赐与我们的种种恩惠，尤其派遣圣子降世成人救赎我们的大恩。
三、纪念吾主耶稣代人赎罪、所受的苦辱钉死，激发起我们悔罪改过及修德立功之志愿。
四、求主赏赐我们所需之神形诸恩，俾能善度信仰生活，与吾主耶稣永不分离。
第四节 圣体是养活人灵的食粮
1.圣经上的记载
耶稣建定圣体的第二目的，是为养活人灵魂的生命，作人灵魂的食粮。主耶稣在世传教时讲得非常清楚。按圣若望福音的记载，主耶稣用五饼二鱼饱饫五千人后，祂藉机向听众讲起圣体的道理，祂说：“我实实在在告诉你们，你们若不吃人子的肉，不喝他的血，在你们内便没有生命。谁吃我的肉，喝我的血，必得永生，在末日我要叫他复活。因为我的肉真是食粮，我的血真是饮料。谁吃我的肉，喝我的血，他便住在我内，我也住在他内。”（若六53-56）。从此可见，领圣体为人灵魂的生命是如何重要，是不可或缺的神粮。于是凡已开明悟的男女教友，都该善领圣体，养育自己的灵魂。
2.耶稣如何把他的体和血给我们吃喝呢？
耶稣知道，祂若把他的肉割一块给人吃，把祂的血流出一杯给人喝，人是不敢吃不敢喝的，所以祂才用祂天主的无限智慧，想出了一个妙法，立了圣体圣事，用祂天主的全能，把麦面饼变成祂的体，把葡萄酒变成祂的血，让人吃让人喝。这样人领圣体时是按人吃喝的样子，吃的是面饼形，喝的是葡萄酒形，觉得很自然，但实际上吃的却是耶稣的实质体，喝的是耶稣的实质血，滋养人灵魂的生命，是人灵魂的神粮，达到耶稣永不与人分离的愿望。
3.领圣体有什么益处？
善领圣体与耶稣结合为一，为灵魂的生命增圣宠加圣佑，能英勇的战胜内外三仇，获得天国永生。在肉身方面，助人克制私欲偏情，顺从正理，在末日肉身还要复活，再与灵魂相结合，共同进入天国，与天主圣三共享永福。
4.该怎样预备领圣体？
有灵魂和肉身两方面的预备：
灵魂方面的预备：灵魂上该有天主的宠爱，没有大罪，若不幸犯了大罪，先该办妥当告解，获得罪赦。如不办告解，只发痛悔是不够的。若带着大罪领圣体，是犯冒领圣体，侮辱耶稣的重罪。圣保禄宗徒曾劝勉格林多教友，慎防冒领圣体之罪。他说：“无论谁若不相称的吃主的饼喝主的杯，就是干犯主体和主血的罪人。所以人应省察自己，然后才可吃这饼喝这杯。”（格前十一26-29）。
肉身方面的预备：要守空心斋，亦称圣体斋，即于领圣体前一个小时，除清水外，不得进用任何固体食物及任何饮料，以示恭敬。但面临死亡危险的教友，或患重病必须服药的教友，可以免守空心斋。此外，服装要整洁端庄，身体要端正清洁。
领圣体前要发信望爱三德，领圣体后，要用些许时间与耶稣谈心、感谢圣体，不可立刻出离圣堂，从事其他事务。
5.教友能天天领圣体吗？
只要灵魂上没有大罪，意向纯正，可以天天领圣体。按教会的规定，教友每天能领圣体一次。但在圣诞夜或复活节前夕领圣体后，到圣诞节当天及复活节当天，亦可再领圣体一次。
此外，凡领过圣体的教友，若同一天内又去参与修士晋铎或修女发愿典礼弥撒者，亦可再领圣体，为新晋铎者或发愿者祈祷。


慕道者指南-第六章 告解圣事-天主教图书中心--天主教文学,书籍,图书,书库

卷二 圣化信仰生活的方法

第六章 告解圣事

告解圣事亦称为和好圣事，与病人傅油圣事统称为治疗圣事。
人领洗后为什么还有告解圣事？
人领洗获得新生后，在圣神的恩宠圣化和基督圣体的滋养下，成为圣洁的信徒；但此新生命并未消除人性的软弱和有犯罪倾向的情欲，它们仍存留在信徒们的身上，使人在信仰生活的战斗（或旅程）中遭受挑战和考验，甚至再陷于罪恶；为此需要告解圣事，助人真心悔改，获得罪过的赦免，并激发人向上向善之心，修德立功。
告解是什么？
告是告罪，解指赦罪。告解是吾主耶稣亲定的圣事，为赦免教友领洗后所犯的罪过。
耶稣几时立了告解圣事？
耶稣于复活当天晚上，显现给宗徒们时立了告解圣事。按圣若望福音的记载：耶稣复活后显现给宗徒们说：“愿你们平安！就如父派遣了我，我也同样派遣你们。说了这话，就向他们嘘了一口气说：你们领受圣神吧!你们赦免谁的罪，就给谁赦免；你们存留谁的罪，就给谁存留。”（若廿21-23）。赦罪表现天主对人的慈爱，天主第三位圣神是爱德之神，所以由祂来执行天主赦人罪过及再赐人超性生命之任务，因为圣神是赐人超性生命之主，就如宗徒信经上说：“我信圣神，祂是主及赋与生命者。”气象征生命，有气就有生命。为此主耶稣向宗徒们先嘘气，再让他们领受圣神，表示生命之主圣神与他们同在，帮助他们执行赦罪及赐人超性生命之任务。
按圣玛窦福音的记载，当耶稣立伯多禄为教会的磐石时，把赦罪权交给他说：“我把天国的钥匙交给你；凡你在地上所束缚的，在天上也要被束缚。凡你在地上所释放的，在天上也要被释放。”（玛十六19）。不久以后，主耶稣在讲兄弟规劝之道时，把赦罪权交给宗徒们说：“我实在告诉你们，凡你们在地上所束缚的，在天上也要被束缚。凡你们在地上所释放的，在天上也要被释放。”（玛十八18）。释放即赦免人罪之意。
历代的教宗和主教们是圣伯多禄和宗徒们的继承人，所以他们也继承了赦罪权。神父们是主教们的有力助手，所以也分享主教们由宗徒们继承的赦罪权，在主教们的领导下，为教友们执行赦罪的任务。
耶稣为什么立告解圣事？
一、为帮助祂的信徒们获得罪赦，重享救恩。吾主耶稣知道人性的软弱，领洗后仍能陷于罪恶、失去救恩，辜负祂的救赎。为补救此危机，祂为人立了告解圣事，使领洗后不幸犯罪之人，能藉告解悔改获得罪赦，重享救恩，不枉费祂降世成人，代人赎罪，受难钉死之目的。
二、为帮助祂的信徒们向上向善、圣化自己。耶稣立告解圣事，不仅为赦免人罪，而且还为赐人圣宠，使人藉知耻悔改之心，激发起向上向善之心，努力克己修德，善度信仰生活，达到耶稣所要求的成全地步，诚如祂所说的：“你们应当是成全的，如同你们的天父是成全的一样。”（玛五48）。
三、为赐人心灵平安。人陷于罪恶后，良心总觉得烦搅不安 。即使有悔改之心，亦不知是否获得天主的宽恕；但妥领告解圣事后，心灵立刻感到平安，因为确知自己的罪过已获得天主的宽恕。这种心灵的平安是人生所最需要的，也是主耶稣愿意人人都能享到的，为此祂于复活后，每次显现给宗徒弟子们时，总是向他们说：“祝你们平安！”
现代人对告解圣事的偏差观念
我们了解了耶稣立告解圣事的目的，就要堤防下列偏差观念，1.有些人一提起告解，立刻就想到为人赦罪，心理上感到压力；总想不到告解还鼓励人向上向善、修德立功，善度信仰生活。这种忽略无形中阻碍告解圣事的效能，实在令人遗憾。2.提到告解圣事，有些人很易想到自己没有什么罪过。生活在今天的人，很强调自己的自由，只要我喜欢的事，没有什么不可以的。至于规范人生活的伦理道德，他们认为太落伍了，已不合乎今天的开放社会，因此善恶观念混淆不清，罪恶感无形中消失，自然就觉得不需要告解了。倘若人不会犯罪，不需要告解圣事，耶稣为人立告解圣事，岂非多余！
告解圣事为人很重要吗？
从耶稣为人立告解圣事的目的可以看出，告解圣事为教友们非常重要。犯了大罪的教友不办告解，大罪不得赦，救恩得不到。于是凡能分辨是非善恶的男女教友，都该办告解。若无大罪，只有小罪，也该养成多办告解的好习惯。热心教友普通每月总要办告解一次或两次，以求保持心灵的圣洁，作为预防犯罪的良药。到了年终，还要办一次总告解，就是将一年来已告过的重大罪恶，或认为告得不够清楚的重大罪过，再重复告解一次，再激发悔改之心，使自己更能认识自己之软弱，更努力向上向善。
有许多热心教友，为求灵修生活的进步，常往某固定神父前办告解，亦称神师因为神师对他神子的灵魂状况认识得比较清楚，可以对症下药善加引导，收到更大的效果，诚如许多病人，有自己固定的医师或家庭医师，以求治病时的更大效果一样。
为办妥当告解有几条当守规则？
共有五条：一、省察，二、痛悔，三、定改，四、告明，五、补赎。
省察是什么？
省察是查考自己自领洗以来，或自上次办告解以来所犯的大小罪过。为做好省察须注意下列事项：
一、首先要静下心来，祈求天主圣神光照自己的心能认清自己的罪，然后按着天主十诫、圣教四规、七宗罪及自己的责任、一一省察自己在思、言、行为及缺失上所犯的逆天主伤别人及害自己的一切罪过。
二、在省察大罪时，该查明每条大罪的次数或大概次数、罪类的改变及罪过的加重等情形。关于罪类的改变，比如恨人，原是犯第五诫，但若恨父母，就加犯第四诫的罪。又比如偷盗，原是犯第七诫，但若偷圣物，则又加犯第一诫的罪。关于罪过的加重，比如杀二人和杀一人，虽然同是一条大罪，但杀二人必重于杀一人之罪。
三、省察时要用心，就是要有正常的用心，不可粗心大意，也不可过份小心形成狭隘琐屑之心，关于省察时间的长短，以离上次告解时间的远近而定，离上次告解的时间越远，所费的时间也越长。
痛悔是什么？
痛悔是心里难过，悔恨自己犯了罪得罪了天主，真痛悔该有四个条件：
一、必须发自内心，只念痛悔经不够，因为当初犯罪时，人心为偏爱世物背弃了天主。如今必须把心转回来再归向天主，才是真心痛悔。
二、至大无比的：大罪比世上万苦万死还凶恶，为此恨大罪之心，必须超过恨万苦万死之心，若为免除患难、保护名誉财物及性命，有意再犯大罪，就不是至大无比的痛悔了。
三、无一罪不恨的，就是痛悔所有的罪，绝不保留任何一个。
四、超越本性的，痛悔的动机该出自为天主，或因我的罪大伤天主的心，或因我的罪招惹天主罚我下地狱。
怎样做才能发真心痛悔？
一面先该祈求天主赏赐，一面也该自己勉励，想想罪恶是如何凶恶，竟把人推入地狱永远受苦，以致天主子降世成人受难钉死，代人赎罪，才把人从罪恶中解救出来。想到这里，一个正常的人，良心自会发现发出痛悔之情。再想想人犯如此凶恶之罪、侮辱天主，天主不但不罚人，竟还派遣天主子降世救人，这是何等的慈爱？对如此慈爱的天主，一个正常的人，岂能不发出悔罪报爱之心！
只有小罪，恐怕难发真心痛悔，该怎么办？
在省察后，可把从前告过的大罪再省察以下，以激发起悔改之心，然后在告明时把它与其它小罪一同告明，一同发痛悔。
在什么时候该发痛悔？
一、或在省察以后、告明以前，真心发痛悔。
二、或在告完罪以后、神父临念赦罪经时，真心发痛悔。
但为预防神父念赦罪经时，因过分紧张而发不出痛悔或发不好痛悔，最好在省察以后、告明以前，真心发痛悔，以免告解以后，心灵感到不安。
痛悔有几样？
痛悔分为上等与下等两种痛悔：
上等痛悔是从孝爱天主的心发出来的，就是因为我的罪得罪了无限美善和充满慈爱的天主，因此我心里难过而痛悔。
下等痛悔是我恼恨我的罪，并非因为伤了天主的心，而是因为怕天主罚我下地狱受永苦，或是因为我的罪，在天主台前非常丑陋可耻。
这两种痛悔的效验并不相同；为上等痛悔，当人愿告解而不得告解时，若发了上等痛悔，天主也赦罪。为此在面临死亡危险时，若带着大罪，又找不到神父听告解，就该发上等痛悔，才能救灵魂。或在平时，若不幸犯了大罪，一时又找不到神父听告解，也该发上等痛悔，以得罪赦；但日后获得告解机会时该补办告解。为下等痛悔，必须藉领洗及告解圣事，才能获得赦罪的恩典。为此为妥当告解，发下等痛悔也够了，但能勉励发上等痛悔更好。
定改是什么？
定改是立定志向，从今以后再不敢犯罪得罪天主，并要尽力躲避犯罪的近机会。
犯罪的近机会是一种场合，如果置身其间，十之八、九是会陷于罪恶的，那就是近机会。若只有十之一、二的犯罪危险，便是远机会。远机会在社会上太多了，我们无法完全躲开，但应小心提防。近机会则应全力避开。
痛悔和定改分得开吗？
痛悔和定改是分不开的，有真心痛悔，必有真心定改；没有真心定改，也算不得真心痛悔。在这里特别提出定改，乃为引起我们的注意，认清定改的重要。因为一个犯罪的人，若没有改过之心，无论他对过去的罪表示如何难过，也是虚伪的假痛悔。吾主耶稣曾向被控的淫妇说：“我也不定你的罪。去吧，从今以后，不要再犯罪了！”（若八11）。可见吾主耶稣是如何重视定改。
怎么知道定改是真的？
若将引我犯罪的人、地、事、物一概断绝离开，并竭力避免犯罪的近机会，就是真定改，不然，就是假定改。
告明是什么？
告明是把省察出来的罪，一一在神父面前告说明白。告明时要遵守下列规矩：
一、要谦虚：承认自己犯了罪。
二、要诚实：实话实说，不加不减，不推诿，不掩饰，务使神父明白犯罪的情形。
三、要完全：要告省察出来的一切罪过，大罪的次数或大概次数，改变罪过的种类，增加罪过的重大性等。
四、不超越告解范围，不谈告解以外的事。
五、只告自己的罪，不要告别人的罪。若有时需说明有关的何种人物时，也不可说出别人的姓名。
告罪时若忘一条大罪该怎么办？
告诉神父说，又一条大罪一时想不起来了。这样忘记的那一条大罪与其它告过的罪过，就都一齐赦免了。但若日后想起来，下次告解时该补告。
告解时，故意隐瞒大罪不告，有什么后果？
不但瞒下的大罪不得赦免，连其它的罪也不得赦免，而且又犯了冒办告解的亵圣大罪，因为故意瞒下大罪不告，表示没有真心痛悔。
向神父告罪多难为情？若神父泄密不更可怕吗？
向神父告罪，不必难为情，因为神父听告解就是为听人告罪，给人赦罪，并非为听人说功德，这是吾主耶稣的安排。所以无论你告什么罪，神父都不会怪你；天主都不怪你，神父也是人，凭什么怪你？他只愿帮助你与天主和好。至于神父泄密更不可能，神父守告解秘密是绝对的责任，没有任何例外。教会历经两千年来，没有一位神父泄露过告解秘密，却有几位神父，为不肯泄露告解秘密被人杀死了。
告解有些什么仪式？
一、到告解亭或告解架前跪下，先说：“求神父降福！”
二、说明上次告解至今已有多少日子。因为若日子已久，可能需要神父帮他省察悔改。
三、告罪。告完罪过后要说：请神父赦免我这些罪和我省察不到的罪。
四、听神父训话和指定的补赎经或善工。
五、神父念赦罪经时，告解人发痛悔念痛悔经。
六、神父说：“平安去吧，天主降福你！”告解人说：“感谢天主！”然后起立离去。
集体告解的举行
举行个别完满告解，念个别赦罪经，才是教友同天主和同教会恢复和好的惟一正常方式；但在重大紧急状况下也能举行集体告解，行总告罪念总赦罪经。这种重大紧急状况的发生，即当面临死亡的紧迫危险时，要办告解的人数甚多，而听告解的神父数目却很少，无法在足够的时间内适当的聆听每一个人的告解，这样将使要办告解的人在长久的时间内失去办告解和领圣体的恩宠，在这种情况下念总赦罪经是妥当的。但是参与的教友该拿定主意，日后有适当机会时，一定要补办个人告解，告明自己的罪。至于什么景况才符合举行总告解念总赦罪经的法定条件，应由教区主教来断定。在大庆节或朝圣的机会上，有众多教友涌来参加，不构成举行总告解念总赦罪经的紧急状况。
补赎是什么？
补赎是在告解时，神父按告罪者所告罪过的轻重，为告罪者所指定的应作之善工，以补赎他所犯罪过的暂罚：因为告解圣事赦免罪过及罪过的永罚，却不赦免罪过的暂罚。暂罚就是告罪者在世上或将来在炼狱里当做的补赎，为帮助告罪者改过迁善。因为有许多罪过伤害到他人，告罪者应按自己之所能加以补偿，比如坏了他人的名誉要补偿，打伤了人要予以疗养等，这是正义的要求。此外人犯罪过会伤害自己，使自己同天主或同他人的友善关系日渐冷淡。告解赦免人罪，但不治疗由罪过所产生的纷扰。人脱离罪恶后，应该做些补偿自己罪过之事。这种补偿就叫做补赎或罪过的暂罚。神父所给的补赎，能够是祈祷、奉献、做慈善工作、服务他人、克苦牺牲、甘愿背负自己该背的十字架等。这些补赎帮助我们效法基督，祂藉十字架补偿了我们的一切罪恶。
告解圣事的施行人
救主基督把赦罪权托付于自己的宗徒们和他们的继承人。他们的继承人即各地的主教们和主教们的助手司铎们继续执行此任务。的确，主教神父们因领受圣秩圣事之力，有权因天主圣三之名赦免一切罪恶。
罪过的赦免，使人同天主和好，也同教会和好。主教以地方教会可见元首的身份，从古以来即名正言顺的被认为是主要有权执行和好圣事的人，也是认罪规律的支配人。主教的合作者司铎们执行此任务时，根据教会法是有范围的，即由他的主教来指定。
有些非常严重的罪过，遭受教会的绝罚，禁止领受圣事，不能参与某些教会活动。这些罪过的赦免，根据教会法典的规定，只有教宗或本地主教或授权神父可以赦免。但在死亡危险中每位神父都有权听告解，赦免一切罪过，连任何绝罚在内。司铎们应该鼓励教友们勤领告解圣事，也该表示自己随时可为教友们实行此圣事，只要教友们做合理要求。司铎们实行告解圣事时，该有善牧寻觅亡羊，父亲等待荡子回家一样的心情对待办告解的人，因为他是天主对罪人的慈爱象征。
教会规定每位听告解的神父，对他所听的一切罪恶有严重义务绝对保密，就连由听告解所获悉有关办告解者的生活之事，也不许向人谈起，这项保密不接受任何例外，称为“圣事保密”，倘若听告解神父有违反此圣事保密之处，要受教会非常严厉的惩罚。感谢天主，自古至今，尚无任何神父泄漏过告解保密，反倒有几位神父，因不肯泄密而被杀害了。
大赦
大赦与罪罚
大赦的道理和教会施放大赦的作法，与告解圣事的效果紧密相连。我们该知道，罪过有两种后果：一方面，大罪消除人同天主的结合，无法获得永生。这种悲惨的后果称为罪恶的永罚。另一方面，每条罪恶激发人对受造物的不良留恋，必须予以净化，或在世上或死后在炼狱中履行，这种净化称为罪过的暂罚。这两种罚并非天主加于人的报复，而是来自罪过的本质。罪过藉告解圣事获得赦免后，罪过的永罚即获得赦免，但罪过的暂罚仍然存在，教友必须努力忍受痛苦和各种考验接受这些罪过的暂罚，藉着祈祷、克苦和慈爱善工净化自己，消除这些罪过的暂罚。
大赦是什么？
大赦就是在天主台前赦免罪过的暂罚，而且这些罪过必须已获得赦免。教友们满全了教会所规定的得大赦条件，即可由教会手中获得大赦，因为教会是救恩的施予者，有权从基督的无限功劳和圣人们的多余功劳宝库中取出一些来向人施放大赦。
提到大赦，我国教外人常译为“赎罪券”或“赦罪符”，这种译法与事实完全不合，因为大赦所赎的并不是罪，也不是罪的永罚，只是罪过的暂罚，而且是已被赦免之罪的暂罚。此外为大赦也不需要“券”，也没有“符”。
大赦有两种：全大赦及部分大赦。前者赦免人罪的所有暂罚，后者只赦免人罪的部分暂罚，比如一百天、一年、三年等。所有大赦可以为自己用，也可以转让给炼狱灵魂。
为得大赦该满全什么条件？
一、该有得大赦的意愿。
二、灵魂上该有宠爱，没有大罪；若有大罪，应先办妥当告解。
三、该履行为得大赦的规定。为得全大赦多规定下列善功；1.办妥当告解。2.热心参与弥撒圣祭。3.热心领圣体。4.守大小斋一天。5.在指定之圣堂念指定之经文。


慕道者指南-第七章 病人傅油圣事-天主教图书中心--天主教文学,书籍,图书,书库

卷二 圣化信仰生活的方法

第七章 病人傅油圣事

主耶稣关怀、医治各种病人
病苦是人生中的严重问题，它使人体验到自己的无能和有限，感到忧心烦闷。救主耶稣深知他们的心情，对他们非常关怀，曾治愈患各种病症的人，不但治疗人肉身的病苦，而且还治愈人灵魂的病痛，为人赦罪：因为祂来是为医治整个的人，包括灵魂和肉身。的确，祂是病人所需要的医师。
病人傅油（病傅）是什么？
病人傅油是主耶稣亲定的圣事，为赋圣宠于病人，以减轻他心灵和肉身两方面的痛苦，使他感到心灵平安，肉身的病况好转，恢复健康，克尽原有的职务。倘若到了死亡关头，则帮助病人备妥他的心灵去见天主，进入天国。在这种情况下，病人傅油亦称为终傅。
关于病人傅油圣经上有什么记载？
根据福音的记载，耶稣派遣宗徒们去传教时，曾命令他们要传天国的福音，也要带着油、治愈各种病人。宗徒们遂分往各地，为人讲道驱魔，且给许多病人傅油，治好了他们。（谷六7-13）。以后宗徒们遂为病人们施行傅油礼，由主的弟兄雅各伯宗徒为证，他向教友们说：“你们中间有患病的吗？该请教会的长老们来为他祈祷，因主的名为他傅油。出自信德的祈祷必拯救那病人，主会使他起来；如果他犯了罪，也必获得赦免。”（雅五14-15）。“因主的名给病人傅油”，即是因耶稣基督的吩咐，仗着耶稣的权能给病人傅油。这在证明病人傅油圣事是主耶稣立定的。此外傅油能赦免病人的罪，更证明是主耶稣所立定的，不然，傅油怎能有赦罪的能力呢？
教会的圣传也明认为病人傅油是教会的七件圣事之一，在教会的礼仪传统上，不论在东方或西方，自古以来就证明用圣油为病人行傅油礼之重要，而且是在病人频临死亡时举行，为此才获得了“终傅”之名。虽然如此，教会礼仪总未疏忽祈求上主让病人获得痊愈。
病人傅油有什么礼仪（如何举行）？
遵照第二届梵蒂冈大公会议的决议，罗马宗座于一九七二年十一月卅日公布了有关病人傅油的通谕，为拉丁礼教会制定了下列礼仪：
一、神父先为病人祝平安、洒圣水、说明为病人祈祷和傅油的重大好处。
二、帮助病人办个妥当告解、获得罪赦，同天主和好，心灵平安，获得安慰和鼓励。
三、为病人读经和祈祷，加强他对天主的信心和依靠。
四、为病人傅圣油（祝圣过的橄榄油或其他植物油），先在病人前额傅油，同时口念下列经文：“藉此神圣的傅油，并赖天主的无限仁慈，愿天主以圣神的恩宠助佑你。阿门”；再在病人的左右两手心上傅油，同时口念下列经文：“赦免你的罪、拯救你，并减轻你的病苦。阿们。”
五、为病人送圣体，让他与吾主耶稣合而为一感到安慰。
六、若病人已面临死亡时刻，要为他施放临终大赦。
怎样的教友该领病人傅油圣事？
凡能分辨是非善恶的男女教友，在病重或病危时，都该领此圣事；病人在接受有危险性的手术前，亦可领病人傅油圣事。年老力衰的人，虽无重病，也可领病傅圣事。但上阵作战之士兵或将行刑的死囚，不能领终傅，因为他们不是病人。但可以办告解、领临终圣体。
病人傅油可以重领吗？
若同样的病日久不愈，或加重了，或又患新病与旧病并发，或旧病痊愈后复发，皆可重领病人傅油。
若教友病危时找不到神父，该怎么办？
该发上等痛悔，依靠天主的仁慈预备善终，同时请教友们前来为他祈祷，助他获得善终。
若病人已不省人事，还可领终傅吗？
若他平时是热心教友，得认为他愿意领终傅，可以为他付此圣事。若他平时很冷淡，无法认定他是否愿意领终傅，神父可有条件的为他付终傅。若病人神志清醒，一定要病人表示愿意，才为他付终傅。
领病傅或终傅有什么效益？
一、增加宠爱，即加强天主与病人之间的亲切关系；赦免小罪。
二、若有忘了的大罪、或因重病昏迷不能告的大罪，只要发下等痛悔，也能因终傅圣事而获得赦免。
三、赐给病人对于诱惑的抵抗力。
四、能使病人忍耐病苦，心灵平安，安然而逝。
五、有时也使病人痊愈、恢复健康。
病到什么程度可请神父付病傅圣事？
当人患重病时，就该请神父来付病傅圣事，因为此时病人还清醒能说话，神父可以帮助他善领病傅，获得病傅的实效。千万不要等到病人已面临死亡末刻，已无法说话表达心愿，或已神志不清，或已昏迷不醒，才请神父来，因为那时候神父说什么，病人已听不懂或听不见了。神父想帮助他已经很难了。所以家中有人患重病时，家属应一面为他延医诊治，一面应为他请神父来照顾他的灵魂，为他傅油行圣事，千万不要只顾忙着为他请医生照顾他的肉身，却忘记为他请神父来照顾他的灵魂。可惜这种不幸事件屡次发生。请教友们注意慎防。
谁施行病人傅油圣事？
病人傅油圣事的施行人是主教和神父们，为此在各堂区任职的神父们，有责任训练自己的教友们领受此圣事的神益。教友们彼此之间也该互相关怀，为其他患重病的教友请神父来为他施行病人傅油；患重病的教友们也该好好准备自己善领这件圣事。


慕道者指南-第八章 圣秩圣事-天主教图书中心--天主教文学,书籍,图书,书库

卷二 圣化信仰生活的方法

第八章 圣秩圣事

圣秩是什么？
圣秩是救主基督所立的圣事，藉此圣事主基督把祂自己的传教救人任务托付于自己的宗徒们和他们的继承人，使他们在他所立的教会里继续执行此任务，直到世界的终结。基督为帮助宗徒们和他们的继承人能善尽此重大任务，又授予他们神权，即授予他们训导、圣化及治理三种神权：训导即教授天主教义之权；圣化即施行耶稣所立之各种圣事、净化圣化人灵之权；治理即管理教会的人事及教务行政之权。又赋予他们圣宠，协助他们善尽所负之荣主救人大业。
耶稣立圣秩授神权，圣经上有记载吗？
有很多记载，比如：
一、吾主耶稣于受难前夕最后晚餐时，拿起饼来，祝谢了，擘开，递给门徒说：“你们拿去吃吧！这就是我的身体，为你们而舍弃的，你们应行此礼，为纪念我。”然后又拿起杯来，祝谢了，递给门徒说：“你们都由其中喝吧！因为这是我的血，新约的血，为大众倾流，以赦免罪恶。你们应这样作，为纪念我。”（路廿二17-20；马廿六26-28；格前十一23-25）。这段圣经证明，主耶稣将成圣体圣血及举行弥撒祭祀之神权，授予门徒们。
二、主耶稣于复活那天晚上显现给宗徒们说：“愿你们平安！就如父派遣了我，我也同样派遣你们。”说了这话，就向他们嘘了一口气说：“你们领受圣神吧！你们赦免谁的罪，就给谁赦免；你们存留谁的罪，就给谁存留。”（若廿21-23）。这段圣经证明，救主耶稣将赦罪权授予宗徒们。
三、吾主耶稣于升天前对门徒们说：“天上地下的一切权柄都交给了我，所以你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们我所吩咐你们的一切。记住！我同你们天天在一起，直到今世的终结。”（玛廿八18-20）。这段圣经证明，我主耶稣将训导万民信奉天主、为他们授洗之权，以及圣化他们的心灵、善度信仰生活、获得耶稣救恩之权，授予宗徒们和他们的历代继承人，并同他们在一起，直到今世的终结。
圣秩分几级？
天主教义在礼仪上、在训导上、在教会恒久不变的实际做法上都表示圣秩有三级：即主教职、神父职和执事职；但参与基督司祭职的只有主教职和神父职两级，执事职是为协助主教职和神父职，为他们服务的，为此司祭一词在实用上只指主教和神父，不指执事；但在授职上，主教职、神父职和执事职都由圣秩圣事授予。
主教的祝圣——圣秩的圆满
按教会圣传的证明，在教会里所执行的各种神职中，从教会初期主教职就高居首位，可追溯到宗徒们时代：基督为使宗徒们能完成祂所托付于他们的使命，遂派遣了圣神降临到他们身上，赋予他们神职的全权。宗徒们又藉覆手礼将此圣神的恩宠和神权传授与他们的继承人——主教们和主教们的合作助手——神父们。这样历代相传以至今日。所以主教的祝圣授予主教神职全权，即授予主教训导、圣化和治理三权。为此主教们藉覆手礼和祝圣经文领受基督导师、司祭和司牧之职，并代表基督执行这些职权。为此主教们因圣神恩宠之力成为信德的真正导师、大司祭和司牧。
每位主教由于他是基督的代表，对托付于他的地方教会拥有司牧之职权，同时也同其它各地地方教会的主教们，在罗马教宗的领导下，负有共同关怀所有地方教会之任务。普世各地的主教们因彼此之间共融而形成的团体性，在教会古代的惯例中显示的非常清楚；为祝圣一位新主教，需要其他主教们的参与。在今天为合法祝圣一位新主教，而要罗马主教——教宗的同意和批准，因为教宗在整个教会中，是各地方教会共融的最高联系和自由保证。
圣父的祝圣和神职
神父亦称司铎，是主教的得力助手，由主教授予圣秩神权，委派他在自己教区内主持某一堂区，代表主教向该堂区的教友们执行训导、圣化、行圣事及教务行政之任务，其中最重要者是一面向教外人传扬基督福音，引导他们归信救主基督，为他们授洗，辅导他们善度信仰生活，获得救赎大恩；另一方面是为教友们做牧灵工作，比如举行弥撒圣祭成圣体圣血，领导教友们敬爱天主；或听教友们的告解，助他们悔改，为他们赦罪；或为病重及病危教友傅油，以减轻他们的心身痛苦；或帮助病危者预备善终；或为教友证婚，出殡等。但神父的司祭职并未达到顶点，他无授圣秩之神权，即不能将自己的神权授予他人，因为这是主教的神权。此外在付坚振的神权上亦有限制，只有在病人傅油圣事中神父可为病人付坚振，或在为成年望教人付洗后，亦可立刻为他付坚振；在其它时候神父不能为教友付坚振，因为这原是主教的职权。
执事的祝圣——为服务
执事并非司祭职，而是服务职。执事职的授予，由主教向受过适当训练的热心教友行覆手礼授予。执事的任务是在弥撒中帮助主教神父们送圣体、讲道、付洗、证婚及主持丧葬等任务。
圣秩圣事如何举行？
主教、神父、执事的祝圣，由于为教会生活非常重要，须有许多教友参加观礼，为此应于主日天在主教座堂隆重举行。祝圣主教神父执事的基本典礼有二：一、授圣秩的主教在领圣秩者头上行覆手礼，同时口诵祝圣经文，呼求天主倾注圣神和祂的特恩到领圣秩者的心灵中，使他能善尽所负的任务。二、为祝圣主教和神父还要举行傅油礼，象征天主圣神降临到他们身上，圣神的恩宠滋润他们的心灵，使他们在所负的职务上胜任愉快。为祝圣主教还交付福音经本、戒指、主教高帽和牧杖，象征他宣讲天主圣言、忠于基督的教会和牧放羊群之使命。为祝圣神父还交付圣爵和圣盘，象征他为天主的子民有奉献弥撒圣祭之权。为祝圣执事还交付福音经本，象征他接受了宣扬基督福音之权。
除这些典礼外，尚有其它附带礼仪，比如推荐领圣秩者，主教向领圣秩者问话，主教讲道、颂念圣人祷文等。
关于行覆手礼和傅油礼之事，乃来自天主的旨意，可溯源至旧约时代。当梅瑟逝世前，天主曾命令梅瑟，当着大司祭及全会众之面为若苏厄行覆手礼，将领导以色列子民之全权授予若苏厄，接替梅瑟之位。（户廿七18-22）。关于行傅油礼，以色列子民的历代先知、司祭和国王，都须接受傅油礼，作为任命及授权之证明。
谁能付圣秩圣事？
基督拣选了宗徒们，把祂的传教任务和权柄托付给他们。耶稣升天后，仍常照顾保护祂的教会，让宗徒们和他们的继承人——主教们领导祂的教会、直至今日，因为祂于升天前向宗徒们说：“看！我同你们天天在一起，直至今世的终结。”所以有权付圣秩圣事的人是宗徒们的继承人——主教们。
谁能领圣秩圣事？
领受圣秩圣事者须具备下列条件：
一、已领过圣洗和坚振的热心男教友。须是男性，因为主耶稣选择了男性作宗徒，形成了十二宗徒团。宗徒们又选择了男性作他们的继承人，就是主教们。主教们又选择了男性作他们的得力助手，就是神父们。所以主教们和他们的合作助手神父们、形成了传承下来的十二宗徒团。圣教会根据主基督的这种选择和传承、规定了领受圣秩者为男性。
二、确有圣召：只有蒙主召叫的人，才能领圣秩圣事。凡意识到自己被主召叫尽此职务者，应将自己的愿望告知教会，由教会定夺，只有教会拥有准许人领圣秩的权利和义务。
三、没有教会法典所规定的障碍。
四、在修院受过品德与信仰生活的培育及六年神哲学研读。
五、年满二十五岁。
六、自愿终身守贞不婚。
凡具备上诉条件者，经主教核准后，即可领受司铎圣秩。
圣秩圣事有什么效果？
一、圣神的恩宠：圣秩圣事所赋的圣神恩宠，促使领此圣事者像似基督司祭、师傅和牧人。
圣秩圣事赋与主教勇明的恩宠，使他勇敢的明智的领导保护主的教会犹如父亲和牧人，热爱众人不求报酬，而且更爱护穷人、病人和需要的人。此圣神恩宠促使主教向众人宣扬基督福音，成为羊群的模范，走在他们前面圣化他们；在圣体圣事中与基督司祭和牺牲合而为一，不怕为自己的羊群牺牲生命。
圣秩圣事在祝圣神父时，赋与领受神父圣秩者的圣神恩宠，是使他堪当上祭台举行弥撒圣祭，向人宣扬福音，为人授洗，使人成为天主的子民。当基督第二次来临时能前往欢迎祂，接受善尽自己职务的赏报。
圣秩圣事赋与执事的圣神恩宠，是赋与他必要的毅力，使他在礼仪上，在宣扬天主圣言上，在执行爱德工作上，同主教和神父们共同合作，为天主的子民服务。
二、不灭的神印：圣秩圣事因圣神特恩之力使人肖似基督，成为祂的工具，为服务祂的教会。藉圣秩圣事之力，使领圣秩者在司祭、先知、国王的三重任务上，成为教会元首——基督的代表。圣秩圣事犹如圣洗和坚振圣事一样，使人永久参与基督的任务和权柄。为此人一领受圣秩圣事，即在人的心灵上印上不灭的神印，不能再领第二次。
神父为何不结婚？也有结婚的吗？
神父不结婚，并非主耶稣所规定，乃是公元四百年左右，才由天主教拉丁礼教会规定的，因为神父守贞不婚，无家室之累，才能全心奉献于主，善尽神父的职务，诚如圣保禄宗徒所说：“没有结婚的人，顾虑主的利益，努力使主喜悦。结婚的人，顾虑世上的利益，努力使妻子喜悦，他的心就分散了。”（格前七32-35）。
教会虽严格规定，神父应终身守贞不婚，但也严格规定，领受神父圣秩者，必须完全出于自己的心愿，没有受任何强迫，没有半点勉强，必须经再三考虑后，甘愿为爱主爱人，作此奉献。教会负责人也认为他合格后，才授予神父圣秩。
除个人自愿及教会核准外，还需要天主召叫他尽此职务。教会称此召叫为圣召。这个召叫确实来自天主。当主耶稣讲解不可离婚时，门徒们说：“人和妻子的关系是如此，倒不如不娶。”耶稣说：“这话不是人人能领略的，惟有蒙受恩赐的人才能领略。”（玛十九10-11）。蒙受恩赐的人，就是蒙天主召叫为教会服务的人；只有他们，才能领略作到。
在天主教东方礼教会里，只有主教是守贞不婚的。已婚的热心教友，可以领受神父圣秩。但领圣秩后妻子逝世了，就不准续弦了。
为何女教友不能领受神父圣秩？
因为耶稣和宗徒们都是男性，绝无歧视女教友之意。因为神父们的职务，是前往各地传基督福音，要长途跋涉。当时缺乏交通工具，道路崎岖，一切靠步行来往，为女性实在困难。现在虽交通方便，但社会环境变坏，人事复杂，治安不佳。在行动上为女性仍多不便，比如深夜有人打电话，请神父前往医院或家庭中，为病人行病傅圣事之事，这是屡次发生之事；在这种情况下，为男性神父，就可独自前往，不会令人担心；但为年轻女神父，单独一人深夜出去，就很令人担心了。何况很有可能有人存心不良，故意于深夜打电话请病傅，骚扰女性神父，为教会增加困扰。这是教会不给女教友授神父圣秩之原因，并无歧视女性之意。
此外教会内有许多工作，有的适合男性，有的适合女性，需要分工合作。热心女教友愿意服务教会者，可以加入修女的行列，教会内有许多更适合于她们的工作。圣母玛利亚在初期教会里，就曾参与了这样的工作，主耶稣并为授予她神父圣秩之神权，我们能说，主耶稣歧视祂的母亲吗？
为何修士修女不领受圣秩神权？
加入各修会的修士修女，是一生奉献于教会，从事爱主爱人工作的人。教会里的各男女修会，是由他们的会祖，按着教会的需要而成立的，有的从事教育工作，有的从事慈善工作，有的从事社会工作，有的从事传教工作。在这些工作上他们不需要行圣事，比如举行弥撒成圣体，或听告解赦免人罪，或为人付洗付病傅圣事等，为此他们不需要神权，自然也不需要领圣秩，但他们却按修会之规定宣发神贫、守贞、服从三圣愿，以便在教会及修会之领导下，圣化自己、善尽职务。他们的三愿，与主教神父们的三愿是一样的。
儿女有圣召、父母怎么办？
父母该感到光荣、感谢天主，同时该本着奉献精神，辅导他们追随圣召、达到目的，绝不该直接反对或间接阻挡，也不该认为儿女作了神父修女，就等于把他们失去了，不能指望他们为自己养老送终了，这是错误的想法。在这工商业日渐发达的社会里，事实完全相反；有许多结婚的儿女，因经济及职业关系，无法照顾他们的父母，反而做神父修女的儿女，倒负起照顾年老父母，服侍生病住院的父母，为父母送终的责任。这样的例子屡见不鲜。
主教与总主教、宗主教及枢机主教有什么不同？
论神权，在他们之间并没有什么不同，他们所领受的圣秩神权是一样的。但在他们之间却有荣衔的差别：
总主教在天主教拉丁礼教会里是一教省的首席主教，他的任务，即当举行省教务会议前，由他作召集人，在会议中作主席。
宗主教：在天主教东方礼教会中，又按地区和语言分为许多礼仪，每一礼仪中的首席主教，称为宗主教，负责召集该礼仪之教务会议，主持会议，以求教务之推行。
枢机主教：乃教宗在普世各国天主教会中，选拔一些为教会有贡献之主教或总主教，任命他们为枢机，作教宗之顾问，并在新教宗选举中享有选举投票权。


慕道者指南-第九章 婚配圣事-天主教图书中心--天主教文学,书籍,图书,书库

卷二 圣化信仰生活的方法

第九章 婚配圣事

第一节 婚配是什么？
婚配乃天主所立：因为天主最初造人时，造了一男一女，把他们结为夫妻，赋与他们夫妻间的爱情和夫妻间的密切共融生活，为使他们终身和睦、互助互爱、妥善生养教育子女。倘若夫妻二人是教友，主基督还把他们的婚姻，提升到圣事的地步，获得天主的特别恩宠。助佑他们善尽夫妻应负的责任。
第二节 关于婚姻圣经上有什么记载？
在旧约和新约上都有明确的记载，叙述婚姻的创立、目的、在救恩史上的不同实现，由罪恶中产生的困难，如不忠、失和、怀恨、破裂等以及基督新约中的革新。兹列举如后：
一、旧约创世纪第一章的记载
旧约创世纪上说：“天主创造万物后，就照自己的肖像造了人，造了一男一女，把他们结为夫妻，祝福他们说：你们要生育繁殖，充满大地，治理大地。”（创一27-28）。这段圣经证明下列三事：
1.婚姻乃天主为人所立，因此世间各民族虽有语言、肤色及文化之差别，但在婚姻上却是一致的。我国自古以来，亦认为婚姻乃上天在冥冥中为人所安排的，称为天作之合，为此结婚要拜天地。拜天地以后大局已定，不能再改。
2.天主所立之婚姻是一夫一妻制。为此一夫多妻或一妻多夫，都不符合天主立婚姻之目的。因为一妻多夫可以阻碍生育，一夫多妻造成失和。
3.天主立婚姻之目的，乃为生养教育子女，求人类生命之延续，子女品德之陶冶，知识技能之培育。我国古圣贤也告诉我们，婚姻之目的乃为传宗接代，维系祖宗香烟，发扬祖传美德，以光宗耀祖。
人工节育与自然调节生育
在农业社会时代，都认为多子多孙是福气，因为需要男子在田里工作。现在是工商社会时代，许多夫妻因经济及住房等困难，都不愿多生子女，因此利用堕胎、装乐普、服避孕丸等人工方法实行节育，根据现代医学之进步，应提倡实行自然生育调节法，即在妇女经期中之可孕期约七十小时内，夫妻戒行性行为，妻子自然就不会怀孕，同时夫妻亦未犯任何罪行。关于自然调节生育细则，可向天主教家庭服务中心洽询。
二、旧约创世纪第二章的记载
旧约创世纪第二章上说：“天主创造原祖亚当后，见他在万物中找不到与自己相称的助手。天主遂使人熟睡，当他睡着了就取出他一根肋骨，用肋骨形成了一个女人，引她到人面前。人遂说：‘这才真是我的亲骨肉，她应称为女人，因为是由男人取出的。’为此人应离开自己的父母，依附自己的妻子，二人成为一体。”（创二18-24）。
婚姻的第二目的：夫妻互助互爱
上诉的这段圣经告诉我们，婚姻的第二目的，乃为求夫妻一生的互助互爱，充实两性生活，成为终身伴侣，使家庭祥和幸福。女人既由男人而出，男人又称女人为自己的亲骨肉，表示二人有同样人性，同样人权，二人相依为命，为此在思想愿望上，在说话行事上二人该一心一德，成为一体，谋求二人的共同幸福。
三、新约圣玛窦福音的记载
据圣玛窦福音所载：“有些法利塞人来到耶稣跟前，试探祂说：‘是否为了任何缘故而许可休自己的妻子呢？’祂回答说：‘那创造者自起初就造了他们一男一女，且说：为此人要离开父亲和母亲，依附自己的妻子，二人成为一体。这话你们没有听过吗？所以他们不再是两个，而是一体了。为此天主所结合的，人不可拆散。’他们对祂说：‘那么，为什么梅瑟还吩咐人下休书休妻呢？’耶稣对他们说：‘梅瑟为了你们心硬，才准许你们休妻，但起初并不是这样。如今我对你们说：无论谁休妻，除非因为姘居，而另娶一个，他就是犯奸淫；凡娶被休的，也是犯奸淫。’”（玛十九3-9）。
救主基督强调不可离婚
上诉这段圣玛窦福音告诉我们，救主基督除重申创世纪所载，婚姻乃天主所立，是一夫一妻制，婚姻的目的是夫妻二人互助互爱，妥善生养教育子女外，还特别强调：婚姻乃天主所结合，人无权把它拆散离异，因为天主立婚姻是由于人性的需要。男女二人结婚是由于相爱，婚姻的基础建立在相爱上。真正的相爱是永久的终生的，不是短暂的一时的。当夫妻二人真正相爱时你问他们相爱多久？他们一定说：一生相爱不渝，不会说：相爱三年或五年后就离婚。我国古圣先贤，根据天良也教导我们说：婚姻是终生不渝的，为此称婚姻为“百年好合”、“白首偕老”、“永结同心”。
此外，离婚为男女双方都产生许多困扰，尤其对儿女的伤害更难以估计，社会上的许多不良青少年，多出自离婚的破碎家庭。为此吾主耶稣特别强调不可离婚。
教会如何防止离婚？
主耶稣虽叮嘱人不可离婚，但社会上仍有一些怨偶诉诸离异。各国民法为息事宁人，也许可离婚。天主教却始终忠于天主的教诲，不准夫妻离婚。但教会为防止离婚问题发生，特别是提出防止及辅导之道。
离婚发生的原因，或因婚前双方认识不够，或因婚后双方不会适应相处。如果把这些因素消除了，离婚自然就不会发生了。为消除这些因素，教会成立了家庭服务中心，为教友提供婚前及婚后辅导服务。
关于婚前辅导：提醒男女双方，应有足够的时间互相交往、彼此认识清楚，例如二人的性格是否能融洽相处，兴趣是否能够彼此接纳，才能是否能称职养家，信仰是否一致。在这些条件上认清了，也认为合适，才可谈婚论嫁；否则一见钟情，就贸然决定，那是自冒风险，非常不智之举。教会为婚前辅导，还设有婚前辅导会，专为谈婚论嫁者举办一系列之座谈，提供在信仰上、夫妻间、父母子女间、家庭经济及医护问题上之辅导。
关于婚后辅导：双方结婚后，为防止发生问题，夫妻必须学习相处之道：第一、夫妻要彼此忠实，决不可做对不起对方之事，尤其是男方，在今天的复杂社会里更该检点自律。第二、要学习体谅对方，谅解对方，体谅和谅解能使对方感动，化解摩擦。第三、要信任对方，没有理由和证据，不可妄加猜疑，凭空引起困扰，所谓疑心生暗鬼。如果能做到这几项，离婚的危险就会消失于无形。教会为协助婚后夫妻化解困难，特设有辅导机构，名夫妻恳谈会。倘若夫妻间不幸发生了什么问题，不妨向夫妻恳谈会请求辅导，一定会化险为夷。
四、圣保禄宗徒致格林多前书上的记载
新约圣保禄宗徒致格林多前书上说：“至于那些已经结婚的，我命令、其实不是我而是主命令：妻子不可离开丈夫，若是离开了，就应该持身不嫁，或是仍与丈夫和好；丈夫也不可离弃妻子。”（格前七10-11）。
圣保禄宗徒论夫妻暂时分居
在上述这段读经里，圣保禄宗徒重申了吾主耶稣不许夫妻仳离的命令，同时也提出了一个实际问题，就是万一夫妻二人失和后，一时实在无法共同和平生活时，这时可准许双方暂时分居，等到双方心平气和后，再和好同居。但他郑重声明，暂时的分居，并非离婚，仍应持身不嫁不娶。暂时的分居，是为给双方各自反省检讨的机会，以求心平气和，夫妻再和好同居。
圣教会在今天的教友夫妻中，如遇与上述类似情况时，教区的教会婚姻法庭，亦可参照圣保禄的解决办法，准许严重失和的夫妻暂时分居，俾能各自反省检讨，待心平气和后，夫妻再和好同居。但应慎重防范暂时分居的夫妻，可能陷入另觅对象及考虑离婚的危险。
五、圣保禄宗徒致厄弗所书上的记载
圣保禄宗徒致厄弗所书上说：“你们作妻子的，应该服从自己的丈夫，如同服从主一样，因为丈夫是妻子的头，如同基督是教会的头。教会怎样服从基督，作妻子的也该怎样事事服从丈夫。你们作丈夫的应爱妻子，如同基督爱了教会，并为他舍弃了自己。作丈夫的也应如此爱自己的妻子，如同爱自己的身体一样。那爱自己妻子的，就是爱自己；因为从来没有人恨过自己的身体，反而抚养培育他，一如基督之与教会。”（弗五22-31）。
夫妻相待之道
在上述这段书信里，圣保禄宗徒告诉我们，按天主的圣训夫妻应如何相对待，以求家庭和乐。
圣保禄要求妻子服从丈夫，绝无贬抑女权或有重男轻女之不平等观念。他要求妻子要服从丈夫，因为丈夫是一家之长。社会上任何团体，都有一个首长负责领导，团体中各份子必须服从，大家才能趋向同一目标，而建立秩序；否则，团体必陷入纷乱状态。家庭是一个小团体，丈夫是一家之长，负责领导，以求家庭和乐。妻子服从丈夫，就是与丈夫合作，共谋家庭幸福。这是圣保禄所说的妻子要服从丈夫之意义。
作丈夫的虽然是一家之长，但在家庭事务上，亦不可独断独行，应先与妻子商议，征求她的意见，尊重她的意见，然后再酌情决定执行。作丈夫的在儿女面前，更应尊重妻子，使儿女们亦保持敬爱母亲之心。
圣保禄这样劝告后世，并无重男轻女之意，因为在精神和信仰上，男女是绝对平等的，同是天主所造，同是天父的儿女，同有人性，同为救主基督所救赎。只是因生理有别，各有应尽的职务，这并不影响男女在人权上的平等。
第三节 如何准备天主教的婚礼？
至少在结婚前一个月，未婚夫妇应先到本堂神父处办理申请，并注意下列事项：
1.呈示领洗证。如果是鳏夫或寡妇，应呈示前妻或前夫之死亡证明文件。如果一方不是教友，应呈示户籍本一份。
2.神父要查明，双方有无婚姻阻碍，使婚姻无效或违法。
3.如果一方不是教友或是其它宗教信徒，应该办理申请豁免婚姻阻碍手续。
4.男女双方须到本堂神父处，研究有关婚姻的教义。至于时间与次数，由本堂神父酌情决定。
5.结婚前，教友当事人应办妥当告解。
第四节 什么是婚姻阻碍？
婚姻阻碍是将要结婚者任何一方，具有一种使婚姻无效或违法的环境因素。例如：
1.年龄不足：男未满十六岁，女未满十四岁。
2.男方或女方， 于婚前有永久不能人道之情形。
3.已结婚的人，其婚姻关系尚继续存在，包括依民法离婚者在内，因为天主的道理禁止离婚。
4.信仰不同：一方是教友，一方不是教友，或是其它宗教信徒。
5.抢亲：被强的一方已失去自由。
6.奸淫：已婚人与第三者通奸，并约定将来结婚。
7.谋杀：已婚人与第三者通奸，并企图结婚而杀其配偶者。
8.血亲关系：任何亲等之直系血亲，或在四等亲以内之旁系血亲。
9.任何亲等之直系姻亲，或在二等亲以内之旁系姻亲。
这些阻碍，有的是天主立的，不能豁免。有的是教会定的，若有正当缘故，有时可以宽免。现在最易遇到的婚姻阻碍，就是信仰不同：一方是教友，一方不是教友或是其它宗教信徒。这也是今天申请豁免婚姻阻碍的最多案件。
第五节 教友与教外人或其它宗教信徒可以结婚吗？
为保障教友的信仰和全家的生活和谐，天主教强调教友与教友结婚，不赞成教友与教外人或其它宗教信徒结婚。因为信仰的不同，婚姻概念的不同，能构成婚姻紧张的根源，尤其在决定子女的教育上，宗教中立主义的诱惑能够呈现出来。如果因教友人数少，适当的配偶实不易找，最好劝教外对方先研究教义，领洗后再行婚礼。如果对方暂时不愿或不能领洗，可先向教会申请结婚许可，豁免其阻挡，但须许诺下列事项：
1.教友一方，誓许所生子女，均遵照天主教教规受洗，并接受天主教教育。自己方面，将尽己所能，躲避丧失信德的种种危险。
2.教外人一方，答应给对方实行天主教信仰的绝对自由，并遵照天主教教规举行婚礼。
许可申请书由教友当事人及本堂神父签署后，即呈交教区婚姻法庭审核。待接获核准覆文后，即可结婚。
在许多国家，圣教会为这种混合婚姻，成立起牧灵团体，帮助混合婚姻配偶善度信仰生活，为他们解决所遭遇的困难。
在信仰不同的婚姻上，天主教配偶负有圣化对方的任务，犹如圣保禄宗徒所说：“不信主的丈夫，因信主的妻子而成了圣洁的，不信主的妻子，也因信主的丈夫而成了圣洁的。”（格前七14）。的确，倘若信主的配偶，常以真诚的爱心、体谅、谦和、祈祷，对待不信主的配偶，就能影响不信主的配偶走上信仰之路。
第六节 教友的婚礼如何举行？
新郎新娘当着两位证人，在本堂神父或他所委托的神父前，明白表示自己的同意，互托终身。教会认为新郎新娘互表同意，为婚姻成立是不可或缺的要素。倘若没有同意，婚姻就不成立。同意该是结婚者的自由意志行为，没有暴力、没有强制。倘若缺乏此自主，婚姻是不妥当的、无效的、不存在的。新郎新娘互表同意后，神父以公证人之身份，因教会之名接受新郎新娘之同意，当众宣布他们为夫妻，祝福他们，又祝福戒指为信物，由新郎为新娘戴上，新娘为新郎戴上，以示互相信任。
在拉丁礼教会里，两位教友的婚礼通常是在弥撒圣祭中举行，称为婚配弥撒，因为所有的圣事都与基督的逾越奥迹有关联：基督在圣体中常与自己的净配——圣教会合而为一，并为他奉献自己。为此新郎新娘互表同意、互托终身奉献自己，把他们中的彼此奉献，同基督为自己的净配——教会所作的奉献相合为一、是合宜的。
第七节 天主教有时也宣告婚姻无效吗？
倘若教友没有遵照天主教规举行婚礼，比如在教外公证结婚，教会即宣告该婚姻无效。为补救该无效婚姻，双方当事人该去见他们的本堂神父，向他说明一切，请他协助解决。待本堂神父了解一切情况后，会按教会法规定，为他们办理婚姻补正手续，使他们的婚姻成为合法有效的真婚姻。
第八节 婚配圣事产生什么效果？
婚配圣事产生下列效果：
一、两位教友所产生的婚姻被天主的恩宠所坚定和圣化，提升到圣事的地步。教友夫妻在他们生活上享有婚配圣事的恩宠，此恩宠乃为使夫妻之爱趋于完善，并加强他们之间的婚约不可解除的至一性，藉此恩宠之力，夫妻二人才能互相协助、达到夫妻生活的圣化，生养教育子女。
二、新郎新娘藉彼此同意，互托终身，结成婚约，此婚约被天主所确证；既被天主所确证，自然就结合在天主同人所结的盟约中。换句话说，夫妻间的真爱被提升到天主的爱中。
三、从婚姻的有效举行，在配偶中产生一种永久和专有的约束，此约束乃天主自己所立定；为此两位教友的婚配完成圆房后，就不能解除了。因为此约束来自夫妻二人之互托终身和圆房的实行，使之变成一个不可挽回的事实和盟约，由天主所保证。对这种婚配教会无权宣告它的废止，违反天主的上智安排。
今天在许多国家，有些教友已按民法离婚，又按民法另结新婚。倘若他的第一婚姻是有效的话，他离婚后又结婚，是在违反天主的诫命。圣教会为忠于主基督的教训，不能承认此婚姻的有效性。在这种情况下他不能领圣体，也不能领告解圣事，也不能承担教会的某些责任。但教会应设法劝勉他，仍然参与弥撒圣祭，继续祈祷，从事爱德工作，教育子女接受天主教教育，善度信仰生活。


慕道者指南-第十章 其它礼仪的举行-天主教图书中心--天主教文学,书籍,图书,书库

卷二 圣化信仰生活的方法

第十章 其它礼仪的举行

第一节 类似圣事或圣仪
类似圣事或圣仪是圣教会仿效圣事的圣号、复加教会的祈求降福人或物或地方所行的礼仪，使之从天主获得各种恩宠。
类似圣事或圣仪是谁立的？
类似圣事或圣仪是圣教会立的，因为救主基督曾授予宗徒们施行降福及驱魔的权能，向某些人或物或地方覆手降福，乃为求主为他们驱除一切邪魔影响，赏赐他们获得天主的神形恩惠。类似圣事或圣仪的成立，需要教会的祈祷、覆手划十字圣号和洒圣水的礼仪。
类似圣事或圣仪并不直接赋与圣神的恩宠，而是藉教会的祈祷准备人接受此恩宠，帮助人同此恩宠合作。
礼仪的各种形式
圣仪分为降福人、降福物、降福为保护人之圣物及降福为主所用之圣物的区别。任何降福都是赞颂天主和祈求天主，为获得祂的恩惠。基督信徒在基督内，确能接受天父的各种属神之祝福（弗一3）。为此教会藉着呼求基督的圣名和划十字圣号分施降福。有些降福有持久性，产生把人奉献于天主的效果，或产生保存物品或地方为举行礼仪之用的效果。
1.在降福人中（晋铎礼除外）有降福男女隐修院院长、降福奉献于主的贞女、降福修士修女发愿、降福在教会担任某些任务者，如读经员、辅祭员、传道员等。此外尚有降福病人、降福喉咙（二月三日圣伯拉削瞻礼）、降福产妇（生产后四十天）等。
2.降福为敬主所用之圣物，如降福祈祷所、祭台布、祭衣、蜡烛、香炉、堂钟等。
3.用圣油祝圣之圣物，如祝圣圣堂、祭台、圣爵、圣盘等。
4.降福保护人所用之圣物，如降福圣水、圣灰、圣枝、苦像、圣衣、圣牌、圣像、念珠等。
5.降福教友们所用之物，如降福房屋、店铺、汽车、食品、收获、工地等。
教友们常用之圣物，为苦像、圣像、圣牌、圣衣、念珠、圣水等。
为降福圣物教友该做什么？
教友自教会用品供应社，购得苦像、圣像、圣衣、圣牌、念珠等物品后，在佩戴或使用前，要去请本堂神父施行降福，然后再佩戴使用，始能藉教会之降福转求，获得上主的恩惠；同时佩戴圣物之教友，亦须向上主怀有诚恳依恃之心及孝爱之情；这样，天主的恩惠，在他的心灵里才能发挥出更大效能。
谁有施行圣仪之权？
施行圣仪之权，有的属于教区主教，有的属于堂区神父。用圣油祝圣圣堂、祭台、圣爵圣盘之权属于教区主教，或由教区主教委托其他主教施行祝圣；施行其他圣仪之权，不论对人、对物、对地，堂区神父都有权施行祝福。
教区主教和堂区神父常该注意教友们的虔诚类型和民间信仰，他们对圣物的表达方式是多方面的，各时代也不同，比如有的着重敬礼圣髑、有的强调朝拜圣所，有的偏重佩戴圣衣圣牌。为支持、赞助民间宗教虔诚，必须加以牧灵上的分辨，有时需要予以净化或改正教友们因无知所产生的偏差，此分辨任务，须由当地主教，遵照教会的规定，负责审断执行。
第二节 教会的驱魔之权和任务
几时教会因耶稣基督之名，公开用权能保护一个人，反对恶魔对他的纠缠，使他摆脱魔鬼的控制，称为驱魔。耶稣公开传教时曾驱魔多次，教会从祂获得了驱魔的权能和任务。单纯形式的驱魔，在人领洗时已为他举行了，在授洗礼仪中有驱魔之礼，由付洗神父为领洗之人举行、驱除恶魔对他的一切影响。大礼式的驱魔亦称大驱魔，只有由主教授权的神父才能执行，他必须慎重进行，严格遵守教会的规定。驱魔着重驱走魔鬼或魔鬼的影响，必须藉重耶稣托付于他教会的神权。
附魔与精神病大不相同，后者属于医学的范畴。最重要的就是在驱魔前要调查清楚，证实是魔鬼在作祟，而不是在患病。
第三节 教会的丧葬礼仪
教会的丧礼不给亡者付圣事，因为他已逝世；却为亡者举行一教会丧礼，为表示与他共融，使他参加为他举行丧礼的团体，向他宣报永生。
按教会礼仪丧礼可分为三部分举行，正符合丧礼的三个地方，即家庭、圣堂和墓地。此进行程序包括着四点要义：
1.接待亡者的亲属：由信德的致侯开始，用安慰和希望的言语接待他们，请他们共同祈祷，也聆听永生的话。一个教友的死亡，远超过现世希望的事故，他引导教友进入信仰复活的基督之希望中。
2.讲道的礼仪：在丧礼中，讲道的礼仪要求很用心的准备，因为在参加丧礼的人群中，可能有些冷淡的教友或教外亲友，在这种境况下，讲道不该是歌功颂德的吊辞，而是在复活基督的光照下，说明基督信徒的死亡奥秘是什么，使参加丧礼的亲属获得神益，使参加的冷淡教友或教外朋友获得启发和鼓励，再善度信仰生活或归信救主基督，加入祂的教会。
3.弥撒圣祭：当丧礼在圣堂进行时，弥撒祭祀是死亡的逾越事实之核心。圣教会为表示他与亡者的有效共融，把基督死亡和复活的祭祀，在圣神内献于圣父，为使祂的儿女们获得罪过的赦免，得进入天国的筵席。在场的教友们尤其是亡者的家属，得以学习如何与亡者共融，为他祈祷。
4.向亡者告别：这时候由教会把亡者托付于天主手中，这是教会和教友团体将亡者遗体送到墓地前，向他所作的最后致侯，在这最后致侯中，教会为亡者的离去而歌唱，也为他仍与我们共融而歌唱。的确，亡者并未同我们真正分离，因为我们也正走在这条路上，也要达到同一的地方，我们总不会分离。我们既然藉着基督而生活，与基督结合为一，我们大家就一齐在基督内。


慕道者指南-第一部分 人的天职、度心灵生活 第一章 人的地位、特质和行为-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第一部分 人的天职、度心灵生活 第一章 人的地位、特质和行为

第一章 人的地位、特质和行为
人的地位基建于人是天主的肖像、是天主按自己的肖像创造的（第一节），人的任务就是追求天主的福乐（第二节），人的本性也是很自由的倾向这个任务（第三节），人是否符合天主所许的福乐，要靠自己的自由行动（第四节）和良心的证明（第五节）去完成。人该启迪自己追求内心的成长，就是该将自己的生命全部，不论是感觉性的或精神性的，都结合在一起，谋求他们的成长（第六节），借重天主圣宠的助佑在德行上向前迈进（第七节），躲避罪恶。倘若不幸犯了罪，该像荡子一样、投奔到仁慈的天父台前恳求宽恕（第八节）。这样才能到达爱德的完善境界。
第一节 人是天主的肖像
按创世纪所载，人是天主按自己的肖像创造的，所以人是天主的肖像，美善高贵，可惜被原罪所破坏，但却被救主基督所救赎，使他恢复原来的美善高贵境界。
天主赋给人一个不死不灭、有理智有意志的灵魂，为使人在世上成为天主愿为自己保留的惟一受造物，人从受孕开始，就被指定享受天主的永福。
由于人有灵魂有理智有意志，天主又赋予人自由，这才显出天主肖像的最高标志：因为人的理智使人认识天主的声音，令人行善避恶，人人该遵守这条规律；人的良心也是这样向人呼吁；遵守这条规律才证明人的地位。
可惜人从历史的开始就妄用自由，顺从魔鬼的诱惑，犯罪作恶；因着原罪的伤害，人倾向于罪恶和谬理。
基督藉祂的苦难圣死，将人类从魔鬼和罪恶的奴役中解救出来，为我们挣得了在天主圣神内的新生命，祂的圣宠也恢复了罪恶在我们中所破坏的一切。
第二节 天主召叫我们追求真福
真福是救主基督宣道的中心，祂的宣告将天主对亚巴郎和以色列选民所作的许诺再提出来，引它到达完善的境界，又提醒人，不但要追求现世的福乐，而且更该追求天国的真福。
真福正符合人追求幸福的愿望，这愿望是天主赋于人内心的，这愿望的最终目的就是进入天国、享见天主，分享天主的永生，成为天主的义子，生活在天主内。
永生的真福是天主白白赏赐于人的大恩，它超越人的本性。真福放在人面前，让人做决定性的选择：它要求人克制自己的恶劣本能，净化自己的心灵，努力爱天主在万有之上；它教导我们，真福不建立在财富上，不在荣华权势上，不在学术艺术上，也不在任何受造物上，而是在天主内，因为祂是万万美善的根源。
天主十诫、山中圣训、宗徒们的教理传授，都指示我们要走上天国真福之路。
第三节 人的自由
天主创造了有理性的人，又赋给他位格，使他有决定自己行为的能力并负起责任：所以自由是基于理智和意志之力，决定对事情的做与不做、做这或做那，完全由自己决定其行为。因此自由牵连到善恶之间的选择性；可向善立功，也可向恶犯罪。人越行善、便越自由；倘若不向善，便失去真自由；选择作恶是妄用自由，使人成为罪恶的奴隶。自由使人对自己的行为负责，因为行为是自愿的。在德行上前进和禁欲苦修，能增加意志对自己行为的控制权；不过行为的可归咎性和责任性，能因无知、疏忽、暴力、恐吓和其它心理或社会因素而降低或消除。
自由的执行权是人地位所需要的，尤其在宗教和道德事务上更是需要；但自由的实行，并不包括说或做任何事情的假设权。
天主赋给人自由，是要人自由自愿的服从自己的造物主，并由此获得完美的幸福。
第四节 人行为的道德性
自由使人成为道德的主体，几时人自由的做事，人就是自己行为的主人。人行为的道德性由三种要素构成，即事件、意向和环境：
1.事件：所选事件，经过人理性的了解和判断它是否符合道德律后，即可断定选择它的意志行为是善是恶。
2.意向：意向来自做事的人，它有目的，它鉴定人行为的善恶。同一的行为能由不同的意向所激起。此外，好意向不能使恶事变成善事，目的不能圣化方法。同样的，坏意向也不能使善事变成恶事。
3.环境：环境和它们的后果，是人伦理行为的次要因素。这些因素能加重或减轻人行为的善恶程度和工作者的负责程度（比如在人威胁之下）。环境本身不能改变人行为的本质，也不能使恶行变成善行。
善行和恶行：伦理善行的成立，要求事件，意向和环境必须都是善的。恶目的破坏人的行为，即便事情本身是善事也是如此，比如有人祈祷守斋是为叫人看见称赞他。倘若所选之事本身是恶的，他的行为也是恶的，比如奸淫邪道。此外，总不许做恶事，为从中产生善事。
第五节 情欲的伦理性
情欲是人心理上的自然成分，是人的感觉生活和精神生活之间的连系。主耶稣曾指出，人心是产生情欲的来源。
情欲有很多种，那最基本的，就是被美善所吸引而生的爱情，它激发人贪恋自己所没有的美善，也期望能获得它；待获得后，就感到快乐和喜悦。另一种是对恶的怕情，它产生对未来恶事的愤恨、警惧和躲避，对面前的恶事则感到忧虑和忿怒。
情欲的善恶，以爱情的善和恶而定。好爱情使情欲变好，坏爱情使情欲变坏。
情欲本身没有善恶，非善亦非恶，除非有理智和意志的介入，加以控制。倘若意志公正，它必引导情欲走向美善和真福，情欲和它的活动，就成为美善的。倘若意志不正而邪恶，它必驱使情欲放荡无度，情欲和它的活动，就成为邪恶的。所以情欲可升华在德行中，亦可败坏在毛病中，全看意志是如何领导它而定。
第六节 良心
良心是人的秘密核心和圣所，在此人可找到自己同天主的关系，它的声音常在人内心听到，关于良心我们要注意下列事项：
1.良心的判断
良心在人内心随时吩咐人要行善避恶，判断人该做之事，证明哪些事是善事，哪些事是恶事。几时人听良心的话，人会觉得天主在同他说话。所以良心是理智的判断，藉着它会认出天主的诫命，了解自己所做的事是善是恶、也了解在自己所说所做的一切事上必须遵守公义和正直的条件。
2.良心的陶冶
良心该接受教育，判断该接受启迪。受过教育的良心才是正直的真实的，它才会遵循理智的指导，符合造物主所愿的美善，形成他的判断。训练良心为人是不可或缺的义务，因为人面临着社会的不良影响，罪恶的诱惑，总觉得自己的判断为是，不愿接纳别人的建议。所以教育良心是一生的工作，它保护人防制自私、骄傲和私欲的冲动，同时也保证人善用自由，产生心灵的平安。在训练良心上，天主的圣言是我们的光照，我们该把它融合与我们的信德和祈祷中，付诸实行。
3.良心的选择
面临着伦理选择，倘若良心的选择，能同理智和天主的诫命相符合，该判断就是正确的，不然，就是错误的。不过有时候良心会面临一种处境，使他的判断不定，难做决定。在这种情况下，人该寻求正义圣善的原则，辨别天主的意愿，它表现在天主的诫律中。
为达到此目的，人该藉着过去的经验资料，时代的讯号和精明人的建议来选择。有几种规范为任何事件都能使用：
（一）总不许做恶事为产生善事。
（二）凡你愿他人为你所做的，你也该为他人做，这是金科玉律。
（三）爱常尊重他人，言行上伤害他人，就是犯罪反对基督。为此戒除一切使他人学坏之事，就是行善。
4.良心错误的判断
人常该服从自己良心的正确判断，倘若故意违反它，就是自己定自己的罪。但是有时候良心由于人的无知，对自己的行为判断错误。这种无知多数是可归咎人的责任的，因为这种事情的发生，或因人不肯努力追求真理和美善而来，或因人的良心，由于犯罪的恶习而变成盲目所致。在这些光景中，人对自己所犯之罪是该负责任的。倘若无知是无法克服的、或错误判断并非来自当事人的话，这样，他所犯的罪过就不归咎到他身上了。
良心对人行为判断的偏差，来自许多因素，比如不认识基督和他的福音，别人的恶表，放纵情欲，拒绝教会的教导，缺少悔改和爱德等。
第七节 德行
基督信徒为善度信仰生活，除躲避犯罪外，还该努力修各种德行。
德行是什么？
德行是行善避恶的恒久习惯。德行可分为两种：一种是人直接归向天主的超性之德，一种是伦理行为方面的本性之德。
1.归向天主之德
归向天主之德，是天主赋予基督信徒的超性德能，使他直接归向天主，生活在同天主圣三的关系中，以天主圣三为根源为目标，使他的生活适合于天主儿女的身份，能获享永生。归向天主之德有三，就是信、望、爱三德。
（一）信德：它敞开我们的心门，使我们全信天主所启示的一切真理，完全信赖天主，因为祂不能错，也不能虚言。信德要求行动，没有行为的信德是死的（雅二26）。信德要有望德和爱德相陪，不然，我们就无法完全与基督合而为一，无法成为基督奥体的活肢体。基督信徒还该在人前公开承认信德，为信德作证，向人宣扬信德。为获得基督的救恩，这是不可或缺的条件，主耶稣说：“谁在人前承认我，我在我天上的父前也必承认他；谁若在人前否认我，我在我天上的父前也必否认他。”（玛十32-33）。
（二）望德：
望德是我们对幸福的渴望，天主把它们赋在每人心中，激发人的精神，净化人的心灵，引人归向天国和永生作为我们的幸福。它在人的沮丧中予人鼓励，在人的疏忽中予人支援，扩展人心期待真福的来临。我们把这希望寄托在基督的许诺中和圣神恩宠的助佑上，天主就因耶稣的救赎功劳，赏赐我们恩宠，护佑我们常有望德，使它不会落空（罗五5），而且作我们生命的锚，在我们得救的战斗中作我们的盔，诚如圣保禄宗徒致得撒洛尼人前书上所说：“你们应当清醒，穿上信德和爱德作甲，戴上得救的望德作盔。”（得前五8）。
（三）爱德：爱德教导我们：上爱天主在万有之上，下爱世人如爱自己，在天主十诫上记载得很清楚。吾主耶稣又称爱德为新诫命，祂爱世人就爱到底（若十三1），祂表示此爱来自父，祂命令祂的门徒要效法祂爱人的榜样，也彼此相爱，祂说：“正如父爱了我，同样我也爱了你们，你们应存在于我的爱内。这是我的命令，你们该彼此相爱，如同我爱了你们一样。”（若十五9-12）祂也要求我们，要爱我们的近人和仇人，如同祂所做的一样。爱德非常重要，圣保禄宗徒致格林多前书上说：“我若有全备的信德，甚至能移山，但我若没有爱德，我什么也不算。”（格前十三2-3）。爱德超越其它诸德（格前十三13），各种德行的修练，都由爱德的激发而来，因此爱德称为诸德的联系（哥三14）。
爱德的效果是喜乐、平安、慷慨、友善和共融。
2.伦理美德
伦理美德是人理智和意志的良好习惯，它规范我们的言行，导正我们的情欲，引导我们的操行，使之与真理、信德和伦理道德相符合。它也提供我们自律的便利和善度生活的愿望。伦理美德由人修练而成。
在伦理美德中有四种德行发生枢纽作用（关键作用），因此称为四枢德，其它伦理美德都以此四德为枢纽。此四枢德就是智、义、勇、节。关于四枢德，旧约智慧篇上说：“若有人爱慕正义，就应该知道，德行是智慧工作的效果，因为它教训人节制、明智、公义和勇敢。人在此一生，没有比这些美德为人更有益处。”（智八7）。
兹将此四枢德，分述如下：
（一）智德：智德是人性的一种天良，它使人知是非辨善恶，设法行善避恶。它被称为诸德之车夫，把规范和尺度指示给它们。所以有智德的人，会引导良心善作判断，并按此判断规范自己的操行，使在各自事件上不会错误，在行善避恶上消除能有的怀疑。
（二）义德：义德是一种善良意向，使人善尽自己对天主对人的义务，将属于天主的归于天主，将属于人的归于人。对天主的正义称为信仰之德；对人的正义，使人尊重每人的权利。在人的来往关系上建立和谐，在人和公益的对立上促进公平。关于正义，旧约肋未纪上记载说：“审判时你们不可违背正义，不可袒护穷人，也不可重视有权势的人，应只依正义审判你的同胞。”（肋十九15）。
（三）勇德：勇德是一种毅力，使人在困难中坚决持久的努力向善，在抵抗诱惑及克服伦理生活的障碍上勇于做出决定；在对抗考验和信仰迫害上不怕遭难吃苦，甚至牺牲自己的生命，亦在所不惜。
（四）节德：节德是一种节制，约束快乐的诱惑，使人在享用受造物上能保持平衡，使人的意志能控制人的本能，维护人的愿望不出正当的范围。有节德的人会引导感觉方面的欲望向善，不顺从自己的偏情去满足心中的欲望。（德训篇五2）。
伦理美德是藉教育和不断努力修练而来。然后再蒙受天主的恩宠，得以净化和提升，以致养成习惯成自然之美德，感到修德是福气；但为遭受罪恶伤害的人，却不易维护伦理平衡；为此我们需要基督救恩的必要圣宠相助，我们每人应该向主求此恩宠，或藉领圣事，或藉同圣神合作去努力修伦理美德。
关于伦理美德，中国传统伦理常讲四维八德；家庭道德方面强调悌孝忠信；为人处世讲仁义礼智；立国方面倡导礼义廉耻。在意义上与教会所讲之伦理美德颇相符合。
我们各自修德、独善己身，就够了吗？
不够，还该兼善他人，按自己的能力去服务他人，以实现主耶稣的博爱精神。服务他人有两种：一是精神方面的服务，一是物质方面的服务。
精神方面的服务，是为鼓励他人上进：如解人疑惑，教导愚蒙，劝人悔改，安慰忧苦，赦人侮辱，忍耐磨难，为生者死者祈祷，称为神哀矜七端。
物质方面的服务，是为助人解决急需：如饥者食之，渴者饮之，裸者衣之，收留行旅，照顾病人，看被囚者，藏已死者，称为形哀矜七端。
对服务他人方面，中国传统伦理，一面强调独善己身，一面强调兼善天下；前者注重诚意正心修身，后者注意齐家治国平天下。在意义上亦与天主教伦理道德相符合。
第八节 罪恶
罪恶是什么？
罪恶是违反理智、真理和正直良心的过失，也就是由于留恋某些不当利益，不惜做出轻视天主及伤害他人之事，更扼要的说：罪恶是在思想、愿望、说话、行为上违反天主的诫命和旨意。
罪恶的多种多样
关于罪恶的种类，圣经上曾列出名单。圣保禄宗徒致迦拉达人书第五章上告诉我们，本性的私欲相反圣神的引导。本性私欲的作为，分为淫乱、不洁、放荡、拜偶像、行邪法、仇恨、嫉妒、愤怒争吵、不睦、分党、凶杀、醉酒宴乐等。做这些事的人，决不能承受天主的国。
罪恶的轻重：大罪和小罪
罪恶依其轻重分为大罪和小罪，在圣若望一书上已有说明，在教会圣传上也有记载，人的经验也证明如此。大罪把人心里的爱完全破坏，因为它严重违反天主的诫命，使人为偏爱一低级利益，情愿背弃自己的最高目标和真福即无限美善的天主。小罪不完全破坏人心里的爱，但却予以违反和伤害。
构成大罪的三条件
为构成一条大罪，需要三个条件：1.在重大的恶事上；2.明明知道；3.完全故意。
关于重大恶事，在天主十诫上已说得很清楚，比如崇拜邪神偶像、迷信异端邪说、发虚誓、杀人放火、奸淫邪道、偷盗抢劫、作假见证等。此外，被得罪的人也有关系，比如侮辱父母比侮辱一般人更严重。关于明明知道和完全故意两条件，意即明明知道自己的恶行违反天主的诫命，还完全故意的去违反。倘若伪装不知道，并不减轻罪过的严重性，有时候还能加重。但真正的不知道（无意的无知）却能减轻大罪的可归咎性；不过无人能说，他不知道伦理法则，因为天主把它印在每一个人的良心上了。此外情欲的冲动、外来的压迫、病情的扰乱，都能影响人的自由意志，减轻罪恶的程度；但故意选择恶事，不怀好意的去实行，是更严重的罪恶。
大罪完全破坏人心的爱德，使人失落成圣的圣宠，就是失去在天国作天主义子的名份，不能分享天主的永生永福。此时人需要真心悔改，领受和好圣事，求天主宽恕，再与天主和好。倘若人不悔改不同天主和好，就无法进入基督的国，要受地狱的永罚。要不要犯大罪，完全由人的自由作选择决定。
小罪是什么？
几时人在小事上违反伦理法，就是小罪；或在大罪上违反伦理法，但不完全知道或不完全同意。
关于小罪的后果，小罪并不断绝人同天主的友谊关系，也不使人失落爱德和永生，但却消弱人心的爱德，使人偏爱受造之物，阻碍人在修德上前进，为人招来暂罚。此外，故意犯小罪而不悔改，会渐渐引人犯大罪。
亵渎圣神的罪
关于亵渎圣神的罪，永远不会获得宽赦之事，圣经上有明文记载，圣马尔谷福音上说：“谁若亵渎了圣神，永远不会获得宽赦，而是成为罪恶的永久犯人。”（谷三29）。
亵渎圣神的罪，就是犯罪的人，拒绝接受圣神的恩宠感化和天主的无限仁慈，故意不肯悔改自新，排斥罪过的赦免和圣神所赐的救恩。像这样的硬心能使罪人至死不肯悔改，以致遭受永远的丧亡，所以亵渎圣神的罪不能获得宽赦，并非天主不赦免他的罪，而是他拒绝天主的赦免。
罪恶的增生：七罪宗
人若屡次重犯同一罪恶，就会养成习惯，成为毛病。在毛病中有些是特出的超群的，称为罪宗，因为它们产生其它罪恶，其它毛病，比如骄傲罪宗，由它产生轻视他人之罪、不能同人和睦相处之罪、疏忽职守之罪等。罪宗有七个，就是骄傲、悭吝、迷色、忿怒、嫉妒、贪饕及懒惰。
克制七罪宗用什么方法？
用七种相对的德行，就是以谦逊克骄傲；以慷慨克悭吝；以贞洁克迷色；以忍耐克忿怒，以大方克嫉妒；以淡泊克贪饕；以勤劳克懒惰。清初名传教士庞迪我神父著有“七克真训”一书，是一部阐释如何以上述七德克七宗罪之名著，为基督信徒所必读，获益匪浅。


慕道者指南-第二章 人的团体-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第二章 人的团体

第一节 人与社会
人不能离群而独居，需要社会生活，这不是什么附属品，而是人性的需要和要求；在同他人的来往中，藉彼此交谈和互相服务，能发挥自己的潜力，善尽自己的职务。
社会是由人遵照团结的原则，在有组织的形态下所组成的团体，它是可见的，也是精神的。在时间上它是持久的，它继承过去的，准备未来的，其中每一个人都是继往者、又是开来者，所以每一个人都该服从他所参与的社会法则，尊重该社会上负责公益事业的权威。
有些社会，例如家庭或民众团体，更直接符合人性，为人是必要的。为奖励更多的人参与社会生活，人该酌情成立有益的联合会或社团，为达成经济、文化、社会、运动、休闲、职业、政治等各方面的目的。
社会化也能带来一些危险，如果政治干涉过分，就能威胁人的自由和开创力。根据教会道理，高层社会不该干预低层社会的内政，剥削它的职权；但该在必要时支持它，在公益上帮助它调整它与其它社团的活动。
第二节 参与社会生活、服从合法权柄
大家生活在一起，倘若没有合法的权柄公布法律、维持秩序、促进公益，大家便无法度安定幸福的生活。
伦理界所需要的权柄来自天主。圣保禄宗徒致罗马人书上说：“每人要服从上级有权柄的人，因为没有权柄不是从天主来的，所有的权柄都是由天主规定的。所以谁反抗权柄，就是反抗天主的规定。”（罗十三1-2）。
第三节 公共利益
人不能离群而独居，由于人的社会性，在每个人的利益与公共利益之间自然会产生关系，为此公共福利必须注意社会上使个人或团体达到完善地步的生活条件，为达成此任务，它必须拥有下列三个基本要素：
（一）对个人的尊重：拥有公权柄的政府执政人员，应该尊重每个人的不可剥夺的基本权利。社会也有义务准许它的每个会员能实践他的天职。
（二）公共福利该谋求社会福利和社会发展。在不同的私利中哪些更促进公共福利，由执政者来裁决；但必须使每一个人获得他所需要的利益，使他能度一个人的真正生活，包括衣、食、住、行、劳动、休闲、教育、文化咨讯和建立家庭等权利。
（三）公共利益要带来平安，就是正义秩序的建立和安定。
第四节 社会正义
社会正义的实现，有赖社会上每一个人或团体，都能获得他应得的一切。社会正义与公共利益和政府行政密切关连，为实现社会正义，必须满足下列三条件：
（一）尊重人格：尊重人格的超越地位，才有社会正义，人格象征社会的最后目的，必须加以维护，这是造物主赋予人的任务。尊重人的人格，包括着尊重人的权利，这些权利比社会在先，是任何权柄的伦理合法性基础，凡拒绝承认此权利的法律，就是摧毁此伦理合法性，教会有义务予以驳斥。至于个人方面，每一个人该把他人视为是另一个自己，尊重他的人格如同尊重自己的人格一样。
（二）维护人间的平等和差别：众人都是天主按自己的肖像创造的，并赋给他们有同样理性的灵魂，有同样的本性，同被基督受难所救赎，同被召叫参与天主的永生，为此大家有同等的地位。人类的平等就建立在人的地位和由它而来的权力上。
人来到世上，并不拥有他所需要的一切。为发展他的神形生活，他需要他人。可以看到人在年龄上、体力上、知识和伦理的才能上、利益的交换上和财富的分配上是有差别的，智能的分配并不平等。这些差别是在天主的计划中，他愿每一个人由他人接受他所需要的，那些有特别才能的，应该同那些需要的人共享利益。这些人间差别也迫使人慷慨共享。在世上也存在着不公平不平等，伤害千千万万的人，这完全违反福音教训。
（三）促进人间的休戚相关：休戚相关特别表现在利益和工作上，也指负责促进更公平的社会秩序，藉以化解人间紧张，解决人间冲突。
社会经济问题，只有藉着各种休戚相关来解决，比如藉着贫富间的休戚相关、工人间的休戚相关、包揽工程者和属员之间的休戚相关、国际间的休戚相关、民族间的休戚相关。尤其国际间的休戚相关，为世界和平非常重要。
休戚相关是基督信仰的美德，它注重物质利益的分享，更强调精神利益的分享。


慕道者指南-第三章 天主的救恩、法律与圣宠-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第三章 天主的救恩、法律与圣宠

第三章 天主的救恩、法律与圣宠
人类原来被召享永福，但因原祖犯罪而失落，为此人类需要天主的救赎。天主救人，由基督来执行；一面由法律来引导人，一面藉圣宠支援人。
第一节 伦理法
伦理法是天主智慧的工作，在圣经的意义下能解释为父亲的教诲或天主的教育学，是天主给人规定的操行之路和规范，引人走向天主所许之福；它禁止人走上远离慈爱天主的罪恶之路。伦理法在诫命上曾是严格的，但在许诺上却是甘饴的。
伦理法的表达是不同的，但却彼此配合得当，其中有永律，它是一切法律的根源；又有自然律、启示律，包括旧律和新律或福音律，最后还有民法和教会法。
1.自然律
自然律表示原本的伦理意义，使人藉理性之力辨别出是非善恶和真假，它印在每人的良心上，给人指出行善避恶、达到自己目的之路，也给人指出管理自己伦理生活的规范、引导人行善避恶。自然律的主要诫命都彰显在天主十诫里。自然律的诫命是普遍的，它的权威伸展到所有人的身上，它表示人的地位、建立人的基本权利和义务。自然律在应用上能够不同，因须适应不同的生活条件，以地区、时代和环境而定。自然律是不变的，经过历史的变迁，它仍然永恒不变，它所表示的规范，为个人为社会常是妥当的。自然律的命令，并不常为所有的人立刻清楚的理解，在这种情况下，天主的恩宠为人，尤其为罪人是必要的。
2.旧律
旧律是天主在旧约中所启示的法律。天主拣选了以色列人做选民，把自己的法律启示给他们和他们的领袖梅瑟，令他们准备救主基督的降来。旧律亦称梅瑟法律。
旧律是启示律的第一时期，它的伦理命令取自天主十诫，天主十诫的命令是人为人之基本，说明人是按天主的肖像被造的，禁止一切违反爱天主及爱人之事。天主十诫是人良心之光，显示天主的召叫和道路，保护人相反一切罪恶。
按教会的圣传，旧律虽善，但不够完善，因为它指明人该做之事，但并不给人力量和圣神的恩宠、助人遵守。虽然如此，旧律在走向天国的路上仍是第一站，它准备以色列选民和每位基督信徒归信天主我们的救主。旧律是基督福音的准备，它预报基督代人赎罪的救恩，它为新约提供预像和标志。
3.新律或福音律
新律或福音律是神律、自然律和启示律在世的完成，是基督的工作，它的意义另外表现在山中圣训里，藉山中圣训指示人该做之事，藉圣事赋予人实践的圣宠。
信律是旧律的完成，它净化旧律、超越旧律、使它达到完善的地步。新律并不给人增加外在的新诫命，而是改善人行为的基本即净化人心，使人行善避恶。这样，福音新律藉劝人效法天父的完善和为仇人祈祷，可使旧律达到完善的地步。为此新律称为爱情之律，因为人守此律，是出于爱天主之心，并非由于怕天主之心；新律亦称为圣宠之律，因为它藉信德和圣事赋给人圣宠的力量，使人去付诸实行；新律亦称为自由之律，因为它在爱心的推动下、自动自愿的去遵行，并非机械式的遵守法定的礼。这样，它使人由天主的奴隶身份成为基督的朋友、天主的嗣子，诚如耶稣向祂的门徒们所说：“我不再称你们为仆人，却称你们为朋友，因为凡由我父听来的一切，我都显示给你们了。”（若十五15）。
新律中除包括诫命外，还包括着福音劝谕，二者之间的区别，由于他们同爱德之关系而定：诫命劝我们抛弃一切相反爱德之事；福音劝谕却劝勉我们、即便对不违犯爱德之事，却能对爱德之发展产生阻碍，对这样的事也要设法消除。此外，新律的完善，建立在爱天主及爱人的诫命上，福音劝谕则在天主对人的圣召上，给人指出直接之路及妥善方法，引人去追随实行，以期信仰生活的升华。
第二节 圣宠和成义
1.成义
圣神的恩宠能使人成义，它藉人信奉救主基督和领受圣洗使人成义。按圣若望福音记载：“藉圣神的能力我们参与基督的苦难死于罪恶，参与祂的复活、获得一个新生命，成为基督奥体的肢体，教会的一份子。”（若十五）。
圣神恩宠的第一工作，是使人悔改，悔改使人成义，因为在福音上一开始耶稣就说：“你们悔改吧！因为天国临近了。”（玛四17）。藉人在圣神恩宠的感动下、归信天主、远离罪恶、接受宽恕而成义。为此成义不仅是罪过的赦免，而且是人内心的圣化和复新，拥有信望爱三德，愿服从天主的圣意。所以成义是建立天主的恩宠和人的自由之间的合作。
2.圣宠
人因天主的圣宠而成义，请问圣宠是什么？圣宠是天主白白给人的一种特恩，它超越人的理智和意志的能力，使人成为天主的义子，参与天主的本性和永生，为此它称为成圣的圣宠或宠爱，因为它成全人的灵魂，使他能生活于天主，为爱天主而生活，此圣宠藉领洗而获得。人获得此成圣的圣宠后，它便经久不变的附在人的心灵上而不去，为此它有别于现行的圣宠，后者是天主按人的需要，随时给人的一种临时帮助，此圣宠亦称为宠佑。除宠爱和宠佑外，每件圣事尚有每件圣事本有的圣宠。
圣宠为在人心灵上产生效果，需要人的自由回应。天主造人时，赋给了人自由，也赋给了人认识天主和爱慕天主的能力，也赋给了人渴望真善美圣的能力，为此人可自由的同天主的圣宠合作，这合作为人立功，是不可或缺的必备条件。人在天主台前本来谈不到立什么功，因为人是天主所造的，人的一切都是天主白白赋与的，人之所以有功，就是由于天主将人同祂的圣宠联合在一起，而人在天主圣神的感动下，对祂的圣宠予以回应及合作，这样人才能为自己为别人立功。
第三节 教会是母亲和老师
信徒在教会里与所有受洗的信徒共融在一起，从教会接受天主的圣言，基督的教诲和圣事的恩宠，引导人走天国之路；又从教会学习圣德的榜样，例如圣母和诸位圣人圣女的善言善行等。
伦理生活和教会训导：教会是真理的支柱（弟前三15），他从宗徒们接受了基督的命令，往普天下去传扬救恩的真理。为此教会的任务，是在各地宣报有关社会秩序的伦理原则。这样当人的基本权利或为拯救人灵有所需要时，教会必宣布他对人性事务的判决。
教会牧人们为执行他们在伦理道德上的任务，他们藉着教理的讲授和神学家、神修家们的著作之协助，将教会的伦理宝库和其中的诫命、规律、信德和爱德活力，都一代一代的一一传递下去。这样的教理传授包括在信经、天主经和天主十诫中，它为整个人类叙述有效的伦理生活原则。
罗马教宗和与教宗共融的普世主教们、是拥有基督权威的真传师傅或牧人，他们向托付于他们的普世万民宣报当信的道理、当实践的爱德和该希望的真福。
参与基督权威的最高层次，就是享有不能错误的特恩，此特恩延伸到天主启示的宝库、教义的全部要素，其中包括伦理道德。此特恩来自天主，缺少它，所有信德活力的真理，无法维护、发扬和遵守。
教会的训导权还延伸到自然律的一些特别法令，因为按造物主的规定，遵守这些特别法令、为获得救恩是必要的。
在训导和实践基督伦理工作上，教会需要牧人们的奉献、神学家们的学识，所有教友和善心人士们的努力。藉着信德和实践福音教训，每一个人都能获得生活在基督内的体验，它会光照人，使能分辨什么是天主的事，什么是人的事。这样天主圣神能藉卑微的人、光照明智的人和有地位的人。


慕道者指南-第二部分 天主十诫 圣教四规 第一章 总论天主十诫-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第二部分 天主十诫 圣教四规 第一章 总论天主十诫

第一章 总论天主十诫
一、天主为什么颁布十诫？
天主教的信仰要求我们，第一要信奉天主所启示的一切道理，第二要将所信的道理付诸实行，度一个行善避恶的信仰生活。行善避恶的标准和规范是什么？就是天主十诫。
天主造人时，赋给人一个良心，使人知是非辨善恶，知道自己对天主、对人、对己、对物该做的及该戒的一切事务，也就是说，天主将人为人处世的规范——天主十诫都印在人良心上了，使人知所适从。可惜人有好名、好利、好权势、好声色等欲望，当这些欲望强烈冲动时，能蒙蔽人的理智，影响人的自由，使人对天主十诫认识不清，或置之不理，妄加违犯，为此天主才在西乃山上，从火中和云彩中、用雄壮的声音、向以色列人宣布了这十诫，又把这十诫刻在两块石版上，交给梅瑟，命令以色列人遵守，作为天主同以色列人所订盟约的条款。为此天主十诫不仅是为以色列人颁布的，也是天主藉以色列人为普世万民颁布的人生规范。
二、圣经上的天主十诫
按旧约出谷纪第廿章和申命纪第五章所载，天主颁布的十诫原文如下：
我是上主你的天主，是我领你出了埃及地，奴隶之所。除我以外，你不可有别的神。不可为你制造任何仿佛天上、或地上、或地下水中之物的雕像。不可叩拜这些像，也不可敬奉，因为我、上主，你的天主是忌邪的天主；烦恼恨我的，我要追讨他们的罪，从父亲直到儿子，甚至三代四代的子孙。凡爱慕我和遵守我诫命的，我要对他们施仁慈，直到他们的千代子孙。
不可妄呼上主你天主的名；因为凡妄呼他名的人，上主决不让他们免受惩罚。
应记住安息日、守为圣日。六天应该劳作，做你一切的事；但第七天是为恭敬上主你的天主当守的安息日；你自己、连你的儿女、你的仆婢、你的牲口以及在你中间居住的外方人，都不可做任何工作。因为上主在六天内造了天地、海洋和其中一切，但第七天休息了，因此上主祝福了安息日，也定为圣日。
应孝敬你的父亲和母亲，好使你在上主你的天主赐给你的地方，延年益寿。
不可杀人
不可奸淫
不可偷盗
不可作假见证，害你的近人
不可贪你近人的房舍，不可贪恋你近人的妻子、仆人、婢女、牛驴及你近人的一切。
三、教会圣传中的天主十诫
为忠于圣经，教会圣传中强调天主十诫的重要性和基本意义。从拉丁教父圣奥斯定开始，天主十诫在为慕道者和信徒们的要理问答上占有很重要的地位。
天主十诫的分析和计数法，在教会史上分为希腊教父们的计数法和拉丁教父们的计数法。希腊教父将十诫原文之第一段“我是上主你的天主，除我以外你不可有别的神，不可为他们制造任何雕像而予以敬奉”分为两条诫命。拉丁教父们如圣奥斯定，则将十诫原文的最后一段“不可贪恋你近人的房舍，不可贪恋你近人的妻子、牛驴等”分为两条诫命。东正教和誓反教引用希腊教父们的计数法，天主教则引用拉丁教父圣奥斯定的计数法。
公元第十五世纪时，天主教习惯以韵文方式表达十诫的规戒，为易于记诵，被使用至今。其韵文如后：
一、钦崇惟一天主在万有之上，不可有别的神。
二、毋呼天主圣名以发虚誓。
三、守瞻礼主日。
四、孝敬父母。
五、毋杀人。
六、毋行邪淫。
七、毋偷盗。
八、毋妄证。
九、毋愿他人妻。
十、毋贪他人财物。
上十诫可归纳为两大端：前三诫命人爱天主在万有之上，刻在第一块石版上。后七诫命人要爱人如己，刻在第二块石版上。所以天主十诫是爱的诫命，命人上爱天主，下爱众人。
脱利腾大公会议教导我们，所有信徒，连成义者在内都有遵守天主十诫的严重义务，无人能免；不论事情大小都是一样，比如说话伤人，虽是小事，仍被第五诫所禁止。
第二章 第一诫：钦崇一天主在万有之上
第一节 第一诫命什么
一、钦崇天主须有信望爱三德
为钦崇惟一天主在万有之上，必须先了解天主同我们之间的密切关系：天主是创造我们、掌管我们的真神主宰，祂按自己的肖像创造了我们，并视我们为儿女、以慈父之心爱护我们，赏赐我们现世所需要的种种神形恩惠和来世同祂共享永生的大恩。我们的原祖父母犯罪背叛天主后，失去了天主儿女的名分和永生的大恩，天父遂派遣圣子降世成人、代人赎罪，为人恢复了天主儿女的名分和享永生的权利，又派遣圣神降临教会，执行净化和圣化我们心灵的任务，领我们进入天国。
天主圣三如此慈爱照顾我们，我们当然也该以儿女心肠钦崇孝爱天主，向天主发信望爱三德：向天主发信德，就是坚信天主所吩咐的一切教理；向天主发望德，就是满怀依恃之心，希望获得天主救赎我们的大恩；向天主发爱德，就是在日常生活里，常遵守天主的诫命，领受祂为我们所立的净化圣化心灵的圣事，藉以躲避一切罪恶，并向上向善、修德立功，得以进入天国，分享天主的永生。
但是我们生活在世俗里，遭受三仇的种种诱惑，稍一不慎，就会离开正道，所以我们要时常提高警觉，慎防一切违反信望爱三德之罪：违反信德之罪，比如对某端教义的怀疑或不信、或陷入异端、或背教、或加入裂教。违反望德之罪，比如失望或妄望，失望就是再不希望从天主获得宽恕和救恩；妄望就是认为没有悔改亦可获得天主的宽赦，没有立功，亦可获得赏报。违反爱德之罪，比如对天主忘恩负义、或冷淡、或懒惰、或抱怨天主。
二、钦崇天主要发自内心的真诚实意
我们敬拜孝爱天主，要发自内心的真诚实意，不然就变成虚伪形式。主耶稣向撒玛黎雅妇人讲道时，也特别提出这一点，他说：“女人，你相信我吧！到了时候，你们将不在这座山上，也不在耶路撒冷朝拜父，那些真正朝拜的人，将以心神以真理朝拜父，因为父就是寻找这些朝拜祂的人。天主是神，朝拜祂的人，应当以心神以真理朝拜祂。”（若四21-24）。
三、真心崇拜天主应以行动表达出来
真心崇拜天主该以行动表达出来，表达的行为有祈祷、有弥撒祭祀、有许诺和誓愿、有引导人归信天主等事项：
1.祈祷：就是举心向主，同天主亲切来往交谈，向祂表达赞颂、感谢、孝爱、忏悔、求恩和信望爱之心。祈祷分为个人祈祷和公众祈祷。个人祈祷随时随地都可举行，但由于工作关系，多在早晨或夜晚，教会为教友们备有早祷或晚祷经文及玫瑰经。公众祈祷多在主日或节日在圣堂举行，使大家团聚一起，向天父表达敬拜孝爱的热诚。为此吾主耶稣常劝门徒们向天父祈祷，也教导他们如何祈祷。
2.弥撒祭祀：就是救主基督为代人赎罪，甘愿自作牺牲、钉死在十字架上祭祀天父、感动天父的大祭，也是我们敬拜天父的最好敬礼。在弥撒祭祀中，我们也该将我们生活上所遭遇的艰难困苦献于天主，作为祭献，与主基督的祭献合而为一。此外尚有圣体游行、圣体降福及朝圣大典供我们参加、敬拜天主。
3.许诺和誓愿：是教友们的虔诚行为，藉着它们信徒们把自己献给天主，或许诺或誓愿为天主做一桩更好善功，并将对天主所做的许诺或誓愿、忠诚的付诸实行。这种实践许诺或誓愿的忠诚，就是向天主表达敬拜和爱慕。
4.履行信徒的社会任务：就是作基督信徒的，要激发每一个人的爱慕真善美圣之心，劝导他认识、信奉惟一真教。就是从宗徒们传下来的天主教会，使基督的神国光扬在人类社会中，耶稣说：你们是世界的光，就是这个意思。
第二节 第一诫禁什么？
除我以外，你们没有别的神
这是天主向以色列人颁布十诫时亲口说的。祂说：“我是上主你的天主，除我以外，你不可有别的神，不可为他们制造雕像来敬奉。”（出廿1-3）。因为只有天主是创造、掌管宇宙万有的惟一真神主宰，在宇宙间并没有任何其他神明。天主特别强调这一点，因为当时各民族都误信在宇宙间有许多神明，他们认为每一个民族有他自己的保护神来保护他们于平时和战争中，并为他们的神立像供奉。比如埃及人即供奉金牛为他们的保护神。以色列人在埃及侨居了四百三十年，颇受埃及人的多种影响。为此天主特别警告他们，除天主以外，他们没有别的神，不可为它们雕铸偶像而敬奉。
天主的这项禁令，不仅是为以色列人规定的，也是为普世所有的人规定的，因为世界上有许多民族信奉多神，中国人就是其中之一，因受道教的影响，相信有玉皇大帝为世间最高神祗，在他手下又有许多次级神祗，分掌天地间各种事务，比如山有山神，水有水神龙王，土地有土地公，城有城皇，雷有雷公。至于民间信仰，邪神名目更多，比如财神、灶神、门神、注生娘娘、十帝阎君，观音大士、地藏王等。影响民间生活颇深。相信这些虚幻邪神，并将天主的权能归到这些虚构的人物身上，实在是不可思议，更是对天主的莫大侮辱，我们作基督信徒的，该完全予以弃绝。
崇拜邪神偶像，不仅属于异教主义之假敬礼，而且是信德的恒久诱惑，因为它将不属于天主之事予以神化，把一个受造物当神恭敬，实在是荒诞不经。教会中有许多圣人圣女，因不肯拜邪神偶像为天主舍命。
弃绝一切迷信和巫术
迷信与信仰完全不同，信仰的对象是真理，不怕人研究辩论，而且是越辩越明，成为人生的标准和规范，促进人类现世和来世的幸福。迷信则不同，它没有真理为依据，出自幻想虚构，荒诞不经，经不起辩论。一经辩论，虚构即被揭穿，对人生有害无益。
我国迷信事务，名目繁多，比如算命、占卜、拆字、合八字、看相、看指纹、摸骨、看阴阳风水、看星象、看黄道吉日等，希望藉这些方式获知人之未来命运。又有各种巫术，比如掐诀念咒、画符、压惊、招魂等，希望藉这些巫术获得超越本性的力量。影响别人，各种迷信或巫术都违反宗教信仰。
中国数千年来，即受这些迷信和巫术的支配和影响，在过去是如此，到现在也未改变多少，不仅是普通人相信，有些知识分子也照信不误。社会上有些受过高等教育的人，在他经营的公司开幕时，竟然也要看黄历，选个黄道吉日，这样，公司的营业才会兴隆；或遇到婚丧时，也要看黄历，选个黄道吉日，这样才能造福后代子孙。类似例子，到处可见。这些虚构无稽的迷信行为，让人无法理解，尤其将天主掌管宇宙万有的德能，分别归到一些虚构的人物上，更是侮辱天主的重大恶行。我们作基督信徒的，应严加驳斥弃绝。
无神主义和不可知论的悖谬
有许多现代人并不完全了解人与天主的密切关系，遂明显的予以否认，因此产生了无神论。无神论有许多不同类型：屡见的现实唯物论，它将人的需要和愿望，局限在现世的时空范围里。二是人文无神论，它主张人自己就是自己的目的和造物主。第三种无神论主张人的解放是经济的和社会的解放，为建立地上的乐园。宗教既将人的希望转向来世生命，它自然就是地上乐园的阻碍。
不可知论分为两种，其中一种并不否认天主的存在，但他不能向人启示自己，人对他也不能说什么。另一种不可知论则认为，人不能承认天主的存在，也不能否认天主的存在，因为不能证明。不可知论等于一种实际的无神论。
无神论和不可知论建立在人自治的假观念上，拒绝人同天主的从属关系。事实上，承认天主并不冒犯人的地位，而且人的地位在天主内才找到他的根本和完美。
第三节 天主教为什么恭敬圣母、天使和圣人圣女
天主教恭敬圣母玛利亚、天使和圣人圣女，并没有将他们看成神、当神恭敬。恭敬圣母，因为她是救主基督的母亲，她以慈母心肠爱护我们作基督信徒的。恭敬天使，因为他们是天主的忠仆，我们世人的守护者。恭敬圣人圣女，因为他们在世时为我们立了爱主爱人的德表，值得我们效法。我们祈求圣母天使和圣人圣女，并非因为他们能给我们什么，而是因为他们很得天主的欢心，在天主台前说话有力量，能为我们转求天主赏赐我们所需要的各种神形恩惠。
天主教恭敬圣像与崇拜邪神偶像有什么不同？
天主教恭敬圣像，不是崇拜偶像，因为恭敬的不是那些像，而是那些像所象征的人物事迹，并使人想起那些人物事迹同我们人的密切关系。据申命纪所载，天主虽禁止人为天主制造任何形状的神像，因为天主没有形状（申四15-16）；但是天主却许可梅瑟作象征性的表象，藉它能引人了解天主子降世成人、代人赎罪的奥迹。比如天主命梅瑟在旷野中所铸的铜蛇、悬在木架上，能治疗被蛇咬伤的以色列人，就象征基督钉死在十字架上、代人赎罪，使人得救的奥迹。公元787年尼塞亚第二届大公会议，为反击当时毁坏圣像的破坏行动，曾根据天主子降世成人的奥迹，辩解说明了敬礼圣像的意义。比如供奉敬礼耶稣苦像，它使我们想起救主基督钉死在十字架上代人赎罪的大恩，我们该感念不忘。供奉圣母圣像，它使我们想起圣母是耶稣的母亲，她也以慈母心肠爱护我们作基督信徒的人。供奉天使和圣人圣女像，它使我们想起他们是天主的忠仆，为天主所喜悦，能在天主台前为我们转求，求主降福我们。所以我们供奉圣母或圣人圣女的像，犹如我们在客厅里悬挂父母的照像一样。我们尊敬父母的照像，并非尊敬那照像本身，而是那照像所象征的“我们的父母”，它会使我们想起父母的生养教育之大恩，激发我们的感念和孝爱之心；谁也不能说，我们悬挂尊重父母的照像是悬挂尊重偶像。同样的，天主教恭敬耶稣的圣像、恭敬圣母、天使和圣人圣女的像，也不是敬拜偶像，可以说，天主子藉祂的降世成人、代人赎罪，为敬礼圣像开辟了一个新法制。所以敬礼圣像，并不违反第一诫禁止敬礼图像的规定，因为谁尊敬圣像，并非尊敬该像本身，而是尊敬该像所表现的人，和他同我们的密切关系，使我们感念不忘。
为什么要敬爱天主在万有之上？
因为天主对我们的爱至大至深至切，远超过宇宙万有对我们的爱，超过我们的父母对我们的爱，超过我们的至亲好友对我们的爱。世上任何人对我们的爱，都无法同天主对我们的爱相比。比如我们衣食住行各方面的需要，好似是我们努力挣来的，其实追究到底，哪一样不是来自天主？如果天主不造蔬菜果树及各种树木，我们有蔬菜水果吃吗？有木料做家具吗？如果天主不造鸟兽水族，我们有肉及海鲜吃吗？有毛皮供作布料或衣服吗？如果天主不造各种矿物，我们有钢筋水泥盖大楼吗？有石油供各种交通工具行驶吗？
再看我们自己，我们的才智能力和生命，又是从哪里来的？有人说：“从父母来的，父母从祖父母来的。”这样追溯上去，必追到最初的原祖父母。他们是从哪里来的？还不是来自天主吗？我国先圣先贤说：“人命关天。”又说：“天生我才必有用。”圣经创世纪上更告诉我们说：“天主创造各种生物、牲畜、爬虫和野兽后，就按自己的肖像造了人，造了他们一男一女，然后祝福他们说：你们要生育繁殖，充满大地，治理大地，管理海中的鱼、天空的飞鸟，各种在地上爬行的生物。看！全地面上结种子的各种蔬菜，在果内含有种子的各种果树，我都给你们做食物。”（创一24-29）。这段圣经说明人拥有的一切：智慧、才能和生命都是天主赏赐的。天主创造了宇宙万有，都是为人享用的。尤其人犯罪背叛天主，失去了天国永生后，天父又派遣天主子降世成人救赎人类，为人恢复了天国永生。天主是如此爱人，远超过宇宙万有。我们人对天主的回爱，岂不该在万有之上吗？实在是理所当然的！
我们看不见天主，感觉不出更爱天主超过爱父母，该怎么办？
我们是否更爱看不见的天主超过爱看得见的父母，这种爱并不以情感上的感受为依据，而是以心神上的奉行真理为凭证。比如我们的父母，要我们做违反天主诫命之事时，我们宁愿违反父母的意愿，也不肯违反天主的诫命，就证明我们爱天主超过爱我们的父母了，虽然在感受上我们并感觉不出，但并不因此降低我们爱天主之心。吾主耶稣向撒玛黎雅妇人讲解应如何朝拜天主的道理时说：“那些真正朝拜的人，将以心神以真理朝拜父，因为父就是寻找这样朝拜祂的人。天主是神，朝拜祂的人，应当以心神以真理朝拜祂。”（若四23-24）。


慕道者指南-第二章 第一诫：钦崇一天主在万有之上-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第二章 第一诫：钦崇一天主在万有之上

第一节 第一诫命什么
一、钦崇天主须有信望爱三德
为钦崇惟一天主在万有之上，必须先了解天主同我们之间的密切关系：天主是创造我们、掌管我们的真神主宰，祂按自己的肖像创造了我们，并视我们为儿女、以慈父之心爱护我们，赏赐我们现世所需要的种种神形恩惠和来世同祂共享永生的大恩。我们的原祖父母犯罪背叛天主后，失去了天主儿女的名分和永生的大恩，天父遂派遣圣子降世成人、代人赎罪，为人恢复了天主儿女的名分和享永生的权利，又派遣圣神降临教会，执行净化和圣化我们心灵的任务，领我们进入天国。
天主圣三如此慈爱照顾我们，我们当然也该以儿女心肠钦崇孝爱天主，向天主发信望爱三德：向天主发信德，就是坚信天主所吩咐的一切教理；向天主发望德，就是满怀依恃之心，希望获得天主救赎我们的大恩；向天主发爱德，就是在日常生活里，常遵守天主的诫命，领受祂为我们所立的净化圣化心灵的圣事，藉以躲避一切罪恶，并向上向善、修德立功，得以进入天国，分享天主的永生。
但是我们生活在世俗里，遭受三仇的种种诱惑，稍一不慎，就会离开正道，所以我们要时常提高警觉，慎防一切违反信望爱三德之罪：违反信德之罪，比如对某端教义的怀疑或不信、或陷入异端、或背教、或加入裂教。违反望德之罪，比如失望或妄望，失望就是再不希望从天主获得宽恕和救恩；妄望就是认为没有悔改亦可获得天主的宽赦，没有立功，亦可获得赏报。违反爱德之罪，比如对天主忘恩负义、或冷淡、或懒惰、或抱怨天主。
二、钦崇天主要发自内心的真诚实意
我们敬拜孝爱天主，要发自内心的真诚实意，不然就变成虚伪形式。主耶稣向撒玛黎雅妇人讲道时，也特别提出这一点，他说：“女人，你相信我吧！到了时候，你们将不在这座山上，也不在耶路撒冷朝拜父，那些真正朝拜的人，将以心神以真理朝拜父，因为父就是寻找这些朝拜祂的人。天主是神，朝拜祂的人，应当以心神以真理朝拜祂。”（若四21-24）。
三、真心崇拜天主应以行动表达出来
真心崇拜天主该以行动表达出来，表达的行为有祈祷、有弥撒祭祀、有许诺和誓愿、有引导人归信天主等事项：
1.祈祷：就是举心向主，同天主亲切来往交谈，向祂表达赞颂、感谢、孝爱、忏悔、求恩和信望爱之心。祈祷分为个人祈祷和公众祈祷。个人祈祷随时随地都可举行，但由于工作关系，多在早晨或夜晚，教会为教友们备有早祷或晚祷经文及玫瑰经。公众祈祷多在主日或节日在圣堂举行，使大家团聚一起，向天父表达敬拜孝爱的热诚。为此吾主耶稣常劝门徒们向天父祈祷，也教导他们如何祈祷。
2.弥撒祭祀：就是救主基督为代人赎罪，甘愿自作牺牲、钉死在十字架上祭祀天父、感动天父的大祭，也是我们敬拜天父的最好敬礼。在弥撒祭祀中，我们也该将我们生活上所遭遇的艰难困苦献于天主，作为祭献，与主基督的祭献合而为一。此外尚有圣体游行、圣体降福及朝圣大典供我们参加、敬拜天主。
3.许诺和誓愿：是教友们的虔诚行为，藉着它们信徒们把自己献给天主，或许诺或誓愿为天主做一桩更好善功，并将对天主所做的许诺或誓愿、忠诚的付诸实行。这种实践许诺或誓愿的忠诚，就是向天主表达敬拜和爱慕。
4.履行信徒的社会任务：就是作基督信徒的，要激发每一个人的爱慕真善美圣之心，劝导他认识、信奉惟一真教。就是从宗徒们传下来的天主教会，使基督的神国光扬在人类社会中，耶稣说：你们是世界的光，就是这个意思。
第二节 第一诫禁什么？
除我以外，你们没有别的神
这是天主向以色列人颁布十诫时亲口说的。祂说：“我是上主你的天主，除我以外，你不可有别的神，不可为他们制造雕像来敬奉。”（出廿1-3）。因为只有天主是创造、掌管宇宙万有的惟一真神主宰，在宇宙间并没有任何其他神明。天主特别强调这一点，因为当时各民族都误信在宇宙间有许多神明，他们认为每一个民族有他自己的保护神来保护他们于平时和战争中，并为他们的神立像供奉。比如埃及人即供奉金牛为他们的保护神。以色列人在埃及侨居了四百三十年，颇受埃及人的多种影响。为此天主特别警告他们，除天主以外，他们没有别的神，不可为它们雕铸偶像而敬奉。
天主的这项禁令，不仅是为以色列人规定的，也是为普世所有的人规定的，因为世界上有许多民族信奉多神，中国人就是其中之一，因受道教的影响，相信有玉皇大帝为世间最高神祗，在他手下又有许多次级神祗，分掌天地间各种事务，比如山有山神，水有水神龙王，土地有土地公，城有城皇，雷有雷公。至于民间信仰，邪神名目更多，比如财神、灶神、门神、注生娘娘、十帝阎君，观音大士、地藏王等。影响民间生活颇深。相信这些虚幻邪神，并将天主的权能归到这些虚构的人物身上，实在是不可思议，更是对天主的莫大侮辱，我们作基督信徒的，该完全予以弃绝。
崇拜邪神偶像，不仅属于异教主义之假敬礼，而且是信德的恒久诱惑，因为它将不属于天主之事予以神化，把一个受造物当神恭敬，实在是荒诞不经。教会中有许多圣人圣女，因不肯拜邪神偶像为天主舍命。
弃绝一切迷信和巫术
迷信与信仰完全不同，信仰的对象是真理，不怕人研究辩论，而且是越辩越明，成为人生的标准和规范，促进人类现世和来世的幸福。迷信则不同，它没有真理为依据，出自幻想虚构，荒诞不经，经不起辩论。一经辩论，虚构即被揭穿，对人生有害无益。
我国迷信事务，名目繁多，比如算命、占卜、拆字、合八字、看相、看指纹、摸骨、看阴阳风水、看星象、看黄道吉日等，希望藉这些方式获知人之未来命运。又有各种巫术，比如掐诀念咒、画符、压惊、招魂等，希望藉这些巫术获得超越本性的力量。影响别人，各种迷信或巫术都违反宗教信仰。
中国数千年来，即受这些迷信和巫术的支配和影响，在过去是如此，到现在也未改变多少，不仅是普通人相信，有些知识分子也照信不误。社会上有些受过高等教育的人，在他经营的公司开幕时，竟然也要看黄历，选个黄道吉日，这样，公司的营业才会兴隆；或遇到婚丧时，也要看黄历，选个黄道吉日，这样才能造福后代子孙。类似例子，到处可见。这些虚构无稽的迷信行为，让人无法理解，尤其将天主掌管宇宙万有的德能，分别归到一些虚构的人物上，更是侮辱天主的重大恶行。我们作基督信徒的，应严加驳斥弃绝。
无神主义和不可知论的悖谬
有许多现代人并不完全了解人与天主的密切关系，遂明显的予以否认，因此产生了无神论。无神论有许多不同类型：屡见的现实唯物论，它将人的需要和愿望，局限在现世的时空范围里。二是人文无神论，它主张人自己就是自己的目的和造物主。第三种无神论主张人的解放是经济的和社会的解放，为建立地上的乐园。宗教既将人的希望转向来世生命，它自然就是地上乐园的阻碍。
不可知论分为两种，其中一种并不否认天主的存在，但他不能向人启示自己，人对他也不能说什么。另一种不可知论则认为，人不能承认天主的存在，也不能否认天主的存在，因为不能证明。不可知论等于一种实际的无神论。
无神论和不可知论建立在人自治的假观念上，拒绝人同天主的从属关系。事实上，承认天主并不冒犯人的地位，而且人的地位在天主内才找到他的根本和完美。
第三节 天主教为什么恭敬圣母、天使和圣人圣女
天主教恭敬圣母玛利亚、天使和圣人圣女，并没有将他们看成神、当神恭敬。恭敬圣母，因为她是救主基督的母亲，她以慈母心肠爱护我们作基督信徒的。恭敬天使，因为他们是天主的忠仆，我们世人的守护者。恭敬圣人圣女，因为他们在世时为我们立了爱主爱人的德表，值得我们效法。我们祈求圣母天使和圣人圣女，并非因为他们能给我们什么，而是因为他们很得天主的欢心，在天主台前说话有力量，能为我们转求天主赏赐我们所需要的各种神形恩惠。
天主教恭敬圣像与崇拜邪神偶像有什么不同？
天主教恭敬圣像，不是崇拜偶像，因为恭敬的不是那些像，而是那些像所象征的人物事迹，并使人想起那些人物事迹同我们人的密切关系。据申命纪所载，天主虽禁止人为天主制造任何形状的神像，因为天主没有形状（申四15-16）；但是天主却许可梅瑟作象征性的表象，藉它能引人了解天主子降世成人、代人赎罪的奥迹。比如天主命梅瑟在旷野中所铸的铜蛇、悬在木架上，能治疗被蛇咬伤的以色列人，就象征基督钉死在十字架上、代人赎罪，使人得救的奥迹。公元787年尼塞亚第二届大公会议，为反击当时毁坏圣像的破坏行动，曾根据天主子降世成人的奥迹，辩解说明了敬礼圣像的意义。比如供奉敬礼耶稣苦像，它使我们想起救主基督钉死在十字架上代人赎罪的大恩，我们该感念不忘。供奉圣母圣像，它使我们想起圣母是耶稣的母亲，她也以慈母心肠爱护我们作基督信徒的人。供奉天使和圣人圣女像，它使我们想起他们是天主的忠仆，为天主所喜悦，能在天主台前为我们转求，求主降福我们。所以我们供奉圣母或圣人圣女的像，犹如我们在客厅里悬挂父母的照像一样。我们尊敬父母的照像，并非尊敬那照像本身，而是那照像所象征的“我们的父母”，它会使我们想起父母的生养教育之大恩，激发我们的感念和孝爱之心；谁也不能说，我们悬挂尊重父母的照像是悬挂尊重偶像。同样的，天主教恭敬耶稣的圣像、恭敬圣母、天使和圣人圣女的像，也不是敬拜偶像，可以说，天主子藉祂的降世成人、代人赎罪，为敬礼圣像开辟了一个新法制。所以敬礼圣像，并不违反第一诫禁止敬礼图像的规定，因为谁尊敬圣像，并非尊敬该像本身，而是尊敬该像所表现的人，和他同我们的密切关系，使我们感念不忘。
为什么要敬爱天主在万有之上？
因为天主对我们的爱至大至深至切，远超过宇宙万有对我们的爱，超过我们的父母对我们的爱，超过我们的至亲好友对我们的爱。世上任何人对我们的爱，都无法同天主对我们的爱相比。比如我们衣食住行各方面的需要，好似是我们努力挣来的，其实追究到底，哪一样不是来自天主？如果天主不造蔬菜果树及各种树木，我们有蔬菜水果吃吗？有木料做家具吗？如果天主不造鸟兽水族，我们有肉及海鲜吃吗？有毛皮供作布料或衣服吗？如果天主不造各种矿物，我们有钢筋水泥盖大楼吗？有石油供各种交通工具行驶吗？
再看我们自己，我们的才智能力和生命，又是从哪里来的？有人说：“从父母来的，父母从祖父母来的。”这样追溯上去，必追到最初的原祖父母。他们是从哪里来的？还不是来自天主吗？我国先圣先贤说：“人命关天。”又说：“天生我才必有用。”圣经创世纪上更告诉我们说：“天主创造各种生物、牲畜、爬虫和野兽后，就按自己的肖像造了人，造了他们一男一女，然后祝福他们说：你们要生育繁殖，充满大地，治理大地，管理海中的鱼、天空的飞鸟，各种在地上爬行的生物。看！全地面上结种子的各种蔬菜，在果内含有种子的各种果树，我都给你们做食物。”（创一24-29）。这段圣经说明人拥有的一切：智慧、才能和生命都是天主赏赐的。天主创造了宇宙万有，都是为人享用的。尤其人犯罪背叛天主，失去了天国永生后，天父又派遣天主子降世成人救赎人类，为人恢复了天国永生。天主是如此爱人，远超过宇宙万有。我们人对天主的回爱，岂不该在万有之上吗？实在是理所当然的！
我们看不见天主，感觉不出更爱天主超过爱父母，该怎么办？
我们是否更爱看不见的天主超过爱看得见的父母，这种爱并不以情感上的感受为依据，而是以心神上的奉行真理为凭证。比如我们的父母，要我们做违反天主诫命之事时，我们宁愿违反父母的意愿，也不肯违反天主的诫命，就证明我们爱天主超过爱我们的父母了，虽然在感受上我们并感觉不出，但并不因此降低我们爱天主之心。吾主耶稣向撒玛黎雅妇人讲解应如何朝拜天主的道理时说：“那些真正朝拜的人，将以心神以真理朝拜父，因为父就是寻找这样朝拜祂的人。天主是神，朝拜祂的人，应当以心神以真理朝拜祂。”（若四23-24）。


慕道者指南-第三章 第二诫：毋呼天主圣名以发虚誓-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第三章 第二诫：毋呼天主圣名以发虚誓

第一节 上主的名是圣的应受尊敬
人人都有名字，我们必须尊敬，对父母长辈的名字，更须尊敬，尤其在我国，父母祖先的名字称为讳，没有必要，不可随意呼用，以示尊敬。对人的名字都如此尊敬，对天主的圣名岂不更该尊敬吗？为此人不该滥用天主的圣名，却该记在心上，默默的朝拜祂、全心爱慕祂，在言谈中不要随意提天主的圣名，除非为赞颂祂、光荣祂。
为天主的圣名禁止下列事项：
一、妄用天主圣名：就是滥用天主圣名或耶稣圣名。
二、不忠于许诺：因天主圣名对人所作的许诺，由于求天主作保证，按正义说人该实践许诺。不忠于许诺，就等于滥用天主圣名，使天主成为撒谎者。
三、辱骂天主：就是由内心或表面说相反天主的恨话、责斥、挑战、坏话等。在决定事务上对天主缺乏敬重。辱骂天主也扩展到辱骂基督的教会上或圣人圣物上。借着天主圣名掩饰自己的恶行，也属于辱骂天主之罪。辱骂天主之罪按罪说常是大罪。
四、诅咒时加入天主的圣名：有些人在诅咒时，竟也加入天主的圣名，比如西方人在愤怒时或惊诧时，就有妄呼天主圣名的不良习惯，中国人在惊诧时也有妄呼天主圣名之举。在这些情况下，内心虽无辱骂天主之意，仍然是对天主的不敬。
什么时候可呼天主的圣名？在赞颂天主时、感谢天主时、向天主忏悔时、向天主求恩时，都可呼叫天主的圣名，表示儿女依恃孝爱之心。
第二节 毋呼天主圣名以发虚誓
禁呼天主圣名以发虚誓：发誓是呼求天主圣名为自己作证，证明自己所言是真、或心志诚恳、所许必践。发誓是严重事，必须在重大事务上，并有发誓的必要时，才可以发誓。比如法庭上的证人须宣誓，政府要人就职时须宣誓，就是例子。在一般事务上或没有必要时，不可以发誓。否则是对天主的不敬。
呼求天主圣名发虚誓是严格禁止的，因为是侮辱天主的最大恶行。请想，发虚誓的人自己撒谎、或自己欺骗，已是践踏自己人格的重大罪行，竟还呼求天主证明他的谎言是真、欺诈是诚，要天主与他同流合污，他把天主看成了什么？请亲友为我们的虚事作证，亲友一定翻脸，认为我们侮辱他的人格。同样的，呼求天主为我们的虚事作证，对天主更该是何等侮辱呢？
关于发誓，中国人往往称之为诅咒。至于发誓的方式，中西不同。中国人宣誓时，都是跪在地上，举手向天说：皇天在上，我张某在下，我所说的都是实话。如有半句虚言，天诛地灭（天打雷劈，不得好死）。当时中国人的内心，确实觉得很严重，一定会应验。西方人宣誓时，则跪在地上，手覆圣经，宣发誓言，他们也觉得很严重，一定要履行，因为圣经是天主的圣言，代表天主。但是在中国人心目中却觉得很普通，不关重要，因为不懂圣经是什么。这是中国人应该了解的。
第三节 许愿、还愿
许愿是郑重许诺、为光荣天主做某桩善事。如果不实践诺言，在天主前犯失信重罪。
许愿虽是好事，却不可随便许愿。为许愿必具备下列条件：一、在重要事务上；二、所许的愿确实能受到重大神益；三、许愿的人又还愿能力。满全了上诉条件，才可以许愿。
愿分持久性和暂时性两种。神父及修士修女们所发的神贫、贞洁和服从三愿属于前者，因为他们发愿的目的，是为一生从事爱主爱人事业。为勉励自己努力不懈，才以三愿来警惕自己，这是一种有效的方法。教友们所许的愿，多属于暂时性的单独事件，比如病人许愿、如蒙主赐成功，即捐助某处慈善事业。为这种愿，还愿后即告结束。
许愿既带来还愿义务，教友要许愿，最好先与自己的神师或本堂神父商议后，再作决定，以免日后，还愿困难时，引起心灵上的不安。


慕道者指南-第四章 第三诫：守主日及节日-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第四章 第三诫：守主日及节日

天主定第七日为安息日及圣日
按旧约出谷纪所载，天主向以色列人说：“应记住安息日，守为圣日。六天应该劳作，做你一切的事；但第七天是为恭敬上主你的天主当守的安息日。”（出廿8-10）。天主这样规定，乃为纪念祂的创造之工。“因为上主在六天内造了天地海洋和其中的一切；但第七天休息了。因此上主祝福了此日为安息日，也定为圣日。”（出廿11）。圣日就是天人感应的日子，天主愿人在这一天，想起天主对人的慈爱，愿人同祂团聚来往，对祂表示敬爱之心。同时天主的行动是人行动的模范，既然天主在第七天休息，也愿人于操劳六天之后，在那一天也安然休息，恢复体力，因此称那一天为安息日。天主命以色列选民要严格遵守。
主耶稣与安息日的规定
福音上记载，主耶稣曾无数次被法利塞人控告不守安息日的规定，比如有一次，法利塞人曾抱怨耶稣、容忍门徒们安息日路过麦田时，掐麦穗吃充饥（谷二23-28）。又有一次，法利塞人窥察耶稣、是否于安息日治愈那枯手病人，以便寻隙控告祂不守安息日。（谷三1-6）。主耶稣总未违反对安息日的神圣性，而且对守安息日给与正确的解释。祂向法利塞人说：“安息日许行善呢、或作恶呢？许救命呢、或害命呢？祂立刻治愈了那枯手病人。”为表示在安息日行善救人是许可的，因为安息日是天主的日子，天主是慈善救人的天主，不会在安息日见死不救。
耶稣复活及圣神降临与一周的第一天
主基督救赎人类死而复活，并未选在安息日，而是在安息日的次日，就是一周的第一天。圣神降临教会时，也未选在安息日，也是在安息日的次日一周的第一天。在信仰上这是两件最重要的大事，竟都发生在安息日的次日一周的第一天（今天的星期日），可见这一天是如何重要，这一天该是人恭敬天主的大好日子。的确基督选在这一天复活，确实是一个新开创，使一周的第一天，为基督信徒们成了所有日子中的第一天，所有庆节中的第一庆节，变成了天主的日子。所以宗徒们将恭敬天主的圣日，由安息日移至一周的第一天，称为主日。
主日是将安息日的精神真理，藉耶稣复活予以完成，同时也宣报人在天主内的永久安息。主日的庆祝，要求为天主举行一种外在的、可见的、公共的和有秩序的虔诚敬礼，为纪念天主对人的普遍慈爱，此虔诚敬礼就是主日的感恩祭典。
宗徒们在一周的第一天——主日庆祝圣日
关于宗徒们将庆祝圣日，由安息日移至一周的第一天——主日之事，圣经上有明文记载，比如圣路加在宗徒大事录上记载：圣保禄宗徒抵达特洛阿时，如何领导教友于一周的第一天——主日恭敬天主之事说：“一周的第一天，我们相聚擘饼时，保禄便向民众讲道。以后在我们聚会的那座楼上擘开饼，吃了，又谈了很久。”（宗廿7-11）。又圣保禄宗徒致格林多前书上劝教友们说：“在一周的第一天（主日），你们恭敬天主时，每人要积蓄一些，为捐助耶路撒冷教会之需要。”（格前十六2）。所以在新约时代，圣教会常于一周的第一天（主日）聚会，献弥撒祭祀天主，与天主团圆，并称这一天为主日。
主日举行感恩祭典（弥撒祭典）
在旧约时代，天主命以色列人，在安息日要进圣殿或会堂，奉献牺牲或祭品，祭祀天主。在新约时代，天主命人每主日进圣堂、参与感恩祭或弥撒祭典、祭祀天父，这是最中悦天父的最好祭祀，绝非旧约时代的丰年牺牲祭祀所可比拟的。
感恩祭或弥撒是什么？是主耶稣亲自立定的祭祀，祂把麦面饼和葡萄酒、变成祂代人赎罪的体和血，献于天父作祭品，祭祀天父，求天父宽恕人类的罪恶，再收人作儿女、分享天主的永生。感恩祭或弥撒祭祀，与主耶稣在十字架上的牺牲是一样的。感恩祭或弥撒、在初期教会时称为擘饼礼，以后才称为感恩祭或弥撒。
主日举行主基督的感恩祭，纪念耶稣复活的奥迹，是教会生活的中心，来自宗徒时代的传统，视为当守圣日，普世教会都一律遵守。此外，尚有下列一些庆节，亦被教会视为当守圣日。即耶稣圣诞节（十二月廿五日）、主显节（一月六日）、耶稣升天节、圣母升天节（八月十五日）、圣母无染原罪节（十二月八日）、圣若瑟普世教会主保节（三月十九日）、诸圣节（十一月一日）。
主日及庆节中的感恩祭或弥撒，在堂区的圣堂中举行，堂区是一个固定的教友团体，建立在教区的某一区域中，由教区主教任命一位神父为该堂区的牧人，负责该堂区的牧灵工作，为信徒们举行感恩祭或其它礼仪活动，教导他们教义及如何实践敬爱天主、并以善行去爱人。所有堂区是教友们能集合参与感恩祭和信仰活动的地方。
教友们守主日及当守节日的义务
每主日及其它当守节日，教友们有义务参与弥撒圣祭。只要是天主教礼的弥撒，无论在哪里参与，都满全义务，或在主日当天，或在主日前一天晚上都可以。
主日或其它当守节日的弥撒圣祭，能建立并坚定信徒们的整个生活，为此信徒们在主日及其它当守节日，必须参与弥撒圣祭，除非有真正理由实在无法参与，例如自己患病，或看守其他病人、不能离开，或看守逃犯，或旅行到没有圣堂和弥撒的地方。犯故意不满全此义务者，有重大过失。
参与主日团体弥撒，证明他是属于基督、忠于基督和祂的教会之人。这样，教友们才证明他们在信德和爱德中的共融，同时也彰显天主的圣德和他们对救恩的希望。
在没有弥撒的地方，教友们可按教区主教的安排，在堂区为教友们举行圣道礼仪，或是教友们集合在家中，举行祈祷。
停止劳动恢复体力
第三诫禁止人在主日上做粗重劳力工作，犹如天主在创造万物时第七天停了工，人的生活在劳动和休息上也该有平衡调节，以便于工作六天后获得休息，恢复体力。在旧约时代，天主向以色列人要求得非常严格。在新约时代，圣教会也要求各国教友努力遵守。但在台湾，由于五十余年前，民众生活贫苦，教会特许台湾教友，无论从事何种职业，于参加主日弥撒后，可以照常工作上班，不必遵守停止劳动工作之规定，以便维持生计。此豁免优待，延留至今。
主日也是做爱德善工的日子
按基督信仰的同情心来说，主日也是做爱德善工的日子，基督信徒应该安排一些自由时间，服务病人、老人和因穷困而不能休息的弟兄姊妹们。也是照顾自己的父母和家属的日子，因为在周日内没有时间照顾他们；也是自己反省的日子，以增加自己的神修生活。


慕道者指南-第五章 第四诫：孝敬父母-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第五章 第四诫：孝敬父母

第四诫包括着三层关系：一、儿女与父母的关系。二、工人与佣主的关系。三、公民与国家的关系。
第一节 儿女与父母的关系
儿女为什么应该孝敬父母？
父母生儿女、养儿女教育儿女、爱护儿女，为求儿女的好处，他们甘愿辛劳牺牲，不计代价，不求报酬。父母对儿女的恩惠，可说是天高地厚。在儿女所接触的人中，再没有比父母同儿女再亲再近的人了。根据人的良知、中国文化传统和天主教义，儿女有义务孝敬父母，报答父母的恩惠。
中国文化如何教孝？我们中国人是最讲孝道的民族。我古圣先贤，将孝列为人生第一要务。国人常说：“百行孝为先。”亚圣孟子说：“事孰为大？事亲为大。”先哲把事亲与事天相提并论：礼记上说：“仁人之事天如事亲、事亲如事天。”孝经上也称孝为“天之经、地之义、民之行。”我先哲先贤将父母视为天之代表。所以儿女孝爱父母，不但合理合情，而且是上天之意，这与我圣教道理及圣经教训不谋而合。
天主教义很注意孝道的推行。孝敬父母在天主十诫中列为第四诫。天主十诫中的前三诫，说明人同天主的关系，后七诫说明人对人的关系。孝敬父母在后七诫中名列第一。在圣经上强调孝道之处颇多；按旧约出谷纪所载，天主向以色列人说：“应孝敬你的父亲和你的母亲，好使你在上主你的天主赐给你的地方，延年益寿。”（出廿12）。旧约德训篇上说：“上主愿父亲受儿女的尊重，且确定了母亲对儿女的权利。孝敬父亲的人，必能补赎罪过，必享长寿。孝敬母亲的人，就如积蓄珍宝的人。背弃父亲的形同亵圣；激怒母亲的，已为上主所诅咒。”（德三3.7.18）。在新约圣保禄宗徒致厄弗所人书上说：“你们做子女的，要在主内听从你们的父母，因为这是理所当然的。孝敬你的父亲和母亲，这是附有恩许的第一条诫命，为使你得到幸福，并在地上延年益寿。”（弗六1-3）。耶稣以天主子之尊降世成人，在圣家孝敬圣母和圣若瑟、服从他们，为我们立了榜样。可见孝敬父母是天主的圣意。
如何孝敬父母？
儿女孝敬父母，一要尊敬，二要孝顺，三要服从。
一、尊敬：同父母说话要有礼貌，不要顶撞；态度要和善，不要愁眉苦脸；做事要合情合理，不要冒犯父母。
二、孝顺：儿女孝顺父母，要发自内心的爱，并非由于怕受责备，或为继承什么利益。中国人讲孝顺，其中“顺”字非常重要，顺就是顺从父母的心愿，使他们感到顺心；只要不是坏事，就该顺从父母的心愿。使父母顺心的最好办法：一面不做使父母伤心之事，一面更要自动地去做父母所喜欢的事。这最后一项尤其重要。
到父母年老时或病弱时，更需要儿女的关心和爱护，作儿女的也更有义务照顾他们。中国人常讲，对年老父母要晨昏定省，就是此意，这与天主教道理不谋而合。圣经上说：“你父亲年老了，你要扶助他；在他有生之日，不要使他忧伤。若他的智力衰弱了，你要对他有耐心，不要因你年富力强，就藐视他。”（德三14-18）。
三、要服从：儿女在未达成年前，应该听从父母的命令，因为自己的经验和知识不够，对事务的观察和判断不成熟，需要父母的教导和处理。待到成年后，在重大事务上，如选择职业、婚姻和追随圣召上，虽可自己决定，但亦须同父母商议，参考他们的意见。倘若父母的命令同天主的诫命相抵触，就无义务听从了。
父母逝世后该如何举行丧葬？
父母去世后，因为是教友，该按教会丧葬礼办理，同自己的本堂神父去商定日期，求神父为亡亲举行殡葬弥撒，行告别礼及下葬礼。每年到了父母的忌日，教会所定的追思已亡日（十一月二日）及炼灵月（十一月），要为已亡父母祈祷、献弥撒、行善功追念他们，求主赏赐他们的灵魂早登天国。
教会与中国的丧葬礼俗
中国民间之丧葬礼俗，如佛教及道教所举行之法事，以及民间的种种迷信行为，教友是不该举行或参与的。至于没有迷信色彩的社会礼俗，比如社会上通行的家祭、公祭、在灵堂放亡者牌位或遗像，前面点燃香烛，供放献花果酒，以示追念，教友是可举行或参与的。但烧冥纸、金银锡箔、纸人等迷信行为，为教友是不可以的。至于作七，在民间甚为流行，教友在此期间为亡者祈祷、献弥撒、行善功是可以的。农历七月为鬼月之事，纯为民间迷信，教友不该信从。但在此月份愿为亡者祈祷献弥撒、行善功，求主早赐升天是可以的。
每年清明节，是我国传统扫墓节，教友可按民俗扫墓，墓前献鲜花果酒、点燃香烛，以示孝思。但不可烧冥纸或压放冥纸冥衣等迷信之物。教会鼓励教友前往墓地，为亡亲之灵祈祷献弥撒，以求圣化此民俗节日。
按中国历年传统，农历新年家家户户举行祭祖典礼，追念祖先和祖先所留下之美德，以便继承发扬，促进敦风俗、厚教化之目的，亦即儒家所说：慎终追远，民德归厚之目的，站在教会立场说：祭祖确是一桩伦理善举，教友可以举行，而且教会鼓励教友举行，以便圣化此风俗，引导国人皈依救主基督。至于少数民众，以为祖先成神，可保护后代子孙之说，乃系后人的错误思想，由无知所造成，与古人立礼之原意不合，予以纠正即可。
至于祭孔之事，为历代所重视，最近更为政府所提倡且公开声明，纯系社会教育活动，并无任何宗教含义。为此教友可以参加。
第二节 父母对儿女的责任
父母对儿女的任务是教养：
关于养，父母有义务照顾儿女的物质生活，把儿女抚养成人。这是所有的父母都知道的。
关于教，父母有义务按儿女的年龄，教导儿女知是非辨善恶。儿女的言行好，父母要予以嘉勉；儿女的言行有偏差，父母要予以纠正，以免重蹈覆辙。在这种环境中长大的儿女，自然会成为通达事理之人。天下的父母都爱自己的儿女，但切忌昧爱不明。当儿女言行犯错时，决不可以为儿女还小，不懂事，没有关系，让他去吧！在这种放纵下成长的儿女，将成为不明事理、放纵任性之人，无法与人和平相处。
儿女到了学龄，父母有义务供他入学读书，学习知识，陶冶品德，培养伦理生活。父母该与校方合作，执行上项任务。
教友父母有严重义务照顾儿女的宗教教育
按我国教育实况显示，学校颇重灌输知识，以备升学联考，品德的培养却做得不够，至于宗教教育更为教育法令所禁止。为此做父母的，负有严重义务照顾儿女的宗教教育，安排儿女参加堂区为儿童及青少年所办之主日道理班与信仰生活，帮助他们了解自己同天主的密切关系，学习孝爱天主，帮助他们了解自己同父母、弟兄、姊妹、同学以及其他近人之相互关系，学习如何孝顺父母、友爱弟兄姊妹、如何与同学及其他近人和睦相处；帮助他们了解自己在家庭及社会上的身份，学习如何自持、善尽自己的职责。所以宗教教育是教人认识自己对天主、对教会、对人及对己之道，亦即为人处世之道，是人生中最重要的一环，绝对不该忽视。可惜有些父母只顾儿女上课补习、联考升学，对儿女的宗教教育却不放在心上，以致儿女失去了信仰，实为憾事。这样的父母将来如何向天主交代？
此外，儿女在学校读书期间，做父母的要随时注意儿女，所交往的同学或朋友是好是坏，而予以开导和纠正，以免儿女交友不慎、误入歧途。在今天复杂多险的社会里陷阱丛生，做父母的不可不慎。
圣经警告放纵儿女的后果
至于如何教育儿女、以及放纵儿女的悲惨后果如何，圣经上都有指示，德训篇上说：“疼爱自己儿子的，应当时常鞭打他，免得他将来沿门乞食。训导自己儿子的，必要因他而得幸福。至于那放纵儿子的，日后他必包扎儿子的创伤；每听到他的叫声，心里就苦恼。姑息孩子，日后他会使你惊骇。在他年轻时，不要让他放任自由，对他的过失，不可忽略不顾。在他年轻时要使他低首下心；趁他还小时，要叫他屈己服从，以免他转为倔强，不服从你，使你伤心。要教训你的儿子，叫他勤劳，免得你因他的无耻绊倒受辱。”（德三十1-2；7-9，11-13）。希望教友中做父母的，多多体会这些教训并予以实行。
第三节 属下与上司间的相互关系
在第四诫中除父母与子女间的相互关系外，尚包括属下与上司间的相互关系及国民与政府间之相互关系。
一、属下对上司：在某机关或某公司受雇之公务员或工人，对自己的上司，第一要尊重他的人格和上司身份，因为他的人性尊严同属下的人性尊严是平等的，必须互相尊重。第二，在任务及工作上要服从他的领导，共谋机构或公司之业务发展。要按良心的指示，善尽自己的职责，把自己的工作，做到应有的程度。
二、上司对属下：任何机构或公司中的上司，对自己的属下，第一要尊重属下的人格，因为人格是平等的，没有上司与属下之分，受佣的属下，只将工作时间卖给了机构或公司，他的人格并没有出卖。第二、应给付属下合理与公平的薪资、以及应得的奖金和福利，不可剥削属下的权利，以免衍生劳资纠纷。第三，工作时间及环境，须符合公平分配及维护健康原则。
第四节 国家与国民
一、政府对国民的任务：国家政府由国民的公共福利的需要而产生，他有义务尊重人民的基本权利和运用自由的条件。为此政府的任务可分为下列数项：第一、为保障国民的安全，政府要训练军队，以防敌国的侵犯；要训练警察，维护国内治安；制定合理合情法令，维护社会秩序。这样，人民的生命财产及人权，才获得保障。第二、谋求国民的福利：为维护人性的尊严，政府应负责保障国民的思想、言论、出版、信仰、集会、结社及行动之自由；为促进国民生计，政府应提倡公共卫生、教育、经济和公共道德，使国民知识水准提高，促进农工商交通及科技之进步繁荣；又须创办慈善事业，照顾贫病、残障及乏人照顾的老弱之人，如此，使全国民众能安居乐业，生活幸福。
二、国民对国家的任务：第一要奉公守法（当然对违反伦理道德之法令，可拒绝遵守）、拥护国策、爱护国家；第二要倡导民主，参加投票，选贤与能、治国安民，倘若自己有才能，要参加竞选，为民造福。第三要纳税，供给政府财源；推动环保、教育、军警、交通、科技及社会慈善等公益事业。第四要服兵役、保卫国土及民众安全。
三、国家政府可否进行战争？政府无权进行任何侵略战事；但当国家遭受任何外国侵略时，政府为保卫国家安全，有权调动国家军队，抵抗外国侵略，进行保卫战，但须具备下列条件：
1.国家的基本权利遭受严重持久的侵犯。
2.曾运用各种调解方法均无效。
3.看不出有更好的解决办法。
4.不会引起更坏混乱。
5.有成功的基本希望。


慕道者指南-第六章 第五诫：毋杀人-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第六章 第五诫：毋杀人

第一节 第五诫命人尊重他人的生命
一、人命关天
人的生命是天主创造的赋给的，他同造物主天主，常有一种特殊关系，天主是他的惟一目的，只有天主是他的主宰。从始至终，任何人在任何环境中，都无权杀害一个无罪者的生命。所以人的生命是神圣的，是天主赋给人的无价之宝。为此，人也特别重视自己的生命、特别保护它。人在危急时，什么金银财宝都肯舍弃，就是为保住自己的命。人对自己的生命如此重视和爱护，当然也希望得到别人的尊重和爱护。天主也训示我们，要尊重爱护他人的生命。中国人也常说：“人命关天。”
二、圣经上的证明
关于尊重人的生命，禁止杀害人命，圣经上说得很清楚。创世纪上记载，加音杀死他兄弟亚伯尔后，天主就宣布了手足相残的罪大恶极。天主向加音说：“你做了什么？你兄弟的血从地里向我喊冤，你在世上是可诅咒的。”（创四10）。又说：“谁流人的血，他的血也要被人流。”（创九5）。旧约圣经上常以血来象征人的生命，这教训为任何时代都是必要的。救主基督在山中圣训中提出不要杀人的诫命外，还加入不要忿怒、怀恨及报仇的禁令，而且更进一步，还要求门徒们要爱仇，祂自己被人捉拿时也没有自卫，反而命伯多禄宗徒收剑入鞘。
根据圣经的教训，故意杀害无罪的人，严重相反人的地位、自然律和造物主的尊严。所以杀人的禁令是普遍的，不分时代，不分地区。
三、合法自卫
个人和社会的合法自卫，并非杀人禁令的例外，因为杀人是故意攻击人故意杀死对方，是极严重的罪恶。合法自卫是为保护自己的生命，才被逼反击攻击自己的人致死，并未存心杀害他。爱护自己的生命是伦理道德的基本原则，所以保护自己的生命权是合法的，比如当人的生命，处在被攻击的极大危难中时，如不先反击攻击者致死，一定会被攻击者杀死，在这种情况下，受攻击者为自卫起见，可以先反击攻击者致死，没有罪恶。但如能先打伤攻击者，即可免除生命危险时，就只能打伤攻击者，不该杀死他。
负责保护他人的生命和家庭及社会福利的人，负有合法保卫他们的权利和严重义务。为保卫社会大众的公益需要，对违法者应予以公正制裁。在这种名义下，教会的传统训诲承认合法政府，可按罪恶的严重性、予以相称的惩处，必要时可处以死刑。基于类推的理由，国家执法者有权调动国家军队，击退侵略自己国家的敌人。
惩罚的首要目的，是为补偿由罪恶引起的混乱。犯法者若愿接受惩罚，惩罚便产生赎罪的价值。惩罚的另一目的乃为保障公共秩序和大众安全。惩罚也有治疗价值，倘若能帮助犯人悔改。
倘若用不流血法，就能保障大众的生命和安全，不受侵犯，又能保障公共秩序，当权者就该运用这些方法，因为更适合于人的地位和公共福利。
第二节 第五诫——禁止杀害人的生命
第五诫禁止一切直接间接杀害人生命之事，比如杀人、堕胎、安乐死、自杀、伤人、打架、争吵、恨人、报仇等恶行。
一、杀人
直接故意的杀人，是非常重大的罪恶，因为人的生死大权，不操在人自己手中，人无权决定自己和他人的生死，而是操在天主手中。杀人是侵犯天主的主权和被杀者的天赋人权。中国人也常说：“人命关天”，即不可杀害之意。如果有人严重侵犯你的权益，你可诉诸国法，请代主持公道，不可擅自加以杀害。杀人方式很多，比如枪杀刀杀毒沙和堕胎等。方式虽多，后果则相同，同为严重恶行。
杀父母、杀兄弟、杀配偶，由于他们之间的亲属关系，是特别严重的罪恶。
由于优生或公共卫生的顾虑，都不能使任何杀人罪为合理为无罪，即使政府命令如此，也同样是严重罪恶。
任何有意间接致人于死亡危险中、或社会方面容忍能引人陷于死亡悲惨环境里，而不设法予以改善、或在商业上出售引人饥饿致死的物品，都是非常可耻的间接杀人罪，是可追究的严重罪行。
二、安乐死
就是使患绝症受苦的病人，服用某种药物而不感觉痛苦而死亡，以免他再苟延残喘的活着受苦。这种做法是违反道德的严重罪行，既相反人的地位和尊严，又侵犯掌管人生大权的造物主天主。这种杀人行为，应常受谴责和排除。
对不堪负荷的、危险的、特殊的医药治疗过程，予以停止是合法的。在这种情况下，可以放弃上诉治疗过程，让病人自然发展。这种决定可由病人自己做主。倘若病人已无力决定，就由他的父母或至亲或监护人代为决定。
即使死亡逼近了，对病人应得的正常医药照顾，仍需继续进行，不能合法间断。
为临终病人使用止痛药，以减轻他的痛苦，是合法的，即便有冒缩短病人生活时间的危险，也是许可的，因为毫无促其早死之意，只是为减轻他的痛苦。
三、自杀
每人在天主前该照顾自己的生命，因为是天主把生命托付给人，天主是人生命的最高主宰，我们该怀着感恩之心接受这生命，为光荣天主，并为灵魂的得救而保护这生命。要知道我们只是生命的管理人，并非生命的主人。
自杀相反人保存自己生命的自然倾向，与人自爱之心严重冲突；同时也相反爱人之德，因为严重破坏同家庭、国家及人类团结一致的关系，我们对他们负着责任。自杀也是不智之举，因为自杀并不能解决自己的难题，反而为自己的家庭制造出新难题，大家都不以为然，因国人常说：“他一时萌短见，看不开，才出此下策。”此外自杀更是冒犯天主，侵犯天主对人生命的主权，因为人对自己的生命没有主权，只有保护的任务。人的生死大权，掌握在天主手中，不在人自己手中，人无权为自己定生死时间而予以结束。故意帮助他人自杀，也是违反道德的恶行。
因严重的精神混乱，心神惨痛，或深怕受苦、毒打而自杀，可减轻自杀责任。
四、伤人、打架、争吵、恨人、发怒
伤人虽不致人于死地，但对人的生命仍是重大威胁，既侵犯天主对人生主权，又侵犯被害者的人权。伤人的方式很多，比如以刀枪棍棒毒物伤人，或以现代社会上一些更加可怕的方式伤人，即自己本身或引诱他人吸毒、酗酒、淫荡、嗜赌等，都是伤害人身的恶行，而且违反中国文化。孝经上说：“身体发肤受之父母，不可毁伤。”可见这样伤己伤人，还违反孝道。
打架、争吵、发怒、怀恨、记仇等行为，虽然不似杀人、伤人之严重，但也是伤爱德，违反基督圣训的恶行，以致大家无法和睦相处、幸福的生活。这是基督信徒应该戒绝之事。
五、报仇
报酬是一般俗人的想法和作风，是违反天主的诫命和耶稣圣训的严重恶行。耶稣向门徒们说：“你们不要抵抗恶人。如果有人打你的右颊，你把左颊也转给他。你们应爱你们的仇人，当为迫害你们的人祈祷，好使你们成为你们在天之父的儿女。祂使太阳上升，光照善人，也光照恶人；降雨给义人，也给不义的人。你们若只爱那爱你们的人，你们还有什么赏报呢？税吏不是也这样做吗？你们若只问候你们的弟兄，你们做了什么特别的呢？外邦人不是也这样做吗？所以你们应当是成全的，如同你们的天父是成全的一样。”（玛五39，44-48）。
不但主基督教诲我们爱仇，不要报仇，而且中国正统文化也是这样教导我们。我国先哲告诉我们，为人处世要做君子，不要做小人。又告诉我们，君子以德报怨，小人以怨报德，意思是说，君子爱仇，小人报仇。又说：“冤仇宜解不宜结。”至于所谓“父仇不共戴天”，或“君子报仇，十年不晚”之说，是小说家的偏差渲染，因为小说家不讲报仇，小说就写不下去了，没有材料可写了。小说家的说法，并非为人处世之道。请想一想，如果大家都报起仇来，冤冤相报，何时得了，人还有和平日子可过吗？
第三节 尊重人的地位、人格及心灵
第五诫不仅命人尊重他人的肉身生命，不要加以杀害，而且命人尊重他人的心灵、人格和地位，不要加以伤害。
一、尊重他人的心灵生活、戒立恶表
恶表是引人作恶的一种状态，立恶表就是引诱他人陷于罪恶或不良习惯，使人心灵败坏。倘若引人犯重大过失，这种恶表就构成大过。
恶表的严重性，可能来自恶表者的权威影响，也可能来自接受恶表者的软弱。主基督曾谴责立恶表之人说：“无论谁，使这些信我的小子中的一个跌倒，倒不如拿一块驴拉的磨石，系在他的颈上，沉在海的深处更好。”（玛十八6）。倘若恶表来自教诲人者，罪过就更重大了。主耶稣曾斥责经师和法利塞人，为外披羊皮的凶恶豺狼（玛七15）。
恶表也可能来自现代法律、制度、风气和舆论，导致风俗习惯、宗教生活、伦理道德和社会人情，日趋低落而败坏。
恶表是难免的，但是立恶表的人是有祸的（路十七1）。基督信徒应严加防范，不要为人立恶表，也不要受恶表的影响。
二、保重身体健康、预防不测危险
生命和身体健康，是天主赋给人的宝物，在衣食住行卫生和劳动上，人应予以合理照顾，为自己为他人为公益都是有益的；但该堤防、不要把身体的健美和运动的成功偶像化，却该节制各种过度的关怀，例如妄用食品、酒类、烟草和药物等。那些在酒醉中驾驶的人，将他人的生命置于危险中，将自己的生命置于道路上、海洋中、天空中，是有严重过失的。
用香料对人生命和健康，产生严重伤害；除在狭义的治疗处方外，将构成严重罪恶。制造或贩卖此种香料，也严重违反道德律。
三、对人的科技实验须符合人的人格和道德律
基本的科学研究和实用，指明人的主权来自天主的赋与。对个人和团体所作的科学、医药和心理学的实验，可成为宝贵的资源，只要在为人服务上，有益于病人的治疗、大众健康的进步和公众整体的发展；但它们只凭自己不能指出人存在和进步的意义，因为科学和技术是为人安排的，由人起源和发展；从人与人的道德价值上才找到它们的目的、指向和它们的范围与限制。
想藉科学研究实行道德中立性，是虚妄不实的，因为决定方向的标准，不能由单纯的技术效果来决定，也不能从牺牲一方而有益于它方的功用来决定，更不能由主要的观念学来决定；科学技术为它本身的内在意义，要求尊重伦理道德的基本标准，他们该为人的地位、人格、人的权利和人整体的真实福利而服务。俾能符合天主的圣意和计划。
对人的研究和试验，不能使违反人的地位和道德律的行为合法化。倘若对人的实验，为人的生命、体格和心理的完整，产生不平衡的或不可避免的危险时，是违反道德律的。此外对人的实验，倘若没有该人的或他的监护人的明显同意，是不符合人的地位的。
四、移植器官
关于移植器官，倘若捐赠人或他的监护人没有表示明显同意，是不道德不可行的。移植器官如能符合道德律，是有功用的，只要捐赠人在体格和心理上所受的伤害、与受捐赠人所寻求的利益相称。倘若移植器官能直接引起失效的残缺或死亡，是不道德不许可的；或者移植器官，只为延缓他人的死亡，也是不道德不许可的。
五、刑求、用酷刑、切肢
审问犯人时，对他的身体和精神使用暴力，为使他招供，或用酷刑为惩罚犯人，或为恐吓反对者，或为解恨，都是不道德和对人的地位不尊重；在治疗病人的药方以外，对无罪者故意实行切肢、残缺，严重违反道德律。
在过去的时代里，政府为维护法律和秩序，曾公开使用酷刑，教会牧人并未多加谴责，却常教导实行宽仁和怜悯政策。在现代社会里，那些酷刑为维持公共秩序已不重要，也不合乎人地位的合法权利，应予废除。
六、对亡者的尊重
应注意照顾临终的人，助他平安度过最后的时刻，亲人们要为他祈祷支持他，使他在适合时期领受终傅圣事，准备去见天主。
要以尊重和爱心，对待亡者的遗体，相信他要复活。埋葬亡者的遗体是一种慈善工作，是对天主的子女和圣神宫殿的尊重。
出自法律的要求或科学研究而验尸，并不违反道德，是许可的。死后免费捐赠器官，是合法的，也是有功的。
教会许可火葬，只要没有相反肉身复活的道理在内。
第四节 维护和平
一、和平的需要
为尊重和发展人的生命，需要和平。和平不是单纯的没有战事，也不局限于相对武力的保持平衡，而是人内心的平安，人类利益的维护，大家自由的交往，人的地位受到尊重，弟兄姊妹情谊的不断实践。所以和平是秩序的安定，正义的成果，爱德的效果，基督和平的影像和成果。
二、躲避战争和自卫战
任何战争对人的生命财产所带来的破坏难以估计，国家的民众和政府都应设法躲避战争。
倘若战争的危险发生了，国际间没有一个有力权威能予以制止，用尽各种和平调解也无效，这时被威胁的国家，有权作合法自卫，但须符合道德律的严格条件如下：
1.侵略者对国家所带来的伤害是持久的、严重的、一定的。
2.各种阻止战争的方法都已无效。
3.自卫有成功的条件。
4.用武力自卫所带来的祸患和混乱，低于被侵略而带来的祸患和混乱，可用现代方法作此评估。
以上是义战的传统要素。为评估符合道德律的义战条件，应由负责公共福利者作明智判断。在这种情况下，政府有权利和义务，要求全国民众负起保卫国家的责任。
那些奉献自己保卫国家的军人，是全民的安全和自由的保卫者。倘若他们完成了任务，对国家的公共福利和维护和平确实尽了力。倘若偶尔有人，按良心的指示，拒绝使用武器，他们有义务用其它方式、为国家服务。
三、道德律在战争中
教会的训导和人的理智都声明，即使在战争中道德律也常是有效的，对于不战争的人、伤兵和俘虏，应予以尊重和人道待遇。消灭一个国家、一个民族或一个少数民族，都是受严重谴责的重大罪恶。人有义务拒绝服从消灭其他种族者的命令。在战争中不分青红皂白的破坏全城、全区和其中的住民，是相反天主和人性的罪恶，应坚决予以谴责。现代战争的危险，就提供犯上诉罪恶的机会，因为他握有科学武器，尤其是原子生物及化学武器。
四、储藏武器、军备竞赛、制造和买卖武器
储藏武器为许多人好像是阻止偶发战争的方法，实在是自相矛盾，那样的方法严重危害道德律。
军备竞赛并不保证和平，离消除战争之原因尚远，反而冒加重战争的危险。花费大量金钱，准备常新武器，阻止援助贫穷民族，限制各民族发展。过度武装自己，增加冲突原因，冒宣扬战争的危险。
制造和买卖武器，触及国际公共福利，各国政府应予以规定管制。寻求短期的私利或集体利益，不能使激励暴力和国际冲突，以及危害国际法治秩序的企业合法化。


慕道者指南-第七章 第六诫：毋行邪淫 第九诫：毋愿他人妻-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第七章 第六诫：毋行邪淫 第九诫：毋愿他人妻

天主立性别及性欲之目的
按圣经创世纪所载，天主造亚当后，把他安置在伊甸园快乐的生活；但他找不到一个同他相称的助手，因此天主说：“人单独不好，我要给他造一个相称的助手。”天主在亚当熟睡时，取了他一根肋骨，形成了一个女人——厄娃，领她到亚当面前，把他们结为夫妻，祝福他们说：“你们要生育繁殖，充满大地，治理大地。”（创一27-28）。亚当见到厄娃，非常高兴，遂说：“这才真是我的亲骨肉，她应称为“女”人，因为是由男人取出的；为此男人要离开自己的父母，依附自己的妻子，二人成为一体。”（创二18-24）。
从上诉圣经可以看出，天主赋给人性别、生育能力和性欲，是为使男女藉着婚姻完成人类生命的延续和夫妻生活的圆满。为此男女双方，在婚姻中寻求生育能力的使用和性欲的满足是正当的神圣的；但在婚姻以外寻求性欲的满足，或同自己、或同其他（她）异性，都是违犯天主旨意的罪恶行为
第六诫命什么？
第一、命人尊重自己及他人的身体。圣保禄宗徒说：“你们不知道你们的身体就是基督的肢体吗？那犯邪淫的，就是冒犯自己的身体。”（格前六15-20）。我国至圣先师孔子也说：“非礼勿视，非礼勿听，非礼勿言，非礼勿动。”（论语颜渊）。为此，人的举止要端庄，要施行自制，修炼洁德。
洁德的生活分为三种：一是贞洁之德，就是全心奉献自己于天主。二是结婚者所度的节操之德。三是独身节欲的洁德。
第二、结婚的人，要按天主的旨意使用性本能，即在婚姻生活中使用生育能力时，也要反映出天主对人的爱心与智慧，因为他们是在分享天主的造生能力。
第六诫禁止什么？
禁止在合法婚姻之外寻求任何满足性欲的行为，例如：
1.与其他（她）异性或同性或独自作淫秽之事。
2.说或听淫秽故事或笑话，或听黄色歌曲。
3.阅读色情书报刊物
4.看色情电影电视、图片或绘画。
5.进风化处所，如妓院、酒家等。
6.交接淫秽人物。
7.作色情广告或海报或图片绘画。
8.在电视节目中夹杂色情对话或镜头。
9.在夫妻性行为中实行人工节育。
10.强奸他人妻女。
上诉各项，都是违反第六诫的罪恶。
同性恋罪恶
同性恋是指男人与男人、或女人与女人之间的来往，引起同性者之间的独占性吸引。同性恋的形态，自古以来，因各地文化背景不同，分为多种。它的心理起源，大部分是难解释的。圣经上谴责同性恋为严重罪恶。圣传也常声明，同性恋行为是内在不道德的，因为他相反自然律，不是男女在感情上和性感上的真心互补效果。
人工移植受孕
引起父母分离而由第三者介入所实行的人工受孕，（即有人赠精虫，有人借腹，由医师移植受精，）是不道德的，因为它伤害婴儿的权利，他有权生于自己的父母，他们是由婚姻结合为夫妻的，同时他们也出卖夫妻的独有权利，就是由他们彼此合作，成为父亲或母亲。
人工移植受精成孕，实行在配偶间，虽不能说有什么害，但在道德上是不能接受的，因为它把性行为与生育者的行动分开了；建立儿女存在的行为，不再是夫妻互相交付馈赠的行为，而是将此权交给医师，把人的生命来源和命运，交给技术来主宰，这样的主权关系本身，就违反人地位的尊严。
第九诫 毋愿他人妻
这一条诫命禁止故意顺从一切邪念淫愿，因为一切邪淫言行，都由邪念淫愿而起。主耶稣说：“凡注视妇女，有意贪恋她的，他已在心里奸淫了她。”（玛五28）。可见邪念淫愿是如何险恶。
第九诫与第六诫有什么区别？
第六诫禁止一切淫秽言行，第九诫则禁一切邪念淫愿，它们是一切淫秽言行的根源；因为人有了邪念淫愿，才想法去作淫秽事。倘若没有邪念淫愿，人是不会突然作淫秽事的，可见邪念淫愿是如何险恶可怕。为此天主特别把人内心的邪念淫愿列为另一条诫命，与第六诫分开，为使我们特别注意，严加防范。
偶来的淫念或冲动有罪吗？
偶来的淫念或冲动，只要未予同意，并没有罪；但应立即加以克制；若把它克服了，不但无罪，还有功劳。


慕道者指南-第八章 第七诫：毋偷盗 第十诫：毋贪他人财物-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第八章 第七诫：毋偷盗 第十诫：毋贪他人财物

第一节 第七诫命什么？
一、人都拥有天赋的私产权
按圣经创世纪所载，天主造原祖亚当厄娃后，祝福他们说：“你们要生育繁殖，充满大地、治理大地、管理海中的鱼，天空的飞鸟和地上爬行的各种生物。”（创一28）。这段圣经教导我们，天主创造宇宙万有，是为供全人类享用的，每人都有权利从中获得一份足够的财富，以供自己及自己家庭生活之用，这就是私产权。人有私产权，才肯勤奋工作，善尽职责，家庭生活才获得保障和安全。诚如我国亚圣孟子也说：“若民无恒产，则无恒心。”（孟子梁惠王篇）。可见此产权为人生之重要。
二、如何取得私产权？
为取得私产权，必须用合理及公平方法来取得，比如藉辛勤工作、祖产继承、买卖交易、恩人馈赠等。只有自己用合理及公平方法取得的财富，才对它享有私产权。我国先师孔子也说：“富与贵，是人之所欲也，不以其道得之，不取也。”（论语里仁）。国人也常说：“君子爱财，取之有道”。
三、如何尊重自己的产权？
尊重自己产权之道，莫过于善用自己的财富，即按人之地位和尊严，适当的享用自己的财富，不奢侈，不浪费，不用自己的财富作犯罪勾当。倘若富有，不要吝啬，该量力从事慈善、教育及地方公益事业，利己利人。这才是天主给人财富之目的。
四、如何尊重他人的产权？
既然每人都拥有天赋的私产权，那么对他人的私产权就应加以尊重，不可加以侵犯：雇主对佣工，应按时付与合理及公平工资。如果损坏了他人财物，应当赔偿。如果欠人债务，应按时偿还。做了许诺，就要实践。立了契约，其中的承担只要是公正的，就该遵守。对任何契约，该认真的立、善意的遵守。
任何契约应与相互正义相符合，它是人与人来往的规范，要求人维护他人的权利、产权、还债和履行契约中的一切承担。没有相互正义，其它任何形式的正义、都不可能成立。
第二节 第七诫禁什么？
一、禁止一切侵犯他人产权的罪行
侵犯他人产权之罪，项目繁多，如偷盗、抢劫、欺骗、勒索、贪污、挪用公款、包商偷工减料、商人尺寸不一、斤两不足、商品仿冒、出售假货、哄抬物价、恶性倒闭、放高利贷、伪造钱币、窝赃、拿回扣、借债不还、不付公道薪金、在财务估价上作出不同的估价，使自己获利，使他人受损；别人按权利作决定，设计使人在判断上错误；把企业的社会福利据为己有或私用；在税赋上欺骗、在票据上在货单上造假、对私产或公款故意制造亏损。上诉各项都是违反公义和伦理道德的严重罪行，为第七诫所禁止。
二、不义之财要归还吗？
不论以何种方法取得的不义之财，都该物归原主。倘若赃物已不存在，该以等值物品代还，或以金钱代还。所偷财物所产生的利益或利息，都该归还。那些助人偷盗的人或窝藏赃物者，都有责任归还；倘若不肯归还，得不到天主的宽恕。倘若一时无力偿还，该设法逐渐偿还。
关于归还不义之财，天主规定得很严格很清楚。圣经出谷纪上记载，天主为以色列人所定之偷窃赔偿法上说：“倘若有人偷了牛或羊，无论是宰了或是卖了，应用五头牛赔偿一头牛，四只羊赔偿一只羊。”又说：“窃贼偷窃，必须偿还，他若一无所有，应卖身还他所偷之物。”（出廿一37；廿二）。可见归还在天主眼中是如何重要。
再按正理和公道来说，有人偷了财物，表示忏悔了，但不肯归还赃物，这样的人仍得不到天主的宽赦，因为他的忏悔是假的。倘若是真心忏悔，不会不归还，因为天主要求归还是如此认真，而且又是很公道的要求，岂有不照办之理？天主不宽赦不肯归还不义之财的人，是非常公道和合情合理的，请大家仔细想想：假如某甲偷了某乙的全部财产五千万元后，就去办告解表示忏悔，但却不肯归还，就蒙天主宽赦了，他以后就安然自得的享用那五千万元过富裕日子了。而某乙失去所有财产后，就天天受穷受苦，流浪乞讨，竟无一人出来替他申冤、主持公道。反而原谅某甲，请问这是何等不平之事！大家能容忍吗？公义的天主是不容忍这种不平之事的。
第三节 第七诫要求人善用动物植物和矿物
天主创造动物植物和矿物，它们是为人类的福利而存在。人使用宇宙间的矿物、植物和动物的资源，不能不尊重道德的要求。造物主赋与人主宰矿物植物和动物的权利，并不是绝对的，有它的范围和限度。天主创造了动物，并予以适当照顾，它们的存在是为光荣天主。人对它们也该加以爱护，犹如圣方济亚西西和圣斐理伯乃理如何善待了它们一样。
天主把动物交付于祂所造的人使用，人可以用它们的肉做食物，用它们的皮毛做衣服，都是合法的。人也可把它们养在家里为人劳动或供人娱乐。此外在动物身上做医疗或科学实验，只要在合理范围内，也是可行的，因为对照顾人的生命或救人的生命是有贡献的。
让动物毫无目的的受苦或处置它们的生命，是违反人之地位的行为。但为动物花费很多钱，甚至把救济人的费用用在动物身上，也是不符合人之地位的行为，因为人可以爱护动物，但不可把对人的感情移植到动物身上。
第四节 教会对经济和社会问题的训导
一、训导原则和标准
教会对经济和社会问题的训导，发展于第十九世纪，适值基督福音与现代工业社会相接触的时期。那时为生产与消费有了新结构，劳动与产权有了新解释，社会国家和政府有了新定义，教会的道理对经济和社会问题，亦构成一训导体系，该训导体系，因能启发信徒们的操行，遂被善意人士所接受。
教会对经济和社会问题的训导，根据教义提出反省的原则，形成判断的标准，提供行动的方向如下：
1.任何学说，只要主张经济要素决定一切社会关系者，就是违反人性和他行动的学说。
2.任何理论，把牟利视为经济活动的最后目的者，是不道德的。因为无限度的贪恋财富，常产生罪恶行为，它是扰乱社会秩序的因素之一。
3.凡牺牲个人或团体的基本权利，为求集体生产，是违反人的地位的，因为它使人成为牟利的工具，这就是奴役人、崇拜金钱。
二、经济活动和社会正义
经济活动的发展和生产的增加，是为满全人的需要；经济动力不只重视生产物品和增加利益与权能，它的主要任务是为人服务，帮助个人和社会达到完满的地步。所以经济活动该按正当方法，实行在道德范围内，尊重社会正义，符合天主造人的计划。
人的劳动和经济创始权：人的劳动直接来自人，人是天主按自己的肖像创造的，并使人在世延长天主的创造；为此劳动是人的任务，乃为宣扬造物主的恩惠，同时也为自己，为自己的家庭和社会的生存获得应得的必需品，所以每一个人都有经济创始权，能合法运用自己的才能，赚取自己应得的利益。经济生活由于人多和利益不同，有时会产生冲突。在这种情况下，有关各方如资方和劳方，必须共同协商，在不伤害各方的权利和义务下，谋求解决。
国家的任务：经济活动，尤其是市场经济，不能让它在空虚的制度、法制和政治的架构下发展，必须在个人自由、产权自由、货币稳定、公共服务有效的保证下安然地进行。国家的主要任务，就是保证安定，让劳动获得它的成果，鼓励人能正直的有效的完成它的任务。
公司机构的负责人，对社会负有业务的经济的和生态的责任，他们有义务考虑工人应得的利益，不只是增加公司的利益。但为稳定企业的未来发展，实行投资是可行的。
招募劳工该开放于所有的人，不该有不义歧视，该不分男女、不分健全或残障、不分土著或移民，政府该帮助他们、获得劳动工作。
公道的薪资是劳动的合法效果，拒绝按时付薪是严重不义。为建立公平待遇，需要评估每人的需要或债务。劳动的薪资该保证个人和他的家庭，能在物资、社会、文化和精神方面度一个正常的生活，符合每人活动的类型和经济生产的层次，也适合企业的条件和社会公益。
罢工是合法的，只要它是不得不用的方法。倘若使用暴力罢工，是不道德的。如果罢工因素，直接与劳动无关或与社会公益冲突，都是不道德的。
国际间的正义和休戚相关：在国际间，由于自然富源和经济技术的不等，产生了极大差距：有的国家，因拥有发展技术而致富，有的则负债受穷。由于宗教、政治、经济和财政的种种因素，产生了社会问题，扩展到全世界。所以在政治上它们已互相贯联在一起，必须大家休戚相关，团结一致，设法消除一切阻碍落后国家发展的机械结构。
第五节 第十诫:毋贪他人财物
一、第十诫禁什么？
第十诫禁止我们对财物或他人的财物有非分贪恋之心。他虽然只是内心的非分贪恋，但它的后果却非常严重：因为这种贪心，如不加以克制，它会越酝酿越强烈，终究会促使人采取不义手段，攫取他人的财物。如果没有这种贪心，就不致采取不义手段了；可见非分的贪心，乃不义行为的根源。诚如圣保禄宗徒致弟茂得前书上所载：“贪爱钱财是万恶的根源；有些人因为贪财而离弃了信德。”（弟前六10）。国人也常说：“利令智昏。见财起意，谋财害命。”这些都在说明，非分的贪心引起的不义后果，是如何严重可怕。
二、第十诫与第七诫有什么区别？
就因贪财之心非常险恶，天主才把它列为另一条诫命——第十诫，与第七诫分开，以便引起我们的注意，严加克制防范。为此第十诫与第七诫的区别，一在内心，一在行动：第十诫禁止一切对人财物的贪心，第七诫则禁止采取一切不义手段，攫取他人财物。
为克服一切贪心，在日常生活里，必须培养淡泊财物之心，这为进天国是必要条件。主耶稣说：“神贫的人是有福的，因为天国是他们的。”（玛五3）。


慕道者指南-第九章 第八诫：毋妄证-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第九章 第八诫：毋妄证

天主为什么只给了人说话的能力？
在世界万物当中，只有人类会说话。天主只给了人说话的能力，因为人为万物之灵，知是非、辨善恶。天主愿人藉口舌说话宣扬真理、赞颂天主、光荣天主。同时天主也要人藉语言传达思想、意愿及感情，增进人与人之间了解，促进彼此间之和谐合作，使大家生活得平安幸福。
第八诫命什么？
第八诫命人遵照天主赋给人说话能力之目的，善用口舌，可分为下列几项：
1.说话要真实无伪，不可口是心非，诚如主耶稣所说：“你们说话，应该是就说是，非就说非，其它多余的便出于邪恶。”（玛五37）。圣保禄宗徒致厄弗所人书上也说：“你们应该戒绝谎言，彼此说实话，因为我们彼此都是基督一身的肢体。”（弗四25）。
2.说话要有建设性，造福人群；不可有破坏性，遗害他人。诚如圣保禄宗徒致厄弗所人书上所说：“你们要看事情的需要，多说造就人的话，使众人获得益处。”（弗四29）。我国先哲也说：“一言兴邦，一言丧邦。”嘱咐我们要说建设性的兴邦之言，戒避破坏性的丧邦之言。
3.要谨口慎言，该说话时就说话，不该说话时要缄默，诚如我国先哲所说：“言多语失。”我们要牢记在心。
4.说话要适合时机，国人常说：“话不投机半句多。”
5.尊重他人的名誉：名誉是人的第二生命，每人都重视自己的名誉，同样也应重视他人的名誉。
6.谨守秘密：每人都有自己的秘密，不愿为外人知为外人道。倘若我们从职务接触上获悉了什么秘密，应该谨为保密，慎防泄漏。
第八诫禁止什么？
禁止妄用口舌说话，伤害他人或违背真理的种种罪行，比如：
1.作假见证：在长上前妄告人，作假见证，或在法庭上宣誓作假见证，妄告诉讼的一方，伤害他人。天主禁止作假见证，因为天主是真理之源，天主的话是真理，天主的法律是真理。天主既然是真理，天主所造的人就该生活在真理中，主耶稣向比拉多说：“人子到世界上来，是为真理作证。”所以基督信徒也该为真理作证。作假见证妄告人，尤其宣誓作假见证妄告人，是侮辱天主、伤害他人的严重罪行。
2.说谎：说话不实在，口是心非，或为掩饰己过，或为取信于人，或为达到某种企图是欺骗行为。
3.说话夸大：说话内容有些是事实，有些是夸大渲染，藉以夸耀自己，或为获得某些利益，这种夸大有欺骗之嫌。
4.冤枉人：凭空捏造人的过失、毁谤人、屈枉人。
5.坏人名誉：没有正当理由泄漏他人的过错，使人名誉受损，见人难以抬头。破坏他人名誉，应该赔补。
6.泄露秘密：从事某些职业的人，如医师、护士、律师、导师等，不尊重职业道德，不守职业秘密，泄露他们从职业上所获知的客户秘密，致使客户的名誉受到损害。
7.破坏性的批评：藉口改正过去报喜不报忧的作风，任意以言语或文字，批评某团体及其负责人员的不当，主观偏激，充满怨愤，误导读者或听众，影响团体和谐，矮化团体形象，削弱团体工作效率。这种毫无建设性的破坏性批评，在某些报刊上屡见不鲜，使亲者痛、仇者快。
大众传播工具的运用
在现代社会里，大众传播工具在咨讯上、在倡导教育和文化上占有非常重要的地位。它的任务由于科技的进步、传播新闻的丰富和复杂以及对舆论的影响，也日渐增加。咨讯藉传播工具为大众公益服务，为此社会有权利获得建立在真理、正义、自由和团结上的咨讯。为正确实行此权利，要求传播的内容该是真实的，符合正义与爱德。传播的方式该是正直的合宜的，就是在发布消息时该尊重道德律，尊重人的合法权利和地位。
在公益事务上政府有特殊义务、保障传播的真正自由，同时政府可公布有效法令，切实执行，藉以防制人妄用传播工具，危害公共道德和社会的进步。此外政府对危害个人的权利、名誉和秘密的传播罪行，有义务予以惩戒。


慕道者指南-第十章 圣教四规-天主教图书中心--天主教文学,书籍,图书,书库

卷三 在基督内的生活

第十章 圣教四规

信仰生活的规范，除天主十诫外，尚有教会所立的教规。教规共有四条：一、每主日及大庆节应参与弥撒圣祭。二、应遵守教会所定之大小斋期。三、应妥办告解并善领圣体、至少每年一次。四、应量力捐助教会经费。
第一规：每主日及大庆节该参与弥撒
主日及大庆节指什么？
主日即天主之日，适逢星期日，常年有五十二个主日。大庆节乃主日以外之敬主大庆日，过去称为大瞻礼，即瞻仰敬主大礼日，常年共有七个：
一、十二月廿五日耶稣圣诞节。
二、元月六日贤士来朝节或主显节，昔称三王来朝瞻礼。
三、三月十九日圣若瑟圣母净配节或圣若瑟中国主保节。
四、耶稣升天节（耶稣复活后第四十天，常在星期四）。
五、八月十五日圣母升天节。
六、十一月一日诸圣节。
七、十二月八日圣母无染原罪节。
上诉七大庆节为普世教会所遵守，但因这七大节日，不在主日庆祝，教友们一定要参与弥撒圣祭，才满全义务。其他主显节、耶稣升天节及圣母升天节，各移至其前后最近之主日庆祝；圣若瑟节、诸圣节及圣母无染原罪节，则各仍于其原日举行纪念，但豁免教友参与弥撒之义务。
第一规命什么？
命令教友每主日及耶稣圣诞节完成两件要务：一要参与弥撒圣祭敬爱天主，二要停止工作、自己休息、恢复体力。这是天主在十诫中第三诫特别命令我们的。后因多人的自私自利，信心日趋冷淡，竟敢违反天主的诫命于不顾。教会为帮助教友重整信仰生活，才立了这条教规，饬令普世教友遵守，否则不仅违反天主十诫中第三诫，也违反教规第一规，是对天主忘恩负义的严重罪行。
什么原因可豁免主日及大庆节参与弥撒之义务？
关于主日及圣诞节参与弥撒、敬爱天主之事，凡已开明悟的男女教友都有义务谨守，除非有下列不能克服的困难：
1.自己患病或身体衰弱、无法去教堂。
2.照顾病人、无法离开。
3.遇上台风、暴雨、大雪、无法出门。
4.没有教堂、没有神父举行弥撒。
5.到外城出差、找不到教堂。
6.离教堂很远，无法步行，亦找不到交通工具可乘。
在上诉情况下，该在家中自己祈祷，恭敬天主，定蒙降福。
为何禁止主日及大庆节劳动工作？是否有例外？
关于主日应停工休息之事，在旧约圣经上天主说得很清楚，也很严格，其目的乃为使人于工作六天后获得休息，恢复体力，维护健康。这里所禁的工作是指劳力的工作，不包括劳心工作。不过有些与人日常生活有特殊密切关系的劳动工作，则不在禁止之列，比如医院的医护人员，维护治安的宪警，救火的消防队员，邮电机关的执勤人员及海陆空交通服务人员等
第二规：遵守教会所定之大小斋期
教会为什么定大小斋期？
教会规定大小斋期的目的，可从两方面来说：
一、为纪念耶稣苦难，主耶稣为代人赎罪，甘愿受难受死。教会命我们守大小斋，在饮食上做些克苦，就是为使我们体会到作克苦不好受不容易，才体会到耶稣为我们受难受死，更是多么不好受不容易。现在我们藉守斋作克苦，就是为纪念耶稣为我们所作的伟大牺牲，永远感谢祂的救恩。
二、为清心寡欲作补赎：为藉大小斋戒得以清心寡欲、作补赎、赔补我们所犯罪恶，进而修德立功，获得心灵的净化和圣化，促进灵修生活的长足进步，永久热爱天主。
什么是小斋？何时该守？谁该守？
小斋禁食热血动物的肉和肉汤，如猪、牛、羊、鸡、鸭、鸽等；但不禁食冷血动物的肉，如水族的鱼、虾、蟹、蛤、蚌等；鸡蛋、奶油与熬熟猪油亦不禁食。
守小斋日期：常年中每星期五该守小斋，为纪念耶稣于星期五为人类受难钉死。
谁该守小斋？凡年满十四岁之男女教友，就该守小斋。
天主教守小斋与佛教吃素有什么不同？
天主教守小斋，外表看来，好似没有佛教吃素的严格和吃素范围的广阔，但天主教所强调的，不是严格与范围广阔问题，而是守斋精神的培育，希望教友在戒食肉类上，养成克制食欲和甘愿忍苦的精神。的确，为上班工作人员，星期五想找个真能吃素的餐饮处，还不太容易。作教友的甘愿受此不便，费心去找，也是一种牺牲精神，再把它并入守斋精神里，可使守斋更富有意义。
什么是大斋？何时该守？谁该守？
大斋在一天里只准吃一顿饱食，或在中午或在晚间，由自己决定。其他两餐，早餐要节食少吃，另一餐可吃半饱，以个人食量而定。大斋日禁食零食。
守大斋日期，常年中只有两天，即四旬期之首日圣灰礼仪日及复活节前圣周五耶稣受难日。这两天是大斋日也是小斋日，故称为大小斋日，教友们应坚守大斋及小斋。倘若圣灰礼仪日遇到农历除夕到元宵节之间，则豁免守大小斋，以示尊重中国传统民俗。
谁该守大斋？凡年满十八岁至五十九岁之间的男女教友应该守大斋。教会定此年龄限制，乃为在不影响教友的健康下，使教友善守大斋、获得神益。
大小斋可以免守吗？
下列人员，如病人、身体衰弱需要营养之人、孕妇、军人、教师、学生、劳工等，因身体需要，可免守大斋。若自己不能断定理由是否充足，该请求本堂神父豁免。若我国的民俗节日，如端午、中秋、农历除夕至元宵节半月内遇到大小斋期，教会豁免所有大小斋。
大小斋有教外亲友邀请吃饭怎么办？
该和善地告诉对方你是天主教教友，被邀吃饭日适逢天主教规所定之小斋或大小斋期，你无法应邀赴宴，以免违反教规，请他原谅，也请问他是否可以改换日期。一般说来，对方了解你的处境后，他会尊重你的信仰，不会因你的回拒为忤，他也会另换日期请你欢宴，而且日后在星期五小斋日，他也不会再邀你欢宴，使你感到不便。这样一来，不但为你免除困扰，同时你也向他介绍了天主教的守斋规定，也算是一件传教工作。这些都是教友先辈们的宝贵经验，值得我们参考取法。慎勿在对方请你时，你觉得不好意思向对方解释回拒，遂勉强接受，自己既感到良心不安，也失去使对方认识天主教守斋的意义，说不定日后他还会在星期五小斋日再邀你欢宴，再为你增加良心上的困扰，实在遗憾。
如果教外亲友办结婚喜事，请你去吃喜酒，你既不能请人改换日期，也不能不去参与。在这种情况下你该同你的本堂神父联络，请他豁免你的守斋义务。
现在提倡精神斋戒是指什么？
过去许多年来，教会规定了许多斋期，尤其在四旬期，除主日以外，天天有大小斋四十天之久，请教友遵守，作为克苦补赎。教友们也愿接受实行，俾能克己立功，心灵平安。因为农业社会时代，四旬期适逢农闲期间，工作不忙，天天守大小斋，亦不感到心理压力，影响工作。但自科技进步、经济繁荣、工商业发达以来，大家不分季节的天天上班工作、辛劳忙碌，四旬期要他们天天守大小斋，他们感到压力很大，影响工作。因此教会于梵二大公会议时（一九六三——一九六五年），把过去的斋戒规定予以简化调整：常年除只保有两天大小斋及星期五之小斋外，其它大小斋期一律废除，却以精神生活之克苦来取代。
现代人的最大毛病，就是贪财无厌，色情泛滥，自私自利，骄奢浪费。因此教会鼓励教友，以克制贪心取代守大斋，以克制色欲取代守小斋，以克制自私自利发挥公德心，以克制骄奢浪费，发扬关护老弱残障者之爱心。以这样的精神牺牲，作为克苦补赎，净化自己的心灵、促经社会公益、光荣天主。这就是圣教会在现代社会里所倡导的精神斋戒，呼吁教友们贯彻实行。但并未硬性规定，只是劝勉。
此外，圣教会也劝勉教友，在日常生活中一些小事上要做些小牺牲、作为补赎，比如喜欢吸烟的人，每天少吸两根烟；好喝啤酒的人，每天少喝两杯啤酒；喜欢看电视的人，每天少看一些无聊的电视节目。这些小牺牲，看起来虽无关紧要，但是做起来却不简单，很需要精神毅力来推行。如果能做到，功劳却不小。这些小牺牲，也只是教会对教友的劝勉和希望，并没有硬性规定。
第三规：妥办告解并善领圣体每年至少一次
教会为什么立此教规？
救主基督知道人性的软弱，屡次犯罪，需要悔改求恕。因此祂为人立了告解圣事，使犯罪的人随时能领此圣事，心灵可获得宽恕和净化。祂又知道人的灵性生活需要精神食粮，因此祂为人立了圣体圣事做人神粮，供人随时领受，养活灵魂的生命。
可惜有不少教友，只顾忙于俗务，不顾灵性生活，屡次犯罪，也不办告解，也不领圣体，养活灵魂的生命。为此圣教会才定了这条教规，令教友们要妥办告解，多善领圣体，常保持心灵的净化，常养活灵魂的生命。假如有的教友忽略了这个任务，一年之中连一次告解都没有妥办，一次圣体都没有善领，他这种疏忽就是一条严重的罪过。教会规定每位教友，每年该妥办告解，该善领圣体至少一次，是定的最低限度，不能比这再少了，再少就是严重大罪了。并非是说，教友每年办一次告解领一次圣体就够了。有少数教友竟误解这条教规，认为一年办一次告解领一次圣体就够了，实为憾事。
办告解加“妥办”二字，领圣体加“善领”二字，表示办告解时确有悔改决心，出于真诚；领圣体时心灵上没有大过，充满热诚。假如办告解无悔改真心，就是不妥当，是冒办告解；领圣体时，心灵上带着大罪，就不是善领，是冒领圣体。冒办告解冒领圣体，不但得不到告解圣事和圣体圣事的恩宠效果，反而犯冒办告解冒领圣体的大罪，亵渎圣事，侮辱天主，加害自己的心灵。
何时办四规告解领四规圣体呢？
按教会公规，复活节前之四旬期，是行克苦，作补赎。净化和圣化心灵的好时期。为此圣教会提醒教友们，该在四旬期第一天圣灰礼仪瞻礼至复活节后之主日期间，妥办四规告解，善领四规圣体，以求净化自己的心灵，圣化自己的信仰生活；但是在中国，由于是传教区地区广路途远，神父又少，教会特别许可，在一年内不拘何日，都可满全此教会规定。
谁该办四规告解领四规圣体？
凡年满七足岁，已知是非辨善恶、能犯罪的男女教友，都有义务满全此规定。
一年妥办一次告解、善领一次圣体，就算进了教友的本分吗？为满全四规说，算是尽了本分。但为善度信仰生活，妥当救自己的灵魂是不够的。该多办妥当告解，多善领救主圣体，才能达到得救的目的，符合天主的圣意和圣教会的愿望。
第四规：教友该量力捐助教会经费
教会需要什么经费？
教会有许多事业需要经费，比如：
一、为供教友恭敬光荣天主，需要建造圣堂、装饰圣堂、购置各种祭器、祭衣、祭台布、面饼、蜡烛等经费。
二、传教事业：需要建立修院、培育修生、雇用传教人员、购买传教书籍、圣像、圣牌、念珠、苦像等费用。
三、教育事业：建造、维护天主教学校之经费。
四、社会慈善事业：医院、安老院、育幼院、孤儿院、残障院之建造及维持经费。
五、为传教牧灵之神父、修士、修女之生活费用。
教会的经费从哪里来？
教会不经商、也不经营任何生产事业，所以没有任何收入。关于教会经费的来源，在欧美天主教发达的国家，教会事业的经费，完全由教友们来捐献支援。在亚、非和南美新开辟的传教区，或因没有教友、或因教友太少，或因当地经济贫困，传教经费则由欧美天主教发达地区的教友们来捐献支援，并由罗马教廷传信部统一分配，直到个新开地区的教务传开，教友渐多，由当地教友捐助当地教会经费，直至达到能自给自足为止。教会称之为自养政策。我们中国仍属于教廷传信部之传教区，但因中国主教、神父、修女和教友日渐增加，现在我们正努力训练教友向这条路上走，而且也颇有进步。希望不久的将来，能达到自给自足的地步。现在台湾经济繁荣，大家生活富裕，我们中国教友确实该负起中国教会自养责任，不该再依赖外国教友的济助。
教友捐助教会经费应捐助多少？
教会没有硬性规定，交由各地教会负责人斟酌当地教友经济状况办理。不过大家所持的共同原则，则为：请教友量力捐献，经济状况较好的，就多捐一些；经济状况较差的，就少捐一些；经济状况太差的，就不要捐献。事实告诉我们，世界各国的教友都知量力捐献，因为他们知道，教会兴办一切事业，都是为加强教友们的信仰生活，引导教外人获得天主教信仰，大家共同光荣天主、获得基督的救恩；他们的捐献是很有价值的，且会蒙受天主的赏报。


慕道者指南-第一章 总论祈祷-天主教图书中心--天主教文学,书籍,图书,书库

卷四 基督信仰的祈祷

第一章 总论祈祷

第一章 总论祈祷
获得天主恩宠的有效方法，除七件圣事外，还有祈祷，这也是救主基督再三向我们叮嘱的。
一、祈祷是什么？
祈祷就是教友们所说的念经，教外人所说的祷告。换句话说，祈祷就是举心归向天主，同天主说话，虔诚的表达我们的心意、或赞颂、或感谢、或道歉、或求助：因为天主是我们的慈父，我们是天主的儿女，我们就以儿女心肠向我们的慈父天主表达我们的心意，心里有什么，就说什么，比如事情顺利成功时，就向天主报喜，颂谢天主；事情不顺失败时，就向天主报忧，求天主为我们做主；当我们犯错惹出麻烦时，就向天主求饶，真心悔改；当我们遭遇痛苦时，就立刻投奔天主，求赐安慰和鼓励。这就是我们的祈祷。倘若我们能常这样祈祷，我们同天主的关系就很亲切了。
二、祈祷有什么效果？
祈祷有安定心灵、平衡情绪、引人向上向善的潜在力量，在我们的日常生活里，无论是成功喜乐时，或是失败痛苦时，都需要祈祷来予以调节。
当我们成功喜乐时，倘若不适时祈祷，予以调节，就很易兴奋过度，寻找乐趣、失去平衡之心，以致发生意外，所谓乐极生悲；倘若能适时祈祷，心灵和情绪，会获得安定和平衡，自会体会到该一面感谢天主的恩赐，一面可高兴庆祝，适可而止。
当我们失败痛苦时，更需要祈祷来调节，如不祈祷，心情必乱，以致灰心丧气，不知如何是好；倘若能安心祈祷，天主虽不以奇迹方式解决我们的困难，以免引发人的惰性；但是天主会先加强我们的耐心和毅力，使我们不怕面对遭遇的困难，同时在我们的祈祷中，天主会启发我们的理智体会到克服困难的方法，然后再鼓励我们、把解决问题的方法付诸实施，最后困难得以克服，问题得以解决，痛苦得以消除。这就是祈祷的效果，也是救主基督和祂的教会叮嘱我们要常祈祷的原因。
三、祈祷为我们很重要吗？
祈祷为我们很重要，因为祈祷是我们以儿女心肠举心向上，归向我们的慈父天主，同祂密切来往，叙亲情、求照顾、得救恩而进入永生。倘若我们不祈祷，就是同天主断绝来往，对天主的照顾、耶稣的救恩和永生都不在意了，这是多大的损害！为此，吾主耶稣传教时，常劝门徒们和听众要向天父祈祷及如何祈祷。今天我们所念的天主经，就是吾主耶稣亲口教给门徒们的祈祷经。
从此可见，祈祷为我们人生是如何重要。的确，人需要向天主祈祷，天主也渴望我们人求祂。因此，祈祷是天主的渴望和人的渴望彼此相遇，也可以说，是天主与人之间的盟约关系，是天主的行动和人的行动，即发自天主圣神和我们的内心，再归向天主圣父。


慕道者指南-第二章 祈祷的启示和传统-天主教图书中心--天主教文学,书籍,图书,书库

卷四 基督信仰的祈祷

第二章 祈祷的启示和传统

第一节 祈祷的启示
祈祷是人举心向主、恳求赐恩。天主也时常召叫每一个人同祂神秘相遇。所以祈祷时常陪伴着整个救恩史，成为天人之间的互相呼应。
一、旧约上的祈祷榜样
在旧约圣经上记载着许多祈祷的榜样：
亚巴郎的祈祷，表现的是信德、建立在依靠天主的忠实上。
梅瑟的祈祷，是答复天主、为救自己的百姓所作的事业，象征惟一中保耶稣基督为人类所作的祈求。
天主的选民以色列人的祈祷，在司祭们、达味王及先知们的领导下，发展为天主的住所之象征，以后为结约之柜和耶路撒冷圣殿的象征。
先知们的祈祷，要求人从内心归向天主，并热切的寻求天主为百姓祈福。
圣咏的祈祷，在旧约上成为祈祷的杰作，表现为两个不可分离的组合成份，即个人的祈祷和团体的祈祷，包括整个历史的范围，它纪念天主救人的许诺已经实现，并希望默西亚的降来。圣咏是教会祈祷的基本和恒久的要素，适合于任何时代和任何条件的人。
二、新约上的祈祷榜样
在新约上祈祷的完备榜样，就是救主基督向天父的祈祷，救主耶稣不但劝勉门徒们要常祈祷，而且祂自己更以身作则，时常祈祷：
祂于公开传教前，在旷野里四十昼夜之久，祈祷守斋、同天父交往。
在传教时，祂多次向听众讲道后，即退往安静地方向天父祈祷。
祂于受难前，又在革责玛尼园三次向天父祈祷。在此祈祷中，祂还不忘劝勉宗徒们要警醒祈祷：当祂第一次祈祷后，立刻去看望在附近等候祂的三位宗徒：伯多禄、雅各伯和若望，见他们正在打盹睡觉，遂警醒他们说：“你们醒来祈祷吧!以免陷于诱惑，你们的心是坚强的，你们的肉躯却是软弱的。”（玛廿六40-41）
耶稣祈祷的中心，着重在绝对依靠天父和全心全力的服从父的旨意，一直被钉死在十字架上。
耶稣教训祂的门徒们要如何祈祷，并指出下列条件：
1.要以纯洁之心祈祷，比如在祭台上献祭品时，倘若你尚未同仇人和好，你要先去同他和好，然后再来献祭品。（玛五23-24）。你要爱你的仇人，要为迫害你的人祈祷（玛五44-45）。2.你要在暗中祈求父，不要多言（玛六6-7）。3.要以活泼的信德祈祷，就是以儿女肖爱之心归向天父，效法耶稣以子之心向父祈求。4.要醒寤祈祷，以免陷于诱惑，因为人心是坚强的，肉躯却是软弱的（玛廿六40-41）。5.要因祂的名义向天父祈求。
三、初期教会时代的祈祷
天主圣神于五旬节降临到教会之后，就教导教会要常纪念耶稣向人所讲的一切，并效法耶稣度祈祷生活。初期教会的教友们常集会到一起，聆听宗徒们的教诲，参加擘饼礼，共同祈祷（宗二42）。擘饼礼中的继抒咏，就是教会祈祷的典型。天主圣神常激发当时的信徒们，向天主表达各种爱主心情，因此发展出各种形式的祈祷，尤其在教会的传统礼仪中可以看到。初期教会时代的教父们，在他们的著作中也记录下来，当时教会的祈祷分为下列各种形式：
1.赞颂：是人对天主恩宠的回应。既然天主施恩于人，人心就该回应，赞颂天主为诸恩宠之源。
2.钦崇：是人承认天主为自己的造物主，自己是天主的受造物，自己完全属于天主，所以钦崇天主的伟大、全能和慈爱。
3.求恩：或向天主求宽恕、或求进天国。
4.转求：在天主台前为他人求恩，为所有的人求恩，包括仇人在内。因为基督在天父台前为我们转求。
5.谢恩：在所有的事情上向天主谢恩。
6.颂扬：颂扬天主，因为祂是天主，完全是为祂自己而颂扬祂，并非因为祂作了什么才颂扬祂。
第二节 祈祷的传统
一、祈祷的泉源
藉着传统（圣传）天主圣神在教会里教导天主的儿女们祈祷。所以天主的话——圣经、圣教礼仪和信望爱三德、是祈祷的泉源。
圣经是祈祷的泉源，因为圣经是天主的话，教友念圣经，就是听天主说话，进入祈祷境界。圣教礼仪是祈祷的泉源，因为基督和圣神的使命，就是在教会的圣事礼仪中宣报，实现救恩的奥迹到人心中，引人祈祷，神修师傅们把人心比作祭台。
信望爱三德是祈祷的泉源，因为为进入祈祷，我们必须对天主先怀有信心，抱着希望，拥有爱心。
二、祈祷的过程
基督信徒的祈祷，没有别的路可走，只有藉耶稣基督之路。所以无论是团体祈祷或个人祈祷、口祷或默祷，都是藉耶稣之名到达天父。所以耶稣的人性、是天主圣神教导我们祈祷天父的中保。圣保禄宗徒致格林多人前书上说：“无人能呼耶稣基督是主，除非受圣神感动。”（格前十二3）。所以呼求圣神是我们内心祈祷的导师。
三、祈祷的向导
祈祷的向导是神职人员、修会会士修女及传道员，他们负责教导其他信徒、儿童及青年如何祈祷。
祈祷的地方，为个人，家庭是祈祷之所。会院或圣堂是为堂区教友举行堂区礼仪的适合处所。


慕道者指南-第三章 祈祷生活-天主教图书中心--天主教文学,书籍,图书,书库

卷四 基督信仰的祈祷

第三章 祈祷生活

第一节 祈祷的表达
天主引导每一个人可采用适合每人的路途和方式，每人也可按他内心的决定和个人的心情祈祷天主。虽然如此，教会的传统仍为我们传留下祈祷的三种表达方式：口祷、默想和心灵的祈祷。
1.口祷：口祷是基督信徒生活中不可或缺的成分。宗徒们见耶稣屡次祈祷，遂要求耶稣也教他们祈祷。耶稣就教导他们如何口祷，就是我们常念的天主经。吾主耶稣不但作礼仪祈祷，福音上记载，祂还高声做口祷赞美天父，直到革责玛尼园祈祷时。
我们也该把我们的感官和内心的祈祷联合起来，回应我们人性的需要，我们是由灵魂和肉身结合而成的，该把我们的内心感情外在的表达出来，我们该是整个的人——灵魂和肉身联合起来共同祈祷。这种祈祷也回应天主的要求，因为天主也寻找以心神按真理朝拜祂的人，也要求外在表现，使祈祷成为一个完美的口祷。为此口祷可称为大众的祈祷。
2.默想：默想就是动员思想、想象、感情和意愿归向上主、追随基督，为符合承行天主的圣意，加强自己的灵修生活。为默想的内容很难予以规律化，普通都藉着圣书的帮助，比如藉着新约圣经、礼仪书、教父们或神修家的著作、或默想全书等。
默想起源于古代修会会士及神职人员，他们每早起身后即举行默想神工，平均约卅分钟，在默想中不歌唱不口祷，只在内心默默地同天主交往，以己心契合天心。
默想的过程：选一神修题目，加以深思反省，俾能激励意愿做出有益的决定，并在生活中努力将决定付诸实行。如能每日善作默想，对神修生活将大有助益，自己的短处会日渐减少而消失，长处会日渐成长、信仰生活会日趋净化和圣化。
默想神工并非修会会士和神职人员的专利，而是所有基督信徒的共同遗产。近来有些教友，了解了这个道理和默想的效能，也在努力行此神工，并开始获得神益。希望其他教友也能步其后尘，追求心灵的圣化。为帮助善作默想，教会出版了一些书籍，如默想全书、默想实鉴等。
3.心灵的祈祷：心灵的祈祷是以信德的眼光注视着耶稣，聆听天主说话，默默的爱慕天主，同主基督的祈祷联合在一起，参与祂的奥迹。
第二节 该什么时候祈祷？
祈祷是人心灵的生命，它随时给人活力，但人却屡次忘记。为此圣教会遂为教友们规定了祈祷的时间：有的是每天的，比如早祷、晚祷、饭前经、饭后经、玫瑰经、日课经等；有的是主日的祈祷，其中心是弥撒圣祭；还有礼仪年中的一些大庆节祈祷，其中心也是弥撒圣祭。此外在四旬期间，每星期五可举行拜苦路十四处善工，默想耶稣为代人赎罪所受的种种苦难。
一、晨昏定省的祈祷
中国人自古以来就重孝道，做儿女的对父母要晨昏定省。我们做基督信徒的，对我们的慈父天主更该如此：每天早晨起来要作早祷，向天父请安，求主赏赐我们在这一天里善尽职务，免犯错误，一切言行能荣主救人。到了夜间安歇前要作晚祷，感谢天父在这一天内所赐的恩惠，求主宽恕我们在这一天内所犯的错误，最后求天主恩赐我们这一夜平安休息，以便明晨起来，继续为慈父天主尽心工作。
圣教会为帮助教友善作晨昏定省的祈祷，特别编订了早祷和晚祷经文，以备应用或参考。
二、饭前饭后的短祷
用饭前后向天主祈祷，起源于修会团体及神职人员，以后教会也劝勉教友们，于用饭前后作此短祷，感谢天主赐我饮食，维护生命之延续。祈祷虽短，却具有深意，因为此乃饮水思源、知恩报爱之表示。
教友能一天三餐前后向天主致敬谢恩，定蒙天主悦纳降福，加强信仰生活。教会也编订了饭前经及饭后经，供教友参考诵念。
三、怀念救主奥迹及敬爱圣母的玫瑰经
玫瑰经起源于初期教会的隐修院。到十四世纪时，由道明会会士渐渐传开。玫瑰经包括信经、天主经、圣母经、圣三光荣颂及十五端奥迹，分为欢喜五端、痛苦五端及荣福五端三部分，使人默想天主子降世成人、代人赎罪、复活升天、圣神降临及圣母升天等奥迹。
主历一九一七年圣母玛利亚在葡萄牙的法蒂玛、显现于三个儿童，嘱咐他们竭力去倡导念玫瑰经，为求世界和平。此后各地教会念玫瑰经之风气普遍传开，每年五月间及十月圣母玫瑰月间，各地圣堂都举行教友公念玫瑰经敬礼；许多教友个人每天念玫瑰经者，也颇不乏人；教友中因念玫瑰经而获得主基督及圣母的助佑变为热心者、也屡有所闻。
热心念玫瑰经，向救主基督及天上慈母表示敬爱之心，实在是一举数得之善工。
四、拜苦路十四处的哀祷
拜苦路是默想耶稣背十字架、走苦路、受凌辱、钉死在十字架上代人赎罪的善工。苦路中有十四个地点、更值得纪念，因此也称为苦路十四处。
拜苦路十四处善工，开始于十四世纪，由守护以色列圣地之方济会会士推行传开。现在各国各地的圣堂内，都设有苦路十四处，即在圣堂内壁上悬挂着十四个小十字架及十四张图像，绘述着耶稣背着十字架走到该处时所发生的事迹。教友拜苦路时，必须在每一处之十字架及图像前作祈祷，默想耶稣在该处所受之苦难。为鼓励教友多拜苦路，圣教会并颁有全大赦。凡热心拜苦路的人，只要痛悔己罪，并有得大赦之心愿，即可得一全大赦。
每年四旬期间之每星期五，各地圣堂都举行教友公拜苦路善工，参加者非常踊跃。其它时期，教友个人前往拜苦路者也不乏人。拜苦路的好处甚大：默想耶稣苦难，能激励我们毅然背起自己的十字架，不怕艰难困苦、善尽教友当尽的职务。
五、主日及大庆节天主子民的公祷
儿女对父母除晨昏定省外，在父母的生辰、结婚纪念日、主日、国定假日、过年过节，弟兄姊妹们要欢聚父母家中，全家团圆，叙天伦之乐，向父母表达孝爱之情，让父母开心。我们作为基督信徒的，对我们的慈父天主更该如此，而且天主十诫中第三诫和圣教四规中第一规，都命令训示普世所有教徒，于每主日及礼仪年中的几大庆节，要进圣堂，在救主基督的领导下，共同参与弥撒大祭，祭祀天父，向天父表达敬拜孝爱之心，请天父悦纳，同时各位教友也欢聚在一起，叙天主大家庭的弟兄姊妹之乐，互表关心与爱护。由于这是公祷，大家应遵照礼仪的规定，循序进行，以便激发大家的热忱，提升信仰生活。
普世所有基督信徒，都有严重义务参与主日弥撒圣祭及大庆节之弥撒圣祭，向天父表达敬拜孝爱之情。这是天主的诫命和教会的教规所规定，为使我们获得天父的更大慈爱和恩宠。
六、祈祷的奋斗
在祈祷奋斗中，有时面临一些错误观念或世俗的想法，比如有人说：祈祷是一种心理作用，无济于事；或说：祈祷与工作不相容，无法祈祷；或说：祈祷是一种神秘，无法用科技证实；或说：祈祷是逃避现实，无勇气面对；或说：祈祷不事生产，没有益处。上诉的种种看法，或因无信仰而来、或因不了解祈祷的真谛所致。一个有信仰的人或了解祈祷真意的人，就不会有上诉的看法了。
其实，祈祷时的主要困难，还是感到枯燥和分心走意这两种。祈祷时感到枯燥，来自灵修神业的松懈和机械化，以致心灵对天主的关系，陷入冷淡怠惰的情况。为克服这项困难，首先要努力强化我们对天主的信德、培养我们对天主的依靠之心，激发我们孝爱天主之情并持之以恒，在这种努力之下，祈祷时的枯燥，会逐渐降低而消失，感到祈祷的神味。
祈祷时分心走意，乃因心中杂务太多，祈祷前没有收敛心神的准备，立刻就进入祈祷，祈祷时自然就无法专心归向天主、而受俗务杂念的扰乱了。为克服这个困难，在祈祷前首先要安静下来、收敛心神，摒弃心中一切杂念，专心归向天主。收敛心神作妥后，再正式进入祈祷，分心走意自然就消失了。倘若在祈祷时，偶有引你分心之事发生，要立刻加以制止，不予注意，仍专心敬爱天主。这样持之以恒，会养成一种专心祈祷的良好习惯，变成一种美德。
第三节 祈祷时该求什么？
（天主经内的七求）
我们天天祈祷，但是我们的祈祷多偏重于求恩，即向天主求这个利益、求那个好处。这样的祈祷并没有错，不过并不是完整的祈祷，因为只偏重我们自己的利益，却忽略了天主的光荣。
关于完整的祈祷，主耶稣曾亲口教给门徒们，要如何作完整的祈祷。祂亲口教给门徒的天主经，就是完整祈祷的最好榜样，这天主经一直流传到今天，普世教会的信徒们天天在念这完整的天主经。
救主耶稣在这天主经里教导我们，该向天主求什么？天主经包括着七种祈求，前三求求天主的光荣，后四求求我们的神形利益。在祈求前，主耶稣教导我们，要先了解我们同天主的关系，不仅是造物主与受造物的关系，而且还是父亲与儿女的亲情关系，所以祂要我们先呼天主为“我们的天父”，要我们感到亲切有依靠。
在前三求里我们该求天主受光荣，就是求显扬天主的圣名于普世；求天主的国降临到人间，赏赐世人都信奉敬爱天主，进入天主的大家庭，成为天主的儿女；求世人都承行天父的旨意，遵守天主的诫命，犹如天上的天使圣人承行祂的旨意一样。
在后四求里求我们自己的神形益处，就是求我们生活中的各种物质需要；求天主宽恕我们的罪债，我们也宽恕别人的罪债；求免陷于魔鬼、世俗和情欲的种种诱惑；最后求天主拯救我们于神形各方面的种种凶恶。
从天主经的内涵，显示出完整祈祷的四个目的：1.敬拜天主如主宰、孝爱天主如慈父，努力拓展天国于人间。2.感谢天主所赐的种种恩惠。3.忏悔所犯的一切罪恶，求天主宽恕。4.求天主继续赏赐我们所需要的一切恩惠。
我们祈祷时，该拥有这四个目的，实现天主经的教训，不该只偏重第四个目的。
教友们常念而能背诵的经文有几端？
有下列数端：圣号经、天主经、圣母经、又圣母经、圣三光荣颂、信经、痛悔经、献功经、玫瑰经、饭前经、饭后经等。