教会内的圣经诠释--天主教图书中心--天主教文学,书籍,图书,书库

首页>>教会内的圣经诠释>>教会内的圣经诠释目录
教会内的圣经诠释

作者：宗座圣经委员会 打包下载
导 言 [ 分卷阅读 ]
导 言
第一章 阐释的方法与取向 [ 分卷阅读 ]
甲. 历史批判法
乙. 文学分析新法
丙. 基于传统的取向
丁. 采纳人文科学的取向
戊. 环境因素的取向
己. 基要派的阐释
第叁章 天主教阐释的特色 [ 分卷阅读 ]
甲. 圣经传统内的阐释
乙. 教会传统内的阐释
丙. 释经者的任务
丁. 与其它神学学科的关系
第四章 在教会生活中圣经的阐释 [ 分卷阅读 ]
甲. 现实化
乙. 植根文化
丙. 圣经的运用
总　结 [ 分卷阅读 ]
总　结

Copyright©2005-2008 天主教图书中心 Rights Reserved


教会内的圣经诠释-导 言-天主教图书中心--天主教文学,书籍,图书,书库

导 言

导 言

梵蒂冈第二届大公会议（梵二）「天主启示教义宪章」（Dei verbum）（启示24）引用教宗良十叁的话，指出圣经研究实为神学的灵魂。这种研究是永无止息的；每个世代都应按其方式，再接再励去明了圣经中的各书卷。在圣经诠释史上，历史批判法之应用，开创了一个新纪元。藉着这方法，一些对经文原意之新知应运而生。但正如一切人间事物，这方法也是利弊参半的。致力于钻研经文原意之际，极易把圣经只规 于过去，以致其今日意义无法被人觉察。这种研究结果，也可能使人误认只有圣经的人性层面才算是确实的；由于采用一种专为洞悉人间事物的方法，以致无法找到圣经的真作者天主。应用「俗学」的治学方法于圣经上，此举实有商榷之必要。

一切有助加深认识真理和统驭思维的方法，对神学都有具体的贡献。在这意义下，采用历史批判法来研究神学是合理的。不过，我们应该摒除一切局限和阻碍我们的视听，去超越纯人间事物的成份，好能保持开放。故此，这历史批判法出现之初，立即引起了有关其用途和正确地位之争辩，至今仍未有所结论。

除此争辩，天主教会之训导当局也曾多次发表重要文件，以表达其立场。首先，教宗良十叁在1893年11月18日的「上智的天主」（Providentissimus Deus）通谕中，曾订下一些诱导诠释圣经的指引。在那极自信和武断的自由主义盛行之际，良十叁尤其表达了他对这些新方法的种种批评，但他并没有抹煞有关方法的正面价值。五十年后， 于一些伟大的天主教释经学者的丰硕成果，教宗庇护十二终能在1943年9月30日的「圣神默感」（Divino afflante Spiritu）通谕中，加以鼓励，并邀请众人利用现代的方法去领悟圣经。1965年11月18日的梵二「启示宪章」，也重申了这一切，更结合了一些教父神学的卓见，和现代方法的新知，给与我们一个权威性的综合。

不久，释经方法的领域，已扩展至叁十年前无法预料的境界。新方法和新取向层出不穷，诸如结构论（structuralisme），唯物释经法（materialiste exegesis），精神分析释经法（psychanalytique exegesis），解放神学释经法（liberationiste exegesis）等。另一方面，许多新尝试正在进行中，以期再次由教父的释经中得到裨益，去提供一种崭新的属灵圣经阐释（interpretation spirituelle）。「上智的天主」通谕后一百年，亦即「圣神默感」通谕后五十年，宗座圣经委员会担负起界定现况中天主教释经学的立场。按梵二后的新制定，宗座圣经委员会并非教会正式的训导机构。这只是一个由专家组成的委员会，深明其科学性和教会性的责任，以天主教释经学者的身份，在圣经诠释的基本问题上表明态度，并在这方面深获教会训导当局的支持。这份文件就是在这种情况下写成的。本文件据实地报导了一个现用诸法的全面观，并对向文件查询的人，提供有关各方法的用途和 围之指引。因此，本文件将研究有关经文意义的问题：怎样才能辨认出这个意义呢？这是一个溶汇了天主和人的话语，结合了那一去不复回的历史事件，和那放诸各时代皆准的永恒话语。圣经的话源于过去的事实，但并不局限于过去，也源于天主的永恒。圣经带领我们穿过时限，跨越过去、现在和将来，到达天主的永恒中。我深信这文件确能提供宝贵的辅助，以找到领悟圣经的正路，并开启新的观点。本文件秉承1893年及1943年的两道通谕，并迈向丰盛的未来。

我谨向圣经委员会各成员深表谢忱，感谢他们坚忍和艰钜的努力，逐步完成了这文件。希望这文件能广传，作出有效的贡献，使人能更深入领悟圣经中天主的话。

1993年圣史玛窦庆日于罗马若瑟．赖辛格枢机

导 言

圣经经文的阐释，至今仍不断引起蓬勃的兴致和讨论，尤其在最近数年中，更到达了一个新的境界。 于圣经对基督信仰有莫大的重要性，为了教会的生命，并为了基督信友与其它宗教信徒之间的关系，宗座圣经委员会受请在这问题上表明态度。

甲. 目前的问题

有关圣经阐释的问题，并非如同某些人所想象的，是个现代的产物。其实圣经本身也证实其阐释不乏困难之处。圣经除了清晰易明的经文外，也包含了一些隐晦难明者。读者在阅读一些耶肋米亚或达尼尔的经句时，不免要揣测其意义（达9:2）。宗徒大事录也记载了一位一世纪的厄提约丕雅人，在阅读依撒意亚书中一段时（依53:7~8），也面临同样的困惑，感到需要一位解释者（宗8:30~35）。伯多禄后书也声明说：「经上的一切预言，决不应随私人的解释」（伯后1:20）。这书又注意到保禄宗徒的书信中「有些难懂的地方，不学无术和站立不稳的人，便加以曲解，一如曲解其它经典一样，而自趋丧亡」（伯后3:16）。

因此，这问题早就存在，只是越来越严重：读者与圣经记载的事件和说话，相隔二十至叁十个世纪，就这一点已带来不少困难。另一方面，随着人类科学的进步，现代的阐释问题变得越发复杂。科学的方法被应用在研究古籍上。这些方法究竟到甚么程度，可被认为适用于圣经阐释上呢？面对这问题，教会一向本着牧灵上的慎重，作出了极保留之回应，因为这些方法虽有其正面的因素，往往却和反对基督信仰的见解扯上关系。但这僵局终于获得了一个正面的转机，一系列的宗座文件随着而来；由良十叁的「上智的天主」通谕（Providentissimus Deus， 1893年11月18日），至庇护十二的「圣神默感」通谕（Divino afflante Spiritu 1943年9月30日），而宗座圣经委员会的「慈母圣教会」宣言（Sancta Mater Ecclesia， 1964年4月21日）也同出一辙，尤其以梵二的「天主启示教义宪章」（Dei verbum ，1965年11月18日）为然。

这富建设性的态度产生了无可否认的丰硕成果。天主教教会内的圣经研究突飞猛进，其科学价值也不断被学者和信友所认同，同时也大大促进了教会的合一对话。圣经对神学的影响越发加深，促成了神学的革新。天主教信友对圣经的兴趣增加了，无形中也丰富了基督信徒的生活。在这门学术上曾受过严格训练的人士也一致承认，如今是无法退回到一个「前批判」（precritique）的释经阶段，况且从前的释经是绝对不适用的。

但正当这盛行的科学方法─历史批判法（methode historico-critique）─贯彻地应用于释经上之际（也包括天主教释经），这方法却同时受到了质疑：一方面由于在同一的科学世界中，出现了其它的方法和取向；另一方面由于许多基督信徒认为，从信仰的立场看，这方法是不足的，因而加诸批评。历史批判法，诚如其名，特别注意经文或传统在不同时代，即所谓「跨年代」（diachronie），的历史演变，如此，在某些情况下，便与另一些方法竞争起来，这些方法主张经文无论在语言、写作过程、叙述布局或修辞等方面，都与经文编写的「同年代」（synchronique）的思潮风格有关。此外，为了取代这些注重重构过去的跨年代方法，许多人选择了另一条路线，把经文置于现时，从哲学、精神分析学、社会学、政治学等角度来研究。这众多的方法和取向，对一些人而言，确是蓬勃的现象，但对另一些人来说，却引起了混乱的感觉。

姑勿论是事实还是表面，这混乱现象使那些反对科学化释经的人，获得了新的论据。按他们看来，不同的阐释之间的冲突，正表示根据科学的要求来研究圣经实一无是处，只会带来重大的损失。他们强调，科学化释经只会对无数已获共识的问题引起困惑和疑虑，并导致一些释经学者在极重要的问题上，采取相反教会信仰的立场，如耶稣经童贞成孕、他所行的奇迹、甚至他的复活和天主性等问题。

按他们看，科学化释经虽或未导致否认这些道理，但由于这方法不能促进基督徒的生活，不但未能助人更容易和稳妥地接触天主圣言的生活泉源，还使圣经成为一本封闭的书，解释时往往变得困难重重，只有求助专业人士，使释经成了少数学者的专利。有人甚至引用福音的话来指控他们说：「你们拿走了智识的钥匙，自己不进去，那愿意进去的，你们也加以阻止。」（路11:52; 参阅玛23:13）

结果，人们摒弃科学化释经的努力，认为必须代之以轻易的取向，即一些他们认为适合的「同年代」的研经法。更有人索性放弃各种研究，而推荐一种所谓「属灵」（spirituelle）读经法，其实这只是一种纯粹随从个人主观灵感的读经法，只为满足一己之灵感。也有些人旨在圣经中找寻个人概念中的基督，和满足贸然自发的宗教感。更有些人以为在圣经中，找到了一切个人或集体问题的直接答案。还有不少教派，只接纳自认由特殊启示得来的阐释为唯一正确者。

乙. 本文件的目的

因此之故，宜认真斟酌一下，圣经释经学现况的各方面，关注有关的批评、建议和期望，衡量新方法和取向的可行性。最后更设法指出最符合天主教会释经使命的方向。

这正是本文件的目的。宗座圣经委员会愿意指出各种为到达圣经释义应走的途径，同时又是最符合圣经的人和天主特性者。在此，无意对一切有关圣经的问题表达立场，如圣经默感的神学等。本文件旨在探索那些有助善用圣经宝库的方法，使天主的话不断成为天主子民的精神滋养、他们信望爱生命的泉源，并成为全人类的光明（DV 21）。

为达到这目的，本文件将包括下列各项：
一. 简介各种不同的方法（methodes）和取向（approches） (1)；指出每种用途和 围；
二. 检讨一些诠释学（hermeneutique）的问题；
叁. 界定天主教释经学的本质和探讨这与其它神学学科的关系；
四. 评估圣经的阐释在教会生活中的地位。

上一页 返回目录 下一页


教会内的圣经诠释-甲. 历史批判法-天主教图书中心--天主教文学,书籍,图书,书库

第一章 阐释的方法与取向

甲. 历史批判法

历史批判法（ historicao-critique methode）是以科学方法，探究古老文献的意义不可或缺的工具。「圣经」既然是「藉人的语言所表达的天主的话」，那么圣经每一部份和所取材的既定资料，都可说是人的着作。因此，若要正确了解这部书，必须依靠历史批判法。

(一) 历史批判法的演变

若要明白现时所采用的历史批判法，应先回顾这方法的历史演变。其实这阐释方法的一些步骤由来已久，在远古希腊的古典文学家，和较后教父时期的奥力振、热罗尼莫、奥思定等神学家均有使用。当时这方法只具雏形，经过历代的演变，尤其文艺复兴时期主张寻根归源（recursus ad fontes）的人文学者的精炼，才发展至现时的规模。新约版本批判（critique textuelle），是在十九世纪初脱离了与所谓「公认本」的关联后，始发展成一门科学化的学科。但是文学批判（critique litteraire）在十七世纪已开始萌芽。当时息孟（Richard Simon）已指出，梅瑟五书中有不少重复的叙述（doublets）、内容的不吻合、和文笔风格不同等现象─这些发现与传统指称「梅瑟五书」整卷乃由梅瑟一人所着的说法，可说背道而驰。及至十八世纪时，阿斯杜客（Jean Astruc）仍主张创世纪是梅瑟个人的作品，只是他采用了不同源流（主要的有两个），以致整体上予人一个拼合的感觉。但渐渐地，圣经学者越来越有理由反驳梅瑟为该五书的作者这见解。一直以来，文学批判被视为一个分析经文之不同源流的方法，因此在十九世纪出现所谓「文件的假设」（hypothese des documents），试图解释梅瑟五书是经过编辑工夫而得出的成果。根据这假设，梅瑟五书是由四份某程度上彼此平行的文件编织而成。这些文件分别是雅威典（J）、厄罗因典（E）、申命纪学派典（D）和司祭典（P）；梅瑟五书最后的编者，是以司祭典作骨干编辑这些资料。相同地，为了解释叁部对观福音的异同，学者应用了「二源说」（hypothese des deux sources）。根据此说，玛窦及路加两部福音，均是依照两份主要资料编辑而成，其一是马尔谷福音，其二是一份耶稣的语录（称为" Q" 典，取自德文" Quelle" ，意即「源头」）。虽然部份学者质疑这两学说，但在今日科学化的释经研究中，这两学说的纲领仍占相当重要的位置。

为确定圣经经文的年代，这类文学批判往往只顾解剖和拆散经文，以辨别经文的各个源流，而忽视该段经文的整体性，和经文在目前的形式所要传达的讯息（编者的贡献并未受推崇）。换言之，历史批判的释经好象把经文溶解了、破坏了。有些释经学者因受到比较宗教历史（histoire comparee des religions）的影响，或基于某些哲学思想，而极端贬抑圣经的价值时，历史批判学得到的评价就更差了。

龚刻耳（Herman Gunkel）可说是把历史批判法从这样受歧视的文学批判樊笼内解放出来的人。虽然他同样把梅瑟五书视作一组合物，他仔细研究了经文内不同部份的特质。他尝试界定每一个单元的文体（例如传记或赞美歌），和该单元原本所在的社会背景，即生活实况（Sitz im Leben）（如法律背景，礼仪背景等）。除了研究经文的文体外，提庇留（Martin Dibelius）和布特曼（Rudolf Bultmann）在阐释对观福音时更引入了「类型批判」（Formgeschichte）。布特曼把类型批判研究，与存在主义哲学家海德格（Martin Heideggar）所启导的圣经诠释结合起来，因而导致类型批判广受抨击。不过，这释经方法的贡献之一，是能清楚地显示新约所保存的传统，从耶稣自己的宣讲，至（宗徒）宣认耶稣为基督，皆可溯源自基督徒团体，即初期教会。这些传统也在那时有了雏形。最后，类型批判还需「编辑批判」的配合。「编辑批判」（critique de la redaction）是对编辑的过程作批判性的研究，就是指出每一位圣史编辑他的福音时，作出的独特贡献和神学倾向。引入最后这步骤后，便完成整个历史批判法：从版本批判开始，至文学批判以辨别经文不同的源流资料；再进一步剖析经文的类型，最后分析圣史的编辑工作，那是专注于现在所见的经文。透过这方法，读者才可准确地了解作者或圣经编者的原意，和他们希望传达给当时的读者的讯息。历史批判法也因这些成就，而获得学者一致推崇。

(二) 原 则

历史批判法基本原则的古典形式是：
这是一个注重历史的方法，这不单指此方法被用作研究一些古老典籍─应用于释经学时，那便指圣经的经文─并以历史角度探究这些典籍的深意，更重要的是，这批判法揭示了现有圣经经文形成的历史过程，这往往涉及了一个复杂而漫长的跨年代进程，因为在整个制作过程的不同阶段中，圣经的经文是为不同阶层、生活在不同时空的听众或读者而作的。

这是个批判的方法，因为当中的每一步骤（由版本批判至编辑批判）都借助科学化的原则，力求客观，目的是让现代读者明白经文，特别是那些难以理解的。
作为一个分析方法，历史批判法研究圣经经文和其它任何古典籍，并无不同，也从经文表达人的思维和言论这方面加以评价。不过，特别在编辑批判的 围内，此法能使释经学者更清楚地掌握天主启示的内容。

(三) 方法介绍

发展至现阶段，历史批判法包括以下各步骤：
一直以来，连串的学术研究均由版本批判开始。版本批判是按一些最古老和最好的手抄卷和纸草纸抄本，古老的版本或教父的版本等作佐证，依据某些原则，尝试找出一个最接近原文的版本。

接着是借历史语文学的知识分析经文的字义和语意。文学批判的作用，是界定经文单元大大小小的 围，从而得知经文的内聚力。

一些重复的情况或不协调的地方，往往是经文修葺的痕迹。之后，把经文分拆成较小的单元，将之纳入不同的源流。类型批判辨别经文的文学体裁，经文产生的社会背景、特色和发展的历史。传统批判找出经文所属的传统，并尝试指出该传统历来的演变。最后，编辑批判研究圣经编者在确立经文现有的面貌前，曾作出的修订；编辑批判同时分析这最后面貌：就是尽量找出属于这最后的编辑过程的一些倾向的特色。前面各步骤从一个跨年代的角度，透过追寻经文的始源和发展来解释经文；最后一个步骤，则以一个同年代的探讨结束：这样，基于经文的相互关系和不同的元素，及其特性，经文可视作传达给当时读者的讯息。这 可了解到在行动与实际生活的观点上（fonction pragmatique），经文对人的要求。

当所研究的经文属于历史文体，或者与历史事件有关，历史批判法可补充文学批判法，以确认经文的历史（现代人所指的历史）意义。
这样，我们可解释圣经的启示在具体的历史进程中经历的各个阶段。

(四) 评 价

对于历史批判法，尤其发展至现阶段，我们应予以怎样的评价呢？
这个方法，当客观地使用时，都不会存有预设（a priori）的。若使用这方法时附加了一些预设原则，这些原则与方法本身无关，却是学者的一些诠释选择，这便变成一些支配经文的阐释，却极可能是偏差的诠释立场了。

历史批判法最初是朝着源流批判，和宗教历史探索的方向进发，为圣经的了解提供了一条新的途径。这方法揭示了圣经为一本文集，大多情况下，尤其旧约，所收集的文献皆不是某一作者的个人创作，而是一些与以色列或初期教会的历史甚有渊源的文献。以往，犹太人或基督徒阐释圣经时，并不注重那个天主圣言植根于人间的实际、且复杂的历史状况，对该历史背景只有概略的认识。科学化的释经方法，最初是有意识地脱离信仰的 畴，甚至偶尔与之抗衡，因而科学化释经与传统的释经，肯定地成了势不两立的局面；但后来的发展证明这敌对的局面是有益的：只要能放开外在的成见，科学化的方法可导致对圣经真理有一个更精确的了解（参考DV 12）。按「圣神默感」通谕，释经的一项基本要求，是找出经文字面的意思；要达到这目标，必须先断定经文的文学类型（参阅本文献560）。这方面，历史批判法大有用武之地。

无可否认，过去应用历史批判法的方式显示了其有限性。这方法规限于探讨圣经经文在其产生的历史背景 所表达的意思，而漠视后期的圣经启示，和教会历史可能含有的意思。尽管如此，这方法促成了不少极具份量的释经和圣经神学的着作。

所谓「方法」是指解释经文的一套科学化步骤，所谓「取向」是指按某特定观点而作的研究。参阅：教会内的圣经诠释。

「新修辞学」重视语言的游说和说服能力，此点是无可置疑的。圣经不单只陈述一些真理，更是一个讯息的自我传递，在特定的背景下发挥沟通的作用，并带有某种说服力和演说者的策略。

不过，修辞分析亦有其限制。若然停留在描述的层面，修辞分析的结论往往只触及文体及风格的问题。修辞分析基本上是同年代性质的，因此不足以被视为一个独立的方法；应用在圣经经文时，应该问这几个问题：圣经的众作者是否属于社会上较有学识之士？写作时，他们遵守了修辞学的规则到那一程度？对于分析某一段经文时，那种修辞学才算适用？希腊罗马式？还是闪族式？会不会在某些情况下，某些圣经经文被随便地认为有一个太精密的修辞结构呢？这些和其它未列出的问题，不应使这种分析的功用受到怀疑，不过对这些问题作某程度的分辨是不可或缺的。

学者已有一段长时期，不再把这方法与某一个哲学系统联系起来。这阵子，释经学者运用这方法时，均趋向强调经文的类型，而较少注意经文的内容。幸而，透过使用一个更多元化的语意学（词语，短句和文章的语义学），和透过研究具体生活实况（aspect pragmatique）对经文的要求，上述的趋势也得到纠正。

历史批判法，从它对经文所作的同年代分析，能顾及经文的前後呼应看来，我们得承认这方法是合理的：因为天主圣言实在是由经文最後形成的阶段，即现有的经文，而非早期未定形的版本所表达的。但仍有必要保留跨年代的研究，以阐明那股使圣经生气勃勃的历史动力，并说明其复杂性；例如约书（出21~23章）反映出以色列社会的政冶、群体和宗教的景况，与保存於申命纪中（12~26章）及其他法律书所反映的截然不同（肋17~26章）。我们要当心，不要因为过去历史批判法被批判过分重视历史，而以另一个极端─释经时完全忽视历史─取代追溯历史的取向，唯独专注於从经文编写的年代，只以「同年代」分析法释经。

总括而言，这方法在这方面，仍是非常不充足。因此在经文的研究上，无可避免仍留下许多方面有待补充。


教会内的圣经诠释-乙. 文学分析新法-天主教图书中心--天主教文学,书籍,图书,书库

第一章 阐释的方法与取向

乙. 文学分析新法

没有一个单一的科学化研究法，足以透彻了解圣经经文所蕴含丰富多姿的深意，尽管历史批判法整体上不乏其功用，这方法仍未能达到这目标，因而无可避免，会留下很多方面需再加以研究。因此，现时不少学者提出其他方法或取向，好能更深入探究经文中其他值得注意的幅度。

在这部份，我们会介绍几个近期的文学分析法。以下几个部份（丙、丁、戊），我们将粗略查察不同的取向，当中有些与传统研究有关，有些与「人文科学」有关，亦有些涉及现代的特殊环境。最後，我们会看看基要派的释经法：一个不接受任何系统的释经方法。

承着今日语言学及文学研究蓬勃发展之利，释经学越来越多采用新的文学分析方法，尤其修辞分析、叙述分析和语意分析。

(一) 修辞分析

其实修辞分析（analyse rhetorique）本身并不是个新方法。新的地方在於有系统地运用这分析法来阐释圣经，以及一种「新修辞学」（nouvelle rhetorique）的诞生和发展。

修辞是编撰游说性质的演词的一门学问。事实上，圣经每一段经文在某程度上都属游说性质，因此，修辞学的知识实为释经者作学术研究的必备工具。修辞分析必须以批判的方式进行，因科学化的释经是一个要求批判力的工作。

近期相当多的圣经研究均注重於圣经修辞的特色，其中有叁个不同的取向：第一个是建基於古希腊罗马式的修辞学；第二个专注於闪族的写作方式；第叁个则取材自较近期的研究─所谓「新修辞学」。

任何一个演说的场合都具备叁个元素：演说者（或作者）、讲辞（或文章）和听众（或写作对象）。由此，古典修辞学辨别了叁个条件，可令一篇讲辞成为一件游说工具：演说者的权威、论据的力量和所激发的听众情绪。不同的场合和听众亦广泛地限定了演说所采用的形式。从亚里士多德起，古典的修辞学辨别叁种公开演说的模式：审判式（法庭 用）、讨论式（政治集会用）和展示式（喜庆场合用）。

认识到修辞学对希腊文化有这麽大的影响，越来越多释经学者借助古典修辞学的论说来分析圣经经文的某些方面，尤其新约经文。

另一些释经学者则专注於圣经文学传统的特徵。圣经的文学传统，源自闪族文化，偏好对称的组合（compositions symetriques）。透过这些对称的组合，读者便可得知经文中各元素之间的关系；研究多种形式的平行法（parallelisme）和其他闪族的写作模式，可更清晰地辨别经文的结构，因而能进一步了解经文的讯息。

「新修辞学」采纳一个更概括的角度。这学问不单旨在列明文体的现象（figures de style）、演说家的策略和形形色色的演说，更探究是何等元素，使特定文字的运用能有效及成功地传达信念。这是一个「实在」的学问，因这不局限於分析纯形式上的问题，却深入研究辩论或讨论的实际情况，并研究文章的文体和结构怎样在听众身上产生效果。因此，「新修辞学」能从文字学、语意学、人类学和社会学等其他学科近期的研究成果，得到不少裨益。

应用於圣经时，「新修辞学」是为精确地深入启示语言的核心，如同研究游说的宗教演说一样，亦衡量这种演辞在社会的传讯中所引发的冲击。

此种修辞分析，是值得重视的，因为这丰富了对经文批判性的研究，促成了较近期的工作更大的成就。新修辞分析填补了一个长期被释经学者忽视了的 畴，并重新注视已失落了的观点、或澄清含糊的观点。

「新修辞学」重视语言的游说和说服能力，此点是无可置疑的。圣经不单只陈述一些真理，更是一个讯息的自我传递，在特定的背景下发挥沟通的作用，并带有某种说服力和演说者的策略。

不过，修辞分析亦有其限制。若然停留在描述的层面，修辞分析的结论往往只触及文体及风格的问题。修辞分析基本上是同年代性质的，因此不足以被视为一个独立的方法；应用在圣经经文时，应该问这几个问题：圣经的众作者是否属於社会上较有学识之士？写作时，他们遵守了修辞学的规则到那一程度？对於分析某一段经文时，那种修辞学才算适用？希腊罗马式？还是闪族式？会不会在某些情况下，某些圣经经文被随便地认为有一个太精密的修辞结构呢？这些和其他未列出的问题，不应使

这种分析的功用受到怀疑，不过对这些问题作某程度的分辨是不可或缺的。

(二) 叙述分析

圣经惯常以故事的形式和人物的表白带出一些讯息，这实际上是人与人之间最基本的沟通方式；叙述释经法（exegese narrative），就是可以了解和传递这种圣经讯息的方法。旧约实际上述说了一个救恩的故事。这个震撼性的覆述，提供了信仰的宣认、礼仪和教理的要义（参阅咏78:3-4; 出12:24~27; 申6:20~25; 26:5~11）。基督徒的宣讲（初传 kerygme）本身，是连续叙述耶稣基督的生平、死亡与复活的故事；福音更是这些事迹的详尽描述。教理讲授本身亦曾以叙述形式出现（参阅格前11:23~25）。

采用叙述的技巧，有助于把分析的方式与神学反省分辨出来。
事实上，很多分析的方法都是今日的产品，当中一些方法源自古代叙述模式的研究，其它则依据一种现代「叙述学」（narratologie）和其它的形式，因此亦会涉及语意学的 畴。叙述分析的焦点，集中于经文的情节铺排、人物塑造和叙述者所取的观点，从而研究一段经文怎样讲述一个故事，以引领读者进入「叙述的世界」和此所代表的价值观。

其中有几个方法是用于区别「真正的作者」与「意会的作者」、「真正的读者」与「意会的读者」。「真正的作者」就是实际编写故事那人；「意会的作者」则指经文字 行间（结合他或她自己的文化、个性、取向和信仰等等）塑造的作者的形象。「真正的读者」是任何一个接触到经文的人─从第一个阅读经文或聆听别人诵读经文的人，到今日阅读或聆听经文的任何一个人。「意会的读者」则是经文假设的、和实际上创造出来的读者。他们懂得作出思想上或感情上的调节，以进入经文的叙述世界，以及作出真正的作者透过意会的作者所预期读者会作的回应。

一段经文仍保持某程度的影响力，使真正的读者（例如我们自己是二十世纪末的读者）能等同于意会的读者。释经学其中一个主要任务，就是促进这种等同的进展过程。

叙述分析展示着一个对经文运作的崭新的了解方式。历史批判法会视经文为一扇「窗」，透过这窗，探视某个时期的实况（不单故事所叙述的有关情况，亦包括听故事的团体的实况）；叙述分析则强调经文作一面「镜子」的功用，因这展示一个影像：一个叙述的世界─影响读者的概念，从而诱导读者接纳某些价值标准，而放弃别的。

这方法本质上属文学的研究，但当读者考虑到圣经作为刻画信仰的一个「故事」（及「见证」）所要表达的深意，及当读者从研究中领略到一个更实用和牧民性的诠释的时候，便会明白这方法亦具备其神学反省的一面。曾有倾向把默感的经文，化成一串串以非圣经化的形式和语言写成的神学论说，叙述分析的取向可说是针对此倾向的一个反应。叙述诠释的作用，是把圣经的记载方式及传达讯息的方法，在不同的历史环境下翻新过来，从而有效地展示（圣经）的救赎作用。叙述分析坚持两方面的必要：讲述救恩的故事（「报导」方面）及为救恩而讲故事（「卫道」方面）。故此，圣经记载，或是明显地，或是隐晦地，向读者提出了一个存在上的诉求（appel existentiel）。

叙述分析对圣经注释的帮助是显着的。由于能配合绝大多数圣经经文的叙述特性，这方法能促成一个艰巨的转化过程：把经文在其历史背景中的意思(这正是历史批判法的目标)，转作为今日的读者有用的意义。不过，「真正的作者」与「意会的作者」的区别，确令阐释的问题变得更复杂。

在应用叙述分析于圣经经文时，不应随便套用现成的叙述模式于经文上，却应尽量把分析切合圣经经文本身的特质。在同年代的取向应用于经文的同时，需要跨年代的研究补足。再者，作叙述分析时，应避免排除圣经叙述内任何设定教义的倾向，否则，这样的分析不单违反那正好惯用这种设定的圣经传统本身，同时也违反教会的传统，因她仍沿用相同的方式。最后，值得一提的是，在叙述的传递中，纵然天主的圣言的冲击产生了实际的效果，但这效果并不足以证明天主圣言的全部真理已被充份领略。

(三) 语意分析

语意分析（analyse semiotique）是众多「同年代」的方法之一。所谓「同年代」的方法，是专注研究圣经经文，就是那呈现在读者面前这最后的面貌。这方法在过往二十年曾经历重大的发展。起初被笼统地称为「结构论」（structuralisme），瑞士语言学家 Ferdinand de Saussure 说是语意分析的始创人。他在本世纪初曾立论，指出所有语言，均是一个按特定规则而运作的系统。一些语言学家及文学评论家，亦曾严重影响这方法的发展，当中 Algirdas J. Greimas 及他所创立的巴黎学派，更被大多数运用语意学来研究圣经的学者视为权威。基于现代语言学的类似取向和方法已在各处发展了，但我们在这 要介绍及作简单分析的，正是 Greimas 的方法。

语意学是基于叁大原则或先决条件：
现存的原则（principe dimmanence）：每篇经文本身都是一个意思完整的单元；语意分析会研究整篇经文，但亦唯独该篇经文，而不会考虑经文以外的事，如作者、听众、经文所描写的事件或经文的编写过程。

意义结构的原则（principe de structure du sens）：经文的意义只因着和透过彼此的关系表达出来，尤其是「差异」的关系（relation de difference）。因此，经文的分析就在于确定不同元素之间的相互关系（相反的、互相确定的、等等），从而断定经文的意义。

经文文法的原则（principe de la grammaire du texte）：每篇经文皆依从一个「文法」，那就是有一定的规则或结构。一篇演说所结集的句子，就有不同的层次，而每层次均有其独特的文法。

分析一篇经文整体的内容，可分叁个层面：
叙述层面（niveau narratif）：在这层面，我们研究故事由最初的状况推进至最终的状况这转变过程。这分析务求追溯叙述过程 ，各个片段逻辑地连在一起的不同阶段，那就是标志着由一状况到另一状况的转变过程。而在每个阶段，语意分析将指出不同行动者（actants）所担当的角色之间的相互关系，因这些角色就是决定各阶段的发展，和引致转变的因素。

述说层面（niveau discursif）：这个层面的分析包含叁个步骤：（1）角色的界定和分类，那就是说，经文中表达意义的元素（人物、时间、地点）；（2）追溯每个角色在故事 的经历，以了解经文怎样运用每一个角色；（3）寻找各个角色在主题上的作用。这最后步骤，就是要辨别各个角色在经文中被决定以这种方式去经历各自的路途，究竟有何作用。

逻辑－语意层面（niveau logico-semantique）：这是所谓的深入层面，也是最抽象的层面。这是基于一个假设：所有述说的叙述和推论的架构均是以某些逻辑和意义的形式为基础。这层面的分析，在于界定那支配经文基本叙事方式，及图像式流动（figuratifs）的逻辑。为达至这目的，通常要借助一个名为「语意量尺」（carre semiotique）的工具。那是个图像，利用两个「相反」和两个「矛盾」的措辞间的关系（例如黑与白，白与非白，黑与非黑）。

语意法理论的解释仍不断有新的发展。现时这方面的研究，集中于表达方式和经文间的特性。最初，这方法被应用在圣经中最适合使用该法的叙述部份，但渐渐地，这方法亦广被应用于别的圣经述说部份。

以上有关语意学的描述，尤其在叁个基本的先决条件 ，应已清楚显示这方法的优点和限制。由于注重每一段圣经经文均是完整的、并依循一精确的语言运用的技巧，语意学让我们明白圣经是藉人的语言所表达的天主圣言。

若要有效地把语意学应用于圣经研究，一定要把这方法抽离某些由结构主义哲学（philosophie structuraliste）发展出来的假设：那就是拒绝接受经文内独特的个人身份（individual personal identity）和经文以外相对照的事物。圣经是建基于现实的圣言，是天主在某个历史背景中说的，亦是天主透过人类作者为媒介，在今日向我们说的圣言。语意法必须顾及历史：首先是经文内占一角色的人的历史，其次是作者与读者的历史。那些利用语意分析的人最大的危机，是停留在对经文内容的一种形式研究的层面上，而未能发掘出经文的讯息。

只要不过份注意陌生和复杂的言词，而以简单的词汇教授有关基本元素，语意分析可鼓励基督徒研习圣经经文，并发掘经文不同的幅度，而毋须先学习与经文编写过程，及其社会文化状况有关的大堆历史问题。因此，这方法确有助实际的牧民工作，让那些非专务研究圣经的人，也可领略其中一二。


教会内的圣经诠释-丙. 基于传统的取向-天主教图书中心--天主教文学,书籍,图书,书库

第一章 阐释的方法与取向

丙. 基于传统的取向

以上各种文学性的批判法，与历史批判法的差别，在于各方法均较注重研究经文的内在协调，但即使如此，这些方法仍然未足以阐释圣经。原因是这些方法只单独处理每篇经文，可是圣经并不是由一些互不相关的经文凑合而成的一本书，相反，这是从一个庞大的传统中，有系统地集结出来的一批见证。为了充份了解研究的对象，释经学者必须谨记此点。这刚好是不少现正发展的取向所持的观点。

(一) 正典的取向

「正典」的取向约于二十年前在美国萌芽。在某些情况下，单凭历史批判法是很难达至一个真正神学层面的结论。正典取向的目标，就是从一个明显的信仰架构……以圣经为一整体……作起点，更有效地进行神学的阐释。

为达到以上目标，这取向根据圣经的正典，即被信徒团体接受作为信仰准绳的那部书，来阐释每一篇经文，尝试把每篇经文定位在天主单一的计划中，务求把圣经给我们这时代的启示展示出来。这方法并不是要取代历史批判法，相反，只希望使之更完整。

学者曾就此取向提出了两种观点：

B. S. Childs 集中研究经文（不论是经书或杂集）最后在正典中的形式，就是被信徒团体接纳作为她的信仰及生活准则的那个有权威性的表达形式。

相反地，James A. Sanders 所注重的，并不是经文最后被固定下来的形式，而是确立正典的过程，或是圣经逐步被信徒团体接纳作生活准绳的权威这演进过程。这过程批判性的研究会细察古老的传统，在最后成为一个固定和可引用的整体以前，怎样一次又一次被用于新的上下文中，紧紧地把不同观点结合起来。简而言之，就是一个完整的整体，让信仰团体可在 面找到其身份。这过程中会采用多种诠释的步骤，即使在确定正典以后，这个过程仍继续。这些步骤通常是「米德辣市」式的（midrashique），目的是使圣经经文适合较后时期的需要。所有步骤鼓励团体与圣经作出恒常的切磋，以达至一个使传统切合时代的阐释。

曾有一个倾向，夸大了被认为是原始和早期的资料的价值，彷佛只有这些才是真确的。正典的取向正确地就此作出反驳。受默感的圣经所以成为「圣经」，正是因为这是被教会认定为信仰的准则。从这角度看，圣经中出现的每部书的最后形式，与构成正典的那个整体，均同样重要。个别的书卷只有在正典这整体内，才是圣经的一部份。

事实上，只有一个活跃的信仰团体才能提供一个真正适当的环境来阐释正典的经文。在这环境下，信仰与圣神充实了圣经的注释。作为团体的一种服务，教会的权威是为服务团体的，必须确保这阐释仍是忠于那产生这些经文的伟大传统（参考DV 10）。

在界定「正典的形成过程」时，正典的取向要面对不只一个问题。一篇经文是在那一刻成为正典的呢？这理应是当团体赋予经文一个作准绳的权威的时候，即使经文仍未是最后被定案的那形式。当一些传统因应新的处境（宗教、文化或神学方面）被重复使用，从而开始保存其独特的讯息时，这就是所谓「正典性」的诠释；但随之而来的一个问题是：应否把引致确立正典的阐释过程，视作今日阐释圣经的原则呢？

另一方面，犹太圣经正典与基督徒圣经正典两者间错综复杂的关系，亦引起很多阐释问题。一些在希腊化犹太团体中富权威的着作，被基督徒教会纳入「旧约」内；但这些着作中，部份是不在希伯来文圣经内，或者是以别的方式出现。故此，经书的主体也就不同。因而两者的正典性阐释就不可能完全一样，因为研读每一篇经文，都应与整个经书主体有关。不过最重要的是，教会是在逾越奥迹……耶稣基督的死而复活……的背景下了解旧约的，是基督凭藉无上的权威，带来了彻底的创意，和赋予这部圣经明确而清晰的意义（参阅DV 4）。这个新的定义，已成为基督信仰不可欠缺的一环。但不应因此而取消所有与基督的逾越以前，即较早期的正典性阐释配合的尝试。尊重救恩历史的每一个阶段是必须的，若撇除旧约本身固有的意思，就是剥削新约在历史中的根基。

(二) 借助于犹太传统的阐释取向

旧约的最后形式，是基督时代以前四或五世纪在犹太社会中成形的。这时期的犹太主义，亦为新约起源及初期教会提供了一种模式。不少对古犹太主义历史的研究，尤其在谷木兰的发现，所激发的多层面研究，已清楚显示犹太社会在这时期中的复杂性，不论是在以色列本土或散居的犹太社会内。

圣经的阐释开始于犹太社会中。俗称「七十贤士译本」的圣经希腊文译本，是犹太人圣经阐释其中一个最古老的佐证；阿剌美文塔尔古木（Targoumim arameens）是进一步的证明；这种阐释的方式更延续至今，期间发展了极多学术性的步骤来保存旧约的经文，以及解释圣经经文的含意。从奥力振和热罗尼莫开始，每个时期精明的基督徒释经学者，都会从犹太人的圣经研究中寻求启发，得以进一步了解这部经书。现代的释经学者也步他们的后尘。

古犹太传统特别能使我们清楚理解「七十贤士译本」，这部犹太人的圣经。这个译本在教会最初四百年历史 ，甚至更长时间内，成为基督徒圣经的首部份；时至今日，在东方礼教会内亦如是。正典以外的犹太文学，称为次经或两约间的文学，林林种种、数量繁多，实为阐释新约的重要资源。犹太主义各个派别所采用的释经步骤，实际上都可在旧约中发现，例如编年纪曾引证撒慕尔纪及列王纪；同样，在新约中亦可找到这些释经方式，如保禄引用圣经作自己的论据。大多数的文学类型……比喻（paraboles）、寓言（allegories）、诗选（anthologies）、和文选（florilegia）、重读（re-readings / relectures）、解释（pesher）技巧、连接本来互不相关经文的种种方法、圣歌和赞美诗、神视、启示和梦境（dream sequences）、智能作品……在旧、新两约，以及耶稣时期前、后的犹太圈子 ，皆有采用。塔尔古木和米德辣市文学，则展示了初世纪犹太主义的讲道传统，和不同流派阐释圣经的方式。

除此之外，很多基督徒释经学者，在了解难明的经文片段或罕有、独特的表达方式时，亦会以中古时代和较近期的犹太评论家、文法学家和字典编辑作为资源。在现时的阐释讨论中，这种参考犹太着作的做法，比以往更为普遍。

犹太人从远古时代，直至今日累积的丰富的圣经学问，是注释新、旧两约最可贵的资产。不过，运用这些资产时必须谨慎。古犹太主义采用了很多不同的形式，以经师犹太主义（Rabbinic Judaism）方式出现的法利塞派的形式，可算是最常用的方式，但决非唯一的。古犹太经文年代排列的幅度，亦跨越数个世纪，因此必须先按各自出现的先后秩序排列，才可作出比较。最重要的是，犹太人团体与基督徒团体整体的结构差别甚大：为犹太人，从多个角度来看，都是一个宗教问题；该宗教界定一个民族和一种基于成书的启示和口授的传统的生活方式；而为基督徒，则是信仰主耶稣─那位死了、复活了而仍生活的默西亚、天主子；基督徒的团体聚集一起，是环绕着对他本人的信仰。这两个起点上的差异，亦造成两个独立的阐释圣经的环境。两者虽然有不少接触点和类同的地方，实际却有天渊之别。

(三) 经文在历史内产生的影响之取向 (Wirkungsgeschichte)

这取向的两大原则是：a）一篇经文能成为一个文学着作，是在于经文遇到一些读者，他们懂得把经文应用于他们自己身上，从而将生命交予这经文；b）这种经文的应用，可以出现在个人或团体中，也可在不同的 畴内（文学的、艺术的、神学的、苦修的和奥秘的）形成，以促成对经文本身更深切的了解。

其实这取向在远古时已有迹可寻。不过，这在文学研究内的发展，则是 1960-70 年代的事，适逢批判学开始注意一篇经文与其读者的关系。圣经研究能从这类研究得到裨益，最主要是因为诠释的哲学本身强调一部着作与其作者，以及一部着作与其读者应保持一定的距离。在这大前题下，一本书或圣经的一个片段所产生效果的历史（Wirkungsgeschichte），逐渐介入了释义的工作 。这种探究的目的，是评估释义的发展在一个时期之内所受到的影响，就是读者把他们的思想注入经文而引致的。在找出圣经经文的意义时，也尝试衡量「传统」所担当的角色的重要性。

经文与读者相互的关系产生一份动力，因为经文会发挥影响力而引发起回响。读者无论是个别的，或是集体的，都会产生共鸣。读者从不是孤立的个体，他或她是属于某个社会背景，及身处某个传统之内。读者阅读一篇经文时，发出他们各自的问题，作出自己的取舍，提出自己的阐释；而最终从研习圣经而获得直接启示后，若不是创作出进一步的工作，亦会主动作出回应。

这取向的无数例子已是明显不过的。雅歌的诠释历史就是很好的例证。这诠释的历史显示，教父时期及中古时期教会的隐修团体如何接受了此书，以及后来奥秘灵修的作家如圣十字若望（S. Jean de la Croix）的采纳。因此，这取向提供较好的机会，去揭示这着作中所蕴藏的多重意义的幅度。同样，就新约而言，透过指出一段经文历来对教会良多的影响，是能够帮助发掘该段经文的意义（例如玛19:16~26有关富少年一段）。

与此同时，历史亦时常说明一些宣传性的和虚假的、效果有害的阐释主流－就如那些鼓吹反犹太主义或任何形式的种族歧视，又或者不同种类的千年国论者的幻想（illusions millenaristes）等。由此可见，这取向并不能成为一种独立的训练方法。故此，辨别能力是必需的。特别要注意：不要优惠经文在历史某一时期的影响力，而使之成为阐释经文的唯一标准。


教会内的圣经诠释-丁. 采纳人文科学的取向-天主教图书中心--天主教文学,书籍,图书,书库

第一章 阐释的方法与取向

丁. 采纳人文科学的取向

为了传达其讯息，天主圣言在人类的团体 植根（参考德24:16），并透过撰写圣经各书的多个作者的心理和天赋发展。因此，人文科学─尤其社会学，人类学和心理学─有助进一步了解圣经经文的某些层面。不过，在此不得不指出有些学派对这些科学的本质的理念，存在着明显的分歧。除此之外，不少释经学者近年的确分沾了这方面的研究成果。

(一) 社会学的取向

宗教性的文章与其产生的社会背景可说息息相关；在圣经的经文而言，这种关系显然属实。因此，作科学的圣经研究前，必须先了解圣经所保存各个传统形成的环境，对这些社会状况的认识，越准确越好。这些社会－历史资料，仍需要一个精确的社会学解释作补充，才可替圣经内呈现的每一个社会状况提供科学化的阐释。

在释经的历史中，社会学的观点一直被采用。类型批判学对各经文产生的生活实况之关注，已显示此学说承认圣经的传统保存着承传这些传统的社会－文化环境的痕迹。二十世纪初的叁十年间，芝加哥学派着力研究教会初期的社会－历史状况，明显地促进了历史批判在这方面的发展。而在以往二十年间（1970~90），社会学的取向已成为圣经经文阐释中不可缺少的一部份。

在旧约释经中，这方面产生的问题很复杂。例如我们应探讨以色列历来经验过的各种社会和宗教制度。在建立王国以前的一段时期，部落式和各自为政的、以种族分类的社会，能否提供一个满意的运作基础？由一个组织松散的部族联盟，先转变为有组织的君主国，再进而成为单以宗教和血统维系的团体，其间的演进是怎样一回事呢？政治和宗教权集于中央，最终演变为君主政制，由此引发了怎样的经济、军事和其它方面的转变？为明白十诫，研究古代近东和以色列规 社会行为的法律，以及纯以文学角度重整经文最初的面貌，两者相比，前者不是更中用吗？

为新约释经而言，问题当是截然不同。让我们列举几个例子：在解释耶稣与门徒在其复活奥迹之前所过的生活方式时，有理论指称当时有一股风气，是一些富神恩的人，四处流浪，他们居无定所、举目无亲、身无财物；对于这理论，我们应怎样评价呢？至于被召叫追随耶稣的足迹这事：耶稣在世时，门徒为跟随他而要经历的彻底舍弃，与复活奥迹之后，初期基督徒团体在截然不同的社会环境中对本身成员的要求，两者之间，堪称为一个延续吗？保禄的众多团体，各具其城市独特的文化，我们对这些团体的社会架构又认识多少呢？

整体而言，社会学的取向扩阔了释经的领域，并在多方面提供不少积极的帮助。社会学的数据帮助我们认识圣经世界 的经济、文化和宗教的运作，为历史批判实不可缺少。释经学者肩负的一大使命─更透彻地了解初期教会对信仰的见证─若缺乏专门研究新约经文与初期教会实际的生活两者之紧密关系的科学化探讨，这使命是无法达成的。运用社会科学的模式，可给予圣经时期的历史研究一个显着的革新机会─当然，在运用这些模式时，必须因应所研究的实际情况作出适当的修订。

在这 亦让我们指出，把社会学的取向应用在释经学上所牵涉的一些危机。可以肯定，既然社会学是研究现今的社会，我们大可预期，把这方法应用在久远以前的一些历史上的社会时，将遇到的困难。圣经内、外的文献未必能提供合适的资料，足以全面地描绘当时的社会面貌。再者，社会学的方法多偏重于人的经济和组织上的生活，而忽视了人生个人及宗教的幅度。

（二） 透过文化人类学的取向

利用文化人类学（anthropologie culturelle）来研究圣经经文，与社会学的取向两者关系甚密切。两个取向的分别，在于探视的层面、两者的方法，以及所研究的现实的 围。社会学的取向，正如上文所述，专注于经济和体制方面；人类学取向的覆盖 围却很广，可在语言、艺术、宗教几方面反映，甚至衣着、手饰、庆节、舞蹈、神话、传统及所有人类学的课题。

概括而言，文化人类学的目标，是界定各类人在其社会背景中表现的特质─例如「地中海一带的人」─为此，从研究乡间或 镇的环境、关注该社会认同的价值观（荣与辱、私隐、忠义、传统、各种教育及学习的形式），从而认识公共制衡的方式、民众对家庭、房屋、亲属的看法；妇女的地位；体制上的组合（如主顾─客人、业主─租客、施惠者─受惠者、自由人─奴隶）；同时亦考虑一些普遍的观念，如关于神圣与世俗的、社会的禁忌、由一城往另一城的仪式、魔术、以及财富、权力和资讯的来源等等。

基于这许多不同的元素，可以组成许多文化的共同典型和「模型」。
明显地，此类研究对圣经经文的阐释有一定的作用，这曾有效地被应用于研究旧约 血统关系的概念、妇女在以色列社会 的地位、农耕礼仪的影响等。报导耶稣教导的经文中，如比喻叙述，亦有赖这取向给我们解释当中不少细节。这取向亦解释了一些基本的思想，如天主的王权、救恩历史中的时间概念，与及首批基督徒结集成为团体的过程。这取向让我们更清晰地辨别圣经讯息中一些恒久的、建基于人性的元素，与那些偶发的、源自某些文化特色的元素。不过，一如别的特定的取向，这取向并不能独立地确定启示的独特内容。在欣赏这取向带来的宝贵成果的同时，亦该谨记这点。

(三) 心理学与精神分析学的取向

心理学与神学一向保持相互的交流。心理学的探究，在近代已伸展至变化多端的潜意识的研究，这亦诱发对古老经文，包括圣经，崭新的阐释的尝试。从精神分析角度阐释圣经的不少着作，引起了激烈的讨论：在那个 围和在甚么情况之下，心理学与精神分析的探究，能促进对圣经更深层的了解？

心理学与精神分析研究的确丰富了圣经的释义，因着这些研究，我们可以从生活的经验，和行为的标准这方面更透彻了解圣经。大家都知道，宗教与潜意识之间往往存在一个矛盾和辩论的关系，宗教亦严重影响人潜能的定向。历史批判学有系统地研究经文时，在每个阶段均需补充研究经文所展示的现实的各个层面；心理学和精神分析学正可在这方面配合，使我们从多个幅度去了解圣经，并解释以人的话语表达的启示。

心理学与精神分析学各以不同的方式，对意象系统（symbole）作出新的理解。意象系统能表达宗教经验中一些不能以纯概念性的推理来了解，但为表达真理却极为重要的 畴。为此，释经学者与心理学家或与精神分析家携手合作的研究特别有益，尤其对那些基于客观事实，并有牧民经验的验证，效用将更为显着。

若要说明释经学者与心理学家确有合作的必要，例子真是多不胜数：确定崇拜仪式、祭祀和禁令的意思、解释圣经语言中意象的运用、神迹故事隐喻的意义、默示文体的神视和聆听经验。这 牵涉的，并不只是描述圣经中的意象系统，更要掌握这些语言如何在奥迹的启示和提出的挑战两方面产生作用……就是天主与人类相遇这种神秘的事实。

释经学和心理学或精神分析学之间的对话，应由更加明了圣经开端，亦应遵守每一学科的界限，来加以批判。一个无神派的心理学或精神分析学，无论在什么情况下，本身性质都不可能认真地研究信仰的论据，尽管这两门学门有助于更准确地断定人的责任 围，却不能用以撤消罪与救赎的实相。此外，我们应避免把自然而然的宗教情操与圣经的启示混淆，或抨击圣经讯息的历史特性，因这历史性正肯定这独特事件的价值。

再者，我们该指出，并没有「精神分析的释经法」这回事，彷佛两者已混为一体。事实上，从心理学不同的 畴以及各思想学派，已衍生一整系列的取向，每个取向均有助于从人性及神学角度阐释圣经。绝对地推崇心理学和精神分析学众多学派中的某一个取向，绝不能让这共同的研究开花结果；反之，只会造成损害。

人文科学并不局限于社会学、文化人类学和心理学，其它的学科对圣经的阐释也能产生极大的作用。在任何一方面，要作这样的研究首先都要确切了解这些学科，而我们亦得承认，要找到一个同时精通释经学和任何一门人文科学的人，真是可遇而不可求呢。


教会内的圣经诠释-戊. 环境因素的取向-天主教图书中心--天主教文学,书籍,图书,书库

第一章 阐释的方法与取向

戊. 环境因素的取向

一篇文章的阐释往往取决于读者的意向和关注。读者侧重于文章某方面的意念，而不自觉地忽略了其它方面。顺理成章，一些释经者会把一些崭新并迎合当代思想趋向，却一直以来从未被认真处理的观点，纳入他们的研究中。最重要的，是他们必须具备批判性的判别力。在这方面，解放神学和女权主义两个运动最受注目。

（一）倡导解放的取向

解放的神学是个复杂的现象，不可过份简化。七十年代初期，解放神学开始确立为神学的运动。这运动的产生，除了拉丁美洲的经济、社会及政治形势的使然，亦可追溯至教会近代历史中两件大事：（1）梵二表明旨在「适应现代」，并且会议的明确目标，是教会的牧民工作应针对当代社会的需要；（2）1968年在麦德林举行的第二届拉丁美洲主教大会，会上把梵二的训导应用于拉丁美洲的问题上。自此，解放神学流传到世界各地（非洲、亚洲、美国的黑人社会）。

要衡量众多学说中是否有「一个」真正解放的神学存在，并界定其研究方法，实在不易；同样，要精确地断定解放神学理解圣经的方式，从而中肯地评估其优点及局限，亦甚为困难。解放神学可以说是没有特定的研究方法，只是从其本身的社会文化和政治角度，因应群众的需要来理解圣经，而群众渴望从圣经中找到他们信仰及生活的滋养。

解放神学并不满足于客观的阐释，即只注重经文在其原来的上下文所表达的意义；却希望从群众此时此处的生活状况作依据来理解圣经。若群众活在压迫之下，那便要从圣经中攫取养份，以维持群众的斗志和希望。目前的现实绝不可忽视，相反地，应正视之，并投以圣言的真光；这光将引发真正的基督精神的行动，透过正义和爱德的工作，达至社会的转化。在信仰的氛围之下，圣经成为推向真正解放的一股活跃的动力。

主要原则有以下各点：
天主存在于他的人民的历史之中，带给他们救恩。作为贫苦者的天主，不能容忍压迫和不义的存在。
为此，释经学不能是中立的，却应是仿效天主，站在贫苦者的一方，参与解放受压迫者的斗争。
正因参与了这斗争的行列，才能使那些必须放在与受压迫者团结这背景下才阐释的经文的意义，展示于人前。

正因受压迫者的解放，是一个社会整体的进程，贫苦的一群正是圣经这部被认为解放的书特定的对象。再者，因圣经的经文是为团体而写的，圣经的阅读，首先是委托予团体。天主的圣言，尤其因那些「基础事件」（出离埃及、耶稣的苦难和复活）具备的容纳力（capacite），可在历史过程中，一次又一次找到新的实现。

解放神学包含一些有一定价值的元素：对那施救恩的天主的存在深深的体会；对信仰的团体幅度的坚持；对植根于正义与爱德的解放行动的需要所怀迫切的意会；对圣经崭新的理解，以期让天主的圣言成为他的子民奋斗和盼待中的真光和滋养。由此，解放神学强调受默感的经文对今日的世界讲话的能力。

不过，从这种立场来理解圣经，其实亦有危险。因解放神学受制于一个正在发展阶段的运动，那么，研究所得的结论亦只能是暂时性的。
这类的理解集中在叙述和预言性的经文，因这些经文强调压迫的状况，及启发导致社会转变的行动。有时候，这样的理解是有限的，忽略了圣经其馀的经文。诚然，释经并不能毫无立场，但亦应尽量避免流于片面；再者，社会和政治行动并不是释经学者直接的工作。

为了把圣经的信念套入某个社会－政治环境，一些神学家和释经学者利用各种不同方法来分析社会实况。在这情况下，解放神学某些学派进行的分析，是受物质主义所影响；他们亦在同一脉络 理解圣经，此举实令人质疑，尤其牵涉到马克思主义的阶级斗争的原则。
在受到巨大的社会问题压力之下，人们较注重现实的末世论，这发展却损害了圣经的末世论那更超脱的幅度。

较近期的社会及政治转变已令这取向作自我检讨，寻找新的方向。为了这取向本身进一步的发展及在教会内的功用，以下两方面将是决定性的因素：弄清楚解放神学诠释的预设，所用方法是否与信仰和整个教会的传统配合。

(二) 女权主义的取向

女权主义的圣经诠释于十九世纪末期在美国萌芽，在争取妇女权益的社会─文化背景之下，负责修订圣经的委员会的编辑部制作了两册《妇女的圣经》（纽约 1885, 1898）。这运动在1970年代再次复苏，从此因着妇解运动（尤其北美洲方面）经历重大的发展。确切地说，我们应辨别几个形式的女权主义圣经诠释，因这些所采纳的取向差异极大。不过，任何形式都围绕同一主题：妇女，和同一目标：妇女的解放和争取与男士享有同等的权利。

在此，我们可谈及女权主义圣经诠释的叁个主要派别：激进派、新正统派和批判派。
激进派抹煞了圣经任何的权威。他们认为圣经是男人的产物，目的只为确认男性长久以来对女性的支配（androcentrisme）。

新正统派认为圣经是一部预言的书，有需要时亦可运用；至少因圣经是站在受压迫者的一方，因此亦是站在妇女的一方。这一趋势可称之为「正典中的正典」，因为只强调圣经中任何有利于解放妇女和争取她们的权利的经文。

批判派以一种巧妙的方法，试图重新发掘耶稣生命中，以及保禄的教会中，女门徒的地位与角色。这派坚持：在这时期，男、女享有一定的平等，但新约的书信几乎完全隐瞒这份平等；这情况亦有变本加厉的趋势，尤其当父系社会和男性对女性的支配情况日益严重的时候。

女权主义的诠释并没有发展一套新的研究方法，只利用时下的释经方法，特别是历史批判法。不过，这诠释加添了两项究研的准则。
第一项是女权主义的准则，那是参照妇女的解放运动，并配合那较广泛的解放神学的方向。这准则涉及一个不信任的诠释：因历史通常是由胜利者所编写，若要确定全面的真相，我们不可单纯地相信所读的经文，却要寻找一些另有揭示的迹象。

第二项是社会学的准则，那是基于有关圣经时代社会情况、社会阶层编类和赋予妇女的地位等事项的研究。

就新约的经文而言，研究的目标，总而言之，并不是新约 所表达关于妇女的意念，而是为第一世纪的妇女两个不同的景况作历史的重整：一个是犹太和希腊－罗马社会的正常现象，一个是在耶稣公开生活时和保禄的教会内所形成的崭新现象，即耶稣的门徒所组成「一个平等的团体」。迦 3:28常被引用来支持这见解，目的是在今日再一次发掘已被遗忘的历史事实：就是妇女在教会初期所担任的角色。

女权主义释经的确带来不少成果。女士在释经研究方面更为活跃。她们成功地（往往胜于男士）发觉到妇女在圣经中、在教会初期的历史中、以及在教会内的出现、影响和角色。时下普遍的见解，由于更能重视妇女的尊严，和她们在社会及教会内的角色，已迫使我们对圣经经文提出新的问题，因而造就了新的发现。女性的灵敏度，有助揭示并纠正一些被广泛接受，却是偏袒的、务求为男性对女性的支配作辩护的阐释。

就旧约而言，不少研究就天主的形象奋力取得一个更透彻的了解。圣经中的天主，并不是父系意识的投射。不错，他是父亲，但同时是温柔的、满怀慈母之爱的天主。

女权主义的释经，因出自一个先入为主的见解，很容易陷入一个危机：就是以偏袒的、因而值得商榷的方式来阐释圣经的经文。为奠定其本身的地位，这方法在别无选择的情况下，必须借助无声胜有声（ex silentio）的论据。众所周知，一般人对这类论据均有所保留，因这不足以推断出一个确切的结论；另一方面，女权主义的取向尝试以经文内电光一闪般的喻示，来重组一个被认为是这些经文刻意掩饰的历史状况……这绝不符合正式的释经程序。这取向最终将舍弃受默感的经文的内容，却采纳一个本质颇有差别的、毫无根据的假设。

女权主义释经常常提出一些有关教会内的权力问题。明显地，这些都是有待商讨、甚至面对的问题。在这方面，女权主义释经可以对教会作出贡献，只要她们不堕进她们正要否定的那陷阱，和不要忽略一个福音的训示：权力是为服务而设的，这是耶稣给他所有门徒，无论男女，的一个训示。


教会内的圣经诠释-己. 基要派的阐释-天主教图书中心--天主教文学,书籍,图书,书库

第一章 阐释的方法与取向

己. 基要派的阐释

基要派（fondamentaliste）阐释圣经的一个基础是：圣经是天主的圣言，受默感和不能错的。因此应以字面意义去研读和阐释圣经的每一项细节。不过，所谓「字义阐释」，是指一个死板的逐字阐释，亦即完全不顾及圣经的历史根源与发展。因此，这与历史批判法的运用，更好说是与任何科学化阐释圣经的方法，皆背道而驰。

基要派的阐释始源于宗教改革时期，人们对忠于圣经的字面意义甚表关注。整整一个世纪的思想启蒙时期后，基要派的阐释在基督教教会内兴起，形成与自由派的释经抗衡的一堵堤霸。「基要主义」这词，与1895年于纽约尼加拉举行的美国圣经会议有直接关系。

大会上，保守的基督教释经学者订定了「五项基本要义」：圣经字面无误性、基督的神性、基督生于贞女、基督代人赎罪的教条及基督第二次来临时肉身的复活。因这基要化的理解圣经方法，流传至世界其它角落，在欧洲、亚洲，非洲和南美洲形成了其它同样地逐字对照的阐释方法。及至二十世纪末期，在不同的宗教组织或教派中，越来越多人采用这种阐释，天主教徒当中亦然。

基要主义坚持圣经的神圣默感、天主圣言的无误性，和圣经其它真理，其中包括那「五项基本要义」。这些坚持是正确的。但基要派表达这些真理的方式，实有商榷馀地。不管倡导者如何解释，这些真理仍是根据一个不合符圣经的意识形态来表达。因基要派要求读者对其教义的观点墨守成规地坚持，并以一个拒绝一切询问或任何批判性研究的圣经解释，作为基督徒生活和救恩训导的唯一泉源。

这类基要式阐释的根本毛病，在于漠视圣经启示的历史性，致令无法接受圣言降生成人这事的全部真理。至于人与天主的关系，基要派极力回避神、人间的紧密联系。此派拒绝承认受默感的天主圣言是以人的语言来表达，而这圣言的确是在神圣的默感下，由能力和才智均有限的人类作者表达出来。因此之故，基要式的阐释把圣经经文视为圣神逐字口授而写成的书，并不认同天主的圣言是以不同时代所规 的语言和表达方式所着成；毫不理会圣经经文内可找到的文体类型和人的思考方式，当中不少是经年累月的推敲过程之成果，并呈现着覆盖甚广的历史状况的特征。

基要主义亦过份强调圣经经文某些细节的无误性，尤其那些有关历史事件或所谓的科学化的真理，经常把一些从始至终未假设为正史事情的资料「历史化」：每一件以过去式动词来报导或陈述的事情，皆被视为历史；他们忽略了一个基本的考虑：经文可能存在象征或比喻的意义。

基要主义常倾向漠视或否认圣经的希伯来文、阿剌美文或希腊文原文内所存的问题，往往封闭地受制于一个特定的翻译，不管是古老的或现时的。同样，这主义亦未能顾及圣经本身之内可找到的，对某些经文的「重读」。

就福音而言，基要主义毫不理会福音传统的发展，只幼稚地把这传统最终的阶段（即圣史所写的），与最初的阶段（历史中的耶稣的所言所行）混为一谈；与此同时，基要主义忽略了一件重要事实：最初的基督徒团体本身是怎样理解纳匝肋人耶稣和他的讯息所造成的震撼。但我们正是从这份理解证实了，亦表达出基督徒信仰那源自宗徒的根。基要主义因而曲解了福音本身所要求的。

同样，基要主义往往采纳非常狭窄的观点。基要主义接受那古旧、过时的宇宙观的表面事实，只因为圣经曾这般记载过；因此防碍了文化与信仰关系的广泛交谈。由于这主义依赖一种毫无批判力的方法来理解圣经某些经文，此举助长了一些偏激的政治思想和社会意识─如种族主义─这颇为相反基督的福音。

最后，因坚持「圣经独尊」的原则，基要主义把圣经的阐释从整个传统分割出来；藉圣神的引导，这传统的确是在信仰团体的内心，偕同圣经一起发展的。基要主义没有认清新约是在基督徒的教会内成形，并且是教会的圣经，而这教会在圣经经文的编撰之前已存在；因此之故，基要主义往往是反教会的：其轻视教会的信条、教义和礼仪习惯─这些均已成为教会传统，和教会本身的训导职务的一部份。基要主义彷佛就是一种私人的阐释方法，并不承认教会是建基于圣经，并从中攫取滋养和启迪。

基要派的取向存在不少危机，原因是：为那些希望从圣经找到现成方法来解决生活上的问题的人，这取向确具吸引力。这取向可蒙骗这些人：为他们提供一些虽充满虔敬，却是虚幻的阐释，反而没有告诉他们圣经未必包含每一个难题的即时解决方法。由于基要主义不经意地混淆了圣经讯息中神圣的精华与人有限力量的产物，给生命倾注一种虚假的确认。虽没有明言，基要主义实在是引导人作一种思想上的自杀。

甲. 哲学化诠释

注释圣经的步骤，由于新近的现代哲学诠释法重视认知的主体，在认知上，尤其是历史知识上的投入，注释圣经的步骤，就不得不重新有所考虑。随着薛理马赫（Friedrich Schleiermacher），狄尔泰（Wilhelm Dilthey），特别是海德格（Martin Heidegger）的着作面世，诠释的反省得到了新的发展。不少作者在依循这些哲学家的同时，也偶有偏离了他们的路线，从而更深入地发展当代诠释理论及其在圣经方面的应用。这些作者中，我们将特别谈及布特曼（Rudolf Bultmann），伽达梅（Hans Georg Gadamer）和黎克尔（Paul Ricoeur）。这 无法全面概述他们的见解，只是指出他们的哲学中一些影响着圣经经文阐释的主要思想。

(一) 现代的宏观

意识到第一世纪与二十世纪两个世代的文化距离，布特曼锐意找出圣经谈论的现实对当代读者的意义。他坚持任何一种理解均需要一种「预先了解」（pre-understanding），并详述新约书卷的存在主义化阐释的理论。以海德格的思想作为蓝本，布特曼强调若没有一些引导人明了的假设，是无法为圣经经文作注释的。「预先了解」是建基于阐释者与经文所述的现实的生活关系（Lebensverhaltnis）。不过，若要避免主观，阐释者必须容许「预先了解」被经文的现实深化和充实……甚至也让之修改和 正。

有关末段这版本，所投的十九票中，十一票赞成，四票反对，四票弃权。投反对票的人士建议把结果与本文一并列出。该建议获委员会接纳。

艾伯陵(Gerhard Ebeling)和富克斯(Ernst Fuchs)发展的圣言诠释法，采纳了一个不同的取向，亦是源自别的思想 畴，牵涉神学化的诠释，更重于哲学化的诠释，不过，艾伯陵认同别的作者如布特曼和黎克尔，肯定天主的圣言只有在宣讲对象身上才找到真义

布特曼提出一个问题：那一个思想架构最能确定一些题目，好让今日的读者理解圣经的经文？就此，他声称已在海德格的存在主义分析中找到答案。他指出海德格式的存在主义原则具备普世性的应用，并提供了最适宜了解新约讯息所启示，有关人的存在的一些结构和观念。

伽达梅也同样强调经文与阐释者间的历史距离。他采用并发展了「诠释圈子」（cercle hermeneutique）的学说。一些影响我们的理解的预测和先存概念，是孕育我们的传统所衍生出来的。这传统就是：组成我们的生活背景和理解领域的，大批历史和文化资料。阐释者的责任是与经文所描述的现实展开对话，真正的了解是在经文与读者的不同领域融合的时候达成（Horizontverschmelzung）。这份融合则取决于一份「关系」（Zugehorigkeit），就是阐释者与他／她的对象间一份基本的连系。诠释是一个辩证的过程，对一篇经文的了解亦会增进阐释者的自我了解。

至于里克尔对诠释学的见解，值得一提的要点，是他突出了抽离（distanciation）的功用。这是正确运用一篇经文的必经程序。第一重的抽离发生在经文与其作者之间，因为文章一旦写成，便独立于作者，开始拥有本身的意义。另一重抽离是在经文与以后的读者之间出现。读者需要尊重经文所描述这个陌生的世界；因此，文学和历史分析的方法为释经均是必备的。不过，一篇经文的意义，只可能在读者于实际生活上实践时才能完全领略。从他们的处境开始，读者应邀从经文所展示的基本意义上发掘新的意思。对圣经的认识绝不能停留在语言的层面，而必须达至语言所表达的现实。圣经的宗教语言是一个「发人深思」（donne a penser）的象征语言，一个几时都能发现其丰富的深蕴的语言；一个指向超性的现实，又同时唤醒人对自己的存在最深切的理解的语言。

（二）于释经学的功用

当代这些有关经文释义的理论有何功用呢？圣经是天主给所有世代所说的圣言，因此，必须有一个能容纳揉合了文学和历史批判法的整体释义的诠释原则。阐释的工作在于克服圣经经文的作者与首批的写作对象，和我们实际的年代，两者间时间上的距离，并从中造就一个正确的圣经讯息的实践，让基督徒的信仰生活获得滋养。因此，任何经文的注释，均有责任透过这种现代所理解的「诠释学」来达至完善。

圣经本身及其阐释的历史，均指出诠释的必要性……那就是一个既源自我们今日的世代、又是向着这世代说话的阐释。整体而言，旧、新两约各经卷均显示其产生是经过一个漫长的过程，其中一些基础的事件，经常是因着与信仰团体的生活的关系而得到重新阐释。在教会的传统中，身为圣经首批阐释者的教父认为，在未找到适合于他们当代基督徒的处境的意义之前，他们就经文的注释皆未完成。经文的注释若要真正切合圣经经文本来的目的，固然要直捣经文的陈述核心，找出这陈述所表达的信仰现实，但亦要进一步把这个现实与我们在今日的世界的信仰经验结合起来。

面对历史实证论（positivisme historique）和运用自然科学所采用的客观原则来研习圣经的倾向，当代的诠释学可说是一个健康的反应。一方面，圣经报导的所有事件，都是经过阐释的事件；另一方面，所有这些报导的注释，必定涉及诠释者个人的主观。通往圣经的正确理解的门径只为一类人开启：即那些凭着生活经验与经文的讯息紧密相连的人。每一个释经者均要面对的问题是：那一个诠释的理论最能促成正确地捕捉圣经深层的现实，和这对今日的人所表达的深意？

我们必须坦白承认某些诠释理论并没有充份条件阐释圣经。例如布特曼的存在主义化的阐释，倾向把基督的讯息封锁于一个特定的哲学 围内。再者，因这诠释法坚持的预设，圣经的宗教讯息，绝大部份被剥夺其客观现实〔这是由于过份的剔秘（demythologisation）〕而趋向简化为纯人类学的讯息；哲学变成阐释的标准，而非一个工具来了解所有阐释的焦点对象：耶稣基督这人和在人类历史中完成的救赎事件。因此，一个真正的圣经阐释所包含的，首先是（救恩）事件所表达的意义，进而，最重要的是在耶稣基督这个人身上所表达的意义。

这意义是在经文中表达出来的。因此，一个切合当代的阐释，若要避免纯主观的理解，便要以经文的研究为基础，而这样的阐释要不断以经文来证实有关的预设。

圣经诠释学是一般文学和历史着作的诠释学的一环；同时亦是一种独特的诠释。这独特之处是出于其对象。救恩事件和这事件在耶稣基督身上的成果，给了整个人类历史意义。到最后，新的阐释必定要揭示和展露这意义的宝藏。单凭理智，并不能透彻了解圣经中有关这些事件的记载；一些特别的预设，如存留在教会团体内的信仰和圣神的启导，均影响着有关的阐释。一个读者在圣神的生命中成长的同时，他／她领悟圣经所述的现实的能力亦会同步递增。

乙. 默感圣经的意义

现代哲学化诠释学和近期发展的文学理论的贡献，让圣经的注释能更深入了解本身的任务，使这任务的复杂性更形显着。古代释经，明显不会考虑到现代科学化的需求，不过，已给圣经每段经文赋上了几重意义。最普遍的是文字含意（sens litteral）和灵性含意（sens spirituel） 的分辨。中古时期的释经在灵性含意中又分出叁个不同层面，分别与所启示的真理、建议的生活方式、以及最终要达成的目标相连系，由此引发了丹麦奥斯定（Augustin de Danemark）（十叁世纪）这两句着名的双行诗：
「文字教导人行动，寓言教导你信甚么，
伦理教导你做甚么，类比教导你希望甚么。」
（Littera gesta docet, quid credas allegoria,
moralis quid agas, quid speres anagogia.）

为回应如此复杂的含意，历史批判释经法可说是刻意地采纳了一个单一意义的论调：一篇经文不能同时拥有超过一个意义。整个历史批判释经法的目标，就是确定这篇或那篇圣经经文，在其产生的环境中表达的「那个」特定意义。

但现时这论调可说已搁浅了，因各个语言学和哲学化诠释学的研究结果，均确认文章是容许多重意义存在的。
这问题并不简单，亦会因经文的不同文体类型而以不同的形态出现：历史的记述、比喻、神谕性的宣讲、法律、箴言、祷文、赞美诗歌等等。无论如何，虽然有大量而多元化的见解，仍可归纳出一些概括性的原则。

（一）文字含意

尽力尝试确立作者写一篇经文时，制定的特定意思─就是所谓的「文字」含意─不单是合理的做法，更是绝对必须的。圣多玛斯亚圭拿已确认这意思的基本重要性（S. Th.， I, q. 1, a. 10, ad 1）。

文字含意不可与基要派所持的「字面意思」（sens litteraliste）混淆。翻译一篇经文时，即使把每个字逐一直译，也不足以译出经文的文字含意。译者必须根据经文当时的文学习俗来理解。若是一篇隐喻式的经文，其文字含意并不等于把每字逐一直译出来的意思（例如路12:35中：「要把你们的腰束起……」），而

是运用这些词语来暗中表达的意思（「为行动作好准备」）。若是一个故事，文字的含意虽然指出了一件事，但不一定表示故事所描述的事情确曾发生，因为一个故事未必属于历史的体裁，反而是富有想象力的作品。

圣经的文字含意就是受默感的人类作者直接表达出来的意思。由于那是默感的后果，这含意亦是身为首要作者的天主所意愿的。要知道这含意，读者需要在经文的文学和历史背景内细心分析经文。而释经学的主要任务就是作出这样的分析，运用所有文学和历史研究的资源，务求最精确地断定圣经经文的文字含意（参考「圣神默感」通谕：本文献 550）。为此，研究古代的文学类型尤为重要（同上：560）。

一篇经文是否只有一个文字含意？普遍来说，是的；但这并不是一条一成不变的规则，原因有二：首先，一个人类作者可能希望在同一时间谈及不止一个现实层面；事实上，诗歌通常就是这样的。圣经的默感并不否定人类的心理和语言的潜能：第四部福音便提供了无数这样的例子。其次，即使人所讲的一句说话，表面看来只得一个意思，天主的默感仍能以特别的方式，使这句话产生不止一个意思。若望 11:50盖法的说话就是这样的：这句话同时道出一个邪恶的政治阴谋和一个神圣的启示；这句话的上下文清楚显示这两方面同样属于文字含意。虽然这例子可能颇极端，但仍是重要的：这提醒读者要避免过份规限受默感的经文的文字含意。

读者应特别留心不少经文动态的一面。例如一些宫廷圣咏的意思，不应被规限于编着圣咏时的历史情况。当谈及君王时，圣咏的作者在同一时间指出实际存在的君主制度，以及一个理想的王权景象，一如天主的计划。这样，经文带读者超越了实际在历史中出现的君王制度。历史批判释经学，通常倾向把经文僵化地系于一些特定的历史背景之中，而规限了经文的意思。其实，历史批判学应设法断定经文所表达的思考方向；这方向不单不会把意思限制，相反，能让释经者提前预视经文的伸延意思。

现代诠释学中有一个支流强调，当人的说话被书写出来后，会添上一个完全崭新的身份。一篇成文的经文有一种容纳力：当经文被放置于不同的环境时，这些新环境将以不同的方式晓示这经文，在原来的含意上，加添一种新的意思。成文的经文这种容纳力，在圣经这部天主圣言的各书卷中，尤为显着。事实上，能鼓励信友团体保存这些经文，正是这一信念：就是这些经文将继续把真光和生命，带给以后所有世代的信友。这个文字的含意，从开始便向作进一步的发展开放。这是透过读者在新的环境中对经文所作的「重读」而产生。

不过，这并不表示我们可以随意把意思套在圣经经文上，以一个完全主观的方式来阐释。相反，任何人必须放弃与人类作者写下的经文所表达的意思不协调的「异类阐释」，并视之为虚伪的阐释。若接纳这些异类意思有存在的可能，等于截断圣经经文的根，那就是天主的圣言透过历史所传达的讯息；又等于开启了极度主观阐释的门径。

(二) 灵性含意

不过，有时「异类阐释」不必取其严格的意义，甚至排除任何更深层解释的可能。逾越事件：耶稣的死亡和复活，安放在一个完全崭新的历史框架 ，照亮了某些古代经文，使这些经文改变了意义。具体而言，一些经文在古时被认为是夸张的叙述（例如天主在谈及达味之子的神谕中，许诺要巩固他的王位「直到永远」：撒下7:12~13; 编上17:11~14），现在却要以经文的文字意义来理解，因为「基督既从死者中复活，就不再死……」（罗 6:9）。若释经者对文字的含意抱有一个陕窄的历史化（historiciste）的观念，便会断定这是一个异类阐释的例子；为那些向经文动态的一面开放的释经者，则会辨认出这 有更深层的延续，和递增到不同层面的意义：基督将永远统治为王，但不是在达味在世的宝座上（亦参考咏 2:7~8; 110:1~4）。

这些情况人称之为「灵性含意」。一般通则：我们按基督徒信仰的理解，为「灵性含意」作下列定义：在圣神的光照下，在基督逾越奥迹，和这奥迹萌生的新生命作背景下，所领略到圣经经文所表达的意思。这个背景确实存在，新约即在这背景下，辨认出旧约圣经经文的应验。因此，在这新的背景，就是在圣神内生活的背景的光照之下重读圣经，是可接受的。

以上的定义，能让我们就灵性和文字含意间的关系，作出一些更精确有用的结论：相反时下的见解，这两个含意不一定是独立的。当一篇圣经经文直接联系于基督的逾越奥迹，或因奥迹所萌生的新生命时，经文的文字含意已是一个灵性含意。新约的记载一般都是这样的。因此，基督宗教的释经者，通常是处理旧约时谈论灵性含意。但在旧约中已可找到不少例子，是经文以其宗教或灵性含意作其文字的含意。基督徒的信仰会认出这些均预示基督带来的新生命。

灵性含意与文字含意固然是有区别，但总不可剥夺两者的连系，后者永远是不可或缺的基础，否则谈不上圣经的「应验」或「满全」。事实上，若要有满全，一种延续和相符的关系是必须的，但亦需要一个过程，步往更高层次的现实。

灵性含意不可与经由想象或精神上的思考产生的主观阐释混淆。灵性含意是把经文联系于其内在有关的真实事件而形成的。这「事件」就是「逾越事件」，及其无穷尽的丰富宝藏，这亦是天主参与以色列历史的顶峰，以裨益全人类的。

神性读经，不论是团体或个人，所发现的灵性含意，只有保持在这些观点下，才会是真实的。由此，连合了叁个现实层面：圣经经文的、逾越奥迹的和在圣神内生活的目前状况。

由于相信基督的奥迹是阐释整部圣经的钥匙，古代释经学者尽力在圣经经文的细节中─例如礼仪法例的每一规条─寻找其灵性含意，甚至运用经师的释经法，或希腊的比喻释经法。不管这做法在过往有多大的牧民功效，现代的释经者都不能推崇这方法的真正阐释价值（参考「圣神默感」通谕：本文献 553）。

灵性含意能有另一层面，即预像层面（typologique）。一般皆认为预像并不属于圣经本身，而属于圣经所表达的事实：如亚当是基督的预像（参阅罗5:14），洪水是洗礼的预像（伯前3:20~21）等等。事实上，预像的关连，通常是基于圣经怎样描写古代的事实（例如亚伯尔的声音：创4:10; 希11:4; 12:24），而非只基于事实本身。因此，在这般情况下，可称得上一种属于圣经的意思。

(三) 更丰富的含意

「更丰富的含意」一词（sens plenier），是一个较新的词语，曾引起了一些讨论。这词语的定义是：经文更深层的意义，是天主所意指，但未为人类作者清楚表达的意义。当一个人研究一篇经文时，若借助圣经中其它曾引用该段经文来研究，或以该段经文与启示的内在进展的关系来研究，便会发现该段经文是有更丰富的含意。

因此，更丰富的含意可指两回事：其一是一个较迟的圣经作者，把一个意思贴在一篇较早的圣经经文上，把经文放在新的环境之下，给予经文一个新的文字含意；又或者，更丰富的含意就是，正统的教义传统或某大公会议的定断所赋予圣经经文的意思。例如玛 1:23的上下文给依 7:14的预言披上了一层更丰富的含意，因为对于 " almah" (少女)，用了《七十贤士》的翻译（" arthenos" 「贞女」）：成了「有一位’贞女’将要怀孕……」；教父和大公会议有关圣叁的训导，表明了新约有关天主圣父、圣子和圣神的教训的更丰富的含意；脱利腾大公会议给原罪的定义，为保禄在罗5:12~21就亚当的罪对全人类的遗祸的教训，提供了一个更丰富的含意。若没有这种节制─藉一篇明显的圣经经文或一个正统的教理传统─只有认为这段经文有更丰富的含意，可能会导致毫无根据的主观阐释。

简言之，更丰富的含意，可视为另一方法指示圣经经文的灵性含意。不过，只在经文的灵性含意有别于其文字含意之时。这是根据一事实：圣神─圣经的主要作者─可引领人类作者选用某一种表达方式，以致人类作者表达一项真理时，其完全的深意，甚至连这些作者自己也没有察觉到。这更深一层的真理总有一天会得到更完整的启示：一方面，透过天主进一步的参与，剖析经文的意思；而另一方面，透过把经文纳入圣经正典之内。这两方面都会为经文创造一个新的上下文，从而带出一些全新的、合理的，在经文原本的上下文中却是隐藏的意思。


教会内的圣经诠释-甲. 圣经传统内的阐释-天主教图书中心--天主教文学,书籍,图书,书库

第叁章 天主教阐释的特色

甲. 圣经传统内的阐释

天主教释经学没有其特定的科学化研究方法，因意识到圣经经文某程度上是人类作者的工作，这些作者运用他们各自的表达能力，以及他们身处的年代和社会背景所提供的各种表达方式。因此，天主教释经学灵活地运用各种科学化的方法和取向，只要这些方法和取向，能协助释经者捕捉经文在其语言、文学、社会文化、宗教和历史的背景下所表达的意思；同时，又会透过研究经文的源流和每位作者的个性来解释这些经文（参阅「圣神默感」通谕：本文献 557）。天主教释经学积极地参与了新方法的发展和促进研究的步伐。

天主教释经学独特之处，在于刻意投入教会那活生生的传统之中，而这教会首要的本份是忠于圣经所印证的启示。如上文所指，现代的诠释学已阐明在没有任何一种「预先了解」的情况之下，是不可能阐释一篇经文的。天主教的释经学者研究圣经经文时所怀的「预先了解」，是揉合了现代科学的文化，和源自以色列及初期基督徒团体的宗教传统。因此，他们的阐释，衔接一个存留在圣经本身之内、又在教会的生活中得以延续的动态阐释模式。这动态的形式，就是要求阐释者与其对象之间，保持一份透过生活产生出来的连系，实际上，这连系是促成整个释经工程的一个主要条件。

不过，任何一种「预先了解」均附带一些危机。就天主教释经学而言，危机就在于把一些思想强加于经文上，而这些思想并不属于经文本身，却是在传统中较后期发展的产品。这点释经学者必须防 。

甲. 圣经传统内的阐释

圣经的经文是对一些先于经文存在的宗教传统的表达。经文与这些传统的关系各有不同，每每展示作者的创作力。到最后，众多的传统逐渐集结起来，形成一个共同的大传统；圣经是这个过程独特的表达：圣经本身参与了这过程，亦不断对这过程发挥控制性的影响。

「圣经传统内的阐释」这课题，可以从很多不同的途径来探索。这课题可讨论的 围很广，包括圣经怎样阐释一些基本的人性经验，或以色列历史中一些特别的事件，又或者圣经经文怎样透过一个重释的过程，运用了成文的或口传的源流资料，其中部份可能来自其它宗教或文化。但我们的主题是圣经的阐释，我们并不意图在这 处理这么广的题目，却只想注意一下圣经本身对经文的阐释。

(一) 重 读

由于较后期的圣经着作，往往依靠一些较早期的着作而写成，如此赋给了圣经一种独有的内在合一性。这些较近期的着作提及较古老的着作时，便造成了「重读」，从而产生了新的意义幅度，甚或与原本的含意分别颇大。一篇经文亦可能明显地引用一些旧的片段，以加深片段的意思或彰显其满全。

因此，土地的继承─那是天主向亚巴郎预许要赐予他的子孙的（创 15:7, 18）─演变成进入天主的圣所（出 15:17），分享天主「安息（的居所）」（咏 132:7~8），专为那些真正具备信德的人而设立的（咏 95:8~11; 希 3:7~4:11）；最后，是进入天上的圣所（希 6:12, 18~20），「那永远的产业」（希 9:15）。

纳堂的神谕，本是许诺给达味一个「家室」，一个世袭并「永远坚定不移」的王位（撒下 7:12~16），在多个重述（re-phrasings）中被引用（撒下 23:5; 列上 2:4; 3:6; 编上 17:11~14），尤其在患难的时期（咏89:20~38）；而当中不无显着的改动；这神谕亦在其它的神谕中得到延续（咏 2:7~8; 110:1 ~ 4; 亚 9:11; 依7:13~14; 耶 23:5~6等），其中有些宣布达味王国本身的回归（欧 3:5; 耶30:9; 则 34:24; 37:24~25; 参阅谷 11:10）：那预许的王国成为普世性的（咏 2:8; 达 2:35, 44; 7:14; 参阅玛28:18）。使人类的蒙召得以圆满（创 1:28; 咏 8:6~9; 智 9:2~3; 10:2）。

耶肋米亚有关耶路撒冷和犹大要经历七十年惩罚的预言（耶 25:11~12; 29:10）被编下 25:20~23 引述，藉以肯定这惩罚真正发生了。然而，过了一段时间，达尼尔书的作者再一次就那预言作反省时，确信天主这句话仍隐藏着一个深意，正可阐明他当时的处境（达 9:24~27）。

对天主赏善罚恶的义德的基本肯定（咏 1:1~6; 112:1~10; 肋 26:3~33 等），通常不能在即时的经验中领略，因此，圣经容许了强烈的反抗声音和论据的出现（咏 44; 约 10:1~7; 13:3~28; 23~24章），从而逐步迈向这奥迹的最深底蕴（咏 37; 约 38~42 章；依 53; 智 3~5 章）。

(二) 旧约与新约的关系

两约经文的关系，极为紧密，因为透过多方的暗示和明显的引述，新约字 行间充满旧约的行文。新约的作者给旧约赋予了天主启示的价值。他们宣称的这种启示，在耶稣的生平、教导，特别在我们的罪赦和永生的因由：他的死亡和复活中，得到满全。「基督照经上记载的，为我们的罪死了，被埋葬了，且照经上记载的，第叁天复活了，并且显现……」（格前15:3~5）。这正是宗徒宣讲的核心和重点（格前15:11）。

圣经与使之满全的事件之间的关系，总不会只是一个简单实质上的相符；相反，存在着的是一个互相阐明和对流的过程：结果是圣经揭示这些事件的意思，而这些事件又揭示圣经的意思；换言之，两者要求读者搁置某些公认的阐释而采纳一个全新的阐释。

耶稣从他公开传教生活开始，便采取一个独特和创新的立场，是异于他的时代所接受的「经师和法利塞人的」阐释（玛 5:20）。这点可有充份证明：他的山中圣训 的多项反论（玛 5:21~48）；他对遵守安息日所具有的主权自由（谷 2:27~28 及其平行文）；他把礼仪上洁净的规条加以相对化（谷 7:1~23 及其平行文）；另一方面，他在其它方面的彻底要求（玛 10:2~12 及其平行文；10:17~27 及其平行文），和最重要的，他对「税吏和罪人」迎纳的态度（谷 2:15~17 及其平行文）。凡此种种，并不意味着一个个人妄想挑战既定制度的后果；相反的，表现出一种对天主在圣经中表达的旨意最深层的忠信（参阅玛 5:17; 9:13; 谷 7:1~23 及其平行文；10:5～9 及其平行文）。

耶稣的死亡和复活，把他展开的阐释过程推至其极限，在某些地方引发与旧的阐释彻底决裂的同时，引入了前所未见的新开端。默西亚这「犹太人的君王」之死，激发了对君王圣咏和默西亚的预言（谷15:26 及其平行文）那种纯世间性的阐释的蜕变。身为天主子的耶稣的复活和受显扬，给这些经文一个从前是不可思议的完整意义。结果，一些从前被认为是夸张的叙述，现在却要按其文字意义来了解。这些叙述变成了为彰显基督耶稣的光荣而作的神圣的预备，因耶稣是真正的「主」（咏 110:1），就这字完整的含意而言（宗 2:36; 斐 2:10~11; 希 1:10~12）；他是天主子（咏 2:7; 谷 14:62; 罗 1:3~4），与天主同在的天主（咏 45:7; 希 1:8; 若 1:1; 20:28），「他的王权永远常存」（路 1:32~33; 参阅编上 17:11~14; 咏 45:7; 希 1:8），他同时是「永远的司祭」（咏 110:4; 希 5:6~10; 7:23~24）。

新约作者是从复活事件的角度重新了解旧约圣经，由受显扬的基督遣发的圣神（参阅若 15:26; 16:7），引领他们发掘这灵性含意。这固然意味着新约作者将更强调旧约预言的功能，但同时产生另一效果：使旧约作为一个救赎系统的功能，极度相对化了。这第二个观点，在福音中曾出现（参阅玛 11:11~13 及其平行文；12:41~42 及其平行文；若 4:12~14; 5:37; 6:32），在保禄部份书信中，以及希伯来书中更形突出。保禄及希伯来书的作者指出「法律」（Torah）虽为启示，但宣告了本身的作用，只限于一个法理的系统（参阅迦 2:15~5:1; 罗 3:20~21; 6:14; 希 7:11~19; 10:8~9）。顺理成章，外邦人转向信仰基督时，并无必要遵守圣经法律所有规条。这些规条从此只成为某个别民族的法典，但在旧约中那些论及天主圣言的条文，是他们（皈依的外邦人）必须从中寻找灵性的养份，以帮助他们发掘现在支配他们生活的逾越奥迹的整体意义（参考路 24:25~27, 44~45; 罗1:1~2）。

凡此种种，均表明在这部基督徒的圣经之内，新、旧两约间的关系颇为复杂。当使用某些经文时，新约的作者自然会采用当时普遍采用的阐释概念和程序。若强求他们配合现代的科学化方法的话，那是要颠倒时光了。相反，释经者应学习古代阐释的技巧，好能正确地阐释圣经作者是怎样使用这些技巧的。另一方面，释经者始终不必把一件只反映人的有限理解的东西过份地推崇。

最后，值得一提的是在新约之内（犹如在旧约中），读者可见到不同观点并列，而这些观点有时是各不兼容的：例如，有关耶稣的身份（若 8:29; 16:32 和谷 15:34），或梅瑟法律的价值（玛 5:17~19 和罗 6:14），或善工对成义的必要性（雅2:24 和罗 3:28; 弗 2:8~9）。圣经的一个特点正是缺乏一种系统化，却保存着一些具有动态张力的内容。圣经是一个仓库，保存着很多对某些事件的多个阐释方法，和对某些问题的多个反省。圣经本身促请我们避免过份地简化和规限我们的思想。

(三) 一些总结

从以上所述，我们可以得到一个结论，圣经包含了不少与阐释的技巧有关的提示和建议。事实上，圣经本身从开始就是一份阐释的着作。圣经的经文被先前盟约的团体，和宗徒时代的团体公认为他们共同的信仰的忠诚表达；根据、并联同这些团体的阐释工作，这些经文得被纳入圣经之内（就是这样，雅歌是被引用于显示天主与以色列的关系时，才被肯定为圣经）。在形成的过程中，圣经所包含的经卷很多都曾被重写和重释，藉此回应新的、前所未闻的处境。

从圣经揭示其阐释经文的方法，提供了以下数点应注意事项：
圣经开始存在，是基于信仰团体的一个共识，肯定经文表达了启示的信仰。换言之，圣经的阐释本身，应是教会团体那活生生的信仰在主要课题上取得共识的根源。

既然信仰的表达，就如圣经中见到的、被一致承认的信仰表达，曾不断更新来面对新的处境─这是很多圣经经文被「重读」的原因─同样，阐释圣经的工作亦应具备创新性的一面；这工作亦必须面对新的问题，从而依据圣经作出回应。

既然圣经各经文之间可能存在一些张力，圣经的阐释亦必须表现一种多元性。没有一个单一的阐释能涵盖整体的意义，因那是很多声音交汇而成的乐曲。因此，应避免以某篇经文的阐释套用于别的经文上。

圣经与信友的团体不时在交流：圣经是源自这些团体的信仰传统，圣经的经文一方面是因着这些传统形成，而相对地亦促进这些传统的发展。因此，圣经的阐释是在教会内，在她的多元性和合一性，并在她的信仰传统之中形成。

信仰的传统形成了圣经作者文学创作的生活背景。这些传统参与这些背景，亦涉及在团体的礼仪和日常生活 、在学术交流中、在神圣的世界 ，在文化和共同的历史盛衰中的参与。同样，圣经的阐释亦要求释经者全心投入他们当代的信仰团体的生活和信仰之中。

全面与圣经对话，更好说，与以前时代对信仰的明了对话，必须有一个与今日世代作的对话来配合。从这样的交流中建立起一份连贯的关系来，也看出彼此的分歧。因此，圣经的阐释牵涉过滤和取舍的工作：承袭较早期的释经传统时，把当中不少元素保留并据为己用；但在别的事上，释经的工作要踏上自己的路途，努力开拓进程。


教会内的圣经诠释-乙. 教会传统内的阐释-天主教图书中心--天主教文学,书籍,图书,书库

第叁章 天主教阐释的特色

乙. 教会传统内的阐释

身为天主子民的教会，意识到在理解和阐释圣经时，是得到圣神助佑的。耶稣最早期的门徒已知道，他们自己是没有能力了解他们所领受的启示的全部现实。当他们以团体的方式维系他们的生活时，他们感受到所领受的启示得到不断深化和逐步的了解。在这过程当中，他们察觉到那「真理之神」的影响和工作：这真理之神是基督许诺给他们的，把他们引入一切的真理（若 16:12~13）。就是这样，教会今天继续她的旅途，全凭基督的许诺的支持：「那护慰者，就是父因我的名所要派遣来的圣神，他必要教训你们一切，也要使你们想起，我对你们所说的一切」（若 14:26）。

(一) 正典的形成

在圣神的引领下，并以所领受的活生生的传统作依据，教会辨识出那些着作应被视为圣经，意思是那些「藉圣神的默感而写成的书，以天主为其着作者，并如此被传授给教会」（DV 11），并包含了「天主为我们的得救而纳入圣经内的真理」（同上）。

把圣经的「正典」辨识出来，实是一个漫长的过程的成果。旧约的团体（由一些个别的组织，如先知的圈子或司祭的组织，以致整个民族），从某些经文中察觉到天主的圣言能激发他们的信仰，并提供日常生活的指引；于是，他们视这些经文为需要保存和承传后世的产业。就这样，这些经文不再只视为某个作者灵感的杰作，却成为天主所有子民的共同产业。新约表明了对这些神圣的经文─那从犹太民族承袭而来的宝贵遗产─的一份崇敬。新约把这些经文视为「圣经」（罗 1:2），受天主圣神「默感」的（弟后3:16; 参阅伯后 1:20~21），是「不能废弃的」（若 10:35）。

教会把这些构成「旧约」（参阅格后 3:14）的经文与别的着作紧密地联在一起：首先，是那些有目击者的见证，从宗徒传下来（参阅路 1:2; 若一 1:1~3）、且得到圣神保证的（参阅伯前 1:12），有关「耶稣所行所教的一切」（宗 1:1）；其次是宗徒自己和其它门徒为建设信友团体而讲的教训。这两项系列的着作最后被称为「新约」。

正典的过程是受着很多因素的影响：教会坚信耶稣─以及他的宗徒─明认了旧约为受默感的圣经，而逾越奥迹是旧约真正的满全；教会坚信新约各经书皆忠实地反映宗徒的宣讲（这并不暗示所有新约经书都是宗徒亲自编写的）；教会确认这些经文符合信仰的准则，和这些经文在基督徒礼仪中的应用；最后，教会经验到这些经文与团体的共融生活相符，并具有保存这生活的潜能。

在辨识圣经正典的同时，教会亦在辨识和界定自己的身份。从此，圣经就好象一面镜子，教会可不断从这面镜子重新细察她的身份，随时评定怎样回应福音和装备自己作相称的福音承传工具（参阅DV 7）。这样，正典的经文披上一个救恩性和神学的价值，与别的古代经文所附带的价值截然不同。后者可能清楚阐明了信仰的根由，但永不可取替被定为正典、因而成了为了解基督徒信仰必须的那些经文的权威。

(二) 教父释经

从最早期，教会便知道是圣神感动新约的作者把救恩的讯息书写出来（DV 7, 18），而同一的圣神，亦不断辅助教会去阐释他所默感的着作（参阅 依肋内，Irenee, Adv. Haer.， 3.24.1; 参考 3.1.1; 4.33.8; 奥力振，De Princ.， 2.7.2; 戴都良， De Praescr.， 22）。

教父在正典形成的过程中担当了一个特别的角色；同样，他们在那从不间断地陪伴和引导教会诵读和阐释圣经的活生生的传统中，亦负起一个主要的责任（参阅「上智的天主」通谕：本文献 110~111; 「圣神默感」通谕 28~30:本文献 554; DV 23; PCB, Instr. de Evang. histor.， 1）。在那大传统的洪流中，教父释经明显的贡献包括：从整部圣经 抽出构成教会教义传统的一些基本定向，以及提供了一套丰富的神学教训，为教导信众和给予他们灵性的滋养。

教父非常推崇圣经的诵读和阐释。这点首先可从直接与圣经的了解有关的着作，如讲道集和注解集着中，可见一斑。但除此之外，教父在辩证和神学的着作中，亦有引用圣经来支持主要的立论，足以证明他们对圣经诵读和阐释的注重。

教父认为诵读圣经最主要的场合是在教堂内，在礼仪之中，所以他们提供的阐释通常是神学性和牧民性的，触及与天主的关系，好能同时帮助整个团体以及个别的信徒。

教父视圣经为天主的书，是一个作者的一部着作。不过，这并不表示他们把人类作者贬为一些被动的工具；他们亦颇胜任为特定的书卷配上其特定的目的。但他们探讨的方式，绝少顾及启示在历史中的发展。不少教父把 " Logos" ，天主的圣言，描绘成旧约的作者，因此肯定全部圣经均有一种基督神学上的意义。

暂且不谈安提约基亚学派（Ecole d'Antioche）的某些释经学者（尤其Theodore de Mopsueste），教父以为他们可以随意断章取义，从而点出他们从一句句子 找到一些启示的真理：在针对犹太人立场的护教学 ，或与其它神学家的神学辩论中，他们毫不犹疑地使用这种阐释方法。

由于他们最关心怎样以圣经作为与弟兄姊妹共融的生活的基础，他们通常乐意把圣经的经文应用于身处的环境 。奥力振之所以有系统地钻研希伯来文圣经，是因为他希望与犹太人辩论时，使用一些为后者所接受的经文。因此，当圣热罗尼莫（St. Jerome）称许「希伯来文是真理」（hebraica veritas）时，在这方面，他显得不像一个典型的人物。

为了减轻一些圣经段落可能为某些基督徒（为那些反对基督宗教的异教徒更不在话下）所带来的反感，教父惯常借用寓意解释法；不过，他们甚少摒弃经文的文字感和历史感。他们对于寓意法的运用，远胜于外教作者直接套用寓意的方法。

诉诸寓意的做法亦是基于一个信念，那就是：圣经，这部天主的书，是天主赐予他的子民、教会的。原则上，圣经中没有甚么是因不合时宜或毫无意义而可搁置一边的。天主恒常地向他的基督徒传达一个总是有关他们时代的讯息。在解释圣经时，教父把预像解释和寓意阐释混和，并交织得无法拆解。他们这样做，总是为牧民和教育的需要，因他们深信凡被记录下来的，都是给我们作 戒的（参考格前 10:11）。

由于坚信他们正处理的是天主的书，因而是一部具无穷尽深意的书，教父相信任何一篇经文，都可以透过寓意的方法作任何一种阐释。不过，他们亦认为其它的阐释亦可以提供不同的见解，只要所提供的与信仰相符合。

教父释经学最具特征的寓意阐释法的一个危机，可能令今日的人颇为尴尬。但教会告诉我们，这种释经法也常有其贡献（参阅「圣神默感」通谕 31~32, DV 23）：教父教导我们从神学的角度，在一个活生生的传统的脉络中，以一个真正的基督精神来研读圣经。

(三) 教会各成员在释经中的角色

赐给教会的圣经，是全体信友共享的宝物：「圣传和圣经组成一个天主圣言的宝库，托付于教会。全体圣民依附着它，联同他们的司牧，永远持守宗徒的教训……」（DV 10; 亦参阅 21）。的确，教会历史某些时期的信友对圣经经文的熟悉程度，会比别的时期高，但在教会生命中每一个重要更新时刻，圣经都处于启导的位置，从初世纪的隐修运动，至近代的梵蒂冈二次大公会议均如是。

梵二的训导指出，当所有领受了洗礼的人，怀着对基督的信仰参与弥撒庆典时，便公认基督临现于他的圣言中：「因为当圣经在教会内被诵读时，那是基督亲自在说话」（SC 7）。他们是怀着那全体天主的子民独有的「信仰的意识」（sensus fidei）来聆听天主的圣言……因为藉着这「真理之圣神所启发和保存的信仰意识，天主的子民，在教会训导当局领导之下，拳拳服膺其所接受的已不是人的语言，而是天主的圣言（参阅得前 2:13）。他们不能缺损地遵从传与圣徒的信仰（参阅犹 3节），以正确的判断力更深刻地去体会，并以生活更完美地付诸实行」（LG 12）。

为此，教会所有成员在圣经阐释中皆有一定的参与。在履行他们的牧职时，作为宗徒继承人的主教，是圣经在每一时代得到不断阐释的那活生生的传统的首要见证人和保证人。「藉着真理之神的光照，他们有责任忠实地保存天主的圣言，解释它，并透过他们的宣讲更广泛地传扬下去」（DV 9; 参阅LG 25）。作为主教的伙伴，司铎首要的任务是宣讲天主的圣言（PO 4）。他们领受了一个特为阐释圣经的神恩；当传递天主的圣言而非他们自己的思想时，他们把永恒的福音真理，应用在实际的日常生活环境之中（同上）。这神恩是赋予司铎和执事的，尤其在他们施行圣事的时候，要阐明在教会的职务中，圣言与圣事是一体的。
在感恩的团体中担当主持和信仰导师的传道员，他们主要的任务并非传授教理那么简单，更要协助信友明白和辨识当他们聆听和反省圣经时，天主的圣言在他们心内正向他们说些甚么。因此，地方教会以整体而言，按天主的子民─以色列的模式（出 19:5~6），成为一个意识到被天主所训诲的团体（参阅若 6:45），一个以信德、爱德和顺服的心恳切聆听天主圣言的团体（申 6:4~6）。只要他们继续在信德和爱德内与整个教会联合一起，这些真正聆听的团体在他们自己的环境中，将成为有力的福传和交谈的能源，以及社会改革的动力（在世界中传福音 57~58; CDF, Instruction sur la liberte chretienne et la liberation， 69~70）。

可以肯定，这圣神亦被赋予个别的教友，令他们在自己个人的生活环境下祈祷，和以祈祷的心研读圣经时，他们的心会变得「火热」（路 24:32）。基于这原因，梵二大公会议强调以各种方法给信徒敞开通往圣经的门径（DV 22, 25）。值得一提的是，这种研读从不会是完全私人的，因为信徒总是在教会的信仰内研读和阐释圣经，之后又把研读的成果带回团体，充实共同的信仰。

整个圣经的传统，特别是福音中耶稣的教训，显示那些被世界认为低下阶层人士，其实是天主圣言的优先听众。耶稣坦言有些事隐瞒了智能和明达的人，却启示了给纯 的人（玛 11:25; 路 10:21），天主的国是属于那些变得像小孩子的人（谷 10:14 及其平行文）。

同样，耶稣宣布：「你们贫穷的人是有福的，因为天主的国是你们的」（路 6:20; 参阅玛 5:3）。默西亚时代的一个征兆，是向贫穷人传报喜讯（路4:18; 7:22; 玛 11:5; 参阅 CDF, Instruction sur la liberte chretienne et la liberation， 47~48）。那些无权势和缺乏人的资源的人，不得不全心信赖天主和他的正义；他们拥有一种聆听和阐释天主圣言的能力，是整个教会理当关注的，这也要求教会从社会的层面作出回应。

认清圣神赋予各种特恩和职能，尤其训导的特恩以服务团体（格前 12:28~30; 罗 12:6~7; 弗4:11~16），教会对那些拥有特恩的人，就是透过他们阐释圣经的专长参与建设基督奥体的人，表示崇敬（「圣神默感」通谕 46~48:本文献 564~565; DV 23; 宗座圣经委员会，「论福音上历史真理的训示」之导言）。虽然，释经者会发现，他们的努力在过往并未受到今日他们得到的鼓励，以他们的学问来服务教会，成了一个庞大而丰富的传统的一份子，这传统可追溯至最初几个世纪的奥里振和热罗尼莫，以至较近期的拉冈热神父（Pere Lagrange）等，一直延续至我们的年代。要发掘现今世代最为注重的圣经的文字含意，便特别需要各方面的专家携手合作：那些钻研

远古语言的、历史和文化、版本批判学和文学类型分析、以及懂得善于利用科学批判方法的人士。在注意经文在原来的历史背景之外，教会依赖默感圣经的同一位圣神所推动的那些释经学者，以确保「在可能的 围内，有众多为天主圣言服务的人，好能有效地为天主的子民提供圣言的滋养」(「圣神默感」通谕 24, 53~55:本文献 551, 567; DV 23; 保禄六世， Sedula cura， 1971 )。在我们这年代，一个令人欣喜的发展是女性释经者数目的跃升。她们在圣经阐释方面，经常提出崭新而透彻的见解，并重新发显已被遗忘的观点。

尽管如以上所述，圣经是属于整个教会的，而且是所有牧职人员和信众「同心合意地坚守、宣认和实践」的「信仰遗产」的一部份，但始终「以权威阐释由圣经和圣传所传达的天主圣言的职权，只是交托予教会生活的训导当局，而它是藉耶稣基督的名义行使该权威的」（DV 10）。因此，教会训导当局拥有最终的责任，确保阐释的真实性，并在必要时指出有违真正福音精神的特殊阐释。训导当局是在基督奥体的共融内履行这职务，正式地表达教会的信仰，藉以服务教会。为此当局会谘询神学家、释经学者和其它专家，承认他们合理的自由，并与他们以相互的关系联合在一起，达至「保存天主的子民在那释放他们的真理之内」这共同目标（CDF, Instruction sur la vocation ecclesiale du theologien， 21）。


教会内的圣经诠释-丙. 释经者的任务-天主教图书中心--天主教文学,书籍,图书,书库

第叁章 天主教阐释的特色

丙. 释经者的任务

天主教释经者的任务涵盖多个层面。这是一项教会的工作：研究和解释圣经的目标，是把圣经的宝藏供应牧职人员和信众。但同时也是一项学术的研究，需要天主教释经学者，接触非天主教的同事和不同的学术研究 围。而且，这工作同时包括了研究和讲授，而两者的结果通常都会得到发表。

(一) 基本规则

天主教释经学者在执行任务时，必须注重圣经启示的历史特性，因为旧、新两约以附带各时代特色的人的言词，表达天主在历史中以各种方式传达有关自己和他的救赎计划的启示。因此，释经学者需要运用历史批判法。不过，他们不能以这方法为唯一可取的方法，因为所有适合阐释经文的方法，均有资格为圣经注释作出贡献。

在进行阐释工作的时候，天主教释经学者绝不可忘记他们正阐释的，是天主的圣言。若单单分析了源流、界定了类型、或解释了文学过程，他们共同的任务仍未完成；他们的工作要达至的目标，是把圣经经文的意义，解释作天主为今日所说的话。为达到此目的，他们必须顾及各个诠释的角度，因不同的诠释角度都有助捉摸圣经讯息在当代的意义，亦让圣经的讯息回应今日阅读圣经的人的需要。

释经学者亦必须解释圣经经文的基督性、正典性和教会性的意义。
圣经经文的基督性意义并不是常常那么明显，在可能的情况下是有必要阐明的。虽然基督以他的血建立了新的盟约，但第一个盟约的各经书并没有失却本身的价值。被吸纳到福音的宣讲的时候，这些经卷在「基督的奥秘」（弗 3:4）内获得了、并展示了完整的意义；更阐明了这奥秘的很多 畴，另一方面，同时也为这奥秘所晓示。事实上，这些经卷有助预备天主子民迎接他的来临（参阅DV 14~16）。

虽然圣经每一部书都按个别的目的而写成，并表达特定的意义，但当每部书成为整体圣经正典的一部份时，便披上了一重更深的意义。因此，释经的工作阐明了奥斯定的格言：
「新约隐于旧约，旧约显于新约。」
（Quaest. in Hept.， 2, 73:CSEL 28, III, 3, p.141）.

释经学者亦需要解释圣经与教会之间的关系。圣经是在信友团体内形成的；以色列的信仰，以及后来初期基督徒团体的信仰，均在圣经中得到表达。透过与那先存于圣经、伴同圣经又受其滋养的活生生的传统连结在一起（参阅DV 21），圣经是天主所用的特殊方法，以指引教会的建立和成长，一如昔日天主的子民，今日亦然。这个教会的幅度必须向大公主义开放。

再者，因圣经指出了天主给所有人救恩的恩赐，释经的工作必须包括一个普世的幅度，那就是兼顾其它宗教和今日世界的希望和忧虑。

(二) 研 究

释经的工作实在是太艰巨了，个别的学者单独进行是无法完成的。需要分工合作，尤其在研究方面，需要不同学科的专家。科际的合作将能克服专门化可能引起的局限。

为整个教会的益处，并其在现代世界的影响，教会极需要大量受过培训的人员献身于各方面的释经研究。由于要顾及职务上一些更迫切的需要，主教和修会神长往往不自主地没有认真履行这个义务，以满足这个基本需要。但这方面的缺失将导致教会严重的损害，原因是牧者和信众会因此陷入一个危机，就是任由一个有异于教会、并与信仰生活毫无关连的释经研究所支配。梵二大公会议声称「圣经的研究」当视作「神学的灵魂」（DV 24）时，已指出了释经研究的关键性地位。同样，这大公会议亦暗示天主教的释经学者，他们的研究与神学有一种基本的关连，他们亦必须表明对此关连的意识。

(三) 讲 授

梵二的声明也说明，释经学的讲授在神学院、修院和修会的研究院 所应占的基本角色。明显地，这些研究的程度在不同的地方不尽是一样。理想的做法是由男士和女士一起负责释经学的讲授。这样的讲授在大学 会比较技术性的，在修院 则会更直接地以牧民的需要为依归，但总不能失掉真正认真的学术幅度，否则是对天主圣言不敬。

释经学的教授应向他们的学生传递一个有深度的圣经 赏，展示让人更能欣赏圣经内 的文学、历史、社会和神学价值的深入和客观的圣经研究。他们不可以只满足于传授一堆堆的事实，让学生被动地吸收，却应该提供一个名副其实的释经方法导言，解释主要的步骤，好使学生有能力运用自己的个人判断。因一个教师可用的时间有限，他大可在两个教学方法间任选其一：一方面是一个综合的概述，引导学生整体地研究圣经各书，但不遗漏旧或新约任何重要的部份；另一方面，是就一些精选的经文作深入分析，与此同时，提供一个释经方法的介绍。但不论采用那一方法，必须小心避免片面的做法，以致本身规限于一个完全脱离历史批判基础的灵性解释；又或者相反，是一个历史批判解释，失却了教义或灵性的内涵（参阅「圣神默感」通谕：本文献 551~552, 598）。讲授应在同一时间指出圣经着作的历史根源、这些着作怎样成为在天之父满怀慈爱地亲自向他的子女说的话（参阅DV 21），以及在牧民职务上不可或缺的角色（参阅弟后 3:16）。

(四) 著作发表

作为研究的果实和讲授的补充，着作的发表对推动和发展释经的工作担当了极重要的角色。除了印刷的书籍外，现时着作的发表包括了更有力、更迅速的传播工具（收音机、电视、其它电子传媒）；懂得怎样运用这些传媒是非常有利的。

为那些投身研究的人，一个高水平的学术出版，是交谈、讨论与合作的主要途径；天主教的释经学者，藉此得以与别的释经研究中心以及整个学术界沟通。

近期，还有多种发表的形式，因能迎合不同读者的需要─由那博学人士，至学要理的儿童，及至圣经小组、使徒运动和修会团体─因此贡献良多。具有普及化天份的释经学者，可提供一个极有益而有效的工作：若想将释经研究的成果传遍每一个有需要的角落，这工作便不可缺少。在今日，圣经讯息应成为一个真实的讯息，这个需要日益明显。这需要释经学者认真考虑当前有学识、有修养的人合理的要求，为他们清楚辨别圣经中那些属某一时代次要的细节；那些需阐释作神话的语言，和那些视为属真正历史和默感的意义。圣经的着作并不是以现代的语言或二十世纪的文笔写成，希伯来文、阿剌美文和希腊文原文所采用的表达形式和文学类型，必定要转为对今日的所有人有意义的，否则他们会不自觉地失去对圣经所有的兴趣，或以肤浅的方法，以字义或纯幻想的方法来阐释圣经。

天主教释经学者所作的多项工作，除了为天主的圣言服务外，别无其它目的。释经学者的目标，并不是以他或她研究的成果取代圣经的经文，不管那些成果牵涉的是重整受默感的作者所用的远古资料，或释经科学最新结论的趋时表达；相反，释经学者的目标是不断晓示圣经经文，使圣经经文本身为人所欣赏，并以更准确的历史性和更深度的灵性所理解。


教会内的圣经诠释-丁. 与其它神学学科的关系-天主教图书中心--天主教文学,书籍,图书,书库

第叁章 天主教阐释的特色

丁. 与其它神学学科的关系

作为神学的一个学科，「信仰追求明了」（fides quaerens intellectum），释经学与其它神学学科存有紧密而复杂的关系。一方面，系统神学影响着释经学探讨圣经经文时取用的预设；另一方面，释经学为其它神学学科提供一些资料，作其研究基础。因此，只要时常互相尊重对方的特点，释经学与神学其它的支流间存有一个对话关系。

(一) 神学与关于圣经经文的预设

释经学者必须为圣经着作定一些预设。为天主教释经学者而言，所指的是基于信仰信条的一些预设：圣经是天主默感的一部书，交托了给教会，为培养信仰和指引基督徒生活。呈现于释经学者前的，并不是一些未经雕琢的、初步的信仰确认，却必定是在教会团体内透过神学反省发展而成的。就这样，系统神学家就圣经的默感，和其在教会生活中的功用所作的反省，为释经研究提供了方向。

反之亦然，释经学者对默感的经文的研究，提供了一个经验给系统神学家，这是后者尝试更清晰地解释圣经默感神学和教会内的圣经阐释时，必须考虑的。释经学者促使教会对圣经默感的历史性质有更实在、更精确的意识，显示出默感的过程是历史性的，不单因为此过程是在以色列及初期教会的历史中发生，亦因为这是透过人类的中介而产生，而这些人均受着他们时代的规限，并在圣神的引领下，在天主子民的生活中扮演重要的角色。

再者，神学对默感的圣经与圣传的密切关系的肯定，透过释经研究的进展得到了证实，变得更为精确。因为释经的研究，促使释经学者更注重那形成经文的生活实况对经文的影响。

(二) 释经学与系统神学

圣经纵然不是唯一的神学知识来源，但为神学研究提供了一个特殊的基础。为能对圣经作准确和精密的学术性阐释，神学家需要借助释经学者的研究；就释经学者而言，他们必须使自己的「圣经的研究」确实堪称为「神学的灵魂」（DV 24）。要达至这目的，他们必须特别留意圣经着作的宗教内涵。

释经学者可协助系统神学家避免陷入两个极端：一方面是「二元化」（dualisme），把一个教义真理完完全全抽离它的文字表达，彷佛文字的表达毫不重要；另一方面是「基要化」（fondamentalisme），混淆了人的意识与神的意识，因而把人的言语中最无关痛 的环节，也视作启示的真理。

要避免这两极端，需要在不分割的情况下作出分辨来，从而接受一股持续的张力。天主的圣言是透过人类作者的着作表达出来，思想和言语同时属于天主和人类，以致整部圣经同时来自天主又来自受默感的人类作者。不过，这并不表示天主给予讯息的历史规限一个绝对的价值。一个讯息是可以被阐释和切合潮流的─意思是在某程度上把经文抽离过往的历史环境，而移植到现时的历史环境 。释经学者为这工程打好基础，系统神学家继续深思别的神学知识来源，因而有助于教义的进度。

(三) 释经学与伦理神学

对释经学与伦理神学的关系亦可作类似的观察。圣经把很多正确行为的指引（诫命、禁令、法律条款、先知劝戒和指摘，智者的忠告等等），紧密联系在有关救赎历史的叙述上。释经学者的一个任务是评定这些丰富资料的价值，好让伦理学家进行他们的工作。

这任务并不简单，因圣经通常不注重把一般的伦理标准与特定的礼仪圣洁的礼规和法律条例分辨出来，却把所有混集一起；另一方面，圣经反映出一个重要的伦理进展，且在新约 达至圆满。因此，若旧约指出某一个伦理的标准（例如奴隶制度或离婚的习俗，或战争时消灭敌人的做法），亦不应让这标准继续发生效力。读者需要细心判辨，就是在历来进展的伦理知识和伦理感光照之下，检讨这些习俗。旧约各书中含有一些「不完美和暂时性的成份」（DV 15），即使是天主的教育法也不能一下子排除。新约本身也不容易从伦理的 畴阐释，因新约经常运用富于比喻的说法，并且往往是似是而非的、甚至争议性的写法；再者，在新约的世界，基督徒与犹太法律之间的关系，是引起重大争议的课题。

因此，伦理神学家有权向释经学者提出很多问题，从而刺激释经学的研究。在大多情况下，答案将是：并没有圣经经文明显地处理所提出的问题；但即使如此，圣经的见证，在支配着整部圣经的那股强大的道德力量架构之内，肯定会指示一个有用并可依循的方向。在最重要的论点上，十诫的伦理原则总是个基本。旧约中已包含那些原则和价值取向，要求人的行为完全相称一个「照天主的肖像」受造（创 1:27）的人的尊严。透过在基督内所启示的天主的爱，新约透彻地阐明了这些原则和价值取向。

（四）多元化的观点和应有的交流

国际神学委员会1988年的「神学真理之释义」（L'interpreation des dogmes， 1988, C, I, 2）文件中提到近年释经学与教义神学间出现的冲突，继而指出现代释经学对系统神学的积极贡献。正确来说，应该说那冲突是自由主义释经学引起的。天主教释经学与教义神学大体来说，并无冲突，只是存在一些强烈的角力情况。不过，说实在的，各个不同的观点，虽独立来说都是合理的，但当这一方或那一方的坚持，以致实际上成为不能妥协的对立时，角力始终有可能演变成冲突。

事实上，两个学科的观点与角度是有分别的，而且理应如此。释经学者的首要任务，是以最准确的程度断定圣经经文在其本身的上下文内的意思，就是说，首先是在特定的文学和历史的上下文中的意思，进而推至更阔的圣经正典的上下文中的意思。在履行这任务时，释经学者会详细解释经文中包含的神学意思，就这样为释经学与进一步的神学反省两者延续的关系定下基础；但始终两者的观点与角度不同，因为释经学者的工作，基本上是历史化和描述性的，限于对圣经的阐释。

在这方面，神学家的角色则较具推敲性和较系统化。为此，他们只是对圣经某些经文和层面感兴趣，而除圣经以外，还会运用很多其它非圣经的资料─教父的着作、大公会议的定断、教会训导当局的其它文件、敬礼仪式─以及哲学系统和当代世界的文化、社会、政治景况。他们的任务不是单单阐释圣经；他们的目标是致力于基督徒信仰的了解，充份表达出对各方面，尤其这信仰与人的存在的必要关系的全面反省。

因着这推敲性和系统化的方针，神学往往倾向于视圣经为论题证言的渊薮，旨在证明教义的论题。近年来，神学家开始较认真地探讨文学和历史背景为正确阐释古代经文的重要性，因而他们更准备好与释经学者合作。

作为被写下来的天主的圣言，圣经意义的深蕴是任何系统神学皆不能完全捕捉或规限的。圣经的一项重要功用，是向神学系统作出严峻的挑战，并经常引发对主启示的一些重要观点和人类现实的关注；这些观点，有时候在系统化反省的专注中被遗忘或忽略了。释经方法的更新可帮助增强这些方面的意识。

反之亦然，释经学可以从神学的研究得到启发。神学的研究可促使释经学向经文提出重要的问题，从而发掘经文圆满而又丰富的意义。圣经的学术研究，是不能脱离神学研究，或教会的灵修经验和判别的。当释经是在基督徒团体，而这团体是导向全世界得到救恩的活生生的信仰背景下进行，才会产生最好的成果。


教会内的圣经诠释-甲. 现实化-天主教图书中心--天主教文学,书籍,图书,书库

第四章 在教会生活中圣经的阐释

甲. 现实化

在圣经阐释方面，释经学者可能占一个特别的位置，但绝不能垄断。在教会内的这项阐释工作，在许多方面远远超乎对经文的学术分析。事实上，教会并不单单视圣经为一个关于她本身渊源的历史文集，却以圣经作为天主在今日向教会本身及整个世界所说的圣言来接受；这个源自信仰的信念，另一方面引发圣经讯息的生活实践和把圣经讯息植根于文化中，以及把受默感的经文应用于礼仪、「神圣阅读」法（lectio divina）、牧民职务，以及大公主义中多种不同的运用上。

甲. 现实化

如上一章指出，在圣经之内已可找出现实化的例子：极早期的经文曾在新的景况中重读和应用于天主子民当代的处境中。今日的信仰团体亦受到同一基本信念的激励，延续这个现实化的过程。

（一）原 则

现实化是建基于以下一些主要原则：
现实化是可行的，因为圣经经文蕴含的意义极为丰富，赋予经文一个为所有时代、所有民族均适合的价值（参阅依 40:8; 66:18~21; 玛 28:19~20）。圣经的讯息可以相对和充实每一个世代的价值系统和行为标准。

现实化是必须的，因为，虽然圣经经文的讯息具恒久不变的价值，但经文是就昔日的景况，以各不同时代和风气所影响的言词编写而成。若要显示这些经文为现今世人具有意义，必须把经文的讯息应用于今日的景况，并以合时的言词表达。这先需要有一个诠释的功力，目的在于冲破历史的规限，从而确定经文的基本讯息。

现实化的工作，应常常意识到基督徒的圣经中两约之间存在的复杂关系，因为新约既满全了旧约，同时又超越了旧约；经文现实化正吻合这般动态的合一。

现实化的工作是从信仰团体活生生的传统衍生出来的，这团体与那些产生、保存及承传圣经的团体，保持着一个明显的延续关系。在现实化的过程中，「传统」有双重的角色：一方面，避免了异样的阐释；另一方面，保障那原有的动力的承传。

因此，现实化不是对经文的操纵，不是把新的见解或思想投射到圣经经文上，而是诚恳地尝试发掘经文在这一时刻要说些甚么。圣经的经文在任何时候都在基督教会之上；即使圣经形成至今已相隔多个世纪，经文仍保留其独特的引导角色，不容被操纵的。教会的训导权「并不在天主的圣言之上，而是为天主圣言服务，教会训导权所教导仅是由传授而来的；教会谨遵主命，并藉圣神的助佑，虔敬地听取、善加护守、并忠实地陈述天主的圣言」（DV 10）。

(二) 方 法

由这些原则，可产生多种现实化的方法。

在圣经本身之内已出现的现实化，在犹太传统中得以延续，见于塔尔古木（Targoumim）（一种译释）和米德辣市（Midrashim）（即一种经文注释）的做法，寻找平行片段（gezerah shawah），修订经文的读法（'al tiqrey），为经文配上另一的意义（tartey mishma'）等等。

教父方面，他们运用预像和寓意法，以切合基督徒当代处境的方式展现圣经经文。
在现代生活中尝试使圣经经文现实化时，应谨记现时的思想方式已大有改变，阐释的方法亦大有改进。

现实化先需要一个正确的经文诠释，当中包括经文的文字含意的断定。致力作现实化的人士，若本身没有释经的训练，则应借助一些好的圣经导论，以确保他们的阐释是朝向正确的方向。

要达至成功的现实化，最确切和可靠的方法，是以经解经，尤其是旧约经文的阐释，旧约经文已在旧约本身之内被重读（例如出16章的玛纳在智 16:20~29 被重读），及／或在新约内被重读（若 6）。只有与基督及教会的奥迹关连，一篇圣经经文在基督徒的生活中现实化，才会正确无误。因此，若纯粹从旧约抽出一些事件（出谷纪；玛加伯上、下），作为基督徒争取解放的模式，是不恰当的。

基于各种诠释哲学，阐释的工作因而包括叁个步骤：（一）在个人自身实际的处境内聆听圣言；（二）辨别现时处境为圣经经文所阐明或质疑的层面；（叁）从蕴藏在圣经经文内的完整意义当中抽出能达至、并吻合天主在基督内的救赎意愿，有助改善现时的处境的那些元素。

藉现实化，圣经可以显明现时的很多课题，例如：各式服务传教方式问题、教会共融的含意、贫苦者优先受惠、解放神学、妇女的地位。现实化亦可注意现代社会越来越注重的一些价值，如人权、维护生命、保护大自然，和对世界和平的向往等。

(三) 局 限

为要符合圣经所表达的救赎性真理，现实化进行的程序要承受一些限制，以提防陷入错误的方向。
诚然，任何一种圣经阅读必定是有选择性的，但应尽量留神，避免一些有倾向性的阐释，就是不但不受经文的教导，反而利用经文，只作阐释者本身指定目的的了解（就如某些派别，像耶和华见证人，所作的现实化方式）。

倘若是建基于与圣经经文的基本方向回异的理论原则，如一个反信仰的理性主义者，或一个无神唯物主义者，现实化将丧失所有效力。

同样，必须摒弃任何一个与福音的正义和仁爱精神背道而驰的实践方式，如利用圣经去支持种族隔离、反犹太主义，或不论男性或女性的性别歧视。梵二（教会对非基督宗教态度宣言 4）指出，应特别着意绝对避免实践有可能惹起或加强反犹太人民精神的一些新约经文。相反，过往惨痛的事件，理应催促所有人谨记，按新约所指，犹太人仍是天主「所爱」的，「因为天主的恩赐和召选是决不会撤回的」（罗11:28~29）。

圣经讯息的实践若以一个正确的经文阐释开始，并在教会训导的引领之下，在那活生生的传统中延续，是可避免走上歪路的。
无论如何，犯错的危险并不对这么一个必要的任务，就是把圣经讯息带到我们这时代的人的耳边和心中，构成阻碍的因由。


教会内的圣经诠释-乙. 植根文化-天主教图书中心--天主教文学,书籍,图书,书库

第四章 在教会生活中圣经的阐释

乙. 植根文化

现实化的过程让圣经在不同时期均能结出果实，相应地，植根文化的过程则兼顾不同地方的多元性：这确保圣经讯息在众多不同的土地上得以植根。可以肯定这多元性不会是全面的。事实上，每一个真正的文化，均以个别方式盛载着天主所建立的普世性的价值。

植根文化的神学基础，在于这样一个信仰确认：天主的圣言超越表达它的那些文化，且具有被传播到别的文化的弹性，藉此得以在所有人身处的文化背景内通传给他们。这信念源自圣经本身：打从创世纪开始，圣经便采取一个普世性的立场（创 1:27~28），及后在透过亚巴郎和他的子孙许诺给所有人的祝福中重申（创 12:3; 18:18），并且在把基督福音的宣讲拓展至「万民」时，决定性地肯定了这立场（玛 28:18~20; 罗 4:16~17; 弗 3:6）。

植根文化的第一步是翻译默感的圣经到另一个语言。这步骤在旧约时代已实行了，先是当希伯来文圣经以口传方式译成阿剌美文的时候（厄下 8:8~12），以及后来以书写方式译成希腊文的时候。一个翻译当然不止一个简单的原文的注音誊写。由一个语言转到另一个语言，必定牵涉一个文化背景的转移：观念不是完全一致，而符号亦有不同的意义，因这些来自不同的思想传统和生活方式。

以希腊文写成的新约，整体而言，充份反映出一股植根文化的动力：当把耶稣的巴力斯坦化的讯息转移到犹太希腊文化时，这表达了一个意向，就是要超越一个单一文化世界的局限。

圣经的翻译虽然是一个基本的步骤，但这工作本身并不保证一个彻底的植根文化过程。翻译之后，还需要阐释，把圣经经文明显地联系至切合本地文化的感受、思想、生活和自我表达的方式。从阐释开始，便踏进植根文化的其它阶段，进而形成一个植根于文化的基督文化，延展至生活的每一方面（祈祷、工作、社交生活、习俗、法制、艺术与科学、哲学和神学反省）。实际上，天主的圣言是一粒种子，从圣言被栽植的土壤 吸收有助成长和结果实的要素（参阅AG 22）。因此，基督徒必须辨别「宽宏的天主分施给万民何等的财富；同时，他们务要把福音的真光投射在这些宝藏上，去释放他们，把他们归纳于天主救世者的王权之下」（AG 11）。

明显地，这并不是个单向的过程；而是包括「互向致富」。一方面，在繁多的文化中蕴藏的宝藏，让天主的圣言结出新的果实；另一方面，圣言的光照可对各文化所提供的，给予取舍的能力。有害的元素可置之不理；有益的元素的发展则得到鼓励。对基督这个人，对他的逾越奥迹的动力和他对教会的爱的全心忠信，可避免两个虚假的做法：一方面是把讯息作肤浅的「适应」；另一方面是混合主义的混淆（AG 22）。

圣经的植根文化过程，从初世纪起已分别在东方和西方的基督徒中展开，并证实相当成功。不过，始终不能视之为一项已完成的大任，却要紧随着各个文化不断演进，一而再、再而叁地推行植根文化的工作。在较近期才接受福音的国家，出现的问题则有点不同。事实上，传教士难免带同植根于他们本身国家文化的天主圣言，致令新的地方教会要以各种努力，把这属于植根于异国文化的圣经，转变成另一个更贴合他们当地文化的形式。


教会内的圣经诠释-丙. 圣经的运用-天主教图书中心--天主教文学,书籍,图书,书库

第四章 在教会生活中圣经的阐释

丙. 圣经的运用

(一) 在礼仪上

从教会最初期开始，圣经诵读一直是基督徒礼仪中不可或缺的一部份；这可说是秉承会堂的礼仪形式。时至今日，基督徒与圣经接触，最主要的途径仍是透过礼仪，尤其在主日的感恩祭庆典中。

原则上，礼仪，特别以感恩祭庆祝为高峰的圣事礼仪，构成最完美的圣经经文实践：礼仪把圣言的宣告，放置于围绕着基督的信友团体中间，以求趋近天主。基督于是「临在于自己的言语内，因而在教会内恭读圣经，实为基督亲自发言」（SC 7）。成书的经文因而成了活生生的言语。

梵二引发的礼仪改革，尽力为教友提供丰富的圣经滋养。主日读经的叁年循环，给予福音一个优越的位置，以揭示作我们得救根源的基督奥迹。这个叁年的循环规律地把旧约一篇经文与福音的经文接连起来时，往往暗示一个趋近预像法的圣经阐释。当然这不是唯一可行的阐释方法。

讲道更明显地使天主圣言现实化，是构成整体礼仪的一部份。在讨论牧民谈及此点。

依梵二指令推出的礼仪读经本，旨在造就一个「更丰富、更多样化、更适当」的圣经诵读（SC 35）。现阶段，只局部满全了这目标。即使如此，读经本本身也有了一个积极的、导向合一的后果。在某些国家，这却显示出很多天主教徒对圣经的生疏。

在教会每一个圣事的庆典中，圣言礼仪是一个具有决定性的要素；这不只在于单纯地一篇接一篇的选读，更应包括静默和祈祷的时间。这圣言的礼仪，尤其在日课中，从圣咏集中挑选经文来帮助基督徒团体祈祷。圣歌和祷文均充满着圣经的言词和象征符号。由此可知，信友是多么需要阅读圣经的习惯，预备和伴随礼仪的参与。

若然在读经当中「天主向他的子民说话」（《罗马弥撒经书》33），圣言礼仪要求不论在宣读或阐释方面，均需要很谨慎地进行。因此，培育那些将要主持集会，和那些协助他们的人时，理应周详地兼顾那焕然一新的天主圣言的礼仪所要求的是甚么。因此，透过一个共同的努力，教会将延续委托于她的使命：「从天主圣言的筵席，及从基督圣体的筵席，取用生命之粮，并供给信众」（DV 21）。

(二) 神圣阅读

神圣阅读，无论在个人方面或团体方面，是阅读一篇较长的圣经段落，接受此为天主的圣言，在圣神带领之下，引入默想、祈祷和默观的氛围。

有规律的、甚至每日读经，在初期教会已有此习惯。集体读经，则是在第叁世纪，奥力振的时期得到确立；他通常依据整个星期连续诵读的圣经经文作出讲道。那时候，每日都有专为研读和解释圣经的集会，但在基督徒当中这做法并不常成功（奥里振，Hom. Gen.， X. 1），因而终被废弃。

神圣阅读，尤其在个人的层面，是在隐修生活的黄金时代已被确立。在近代，一个由教宗庇护十二世核准的圣经委员会训令，把这读经的方法推荐给所有神职人员、平信徒和修会人员（本文献 592）。不管是个人的或集体的方式进行，这读经法的确再一次受到重视。所朝向的目标是创造和滋养对圣经的「一份有实效和坚定的爱」，因为圣经是灵性生命和宗徒事业丰收的泉源（本文献 591 及 567），并激发对礼仪更深的了解，和确保圣经在神学研究和祈祷中占有一个更重要的位置。

大公会议的启示宪章（25）同样强调司铎和修会人员需要勤奋地研读圣经。再者─崭新的地方在于─该宪章亦邀请「所有基督信徒」「要藉多读圣经」，去获得「耶稣基督那不可测量的丰富福音」（斐 3:8）。建议的方法有多种，除了私人阅读外，亦有以小组形式研读的建议。大公会议文献强调阅读圣经必须以祈祷伴随，因为：祈祷是在圣神的默感下，对在圣经中接触到的天主圣言所作的回应。在基督徒当中推行过不少集体研经的活动，只希望从圣经中获取对天主和天主在耶稣基督内的救恩计划的更深认识。

(三) 在牧民职务上

在牧民职务上应经常求助于圣经，如启示宪章（24）所倡导的，可采取多种不同的形式，视乎那一种阐释方式对牧者有用，又有助信众的明了。主要的场合有叁个：教理讲授、宣讲和圣经牧民的工作。有许多因素均与基督徒生活的一般层面有关。

在教理讲授中解释天主圣言（Sacros. Conc.， 35; G. Catech. Direct.， 1971, 16），是以圣经为首要泉源。在教会传统内解释的圣经，提供了教理讲授的起点、基础和准则。教理讲授其中一个目标应是启发一个人对圣经的正确了解和有效的研读，从而发掘圣经所蕴含的神圣真理，引发对天主藉他的言语向整个人类传达的讯息作一个最大方的回应。

教理讲授应从神圣的启示历史背景出发，好能在天主整体计划的光照之下，介绍旧约和新约的人物和事件。
要从圣经的经文进入给现世的救恩意义，运用的诠释程序有多种，从而产生不同的注释。教理讲授的功效系于所采用的诠释方法的价值，这可能陷入的一个危机，就是满足于一个单单把圣经的人物和事件按时序排列的表面注释。

明显地，教理讲授只可触及整部圣经的一小部份。一般而言，会特别多用新约和旧约的故事，会突出十诫；但亦应着意地运用先知的神谕、智能的训导和福音中重要的言论，如山中圣训。
介绍福音时应旨在引致人与基督相遇，因他是整个圣经启示的钥匙，并通传了天主的召叫，每一个人都应回应。先知和「为真道服役的人」（路 1:2）的言语，应该用针对今日的基督徒的说话而说。

相对照的陈述，亦可应用于宣讲的职务上。宣讲的工作须从古代的经文吸取适合基督徒团体今日的需要的灵性滋养。
今日，宣讲的职务主要是在感恩祭庆典首部份结束时，透过紧随传报天主圣言的宣讲部份履行。

在宣讲过程中，不可能对圣经经文作太过仔细的解释；因此，只能解释经文的中心思想，就是在团体或个人的层面上，最能启发信仰和最能激励基督徒生活成长的那个思想。介绍这中心思想就等于，照以上所述，努力把经文现实化和把经文植根于文化当中。要达到这目标，需要好的诠释原则；若缺乏这方面的准备便会回避探入圣经研读的深处，而满足于肤浅的说教形式，或丝亳没有在天主圣言的光照下，谈论当代的问题。

在某些地方，释经学者曾协助出版一些刊物，专为帮助牧民工作者履行他们的责任：即正确地阐释礼仪上的圣经经文，和使之适用于今日的景况。若这种努力能更广泛地运用，则更理想。

宣讲员定要避免一面倒地强调信友应尽的义务。圣经的讯息必须保留其最重要的特色，就是天主无条件地恩赐救恩的好消息。宣讲工作若能帮助信众在一切之上「认识天主的恩赐」（若 4:10），一如圣经所启示的，便是做了一项最有益、最符合圣经精神的工作；由此，信众亦可从一个积极的角度了解由此而生的义务。

圣经牧民工作的目的，是阐扬圣经是天主的圣言和生命之源。首先，这工作推动圣经翻译成每一种语言，并着意推广这些翻译， 围越大越好。圣经牧民工作亦包括创作和支持多种活动：组织专务研读圣经小组、主办圣经研讨会、圣经周、出版期刊和书籍等。

在信仰和基督徒行动的观点下，那些高度推崇研读圣经的教会善会和运动，作出了重要的贡献。不少「基层基督徒团体」聚会时，都专研圣经，并定下叁重目标：认识圣经、建设团体和服务群众。这 ，释经学者亦可提供有益的帮助，避免使圣经讯息现实化，而没有良好的经文作依据。但有一现象值得庆幸，就是圣经握在低下阶层和贫苦者的手中；他们为圣经的阐释和现实化，不论是由灵修和存在的角度，带来一道强光，比那来自依靠自己的资源而得到的学问的理解更具渗透力（参阅玛 11:25）。

大众传播工具（大众传媒）─报章、电台广播、电视广播─与日俱增的重要性，促使天主圣言的宣讲和借助这些媒介来广传圣经的知识。由于传媒极独特的特征，以及另一方面，其足以影响广大群众的能力，运用这些媒介时，需要一个特别的训练，以免作出毫无价值的即席创作，以及造成俗鄙的后果。
不论是在甚么环境或甚么方式─教理讲授、宣讲或圣经牧民工作─总要使圣经经文受到应受的尊重。
(四) 大公主义

若大公主义是一个特殊和有组织的运动是较近期的事，天主子民的合一这意念，即这运动致力要恢复的合一，乃是深深植根于圣经的。这目标是主经常所关注的（若10:16; 17:11, 20~23），期望基督徒在信、望和爱中合而为一（弗 4:2~5），互相尊重（斐 2:1~5）和团结一致（格前 12:14~27; 罗 12:4~5），而最重要的是，一个在基督内交流生命的合一，就如葡萄树和枝条（若 15:4~5），头和肢体（弗 1:22~23; 4:12~16）一样。这个合一应是完善的，像圣父与圣子的合一（若 17:11, 22）。圣经提供了这合一的神学基础（弗 4:4~6; 迦 3:27~28）。最初的宗徒团体提供了一个具体的、活生生的典 （宗 2:44; 4:32）。

大公主义交谈中面对的问题，大多是有关圣经经文的阐释。也有些是神学的问题：末世论、教会的架构、元首制和集体制、婚配与离婚、给妇女开放司祭职务等等；此外，有属法典和法律程序的问题：牵涉普世教会与地方教会的管理；最后，其它纯属圣经的问题：正典的书目，一些诠释学上的问题等。

虽然圣经的诠释本身不能解决所有这些问题，但常被引用，令大公主义得以跨进一大步；显着的进展有：藉着采用相同的方法和类似的诠释观点，多个基督教派系的释经学者，在阐释圣经方面已达至一定程度的共识，如大批合一圣经翻译的经文和注释所显示的，还有其它的刊物。

再者，圣经阐释上一些不同的观点往往具有刺激作用，并且能是相辅相成，互相充实，例如当这些不同的表达属于各基督徒团体个别传统的价值时，更可从而说出基督奥迹多方面的意义。

由于圣经是信仰标准的共同基础，大公主义迫切呼吁所有基督徒以顺服圣神的心，以仁爱、虔诚和谦卑，重读默感的经文；大公主义呼唤所有信徒默想这些经文，并生活这些经文，以求达到内心的皈依和生活的圣善。这两种呼唤，联同为基督徒合一的祈祷，构成整个大公主义的灵魂（参阅UR 8）。要达至这目标，需要基督徒买到圣经，越多越好，鼓励合一的翻译─有一个共同的经文将大幅帮助一起研读和了解─合一祈祷小组，期望透过一个真实和活生生的见证，在多元化中迈向合一（参阅罗 12:4~5）。


教会内的圣经诠释-总 结-天主教图书中心--天主教文学,书籍,图书,书库

总　结

总　结

从以上漫长的解释─纵然很多问题的讨论仍过份简化─第一个结论是圣经注释在教会内及在世界上，满全了一个绝对必要的任务。若在了解圣经时试图置圣经注释不顾，只是创造一个假象，并表示对默感的圣经的不敬。

基要派人士只把释经学者贬黜为翻译员（却未认识到翻译圣经的过程已是一项注释的工作），并拒绝进一步跟进释经学者的研究，这些基要派人士并不明白：尽管他们全情地忠于天主的圣言─这坚持是那么值得称赞─实际上他们所走的路只会引领他们远离圣经经文的真意，亦不能全面地接受降生奥迹的后果。永恒的圣言是在某一特定的历史时期，在一个清楚界定的文化和社会背景内，降生成人，任何一个人若希望了解天主的圣言，应谦逊地在圣言显示自己的地方去寻找，并且，为达到这目的，接受人类知识这份不可少的帮助。天主向人类讲话时，打从旧约开端起，均用尽人类语言的所有技巧，但同时接受一个事实：他的圣言将受制于这语言的缺陷。对默感的圣经表示应有的尊重，必须付出一切应有的努力，好能透彻地捉摸圣经的意义。可以肯定，若要每一个基督徒亲自作出所有有助更了解圣经经文的研究，是不可能的。这艰巨的工作委托给释经学者，他们在此事上有责任确保所有的人都能从他们的努力获得裨益。

第二个结论是：圣经经文的性质本身意味着阐释经文时，最低限度在主要的程序上，需要不断运用历史批判的方法。事实上，圣经并不以一个直接启示出来、无时间性的真理的姿态出现，却是一个成文的凭证，证实天主在一连串的参与人类历史中自我显现。有别于其它宗教的教理，圣经的讯息是牢牢地植根于历史当中的。因此，除非仔细考查圣经各书卷的历史背景，否则不能正确理解这些书卷。「跨年代」的研究为释经学总是不可或缺的。不管各个「同年代」的取向各自的专注和价值为何，他们都不能取代「跨年代」的研究。若要结出成果，「同年代」的研究必须接受「跨年代」研究的结论，至少遵循其主要脉络。

不过，尽管有这基本原则，同年代的取向（修辞学、叙述分析、语意分析等等），至少在一定程度上足以引起一个释经上的更新，并作出一个极有用的贡献。事实上，在这方面历史批判法并不享有专美。这批判法必须认识其限制，以及可能陷入的危机。哲学诠释学近期的发展，和另一方面，我们就圣经传统内和教会传统内所作的阐释归纳的几点观察，均揭示了历史批判法企图妄顾的一些阐释问题。历史批判法最主要目的在于把经文置于原来的历史脉络 ，藉此确定经文的意义，但有时候这方法显得忽略了经文意义动态的一面，和经文意义有继续发展的可能性。若历史批判释经做不到兼顾编辑过程的最终结果，却继续单一地专注于经文的源流和分类，便无法令释经的工作圆满。

天主教释经学，藉着对那庞大的、圣经本身也为之作证的传统的忠信，应尽量避免这种技术性的偏差，并保持作为一门神学学科，其最重要的目的是加深信仰。这并不表示不再认真的作学术研究，或藉护教为借口，而妄用方法。每一部门研究（文字批判、语言学研究、文学分析等）均有其个别的专有规则，应完全有自由依从这些规则。但这些专门研究当中，没有一门是最终的目标。在组成整体释经工作时，对主要目标的定向始终应是首要的考虑，以避免浪费精力。天主教释经学不应像一道水在沙中流失一样，迷失于一堆吹毛求疵的分析中。天主教释经的工作，要在教会 和世界上满全一个重要的功能：即对正确无误地传递默感圣经的内容有所贡献。

天主教释经学的工作，联同其它神学学科的更新，以及牧民工作上实践天主圣言、把天主圣言植根文化的大任，一直是朝向这目标；在检讨这问题的现况和就此表达一些反省时，本文希望尽点绵力，以期所有人能更清楚意识到天主教释经学者的角色。

罗马
宗座圣经委员会
1993年4月15日。