教会历史-天主教与德国纳粹主义-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

天主教与德国纳粹主义

第一次世界大战经过四年的惨烈杀戮和破坏，终於在一九一九年六月二十八日以签署"凡尔赛和约"而结束。战胜一方的协约国在和约中表现的态度是报复的心态浓於修和的精神，所以，"凡尔赛和约"非但没有解决和消除战争的仇恨，反而为日後一场更可怕的灾祸埋下了火种。

意大利虽然是战胜国之一，但是战争的结束没有给它带来它所期望的，而且战後经济萧条，社会动乱不安，共产主义有乘虚而入之势，於是法西斯主义应运而生，给未来的世界埋下了祸源。

即使战胜的意大利都无法平安地过战後重建的日子，更何况战败和负债累累的德国。於是一种反抗的强烈民族意识逐渐在德国人民中形成共识，只要有人登高一呼，千千万万被失业和贫穷所困的人是不难结成一股洪流，矢志为打破困境而效命的。

一九二Ｏ年一位原籍奥地利的德国年青军官希特勒（ADOLF HITLER, 1889-1945）加入了德国极右派的"德国工人党"。因着他的加入，这个政党便改名为"德国工人国家社会党"，简称为"国社党"（PARTITO NAZISTA），也就是通称的纳粹党（PARTITO NAZISTA）。这个政党一直都把德国在第一次世界大战中之所以战败归咎於外在因素，这些因素就是犹太人，社会党人，以及"布尔什维克"主义。

一九二五年，希特勒写了一本书，名叫"我的奋斗"（MEIN KAMPH），他以这本书作为纳粹党的思想和行动纲领。书中大肆宣传种族主义，反犹太主义和反基督信仰的思想。这种思想一传开，便受到德国主教们广泛的谴责，他们声明说：「一位基督信徒不能是个纳粹党人」。但是处在经济危机中的德国对天主教主教们的警诫能听入几分是很有疑问的，何况天主教徒在德国必竟不是大多数，也因此，希特勒对主教们的谴责不太在意。

一九叁叁年一月希特勒被德国总统兴登堡（HINDENBURG）任命为总理，次年，兴登堡去世，希特勒进一步接掌国家元首职务，集党、政、军大权於一身，俨然以日耳曼民族救星的姿态出现在国人眼前。面对这样的时代强人和时代局势，德国天主教徒实在不愿意因为反对希特勒的政治思想，而被其他占多数的非天主教徒视为不好的国民。另一方面，当时的天主教徒也实在没有选择，因为他们更害怕共产党，权衡之下，可能纳粹党的害处比较小，而且纳粹党的产生也在某种目的上是为打击共产党的。於是，天主教徒中的保守份子都开始接受希特勒。

至於希特勒，他之所以能够在选举中得胜，掌握政权，是得力於"天主教中间党"选票的支持，因为单靠纳粹党他无法获得超过半数的国会席位。为了酬谢和安抚天主教人士，希特勒找了天主教中间党一位保守人士冯巴本（FRANZ VON PAPEN, 1879-1969）担任副总理，并在掌握政权後不久，便与梵蒂冈展开商谈，终於在一九叁叁年七月二十日签署德国与梵蒂冈协定。

其实，梵蒂冈对希特勒并不存有幻想，但是签署协定总比拒人千里之外更好，而且德国天主教会面对纳粹政府总有些法律条约上的依赖。果不出所料，协定签署不久，希特勒便取消国内一切政党和工会组织。几个星期後，天主教中间党也勉为其难地结束活动，主教们也废除了先前对纳粹党的禁令。

从表面看，德国与梵蒂冈签署的协定对天主教似乎很有利，事实上协定的内容非常模棱两可。德国天主教以为有了协定，便可高枕无忧，即使出了问题，也有协定可凭。然而，协定对天主教所产生的却是一种催眠作用，让天主教徒的良知失去作用。难怪後来有些天主教徒埋怨说：「这项协定把我们给腰斩了」。的确，天主教的各种组织运动接二连叁地被解散了，对神职界造谣诽谤的话也此起彼落了，种族歧视的行动开始扩散。我们也不能否认，德国某些天主教徒是反对犹太人的。不过，一般而论，自从纳粹主义诞生之际，德国的基督信徒，不论是天主教徒或誓反教徒，都抱着不闻不问，不知可否的消极态度，等到灾难临头才恍然大悟。

一九叁四年，在瑞士誓反教神学家卡尔．巴尔特（KARL BARTH, 1886-1968）和德国牧师神学家马丁．尼默勒（MARTIN NIEMOLLER, 1892-1984）的启发之下，德国一些誓反教徒秘密地在伍珀塔尔（WUPPERTAL）成立一个名叫"忏悔的教会"（CHIESA CONFESSANTE），发表一篇反抗纳粹主义的"信经"。这个团体的人数不多，但其中有很多人成了纳粹党的牺牲者，最有名的便是神学家迪特里希．朋谔斐尔（DIETRICH BONHOEFFER, 1906-1945），他在一九四五年被纳粹党绞死。他的着作在死後出版，对後人有重大影响，其中流传最广的便是"狱中书简"（LETTERS FROM PRISON）。

一九叁六年十二月一日，纳粹德国颁布法律，规定全国青少年，除了家庭及学校的教育外，无论在物质、精神或道德上，都必须按照纳粹党的精神，接受希特勒式的青年教育。这项法律一出，罗马庇护十一世教宗实在无法忍受，於是开始撰写一道天主教对纳粹主义的立场的通谕。这道名叫"极度关切"（MIT BRENNENDER SORGE）的通谕用德文写成，於一九叁七年叁月十四日署名，用避过德国警察监视的方式在德国全境传开，而且在叁月二十一日圣枝主日当天，在德国所有的天主教堂内宣读。

教宗庇护十一世在这道通谕中说：「种族或民族，国家或国家的形式，乃至权力的掌握者或人类团体的任何基本价值，这一切在现世的秩序中都占有必要和受尊敬的地位。可是如果有人把这些概念从它们应有的价值体系中取下，加以神化，当作偶像来崇拜，他便是颠覆和假造了天主所创造和所安排的秩序。…每个人拥有得自天主的权利，这些权利必须昭然存在於众人之前，不受到任何企图否认它们，废除它们或忘却它们的人的破坏。」

这道"极度关切"的通谕有一部分是由当时德国慕尼黑的总主教福尔哈伯（FAULHABER）起草的，另一部分则由当时圣座国务卿，也就是後来的庇护十二世教宗，巴切利（PACELLI）枢机主教撰稿的。通谕严厉谴责了种族主义，反犹太主义，国家偶像崇拜，并且控告纳粹政府侵犯了它和圣座在一九叁叁年所签的协定。但是这道通谕并没能改变希特勒的态度，他已在积极地为即将来临的狂风暴雨作准备。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


教会历史-天主教与意大利法西斯主义-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

天主教与意大利法西斯主义

第一次世界大战於一九一九年六月二十八日在巴黎近郊的凡尔赛宫，由战胜的协约国和德国签署和约而正式结束。在战争爆发不久，本笃十五世教宗曾劝阻意大利不要介入战事，但无效。当战争延续了叁年多，各方都疲惫不堪的时候，教宗又向参战的各方发出修和的呼吁，不要太争执於物质表面的得失，以和为贵，但这项呼吁没有得到良好的反应，法国尤其不以为然。结果，"凡尔赛和约"内容显示报复的心态多於修和的精神。也因此，种下了人类日後更悲惨的一场祸患的根源。法西斯主义和纳粹主义终於应运而生，无神共产主义也因此得以坐大，把红色革命推销到世界各地。

话说第一次世界大战结束後，意大利天主教徒开始参与了政治生活。一九一九年斯图尔佐（LUIGI STURZO, 1871-1959）神父创立了"义大利人民党"（PARTITO POPOLARE ITALIANO），这是日後意大利基督民主党的前身。然而，这个天主教徒组成的政党还没来得及巩固基础，墨索里尼和他所创立的法西斯党便在一九二二年十月掌握了政权。斯图尔佐神父因为公开反对法西斯主义，所以不得不流亡在海外。

意大利虽然是第一次世界大战的战胜国，但是并没有从"凡尔赛条约"中获得原来所期待的，因此，民族自信心和国家意识受到相当的挫折。战後的意大利经济萧条，罢工现象严重，社会秩序混乱，又担心"布尔什维克"共产主义的渗透和煽动，於是一大群从大战结束、解甲归乡的人，一方面怀念昔日的荣耀与秩序，一方面不忍国家民族陷入一蹶不振的境地，在墨索里尼振臂高呼之下，纷纷加入法西斯党。这些党员大都出身平凡、但反对教会和神职的人，却也乐意接近天主教会中的保守派人士。这些保守人士一方面害怕共产主义，另一方面对尚未稳定可靠的民主政治又不放心，所以对新兴的法西斯主义并不厌恶。一般而论，天主教徒舆论中有一部分是偏向於墨索里尼的，因为他有意和梵蒂冈圣座解决有关"罗马问题"的纷争。也因为这样，虽然墨索里尼在一九二六年解散意大利全国所有的政党，天主教徒也不太在意。後来，墨索里尼在一九二九年初与圣座签署了"拉特朗条约"之後，他的声望在教内外更达到高峰。

从此以後，法西斯党越来越专制独裁，它甚至要控制国民的整个一生，把人生的每个阶段都纳入党的各种组织中。墨索里尼曾说：「人一出生，我便把他接收过来，直到他临死为止绝不放手，临终那一刻的事就留给教宗去管好了」。就因为法西斯党有这种控制人的一生的野心和企图，所以教会中的任何组织运动都被党政当局视为竞争者。

一九叁一年教会的一些场所遭到法西斯党人的破坏，教会的青年组织也被解散。庇护十一世教宗对这种蛮横的态度忍无可忍，终於在那一年六月发表重要的通谕，名为"我们不需要"（NON ABBIAMO BISOGNO）。在这道通谕中，教宗向国家集权主义提出强烈抗议，强调教会必须拥有推行教育的工具，而且宣称把国家当偶像来崇拜，把少年、青年和成年人据为党政机构差遣使用，这与家庭的自然权利和教会的超性权利背道而驰。通谕进一步指出；如果有人要求教会和教宗只能管宗教表面的事，例如作弥撒和施行圣事，其他一切有关教育的事都该当全归国家来安排，这种想法与天主教教义完全不相容，天主教徒无法接受。

庇护十一世教宗颁布"我们不需要"这道通谕後，并没有进一步和意大利法西斯党政府作直接正面的冲突，但是他要求公教进行会不要参与任何政治、工会和体育活动，因为这些活动都由党政所控制，而法西斯党正是指控公教进行会具有政治意味者。

一九叁二年以後，在法西斯党党魁墨索里尼的领导之下，意大利已经生活在专制独裁政体中，在这种政体的薰陶下国民的国家意识和民族情绪自然高涨，即使对法西斯政府已没有好感的天主教徒也不例外。一九叁五年墨索里尼发动埃塞俄比亚战争，派遣驻扎在邻近厄立特里亚的军队侵占埃塞俄比亚。由於埃塞俄比亚一点也不提防这项阴谋，所以毫无戒备，於是很快地被意大利并吞了。这项侵略战争给国家民族主义高涨的意大利国民带来了心理上的满足，就连天主教徒也与有荣焉，欢欣雀跃不已。面对这种恃强欺弱的不合理侵略行动和全国欢腾的气 ，庇护十一世教宗也不敢予以正面的谴责，只有透过梵蒂冈官报"罗马观察报"指出：即使为了"生存空间"（SPAZIO VITALE）的需要，也不能不择手段地发动不合理的征服战争。所谓的"生存空间"，就是第二次世界大战之前，德国纳粹政府对外发动侵略，扩张领土和势力 围的一种地缘政治学说。这种学说对意大利法西斯政府很有吸引力。

眼看军队一批一批地离开本土，开往非洲，意大利主教们也降福出征的军队和他们手上撑着的国旗，教宗实在有口难言。好在埃塞俄比亚战争很快便在一九叁六年结束，教宗为了当地又恢复和平而感到欣慰。意大利传教士从此在东非这块广大的地方扎实地从事传教工作。


教会历史-公教进行会的诞生-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

公教进行会的诞生

第一次世界大战在一九一四年夏天爆发後，法国国民为了联合抵御外侮，所以都把彼此在政治和宗教上的歧见和冲突束诸高阁，大家前嫌尽弃，在前线并肩作战，在後方也携手合作。大战延续了四年，在一九一八年年底结束。次年，法国国会不再执行大战之前虐待天主教的法律，而且还希望国民在宗教上和睦相处。一九二一年法国与梵蒂冈也恢复中断了十七年的外交关系。一九二四年，法国天主教会甚至又重新获得法律上的地位。

在这看来教会似乎要进入另一个春天之际，谁也没料到气温遽然降到冰点：就在教会获得法律地位的同一年，原来那些反对教会和神职界的人在全国大选中又获得胜利。这些由激进党党魁爱德华．赫里欧（EDOUARD HERRIOT, 1872-1957）所领导的左派人士执政後，很快便宣布关闭法国驻梵蒂冈大使馆，而且严厉执行有关天主教修会团体的法律。

法国新政府的这一连串措施立刻引起天主教的反弹，当时一名军事将领卡斯泰尔诺（CASTELNAU）便创立"天主教全国联合会"（FEDERATION NATIONALE CATHOLIQUE），在全国各地举行会议，反映意见和立场。谁也没料到新政府由於财政和经济问题，不久便下台了。无论如何，这个新政府反对教会与神职的行动在民间并没有产生多大作用。

除了上面提到的新成立的"天主教全国联合会"之外，法国还有另一股反对共和国政府的力量，那便是过去提到的"法兰西行动"（ACTION FRANCAISE）。这个在一八九八年便诞生的政治性组织创立报纸，发起种种运动，要一心一意走极端的国家民族主义，希望法国复辟，打倒共和国。可是在这同时，这个"法兰西行动"也激烈地反对犹太人。行动的创始人莫拉斯（MAURRAS）虽然不是天主教徒，却很欣赏教会的组织，因为教会的组织把福音里面具有革命性的成份中和掉了。当时确实有很多天主教徒对"法兰西行动"怀有好感，甚至加入这个组织，他们以为这个组织是对抗迫害教会的共和国的盟友。

法国不少天主教徒有这样的想法，但是罗马教宗并不以为然。早在一九一四年第一次世界大战爆发之前本笃十五世教宗已经考虑到要谴责"法兰西行动"，但没有正式表态。大战结束後，这个组织发展得很快，在枢机主教、主教和神职人员中不乏支持的人，就连在罗马求学的法国修生们，也有其中的成员。教宗庇护十一世为此很担忧，因为这个组织与教会无关，一切以政治挂帅，刻意与共和国作对，和圣座倡导的修和路线背道而驰。

当时法国波尔多（BORDEAUX）的总主教安德里厄（ANDRIEU）枢机应教宗要求，於一九二六年八月二十七日发表一封谴责"法兰西行动"的信。由於这位法国枢机主教不是心甘情愿地写这封信，所以内容写得不甚高明。虽然如此，教宗仍然同意这封谴责信的内容，并且在同一年的十二月二十日正式公开谴责"法兰西行动"，并禁止天主教徒附合这个组织的思想和行动。教宗的谴责一发布，"法兰西行动"立刻反应，表示绝不接受教宗的谴责。叁个月後，一九二七年叁月，罗马圣座再度表示严厉的立场，指出：凡是不接受教宗谴责的人都不能领受教会的圣事，如有主教或枢机主教持同样的态度，必须撤职。

罗马的这项措施在教会内部一些人心中引起极大的不安与痛苦，有些人批评罗马教会当局心硬，不讲理。面对类似的争论其实很难立刻下评论，更不容易立刻看出正反面的效果，只有耐心假以时日，才会见分晓。例如这次谴责"法兰西行动"的风波，经过很长一段时间後，得到益处的正是法国教会本身，这恐怕是事先谁也没有料到的。经过教宗庇护十一世对"法兰西行动"的谴责，法国天主教会终於走出了狭义上保护教会的观念，教友们都开始愿意接受即成的政治和社会现实。这种新的观念和态度为日後闻名并散布全球的"公教进行会"敞开了大门。

"公教进行会"（ACTION CATHOLIQUE）原来有多种含意，有时候成了天主教友各种活动工作的统称。其实，它的特定含意是指天主教在俗教友的特定行动作为，这些特定行动作为的目的在於补充神职人员牧灵工作的不足或无法顾全的地方，而且与教会的牧灵使命完全配合一致。事实上，在俗教友协助地方教会推展传教牧灵工作并不是新鲜事，也不是什麽创举，而是源於圣洗圣事本质的要求。说得更明确一点，公教进行会的活动不仅仅在给教会或神职人员提供有形可见的服务，更在於向非基督信仰或不再是基督信仰的社会宣讲福音，期使个人、社会和政治各方面的生活具有基督福音的精神。

早在公元一八八六年，阿贝尔．德．曼（ALBERT DE MUN）便创立法国天主教青年会，目的在勉励社会青年借着自己的宗教热忱，研习聚会和明确的行动，来使法国社会重新生活在基督信仰的气氛中。

一九二五年比利时一位名叫贾尔定（JOSEPH CARDIJN）的神父在本国创立了"教友职工青年会"（JEUNESSE OUVRIERE CHRETIENNE），也就是今天我们通称的"天主教职工青年会"。次年，一九二六年，法国盖兰（GUERIN）神父在巴黎北边的克利希城（CLICHY）聚集了第一批劳工青年。一九二七年，天主教职工青年会创立了一份"职工青年报"。这个职业青年团体是属於教会的一个运动组织，目的在传播福音，它勉励教友职工青年为基督作证，使不再具有基督信仰精神的劳工界能重新充满基督福音的气息。於是，天主教职工青年会有了自己的行动准则，就是观察、审断、力行。

这个公教组织的行动方式比较特殊，它的成员不是奉既定的普遍原理原则为圭臬，并加以实践，而是从生活经验中去体会和寻找真理。这样的使徒工作是横面的，是劳工与劳工之间，劳动场合与劳动场合之间的横向往来，彼此互切互蹉，互相传教，把人当作整体来看待，视对方既是一个劳动工作的人，也是一个基督信徒，这两种身份集合在同一个人身上，彼此分不开。天主教职工青年会创始人贾尔定神父认为：如果那个时代的劳动人士普遍缺乏基督信仰，那是劳动和工作场所使他们失去了人情或人性。为此，根本解决之道在於改变工作环境的气氛。

继"天主教职工青年会"之後，许多专业性的青年运动组织应运而生，诸如一九二九年成立的"基督信徒农业青年会"，一九叁Ｏ年成立的"基督信徒学生青年会"等等的。每个运动组织都设有男性和女性两个团体。

这种公教进行会团体在比利时和法国比较按照职业性质来区分，在其他国家则比较笼统，意大利就是一个例子。当时的庇护十一世有"公教进行会的教宗"的称呼，他给公教进行会赋以教义的基础，他说公教进行会是在俗教友参与教会神职的使徒工作，甚至称那是在俗教友的使徒工作。而他们的工作则受本地主教的领导，目的在帮助天主的教会、在补充神职人员牧灵工作的需要。

总之，数百年来一直处在山穷水尽和柳暗花明轮番更迭之中的法国天主教会，二十世纪叁十年代似乎是它的黄金时代。在政府推行政教分离和"法兰西行动"遭教会当局谴责之後，新一代的天主教徒推出一连串的创举，充分显示他们要在时代社会中有所作为的坚定意志。於是，天主教学生在高级中学和大学中崭露头角；公立学校的天主教教师们也常常在大学的圣堂聚会，讨论问题；天主教徒也成立职业工会；教友在文坛上也人才辈出，克洛德（CLAUDEL），莫里亚克（MAURIAC），贝纳诺斯（BERNANOS）等人都是其中的佼佼者；天主教教友思想家如马里坦（JAQUES MARITAIN, 1882-1973），穆尼耶（EMMAUEL MOUNIER, 1905-1950）等人已不再仅从被动保守的护教立场来思考宗教信仰问题，更以前瞻开导性的创见来阐述基督信仰的精华。

法国天主教会在二十世纪叁十年代享受的黄金年代是值得珍惜的，不幸的是本世纪叁大极权政治思想意识型态也在这个时期逐渐地孕育诞生。这叁个极权主义，即马克思主义、法西斯主义和纳粹主义，在产生之初并没有完全展露它们的真面目，致使许多人，包括天主教徒在内，无法予以正视，也因此没能及时给以正确的研判和当机立断的选择。终於，人类付出了有史以来最惨痛的代价。


教会历史-第一次世界大战及战後的教会-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

第一次世界大战及战後的教会

一九一四年六月二十八日奥匈帝国皇储弗兰西斯．腓迪南和他的妻子在波斯尼亚首府萨拉热窝被塞尔维亚学生普林西普（G. PRINCIP）刺杀死亡。一个月後，七月二十八日奥地利向塞尔维亚宣战，终於引爆了第一次世界大战。大战的主要战场都在欧洲，无形中也变成了天主教徒之间的交战，因为交战双方各国的天主教徒无不支持本国的作战目标，而且都极力表现身为天主教徒，爱国决不後人。各国教会甚至出钱出力，为国家、为胜利而效命。敌对双方各国的主教也都为本国战争的胜利而祈祷。在这种尴尬的局势，天主到底要站在哪一边好呢？

法国终於向德国和奥匈帝国宣战，使得国内的天主教徒又回到了原来在社会中的地位，那些被政府充军流放在外的修会会士也纷纷回国从军，他们在前线与那些反对神职、反对教会的同胞并肩作战，对付共同的敌人，无形中使原来分裂为二的"两个法国"又溶为一个。法国巴黎天主教大学校长支持法国对外宣传委员会，德国天主教大学生也组织类似的行动与法国竞争。

意大利天主教徒原来因为"罗马问题"而坚决与政府对立，如今则参与爱国战争，而与政府修和。

所谓太阳底下没有新鲜事，历史总是重演：面对这场基督信徒彼此之间的大战争，罗马圣座由於不知道应该站在哪一边，而感到非常难为，因为交战两大集团的各国都要求教宗支持他们。教宗是全球教会的领袖，是普世教友的精神慈父，在国际纷争冲突中他必须保持最客观的公正立场，不能有所偏袒。面对这场内容复杂、关系纠缠的大战，圣座只好采取人道援助救济的行动，例如出面担当仲裁，交换俘虏伤兵，安排随军司铎等等的。

当时的教宗本笃十五世是在一九一四年九月，也就是大战爆发一个多月後即位的。即位後，他不断发出和平呼吁，并劝阻意大利於一九一五年参战，但无效。

战争进行了叁年，各国都疲惫不堪，趁着各方厌战之际，本笃十五世教宗於一九一七年八月一日向参战的各国发出和平呼吁，自愿充当调解人，并提出结束战争的具体建议。教宗提议的和平当然是一种修好的，彼此妥协互让的和平，他希望卷入战事的各国从长久计，从休战和解除武装所带来的更巨大的益处着眼，不必斤斤计较於赔款和归还土地的眼前利益。

然而，教宗的和平呼吁没有得到普遍良好的回应：法国教徒倒是希望教宗谴责德国，所以对教宗的呼吁不予以理睬，他们的态度可以从道明会士塞蒂扬热神父（P. SERTILLANGES）的立场看出一斑。这位神父於一九一七年十二月十日在巴黎的玛达肋纳圣堂讲道，针对教宗的和平呼吁说：
「至圣之父，目前我们无法接纳您的和平呼吁……。我们承认：如果有咛宓目赡苄裕砸恢至钊朔判牡奶踉祭唇崾秸蚣词怪谎映ふ秸桓鲂∈保彩且恢肿镄小ⅰ伸睹挥姓庵挚赡苄裕颐撬暮推浇皇切藓玫暮推剑皇峭饨还俚暮推剑皇撬沟赂缍Φ暮推剑皇?苏维埃"的和平，不是我们那些社会主义者所主张的，即使是真诚，却是虚幻的和平，非常遗憾地，也不是经由慈父的心肠要求於战争敌对双方的和平。我们所要的将是激战到底的和平，是粉碎暴力的威力所带来的和平，是军人的和平。…我们是有时候也会说"不"的子女，就像福音中明显的叛逆之子一样。」

从塞蒂扬热神父的这番话，可以看出法国天主教徒是不轻易言和的。但是从另一方面看，德国天主教徒倒是比较愿意接受教宗的建议。一般而论，本笃十五世教宗的和平呼吁没有获得好的回应，大概是因为他低估其中的困难，因为像第一次世界大战这样的战争，是无法用妥协式的和平来结束的。这种战争从本质论，非打败敌方是无法结束的。

经过四年的激战，一九一八年十一月，德国和奥匈帝国先後战败，投降乞和。在交战双方开始进行和平谈判之前，意大利政府争取到有关国家的同意，不让梵蒂冈参加和平谈判，因为意大利担心梵蒂冈会把"罗马问题"提到谈判桌上讨论，也因此，梵蒂冈在日後无法成为"国际联盟"的一员。

和平谈判的结果很令梵蒂冈圣座失望，因为圣座发现和约的内容对德国缺乏正义的精神，倒是报复的心态很强烈。不过，从另一方面看，倒是某些天主教国家从此获得了独立，例如波兰和波罗地海几个国家都是。爱尔兰也在一九二一年独立。

第一次世界大战结束後十年间，对教会来说，最大的特徵便是梵蒂冈圣座与很多欧洲国家也结束了政教的纷争与冲突。那个时期的本笃十五世与庇护十一世两位教宗都以修和者的姿态与各国交往。

这里值得一提的是：第一次世界大战末期的俄罗斯在一九一七年十月发生"布尔什维克"社会主义革命，掌握政权後，於次年准许俄国东正教召开全国大会，推选吉洪（TIKHON）为莫斯科宗主教。这个时候，梵蒂冈圣座曾希望俄国全境都享有完全的宗教自由，特别是让乌克兰那些归依罗马的天主教徒能按照自己的宗教传统生活。圣座不仅如此希望，更派遣一个使团前往俄罗斯，救助革命内战和 荒的伤亡。一九二二年在意大利热那亚举行的一次会议中，圣座也尝试与"苏维埃"的俄罗斯接近。但是这种种努力都没有能够阻止俄国共产党对国内各宗教团体的迫害。在此後的日子里，数以千百计的神父和主教都被铲除。

至於政教关系一向起伏不定的法国，第一次世界大战使它把国家和教会之间的历来纷争束诸高阁，因为一方面战争使局势吃紧，大家无暇旁顾，另一方面，全体国民都已经携手一致，对付共同的敌人，所以天主教徒和反天主教的共和党人士之间的前嫌至少暂时消解了。一九一九年的国会已不再推行过去打击教会的法律，却祝望全国享有宗教和平。一八七Ｏ年普法战争失败而割让给德国的阿尔萨斯（ALSACE）和洛林（LORRAINE）这一片地方，现在又归还法国了，十五世纪出身洛林农家的法兰西女英雄贞德，於一九二Ｏ年五月十六日在罗马被教宗册封为圣女，法国政府特别派遣代表来罗马梵蒂冈参礼。一九二一年法国与梵蒂冈恢复中断十七年的外交关系。一九二四年法国天主教会以教区社团身份重新获得法律支持。

本笃十五世教宗在法国与梵蒂冈恢复外交关系次年，一九二二年一月二十二日去世。继任的教宗庇护十一世大展他的外交长才，在位十七年中，与十五个国家签署了协定，彼此承认对方宗教和政治上的主权。

这种政治与宗教权限的画分与互相尊重，在一九二九年梵蒂冈与意大利政府所签定的"拉特朗条约"（PATTI LATERANENSI）中达到极致。这项条约一劳永逸地解决了"罗马问题"。条约包括两部分，一部分是协定（TRATTATO），另一部分是协议（CONCORDATO）。在"协定"中，教宗庇护十一世承认以罗马为首都的意大利王国，而意大利则承认教宗对面积仅四十四公顷的梵蒂冈城国享有最高主权。於是消失了六十年的"教宗国"终於又以梵蒂冈城的形态堂堂皇皇地出现在国际舞台上。至於"协议"内容，则在规定意大利境内国家与教会的关系。根据这项协定，意大利声明天主教为国教，凡涉及政治和宗教的事务，都应遵照教会法来处理，学校教授宗教科目，国家直接支付教会的经济需要。不过，这项协议在五十五年後，即一九八四年，由梵蒂冈圣座和意大利政府双方共同进行了修订


教会历史-天主教历史沿革-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

天主教历史沿革

「天主教」中文名称，是明末来我国宣布福音的传教士所拟定。它原来的名称是「基督宗教」，是指耶稣基督所创立的教会。后因时代的变迁，出现信仰态度不同的基督宗教－东正教、基督教的各教派，统称为「基督徒」。随时代的变迁，以后出现自称为基督徒的教派，基督教变成了总称，各教派不得不冠以他词以示区别。欧美各国都以「公教会」或「罗马公教会」称隶属罗马教宗的天主教，以与分离的「希腊正教」「或东正教」即「誓反教」或称「耶稣教」等教派有所区别。

天主教乃建基于对耶稣基督的信仰上，它的前身是犹太教，因此继承犹太教的一神观念和旧约圣经。耶稣基督的行实，则记载于新约圣经的四部福音里。他最初仅在犹太人中宣讲天国福音，教导世人敬天爱人，走真理的道路而进入永生。耶稣升天后，他所拣选的以伯铎为首的使徒，立刻展开传教工作，从犹太到小亚细亚，传到当时的罗马帝国各地，并在各地建立教会，而使福音传布到普世人类。

由于基督徒的一神信仰，和宣扬的平等、博爱，为当时的统治者罗马帝国所不容，屡遭种种迫害，无数殉道者以鲜血和生命，为基督信仰作证。公元三一三年西罗马皇帝君士坦丁大帝皈依了天主教。次年与东罗马皇帝联合颁布「米兰诏书」，准许信仰自由，迫害才告终止。君士坦丁大帝统一了东、西罗马，使天主教成为罗马帝国的国教，是为罗马帝国政教合一的开始。因此天主教的信仰随着帝国的声威，而广布各地。西方的正义、平等、博爱、自由、和平、人权等伦理价值，无一不是源于天主教信仰。

一○五四年，君士坦丁堡的宗主教脱离罗马教宗，成立东正教。一五二一年马丁路得脱离天主教，成立新教，之后又有其他与天主教分离的教派产生（我国通称基督教）。东正教除了不承认罗马教宗的首席权外，信仰上与天主教并无根本的差别。基督教各教派对教宗的首席权有异议外，在教义和礼仪上，也有某些差异。不过，天主教、东正教、基督教的信仰对象，都是耶稣基督，由于教义上的差别和信仰态度不同而分开，但并不影响耶稣基督为全人类救主的宣告。

天主教自伯铎受命领导教会，为首任教宗，代代相传，从未间断。当今教宗若望保禄二世，是第二百六十五任教宗，为全世界近十亿天主教友的领袖，并广受全球人们的敬爱和尊重。

天父与人类关系的起源与演变

天主于人类关系的起源，是在人开始存在的时候。圣经的启示说，人是天主造的。天主造人与造其他的万物不同，因为人有自由意志，能面对造物主，有所抉择。不幸的是人很快就滥用了自由，妄想与造物主抗衡，从此人类的历史几乎就是一部灰色的、可怖的罪恶史。人类陷入罪恶的泥沼，越陷越深，无以自拔，但天主教并不袖手旁观，却拟定了全盘的救世计划，来逐步实现。我们透过圣经，能略窥这一计划所经的过程，这有我们每人，为获得罪恶中的解放，所要经过的里程。至尊无上的天主，在拟定救赎计划上，绝不受人的控制或驱使；然因祂所要救的是世人，那么人的自由合作当然也就绝不可少了。救世之道之所以如此迂回曲折，可以说是天主赋与人自由，尊重人自由的结果。天主的无上主权及好生之德，与人的自由抗拒或自由接受的关系，不是几句话也不是几个抽象观念，所能说尽的，必须随着启示的进展，慢慢从天主在人类历史中所形的事，及所说的话里去领悟。换句话说，为体验得救之道，不可由天主造人，始祖背命，即可说到救主将临，好像中间是一片空白。全部旧约无非是一部分天主实施的教育史，其间天主以言以行，教导人们如何去过伦理的生活及信、望、爱的生活。不受这种教育，就缺少迎接救主基督的准备。

参考文献：

天主教简史－天主教的信仰P262
天父与人类关系的起源与演变－天主教的信仰P60


教会历史-教宗职务的源起-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

教宗职务的源起

按天主教会的立场，教宗（Pope）是耶稣基督在世的代表，伯铎（Peter）宗徒的继承人，天主教的首领和罗马主教，西方的宗主教，意人利的首席主教，意大利教省的总主教和首席主教，梵蒂冈的最高元首。古代主教称「教宗」。隐修圈内，这个名词用得很普遍；东方教曾与罗马天主教的罗马地区，「教宗」成为司铎的普通名称。第六世纪中叶以来，「教宗」在西方限定为罗马天主教的名称；教宗额我略七世并立法规定。

伯铎职务的圣经基础

罗马教宗继承伯铎，究竟伯铎是谁？究竟耶稣赋与伯铎什么职务？今日圣经学家已将新约中有关伯铎的资料分别为三个阶段，即耶稣公开生活、初期新约教会以及伯铎大概已经去世后的后期新约教会：

（1）第一阶段的资料不多。伯铎是耶稣召叫的第一批门徒之一（谷一16－20 ；若一35－42），常常追随耶稣左右，四部福音都记载他代表门徒发言。是否这是初期教会的投射？或者是由耶稣的指定？至于伯铎的名字常在十二人之前，甚至标榜他为「第一个」（玛十 2），在耶稣公开生活阶段，尚不易断定其理由。在耶稣传播福音时，伯铎曾经公开宣告自己的信仰，相信耶稣是默西亚（谷八29）、天主的圣者（若六68）。不过即使伯铎宣信，也不表示他对耶稣的认识是完全正确的 （谷八31 －33）。

（2） 第二阶段的资料中，伯铎的地位非常特出。首先，耶稣复活后他还是热烈地跟随。他被称为「伯铎」，意即盘石；他原名是西满。这个名字是耶稣给的（谷三16：玛六18；若一42），究竟何时何地给的，有关资料并不一致。耶稣复活后有一次显现给伯铎，这是相当可靠的（格前十五5；路廿四34 ；谷十六7 ）。如果将保禄另作别论，伯铎的确在耶路撒冷教会、宗徒团体或十二门徒中，具有与众不同的身分。他是团体的发言人（宗一15，二14等等）。至于他对其他宗徒有什么特殊权力，则难以断定。另一方面，伯铎征求其他宗徒意见，甚至接受派遣（宗八14）。初期新约教会中，伯铎更清楚的任务是传播福音（玛廿八 19－20；谷十六15；格前九5）。虽然保禄说他是为了犹太人的归正而被派，事实上他的范围更广（宗十；格前一12；伯前一1 ）。经过圣经批判的考证，新约中尚有其他有关伯铎的资料，有的该是他死后教会对他职务的肯定。

（3） 至于第三阶段的资料中，更是新约教会信仰意识中的伯铎。他是最重要的福传者（路五10；若廿一3；宗十，十一等等 ）、标准与首要的牧者（若廿一15－17；伯前五；玛十六18－19），伟大的殉道者（若廿一18－19）；他领受天主特殊的启示（玛十六17），为信仰作证。（4） 有关新约中的伯铎，自教会学的角度而论，传统上有三段经文，被天主教神学认为是首牧职务的基础。当然非天主教的圣经学家并不完全同意。三段经文是玛十六16－19；路廿二31－32；若廿一15－17。必须承认对这三段经文旳注释不同的基督宗教派别，由于不同的教会学，各有不同的结论。下面扼要地将天主教的注释提出：

1）玛十六l6－l9 ：其中有不少玛窦所独有，是应该属于复活之后的资料。更为重要的是玛十六19 中的，天国的钥匙、束缚、释放：a）钥匙为了开与关（依廿二15－25），允许人进入宫殿，具有总理大臣的意味。对于教会而论，看来包含：洗礼的纪律、共融的承认、立法与治理。b）束缚与c）释放，在经师文学中是指制定或取缔法律责任；另一意义是宣告开除或撤销开除。自天主教的教会学而论，这段经文含有伯铎的首牧膱务 ； 因首牧之于教会，犹如盘石之于建筑物。这样的注释，历史上首由戴尔都良（Q.S.F. Tertullian，约160－230）以此承认伯铎的地位；第三世纪教宗斯德望一世（Stephen I，254－257 ）根据这段经文肯定罗马教宗的地位。第四世纪已经用来证明首牧职务。当然东方教会自始末曾以此发展伯铎职务。至于西方自从十六世纪大分裂以来，一直到今天仍持有异议。天主教则在梵一大公会议（1869－1870）中，更坚决地以玛十六16－19来肯定教宗继承的伯铎首牧职务。

2）路廿二31－32： 这是路加独有的资料，其中32节「坚固你的兄弟」最具关键。「兄弟」已经超过十一门徒，指的是初期教会信徒：坚固的是教会的信仰。路加在此准备他第二本书宗徒大事录的前十五章；伯铎与其他宗徒不同，他首先看见复活主的显现，继而领导传播福音，此即坚固弟兄的信仰。天主教神学以此为首牧职务的基础。

3）若廿一15－17；若望褔音把爱耶稣和遵守祂的命令连在一起（若十四15，十五10）。在若廿一15－17耶稣的命令指出，伯铎应喂养（to feed）和牧放（to shepherd）祂的羊群。这种说法假定，在教会已有一种「监督」的职务；按伯前五2－4及宗廿28的说法，「牧养」职务是由监督及长老所执行的。若望褔音强调天父把羊群托付给耶稣（若十3－4，14，27－30；十七6，9－12）；耶稣把羊群托付给伯铎。由此肯定伯铎首牧的重要性。

伯铎职务与教宗职务

教会意识中，伯铎职务之圣经基础的认知与罗马教宗继承伯铎职务的肯定，是平行的同时明朗化的。理论上后者假定前者，两者密不可分。

（1）初期教会论及罗马教宗的资料

1）古代教父如安提约基人依纳爵、亚细亚人巴毕亚（papias ）、格林多人狄奥尼修（Dionysius of Corinth）以及里昂主教依雷内（Irenaeus）和非洲的戴尔都良都说伯铎在罗马殉道。那里的教会得天独厚地受到普遍尊敬，因此不难承认罗马主教继承伯铎职务，是宗徒时代末期，教会出于信仰的重大认定。

2）最早的资料是106年在罗马斗兽场殉道的安提约基主教依纳爵（Ignatius of Antioch， 约117）（致罗马人书），他称罗马教会「统辖整个爱德的团体」。曾经提出伯铎继承人名单的依雷内，在第二世纪下叶，不遗余力地反对诺斯底主义异说，他认为罗马教会的训导是信仰的标准，因为它是伯铎和保禄建立旳教会，其主教可以上溯二位宗徒。此后戴尔都良与西彼连（Cyprian ， 约200－258）也继续承认罗马主教继承伯铎职务的传统。

（2） 第三世纪中，非洲迦太基主教西彼连有（教会统一论），承认罗马教宗继承伯铎，称罗马主教为首席，它是公教一统的关键。第四世纪当教会出现一些分裂团体时，圣盎博罗修（Ambrosius， 约339－397）以「与罗马教会，亦即与教宗共融，为维护教会合一的条件。到了圣奥斯定（Augustine， 354－430），无论是反对多那特主义的分裂，或者是公开白拉奇主义的异说，他都以言论与行动肯定罗马教宗的首牧职务。

（3） 罗马教宗的自我肯定的资料

1） 101年死于罗马的教宗克雷孟一世（Clement I，92－101 ），去信格林多教会干涉内部的争论，这该是罗马教会执行任务的最为古老的记录；有关他的生平，尤其有关当时罗马教会的情况，由历史知道并不多。

2） 第二世纪190 年左右，有关逾越节的庆祝，由于东西双方节日有所差异，几经商议终无结果。因而教宗卫道一世（Victor I，189－198）命令整个教会举行会议解决，圣依雷内出面调解，结果如何，历史没有记戴。但此事证明罗马教宗意识到自己在大公教会中的职务。

3） 第三世纪，教宗斯德望一世曾以伯铎继承人身分向非洲迦太基主教及小亚细亚主教发表洗礼的道里。同一世纪罗马教宗狄奥尼修（Dionysius， 259/260－268） 由于闻说亚历山大里亚城有人倡说天主三位三体论，于是致书该城主教狄奥尼修（Dionysius of Aleandria，+264/265），宣告真实信仰。这都是罗马主教肯定自己职务的例子。

4） 第四、五世纪正是教会中有关天主圣三与耶稣基督的争论时期，罗马教宗具有举足轻重的地位。不仅是信仰正统的主教请求罗马出面，以「与教宗的共融」作为正统的标记。甚至那些道理不妥的人，也力请罗马的支持。

5） 最初几届在东方召开的大公会议，罗马教宗郄派有代表，尤其是加采东大公会议（451）中，当大会诵读教宗良一世（Leo I，440－461）的信后，大会齐声高呼：「伯铎藉着良在说话。」至于东方教会与罗马教会分裂，否认教宗治权性的首牧职务是在第九世纪，尤其是十一世纪（特别于1054 年）才发生的。甚至今天他们仍承认教宗荣誉性的首席地位。

6） 最后，由四、五世纪几位罗马教宗对自己身分旳称谓，也可以发现他们的意识。教宗达玛苏一世（Damasus I，366－384 ）根据玛十六18，肯定首牧职务，自此以后「宗座」已为罗马主教保留。亚大纳修（Athanasius ，295－373）一世则称伯铎为「宗徒中的第一人」，这也含有首席或首牧的意思。依诺森一世（Innocent I，401－417）以「教会首领」自称，鲍尼法一世（Boniface I，418－422）在教会在奥体的道理上，将教宗与基督相比。

总之，在罗马教宗自我肯定的意识中，虽不免含有人性及主观因素，但基本上他们的行动来自伯铎的继承人身份，所以也受到教会团体的接受。

教宗职务的信理

（1） 建基于新约圣经的伯铎职务及其继承性的信仰，在教会历史的前四个世纪逐渐明朗化，到了第四世纪已成为公认的道理。第四世纪之后有关资料更是丰富。为此1870年梵一大公会议在（永远司牧）宪章中，钦定有关罗马教宗首牧职务的信理，实在可以远溯到第四世纪，而第四世纪的道理却早已隐含在圣经中了。

（2） 梵一大公会议有关罗马教宗的首牧职务，在梵二大公会议（1962－ 1965）的（教会）宪章第三章中，又重新加以肯定，只是增加了主教团以及教宗为主教团首领的部分。

为了正确起见在此作一说明：伯铎首牧职务以及其继承性，为天主教而论，是天主启示的真理，又为教会钦定，所以称为信理。至于罗马教宗继承伯铎，享有首牧职务，由于与天主启示的真理以及教会钦定的信理密不可分，神学上称为「信理事件」，一般也称为信理。

由于教宗职务的独特性，今天关于他的任期等等问题，天主教法典都无规定。至于在教会历史中，教宗为帝王撤职者有之，辞职者也有之。历史中也出现过教宗渎职与失去智能等等问题的讨论。在教会法典335条指出：「宗座出缺或完全被阻时，在普世教会治理上，任何事不可娈更，但应遵守对这种情况所制订的法律。」


教会历史-天主教与无神共产主义-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

天主教与无神共产主义

二十世纪二十年代法西斯主义和纳粹主义分别在意大利和德国兴起之後，这两个国家的天主教会人士忧喜参半。忧的是法西斯与纳粹都是极端的国家民族主义，具有浓厚的种族歧视和排外意识，对内又企图控制全国人民的思想与生活行动，这与教会的福音精神格格不入。事实上，这两个主义政党在掌握政权之初，先向天主教会示好，然而很快地便显出它们的真面目，处处为难教会，打击教会，逼得教宗庇护十一世分别颁布通谕，予以谴责。喜的是意大利和德国这两个国家在第一次世界大战後都经济萧条，人民怨声载道，社会动乱不安，在这种局势之下出现以复兴国家民族为号召的政治强人和主义政党，自然很能满足国民的国家民族意识需要。所以很多天主教徒对法西斯主义和纳粹主义并没有采取积极反对的态度，他们不置可否，立场消极。再说，法西斯与纳粹都与无神论的共产主义为敌，再不好也不会像共产主义那麽险恶、其实，当时的天主教会一般人士对共产主义的认识并不深，而且共产主义表面上还没有在俄罗斯以外的世界各地显示出什麽狰狞的面目。

一九一七年列宁在俄国发动十月革命後，社会主义终於找到了落根的祖国。但是共产党徒并不因此而满足，因为俄罗斯只是他们的根据地，他们要把革命从这里推销到全世界。为了达到世界革命的目标，共产党必须成立全球革命网。负责这项秘密任务的是"第叁国际"（KOMINTERN），以及在各国或暗或明成立的本地共产党。对共产党在俄罗斯执政後发生的事和长远的计划，西方国家的基督信徒知道得很少。只有当共产党在本国内成了一股政治势力，甚至掌握政权之後，西方的基督信徒才发现事态不妙了。

苏联外销共产革命的第一个西方国家是西班牙。列宁曾说：欧洲首先应该解放的国家是西班牙，他相信西班牙虽然信仰最虔诚，但总有一天要被共产党所统治。一九叁一年一月四日，西班牙国王亚尔丰索十叁世（ALPHONE XIII）被迫逊位亡命，西班牙建立共和政体。对这场不流血的革命，天主教徒曾以乐观的态度接受了新政体，但是不久之後他们便觉悟了，因为共和国政府中有很多人员反对神职，他们煽动反教会的情绪，破坏圣堂和修会会院，以宪法来规定政教分离，国民教育完全世俗化，制定离婚法律，禁止修会会士担任教育工作，解散耶稣会，充公修会的财产。

当时教宗庇护十一世看不过去这个传统的天主教国家竟变得如此野蛮，伤心地在一九叁二年颁布一道名叫"我们极可爱的"（DILECTISSIMA NOBIS）通谕，向西班牙政府提出严重的抗议。此後，西班牙内部敌视教会的现象和情绪稍为缓和了下来。一九叁六年二月西班牙举行全国大选，左派各政党联合组成的"人民阵线"获得胜利。他们得意忘形，故态复萌，开始公然烧毁圣堂，殴打神职修会人员，破坏修会会院，关闭天主教学校，禁止教会公开举行宗教敬礼仪式，神父接二连叁遭残杀。那年七月十叁日，一位天主教教友领袖卡尔沃．索特洛（CALVO SOTELO, 1893-1936）在国会严重抗议政府放任残杀和破坏的行动。第二天他就被杀害了。四天以後，曾被左派"人民阵线"政府疏远的右派将领佛朗哥（FRNCO BAHAMONDE FRANCISCO, 1892-1975）在北非西属摩洛哥率军起义，向共和国宣战，一场可怕的西班牙内战从此展开。

这场内战持续两年半，左派共和党人和共产党徒残酷无情地打击天主教，有两千座圣堂被烧毁，七千多位神父和十二位主教被屠杀，还有无数的修士修女惨遭凌辱杀害。至於佛朗哥将军，他俨然以反共产党十字军领袖自居，他的行动也受到西班牙几乎全体主教的支持，绝大部分的天主教徒也拥护佛朗哥，只有西班牙北部一直企图独立的巴斯克地区人民站在共和党这一边，当地也有一些神父被佛朗哥的国民党人枪毙。随着战争的加剧，佛朗哥军队对付敌人的手腕也和左派政府军不相上下，而且这场以宗教为由的战争也暗藏着其他目的。

将近叁年的内战，左派政府军虽然获得其他共党国家派遣国际志愿军的支持，终於敌不过受到意大利法西斯政府和德国纳粹政府支持的佛朗哥国民军。这场战争的代价是一百多万生灵涂炭，无数教堂艺术建 和珍宝毁於炮火，国家从此一蹶不振。

在内战爆发一年多後的一九叁七年九月，梵蒂冈圣座实际上已经承认佛朗哥将军建立的国民政府。

正当西班牙左派"人民阵线"在一九叁六年二月掌握政权，开始打击国内天主教不久，法国的左派"人民阵线"也在那年五月的全国大选中获得胜利。於是法国内部开始呈现左右两个极端的党派，左派是由具有革命倾向的基督信徒组成的，名叫"新世界"（TERRE NOUVELLE），它的标志是十字架上放着镰刀和锤头，右派名叫"火十字架"（CROIX DE FEU），是一种联盟组织。面对这两个大党派，法国天主教徒似乎必须作抉择。当时法国共产党书记莫里斯．多列士（MAURICE THOREZ）曾向基督信徒伸出双手，欢迎他们加入，但是天主教徒对左派人士没有好感，所以那项政治宣传并不成功。不过这个左派势力的"人民阵线"已不再表现出反教会神职的立场。

在这种新局势之下，法国天主教徒需要在共产主义思想和共产党人之间作妥当的区分，他们想要知道基督教义和资本主义是不是站在同一边。当时，与共产党在行动上结盟的人民阵线政府总理、社会党人莱昂．布卢姆（LEON BLUM, 1872-1950）在接受天主教"九月"（SEPT）周刊访问时表示；法国天主教徒与人民阵线之间有合作的可能。从此，也就是自一九叁六年起，法国天主教徒开始接受国内政治的多元化。

面对共产党在苏联境内迫害基督信徒，又向外推销革命，在西班牙无情地摧残教会，在法国向天主教徒招手的种种现象，当时教宗庇护十一世在颁布"极度关切"（MIT BRENNENI ER SORGE）通谕，谴责德国纳粹主义後的第五天，即一九叁七年叁月十九日，又颁布了谴责共产主义的"神圣救主"（DIVINIU REDEMPTORIS）通谕。通谕中这样说：「共产主义的本质是邪恶的，任何愿意拯救基督文明的人都不能在任何方面与它合作。若有谁陷入错误，与之合作，致使共产主义在其本国得胜，他必定首先成为自己迷途的受害者。那些基督文明越是悠久，越是伟大的地区，一旦遭共产主义渗透，则那些无神主义者的仇恨越显出它的破坏力。」

庇护十一世教宗为此邀请天主教友在解决社会问题上以教会的社会训导为依据，他禁止教友和共产主义进行任何性质的合作。当时的社会舆论对教宗谴责共产主义这件事特别重视，因为一般人都知道纳粹主义只是地方性问题，而共产主义却是全球性的灾祸。

庇护十一世教宗於一九叁九年二月十日去世。那年九月一日，叁个本世纪的极权主义，即法西斯主义，纳粹主义，以及共产主义便掀起了第二次世界大战。


教会历史-十九世纪传教复兴的背景-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

十九世纪传教复兴的背景

十九世纪初年，法国拿破仑的威望如日中天，一八Ｏ四年他自立为法兰西帝国皇帝，欧洲其他国家，尤其是英国和西班牙深深感到面临拿破仑的威胁。西班牙无奈，只好与法国结盟，英国则开始积极备战。次年，一八Ｏ五年十月二十一日，英国海军舰队在纳尔逊司令指挥下，与法西联军在西班牙南部特拉法尔加（TRAFALGAR）地角海面决战，英军大败法国与西班牙联军，从此取代西班牙无敌舰队，称霸海上。

十五世纪末年西班牙王室在义大利人哥伦布开导下发现美洲新大陆後，信奉天主教的西班牙成了海上霸主，因此天主教传教士得以前往欧洲以外的地区，特别是美洲传教。叁百年後，西班牙海上霸权经特拉法尔加一战，转手给了英国。英国是誓反教国家，它掌握了海洋大权之後，天主教传教士无法再出洋传播福音，倒是誓反教的传教士开始向海外拓展教务。

一八一四年，欧洲联军击败拿破仑，次年，联军各国在维也纳举行和会，重订欧洲各国疆界与势力 围。於是海上航行自由再度确立。虽然如此，法国南边的西班牙和葡萄牙已开始势微，东山不再。这两个殖民大国日薄西山之後，它们在美洲的殖民地便先後纷纷独立。至於拿破仑，他虽然战败，必竟欧洲各战胜国对法国并没有过於苛刻，在重画疆界之後，法国仍然保持相当完整的领土，国家的生机依然存在，它在大西洋和地中海的海岸线并没有遭到封锁，因此，在欧洲国家中它还是唯一可以和英国在海洋上争夺控制权的大国。在当时，控制海洋航线就是操纵国际贸易，扩展殖民事业，所以影响传教工作既深且大。从某种观点来说，英国是以誓反教的保护国自居，法国则认为是天主教的保护者。於是在对海外传播福音这项使命上，英法两国常常站在角逐的立场。

十九世纪的海上交通，蒸汽船已经逐渐取代帆船，航速快多了。於八六九年苏伊士运河又开通了，欧亚之间的航程缩短了一半，对欧洲来说，远东变得更近了。在此之前，欧洲的航海探险家只认识非洲和亚洲的海岸地区，从现在起，他们开始进入内陆。这些航海探险家之中有科学家，有投机者，有冒险者，也有移民垦荒者，更有传教士。天主教遣使会两位会士于克（HUC）和加贝（GABET）神父在一八四叁年到一八四六年写成的"西藏之旅"（VOYAGE AU TIBET）曾轰动一时，而身为医生和牧师的英国探险家利文斯通（DAVID LIVINGSTONE,1813-1873）则从非洲南部的赞比西河（ZAMBESI）溯河而上，发现许多地理新知识，也发现东非几个大湖和瀑布。这位举世闻名的英国探险家的探险游历记载激起了西方世界对非洲内陆神秘的憧憬。

由於蒸汽船取代了帆船，加快了航速，由於苏伊士运河通航，使欧洲与东非和亚洲的航程缩短了一半，更由於探险游历家和传教士对自己亲身经历的新民族、新文化、新风俗习惯奇异描写，吸引了旧大陆人士对海外的向往。

其实，早在一八Ｏ二年，法国着名作家和政界要人夏多布里昂（FRANCOIS-RENE CHATEAUBRIAND,1768-1848）就已经写了一本名叫"基督信仰的才情"（LEGENIE DU CHRISTIANISME）的书。他在书中极力推崇传教士和传教工作的美妙与伟大。这本书充满罗曼蒂克的气氛，它不仅影响时代人士对海外传教生涯的羡慕，也开创了传教文学的先河。在夏多布里昂笔下，传教士个个成了传奇人物，传教工作也成了充满刺激和冒险的事业。他们所从事的工作甚至被很多人视为拓展国家威望的要素。正因为这本书一出，洛阳纸贵，於是耶稣会士在十八世纪出版的"有益与稀奇的文学"（LE LETTRES EDIFIANTES ET CURIEUSES）便又重新问世，多次增版，畅销整个十九世纪，传教文学一时蔚为风气。

十八世纪和十九世纪之间，欧洲天主教徒，尤其是法国教友原来已经非常怀旧，他们极度渴望重建教会昔日的尊严和旧传统的声望。如今，交通问题已经取得重大的进步和改善，在万事齐全之下，又经传教文学东风一吹，一股前往"化外之地拯救生活在黑暗与死亡中的人灵"的心火遂蔓延起来。誓反教徒在大英帝国强大海洋舰队的保护之下，早已纷纷远渡重洋，到美洲新大陆和非洲及亚洲各地拓展教务，天主教徒不甘示弱，急起直追，一批又一批的传教士也从法国各港口起锚，前往遥远的地方实现他们在本国内无法实现的理想。这些传教士在海外所遇到的情景，跟昔日宗徒们建立初期教会时所遇到的一样，他们在陌生地方所碰到的人、地、事、物都对基督的福音毫无所知。除了传教士之外，某些对社会主义怀着乌托邦理想的人也到海外寻找处女之地，以便建立他们的理想社会。

欧洲传教士抵达海外遥远的陌生之地後，往往也发现当地居民的生活处境仍然非常原始与落後、疾病、贫穷和无知使他们无法享受文明的生活，人的生命没有尊严，毫无价值，弱者为强者所吞噬，一辈子作奴隶，任由富豪强者驱使贩卖。例如在非洲，无数的黑人还任由阿拉伯商人当作奴隶来交易。於是恻隐之心动了传教士，他们在传扬福音的同时，也从事教育、医疗和文化交流的工作。

总之，十九世纪的世界仍然是以欧洲为中心的世界。欧洲人以基督福音为信仰，为文化根源，他们的文明是基督信仰的文明。当欧洲传教士到海外某些国家後，发现那里的居民实在很落後，与基督教义所宣讲的社会人生道理相距很远，几乎是缺乏文明的民族。於是传教士们都相信：世界该当走向文明，这个文明当然是欧洲的文明，是基督信仰的文明。因此，基督宗教才算是文明的宗教，也是向往文明的民族的宗教。


教会历史-十九世纪传教工作的筹划-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

十九世纪传教工作的筹划

十九世纪蒸汽机动力使用到海洋航运上，加快了航速。苏伊士运河的开航使地中海与印度洋连成一气，前往东非和亚洲的船只不必再西绕非洲好望角，缩短了一半航程。再加上探险游历家和传教士对异国风情的描写，於是欧洲信仰基督的人士，尤其是英国的誓反教徒和法国的天主教徒，都跃跃欲试，希望前往欧洲以外的地区，特别是非洲与亚洲，向他们以为落後和没有开化的民族传播基督的福音。法国是天主教国家，在海上霸权上不愿意让英国垄断，以免在经济利益得失之外，又在传教事业上让誓反教的英国独领风骚。

从教会传教史上来看，英法两国在海外的竞争就表现在如何筹划海外的传教工作上：传教资金来源，传教士供应，硬体设备，以及编着教义等等，这都是两国教会殚精竭虑，全力以赴的工作。对当时的基督信徒，不论是誓反教徒或天主教徒来说，海外传教工作的顺逆非常令他们挂怀。而教会本身也知道重视和重用信友们的传教热忱。

一七九二年英国誓反教鞋匠威廉．凯里（WILLIAM CAREY）在诺丁汉（NOTTINGHAM）为海外传教大声疾呼，并创立"浸信传教会"（BAPTIST MISSIONARY SOCIETY）。叁年後，一七九五年，"伦敦传教会"（LONDON MISSIONARY SOCIETY）成立。在这个时期，誓反教许多圣经学会如雨後春笋般地诞生，这些学会用种种语言翻译并印刷圣经，作为传教的基本工具，但也向信徒，不论贫富，要求每周固定的捐献，作为传教的经费，在街头巷尾和公共场所也可以见到奉献箱，任人随意捐赠。誓反教的这种作法被海外一些法国天主教神父学到了，他们回国後也模仿着作。

誓反教在海外传教事业上所展开的竞争固然对天主教产生刺激作用，却也常常因此而伤爱德，因为每个教派和天主教彼此控诉对方为了促使教外人士归依自己的教会团体，竟不择手段。这样的纷争越来越多。

一八一五年法国拿破仑失败後，巴黎天主教外方传教会在经济状况极度艰钜中恢复了传教工作，他们一方面寻找经费，一方面在一八一七年成立一个为宣扬信仰的组织。一八二二年，法国里昂一位二十叁岁的年青女子保利娜．雅里各（PAULINE JARICOT），经她的神父哥哥的介绍，认识了巴黎外方传教会的会士，而知道了那个组织的宗旨。她对这个宗旨很热心，也将组织的工作视为己任，於是把誓反教每周捐献的方式加以改良，使之更有制度，更有系统。她把捐款的人分成十人一小组，百人一中组，千人一大组，由热心传教的人士分层负责收集捐款。

当时，里昂还有一个由士绅组成的团体（CONGREGATION DES MESSIEURS），以为为个案的需要捐款并不是理想的办法，所以建议设立一个唯一的善会机构，统筹天主教各种传教需要。就这样，一个为传扬信仰的社团便诞生了，它名叫"传信善会"（SOCIETE DE LA PROPAGATION DE LA FOI），这个善会承担了巴黎外方传教会的募捐工作，而且沿用保利娜．雅里各小姐所采用的募款方式。这个在一八二二年诞生的"传教善会"有群众基础，所以发展得很快。在成立的那一年募得的款项为两万两千九百一十五法郎，二十四年後，一八四六年，在四百七十五个教区中募得了叁百五十七万五千七百七十五法郎。在这个时期，许许多多的善会又相继成立。一八四叁年法国的福尔班．扬松（DE FORBIN JANSON）主教创立了圣婴会（OPERA DELLA SANTA INFANZIA），为帮助传教区儿童的需要。

在十九世纪中，共有两百七十个支持海外传教工作的教友社团诞生，其中有两百二十八个到了二十世纪叁十年代仍然存在。这些社会善会也发行杂志，介绍传教区的状况，也鼓励教友以人力和物力来支持传教事业，其中以一八二叁年发行的"传信会年 "（ANNALES DE LA PROPAGATION DE LA FOI）历史最久。这份出版物刊登"两个世界的主教与传教士的书信"，被视为十八世纪耶稣会出版的"有益的文学"的延续。在创刊七十年後，"传信年 "月刊发行量达一万五千份；二十叁年後达十七万八千份；而且用多种语言发行。一八六八年传信善会又出版"天主教传教区"周刊（LES MISSIONS CATHOLIQUES），用九种语言发行。总之，从一八二叁年到一九一九年之间，共发行了叁百八十种传教杂志，其中七十九种是法文的。

上面所说的都是传教事业的後勤支援单位与力量。至於打前锋的传教士又如何呢？十九世纪初年，美洲、非洲和亚洲传教区极需要传教士，所以那里的主教们都要求欧洲派遣传教士前往协助开教。这个时期有不少神父们都以个人身份应召，前往海外传教区服务。面对海外的需要，昔日的修会如遣使会，巴黎外方传教会，圣神会等等的，都慢慢地复苏起来。至於那些大修会，如耶稣会，方济各会和道明会也急起直追，不甘落後。有些修会甚至协助新传教区的诞生与成长，仁爱女修会在这方面就出了不少力。

然而，十九世纪最别开生面的现象便是以海外传教为宗旨的修会的设立。在这一百年内，计有五十叁个男传教修会和两百个女传教修会诞生，其中二十五个男修会和五十七个女修会都出自法国。这也就是说，在这个世纪里面，罗马圣座传信部已经拥有相当数量的传教士可供调遣。据估计，在一九一四年全球各地的传教士中，有叁分之二是法国人。不过，到了十九世纪末年，德国和意大利的传教士也有显着的增加。例如在这期间，意大利便产生了四个重要的男修会，就是米兰的宗座外方传教会，维罗纳的"公伯尼"会（COMBONIANI），都灵的"公索拉达"会（CONSOLATA），以及帕尔马的"沙勿略"会（SAVERIANI）。

由於传教修会诞生的地方与文化背景不同，所以每个修会的作风和所注重的工作也多少有些区别，但是彼此都有一个共同的特性，就是到一个新地方传教时，好歹先盖一座圣堂再说，这和誓反教以散布分发圣经为起点的作法大异其趣。理由在於天主教比誓反教更注重宗教礼仪，而举行礼仪需要有像样的场所，那就是圣堂。天主教喜欢举行隆重威严的宗教礼仪，以便给教友，特别是给第一次与教会接触的教外人士留下深刻的印象，作为吸引他们接近教会，对教会产生好感的第一个途径。

西方传教士到了新地方，一般都很有系统地学习当地的语言，他们在很多地方创立了当地的语言学，这种学问经常连本地人都莫名其妙，叹为观止。

欧洲的文化是文字书写的文化，所以他们一到海外新地方，除了盖圣堂外，最感兴趣的便是开办学校，从事文字教育，因为经由文字可以接近和了解宗教信仰与文明。一般来说，西方传教士在传教区创办的学校都很吸引本地人，不过偶而也发生意外，遭来忌恨，有些人还认为传教士创办的学校教育破坏了地方文化的原始结构，这当然容易引起反感。事实上，欧洲传教士需要一段很长的时间才能真正了解，进而重视地方口传的文化和习俗的价值，这些文化和习俗往往被新到的传教士视为神话和迷信。

天主教传教士除了开办学校，给地方居民提供新式教育之外，也推行了不少社会工作，例如救济贫穷、医疗保健服务这一类的爱德工作，与誓反教牧师传教士的作法不尽相同。誓反教比较倾向资本主义的观念和作风，他们在传教区比较注重经济事业，把重整地方的经济活动与劳动当作圣化日常生活的途径。

由於十九世纪欧洲誓反教和天主教在海外的传教事业蓬勃发展，罗马圣座很快便感觉到对海外传教工作的指挥与协调负有重大的责任，於是就在一八一七年重整负责传教区工作的传信部。一八二六年毛罗．卡佩拉里（MAURO CAPPELLARI）枢机主教担任传信部长，在职五年，於一八叁一年当选为教宗，取名号额我略十六世。因此，圣座的海外传教政策有了连续性。

额我略十六世教宗上任後，格外注重地方神职人员的培育，他的目标是本地神职人员能够负起本地教会的管理责任，进而建立真正的地方自治教会团。梵蒂冈第一届大公会议在一八六九年召开时，也非常强调地方神职人员领导地方教会的观念。不过在十九世纪那个时代，在传教区本地培养当地神职人员是有客观上的困难，而且西方传教士在各方面也有潜在的优越感，所以，圣座的政策并没有彻底地实践。


教会历史-十九世纪的传教工作与殖民主义-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

十九世纪的传教工作与殖民主义

十九世纪二十年代拿破仑帝国瓦解，欧洲局势进入一个新的阶段，而且也大致稳定下来。这时候天主教在欧洲又复兴起来，旧的修会纷纷重整，拓展会务，新的修会又如雨後春笋般地诞生。在这个时期，欧洲各国探险家争先恐後地前往非洲和亚洲发现过去他们所不认识的新地方，也因此教会的传教事业开辟了新的工作园地。传教士们固然因为探险家们的冒险而得了方便，但也有不少传教士们走在探险家之前。

一八一五年六月，战胜法国拿破仑的同盟国在维也纳和会中取得协议，恢复了海上航行的自由，於是欧洲传教士们再度踏上征途，前往海外传播福音。那个时代，欧洲社会舆论对海外遥远地方的殖民地并不感兴趣，传教士们动身前往海外传教区常被视为一般行旅或探险家的远行，不受到政府的重视或注意。偶而誓反教徒与天主教徒发生冲突，或者他们遭到迫害时，本国政府才会应传教士或信友团体的要求而介入。类似的事情在大洋洲和中南半岛发生过。

到了一八七Ｏ年普鲁士与法国又发生战争，法国战败求和，意大利王国也统一，并占领教宗国的罗马城以後，欧洲列强开始把注意力转向欧洲以外的地区，它们彼此竞争，企图扩大各自在海外的活动空间。一八八五年，欧洲十四个国家在德国柏林举行会议，对瓜分非洲的势力 围取得协议，协议第六条承认在殖民强国的保护下有传教的自由。就这样，殖民主义的行动给教会传播福音的工作打开了一片广大的园地，而传教工作也符合了殖民政策的推展。例如兴办现代化的学校，开设医院或推动社会福利工作，在这些事业上殖民国家和传教士们都彼此配合，行动一致。所有的殖民政府都希望本国的传教士隶属本国籍，不要忘本。一旦殖民地更换了殖民主人，原来在当地传教的人员都由新殖民国家的传教士取代。

所以，在二十世纪初期那个时代，如果说殖民地的传教士一方面为基督工作同时又为自己本国服务，那是不足为奇的事，并不被视为立坏的榜样。当时法国西北部大港勒阿弗尔（LE HAVRE）的商会曾发表一份文件，一方面抱怨法国人不关心殖民地的工商贸易，不愿意远渡重洋开拓商机，为国家带来财富，并宣扬法国的文化，另一方面却极度推崇法国海外传教士在传教的同时，又宣扬了法国的文化与思想，让海外殖民地的人民认识法国，甚至热爱法国。这份文件又说法国传教士给法国商人和外交人员提供了很宝贵的帮助。

法国勒阿弗尔城的商会之所以发表这份文件，是有它的原因和目的的，因为在二十世纪初年，法国政府曾制定一些反对天主教修会的法律，对教会打击之深前所未有。於是，没有修会可以派遣传教士到海外传教，或者已在海外传教的会士因为自己的修会在法国本地被关闭，被解散，所以无家可归，只能老死在传教区，又後继无人。这一来，再也没有传教士可以在海外宣扬法国的语言和文化，更没有人可以协助法国商人和外交官。

勒阿弗尔城是法国大西洋海岸最大的海港，进出的船只和货物很多，对国家经济发生重大作用。这里的商会有远见，发表文件，要求法国政府特别准许天主教的任何修会或任何宗教在法国境内吸收有志到殖民地区和其他国家传教的青年，加以培育，使他们到殖民地区或外国，在传教之馀，继续宣扬法国的思想文化，扩大法国在精神、道德、政治和经济上的影响力。

从这项发表於一九Ｏ四年到一九一四年间的文件，可以看出勒阿弗尔港市商会的首要目的在於借助法国海外传教士的方便，以发展工商贸易，宣扬法国语言、思想、文化，至於传教，并不是商会关心的对象。

在十九世纪和二十世纪初，就因为欧洲殖民国家对本国海外传教士在政治、经济、贸易和文化上有这样的期待，所以传教士和他们的工作经常成为欧洲国家和世界其他地区之间的关系的桥梁，甚至是欧洲和其馀世界之间关系史上不可或缺的一部分。这种关系经常也是不平等的，占优势的总是殖民国家，获利的也是它们。就因为如此，以传教为志事的欧洲传教士经常被当地政府和人民所厌恶，而信奉基督宗教的本地人也被自己的同胞视为不爱国家，不爱自己的文化与传统的"二毛子"。

其实，在西方传教士、殖民地政府和殖民地驻军之间，并不一定常有一致的看法和行动。传教士固然忠於本国的政府，但他们也经常发现殖民者滥用权势，欺压当地老百姓和政府人员。为此，殖民地的欧洲政府经常把在殖民地传教的神父们当作权力的敌对势力，因为事实上传教士们懂得地方语言，与地方人民来往接近，比较了解当地人的心情和需要，这都是殖民政府作不到的事。再说，传教士也经常向殖民政府抗议，反对政府人员奴役地方百姓，反对西方国家在殖民地推动工业化，破坏当地社会的传统结构。更有甚者，法国国内反对教会神职的政治措施虽然没有延伸到海外地区，但法国政府为了争取政治和经济利益，经常在海外牺牲教会的立场和利益。这样的现象在伊斯兰教地区屡次出现，而当地的传教士也不断向殖民政府抗议。

关於传教士与殖民国家和传教区的关系，教宗额我略十六世早在一八四五年十一月二十叁日便发表传信部"确无一人"（NEMINEM PROFECTO）训令说：「传教士与不同政见的人有关系，所以不应该涉入政治与非宗教的世俗问题。传教士不可以加入政党，不可以在各国各民族内成为分裂的因素。……传教士必须努力了解这些民族的社会生活。在传授福音教义时，不能拒绝这些教友的工作和艺术价值」。


教会历史-欧洲移民与福音-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

欧洲移民与福音

欧洲人向外移民始於哥伦布在公元一四九二年发现美洲新大陆之後，当时的移民规模很小，大都只限於美洲殖民地的统治者、商人和驻军，以及一些在欧洲穷困潦倒，希望在海外找到好运的冒险者，甚至在旧大陆无法立足的罪犯。可是随着航海事业的发达和殖民地带来的财富，欧洲人对海外陌生地方的兴趣越来越大，移民的现象逐渐升高。但是真正有计划大规模的移民则要等到十九世纪才出现。那个时代，除了天主教之外，欧洲誓反教各派无不争先恐後跨越海洋，在海外建立具有特徵的教会团体。当然，欧洲人移民的地区仍以美洲为主，他们在那里建立了自己的家园和国度，也成立了自己非常珍惜的教会团体。我们从北部向南看。

欧洲人最早抵达北美加拿大垦殖的是法国天主教徒，当时需要人力，所以法国人在加拿大的生殖率很高。接着，又有大批爱尔兰移民来到，所以加拿大天主教团体成长得很快。虽然早在公元一七六叁年法国已将加拿大让渡给誓反教的英国，但在十九世纪间，加拿大信奉天主教的法国人与爱尔兰人和当地英国政府之间的紧张关系并没有持续太久。一八Ｏ六年普莱西（PLESSIS）担任魁北克的主教後，便开始致力於加拿大天主教会的组织工作。因着他的努力奔走，许多教区相继设立，天主教大学也一所一所地诞生，最有名的要算成立於一八二一年的拉瓦尔（LAVAL）大学。除了大学外，加拿大天主教徒也争取到设立自己的中小学，并由本堂区来管理经营的权利。有了教区，大学和中小学之後，加拿大欧洲移民天主教徒无後顾之忧，便从东海岸朝内陆地区出发，向印地安原住民和北极地方的爱斯基摩人传扬福音。

正当法国和爱尔兰天主教徒大量移民加拿大东海岸地区之际，欧洲其他国家的基督信徒也趁着美国宪法所给予的自由，纷纷移民美国东部，其中以誓反教浸信会和卫理公会的信徒居多，他们又大多来自英国。慢慢地。誓反教这两个团体成了美国最大的两个基督教派，他们的牧师和传教员不辞辛劳，陪随着拓荒者深入美国内陆，向西部移动。传教士们经常把拓荒者聚在一起，向他们讲道，领导他们祈祷，唱圣歌。一时归依的人很多，有时候归依的速度之快，心情之热烈令人惊奇，几乎有点反常。

美国在一七七六年独立的时候，全国天主教徒不过叁万人左右。十叁年後，第一个教区巴尔的摩（BALTIMORE）教区成立。此後，有不少来自法国的传教士对美国天主教的发展立下了汗马功劳，例如苏比斯修会（SULPICIEN）会士在巴尔的摩教区传教，另有几位法籍传教士在中南部的路易斯安娜州担任主教。不过，使美国天主教会真正强壮起来的，是大量来自旧大陆的天主教移民，其中以爱尔兰天主教徒影响力最大，他们直到今天仍然执着美国天主教会的牛耳。

十九世纪下半叶，来自意大利、德国和波兰的天主教移民也逐渐增加，他们和爱尔兰及法国移民一样，大都是贫苦的人和劳动人士，一般都在城市里谋生。这些来自欧洲不同国家的天主教移民中，有些人企图在美国建立自己本国的教会团体，但遭到爱尔兰教友的反对，他们以为大家既然同是来自欧洲，在美国奋斗谋生的教友，就应该团结一致，共同建立一个唯一的美国天主教会团体。

一八五二年，美国天主教会在巴尔的摩召开第一届全国教务会议。随後又在同一个地方举行过会议，使美国天主教变得更有组织，更有活力，他们设立了许多教会机构，成立了天主教学校网，以免受到誓反教的影响。於是欧洲男女修会团体纷纷来到美国设立分院，而且美国本地的新修会也一一地诞生，例如圣若瑟爱德修女会，圣保禄男修会等等的。

在十九世纪初年，美国天主教也像加拿大天主教一样，尝试着向印地安原住民传播福音，但没有多大成果。这些原住民被来自欧洲的白人逐渐驱逐到中西部，而且慢慢地被铲除。

除了印地安原住民外，美国南方还有不少黑人，但是那个时代的天主教面对着黑奴在美国政治上所形成的棘手问题，并没有太关心向黑人传播福音的问题。因此，直到今天，美国黑人信奉天主教的人数依然很有限。二十世纪初年，美国天主教才开始把向本国黑人传教当作一回事。一九一一年美国外方传教会终於成立，有男修会和女修会，他们便是通称的马利诺会（MARYKNOLL）。

移民北美地区的欧洲人对他们在新大陆好不容易建立起来的独立国家非常珍惜，对国家的自尊心也非常敏感，即使在教会事务上也是如此。十九世纪中，美国天主教会内部曾有些离心的现象出现，当时有个名叫"劳动骑士"的工人组织，性质像秘密的社团，於是引起罗马教宗良十叁世谴责的意向。那时巴尔的摩教区总主教吉本斯（GIBBONS）枢机立刻劝阻教宗这样作，以免引起美国天主教徒的反感，因为美国天主教徒大都为劳工界人士。不过吉本斯枢机主教却出面维护美国天主教与美国社会的一体性，而且也不忘指出美国天主教与欧洲天主教的历史渊源关系。

与吉本斯枢机主教同时的圣保罗教区的艾尔兰（IRELAND）主教，也曾努力把天主教学校纳入公立学校系统中，却遭到各方普遍的反对。於是他在一八九叁年让天主教友领导人士加入芝加哥各宗教议会，为向美国社会显示美国天主教并不和自由主义作对。不过当时的教宗良十叁世对自由主义的唯利是图，不顾人性尊严，缺乏社会间的友爱关怀，曾予以严厉的谴责，这个主义思想正在美国大行其道，被良十叁世斥为"美国主义"（AMERICANISMO）。这在这位天主教社会训导先驱的教宗的'新事"通谕（RENUM NOVARUM）中有所论及。

对良十叁世教宗的谴责，美国的吉本斯枢机主教和艾尔兰主教曾努力缩小在美国社会中造成的冲击，但这两位主教也抱怨罗马教宗把"美国主义"视为异端来看待。

正当十九世纪初期欧洲人，特别是英国、爱尔兰、法国，甚至意大利、德国和波兰人大举移民北美之际，中南拉丁美洲整个地区也发生巨大的变化。当法国拿破仑占领西班牙和葡萄牙之後，这两个国家在拉丁美洲的殖民地纷纷趁机起义，从一八一七年到一八二叁年的六年间，一个个宣布独立。当地忠於西班牙的主教们在独立运动中一个个离开拉丁美洲，造成那里教会的真空，使那边的教会陷入混乱。一八叁一年额我略十六世教宗继任後，决定承认拉丁美洲新独立的国家，於是那里的教会才恢复一点秩序。

不过，事情说回来，拉丁美洲各独立国家的政府领导阶层人士所代表的还是过去殖民时代的地主，当地印地安原住民的生活和社会处境丝毫没有因为国家独立而获得改善。国家政权总是在自由派和保守派之间交替，为了掌握政权，两派时常发生暴力的冲突。处在这种局势中，天主教会一般而论都支持保守派，因为自由派所走的是反对教会神职的路线。

在整个十九世纪，天主教在拉丁美洲的影响力逐渐式微，加以法国当时大思想家孔德（COMTE）的实证主义（POSITIVISMO）在社会领导阶层人士中盛行，自然对教会传播福音的工作不利。只有等到一八九九年拉丁美洲主教在罗马召开大会後，这片广大地区的天主教会才出现一点生机。

十九世纪欧洲移民以美洲为主要目的地，但也有一部分前往南太平洋英国放逐罪犯的澳洲。天主教徒中以爱尔兰移民居多，他们很快地有了自己的教会组织结构，也产生了叁位主教。悉尼的总主教莫兰（MORAN）枢机在一八八四年接任後，更不遗馀力，大刀阔斧地拓展澳洲天主教会，他创立全国大修院，召开全国教务会议，鼓励教友参加公会组织，加入劳工党。莫兰枢机担任悉尼的总主教达二十七年之久，在他的领导下澳洲天主教发展得很快。

在中南太平洋各群岛地区，英国誓反教传教士一般比天主教的到得早。一八二七年天主教圣心会和圣母会会士抵达大洋洲，他们在传教上经常与誓反教人士发生争端。虽然如此，这片广大海洋各群岛的居民在十九世纪中都很快地接受了基督的福音。


教会历史-教会面对的新挑战-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

教会面对的新挑战

公元一七八九年发生的法国大革命对欧洲各国，甚至对整个世界的政治与思想，都产生了巨大的影响，对教会的生活又何尝不如此。

在法国大革命之前，当时的天主教以为它已经把人在社会中的种种生活都定了位，每个人会按照他的生活环境和规 ，循规蹈矩地过日子，不致於出现多大的差错。换句话说，教会已经为人类的社会生活关系立下了活动的 围，只要大家遵循，社会自然稳定。也因此，教会认为自己，也被很多人视为稳定社会的力量。

那晓得法国大革命一爆发，教会过去所以为的几乎全部幻灭，革命运动给教会的打击非常重大，除了直接迫害教会，杀伤教会神职，没收教会产业之外，也间接地伤害教会，就是在教会之外另建一个与宗教无关的世界：人们开始发展工业和城市形态的社会，建立新的哲学思想，钻研自然和历史科学等等的。这一切都在教会之外进行，毫不顾及教会的观念，也不涉及教会的生活，俨然形成一个与教会信仰毫无关系的世界，甚至对与它相反的教会古老传统进行打击。

除了法国大革命所带来的完全俗化的新世界把教会丢弃在一边之外，当时的教会还得无可避免地设法与同是信仰基督，却已经脱离罗马天主教的其他教会团体和平共存，对这些教会团体天主教一向不愿正式承认它们。

曾有过一段很长的时间，教会内部负责人士 了一道高大的墙来对付外在世界的威胁。但是与其 墙对抗，倒不如正视现代社会的种种改变，因为到底基督信徒还是生活在这个不断在改变中的世界里，如果不正面解决这些问题，恐怕将来连教友们也变成外教人，再也无法宣讲福音。

一八四八年六月巴黎再度发生工人暴力革命，致使法国主教和有名望的教友又选择了保守路线，支持拿破仑叁世的专制独裁政权，并坚决反对任何形式的社会主义。後人常常引用一句据说是庇护十一世教宗的话说：「教会在十九世纪失去了工人阶级」。这句话的弦外之音是在指责教会总跟统治阶级站在同一条线上。其实，许多历史研究并不以为如此，这些研究要求社会不要那麽肯定地判断教会的态度和立场。

事实上，发生在其他国家的情况与法国的并不相同。比方在德国，尤其是西部的莱茵邦，那里的天主教和工人阶级有着根深蒂固的良好关系；在美国和澳大利亚，天主教的主要力量都集中在城市里的工人阶级。所以，法国的情况有些特殊，那里的工人阶级似乎是在教会之外形成了。法国的主教经常是来自农村的乡绅家庭，他们对生活在城市边缘的工人的贫困处境并非视而无睹，或无动於衷。问题出自主教们没有能力分析造成劳工阶级贫困的因素，也不知道采取什麽补救的办法。比方说，那些从乡村涌到工业城市谋生的人，都挤在城市郊区，他们一方面离乡背井，但在城市郊区也找不到适当的社区结构来接纳他们大批的涌到。所以，他们生活处境的恶劣可想而知。再说，城市里的本堂区原来只有本地固定的教友家庭，现在乡村的人大批涌入城市，每个圣堂挤满了彼此素不相识的各方人士，本堂神父过去和每位本堂教友都保持来往，互相了解，如今再也很难保持昔日的个人接触来往。过去本堂区的生活方式特徵，在外地居民蜂拥而至以後，逐渐在变质。一八四九年巴黎教区一位代理主教便开始抱怨这种新情势。当时的本堂神父们只能在精神生活层面对教友有所贡献，他们呼吁雇主慷慨大方地对待工人，也呼吁工人作个有德行的人，不要酗酒，不要荒淫无耻，要遵守教会的规矩和天主的诫命等等的。

十九世纪初年社会主义逐渐形成之际，不论在思想或在社会经济改革工作上，都遵循着天主教的教导。不幸的是一八四八年二月和六月法国发生暴力革命後，原来的社会主义开始渐渐地放弃教会的福音精神，不但不再表现宗教信仰的立场，甚至公开反对教会，宣称教会是政权和经济剥削者的同路人。当时法国社会主义理论家蒲鲁东（PIERRE-JOSEPH PROUDHON, 1809-1865）便说：「私有财产是偷来的东西，天主乃是一种邪恶，必须用正义来代替宗教的观念。」

同一年，也就是一八八四八年二月，正当巴黎人民再次发动革命，占领市政府，宣布"法兰西"为共和国，迫使国王路易．腓力普逊位出亡的时候，马克思和恩格斯把他们在一个月之前在比利时布鲁塞尔所草拟的"共产党宣言"（MANIFESTO DEL PARTITO COMMUNISTA）送到英国伦敦印行。十九年後的一八六七年，马克思又出版他有名的"资本论"（CIPITALE）的第一卷，目的在为社会主义的阶级斗争寻求和奠定科学理论基础。这个基础便是阶级斗争乃历史进步的动力，而宗教是人民的鸦片。

马克思的思想很能吸引社会中长期被剥削的工人，他们把希望寄托在共产主义的理论和共产党的行动。在一八六四年已有"国际劳工协会"的存在，这个协会以教会的对立者自居。为了这个理由，教会领导人士不能不反对否认天主存在的社会主义，否则，教会的基本信仰必将被这种无神论的思想所破坏。

为了对抗正在蔓延的社会主义，当时的教会不断地向教友发呼吁，勉励他们坚守基督信仰，而且要求他们广泛地推动社会慈善事业，补救资本主义所带来的社会弊端，使贫苦的劳动阶级人士仍能从教会所推行的爱德工作中看到人性的一点希望，而不致於投入阶级斗争的怀抱中。


教会历史-十九世纪改革思想-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

十九世纪改革思想

一八四八年对欧洲，尤其对法国的社会改革，是个关键性的一年。那年二月，凡是对社会现状不满的人，包括共和党人，天主教保守派人士，以及失业的工人，大家行动一致，在巴黎发动革命，罢黜王室，建立共和国。一时，全国兴高采烈，以为国家从此可以走上自由、民主、修和与繁荣的康庄大道。

那知两个月後所选出来的国会代表竟是一批保守派人士，他们对社会迫切的问题毫无所知，也缺乏改革的意志。当一大批一大批失业的工人涌向巴黎，希望在国家工厂里找到一份糊口的工作，而国家工厂又因为国会认为所需的经费太高，而不批准开业，於是失业工人於六月二十叁日在巴黎发动一次比二月更严重的暴力革命。叁天後革命被政府军所镇压，死伤无数。

这场工人的暴力革命再度推动政府走向比以前更保守的路线。就因为这个缘故，法国天主教里面一些比较开朗，支持自由、民主与改革的人士在一八四八年以後便不再受到社会多大的重视。

虽然这些前进改革派的力量不再主导社会思想与行动，但这并不是说社会原有的问题再也没有人关心，而是说关心这些问题的人已不再是自由派人士，反而是保守派的人。这些保守派人士以为导致社会贫穷悲哀的是经济自由主义，因为这种主义摧毁了旧时代社会中那种家族父权体系和同业公会制度的运作方式，而造成各人自扫门前雪的个人主义作风，整个社会再也不存在彼此关怀的义务精神。

基於这种看法，法国天主教保守人士认为必须推行反革命运动，回到过去，重建昔日的社会关系体制，让关心贫穷的社会贤达把最贫苦的人纳入同业公会的制度中。因着这种看法，一时有许多以守望相助为目的的民间社会组织相继诞生，其中有些甚至在工厂里面建立起来的，这些工厂的主人当然都是比较好的教友。

这种具有慈善互助性质的组织在一八七Ｏ年结合了巴黎五分之一的学徒工人，他们彼此形成一个大家庭，大家互相尊重，友爱，服务。不过，这些看来很富有人道和人情味的民间组织却引起倾向社会主义的工人的不满，这些人不喜欢那种仍带有家族父权至上色彩的劳工组织。而事实上，这种出於自愿，形式很简单，很民间私人性质的工人结社团体，是没有能力解决重大的社会问题的。当时法国天主教一位对社会工作非常活跃与关心的人阿尔芒．德默伦（ARMAND DE MELUN），在一八七一年承认这种团体组织的失败说：「社会主义的想法之所以成功，不仅仅在於它们知道激动人的热情，更在於把自己当作解决问题的途径和完整的系统介绍给人，它们回应社会问题的难处，而我们在这方面没有提出任何类似的方案」。

从阿尔芒．德默伦这段话，我们似乎看到十九世纪中叶前後，法国天主教保守人士主张的家族父权管理方式和同业公会体制，并不能解决现代社会的问题。这些问题在德国好像得到比较客观与中肯的处理。

德国的工业发展在整个西方世界上来说，步调比较缓慢一些，但这种缓慢反而给天主教人士更充分的时间来思考和了解十九世纪工业发展所带来的各种社会问题。这些问题并不能凭私人或团体内部的彼此协助和爱德关怀来解决，而应该从根本下手，那就是重新建立社会经济制度，并要求国家在这方面大力投资。当时德国美因茨（MAINZ）教区的主教凯特勒（KETTELER, 1811-1877）在建构这种新的社会思想上有相当的贡献。

事实上，凯特勒主教的思想很少染有自由主义的色彩，他倒是很怀念中古世纪欧洲社会的同业公会组织，不过他已经看到社会结构改革的必要，这在他於一八六四年所出版的"劳工问题与基督教义"这部巨着中有深入的探讨。他在书中指控「富有的人偷取天主分配给众人的东西」。

凯特勒主教既反对自由资本主义，也反对社会主义，他们希望的是一种同业公会组织的社会，但他也要求国家干预同业公会组织的规则，例如规定工作的时数，星期日必须停工休息，让工人分享生产的利润，帮助在外劳动的母亲等等的。

与凯特勒主教同时代的，德国还有一位着名的关怀劳工青年的神父，名叫科尔平（KOLPING, 1814-1865）。科尔平神父出身鞋匠，对重建工人的结社组织非常热衷，他在德国全境创立了青年劳工团体，也希望劳工们在劳动场所之外组织起来，建立自己的团体。科尔平神父的见解和作法对法国那些主张家族父权主义的保守天主教徒并发生不了影响。

德国天主教为解决十九世纪工业发展所衍生出来的问题而倡导的社会思想训导虽然比法国先进，但是法国天主教在这方面的努力并非全无可取之处。一八七一年二月法国人民选出一个以保守派为主的国会，这个国会企图复辟，结果巴黎市民在叁月十八日再度发动革命，并於二十八日建立历史上有名的"巴黎公社"（COMUNE DI PARIGI）。巴黎公社一成立，却没收教会的产业，拘捕巴黎总主教和神父们，他们都在政府军向巴黎公社发动攻击时，被公社杀死了。这次革命行动的本身和所引起的政府军的反击都非常剧烈残忍，在这种可怕的血腥事件中，却也反映出当时一些天主教徒的慷慨行为，其中以阿尔贝．德曼（ALBERT DE MUN）和勒内．德拉图尔．迪潘（RENEDE LA TOUR DU PIN）最具代表性。他们两人在一八七一年创立天主教劳工社团，同时表明他们反对革命，希望恢复君主体制的立场，不过也愿意促使社会各方面的人士建立来往的关系，让那些领导社会的人了解被领导的人的处境，进而为他们的生活着想。

这种天主教劳工社团形同今天的俱乐部，是大家消遣和聚谈的地方。可是实际上出现在这种场合的工人很少，倒是资产阶层的人士居多。虽然如此，总有助於资产阶层人士进一步了解社会问题，也让劳动阶层人士知道资产阶层人士为他们作了些什麽具体的事。例如当时在兰斯（REIMS）一位工厂老板，名叫莱昂．阿梅尔（LEON HARMEL, 1829-1915），他是一位好教友，他把基督信仰的基本原则在自己的工厂里面实践出来，他的作法虽然仍带有家族父权的作风，但总带有民主的色彩，他愿意工人参与工厂的经营。他曾说：「工人的益处是经由工人而来，并与工人同在，决不能反过头来反对工人」。试想，在兰斯那个地方，当时每位工人和家属从生到死都受到工厂的照顾，工人没有後顾之忧，他们的生活都获得改善。

莱昂．阿梅尔甚至组织工人朝圣团来罗马朝圣，他更和当时教宗良十叁世就社会问题交换意见。

除了法国一些天主教徒对社会问题有这样的关怀之外，当时奥地利维也纳也有一位男爵名叫福格尔桑（VOGELSANG），他是德国美因茨主教凯特勒的学生，他在维也纳创立了一份杂志，作为奥国天主教徒关心社会问题的喉舌。福格尔桑男爵曾严厉批评自由资本主义，甚至被认为是信仰社会主义的基督信徒。他也要求国家介入社会劳动问题。

在瑞士也有一位名叫梅尔米约（MERMILLOD）的主教，他从一八八四年起，每年召集许多国家关心社会问题的天主教徒在弗里堡（FRIBOURG）开会，讨论有关问题，这项集会活动便成了弗里堡天主教社会研究联盟（UNION CATHOLIQUE D'ETUDES SOCIAL）。

此外，在十九世纪末年，在意大利有托尼奥洛（TONIOLO）教授大力推动探讨社会问题；在美国有吉本斯（GIBBONS）枢机主教在一八八七年维护劳工骑士（CAVALIER DI LAVORO）的尊严和权益；在伦敦有曼宁（MANNING）枢机主教於一八八九年出面调解造船工人的罢工事件；在澳洲悉尼则有莫兰（MORAN）枢机主教邀请天主教徒加入工会。

以上天主教在世界各地有关社会劳动问题的研讨和采取的种种行动，都逐渐汇成一股趋势潮流，终於促成良十叁世教宗在一八九一年五月十五日颁布了举世闻名的、天主教有史以来第一道有关社会问题的通谕，"新事通谕"（RERUM NOVARUM）。


教会历史-教会社会思想的诞生-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

教会社会思想的诞生

十九世纪下半叶，西欧国家的工业发展成为一股社会生活的必然趋势，义无反顾。可是有谁能预料到工业发展所衍生的各种社会问题呢？工业发展本身是一件好事，可以节省人力物力，使消费大众化。但是掌握工业生产的人如果只知道增加产量和消费，以谋求更多的利润，而没有想到产量和利润是用什麽代价换取的话，则必然要引起劳动人士的反弹，因为他们只被资方视为生产工具，而工具的效用必须发挥它的极限，才能达到最高产量的状态。於是劳动工人被无情地剥削成了自由经济竞争力的决定性因素。可是劳动的是人，而不是无生命、无理性的机器工具，在他们忍无可忍的时候，必定会爆发革命式的危机。这种或轻或重的危机在十九世纪的法国、英国、美国、和澳大利亚都出现过。

为了面对这种因产业结构不良而导致的种种危机，於是产生了各种理论和行动，如共产主义，社会主义，天主教家族父权主义作风，天主教同业公会的再度出现，以及劳工结社团体组织等等的。

在这些社会理论行动中，最令当时教宗良十叁世感到忧虑的是社会主义的快速扩散和无政府状态的经常出现。的确，在十九世纪末年，西欧多次出现流血暴力的工人罢工事件以及无政府主义者的行凶谋害行为。当时有心人士担心劳动界人士会不会全部倒向很具有吸引力的社会主义。天主教内部有识之士曾发起各种不同的活动，希望能减少劳资双方的冲突，甚至使劳资彼此形成一种类似家庭的关系，由资方怀着父亲似的关怀态度来照顾劳方的需要和工人家庭的困境。再不然，也有部分人士，包括教会主教神职在内，一方面谴责资方剥削工人，一方面要求国家必须介入社会问题，保障劳动者的权益。

不幸的是天主教关心社会问题人士的种种创举活动都遇到天主教内主张经济自由者的反对，这些主张经济自由的人一向反对任何形式的工人组织。此外，就连这些关心社会问题的人士之间，意见也不一致。为了这个原因，有些人希望罗马教宗出面干预，支持社会工作者的见解和思想，并指出大家共同的思想与行动原则。就在各方殷切请求之下，良十叁世教宗终於在一八九一年五月十五日颁布了一道取名为"新事"（RERUM NOVARUM）的有关社会问题的通谕。这是天主教一千九百年历史中，第一道有系统讨论社会正义问题的重要文献，它被视为"劳工大宪章"。

从这道通谕的诞生经过，我们可以看到它并不是先知先觉的思想，甚至对时代社会弊病的觉察是迟了一些。虽然如此，这道通谕对当时的天主教徒仍然有重大的影响。文献看出社会已经改变，社会财富集中在少数人手中造成了劳动者不应该有的贫困。当时社会主义声势日益壮大，以解决社会问题的法宝自居，而"新事"通谕则揭穿社会主义的真相，指社会主义是错误的解决和补救之道，因为社会主义主张废除私有财产，但是天主教认为私有财产是天主愿意人拥有的。

"新事"通谕指出：真正解决和补救社会问题之道还是教会所教导的基督信仰原则。教会认为人生而不平等，这是自然律；但是所有的人都联合为一体仍是必要的，解决斗争则不可取；没有劳动不能有资本，没有资本也不能有劳动；国家必须介入财物的分配、工作的时数、每周的休息、以及合适的薪金以供养合乎尊严的生活与教育这些重要的事务。

从这些主张可以看到自由经济主义是受到新事通谕的谴责的，而关怀组织则被视为有益、而且是必要的、不过，良十叁世教宗倒是比较喜欢由雇主和工人联合组成的同业公会（CORPORAZIONE），但他并不排斥仅由工人单方面组成的工会（SINDACATI）。虽然如此，这道通谕并没有获得劳工和社会主义者热烈的反应。它的重要性比较侧重在教会内部，这就是说：身为教宗的人已不再沉缅於过去，已不再在历史中寻找避难所，他反而要求天主教徒重视他们生活其间的世界，并在现存的政治体制和工会结构中生活。

总之，良十叁世教宗颁布的这道"新事"通谕使关心社会问题的天主教人士如释重担，心情为之开朗，他们感到自己受到教宗的承认，并从通谕中获得一股新活力。

良十叁世在一八九一年五月中旬所颁布的"新事"通谕和他在次年所颁布的，为邀请法国天主教徒接受"第叁共和国"的在"挂虑中"（INTERSOLLICITUDINES）通谕，在法国境内相互为用，发生不少影响，促成了许多新的社会工作活动。不过，家族父权思想仍然存在，并没有因为新通谕的出现而消失，因为这是数百年传留下来的经营观念，不可能因为一道文件的发布而消除殆尽。更有甚者，法国北部天主教工厂雇主协会反对天主教徒工人组织工会，而且拒绝国家干预介入的原则，这些雇主继续按照自己的见解成立"工厂圣母互助会"，可是这样的互助会却成了社会主义者攻击的目标。

其实，在"新事"通谕颁布前几年，即一八八七年，法国已经出现零星的，由教友人士组成的工会，他们大多是机关公司行号的职员。这些零星的工会逐渐发展扩大，终於在一九一九年第一次世界大战後成立了"基督信徒工会法国联合会"。

"新事"通谕颁布不久，关心社会问题的天主教人士和教会领导人士之间便出现了某些困难，因为公会组织无疑是一股很大的社会力量，这股力量和政治必然有很多的接触来往。在这种极为重要的社会活动中，在俗教友在当时难道可以我行我素，自己成立工会与政治打交道，而不顾教会当局的立场意见吗？这便是困难的所在。事实上，继良十叁世教宗而来的庇护十世教宗以及当时的许多主教们都担心天主教徒在社会劳工问题上与非天主教徒合作後，可能产生的不良影响，而且这种情形在德国尤其可能，因为那里信仰基督各宗派的人士组织了联合工会，因此，教宗和主教们希望能控制并指挥这种具有民主精神的社会运动组织。

对庇护十世教宗和主教们的心意，当时有不少人接纳了，但也有一些人反对，意大利有一位神父，名叫罗莫洛．穆里（ROMOLO MURRI, 1870-1944），他对天主教徒参与社会这种运动的事务很投入，但教会当局以为不妥，终於和教会分道扬镳，後来他又当选为国会众议员，投身政治结果在一九Ｏ九年遭教会开除教籍。

总之，从一八九一年五月十五日良十叁世教宗颁布"新事"通谕後，在教内外各种正反两面的冲击与反省之下，天主教的社会训导思想终於逐渐奠定了巩固的基础。一九二九年圣座在法国神职人员和里尔（LILLE）教区利埃纳尔主教的支持之下，出面维护法国北部天主教友公会组织的合法性，与当地的工厂雇主站在相反的立场。一九叁一年，庇护十一世教宗发表"四十年通谕"（QUADRAGESIMO ANNO），纪念"新事"通谕颁布四十周年。新通谕进一步充实并发挥旧通谕的内容和前景。那个时代正是共产主义威胁日渐严重，而世界经济又陷入重大危机的时候，庇护十一世教宗在"四十年"通谕中再度谴责社会主义的不是，而且对社会问题的反省观点已经从社会企业层面走向更广泛的国家层面，他呼吁重整倒是1的社会和经济整体的秩序。这位教宗在一九叁七年第二次世界大战早已酝酿爆发之际，於叁月十四日和十九日分别颁布的，针对纳粹主义的"极度关切"（MIT BRENNENDER SORGE）通谕和针对共产主义的"神圣救主"通谕（DIVINI REDEMPTORIS），都引用了已经成形的教会社会训导来反驳集权主义的危险。

当然，天主教这些社会训导思想并不是具体解决社会问题的方案，而是一种比较侧重於理论的指导方针，它要求国际和各国以人的尊严为解决社会问题的首要考量对象。


教会历史-天主教传统面对现代思潮的挑战-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

天主教传统面对现代思潮的挑战

十七、十八世纪现代科学在欧洲奠立基础，发展迅速。但是科学的进步似乎也同时令人感到多少世纪以来天主教会所坚信的某些启示的当信道理已被提出质疑。十九世纪德国大哲学家康德（KANT）便主张；人类的理性无法认识天主，所以，"天主"的概念实在毫无意义，甚至对人有害。同时代的法国实证哲学家孔德（AUGUSTE COMTE）看到科学的潜能，便认为宗教和中世纪的形上学的时代已经结束，寿终正寝了，人类终於抵达科学时代，也就是实证主义的时代了。那些推崇科学至上的人相信人类知识的进步将是毫无止境的，而宗教的退化则是已成定局。

十九世纪人类考古学的新发现，把人类的历史推回十几万年前的史前时代。那些被挖掘出土的人类化石让人想到人可能是进化而来的，这便是英国达尔文在一八五九年所出版的"物种起源"这本书所主张的理论。

根据进化论的见解，如果人是由猴子进化而来的，那麽圣经所记述的天主创造论和人类的原罪说应当怎麽解释？而且圣经上的年代纪法又有什麽凭据？

除了进化论，十九世纪在欧洲出版了许多古代和中世纪的历史文物典籍，这些丰富的资料慢慢促成了宗教学的研究。学者专家们开始从古埃及的象形文字和美索不达米亚的楔形文字记载解读其中未曾被後世的人窥探出的奥秘。旧约和新约圣经的原始文字也被逐句地解读，就像其他任何宗教的古代典籍被仔细研究一样。这为当时的基督信徒来说是不可思议，甚至是大不敬的事，因为这些天主所启示的事情怎能怀着科学求真的态度，以怀疑为出发点来加以求证呢？！

当时德国"黑格尔"学派的一位神哲学家达维德．弗里德里希．施特劳斯（DAVID FRIEDRICH STRAUSS, 1808-1874），曾在一八叁五年出版了一本轰动一时的：耶稣传"，指出耶稣是初期基督信徒团体用想像编造出来的人物。

与德国施特劳斯同时代，但稍为晚一些的法国作家埃内斯特．勒南（ERNEST RENAN, 1823-1892）也在一八六叁年出版了一本"耶稣传"，他纯粹从人性和历史的观点来描写耶稣的一生，在他笔下，耶稣只是一位出类拔萃的人而已。

德国还有一位比前面两位晚几年，专门研究新旧约圣经的历史学家和哲学家尤利乌斯．韦尔豪森（JELIUS WELLHAUSEN, 1844-1918），他根据自己的理论，认为旧约圣经前五卷，即所谓的"梅瑟五书"，并不是出自梅瑟的手，而是後人 集史料、文献和法律条文，加以整理编写出来的。

按照这几位名噪一时的专家学者的理论，则教会始终所强调，并视为自己存在的依据的"天主的启示"，到底作何解释？根据当时的评论，教会历史似乎充满了传说和神话，教会一向肯定的信仰经科学一试 ，好像都被揭穿了底细，成了一堆破产的笑话而已。

面对科学实证主义来势汹汹的考验，十九世纪的教会有什麽反应呢？当时猝不及防的教会最初的反应只能忙於防卫，宣称凡是不接纳启示的科学都是魔鬼的杰作，这些不良的读物都必须严加禁读。罗马教宗庇护九世甚至在一八六四年颁布"何等关心"（QUANTA CURA）通谕，并列出教会认为错误的九十条哲学、伦理和政治上的理论（SYLLABUS），加以严厉谴责。

一八六九年召开的梵蒂冈第一届大公会议曾努力设法澄清科学理性与宗教信仰之间的平行关系，而教会当局也希望它的立场得到国家有关当局的支持。事实上，埃内斯特．勒南在出版他那本"耶稣传"之後，他在法兰西学院（COLLEGE DE FRANCE）所授的课就被停止了。

总之，在那思想混乱的时代，教会的论战家和护教学家都使尽全力，以可靠和比较笼统的论据来维护教会受到攻击的那些真理。

然而，维护并不是宣扬真理的最好途径，振兴宗教科学的研究，予宗教公平的评价，承认理性与信仰的分野及相互的关系，去芜存菁，这或许是正视宗教信仰与人生的关系的妥当途径。

十八世纪末年法国大革命危机过後，德国的大学很快地便恢复先前的学术活动，天主教和誓反教之间的思想对比很有助於宗教学术的发展，当时的塞勒（SAILER, 1751-1832），格雷斯（JOSEF GORRES, 1776-1848），莫勒（JOHANN-ADAM MOHLER, 1796-1838），多林格（IGNAZ VON DOLLINGER, 1799-1890）等人都是教会杰出的思想家，作家和历史学家，他们的努力对欧洲天主教会和社会有相当的影响。他们的讲学和着作多少建立了宗教学的基础。

在英国，天主教面对的现代科学思潮的冲击似乎没有法国和德国那麽强烈，所以教会的反应也相对地比较缓和，当时的纽曼枢机主教（JOHN HENRY NEWMAN, 1801-1890）在一八四五年从圣公会牧师归依天主教那一天，出版了一本名叫"基督信仰教义发展评述"的书，书中说明天主教教义在历史中逐渐形成的过程。

在法国，由於大革命的汹涌，当时的教会把一切力量都集中在鼓励圣召，培养神职人员，确定本堂区的权责，以及政治局势的争论上，所以教友知识份子和神职人员大都把教会知识的研究工作束诸高阁。不过在教会知识文化普遍低潮中，却出了有一位非常杰出的人物，米涅神父（JACQUES-PAUL MIGNE,1800-1875）。米涅神父倾力推动出版上千册的基督文化思想古典作品，其中最有名的便是两百二十二巨册的拉丁教父着作和一百六十一册希腊教父着作。这些出版物形成了所谓的"神职百科书库"（BIBLIOTHEQUE UNIBERVELLE DU CLERGE）。

然而，对法国天主教来说，最重要的还是教会获得在高等学校教授学业的自由。那个时候还有一位迪谢纳神父（LOUIS DUCHESNE, 1843-1922），他是个历史学家，他自一九Ｏ七年起，先後写了四本一套的古代教会史。迪谢纳神父治学的态度很严谨，他把一些属於传说的资料完全删去，比方说，曾有人以为法国天主教会是由宗徒们直接创立的，类似的说法都不出现在迪谢纳神父笔下。另有一位道明会士拉格朗热神父（LAGRANGE），他在一八九Ｏ年创立了耶路撒冷圣经学院（L'ECOLE BIBLIQUE DE JERUSALEM）。最後，法国还有一位着名的哲学家莫里斯．布隆代尔（MAURICE BLONDEL, 1861-1949），他是国立大学的教授，他在一八九叁年出版的"行动"（L' ACTION）这本着作中强调：若要使同时代的人接受教会的观念，就必须从普遍都能接受的"人"的定义着手。布隆代尔认为每个人都有无限的意志，从这些无限的意志会产生许许多多新的行动，目的在设法满足意志的期待。然而，人的行动的结果始终无法完全满足意志所希望的目标。於是人发现他所理想的那个事实始终超越他的能力所及。换句话说，人的思想和意志远超过实证主义的经验世界，所以，经验世界无法满足人心的需求。可见，人的思想和意志告诉人：在实证经验界之外，还有别的非属於物质世界的事物存在。

以上所举出来的这些德国、英国和法国的学者和思想家，是在十九世纪天主教遭到哲学和科学的严重挑战後，力图为天主教信仰挽回狂澜所作的努力。他们的作为都从学术文化方面着手，所以一方面必须防止来自天主教保守派人士的偏激看法，另一方面也必须留意无宗教信仰者的攻击。他们的观点并非完美，但是他们的处境也实在不容易。


教会历史-现代主义者的危机-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

现代主义者的危机

十九世纪末年二十世纪初，天主教内部产生一种所谓的"现代主义"（MODERNISMO）思想和运动。这种思想运动的确实内容是什麽，见仁见智，全看使用"现代主义"这个名词的人心中作何解释和有什麽目的。一般而论，天主教内部的现代主义可以说是一种改革运动，目的在调和教会的信仰教义和现代的思想。这种改革运动使用的主要方法便是对圣经的文字内容进行语文批判分析（l'ANALISI CRETICO-FILOLOGICA DELLA BIBBIA），并用唯心论（IDEALISMO）、非理性主义（IRRAZIONALISMO）、新康德主义（NEOKANTISMO）这些现代哲学思想，以及莫里斯．布隆代尔（MAURICE BLONDEL）所倡导的内在论哲学思考方法来研读神学。

不过，一位名叫普拉（POULAT）的历史学家用两句话形容现代主义说：所有正面与反面的努力，企图使新近获得的知识与信仰的始终要求彼此协调起来。

新的知识与旧的信仰竟然需要协调，可见其中必有蹊跷。原来，在现代科学发达後，天主教内便发生对立的两派，保守的一派坚持拒绝采用任何现代科学的立场与主张来表达教会的信仰，而进步派人士则企图使用现代科学知识来为天主教传统的信仰教义服务，在不危害信仰一贯所要求的原则之下，来解释教义。这些进步派的人士便是现代主义者（MODERNISTA）。

然而，现代主义者的心态并不完全在为教会服务，并不以信仰为他们研究工作的主要中心和目标，他们心中想的是现代科学要迫使教会修改它过去所接受的理念；在他们心中科学占第一位，而基督信仰教义必须适应科学的需要和要求。这些现代主义者认为他们所提出来的看法是教会能够继续生存下去的唯一机会，教会如果想存在下去，非得从内在根本改变不可。否则，面对科学，天主教的信仰是无法活下去的。这些现代主义者已变成十足的理性主义者。这些理性主义者认为科学至上，他们希望用科学来 解释宗教，来解决宗教问题。然而，事实上并不如他们想像的那样。於是现代主义者便陷入危机。

其实，真正陷入这种危机的人并不多，主要的多是一些关心理智问题的神父和部分在俗教友。事情之所以有点甚嚣尘上，理由在於主张现代主义的是教会内部的人士，这自然会产生不小震撼。

话说回来，现代主义的 围并不只限於如何用科学和现代哲学思想来解释和解决教会传统的教义这些企图而已，它也包括一些政治和社会性的活动，比如法国天主教政界人士马克．桑尼耶（MARC SANGHIER,1873-1950）在一八九四年创立的，具有民主意识的社会政治运动组织"西永"（SILLON），以及意大利罗莫洛．穆里（ROMOLO MURI, 1870-1944）神父的醉心於社会政治运动，他甚至不惜与教会当局决裂，投身政治。还有法国的遣使会会士费尔南．波塔尔（FERNAND PORTAL）神父在十九、二十世纪之交所推动的基督信徒大公合一运动，希望天主教徒与英国圣公会教徒有朝一日彼此合一的努力，也属於现代主义的一种表现方式。

不过，现代主义最大的危机仍在於圣经的研究和教义的解释这两方面：
关於圣经的研究，现代主义鼻祖、法国圣经学家阿尔弗雷德．卢瓦西（ALFRED LOISY, 1857-1940）和德国的圣经注解专家们一致采用历史批判的方式在巴黎天主教大学教授圣经课程，并撰写"圣经的训导"（L'EINSEGNEMENT BIBLIQUE）这本书。他也认为旧约圣经的"梅瑟五书"并不出於梅瑟的手笔，而且"创世纪"前十一章并不属於历史类型。因着这种主张，阿尔弗雷德．卢瓦西教授於 一八九叁年被要求放弃他在巴黎天主教大学的教职。

卢瓦西的教职虽然被迫停止，但是他的思想很快便超越圣经的 围，而进入宗教和当代人的观念的关系领域。他在一九Ｏ二年出版了一本名叫"福音和教会"（L' EVANGELIE ET EGLISE）的小书，书中指出：「耶稣的福音所包含的一切都进入了基督信仰的传统中。但是今天基督信仰教义中所蕴含的真正属於福音精神的那一部分，并非历来一成不变的，因为从某种意义来说，一切都改变了。然而，尽管外在的事物不断在改变，那些因基督所赋予的推动力而进行的一切，仍然以基督的精神为本，有同样的理想，同样的希望」。

卢瓦西这本"福音与教会"的书一时引起很大的喧哗，当时巴黎总主教里夏尔（RICHARD）枢机下令禁止阅读这本书。卢瓦西不甘愿，又写了另一本回辩。

卢瓦西在他的着作中设法把自己的宗教思想作个初步的综合。与他同时代的一位德国历史学家阿道夫．冯．哈纳克（ADOLF VON HARNACK, 1851-1930）曾把基督信仰缩减为一个天主圣父和普世博爱的宗教而已，对这种见解卢瓦西用他所写的"福音与教会"这本书来回答，他以为「耶稣是来宣讲他的天国的，於是产生了教会」。卢瓦西强调天国本应该立刻实现的，教会便是天国的继承者，可是教会却把天国的内涵改变了，为使天国的实现过程延续很多世纪。卢瓦西因此解释教会的历史演变，以及教会的信理教义是如何地逐渐形成。他相信天主教是由福音和基督而来的，但他的论点使人觉得他把历史中的基督和信仰中的基督分为两件事来谈，也把教会的信理教义的演变当作纯为应付人类知识的要求而发生的。

阿尔弗雷德．卢瓦西的见解和教会传统的信仰是有一段距离的，他有五本书在一九Ｏ叁年十二月被列入禁书。他最後还是接受了教会的立场，只不过表示他的研究工作成果不能因此被完全抹杀。

以上是现代主义在圣经研究上所遇到的危机，现在我们再来谈一下现代主义在解释教义这方面的危机。

十九、二十世纪之交在法国"基督哲学历史"杂志（LES ANNALES DE PHILOSOPHIE CHRETIENNE）上发表文章的神学家们，对那个时代使用的言语特别关心，因为当时表达思想的用语已经不再是十叁世纪圣多玛斯所使用的言语。当时有一位数学家爱德华．勒鲁瓦（EDOUARD LE ROY）在一九Ｏ五年写了一篇"教义是什麽？"（QU' EST CE QU' UN DOGME？）的文章登在这份杂志上，结果引起很大的共鸣。勒鲁瓦说：传统解说教义的方式对习惯於当代科学与哲学思维的人已不再发生作用。因此，必须区分教义表达的方式和时代的实际状况，因为时代的处境先於教义表达的方式而存在，在理智形成教义表达的方式或格式之前，教义早已先行存在，而且已经具有精神道德和实际生活的意义。

除了法国爱德华．勒鲁瓦这位数学家之外，在英国也有一位着名的现代主义者，名叫乔治．蒂勒尔（GEIRGE TYRREKK, 1861-1909）。他原是加尔文教派信徒，後来改信英国圣公会，一八七九年又归依罗马天主教，并加入耶稣会，晋升了神父。蒂勒尔神父很受青年学生的欢迎，他想效法当时极负盛名的英国纽曼枢机主教，於是努力设法编撰使教会超性的信仰道理与当代哲学思想并行不悖的教义。他相信教会必定要以新的格式来表达教义，因为天主是借着启示使人和他发生一种神秘的接触，但在启示发生之初天主并没有用任何具体的格式把真理通传给人。然而，天主和人的这种接触必须表达出来才行。如何表达呢？就是用当代文化使用的名词来描述这种先知性的对天主的认识。这样的描述必须由神学根据每个时代的文化来加以解释说明。因此，所谓的信理教义乃是宗教经验所创造出来的结果，这样的结果具有伦理道德价值，对人类的进步有益。神学可以过时，可以是死亡的，但必须从神学中分辨出活的信仰，好使天主教会的信仰继续演进下去。

乔治．蒂勒尔神父的思想使他在一九Ｏ七年被逐出耶稣会，并被停止他的神职。

以上所谈的现代主义在圣经研究和教义解释这两方面所造成的危机，曾在欧洲神学界和哲学界引起了广泛的思想文字论战。有些走现代主义路线的神父、修会会士和教友最後还是放弃了自己原来的主张，但另有一些坚持自己的看法，於是都主动或被动地脱离神职或修会。

在这时期，有很多人也出面维护教会的真理，凡是有现代主义嫌疑者，他们都予以揭发，并加以谴责，只不过这些谴责有时候言过其实，不合乎客观公正的原则。


教会历史-教会对现代主义的谴责与修和-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

教会对现代主义的谴责与修和

十九世纪下半叶欧洲天主教会内部某些高级知识份子倡导现代主义（MODERNISMO），他们当中不乏神职人员和修会会士。这个文化思想运动的主要目的在使圣经和教会的训导与新的科学知识调和，甚至在使教会的信仰随从科学的理论。倡导这个主义的人士以为：教会若想继续生存下去，惟有迁就科学，随从科学一途。

面对这种主张教会当然有很多话要说，要澄清，要辩护。教会的话和所采取的立场有它的道理，但也有过火的地方。这也难怪，因为那个时代正是教会处境非常艰困的时代，教会为了确保自己的传统信仰，可能无暇让时间来解决一切，於是对那些危及教会古老尊严和生存的主义学说采取了快刀斩乱草的行动。有许多标新立异或思想比较前进的书都被列入禁书之列（INDICE），也有很多杂志被勒令停刊，有些思想可疑的神父也不准再教书。其实这些神父中有很多并不是现代主义者，顶多只能算是前进派人士，例如在一八九Ｏ年创立"耶路撒冷圣经学院"的道明会士拉格朗热神父（LAGRANGE），一九Ｏ叁年出版"宗教哲学评论"（SAGGI DI FILOSOFIA RELIGIOSA）的吕西安．拉贝托尼埃神父（LUCIEN LABERTHONNIERE, 1860-1932），以及推动天主教徒与圣公会信徒合一的法国遣使会会士费尔南．波塔尔神父（FERNAND PORTAL）等人，他们实际上并不是现代主义者，而是思想新颖，作风前进而已。当然，当教会四面受敌，遇埋伏的危险时候，如果有前进派人士推波助澜，自然被认为不识时务的人。

面对自由主义的蔓延，罗马教宗庇护十世在一九Ｏ七年七月叁日先发布一道名叫"可悲的"谕令（DECRETI LAMENTABILI），其中列出六十五条被谕令谴责的命题思想，这些命题思想有五分之四都是从阿尔弗德．鲁瓦西（ALFRED LIOSY）的着作中发现出来的，不过在谕令中：并没有指名指姓谴责他。教宗在谕令中指明那些言论的错误在於对圣经和信德奥迹的歪曲解释，比方说谕令所举出的第二十条错误认为：天主的启示不是别的，而是人对他与天主的关系的体认；第叁十六条错误说：救主耶稣的复活并不是真正属於历史性事件，而是纯粹属於超性界的事实。这种超性的事实并没有显示出来，也不可能显示出来，而是基督信徒从其他事物中逐渐推论出来的结果；第四十条错误则是以为：圣事的产生来自宗徒和他们的继承人在种种时代环境和事件的启发和推动之下，对基督的思想和意愿所作的解释；谕令第五十二条所列的错误是：基督并没有意思在世界上建立一个长久持续下去的教会团体。相反地，在基督的思想中，天国和世界末日都很快就要来到；第六十五条错误则指出：今天的天主教会无法与真正的科学修和，除非教会变成为一个非教义性质的基督信仰，就像誓反教那样地自由与开放。

庇护十世教宗发布"可悲的"谕令两个多月後，又在一九Ｏ七年九月八日颁布"牧者"（PASENDI）通谕。这道通谕把现代主义者描绘成集众家思想言论和身份於一身的想像中的人物。通谕中有一段这麽说：「现代主义者掺集许多角色人物於一身，诸如哲学家，信徒，神学家，历史学家，评论家，护教学家、改革家等等的。谁若想要深入认识他们的方法体系，知道他们的原则和他们的思想主张的後果，就得分辨这些角色，这是很重要的事。那些对这整个方法体系一见锺情的人，怎能惊讶我们把这样的体系称之为各种异端学说的会合呢？事实上，现代主义者不但破坏天主教，而且就如我们已经提到的，他们也破坏任何宗教」。

庇护十世教宗在两个多月之内连续颁布的这两道谴责现代主义的文件，把所有现代主义者塑造成唯一的人物形象，其实那些现代主义者没有一个具有那麽多的身份或角色，而且他们之间也不尽相同，彼此也没有太多的来往关系。这位教宗又指出导致这些"异端学说大会合"的原因是无知，骄傲，现代哲学思想等等。於是，他指示教会应该怎样对付这种多面貌的异端。

庇护十世教宗邀请修院修生重新研读圣多玛斯的哲学；每个教区都必须设立监督委员会，审察出版物的内容和神父们讲道教书的思想倾向，并且要经常向罗马写报告。那些被视为有问题的神父，只能担任一些微不足道的职务。修生修士们除非获得准许，不可以到国立大学就读，因为这些公立大学所教授的哲学和历史都充满危险性。一九Ｏ九年，终於在罗马创立了圣经学院，为传授合乎天主教立场的圣经知识。次年又规定：凡是领受神品圣事中的大品，也就是过去所说的五品、六品乃至七品晋升神父的人，以及接受学位和担任某些职务的人，都必须宣誓反对现代主义。

当时拒绝宣誓的神职人员并不多，约有四十人左右，另有一些人只是为了不招惹麻烦，而不再大鸣大放。现代主义创始人阿尔弗雷德．卢瓦西没有接受教宗的谴责，於一九Ｏ八年被开除教籍後，继续在法兰西学院教授历史和圣经注解的课程。

庇护十世教宗颁布那两道谴责现代主义的文件後，有关神学方面的争端表面上似乎平静下来了。事实上，卷入争端的只有一些神职人员而已，一般教友对那些问题并没有特别的兴趣。虽然如此，教会信仰和现代化之间的纠葛问题仍然存在，即使在今天那些问题还是以不同的形式出现。教宗颁布谴责令那一阵子，教会整个气氛很沉重，不少思想开放而且忠於教会的人士噤若寒蝉，不敢也不能再发表意见。就因为这样，那些强硬派人士的立场逐渐巩固起来，慢慢形成所谓的"整体主义"势力（INTEGRISMO），其中不乏在世界各地追踪现代主义者的言行，并向罗马告密的人。当时罗马一位名叫贝尼尼（BENIGNI）的蒙席就组织了一个国际性的告密组织（SODALITIUM PIANUM），但是本笃十五世教宗对这种行径也不欣赏。

随着时日的转移，现代主义的潮流也渐渐缓和下来；当初，由於科学进步受到过分的信赖，所以现代主义者也不可一世。到了二十世纪初年，尤其到了第一次世界大战期间，科学万能的口号已不再叫得那麽响亮，因为人们发现科学并不能解决人的所有问题，也不能用科学来建立伦理道德观。

物极必反，水流到尽头总要折回，於是开始有回复唯精神是从（SPIRITUARISMO）的趋势。当时有许多作家，如法国的海斯曼斯（JORIS-KARLHUYSMANS, 1848-1907），他归依天主教後，成了神秘主义者；还有佩吉（CHARLES PEGUY, 1873-1914），是个诗人，在天主教传统思想中占有重要的地位；莱昂．布鲁瓦（LEON BLOY, 1846-1917），也是天主教的一位神秘小说家。第一次和第二次世界大战之间那段时期，天主教作家们更独领风骚，克洛岱尔（PAUL CLAUDEL, 1868-1955），莫里亚克（FRANCQIS MAURIAC, 1885-1970），贝纳诺斯（GEORGES BERNANOS, 1888-1948），马赛尔（GABRIEL-HONORE MARCEL, 1889-1973）等人都是其中的佼佼者。至於科学家如法国巴黎天主教大学物理学家爱德华．布朗利（EDOUARD BRANLY, 1844-1940），和法国地质矿物学家皮埃尔．泰尔米耶（PIERRE TERMIER, 1859-1930），他们都证明科学与信仰没有冲突。

虽然现代主义在喧哗一时後渐渐平静下来，文学和科学界也重新为信仰与现代科学定了位，但是庇护十世教宗所颁布的谴责现代主义的两道文件却使教会在圣经注解研究方面几乎留下了空白，许多饱学之士为了谨慎，转而闭门潜心作学问和研究考古学。这个现象直到一九四叁年庇护十二世教宗颁布"天主的感召"（DIVINO AFFLANTE SPIRITU）通谕後，才得以纾解，而圣经学家们也重新获得教会最高当局的鼓励，用最新的方法研究圣经的注释。

至於历史学和教义神学方面的研究气氛也缓和了下来，学者专家们再也没有义务肯定教会当信的道理与历史没关系。神学家如道明会士舍尼（MARIE-DOMINIQUE CHENU, 1895-1990），里昂神学教授亨利．德吕巴克（HENRI DE LUBAC, 1896-1991），神学家伊夫．孔加尔（YVES CONGAR, 1904-1995）等人都提出一种以教父和教会历史为根基的神学。关於教会学，过去都是从法律的角度或是从教会与世俗社会的争端冲突事件中去研究的，如今则侧重在教会与现代社会文明的关系上。在这件事上，比利时神学家耶稣会士埃米尔．默施（EMILE MERSCH, 1890-1940）所着的"奥体的神学"（THEOLOGIE DU CORPS MYSTIQUE），以及亨利．德吕巴克神父所着的"天主教"（CATHOLICISME）这两部作品便是有力的证明。法国天主教当代哲学家雅克．马里坦（JACAUES MARITAIN, 1882-1973）在他所写的"完整的人文主义"（UMANESIMO INTEGRALE）这本书中肯定现世的事物和精神的事物是有区别的。

从上面所提出来的神学家，哲学家，文学家，以及科学家的思想见解，我们看到教会和知识文化界在现代主义缓和下来之後，彼此又慢慢地走向修和。教友们再没有必要放弃建设一个以福音价值为理想的世界，但教会也没有必须作现世事物的监护人。


教会历史-东正教与誓反教-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

东正教与誓反教

十九世纪欧洲各国纷纷向外移民，同是信仰基督的不同教派的信徒到了新地方以後，往往居住在同一个地方，他们为了奉行自己的信仰，甚至为了传播福音，彼此产生竞争，乃至磨擦。这种现象一方面使当地居民感到困惑，他们深深惊讶同是信仰基督，并宣讲基督的人，为什麽互相竞争、排斥和中伤？另一方面，这些不同教派的基督信徒到了新地方以後，本已成了少数族群，再加以互不和睦，更形孤立，实在难以向不认识基督的人宣讲爱的福音，使他们相信基督是人类的救主。

欧洲东部和巴尔干半岛地区自十一世纪中叶以後，几乎全都成了与罗马天主教分裂的东正教的世界。十四世纪下半叶，土耳其奥托曼帝国从小亚细亚的安那托列亚半岛越海，侵入巴尔干半岛，伊斯兰教随之进入东南欧东正教的世界。从此，奥托曼帝国统治巴尔干半岛大部分地区，在它治下的东正教不但谈不上发展而且仅能苟且残存而已。公元一五二九年土耳其人围困维也纳城失败，北上的企图受挫。公元一五七一年，奥托曼土耳其海军在地中海东部勒班陀（LEPANTO）附近与西班牙、威尼斯、教宗国和意大利各城邦的联军决战失利，从此，土耳其人西进的野心也幻灭。

虽然如此，信奉伊斯兰教的奥托曼帝国在巴尔干半岛的势力仍然非常稳固。直到十九世纪下半叶，这个帝国才急速走下坡。二十世纪初年，继意大利之後，巴尔干半岛上的塞尔维亚人，保加利亚人和希腊人纷纷战胜土耳其人而独立。第一次世界大战爆发，奥托曼帝国与奥匈帝国结盟，大战失败，帝国从此瓦解。

巴尔干半岛各地脱离土耳其人的统治之後，本地东正教徒纷纷建立了自己独立的东正教团体，各拥有自己的宗主教担任宗教最高领袖。一时，在东南欧地区竟产生十五个各自独立自主的，几乎以国家为单位的东正教会。这种以国家为单位的教会并非没有它的缺点和问题，因为它和本国政府不能不产生许多关连，也因此，教会和信徒的自由多多少少都受到牵制。

除了这十五个自治的东正教团体外，当时在东欧广大地区还有其他既不属於西方天主教，也不属於东正教的基督信仰教会团体，例如亚美尼亚教会，伊拉克"加尔迪亚"（CALDEI） 教会，以及在第五世纪被厄弗所大公会议宣判为异端的"聂斯托里"教（NESTORIANESIMO），也就是中国历史上所称的"景教"。

在信仰基督的东方世界中，信友最多，辖区最广，影响力最大的教会团体莫非是俄罗斯东正教。这个教会在十九世纪下半叶和二十世纪初年渡过它最後残存的时期。在最後几位沙皇中，俄罗斯东正教受到政权很大的限制，在体制上几乎无法有所发展和改进。但是政治压力无法控制人的内心；十九世纪下半叶的神哲学家弗拉迪米尔．索洛维约夫（WLADIMIR SOLOVIEV, 1853-1900）就曾努力设法使俄国东正教与罗马天主教来往接近。撰写"战争与和平"等重要不朽的杰出作家托尔斯泰（LEV NIKOLAEVI? TOLSTOJ, 1828-1910）也提倡非暴力的以福音为中心的基督信仰。他这种思想使他被俄国东正教当局开除教籍。

沙皇统治下的东正教一般都必须以皇帝马首是瞻，不能任意有所作为。直到一九一七年俄罗斯东正教才得以选出吉洪（TIKHON）担任新的宗主教，恢复中断多时的东正教体制。岂知吉洪宗主教所领导的俄罗斯东正教还没来得及重整，便又进入另一个由"布尔什维克"政权发动的长期迫害阶段。一九一五年土耳其大举屠杀亚美尼亚人，使亚美尼亚人避难到海外各地。

总之，十九、二十世纪东欧世界的基督信徒因着社会、经济和政治因素，大量移民到西欧各国，甚至美国、加拿大和澳洲等地。他们虽然都是基督信徒，却有自己的传统的礼节和归属，所以大家都成了少数族群，生活相当孤立。

信仰基督的教会中，除了东方的教会团体外，还有相当的一部分是誓反教团体。誓反教的特点是它有许多不同名称的宗派，而且间断性地发生醒悟振兴的现象。一八六五年英国卫理公会传教士威廉．布思（WILLIAM BOOTH, 1829-1912）在伦敦创立"救世军"（L'ESERCITO DELLA SALVEZZA），希望重整卫理公会创始人韦斯利（J. WESLEY）创立教派的原始精神。救世军的成员很同情劳动人士的生活状况，因此，都以最简便、最普通、最经济的方式传播福音。他们在马路街头、在广场，或搭帐蓬，或在戏院等公开场所宣讲福音，分发生活用品，劝人弃恶行善，戒绝不良嗜好。

一八七六年美国卫理公会内部又发生另一个醒悟振兴的运动；参加运动的人都渴望获得圣神的降福，以便在种族歧视蔓延的世代中为基督作证。这个运动於公元一九Ｏ一年在美国坎萨斯州以"五旬节教会"（PENTECOSTISMO）的姿态出现，而且很快便传到世界各地。

"五旬节教会"的特徵是信徒所领受的圣神的洗礼，能在信徒的团体聚会中重新产生昔日五旬节圣神降临时所发生的奇迹，例如说预言，治病，说不同的语言，或者神魂超拔等等奇特的现象。这个五旬节教会可以说是贫穷人士的教会，任何人都受欢迎，并能在里面表达自己内心所感受的一切。

十九世纪下半叶二十世纪初年，欧洲誓反教的神学似乎被溶解在现代哲学思潮和科学理论中。不少有识之士便从事深入更新誓反教神学思想的工作。瑞士神学家卡尔．巴尔特（KARL BARTH, 1886-1968）与誓反教自由派的神学思潮决裂，重新发现并肯定天主的超越性，他强调天主在生活的圣言，即耶稣基督身上，把自己启示给人类。他认为神学是对天主圣言的信仰保障。卡尔．巴尔特在他的重要着作"致罗马人书释义"（COMMENTARIO ALLA LETTERA AI ROMANI, 1919）中，一方面表现出他重新找到人类为中心的错误；他强调：必须聆听和顺从天主。二十世纪叁十年代，卡尔．巴尔特从事反对德国纳粹主义的活动，同时开始撰写他那部二十册的信理神学大作，费时叁十七年，在去世前完成。在这部着作中，他重新评估了天主圣言和信理的绝对价值，并再度恢复誓反教的严肃性。他的成就令天主教徒刮目。

本世纪中叶，德国誓反教神学家鲁道夫．布尔特曼（RUDOLF BULTAMANN, 1884-1976）提倡用历史形式的方法来研究新约福音的形成。换句话说，他尽量排除福音记载中属於被认为是稀奇古怪的神话成份，只保留有稽可考及合乎人性常理的部分，然後以历史方法来研读和注解圣经。

与鲁道夫．布尔特曼同一时期的，还有一位着名的誓反教神学家保罗．蒂利＃≒AUL TILLICH, 1886-1965），他因为反抗纳粹主义而被迫流亡美国。他研究神学的方式途径是从当代人的生活处境与问题为出发点，以便达到天主那里。他设法在神学与文化之间建立关系，他以为每种文化的本质就是宗教，而文化是宗教的必然表现。

以上所谈的，是十九世纪末二十世纪初天主教以外信仰基督的各教会团体在世界主要地区的简要概况。


教会历史-非天主教基督信徒合一运动-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

非天主教基督信徒合一运动

十九世纪末，欧洲居民大量向外移，他们都是信仰基督，但属於不同教派团体的信徒，其中大致分为誓反教徒，东正教徒，以及天主教徒。誓反教徒里面分的宗派更是不胜枚举。他们一到世界各地之後，顿成了少数族群，而且各教派宗派又积极展开传教工作，为自己的信仰团体争取更多的信众。无形中，这些同是信仰基督的人竟在异地非基督信徒面前竞争起来，令人觉得惊讶，给人立下坏榜样，叫向往基督福音的人无所是从。不少有心的基督信徒看到这种状况，内心非常痛苦，渴望同是信奉耶稣基督的人彻底反省，彼此修和，真正归依基督，大家同属一牧一栈。於是，一股推动和促进基督信徒合一的力量便逐渐形成。

十九世纪中叶，一些属於同一个教派的誓反教徒曾经努力，设法维持散居在世界各地的教内弟兄姐妹的合一，於是，在一八四六年成立了"全球福音联盟"
（ALLEANZA EVANGELICA UNIVERSALE），这个联盟把誓反教各宗派都联合起来，不分彼此。一八六七年全球圣公会在英国兰贝斯（LAMBETH）召开代表大会，同时决定每十年举行一次类似的会议。此後不久，誓反教改革教派也成立"改革教派全球联盟" （ALLEANZA MONIALE DELLE CHIESE RIFORMATE）；浸信会也成立"全球浸信会联盟"（ALLEANZA BATTISTA MONDIALE）；路德派的也组成"世界路德派联合会"（FEDERAZIONE LUTERANA MONDIALE）；全球誓反教男女青年也各组成"基督教男青年会"（Y.M.C.A.）和"基督教女青年会"（Y.W.C.A.）。

以上这些誓反教各派别单独和与别的教派组成的世界性组织，多少都反映出信徒合为一体的渴望和需要。

一九一Ｏ年全世界誓反教各传教社团组织的代表在英国爱丁堡集会，一千两百位与会代表中，有一些来自亚洲和非洲。这些来自亚洲和非洲的代表在会中沉痛地指出：他们看到基督徒传教士彼此分裂，各为自己所属的教派或社团工作，这令他们不齿。一位来自远东地区的代表向大会说：「你们派遣传教士到我们这里来，让我们认识耶稣基督，对这点我们深深感谢你们。可是你们也给我们带来了你们的区分：某些人向我们宣讲卫理公会，某些人则宣讲路德派，另有些人又宣讲公理会或圣公会。然而我们只要求你们宣讲福音，并让基督自己在我们的同胞中，借着圣神的行动，激发出合乎他的要求，也合乎我们的民族特性的教会，那将是基督在中国，在印度的教会，这个教会已经摆脱你们向我们宣讲福音时，所乐意套上的种种教派思想特性。」

这位来自远东地区的誓反教代表的这席话，无疑地很感人。於是，爱丁堡会议在闭幕报告中强调：「在任何非基督信仰的国家，都必须设法建立一个不分裂的教会……将来会有机会让本地教会自己、在不受到西方传教士的看法和意愿的影响之下，解决合一的问题。」

在这次爱丁堡会议中，与会的各教派代表虽然还不能一起举行共融的礼仪，必竟一种大公合一性质的运动已经诞生了。与会代表们更决定定期召开会议，而且这次会议的小组委员会也成了日後的"传教国际委员会"（CONSIGLIO INTERNAZIONALE DELLE MISSIONI）。

一九一四年到一九一八年的第一次世界大战期间，瑞典乌普萨拉路德派教会的总主教纳坦．瑟德布卢姆（NATHAN S?DERBLOM, 1866-1931）曾为世界和平向基督信徒发出呼吁。他在战争结束後倡立了一个名叫"生活与行动"（LIFE AND WORK）的运动组织，鼓励人度实际的基督信仰生活。

一九二五年来自二十七个国家的六百位这个运动的代表们聚集在斯德哥尔摩，其中有德国人，也有他们在战争中的敌人，有誓反教各派的代表，也有东正教人士，他们一同研讨教会与社会的关系，以及社会正义的问题。

十二年後，一九叁七年，"生活与行动"组织又在英国牛津召开第二次会议，属於四十四个国家的一百二十四个教会都派代表出席。这次牛津会议肯定在极权统治时代中仍应享有宗教自由的权利。

方才我们提到一九一Ｏ年全球誓反教的传教社团组织曾在爱丁堡举行过一次会议，而且获得令人意想不到的结论。那次会议之後产生了一个名叫"信仰与秩序"（FAITH AND ORDER）的运动，其中以圣公会人士为主导。这个运动於一九二七年在瑞士洛桑（LOSANNA）举行了第一次重要的聚会，有来自一百零八个国家的四百位代表参加，东正教代表团的阵容也相当重要。聚会中代表们谈了许多有关教义的问题。虽然与会代表中有一些人迫不及待，希望基督信徒尽早合一。但是绝大多数的人都认为应该留下充分的时间来寻找真理，不要只为了追求合一而不顾一切。

瑞士洛桑聚会十年後，一九叁七年又召开了第二次爱丁堡会议，距第一次有二十七年之久，与会的各教派代表比过去的还多。这次会议要求各教派的信徒努力彼此谅解，而且会议本身也承认上主已经把合一赐给整个教会了。当时英国圣公会约克城的总主教威廉．坦普尔（WILLIAM TEMPLE, 1881-1944）讲了一段很有先知性的话说：「要是我们之间未曾拥有合一的话，我们就无法寻求合一。那些在他们之间没有共同之处的人，不会感受到分离的痛苦。」

威廉．坦普尔这位约克城的总主教後来升任为英国坎特布里城（CANTERBURY）的总主教，成为全球圣公会的领袖。

方才我们提到的两个运动组织，即"生活与行动"和"信仰与秩序"，有很多誓反教徒加入。慢慢地，在他们之间便产生了组成一个共同的组织的心愿。一九叁八年誓反教代表们在荷兰乌特勒支（UTRECHT）开会，决定合并"生活与行动"和"信仰与秩序"这两大运动组织。不幸，第二次世界大战很快便爆发，这个理想也只能等到一九四八年才实现，"基督教会大公委员会"（CONSIGLIO ECUMENICO DELLE CHIESE）从此诞生。


教会历史-天主教内部大公合一运动的困难-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

天主教内部大公合一运动的困难

十九世纪中叶以後，誓反教各派别，特别是圣公会和路德派，对推动基督信徒的合一格外热忱和努力。相对地，天主教在这方面显得比较保守、谨慎，罗马教宗甚至对誓反教这些合一运动没有好感，并禁止天主教徒参加那些活动。其中的理由很简单，因为天主教认为自己是耶稣所创立的，并由宗徒直接一代一代传下来，从未间断过的正统教会。至於誓反教各宗派，乃至东正教，都是在教会两千年历史中，因着种种人为的因素而从基督所创立的唯一、至圣、至公、从宗徒传下来的教会中脱轨而出的。若是要谈合一，该当是脱轨的人回归原根，而不是要求骨干根源去和断枝落叶谈归根的条件。再说，罗马天主教一直确信自己握有基督所传授的完整真理，这个真理使它屹立不摇，而且不必迁就任何旁门左道。

天主教所持的这个理由浅近易懂，无可指摘；荡子回头当然容易，但要叫忠诚孝顺的长子和荡子平起平坐，甚至迁就荡子的需求，这个如意算盘打起来恐怕不那麽容易。事实上，这段历史的演变过程就是这样。也因此，天主教以外信仰基督的各宗派团体之间谈大公合一的问题，没有什麽基本上属於神学教义方面的阻碍，他们随时愿意聚集在一起谈，就谈。但是要和天主教谈彼此合一的问题，就必须先克服许多基本上非常棘手的障碍。这便是天主教在推动基督信徒大公合一运动上所遇到的困难。

公元一八九Ｏ年，法国天主教遣使会会士费尔南．波塔尔（FERNAND PORTAL）在大西洋葡萄牙属地马德拉（MADERA）岛巧遇英国望族哈利法克斯爵士（LORD HALIFAX）。这位爵士是圣公会教徒，但很关心圣公会与天主教合一的问题。波塔尔神父与哈利法克斯爵士相遇後，有相识恨晚之慨，彼此谈得很投机。

当时，对英国圣公会没有足够认识的波塔尔神父以为：「既然这位圣公会教徒自己找上门，来和我谈论宗教的事，我身为神父自然希望他归依天主教」。他们两人开始成为挚友，共同研究使两个教会修和的各种问题。波塔尔神父起初把事情看得很单纯，他以为两个教会的合一只要双方教会当局取得协议，互相了解，让圣公会信徒个别归依天主教，事就成了。他更认为圣公会最保存天主教的传统，尤其是借着主教的职务延续了宗徒的传承。不料，一八九六年良十叁世教宗经过多方研究之後，宣布圣公会的圣秩无效。教宗这一宣布，使得波塔尔神父与哈利法克斯爵士多年努力的理想终告幻灭。

然而，波塔尔神父并没有因此而灰心，他对基督信徒的合一倒是有了更深一层的认识。他发现合一的工作需要从基层作起，需要从基督信徒的内心改革下手，慢慢地使他们都有一致的认识和看法。为达到这个目的，波塔尔神父创办了"各教会的天主教杂志"（REVUE CATHOLOIQUE DES EGLISES），同时把自己的视野从圣公会扩展到东正教和整个誓反教。

一九Ｏ八年，波塔尔的努力受到冷落，可是他还是默默地继续工作。一九二一年，在比利时马林（MALINES）总主教区梅西耶（MERCIER）枢机主教的主持下，天主教和圣公会重新展开非官式的交谈，波塔尔神父与哈利法克斯爵士都是这些交谈中的主要人士。交谈持续了四年，终因为梅西耶枢机主教和波塔尔神父在一九二六年的相继去世而不了了之。虽然如此，天主教与圣公会已经比较接近了。

就如方才提到的，罗马天主教会始终认为它是唯一储存真理的所在，所以过去的教宗们从来没有考虑到和其他教派的人士平起平坐地对话，讨论基督信徒合一的问题。一九一四年当选为教宗的本笃十五世曾经婉拒参与由誓反教发起的合一运动组织，并邀请非天主教徒的基督信徒归依真正的教会"天主教"。到了一九二八年，当时教宗庇护十一世的态度更强硬，他发表"现世可死亡的心灵"（MORTALIUM ANIMOS）通谕，严禁天主教徒参加各种大公合一的运动。对这位教宗来说，信德比爱德更重要，而事实上，本世纪初天主教徒心目中的誓反教徒是比较自由随便的，他们缺乏严谨的教义素养。

天主教在二十世纪初期对誓反教积极倡导的大公合一运动固然不热衷，不愿意卷入，可是它也从另一方面来弥补这方面的不足，那就是祈祷。一九二五年一位名叫朗贝尔．博杜安（LAMBERT BEAUDUIN）的神父在比利时默兹河畔的阿迈（AMAY-SUR-MEUSE）创立了一所隐修院，专心致力为天主教与东方各信仰基督的教会团体之间的接近祈祷。院内的祈祷礼仪，拉丁礼节和拜占庭礼节同时举行。院内的隐修士也发行一份推动东西方教会互相了解，以促进合一的杂志（IRENIKON）。

一九Ｏ八年有两位圣公会的神职人员，一位是美国纽约的瓦特生（WATTSON）牧师，另一位是他在伦敦的朋友斯潘塞．琼斯（SPENCER JONES）牧师，他们倡导每年一月十八日到二十五日之间举行八日祈祷，为使基督信徒都归依在天主教名下。这种八日祈祷在倡导一年後竟获得当时教宗庇护十世的支持，并嘱咐在天主教内部推行。这两位圣公会牧师所倡导的，在天主教内部获得的反应比在誓反教内部更热烈，这也是可以想像得到的。然而，基督信徒的真正合一如果不是信仰基督的每个教会团体真心诚意，毫无自私，异口同声地祈祷和追寻，是很难达成的。

有 於此，一九叁五年法国里昂一位名叫保罗．库蒂里耶（PAUL COUTURIER, 1881-1953）的神父写了一篇文章说：基督信徒的合一并不是劝导别的教会来归依自己的教会的成果。他又说：基督信徒的合一只能来自天主，而且必须是全体基督信徒共同祈祷的目标；他们必须祈求基督所愿意的那种合一，而且要用基督所要的方式。保罗．库蒂里耶神父强调：各不同教会团体的每一位信徒都应该承认自己的教会团体在历史上所铸下的，违反教会合一的错误；要是每个教会团体都忠於自己的传统，都真心祈祷，天主必不会拒绝基督所祈求的，而且基督本身也为他们而祈求的合一。

保罗．库蒂里耶神父的主张和见解获得东正教、誓反教圣公会，以及天主教本身的接受。他在一九叁六年又写说：「大家都应该清楚知道，从一月十八日到二十五日的八日祈祷乃是天主圣神的作为，每个人都应该心平气和地从事这项祈祷，东正教徒还是东正教徒，圣公会信徒仍是圣公会信徒，天主教徒依旧是天主教徒。」

库蒂里耶神父继续写道：「问题的根源在於能够在所有的基督教会团体中推动一种大公性的合一祈祷，一种反映出内心深处为了违反合一的可恨罪过而感到痛苦的祈祷。我们每个人都必须谦下为怀，不断地祈祷，努力不懈地祈求完全合一的奇迹。当然，我们看不到这件事，但我们应该为它铺路，不论它是如何地遥远。基督是属於众人的，他等待所有的基督信徒的团体同心合意地祈祷，以便按照他自己的意愿，在适当的时候，把他们合一起来。单是天主教的祈祷，或东正教、圣公会、誓反教等教会团体的个别祈祷并不够，需要大家，而且是大家一齐祈祷。」

保罗．库蒂里耶神父在呼吁全体基督信徒同心一齐为合一而祈祷後，更於一九叁七年在法国栋布（DOMBES）这个地方成立一个小组，每年让誓反教牧师和天主教神父在当地一座熙笃隐修院内相聚，作一种类似大公合一性质的退省，彼此认识，交换意见，增进了解。不久之後，设在栋布的这个小组开始一种"比较神学"的研究，探索各教派之间的神学的异同。

总之，在保罗．库蒂里耶神父卓越见识的努力和推动之下，每年一月下旬的八日合一祈祷终於成为大公性的合一祈祷，同是信仰基督的人终於在那几天同心合意，怀着忏悔的心，为共同的合一目标，谦逊地祈求天主的垂允。


教会历史-大战给基督信徒带来的灾难-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

大战给基督信徒带来的灾难

一九叁九年九月一日引爆的第二次世界大战，对卷入战乱的欧洲国家的基督信徒和教会发生重大的影响，在有些国家中，基督信徒甚至遭到严重的打击，致使人人扪心自问：面对战争，基督信徒应该作什麽抉择？

从另一方面看，当然这是事後的观察，战争也是使人类成熟，令人深思熟虑的时期。事实上，不少战争期间孕育出来的希望，都在战後几年间逐一地实现。在天主教方面，第二次世界大战时期也是促使教会革新神学，发展多种原始经验的时期。这些革新和发展在庇护十二世教宗任内最後几年中也遇到某些困难。

话说第二次世界大战爆发後，纳粹德国以闪电术快速地占领了四分之叁的欧洲。这种战术当然是以最短的时间进行致命的打击，使对方失去招架还手的能力。因此，破坏和杀伤力可想而知。面对巨大的破坏和残忍的屠杀，基督信徒的良知该作什麽反应？该作什麽抉择？面对侵略国和它的军民又要采取何种态度？是不是应该服从占领者和受占领者支配的政权？对犹太人的被屠杀可以抱着消极、不反应的立场吗？为了解救自己的国家而以牙还牙，以暴易暴，这从教会的信仰方面来说，合法吗？其他有关的疑问还有很多，不胜枚举。

总之，面对战争，欧洲各国基督信徒采取什麽态度呢？不一而足，因国、因地区、因人而异。我们可以逐一地简要谈一下：

例如波兰西部瓦尔塔河流域整个地区被德国并吞後，德国企图使这个地区完全德国化，於是对当地的波兰天主教采取迫害的手段，使教会失去法律地位，因此圣堂和修会会院被查封，禁止教会任何团体活动，神父们都被拘禁起来。因此，许多当地波兰人民都被迫逃往华沙政府管辖的地区，而这个地区的情况也好不了多少。那里的犹太居民都被关在华沙的犹太人住区里面。为了这些不幸，波兰天主教徒向罗马教宗庇护十二世求救，但是这位教宗担忧如果他出面为波兰人说话，波兰人的处境恐怕只会恶化。

在这次战争中，波兰丧失了六百万人，其中最有名之一便是方济各住院会的柯尔贝神父（MASSIMILIANO KOLBE, 1894-1941），他是奥斯维茨（AUSCHWITZ）集中营最着名的受害者，已由教宗若望保禄二世先後列入真福品和圣品。

在俄罗斯，纳粹德国的手段又是另一套"德军所到之地，只要当地的东正教会宣布脱离莫斯科，便可以恢复宗教信仰活动，也可以建造教堂。也因此，属於罗马天主教的乌克兰东方礼教会得以重新组织。正当纳粹德国对俄罗斯东正教网开一面的时候，苏联政府则鼓吹俄罗斯东正教传统的宗教情愫，以增强爱国意识，为能共同对抗德国的侵略。也因此，先後又让俄罗斯东正教选出谢尔盖（SERGEI）和阿列克谢（ALEXEI）两位莫斯科的宗主教。二次世界大战结束，俄罗斯东正教的处境完全改观，苏联政府又恢复迫害教会的行动。

中欧地区的捷克斯洛伐克在一九叁九年春天被希特勒并吞了西半部的波西米亚地区之後，东半部的斯洛伐克在希特勒的策略下，享有独立的政体。这里的政府由天主教一位名叫蒂索（TISO）的蒙席领导，这位蒙席若要使自己的政府以独立的姿态出现在世人眼前，就得跟随希特勒的外交路线和种族政策，参与纳粹党消灭犹太人的行动。於是在讲话中，这位神职都设法使基督信仰的教义和专制独裁的政治并行不悖。

东南欧的克罗地亚在一九四一年被德国占领後，也扶植了一个类似蒂索在斯洛伐克所领导的假独立的政府。这个政府由安特．帕韦利奇（ANTE PAVELIC, 1889-1959）主持。由於安特．帕韦利奇是克罗地亚反对塞尔维亚的民族独立运动的创始人，而克罗地亚人又大都是罗马天主教徒，与信奉东正教的塞尔维亚人不和。因此，安特．帕韦利奇固然倾向纳粹德国，但在克罗地亚许多天主教徒看来却也是对塞尔维亚人雪耻报复的机会，於是克罗地亚人开始对塞尔维亚人展开暴力复仇的内战行动。当时克罗地亚首都萨格勒布的总主教斯特皮纳奇（ALOJZIJE STEINAC, 1898-1960）的处境很困难，他一方面爱自己的国家民族，一方面反对同胞以暴力侵害塞尔维亚人。

北欧挪威誓反教路德派的主教贝格拉夫（BERGGRAV）原是一位非暴力的和平主义者，一九四Ｏ年纳粹德国占领挪威後，扶植当地一位支持纳粹主义的政界人士维德昆．吉斯林（VIDKUN QUISLING, 1887-1945）出来主政。由於德国企图透过吉斯林来控制挪威的路德教会，引起贝格拉夫主教的反对，於是这位主教由和平主义者转变为抵抗纳粹者，他领导教会反对纳粹迫害犹太人，反对政府徵用劳工为纳粹效力，也反对政府派遣军官领导和监督青年学生。

西欧的荷兰遭德军侵入後，当地天主教主教们在一九四一年发布禁令，禁止荷兰天主教友参加荷兰纳粹党的活动。一九四二年到一九四叁年间，荷兰天主教徒更和基督教徒联合抗议纳粹党人搜捕犹太人的行动。纳粹党为了报复，於是把拘捕的 围扩大到犹太裔的基督信徒，其中很有名的一位便是德国现象哲学大师胡塞尔（EDMUND HUSSERL）的高足，加尔默洛会的埃迪特．施泰因（EDITH STEIN, 1891-1942）修女。於是，荷兰天主教主教们又要求荷兰政府官员不要助纣为虐，把犹太人和工人充军到集中营或外地作苦役。

在那个时候，荷兰邻国比利时的冯．罗伊（VON ROEY）枢机主教则采比较实际的态度，他希望救亡图存，只要可以妥协的，就妥协，以便挽回和拯救那些没有必要牺牲的一切。也因此，这位枢机主教不太公开向入侵的纳粹抗议。他当然反对比利时的纳粹党徒，但也反对剧烈的抵抗，只采取缓慢的措施行动，希图反对纳粹把犹太人带走。

至於比利时邻国的法国又如何呢？一九叁九年九月德国出兵侵略波兰後，英法两国随即向德国宣战，德军绕道荷兰及比利时乘虚而入，在一九四Ｏ年六月十叁日攻下巴黎。许多法国人认为法国之所以吃败仗，理由在於国家世俗化，轻视宗教，而遭到天主的惩罚。当时法国第一次世界大战名将贝当（HENRI-PHILIPPE-OMER PETAIN, 1856-1951）元帅以现代"圣女贞德"的姿态出现，在法国中部的维希城（VICHY）建立与德国妥协的"维希政权"（REGIME DI VICHY）。在这个政权下，教会的修会会士修女可以重新穿着会服，耶稣圣体瞻礼当天可以举行圣体游行，到各朝圣地朝圣的人士越来越多，教会学校可以得到政府的经济补助。因此，法国天主教会喜欢维希政府，当时的法国主教中又有许多参加过第一次世界大战，所以他们支持贝当元帅主持的"维希政府"，认为这是天主所要的合法政权。

占领法国北部和巴黎的纳粹德国很快也在占领区和非占领区施行种族歧视的政策，当时法国教会领导人士对德国这项行动并没有表示任何正式的反应，直到一九四二年七月纳粹党大肆逮捕犹太人送往德国境内之後，他们的态度才转变。那时，图卢 （TOULOUSE）的萨利埃热（SALIEGE）主教和蒙托邦（MONTAUBAN）的泰阿斯（THEAS）主教都对德国的蛮横感到不齿，也发表严重的抗议。其他地方的主教，如里昂的热利耶（GERLIER）枢机主教，也对德国感到愤慨，却因为他们本人也拥护与德国合作的"维希政府"，在道德和政治上言行不一致，以致处境比较尴尬。至於法国青年被送到德国从事义务劳动这件事，主教和教会内部各组织之间的看法都很分歧。

一般而论，法国的主教们不赞成抵抗德国，因为他们反对暴力，反对不服从当时的"维希政府"，也因此，教友们只能按照个人的良心和责任，决定自己的政治行动，并发行反纳粹的地下刊物。

最後，我们来看看德国境内的教会状况：在德国，反对希特勒的声势行动很有限，因为反对希特勒政权无异在促使国家战败。不过，面对希特勒的种族政策，誓反教路德派信徒很快便采取反对的立场，他们中有很多人被送往集中营，并死在狱中，其中很有名的一位便是德国着名的神学家迪特里希．朋谔菲尔（DIETRICH BONHOEFFER, 1906-1945）。

一般而论，德国大部分基督信徒都因为害怕，而对政府采取不表示意见的消极态度。定期在富尔达（FALDA）举行会议的德国天主教主教团无意公开谴责政府侵犯人权和违反道德的政策与行动，只用一些不痛不 的文字，轻描淡写地表示惋惜而已，一九四叁年九月发表的"论天主十诫的集体书信"（LETTERA COLLETTIVA SUL DECALOGO）便是显明的例子。唯一少数例外的便是明斯特（MUNSTER）的主教冯加伦（VON GALEN），他在一九四一年八月发表严正声明，谴责政府对残障者和精神不正常者施以安死术。还有一些神父和教友，他们也仗义执言，批评政府的不是，结果都牺牲了性命。


教会历史-庇护十二世教宗在战争中的缄默-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

庇护十二世教宗在战争中的缄默

一九一九年六月二十八日第一次世界大战战胜的协约国在巴黎的凡尔赛宫与战败的德国所签署的和约，可以说为二十年後爆发的第二次世界大战种下了远因。的确，一九叁九年叁月十二日庇护十二世教宗上任之後，火药气味已经弥漫整个欧洲。就在那几天，纳粹德国先後并吞了捷克斯洛伐克的波西米亚和摩拉维亚两个地区，并唆使西半部的斯洛伐克成立一个假独立的附庸国。不到六个月，一九叁九年九月一日，德国东侵波兰，以闪电战术席卷这个国家，引爆了第二次世界大战。这场更悲哀的战争庇护十二世教宗可以说是亲眼看到它的酝酿过程，爆发，经过和结局，而且深深地卷入其间。

第一次世界大战发生後，当时的教宗本笃十五世曾为和平大声疾呼，但他的和平呼吁遭到多方面严厉的批评。说也奇怪，第二次世界大战期间，庇护十二世教宗对战争所表现的极为温和的态度作风却获得几乎一致的推崇，直到一九五八年十月九日去世为止，仍然如此。岂知这位教宗去世五年後，德国一位名叫罗尔夫．霍赫胡特（ROLF HOCHHUTH, 1931-）的剧作家在一九六叁年写了一本名叫"基督的代表"（IL VICARIO）的剧本，很受欢迎，恶意中伤庇护十二世，指控他没有公开谴责纳粹德国消灭犹太人的企图和行动。剧本一出，很快便激起尖锐和剧烈的争辩，大家都在问：庇护十二世教宗是个胆怯，缺乏勇气的教会领袖吗？对当时所发生的一切他充耳不闻，视而不见吗？先不管事实如何，那些争辩促使有关各方公布许多历史档案文件，让社会大众对历史真相有个比较明确与客观的认识。

话说庇护十二世教宗，他曾经担任过圣座驻德国巴伐利亚大使；第一次世界大战结束後，德国成立"魏玛"（WEIMAR）政府，他又出使魏玛共和国；後来被庇护十一世任命为国务卿。从他的这段外交政治生涯，我们不难了解庇护十二世教宗对德国的问题是有相当的认识。再说，一九叁叁年希特勒取得政权，"魏玛"政府消失的时候，当时还没当选教宗的庇护十二世也以圣座国务卿的身份，和希特勒签署了有关德国天主教会与国家之间的关系的协定。一九叁六年十二月一日，纳粹德国颁布法律，规定全国青少年都必须按照纳粹党的精神，接受希特勒的青年教育。这项法律一出，罗马教宗庇护十一世实在忍无可忍，於是在国务卿帕切利枢机主教的襄佐之下，用德文撰写了一道名叫"极度关切"（MIT BRENNENDER SORGE）的通谕，表明天主教对纳粹主义的立场。这道通谕於一九叁七年叁月十四日由教宗署名，避过德国警察的监视，於叁月二十一日圣枝主日当天在全德国所有的天主教堂内宣读，严厉谴责种族主义，反犹太主义，国家偶像崇拜，并控告纳粹政府侵犯了它和圣座在一九叁叁年签署的协定。参与撰写这道通谕的帕切利（EUGENIO PACELLI, 1876-1958）枢机主教便是两年後当选为教宗的庇护十二世。由此可见，庇护十二世不但深深了解纳粹主义的本质，而且对它毫无好感。不过在与纳粹德国周旋上，这位教宗宁愿采用谨慎、折冲的外交手腕，而不愿发表重大的声明。

一九叁九年到一九四Ｏ年间，庇护十二世教宗在劝阻各方宣战之後，进一步邀请意大利墨索里尼远避战争，同时邀请欧洲各强国以谈判来解决彼此间的问题，但是他的劝阻和邀请没有发生效用。大战爆发後，局势急转直下，毫无和解的迹象，於是庇护十二世在许多公开谈话和圣诞节透过梵蒂冈电台广播的文告中，屡次指责战争的不当，并强调谈判和寻求一种以合理的平衡为基础的和平所能带来的益处。不过我们也得承认，这位教宗指责战争所使用的言词都比较平淡，内容泛泛。虽然如此，他倒是委托他的副国务卿，也就是未来的教宗保禄六世，蒙蒂尼（GIOBANNI BATTISTA MONTINI, 1897-1978）总主教设立一个消息联络处，透过梵蒂冈电台广播有关战俘和下落不明的人的消息，使得许多因战争而彼此分散的亲友又取得联系，得以团圆。此外还有许多犹太人或被纳粹与法西斯怀疑为犹太人，以及因种种因素而有遭纳粹和法西斯党人搜捕的人士，都在圣座的机关或修会的会院内找到避难所和受到庇护。

一九四叁年到一九四四年间，战争蔓延到意大利境内，庇护十二世努力设法保护罗马城，使它免遭战火的破坏，也使罗马市民不致於无谓地牺牲，於是公开抗议参战各方对罗马的轰炸。这位教宗的抗议没有针对哪个国家，只是泛指任何军事破坏行动，因为他知道得很清楚："布尔什维克"难道不和纳粹一样，甚至比纳粹更危险吗？

第二次世界大战欧洲战区最惨无人道的现象无非是纳粹党与法西斯党对犹太人的消灭行动。犹太人遭赶尽杀绝的消息很快便不断地涌到梵蒂冈，只不过其中大部分都含糊不清，缺乏正确的资料，有些消息的内容甚至听来很荒唐离谱，令人不敢置信。不过，到了一九四叁年春天，庇护十二世教宗已经确实知道详情。但是面对这些惨绝人寰的事实，他首先感到的便是自己的无能为力。但他在两次公开讲话中，曾暗示和间接谴责消灭种族的行为：一次是在一九四二年圣诞节所发表的文告中，当时庇护十二世这样说：「人类必须还给数十万人期待和平的愿望，这些人不因自己的罪行，只因为他们的国籍或种族来源，竟被判死刑，或逐渐被消灭。」

四个月後，一九四叁年四月叁十日，庇护十二世写信给柏林的总主教冯．普赖辛格（VON PREYSING）说：「虽然我们有理由表示立场，介入其事，但是我们还是让当地在任的牧人来衡量是否、或者以何种程度采取保留态度，以避免更严重的害处，既然主教们的声明有危险导致报复和压力……。这便是我们不愿多发表声明的理由之一。」

从这封信，我们看出庇护十二世教宗不是不愿意对纳粹德国的种族政策，尤其是对犹太人的政策与手段发表立场，而是担心他一说话，不但不带来好处，反而使横行霸道的人更为凶残，则完全失掉保护弱者的原意。

一个月之後，一九四叁年六月二日，庇护十二世在梵蒂冈向枢机主教团发表讲话，是为第二次间接提到犹太人遭屠杀的悲剧，他说：「我们以激动的关怀之心回答向我们焦虑呼求的人的祈求，他们因为国籍或种族而遭到极大不幸的折磨，甚至无辜陷入种族遭灭绝的境地……。你们不要等待我们此时此地把我们为减轻他们的痛苦，为缓和他们的处境，为维护他们不能被剥夺的宗教权利，为接济他们的贫困和需要所作的一切努力说出来。我们为此事而向有关当局所说的每一句话，以及任何公开的暗示，都必须经过慎重的衡量与审度，为顾及那些受苦者的益处，也不使他们处境变得更险恶，更难以忍受。」

从上面这些公开性质的谈话，我们看到庇护十二世教宗为了避免激怒纳粹德国，既不提德国人，也不提犹太人，只是泛泛提到国籍、种族、灭绝这些相关的，间接的，暗示性质的名词而已。这位教宗所担心的是他的介入可能带来反作用，使他要保护的人反而蒙受其害。此外，他也让有关地方的主教们自己负起责任，决定采取的行动。这种作风所得到的结果有些含糊不清，在某些地方，抗议的行动招致更凶残的报复。至於外交途径的干预，在斯洛伐克、克罗地亚和匈牙利等国倒是产生某些作用，曾有一段期间，犹太人不再被带走。对意大利庇护十二世始终保持缄默，就连一九四叁年十月十六日犹太人开始被搜捕的时候，他也不作声，不过他暗中所推动的某些干预行为倒是使犹太人的处境不致於恶化。

总之，庇护十二世教宗在第二次世界大战中纳粹党和法西斯党横行霸道的时候尽量少说话的理由，是出於他的外交政策。事过境迁，後来的人中有不少人以为这位教宗的态度倒应该勇敢强硬一些。

一九六四年德国慕尼黑的总主教德普夫纳（DOEPFNER）枢机说：「人在事後判断历史时，当然有理由说：庇护十二世教宗应该以更坚决的态度表示抗议。但是後人绝没有权利怀疑这位教宗的行为动机绝对真诚，他内心深处的理由也是完全真实的。」


教会历史-战争使教会反省并趋於成熟-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

战争使教会反省并趋於成熟

第二次世界大战在一九叁九年九月爆发後，欧洲教会和教友的信仰生活受到极重大的影响，神父和教友的行动不再方便自如，许多神父都被捉到监狱里，教会不少工作被迫停顿，教友无法像过去那样自由自在度教会的生活。这段战乱时期不仅是追究战争责任的时候，更是教会深入反省和探索信仰生活新方向的时日。过去在和平时代很少进圣堂，很少同教会来往的人，如今都遭到同样命运，他们或在监狱，或在被充军、被送往集中营里，或揭竿而起，进行对抗的武装行动中，都和神父们有了直接的来往接触，对教会和神职人员於是有了进一步的认识，这对他们无异是个新发现，其中不少人甚至对信仰完全改观。

当时原来属於"基督信徒劳工青年"（J.O.C ;GIOVENTU OPERAIA CRISTIANA）团体的老成员开始创立"民间家庭运动"（IL MOVIMENTO POPOLARE DELLE FAMIGLIE），这个运动始终认为自己属於法国公教进行会（ACTION CATHOLIQUE），不过不希望自己成为一个由少数精英组成的小团体，而是由社会大众组成的群众运动。"民间家庭运动"的成员以为：一个基督信徒要诵念"信经"之前，应该先善度基督信仰的生活才有意义。也因此，这个运开始投身於社会服务工作，运动的教友成员在战争时期必须自己筹划一切，负起种种责任，不一定事事要依赖本地的主教。

一九四一年法国枢机主教和主教们召开大会，在巴黎总主教叙阿尔（SUHARD）枢机的要求之下，决定成立"法国传教修院"（SEMINARIO DELLA MISSION DE FRANCE），目的在为法国宗教信仰冷淡的地区培育和提供神职人员。这些新的神职人员都度传教团体的生活，设法使自己用一种新的方式，并用新的言语表达途径，溶入地方社会中。

一九四叁年，戈丹（GODIN）和达尼埃尔（DANIEL）两位法国神父联合出一本名叫"法国，传教区国家吗？（LA FRANCE, PAYS DE MISSION?）的书。书一出，全国哗然，引起一阵争论。根据这两位神父作者的观察，法国境内不只是乡村地区，就连城市也慢慢地变成异教徒的地方。他们在书中这样说：

「不只是那些无政府主义者或 落的青年，或打拳击的人无法溶入本堂区团体中，就连整个巴黎市民，甚至受过教育的，也丝毫没有基督信仰的精神。他们都是一些时装工人，是雷诺汽车厂的班头，都是我们从军时期的伙伴，他们都因为加入了他们认为无法分离的政党，而无法加入基督的教会……就像每一桩传教工作一样，要归化无产阶级者是一件很艰苦的工作，有时候会长久看不到成果。此外，这项工作也要求从事的人完全投入……因此，传教士们要变成像平民百姓一样……他们有可能受到损害。所以，这样的工作需要有果断的神父来担当，他们必须专心致力於基督所特别喜爱的这种工作，但不能过於期待恢复自己的疲劳，那些出发去从事这种传教工作的人，也不要想有一天会回来。……我们公教进行会的工作者已经准备好在无产阶级中打通一道出口，你们身为主教的是否准备好接纳我们要带引给你们的新奉教者呢？我们所作的这整个研究的答覆是：法国的教会没有为後天作好准备工作，它既没有相应的组织机构，或许也缺乏必要的精神。」

这两位神父在书中所说的话很发人深省，而事实上在二次世界大战那个时代，法国传统的本堂区和公教进行会的组织都嫌不足，实在极需要在俗教友和神职人员专心致力，潜心於传教的工作，把一个几乎不认识基督的社会彻底改造一番。

当时法国天主教会这些有志之士的先见之明慢慢地形成了一种共识，成了"巴黎传教会"（MISSION DE PARIS）诞生的催生剂。巴黎传教会的宗旨在使教会在老百姓生活的地方诞生，使教会成了居民住区，人们工作劳动或散心娱乐场所中很自然的一种团体，而不再把社会大众从老远的地方引到圣堂来。於是，一九四叁年年底，第一批"工人司铎"开始行动，他们要解决神父在劳工界中生活，执行司铎职务使命的种种阻碍和困难。当时一位名叫勒夫（LEOW）的神父在南部的马赛港当码头装卸工人。不过工人司铎的这种革命性的选择却导致他们和本堂区神父们的紧张关系。

总之，第二次世界大战固然给欧洲天主教的信仰生活造成极大的震撼和困难，但是也给教会激发出许多空前的创举。一位名叫勒布雷（LEBRET）的法国神父在一九四一年创立了"经济与人文主义"学说，（ECONOMIE ET HUMANISME）为推动社会用科学知识拟定一种以人为主体，为人服务的经济思想观念。另一位法国神父蒙蒂克拉尔（MONTUCLARD）也在一九四二年设立一个研究机构和一份名为"教会青年"（JEUNESSE DE L'EGLISE）杂志，为使教会在一个逐渐疏远它的世界中不再感到孤立。里昂的耶稣会士也在同一年创办了"基督信仰之源"（SOURCES CHRETIENNES）学社，出版教父们的着作，让凡是有意追溯自己的信仰根源的基督信徒，都能容易地阅读。一九四叁年巴黎的道明会会士则设立一个礼仪牧灵中心，出版有关的杂志、书籍、并举办与礼仪有关系的各型会议，使教会礼仪恢复了它在教会精神生活中应有的地位。


教会历史-大战结束与冷战期间的欧洲教会-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

大战结束与冷战期间的欧洲教会

第二次世界大战前後整整打了六年，人命财物损失之大史无前例，难以计数。欧洲中部和东部各国所遭的殃尤其沉重，波兰所受的灾难可能最严重，物质建设方面先不说，单单人民这方面便损失了大约叁分之一，其中有国家无数的精英，如军官，大学生，教授，神职人员等等的，都遭俄国人和德国人有计划地屠杀。

一九四五年二月上旬，美国总统罗斯福，苏联政府领导人斯大林，以及英国首相邱吉尔叁人在乌克兰克里米亚半岛黑海滨的雅尔达城举行会谈，讨论未来大战结束後世界的新秩序问题，同时签下有名的密约，作为战胜国战後画定各自势力 围的蓝图。

根据密约，苏联便向西方推进，并吞波罗的海的立陶宛、拉脱维亚和爱沙尼亚叁个小国家，以及一九一八年第一次世界大战後所画定的波兰国境东部的一部分领土，还有罗马尼亚濒黑海的比萨拉比亚（BRESSARABIA）这片土地。至於波兰，它失之东隅而收之桑榆，国境东边领土被苏联并吞了，却从西边收回被德国占领的一片国土。战败的德国则被瓜分为两半，东德由苏联操纵，西德则结合於西方世界。

战後欧洲各国领土的这种新画分和新改变导致了欧洲人民，特别是德国和波兰两国人民的大迁徙。这种迁徙对基督信徒的信仰生活发生了重大的影响。有许多基督信徒直接和间接受到苏联的压迫。在被同盟国控制的德国境内，各宗派的基督信徒因着新政治局势的改变所导致的迁徙，常常变成异乡异派的教徒，天主教和誓反教经常移居到非属於自己传统信仰的地区。

西欧国家由於在战争期间 受到侵略的专横，所以居民在反抗侵略者的行动中都产生建立一个更合乎正义的社会的渴望。如今战争结束，百废待举之际，许多基督信徒投身政治，希望缔造他们久所盼望的公平社会。渐渐地，在许多西欧国家中，基督信徒在政治上形成第叁势力，与共产党和社会党鼎足而立。这是西欧国家基督民主政治的黄金时代，在意大利有"基督民主联盟"，在法国则有使用没有宗教意味，但内容相似基督民主党的"人民共和运动"。法国天主教徒从此走出二十世纪初年被世俗主义（LAICISMO）潮流所包围的困局。在一九四四年到一九四五年间所成立的临时政府中，有六位曾是法国青年公教进行会的会员进入了内阁。曾有一段时期，"人民共和运动"居然成为法国第一个政党。基督民主政治力量的脱颖而出，也意味着法国右派保守势力的没落，因为这个势力在战争期间曾经和入侵法国的德国妥协合作。

一般而论，基督民主党在西欧各国的参政有助於昔日对政治抱着保留态度的天主教徒接受民主政治和议会体制。此外，各国基督民主党也在各自的国会中通过了不少解决社会问题和有关欧洲问题的法律。不过，由於基督民主党在西欧国家所发生的影响力，於是有人谑称欧洲已成为梵蒂冈的欧洲，因为是受到教宗和主教的遥控。这种说法当然是违背事实的，因为这些基督民主党都是在二次大战中与德国对抗时成立的，而当时这些对抗德国的民间教友力量都不在主教们的庇护之下从事反抗德国的行动。当然，我们也不能否认战後那个时代，共产党正在各国进行种种活动，设法掌握政权，所以逼得教宗和主教们慢慢地规劝选民投基督民主党的票，以免无神和仇教的共产党执政。

战後初年，正当基督民主党在西欧国家如旭日东升之际，东欧和中欧部分国家的基督信徒则逐渐沦陷入当时被认为万劫不复的境地。

话说一九四五年九月二次世界大战完全结束後不久，战胜的同盟国之间开始为了各自的势力 围而陷入争执之中：当时的苏联立刻表明它在自己势力 围内的霸权心态。事实上，在战後短短数年中，东欧和中欧各国共产党以少数党的力量，竟在苏联的支援和策动之下，纷纷掌握了政权。非但如此，西欧国家中势力强大的意大利和法国共产党，也借着鼓动社会全面大罢工的手段，多次展示威力，企图控制政治。一九四九年毛泽东领导的中国共产党控制了整个中国大陆，越南和古巴共产党也在五十年代取得政权。一时，从东欧到古巴这一个支配着十叁亿人口的共产党大阵营，正以其扩张的心态威胁着整个世界。在当时所谓的"铁幕"之内，迫害基督信徒的行动如狂风暴雨地打击着各地的教会团体，而铁幕内各国各地迫害教会，乃至迫害各宗教的方式手段和严酷程度也不同。

在苏联境内，反抗政府迫害教会最剧烈的地区莫过於波罗的海叁个小国。在立陶宛，神父们支持反对本国"苏联化"的行动，这项奋斗持续到一九五二年，结果大部分神职人员都被铲除；乌克兰忠於罗马的天主教徒由斯利日皮日（SLIJPIJ）枢机主教领导，斯大林把这位枢机主教迫害一顿，充军到西伯利亚，而乌克兰的天主教徒也普遍遭受迫害。苏联境内东正教的领导人士们虽然至少在表面上顺从政府，但教徒们也无法免於压迫。

总之，在苏联控制下的中欧和东欧国家中，都由政府发动大规模审判本国内天主教领导人士的运动，那些政府控告教会人士非法从事货币交易，与敌人妥协等等的，匈牙利的闵真谛（MINDSZENTY）枢机主教，捷克斯洛伐克的贝兰（BERAN）主教，南斯拉夫的斯特皮纳奇（STEPINAC）枢机主教，波兰的维辛斯基枢机主教等人，便是第二次世界大战结束後冷战初期间，欧洲天主教遭共产政权迫害的象徵。

一九五六年苏联共产党召开第二十届大会，清算斗争已死了叁年的斯大林後，中东欧某些国家境内天主教的处境有些改善，例如波兰政府释放了维辛斯基枢机主教，但是在另一些国家内则变本加厉，例如匈牙利的闵真谛枢机主教被迫在布达佩斯美国大使馆内居留了十五年，无法走出大门一步，因为匈牙利政府通缉他。

正当苏联在它控制的中东欧国家中扶植少数的共产党掌握政权，形成东方集团後，西欧国家也以美国为主，结盟为北大西洋公约组织（N. A. T. O.），形成西方集团，与日後中东欧共产国家建立的华沙公约组织集团对垒。从此展开了持续四十年的冷战局面。在西方国家中，共产党员都被视为苏联集团的共谋，人人对他们怀有戒心。

一九四九年罗马圣座教义部颁布一道法令，禁止天主教徒与共产党徒合作，但是有些幻想在现世能建立绝对正义的人，都被共产主义所吸引，他们天真地陶醉在共产主义的美梦中。有些真正关心社会问题的基督信徒，他们看到共产主义者热衷於社会群众运动，常把社会问题挂在嘴边，於是不免为之所动，也同情他们，结果良心发生冲突。这也算是时代的病态之一。


教会历史-西方独立与新兴的教会-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

西方独立与新兴的教会

第二次世界大战於一九四五年九月完全结束。其後二十年间，欧洲列强在十六世纪後，尤其是在十九世纪在各大洲所建立的殖民帝国纷纷解体，各殖民地的人民相继独立，建立国家。而这些新兴国家中已经存在的基督宗教，特别是天主教，仍被视为欧洲殖民国家进口而来的宗教，处境相当尴尬，甚至非常困难。

这些刚脱离殖民统治的新兴国家好歹都有自己的传统文化，这些文化在殖民统治时期多少都受到殖民政策和基督宗教思想的冲击。如今，国家独立，民族主义沸腾，醉心於传统文化的人无不以宣扬自己的传统来消除西方国家所遗留下来的一切。这种偏激的行动传教士感到难堪。其实，各民族享有自己的尊严和权利，这不正是过去欧洲殖民者一向宣扬的思想吗？

那些新兴国家中高唱民族主义的人，有些为了彻底消灭西方留下来的有形与无形痕迹，於是找到与西方处於冷战对立中的苏联的大力支持，他们在国内设法逐渐取得政权，然後走马克思主义的路线，如果一时掌握不到政权，便从事游击活动。於是，马克思主义的阶级斗争理论从一国之内的社会阶级斗争演变为殖民地人民对西方国家的斗争。从这种心态与情结，可以了解为什麽二次世界大战後寻求独立的国家和人民中有不少是反对基督宗教，尤其是反对天主教的。

中国共产党在一九四九年取得政权後，便要求它统治地区中的基督信徒推行它所谓的摆脱外国控制的"叁自运动"，即与梵蒂冈圣座脱离关系的"自主"，不受外国支助的"自养"，与不接受外国传教士的"自传"叁个运动。接着，在中国大陆的外籍传教士很快地被驱逐出境，而本国籍忠於罗马的教会负责人士则被囚进监狱，或遭处死，中共当局又命令中国天主教成立"爱国会"，不与罗马保持任何关系。中共这种反宗教的气焰随着一九六六年爆发的文化大革命而达到顶峰。

正当世界各地的西方殖民地渐渐宣布独立後，它们之间也慢慢形成世界政治舞台上的一股第叁势力，是所谓的"第叁世界"。这个世界里的新兴国家众多，在国际上成为不能忽视的力量。这些第叁世界的国家知道拥有一股举足轻重的力量，因此开始把自己的贫穷和不幸归罪於西方国家，而西方又都是信仰基督的国家，所以基督信徒也成了归咎的对象。

面对这种有口难辩的误会，各地教会领导人士都觉得有必要，也渴望向人分辨传播福音和殖民行动之间的不同。一九四五年十二月，庇护十二世教宗在梵蒂冈电台所发表的圣诞节无线电文告中重申：教会是超越国家的，教会也不是与欧洲连结在一起的帝国。教宗在文告中也表达了他对共产主义的担忧，因为共产主义指控天主教是殖民主义的教会。至於殖民地国家的主教们则肯定殖民地人民争取独立是合法的，例如一九五五年喀麦隆的主教们，以及一九五六年比属的刚果和卢旺达与布隆迪的主教们都表明如此的立场。这些主教都是在非洲工作的欧洲传教士，他们的立场被殖民者指为机会主义者，因为他们只顾教会的益处，并为反对本国的利益而效劳。

殖民地纷纷独立後，当地的教会也一步一步地走向圣统制，成立教区，由本地司铎出任教区主教，接替年纪渐大的欧洲籍传教士主教的牧职。因此，随着殖民主义的消失，新兴年青的地方教会也如雨後春笋般地诞生，它们的确都是自治的教会，外籍传教士都担任协助传教的工作。

一九五七年四月二十一日，庇护十二世教宗颁布"信德的恩典"（FIDER DONUM）通谕，强调传播福音并不是少数人的权职，每一位主教都负有传教的重任。教宗在通谕中向每位主教说：「各位敬爱的主教们，你们既然与基督和他的代表有如此密切的关系，所以要本着活泼的爱德精神，肩负关怀所有教会的职责（格後，十一：28）。基督的爱催促着你们（格後，五：14），所以你们要和我们一同深深感到宣扬福音和在全世界建立教会的迫切义务。……另一种彼此帮助的方式，当然是更艰钜的，已有许多主教在作，他们准许一些神父，也许也要付出一些牺牲，前往非洲，在一段时期内接受当地主教们的安排。这样作，他们为那里的教会提供了无法取代的服务。」

从"信德的恩典"这道通谕，我们看出庇护十二世教宗希望各地的专家们在可能的情况下，派遣自己本教区的神职人员到需要帮助的年青教会地区，提供暂时性的服务，以表现出每一位主教都与罗马教宗一同分担向全世界传播福音，建立天主的神国的重任。那些被派往外地协助年青教会传教的教区神职人员，通常被称为"信德的恩典"的神父。这些神父既然都是凭着信德被派往传教区年青的教会服务，所以克苦牺牲是在所难免的。这种视辛苦为甘饴的精神正是普世教会形成基督唯一的奥体，大家互为肢体，彼此共融的体现。

总而言之，第二次世界大战结束之後二十年间，各殖民地纷纷独立建国之际，部分天主教人士似乎不习惯於世界这种新的局面。渐渐地，教会中不少负责人士以及一些教友团体组织对世界的新秩序表示了立场，这才逐渐促成了教会中保守人士以基督信仰的精神和国家民族的意识，来接纳古老殖民地独立建国的事实。


教会历史-牧灵工作与神学研究的活力-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

牧灵工作与神学研究的活力

第二次世界大战结束後，欧洲国家的天主教公教进行会又开始活跃起来，在社会中担当使徒传教的工作，这个组织在不少传教区国家的教会中也建立起来。

天主教公教进行会（AZIONE CATTOLICA）是个联合地方教会内所有在俗教友使徒工作团体的组织，但在各国各地的性质或工作 围恐怕也不尽相同。例如在意大利，这里的公教进行会是个结构很紧密，几乎是中央集权，并由意大利主教团指挥的机构。在其他某些地方，公教进行会则和圣母军结合在一起。圣母军在一九二一年源於爱尔兰，一九四五年起在世界各地开始发展，它的宗旨在从事直接的使徒传教工作，是纯宗教性的活动，毫不在乎社会与经济背景与环境。

在法国和不少国家中，公教进行会是个训练有素的教会组织，它很强调向生活周遭的环境传播福音，并努力设法改善社会的生活条件。这些训练有素、学有专长的公教组织在一九五Ｏ年以後的十年间，在法国发展到登峰造极的地步。一九五Ｏ年，法国主教们成立"劳工公教进行会"（ACTION CATHOLIQUE OUVRIERE），目的在划清公教进行会与当时社会上各种带有政治和社会运动色彩的民众组织的界线。法国主教们的意思是：公教进行会参与教会使徒传教的使命，所以就是参与主教们的使命，这个组织肩负着教会当局托付的使命，它与政党和工会的属性有别。当然，公教进行会的有些成员也负有现世事务的职务，不过，类似的职务都是交付给个别的人，而不是公教进行会本身的真正使命，因为法国主教们寄托在这个组织身上的首要工作是传播福音。

前叁次我们曾经提到过在第二次世界大战期间，法国天主教当局为了向本国重新展开传播福音的工作，先後成立了"法国传教修院"和"巴黎传教会"，又有戈丹（GODAN）和达尼埃尔（DANIEL）两位神父联合出版一本名叫"法国，传教区国家吗？"的书，而当时巴黎总主教叙阿尔（SUHARD）枢机也在一九四七年发表了一篇论"教会的进步或衰退（ESSOR OU DECLIN DE EGLISE）的牧函。以上这些创举和着作文字都在强调一件事：需要向法国社会失落基督信仰的环境，特别是劳工界，重新展开牧灵的工作。

然而，由於一般神职人员很难与劳工界人士接触，更无法进入劳动的场所，因此"工人神父"都来自法国传教会修院和巴黎传教会，或某些修会。他们的人数虽然有限，但到一九五四年已有一百位左右，当时法国着名的天主教作家吉尔伯特．塞斯布龙（GILBERT CESBTON, 1913-1979）在一九五二年写了"圣人下地狱"（I SANTI VANNO ALL' INFERNO）这本小说，以工人神父的生活经验为主题，让社会大众认识他们，结果激起很大的共鸣。这种经验改变了司铎生活的方式，使司铎们不再以为他们的生活方式早在十六世纪中叶召开特里腾（TRENTO）大公会议时，便已经完全固定下来了。这些工人神父不穿长袍，不住在本堂区和修会会院，而是租公寓，经常和非基督信徒或共产党徒一起劳动工作。

话说回来，工人神父的生活方式也不是人人都喝采的，所以引起不少争论。这些争论不但来自思想保守、传统的基督信徒，甚至也来自"劳工公教进行会"的成员，这些成员不了解工人神父这种非常直接的使徒工作方式，他们甚至认为司铎们越俎代庖，取代了在俗教友的使徒工作。

一九四六年法国天主教"爱德之子"修会会士米绍诺（MICHONNEAU）神父在巴黎郊区的牧灵工作显示：一个本堂区是可以变成为一个传教的团体的。一九四七年，另一位名叫勒米利厄（REMILLIERX）的神父则以教会的礼仪为出发点，把他的本堂区改变成一个有活力的团体。部分人士以为勒米利厄神父的作法稀奇古怪，因为他为教友所作的婚配圣事和圣洗圣事的事前准备都不寻常。还有，他举行弥撒时是面向教友，而不是背向信众，面朝设在圣堂内部尽头靠墙的祭台。不过，勒米利厄神父的作风却逐渐为所有的本堂区所接受。

第二次世界大战结束後，法国的要理教学运动也开始活跃起来，这个运动早在一九叁Ｏ年代便由马里耶．法尔格（MARIA FARGUES）和弗朗索瓦．德尔凯纳（FRANCOISE DERKENNE）两人发起。这时候则由法国全国宗教教学中心主任约瑟夫．科隆（JOSEPH COLOMB, 1902-1979）神父负责领导推动。他当时强调要理教学内容和方法的不足，主张宗教教育应该多重视圣经和礼仪材料，并使信仰和儿童的生活经验连结起来。这就是说：要理教学必须是渐进的，应该和每个人的成长阶段经验相配合，而且所用的言语也要符合听者的接受能力。因为约瑟夫．科隆神父的推动，法国成立了不少要理教学研究机构，培育了许多专业的要理教师和义务传道员。

一九四叁年第二次世界大战方殷之际，庇护十二世教宗颁布了"天主圣神的启发"（DIVINO AFFLANTE SPIRITU）通谕，鼓励天主教友多研读圣经，於是翻译圣经之风大盛，其中以"耶路撒冷圣经"的问世最为轰动。这都证明天主教徒确实重新发现圣经的重要性。当时教友们，尤其是研读圣经的人，都把圣经当作天主的话来研究，来看待，而不只是神学言论引经据典的根据而已。

随着圣经研读风气的盛行，天主教圣经注释专家的着作也纷纷出笼，成为一套一套的丛书。不少有关圣经历史的着作显示神学并不是超越时空的学问，许多关於礼仪和教父的经典之作都被翻译出版，并附带评论。在这种评论和研究潮流冲击之下，教会的礼仪逐渐更新，注重基督学和教会学的成份和意义。

谈到基督学，不能不提一下法国耶稣会士德日进（PIERRE TEILHARD DE CHARDIN, 1881-1955）神父。这位曾在中国北方参与考古工作，在北京周口店龙骨山发现"北京猿人"的地质和古生物学家，他的神学思想在本世纪上半叶算是很先进，因此，他的有关教会信仰的作品生前都无法正式发表，仅能暗暗地流传，只有在他去世後才问世，一时举世轰动，洛阳纸贵，其中最为人所乐道的是"人的现象"（LE PHENOMENE HUMAIN）和"神的氛围"（L'AMBIENTE DIVINO）两本体积不大，但见解极具革命性的书。许多学者专家认为德日进神父的神学思想是"泛基督主义"（PANCRISTISMO），是"宇宙神秘论" （COSMOMISTICA），是"基督宇宙中心论" （COSMOCRISTOCENTISMO）。根据他的见解，物质含有精神能力，在这种能力背後可以发现基督。德日进神父主张：整个宇宙都朝着"原始点"（PUNTO OMEGA）运转，一切的存在都向原始点集合，回到基督那里。这个主张获得不少学者的支持。

至於教会学，这在两次世界大战之间已经有所发展，二十世纪五十年代继续演进下去。当代几位着名教会学家如德蒙舍依（DE MONTCHEUIL），孔加尔（YVES CONGAR, 1904-1995），德吕巴克（DE LUBAC）等人，都努力把教会神学值根在历史中，并且不把教会当作一个好像基督已经设计齐全，巨细无遗，万无一失的完美团体来介绍给世人，而是把教会当作恩宠的奥迹，当作人和基督相会的场所来看待。

这种回到教会根源，并重视教会在历史中的意义的新观念，大大有助於信仰基督各教会团体和各宗派之间的接近


教会历史-合一运动与神学的进展-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

合一运动与神学的进展

第二次世界大战所造成的灾难，使无数的人在痛苦中相遇，这些人的生活、语言、文化和宗教背景或许不同，甚至彼此对立，但是基督信仰的恻隐之心使大家产生同舟共济的精神，互相支援、照顾和解难。战争带来了难以计数的难民，更有千百万的人遭受迫害，犹太人便是其中最不幸的一群。这些巨大的痛苦和灾难激起天主教和誓反教徒和衷共济，协助难民和遭迫害的人。这种在基督的爱德中共同出力，援助受苦的人的经验，是个日後彼此努力，走向合一的良好基础。

一九四八年，誓反教部分教会团体在荷兰阿姆斯特丹成立"基督教会大公委员会"（CONSIGLIO ECUMENICO DELLE CHIESE）。慢慢地，几乎所有的誓反教各宗派和东正教都加入这个组织。根据"基督教会大公委员会"的基本原则，任何宗派的教会团体，只要宣认信仰"耶稣基督是天主和人类的救主"就可以加入这个组织。这个组织并不是超越和高於任何教会的教会，而是一个提供给每个教会团体互相聚首，彼此聆听、交换意见的场所，也可以说是个处在期待中的团体。这个团体定期在世界某个地方举行大会，讨论特定的题目。

天主教当局当初对基督信徒的合一运动一直持着保留和缄默的态度，而且有两种意见互相对立：有一派人士主张教会要统一，也就是说分裂出去的誓反教或东正教弟兄应该回到真正教会"罗马天主公教会"的怀抱。另一派人士则主张天主教会可以和分裂出去的誓反教和东正教各宗派平起平坐，彼此对话交谈，走向合一。

当"基督教会大公委员会"诞生之际，罗马天主教当局不但拒绝加入，而且还禁止天主教徒和非天主教徒在一起举行宗教性质的聚会，天主教徒也不可以参与别的教派的圣餐祭礼。

两年後，一九五Ｏ年，罗马的态度有了重大的改变，当时的"信理部"，也就是今天的"教义部"，发出一道训令，承认大公合一运动是一件"美好的事业"，是天主圣神的果实。信理部同时授权各地主教准许天主教徒和誓反教及东正教徒举行宗教聚会，也可以和他们一齐诵念天主经。法国里昂着名的库蒂里耶（PAUL COUTURIER, 1881-1953）神父在两次世界大战之间早已经为文大力推动基督信徒的合一运动，他强调：各不同教会团体的信徒都应该承认自己的教会团体在历史上所铸下的，违反教会合一的错误；要是每个教会团体都忠於自己的传统，都真心祈祷，天主必不会拒绝基督所祈求的，而且，基督本身也为他们而祈求的合一。

库蒂里耶神父的见解和主张获得东正教、誓反教、圣公会、以及天主教的接纳。一九叁七年起，这位神父在法国栋布（DOMBES）的熙笃隐修院成立一个小组，每年邀请誓反教牧师和天主教神父聚会，度几天类似大公合一性质的退省，增进彼此的认识和了解。随後，在他的大力推动之下，每年一月下旬的八日合一祈祷终於成为大公性的合一祈祷。

当基督信徒大公合一运动有令人满意的进展之际，教会内部又发生某些问题，致使局势呈现紧张的危机状态。这都是一连串彼此不了解和恐惧所造成的结果，也是事态演变到极限，不能不产生困境的自然现象。

一九五Ｏ年八月，庇护十二世教宗颁布"人类"（HUMANI GENERIS）通谕，就某些足以动摇教会信仰基础的思想言论表明立场。这道通谕指责那些所谓的"新神学"的虚伪见解威胁教义的根基。这种新神学乃是一种适合於当代人思想观念的神学反省，这些反省很重视历史的因素和份量。然而庇护十二世教宗要求整个教会在哲学和神学上回到圣多玛斯的神哲学思想正统。至於信仰基督各教会团体信徒之间的关系，庇护十二世在"人类"通谕中表明他对大公合一运动的某种忧虑，他担心有人不谨慎，以调和主义（IRENISMO）来混淆大公合一运动的真义，只为了寻求彼此的合一而牺牲教义的本质。

"人类"通谕中并没有指名指姓地批评，也没有列出"新神学"的种种错误，但从字里行间可以隐约看出哪些神学思想和哪些神学家受到指责。比方说，通谕指出人类多源论（POLIGENISMO）和教会有关宇宙人类受创造及原罪的当信道理不相容。这种立场显然是针对德日进（PIERRE TEILHARD DE CHARDIN）神父而表明的，因为德日进神父主张人类有多种起源，并非单由亚当和厄娃两人传衍下来的。

为"人类"通谕付出代价的是一些耶稣会的神学家，他们的思想激起了自然和超然，历史与信理之间的争论。当时名噪一时的神学家如德吕巴克（DE LUBAC），加内（GANNE），布亚尔（BOUILLARD）等人，都被迫放下教鞭，也不能出版着作。一九五四年，因为与"工人神父"的问题发生关系，几位道明会的神学家如孔加尔（CONGAR）和舍尼（CHENU）等人也不准再教书。

一九五Ｏ年十一月一日，庇护十二世教宗隆重宣布"圣母灵魂肉身一同升天"为教会当信的道理。这件盛事令举世天主教友欢腾，却在基督信徒大公合一运动上，在誓反教徒和东正教徒之间激起了存疑。

方才我们提到道明会几位知名的神学家因"工人神父"的问题而被迫放弃教席。"工人神父"之所以在法国诞生，理由在於要向贫苦的人士传播福音不能不顾虑到法国大多数劳动界人士都加入共产党的组织，工会或政党。，某些天主教人士以为：为了关怀社会中贫苦的人士，天主教徒可以成立一种"进步基督徒联盟"（UNION DES CHRETIENS PROGRESSISTES），与共产党配合。当时，法国一位思想先进的神父蒙蒂克拉尔（MONTUCLARD），在一九五一年写的一本名叫"事件与信仰"（EVENEMENTS ET LA FOI）的书中表示：社会的改变必须先於传播福音。然而罗马圣座信理部禁止天主教徒与共产党徒合作。不久之後，圣座开始担忧工人神父的生活方式和他们所从事的社会工作。庇护十二世教宗认为工人神父已不再是属於度灵性生活的人，而且他们的生活与工作已使在俗教友的行动特性发生问题。的确，工人神父的生活风格已经俗化，而庇护十二世教宗则设法维护司铎生活职务的完整性，他期望看到的是具有传教心火的神职人员，而不是一种新形态的司铎职务。

虽然经过法国枢机主教们的从中周旋，那一批工人神父仍然必须在一九五四年叁月一日放弃他们在工厂的全时工作。一百多位工人神父中，有一半听从教会当局的指示，另一半则继续已往的工作，因为他们觉得自己和劳动阶级人士分不开，而且教会似乎对劳动人士不关心。他们的态度激起不小的反响，法国主教们重新改组"法国传教修院"，也创立了"工人传教会"（MISSION OUVRIERE），协调劳工牧灵工作。这一切都意味着法国天主教决不放弃教会传教与牧灵的首要任务。


教会历史-普世教会，地方教会，罗马教会-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

普世教会，地方教会，罗马教会

回顾基督所创立的教会两千年来的历史，令人彻悟到这是一个有机，而且充满生命力的精神体，两千年岁月所走过的道路，坎坷多於平坦，现世短暂的挫折，即使延续数十年或百年，并没把它难倒。在人类历史舞台上，或也曾出现过教会挥刀动武，以确保自己的生存权力，但是它在历史中的延续并不是靠武力得来的，因为它几乎没有一个时代不处在被世界强权欺压的状况中。耶稣曾先知性地警告他的门徒：「凡持剑的，必死在剑下」（玛二十六，52）。世间的国度大凡靠武力建立，借武力维持，也因武力而衰亡。耶稣的话一点不假。教会深知这个道理，所以不断警惕自己不要借强权和武力以自保，几时有这种倾向，必然招致得不偿失的後果。

因此，对教会来说，道路崎岖颠沛是意料中的事，这是现世人生的必然状况。然而，教会并不是宿命论者，它始终怀着希望，一种不来自世人所许诺的希望，一种在现世培养，在末世实现的希望。正因为如此，教会锲而不舍，在绝望中仍然怀着希望，一种超越人类本性的希望，继续前行，不为世俗的意见所左右，一心一意要完成它的创立者耶稣所托付给它的使命。

这个超性的希望便是基督所创立的教会之所以是有机体和充满生命力的动力。

已跨进公元第叁千年代的教会，仍有很多看似希望的危机和看似危机的希望。这些即危机又希望大都存在教会内部，要了解它们的内容可以从一个角度来看，那就是福音与教会的普世性与地方教会之间存有某种程度的紧张关系。这种紧张关系从一九七四年召开的世界主教会议可以看出来。

那次会议让大家都看出今天的世界在交通和传递讯息方面速度极为快速，大众传播媒体的种类增加许多，很多与会的主教都认为：世界讯息的交往既然如此快，途径又那麽多，理应该有助於在普世教会内形成一种大家共通的语言和表达方式，使各地的观念渐渐趋於一致。岂知事态的发展经常并非如此，因为地方教会的本位主义逐渐抬头，尤其当主导普世教会生活的西方教会的思想和表达方式有成为全球教会马首是瞻的时候，地方教会的本位意识便显得更强烈。

回顾两千年来的普世教会，西方的教会始终处在主导地位，但是在二十世纪末期，西方教会已经一步一步地淡出主导的角色，教会的重心慢慢地从西欧向南、向东和向西转移。南边的非洲人口越来越多，这使它在教会内的份量越来越重要。然而，全球有一半的天主教徒都生活在拉丁美洲，巴西更是世界最大的天主教国家，这不能不吸引教会当局的格外重视。至於东欧的波兰，这个有叁千五百万人口的国家的教友是全世界信仰最笃实的一群，当今教宗若望保禄二世出自波兰，这绝非偶然。这种情势使波兰天主教在普世教会中日渐扮演举足轻重的角色。

天主教的重心固然逐渐向南边的非洲，西边的美洲和东边的波兰转移，但是每个大地区的教会仍然有它特别关切、也属於它特有的问题。西欧教会最关心它的地区的俗化问题，这里的教会设法借着重整社会人心的伦理道德观，来重整它的价值体系。拉丁美洲的教会则关切众多居民生活的疾苦和贫穷，经济的被剥削，以及社会酝酿的革命动乱。这个地区发展出来的革命神学与西欧的神学格格不入。在西方，很多人接受生活俗化的现象，对宗教的神圣性不再有多大信心。在波兰，教会为了能在无神共产极权下生存，不能不走教会权威至上和唯信仰是从的道路。如果要波兰天主教会采行法国天主教的生活模式，则不出几年必定被消灭。反过来说，如果法国教会沿用波兰方式，势必再度掀起反教权的运动，就像二十世纪初年所发生的一样。至於不同宗教和宗派之间的关系，在西方还相当平安无事，彼此尊重、宽容，但这种情形若出现在中东或其他某些地区、则兵戎相见是常有的事。

以上所说的，是普世教会与地方教会，以及地方教会之间的种种问题，这些问题因时、因地、因人而异，所以不容易在普世教会中形成单一的观念和表达的方式。如果还要顾及一个地方教会内部因着神学和政治立场的不同而产生的紧张关系，则要用同样的尺度、同样的说法来面对全世界的教会，那更是不容易！一位教会领袖若采用一种充满灵修、富有教义内涵、散发热心虔诚气息的言语来说话，看起来必定是放诸四海皆准，怎知这样谈话经常会被认为隔鞋搔 ，不切实际。

既然普世教会和地方教会有这种种问题，则必须予以解决。解决的途径之一，便是罗马圣座的革新。一九六八年保禄六世颁布"教会基本规例"（LEX ECCLESIAE FUNDAMENTALIS），规定教会中央领导机构的基本原则。表现这些原则精神最具体的行动便是枢机主教团的全球化，圣座各部会首长与委员的国际化，过去通称的"宗教法庭"或"宗教裁判所"（SANT' UFFIZIO），更名为"信理部"，或称为"教义部"。担任重要职务的神长也有年龄的限制，要点着重在服务的效率，而非个人的资历和声望。此外，各国主教团的集体领导，和七次世界主教会议的召开，大大限制了、也平衡了过去罗马圣座中央集权的现象。

然而有些人对这种革新却感到失望，他们以为累积许多世纪的罗马治理方式仍旧会重新掌握寄望於集体领导的新作风，而从各国前来罗马担任要职的主教和枢机主教，会很快地同化於罗马圣座古老的传统治理方式。

对普世教会，尤其是教会中心罗马圣座的各种革新措施，以及因此所引发的疑虑，保禄六世感到非常忧闷，他在晚年有时甚至为此悲叹。处在这种境地和气氛中的教会，多少可以预感到保禄六世身後教会需要怎样的人选来继续领导它。事实上，一九七八年八月二十六日全球枢机主教所推选出来的继承人若望保禄一世，便是一位中庸、温和、关心贫苦人士的牧者。他是一位地方教会的主教，不出身於官宦场所，仍是意大利籍，不介入世界东西两大集团冷战对峙关系中。但是有谁预料到这位温文的教会最高牧人竟在就任二十五天後，不声不响地撒手人寰。这个突如其来的事故在震惊全世界之馀，更给普世教会加速其国际化的良机。一九七八年十月十六日傍晚出现在梵蒂冈圣伯多禄大殿正面中央阳台上，向罗马城和全世界致意的，仍是一位不出自教会中央行政权力部门，而是来自遥远异地、而且年富力强的地方主教，波兰克拉科夫总主教区的沃提瓦枢机。

这位年仅五十八岁、来自东欧的枢机主教以黑马姿态脱颖而出，意味着普世教会要和意大利政治和西欧的教会保持距离的心愿。这样的心愿在若望保禄二世治理之下，实现得相当令人满意。

光阴无情，历史像个判官，自古以来何曾有过一朝一代不被时光的洪流所淹没，所判断！唯一例外，而且绝无仅有的，倒是化身为现世教会的基督的国度。这个国度固然生存在时空之中，却不属於这个世界，所以它虽然也不能免俗，在历代的更迭之中与世间的权力过招，在弹指之间有得有失，受到物质定律的限制，但是运行在有形教会身上的无形力量给教会所指引的超现世目标，使得身负基督神国的教会得以不受现世定律的最後宰制。因此，教会的历史没有终点和结束，公元叁十年五旬节那天发生在耶路撒冷的事迹，谁也没有预料到竟然乘着时空的波浪，延绵了两千年，直到今天，并且不是苟延残喘，而是从容不迫，稳扎稳打。教会不和人间的权力较量。它有的是时间，有的是耐力，有的是希望。历代的基督信徒都面对过时代加给的种种困难，今天和未来的基督信徒仍将如此，因为这是一条走向永恒的漫长旅途！


教会历史-欧洲文艺复兴与宗教改革时期中现代国家的诞生-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

欧洲文艺复兴与宗教改革时期中现代国家的诞生

十五世纪末叶，欧洲陆续出现了一些现代形式的国家，这些国家希望脱离旧势力的控制，独立自主。所谓的旧势力，系指教宗国和日耳曼帝国。

在这同时，欧洲许多地方的文化更新运动也营运而生，这些更新运动相当深入而生动，十九世纪中叶法国历史家朱尔·米什莱（JULES MICHELET,1798-1874）首次称之为"文艺复兴运动"（RENAISSANCE）。从此，自十四世纪中叶在意大利诞生，并於十五到十六世纪间在欧洲各地蓬勃发展的文化更新运动，就以"文艺复兴"这个名词见诸於世界各地。

欧洲活版印刷术也在这个时期发明，使得古老的手抄本，不论是宗教的或是非宗教的，得以广为流传。由於许多人因这印刷术，能够直接接触到圣经和教父着作的原始资料，因此很多人都渴望净化教会，把积袭在它身上达许多世纪之久的污垢洗刷乾净。

在每个时代中辗转、困斗、图存的教会，经过一千多年的考验，到了十五、十六世纪之交，它的许多体制结构已经老化，无法再能符合教友的期盼。於是，在十六世纪初年，一些有志之士便倡议并着手改革教会。不幸的是，改革的行动导致一些误解，甚至暴力的事件，使得卷入其中的各方无法彼此谅解，终於改革不成，反而酿成了西方天主教会内部的大分裂。到了十六世纪末年，欧洲信仰基督的状况於是形成了新的局面，这个局面就是後代的人所继承的事实，直到今天仍然如此。

简单介绍了十五、十六世纪欧洲的大致局势之後，我们进一步看一下欧洲现代国家是怎麽诞生的。所谓现代国家，是指它的君主制度拥有最高的统治权，有独立的经济财源，更有自己足够强大的军队。

欧洲最早出现的现代国家是英国和法国。这两个国家之间的"百年战争"在公元一四五叁年结束後，彼此的疆域和势力 围便确定得很清楚。

在法国，历任国王在全国内部各方面都确立了他们的最高权威。一五一六年，法王弗兰切斯科一世和良十世教宗在意大利博罗尼亚签署协定，获得了在法国境内任命所有主教和隐修院院长的权柄，於是法国国王对国内教会便掌握了相当大的权利。

"百年战争"後的英国仍是一个小王国，但十六世纪上半叶的国王亨利八世却在欧洲的政治和宗教上扮演着极为风光的角色。

在伊比利亚半岛上，中北部卡斯蒂利里王国皇后依萨贝拉和北部阿拉贡王国的国王费尔迪南多在一四六九年联婚，加速了西班牙统一的局面。二十叁年後，即一四九二年，西班牙打败了入侵的北非摩尔人，收复了最後的一个据点格拉纳达城後，终於奠定了全国统一的大业。这个时代，号称为"天主教君主"的西班牙国王们热心教会的事务，视教会的问题为国家的问题。结果，热心有馀，节制不足，於一四七八年开始重组宗教裁判所，对异己份子严加制裁。不久，宗教裁判所竟成为国家的机构，王室贵族利用这个机构作威作福，为自己的利益打算。在这种宗教压迫之下，许多伊斯兰教徒和犹太教徒都受到迫害。

这个时期，西方世界信仰基督，属於拉丁礼的国家中，最北部的边陲是波兰。这个王国西自立陶宛，东到乌克兰，面积辽阔无比，但疆界一向 糊不清，政治结构始终脆弱，它的东边就是东正教的世界。这个世界 西方很少往来，关系并不良好。

谈到东正教的世界，其中包括很多种族和政治背景，不过从政治统治 围来说，最大的莫过於俄罗斯。这块广大地区的统治者到了十五世纪下半叶的伊凡叁世（1462-1504）和十六世纪中叶的暴君伊凡四世（1530-1584），更为嚣张，他们甚至自以为是君士坦丁堡东罗马皇帝的继承人，视莫斯科为"第二罗马"君士坦丁堡之後的"第叁罗马"。虽然在名义上和心理上 昔日的罗马帝国攀上这麽亲密的关系，可是莫斯科的君王们和西方世界非常疏远。

正当十五世纪俄罗斯的君王们逐渐巩固和扩大势力 围之际，近东的奥托曼帝国也跨越马尔马拉海，向东南欧的巴尔干半岛推进，於公元一四五叁年攻陷东罗马帝国首都君士坦丁堡，进逼东欧的心脏地带，置东正教的基督信徒於信奉伊斯兰教的土耳其人权下，而且不时威胁奥地利和匈牙利这些属於西方基督信仰的国家 人民。

其实，信仰伊斯兰教的土耳其奥托曼帝国并不算太凶猛，它在占领东正教地区之後并没有赶尽杀绝，君士坦丁堡希腊东正教宗主教和各地的主教仍然继续保持他们的行政体系，在奥托曼帝国占领区内部向基督信徒执行他们原有的职权。当然，这一切仍然必须由帝国的苏丹授权，在苏丹的治下执行。不过，话说回来。东正教基督信徒在土耳其人统治下并不是过着完全舒适自由的日子，他们只能委曲求全，度一种起码的生活而已，再说，他们也不许向伊斯兰教徒传播福音。

在奥托曼帝国统治下的东正教人士也有人性软弱、不争气的地方，例如在推选宗教领导人这件事上，就屡次出现贿赂、贪污的弊端，逼得苏丹们多次解散、拆除、又重建宗主教的职权和辖区。这种腐败的现象甚至变本加厉，每况愈下，终於走到君士坦丁堡宗主教不得不承认俄罗斯东正教会独立的地步，更有甚者，君士坦丁堡的宗主教还在一五八九年亲自祝圣了俄罗斯教会第一位宗主教，以"莫斯科宗主教"为头衔。从此，这片广大地区的东正教会 希腊君士坦丁堡宗主教分道扬镳，在政治 宗教上，莫斯科俨然以"第叁罗马"的姿态出现。

失之东隅，收之桑榆，君士坦丁堡东正教宗主教在失去俄罗斯教会後，却也多方努力，设法使奥托曼帝国统治下的巴尔干地区的地方教会希腊化，归属於他的权下，这些地方教会分布在塞尔维亚、保加利亚和罗马尼亚等地。

方才在前面开头时，我们提到十五世纪末欧洲出现一些现代国家，这些国家设法独立，脱离神圣罗马日耳曼帝国和教宗国两个旧势力的控制。现在我们也应该稍微谈一下这两个势力在十五和十六世纪那个巨变时代的状况：

"神圣罗马日耳曼帝国"的皇帝一向都是由日耳曼地区七个主要的大公国的王子推选出来的。但到了十四、十五世纪之交，皇帝对帝国境内许多大小王国实际上已不具有多大的权柄，因为这些王国事实上已经相当独立。

从公元一四叁八年起，帝国皇帝一直由奥地利的奥斯堡王朝家族中产生。到了一五一九年，新皇帝卡洛五世的身份非常特别，他不但是奥斯堡王朝全部领地的继承人，也是波旁王朝和西班牙王国的继承人。如果再把西班牙在美洲新大陆的殖民地也纳入的话，我们就不难想像为甚麽卡洛五世可以作统治世界的美梦。不幸的是：他既 邻近的法国国王交恶，又 教宗国不和，使得他的美梦难以实现。

至於教宗国，自从公元一叁七八年到一四一七年间，由於罗马教宗长期驻留法国南部亚味农（AVIGNONE）的问题，而引起了内部极大的分裂，曾有两位、甚至叁位教宗同时出现，彼此分党分派，互相对立倾轧的悲哀。为了解决教宗国和教会内部的混乱局面，枢机主教们决定召开大公会议，甚至举行定期的大公会议。但是由於会议地点的选择，教宗国内部税捐的负担， 君士坦丁堡东正教会合一的谈判，东罗马帝国受土耳其奥托曼帝国的威胁日渐严重，求救於西方，但西方对君士坦丁堡的命运并不太热衷，东方教会某些主教和他们的神父及教友并不同意和罗马教会合一，各自为政的气息日益浓厚。这一切的因素都使得教宗国的声望大为低落。随之而来的是奥斯堡王朝 法国国王这两个势力的膨胀，使得教宗国和意大利半岛上的王公贵族成了他们争逐的场地和对象。再加上十五世纪末十六世纪初几位教宗的营私舞弊，豪华奢侈如君王，或者穷兵黩武，南征北伐，不像教会的牧人。这种种因素使得教宗的威信一落千丈。

这就是那个大转变时代的欧洲大概情势。冰冻叁尺非一日之寒，山雨欲来风满楼，星星之火足以燎原，虽然有志之士力图挽回狂澜，但大势所趋，岂是孤臣孽子所能为力！


教会历史-欧洲文艺复兴与宗教改革时期中，文学、艺术和科学的革新-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

欧洲文艺复兴与宗教改革时期中，文学、艺术和科学的革新

十五世纪末年十六世纪初，欧洲地区逐渐形成好几个现代国家，这些国家极力摆脱罗马教宗国和"神圣罗马日耳曼帝国"的控制，各自独立。在这时期，罗马教宗国也出现内外危机，各种俗务的危机深深影响到教会的生活，致使一片改革之声弥漫整个教会。

可是，从另一方面看，那个时代的教宗虽然在内外和教务上不甚了了，而且有江河日下的迹象，却把心神投掷在文物的建设上。一时，亭台楼阁如雨後春笋，古物的收购逐渐充斥梵蒂冈，名躁一时的艺术家和建 师纷纷汇集罗马，藉着为教宗效劳的机会，大显才华身手。无心栽柳，柳成荫，当时的教宗们原是在美化自己的宫阙，哪想到他们的创举奠定了文艺复兴的基础和伟大成就，而他们也因此使自己和文艺大师们永留青史，为後人瞻仰。

十六世纪中叶有思想的人都知道：当时欧洲的文化革新运动像奇迹般地，在短短几十年之间完成。他们中有人说：「我们在一个世纪内所看到的科学家的进步，比我们的祖先在十四个世纪中所看到的更大」。这就是欧洲文艺复兴了不起的地方。这个文化革新运动在没有 中古世纪完全断绝关系的情况之下，重新发现古老文学、艺术和科学的价值精华。意大利的文化来自拉丁文化，它的文学界人士开始对深藏在名山大川中隐修院图书馆内的古代文学产生极大的兴趣。而拜占庭东方罗马国境内的博学之士，如乔凡尼．贝撒里奥内（GIOVANNI BESSARIONE,1403-1472）这样的学者，或为了东西教会的合一问题，或为了逃避土耳其奥托曼帝国的入侵，纷纷携带许多希腊文手抄古籍来到西方。

这些珍藏在意大利各地隐修院内和来自拜占庭地区的古代典籍，又因着德国古滕贝格（JOHANN GUTENBERG,1400-1468）发明了活版印刷术所带来的传播革命，得以广为流传。一时，百家争鸣，百花齐放；那些在过去只有少数特权阶级的人才能阅读的作品，如今一般庶民老百姓都得以展阅，不论是民间非宗教性的作品，或古代教父的着作，或圣经和灵修手抄本等等，都大量发行，不过最早印刷流传的大半都是宗教性书籍。在这个知识传播革新的时代，人人对那些人文主义者的渊博学识，对英雄人物传奇的英勇作为，无不好奇，他们渴望知道更多有关生活、历史和科技的事。

在那个时代，也就是文艺复兴时代，最受尊重的人无非是人文主义者，他们涉猎各种学问，从中汲取精华，作为规 自己和指导别人生活的原则。这些有点作为社会良知和导师意味的人文主义者的思想，有些是 基督信仰无关的，例如当时佛罗伦撒着名的政治思想家马基雅维里（NICCOLO MACHIAVELLI,1469-1527）,他在自己的名着"君主"（IL PRINCIPE）这本书中指出：身为国家统治者，为了团体的利益，要有牺牲公共道德原则的魄力和勇气；换句话说，马基雅维里是个主张运用权术的人，为达致政治目的可以不择手段。

除了少数几个人文主义者的思想学说 基督信仰的伦理立场不相符之外，其他的人文主义者大都保持自己的信仰原则，他们无不渴望藉着自己的努力来改善教会和教友的生活，其中最具有代表性的，莫过於英国的托玛斯．摩尔（THOMAS MORE,1478-1535）。这位担任亨利八世国王的宰相的人文主义者极富风趣，充满人情味，又坚守基督信仰原则，才智满备，是位良好的家庭父亲。这些特色使他成为人文主义者的典 。

托玛斯．摩尔在一五一六年写了一本名着，叫"理想国"，或叫"乌托邦"（L'UTOPIA）。"乌托邦"这个字是他发明的，用来称呼他所理想的国度，他没有料到这个字竟在後世广受应用。他在这本书中风趣地批评当时的政治和宗教状态。由於坚守自己忠於罗马天主教的立场，不肯附和亨利八世创立英国国教的行为，终於遭斩首致命。

托玛斯．摩尔同时代的，还有一位非常杰出的人文主义者，他就是荷兰鹿特丹的埃拉斯莫（ERASMO DA ROTTERDAM,1469-1536）。这位人文主义的佼佼者，虽然是某位神父的私生子，他自己也进了奥斯定修会，晋升了神父。他周游欧洲列国，寻找并收集手抄本，也因此结识了当时法国、英国、意大利和德国等地的人文主义者，王公贵族，以及主教们，托玛斯·摩尔便是其中之一。

这位爱好古代文学的埃拉斯莫写了许多书，其中最负盛名的就是"歌颂荒唐"（L'ELOGIO DELLA PAZZIA,1511）。在书中，埃拉斯莫让那些荒唐的人和事作主角，因为在他看来，这个世界，至少在他那个时代，是由荒谬的人和事在领导的。书中的人物和事情包括社会各阶层，他极尽讽刺之能事，尖锐地批评，教会中腐败的人和现象尤其在书中出丑。

不过，埃拉斯莫最重要的工作还在於出版事业。他在当时欧洲各主要印刷工厂出版许多古代的作品和教父们的着作，其中最有名的是希腊文本的"新约圣经"。此外，他也写了不少有关基督信仰教育、婚姻、战争 和平、以及马丁路德的危机的论着。在这些着作中，埃拉斯莫极力表达他透过净化宗教和使文化融在福音中的方法，来改造人的理想。他渴望经由归回本源的途径来重建神学。所谓归回本源，就是直接从圣经的原文和教父的言论来了解圣经的真意。他认为神学的目的只有一个，就是发现基督。至於那些言不及义的 聊清谈，都是废话，对人的真正皈依毫无裨益。

对圣经，尤其是福音的普及化、大众化，埃拉斯莫有他的先知先觉；他认为福音应该印成各种语言，叫大家都能阅读。他不但追本溯源，要回到用希伯来文，希腊文和拉丁文写成的原始圣经，以便探取圣经的真意，他又主张根据那些原文，把圣经翻译成所有的文字，因为圣经蕴藏着生命的真正智慧，是人人都能接受的基督的哲学。

埃拉斯莫在解释玛窦福音时，提醒读者说：「耶稣的听众是谁？难道不是由瞎子、瘸子、乞丐、税吏、百夫长、工匠、妇女和儿童组成的一伙人吗？难道耶稣不愿意这些人了解他吗？…要是耶稣不拒绝这些人听他的话，我也不能排除他们阅读他的书。…我觉得不当而且可笑的是：那些没有受过教育的人用拉丁文唱圣咏，向天主祈祷，像鹦鹉一样，人云亦云，却不懂其中的含意！」

埃拉斯莫这些话今天听来一点也不奇怪，也不新鲜，但在他当时思想闭塞、禁锢的时代，这样的见解主张可是非常先进，也很冒险的。那是一五二二年说的话，一年後，他写信给他的朋友，意大利西西里岛巴勒莫的总主教让·卡龙德莱特（JEAN CARONDELET,1523,1,5）说：

「教会古代的作家无不以严谨、 素的态度来思考天主的事，他们不敢在教会神圣权威当局所说的话之外乱下定论。他们有时在不得已的情况下下定义，这是情有可原的，但我们却惹起许多怪异的问题，而且为许多对得救毫无用处的事下定义，这实在不能原谅。…我们这个宗教的本质是和平 协和…只要不乱下定论，便可以保持协和。真正的神学在於不在圣经所指示的 围之外下定论。…过去，信德以表现在生活中为主，而不太在於宣认种种信条。後来，却慢慢需要定下当信的道理了，但那些信理还算少，而且都是从宗徒传下来的，内容极为单纯简明。不料，异端份子背信，圣经终於处在严格的研究调查之下，於是"信经"沦为文字，而不铭刻在心中了。信条日渐增加，内心却越来越不真诚」。

埃拉斯莫这番话要强调的，就是要回到根植於人心中的纯净宗教，去除种种附着在教会上的瘤，汲取教会古代着作的纯真和良好的教导。总之，宗教是人真正而完美的朋友，而不是负担。

埃拉斯莫有意把政治建立在福音的基础上，他以为每位君王都应该接受这方面的教育。看到基督信徒彼此交战 杀，他深深引以为耻，所以他也力倡和平，他认为基督信徒的关怀之情应该表现在排难解纷之上，让对立的各方都有表达立场的机会，进而以公正的方式裁决争端，和平解决问题。

这位生活在十五世纪下半叶和十六世纪上半叶的杰出人文主义者，对当时主张和平改革教会的人士具有很大的影响力。只可惜，极端份子很快占了上风，他们的短见助长了暴力的嚣张，窒息了福音真福八端所揭示的和平精神和纯 的道路。


教会历史-未能满足基督信徒期待的教会-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

未能满足基督信徒期待的教会

十五世纪末年，欧洲各地出现不少人文主义者，其中不乏对人对事抱持乐观的人。然而，他们的乐观不应该掩饰当时许多人内心的隐忧。上梁不正下梁歪，在那世风日下，社会良知摇摇欲坠，人心惶惶不可终日的世代，所谓世界末日来到的言论此起彼落，基督信徒为了自己在世界末日来临时能否得救的疑问焦虑不安。他们一方面畏惧全能的天主凭他的好恶，任意决定人的永生和永罚，一方面又受到无处不有的魔鬼的威胁。

的确如此，文艺的复兴 巫术魔法的死灰复燃，以及对巫婆巫师的赶尽杀绝，都在同一个时代出现了。当时恶名昭彰的依诺增爵八世教宗（INNOCENZO VIII）发布谕令（一四八四年），对任何巫术魔法口诛笔伐，并要求大众镇压言行怪异的人。他在一四八七年委托两位道明会士草拟了一篇名叫"巫婆的铁锤"（MARTELLO DELLE STREGHE）的文件，内容论述魔鬼的诡计和对巫婆进行逼供的方法。这种对巫师，尤其对巫婆大肆搜捕，赶尽杀绝的行动风声鹤唳，持续到十七世纪中叶才告停止。据估计，在那将近两百年的恐怖中，约有十万个巫师巫婆遭火刑。

从这个吓人听闻的悲哀事件，我们不能想像在当时教会严刑峻法之下，仍有那麽多行巫术的男男女女，可见世道人心已经失落精神上的导师和心灵的可靠依恃。

社会走向如此，教会固然不能辞其咎，但也不能专靠强硬手段来防堵社会民心的濒临崩溃，怎麽办呢？如何安抚教友的不安呢？勉励他们多作长途跋涉的朝圣活动，多行善功，以获得大赦，多敬礼圣母，多念玫瑰经，多阅读圣经，多办告解等等。

这些宗教上的灵修活动当然有助於稳定教友的信德，可是一般教友对那时代的教会体制和当局已不再具有什麽信心。许多神职人员的学术品德修养无法满足要求严格的教友的需要，如果再加上品行不端正，立恶的表样，则善良教友的失望不言而喻。至於领导地方教会的主教们中，也不乏聚敛财富地位，不务正业的人。对这样的地方教会牧人，神职和教友能怎样呢？向教宗告状吗？这大概行不通，因为那个时代的教宗都在为自己大兴土木，建造亭台楼阁和豪华的殿宇，也常常开宴席，饮酒纵乐。这一切都需要很多的钱。钱怎麽来呢？最方便的途径就是允许主教们一人身兼几个教区的主教，可以在各地聚敛财富，唯一的条件就是支援教宗的挥霍需要。这还不够，教宗们还自己贩卖大赦，为自己开辟财源。

了解了十五、十六世纪教会内外那种腐败不堪的现象，我们就不会对荷兰鹿特丹的埃拉斯莫极尽讽刺教会人士之能事，以及道明会士热罗尼莫．萨沃纳罗拉（SAVONAROLA,1452-1498）如何在意大利佛罗伦撒一带，执行严厉的道德规 ，俨如道德独裁一样的作风，感到惊讶了。

这位道明会士萨沃纳罗拉神父固然对教友生活严厉得几不近人情，但他那勇敢不畏的作风的确也令人折服。他在亚历山大六世教宗时代，直言不讳检举教宗国滥用权势，教宗渎职，预告天主将惩罚这些不肖的人，并因此要求佛罗伦撒的教友度隐修院式的克苦生活。他这样痛骂当时的教会说：「你比禽兽都不如，你是一只令人厌恶的怪兽；过去，你还会因为你的罪恶感到羞耻，如今，你连知耻都不会了」。

萨沃纳罗拉神父的话固然不是无的放矢，而且也反应了当时的世态，但他那严厉激烈的言论却激怒了各方的人士，给自己招来杀身之祸，於一四九八年五月二十叁日被判火刑。

这是个纲纪不张，社会伦常破坏，世道人心低沉的时代，有志之士，不论是教友或王公贵族，曾多次呼吁教友召开大公会议，进行宗教 社会改革。 於是朱利奥二世教宗（GIULIO II）於公元一五一二年召开拉特朗第五届大公会议，谴责教会和社会当权人士滥用权势，同时也拟定了一个改革方案，但这个方案最後也石沉大海。这次大公会议前後拖延了将近五年之久，於一五一七年叁月十六日谢幕。雷声大，雨点小，这次大公会议看来没能发生什麽作用，教会已病入膏肓，似乎到了无可救药的地步。同一年的十月叁十一日，德国奥斯定会士马丁．路德终於在威登堡（WITTENBERG）写了他那着名的九十五条控诉状，批判教会当局有关大赦、许愿、朝圣和守斋的种种立论和作法。於是点燃了十六世纪宗教改革的导火线。

在西方，一提到"宗教改革"，无疑是指罗马天主教内部的分裂。分裂这件事，不论在哪方面，总是一种不幸的灾祸，於是当事人或後来的人总要追究原因和责任。关於西方罗马天主教内部因马丁．路德而导致的分裂，一般人很快地会归咎於教会内部很多人渎职，滥用权势，致使一些人看不惯教会变了质，又无力挽回狂澜，终於失望地放弃了天主教会。

事隔将近五百年，今天大部分的人都认为昔日宗教改革运动的真正因素是属於内在精神方面的，也就是说：到了中古世纪结束之际，人们一心渴望追求福音中真正的耶稣基督的面目。这是经过几百年的痛苦考验之後，人们比较持平、客观的看法。然而，过去有过一段很长的时间，各方面的人都很难平心静气地谈论那些倡导宗教改革的人，对马丁．路德尤其如此。为誓反教徒来说，马丁．路德是个"严厉的医生"，是个"天主的上智派来的，为打击罗马的那个假基督，那个恶魔"；可是为天主教徒来说，马丁．路德却是个庸俗不堪的人，是个酒鬼，是个撒谎和好色之徒，他之所以离开教会，只是为了投其个人所好，为了满足他的私欲偏情而已。

最近几十年来，誓反教徒和天主教徒已经多方努力，设法消除前嫌，拉近彼此的距离。今天，大家都认为马丁．路德是个有信德的人，他的行动出於宗教热忱。而每位天主教徒也不否认十五世纪下半叶和十六世纪上半叶的罗马天主教会实在昏沉，不明智。不过，誓反教徒也同样承认马丁．路德在人格上有他的缺陷，例如他个性火爆，强硬，不让步，嗜好啤酒等等的。教会是由人组成的团体，人的缺陷和缺失往往造成教会的不幸，这些不幸有时是难以弥补和复原的。


教会历史-宗教改革者：马丁．路德的发迹-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

宗教改革者：马丁．路德的发迹

在西方，一谈到宗教改革，出现在脑海中的第一个人物便是马丁．路德，因为他於一五一七年十月叁十一日在威登堡所写的"九十五条抗议状"，被视为宗教改革的导火线，而那一天也就成为宗教改革运动的诞生日。

事实上我们都知道，宗教改革运动并不是晴天霹雳，在一五一七年十月叁十一日那天突然爆发的，冰冻叁尺非一日之寒，那一天只不过是一个酝酿已久的事件的完成，并走向另一个当时的人都没预料到的新里程的开端而已。

在谈马丁·路德的宗教改革之前，或许我们应该先了解一下他的身世。他於公元一四八叁年诞生在德国东部萨克森地区艾斯莱本（EISLEBEN）城一个农村的小康家庭。童年家教严谨，常怀着恐怖的心听人讲述有关魔鬼和巫婆的故事。一五零五年二十二岁那年，由於担心死亡和遭天主惩罚，心情非常恐慌激动，於是进入爱尔福特（ERFURT）的圣奥斯定隐修院修道，度着良好的隐修士的克苦生活。并晋升了神父。

马丁．路德神父天资聪明，好学不倦，很快地便在威登堡大学担任教席，讲授圣经课程。他虽然笃守修会会规，但心灵总找不到平安，常常遭到情欲和犯罪倾向的围困。他的思想很受到十四世纪上半叶英国神哲学家，方济各会士，牛津大学教授古列尔莫．奥卡姆（GUGLIELMO OCKAM）的影响。这位後来被宣判为异端者，并反对教宗国的神父以为：天主为所欲为，高兴拯救谁，就拯救谁；乐意惩罚谁，就惩罚谁。

这种近乎暴君专制独裁的天主作风困扰了马丁．·路德大半生。有一天，阅读默想保禄致罗马人书第叁章第二十八节的话，终於恍然大悟，给自己多年的内心焦虑找到了舒解的途径，这句圣保禄的话就是：「人的成义是藉着信德，而不在於遵行法律」。这也就是说，人并不是靠自己的努力而得救，而是天主用他的恩宠使人成为义人。人无论如何，总是罪人，由於人对自己的未来不知如何是好，失望之馀，天主才来拯救他。

马丁．路德对保禄书信那两句话的了解，使他内心获得解放，欣喜欲狂，从此心宁平静下来。

在那个时代，正好有道明会士在德国各地宣讲大赦的道理，目的在为美因茨（MAINZ）的总主教收 金钱，偿付税务，因为每位主教都必须为自己的教区向教宗付税，而这位美因茨的总主教一人兼叁个教区主教，所以税务特别重，同时又得支援教宗建造圣伯多禄大殿所需的经费。

有一位道明会士竟然讲道说：「当一块银钱投入奉献箱内一响，一个灵魂便升上天」。马丁．路德为这样的话感到愤慨，於是写了他那着名的九十五条抗议状给威登堡的主教们和学着们。他那抗议状一方面是抗议，一方面是邀请主教和大学的教授们讨论相关的问题。路德拒绝接受大赦所提供的虚假安全保证，他不相信用金钱可以赎回罪的惩罚，他认为基督信徒不能购买天主的恩宠，因为恩宠是天主白白赐给人的。

路德九十五条抗议状的第五十条说：「必须叫基督信徒了解：要是教宗知道那些讲道者在为大赦征税，他必定宁愿看到圣伯多禄大殿化为灰烬，也不愿意这座圣殿是用他的羊群的血肉建起来的」。

从这一条文，我们看到路德对罗马教宗的态度还是相当温和，他实在无意和罗马决裂。

路德的抗议状在德国，甚至全欧洲普受欢迎，鹿特丹的埃拉斯莫也热烈赞同，但他的举动很快就被告到罗马。有叁年之久，路德的修会同伴和罗马派来的人都劝他收回抗议，可是这样的争论反而激起德国人的民族意识，一时，路德成了德国一般老百姓心目中的英雄，他们早因德国本地教会和罗马所科的重税而怨声载道。

一五二零年，路德在叁篇论改革的文字中明确表达他的思想。第一篇名叫"向德国基督信徒贵族的呼吁"，第二篇为"巴比伦的囚禁"，第叁篇是"基督信徒的自由"。

在"基督信徒的自由"这篇文章中，路德表示：「基督信徒是因为信德而重新被安置在天堂，成了新人；所以，信徒并没有需要以作为来使自己成为义人，邀得恩宠」；路德又表示：「然而，为了避免游手好 ，懒散无所事事，信徒才从事作为，以保持自身。但信徒必须本着自由来行动，为叫天主喜欢」。路德进一步说：「善行并不使人变好，但好人却会行善。恶行也不会叫人变恶，但恶人却会作恶」。「所以，一个人在行善之前，先要成为好人，善行才随之而来，因为善行只来自好人。就如基督所说的，坏树不结好的果实，好树也不结坏的果实」。
在那个时期，路德虽然也认定大公会议也能发生错误，但他呼求召开一次大公会议。不过，到了这个地步，路德的立场越来越僵硬，他自己在一五一九年说：「我已到了认定教宗真是假基督的地步」。

一五二零年六月，罗马教宗良十世颁布一道名叫"主，请起来"（EXSURGE DOMINE）诏谕，谴责路德言论四十一个错误，并限定他在两个月之内承认自己的过失。但是在那年十二月十日，路德烧毁了教宗的诏谕。叁个星期之後，也就是一五二一年一月叁日，路德终於被开除教籍。

为了这件非同小可的事，神圣罗马日耳曼帝国皇帝卡洛五世在沃尔姆斯（WORMS）召开帝国王公会议，召路德前往答辩。在卡洛五世皇帝面前，路德坚持自己的立场说：「我既不单单信任教宗们，也不单单信任大公会议，因为他们的错误不一而足，除非由圣经提出证据和明显的理由使我折服，我坚持我所引证的圣经，我的良心已为天主的圣言所俘虏。我不能也不愿意取消任何声明，因为违背良心我以为不妥也不诚实。望天主助我！啊们！」。

事情闹得这麽僵，没有挽回的馀地，路德在帝国境内终不得立足，只好在一五二一年五月躲藏起来。在这段长达十个月的亡命生涯期间，他竟然聚精会神，把整部圣经译为德文。

路德的言论和立场在帝国内就有很多人同情和支持，他的下场终於导致德国内部的分裂，既有拥护他的，也有反对他的。但拥护他的人也有不同的动机；一些贵族们开始围攻教会的土地，而贫苦的农民又以在天主面前人人平等为理由，开始攻击那些剥削他们的社会显贵。一场莫须有的内战终於爆发漫延起来，其残忍、其丧失理性，令人震惊。

看到这场始所未曾料到的战争如火如荼地展开，波及各地，路德开始惊慌起来。当时许多人都假天主圣言之名行动，他们以为是在替天行道。路德无法安抚揭竿而起的农民，於是反过来，促请权贵镇压他们，大开杀戒，以免他所发表的宗教改革讯息遭曲解。那时，带领农民造反的也是一位神父，名叫托玛斯．明策尔（THOMA MUNTZER,1490-1525）。这位非常同情农民和没有受过什麽教育的人的神父原来对路德的宗教改革非常兴奋，他认为基督的福音是向穷人说的，但那些博学之士如路德这样的人，却把福音垄断，成为自己的囊中物；而那些社会权势显贵则以自己的利益为出发点，曲解福音的本意。这位农民的保护者後来看到路德竟然要求屠杀农民百姓，於是对社会高阶层人士大加伐旦，路德更是他攻击的目标，他把他们批评得体无完肤，骂得淋漓尽致。就因为如此，他成了博学之士和权贵的眼中钉，终於被逮捕，遭酷刑，斩首而死。许多农民也被路德视为疯狗，非赶尽杀绝不可，路德告诉王公贵族：宰杀疯狗是他们的天职，若不杀农民，他们就会被农民杀死，万一不幸在讨伐农民中丧生，也将成为有福的人，因为没有比这样更美好的死亡。

一个宗教改革运动竟脱变为一场为维护各自的利益而上下左右交相肆杀的血腥战争，这岂是马丁．路德始所料及


教会历史-宗教改革者百家争鸣的现象-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

宗教改革者百家争鸣的现象

天主教十六世纪上半叶欧洲宗教改革运动於公 元一五一七年十月叁十一日由奥斯定会德国会士马丁．路德在威登堡首先发难後，一时风起云涌，英雄豪杰、草莽流寇各据一方，人人扛着基督福音作盾牌，为自己的理念和利益交相攻伐，整个日耳曼德语地区成了一片战场，风声鹤唳，草木皆兵，人人自危。马丁．路德原来并无意制造教会内部的分裂，更无心惹起德国或德语地区的王公诸侯和庶民百姓之间的互相残杀，但看到各地民众，尤其是最受压迫的农民像暴民一样，到处焚烧掠夺後，却呼吁社会权贵用刀枪镇压起义的农民，并大肆推崇屠杀的行动。

然而，当路德看到那些权贵们心狠手辣，血洗各地之後，不禁毛骨悚然，於是在一五二五年发出和平呼吁，请求权贵们不要再那麽仗势欺人，暴虐无度，好让老百姓还有生存的馀地。对农民，路德也劝他们不要固执己见，过份要求，不要按照人的尺度，但要根据基督的精神来解决权利和正义的问题。

看来，马丁．路德的呼吁规劝似乎没有发生多大效用，因为宗教改革运动已有一发不可收拾的趋势。路德在很多人的心目中固然是一位先知，救星或英雄，但也有很多人把他当作引火的人而已，当他划破沉默之後，每个人便我行我素，各走各的路了。的确如此，在他向已有一千五百年历史的教会大胆地投出第一颗石头後，德国和瑞士的宗教改革者，便如雨後春笋般地应运而生。这些为数众多的改革者绝大多数都是神职人员，甚至是修会的会士。他们的思想主张，一般而论，在信仰和圣经方面是和路德一致的，如果有什麽重要的歧见，那该当是彼此对圣体圣事的概念不同。

说到路德和 他同时的宗教改革者的异同，我们或许需要把路德的思想和主张略为介绍一下：

我们都知道马丁．路德并无意创立一个新的教会。他只不过相信要是大家都回到福音的原始精神，则教会便自动地改革。谁知道他把解释圣经的权柄交给每个人的良知去执行後，大家对圣经的注解便发生许多偏差，再加上偏激者的言论行动，迫使路德不得不对教义作个明确的说明，而且一反他过去所主张的教会不应该有世俗的外表组织形式，强调教会有起码的形式结构。

一五二九年，路德出版了大小两本要理，一时洛阳纸贵。他的要理以自己的生活经验为出发点，他认为：人深深知道自己是罪人，却在圣经中发现自己的得救原来只是凭着自己的信德而从天主那里得来的。换句话说，一切全凭天主的作为，人一无所能；行善并不能使人成义，不能使人变为好人，但一个因为相信天主而成为好人者，却能行善。人不能藉着行善而向天主邀功，因为人若没有天主，靠自己无法做好事。依次推论，敬礼圣人，大赦，许愿，发愿，以及新约圣经中没有明确规定的圣事，都没有实际的价值。唯一有意义的，是信徒的普遍性司祭职务。教会信友团体不该有外表的组织形式，也不能拥有产业。

总而言之，路德只承认两件圣事，即洗礼和圣体，至於告解圣事，他认为那是一种谦逊的行为而已。关於圣体圣事，他称之为圣餐，但拒绝视为牺牲的祭献，可是坚决相信耶稣的确临在圣餐中。圣歌团在他看来，也是信友信仰生活中一件重要的活动。路德虽然反对教会圣统制的任何有形结构组织，不过，他以为要宣讲天主的圣训和举行圣事，总也需要有起码的组织才行。

路德强调人世间的一切权力都是从天主而来的，目的在为人服务。他既然反对在现世有任何固定具体的结构，所以也不接受当时教会拥有的权力。正因为如此，不少王公贵族受到路德的思想主张的鼓励，挟着君权神授的作风，更是不可一世，不但面对百姓高高在上，对教会也开始呼来挥去。於是，那些跟路德走的教会都成了国家的教会。

稍微谈了路德的信仰和思想主张後，我们回过头来看 路德同时的其他的改革者。就如方才提到的，这些宗教改革者 路德之间的最大歧见在於对圣体圣事的看法不同，所以路德最後 他们中的许多人都断绝了关系。例如原是道明会会士的马丁．布策（MARTIN BUTZER,1491-1551）便到法国斯特拉斯堡去开创他的宗教改革天地；埃科兰帕迪奥（ECOLAMPADIO JOHANN HAUSSCHEIN,1482-1531）这个德国人文主义者则到瑞士的巴塞尔去发展他的改革运动；德国神学家奥西安德．安德烈亚斯（OSIANDER ANDERAS,1498-1552）则到德国南部纽伦堡一带推展他的宗教改革，甚至把他的运动带到北欧瑞典。

除了上面提到的主要几位之外，在十六世纪宗教改革运动中， 路德和加尔文鼎足而立的，便是瑞士的兹温利·胡尔德里希（ZWINGLI HULDRYCH,1484-1531）。

兹温利原是荷兰人文主义者埃拉斯莫的门徒，在瑞士格拉里斯（GLARIS）和苏黎世担任过本堂神父，一五二零年他以别於路德的方式发动宗教改革，他销毁了所有的圣像，叫所有的修会人员还俗。他反对路德还承认耶稣基督真实存在圣体内，他以为基督只是象征性地临在圣体中而已。反正任何圣事都只是纯粹的纪念性质而已，只是一种许诺，比如圣洗，它本身毫无任何效应，仅表示天主选择了某个人而已。

兹温利的宗教改革比路德还彻底，几几乎完全否认了教会原有的一切最主要的信仰道理和生活。他有意按照福音的内涵，建立一个教会，并使他的同胞脱离任何外来力量的约束。不过，兹温利也非常专制，对反对者必加以压制，那些加入他的改革教会的人，如果拒绝自己的孩子接受洗礼，必遭溺死在水中。

兹温利的宗教改革运动在瑞士西北部的苏黎世、巴塞尔和伯尔尼几个州拓展得很快，其他各洲担心改革浪潮波及，於是群起反抗，一场内战终於爆发。而兹温利则在伴同苏黎世部队的交战中丧生。


教会历史-加尔文在法国 瑞士的改教运动-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

加尔文在法国 瑞士的改教运动

十六世纪前半叶欧洲宗教改革运动中，除马丁·路德之外，最负盛名，最有影响力，甚至青出於蓝而胜於蓝者，是让．加尔文（JEAN CAUVIN,1509-1564）。

加尔文的出现使宗教改革运动进入另一个时代，这个时代并不是发动宗教改革，而是巩固改革的结果和局面。

在宗教改革发轫之初，几几乎每位倡导改革者都是神职人员，而且是德国人，加尔文可以说是个异教徒，他既不是神职界人士，更不是德国人。他於一五零九年出生在法国北部皮喀第省（PICARDIE）的努瓦永（NOYON）地方。年青时研读了文学和法律。当他开始认真度基督信仰的生活时，便产生了改革教会的念头。

加尔文少年时代是法国佛兰西一世国王执政的时期。这位国王思想相当开放，当路德改教运动传到巴黎的时候，他还持着相当宽容的态度。可是当誓反教徒竟然把反对天主教信仰的海报传单张贴到他的宫廷大门时，他大为光火，怒发冲冠，大开杀戒，一时遭逮捕，被活活烧死的誓反教徒不计其数。这些走上刑场的人中倒也有视死如归者，他们被誓反教徒视为殉道者。

就在法国国王到处搜捕宗教异议份子时，加尔文便逃离巴黎，亡命法国各地，鼓吹宗教改革，一时，成了法国宗教改革着的神学家，为他们提供思想指导。最後，加尔文来到瑞士的巴塞尔避难，并於一五叁六年在这里用拉丁文出版了一本被加尔文教派奉为经典的着作，名叫"基督宗教的体制"（L'INSTITUTION CHRETIENNE）,目的在给法国的誓反教徒提供他认为的正确教义，并维护对殉道者的纪念。

在巴塞尔居住不久，加尔文便迁居日内瓦，在这里他得到了拓展宏图的机会 空间，开始整顿社会，改善风俗。然而，由於他作法过於专制独裁，不到叁年便被轰走。於是避居法国斯特拉斯堡，在那里照顾一些遭国王追捕的宗教难民。可是两年後，日内瓦那些把他驱逐出境的人又邀请他回来。在不太情愿的状况下，加尔文以胜利者的姿态，於一五四一年又回到了日内瓦。这一住就是二十叁年，直到去世为止。

在日内瓦，加尔文开始实现他的理想，他建立了一个几乎是政教一体的城邦，这种社会模式日後在欧洲和世界其他地方广受采用。

原则上，加尔文的宗教思想和马丁．路德非常接近，只不过他的教义更系统化，教会的外在组织也非常明确严格，这 路德的看法正好大相迳庭。在信仰生活上，路德最是强调信德的作用，加尔文则把圣经和信德等量齐观。在加尔文的心中，天主是至高无上的，一切光荣都必须归於上主。人类自从原祖父母犯了原罪之後，便已堕落了，人人都应该受到惩罚，下地狱。不过，至高者天主却选择了一些人来拯救，这些被选上的人不是出於自己的努力，而是出於天主的乐意而获致永生的。於是，根据加尔文的说法，人的得救已否是天主早已注定好的。这种命中注定论是加尔文教义的基本特徵。

谈到加尔文教义，我们可以把其中最主要的，有关教会、圣洗、圣体、和教会的组织结构的思想扼要地介绍一下：

关於教会，加尔文以为：人需要外在的帮助来肯定自己的信仰，这个外在的帮助便是教会。加尔文固然也相信教会有它无形不可见的特徵，但他一开始便强调有形可见的教会。这个有形可见的教会就是地方教会团体。加尔文在他的"基督宗教的体制"这本重要着作中强调：什麽地方以纯净的思想态度来宣讲天主的话并施行圣事，那里就有真正的教会存在。

加尔文又认为：圣事是天主给我们恩宠的外在标记，它坚固了我们的信德，例如圣洗圣事就是我们的罪恶获得宽恕的标记。

关於圣体圣事，也就是誓反教所称的圣餐，加尔文的教义和路德及兹温利两人的说法不同。加尔文以为：在我们领受面饼和酒的那个时刻，基督把自己赐给了我们。

关於教会的结构形态，加尔文认为教会必须有严格的组织，否则，松散、杂乱无章，这对基督是一种不敬和侮辱，因为基督是教会的头。

加尔文有关教会组织系统的概念来自圣经，以及他所研读的法律，他对古希腊哲学家柏拉图的着作的认识。一五四一年原先驱逐他出境的日内瓦人再度邀请他回来的时候，他的条件是要严格地组织日内瓦教会。於是他在同年所颁布的"教会人员法令"成了日内瓦教会的根基。

根据这个法令，加尔文派教会内有四个职务，依次分为牧师，学士、长老和执事。

牧师的职务在宣讲天主的圣训，教导人认识教义，警告或规劝信友的生活言行，施行圣事，若有错误的地方，则 长老和有关人士商讨改正。

学士的职务在把正确、健康的教义传授给信友，好使福音的纯净不遭到人的无知或恶意所败坏。

长老的职务在维护信友度正确的人生，如有人行为不检点，误入歧途者，则予以善言规劝，必要时可以向教会团体提出报告，以便委派人予以友爱的纠正。

执事的职务，就像古代的教会，分为两种：一种是在负责照顾穷人的生活，他们接受、分施和保存那些接济穷人的财务；另一种则在照料和医治病人，并管理穷人的食宿问题。

总之，加尔文教派的教会生活都由担任这四种职务的人在主持。他们的工作又由一个由六位牧师和十二位长老组成的一个会议来控制，这个会议的成员由政府当局选定，政府的意志交给这个会议来执行。表面看来，政权和教权是分立的，事实上两者关系密切，因为担任教会四种职务的人都直接或间接由政权来决定产生。

加尔文的作法在在要把日内瓦建立成一个基督宗教城市，国家统辖教会和民间社会一切事务。他制定了许多巨细无遗的规则控制着市民的整个生活。结果，似乎又回到中古世纪的时代，甚至有过之而无不及。许多人因为思想不同而被判死刑，人 人之间的冲突也日渐频繁。

加尔文於一五五九年在日内瓦创立了一个研究院（ACCADEMIA），课程完整，专门培养加尔文教派的传教士，一时有从各国前来研读的人。这些人对加尔文教派的发展有很大的贡献，而这个教派也俨然成为世界性的教会团体组织。

加尔文由於对福音的生活有他一套的主张和教育，又给现世物质生活重新赋以神学的意义，所以他可以说是一种新形式的人和新形式的文明的创始人。贷款取利在中世纪原是可耻的行为，他却予以合法化。有些历史学着因此视加尔文为资本主义的始祖。


教会历史-欧洲宗教地理的新局面-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

欧洲宗教地理的新局面

十六世纪，因着马丁．路德率先发动的宗教改革运动，天主教在欧洲终於分裂成许许多多各自为政，各有自己一套神学教义和礼仪规定的教会团体。这个新的宗教地理分布状况取代了原来单纯画一的局面。但是新的地理局面要等到十七世纪上半叶所发生的"叁十年战争"结束後，才确定清楚的疆界。新的疆界图大致可以从日耳曼 北欧，英伦叁岛，以及法国叁大区域来谈。

我们先来看日耳曼 北欧地区。神圣罗马日耳曼帝国皇帝卡洛五世在位时，一直希望重新整顿帝国境内教会的合一。他软硬兼施，双管齐下，有时敦促召开一次大公会议，有时则召集各方进行友谊的讨论，有时又诉诸武力解决。但是卡洛五世的种种行动措施并没有得到预期的安抚效果，跟随路德的人愈来愈多，其中不乏王公贵族，这些有权势的人甚至开始组织军事同盟， 仍然笃信天主教的各地王侯对抗。这一切都加速了帝国内部的严重分裂，使局势急转直下，走向内战的边缘。

一五二六年，卡洛五世皇帝在斯拜尔（SPEYER）召开帝国会议，会中决定让各王公诸侯在自己的领地里面享有决定是否进行宗教改革的自由。可是叁年後，一五二九年，又在同一个地方召开另一次帝国会议，这次会议把叁年前的决定收回成命。这项新决定引起了那些选择改革路线的王侯的严重"抗议"。这个抗议行动终於成了采取改革决定以及 罗马分道扬镳的那些基督信徒团体的代名词，也就是日後所称呼的"抗议教"或"誓反教"。

看到帝国境内天主教 誓反教之间的分裂越来越严重，一年後，一五叁零年，卡洛五世在奥格斯堡（AUGSBURG）又召开一次会议，希望使分裂的各方达成协议。他邀请各派别派员前往陈述自己的教义主张。路德的徒弟梅兰托内（MELANTONE,1497-1560）於是代表路德这一派的人，撰写了一份二十八个信条的陈情表作为备忘录，前往奥格斯堡发表。这就是历史上有名的"奥格斯堡信条"（CONFESSIONE DI AUGSBURG）。梅兰托内撰写的这份文件措辞相当温和和婉转，力求避免 天主教针锋相对，正面冲突。但是那二十八信条也表明了路德的基本信念。由於立场显明，这次设法挽回局势的帝国会议终告徒劳无功，而路德教派也继续扩展。

天主教除了受到路德教派的巨大冲击之外，还得面对其他衍生的枝节，例如德国明斯特（MUNSTER）地方那些主张婴儿领洗无效，成人必须重新领洗的人，他们根据新约圣经"默示录"，建立了一个所谓的基督王国，在这个王国内推行共产主义思想和多夫多妻制。

这是十六世纪前半叶德国境内的混乱局势；残酷的内战、协谈，甚至召开特里腾（TRENTO）大公会议，都没能带来教会的和平 合一。不得已，到了一五五五年，卡洛五世皇帝才和誓反教徒在奥格斯堡签署了宗教和平条约，条约承认任何王侯都有权利在自己的领地内选择自己的宗教，并勒令自己的臣民跟随他的信仰，凡拒绝接受的，可以迁徙出境。於是，"谁的王国，就得信奉谁的宗教"（CUJUSREGIO,ZIJUS RELIGIO）便成了神圣日耳曼罗马帝国境内的人民选择宗教生活的基本准则，他们唯王侯马首是瞻，没有宗教自由可言。过去所从事的种种教会合一努力，到此宣告寿终正寝，宗教分裂成了定局。

在北欧地区，瑞典的王室早在一五二七年便选择了路德教派，丹麦和挪威也在一五叁七年作了同样的选择。那里的国王们为了避免造成国民的不满，於是尽量不更改原来的宗教外表礼节，只在不知不觉中散布路德的思想。这也就是为甚麽北欧誓反教在教会礼仪上，仍 天主教最为相似的理由。

谈了日耳曼和北欧地区教会地理的新状况之後，我们来看看英伦叁岛的演变过程。

英国改教的原因很特殊，和路德及加尔文出於宗教的动机完全风马牛不相及。在欧洲大陆，路德和加尔文的改教行动在先，王侯则衡量政治利益而附和或拒绝在後。在英国，王室对宗教改革原来并没有丝毫兴趣，只因为国王亨利八世为了自己的婚姻问题，而 罗马教宗决裂。

亨利八世 西班牙阿拉贡的公主加大利纳结婚已十八年，并生有一女，但他有意另娶，因此设法请求罗马教宗克莱孟七世宣布他的婚姻无效，以便重娶。但教宗认为他和加大利纳的婚姻有效，不能取消。於是恼羞成怒，要求英国坎特布里的总主教克蓝麦（CRANMER）宣布他的第一次婚姻无效。罗马教宗认为亨利八世的作法过分，令教宗无法接受，便将他开除教籍。亨利八世更为恼火。便迫使议会通过"最高权利法案"（ACT OF SUPREMACY），宣布国王为英国教会的最高元首。当时多少反对亨利八世作法的人，都遭极刑，其中最有名的便是宰相托玛斯·摩尔（THOMAS MORE,1478-1535），以及菲希尔（JOHN FISHER,1469-1535）枢机主教。这两位都被册封ト恕Ｕ舛际枪晃迦迥甑氖隆?/P>

亨利八世在一五四七年去世，由年仅九岁的爱德华六世继任。在这时候，加尔文的思想教义开始传入英国，并藉着一五四九年英国所出版的一本"公共祈祷书"（BOOKOF COMMON PRAYER）而渗入民间。一五五二年，坎特布里的克蓝麦总主教又编辑了一本"四十二信条"的书，内容都是加尔文的教义思想。到此，亨利八世所创立的英国国教，也就是通称的圣公会，充满了加尔文教派的思想。但为了不激怒仍然怀念原来信仰方式的民众，英国国教仍然保存天主教的组织形式，即设有主教、教区和神父及本堂区的架构，外在的礼仪也大致保留。

爱德华六世在一五五叁年以弱冠之年去世，由亨利八世 元配加大利纳所生的女儿玛利亚．图德 (MARIA TUDOR,1516-1558)继位。这位叁十七岁的女王笃信天主教，试图恢复英国的信仰旧观，但采用的手段也非常严酷，凡不遵守她的命令的，都被烧死，有两百多人因此丧生。

这位被冠以"血腥的玛利亚"绰号的女王执政仅五年便去世，遗位由同父异母的伊丽莎白(ELISABETH I TUDOR,1533-1603)继承。这位女王执政四十五年，英国国教圣公会终於奠定了稳固的基础，她恢复爱德华六世时代所批准使用的公共祈祷书，并使议会通过叁十九个信条，作为国教的基本教义，其中大部分 天主教教义相符，其他部分则属路德派或加尔文派的思想。就这样，这位伊丽莎白一世女王便成了英国俗世和宗教的最高统治者，凡是不追随她的国教的人，也都遭殃。

至於苏格兰，它在十六世纪时尚未合并於英格兰，是个独立王国。这个王国在加尔文的徒弟诺克司(JOHN KNOX,1505-1572)的宣传鼓吹下，终於接受了加尔文教义，牧师由人民选举，行政由牧师和长老组成的议会来执行。基督教长老会(PRESBYTERIAN CHURCH)的名称从此而来。

在那同一个时代，爱尔兰是隶属英国的，虽然亨利八世和伊丽莎白一世都软硬兼施，试图强迫爱尔兰改教，但这个岛屿的人坚决反对，他们不愿背弃天主教。但也因此，开始受到英国长期的欺压蹂躏。

继德国、北欧、英伦叁岛之後，我们来看一下法国的宗教局面。在十六世纪上半叶，法国在政治上是相当稳定和统一的国家。国王佛兰西一世原来对路德派人士相当包容，但有人过分，竟把反天主教的海报贴到王宫大门，於是国王大怒，下令捕杀誓反教徒。一时风声鹤唳，断送生命者成千上万。虽然如此，誓反教徒仍在法国许多城镇逐渐扩展，建立教堂，吸收了无数各行业的人，包括王公贵族，甚至组织政党，大有威胁王权和国家治安之势。於是天主教和誓反教之间，一场政治因素浓於宗教因素的战争终於爆发，为期将近四十年。期间最残酷的，是一五七二年八月二十四日发生在巴黎的"圣巴尔多禄茂屠杀"事件，躺在血泊中的有数千人。

一五八九年，属於加尔文教派亨利四世继任法国国王，但不被大多数仍信奉天主教的国民所接受，终於在一五九四年公开放弃加尔文教派，才得以进入巴黎。这位国王相当开朗，他在一五九八年签署了一道"南特谕令"(EDITTO DI NANTES),这道谕令准许国民信仰自由，任何教派人士同样可以担任公职，甚至让占少数的誓反教徒拥有自卫的军队。法国可以说在当时的欧洲开了信仰自由的先河。

最後，我们必须提一下"低地"教会的情势。昔日十六世纪所称的"低地"，就是今天的荷兰 比利时。公元一五六一年，加尔文教派的人士在这个地区宣讲他们的教义，当时统治这里的西班牙国王斐理伯二世派兵镇压，但遭到强烈反抗。一五七九年，低地北部七个省宣布独立，是为荷兰，但南部七个省仍受西班牙管辖，保存着天主教信仰，是为比利时。

到此，信奉基督的欧洲终於正式分裂为许多脱离罗马天主教的政治国家，而一项"反宗教改革"的运动也在天主教内开始酝酿形成


教会历史-天主教人士自教会内部的改革-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

天主教人士自教会内部的改革

十六世纪上半叶，以马丁．路德和加尔文为主的宗教改革运动在欧洲中部、西部和北部进行得如火如荼的之际，罗马天主教内部也同时出现改革的火苗。这种火苗先是由一些修会的会士以及在俗教友燃起的，偶尔也有几位主教支持推动，但都还属教会底层的零星之火，似乎还没能形成气候。直到一五四五年保禄叁世教宗才终於排除万难，於百般艰难中，在意大利北部的特里腾(TRENTO)召开历史上着名的特里腾大公会议，讨论如何对付誓反教的威胁，以及如何推行天主教会内部的革新。大公会议虽然召开，却不知道如何能结束，经过前後十八年的波折和数年中辍，好不容易才完成这次对教会未来具有决定性作用的会议。

会议虽然有许多建议，但具体上却推行的很慢，例如在法国，只有推延到十七世纪才见成效。在缓慢地推行特里腾大公会议决议过程中，教会内部还遇到无数的危机和冲突，令当时很多人为教会的前途担忧。

没有人会怀疑在十五世纪末和十六世纪初，由於宗教信仰的热忱和对教会爱之深，责之切的心情，才造成了某些人发动宗教改革运动，甚至 罗马天主教决裂，另起炉灶，自立门户。不过，也出於同样热爱教会，为教会前途担忧的心情，另有不少人立意在教会内部展开救亡图存，恢复生机的改革努力。这些有志之士在当时教会或社会中都不是显赫人物。例如，方济各会内部一些弟兄为了强调忠於修会原始的精神，而在一五二六年创立了一个新的修会家庭，叫作"加布遣会"(CAPPUCCINI)。另有一些热心又有学问的神父和教友在罗马团结起来，发起教会革新运动，组织了一个"神爱会"(ORATORIO DEL DIVINO AMORE),会员努力善度信仰生活，励行爱德，树立表样，刷新内修生活。

"神爱会"成立不久，便在意大利许多城市得到热烈的支持和响应，蔚为风气。美中不足的是这个团体缺乏稳定的组织，难以对外发生影响作用，於是团体中有两个人，一个名叫加埃坦诺．蒂内(GAETANO THIENE)，是位神父，另一个名叫詹爱罗．卡拉法(GIAMPIERO CARAFA)，他们共同创立了"泰阿蒂尼"(TEATINI)。这个修会的目的在激起教区的神职人员度神贫、贞洁和服从的生活，就像修会会士一样，以便善尽教会的职务，作一位标准的神职人员。他们生活在教区的神职界中，自己以身作则，给其他的神职人员提供良好的榜样，让他们度更积极、更热心的生活。这就是恪守修会规律的教区神职人员团体的开端，那是一五二四年的创举。此後，最能表现这种司铎新精神生活的，应该算是西班牙的依纳爵．罗耀拉(IGNAZIO DI LOYOLA，1491－1556)在一五四零年正式成立的耶稣会。耶稣会和当时在意大利诞生的各种以革新教会为宗旨的教内团体的区别是：那些团体并没有发展到意大利以外的地区。而耶稣会则放眼全世界。

依纳爵．罗耀拉确实是天主特别召选的器皿，他於一四九一年生在西班牙北部一个良好的天主教家庭。年青时醉心於名利，想从军事这条路打天下。叁十岁那年带着一只军队抵抗法军，保卫潘普洛纳城(PAMPLONA)，不幸中伤骨折，多次手术治疗，效果不佳。养伤期间觉得无聊，要求家人找些消遣性质的读物打发时间，家人给他带来了耶稣和圣人行传两本书。没想到这两本书激发他的深刻反思，到底是继续追求世间的荣华富贵呢?或是步武圣人的芳踪？这场内心的交战使他最後下定决心，要摆脱世俗，追随基督，并为基督争取更多的人灵。

依纳爵自己深深知道要追随基督，光荣天主，救人的灵魂，第一个条件是要彻底革新自己的内心，於是便前往西班牙东北部着名的蒙赛拉(MONTSERRAT)本笃会圣母隐修院附近的小山洞，在那里隐居了十个月，专心祈祷，作严厉的克苦 补赎，也蒙受天主特别的光照，悟出了一套灵修的方法，这套方法他书写成书，就是鼎鼎大名的"精神操练法"通称为"神操书"(GLI ESERCIZI SPIRITUALI)。

依纳爵写这本书的时候，并没有想到要创立修会，只作为个人宣讲基督的工具而已。後来他想，要使人真正得到神益，自己非读神学不可。於是循序渐进，先读拉丁文，以便读用拉丁文写成的神学；要读神学，非先读也是用拉丁文写成的哲学不可。就这样，以而立之年才开始研读那些学问。最後，依纳爵赴笈巴黎，在那里又下了七年的工夫，终於完成学业。

在巴黎期间，他的圣德吸引了几位志同道合的青年，他按照自己的"神操书"来指导这几位朋友锻 自己。一五叁九年，依纳爵和同伴们在罗马觐见了热心改革教会的保禄叁世教宗後，便决意组成一个修会，取名"耶稣会"。他们的构想立刻获得教宗的批准，终於在一五四零年正式诞生。这个修会除了和其他修会一样，宣发神贫、守贞和服从叁个圣愿之外，还特别发了第四个圣愿，即绝对服从教宗。为此，耶稣会士们随时听任教宗指挥派遣，不愧为一只属於罗马教宗、调动灵活的福音"特遣"部队。

谈到天主教内部的革新运动时，很多人都以为：如果没有马丁．路德和加尔文等人发动宗教改革， 天主教分裂，天主教或许不会主动进行内部的革新。其实，这种看法并不正确，因为在十五世纪末年和十六世纪初年时，教会内部有识之士已经在推动革新运动。也许我们可以说，马丁路德等人发动的誓反教改革运动是一服催化剂，它刺激并加速了天主教内部的革新运动。

说到这里，我们不禁要问：为甚麽正当德国、法国、瑞士和北欧这片广大地区的宗教改革运动进行得如火如荼之际，南欧的意大利半岛似乎未曾遭到誓反教风暴的席卷呢?比较客观的理由可以有四个：第一，罗马教宗和他的幕僚都是意大利人，所以他们没有德国人那种反对罗马的情节。再说，意大利是文艺复兴的发祥地，是欧洲人文主义思想的摇篮，这种文化背景所孕育出来的是一种乐观的人生态度， 马丁路德所代表的德国人那种极端的悲观思想大异其趣。还有，誓反教运动在意大利严遭禁止，大家视它如洪水猛兽，如瘟疫，人人避之惟恐不及。

第二，在誓反教声势浩大，横扫中欧之际，罗马天主教的宗教裁判所也大力取缔誓反教份子，并处以重刑，因此，意大利境内为数极少的誓反教徒或是被捕 遭极刑，或是潜入地下，再不然便流亡意大利境外。说也奇怪，意大利这些为数很有限的誓反教徒固然不喜欢罗马天主教的组织体系结构，对誓反教改革的体制也看不惯，所以他们到处流浪，好不容易在波兰找到落脚安身之地，因为当时波兰的国王斯德望．巴陶里(STEFANO BATHORY)认为："天主为自己保留了叁件事，就是从虚无中创造宇宙天地，预知未来，以及判断人的良知"。因此，这些来自意大利的誓反教徒得以栖身避难波兰。

第叁，意大利半岛当时的居民没有像年轻的马丁路德那个时代的德国人一样，被魔鬼或地狱的思想观念折磨得那麽厉害，他们并没有神经兮兮地焦虑不安。

第四，最後一个理由是早在十五世纪末年，意大利各地已经普遍存在或大或小的教会革新运动，这些运动比马丁路德的宗教改革发生得早，也比特里腾大公会议的召开提前数十年，它们都是天主教内部革新的种子幼苗。例如在一五一二年五月叁日揭幕的拉特朗第五届大公会议中，就有这麽一句着名的开幕词说："人必须受到圣洁的事的改革，而不圣洁的事要被人所改革"。

事实正是如此，十五世纪末年十六世纪初期这段期间，在天主教内部推动教会革新的人，就如创立"神爱会"，"泰阿蒂尼"修会，耶稣会和其他大小修会的人，无不以革新自己为革新教会的起点。


教会历史-天主教的改革与反改革-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

天主教的改革与反改革

天主教历史上最有名的大公会议之一，特里腾大公会议，於一五四五年十二月叁日召开，到一五六叁年十二月四日才结束。前後立时十八年，曾有两度设法开幕，但因人为、政治和战争等复杂因素而作罢、拖延。最後终於在庇护四世教宗手中圆满收场。

这是一个充满困难、危机丛生、责任 使命重大、令人疲惫、但意义深远、影响後世巨大的大公会议。会议虽然好不容易才结束，但为能在欧洲推行会议的决议，也得等待五十年，而且还需要靠几位男女圣贤鞠躬尽瘁，倾全力去实践 宣讲。这些圣贤和真心热爱教会的人士在十六世纪下半叶和十七世纪初年所推动的主要工作是杜绝教会内部贪赃枉法的现象，教育信徒，培养神职人员。在教会内部进行彻底改革的同时，又必须顾及誓反教的扩张和威胁，因此当时的教会还得大力 誓反教的势力对峙，不但为保护自身，如果可能的话，还要收复失地。为了抵御外侮，教会有时甚至还得使用武力。为此，那个时代的教会对内所做的革新运动也叫作"天主教的改革"，以和马丁路德及加尔文等人所发动的誓反教改革并驾齐驱，力图自救。另一方面，天主教又 誓反教对立，或采取自卫、或 进行反击，只要是誓反教所推动的改革，天主教都视为反动。所以，当时天主教的这个另一种态度 行动，又被称之为"反改革"。於是，天主教的改革 反改革同时存在。当时表现这种改革 反改革的精神 行动的两个代表人物是荷兰的耶稣会士彼得罗．卡尼西奥(PIERO CANISIO,1521-1597)神父和卡洛．博罗梅奥( CARLO BORROMEO,1538－1584)主教。

彼得罗．卡尼西奥神父在誓反教快速发展之後，尤其是在特里腾大公会议之後，在全欧洲，特别是在日耳曼地区到处奔走，大力推动天主教内部的革新。他又是许多王公贵族、主教、甚至是"神圣罗马日耳曼帝国"皇帝的顾问，所以经常为这些政治领袖们出主意，如何对付誓反教的扩张和言论。他最注重信仰教育，所以普设公学，并印行许多要理书本，受到各地民众的欢迎，一时洛阳纸贵。直到不久以前的我们这个时代，他所编的要理书竟出了五百五十版之多。这位荷兰籍的耶稣会士後来被教会册封为圣师。

比彼得罗．卡尼西奥晚生十七年的卡洛．博罗梅奥，是教会历史上一位非常出名的圣人，是特里腾大公会议决议最有力的实践者，所以也被称为特里腾大公会议的模 主教。卡洛．博罗梅奥出身显贵，他的舅舅是以魄力恢复并结束特里腾大公会议的教宗庇护四世。年二十五岁，还没有当神父之前，就被封为枢机，担任教宗国的国务卿，享有富贵 尊严。但这位年青人的确不同反响，因为富贵 尊荣并没有冲昏他的脑袋。一五六二年，二十四岁时，家中长兄去世，许多亲族劝他放弃教会的职位，回家结婚。不料，他采取相反的作法，决意晋升神父，一心服务教会。很快地，他被任命为主教，并辞去教宗国的崇高职位，回米兰教区担任主教。

在米兰担任总主教期间，创立多所公学和修院，培养教会人才。他又不辞辛劳，探访教区各地的堂区，看望教友，热心讲道，力图恢复修会的纪律，设立无数教育机构和慈善事业，训练告解神师，多次召集教区和教省会议。最为人所乐道的莫过於一五七六年米兰地区发生大瘟疫，博罗梅奥枢机主教以忘我的牺牲精神，到处探访、慰问病人，给他们付圣事，分施救济品，甚至变卖自己的一切，连家具和床 在内，从事爱德工作。

从这位杰出的主教的卓越作为，特里腾大公会议的决议获得有力的推展；他一方面力图改革教会的内部生活，振兴教会的士气，一方面着书立说，杜绝誓反教的漫延。只可惜，积劳成疾，以四十六岁的英年早逝，鞠躬尽瘁，死而後已。虽然如此，他的影响力已遍及整个教会。

正当荷兰的圣彼得罗．卡尼西奥和意大利的圣卡洛．博罗梅奥两位教会划时代的非凡新人物专心致力於教会的改革 反改革之际，教会的灵修生活和新修会也开始蓬勃发展。这也得力於欧洲社会普遍享有一阵比较安稳，没有战争的时期。

那时候，教会诞生了几个修会组织，最着名、对後世影响深远的，有加尔默罗女修会，加尔默罗男修会，以及祈祷会。

加尔默罗修会早在十叁世纪中叶便诞生，经过叁百多年，到了十六世纪中叶时，修会生活普遍松弛，失落原始崇高严谨的精神特徵。这时候，西班牙中部亚维拉小城中的加尔默罗女会院有一位名叫德肋撒的修女，她不忍看到会院生活松懈，缺乏严格的神修纪律，於是同几位修女离开这座会院，在一五六二年於同一座城镇创立了"重整加尔默罗隐修院"。

德肋撒修女在她的神师，加尔默罗男修会会士十字若望的指导和鼓励之下，十八年之久走遍西班牙各地，不辞辛苦，带病创立了十七座隐修院，大力改革了旧有的加尔默罗男女修会。在她的带领下，十字若望也为男修会的重整立了汗马功劳。他们两人都是灵修深湛，在祈祷中经常神魂超拔的神秘者。两人也都把神修生活经验写成专书，遗传後世。他们是教会神修的两颗巨星，是现代神修的两大鼻祖，而且也都被教会奉为圣师，他们的着作甚至被奉为西班牙的古典文学巨作。

在西班牙产生圣女德肋撒．亚威拉和圣十字若望两位圣师的同时，罗马也异军突起，出现了一位令人耳目一新的平民圣者斐理伯．涅里(FILIPPO NERI,1515-1595)。这位出身佛罗伦萨律师家庭的圣人二十叁岁时放弃了家产，来到罗马为天主服务。他服务的方式新颖，不拘小节，谈笑风生，甚至诙谐有趣，赢得社会群众的欢迎和爱戴。

斐理伯．涅里用随和、平易近人的方式结识了罗马社会各阶层的人，在街头巷尾 居民交谈中，很自然地把天主的爱和讯息通传给人，也吸引人走向天主。他虽然在罗马读了哲学和神学，却因为谦逊而不愿意晋升铎品。然而，经过了十二年热心拯救人灵的工作後，在神师的催促之下，才领受了神品。

从此，斐理伯．涅里神父开始更有效地从事牧灵工作，每天上午听告解神功，热心举行弥撒圣祭；下午则把来访的人聚在一起，向他们讲述天主的事理。久而久之，前来找他的青少年越来越多，聚会的地方太小了，他便把大家带到小圣堂，以一种比较有程序的方式和他们相聚一下午。这个方式是先静默祈祷片刻，然後听他诵读一段圣经或有关的圣书，然後再解读半个小时的道理或教会历史，最後以唱圣歌和音乐消遣作结束。这样一套有系统的教育和牧灵方法，成了日後着名的广为教会采用的"祈祷会"(L'ORATORIO)的来源。

斐理伯．涅里神父原来想到印度传教，不料在罗马一待就是半个世纪，成了不折不扣的罗马的宗徒，获得了上自教宗、枢机、社会显贵，下至贩夫走卒一致的爱戴，不愧为十六世纪教会最具实效的革新家。

举出了上面几位特殊而杰出的划时代教会革新人物，也可以反应出在十六世纪教会感受空前的震撼的世代，教会内有多少有志和充满圣德的男女专心致力於教会内部的革新和创造新的活力。以修会来说，那个时代负责修会生活的人无不战战兢兢地领导修会发展，例如在一六零零年，耶稣会士人数已达一万，五十多年後的一六五零年，又增加到一万五千人。方济各"加布遣"会在十七世纪初年已有两万会士。可见修会生活多麽旺盛。

不过，弃家修道的人多，也无形中产生一些副作用，例如那个时代的西班牙，神职人员和军人是男人最好的出路，一时神职人员大增，高达二十万之众，社会上许多工作无人问津。再者，修会会院越来越多，欧洲许多城市中的教会房地产大增，给市政当局带来不少困扰。

无论如何，天主教会经过特里腾大公会议之後，面目焕然一新，直到梵二大公会议之前没有重大改变，将近四百五十年之久教会内部结构日益巩固，形象日渐显明，教宗作为教会领袖的地位不再动摇，而整个教会对过去的历史也以比较心平气和的态度来接纳。我们可以说现代的天主教会从特里腾大公会议後正式诞生。


教会历史-十七世纪欧洲宗教政治局势-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

十七世纪欧洲宗教政治局势

十六世纪的欧洲历经宗教改革运动和相关的大小战争之後，各地的君王权力大增，有权决定自己的臣民的宗教信仰。这些君王应该知道决定本国所崇奉的宗教信仰是一回事，而宗教本身超越俗务和政治又是一回事。但是绝大多数的君王们，不管是天主教徒或誓反教徒，都有意无意地也想成为自己王国内的宗教领袖，他们干预教会内部的事务，要求宗教为政治利益服务，即使自己的作法自相矛盾，也在所不惜。举个例子说：法国国王原是天主教徒，但是为了对抗同为信奉天主教，而且以维护天主教为己任的"神圣罗马日耳曼帝国"和西班牙国王，竟不惜 改信誓反教的王公诸侯联盟，甚至 伊斯兰教的土耳其人勾结。可是在这同时，法国境内的誓反教徒却不断地遭受国王的压迫。

我们可以把上面提到的法国例子说的更具体一点：一六一八年欧洲发生了一场极为着名的"叁十年战争"。战争的导火线是"神圣罗马日耳曼帝国"皇帝费尔迪南多二世(FERDINANDO II ,1578-1637)一心一意要使帝国内的各邦国都恢复天主教信仰，使帝国的信仰一致。由於他拒绝给波希米亚境内的誓反教徒某些特权 让步，导致誓反教徒的反抗。他派兵镇压不成，引爆了战事。战争初期，皇帝节节胜利，一六二九年，他颁布法令，要求自一五五二年以後帝国内部天主教徒遭充公的产业悉数归还。这一道命令更引起誓反教徒的不满，他们纷纷 天主教的法国国王及誓反教的瑞典国王结盟，以对抗帝国皇帝。於是战争扩展到全欧洲。

这场战争原本就不全是宗教性质，到此更成了政治性的交相攻伐。最後演变成法国和奥斯堡王朝双方的欧洲争霸战。经过当时教宗的斡旋调解，双方终於在一六四八年在德国的西发利亚(WESTFALIA)签订了和约。誓反教徒仍然保持他们在一六一八年战事发生之前所拥有的一切，而加尔文教派也在帝国境内获得正式的承认。在政治上，"神圣罗马日耳曼帝国"终於分裂成叁百四十叁个独立小邦，帝国只成了虚名而已。每个小邦国的臣民依然必须信奉君王的宗教，而君王也有改革国内宗教的权利。换句话说，每个王公都成了真正的宗教独裁。当时的教宗依诺增爵十世对西发利亚条约中有关宗教的条文表示抗议，认为这些条文不道德，相反宗教的精神 原则。无奈，这时的教宗已在国际政治上不再具有影响力了。

欧洲大陆的叁十年战争似乎没有波及英伦叁岛，即使有，影响也不大。当时的英国政府继续不断的迫害天主教徒和誓反教徒中拒绝接受国教圣公会传统礼节的异议人士。这些异议人士中的第一批，於一六二零年乘着"五月花"帆船漂洋过海，前往北美度他们的信仰生活。此後，陆陆续续有异议人士到北美寻觅他们的福地。他们便是後人所称呼的"清教徒"。

当清教徒一批一批地移民到北美之际，英国国王卡洛一世和他的国会交恶，导致誓反教异议人士在国会议员奥利弗．克伦威尔(OLIVER CROMWELL,1599-1658)的领导之下， 卡洛一世作战，并战胜国王的军队，将国王处死。克伦威尔得胜後，自己也俨然变成一个独裁者，甚至以圣经之名，把爱尔兰不愿放弃天主教信仰的人都宰杀了。

克伦威尔的专制独裁并没能长久维持下去，他的儿子理查德（RICHARD）在一六五八年继位後，不到两年，英国王室便复辟了。虽然如此，天主教徒在英国的命运并没有改变。一六七叁年，国会甚至通过法令(TEST ACT)，强迫任何一位愿担任公职的人必须宣誓反对天主教。一六一八年，爱尔兰天主教阿玛首席教区的总主教竟遭国王处以绞刑。由此看来，十七世纪天主教在英伦叁岛的命运也是相当坚困的。

不过，全面看起来，十七世纪的欧洲虽然在政治的演变之下天主教和誓反教人士经常处在对立之中，但是因为宗教改革的风波已经逐渐远去，宗教信仰本身已不再是国家或人民之间的冲突基本原因，顶多仅是政治利益争逐的借口而已。於是有些人士有了冷静反省的时间，他们不禁为教会的分裂而痛苦，并立意为教会的合一而奔走。其中最有名的不外是德国哲学家莱布尼兹(GOTTFRIED WILHELM LEIBNIZ,1646-1716)。这位饱学之士周游欧洲列国，为教会的合一呼吁。他曾和当时天主教及誓反教有名望的人士接触交往，并在一六八叁年草拟了一份"有关基督信徒大结合的规则"。只可惜，莱布尼兹和别人在教会的观念上不一致，致使合一的努力触礁。此後，直到十九世纪末叶，再也没出现过比较有影响力的教会大公合一的运动了。

以上所谈的，大都是限於西欧和中欧地区的天主教和誓反教的状况。但我们不能忘记在东欧那片广大地区仍有许多信仰基督的人，他们在十七世纪也有宗教的沧桑。

东欧几乎全是东正教的世界。十七世纪那时的东正教大致分布在叁个政治地理环境之下，即波兰王国，俄罗斯帝国，以及奥托曼帝国。生活在这片广大地区的东正教徒固然有心意保持信仰和礼仪上的共融，但彼此之间有着很大的困难阻碍心意的实现。

波兰天主教徒一向努力设法把王国内部信奉东正教的斯拉夫人引回罗马天主教。於是乌克兰地区的东正教徒於一五九六年在布雷斯特签署协定，归属罗马，但仍保持自己的传统信仰礼俗。

至於俄罗斯境内，十七世纪中叶莫斯科东正教宗主教尼孔(NIKON)着手改革俄罗斯境内东正教的某些礼俗，以便和东正教世界中其他地区的礼俗更为一致。不料，尼孔宗主教的改革遭到数百万老教徒的反对。这些反对者在他们的领导人彼得罗维奇．阿瓦昆(PETROVICH AVVAKUM,1620-1682)率领之下， 莫斯科东正教决裂。这项强硬的反抗行为竟导致彼得罗维奇．阿瓦昆被处以火刑。虽然如此，这项分裂至今仍未缝合。

在十七世纪那个时代，由於信奉伊斯兰教的奥托曼帝国进犯巴尔干半岛和中东欧一带，所以这片广大地区的基督宗教教育学术机构都消失了，而俄罗斯帝国的文化教育事业也相当落後，所以整个这片东正教世界的宗教领导人士大都在西欧受教育。因此他们都受到誓反教或特里腾大公会议以後的天主教教义的薰陶。就因为受薰陶的背景有别，他们彼此之间以及他们和信徒之间就难免发生教义上的重大冲突。这一点也是值得注意的。

最後我们也得谈一下十七世纪信仰基督的欧洲所面对的外来严重威胁，即奥托曼土耳其的西进。一五七一年庇护五世教宗联盟威尼斯和西班牙两国，共同组成一只舰队，在希腊的雷班托海湾(LEPANTO) 土耳其人舰队决战，大获全胜。庇护五世这位日後被列入圣品的教宗把海战胜利归功於圣母的转求，因此制定十月七日为玫瑰经圣母瞻礼。於是玫瑰经祈祷大为广扬。

然而，海上战役的胜利并没有解决原先的问题，因为土耳其人仍旧侵袭希腊各岛屿，并在陆地上威胁波兰南部和奥地利各邦。於是依诺增爵十一世教宗展开频繁的外交活动，设法 欧洲国家缔结联盟，并提供主要经费，以抵抗土耳其人。一六八叁年九月十二日，波兰国王亚诺什．索别斯基叁世率领波兰和"神圣罗马日耳曼帝国"联军，为遭土耳其人围困的维也纳解围。一时士气大振，乘胜追击，大举反攻，布达佩斯和贝尔格莱德等重要城市相继收复。东欧各国基督信徒为此大大松了一口气，心情快慰之馀，大肆发展艺术。当时流行的"巴洛克"风格艺术一时蔚为风气，在整个东欧地区成为宠儿。


教会历史-十七世纪初法国天主教圣贤辈出-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

十七世纪初法国天主教圣贤辈出

十七世纪初叶欧洲天主教呈现了一种强烈的对比局面：一方面是因誓反教改革所造成的痛苦分裂局面已渐渐定型，另一方面是十六世纪中叶特里腾大公会议的决议已在许多国家中，尤其是在没有遭到誓反教改革运动严重波及的意大利和西班牙，获得相当客观的推行。法国的情况比较复杂而特殊，政治因素常介入教会的事务，国王利用教会来寻求自己的政治利益，对特里腾大公会议的决议迟迟不予以推行。法国主教们不得已，在一六一五年决定执行特里腾大公会议的决议，这离大公会议结束已经半个多世纪了。虽然如此，主教们这一抉择却给法国，乃至日後的世界带来了莫可限量的益处。当时的主教们普遍着手推行牧灵改革，行动遍及教友生活各层面。在那个时代，法国又出现许多位非凡卓越的神修大师，他们阐精竭力，改革司铎生活和培育方式，造就了一批一批拥有新精神、新见识的神职人员。而这些新的神职人员又去大力革新教友大众的信仰生活。

一五六七年，在法国和意大利之间的阿尔卑斯山区的萨沃亚独立地区 ，出生了一个名叫方济各．撒肋爵的男孩。他家世显贵，父亲希望他读法律并从政。但他却选择了神职。晋铎後几个月，便志愿前往瑞士日内瓦湖一带"加尔文"教派兴盛的地方传教。他匹马单枪，一人在誓反教的世界中惨淡经营天主的田园，凭着惊人的毅力、勇气和耐心，把那一带的加尔文教派信徒又领回天主教的怀抱。

一六零二年，方济各．撒肋爵神父被任命为日内瓦的主教。他效法比他年长叁十岁的米兰总主教圣卡洛．博罗梅奥的处事为人，对教友、神职和修会会士的灵修生活发生极大的影响。他有两本着名的神修书籍，一本名叫"入道之门"(L'INCONTRODUCTION A LA VIE DEVOTE)，另一本叫"爱主论"(FILOTEA)。在这两本神修巨着中强调：任何人，不论是神职、会士、在俗教友，也不论从事那个行业，都可以，也应该在自己的社会生活状况环境中成圣。他的话特别是为一般在俗教友而说的，因为当时的人以为成圣是修道出家人的事。这位圣人是最早提倡教友神修的人之一。他的见解和加尔文教派的思想相似。他为人乐观进取，讲道平易近人，充满福音的风格，广受大众的欢迎，是一位不折不扣的天主教的人文主义者。在他看来，人生任何一条道路，士、农工、商，都是成圣道路。

继圣方济各．撒肋爵主教之後，法国出现了几位致力於改造现有的，并培植新一代神职人员素质的教会重要人物。他们都是圣方济各．撒肋爵同时代的人。

最早的一位是贝吕勒(PIERRE DE BERULLE,1575-1629)神父。他先在一位贵妇阿卡里埃(ACARIE)的协助之下，把重整的"加尔默洛"会引进法国。这位神父深深知道司铎职位的崇高，因此对很多不称职的司铎痛心疾首。为了挽救弊端，他创立了"祈祷会"(ORATORIO)，一方面为向耶稣的司祭职务表示敬意，另一方面也为恢复司铎的神圣身份。祈祷会的神父们就像一般的教区神职人员一样，并不矢发其他任何圣愿，只专心一致善度司铎的生活，为教区主教效劳。

贝吕勒神父有一位神子，就是鼎鼎大名的圣味增爵(ST.VICENT DE PAUL,1581-1660)。这位大圣人在公元一五八一年生於法国南部一个小乡村，小时候为父亲放羊，但父亲看出这个孩子与众不同，便鼓励他走神职的路，因为这条路是平民百姓跻身上层社会最妥当的途径。味增爵不负他父亲的期望，当了神父，为自己未来的社会地位打通了路。他到叁十岁时，好像对功名利禄比对进德修业更为关心。叁十岁那年竟作了法国王后的家庭神师，简直是平步青云，达到了过去一心一意所追求的。但就在这个时候，他认识了贝吕勒神父，受到很大的启发。

味增爵神父曾在乡下作本堂神父，他深深体验到农村百姓对宗教信仰生活的无知和缺乏照顾，於是心生有计画地向乡下老百姓宣讲道理的愿望。他先召集了几位志同道合的人从事向乡下人讲道的工作，後来人数渐多，终於有人把巴黎中心区一座广大的宅院赠送给他，作为工作活动之用。这座大楼房原是一所癞病院，人们称之为"圣拉匝禄院"，因为拉匝禄是福音中"贫苦的癞病人。由於圣拉匝禄院是味增爵神父日後创立的遣使会的发祥地，所以这个修会的会士也有"拉匝禄会士"(LAZZARISTI)的别称。

味增爵神父有了圣拉匝禄院广阔的地方工作後，志同道合人数增加得很快。於是他给他们定了生活的规矩和目标，就是先圣化自己，然後才去向穷苦的人，尤其是乡下的穷人宣讲福音。然而，为能广泛推行这种使命，味增爵神父认为更需要从根本做起，就是给一般神职人员进行再教育，甚至建立修院，妥善栽培未来的神父。从此，管理修院便成了味增爵神父所创立的遣使会的主要任务之一。

当然，没有人会忘记味增爵神父一手创立的，名满天下的仁爱女修会，这个女修会以从事慈善工作，扶助贫苦为宗旨，也是教会历史上第一个不闭门独居隐修，而以出外，抛头露面，服务社会大众的女修会。这是一个不同反响，划时代的革新创举，因为到那个时代为止，修女们 世俗接触是不可思议的事。

追随圣味增爵致力於整顿神职界的重要人物之一是奥利耶神父(JEAN-JACQUEES OLIER,1608-1657)。他原来和当时大部分神职人员一样，视神职为进身之阶。奥利耶晋升神父之初，生活相当腐化。幸逢味增爵和贝吕勒两位神父的感召，才走上修德之业的道路。他同样认为陶冶有志晋铎的人和建立修院为当务之急。但是为了培养良好的神父，非要有良好的师资不可。因此，奥利耶神父在他所陶冶的神职中，选拔了最优秀的予以特殊训练，准备作修院的教师。他在巴黎任圣苏比斯本堂神父，便在这里设立了他的第一座修院。也因此，他所创立的，以培养神职人员为宗旨的司铎团体，就称为"苏比斯"会。

在这法国圣人辈出的时代，另有一位杰出的教会革新人物，若望．欧德(GIOVANNI EUDES,1601-1680)。他原是一位教友讲道员，但富有天才，吸引了很多听众。他像圣味增爵一样，深深感到民众最需要的，莫过於善良的神职牧人。所以他也创立了一个修会团体，为在修院中培养良好的神职人员，并从事宣讲福音。

圣若望．欧德尤其致力於推行敬礼耶稣圣心的活动。这项活动又经由圣女玛加利大的推广，更在整个教会中受到普遍的重视 奉行。

总之，经由十七世纪这几位法国杰出圣贤的努力推广修院教育，终於培养出新一代的神职人员，以应新时代的需要。这种修院教育制度逐渐定型，新的神职人员也获得比较一致的定期培育。今天我们所看到的修院和所接触到的司铎，都是十七世纪所发展出来的教育方式的成果：神父们的衣着和生活方式都和一般世俗教友有别，他们每天以举行弥撒圣祭作为一日生活的中心，每天定时祈祷念日课，以作为司铎灵修生活的食粮，他们也都知道自己负有牧灵的职责，不以世俗的功名利禄为追求的目标，并努力引导教友在建设现世的生活之际，不要忘记了一切都以永生为归宿。


教会历史-教会内部的新冲突和新危机-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

教会内部的新冲突和新危机

十六世纪中叶天主教在意大利北部特里腾城召开的大公会议，是教会进行空前大改革，走入现代的里程碑。促使教会进行大改革的因素很多，但最显明的近因该是德国马丁．路德所引发的宗教改革运动，以及因此所产生的继东正教之後，教会内部的第二次大分裂。

然而历时十八年，中辍了两次的特里腾大公会议，虽然经过百般的挫折，终得以圆满结束，但这次大公会议并没有解决宗教改革运动所引发的各种神学问题。那些没有解决的问题继续存在，於是争论也在教会内延续下去。

就在这个时候，科学有了新的进展和发现，尤其在天文物理学方面有了惊人的突破。这些突破 教会传统的圣经观念有了重大的出入。於是传统的圣经神学思想开始受到科学新知的挑战，而新的冲突和危机终於无可避免地爆发了。

那些曾在特里腾大公会议中扮演过重要角色的神学家们，如今都在教会内形成了一股新的势力，新的神学潮流，以护教为己任，以誓反教的思想为反驳的对象，凡是不利於教会传统的思想学说或风尚，都在打击之列。那个时期，正逢天文科学有了革命性的发现，对教会旧有的以圣经文字叙述为根据的宇宙观念产生了空前的冲击。所以，这些新的天文科学观念和理论很自然地也成了那些神学家口诛笔伐的对象。这些神学家中的代表人物是意大利籍的耶稣会士，圣罗伯托．贝拉尔米诺(ST.ROBERTO BELLARMINO,1542-1621)。这位在本世纪二十年代(一九二叁年)被庇护十一世教宗列入圣品，又在一九叁一年被同一位教宗宣布为教会圣师的耶稣会士，当时在罗马是 誓反教争辩的掌门人，他曾参与了两个西方历史和教会历史上的重大宣判案件：一项是判决意大利哲学家 天文学家焦尔达诺．布鲁诺(GIORDANO BRUNO,1548-1600)为异端者，并处以火刑，因为他维护波兰天文学家哥白尼(COPERNICO)的自然哲学思想。另一项则是宣判意大利物理和天文学家加利略的"太阳为世界中心论"为异端。

说到这里，我们已经触到核心问题和核心人物。特里腾大公会议之後，在罗马以驳斥誓反教为己任的神学家们，以圣罗伯托．贝拉尔米诺为主将。他们反驳誓反教外部的问题，但是驳斥或审判自然科学家的理论和新发现，则是教会内部非常重要 细腻的问题，特别是那些科学家本身就是神职人员或良好的教友时，更非同小可。不幸的是，所发生的事正是如此，因为哥白尼是波兰的神职人员，而加利略则是热心教友，他的女儿是位修女。

哥白尼(NIKOLAJ KOPERNIK，1473－1543)是一位神父，一四九六年二十叁岁时来意大利中北部的波洛尼亚、帕多瓦和费拉拉几个名城的大学研究数学、天文学、法律和医学，但对天文学的兴趣更大，也更有成就。直到一五零七年一直研究天体的运行，并形成了他的"太阳中心理论"。一五四叁年他去世之前，曾发表"天体运行革命"一书，并把这部伟大的革命性创作献给当时的教宗保禄叁世。

我们知道在哥白尼创立太阳为世界的中心理论之前，世界和教会都遵奉第二世纪埃及天文学家托勒密(PTOLEMY)的学说，认为地球为宇宙的中心，地球固定不动，其他的星宿都环绕着地球运行。现在，哥白尼的天体运行学说把一千叁百年来的传统观念都打翻了，这不得不令当时所有的人震惊。哥白尼以为：不是太阳环绕着地球运转，而是地球一方面自转，而且也环绕着太阳运行。

事过了五十多年，来自意大利比萨的物理和天文学家加利略(GALILEO GALILEI,1564-1642)，以及来自意大利南部诺拉，曾为道明会会士的哲学 文学家焦尔达诺．布鲁诺，两人再度肯定并主张哥白尼的太阳中心论时，罗马受到空前的震撼。为什麽呢？因为罗马的神学家们，其实誓反教的神学家们也一样，他们一致认为哥白尼的天体运行学说和圣经所肯定的话背道而驰。

旧约圣经"训道篇"(QOHELET)第一章第四和第五节说：「一代过去，一代又来，大地仍然常在。太阳升起，太阳下落，匆匆赶回原处，从新再升」。旧约圣经"若稣厄书"第十章第十二、十叁节更记载说：「上主将阿摩黎人交於以色列子民的那一天，若稣厄当着以色列人面前对上主说：太阳！停在基贝红！月亮！停在阿雅隆谷！太阳果然停住，月亮站住不动，直到百姓报复了自己的仇敌。这事岂不是记载在"义士书"上了吗？太阳停在空中，没急速下落，约有一整天」。

上面引出来的两段旧约圣经文字，是十六、十七世纪罗马天主教神学家们驳辩哥白尼、反驳焦尔达诺．布鲁诺 加利略，并定他们的罪的主要论据。当焦尔达诺．布鲁诺於一六零零年被判以火刑烧死的时候，哥白尼早已去世五十七年了。他的审判案件拖了七年之久，最後的判决是他从哥白尼学说所归纳出来的结论远离了基督信仰。过了几年，加利略这位笃信天主的科学家大胆地说：在圣经内，天主圣神的旨意不在指出天体是怎样运行的，而在告诉人怎麽升天堂。

无论如何，加利略的学说在一六一六年首次遭处罚，他的太阳为地球中心论和地球自转论被判断为错误的思想。加利略屈服了，哥白尼的书也被查禁了。可是十六年後，一六叁二年，加利略写了一本"世界最大体系对话"的书，再次拥护哥白尼的学说，也因此，一年後又遭提审判决，命令他跪地公开认错，随即予以监禁。其实，那是居家遭软禁。他先住在朋友家，後又迁到佛罗伦撒附近自己的别墅里，继续他的科学研究工作。九年後，一六四二年死在别墅里。从此，教会 科学界之间的误解和对立日渐加剧，造成後世的人以为天主教会反对科学这种不幸的观念。

这种不幸的误解和观念持续了叁百多年，期间教会和世俗的科学界的关系并不良好，更谈不上彼此的密切合作。虽然如此，教会并没有放弃客观方面的自然科学研究，它虽然 世俗科学家少有往来，但自己却也不忘在自然科学上下工夫。叁十多年前结束的梵二大公会议在"论教会在现代世界牧职宪章"中承认科学应有独立自主研究的领域，也承认历史上由於偶然的原因，而造成了文化 基督信仰培育之间的冲突。

一九七九年秋，教宗若望保禄二世向宗座科学院说：必须重新审察加利略的案件，务使这位意大利伟大的科学家获得应有的平反


教会历史-杨森异端-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

杨森异端

十六世纪因宗教改革运动导致教会分裂之後，天主教会内部所发生的最严重的异端该数"杨森"异端了(GIANSENISMO)。所幸，这个异端只在教会内部制造了一些纷扰，没有造成真正的分裂，顶多是极少部分的人至今仍然坚持昔日杨森的思想而已。虽然如此，这个异端还是值得我们了解一下，因为异端的中心思想很微妙，任何时代的人都可能引发同样的疑问。这个疑问就是：圣宠和人的自由这两件事在人的得救上各占有什麽份量？换句话说：人的得救，获享永生，到底完全得力於天主白白赐给人的圣宠神恩呢？或是人的自由意志努力行善立功也有助於人的获得救恩呢？

这个问题乍看起来没有什麽重要性，尤其对一般人来说，不显出它的特殊价值。其实，从教会和训导来看，这是牵涉到神学和哲学的核心问题，非同小可。理由在於：如果人的永远得救完全取决於天主所赐的圣宠，则人在现世今生的努力修德、行善、立功便毫无意义。反过来说，要是人必须努力修德、行善、立功，才能获得永生，则天主藉着圣子耶稣基督的受难和牺牲而为人类赢得功劳，就不是教会所强调的具有无限的价值。

从这个简要的说明，我们马上看到问题的微妙和极端重要性。杨森异端所引发的就是教会信仰上的这个关键问题。事实上，这个问题也来自宗教改革运动所引发的神学争论。过去我们曾经谈过马丁．路德主张"信德使人成义"的理论，他以为人的永远得救完全在乎人对基督的信仰，而不在乎人类自己的努力，因为人已经因为原罪而完全腐败，根本没有能力行善立功，恢复自己的义人身份。但是人只要信赖基督，则基督必定赐给人得救的圣宠。

比马丁．路德小二十六岁的加尔文则更彻底地以为：人的永远得救 否，天主早已经注定好了，人即使努力，也改变不了天主原来的决定。

由此，我们看到杨森异端的思想实在和马丁．路德及加尔文两人的思想有密切的关系。

杨森异端是怎麽发迹的呢？十六世纪中叶，比利时鲁汶(LOUVAIN)大学神学教授巴尤斯(BAIUS,1513-1589)把宗教改革运动时期誓反教所提出来讨论，但已获得特里腾大公会议裁定的问题，又掀起来。这个问题是天主给人的圣宠和人的自由意志这两个力量在人是否得救这件事上所发生的作用。当时誓反教主张人的得救完全在乎天主的圣宠，人的意志发生不了作用。但是特里腾大公会议裁定说：人为了得救所立的功劳，是天主的圣宠和人的自由意志共同合作的成果。鲁汶大学巴尤斯教授旧事重提，主张人的得救完全得力於天主的圣宠，而且人是否得救，天主早已预定好了。巴尤斯这位神学教授的理论和加尔文的思想很相似。他的理论曾在一五六七年和一五七九年两度被罗马宣判为错误。巴尤斯虽然也接受罗马的宣判，但他的思想已渗透到比利时的神学界中了。巴尤斯这位神学教授的理论和加尔文的思想很相似。他的理论曾在一五六七年和一五七九年两度被罗马宣判为错误。巴尤斯虽然也接受罗马的宣判，但他的思想已渗透到比利时的神学界中了。

没料到巴尤斯死後五十年，比利时伊普尔(YPRES)教区主教杨森(JANSEN,1585-1638)在他死後两年才出版的一本名叫"奥思定"(AUGUSTINUS)拉丁文巨着中，又再次提出巴尤斯曾经理论过的老问题。杨森主教特意强调奥思定的某些思想，主张人已经被原罪彻底破坏无遗，无可救药。他以为：天主固然把圣宠赐给每个人，但并非人人都能得救。对那些天主早已注定要拯救的人，天主会赐给他们无法抗拒的圣宠；对那些天主不愿拯救的人，无论他们作什麽，总也无法得救。杨森还认为：对天主的抉择，我们不能置评；天主所拯救的，纯粹出於他的仁慈；天主所惩罚的，是基於他的公义，因为天主不欠人什麽。

杨森的这种思想使教会成为一种恐怖的信仰，天主成了严厉的法官，而不是爱人的救世主。从他的思想可以归纳出两个基本的错误：一个是他否定了有自由意志来行善避恶，以争取到永生；另一个是他断定天主不愿意人人得救，所以耶稣也不是为拯救全人类而牺牲自己。

正因为这些基本上的错误，所以乌尔巴诺八世教宗在一六四二年把杨森死後两年才出版的书刊列为禁书。这本取名"奥思定"的书是遭禁止了，但是反对和拥护杨森思想的人却继续不断地争论其中的是非。反对派者以耶稣会士居多，也最剧烈，这些人士把杨森的思想归纳为五点理论，呈进罗马。一六五叁年依诺增爵十世教宗把杨森的思想理论判为异端。支持杨森思想的人以为教宗宣判的五点异端是对的，但他们认为这五点思想并不存在杨森的理论中。当时极为着名的思想家和科学家巴斯葛(BLAISE PASCAL,1623-1662)甚至挺身而出，为杨森思想辩护，指责耶稣会士的道德观念过於松弛。

此後几十年，杨森异端处在经常遭处罚的状况中，而异端的支持者也无意公开进行论战，他们表面上都屈服，接受谴责，但心中都采取消极抵抗的态度。事件也就如此平息下来。

不料，十七世纪末叶，法国祈祷会(ORATORIO)会士凯内尔(PASUIER QUESNEL,1634-1719)出版了一本名叫"对新约圣经的道德反省"的书。在这本书内，杨森的思想又死灰复燃。这种思想的拥护者又被视为政治上的反对者，导致法国国王路易十四世在一七零九年令人摧毁杨森思想的大本营，离巴黎不远的罗亚尔港(PORT-ROYAL)的熙笃会女隐修院，并把不少杨森异端者加以逮捕下狱。这些异端者的领袖们不得已避难荷兰，在那里的乌特勒支(UTERCHT)找到安身之处，自己形成一个自认为是唯一真正的天主教会的小团体。至於法国国王路易十四世，他又催促当时的克莱孟十一世教宗一七一叁年发布一道名叫"天主唯一圣子"的谕令，谴责凯内尔所写的"对新约圣经的道德反省"这本书有一百零一处错误。

杨森主教的思想和异端所激起的纷扰，从十七世纪四十年代引发後，直到十八世纪中叶异端的主要人物避居荷兰乌特勒支教区时，至少表面上才安静下来。虽然这个异端没有给教会带来重大的分裂，但在一百年过程中耗费了教会许多的力量，对比利时、荷兰 法国教友所产生的负面作用尤其深重。更由於这个异端对罗马的裁定总是抱着阳奉阴违的态度，致使教会中亲者恨，仇者快的不和睦气氛有增无减。无形中助长了日後无神思想的漫延。今天，荷兰、比利时和法国地区的部分教会人士经常在教义和信仰生活伦理上出现怪异的论调和行动，杨森异端恐怕不能辞始作俑者的罪咎。


教会历史-法兰西主义与法国誓反教的命运-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

法兰西主义与法国誓反教的命运

在法国历史上，路易十四世国王是在位最长久的君王之一，五岁登基，统治法国长达六十二年，直到一七一五年去世为止。在他治下，法国国运昌盛，文艺活动鼎盛，堪称法国黄金时代。

这位有"太阳王"之称的君王是一个真诚的天主教徒，在治理国事上也有高尚的理想，常以保护教会、维护真正宗教的秩序为己任，他甚至自以为天主在世代表自居。这也未尝不可，因为圣保禄宗徒在"罗马书"第十叁章中就教训说："一切权柄都来自天主……作长官的是天主的仆役"。

唯一足以担忧的是：当长官的人，尤其当一国君王者，如果误解权柄来源的意义和作用，误用自己的职权，假公济私，这就容易自以为是，把自己视为国家，於是唯我独尊的专制独裁难免不产生。

法国路易十四世国王原本英明，也难逃"朕既是国家"的诱惑，就连国内宗教的事务他也非常敏感，常以为罗马教宗治理法国教会的行为似有干涉法国内政之嫌。於是，他 罗马教宗的冲突便在所难免。

原来，根据古老的惯例和历代教宗授给法国国王的某些优惠权柄，法国国王对国内教会某些事务享有某些特权，这些特权并不是国王固有的，但是一旦国王 罗马圣座发生争执时，国王便援引那些权柄来 圣座抗衡。这些权柄之一便是：法国境内几个古老的教区若主教出缺时，国王有权力治理当地的教务。

其实，治理主教出缺的教区的教务并不是法国国王真正关心的事，而是那些教区都有收益，能够取得这些收益才是国王真正感兴趣的对象。路易十四世并不满足於他对国内少数几个古老教区所享有的那种特权，他甚至企图把这个权柄扩展到全国各地。当时的教宗依诺增爵十一世为人特别严厉，对路易十四世的企图丝毫不让步，叁次发出谕令，要求法王不可滥用职权。法王觉得教宗的谕令有损他的尊严，大为震怒。

过了不久，法国境内居然有叁十五个教区主教出缺，路易十四世捉住这个机会，在一六八一年召集法国神职人员举行大会，设法解决国王 教区主教任命及教区收益的归属问题，并且为他声援。当时法国神职界不乏支持国王的人，他们也很爱惜享有的特权。神职界中有一位莫教区的主教，名叫博叙埃(JEAQUES BENIGNE BOSSUET,1627-1704),他既爱惜法国教区享有的特权，也很敬重罗马圣座。路易十四世便罗致他，让他在神职大会中担任重要角色。

博叙埃主教在会议中多方设法协调国王 教宗之间的关系，使教会仍然保持完整，也让国王和拥护国王的神职人员满意。不料，国王对他的立场和用意不以为然，於是再度要求他草拟一份近似奉国王为法国教会元首的宣言。博叙埃主教先是迟疑了很久，最後还是撰写了一篇四点声明，内容简要的说便是：第一，法国国王是王国境内的主人；第二，法国历来沿用的习俗法规必须受到尊重；第叁，大公会议的权利高於教宗；第四，教宗的决定除非获得整个教会的赞同，不是不能更改的。

路易十四世国王指使博叙埃主教撰写的这四点声明，无异成了法国早已存在的"法兰西主义"（GALICANESIMO）的主要精神。这个主义是法国企图抗拒罗马教宗，限制教宗不能干预、不能过问法国教会事务的思想和行为。後来，凡有这种倾向的，都以"法兰西主义"为名。

四点声明一出，无非向天主教固有的传统挑战，参加会议的部分神职人员提出抗议，罗马教宗当然也宣布四点声明无效，对拥护四点声明、由法国国王指定的教区主教候选人，教宗也不赋予合法的主教职权。

路易十四世 罗马教宗的这项冲突僵持了十一年，最後终因政治局势的不利和罗马新教宗的坚定立场，迫使路易十四世屈服让步了。

这位非常自以为是的国王掀起"法兰西主义"这场长久的风暴後，心中似乎有内疚之感，於是藉着"一位天主，一个国王，一种法律，一个信仰"的原则的名义，设法重建法国境内宗教信仰的统一，以便取悦罗马教宗，消解舒缓一下彼此间的恶劣关系。

法国原是信奉天主教的国家，举国上下都奉罗马教宗为普世教会的元首，对全球各地教会有直接管理的权柄。加尔文教派在十六世纪中叶在法国兴起，但也因此引起王国内部危机後，亨利四世国王在一五九八年出了一道"南特谕令"(EDITTO DI NANTES)，准许国民信仰自由。八十多年後，路易十四世为了政治因素，一方面希望自己授意撰写的反对教宗的四点声明能获得法国普遍的支持，一方面又期望藉此邀得罗马教宗的青睐，於是开始逐渐缩紧八十多年前颁布的"南特谕令"的宗教自由政策，理由是：仅以神学和历史证据，不足以令誓反教徒重新皈依天主教，还需采取强制的手段。

路易十四世缩紧"南特谕令"，首先迫使誓反教徒迁移，继而又勒令誓反教徒不得担任公职，而皈依天主教的则给以优待。这种威迫利诱的手段在法国南部施行得更严厉，因为这个区域的誓反教徒最多。国王甚至派遣所谓的"龙骑兵"(DRAGONNADES)驻扎在誓反教徒地区，施加种种迫害，於是皈依天主教的人不在少数。而法国南部的地方官更是狐假虎威，变本加厉，以残忍的手段压迫誓反教徒，对国王则假报所有的誓反教徒都已归正。国王信以为真，更是洋洋得意，他不确实了解真情，便在一六八五年断然宣布废止八十七年亨利四世国王所颁布的"南特谕令"，昭示全国、并让罗马教宗知道法国的宗教信仰已重归统一。誓反教徒从此不得公开度他们的信仰生活。

事实上，法国境内的誓反教徒真的灭迹了吗？不然。当路易十四世开始迫害他们时，不少皈依天主教的誓反教徒只是摄於威力和暴力，才表面皈依天主教，实则内心一点也不信服。等到"南特谕令"一被废弃，更有二十万左右的誓反教徒逃离法国，前往荷兰、德国中部、东部，甚至英国和美国谋生。这些受迫害的誓反教徒的後代甚至造反， 国王对抗，并组织一个遗世独立的"沙漠教会"。


教会历史-寂静主义所引发的神修问题-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

寂静主义所引发的神修问题

天主教在十六世纪中叶召开的特里腾大公会议虽然在各方面正面答覆了誓反教宗教改革运动所引发的种种外在问题，却没有解决教会内部的神学争论，诸如传统对圣经的解释 自然科学新知之间的冲突，杨森异端对人类自由意志和天主的圣宠在灵魂得救这件事上所扮演的角色的主张，这都是接二连叁产生出来的极具神学性质的争论。此外，又加上"法兰西主义"的复苏，法国国王多方设法要成为法国天主教的首领的企图，并严厉压迫誓反教徒的行为，在在都制造了天主教内部的重大困扰。这些事件虽然都没有酿成教会的严重分裂，却也耗费了教会许多的元气。

教会内部的冲突 困扰似乎意犹未尽，十七世纪末叶在法国又兴起了一个属於神学上的问题。这个问题很微妙，虽然没有发展为重大的困扰，却也掀起了一
些风波，值得提一下，作为天主教十六、十七世纪欧洲部分历史的结束。这个问题就是寂静主义(IL QUIETISMO)。

寂静就是无所动静的意思，指一个人 天主进入神交密谈的时候，可以不理会一切，只沉浸在那种神魂超拔的境界中，享受当时的心旷神怡，其他的事，哪怕是天塌下来，或者升天 下地狱，都成为次要的事，无关痛 。

在教会的神学上，进入寂静的神秘境界并不是什麽值得大惊小怪的事，问题的 结只在於神学中的所谓神魂超拔的神秘经验是天主所赏赐的恩典，不是人可以下功夫得到的。换句话说，不是人可以经由祈祷默观而必然能够达到的境界，不是人可以凭自己的意志要求 天主进入超然物外的神交密谈中。教会中的圣贤没有一位不是祈祷的专家，但不一定都有过神魂超拔、享受心中完全占有无限美善的天主的那种仙境的喜乐，因为那种经验不在乎人的努力 否和修养的深浅，而是天主主动白白赐给的。再说，那种美好的经验享受也有种种不同的层次，可长可短，可深可浅，一个有心的人经常可以在日常生活那些微不足道的事情中，意识和体会到天主在 他独自会谈，因此而内心感到莫名其妙的喜悦。

寂静主义所推崇，甚至梦寐以求的那种 天主进入神魂超拔的境界，原是无可厚非的，唯一不足取的是进入那种境界的途径手段。十七世纪下半叶的西班牙神父米格尔．莫利诺斯(MIGUEL MOLINOS,1628-1696)是非常鼓吹这种人为的 天主进入超拔境界的人。这位神父在罗马生活，作了好多人的神师。他在一六七五年写了一本"神修指南"，阐述他的理论，他以为祈祷的时候，人应该尽快地进入默观对越的境界。在这种境界中，人完全被天主纯洁的圣爱所笼罩，沉浸在绝对美好的境地。这时候，人只顾 天主神秘往来，其他一切都已微不足道。

米格尔．莫利诺斯神父的神修理论很有疑问，我们不禁要问：人祈祷的目的是什麽？难道只在寻求自己心灵的快慰？只在设法 受 天主神交密谈的乐趣？若真能每次寻求，都会得到那种无法形诸笔墨的感觉，人岂不是要整天追求那种心灵的享受而无所事事了？因为还有什麽比追求这种喜乐更重要、更值得的事吗？再说，如果祈祷的用意只在获得或进入 天主神交密谈的神魂超拔境界，这岂不要使很多人产生自欺欺人或自以为是的幻觉和幻想，甚至误入歧途，变成走火入魔的人吗？

米格尔．莫利诺斯神父的神修理论经过罗马长久审慎的研判後，终於在一六八七年被断定为不道德的谬论，这种近似异端的谬论就叫作"寂静主义"。这种主义思想不把行善、克苦当作一回事，不重视它们在神修路途上所占的重要性和所发生的作用，看不出行善 克苦是祈祷的内在功夫，是取悦天主的途径，是取悦天主後，内心感到天主的平安的先决条件。

米格尔．莫利诺斯神父的"寂静主义"虽然在罗马遭到处分，但他的理论在法国已经传开。当时法国有一位富有的寡妇，名叫让娜．居永(JEANNE GUYON,1648-1717)这位夫人经历了家变之後，发现了法国神修传统所推崇的那种完全否定自己，摒弃自己，全心投注在天主圣爱中的灵修途径。

在某个机会中，居永夫人经她的神师而认识了米格尔．莫利诺斯神父的"寂静"神修理论，并深深为之所动，於是开始写文章大肆宣传那个理论。由於她交友广阔，许多贵族妇女也都信赖了"寂静"神修的功效。这位夫人甚至深信自己肩负着改革世界的使命，因此周游法国、萨沃亚和意大利各地，宣扬她所信服的神修理论思想。她写了一本"简易祈祷法"的书，教导众人如何遵循这个简易的途径，而达到高度完美的境界。

居永夫人到处推行她的使命之际，结识了一位名叫拉孔布的神父(P.LA COMBE)，这位神父也加入她的使命行列。後来，由於 言细语满天飞，致使这位神父 居永夫人隔离二十七年，忧郁不乐，几近发狂。在这同时，居永夫人也遭逮捕，幸赖路易十四世国王锺爱的曼特农夫人(MADAME DE MAINTENON)从中周旋，才获得释放。曼特农夫人甚至把居永夫人介绍给当时法国着名的费内隆主教(FENELON FRANCIS DE DALIGNAC DE LA MOTHE,1651-1715)。这位主教倒非常欣赏居永夫人的神修思想理论，认为新颖可取。

不料，曼特农夫人协助释放居永夫人後，她身边四周的侍女都倾慕居永夫人。由於居永夫人热衷宣扬的寂静主义已遭到罗马处罚，曼特农夫人担心她的侍女们 居永夫人过从太密，影响她在国王面前所得到的宠幸，於是取得一向不喜欢神秘主义的博叙埃（BOSSUET）这位主教的支持，对居永夫人展开攻伐。费内隆主教出面为居永夫人辩护，曼特农夫人也把箭头指向他。

费内隆主教为了替居永夫人的神秘寂静神修法辩论，写了一本"圣人内修生活格言释义"的书，指出："所有内修的道路都朝向纯洁无私的爱走。这种纯洁的爱是基督信徒生活最高的境界，是圣人各种内修途径的终点"。

费内隆主教原是博叙埃主教的学生，也是朋友，但为了居永夫人事件却交相攻伐。罗马方面在博叙埃主教和路易十四世国王的压力下，终於从费内隆主教为居永夫人辩护所写的那本书中，找出二十叁点错误的思想，并予以谴责，主要理由在於他面对天主的赏报或惩罚无动於衷。费内隆主教对来自罗马圣座的谴责倒也欣悦诚服。从此，他便专心致力於担任法国康布雷(CAMBRAI)教区总主教的职务。这是一六九九年的事。

喧嚣二十五年之久的"寂静主义"风波随着十七世纪的结束也告结束。

综观十六、十七世纪天主教所进行的内部改革运动，大致说来是相当成功的。在那个爱好秩序，一切都一板一眼，社会体制框架不容闯越的时代，教会在内忧外患的夹攻下，终能继续前行，跨入十八世纪，这已经是一大奇迹了。令人遗憾的是：寂静主义这十七世纪最後的一幕剧，固然因为内容的不健康而遭到教会当局的指责，却使教会一般人士患了过敏症，对神秘的灵修生活避之惟恐不及，致使真正的神秘主义多少被蒙上一层阴云。


教会历史-向欧洲外地传教初期的动机与状况-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

向欧洲外地传教初期的动机与状况

到上一篇为止，我们所谈的是欧洲天主教十五世纪到十七世纪的简要历史。由於到十五世纪末年为止，天主教始终在欧洲发展，并以欧洲为重心，所以欧洲天主教史几乎可以蕴含整个天主教的历史。

从十五世纪末年到十七世纪末这两百年间，欧洲发生了重大变化：文艺复兴运动，誓反教改革运动，科学的新认识，新大陆的发现，特里腾大公会议的召开等等，接踵而来，改变了欧洲和教会的面目。但是我们要知道，这些天翻覆地的变化并不是教会生活的唯一内容，因为在这同时，教会和欧洲都有另外非常重要的事发生，这些事大都发生在欧洲旧大陆之外，即使是在欧洲之内，大概也还未能引人注意。例如文艺复兴初期，米开朗基罗和拉斐尔开始崭露头角之际，哥伦布已经发现美洲新大陆，改变了旧世界的地理观念。正当马丁．路德、加尔文等人发动反罗马之际，耶稣会第一批会士之一，东亚使徒圣方济各．沙勿略已经抵达印度，并朝中国进发。特里腾大公会议召开後，不知如何结束之际，圣方济各．沙勿略已经到了日本。接着，葡萄牙人也来到了澳门。那次大公会议第二期揭幕不久，沙勿略已经在进入中国之前在上川岛去世。欧洲发生加利略案件时，利玛窦已在中国 士大夫来往，准备传教。

以上举出的几个例子，只在说明教会在欧洲身陷重大考验之际，并没有因此而无所作为或不知所措。在一方面深受打击重创的同时，又奋发努力，设法净化自身，整顿内部，向外拓展，宣扬福音。当信仰基督的国家因宗教改革而有叁分之一同罗马分立决裂之际，教会已把福音带到新大陆和亚洲，真是"失之东隅，收之桑榆"。

不过，这种一方面受挫，另一方面却收获的现象并非必然的结论，我们在几百年之後所看到的只是不期然的结果而已，因为当初教会走出欧洲并不是凭空发明出来的，其中掺杂着许多不同的因素，绝非叁言两语可以盖含和说通。

话说十五、十六世纪，欧洲航海探险家发现新大陆後，天主教会着实展开了向全球传播福音的工作，而且成了真正的"公"教会(CATTOLICA)。但是事情并不是那麽简单就完成的。教会的普世化原来和欧洲某些国家向海外拓展贸易，推行殖民政策，以及世界性的大小冲突发生着并非必然、却是在时空客观环境之下，无可避免的关系。也因此，教会向全球传播福音的工作使命受到意想不到的反击、损害，甚至污染了自身的纯净本质。

教会向欧洲以外的地区传教，这当然是随着新大陆和新航线的发现而展开的，但在行动上却受到西班牙和葡萄牙远征探险的物质、商业和政治的条件所约束。虽然当时已经建造了有叁支桅杆的大帆船远渡重洋，但是速度仍然缓慢、而 且充满危险，这对传教工作的影响极大。比方说，从葡萄牙的里斯本出发，绕道非洲西海岸南下，到非洲南端的好望角，再沿非洲东海岸直上，抵达印度的果阿，然後又沿同样的航线回来，这一去一返就得花上一年半到两年的时间。如果从西班牙的塞维利亚港出发，前往菲律宾，这一来回也得五年左右，而且船上大约一半的人都会死亡。从这里我们可以了解到从欧洲出发的传教士，大半都会死在路上，这是教会人力上的多大损失。再说，罗马对传教区主教相关的人事任命，总要经过几年才能把任命状送到当地，有时甚至任命状还没有送达时，被任命的人已亡故，於是又得把新发生的事故传回罗马，然後又从罗马再度发表新任命。这一往一回又是好几年。因此传教区常常处在多年没有主教牧人实际负责教务的状况之下。要是传教区发生重大问题，需要罗马来解决，就如昔日发生的中国礼仪之争的问题，则会因为来往交通的费时，延长了争执的时间使地方教会的生活大受打击，丧失元气。

这就是昔日远征探险船队的行动，在物质、贸易和政治因素的考量之下，对教会传教工作所产生的客观影响，谁也无法幸免。

再说，信仰基督的欧洲向其他大陆传播福音的动机也不完全一致；西班牙和葡萄牙两国王室固然乐於看到其他民族也接纳福音，这对他们的国威 声誉都有良好的作用。但是航海探险也有其他政治和经济上的重大理由，王室如此，一般人也一样。

正当阿拉伯人垄断了欧洲 亚洲的交通之後，欧洲人无法再从东方世界得到香料、丝绸、黄金 宝石，罗马圣座也无法 先前在中国展开的传教工作联系，於是航海探险家如哥伦布这些人认为：地球既然是圆的，要是阿拉伯人堵住中亚地区，使欧洲人无法由陆路东行，则出海由水路西行，最後必然会抵达东方。如此，一举多得，政治、贸易、宗教等需要必当可以获得解决。

於是，意大利人哥伦布获得西班牙王室支持在先，葡萄牙人达加玛 麦哲伦在後，分别发现了美洲新大陆和通往东方的新航线。随之而来的每次远航出征，不论是征服者、商人或传教士，大家是同"船"异梦，甚至一个人同时有着多种目标意向。一艘叁帆船可以栽着数十个人到上百人，黄金、财宝、胡椒、肉桂、奴隶、福音、丝绸之梦充塞着每个人的脑袋。扬帆启航後，大家同舟共济， 怒海搏斗，虽然生死难卜，却都朝着心中的乐园前行。他们心态之复杂今天看来很矛盾，甚至令人不齿，福音 刀剑齐下，这在当时又是司空见惯的事。

当西班牙和葡萄牙两国分别在发现新大陆、新土地和新航线上大有斩获之际，国家势力也随之膨胀，彼此觉得拥挤，有互相排斥或排除绊脚石的倾向。

原来，在十九世纪时，罗马圣座已同意葡萄牙王室在他们所发现的地方享有政治和宗教上的管辖权。当哥伦布为西班牙王室发现所谓的"西印度"美洲之後，西葡两国便起了势力 围上的冲突。一四九叁年，哥伦布发现美洲新大陆次年，教宗亚历山大六世应西班牙和葡萄牙两国君王请求，担任仲裁。

於是，亚历山大六世教宗裁定：西葡两国所发现的美洲归西班牙，东方的亚、非两洲归葡萄牙。教宗并要求两国必须负责保护属地教会的责任，并派遣传教士到自己的属地传教，筹划当地教会的经费，为地方教会建造圣堂和修院。可是教宗为了酬庸这两个国家为传教所付出的力量，便赋给保荐主教的特权，罗马圣座只予以批准承认，但不直接介入。这便是历史上有名的"保教权"(PADROADO 或PATRONATO)的由来。

然而，保教权却带来很多问题，因为教会传教使命的工作必须仰赖殖民国家的政策和政局的顺逆而进退，西班牙和葡萄牙两国的国王俨然成了殖民地教会的主人，即使两国对海外教务已经力不从心，彼此还是为了保教权而互相猜忌。试想，一个只有一百五十万人口的国家如葡萄牙者，怎能应付半个世界的教会的需要？而这个国家甚至要求所有前往殖民地传教、但非葡萄牙籍的传教士，都必须从里斯本港出发。在这方面，西班牙国王倒是比较知趣。不过好景不常，欧洲许多别的国家也都一步一步地跟进，企图在欧洲以外的世界分一块饼。当时的"神圣日耳曼罗马帝国"皇帝弗兰切斯科一世(FRANCESCO I )曾讽刺地说："我倒是要仔细地读一读亚当的遗嘱条文，为甚麽不让我瓜分世界"。

面对种种问题，尤其是保教权所引起的弊端，罗马圣座终於接管海外传教的主导权，於公元一六二二年成立"宣传信仰部"，也就是所谓的传信部，提供传教工具，例如多种语文印刷所，建立修院和大学，设立直属教宗管辖的宗座代牧区，任命传教区的主教等等。

於是，早已前往东方传教的方济各会、道明会，以及随之而来的耶稣会、遣使会等修会会士，便纷纷前往美洲和亚洲传教。法国的"巴黎外方传教会"甚至派遣会士完全为传信部所辖的传教区服务。一股前往海外陌生异地传扬福音的热潮从此汹涌澎湃，许多伟大的传教士也因此诞生。


教会历史-殖民主义与基督信徒的良知-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

殖民主义与基督信徒的良知

公元一四九二年意大利热那亚人哥伦布为西班牙国王发现了美洲新大陆，带来巨大的财富 威望之後，一股淘金热澎湃汹涌而来，除了王室要求远征的人带回黄金财宝之外，许多在欧洲穷困潦倒、不得志的人，也纷纷设法搭远征者的船飘洋过海，企盼在异地发财致富，另创天地。还有许多商人，因为前往东方的陆路被阿拉伯人所堵，於是冒险由水路西行，希望找到欧洲所需要的金银、丝绸、胡椒和香料。

面对航海探险的热潮，一心要把福音传到天涯海角，为基督争取更多的人灵的教会也不坐失良机，因此派遣传教士随船前行。

试想，在那样一条船上，大家同"船"异梦，各怀抱负，除了目的地相同之外，大概找不到共通的话题。由於同舟共济的精神需要，船上传教士们不能不同情关怀军人、武士、商贾、流浪漂泊的人和投机份子。

然而，话不投机半句多，传教士们很快地就要和同行的征服者 商人们在征服异地，进行殖民，掠夺剥削等问题上发生意见。原因是那些征服者之所以离开欧洲，无非是为了在海外开创天地，商人则处心积虑寻找金银、香料、咖啡和糖。这种官商勾结所产生的征服新大陆的行动，不但屠杀了美洲许多的印地安土着，而且也把欧洲的疾病如风疹、天花等等，传到当地。这还没有完，当征服者制服了土着原住民後，强迫他们作苦役劳动，挖矿采金。印地安原住民根本不认识、也无法承受这种虐待式的苦役，所以死了很多人，原住民人口急速减少，有些部落甚至完全消灭。例如在十六世纪中叶，安地列斯群岛的原住民已经灭种断根，不复存在。这种种不人道的杀戮、强取、豪夺的行径自然令传教士愤愤不平。

当时西班牙在美洲殖民地采行一种政策 制度，就是把发现的新地区分施给远征军和前往拓殖的西班牙人，这些获得土地的人有义务保护地方原住民，并向他们传布福音，而原住民印地安人则必须为殖民者作劳役，缴付贡税。

这种政策制度(SISTEMA DELL'ENCOMIENDA)表面看来是义务 权利的公平交换，实际上则是变相的奴隶行为。一五一一年一位名叫蒙特西诺斯(MONTESINOS)的道明会神父在讲道中谴责抗议这种剥削印地安原住民的制度。他的抗议竟引起殖民者极大的不满，这些愤怒的人把事情告到西班牙王室那里去。次年，国王颁布法律，仍然保存现行的殖民制度，但要求殖民者把美洲印地安人视为自由的人来对待，也要照顾他们的基督信仰生活。

西班牙王家虽然颁布了尊重印地安原住民的法律，但并没有改变多少实际的情况，因此，为原住民争取正义的奋斗继续存在着，其中最着名的首推拉斯卡萨斯(BARTOLOME DE LAS CASAS,1474-1566)。

拉斯卡萨斯是哥伦布一位伙伴的儿子，他原本也是到美洲淘金的，也剥削过印地安原住民。一五零九年偶然听到一位道明会神父讲道，终於恍然大悟，明白虐待原住民是不应该的行为，因此痛改前非，并加入了道明会，晋升了神父，将五十多年馀生的时间完全献身於保护印地安人的工作。他努力设法说服西班牙国王废止前面所提到的那种殖民政策制度，并以和平的方式向印地安人传教。在他的努力之下，似乎保禄叁世教宗也因此颁布谕令，明确肯定印地安人是自由人，必须以温柔的方式促使他们皈依基督。

一五四零年，拉斯卡萨斯神父写了一份"印地安人毁灭的简短报告"，述说征服者压迫屠杀印地安人的恐怖行径。这份报告直接影响神圣罗马日耳曼帝国皇帝卡洛五世在一五四二年颁布新法律，废止方才提到的殖民制度。

拉斯卡萨斯神父为了维护美洲原住民的权益，在那个时代竟横渡大西洋十二次之多。一五四五年被任命为危地马拉切巴(CHIEPA)教区的主教。由於和很多殖民者在对待印地安人的问题上仍有许多歧见和冲突，拉斯卡萨斯主教终於在一五四七年返回西班牙，从此不再回美洲。

一五六六年，拉斯卡萨斯主教去世，享年九十二，噩耗传来，所有印地安人都痛哭流泪，如丧考妣。

拉斯卡萨斯同时代的，在西班牙还有神学家弗兰切斯科．达．维多利亚(FRANCESCO DA VITTORIA)，他在西班牙着名的萨拉曼卡大学教书，大谈美洲印地安人的生活和战争的权利，他很怀疑西班牙在美洲殖民的权利，也抗议征服者的许多行为。

总而言之，西班牙海内外这些为印地安原住民争取权利的人的行动，可以说是世界人权运动的先驱。令人遗憾的是：虽然有这些有识之士的振臂高呼，以及新法律的颁布，美洲印地安人的处境并没有获得显着的改善，原因在於其中充满矛盾。试想，西班牙国王固然颁布人道法律，却也希望西班牙前往美洲的殖民者都能在当地致富，享受美好的生活，於是不得不逼迫原住民到矿场矿坑作苦役，挖掘黄金给殖民者。就这样，印地安人继续充当劳役，苦不堪言，累死病死者十有其一。

由於印地安原住民或遭屠杀，或被迫劳动至死，所以所剩无几。於是以西班牙人为主的欧洲人想起了在欧洲已经消失很久的奴隶制度，他们想用奴隶来弥补印地安人人手的不足。

在中世纪时代，那些被伊斯兰教徒俘虏去的基督信徒，都变成了奴隶；反过来说，被基督信徒俘虏的伊斯兰教徒，也照样被卖为奴。就这样，产生了把战俘充当奴隶的观念。当时，在伊比利安半岛，也就是西班牙和葡萄牙地区，尚有一小部分这种奴隶。

美洲发现後，急需要大批的劳动力，印地安人既然因抵抗征服者或被殖民者虐待，而人口锐减，於是殖民者便想到从非洲西海岸徵集单纯的黑人，用威逼利诱的手段把他们卖到美洲充当奴隶。这种贩卖非洲黑奴的行为直到十九世纪初才终止，估计约有一千四百万到两千万黑人被卖到美洲。

欧洲人为了替自己贩卖或使用黑奴的行为找理由，於是从古希腊哲学家亚里斯多德的言论思想中找借口。亚里斯多德认为：有一类的人天生当奴隶的。这还不够，他们更从旧约圣经"创世纪"第九章好几节的文字找到奴役非洲人的说词，因为非洲人的祖先曾经遭诺厄的诅咒，要永远当奴隶。

总之，十六世纪征服美洲和殖民美洲的人以假善人的行为来掩饰他们所做的坏事，他们宣称奴役人固然是不道德的，但为经济的繁荣 进步倒是需要的。再说，黑人被卖为奴才有机会接触和认识基督宗教。有些传教士甚至加入了贩卖黑奴的行列，而且自己身边也有不少奴隶。

这些黑奴没有印地安原住民幸运，因为原住民有拉斯卡萨斯主教到处为他们请命，作他们的保护人。黑奴的命运只靠一些心怀爱德的人给以宽待，例如耶稣会士皮埃尔．克拉弗神父，他於十七世纪在哥伦比亚设法使黑奴的瞬恢领赌趋岜叶选?/P>

非洲黑奴在美洲的命运比较单纯，大约只限於人道待遇的问题。但美洲印地安原住民却有自己的文化的兴旺问题；墨西哥的阿兹台克人(AZTEC)和南美洲秘鲁的印卡人(INCAS)都拥有相当进步 辉煌的文明和文化，欧洲征服者、殖民者和传教士来到美洲後，看到这里的古老文明不能不为之震惊。於是产生了双重的面对态度，就是把美洲的古老文化文明夷为平地，把当地原有的宗教连根拔除，并以欧洲文化和欧洲人已经信奉了一千五百年的基督信仰加以取代。另一方面也开始设法研究和了解印地安原住民的文化和历史，思考如何使欧洲人信仰基督的方式 美洲原住民的文化彼此融合。但这些问题始终没有得到解决，这也是当时传教的危机。


教会历史-非洲开教-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

非洲开教

非洲大陆与基督福音的接触不比欧洲迟，而且有过非凡的成就，但是这只限於地中海沿岸的北非地区而已。在教会传教史上所谓的非洲开教，是指十五世纪以後的事，而且是由葡萄牙人开先河。早在意大利热那亚人哥伦布得到西班牙王室支持，於公元一四九二年发现美洲新大陆之前，葡萄牙人便因为碍於信奉伊斯兰教的阿拉伯人控制了中东和中亚地区，切断了欧洲人前往东方的通路，於是就先行在十五世纪初期，以非洲西北角直布罗陀海峡的修达（CEUTA）城为起点，顺着非洲西海岸南下，直到非洲南端的好望角，并绕过好望角北上，抵达莫桑比克。正当葡萄牙人向海外，特别是向非洲黑色大陆部分拓展版图和经贸关系时，传教士也随着船队前往，在可行的地方建立传播福音的据点。

在延绵数千公里的非洲西海岸，葡萄牙传教士找到一块传播福音种子的沃土。这块土地位於非洲中部刚果河下游南岸。在这里，葡萄牙人发现已有一个王国存在，国王对冒然前来的葡萄牙人相当友善，有谁料到登陆四天後，国王竟要求传教士给以付洗，过了不久，王后也要求奉教。这真是天赐的传教良机，这件事发生在一四九一年，即哥伦布发现美洲新大陆前一年。

这位刚果国王的儿子於公元一五Ｏ六年继位，他的圣名叫亚丰索，所以取名号"亚丰索一世。这位国王在位很久，而且是个贤明的君主。在他统治之下，天主教会发展得很快，这使得他有"基督信仰的君王"的称号。亚丰索一世模仿葡萄牙王国的形式来建立他的王国体制。一五一二年他派遣了一个使节团到罗马晋见教宗，随行的有王子亨利。这位年青的王子有志晋升司铎，才德也很出众，他在里斯本完成了学业，领受了铎品，并且在一五二一年被教宗良十世升为有史以来第一位黑人主教。此後，直到二十世纪，没有出现过第二位黑人主教。刚果国王亚丰索一世在位叁十七年之久，他确实是个英明良善的君王，当他看到葡萄牙和欧洲其他国家的人唯利是图，不顾自己的基督信仰所告诫的，竟然与本地人勾结，大肆进行黑奴交易，於是向葡萄牙国王写了一封陈情书，恳求制止贩卖黑奴的行为。

亚丰索一世在信中向葡萄牙国王说：「请不要相信那些只顾作生意的人所说的有关我们的坏话，那些人出卖他们不应该得到的东西；他们贩卖奴隶，破坏了我们的王国和已在此地建立多年的教会。这个教会是阁下的前人付出很多牺牲才建立起来的。基督信仰是个巨大的益处，凡接受这个信仰的，我们有责任为他们保存下来。但这件事在此地很难作到，因为欧洲商人在这里诱惑纯 无知的人，这些商人抛弃天主，只想据有这些纯 无知者。补救之道便是制止这些贩卖行为，因为这些行为对买卖奴隶者都是魔鬼的陷阱。对钱财的贪得无厌导致这个国家的人竟敢出卖自己的同胞……他们擒捉自己的人，将之出卖，或换取其他东西。对这种胡作非为我们只能以严厉地惩罚来补救。」

从这封文情并茂的陈情书，我们可以发现这位刚果国王是多麽地明白事理。令人惊讶的，倒是有些传教士竟不以为然。这是十六世纪上半叶的事，但贩卖黑奴的行为并没有因此终止。一百五十年後，一位意大利方济各"加布遣"会的会士卢卡．达．卡尔达尼塞塔（LUCA DA CALTANISETTA），在他的"刚果日记"中这样写说：

「一六九五年七月十四日，在达玛（DAMMA）传教时，有个商人想要买一个女黑奴和她怀中还在吃奶的儿子。这个女人看到她的族长正在和商人交谈时，便觉察到他们在谈她和儿子的买卖问题。她一气之下，举起怀中的婴儿用力地摔在一块石头上，并从身边一个男人手中抢过几支箭，狠狠地刺向自己的胸脯。就这样，这个女人在绝望中，没有领洗便死去。」

十五世纪末年葡萄牙人抵达大西洋东岸非洲中西部沿海这个丛林地带时，发现这里早有一个王国存在。葡萄牙航海探险家是为利而来的，传教士只是随着探险家所开辟出来的路，来从事他们的传教工作。但传教士在很多方面即使没有附合殖民者的作风，但也没有尽到劝阻的义务。葡萄牙国王希图的是控制刚果王国的政治与经济，但刚果国王不愿让自己的政治和经济主权沦入强权手中，於是双方慢慢起了冲突，事情甚至严重到刚果国王安东尼奥一世因为拒绝葡萄牙人采矿，而与葡萄牙人兵戎相见，安东尼奥一世失败，葡萄牙人竟然将他斩首示众。这已是公元一六六叁年的事了。那时候，葡萄牙人已经移情别恋，不再对刚果有兴趣，反把精神集中到刚果王国南方的安哥拉。因此，葡萄牙传教士在刚果王国的传教工作遭到强烈打击。在那动荡不安的时代，刚果出现了一个非洲土着宗教和基督福音相混合的宗教，是由刚果一位名叫比阿特丽斯（BEATRIZ）的女士所开创的，这个宗教取名"安东尼奥教"。不过比阿特丽斯这位女士也在一七Ｏ六年被活活烧死。罗马传信部曾派遣一些方济各加布遣会会士前往刚果，他们中有很多人都写了传教生活报告，为历史留下见证。

总之，葡萄牙殖民者在刚果等地从事的最令人不齿，最可恨的行径就是贩卖黑奴，而这种人口交易又和传教士发生或明或暗或多或少的勾结，直令传教士的传教工作使命遭到极为严重的污染，甚至变了质。素以基督信徒自居的欧洲人在非洲从事欺压和剥削的勾当，致使非洲人对他们完全丧失了信心，教会当然也遭池鱼之殃，被非洲人轻视，原来已领洗的，又渐渐冷淡，放弃了信仰。

十七世纪，正当葡萄牙人在他们所发现的非洲西海岸几个地方经商，贩卖黑奴和传教的时候，法国传教士也开始前往非洲传教。象牙海岸国王的儿子一六九一年在巴黎领了洗。遣使会会士甚至远到马达加斯加岛，在那里工作了二十六年，从一六四八到一六七四年，但没能在当地立足。圣神会会士也在一七七六年抵达西非塞内加尔开教。另有一些神父也先後航行到马达加斯加岛东方印度洋中的留尼旺岛和毛里求斯岛开教，为法国留下殖民地。


教会历史-南、北美洲的开教-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

南、北美洲的开教

十五世纪末年，葡萄牙和西班牙两国分别发现新大陆、新土地和新航线之後，国势随着膨涨，因此互相觉得拥挤，有彼此排斥或设法排除绊脚石的倾向和意图。

一四九叁年，哥伦布发现美洲新大陆次年，教宗亚力山大六世应西班牙和葡萄牙两国君王请求，担任仲裁。这位教宗於是裁定：以大西洋亚述群岛（AZORES）以西一百海哩的经度为准，以西归西班牙的势力 围，以东则归葡萄牙。次年，西、葡两国又自己订立了托德西利亚斯合约，把势力分界线西移到亚述群岛以西二百七十海哩的经度。就这样，南美洲的巴西也画入了葡萄牙权下。

亚力山大六世教宗在裁定西班牙和葡萄牙两国的势力 围的同时，又要求两国保护属地的教会，派遣传教士，运送传教士，筹划传教费用，并在属地建造圣堂和修院。为了酬庸这两个国家为教会传教工作所作的贡献，教会则赋以保荐主教的特权。这就是历史上着名的西、葡两国对传教区拥有"保教权"（PADRODO或 PATRONATO）的由来。

表面看来，保教权是个特权，实际上是个很重的负担；葡萄牙国小人少，对属地传教区的人力物力不胜负荷，常有捉襟见肘的困难，也因此，在新发现的广大地区只选择沿海重要据点固守和耕耘，无法深入内陆。西班牙不然，它人力物力比较充裕，所以对保教权所托付的重任比较认真执行。从一五一一年到一六二Ｏ年的一百一十七年间，西班牙国王已经为属地传教区保荐了卅四位主教。这些主教大都是修会会士，一般都善尽职责，其中不乏圣贤之辈。他们多次召开教省和教区会议，计划传教工作事宜。这些会议中比较重要的都在墨西哥城或秘鲁的利马举行。遗憾的是，这些会议的决定有时不为地方政府接受。

在那个时代，西方殖民者与美洲原住民相遇，几乎可以说是物质文明与原始简陋的对比，於是初期的传教工作常是把信仰和力量混合在一起地展示出来，一方面举起十字架，一方面又布置盛大的排场，并摧毁偶像。为了彻底消除印地安原住民的传统，西班牙总督弗朗西斯科．托莱多（FANCISCO DI TOLEDO）甚至在一五七二年把秘鲁"印卡"王的一位後代图帕克．阿马鲁（TUPAC-AMARU）置於死地。十七世纪时期，西班牙人进一步有系统、有计划地铲除拉丁美洲原住民的一切传统的宗教。

说也奇怪，正当西班牙人想尽办法消灭拉丁美洲原住民的宗教与文化之际，传教士们却努力学习当地的语言，并用这些原住民的语言编写要理，写讲道稿，编戏剧，而且把拉丁美洲的古老文明编写成书，介绍给西方人。但西班牙国王竟把这些有关人种与民族的着作销毁了一部分。

在传教工作上，传教士给拉丁美洲原住民付洗是比较匆促和随便的，他们没能够为原住民作太多的领洗前的准备，可是在初领圣体方面却很谨慎小心。至於神品圣事，一般是不接受原住民晋升神父的。为了达成传教的效果，叁、四百年前的传教士早就知道如何使用视听的工具，他们采用西班牙国内使用的要理书本，配以图画、音乐和其他具有象徵意义的动作，来向原住民讲解教会的信仰。

从当时神父们的讲道词，我们发现其中有些用本地语言说的，表现了对原住民的极大关怀与同情，但同时又讲了一翻维护基督和维护西班牙人的话，劝勉印地安原住民听天由命，畏惧天主的报复与惩罚，听由西班牙的统治。

一位一五七叁年出生在秘鲁、并於一六四七年死在当地的西班牙神父，名叫弗朗切斯科．达维拉（FRANCESCO DAVILA），曾用秘鲁印地安人的"克丘亚"语讲了一篇道理，为本地人遭西班牙殖民者的剥削、摧残和本地传统文化的被破坏打抱不平。可是他又说印地安人所遭到的不幸全是天主圣意的安排，是天主派遣另一个国家的人来惩罚印地安人的罪过，来统治他们。这便是某些传教士的矛盾。

在拉丁美洲传教的过程中，有一个很有意思、也很有创意、有启发性的经验，那就是西班牙耶稣会传教士在南美洲西海岸的巴拉那河、巴拉圭河与乌拉圭河叁河流域，为没有固定居所的印地安人建立团体聚居，结构明确，职责分明的村庄。这种村庄的宗旨便於按照基督信仰的原始精神，教导印地安人接受福音，度福音的理想生活，并且避免印地安原住民受到欧洲殖民者的欺压、剥削，或感染欧洲人不良的习俗。

这种村庄的结构规模一致，一个宽广的长方形建 和一个广场，街道都是棋盘式的，街旁都是住宅。在广场附近有圣堂、医院、养老院、学校、寡妇收容所、以及神父的住宅。每个村庄有两叁位耶稣会神父当村民的神师和居民管理员。村庄里的一切财物都是共有的，每个家庭可以使用一个住宅，但是田地、牲畜、工具都是公家的财产，工作也是共同负担的。工作由神父指导，每天工作由早晨弥撒後开始，不超过八小时。工作成果都归公家所有，每人的需要则由公家负担：例如食、衣、住、行、教育、医疗、鳏寡孤独者的供养和娱乐等都由公家负责。传教士们教给他们许多手工艺，如刺绣、制作钟表、印刷、雕刻、建造房舍，而印地安人也学得很快。

这种村庄结构大者容纳一万人，最早的成立於一六一Ｏ年，後来逐渐增加到叁十个村庄，居民总数约有十五万。大家守望相助，彼此过着幸福的团体生活，是历史上绝无仅有的"乌托邦"理想国（RIDUZIONE）。後来，由於西班牙与葡萄牙两国的争战，使许多这种村庄遭毁灭。一七五Ｏ年两国签署边界条约，把西班牙人管辖的这些村庄（RIDUZIONE）转手给葡萄牙。一七六七年耶稣会士在西班牙遭禁止，致使南美洲耶稣会士所创立的村庄遭到致命的打击，并很快地消失了。造成这种理想国消失的原因之一，是在那一百五十年间，耶稣会士没有在村民中培养真正有能力、有才干的领导人，以致他们走了，村庄也随之解体。

谈了拉丁美洲开教的大致情况，我们再来谈一下北美地区的开教经过。

北美的开教从加拿大魁北克城的建立开始。这座城是法国探险家与殖民者尚普兰（SAMUEL DE CHAMPLAN，1570－1635）在一六Ｏ八年建立的，他在一六一五年邀请“重整方济各会”会士来魁北克。可是过了十七年，一六叁二年，向加拿大传教的工作却托付给耶稣会士。耶稣会士就像在南美洲为原住民建立聚居的村庄一样，先是跟随北美的印地安土着到处流浪，逐水草而居，後来也设法说服他们定居下来，并和法国移民接触来往，只有这样才能使他们奉教。

於是，耶稣会传教士便教导那些半游牧的印地安人耕种，使他们学习固定操作的生活，并把他们聚集在圣堂、会院、学校和医院四周。从此便形成了传教中心。加拿大的魁北克和蒙特利尔几个大城都是这样开始的。这里的开教和南美的有个基本的不同，那就是一开始便有女性参与。在公元一六叁九年吴苏乐会（ORSOLINE）的修女便来到魁北克，从事教育工作。

一六四二年，又有苏尔比斯会会士抵达蒙特利尔传教。

在那传教初期中，曾有许多传教士致命，其中也有不少人被列入真福品和圣品的，最着名的是伊萨克．若格（ISSAC JOGUES），让．德．布雷伯夫（JEAN DE BREBEUF），以及夏尔．加尼耶（CHARLES GARNIER）诸位神父。

自从一六叁二年耶稣会开始负起向加拿大地区传教的责任後，修会本身每年在法国出版公布的会士传教生活报告，为会士在加拿大的传教工作激起了很大的共鸣。这样的报告，延续了四十年，直到一六七叁年才中止。可是法国的传教士们并不把自己的精力仅仅投在加拿大，他们更向南方探险前进，沿着北美大湖区，也就是今天美国和加拿大东部接壤地区下来，进入密西西比河河谷地带，来到今天美国中南部的路易斯安娜这片广大的地方，试着传播福音。

总而言之，北美地区开教的情况没有拉丁美洲那麽容易，成果也很有限，即使有不少伟大的传教士如魁北克的主教蒙莫朗西．拉瓦尔在大力耕耘，但在十七、十八世纪间，北美原住民接受福音还是很少。到十八世纪结束时，北美印地安人奉教的也不过两千人。或许法国人在北美地区殖民的方式与西班牙或葡萄牙人在拉丁美洲殖民的手段有别，以及北美印地安人比南美印地安人凶猛，以致传教士的工作和牺牲没能够产生立竿见影的效果吧！


教会历史-圣方济各沙勿略赴印度日本传教-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

圣方济各沙勿略赴印度日本传教

根据传统的说法，南亚印度这块地方接受福音的时代非常久远，甚至可以追溯到宗徒时代，据说是圣多默宗徒亲自把基督的福音传到印度的。当然，这只不过是传统这麽说而已。不过，印度半岛这个地方，至少印度南部地区，早在第五世纪便有基督信徒存在，这倒是事实。这些基督信徒说的是古叙利亚语，和美索不达米亚的"聂斯多略"教会，也就是中国人历史上所称呼的景教，有着关系。

十六世纪上半叶，葡萄牙人航行到印度西部海岸，於一五一Ｏ年占领了果阿。葡萄牙人登陆後，发现这个地区竟然有基督信徒，於是设法把这些信徒归入罗马拉丁礼节的教会管辖系统，不料却遭到抵抗，引发冲突，酿成了分裂。

一五叁叁年，果阿建立教区，统辖印度和东方其他地区的教务。这个教区之大真是空前绝後，西起非洲南端的好望角，东至日本。葡萄牙人为了在这块偌大的地区传播福音，所采取的方式与他们和西班牙人在拉丁美洲所用的方式相同，逢到庙宇偶像便摧毁，他们以为把过去的一切夷为平地，彻底铲除，是传教最方便、也最快的途径。其实这种作风只能招来仇恨，不足以说服人心。再说，东方许多民族都已有非常悠久的历史文化，绝非未开化或文明程度低微的野蛮民族所可以比拟的。

一五叁叁年，果阿一位神父在印度东南沿海采珍珠的鱼村给好几千人付洗。这件类似奇迹的事传到葡萄牙国王後，国王大为惊喜，决定派遣传教士去培育这些印度教友的信仰生活。葡萄牙国王和刚建立不久的耶稣会总会长依纳爵．罗耀拉谈论这件事，依纳爵深知自己修会人手极有限，可是仍然同意派遣自己最心爱的会士方济各．沙勿略（FRANCESCO SAVERIO）前往。

方济各．沙勿略於一五Ｏ六年生於西班牙北部纳瓦拉（NAVARRA）省一个望族家庭，从小便倾心於功名利禄，年青时便到巴黎求学，和一位比他年长十五岁的同乡依纳爵．罗耀拉共同租了房子住。这位同乡追求的是天主的光荣，他常给小老弟沙勿略说：「人即使赚得全世界，可是如果丧失了自己的灵魂，这为他有什麽益处？」。

经过依纳爵长久的薰陶，沙勿略的思想也逐渐改变了，便加入了追随依纳爵的一夥人。他们共七人，於一五叁四年八月十五日在巴黎附近的蒙特马尔（MONTMARTRE）共同誓发神贫和贞洁的誓愿。

一五四二年，方济各．沙勿略抵达葡萄牙在印度的中心地果阿（GOA）。刚到不久，沙勿略连学习地方语言、文化、风俗习惯的时间都没有，便在印度德干半岛东南沿海的渔村给成千上万的人付洗。

一五四五年一月，方济各．沙勿略写了这样一封信说：「在一个月之内，我付洗的人超过一万。我的方法是：当我来到那些要皈依基督的外教人的村庄时，我把所有的男人和小孩子都聚集在同一个地方，以宣呼天主圣父、圣子和圣神的圣名为开始，并让他们作叁次十字圣号，呼求天主圣叁之名，承认只有一位天主。接着，我们诵念悔罪经，信经、天主十诫、天主经、圣母经和赞颂圣母经。在两年之内，我把这些祈祷经文都译成他们的语言，我自己也会背诵。慢慢地，大人小孩都会重覆诵念这些经文。祈祷完毕，我给他们解释信经各信条和天主十诫的意义。然後，我要他们公开为自己过去的生活请求天主宽恕。讲道结束，我问他们是否真正相信信经各信条的内容，众人异口同声回答相信；於是，我高声诵念每个信条，每念完一个信条，我便问他们是否相信；他们则双手交叉作十字状，放在胸前，齐声回答相信。就这样，我便给他们付洗，并用笔写交给他们每个人一个圣名。男人领洗後，回到家里，又叫他们的妻子和家人到我这里来。我用同样的方式给她们付洗。当大家都领了洗，我便吩咐他们把庙宇和偶像全都摧毁。」

从这封信，我们看到方济各．沙勿略在印度南部沿海地区传教毫无困难，简单又迅速，他似乎不在乎对印度居民的文化要有预先的认识与了解，才着手传播福音。或许这也因为他所到之处和所接触的印度居民文化比较低，生活比较单纯的原故，没有人会向他所宣讲的道理提出质疑。

抵达印度七年之後，方济各．沙勿略在一位日本朋友的引介之下，携同两位耶稣会士经麻六甲海峡，辗转抵达日本南部九州的鹿儿岛。这里是沙勿略的日本向导朋友的家乡，时为一五四九年八月十五日，他是第一位踏上日本国土的传教士，值得纪念。

方济各．沙勿略登陆日本後，，马上发现日本的情况和印度的大异其趣，日本人的生活习惯，思想文化原来比印度的复杂多了。他意识到不能把在印度使用的传教方法搬到日本，在这里首先必须学习日本语言，认识日本文化，哲学思想，并采用日本人的风俗习惯，而且要花费很长的时间才足以使一个人皈依基督。方济各．沙勿略从日本写回欧洲的信立刻被公布出来，吸引了无数人的兴趣，也产生极大的共鸣。一时，他被推崇为现代的传教士。

十六世纪中叶的日本是个极端封闭的社会，所以当时的日本人对西方的新奇事物和信仰非常倾慕。加以当时的日本处在封建诸侯割据，各自为政的分裂局面，不少诸侯为了表示自己不受皇帝中央的指挥管辖，往往以选择信仰天主教来显示自己的独立自主。因此，此後几十年间，日本皈依天主教的人数直线上升，九州和京都与东京一带奉教的人最多，总共达叁十万。当时的罗马宗座视察员，意大利耶稣会士范礼安神父（VALIGNANO），是日本初期教会传教工作计划的最主要负责人。

可惜，好景不常，来自欧洲的水手，水兵和传教士之间的意见不合，目的不同，又加上十六世纪末叶日本德川幕府诸将军极欲统一日本，对不服从中央的诸侯大加讨伐，那些倾向或选择天主教的诸侯和他们的臣民更是幕府将军征讨的对象，何况天主教在日本的发展已经引起佛教和神道教的不满与反对。

就这样，日本天主教的教难成了预料中的事。一五九七年二十六位传教士和教友在长崎致命；其他的迫害事件，或大或小也接踵而来，传教士和教友受到的酷刑虐待令人发指。一六一四年德川幕府第一代将军家康颁布谕令，全国严禁天主教，驱逐所有传教士，拆毁一切圣堂。日本教友则被逼迫叛教，不顺从的都被处以残酷的极刑。

到此，日本教友几乎完全处在没有牧人的状态之下。但是教难并没有因此终止。十七世纪卅年代家光执政时，教难更加彻底；一六叁七年，教友人数很多的有马（ARIMA）一带，居民因为国君的横征暴敛，苦不堪言，而群起反抗，结果遭军队追击，逃至岛原（SHIMABARA）。在这里，凡不背教者都遭屠杀，计有男女和儿童叁万五千人。从此，日本与外界完全隔绝，处在封闭中达两百年之久。这期间，虽然没有神父，但长崎一带仍有一个教友核心团体残存下来，他们保持信德，世代相传。

方济各．沙勿略一五四九年抵达日本，两年後，一五五一年离开，前往中国。这时日本有教友一千。此後两百五十年间，日本天主教历经沧桑，非笔墨所能形容。十九世纪日本情势改变，昔日沙勿略所播下的福音信仰种子，经过成千上万传教士和本地教友用鲜血来灌溉，终於在雨过天晴後，重新萌发新芽，展现生机。


教会历史-中国、中南半岛和朝鲜的传教-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

中国、中南半岛和朝鲜的传教

天主教第一位进入中国正式传播福音的传教士，恐怕非义大利人方济各会士若望．孟高维诺总主教（GIOVANNI DA MONTECORVINO）莫属。他受尼各老四世（NICOLA IV）教宗派遣，携带教宗致元朝皇帝的信札前往北京。抵达後，元世祖忽必略刚去世，继位的皇帝是成宗。这是公元一二九四年的时代，此後，
孟高维诺得以在北京建立圣堂，传播福音，并获得良好的成果。

元朝覆亡，明朝建立後，不知为何，天主教在中国竟然销声匿迹，似乎未曾存在过一样。这一消失便是将近叁百年，直到公元一五八二年，才有耶稣会士重新踏上中国土地。

话说一五五七年，明朝嘉靖叁十六年的时候，葡萄牙人开始在中国澳门定居。九年之後，澳门也设立了一个耶稣会的会院，过不久，这里又有了一位主教。当初，葡萄牙人在澳门传教时，都命令皈依天主教的中国人剪去长发，并照葡萄牙人方式穿衣服和生活。

一五七八年，耶稣会东方传教区视察员范礼安（ALESSANDRO VALIGNANO）前往日本视察途中来到澳门。这位知识渊博、深具远见的意大利耶稣会士在澳门住了八个月，深得当地中国人的敬重，於是决心立刻着手向中国人传扬福音。他深深以为过去传教失败的原因在於缺乏充分的准备，对中国语言文化一知半解。所以，他认为：与其使中国人葡萄牙化，不如使传教士中国化。要中国化最重要的就是学习中国的语言和风俗。

於是，范礼安神父先召来意大利籍的耶稣会士罗明坚（RUGGIERI）神父，要他先学习中文。随後，又从印度召来另一位年青意大利籍耶稣会士利玛窦（MATTEO RICCI），充当罗明坚的助手。他们两人於一五八二年出发，进入中国内陆，设法逐步北上，前往北京。罗明坚神父於六年後，即一五八八年回欧洲，拟请求教宗派遣使节到中国，但没有成功，他也没有再回中国。因此，中国的教会事务完全落在利玛窦身上。而利玛窦则苦心孤诣，经过无数次的尝试与计划，终於分五个行程步骤，於一六Ｏ一年抵达北京。在北京生活了九年，於一六一Ｏ年去世。

利玛窦一进入中国之後，首先到了肇庆，他逢人便称自己是来自印度的僧人，而且效法方济各．沙勿略在日本的行径，剃发为僧，穿袈裟。利玛窦的心在北京，所以他的种种行程活动皆以抵达北京为最终目标，其他各地只是他的跳板而已。他每到一地，便广结善缘，为自己的前途铺路。

抵达肇庆後，罗明坚和利玛窦两人的社交生活相当成功，他们便趁这样的良机，把天主教的信仰初步地介绍给中国人。从肇庆又辗转来到江西的韶州，在这里，利玛窦终於发现中国人和日本人必竟不同，日本人非常尊重和尚僧侣，出家人在日本当时的社会中身份和声誉都很高，但在中国则不尽然。所以，他当初效法方济各．沙勿略在日本的作风，以僧道人士与中国社会来往接触并不理想，於是去袈裟，开始蓄发留胡，改穿丝绸长袍，带方巾，一切习惯举止都以中国士大夫为典 ，俨然像一位儒者。利玛窦之所以作这外表改变，因为他在中国住久了以後，发现中国深受孔孟儒家思想的影响，社会上真正受重视、受尊敬的人是文人学士。所以，为能受到中国人的接纳，尊重和听从，利玛窦非以儒者学士姿态出现不可。当然，利玛窦并不是冒牌或挂羊头卖狗肉的人，他切切实实地下功夫，深入研究中国语文、古典文学与思想，进而与士大夫和官宦人士交往论学。他终於发现儒家思想比佛教和道教更接近天主教的教义，而向士大夫阶层的人士传扬福音，必能收到事半功倍的传教效果，因为中国人以读书人马首是瞻，读书人信奉的宗教必定可信。

就这样，利玛窦一方面把西方的科学知识传授给中国文人学士，一方面又把天主教教义介绍给他们认识。他在文人朋友的协助下，用中文写了一本名叫"天主实义"的书，後来发现大受欢迎，又印了数千本分发。就这样，天主教教义在中国开始传扬开来。

此後天主教在中国的命运并非一帆风顺，甚至坎坷非常，天主教徒是否可以祭祖先、祭孔便是最大的关键。其次，用什麽文词来表达教会的信仰，才不致使天主教的教义和中国其他的宗教教义混淆，这也是当时很困难的事情。还有，怎样培育中国的神职圣召呢？是不是要使用拉丁文呢？这都是问题。

一六一五年，利玛窦在北京去世後第五年，保禄五世教宗批准把圣经和教会用的礼仪书籍翻译成中文，但是礼仪中国化从未出现过。此後，西方耶稣会博学之士如汤若望（ADAM SCHALL）、南怀仁（F.VERBIEST）等人都相继入京，甚至在朝廷供职，成为沟通中西文化与信仰的桥梁。

十七世纪末年，中国已有二、叁十万天主教徒，也有一百二十位西方传教士。不幸的是礼仪之争和葡萄牙保教权与罗马传信部之间的管辖权之争，令中国皇帝感到厌烦，终至惹起官方的迫害，只有在北京宫廷供职的耶稣会才学之士得以幸免。

以上是十六世纪末年到十七世纪间天主教在中国初步传教的大致情形。
现在我们可以谈一下中南半岛和朝鲜半岛与基督福音接触的经过。

十六世纪末叶和十七世纪上半叶天主教在日本遭到残酷的迫害後，不少日本教友逃亡海外，他们在安南、柬埔寨和暹罗一带立足。从一六一五年起，耶稣会士开始对中南半岛这个地区的传教开始感到兴趣，他们用拉丁字母拼音法写出越南语。

当时有一位耶稣会士亚力山大．陆德神父（ALEXANDRE DE RHODES），原想步方济各．沙勿略的芳踪，前往日本传教。他先抵达澳门，但因日本已经严闭海关，不准传教士入境。在不得其门而入之後，上峰便派他前去安南，会同在当地传教已有几年的会士兄弟。

亚力山大．陆德神父之于越南，就像利玛窦之于中国一样。他热心学习当地语言，了解那里的文化与风土民情。这位传教士最了不起的地方是知道栽培许多能干信德坚固的传教员。他虽然也得以进入宫廷，与朝廷人士交往、甚至使其中不少显贵领洗奉教，但在政治局势发生变化时，教会和信徒也经常成为打击的首要目标。事实就是这样，十七世纪上半叶的越南政局相当不稳定，陆德神父在那里的黄金时间不过一年半左右，便走入动荡的时期，教会经常处在风暴之中，他曾四度被迫离境。他不在时，都由他所栽培的传教员来照顾新生的教会团体。

亚力山大．陆德神父对教会圣统制度有个非常重大的贡献，就是促成"宗座代牧"（VICARIO APOSTOLICO）的建立。其实，在此之前，圣座传信部曾为印度指定了一位宗座代牧，但因遭到葡萄牙政府及其他方面的反对与阻挠，那位出身"婆罗门"（BRAHMANO）的主教终於败兴回到罗马。

但是陆德神父一六四五年再度被驱逐，离开安南之後，便到澳门。在那里，他被长上派为代表，回欧洲办理传教事宜。他取道印尼、印度、波斯等地，一路考察了五年之久，才抵达罗马。他把亚洲传教的经验和计划向教宗和枢机主教们陈明，指出葡萄牙保教权对传教事业是一大阻碍，应该由传信部指派主教，以宗座代牧身份前往亚洲传教区，以罗马圣座授予的权柄，治理和拓展教务，就地栽培本地神职，以免除外来传教士受制於殖民国家的弊病，并使地方教会自立。
陆德神父的见解和建议很受到罗马的重视与采纳，但由於种种顾虑，罗马圣座经过十多年才派遣叁位宗座代牧赴远东，其中两位到安南，兼管中国南部地区的教务，另一位则指定为南京宗座代牧，但还没走马上任便去世了。

陆德神父在安南传教二十年（1625－1645），阐精竭力，为建立地方教会和保证地方教会的延续而费尽心思，向罗马建议设立宗座代牧。与他同时期在中国传教的传教士似乎没有想到这一点。

最後，我们来谈一下朝鲜的开教。昔称高丽的朝鲜原是中国的保护国，每年都遣使到北京进贡，因此得以认识北京的耶稣会士，并获得天主教的书籍。公元一七八四年，一位姓李的学者随使节团到北京，在那里受洗，圣名伯多禄。他回国後，以儒家思想编撰了一套神学，并且组织教会团体，甚至在同胞的要求下，为他们付洗，彼此办告解，举行弥撒。但後来，这位李伯多禄觉得这种作法不妥当，便向北京主教请示，要求派遣神父到朝鲜传教。一七九五年，一位中国神父周文谟进入朝鲜，发现那里已有四千教友。但不久之後发生教难，周神父和叁百位教友都英勇致命。这是一个由教友建立的奇异教会。


教会历史-欧洲眼中传教工作及危机十七世纪欧洲宗教政治局势-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

欧洲眼中传教工作及危机十七世纪欧洲宗教政治局势

从十六世纪欧洲人在美洲、非洲和亚洲拓展殖民地起，罗马天主教也直接或间接派遣传教士，随着殖民者开出来的路，前往殖民地传播福音。殖民者所起的经常是开门的作用，传教士一进了门，他们所到之地，所遇的人，以及所见所闻，绝非外人所能想像。他们不断向欧洲写传教生活报告，其中有些写得非常生动入目，简直是传教生活的报导文学。这些书信报告在欧洲获得极热烈的回应，内容脍炙人口，吸引了无数人的兴趣与好奇。从一五四九年到一六一九年，用法文出版的有关日本的着作就有九十八部之多，有关中国的着作则更是不胜枚举。仅是耶稣会所发行的两个期刊，即"新佛兰西年报"（LE RELAZIONI DELLA NUOVA FRANCIA）和"有益与新奇书简"（LE LETTERE EDIFICANTI E CURIOSE），就拥有广泛的读者。

这些报导作品中有一部分，特别是耶稣会士写自中国的那一部分，经常具有极大的学术和科学价值，有助於增广欧洲人的地理、历史、文化知识。这些传教士发现中国的文化非常悠久，文明非常高雅讲究，与欧洲的大异其趣。当时德国大哲学家莱布尼兹（G. W. LEIBNIZ,1646-1716）看到欧洲和中国有朝向彼此伸手开放，互通有无，相辅相成之势，心中感到无比的兴奋。他在一六九七年写说：

「我想由於特别关怀命运的缘故，促使人类最具文明的那个地方与我们欧洲大陆结合在一起。也许欧洲和中国这两个最有文化素养的民族在朝向彼此伸手开放之际，会慢慢地使存在於互相间的一切获得改良，臻於完满的地步。我担心在各方面我们会很快地不如中国人，也许我们需要接受他们的传教士，以便了解如何使用自然神学，就像我们派遣传教士去教给他们启示的神学一样。」

传教士写回欧洲的书简信函报告，慢慢地使欧洲的基督信徒对远方的教外人有另一种新的了解与认识。有些耶稣会士甚至以为中国人保存了原始的启示的某些基本成份。於是无意间形成了一种看法，认为其他宗教难道不能被视为走向基督的铺路，被视为基督宗教的预像吗？这种看法曾经使十六、十七世纪不少欧洲神学家感到困惑。但是我们本世纪的梵二大公会议已经有了类似的见解。

十六、十七世纪传教士所写的报导几乎形成了一种文学体裁，这种文学竟成了某些思想家和学派攻击教会的武器，这些思想家中最着名的是孟德斯鸠（MONTESQUIEU），弗尔泰（VORTAIRE），卢骚（ROUSSEAU），以及百科全书派（ENCYCLOPEDIE）的人。他们发觉中国人的宽容与法王路易十四世的不宽容成了对比；他们发现中国人既然早已经有伦理道德思想观念，可见天主的启示并非绝对必要；中国人的纪年法所推算的年代要比圣经所记载的年代还久远。再说，十六、十七世纪欧洲人盛行的不人道贩卖黑奴行为，也令欧洲某些有识之士深恶痛绝，他们以基督信徒假仁假义来自我讽刺。

除了传教士所写的报导文学在欧洲竟然也引起意想不到的负面作用之外，当时在远东地区，葡萄牙以保教权所任命的主教与圣座传信部所选派的宗座代牧之间，也不断发生管辖权上的摩擦，彼此不把对方的决定当作一回事。有了这些摩擦，自然对传教区的工作产生极不良的影响，消耗教会的元气。

摩擦中最严重的莫过於礼仪之争。礼仪之争就是对传教士在传教区的传教方法，以及天主教会面对各地不同文化的态度反应所发生的争执。这种争执起因於传教士之间，特别是不同修会之间，对地方文化及风俗习惯是否与基督信仰相行不悖的立场发生冲突。这种冲突又告到罗马，请求圣座裁定。但圣座的裁定又惹起传教士所在国家的君王或皇帝的不满，并因此，导致传教士的被驱逐，甚至引发教难。

在印度和在中国，外来传教士对如何用本地语言来称呼全能的造物主一事持有不同的看法，在教会礼仪上，是否必须采用西方礼节呢？在传统风俗习惯上，基督信徒是不是可以敬祖呢？是不是可以保持种姓阶级呢？这些都是教会内部礼仪之争的问题。在中国和印度的耶稣会会士大致倾向於广泛接纳本地的风俗习惯。道明会、方济各会和巴黎外方传教会的会士则以为接纳地方的风俗习惯无异崇拜偶像，接受迷信。

事实上，修会之间有关传教区礼仪问题的争执，经常是葡萄牙保教权和圣座传信部之间对传教区辖权的冲突的转化和表面化而已。再说，发生在东方的礼仪之争，在欧洲也引发了神学界的争端，耶稣会士攻击扬森派人士，宽容主义者攻击严厉主义者，不一而足。

中国的礼仪之争起於十七世纪中叶，到了这个世纪末年发生了严重的逆转。当时的福建宗座代牧，法国籍的巴黎外方传教会会士颜 主教（MON.CHARLES MAIGROT）於一六九叁年下令，禁止教区内的传教士使用耶稣会的中文词汇"天"和"上帝"来称呼天主，也禁止中国教友敬孔敬祖。耶稣会为此向颜 主教陈述，但不被接受，颜 主教甚至把他的禁令送到罗马，请求圣座作最後的裁决。但这同时，耶稣会士奏请清朝康熙皇帝，请他就敬孔敬祖的真正含义作个解释说明。康熙皇帝乃於一七ＯＯ年十一月叁十日批示说：「敬孔敬祖为敬爱先人和先师的表示，并非宗教迷信。」

耶稣会士认为问题到此该当解决，於是也把皇帝解释说明的相关文件呈送罗马。不料，罗马信理部的枢机主教们认为：在有关信仰问题上，神学界比中国皇帝更具权威。信理部的批示经过四年，也就是一七Ｏ四年才抵达中国，但当时教宗克莱孟十一世（CLEMENTE XI）已经预料到罗马的决定在中国实行起来必有困难，於是在宣布决定之前，便派铎罗总主教（CARLO MAILLARD DE TOURNON）为特使，到东方说明圣座的意旨，并就地解决传教士之间的礼仪之纷争。铎罗总主教先到印度，後到中国，在两地禁止教会采纳地方语言和风尚习俗。康熙皇帝一听说这位罗马特使来中国的目的，便把他遣走，甚至禁闭在澳门。他在澳门又遭葡萄牙当局的敌视，终於抑郁而终，客死当地。

克莱孟十一世教宗为挽救局势，於是另派一位特使嘉乐总主教（CARLO MEZZABARBA）到中国。他於公元一七二一年对罗马的命令稍作八点调整。有限度地放宽禁令，但根本的问题没有获得任何解决。可是在一七二四年和一七四四年，中国和印度的礼仪又再度被罗马圣座所严禁。经过了两百年，才於一九叁九年遭解禁。

十八世纪初期，信奉天主教的西班牙、葡萄牙和法国的海外殖民势力逐渐衰退，被英国所取代，也因此，天主教的海外传教工作大受影响。一七七叁年耶稣会被迫解散後，叁千多位在欧洲以外传教区服务的耶稣会士终於完全罢手，放下他们两百多年来苦心经营的传教事业。其他修会或教区司铎能够递补耶稣会遗缺的必竟很少。因此，许许多多的教友终於成了无牧之羊，陷入自生自灭的绝境。不久，法国又发生大革命，传教的财力和人力资源完全中断。又由於英国掌握了海上霸权，天主教传教士的海外航行旅途变得相当困难，在英国的誓反教传教组织应运而生，他们随着英国的舰艇船舶，前往世界各地，所向无敌，如入无人之地，誓反教得以顺利建立传教基地，快速拓展教务。

总而言之，十八世纪对教会来说，特别是对圣座负责传教区传教事务的传信部来说，是个充满挫折、令人沮丧的时代。教会内外受困：外有英国、法国、西班牙和葡萄牙在海外争霸，直接影响教会在传教区的工作；内有耶稣会在欧洲各国被逼得走投无路，以致被教宗克莱孟十四世忍痛予以解散，以及在印度、日本、中国等地发生的礼仪之争和所引发的大小教难。这一切使罗马圣座心力交瘁，一筹莫展，教会普遍感到无能为力，西方世界已经放弃使东方皈依基督的宏图。

不过，在这种不幸和挫折中，教会必竟成了普世性的教会，许多因为罗马教会与各地不同文化文明的接触而衍生出来的问题，固然没有获得解决，却也让教会当局和各修会团体知道以更审慎、更长远的眼光来看福音与地方文化接触的问题。


教会历史-十八世纪欧洲思想变化中的教会-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

十八世纪欧洲思想变化中的教会

十七世纪末叶的欧洲在政治与文化上都逐渐起了重大的变化：葡萄牙与西班牙两个海外殖民国家渐渐势微，被英国、俄罗斯和普鲁士几个新兴国家所取代；在文化上，欧洲一方面扩大了对世界的认识，又因为许多传教士从传教区写回来的报告，也增加了欧洲人对东方的憧憬。但是这一切良好的互动关系却因为教会内部的礼仪之争而招致反弹，教会在东方几个文明古国中的传教工作陷入低潮，甚至遭到驱逐，引来教难，令圣座传信部感到万分沮丧，不知如何是好。虽然如此，教会还能保持它固有的精神於不坠，直到十八世纪末年。

即使如此，从十八世纪中叶开始，教会内部也出现了某些塌陷的现象，主要原因来自启蒙哲学思潮对教会无情地攻击。这些攻击固然淋漓痛快，教会必竟还能够冷静地承受，甚至显出某些意料不到的生命力和复苏的迹象。

启蒙运动者对教会的大肆攻击到了一七八九年法国大革命前夕达到顶峰，而革命的成功又被启蒙运动者视为他们的全面胜利。教会在法国革命中历经了前所未有的奇耻大辱和迫害，实在令人无法想像这个素有教会最宠爱的女儿的国家，竟然如此反目，伤害她的母亲。

教会经过启蒙运动和法国大革命的浩劫，竟锻 出一个更纯净、更坚贞的信德。这样的信德终於迫使政权归还教会在社会中原有的身份和位置。当然，历经千锤百 能屹立不摇，这决不是垂手得来，不费吹灰之力的事。十七世纪的时候，教会为面对誓反教的扩展和威胁，作了无数内部的改革更新，也大力到美洲、非洲和亚洲传播福音，培养了很多有为的神职人员和传教士。这一切都给教会团体奠定了良好的基础。十八世纪时，整个欧洲可以说都是信奉基督的，到法国革命前夕，欧洲农村地区百分之九十五的居民在每年复活节必定参与弥撒、领圣体。这种坚固的信仰基础使得教会经过欧洲十八世纪大风暴的袭击之後，在十九世纪仍然能够重振精神，恢复旧观。

十八世纪的欧洲虽然卷起大风暴袭击教会，可是在这期间教会也产生了不少有大圣德、大学问的人，其中最有名的莫过於天主教修会之一，赎主会的会祖圣亚丰索（ALFONSO DE LIGUORI , 1696-1787）。这位出身意大利那波里富豪家庭的圣人是一位奇才，对文学与科学都有非凡的造诣，十六岁便得到法律博士。他着作繁多，达两百多部，对整个欧洲，甚至普世教会，都发生了极深远的影响。"伦理神学"（THEOLOGIA MORALIS ,1735-1755）是他最重要的着作。因着这部大作，教会得以摆脱当时扬森主义过於严厉和放纵主义过於自由的伦理道德观念，走上中庸合理的道路。这位十八世纪杰出的圣人最关心的是向普通百姓传教，他创立"赎主会"的目的就是要向缺乏信仰照顾的穷人和知识程度低落的人士宣讲福音，就像救赎主耶稣基督生前所作的一样。为了教会礼仪的需要和提高教友的信仰热忱，亚丰索还谱了不少感人的圣歌，配以许多优美的诗词，这些歌曲歌词至今仍然传颂不已。

艰困的时代常孕育出伟大的圣贤，但并不是有了圣贤，就可以忽略导致艰困的因素。从十八世纪中叶起，欧洲许多地方，特别是法国某些地区，教友的信仰生活呈现停滞、不景气的现象，不但在城市里，就连在乡村也是一样，一般人的信仰心火普通下降，教友的善会组织减少，伦理道德松弛，对天主的敬畏之情不如往昔那麽在意，人们开始节育，私生子又增加，司铎和修会圣召萧条，宗教书籍缺乏，许多教会的慈善事业由公家接管。

这种种教会生活的退化现象是不是可以视为一般人抛弃基督信仰的徵兆呢？或者是先前的信仰生活方式逐渐消失，而另一种新的方式又正在兴起呢？所谓两条曲线必将相逢交叉，根据某些人士的看法，教会内部生活在数量上下降，但在质量方面上升。在那个时代确实产生了不少有为的主教和神父，但是有更多的神职心灰意懒，主教的职位在法国和德国成了王公贵族争逐的对象，许多隐修院越来越无法维持下去，一七六六年以後，法国有关当局勒令关闭了四百二十六座隐修院，奥国皇帝约瑟夫二世（JOSEF II）也在一七八叁年关闭奥国与荷兰所有度默观祈祷生活的隐修院，同样的情形也发生在意大利。

面对教会内忧外患丛生的局势，当时的罗马教宗有什麽反应呢？那个时期的教宗都不是什麽出色的人物，他们大都是年事已高的好好先生，而且都是在强有力的天主教国家的政治阴谋诡计要挟之下，好不容易折腾出来的人选所以大都没有什麽作为。他们只能在教宗国内执政，对国际事务已经没有置喙的能力，就连教宗国内部的事务也治理得怨声载道。

当那些政治强权把教宗逼到狭小的教宗国内，使教宗在国际上无法动弹，也没有力量去照顾欧洲各国教会之际，德国和法国那些启蒙运动的人物乘机打击失去罗马教宗支持，形同孤儿的本国教会。弗尔泰（VOLTAIRE ,1694-1778）可以说是启蒙运动的掌旗人物，这一派的人原都是接受教会教育，甚至是耶稣会学校读出来的学生。他们以作家自居，一般人则奉他们为哲学家。他们企图用理性来解释一切，凡是理性无法了解的都属於荒谬，宗教上的事情更是如此，只有理智可以说明的，才足以相信，凡是超越理智，属於教会所强调的启示的真理，对他们来说都是无稽之谈。他们相信造物主天主的存在，否则世界宇宙是怎麽产生的？难道没有钟表匠能产生钟表吗？

由此可见启蒙运动者所能接受的宗教是人性的宗教，是人的思考逻辑内的宗教，是按照人的意愿所产生的宗教，或者更好说，是由人主宰。甚至是由人创造，合乎人的口味的宗教。有人称之为"自然宗教"。这些相当自以为是的启蒙运动者认为人民需要宗教，需要一位天主，以便从人心深处来维持一切秩序。弗尔泰甚至说：「如果天主不存在，我们也得发明一个」。天主教教义中凡是超理智的，启蒙运动者都恨之入骨，无法忍受。弗尔泰在他的着作中，常常视教会为人类的奇耻大辱，非予以粉碎不为快。

总而言之，启蒙运动是一种唯理主义的哲学，只有人的理智可以接受和了解的，才有意义，才有存在的价值。有钟表，必定有钟表匠，同样地，有宇宙世界，必定有创造宇宙世界的天主。至於教会所说的那些超越理性所能解释的启示的真理，启蒙运动那些唯理主义者都非打倒不可。他们的原则是：理性是检验真理的唯一标准。

十八世纪经过启蒙运动的扫荡，欧洲思想界几乎都成了理性主义的阶下囚，教会受到这些："哲学家"的攻伐，似乎陷入一蹶不振、茫然不知所措的困境。那真是个大考验的时代。
启蒙运动固然主导了十八世纪欧洲的思想、文化、学术界，但并没能够完全说服所有的人。正当唯理主义派风光无限的时候法国出现了一个异数，他讨厌那些自命不凡的启蒙哲学家所抱持的枯燥无情地唯理思想。这个突起的异军便是鼎鼎大名的卢骚（JEAN JACQUES ROUSSEAU ,1712-1778）。

卢骚是个慈悲的人，他古道热肠，强调人不但具有理性，也具有感情。良心是他最看重的人性特质，他以为人若没有良心，则与禽兽无异，是良心使人承认天主。卢骚比弗尔泰一辈的人诚恳，富有人性，但是他的宗教观念是建立在感情的层次。他和孟子一样，认为「人之初，性本善，性相近，习相远」。但这种思想和基督信仰不同，因为卢骚以为人是性善的，环境使人变恶，只要改善环境，人间自然成天堂。这麽一说，基督的救赎工程还有必要吗？再说，若把宗教建立在感情上，则天主的启示还有什麽价值？


教会历史-在启蒙运动围剿中挣扎的教会-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

在启蒙运动围剿中挣扎的教会

欧洲的哲学思想发展到十七世纪上半叶时，起了新的变化，这个变化是理性主义的崛起。为理性哲学铺路的可以说是当时法国大思想界迪卡尔（RENE DESCARTES ,1596-1650）。这位理想主义的始祖发明了一种"方法论"，主张面对一切问题先大胆怀疑，然後小心求证。任何事物，除非本身已经完全明晰，否则绝不予以肯定。

迪卡尔本身是一位非常虔诚的天主教徒，他的成名之作"方法论"原来也是为了反驳怀疑派的态度，并用以证明天主的存在而写的。他怎会料到他的哲学思想在身後竟引起另一种完全相反的作用。十八世纪那些以放弃传统宗教信仰与生活为自由表现的自由主义者，奉理智为是非正邪的判断标准，凡是理智无法了解的，都是荒谬的事。於是，宗教信仰中，只有理智能够接受的才足以相信，那些必须经由信德来接纳的启示真理，为他们来说全是无稽之谈。所以，这些唯理主义者的宗教是不必信仰，不需信德的宗教，就像数学一样，都是自明的道理。这样的宗教只是生活中的点缀品而已，不能提升人进入超性的境界，更无法拯救人类脱离现世的困苦，因为理想主义者固然也相信天主的存在，但这位天主是人自己选择出来的天主，是合乎人的观念和逻辑的天主，这样的天主无法，也不会使人超越自己的现世处境。

话虽然这麽说，可是理想主义者所鼓吹的理性至上的思想倒是很受知识份子喜爱和推崇的。有哪个哲学家不以理性为出发点？但是十八世纪那个时代的人把理性奉为最高的真理，而且是其他任何真理的来源。那麽天主教会和福音中许多教导和训诲都不是凭人的理智推论所能解释的，於是，教会里面那些使教会之所以成为天国临在於现世的最基本教义，也就是教会之所以为天主的子民团体、之所以为基督的奥体的道理，都在理想主义者所唾弃之列。面对这样的思想潮流，教会能够作什麽呢？在那个时代除了用传统的自卫方法，查禁反教会的书籍，写护教的书，或者请求政府机关干预之外，大概什麽也不能作，因为双方在最关键的问题上势不两立，没有接触点，无法沟通。教会建立在天主的启示上，理想主义以为启示是无稽之谈。於是阳光道和独木桥，各走各的路，但因为理想主义者受到当权者的保护，例如弗尔泰和他的一夥人成为普鲁士国王腓德烈二世的座上客，这些君王权贵都鼓励和支持那些思想家、文学家着书立说，打击教会，尤其是和罗马教宗作对。

面对四面楚歌，教会似乎只有坐以待毙一途之际，内部也产生了一些改革的风声和行动。在德国，正当弗尔泰一辈的人士如日中天，在德国全境发动画时代的启蒙运动（AUFKLARUNG）的时候，那里的天主教也发起另一个启蒙运动，鼓励教友追本溯源，回到信仰的根源，净化信仰生活，革新神学，对誓反教徒采取比较宽容和接近的态度，他们甚至编撰天主教和基督教通用的要理书本，也印刷了两个教会共用的圣经通讯，开了基督信徒大公合一运动的先河。在意大利也有一位名叫穆拉托里（MURATORI ,1672-1750）的神父，他建立了一套新的编写历史的方法，也鼓励人信奉理性的宗教。

这些天主教会内部倡导革新的人士虽然是为争取教会的生存，避免外在压力的窒息，但他们并不见得拥护罗马，甚至还和那些与罗马作对的党派合作，为的是要提升地方教会和地方神职人员的身份地位，不让教宗过问地方教会的事。一位名叫冯．洪太因（VON HONTHEIM ,1701-1790）的德国特里尔（TRIER）教区的助理主教，在一七六叁年出版了一篇论文，引用康士坦士大公会议和法兰西主义的论调，声言教会的最高权力不属於教宗，而属於主教团。这个论调很叫许多人喜欢，也激起了反罗马的情绪，奥地利皇帝约瑟夫二世很喜欢这种思想，把国内教会的事管得巨细无遗，他禁止国内主教向教宗请示，没有政府许可也不可以发表教宗的法令。他任意画分教区和堂区，关闭了许多隐修院，认为这种隐修生活无所事事，毫无用处，教区的修院也被封锁，只设一所中央修道院。就连神父应该作几台弥撒，唱什麽圣歌，敲什麽钟，如何埋葬死人，点什麽蜡烛，他无不规定，真是一位琐碎的皇帝。

这些受到启蒙运动唯理主义影响的王公显贵和某些地方教会人士既然把罗马教宗逼得几乎走投无路，当然也要对发愿绝对服从教宗的耶稣会士下手开刀。

一七七Ｏ年代，耶稣会士已有两万叁千名，有会院八百座，公学七百所，传教中心叁百个。他们听王侯的告解，作王室和权贵子弟的老师，处处保护教宗的权威，以各种方式和反教会的人士抗争。在那时代，耶稣会无疑是教会的一支义勇军，本身也是一股巨大的力量，他们为那些敌视罗马的人无异是一支眼中钉，非早日去除不为快。为达到这个目的，那些法兰西主义者、扬森派异端者、以及政界显要们竟然捐弃前嫌，彼此狼狈为奸，组成联合阵线，开始围剿耶稣会。一些打着启蒙运动旗子的唯理派哲学家以为：打击耶稣会就是打击天主教本身。

打击耶稣会的行动由葡萄牙国王约瑟夫一世开端，他在奸臣朋巴尔（POMBAL）的唆使下，取消耶稣会士在王宫听告解和讲道的职务，并借口蓄意谋杀国王，在一夜之间逮尽葡萄牙全国的耶稣会士，坐监的坐监，杀的杀，有八十位会士被处以极刑，其他的被投入船舱内，像牲畜一样被运到教宗国的海岸，把他们抛在那里。在法国，路易十五世国王也在法兰西主义派和扬森派权贵的压力下被迫签字，取消耶稣会。至於西班牙，耶稣会在那里本来最为顺畅，但因为宫廷中某些人物敌视罗马圣座，於是在卡洛叁世国王面前诬告耶稣会士阴谋不轨，国王遂在一七七六年签署法令，把西班牙本土和殖民地中的耶稣会士全部驱逐出境，并把他们装运到教宗领土的海岸卸下。在这同一年，意大利北部的帕尔马大公国和南部的拿坡里王国也对耶稣会采取同样的措施。

在十年之间，耶稣会几乎被欧洲各国取缔殆尽。但这些国家知道耶稣会既然是罗马圣座批准成立的，只有圣座有权解散它，於是把目标转向教宗。一七六九年一月，法国、西班牙及拿坡里驻圣座大使联合照会教宗克莱孟十叁世，请求全面解散耶稣会，而且派大兵压境，软硬兼施。但克莱孟十叁世不为威胁所动，可是他内心极为痛苦，一个月後竟溘然长逝。
在教宗出缺期间，那几个国家又运用手腕，阴谋策动选举一位合乎他们口味的教宗。经过叁个月波折终於选出一位方济各会士，取名号克莱孟十四世。这位教宗虽然心地善良又热心，但缺乏刚毅之力，在强敌压境之下，终於屈服强权的威胁，於一七七叁年发表一道名叫"主及救赎主"（DOMINUS AC REDEMPTOR）诏书，明令解散已有两百四十年历史的耶稣会，并囚禁耶稣会总会长，这位总会长终於死於狱中。而克莱孟十四世也在解散耶稣会一年後抑郁而终。

那真是启蒙运动打着唯理主义的旗子在反对理性的专治时代！


教会历史-誓反教与东正教的复兴-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

誓反教与东正教的复兴

十八世纪欧洲的启蒙运动打着唯理主义的旗子，对天主教传统的信仰极尽攻击之能事外，也大大地左右着誓反教的神学思想，使它走入理想主义的人性逻辑和俗化的文化中。自从十六世纪发生宗教改革运动之後，欧洲中北部和西部不少国家已把誓反教定为国教，使它成为国家的体制结构，听从君王指使。到了十八世纪，欧洲各国君王中不乏拥护启蒙思想者，他们希望借此来与罗马的教宗抗衡。其实，这些君王不见得喜欢启蒙的思想，也不见得反对基督教义，不过在那个时代为进一步巩固君王个人的权力，增加国家的威力，打击罗马教宗是最好的途径。启蒙运动既然是以天主教会为眼中钉，所以很自然地便成了欧洲各国攻击教会的打手。

君王们既然与启蒙思想家挂钩，那麽这些思想家的思想言论自然经由统治的君王进入本国的教会内。誓反教既是某些国家的国教，启蒙运动的理性思想便顺理成章地主导着宗教信仰。

面对理想主义主导着神学思想，又使信仰俗化，誓反教中也产生了一些运动，希望挽回信仰的超性本质，不使教会在国家体制的硬框中麻木不仁，失落宗教的纯净。

十七世纪末年十八世纪初，德国誓反教俗化得很厉害，成了国家官僚体制的一环，当初马丁．路德发动宗教改革所倡导的个人内在信仰体验，已不再受到重视，信仰生活成了形式化，於是许多虔诚的誓反教徒渴望恢复昔日个人信仰的重要性，不少人竟然开始阅读天主教的"师主篇"（L'IMITAZIONE DI CRISTO）和中古世纪的灵修着作。

当时德国西部有一位"路德"教派的牧师，名叫菲利普．施佩纳（PHILIPP SPENER ,1635-1705），他周游欧洲列国，在各地聚合小团体，教他们阅读圣经并一同祈祷，很像今天的查经、读经和祈祷班一样。由於这种小团体活动很受欢迎，很能满足当时许多虔诚的誓反教徒的内心需要，於是发展得很快。这个运动现象被称为"虔信运动"或"虔信主义"（PIETISMO）。

菲利普．施佩纳牧师为这个运动奠定了行动基础，那就是：成立研读圣经小组，重视每位基督信徒负有的"普通"司祭身份，神学经验的首要性，在神学讨论中要保持爱德，补全中古世纪的神修缺陷，以及在要理讲解方面改革讲道的方式。

菲利普．施佩纳牧师所推动的"虔信运动"以德国萨克森地区的哈雷（HALLE）大学为主要发祥地。从这里发展出许多慈善机构，也激发出无数远赴外地传教的圣召，更孕育了不少音乐家，众所周知的圣乐"弥赛亚"（MESSIA）的作者韩德尔（GEORG FRIEDRICH HANDEL ,1685-1759）就是其中之一。

"虔信运动"虽然曾遭到"路德"教派传统人士的反对，然而，在十八世纪的德国，大部分誓反教的信徒都是这个运动的成员。当时有个青岑多夫（ZINZENDORF）的伯爵，名叫尼古劳斯．路德维希
（NIKOLARS-LUDWIG ,1700-1760），他是菲利普．施佩纳牧师的代子。这位伯爵从小生长在非常女性化的环境中，缺少男性的朋友同伴，所以总是把耶稣当作自己的兄弟。他从小便体会到宗教信仰是属於心灵的世界，而不是理性的对象。他曾周游欧洲各地，与同是信仰基督的各种教派团体会晤，认识了一切信仰纯 ，道理简要不复杂的团体。

二十七岁时，这位青岑多夫的伯爵收留了逃自莫拉维亚的"胡斯"教派（HUSSITI）的遗民，并把他们重新组织成一个神权政体的团体，他自任领袖。不久，他又当了牧师，旋又当上这些莫拉维亚人的主教。这位伯爵主教虽然在自己的领地建立了一个类似神权的国度，但是他仍然留在"路德"教派内，只不过也让誓反教各派的特徵和平共存在他的团体中，并赋给这个团体"虔信主义"的特色。他按照成员的神修进展和身份，把他们分成好几种层次，有夫妻合唱团，女青年合唱团，寡妇合唱团和儿童合唱团，他们日以继夜地轮班祈祷，唱圣歌。

尼古劳斯．路德维希所创立的这个教会团体充满奇异的特徵，所以十年之後，一七叁八年，便在萨克森地区遭取缔。这位伯爵主教便前往美洲当传教士，也派遣他的莫拉维亚人弟兄们到新大陆。几年後，他又回到德国萨克森家乡，公开说明他的教会团体以"路德"派和"虔信主义"为依归，注重宗教感性情愫，强调基督苦难在信徒生活中的重要性，以及人的得救所带来的喜乐。

青岑多夫伯爵享年六十，於一七六Ｏ年去世。不久之後，他的莫拉维亚信徒弟兄们成立了一个教派，名叫"兄弟团结教会"（CHIESA DELL'UNITA DEI FRATELLI）。当时，这个教派已有两百二十六位传教士。

正当莫拉维亚人的"兄弟团结教会"在欧洲和美洲逐渐发展之际，英国圣公会部分信徒特别是矿业城镇和新兴的工业城镇的居民，渐渐发现他们的教会太重视现世的权力和财物，以致和贫苦的劳动大众疏远，不再关心他们。於是异议份子慢慢多起来，他们中也有不少人因此遭到迫害，乔治．福克斯（GEORGE FOX ,1624-1691）便是其中之一。这位先生是个鞋匠，却知道宣讲一种以内在生活之光为主的道理。这种强调内心光明的信仰思想使得英国国教那些体制结构和俗化的信条都成为次要的事。乔治．福克斯邀请他的听众面对天主要怀着战栗的心情，并且要作天主的朋友，不要与天主作对。他要他们加入所谓的"天主之友社团"（SOCIETA DEGLI AMICI DI DIO）。这也就是"桂格教"（QUACCHERI）教派的来源，因为"桂格教"这个名称在英语上意味着震颤、战栗（QUAKE）的教会。

"桂格教"派崇尚归真还 的信仰生活，唾弃繁文缛节的宗教仪式，彻底反对暴力，推崇和平。他们重视心性，重视与天主和与人的情谊，和启蒙唯理主义那一套格格不入。

继乔治．福克斯创立"桂格"教派之後，英国又出现一最震撼国教圣公会的人物约翰．韦斯利（JOHN WESLEY , 1703-1791）。约翰．韦斯利出生在圣公会家庭，却反对宿命的思想。家中有很多中古世纪的着作和天主教的书籍。他和自己的亲兄弟查尔斯（CHARLES）聚集了牛津大学的学生为几个社团，讨论灵修，研读圣经，一同祈祷，也从事爱德工作。

一七叁五年，约翰．韦斯利和查尔斯．韦斯利兄弟两人都当了圣公会牧师，随即渡洋前往美国。在那里，他们会晤了莫拉维亚人的"兄弟团结教会"，并深深为之所动。两叁年後，约翰．韦斯利又回到伦敦，在一七叁八年参加一次莫拉维亚兄弟教会的祈祷仪式中内心再度受感动，直觉得自己受到圣神的感召，需要归依。当时在他身边也有一个人，名叫乔治．怀特菲尔德（GEORGE WHITEFIELD），也有相同的感受。於是两人急欲把他们当时的经验公诸於众，但是他们的心愿不被人所接受。结果两人到街头巷尾、矿区和监狱各处宣讲他们的心路历程。有五十多年的时间约翰．韦斯利牧师奔走英国全境，到处讲道，劝人归依。他虽然我行我素，宣讲自己的一套，但始终没有脱离圣公会。

约翰．韦斯利牧师组织的能力很强，他并没有脱离英国圣公会，却很灵活、很有秩序、很有方法地把追随他的人分成大小不同的团体组织，并由一个由一百人组成的会议来统御领导。这些教徒本身并不能举行任何圣事，所以都必在圣公会的教堂领受。约翰．韦斯利为了方便起见，自己也祝圣了几位牧师，派遣他们到美洲新大陆去传教，他自己说：「我把新大陆当作我的本堂区来看待。」

约翰．韦斯利在一七九一年去世後，他的信徒便脱离英国圣公会，自成独立的教会团体，在美国获得良好的发展。这个教会团体重视内心的归依，勉励人一生中不断地圣化自己，把天主教会中的不少精神又重新注入誓反教之中。这个教会团体就是一般所称呼的"卫理公会"（METODISMO）。

上面所谈的德国"虔信运动"和英国的"桂格"教派，以及随之而来的"卫理公会"，其来源都是不满誓反教受到启蒙运动唯理主义的不良影响，把活生生的信仰团体变成僵硬的体制结构的缘故。同样的事情也发生在俄国。当时的沙皇彼德大帝（PIETRO IL GRANDE ,1672-1725）急欲根据启蒙运动的精神来使国家现代化。他先是禁止选举莫斯科新宗主教，後来又於一七二一年取消宗主教的职务，改由一个由主教和神父组成的"神圣教务会议"来领导俄罗斯东正教。这个教务会议由沙皇指派一位俗人来主持，这位俗人因此成了俄国东正教行政领袖，於是东正教在政权面前已经丧失了信仰独立性。凯瑟琳二世（CATERINA ,1729-1796）女皇执政时，政治统治宗教的俗化现象进一步恶化。

东正教虽然表面上受到政治的重大干预，但是它传统的内在精神，不论在希腊世界或俄罗斯澜纾匀槐３只钇玫纳ΑＯ＠暗陌⑼兴股剑∕ONTE ATHOS），也就是圣山，还是被各方尊奉为东正教世界的精神中心圣地。在十八世纪末叶政权嚣张的世代，这里继续散发出内在信仰的光芒。


教会历史-法国大革命初期动荡中的教会-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

法国大革命初期动荡中的教会

十八世纪横扫欧洲的启蒙运动和理性主义思潮，随着法国大革命的爆发而达到巅峰状态。部分启蒙理性精神藉着革命，由纯思想的鼓吹而成为实际的行动。这些行动表现在革命的政治活动上，则形成一股不可一世的势力。这股势力耀武扬威挟革命之风暴，以武力作後盾，横冲直撞，任何阻碍必在摧毁之列，天主教便是首当其冲者。

法国人喜欢把大革命与拿破仑时代分为两个截然不同的时期，可是欧洲其他各国的人则宁愿把法国大革命和拿破仑时代视为一个整体，因为这位短小精干的悍将率领数十万大军，马革裹 ，横扫欧洲之际，也把革命的思想散布到各地，直到遥远的俄罗斯大草原。

话说一七八九年法国国王路易十六世政府为了解决国内的财务和政治危机，於是召开了一次国是会议，召集神职界、贵族和中产阶级叁方面的代表共商国家大事。这叁方面的人士是当时法国社会的骨干，国家的命运操纵在他们手中。会议之初，从各方面所表达的意见看出老百姓的不满，他们渴望进行种种改革，包括教会的改革。从那些怨言中，并看不出对教会有什麽特别恶劣的攻击。

国是会议揭幕时，每位与会代表都手持着烛光游行，足见他们的真诚和慎重。代表神职界与会的大都是本堂神父，他们与中产阶级的议员们联合在一起，组成国家立宪会议。

面对当时来自农民的要求和骚动，法国神职界和贵族们在那一年，也就是一七八九年的八月四日晚间，决定放弃他们拥有的一切特权。叁个星期後，八月二十六日，国是会议投票通过"人权和公民权宣言"。这个宣言成了新政府的执政基本原则，它的精神来自启蒙运动哲学家的思想和美国在一七七六年所宣布的独立宣言。内容以自由、平等和私有财产权为不可被剥夺的基本权利。同一年的十一月二日，在欧坦（AUTUN）教区主教塔列朗（TALLEYRANT）的建议之下，神职界都把财产归公，让国家来处理，但是国家必须维持神职界的生活需要以及他们从事社会福利和教育工作的所需。由於当时法国教会拥有的地产占全国的六分之一，所以教会产业的变卖导致了全国私有产业空前的大变动。那些中产阶级和富有的农民购买了许多产业之後，使得这两个阶层的人与大革命结了不解之缘。不幸的是许多教会产业落入这些人手中之後，不少珍贵的艺术品和教堂或隐修院，拆的拆，改的改，或被移作他用。

一七九Ｏ年二月十叁日，国家立宪会议禁止人民宣发宗教生活誓愿，那些已经是修会人员者，如果愿意继续度修会的生活就得迁移到为他们指定的地方去。这一项禁令使得法国许多隐修院人去楼空，门可罗雀。法国中东部克吕尼镇那座建於公元九百一十年的本笃会隐修院，四十位会士中有叁十八位脱下会衣还俗。这种现象在女隐修院方面比较不严重，修女们比会士们更忠於自己的圣召。说也奇怪，当时教会舆论对立宪会议禁止人民弃俗修道的政令似乎没有予以应有的重视。

立宪会议既然已经完全重组了法国政府，并掌握了国家行政大权，於是进一步想整顿教会的内部组织秩序。主张这种行动的议员们并不是反对宗教的人，不过他们的思想大大受到启蒙运动和法兰西主义的影响，他们认为教会应该受制於国家。

一七九Ｏ年七月十二日，国家立宪会议投票，通过了"神职公民法令"（COSTITUZIONE CIVILE DEL CLERO ）。根据法令，法国全境从一百叁十五个教区缩减为八十五个教区，即每一省一个教区；八十五个教区中有十个是总主教区。每六千居民得设立一个本堂区。主教和本堂神父由地方居民，不论教友与否，选出。选出的本堂神父要向教区主教报备；选出的主教则向总主教报备；总主教则向教宗报备，目的在使教宗知道并参与这件事，同时也借此表示他们与教宗共融。那些制订这项"神职公民法令"的议员们以为这样作，是回到教会的原始的状况。

立宪会议制订的"神职公民法令"虽然是通过了，但是会议在讨论这项议案时，叁十二位主教立宪议员中有叁十位提出书面反对意见，他们以为修改教会组织章程，但没事先徵求罗马教宗同意，这是不当的。当时教宗庇护六世对法国立宪政府的这项措置并没有立刻表示态度。

事隔四个半月，一七九Ｏ年十一月二十七日，立宪会议要求全体在职的神职人员宣誓：效忠国家，效忠国王，绝对遵从"神职公民法令"。结果，法国全境一百六十位主教中，只有七位宣誓。至於普通神职人员宣誓的比例，则因地区的不同而有差别，平均说来，全国大约有一半的神父宣了誓。那些没有宣誓的主教和神父都因此而无法继续执行他们的职务。不到一个月後，这些被政府吊销职务的主教和神父所管理的教区与堂区开始公民投票，选出新主教和新本堂神父，顶替被政府撤职的原来者。

叁个月後，一七九一年叁月十日，有声音从罗马来了。当时庇护六世教宗发表诏书，严厉谴责"神职公民法令"的不是和巴黎立宪会议议员思想原则的不当。这位教宗指出立宪会议所通过的人权宣言与天主的启示背道而驰，因为宣言所指的那些绝对的自由否认了天主和真理的权利。庇护六世教宗并要求那些向立宪会议宣誓效忠的神父和主教公开认错，同时禁止由居民选出的主教执行任何职务。

教宗的诏书一出，法国教会便发生强烈的震动与分裂：一边是国家所承认的"宪法教会"，另一边则是忠於罗马，不肯屈服的教会。当时的环境很复杂，各地和每个人的状况也不同，实在很难对时代的选择遽下论断。那是一个悲哀的时代所制造的悲哀故事，需要很大的智慧和冷静的耐心来面对，尤其需要天主的仁慈。不过，立宪会议冒然下令选举主教并祝圣新的神父，致使选出的牧人和神职很受非议，这倒是越俎代庖、缺乏明智之举，足为殷 。


教会历史-法国大革命逼教会走上苦路-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

法国大革命逼教会走上苦路

法国大革命前後十年，从路易十六世国王於一七八九年五月五日召开全国叁阶级大会，讨论国是起，到一七九九年十一月九日拿破仑发动政变，推翻腐败无能的"五人执政内阁"（DIRETTORIO）为止，天主教会可以说是处在水深火热之中，即使并非天天受到暴力的迫害，但长期受到政治有系统的宰制、约束，以及法令的干预和歧视，这个教会除非顺着别有用心的政治路线走，实在是被逼上走投无路的绝境。致命或转入地下是唯一的出路。在革命最初叁年中，那些不愿屈服於时政，不愿意宣誓效忠於侵犯信仰自由的宪法和国家的主教和神父，还受到宽容，他们只是不能公开举行教会礼仪或执行牧灵职务而已。他们的圣堂虽然被没收，被充公，被转授给隶属於"宪法教会"的神职人员，但还能潜入地下，在私人家中奉献弥撒圣祭和行其他的圣事。

但是到了一七九叁年四月，制订宪法的国民会议向奥地利宣战，却又节节败退之後，那些原来受宽容的主教神父们就被政府视为眼中钉，非除之不为快。在那种风声鹤唳的局势中，许多神父都被驱逐出境，落难到欧洲各国，而主教们也早已移民到国外了。据估计，在那个疯狂的时代，最少有叁万到四万的神父流亡异地，其馀留在国内的，不是被杀就是销声匿迹，冒着生命的危险暗中继续照顾教友。

国王路易十六世并不同意政府这种虐待和迫害教会的行动，那些仇视教会的人於是怒上加怒，在同一年，也就是一七九二年九月，率领巴黎疯狂的暴民闯入各地的监狱，把囚犯全部屠杀了。人数大约一千四百多。这些被杀害者大都是革命暴政的异议人士，其中约有叁百位是不愿向革命宣誓效忠的神父。

在这同一个月份，由政府承认的"宪法教会"负责的公民身份户籍登记事务也被取回，交给市政府办理，因此，宪法教会连这麽一点小小的公共事务职权也被取消，老百姓不再需要到它那里办事。离婚也被法律许可了。四个月後，一七九叁年一月二十一日，路易十六世国王竟然被判死刑，送上断头台。这对基督信徒而言，是大逆不道，因为天主教国家的君王都是被天主傅过圣油的人，他们即使腐败无能，也不能用非法暴力的手段加以铲除。

以上这种种不幸的发生，并非只属於单纯的政治问题，而是有更大的企图在内，因为那个年代的执政者和拥护他们的人不仅要铲除天主教，更要消灭一切宗教信仰。由於革命政府的蛮横作风，很快掀起了法国西部旺代（VENDEE）和布列塔尼（BRETAGNE）地区居民的起义。一场残酷的内战终於爆发，躺在血泊中丧生的人不下十万。

法国仇视教会并处心积虑要消灭它的行动企图，在一七九叁年九月到一七九四年七月之间达到高峰，那是历史上着名的"恐怖统治"（TERRORE）时期。当时，那些执政者把信仰基督的西方世界延用两百多年的天主教额我略教宗历法取消，废除教会的瞻礼主日庆典，又把七日一周改为十天一周，以便消除星期天那带有浓厚天主教信仰气氛和涵义的"主日"痕迹；圣堂和宗教建 物被捣毁，或改作舞台剧场，让暴民在里面胡闹，为非作歹；大肆宣传反神职的言论，鼓吹、甚至要求神职人员还俗结婚；许多神父，修会会士和教友都被控以叛国或迷信的罪名而被处死。虽然革命法庭举出许多政治理由控诉这些神职、会士和教友，但事实上，他们的的确确是殉道者，他们为信仰而致命。

这种"恐怖统治"进行了九个月之後，法国人民外在的宗教信仰活动完全消失，就连革命政府所成立的"宪法教会"也不复存在。一个月之後，一七九四年七月二十七日，恐怖独裁统治者罗伯斯庇尔（MAXIMILIEN DE ROBESPIERRE ,1758-1794）在改变中被推翻，送上断头台。为时十个月之久的恐怖时期终於结束，宗教生活於是开始复苏。

恐怖暴政结束後，执政的国民会议立刻停止先前由政府拨款维持教会财务需要，并控制教会的措施，同时恢复承认教会内部信仰生活行动的自由。这是法国政教分离的开端，但这样的井水河水互不侵犯的分离分治局面也只维持了七年之久，直到拿破仑於一八Ｏ一年七月十五日与圣座签署协定为止。

恐怖暴政结束，法国人民恢复信仰自由，一七九五年的四旬封斋期，全国各地的圣堂又挤满了参礼的教友。这时候，不论是昔日革命政府所设置的"宪法教会"（CHIESA COSTITUZIONALE），或是不屈服於政府压力的"坚贞教会"（CHIESA REFRATTARIA），都设法重振旗鼓，重新组织起来，但彼此的对立仍然存在。"宪法教会"於一七九七年和一八Ｏ一年分别召开全国教务会议，设法恢复初期教会的长老制，并尽量使教会生活适应时代社会的种种改变，而且也发行自己的刊物，取名"宗教年刊"（ANNALI DELLA RELIGIONE）。至於"坚贞教会"在重整工作上比较谨慎小心，它多方设法调整那些处在"恐怖统治"时代下的教会组织结构和工作使命。这项工作在里昂作得最出色，教区被画分成许多个小的传教地区，在这些地区内神职传教人员巡回走动，没有固定的居所。每个小传教地区则由在俗教友中推举出来的人来负责管理，并担任要理传教员。

对教会的这些活动，法国执政当局本来相当宽容。到了一七九七年，"五人执政"（DIRETTOTIO）当局因为担心保皇派的人东山再起，於是又对教会严厉起来，有些神职人员被捕，他们或是被枪毙，或是被充军到南美洲的法国殖民地圭亚那。不仅如此，政府当局还设法制造一些宗教代用品，鼓吹新型的崇拜，使国民远离教会，例如崇拜一个莫名其妙的"最高的实有"，崇拜理性，崇拜自由，甚至崇拜农业等等，不一而足。

正当法国内部革命进行得如火如荼，几乎丧失理性之际，欧洲其他国家深恐革命思想火焰将漫延出去，於是在一七九二年联合出兵，攻入法国。但法国革命军也大举反攻，甚至占领了比利时、荷兰、瑞士和意大利，并建立了一些卫星国家。在这些占领区或卫星国家中，法国政府所实行的宗教法令也不一样，例如在比利时，所有的修会会院都被关闭，会院的产业都被出卖一空，六百位神父遭充军，着名的天主教鲁汶大学也遭封闭，每位主教和神父都必须宣誓"永远仇恨君主政体"，否则不能留在国内生活。这种种强制性措施终於在一七九八年引发了农民战争。

当时的罗马教宗国也被法国革命军在一七九六年侵入，教宗庇护六世被迫签订托伦蒂诺（TOLENTINO）条约，割让部分土地，赔偿巨款，让度许多艺术珍品。次年，一七九七年，一名法国将官在罗马一次暴动中遇害，法国政府於是拘捕了庇护六世教宗，虏至法国，并在罗马进行无耻的抢劫掠夺。八十二高龄的教宗心力交瘁，於一七九七年八月湃账漓斗ü呃仕梗╒ALENCE）。当时有很多人以为这是历史上最後的一位教宗。

两个多月後，一七九九年十一月九日，拿破仑发动政变，结束革命政府十年的寿命。政变後最初几个星期，一切并没有显着的改变，但经过十年的斗争与折磨，不论是政府或教会，都已经疲惫不堪。这种状况促使政教双方逐渐走向彼此妥协的地步。


教会历史-拿破仑与天主教会-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

拿破仑与天主教会

法国在一七八九年五月揭开大革命序幕之後，旧时的权贵成了革命打击和消灭的对象，天主教会因为一方面拥有无数的产业，另一方面许多主教也由权贵来充当，或者一位普通神职人员一旦当了主教，很自然地便成了社会的显贵，因此，天主教会也和旧时的权贵一样，成为革命运动的眼中钉，不断地遭受约束、控制、剥夺、压迫和屠杀。

由於革命演变成暴民运动，欧洲各国王室唯恐法国革命浪潮波及他们的王土，危害他们的王权，掀起社会的暴动，於是联合出兵攻入法国。不料法国革命军也发动反击，占领了比利时、荷兰、瑞士和意大利北部，以及意大利中部的教宗国，建立许多卫星国家，逼迫当时教宗庇护六世签订托伦蒂诺（TOLENTINO）条约，要求赔偿巨款，割让土地，让出许多艺术珍品。

次年，一七九七年，一名法国将官在罗马的暴动中遇害，法国终於找到借口，把年迈的教宗庇护六世押往巴黎。这位教宗不堪精神打击和旅途劳累，於一七九九年八月底死在法国东南部瓦朗斯（VALENCE）途中。消息传来，枢机主教们便聚集在威尼斯，并於一八ＯＯ年叁月十四日选出基亚拉蒙蒂 （CHIARAMONTI） 枢机主教为教宗，取名号庇护七世。这时，拿破仑已在法国发动政变，推翻"五人执政团"（DIRETTORIO）掌握政权四个月。

庇护七世教宗在担任意大利伊莫拉教区的主教时，曾经说"民主政治的执政方式不会与福音抵触。拿破仑当了法国"第一执政官"（PRIMO CONSOLE）後，也深深感到"法国人民如果不在宗教上修和，这个国家是无法统治的。不过我们不能以为拿破仑的看法是出於宗教信仰的观点，而是纯粹基於政治上的投机考量。他执政後不久，便与罗马圣座代表孔萨尔维国务卿枢机主教展开极为艰钜的谈判，并於一八Ｏ一年七月十五日签订和平协定（CONCORDATO）。在谈判之初，拿破仑向国务会议说：「我的政治在於按照大多数人的意愿统治人民。我相信这是承认人民的意愿的方式。我在结束旺代（VENDEE）战争时，我就作天主教徒；我住扎在埃及时，我就当伊斯兰教徒；在我赢得意大利民心时，我就作拥护教宗的人。要是我必须统治犹太人时，我必给他们重建撒罗满王的圣殿」。他又说：「在宗教里面我看不出有什麽降生为人的奥迹。神父比康德和德国那些梦想家更有用。一个国家没有宗教，如何会有秩序？当一个穷人看到一个富人时，如果没有一个权威告诉他："天主愿意如此，世界必须要有穷人与富人同时存在，但在来世就不如此画分"，你说这个穷人怎能接受贫富悬殊的现象？」。

上面举出来的话，使人看清拿破仑执政的态度。他和罗马圣座签署协定後，法国教会内部结构重整，每位主教都必须先辞职，然後重新任命发配，神职人员的生活重新由政府负责，修会会士没有被列入政府支付的对象中。总之，拿破仑和圣座所签的协定保存了法国宪法中与天主教有关的条文规定，以及叁百年前，即一五一六年法国国王佛兰切斯科一世和教宗良十世在意大利波洛尼亚（BOLOGNA）所签署的协定的主要内容。於是，身为第一执政官的拿破仑，就像法国过去的君王一样，可以为本国指派主教，这些主教则由罗马教宗承认，并授以神权。

就这样，因着协定的签署，法国政府又与罗马圣座恢复关系，重新奠定了宗教上的和平。奇怪的是：当拿破仑把他与圣座签署的协定提交国会表决时，他竟然擅自增列了七十七条有关法国教会的组织条款，里面充满"法兰西主义"和"若瑟主义"那种国家统辖教会的自大狂。教宗提出抗议，但是拿破仑不予以理会。

根据协定，法国全境教区的数目由一百叁十叁个减至六十个，其中有十个是总主教区。那些先前由国家指派的"宪法教会"的主教都必须辞职，不能提出任何反对的理由。至於旧时代不是受政府控制的主教们中，则有叁十位左右拒绝辞职，其中还有少数几位推动教友进行反抗。也因为如此，他们自己形成了一个所谓的"小教会"（PETITE EGLISE） ，这个小教会团体分布在法国西部和东部的里昂一带，至今仍然存在。

在任命主教这件事上，拿破仑采取了一个折衷的办法，以便利於国内教会的修和。他在那些革命之前就担任主教的人中拣选十六位出任协定新画分的教区主教；又从革命後由政府任命的"宪法主教"中推选十二位出任新职，其馀的教区主教则由神父中选任。拿破仑的长辈亲戚约瑟夫．费谢（JOSEPH FESCH）也当上了里昂的总主教，後来又升为枢机主教。至於在法国所并吞的地区或所建立的卫星国家中，拿破仑也比照法国本土的方式来重整当地教会的组织结构。

在拿破仑的新政统治之下，旧有的修会生活体制和产业完全没有被列在考虑的 围，各修会会院的产业都被政府没收。当时的德国人批评这种措施和新局势是个俗化的现象（SECOLARIZZAZIONE）。

虽然如此，拿破仑的权威和声望仍然蒸蒸日上，当他争取到教宗庇护七世同意前往巴黎，为他举行称帝加冕礼时，他在法国天主教中的声望更达於巅峰。当教宗抵达法国境内时，固然无处不受到凯旋式的欢迎，但法国教会领导人士们对拿破仑的歌功颂德更是无以复加；他们称拿破仑为上主所傅油的人，为新达味，为昔日的波斯皇帝居鲁士，为罗马帝国的君士坦丁大帝，为神圣罗马帝国皇帝大卡洛等等，真是不一而足。在一八Ｏ六年所编的"帝国要理"中，更把国民效忠皇帝的义务推崇到极致。

不料，拿破仑这种政教权威和人间光荣的时日并没能维持长久。在他称帝後不到两年，便与罗马教宗又起了冲突，这种紧张局势持续到他下台为止。原因在於拿破仑控制了大部分西欧地区後，进一步企图控制英国。他把整个欧洲大陆封锁起来，不准和英国的船只通商往来，英国的盟邦也在禁止之列。拿破仑要求教宗国也遵守他的禁令，教宗不以为然。拿破仑的弟弟热罗姆（JEROME BONAPARTE）离婚，另结新欢，他要求教宗宣告热罗姆的第一次婚姻无效，教宗认为理由不合教义，予以拒绝。拿破仑无法忍受，一八Ｏ八年二月出兵占领罗马。次年，一八Ｏ九年五月，又把教宗国并入法国版图。教宗於是把侵略者开除教籍。法国各地的警卫虽然深严，可是教宗的开除令竟然能在法国各地散发流传。教宗对拿破仑任命的主教也拒绝给以承认，不授予神权。拿破仑狂怒，拘捕了教宗庇护七世，把他押到意大利西北部的萨沃纳城。教宗不屈不挠，叁年後又被押到法国的枫丹白露（FONTAINEBLEAU），在那里两年，七十岁的教宗不作外表的抵抗，但他的意志坚定无比。拿破仑废后，遗弃约瑟芬，另娶奥国公主，玛利亚．路易斯（MARIA LUIGIA）为后。他的离婚虽然获得巴黎教会当局的认可，可是当时居留在巴黎的罗马枢机主教们都拒绝参加婚礼。

被押在枫丹白露的教宗虽然最後与拿破仑又签署了所谓的"枫丹白露协定"，局部承认拿破仑任命的主教。但第二天教宗立刻反悔，宣称他在暴力下所签的协定无效。

这个时期，拿破仑的军事武功已到了强弩之末的地步，他在转战南北的战役中节节失利。於是在一八一四年一月决定释放庇护七世教宗。经过四个多月的长途跋涉，於五月二十四日凯旋式地回到罗马。这时候，拿破仑已经在他逼迫教宗另签新协定的枫丹白露宫内，签署了下台让位的诏书。一代皇帝从此一蹶不振，走向末路。


教会历史-法国革命的遗产-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

法国革命的遗产

法国大革命，从狭义上来看，是从一七八九年五月路易十六世国王召开全国叁大阶层联合会议，讨论国是开始，到一七九九年十一月拿破仑发动政变後，掌握政权为止，前後共十年六个月。可是因为拿破仑执政後，政变之前的许多政策仍然继续推行，天主教会的处境也不见得获得多大的改善，在某些局势下，甚至遭到拿破仑强权的压迫和侵犯，直到他於一八一四年初逊位下台才告结束。所以，从广义上来说，特别是从天主教会的立场来看，法国大革命前後持续了二十五年；前十年是暴民暴乱式的革命，後十五年是强权强势的革命。在这四分之一个世纪里面，法国教会和罗马圣座蒙受浩劫，创伤之深无法复元，在历史上画下了时代的句点，令人不堪回首。

在法国革命和拿破仑帝国的打击和压制之下，法国、甚至整个欧洲的天主教会都改了面目。昔日教会拥有的产业，如今大都流入一般俗人的手中，再也取不回来，法国社会走入了第一次空前巨大的俗化浪潮中。法律规定信仰自由，任何人得以宣称自己是基督信徒或无信仰者，国民的身份与婚姻状况都向政府登记，他们一生的重要过程阶段如出生，领洗，婚姻，生育子女和死亡这些基本资料，已不再由教会来掌握处理。在教育上，教会也不再居於领导和督导的地位。国家与教会分道扬镳，一切我行我素，离婚成了国民在法律上的权利。事实上，日後无神论或反教会国家的体制与思想，都可以以法国大革命为滥觞。

塞翁失马，焉知非福！法国大革命前後二十五年对天主教会固然是个万劫不复的打击，却也是个巨大的考验和净炼。经过这麽长久的磨练之後，教友的信仰和信德获得了净化，教会也抛弃了无数缠身的俗务，得以专心致力於它的基本使命。主教们都成了自己教区教务的真正负责人，神职人员也相当称职，都听主教的支配，他们一般都来自很平凡或清寒的家庭，能晋升司铎也可以改善自己的社会身份。所以他们大都努力作个善尽职责的神父。

至於那个时代的教宗，由於必须面对强权的蛮横和启蒙运动所掀起的反教会潮流，所以多次亲身经历政治和军事的压迫，甚至沦为俘虏，任帝王摆布。但他们大抵都能忍辱负重，以温良和坚定不挠的尊严和态度来承受世间王权的欺凌。正因为如此，大多数良善的教友都深深为教宗们的表样所动，他们意识到向圣座求助是保护教会抗拒国家政府无理要求的唯一途径。当时教友们这种拥护教宗的情绪，在历史上被称做"教宗中心主义"（ULTRAMONTANISMO）。这样的情绪在法国、德国和英国持续了整个十九世纪。

到此，如果可以作个简要概含的总结的话，我们可以说：法国大革命的遗产把法国人民分为两半；一半是自由主义者，这些人整天高唱大革命的自由与平等的口号，仿效大革命的精神，视教会为败类，不屑与教会往来。另一半则是天主教徒，他们历经大革命的迫害，自己的传统遭铲除，所以大都把大革命的运动浪潮视为魔鬼的作为，他们无时不在渴望重新享有昔日革命之前的社会与宗教生活气氛。也因此，当自由派人士愈是想尽办法要维护革命的既得利益时，天主教徒愈是持相反的态度。

不过，慢慢地，法国天主教徒和自由主义者在当时的对立状态却逐渐地转移到教会内部来，因为教会内部出现某些人士，他们以为一七八九年大革命所宣传的那些原则思想并不是和基督的福音绝对不能相容，或者互相冲突。这部分的人并以为：旧时代的一切已经像江河的水流逝，一去永不复返，所以，企图复古，设法恢复旧观，那是枉费心机，毫无可能的。

说也奇怪，拿破仑从欧洲政坛消失後，法国天主教会，甚至整个欧洲都在如火如荼地推动教会的复兴运动，而且成果丰硕。不过也有越来越多的人不愿再去讨论和争执昔日大革命所鼓吹的种种思想原则，因为谁也不愿意让那些可怕、令人厌恶的回忆重新浮现在脑海里。唯一可以肯定的是革命所争取到的自由，任何人都珍惜，只不过那些肆无忌惮和放任的自由却常常困扰着世道人心，就连天主教内部也不乏这辈的人。面对这种纷扰的欧洲新局面，庇护九世教宗不得不在罗马召开梵蒂冈第一届大公会议，讨论对策。那是一八六九年的事，离法国大革命整整八十年。


教会历史-法国的君王复位与教会的复兴-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

法国的君王复位与教会的复兴

法国从一七八九年五月发起的十年大革命，以及一七九九年十一月拿破仑发动政变後的十五年强权统治，大大改变了欧洲旧有的疆界版图和政治格局。

一八一四年初，拿破仑帝国瓦解後，欧洲各国君王设法重整欧洲秩序，於是在那一年，一八一四年十一月一日，召开现代史上有名的维也纳和会（CONGRESSO DI VIENNA），按照合法与正统的原则，重新画分欧洲的政治领域。经过七个月的讨论，於一八一五年六月九日签署合约。於是，被法国革命政府和拿破仑分别侵占过的教宗国也得以物归原主。

维也纳和会结束後叁个半月，俄国沙皇亚力山大一世和奥地利皇帝佛兰切斯科一世，以及普鲁士国王腓德烈．威廉叁世在巴黎签订"神圣同盟"（SANTA ALLEANZA），目的在保证彼此的互助合作，以确保维也纳和约所画定的欧洲新政治局面。这叁位君王各自代表信仰基督的东正教、天主教和誓反教叁个派别且恢律鳎罕咀盘熘魇ト曰叫叛龅木裨颍赝嘀?/P>

欧洲局势有了新的安排，社会於是逐渐稳定下来。法国人民对自己的处境有了明确的认识後，便开始重整自己的生活与前途。当时有几位法语文学家如路易斯．德博纳尔德（LOUIS DE BONALD ,1754-1840）和约瑟夫．德迈斯特（JOSEPH DE MAISTRE ,1753-1821）等人，他们发表着作，驳斥法国革命的那些理论，重新发扬革命之前法国社会所重视的那些生活价值，比如宗教信仰，伦理道德，社会组织的等级次序等等的。不过，这些作家的思想有时也过於偏激，因为他们必竟对教会的神学没有深湛的认识，只凭一腔热血，作恢复传统的奋斗。路易斯．德博纳尔德甚至把君主政体和天主教结合成不可分割的一体，而且反对启蒙运动一方面高唱理性主义，另一方面却主张人的理性无法认识天主的存在。他的思想不为梵蒂冈第一届大公会议所接受。约瑟夫．德迈斯特则认为法国大革命是天主对人的惩罚，所以必须恢复君权神授的体制，而且承认罗马教宗是世界秩序的保障人。

虽然十八世纪下半叶和十九世纪上半叶之间有这些作家极力倡导恢复传统旧观，而且发生了相当的作用，但是二十五年的革命历史并不是凭几个人的文笔可以勾消的。那些革命运动的既得利益者并不会袖手旁观或坐以待毙，他们还是多方设法保护自己从革命中所获得的好处。从这方面看，把复兴宗教和复辟这两件事联结在一起是不明智的作法，因为昔日攻击君王政体的行动也被认为攻击教会一样，必竟教会被视为拥护君王的一股力量。

话虽然这麽说，拿破仑逊位，法国复辟後，君王和教会仍然互相撑腰，路易十八世在一八一四年即位後，便多方寻求教会的支持。他在位十年，并没有在宗教信仰上表现多大的热忱，可是他的弟弟卡洛十世继位时，却在兰斯城接受教会的册封君王大典，而且醉心於宗教。他宫廷内的大员都是流亡回来的前朝贵族，这些公卿王侯常常到圣堂望弥撒，参加教会各种礼仪游行。於是，天主教又成了法国的国教。许多主教又从贵族中选任，政府给教会的财务预算也增加了。拿破仑在一八Ｏ一年和罗马圣座所签的协定仍然存在，但是在一八二二年一下子增设了将近二十个教区，宗教自由同样有效，可是离婚已被禁止。这一切新局面新气氛并不一定都获得社会舆论的赞同，不过大势所趋，许多人也就不闻不问，不了了之了。

至於教会本身，由於革命时期一般老百姓的宗教生活受到极大的震荡，信仰意识普遍低落，如今事过境迁，教会努力设法恢复社会大众的宗教生活。首要的工作便是招募神职人员，让他们重整规模大的修院，并增设许多规模较小的修院。就这样，在拿破仑统治时期，每年晋升神父的数目不到五百，在一八二九年则增至两千叁百五十七位的记录。於是本堂区可以增设了，在农村地区尤其如此，在半个世纪中，法国的本堂区增加了五千个。当时阿尔斯（ARS）地方出了一位极有名的本堂神父，名叫让．马里耶．维亚内（JEAN-MARIE VIANNEY ,1786-1859）。这位农村本堂神父的谦逊、纯 德表给乡下清苦的牧灵传教工作放出了异彩。维亚内神父的圣德光芒四射，至今不衰。

修会方面，在革命和拿破仑时期，大都遭关闭，遣散或约束。如今，风暴已过，古老的修会逐渐复苏，并提供给教会一批非常有才识的人员。一八一四年，拿破仑一下台，庇护七世教宗很快便恢复了四十年前被克莱孟十四世教宗关闭的耶稣会，但只默许他们在法国工作。除了旧有的修会纷纷重生之外，许多新的男女修会也如雨後春笋般地诞生，不少在革命时期自动自发形成的教会小团体，如今都以修会的形态出现。这些新兴的修会团体在革命时期，为了避免迫害和便於传教，都不要求成员穿戴任何辨识的服饰。一般而论，这些在十九世纪诞生的修会团体，它们的性质和宗旨都大同小异，目的全在回应时代和地方的需要，也就是教育社会大众，为病患和贫穷的人服务。至於到远方开拓教务，这对其中几个教会是个新的尝试和挑战。这些新兴的修会一般都仿效方济各会、道明会和耶稣会的传统灵修精神，并以耶稣圣心和童贞圣母为敬礼的主要对象。据统计，十九世纪有七百个男女修会团体以圣母玛利亚为名，他们的工作意向也以时代的宗教心情为主导路线，那就是赔补基督所受的时代凌辱而献身传教工作。

除了旧修会的复苏和新修会的诞生之外，当时也出现了许多教会的慈善团体或协助教会工作的社团，例如传信善会（PROPAGANDA FIDE）, 活玫瑰经（ROSARIO VIVENTE） ，圣味增爵济贫会（CONFERENZA DI SAN VINCENZO DE' PAOLI）等等。

教育是改造时代的最根本大业，却也是长期的人力物力投资。法国历经大革命和拿破仑帝国这段非常时期之後，教会希望从教育工作着手，来改造社会。但是心有馀而力不足，有限的人员无法承担全国的教育重任。於是只能选择重点，从大学教育下手。当时法国教会努力介入大学教育，希望为国家的高等教育设计教学方针和内容。只要一位主教能出任大学校长，则神职人员便能担任学院的院长或者哲学教授。至於新修会，则提供公立初级学校的教师，或自己创办学校，教育儿童少年。

纵观十九世纪法国天主教的复兴运动，上半叶可以说是努力播种的时期，中叶以後便逐渐看到成果。一般而论，在上半世纪，巴黎一带的居民约有百分之十参加复活节期的教会礼仪；在西部的旺代和南部的洛泽尔（LO?ERE）则有百分之九十的教友参与；中部的奥尔良（ORLEANS）有男性百分之四，女性百分之二十参与。中叶以後，部分的法国人都要求领洗，初领圣体，以及在教会内举行婚配圣事和殡葬礼。而教会神职人员对教友的生活也特别严格，不准教友跳舞，不给离婚和自杀的人举行教会的殡葬礼，教友必须按照教会的规矩办告解。

在那个时代，无神论者或反教会者大都属於中产阶级的人。政府创办的公学所收容的学生大都来自中产阶级家庭，所以这些公立的公学都被形容为"无神论的修院"或地狱的过境室"。

世纪之初，法国教友心中的天主是严厉的法官，他要求人作牺牲、作补赎。随着时代的演进，人们心中的天主由严厉而转为慈祥，教友敬礼的对象慢慢地因为特别恭敬耶稣圣心，而以耶稣基督为中心。在这个世纪，也由於圣母的多次显现和教友慈善团体的纷纷诞生，所以对童贞圣母的敬礼也比过去任何时代更热烈，更普遍。一八五四年庇护九世宣布圣母始胎无原罪的信条，以及一八五八年圣母在法国南部露德的显现，使法国，甚至全世界对圣母的敬礼达到高潮，至今不衰。


教会历史-欧洲政局的改变与教会的新发展-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

欧洲政局的改变与教会的新发展

法国的拿破仑帝国在一八一五年从欧洲政治地里上消失後，法国首当其冲，进行内政改革，恢复旧日的王权，法国天主教也全面推行复兴运动，重振大革命之前的信仰热忱，并获得相当的成果。

法国之外，欧洲其他重要国家也在政治和宗教上进行重整和图谋发展。

意大利半岛上的教宗国迫不及待地在国境内消除法国的种种痕迹，各项关键性的职位仍然由神职人员担任。可是在这同时，有个名叫"烧碳党"（CARBONERIA）的秘密组织却到处煽动反教会的情绪，制造纠纷，唯恐天下不乱。除了"烧碳党"在惹事生非之外，意大利各地也酝酿着半岛的政治统一运动，希望结束半岛处於政治上支离破碎的局面。这一运动的目标是取消意大利半岛许多邦国同时存在的格局，这样的企图当时的教宗国并不乐观其成。

至於宗教生活方面，意大利南部仍然处於法国大革命之前那种旧状况，比较保兀冉系统痢１辈康厍虺渎盍Γ闪⒘诵矶嘈藁幔泊戳⒘撕芏嗟拇壬剖乱挡⒊隽瞬簧偈ハ停仆新赘辏℅IUSEPPE BENEDETTO COTTOLENGO）,鲍思高（DON BOSCO），瓜内拉（DON GUANELLA）便是其中的佼佼者。

在日耳曼地区，由於一八一五年维也纳和约的签定，旧有的疆界领域都有了新的调整，於是从十六世纪宗教革命所沿袭下来的政教一体制度，也就是所谓的「属谁管辖，就得信奉谁的宗教」（CUJUS REGIO, EJES RELIGIO）的制度，无形中消失了，日耳曼地区很多天主教徒因此开始生活在誓反教王侯的统治之下。这种社会生活方式习俗的重大改变，促使各方设法找出大家都能接受的和睦相处的途径。在长期的谈判中，经常发生僵持的紧张局面。於是莱茵河地区的天主教徒学会了如何与不受他们欢迎的誓反教普鲁士国王周旋的因应之道。至於信奉天主教的德国南部巴伐利亚国王路易一世（LUIGI I , 1825-1848），则把首都慕尼黑建为德国天主教的中心地。

在英国的大布列颠岛，当时的天主教徒不到十万人，他们的信仰生活很艰困，无法有什麽特殊的表现。至於爱尔兰岛六百万居民中绝大多数都是天主教徒，他们因为自己忠於传统的天主教信仰，所以长期受到英国誓反教徒的压迫，他们几乎全是信仰天主教的，却必须为极少数属於英国国教圣公会的地主维持圣公会的体制。他们除了很少几个政治权利之外，什麽也不享有。公元一八二九年，在爱尔兰政治家奥康奈尔（DANIEL O'CONNELL, 1775-1847）的领导下，爱尔兰天主教徒终於脱离英国的政治歧视，享有各种自由。

从此以後，爱尔兰人移民英格兰的人数日渐增多，在十九世纪中叶，已达到七十万人之众。他们当中出了不少人物，使得原来在英国奄奄一息的天主教重新展现生机。这些人物中首推尼古拉斯．怀斯曼（NICOLAS WISEMAN, 1802-1865）神父，他是着名小说"法比奥拉"（FABIOLA）的作者，年青时在罗马的英国公学接受教育，学成後又担任了这所公学的院长。

尼古拉斯．怀斯曼神父对他那时代的学术思想潮流抱着很开放的态度，他恢复了英国天主教徒的自信心和勇气，使他们认识欧洲大陆天主教的活力。一八五Ｏ年庇护九世教宗看到英国天主教会已经成熟，便重建英格兰天主教的圣统体制，同时任命怀斯曼神父为西敏寺（WESTMINSTER）首任主教。在他的开导和影响之下，英国出了一位震撼全国，甚至令欧洲和全世界都惊讶的圣人纽曼枢机主教。

纽曼（JOHN-HENRY NEWMAN, 1801-1890）是英国一位银行家的儿子，却当了圣公会的牧师，并担任牛津大学教堂的主任牧师。他发现英国国教唯政府马首是瞻，一切听政治摆布，毫无信仰活力，缺乏宗教的超然和纯净本质，於是和几位志同道合的青年牧师及学术界人士在牛津大学展开更新国教圣公会的运动，这个运动便成了有名的"牛津运动"。

为了深入了解圣公会的本源，纽曼牧师专心研究初期教会的历史和教父学。这一潜心研究，终於使他发现他一向抱有强烈偏见的天主教的本质，以及他所属的圣公会的来龙去脉。一八四五年十月八日，纽曼牧师放弃了英国国教圣公会，归依天主教，并於次年在罗马领受了天主教的铎品。

欧洲政治局面的新改变除了对天主教的新发展产生重大的影响之外，对誓反教和东正教也发生相当的作用。

对誓反教来说，普鲁士国王腓特烈．威廉叁世在一八一七年把国内的路德派和加尔文派两个教会团体合并为"联合福音教会"。此後日耳曼地区许多大小国家相继效法。

这"联合福音教会"大熔炉里面，出现了两股潮流，一股是复兴派者（RISVEGLIO），另一股是自由派者（LIBERALISMO）。复兴派者是十七世纪末十八世纪初德国路德教虔信派和英国卫理公会（METODISMO）信徒的後裔，他们注重虔诚的信仰活动，注重宗教情感，注重外在的行为和礼俗，他们的人数在欧洲"盎格鲁撒克逊"地区和北美特别多。

至於自由派者，他们希望自己与一般的誓反教徒有别，愿意让自己的信仰受到科学界的欢迎，於是，把理想主义引入神学中。被奉为自由派之父的腓特烈．施莱尔马赫（FRIEDRICH SCHLEIER MACHER, 1768-1834），在一七九九年关於宗教的一篇演讲中说：「宗教既不是思想，也不是行动，而是直觉的默观和情感」。施莱尔马赫所说的这种宗教情感，是指人"隶属于"天主的这种关系感觉。正因为如此，所谓的教义信条都成了相对性的，不再有"当信"的道理，一切都以个人主观的感觉和认识为信仰基础。由於这种宗教思想主张很吸引人，所以很多誓反教徒纷纷起来反抗他们隶属於君王政权的关系，各自成立自由的教会团体。

在北欧的丹麦，当时出了一位非常年青，寿命也相当短的誓反教哲学家克尔恺郭尔（SOREN KIERKEGAARI, 1831-1855），他无法相信他那时代不超然、不纯净的誓反教。在那种政教复杂的社会中存在着许多矛盾，个人要生存必须作选择，在宗教生活上尤其如此。克尔恺郭尔强调：人由於罪恶感而对自己的命运产生极大的怀疑，这种怀疑使人焦虑，因着这样的焦虑，人和天主之间形成了一种绝对个别的关系。克尔恺郭尔的宗教哲学思想使他成为二十世纪存在主义哲学的先驱。

谈了欧洲政治局面对誓反教的影响後，我们也稍微谈一下东正教所受的影响。话说土耳其奥托曼帝国在十九世纪全面衰落之际，帝国境内各民族纷纷争取独立。希腊人在一八二一年起义，不料，他们的行动导致君士坦丁堡宗主教格雷戈里奥在巴斯卦节当天主持宗教礼仪後，当场被土耳其人绞死。一八叁二年希腊获得独立後，希腊东正教会不愿意再隶属於处在土耳其人控制下的君士坦丁堡宗主教管辖，终於在次年一八叁叁年宣布为独立自治教会（AUTOCEFALA）。

在俄国，那些因为反对十七世纪由当时宗主教尼孔（NIKON）所推动的礼仪改革，而分裂出去的守旧派教徒，到了十九世纪仍然与官方的教会对立，并分为好几个派系，教徒人数在一千五百万以上。至於隶属在政权下的官方教会，仍然能够保持过去好几个世纪以来的精神传统。

十九世纪，俄国开始产生一种很特殊的灵修思潮现象，是一种类似东方"拜师父"的潮流，很多教徒或青年到有名望的隐修院，寻找"精神导师"（STARTSY）。这些接受门生的精神导师大都为年高德劭的隐修士。这个灵修潮流给俄国培养出一代精神方面的精英人士。十九世纪俄国文豪陀斯妥耶夫斯基（DOSTOJEVSKIJ, 1824-1881）在他着名小说"卡拉玛佐兄弟"中，就生动地刻划了一位名叫佐西莫（ZOSIMO）的精神导师，这位师父的形象似乎就是十九世纪俄国许多为人师表的隐修士的化身。


教会历史-一八叁Ｏ年革命之风横扫欧洲-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

一八叁Ｏ年革命之风横扫欧洲

公元一八一五年，法国十年大革命和拿破仑十五年帝国相继在历史上画上句点之後，天主教在欧洲重新获得喘息与复兴的机会。可惜的是教会的复兴招致昔日拥护革命、高唱自由口号的中产阶级的极力反对。这种反对的浪潮又是在革命的发源地法国最为剧烈。在那个时代，启蒙运动的领导人之一，弗尔泰的着作真是洛阳纸贵，一再广受欢迎。诗人贝朗热（PIERRE - JEAN DE BERANGER, 1780-1857）在所写的诗歌里面，对信仰热诚的国王和耶稣会士极尽冷嘲热讽之能事。

这些中产阶级自由派人士的反对浪潮终於招致国王卡洛十世下令，禁止出版自由。禁令一下，巴黎居民群起反抗，造成一八叁Ｏ年七月二十七日到二十九日的革命暴动。这种反君王的暴动却变为反教会的行为，巴黎总主教公署遭洗劫，穿长袍的神父一律被攻击，圣堂的十字架都被摧毁。好在这次革命性的暴乱为时并不久，便渐渐平定下来。卡洛十世因此下台，路易．菲利浦继任王位。对这位新国王，法国天主教徒的反应很平淡。

法国历来的任何大小革命运动对欧洲各国都产生传染性的作用，这次为期短暂的动乱也是一样。自从一八一五年维也纳和会重新规划欧洲政治地理，把比利时归入"低地"王国之後，信奉天主教的比利时人在誓反教王国的统治之下，到处遭排拒，公职都由荷兰人担任，比利时人非常不满，他们为了反对"低地"，也就是荷兰王权，不惜与反教会的自由派人士结盟。一八叁Ｏ年十月，他们建立比利时独立王国，以自由主义思想为基础，采政教分离路线，人民享有宗教、言论、教育、出版等等自由。天主教徒也都怀着自由主义的思想来工作、生活。

面对这种自由主义思潮，教宗国似乎陷入了尴尬的困境，却也无可奈何，必须接受。一八叁Ｏ年十一月叁十日庇护八世教宗去世，教宗国内的人民趁机骚动。新教宗在五十天後才选出来，取名号额我略十六世。这位教宗出身隐修士，不熟悉政治事务，他为了解决教宗国境内的动乱，竟向奥地利求援，而奥地利是意大利自由派人士恨之入骨的。不到两个月，也就是一八叁一年叁月二十五日，动乱平定了，可是这位教宗却被列为自由的敌人。

欧洲中北部的波兰长久处在帝俄的统治之下，人民怨声载道。一八叁Ｏ年十一月间，罗马教宗庇护八世去世前几天，波兰人民起义，宣布独立。沙皇受不了，派兵镇压，大肆屠杀。波兰人抵抗不了，死的死，逃的逃。一八叁二年九月八日，俄国再度占领华沙，把波兰并入俄国版图。那些在军事镇压中逃离波兰的人，在西欧获得自由派人士和天主教徒的同情，他们呼吁教宗出面干预俄国的侵占行为。不料，沙皇的代表加加林（GAGARIN）也向教宗进言，劝阻他帮助波兰人。额我略十六世教宗心想：难道我可以支持波兰人起义，却在自己国境内打击同样的行动吗？於是这位在政治上没有经验的教宗在一八叁二年写了一封信，劝告波兰人服从俄国沙皇说：「你们要听从你们强有力的皇帝，他会善待你们的」。额我略十六世教宗的信令波兰和欧洲许多国家深深感到惊讶与不齿。

人们不禁要问：教会是不是应该留意和关心各民族争取自由的期望和奋斗呢？以波兰人民反抗帝俄的事件为例，如果波兰人民争取自由的努力获得教会最高当局的肯定和嘉许，这是不是会使教会和自由思潮彼此修和，不再势同水火呢？而且波兰事件会不会是教会与自由思潮终於能够彼此言好的转机呢？是的，法国当时有些人士，尤其是天主教会内部的自由派人士，便有这样的感触，其中以费利西泰．德．拉梅奈（FELICITE DE LAMENNAIS, 1782-1854）和他的朋友们的言论最受注意，影响也最大。他们对革命有切肤之痛。

十八世纪末的法国大革命原是受到启蒙运动所鼓吹的理想主义的激发而产生的。革命的口号正是自由，绝对的自由，打倒一切权威，包括天主的权威在内的自由。十年革命被拿破仑收拾，而拿破仑帝国在专横了十五年之後，也由於在军事上的失利，而寿终正寝。这二十五年间，自由的口号甚嚣尘上，许多罪恶和暴行也假借自由的名义而出现。为了这个缘故，很多人，包括教会人士，对"自由"这个名词和自由派的言论与态度非常敏感，几几乎患上了过敏症。那些目睹革命血腥和暴政专横的人，无不视躲在自由面具後的凶狠为洪水猛兽，为魔鬼的勾当，必须加以铲除刷净。一八一五年维也纳和会的目标之一正是这个。

拿破仑失败後，法国复辟，传统派逐渐复苏，教会也慢慢恢复生机。这种新趋势很刺中产阶级自由主义人士的眼，於是这些人开始讥讽王权贵族，并把教会归画到统治者这一边，予以冷嘲热骂，甚至转移箭头，以教会为攻击对象。

法王卡洛十世受不了自由主义派人士的嚣张，下令报禁，禁止新闻自由。命令一下，再度掀起一八叁Ｏ年底的巴黎革命。这次革命虽然不长，也没像第一次那麽可怕，不过很多人，包括教会人士，已经意识到自由之风已经席卷欧洲大陆，不能抗拒，而且只要不是暴乱式的为所欲为，则言论自由，出版自由，集会结社自由对人格的成长也有助益。当时法国着名作家费利西泰．德．拉梅奈神父便是持这种看法的人。他和一批志同道合的朋友以为：教会既然不能靠政府来保护，只好采取另一种策略，就是利用一切现代的自由，使之有利於教会。他曾说：「人一提到自由主义，便有些震惊害怕，我们来使它宗教化吧？这样，社会便会复兴了」。

为了宣传这种新的自由思想，拉梅奈神父和他的朋友们於一八叁Ｏ年十月十五日在巴黎创立"前途报"（L'AVENIR），日报的标题是"天主与自由"。


教会历史-拉梅奈与"前途"报-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

拉梅奈与"前途"报

公元一八一四年四月十一日，法国皇帝拿破仑在枫丹白露宫签署逊位诏书後，法国复辟，天主教在法国获得喘息与复兴的机会。不料，一向支持大革命的中产阶级自由派人士在反对国家复辟之馀，把箭头指向教会，他们极尽冷嘲热讽、谩骂之能事，终於招致卡洛十世国王颁布法令，禁止新闻出版自由。这件发生在公元一八叁Ｏ年七月的事，竟引起巴黎居民再度掀起暴力革命，并立刻导致卡洛十世的下台。

当时法国一位极富盛名的神父深深以为：自由的思潮已经牢固在社会大众心里，也是人民所向往的生活方式，不但不能遏阻，反而应该顺应潮流，加以诱导，使它符合教会的益处。这位颇有远见的神父便是费利西泰．德．拉梅奈（ELICITE DE LAMENNAIS）。

拉梅奈一七八二年生於法国圣马洛（SAINT-MALO），自幼生长在法国大革命的环境中，靠自修的方式读了多方面的书籍，但对宗教并不感兴趣。年纪渐大以後，却被他的哥哥让．马里神父的热心所感动，於是加入哥哥在拿破仑皇帝统治时期和逊位後重建教会的行列。

一八一六年，叁十四岁的时候，拉梅奈晋升了司铎，并借着写作和新闻事业来从事他的使徒工作。他在一八一七年所写的"论冷漠"一书，使他名噪一时，成为法国最着名的作家之一。他不同意时代人们的冷漠，尤其是对宗教的冷漠态度，所以极力劝阻当时的人漫不经心地走向无神主义，他以为：没有宗教，一切势必倒塌。

当时，拉梅奈对政治抱着超现实的看法，他以为，而且相信法国国王必定会恢复教会的权利和教会应有的地位。後来，他发现国王的作风并非如此。当时的大学对宗教也充满不尊重的态度，拉梅奈对这种风气很不耐烦，屡次强烈攻击大学。巴黎的总主教对拉梅奈的态度不以为然，曾多次责备他。至於法国主教和政府官员那种过於倾向法兰西主义爱国至上的思想意识型态，拉梅奈也不以为是，他是绝对拥护教宗的人。他相信"不会错误"的教宗乃是政治与教会合一这个建 结构的最高峰。

拉梅奈两兄弟一直致力宗教生活的革新运动，哥哥让．马里里创立了"天主圣意安排女修会"和“基督教育兄弟会”，致力於初级教育工作，令创立“圣伯多禄会”，为培育具有传统修养又现代化的神职人员。拉梅奈另在自己家乡培养一批他认为可以进一步造就的青年，而事实上，其中很多人日後都在教会中担任重要角色。

法国在一八一四年复辟後，政府的某些措施并不见得对天主教有利，例如一八二八年宣布的一些法令便限制了教会的部分自由。拉梅奈因此完全失去对复辟的君主政体的期待和支持，他看出政府是借着以经济支持教会的途径来控制教会。也因此，他以为政教分离是比较理想的方式，以为贫穷可以恢复教会的自由。

一八叁Ｏ年卡洛十世国王施行报禁，禁止出版自由，因此引爆的短暂革命，在拉梅奈看来是天赐的良机。他以为世界应该借着天主重新赋给的自由而重生。於是，拉梅奈和他的得意门生拉科代尔（JEAN0BAPTISTE-HENRI LACORDAIRE, 1802-1861）及蒙塔朗贝尔伯爵（CHARLES FORBES MONTA-LEMBERT, 1810-1870）等人，在一八叁Ｏ年发生短暂革命这一年的十月十五日创立了"前途报"（L'AVENIR），以"天主和自由"为标语，借以宣扬自由的思想。这份报纸很受争取自由的波兰人，爱尔兰人和比利时人的欢迎，因为它催促教会和社会在自由的基础上进行更新。他们所倡导的自由是良心的自由，宗教自由，出版自由，集会结社自由，政教分离，中央权力分散等等的。

不过，"前途报"的言论有时过於激烈，让法国主教不满，也因此惹来主教们间接的谴责，并警告报纸的订户。树大招风，"前途报"发行一年又一个月之後，便被迫停刊。拉梅奈，拉科代尔和蒙塔朗贝尔不服气，便联袂前往罗马请教宗主持公道。一八叁一年十二月底他们来到罗马，在这里等了叁个月才有机会晋见教宗额我略十六世。这位教宗和蔼地接见了他们，却没有对"前途报"和其他相关问题立刻表示意见。这很自然，教宗在没有深入了解状况之前，怎能当面表明立场呢？拉梅奈不死心，留在罗马等待教宗表态，可是教宗迟迟不表明。

日子一天天地过，一八叁二年六月教宗写给波兰主教、呼吁波兰人民听从俄国沙皇统治的信，令拉梅奈大感失望，他於是束装回法国，把罗马形容为「一个巨大的坟墓，里面除了骨头之外，什麽也没有」。

没料到，拉梅奈离开罗马几个星期之後，回音来了。一八叁二年八月十五日，额我略十六世教宗颁布一道名叫"惊奇你们"（MIRASRI VOS）通谕，文中虽然没有提到拉梅奈的名字，却谴责他和"前途报"所传播的种种思想。通谕一出，"前途报"的编辑们都接受来自罗马的责备，可是拉梅奈内心很不平，那些与他作对的人更加凶狠，主教们的谴责信也像雪片一样地纷飞。

一八叁四年四月，拉梅奈终於发表一篇"一位信徒的话"（PAROLES D'UN CROYANT）的文章，把心中想说的全都倾 出来。他说他痛恨任何形式的暴政，但对百姓人民有信心。这篇文章充满圣经的字句，也富有那个时代的浪漫情怀。印刷厂排版工人边排字，边流泪。这篇文章毫无疑问，是拉梅奈与教会有形的体制结构决裂的记号，文章获得的共鸣也是可以想像得到的。文章发表叁个月後，一八叁四年七月二十五日，教宗再度颁布"孤独的我们"（SINGULARI NOS）通谕，这次便明文谴责拉梅奈和他所写的文章。

拉梅奈原是想建立一个以教宗为顶峰的政教一体的国家社会结构，但他的理想倒塌幻灭了，他心中的教宗国也不能成为教会和重生的人类的基础。他唯一的寄望是人民，也愿意效忠老百姓，可是现在他是孤家寡人一个，没有人再敢与他来往。他并不灰心，继续从事新闻记者和写作的工作，维护穷人和受压迫者，里昂地区的丝织厂工人发起反抗业主的行动，拉梅奈为他们声援。他的理想是在为将来的、属於平民百姓、属於整个人类的宗教铺路，他想普世博爱的精神总有一天会消弭一切的战争。

一八四八年二月下旬，巴黎市再度爆发革命，宣布法兰西为共和国，国王路易．腓力普逊位出亡。可是巴黎的资产阶级自由派人士却部署军队，展开选举国会议员。拉梅奈当选为国会议员，并立刻创立"制宪人民日报"。他以为他的理想就要实现。不料，六月下旬巴黎市民又再次掀起革命，拉梅奈的理想又幻灭了。在这次革命中，有很多人遭屠杀，也有很多人被放逐到北非的阿尔及尔。

经过这最後一次打击，拉梅奈终於在一八五四年二月二十七日抑郁而终，享年七十二。临死前他嘱咐朋友把他葬在公用的坟坑里。

昔日拉梅奈的思想和主张很受非议，今日则都已成为事实：国家和教会都走政教分离的路线，国民也享有教育、言论、出版和信仰的自由。拉梅奈的言行或许也有很多值得商榷的地方，不过，他也不失为一位先知先觉的人。


教会历史-一八四八年：法国昙花一现的兴奋-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

一八四八年：法国昙花一现的兴奋

自从公元一七八九年法国爆发前所未有的平民大革命之後，六十年间这个国家又相继发生过四次暴动性的大小革命，足见法国人对政治之热衷。热衷於政治运动，就少有时间去发展经济。在这个时期，不闹革命的英国在工业化方面已非常先进，而法国仍有百分之七十五的人口是农民。意大利的状况比法国更糟，工业起飞得非常缓慢。

可是不论英国、法国或意大利，只要工业发达的地方，便逐渐形成都市，因为吸引了许多乡村的农民和失业的人前来谋生。工业化初期的行业大都以采矿和纺织为主，矿产可以提供工业所需要的能源动力和原料，纺织业则可以解决民生的基本问题之一。

可是工业化所形成的都市也造成了许多贫民窟和无数衣衫褴褛的穷苦百姓，他们只为了糊口，把自己投入暗无天日的矿坑和缺乏人道的工厂生产线中。出卖劳力是他们唯一的谋生之道，许多女工和童工被迫一天劳动十五个小时以上，社会上很多悲惨不人道的现象事态因此产生。这是自由经济制度的後果。

当然，自由经济有它的功劳，这个於十八世纪诞生在英国的生产活动指导原则与同时期发展出来的产业革命相互为用，彼此肯定，给人类生活带入了一个新的境界，为物质文明奠定了一个新的里程碑。

不过，在今天看来，十八、十九世纪的自由经济是有些野蛮的，它在工资和卫生方面不讲任何客观的道理，对劳工极尽压榨之能事，唯利是图。面对社会这种新局势，在政治上一向保守的天主教徒开始怀念并惋惜昔日的"同业公会"（CORPORAZIONE）的消失，因为发祥於古帝国时代的罗马，并於中世纪在意大利盛行的同业公会，至少也奉行一些商业道德和规则。事到如今，天主教徒只能暂时设立一些爱德慈善的事业机关，济助工人的急需，减轻他们的痛苦，并勉励他们的言行尽量合乎伦理道德与宗教信仰的要求。

当时法国天主教杰出文人拉梅奈（LAMENNAIS），拉科代尔（LACORDAIRE）和蒙塔朗贝尔（MONTALEMBERT），在他们共同创办，但寿命很短的"前途报"中谴责剥削工人的行为，并主张建立一个以民主政治为基础的经济与社会新组织。

与拉梅奈等人同时代，祖籍意大利的法国历史与文学家奥扎南（ANTOINE-FREDERIC OZANAM, 1813-1854）则努力推动社会不同阶层人士之间的修和。法国失业的人发动暴力革命，有钱有势的人认为这些贫苦的人是野蛮人，奥扎南在一八四八年二月二十二日写的一封信中便说：「如果他们是野蛮人，则我们愿意从国王、政界人士那边站到野蛮人，也就是老百姓这一边」。奥扎南也深深以为改变经济与社会政策的时代已经到了。

和那批率先主张改革社会经济体制的天主教杰出人士同时代的人中，也出现了第一批社会主义者，他们中比较有名的是圣西蒙（SAINT-SIMON），富里耶（FOURRIER），卡贝（CABET），比谢（BUCHEZ）等人，这些人都是主张正义，要求改革经济和社会者，他们都以基督信仰的原则为思想行动的指标。

虽然有这麽多人在十九世纪上半叶高声疾呼经济和社会改革，但似乎言者谆谆，听者藐藐。无奈之馀，不论是支持共和政体者，或是拥护前朝政府者，或是失业工人，他们之间的政见或有不同，可是不满的情绪却是一致的，终於在一八四八年二月二十叁日在巴黎发动革命，占领市政府，并於二十五日宣布法兰西为共和国。

这个新政体普遍受到欢迎，临时成立的政府也邀请人民为国家祈祷，神父们也祝福了象徵自由的树木，整个国家社会似乎一夜之间都修和安详起来了。拉梅奈的得力助手拉科代尔（LACORDAIRE）去当道明会士，奥扎南和一位名叫马雷的隐修院院长则携手创办了一份名叫"新世纪"（L'ERE NOUVELLE）的报纸，相似以前的"前途报"。

法国这次新革命获得全欧洲的喝采，奥地利、德国和意大利的人民都对法国的革命寄以厚望，希望对本国的局势有所启示。德国和意大利都以为本国统一的时候已经来到。当时意大利北部一位哲学家又是政界名人，文琴佐．焦贝蒂（VICENZO GIOBERTI, 1801-1852）以为此时此刻罗马教宗应该出面，领导意大利建立联邦。岂知当时名负众望的庇护九世教宗拒绝这种想法，他不愿意带领一支联军驱逐统治意大利北部的奥地利。就因为这样，不少意大利人开始对这位教宗感到失望。

话说巴黎市民一八四八年二月下旬又掀起革命并宣布建立共和国之後，不到两个月，就举行选举国会议员，那正是二月二十叁日复活节那一天，全国人民欢腾，充满希望。当选的议员中大约有十五位是神职修会人员，前面提到的去当道明会士的拉科代尔就是其中之一。可是话说回来，当时的大部分选民都是乡下农民，对政治事务毫不在行，他们听从城寨主人和本堂神父的意见，选出了一个思想保守的国会。这样一个国会对社会民生问题没有认识，无切肤之痛。正当大批失业的人涌向巴黎，希望在新共和国刚设立的国家工厂（ATELIERS NATIONAUX）工作时，那批保守的国会议员认为这麽多工人给国家带来的负担太重，於是冻结雇用工人。那一大批失业的人发现希望破灭，一时火冒叁丈，怒不可遏。他们冲破巴黎市路口的栅栏，发动一场暴动式的革命，把正在敦劝修好的巴黎总主教阿夫尔（AFFRE）给杀了，巴黎当局派兵镇压，双方肉搏激战叁天，从六月二十叁日到二十六日，死在血泊中的人不下一万，另有一万一千人被捕判刑。昔日和拉梅奈一同创办"前途报"的蒙塔朗贝尔伯爵形容这次工人革命说：「我们受到的威胁正是这种野蛮人的侵犯」。

当时天主教里面的一些名人显要都主张建立社会秩序，正因为如此，原来反对教会的资产阶级人士又开始接近教会，他们希望教会教导平民百姓服从政府。经过四个多月的动荡，一八四八年十一月四日政府公布新宪法，十二月十日又公推路易．拿破仑为共和国总统。法国人民和政府原来倍感兴奋的国家团结美梦又告幻灭。六个月後，一八四九年五月，法国重新选举立法议会议员，当选者大都是保守和拥护君主政体的天主教徒。

方才提到罗马教宗庇护九世不愿意出面带领义大利人推翻奥地利对北部的统治，而令意大利人失望後，他便开始设法在教宗国内推动一些改革。不料，他的一位得力助手佩莱格里诺．罗西（PELLEGRINO ROSSI, 1787-1848）突然遭谋杀，教宗震惊，离开罗马前往南部的加埃塔（GAETA）避难。教宗离开罗马不久，意大利推动统一的革命领袖马志尼（GIUSEPPEN MAZZINI, 1825-1872）於两个月後的一八四九年二月八日宣布罗马为共和国。这一个共和国的诞生很令法国立法议会吃惊，四月下旬，法国总统路易．拿破仑出兵罗马，经过两个月的围攻，几乎歼灭了意大利统一运动的军事领袖加里波底（GIUSEPPE GARIBALDI, 1807-1882）的部众。罗马共和国活了四个月，於一八四九年寿终正寝。法国军队把避难加埃塔的庇护九世迎回罗马。


教会历史-历任教宗列表-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

历任教宗列表

1世纪

 | 称号 | 本名 | 就任 | 离任 | 出生地 | 备注
1 | 圣伯铎(即新教的彼得) | 西蒙（Simon) | 约33年 | 约67年 | 以色列北部 | 教会中心从耶路撒冷移至罗马
2 | 圣李诺 |  | 约67年 | 约78年 | 意大利托斯卡纳 |
3 | 安纳克利特斯 |  | 约79年 | 约91年 |  |
4 | 克莱孟一世 |  | 约91年 | 约101年 | 意大利罗马 |

2世纪

 | 称号 | 本名 | 就任 | 离任 | 出生地 | 备注
5 | 埃瓦里斯特斯 |  | 约101年 | 约109年 |  |
6 | 亚历山大一世 |  | 约109年 | 约116年 | 罗马 |
7 | 西克都一世 |  | 约116年 | 125年 |  |
8 | 泰利斯佛鲁斯 |  | 125年 | 约136年 | 希腊 |
9 | 希吉努斯 |  | 约138年 | 约142年 | 希腊 |
10 | 庇护一世 |  | 约142年 | 约155年 | 意大利阿奎利亚 |
11 | 阿尼塞 |  | 155年 | 166年 | 叙利亚荷姆斯 |
12 | 索泰尔 |  | 166年 | 约175年 | 意大利 |
13 | 埃留提里乌斯 |  | 约175年 | 189年 | 阿尔巴尼亚 |
14 | 维克托一世 |  | 189年 | 约199年 | 非洲北部 |
15 | 萨费林努斯 |  | 约199年 | 217年 | 罗马 |

3世纪

 | 称号 | 本名 | 就任 | 离任 | 出生地 | 备注
16 | 卡利克斯特一世 |  | 217年 | 约223年 |  |
17 | 乌尔巴诺一世 |  | 约223年 | 230年 | 罗马 |
18 | 庞提安 |  | 230年7月21日 | 235年9月28日 | 罗马 |
19 | 安特鲁斯 |  | 235年 | 236年1月3日 | 希腊 |
20 | 法比安 |  | 236年1月10日 | 250年1月20日 | 罗马 |
21 | 科尼利厄斯 |  | 251年 | 253年 |  |
22 | 卢修斯一世 |  | 253年6月25日 | 254年3月5日 | 罗马 |
23 | 斯德望一世 |  | 254年5月12日 | 257年8月2日 | 希腊裔罗马人 |
24 | 西斯都二世 |  | 257年8月31日 | 258年8月6日 | 希腊 |
25 | 狄尼修 |  | 259年7月22日 | 268年12月26日 |  |
26 | 菲利克斯一世 |  | 269年1月5日 | 274年12月30日 | 罗马 |
27 | 欧提其安 |  | 275年1月4日 | 283年 |  |
28 | 凯乌斯 |  | 283年12月17日 | 296年4月22日 |  |
29 | 马塞林 |  | 296年 | 304年 |  |

4世纪

 | 称号 | 本名 | 就任 | 离任 | 出生地 | 备注
30 | 马尔克路一世 |  | 308年 | 309年 |  |
31 | 尤西比乌斯 |  | 309年 | 310年 |  |
32 | 米欧提阿德 |  | 311年7月2日 | 314年1月11日 | 非洲北部 |
33 | 西尔维斯特一世 |  | 314年1月31日 | 335年12月31日 |  |
34 | 马尔谷 |  | 336年1月18日 | 336年10月7日 |  |
35 | 儒略一世 |  | 337年2月6日 | 352年4月12日 | 罗马 |
36 | 利拜尔 |  | 352年5月17日 | 366年9月24日 |  | 第一个没被封为圣人的教宗
37 | 达马苏斯一世 |  | 366年10月1日 | 384年12月11日 | 罗马 |
38 | 西利修斯 |  | 384年12月11日 | 399年11月26日 |  |
39 | 安纳斯塔斯一世 |  | 399年11月27日 | 401年12月19日 |  |

5世纪

 | 称号 | 本名 | 就任 | 离任 | 出生地 | 备注
40 | 依诺增爵一世 |  | 401年12月21日 | 417年3月12日 |  |
41 | 佐西马 |  | 417年3月18日 | 418年12月26日 | 希腊（根据《教宗名录》） |
42 | 波尼法爵一世 |  | 418年12月29日 | 422年9月4日 |  |
43 | 塞莱斯廷一世 |  | 422年9月10日 | 432年7月27日 | 罗马 |
44 | 西斯都三世 |  | 432年7月31日 | 440年 |  |
45 | 良一世 |  | 440年9月29日 | 461年11月10日 | 意大利托斯卡纳 |
46 | 希拉里 |  | 461年11月19日 | 468年2月29日 |  |
47 | 辛普利修斯 |  | 468年3月3日 | 483年3月10日 | 意大利提弗利 |
48 | 菲利克斯三世（二世） |  | 483年3月13日 | 492年3月1日 |  |
49 | 格拉修一世 |  | 492年3月1日 | 496年11月21日 | 非洲北部 | 可能是黑人教宗
50 | 安纳斯塔斯二世 |  | 496年11月24日 | 498年11月19日 |  |
51 | 辛玛古（又名史密高） |  | 498年11月22日 | 514年7月19日 | 萨丁尼亚 |

6世纪

 | 称号 | 本名 | 就任 | 离任 | 出生地 | 备注
52 | 荷尔密斯达 |  | 514年7月20日 | 523年7月19日 | 意大利弗洛辛诺内 |
53 | 若望一世 |  | 523年8月13日 | 526年5月18日 | 意大利托斯卡纳 |
54 | 菲利克斯四世（三世） |  | 526年7月13日 | 530年9月22日 | 意大利萨姆奈特 |
55 | 波尼法爵二世 |  | 530年9月22日 | 532年10月17日 |  | 第1位日耳曼籍教宗
56 | 若望二世 | Mercurius | 533年1月2日 | 535年5月8日 | 罗马 |
57 | 亚加比多一世 |  | 535年5月13日 | 536年4月22日 |  |
58 | 西尔维 |  | 536年6月1日 | 537年11月11日 |  | 荷尔密斯达的儿子
59 | 维吉利 |  | 537年3月29日 | 555年6月7日 |  |
60 | 佩拉吉一世 |  | 556年4月16日 | 561年3月4日 | 罗马 |
61 | 若望三世 | Catelinus | 561年7月17日 | 574年7月13日 |  |
62 | 本笃一世 |  | 575年6月2日 | 579年7月30日 |  |
63 | 佩拉吉二世 |  | 579年11月26日 | 590年2月7日 | 罗马 |
64 | 额我略一世 |  | 590年9月3日 | 604年3月12日 | 罗马 |

7世纪

 | 称号 | 本名 | 就任 | 离任 | 出生地 | 备注
65 | 萨比尼安 |  | 604年9月13日 | 606年2月22日 | 意大利比达（近罗马） |
66 | 波尼法爵三世 |  | 607年2月19日 | 607年11月12日 | 希腊裔罗马人 |
67 | 波尼法爵四世 |  | 608年8月25日 | 615年5月8日 | 意大利瓦莱利亚 |
68 | 丢斯迪蒂也作阿迪奥达特一世 |  | 615年10月19日 | 618年11月8日 | 罗马 |
69 | 波尼法爵五世 |  | 619年12月23日 | 625年10月25日 | 意大利拿坡里 |
70 | 霍诺留斯一世 |  | 625年10月27日 | 638年10月12日 |  |
71 | 塞维林 |  | 638年 | 640年8月2日 | 罗马 |
72 | 若望四世 |  | 640年12月24日 | 642年10月12日 | 克罗地亚达尔马提亚 |
73 | 西奥多一世 |  | 642年11月24日 | 649年5月14日 | 巴勒斯坦出生的希腊人 |
74 | 马蒂诺一世 |  | 649年 | 655年9月16日 |  |
75 | 尤金一世 |  | 654年8月10日 | 657年6月2日 | 罗马 |
76 | 维塔里安 |  | 657年7月30日 | 672年1月27日 |  |
77 | 丢斯迪蒂二世也作阿迪奥达特二世 |  | 672年4月11日 | 676年6月17日 |  |
78 | 多努斯 |  | 676年11月2日 | 678年4月11日 |  |
79 | 阿加托 |  | 678年6月27日 | 681年1月10日 | 希腊 |
80 | 良二世 |  | 681年 | 683年7月3日 | 西西里 |
81 | 本笃二世 |  | 684年 | 685年5月8日 |  |
82 | 若望五世 |  | 685年7月12日 | 686年8月2日 | 叙利亚 |
83 | 科农 |  | 686年10月21日 | 687年9月22日 |  |
84 | 塞吉尔斯一世 |  | 687年12月15日 | 701年9月8日 |  |

8世纪

 | 称号 | 本名 | 就任 | 离任 | 出生地 | 备注
85 | 若望六世 |  | 701年10月30日 | 705年1月11日 | 希腊 |
86 | 若望七世 |  | 705年3月1日 | 707年10月18日 | 希腊 |
87 | 西西尼乌斯 |  | 708年1月15日 | 708年2月4日 | 叙利亚 |
88 | 君士坦丁 |  | 708年3月25日 | 715年4月9日 | 叙利亚 |
89 | 额我略二世 |  | 715年5月19日 | 731年2月11日 |  |
90 | 额我略三世 |  | 731年3月18日 | 741年11月28日 | 叙利亚 |
91 | 扎加利 |  | 741年12月3日 | 752年 |  |
92 | 斯德望二世 |  | 752年3月23日 | 752年3月25日 |  | 在位最短的教宗，还未就任便离世，
93 | 斯德望三世（二世） |  | 752年3月26日 | 757年4月26日 |  |
94 | 保禄一世 |  | 757年5月29日 | 767年6月28日 |  |
95 | 斯德望四世（三世） |  | 767年8月1日 | 772年1月24日 | 西西里 |
96 | 艾德里安一世 |  | 772年2月1日 | 795年12月26日 |  |
97 | 良三世 |  | 795年12月26日 | 816年6月12日 |  |

9世纪

 | 称号 | 本名 | 就任 | 离任 | 出生地 | 备注
98 | 斯德望五世（四世） |  | 816年6月12日 | 817年1月24日 |  |
99 | 帕斯卡尔一世 |  | 817年1月25日 | 824年2月11日 | 罗马 |
100 | 尤金二世 |  | 824年5月8日 | 827年 | 罗马 |
101 | 瓦伦丁 |  | 827年8月 | 827年9月 | 罗马 |
102 | 额我略四世 |  | 827年 | 844年1月 |  |
103 | 塞吉尔斯二世 |  | 844年1月 | 847年1月7日 | 罗马 |
104 | 良四世 |  | 847年1月 | 855年7月17日 | 罗马 |
105 | 本笃三世 |  | 855年 | 858年4月7日 |  |
106 | 尼各老一世 |  | 858年4月24日 | 867年11月13日 |  |
107 | 艾德里安二世 |  | 867年12月14日 | 872年12月14日 |  |
108 | 若望八世 |  | 872年12月14日 | 882年12月16日 | 罗马 |
109 | 马林努斯一世 |  | 882年12月16日 | 884年5月15日 |  |
110 | 艾德里安三世 |  | 884年5月17日 | 885年9月 | 罗马 |
111 | 斯德望六世（五世） |  | 885年 | 891年9月14日 |  |
112 | 福尔摩塞 |  | 891年9月19日 | 896年4月4日 | 意大利奥斯提亚 |
113 | 波尼法爵六世 |  | 896年4月4日 | 896年4月19日 | 罗马 |
114 | 斯德望七世（六世） |  | 896年5月22日 | 897年8月 |  |
115 | 罗马诺 |  | 897年8月 | 897年11月 |  |
116 | 西奥多二世 |  | 897年12月 | 897年12月 |  |
117 | 若望九世 |  | 898年1月 | 900年1月 |  |

10世纪

 | 称号 | 本名 | 就任 | 离任 | 出生地 | 备注
118 | 本笃四世 |  | 900年 | 903年 | 罗马 |
119 | 良五世 |  | 903年7月 | 903年9月 | 意大利阿德亚 | 被关入监狱和谋杀
 | 克里斯托弗 |  | 903年 | 904年 |  |
120 | 塞吉尔斯三世 |  | 904年1月29日 | 911年4月14日 | 罗马 |
121 | 安纳斯塔斯三世 |  | 911年4月 | 913年6月 | 罗马 |
122 | 兰多 |  | 913年 | 914年 | 意大利萨比内 | 可能是最后一个有独特称号的教宗
123 | 若望十世 |  | 914年3月 | 928年5月 |  |
124 | 良六世 |  | 928年5月 | 928年12月 |  |
125 | 斯德望八世（七世） |  | 928年12月 | 931年2月13日 |  |
126 | 若望十一世 |  | 931年 | 935年12月 |  |
127 | 良七世 |  | 936年1月3日 | 939年7月13日 |  |
128 | 斯德望九世（八世） |  | 939年7月14日 | 942年10月 |  |
129 | 马林努斯二世 |  | 942年10月30日 | 946年5月 |  |
130 | 亚加比多二世 |  | 946年5月10日 | 955年12月 |  |
131 | 若望十二世 | Octavian | 955年12月16日 | 964年5月14日 |  |
132 | 良八世 |  | 963年12月4日 | 964年3月1日 | 罗马 |
133 | 本笃五世 |  | 964年5月 | 965年 |  |
 | 良八世 |  | 965年 | 965年3月1日 | 罗马 | 复位
134 | 若望十三世 |  | 965年10月1日 | 972年9月6日 |  |
135 | 本笃六世 |  | 973年1月19日 | 974年6月 |  | 被谋杀
136 | 本笃七世 |  | 974年10月 | 983年7月10日 |  |
137 | 若望十四世 | Pietro Campanora | 983年12月 | 984年8月20日 |  |
138 | 若望十五世 |  | 985年8月 | 996年3月 |  |
139 | 额我略五世 | Brun von Kärnten | 996年5月3日 | 999年2月18日 | 德国萨克森 | 第1位德国籍教宗
140 | 西尔维斯特二世 | Gerbert d'Aurillac | 999年4月2日 | 1003年5月12日 | 法国奥弗涅 | 第1位法国籍教宗

11世纪

,
 | 称号 | 本名 | 就任 | 离任 | 出生地 | 备注
141 | 若望十七世 | Siccone | 1003年6月 | 1003年12月11日 | 罗马 |
142 | 若望十八世 | Giovanni Fasano | 1003年12月25日 | 1009年7月 | 罗马 |
143 | 塞吉尔斯四世 | Pietro Bucca Porci | 1009年7月31日 | 1012年5月12日 |  |
144 | 本笃八世 | Theophylactus II | 1012年5月18日 | 1024年4月9日 |  |
145 | 若望十九世 | Romanus | 1024年 | 1032年12月6日 |  |
146 | 本笃九世 | Theophylactus III | 1032年 | 1044年 |  | 第一任
147 | 西尔维斯特三世 | John | 1045年 | 1045年 |  |
148 | 本笃九世 | Theophylactus III | 1045年 | 1046年 |  | 第二任
149 | 额我略六世 | Johannes Gratianus | 1045年 | 1046年12月20日 |  |
150 | 克莱孟二世 | Suidger | 1046年12月24日 | 1047年10月9日 | 德国萨克森 | 第2位德国籍教宗
151 | 本笃九世 | Theophylactus III | 1047年11月 | 1048年 |  | 第三任；被罢免并开除教籍
152 | 达马苏斯二世 | Poppo | 1048年7月17日 | 1048年8月9日 | 奥地利提罗尔州 | 第3位德国籍教宗
153 | 良九世 | Bruno von Egisheim-Dagsburg | 1049年2月12日 | 1054年4月19日 | 上阿尔萨斯 | 第4位德国籍教宗
154 | 维克托二世 | Gebhard von Dollnstein-Hirschberg | 1055年4月13日 | 1057年7月28日 |  | 第5位德国籍教宗
155 | 斯德望十世（九世） | Frederic de Lorraine | 1057年8月2日 | 1058年3月29日 |  | 第2位法国籍教宗 和第6位德国籍教宗
156 | 尼各老二世 | Gérard de Bourgogne | 1057年12月6日 | 1061年7月27日 |  | 第3位法国籍教宗
157 | 亚历山大二世 | Anselmo da Baggio | 1061年9月30日 | 1073年4月21日 | 意大利米兰 |
158 | 额我略七世 | Hildebrand | 1073年4月22日 | 1085年5月29日 | 意大利托斯卡纳 |
159 | 维克托三世 | Desiderio | 1086年5月28日 | 1087年9月16日 | 意大利南部 |
160 | 乌尔巴诺二世 | Odo of Lagery | 1088年3月12日 | 1099年7月29日 |  | 第4位法国籍教宗
161 | 帕斯卡尔二世 | Raniero | 1099年8月13日 | 1118年1月21日 | 意大利罗马纳 |

12世纪

 | 称号 | 本名 | 就任 | 离任 | 出生地 | 备注
162 | 格拉修二世 | Giovanni Coniulo | 1118年1月24日 | 1119年1月28日 | 意大利加大 |
163 | 卡利克斯特二世 | Guido | 1119年2月2日 | 1124年12月13日 | 法国 | 第5位法国籍教宗，在1123年举行第一届拉特朗大公会议
164 | 霍诺留斯二世 | Lamberto Scannabecchi | 1124年12月21日 | 1130年2月13日 | 意大利 |
165 | 依诺增爵二世 | Lorenzo Papareschi | 1130年2月14日 | 1143年9月24日 | 意大利罗马 | 在1139年举行第二届拉特朗大公会议
166 | 塞莱斯廷二世 | Guido | 1143年9月26日 | 1144年3月8日 |  |
167 | 卢修斯二世 | Gerardo Caccianemici dal Orso | 1144年3月12日 | 1145年3月15日 | 意大利波隆那 |
168 | 尤金三世 | Bernardo Pignatelli | 1145年2月15日 | 1153年7月8日 | 意大利比萨 |
169 | 安纳斯塔斯四世 | Corrado | 1153年7月12日 | 1154年2月15日 | 罗马 |
170 | 艾德里安四世 | Nicholas Breakspear | 1154年12月4日 | 1159年9月1日 | 英格兰赫特福德郡 | 第一位英国籍教宗
171 | 亚历山大三世 | Rolando Bandinelli | 1159年9月7日 | 1181年8月30日 | 意大利西恩那 | 在1179年举行第三届拉特朗大公会议
172 | 卢修斯三世 | Ubaldo Allucingoli | 1181年9月1日 | 1185年9月25日 | 意大利路卡 |
173 | 乌尔巴诺三世 | Uberto Crivelli | 1185年11月25日 | 1187年10月19日 | 意大利米兰 |
174 | 额我略八世 | Alberto di Morra | 1187年10月21日 | 1187年12月17日 | 意大利贝内文托 |
175 | 克莱孟三世 | Paulino Scolari | 1187年12月19日 | 1191年3月27日 | 罗马 |
176 | 塞莱斯廷三世 | Giacinto Bobone | 1191年3月30日 | 1198年1月8日 | 罗马 |
177 | 依诺增爵三世 | Lothario dei Conti di Segni | 1198年1月8日 | 1216年7月16日 |  | 在1215年举行第四届拉特朗大公会议

13世纪

 | 称号 | 本名 | 就任 | 离任 | 出生地 | 备注
178 | 霍诺留斯三世 | Cencio Savelli | 1216年7月18日 | 1227年3月18日 | 罗马 |
179 | 额我略九世 | Ugolino dei Conti di Segni | 1227年3月19日 | 1241年8月22日 |  |
180 | 塞莱斯廷四世 | Goffredo Castiglioni | 1241年10月25日 | 1241年11月10日 | 意大利米兰 |
181 | 依诺增爵四世 | Sinibaldo Fieschi | 1243年6月28日 | 1254年12月7日 | 意大利热内亚 | 在1245年举行第一届里昂大公会议
182 | 亚历山大四世 | Rinaldo dei Conti di Segni | 1254年12月12日 | 1261年5月25日 |  |
183 | 乌尔巴诺四世 | Jacques Pantaléon | 1261年8月29日 | 1264年10月2日 | 法国特华 | 第6位法国籍教宗
184 | 克莱孟四世 | Gui Faucoi le Gros | 1265年2月5日 | 1268年11月29日 | 法国圣吉尔 | 第7位法国籍教宗
185 | 额我略十世 | Tebaldo Visconti | 1271年9月1日 | 1276年1月10日 | 意大利比阿琴萨 | 在1274年举行第二届里昂大公会议
186 | 依诺增爵五世 | Pierre de Tarentaise | 1276年1月21日 | 1276年6月22日 | 法国萨伏瓦 | 第8位法国籍教宗
187 | 艾德里安五世 | Ottobuono Fieschi | 1276年7月11日 | 1276年8月18日 | 意大利热内亚 |
188 | 若望二十一世 | Pedro Hispano | 1276年9月8日 | 1277年5月20日 | 葡萄牙里斯本 | 第一位葡萄牙籍教宗，在实验时由于房屋倒塌而伤重不治
189 | 尼各老三世 | Giovanni Gaetano Orsini | 1277年11月25日 | 1280年8月22日 | 罗马 |
190 | 马蒂诺四世 | Simon de Brion | 1281年2月21日 | 1285年3月28日 | 法国杜尔 | 第9位法国籍教宗
191 | 霍诺留斯四世 | Giacomo Savelli | 1285年4月2日 | 1287年4月3日 | 罗马 |
192 | 尼各老四世 | Girolamo Masci | 1288年2月22日 | 1292年4月4日 | 意大利阿斯科利 |
193 | 塞莱斯廷五世 | Pietro da Morrone | 1294年7月5日 | 1294年12月13日 |  |
194 | 波尼法爵八世 | Benedetto Caetani | 1294年12月24日 | 1303年10月11日 |  |

14世纪

 | 称号 | 本名 | 就任 | 离任 | 出生地 | 备注
195 | 本笃十一世 | Niccolò Boccasini | 1303年10月22日 | 1304年7月7日 | 意大利特雷维索 | 在1311年—1312年举行维埃纳大公会议
196 | 克莱孟五世 | Bertrand de Got | 1305年6月5日 | 1314年4月20日 | 法国波尔多 | 梵蒂冈从罗马迁到法国亚维农，第10位法国籍教宗
197 | 若望二十二世 | Jacques d'Euse | 1316年12月7日 | 1334年12月4日 | 法国卡奥尔 | 第11位法国籍教宗
198 | 本笃十二世 | Jacques Fournier | 1334年12月20日 | 1342年4月24日 |  | 第12位法国籍教宗
199 | 克莱孟六世 | Pierre Roger | 1342年5月7日 | 1352年12月6日 | 法国里摩日 | 第13位法国籍教宗
200 | 依诺增爵六世 | Etienne Aubert | 1352年12月28日 | 1362年9月12日 |  | 第14位法国籍教宗
201 | 乌尔巴诺五世 | Guillaume Grimoard | 1362年9月28日 | 1370年12月19日 | 法国朗格多克 | 第15位法国籍教宗
202 | 额我略十一世 | Pierre Roger de Beaufort | 1370年12月30日 | 1378年3月26日 | 法国里摩日 | 第16位法国籍教宗，梵蒂冈迁回罗马
203 | 乌尔巴诺六世 | Bartolomeo Prignano | 1378年4月8日 | 1389年10月15日 | 意大利拿坡里 | "教会大分裂"开始，罗马与亚维农各立教宗
204 | 波尼法爵九世 | Pietro Tomacelli | 1389年11月2日 | 1404年10月1日 | 意大利拿坡里 |

15世纪

 | 称号 | 本名 | 就任 | 离任 | 出生地 | 备注
205 | 依诺增爵七世 | Cosimo Gentile Migliorati | 1404年10月17日 | 1406年11月6日 | 意大利阿布鲁齐 |
206 | 额我略十二世 | Angelo Correr | 1406年11月30日 | 1415年7月4日 | 意大利威尼斯 | 在1414年—1418年举行的康司坦大公会议中退位，推举双方都接受的教宗马蒂诺五世，"教会大分裂"结束
207 | 马蒂诺五世 | Oddone Colonna | 1417年11月11日 | 1431年2月20日 | 罗马 | 在1431年举行弗罗伦斯大公会议
208 | 尤金四世 | Gabriele Condulmer | 1431年3月3日 | 1447年2月23日 | 意大利威尼斯 |
209 | 尼各老五世 | Tommaso Parentucelli | 1447年3月6日 | 1455年3月24日 |  |
210 | 卡利克斯特三世 | Alonso de Borgia | 1455年4月8日 | 1458年8月6日 | 西班牙巴伦西亚 | 第一位西班牙籍教宗
211 | 庇护二世 | Enea Silvio Piccolomini | 1458年8月19日 | 1464年8月15日 | 意大利西恩那 |
212 | 保禄二世 | Pietro Barbo | 1464年8月30日 | 1471年7月26日 | 威尼斯 | 尤金四世的姪子
213 | 西斯都四世 | Francesco della Rovere | 1471年8月9日 | 1484年8月12日 | 意大利萨伏纳 | 方济会的成员，建设了以自己为名的西斯汀教堂，招聘当时的艺术家，将早期文艺复兴带入罗马
214 | 依诺增爵八世 | Giovanni Battista Cybo | 1484年8月29日 | 1492年7月25日 | 意大利热内亚 |
215 | 亚历山大六世 | Rodrigo de Lanzòl-Borgia | 1492年8月10日 | 1503年8月18日 | 西班牙巴伦西亚 | 第2位西班牙籍教宗，卡利克斯特三世的姪子

16世纪

216. 庇护三世

217. 儒略二世（1503年11月1日—1513年2月21日）

218. 良十世

219. 艾德里安六世

220. 克莱孟七世 (1525年)

221. 保禄三世 (-1550年)

222. 儒略三世 (1550年-)

223. 马尔克路二世

224. 保禄四世

225. 庇护四世

226. 庇护五世

227. 额我略十三世 (1575年)

228. 西斯都五世

229. 乌尔巴诺七世

230. 额我略十四世

231. 依诺增爵九世

17世纪

232. 克莱孟八世 (1600年)

233. 良十一世

234. 保禄五世

235. 额我略十五世

236. 乌尔巴诺八世 (1625年)

237. 依诺增爵十世 (1650年)

238. 亚历山大七世

239. 克莱孟九世

240. 克莱孟十世 (1675年)

241. 依诺增爵十一世

242. 亚历山大八世（1689年10月6日—1691年2月1日）

18世纪

243. 依诺增爵十二世 (1700年-)

244. 克莱孟十一世 (-1700年)

245. 依诺增爵十三世

246. 本笃十三世 (1725年)

247. 克莱孟十二世（1730年7月12日—1740年2月8日）

248. 本笃十四世（1740年8月17日—1758年5月3日）

249. 克莱孟十三世

250. 克莱孟十四世 (-1775年)

251. 庇护六世 (1775年-)

252. 庇护七世（1800年3月14日—1823年8月20日）

19世纪

253. 良十二世 (1825年-1829年2月10日)

254. 庇护八世 (1829年3月31日-1830年12月1日)

255. 额我略十六世 (1831年-1846年6月9日)

256. 庇护九世 (1846年6月21日-1878年2月7日)

20世纪

257. 良十三世 (1878年2月20日—1903年7月20日)

258. 庇护十世

259. 本笃十五世 (1914年-1922年)

260. 庇护十一世 (1922年-1939年)

261. 庇护十二世 (1939年-1958年)

262. 若望二十三世（1958年-1963年）

263. 保禄六世（中国大陆称之为“教皇保罗六世”，1963年-1978年8月）

264. 若望·保禄一世 （中国大陆称之为“教皇约翰.保罗一世”，1978年8月26日-1978年9月28日)

265. 若望·保禄二世 （中国大陆称之为“教皇约翰.保罗二世”，1978年10月16日-2005年4月2日)

21世纪

266. 本笃十六世 （2005年4月19日——）


教会历史-圣年小史-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

圣年小史

自中世纪以来，历代教宗为纪念旧约时代的禧年，并为促进教会内在的生活，曾多次宣布庆祝圣年。
自一三○○年教宗鲍尼法八世，宣布庆祝第一届圣年以来，先后已庆祝了廿五届圣年。现任教宗保禄六世宣布庆祝的，是第廿六届圣年。兹将「圣年小史」重要事项，逐条介绍于后：
(一) 第一届圣年 (二) 圣年的间隔 (三) 四大圣殿 (四) 开启圣门 (五) 禧年大赦 (六) 历届圣年表

一 第一届圣年
教宗鲍尼法八世，于一三○○年二月廿二日，颁布「自古即有」Antiquorum habet 诏书，宣布庆祝圣年。于同年十二月廿四日－廿五日之间的圣诞前夕，开始庆祝第一届圣年。自此以后每届圣年的开始，常是圣诞前夕。
教宗在诏书内规定每百年一次，应普遍而隆重的庆祝圣年，而且完全是为了精神的利益与目的。
教宗同时声明，他重新颁布并恢复某些大赦，并且指明他所颁赐的，是非常圆满的全大赦，为满全某些条件的人。
在这百年一次的圣年期间，为得大赦所应满全的条件，首先是真心痛悔，告明己罪。其次是参拜受人尊敬的宗徒之长的陵墓，圣伯多禄大殿与圣保禄大殿。并且应用了自古至今，经常习用的「圣年」、「金年」等字句。
无数的朝圣群众响应教宗的诏示，前往罗马朝圣，在圣伯多禄大殿的「圣门」上，至今仍有着雕刻的纪念图文，足资追念。一三○○年的确是圣年新纪元的开始。

二 圣年的间隔
一百年 教宗鲍尼法八世规定，每百年庆祝圣年一次。但是，人类生命的平均寿数是如此短促，实际上，为许多人不可能希望在其有生之日，恭逢庆祝百年一次的圣年大典。
五十年 于是，瑞典国后圣妇碧吉达 St. Brigita 与其它人士，建议教宗缩短圣年的间隔。教宗格肋孟六世欣然允诺，颁布「唯一圣子」Unigenitus 诏书，定于一三五O年庆祝第二届圣年。
教宗格肋孟六世本人，虽仍寄居亚威农Avignon，未回罗马，但他委任Gaetani Ceccano 枢机主教为特使，前往罗马，代表教宗，主持圣年庆典。
于是，百年一次的圣年，缩短为五十年。
卅三年 一三九O年庆祝第三届圣年。教宗吴尔朋六世将每五十年的圣年，改为三十三年，为纪念降生成人的天主圣子耶稣基督，居此尘世三十三年的时光。
五十年 一四五O年庆祝圣年，教宗尼各老五世恢复每五十年一次庆祝圣年的往例。
廿五年 一四七O年四月十七日，教宗保禄二世颁布「无法形容的天主照顾」(Inefabilis Providentia)诏书，规定每廿五年庆祝圣年一次，并定于一四七五年庆祝圣年，为给予每一世代的人，享用禧年特别恩宠，与革新精神的机会。自此以后，每廿五年一次庆祝圣年的间隔，成为定制，少有例外。
一八OO年因法入侵意大利，无法举行，因而取消。一八五O年亦因欧洲政局紊乱而取消。这是仅有的二次例外。

三 四大圣殿
教宗鲍尼法八世，于一三OO年宣布庆祝第一届圣年时即将前往罗马，参拜宗徒之长的陵墓，圣伯多禄与圣保禄二位宗徒的大殿，定为庆祝圣年的重心。并列为得圣年大赦的主要条件。
敎宗格肋孟六世，于一三五O年规定，除参拜圣伯多禄大殿(教会统一的象征)，与圣保禄大殿(教会发展与大公主义兄弟友爱的象征)之外，并将圣若翰(注：应是本圣殿主保，若翰洗者，不是若望宗徒)拉特朗大殿，(仁爱牧职的象征)，与圣母大殿(敎会之母，与教会典型「圣母」临在的象征)列入。从此以后，应于圣年内参拜的四大圣殿，列为定制，以至于今，迄无改变。
一六OO年与一七OO年，罗马市区内Tiber 河汜滥，一八二五年圣保禄大殿发生火灾，因此，在这三届圣年内，朝圣者无法参拜圣保禄大殿，乃改由Trastevere 圣母堂代替。

四 开启圣门
一五○○年敎宗亚力山六世规定，圣年开始应举行开启圣门典礼，圣年结束应举行关闭圣门典礼。自此以后，开启圣门与关闭圣门，遂成为禧年典礼中、非常隆重与最富有特色的典礼。
为朝圣者所应参拜的四大圣殿，各有一座圣门，专为信友于圣年内、参拜圣殿之用。
敎宗比约十二世主持上届 (一九五○) 圣年的开启圣门典礼。在圣诞前夕，敎宗身穿白色锈金礼服，手持镶有象牙柄的银锤，在圣伯多禄大殿的圣门上敲击三次，第一次唱：「请为我开启正义之门」。第二次唱：「上主、我要进入祢的圣殿」。第三次唱：「请开门，因为天主与我们同在」。门内已弄松的砖泥，在第三次敲击时落下，清扫门口后，敎宗跪于圣门中间，领唱 Te Deum 圣诗，然后敎宗首先进入大殿，随后枢机主敎、总主敎、主敎、以及来自天下万国千万朝圣者，凯旋进入。
敎宗特别委任三位枢机主敎，在其它三座圣殿，同时举行开启圣门典礼。
开启圣门，是为方便来自天下万国的朝圣者，进入圣殿，参拜宗徒为主流血殉道，长眠的圣地，同时更象征着因获得禧年大赦，为诚心寻求天主的人，更容易获得天主丰厚恩宠。
开启圣门，自一五○○年以后，成为每届圣年举行的主要典礼，少有例外。
一八七五年敎宗比约九世，自囚梵蒂冈宫，虽然庆祝圣年，但未举行开启圣门大典，是仅有的一次例外。

五 禧年大赦
每届禧年，敎宗均颁赐禧年大赦。为得禧年大赦的条件，由敎宗决定，通常由敎宗颁布诏书，列举为庆祝禧年应该注意的事项。
五个条件 为得禧年大赦，通常有五个条件：
1.往罗马朝圣。 2.妥善告解。 3.善领圣体。 4.参拜圣堂。 5.按照敎宗的意向祈祷念经。
除往罗马朝圣外，其它四项为任何不在罗马者，愿得禧年大赦所必须遵行。
敎宗意向 参拜圣堂时按敎宗的意向祈祷念经。这里所说的敎宗的一般意向，通常是：
1.敎会的广扬。 2.异端的消灭。 3.世界的和平。 4.人类的得救。
应念经文 应念的经文：在一九三三年以前只规定说，应按敎宗的意向祈祷念经，而无详细的说明。但是，大家公认应念天主经、圣母经、圣三光荣诵各五遍。
一九三三年庆祝非常的救世圣年，敎宗比约十一世规定，应在参拜圣堂时念指定的特别经文。
上届 (一九五○) 圣年，敎宗约十二世规定，应在参拜圣堂时，念天主经、圣母经、圣三光荣诵各三遍；然后按敎宗的意向，再念上述经文各一遍，最后念信经一遍。
大赦次数 关于可得禧年大赦的次数：一七五○年以前，可得禧年大赦的次数是不一定的。
一七五○年的禧年规定，每天可得一次大赦为自己，多次为炼灵。
一九三三年与一九五○年的二次禧年规定，每次满全得大赦的条件，就每次可得大赦，或为自己，或为炼灵。

六 历届圣年表

届 年代 在位敎宗 重要大事
1 一三○○ 鲍尼法八世 1.每百年一次庆祝圣年。
2.参拜圣伯多禄大殿与圣保禄大殿。
2 一三五○ 格肋孟六世 1.改为每五十年一次圣年。
2.增列参拜圣若翰拉特朗大殿，与圣母大殿。
3 一三九○ 鲍尼法九世 改为每三十三年一次圣年。
4 一四○○ 鲍尼法九世
5 一四二五 玛尔定五世
6 一四五○ 尼各老五世 仍改为每五十年一次圣年。
一四七○ 保禄二世 改为每廿五年一次圣年。
7 一四七五 席思笃四世
8 一五○○ 亚力山六世 开启圣门。
9 一五二五 格肋孟七世
10 一五五○ 儒略三世
11 一五七五 额我略十三世
12 一六○○ 格肋孟八世
13 一六二五 吴尔朋八世
14 一六五○ 殷诺增十世
15 一六七五 格肋孟十世
16 一七○○ 殷诺增十二世
17 一七二五 本笃十三世
18 一七五○ 本笃十四世
19 一七七五 比约六世
一八○○ 比约七世 因法军入侵意大利，无法举行。
20 一八二五 良十二世
一八五○ 比约九世 因欧洲政局紊乱，无法举行。
21 一八七五 比约九世 庆祝圣年，但无「开启圣门」典礼。
22 一九○○ 良十三世
23 一九二五 比约十一世
24 一九三三 比约十一世 庆祝非常的救世圣年。
25 一九五○ 比约十二世


教会历史-上主之仆－论第二以赛亚中的受苦之仆(续)-天主教图书中心--天主教文学,书籍,图书,书库

教会历史

上主之仆－论第二以赛亚中的受苦之仆(续)

第三章 仆人及其使命

第一节 仆人的意义
在O. T. 中对「仆人」这个字的使用，可有世俗的意义95，也可有神学上的意义96。此处我们只谈后者。
以神学的意义而言，在O.T. 中，「仆人」这个字表示一种在一个契约中，较弱的一方与较强的一方之间的关系97。当某人被授以「仆人」的称号时，就等于他已得到很大的特权；他有权仰赖他的主人的保护以及不变的爱。例如列祖们被称为仆人98；摩西以这个称号被称四十六次99；国王(特别是戴维)也是上帝的仆人100；先知更是上主之仆101。当「仆人」与第一人称的代名词在一起使用时，即是表示他与拣选有密切关系。因此当上主授以一个民族或一个人「我的仆人」的称号时，乃表示了上主特别的恩典作为；在此情况下，他特别强调的并不是服从，而是「属于祂」的事实。当以色列百姓遇到国难时，他们就向上主求助，说他们是上主的仆人。这无非是求上主记念他们被「拣选」的事实。但是既作为上主的仆人，就必然要有使命待他去完成。仆人应该爱上主，忠心地服从祂，敬畏祂。这和申命记中所说的拣选一样：一旦被上主拣选，就要实行上主的要求。而这种使命往往要付诸实际上的特别行为102。

在DI中，「仆人」和「拣选」这二字也总是连在一起使用103。先知的用意是在使百姓对上帝的拣选恢复信心；因为许多被掳的百姓疑惑上主遗弃了他们104。他要他们知道「拣选」仍然有效，以色列永远是上主的仆人；他们持有上帝所赋予的特权。

但是有了特权就要有义务。DI把这一点极其清楚地表明在四首仆人之歌里面，那个上主的仆人身上。上帝要把仆人的理想交由这个理想的仆人去实现；以保证以色列拣选的永续性。他要成为万国之光，在地上设立公理，并要慷慨赴义，使多人的罪得赦免，并得与上帝复和。

如此，在O.T. 中，这个仆人可说是一个超凡的上主之仆。虽然在DI的描述中，这个仆人似乎和过去历史中的人物有关；但实际上他却超脱过去。在他身上虽带有国王和先知的色彩；但他却不止于国王和先知。因为他自愿献出自己作为赎罪祭，并以无罪之身来治愈罪人；他一生忠于上主，至死不背盟约，虚心受教，而成为万国与上主之间的中保。因此他的受苦乃有一种积极的价值，划破了过去传统的偏见。他就是真正上主理想的仆人﹗

第二节仆人为谁？
借着上面对仆人的描述，我们要来讨论众所关心的热门问题：仆人为谁？
由于四首仆人之歌中所说的仆人皆为匿名105；又因为先知在描述这个匿名的仆人时，使用一种强烈个人化的字眼；因此「仆人为谁？」的问题给O.T. 的学者带来了一个至今仍未解决的谜。自N.T. 的作者以迄十九世纪以前的基督教传统都以仆人之歌为基督的预言。十九世纪末以后，诸多学者对此问题发表了无数纷纭的看法。这些看法往往十分有趣、奇异而怪诞。尽管如此，为了对此问题有客观的了解，我们仍应将这些分歧的说法提出来；以供我们研究的参考，庶几可免于主观的偏见或仓促的判断；并从中找到更健全的根据，而获致更合理的解答。
一般来讲，对仆人谁属的问题，在长时期的争论下，大致可分为三种不同的理论，即个人、集体和流动 (综合) 性理论。兹分别讨论如下106：
(一) 个人性的解释
将仆人视为一个个人，这可有许多不同的可能性和看法：
A. 历史上的人物
许多学者从DI以前或同时的以色列历史中，找寻最适合于仆人的职务的人物。最常被提及的人乃是摩西107、杰里迈亚108、和古列109；他如鸟西亚、希西家、约西亚、约雅斤和所罗巴伯等王室人物，先知以赛亚、以西结，或乔布等人也都被提及。
此说的纷纭以及诸多学者的意见不一，是为此说的一大打击。而且事实上在这些历史人物中，并没有一个人完全适合于仆人之歌中的描述－－不仅在于受苦的程度，也在于仆人工作的范围以及他对使命的忠诚。但有一个可靠的证据乃是：DI 在描述仆人时所使用的措辞和想象，可能是来自这些历史人物的遭遇，特别是来自摩西 (律法的给予者) 和杰里迈亚 (被弃绝的先知)。110
B. 与先知同时代的
一个匿名人物－－Duhm 以为仆人乃是一个与DI 同时而患有痲疯病的匿名拉比。在他死于这种可怖之病时，该拉比的门徒们看到了上帝救赎的大爱；乃作出了这四首有关其师的仆人之歌。另外也有人以为仆人乃是一个被掳时期的殉道者，或是先知和当代人所认识的一个虔诚受苦者 (但其遭遇未被载于历史中)。
C. 先知自己111
这种以为DI 在仆人歌中描述自己的理论，尤以一些犹太人主张最力112；他们像似有意反驳基督教传统的解释。而在基督教中，这个理论的普及，乃是自公元一九二一年Mowinckel 提出这种见解之详细说明以后的事。Mowinckel 主张：了解仆人的真义及其所以匿名的原因的唯一方法乃是认清先知在这些歌中，反映自己被弃绝和任命的最深经验。
这种自传的理论说明了仆人之歌所以是残篇而不相连接的原因；也说明了其神秘的性质。我们没有理由可否认诸歌乃是DI在告白他自己的信仰，也不能否认他曾遭受弃绝 (亦即他的身世和仆人的相似处)。但令人怀疑的是：先知竟然那幺自命不凡，在歌中竟毫不谦逊地称颂自己；扬言自己要在地上「设立公理」，看众海岛听候他的教训；丝毫不谈及「仆人」的不完全；甚至在第四首歌中写出了自己死后的高升；好一个执迷不悟的梦幻者！又因为这四首歌是互有关系的，因此若将最后一首歌的作者归给他的门徒来自圆其说，不只破坏了四首歌的连贯性，也减低了此说的论据113。因此，此说的困难要多于其有利的根据。
D. 神话中的人物
少数对以色列邻邦之宗教有兴趣的学者将仆人视为一个与巴比伦的Tammuz 崇拜中的植物神有关的人物。亦即说，先佑借用了 Tammz-Adonis 这个人物来描述仆人114。我们可说，DI确有可能对巴比伦的崇拜有所认识115，因此也有可能使用他们的崇拜仪式中所用的受苦之字眼来描述仆人。但此说仍不很可靠。因没有证据显示先知抄袭巴比伦的经文，或者他将仆人理解为一个与死而复活的自然神有关的人物。此观念不能与仆人是上主之工具的说法符合116。
E. 弥赛亚117
这个理论的主要特征乃是以仆人为一个理想的统治者，一个「受膏者」。但对犹太人来说，此说却有问题。因为在他们的观念中，弥赛亚是不会受苦的。因此有的犹太人乃主张有两个弥赛亚：一个是约瑟的后裔(ben Joseph，他是受苦的弥赛亚)，另一个是戴维的后裔(ben David，他是胜利的弥赛亚)。前者先于后者存在；而且此处的仆人通常是意指前者118。但此说有其限制；因为用此处描述仆人的语言来解释O.T.中的弥赛亚观，不只不完全，也不能彼此和谐119。
传统的基督教理论(以及现代所谓基要派者)视仆人为拿撒勒的耶稣基督。然而这种说法也有其困难。因为我们可以看出：对仆人的描述之某些细节与耶稣的生涯有点出入。而且我们可以说，在先知的「意识」中，他并不认识耶稣基督这个人物120。
(二) 集体性的解释
所谓集体性的解释即是将仆人视为以色列或以色列中的某一个重要部分。从DI的上下文中可以找到此说的根据。但这个理论也有许多分歧：
A. 实在的以色列121
由于以色列是上帝的见证者和殉道者的观念深植于一般犹太人的心中，因此大部分犹太人乃以为此处先知所描述的仆人是指以色列而言。他们认为他们的祖先之被掳和受苦的历史乃是为了万国的缘故，因此有一种救赎的意义。而多数基督教的学者也都接受此说。但此说的漏洞甚多。例如四九5中以色列对自己负有使命的问题；而且我们不可能说DI相信以色列在被掳中所受的痛苦是无辜的，是他们为了万国的救赎而受的苦。被掳前的先知曾明确地说出被掳的痛苦乃是上帝惩戒百姓的方法；因为百姓愚顽，不从祂的旨意。我们可有足够的理由相信DI接受这种看法。DI相信以色列的受苦是她的罪有应得(四十2)，绝不是无辜或代替别人的。因此至少我们可以说第四首歌的仆人不能以集体的以色列来解释。
B. 理想的以色列
在仆人之歌中，对仆人的要求那幺高；但实在的以色列对那些要求却总是漫不经心。顽固的以色列何以能够完成上帝之仆的使命？为了解决这个困难，乃有人主张先知是在呼唤他的同胞接受一种受苦的召命。该召在理想上是他们的，但实际上他们却没有接受，因他们规避了。这种理想的以色列只可能存在于未来，因此其呼召和受苦不过是一种想象而已。但是诸歌中所描述的仆人之呼召却显然是已经发生过的事。因此，此说像似不足以解决所有的困难；至多只能适于第四首歌而已。
C. 以色列中的少数人
为了解决同样的困难，乃有人将集体性论理缩小到余民或先知之辈的少数人。他们是以色列民的核心，为整个以色列民而受苦；这些人也就是那些背逆的以色列之外的忠心者。
「理想」和「少数」的这二种理论在近代以来已较不受支持；因为二者都避重就轻地规避了集体理论中的问题，不能作出建设性的解决。
假若诸歌是DI所作的，则以他处经文的记载来说，集体性的解释像似比较合乎上下文122。而且此说也可引用以色列宏伟的拯救历史(即自摩西以至DI之间的契约历史)来解释仆人。但此说也有其困难：以色列国家在事实上是否有如仆人一样，自愿去接受苦难？以色列的受苦是无辜的吗？被掳的以色列人所受的苦难是否有如第四首歌中所描述的？
(三) 流动 (综合) 性理论
为了解决个人和集体理论的不足，必然地产生了二者的综合说法。早在公元七世纪之时就有人(Solomon de Morini )在仆人之中看出了三个因素：以色列、任何一个公义的以色列人和弥赛亚。Franz Delitzsch 更提出了一个有名的角锥形理论，而以实际的以色列为基础，理想的以色列为三个边，弥赛亚为顶点(如下图)。 Torrey 主张仆人的提及乃自亚伯拉罕、雅各布移至以色列的复兴者，乃至弥赛亚。「团契人格」 (Corporate personality )123的观念对此问题的解决可有一种积极的结果。此观念是在说；借着一种摆动 (oscillation )的过程，仆人的形像移动于团体及其个人的代表之间。在Robinson 的观念，这个作为以色列代表的人乃是忠心的先知自己和他忠诚的门人。Eissfeldt 的说法则较含糊；他以为可能是他们的祖先中的一位。 Rowley 则以为是一个未来的人物，此人物要表现仆人的理想。North 则以为是不带政治性的弥赛亚。
此外，尚有H. S. Nyberg 却以为仆人是一个超人的神话人物；既非个人，也非集体。此说是受Tammuz 神话的影响。他以为仆人可能是一个仪式上的王(Kingship )或团体的祖先。
(四) 结论
从上面的讨论看来，我们可以说仆人是一种神学上的概念，只有从以色列的拯救历史来看，此概念才有意义。但有一个倾向确值得注意，即以色列的使命有落于某一重要人物身上的倾向。因为DI深知百姓的信仰需要一个目标和戏剧性的焦点。这个重要人物的形像是以实际的经验而成型。但借着这个人物的受苦，对先知来说，会产生救赎的功效，成为使万国能够一致敬拜上主的原动力。
因此我们不能以为四首歌的仆人皆为一个单独的个人或集体的以色列；因为二者都不足以完全解决四首歌中的问题。流动性的理论或许比较值得采纳124。
总之，这些歌毕竟是一个宗教天才的作品。设若DI存在于我们今天，很可能他也不能比一般学者提出更清楚和正确的理论。但主要的意旨他必不会怀疑：上主的爱和权能要通过以色列以及未来以色列中的某一个人(他因为完全置身于上主的爱中，以致达到忘我的境界)来向万国显现出来。上帝至高的力量乃是「爱」，而非威迫高压的手段。

第三节 仆人的使命与苦难
比「仆人为谁」更重要的问题乃是仆人的使命125。此处我们谈到了神学上的问题。
(一) 苦难的积极意义－替代的救赎
从神学的观点来看，仆人的受苦具有极大的意义；因为他的受苦有一种替代的性质：亦即替别人的罪过受罚126，而这种受苦主要乃是因为他的使命所带来的自然结果。因此他的受苦乃包含着一种积极的重要性：他要成为一种「赎罪祭」，使那些有罪的人得与上主复和。
受苦是一种恶，除非有道德观念的人对它有反应，而将它解释为刑罚、管教、见证、救赎，则它仍是一种恶127。只有当受苦者能把自己的苦难与某种道德的目的合而为一，而接受那个苦难，当作是一种刑罚，一种加强力量或具教育性的管教；一种对非自利而忠诚的证明；或者是一种减轻他人苦难的方法时，苦难对受苦者才会有积极道德上的价值。
不过对当时大部分契约团体中的以色列人来说，这是不可能的128。他们所能接受的只是「因果报应」的观念：人所以遭受苦难，若不是自己作恶，就是祖先所留下来的遗孽；所谓「父亲吃了酸葡萄，儿子的牙酸倒了」。因此苦难只会引起人的憎恨和规避，绝没有积极的道德或宗教上的意义。
但在另一方面，就仆人对他自己所遭受到的苦而论，因为他自愿接受这种苦难的积极意义129；所以他能够意识到在他的苦难中隐藏着上帝的旨意而接受之；并相信这个苦难是上帝改变和拯救世人的目的的一部分。而且，因为他抱有这种反传统的观念，必然会因着他的使命再度面临新而更大的苦难；因为真理与邪恶总是互不兼容。然而也因为他的自愿承担，上帝乃使他的苦难成为一种「替代」的救赎，使他的工作能以重建上帝及其百姓所立的契约，恢复上主及人类间，被损坏而歪曲的关系；彰显了上帝的公义和恩典。
不论这种替代的救赎观在O. T. 中有没有存在，但从这几首仆人之歌的字里行间，我们确能觉察到这种观念。这与基督教的救赎观可说是互相脗合130。而且与其它宗教对苦难的看法也有所区别，表现出圣经和基督教信仰的独特性131。
但我们得注意这种替代的救赎观念并非在暗示一种与献人为祭有关的思想132。因为仆人受苦的结果并非与献祭的思想一样；而是他的受苦确实地感动了别人，使他们能够自心底发出忏悔的告白；看出自己的不义，承认自己的罪过；并进一步觉察到仆人的受苦是自愿而无辜的。他们从前误认这些史无前例的苦难是上帝的刑罚，现在他们发现了相反的事实；受苦者是无辜的，唯有他们自己的罪才应得到这样的苦难。因此「仆人的替代行为不是一种无情、勉强之下的替代，而是一种改变了道德关系之下的替代」133。倘若没有这种道德关系的改变，则仆人的替代就很可能变成献人为祭的那种野蛮、机械式、勉强(非自愿)的不公正行为了。
(二) 普世拯救的宏伟观念
这种替代救赎的功效不只是限于以色列，而且普及万邦世界之中 (四二4；四九6；五二15) 。因此仆人的受苦不能被视为因他的罪所引起的不幸惩罚，而应视为他的特权；因为这是上帝拣选他的目的－－作为万国之光。DI这种宽广的视线，打破了以色列人那种错误而狭隘的民族主义观念。然而这种普世主义的观点在O. T.中并非是DI所独有的。例如J典的神学家对这种思想就极其浓厚(创十二1~3；十八18；廿二18；廿八14)；约拿书的普世人道主义反对了拿鸿书的排外思想；以赛亚也说以色列要与她过去的仇敌埃及和亚述，同享上帝的赐福(十九24~25)；而且上帝要擦去各民族的眼泪，不单是以色列(廿五7~8)；玛拉基甚至说上主的名在外邦中必为尊大(一11)。这些说法诚属宏伟而堂皇。这种神学不只是在表示上帝慈爱的普世性；更是在说明那些背逆的选民并非是得天独厚的。倘若他们背弃盟约，忘记上帝拣选的恩典，那末上帝必要转向「外邦」。别以为自己是天之骄子而为非作歹，上帝的恩典随时可以转移到「万民」之中；别以为外邦人都是「世俗人」，都是上帝所弃绝的；上帝的爱和救恩是万民所共有的。这种救恩普世化的工作乃是上帝真正的仆人当务之急134。
(三) 仆人的受苦与上主的关系被描述为一种赎罪祭
XX135这种祭有如O. T.中的献祭一样，带有一种向上帝奉献礼物的性质。没有勉强或不自愿的替代意味；却含有恢复神人之间那种已破裂的关系之意义。因此仆人的受苦并不是一种真正的献祭，不过是用比喻的说法将他的苦难当作一种祭，使那些冒犯上帝的外邦人可以藉它而存悔改的心，并认识上帝，与上帝保持正当而和好的关系。此乃赎罪祭的功效。
简言之，先知在此处是在描述仆人以无辜的苦难作一种非自利的奉献。一方面因其慷慨赴义，牺牲成仁的行为感动了人心；另一方面因其含有献祭的性质，而得以作为外邦人接近上帝的途径。因此仆人的受苦绝非是一种对他的刑罚(这是一般人的误解)，而是一种他的特权。
(四) 那末，仆人何以会受苦？
为什幺上帝竟然允许无辜的仆人被罪人侮辱，而不去惩罚他们？为什幺义人的遭遇比恶人不幸？此处先知谈到了所谓神义论(theodicy )的问题。仆人的受苦并不是无缘无故的，其背后隐藏了上帝的旨意(五三10)。为的是要借着他的受苦担当众人的罪孽(五三11)。
或许先知无意直接谈及神义论的问题；但我们仍可从的说法中，隐约地看出他对此问题的说明。因为在他的神学思想中，他极其强调上帝的独特性和超越性；祂是历史事件和宇宙的主宰；一切事件都是在上帝的旨意中运行。因此先知毫不犹疑地以上帝的摄理解释了这个一般人所误解的问题。于是我们可说他对上帝旨意的洞察是何等深刻！他看出了上帝在历史中的作为，也看出了这种不能言喻而又惊人的恩典：仆人的受苦以信心的眼光来看，乃是到达胜利的唯一途径；也是上帝使祂的拯救达到地极的工具！他的死亡既非无意义的结果，也非表示上帝的软弱；却是上帝为了除去邪恶、设立公理、施行拯救，而作的击打！
(五) 在DI 的作品中充满了强烈末世论的期望
这使他成为O. T.中最具希望的先知136。因为先知相信上帝乃是至高的创造主和历史的主宰，因此上帝所说的话必不落空，祂的旨意必不受挫，终有一天上帝必会显出祂的大能。这个信心使DI产生了勇气和力量。虽然在现今黑暗的环境中，抵挡上主旨意的邪恶力量像似占上风；对将来的期望像似阴森模糊；但那忠心信赖祂的仆人却能忍受一切痛苦和迫害，不气馁，不灰心；反而安稳自在。因为将来是由上帝所决定的；上帝的至高在将来必然显现出来。
这种强烈的末世论希望十分生动地支配着第三、四首歌的描述。仆人一直经验了痛苦的侮辱和仇敌的迫害，然而他却硬着脸面好像坚石(五十7)去忍受一切；因为那「称我为义的与我相近」(五十8)！上帝的时刻随时都可能来到，是时上帝将要彰显祂大能的手臂来洗雪前耻。因此虽然仆人面对死亡的边缘(五三7)，他也不愿在那些不义者面前为自己辩护。甚至牺牲了生命，受尽了所有的屈辱(五三8~9)，他仍忠心不渝。大胜利即将来到；上帝的统治即将来临；仆人以及所有的人都将看到上帝在这种人所费解的过程中的作为和结果－－借着仆人的死，要使别人受感召，归向上帝(五三12)。上帝必从仆人的苦难中表现出祂自己的至高137！
第四章 结论
－－兼论仆人与耶稣基督的关系－－
从上面对上主之仆的讨论中，我们可得到两个结论：第一、在先知DI的思想中，那个仆人既是集体的以色列，也是一个个人的未来人物，他负有向万邦宣扬公理的使命；第二、当这个仆人在实行该使命时，他要忍受一种实际而非空想、积极而非消极的苦难。这是作为上主之仆必然经验到的现象。但在这种苦难中却隐藏着上帝的旨意－－不仅将来他会得报赏，而且他的苦难也要变成具有替代性的价值，使万民都有分于上帝的救恩。这种说法影响了耶稣的思想和福音书作者以迄后来的基督教对祂的看法。
谈到这里，我们必须回到序言中所提到的问题：受苦之仆与耶稣基督的关系何在138？
我们已经说过，DI并非有意要在这些仆人之歌中预言耶稣的降临；而且当我们说耶稣应验了仆人的形像时，我们必须小心说明之。但我们仍不能否认耶稣的灵程与此处的仆人有极大的相似处。在祂开始工作之时，祂宣讲上帝国近了，有如第一首歌所说的。然后祂加强了对以色列的工作，并差遣祂的门徒出去告诉人准备迎接天国的来临；而在第二首歌中也说及仆人对以色列的工作先于对世界的工作。最后，祂觉察到苦难和悲伤已临到祂面前，而该苦难终究要成为祂达到胜利的途径；而第三首歌也说及仆人的受苦，第四首歌更表示此苦不仅是工作的代价，更是其方法。
因此从某一方面的意义来说，四首仆人之歌所描述的，确在耶稣身上得到完整的实现和「应验」；而且第四首歌所使用的语言除了祂以外，别无祂人配得那种描述。虽然许多细节仍有差异，但其相似之处确是极值得我们注意。因此我;们可以说，借着耶稣之认识自己(认识祂作为仆人的目的和方法)，祂应验了DI所预言的仆人。进一步来说，在DI中，上帝普世拯救的应许，在基督教中得到了应验139。
再者，我们也可从教会和耶稣基督的关系中发现一种流动性。因为在N. T.的观念中，教会乃是基督的身体。教会相信她承继了以色列的工作，而成为新的以色列；因此她也被呼召去作为上帝的仆人。但教会总是和过去那顽固的以色列一样，不能和她的主一样达到完全的服务和牺牲。教会被呼召的目的乃是要为世界的救赎而受苦；而这种贵重的工作，只有她的主亲自具体实行了。然而事情不能就此了结。虽然耶稣实现了先知的希望，但是传扬真理的大功仍尚未完成。耶稣只不过是我们开路的先锋；上帝的救恩仍有待我们去传开。而这种工作得有赖于那些真正在「基督里面」的人去实行；因为只有这种人才能和他的主耶稣一样，作为真正上帝的仆人。有如使徒保罗所说：「我已经与基督同钉十字架；现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着是因信上帝的儿子而活，他是爱我，为我舍己」(加二20)。
总之，我们不能只是满足于在耶稣基督中找到仆人概念之具体实现。我们应该继续强调在未竟之工中，仆人－－包括集体性的教会和未来个人性(在基督里面的人)的仆人－－的使命。除非我们立志与基督共患难，我们就不能进入教会从以色列所承受而来的普世使命中。但假若我们有了这种立志，那末在进入那种使命中，就不能有冷淡和形式主义(无实质)的态度。要使这种使命成为我们生命的一部分，并抱着真正上主之仆的信心去完成。

附注：
95. Zimmerli & J. Jeremias, op. cit. , pp. 11-15中对这种意义作了详尽的说明。例如，「仆人」可用来指出奴隶或国王的仆役，或圣所中的差役；也可用来描述政治上的屈服者，或一个人在谦虚时的自我称呼。
96. 参见Ibid., pp. 15-25。当虔诚者在上帝面前称呼自己时，往往使用「仆人」这个字，以表谦恭；若以复数称呼上主之「仆人」时，往往是在指出一群虔敬者；若以单数称呼时，则大多是指「以色列」而言；若用来指出某一人系上主之「仆人」时，则彼人就是与众不同的人了。
97. 参见IDB, p.292
98. 如创廿六24；卅二13；申九27；诗一○五6，24。
99. 参考E. Jacob 着，宋泉盛译，旧约神学(台湾：东南亚神学院协会，1964)，p.246。
100. 如诗七八70。
101. 王上一四18；王下九7；九36；一四25；一七13；拉九11；赛二○3；耶七25；二六5；但九6；摩三7亚一6。
102. 以上参考E. Jacob, op. cit., p. 246。
103. 赛四一8－9；四二19；四三10；四四1－2；四五4。
104. 见赛四○27；四二18；四九14。
105. 四九3虽有提及以色列，但我们不能以这个字来作盖棺论定。参见释义部分。
106. 下面的讨主要是根据H. H. Rowley, op. cit., pp. 3-93 以及NSS, pp. 47-116 二处所提出的一般学者的解释历史为资料。而本节的架构，主要系参考 Gottwald, op. cit., pp. 418-426 所作的讨论。为避免太多的篇幅，除了概略讨论外，并尽量节省注脚的使用。仅在必要时提出。
107. 此为Sellin 的看法。他发现摩西是被他的百姓所害死的。但后来百姓对此事感到后悔，因此在O.T. 中隐瞒了此故事。Sellin 相信此故事仍然流传于先知界之中(他在何西阿书中找到证据)。这种摩西殉难之传说的根据不很确切，其与仆人的关系也不很密切。他如Aage Bentzen 也主张仆人是摩西第二，但他不接受Sellin 所倡摩西殉道之说，却在圣经的传统中找寻摩西替代别人的受苦。
108. 此为F. A. Farley 的说法，他主张仆人的工作唯有先知杰里迈亚的生涯足以代表。
109. 如Haller 所说，四二5-9系一首古列之歌。他并以为DI 最初是以古列为上帝所指派的拯救工具，但后来他对古列失望，因此乃将自己取代古列，来完成他的期待。
110. 参见第三者首歌的释义部分，注四五。
111. 这个理论曾在使徒行传八34中被提出。彼处说到埃提阿伯太监向使徒腓立问及有关以赛亚53章的事：「先知说这话是指着谁？是指着自己呢？是指着别人呢？」
112. 例如近代的犹太人学者 Harry M. Orlinsky 就坚持此说。参见 Orlinsky, et. al., Interpreting the Prophetic Tradition, p. 254 ；以及Orlinsky & Snaith, Studies On the Seconed Part of the Book of Isaiah, pp. 75-96 。
113. 所以后来的 Mowinckel 乃放弃了他过去的说法，而将他自传的理论加以修改。现在他主张仆人乃是DI以外的一个不知名先知，此先知生于DI之后，可能是以赛亚或DI先知群中的人，他以说服同胞归回上主为工作。他可能写了第二、三首歌，第四首歌则由一位会作诗的门徒所写。他看到了他的老师之被弃绝和死亡，有着救赎的意义。而这个人和他的门徒都是DI集团中的人。详见HTC, pp. 246-255。
114. 此说的代表首推Engnell 。但他的意思并非将仆人视为那个神明，而是一个以色列王，对这个王的描述是使用巴比伦的Tammuz 仪式，而描述他为一个受苦者。
115. 详见本文第一章第一节的历史背景部分。
116. 参看五二15的释义及注60。仆人绝不是一个「自然神话」中的人物，而且这个神话中的神之死亡也不含有救赎的意义。再者，以DI强烈的一神论而言，他绝不可能接受一个「非神」来作为这个重要角色，或借用他来描述。他不会容许混淆主义的存在。对他来说，只有上主才是上帝，其它诸神都是不存在的。外邦人的偶像都是虚无的象征，不过是木头和金属罢了。对具有这种神学思想的人，要他借用外邦人的仪式，实是不可能的。
117. 此说的倡导者很多，诸如Johann Fischerz; F. Feldmann; A. Vaccari; J. Vander Ploeg; E. J. Young; E. Power; Steinmueller; Sullivan……等。
118. Aubrey R. Johnson 却说：「戴维的 (Davidic ) 王乃是上主之仆；但……在新年节期中，他却是个受苦之仆。他是上主的弥赛亚；但在此时他是受屈辱的弥赛亚。因此赛53章乃是在谈及一个戴维的王在仪式上的屈辱，此仪式在原则上与巴比伦王在新年节期中的受苦并无两样。」参见 “The Role of the King in the Jerusalem Cults” in The Labyrinth, ed. S. H. Hooke (London: Society for Promoting Christian Knowledge, 1935), p. 100, cited by 1B, p. 412。
119. 参看1B, p. 413。
120. 此处我们只是在说：DI不是有意预言 N. T.时代中所谓的弥赛亚耶稣基督。然而耶稣的生涯与此处的仆人确有相似处。换言之，先知虽然无心，但其所言弦外之音，却藉着耶稣基督的生涯得以充实其完整意义，有关此问题拟留待结论时，谈及耶稣基督与仆人的关系时讨论之。
121. 此说的倡导人有如 A. S. Peake; A. Lods; George A. F. Knight; J. D. Smart虽反对仆人之歌的划分法，却仍主张此处的仆人为真正的以色列。
122. 参见第二草第二节文脉。
123. 所谓「团契人格」即是以为整个团体－－包括其去、现在和将来的成员－－可以用该团体成员中，公认的代表来代表，而使该团体成为一个单独的个人。该团体的经验也可由那人来代表。此观念的创始者可推H. W. Robinson 和Otto Eissfeldt 二人。他们都是根据原始社会人类学的观念发表此说的。
124. 这可看出笔者此较接受流动性的理论。我以为第一首歌无疑地是在描述以色列的任命，在第二首歌中，先知觉察到只有理想的以色列才能完成仆人的工作。第三首歌渐渐出现了个人的雏型；及至第四首歌时，则显然是指着一个个人而说的。先知在第四首歌中默想了一个人，此人将通过他自己无辜和替代的痛苦来完成以色列的使命。他将经历耻辱和死亡，而到达高升和胜利，表现出仆人的理想。他是一个未来的人物，不可能是过去的人物，或先知本人，也不能是以色列人观念中的弥赛亚。但我得承认，我的看法是受了H. H. Rowley 的影响。参见Rowley, op. cit., pp. 51-56。
125. 有人以为仆人为谁的问题不值得讨论，因为此问题就好像在问路加福音十五章中的「浪子」是谁一样，是十分荒诞的问题。
126. 对这种替救赎的理论，犹太人学者Orlinsky 极其反对。他主张此观念在此处或 O. T. 其它地方都不能找到根据。这是在O. T. 时代之后的犹太人，特别是基督教团体中产生的。因为在O. T.中绝未曾有人视自己的苦难是替代恶人之罪而受惩罚，别人对他的苦难也不会这幺想。这是以色列人的契约观念中所没有的(因为契约的观念是说：善有善报，恶有恶报)。进一步来说，他以为这里的仆人是先知自己，他之所以受苦是「由于」以色列人的罪过，而非「替代」他们的罪过。他受苦的原因乃是因为他作为上帝的代言人。这种工作和使命总是不能受人欢迎，出力不讨好。这必然导致他的受苦、屈辱，甚至死亡。而这种受苦绝没有所谓「代罪羔羊」的替代意味。参见 Orlinsky & Snaith, Studies On The Second Part Of The Book of Isaiah, pp. 51-57;或 Orlinsky et. al., Interpreting The Prophetic Tradition, pp. 245-254。Orlinsky的看法诚属新颖而有力，值得我们参考。
127. 参考RC, p. 98.
128. 参考注126 Orlinsky 的说法。
129. 如五三7所说：他被欺压，并受痛苦，并不开口……
130. 笔者不能赞同Orlinsky 所说，仆人之歌中的替代救赎观是在O. T. 之后才产生的；亦即是带上基督教的有色眼镜后，来看仆人之歌时才有的观念。笔者以为其情形刚好相反。就如Cullmann 所说，耶稣在受洗时所产生的受苦之仆的自觉很可能是受了DI的影响；耶稣自己感觉要完成祂的工作唯有以受苦之仆的方式才能达成﹝参见Oscar Cullmann着，胡鸿文译，新约基督论(香港：道声出版社，1965)，pp. 71,83﹞。因此祂的一生乃经历了苦难。而后来的基督教在解释耶稣的受苦时，也必是受了 DI的仆人之歌的影响。或许我的看法缺乏根据，但似乎也有许多学者赞成之，如Robinson ( RC, p. 124) 和H. E. Von Waldow (op. cit., p. 283)。总之，我确深深地感觉到 DI给予他所描述的仆人扮演着一个具有替代救赎的角色之中保者。
131. 例如佛教对苦难的看法可说是消极的。因为他们不能把苦难视为具有拯救功効的价值，反而以逃避苦难的现实为人生的目的；以脱出人生的苦海为其信仰之所求。然而在仆人之歌中却告诉我们，要作为上主所喜悦的仆人，就得进入苦难的现实中，自愿去承担之，使之成为具有积极意义的东西。因此在Dewey 和Tufts 合着的伦理学一书中，乃批评这种替代的观念「是以色列宗教最好的成果之一，它包含着好人受苦可能是因为他人的罪或所应受的苦所引起的；而这种自愿的担负，在伦理关系上是比较高尚的典型。」( 参考RC, p. 116-117注四)。
132. 参见注92的说明。
133. 参考RC, p. 102。
134. 参考太廿八19-20；徒三25-26；加三8的说法。
135. 赎罪祭是被掳归回后在犹太人的宗教中所发展的一种献祭方式，不过它在早期的宗教生活中已有了根基。人若欠了对上主当付的圣款或讹诈了他的邻居，就必须连同五分之一的罚款，一同偿还：并且还要拿一只公绵羊当作赎罪祭，以便祭司得以在上主面前为他赎罪(利五14－六7)。所以此处的XX即是承认这种事实。亦即犯罪是干犯了上帝，而必须以献祭补偿，使冒犯者得以与上帝重归于好(参考RC, p. 103)。
136. 参考J. D. Smart, The Old Testament in Dialogue With Modern Man (Philadephia : The Westminster Press, 1965), p. 22. Smart 极其强调DI的未世论思想。在同书104－117，122－124页中，他作了极详尽的描述。
137. 仆人与弥赛亚的观念已在前一节中稍微提及，兹不再赘述。此外，一些以团契人格来解释仆人的学者(如Muilenburg, IB, p. 412 和Robinson, RC, pp. 96-116)都诉诸以色列历史来解释仆人的生涯，受苦和高升。诸如出埃及记、旷野生活，征服迦南、埃及和亚述的长期压迫、巴比伦统治的历史、圣城的毁灭、以色列的复国等等。我不否认在DI的心中有这种想法，也不否认这些事件是DI写仆人之歌的背景－－仆人确是一种神学概念，得以以色列的拯救历史来了解。但当我们这幺说时得要小心。因为第四首歌是在描述一个个人，整个以色列的历史并不足以说明他。而且欲以DI之后的历史来解释仆人的遭遇，难免有寓意化的危险。因此我以为用以色列的历史来解释仆人，在某一种范围内是可以的，但不能完全这幺作。换言之，此法或许可以用来说明前三首歌，至于第四首歌就另当别论了。我宁愿认为先知的末世论思想是形成他写第四首歌的背景。
138. 对此问题，Cullmann 在新约基督论一书的第三章中作了极详尽的讨论。
139. 参考Gottwald, op. cit., p. 426。

参考书目
A 英文部分
Anderson, Benhard W., Understanding the Old Testamennt, 4th ed., Englewood Cliffs, N. J.. Prentice-Hall, Inc., 1959.
Brown-Driver-Briggs, A Hebrew and English Lexicon of the Old Testament, Oxford, 1907.
Gottwald, Norman K., A Light To The Nations, New York: Harper & Row, 1959.
Hamlin, E. John, God and the World of Nations, Association of Theological Schools in South East Asia, 1972.
Knight, George A. F., Exile And After, London: Lutterworth Press, 1966.
, Deutero-Isaiah, New York, Nashville: Abingdon Press, 1965.
Leslie, Elmer A., Isaiah, New York Nashville: Abingdon Press, 1963.
Lindblom, Joh., The Servant Songs In Deutero- Isaiah, Lund: C. W. K. Gleerup, 1951.
Mckenzie, John L., Second Isaiah, New York: Doubleday & Company, Inc., 1968.
Mowinckel, S., He That Cometh, tran. by G. W. Anderson, New York, Nashville: Abingdon Press, 1954.
Muilenburg, James, “The Book of Isaiah 40-66”, in The Interpreter’s Bible Vol. 5, New York: Abingdon Press, 1956.
North, Christopher R., The Suffering Servant In Deutero-Isaiah, 2nd ed., London: Oxford University Press, 1956.
, The Second Isaiah, Oxford: The Clarendon Press, 1964.
, “The Servant of the Lord”, in The Interpreter’s Dictionary of The Bible, Vol. 4, New York: Abingdon Press,1962.
Orlinsky, Harry M. et al., Interpreting The Prophetic Tradition, in The Library of Biblical Studies, New York: Ktav Publishing House, Inc. & Cinn.: The Hebrew Union College Press,1969.
Orlinsky, H. M. & Snaitb, N. H., Strdies On the Second Part of the Book of Isaiah, in Supplements to Vetus Testamentum, Vol. XIV, Leiden: E. J. Brill, 1967.
Rad, Gehard von, Old Testament Theology, Vol. II, tran. by D. M. G. Stalker, Edinburgh: Oliver & Boyd, 1965.
Rignell, L. G., A Study of Isaiah Ch. 40-55, Lund: C. W. K. Gleerup, 1956.
Rowley, H. H., The Servant of the Lord and other Essays on the Old Testament, 2nd ed., Oxford: Basil Blackwell, 1965.
Slotki, I. W., Isaiah, London: The Soncino Press, 1961.
Smart, James D., History And Theology In Second Isaiah, Philadelphia: The Westminster Press,1965.
, The Old Testament in Dialogue With Modern Man, Philadelphia: The Westminster Press,1965.
Torrey, Charles Cutler, The Second Isaiah, Edinburgh: T. & T. Clark, 1928.
Waldow, H. Eberhard von, “The Message of Deutero-Isaiah”, in Interpretation, Vol. XXII, Virginia: Union Theological Seminary, July, 1968.
Westermann, Claus, Isaiah 40-66, tran. by David M. G. Stalker, London: SCM Press Ltd., 1969.
Zimmerli, W. & Jeremias, J., The Servant Of God, 2nd ed., Naperville, III.: Alec R. Allenson, Inc., 1965.

B 中文部分
Bright, John 着，萧维元译，以色列史，香港：基督教文艺出版社，1971.
Cullmann, Oscar着，胡鸿文译，新约基督论，香港：道声出版社，1965.
Jacob, Edmond 着，宋泉盛译，旧约神学，台湾：东南亚神学院协会，1964.
Robinson, H. W.着，吴光伍译，旧约的十字架，香港：基督教辅侨出版社，1964,
Weingreen, J. 着，郭荣敏译，实用古典希伯来文文法，台湾：台南，1971.
Weiser, Artur着，颜路裔，古乐人译，韦氏旧约导论，香港：道声出版社，1967.
詹德隆，张雪珠等合着，第二依撒意亚(辅大神学丛书之二)，台湾：光启出版社，1973.

C 圣经
Kittel, Rud., ed., Biblia Hebraica, Wurttembergische Biblanstallt Stuttagart, 1937.
Holy Bible, King James Version.
The Holy Bible, Revised Standard Version.
The New English Bible, London: Oxford & Cambridge University Press, 1970.
圣经，香港：圣经公会，1967年版


教会历史--天主教图书中心--天主教文学,书籍,图书,书库

首页>>教会历史>>教会历史目录
教会历史

作者：佚名 打包下载
教会历史 [ 分卷阅读 ]
天主教与德国纳粹主义
天主教与意大利法西斯主义
公教进行会的诞生
第一次世界大战及战後的教会
天主教历史沿革
教宗职务的源起
天主教与无神共产主义
十九世纪传教复兴的背景
十九世纪传教工作的筹划
十九世纪的传教工作与殖民主义
欧洲移民与福音
教会面对的新挑战
十九世纪改革思想
教会社会思想的诞生
天主教传统面对现代思潮的挑战
现代主义者的危机
教会对现代主义的谴责与修和
东正教与誓反教
非天主教基督信徒合一运动
天主教内部大公合一运动的困难
大战给基督信徒带来的灾难
庇护十二世教宗在战争中的缄默
战争使教会反省并趋於成熟
大战结束与冷战期间的欧洲教会
西方独立与新兴的教会
牧灵工作与神学研究的活力
合一运动与神学的进展
普世教会，地方教会，罗马教会
欧洲文艺复兴与宗教改革时期中现代国家的诞生
欧洲文艺复兴与宗教改革时期中，文学、艺术和科学的革新
未能满足基督信徒期待的教会
宗教改革者：马丁．路德的发迹
宗教改革者百家争鸣的现象
加尔文在法国 瑞士的改教运动
欧洲宗教地理的新局面
天主教人士自教会内部的改革
天主教的改革与反改革
十七世纪欧洲宗教政治局势
十七世纪初法国天主教圣贤辈出
教会内部的新冲突和新危机
杨森异端
法兰西主义与法国誓反教的命运
寂静主义所引发的神修问题
向欧洲外地传教初期的动机与状况
向欧洲外地传教初期的动机与状况
殖民主义与基督信徒的良知
非洲开教
南、北美洲的开教
圣方济各沙勿略赴印度日本传教
中国、中南半岛和朝鲜的传教
欧洲眼中传教工作及危机十七世纪欧洲宗教政治局势
十八世纪欧洲思想变化中的教会
在启蒙运动围剿中挣扎的教会
誓反教与东正教的复兴
法国大革命初期动荡中的教会
法国大革命逼教会走上苦路
拿破仑与天主教会
法国革命的遗产
法国的君王复位与教会的复兴
欧洲政局的改变与教会的新发展
一八叁Ｏ年革命之风横扫欧洲
拉梅奈与"前途"报
一八四八年：法国昙花一现的兴奋
历任教宗列表
圣年小史
上主之仆－论第二以赛亚中的受苦之仆(续)