教宗劝谕【汇集】-论基督徒的喜乐-天主教图书中心--天主教文学,书籍,图书,书库

教宗劝谕

论基督徒的喜乐

致全球主教司铎及全体教友劝谕
论基督徒的喜乐
（Christiano gaudio）
一九七五年五月九日

杨成斌译

可敬的弟兄，亲爱的子女们：

你们要在主内常常喜乐；天主亲近那诚心呼求祂的人（注一）。

基督内可爱的诸位弟兄子女们，在这圣年之中，我们已好多次奉劝天主的子民，要欢欣踊跃响应圣年的恩宠。如所周知，我们的劝勉，主要的是呼吁大家在基督内革面洗心与彼此和好。这是人民获得救恩并圆满幸福的关键。现在全球信友正在准备庆祝圣神降临节，我请你们向圣神祈求喜乐之恩。

在我们一方面，促使大家彼此和好，固然任重道远，困难重重（注二），但仍感到有圣神的喜乐在支持伴随。这样，我们确是可以把保禄宗徒致格林多会众的话拿来转致全球的教会：「…你们常在我们心中，甚至同死同生。我对你们大可放…我充满了安慰。在我们各样苦难中，我格外充满喜乐」（注三）。是，这也是爱在催迫我们，邀请你们来分享这丰盈的喜乐，这喜乐是圣神的恩赐。（注四）。

因为我们感觉好一种内在的幸福，必须在这恩宠之年，另外在这五旬节的大好时机，给你们一通宗座的劝谕，其要旨是：基督徒的喜乐－喜乐在圣神之中。我们要讲的是一种灵性喜乐的歌颂；希望它能在全世界唤起一种共鸣，而首先是在全教会内。愿意乐与爱德，藉着赐与我们的圣神，倾注在人心中（注五）。为此，我们馨香祝，愿你们的喜乐和我们的愉快连结在一起，为使天主的教会和所有衷心渴望庆祝此五旬节的人神忍洋溢。

1、 人心需要喜乐
天主造物者在万物之上都留有祂自己的印信，如果一个人对此内在或外在的印信不大瞭解，那他对基督徒的喜乐，也就不会重视。在创造时「天主看弓，认为好」（注六）。宇宙万有都是天主大能、智慧与爱情的杰作。天主把人安置在万有之中，使人的理智和心灵在发现真理的同时，也感到喜乐，这在祂向人自我启示之前就是如此。所以一个人应注意那发自他内心的呼声，这呼声从美丽的童年开始，直到安祥的晚年，就似是对天主奥迹的预感。

当人面对宇宙时，除了油然而起的愿望、愿意瞭解它占有它之外，不也觉希望从中找到自己满足和幸福吗？每个人都知道，这幸福有不同的等级，其最高的表现是喜乐，或真正的幸福。这幸福就是人在得到他所认识与喜爱的美善时，于其高级的官能上所得到平安与满足（注七）。如此当人感与大自然相谐和，尤其与其他的人相接触、分享与融合时，就觉得喜乐。特别当人的心灵进入享有天主为最高不变的美善而认识爱慕天主时，就会感到精神的喜乐或幸福（注八）。诗人、艺术家、思想家，连一般的男女在内，只要具有某种程度的内在光明，都能体验到一些天主的喜乐，过去在基督之前，如今在我们这时代，连在我们间都是如此。

可是，谁又能不知道这样的喜乐常是不完备、脆弱和备受威胁的呢？说也奇怪而矛盾，人明明知道喜乐都是过眼云空，他也确信并没有完备的幸福，但还是要建设一种真正的幸福，一切都有终结，代代都有体验，没有例外，这又迫使人对存在于事实和无尽的希望之间的鸿沟，不得不承认并一测其高深。

这种矛盾，这种获得喜乐困难，在我们看来，今日尤其尖锐。这就是我们所以发布此一通谕的理由。技术给人类社会的成功创造了许多捕捉欢乐的机会，但在产生喜乐上却大感困难。因为喜乐是来自另一源头，这源头是属灵的。金钱、舒适、医术、卫生以及有关物质安全往往并不缺，但是不幸的很，烦恼、沮丧、悲哀，心理疾病仍然很多。这种感觉使人多次陷于忧虑与失望，强颜的欢笑，对享乐的疯狂追和一般所谓人为的天国，都无法把它们排除。工业进步带来了许多问题，要控制和设法使社会更适合人性，人不觉得无助吗？未来的时代不似乎太不一定，人类的生活不似乎过余受到威胁吗？人不是感到太寂寞，对爱和友谊不是感到一种无法满足的渴望吗？相反的，在许多地区，有时也在我们中间，肉体的和心灵的痛苦都在日趋沉重，多少人成了饿殍，多少人作了没有意义之战争的牺牲品，多少人几乎被摒于生命之外！这种灾祸或许不比以往的世代更为严重，但它们却蔓延各处，遍及全球。而且人们对这瞭解的更多，大众传播报导的也多－至少像赏心乐事一样多－把人的脑袋都淹没了。这样广阔的灾祸，似乎还没有办法可以解决。

然而，这种情况并不能阻止我们谈论喜乐，希望喜乐。因为与我们同样的人在受苦，他们有需要知道喜乐，有需要听到喜乐的歌颂。我们非常同情那些笼罩在各种穷困和痛苦中的人们。我们特别怀念那些没有财产，没支援又没有友谊的人们，他们眼看着人性方面的希望统统归于幻灭。我们比过去任何时候都想念他们，为他们祈祷。我们不想使任何人丧气，相反的，我们寻找那能带来光明的补救之道。这在我们看来，可分三方面。

很显明的，应集中所有的力量，务使人们至少得到那最低限度的安乐、舒适、安全与正义；这为喜乐是必须的，但许多人民还没有。这种互相救助早就是天主的工作，与基督的命令完全相符合。它会带来平安，强化希望，恢复力量，促进共融，给人衷心喜乐，给那施予者，也给那接受者，因为施比受更有福（注九）。可爱的弟兄子女们，多少次我们劝告你们，赶快准备一个世界，一个更适于居住，更友爱的世界；赶快把正义与爱情带所有的人！梵蒂冈第二届大公会议的「喜乐与希望」（教会在现代世界）宪章与许多宗座文献，对于此都曾一再叮咛。这个问题虽然不是我们现在所讨论的生题，但仍须努力，务使这爱人的基本义务不遭人遗忘，没有爱就谈不上喜乐。

这还需要耐心的努力，教育或再教育群众，使他们学习享受许多人生乐趣的简单方法，这些乐趣造物主已散播在我们的旅途之上：使人振奋的存在与生活的喜乐，纯洁而神圣的爱的音乐，大自然与安静祥和的喜乐，工作圆满成功之有时严正的喜乐，完尽义后心满意足的喜乐，牺牲的喜乐等，基督徒能化，充实喜乐和喜乐升华，但不能蔑视喜乐。基督徒的喜乐是以能够欣赏本性的喜乐为基础。基督在讲述天主国的时候，就往往以这种本性的喜乐为起点。

不过，我们这通谕的重点并不在此，因为在我们看来，问题首先似乎在于精神界。因为人，在其内心，缺乏力量，无力承我们这时代的痛苦与困难。这种痛苦与困难给他的撞击比生命的意义给他的解脱力量还大，以致他对自己不再有把握，对他的超然使命和未来的命运也失掉了信心。过去他忽视了宇宙的神圣性，现在则忽视人性的尊严；有时他还割断了他与天主间的生命连系。希望和人的价值已不再有所保障。天主为他成了抽象而无用的。虽然他无法以言语来说明，但天主的缄默却重重的压着他。如此人心必然满是冰泠与黑暗，一片忧凄。无可讳言的，没有信仰的人也会感到愁苦，因为人的心灵是按天主的肖像所创造，本能的就顷向天主为其唯一而至高的美善，但如今他们却认不清祂，不爱祂，因而连不圆满的幸福也尝不到，因为这种幸福是来自对天主的认识，并来自确信和天保佑连死亡也不能毁断的连系。谁不记得圣奥斯定那句名言？他说：「主啊，你是为你造了我们。我们的心不安息于你，就摇摇不定」。为此，人在努力接近天主，远离罪恶时，就会真真洋溢着灵性的喜乐。对此，无疑的「血与肉」是无能为力，但启示能开辟此一坦途，宠爱促成双方的融合。我们的意愿正是要请你们回到基督徒喜乐的泉源。但我们若不注意天主的计划，不聆听天主爱的福音，这又怎么能成呢？

2、 旧约中有关基督徒喜乐的报导
基督徒的喜乐本质上是在精神分享受光荣的耶稣基督内心的喜乐。这喜乐在基督身上是天主而人的，深妙莫测。因主父在历史内起始教人知道，祂旨意的奥秘是按照在廿钍督内所定的计划，时期一届满（注一二），这喜乐就立刻在天主子民中间传播开来。这喜乐的性质以前从没有显示过。

如此，亚巴郎我们的先祖知道了过去的许诺必要应验之后，在没大希望中他仍然希望，终于他的儿子依撒格诞生了，他得到了这一喜乐预许的初果。这一喜乐后来当亚巴郎受到要命的考验，而他的儿子又活生生回到他的怀抱时发生了转变，他的儿子成了将来为救赎人类，牺牲而又复活的唯一子的预像。因此亚巴郎一想到要看见耶稣基督的日子，救援的日子就欢喜踊跃：「他看见了，极其高兴。」（注一四）

关于得救的喜乐，以后在旧以色列民族先知性的历史过程中，扩展传播，始终活跃，即在因民不忠而招来的严重灾祸中，和为使选民远天主而发动的迫害中，亦不稍衰。所以，这种喜乐一面常有困难阻挠，一面又常复苏活跃，这是亚巴郎的后裔所特有的现象。

得救与重建（至少口此传报），常是一种振奋人心的体验。因为这是来自天主对其选民的慈爱。天主以他们的名义满全了盟约的诺言，完全是出于恩爱和奇妙的大能。这就是梅瑟逾越的喜乐。而逾越又是末世救援的预像，末世救援则将在新而永久盟约的关，由耶稣基督来完成。这也是关系着我们时代的喜乐，对此喜乐在圣咏里屡次提到，在圣咏里喜乐是来自与天主同在和为天主而生活。最后而又最重要的问题是关于光荣而超性的喜乐，即当新的耶路撒冷从放中被救出后，受到天主亲密怀爱的喜乐。

这种充盈洋溢而又无法形容的救人大爱，其深意，只有在新的逾越和新的出谷时期，才会被揭示出来。因为，天主的子民那时要靠着为我们而蒙难的仆人之死与复活，从这个世界被领到天主那里，从世界上作为象征耶路撒冷，被领到天上的耶路撒冷：「我要使你成为万世的尊荣，万代的喜悦，以代你从前所受的遗弃、恼恨、与无人经过的痛苦…就如青少年怎样娶处女，你子女也要怎样的娶你。就如新郎怎样喜爱新娘，你的天主也怎样喜爱你」（注一五）。

3、 新约中基督徒的喜乐
历经许多世纪，在最严重的考验中，这奇妙的许诺，坚强弓旧以色列民神秘的希望。旧以色列民把这许诺传给了耶稣基督的教会，我们对喜乐的歌颂，其纯洁的表现都应归功于旧以色列民。而且按照信德和基督徒对圣神的体验，天主所赏赐的平安，犹如江河庂奔流，在「安慰」的时期（注一六）到来时，将和基督的来与亲在，会合为一。

主基督带来的喜乐，任何人都可以享受，没有例外。因为在圣诞夜天使所宣报的喜乐，确是为所有的人（注一七），即为在焦急等徒救主的以色列人，亦为那些在时间的过程中，将要接受同一救主并按照祂的训诲去生活的无数群众。真福童贞玛利亚，她是第一个接受了这一宣报，从嘉柏一天使口中；她的「我的灵魂颂扬天主」已经是所有弱小者欢呼的歌咏。每次我们念玫瑰经，欢喜奥迹就再一次把我们带到这一无可名言事件之中。这一事件是历史的中心与巅峰：厄玛奴尔降来人间，「天主与我们同在」。若翰洗者的命是向等候救主的人传报祂的来临，当他还在母胎的时候，曾因基督的到来而雀跃（注一八）。在耶稣开始传道生涯时，若翰「听得新郎的声音，就非常喜乐」（注一九）。

现在让我们来看看生活在尘世上的耶稣。他在人性上体验了我们的喜乐，也明明的重视和宣讲了不同等级的人的喜乐。这些喜乐我们称之为普通的，日常生活上的，每人都可体验的。耶稣高度的内在生活并没有使祂在事理上反应减低、或在心灵上感应迟钝。看到天空的飞鸟，田野的百合，祂惊奇之余立刻直觉的领悟到，在历史之初天主对于受造物的态度。祂很乐意的赞赏播种者和收获者喜乐，发现秘密宝藏者的喜乐，找回迷途亡羊的牧人的喜乐，妇人的钱币失而复得的喜乐，被邀参加宴会者的喜乐，婚宴的喜乐，荡子回头老父欢迎的喜乐，母亲生子的喜乐。为耶稣，这些人的喜乐都是真实而重要的，因为它们都是天主之国精神喜乐的信号：进入此天国者的喜乐，重回天国者的喜乐，或在那里工作的喜乐，天父迎接这些人的喜乐。耶稣也表明了祂自己的喜乐与爱心：当祂接待那些设法到祂跟前的孩子们的时候，对于那位忠诚而又有进取心的富家少年，对于那些朋友们，如曾接待祂的玛尔达、玛利亚和拉匝禄。祂最感喜乐的是发觉到圣言受到了接纳，一位罪妇或税吏如匝该者回头，穷寡妇的贫穷中倾囊捐献。祂见到天国启示给小孩子，反倒瞒住了智慧和明达的人（注二○）。的确，基督在世时，「一切和我们一样，只是没有罪过」（注二一）。祂接受也体验了感情的和精神的喜乐，犹如天主恩。祂不辞辛劳「向贫穷的人传得救福音，向心灵忧苦的人传喜乐」（注二二）。至论喜乐的根由，路加福音就是一大说明。因为耶稣所行的奇迹以及祂宽恕的言论，再再都是天主慈爱的信号：「一切民众因祂所行的种种辉煌事迹，莫不欢喜」（注二三）而光荣天主。所以基督徒－如耶稣之所行－享受创造者给皂人间喜乐，感戴天父的厚赐。

但在这里，必须彻底的研究，耶稣在祂内所独有的那不可言喻的喜乐之秘密。对于这，特别是若望福音可以揭开，因为降生的天主子的密语曾说给了他。耶稣之所以常是如此的安详，如此的有把握，如此的喜乐，如此的求为人役，其原因就在于无可言传的爱，这爱使祂常感觅到自己为天父所喜爱。这从降孕就有的爱，当祂在约旦河受洗的时候，就已经显示出来：「你是我的爱子，悦乐我心的」（注二四）。这种心灵的坚信总不可能与耶稣分离。因着这种临在，祂总不孤单（注二五）。这种深知充满了祂：「就如父认识，我也认识父」（注二六）。这是一种不断的互通所有，「我的一切都是你，你的也是我的」（注二七）。父把审判大权即生命权交给了子。这是一种相互的临在：「你不信我在父内，父在我内吗？」（注二八）。为了还报，子把无限的爱交了父：「我爱父。父怎样命令我，我就照样去行，（注二九）。祂常作父所喜爱，这是祂的「食粮」（注三○）。祂常准备着为人牺牲生命，祂也有自信一定可以把生命再取回来。「父爱我，因为我舍掉我的性命，为再取回它来」（注三一）。祂因为怀着这种心情，所以很喜欢到父那里去。在耶稣，这不是一时的情感，而是天主之爱在祂－人的心灵里的共鸣。祂－天主在父怀里常常享受着爱「你在创世之前就爱了我」（注三二）。在此处是指的那不可言谕的互爱的关系，这子存在是一个，它也就是圣三生命的奥秘：父把自己整个的给了子，没有任何保留，没有间断，完全出自爱，衷心喜乐的奉献；子也以同样的方式，愉快的，满怀感激的，在圣神之内，把自己奉献给父。

门徒及所有的基督徒也都被召，去分享这个爱。耶稣愿意他们享有这个爱，以致圆满（注三三）。「我已经将你的名宣示给他们，我还要宣示，好使你爱我的爱，在他们内，我也在他们内」（注三四）。

这种生活在天主爱中的喜乐，从今世就开始。这是天国的喜乐。它是散布在陡峭的路途之上，它需要完全信赖父和子并一种优先希求天主国的精神。耶稣基督福音首先许诺了喜乐。但这喜乐有若干要求，而且它不是自「真福」开始吗？「你们贫穷的是有福的，因为天主的国是你们的。你们现在饥饿的是有福的，因为你们将得饱饫。你们现在哭泣的是有福的，因你们将要欢笑」（注三五）。

基督自己以一种奥秘的方式，从恶人的手中，接受了死亡（注三六），且死在十字架上，为从人的心里把自满的罪恶拔除，并为向天父表现祂赤子的完全服从。不过父并沝有允许死亡的力量控制祂。耶稣的复活是圣父在祂圣子牺牲的价值上所盖的印，按照耶稣在开始受难之前所表示的希望，这也是天父之忠信的证明：「父啊……求你光荣你的子，好叫子光荣你」（注三七）。从此，耶稣就永恒的生活在父光荣中；祂的门徒在复活节那天晚上，亲眼看到主的时候，也就被坚定于不能除灭的喜乐中了。

从这里可以结论，要天主国的喜乐实现，只有那一同庆祝主之死亡与复活的人，才办得到。完全出乎一般见解想像之外，基督徒生活情况会以其固有的方式给人生带来光明：考验与痛苦都没有从这个世界上除掉，但它们有了一种新的意义，因为我们确知，这样我们是在参与主所完成的救赎工作，并作祂光荣的继承人。因此，基督徒虽然往往不免于人生的困境，但仍要负起责任坚毅的努力前进，死亡在他并不是希望的终结。正如先知所说：「在黑暗中行走的百姓看见了一道皓光，光辉已射在那寄居在漆黑之地的人们身上。你加强了他们的快乐，扩大了他们的欢喜」（注三八）。宣报复活词Exsultet所歌颂的奥迹，超乎先知性的希望之上。在宣报复活的喜乐中，连人的痛苦也发生了变化。那时圆满的喜乐，由被钉者的胜利，由祂被刺开的肋膀、由祂光荣的身体脱颖而出，照耀着人心的黑暗：「黑夜成了我的光明，使我满心喜悦」（注二九）。逾越的喜乐不只是来自一个可能有的转变，它是为基督之新的存而喜乐。基督自死者中复活起，赐给了门徒们圣神，使圣神与门徒们同在。样把圣神赐给了教会，犹如教会喜乐的无尽泉源，和受到光荣的基督的净配。圣神通过圣宠的服宗徒继承人的车真理，给教会提不主的诫命。圣神在教会内激发天主的生活以及传教工作。教友们也清楚知道，此一圣神在历史过程中总不会消失，在五旬节那天所显示的希望之源也总不会涸竭。

如此，由父及子所共发的圣神，即父子之生活互爱，从此赐给了新约的子民，对每一个心灵展开了祂亲密的工作。祂使我们成为祂的宫殿，祂作我们灵府的甘饴的贵宾（注四○）。与圣神一起，父及子都住在我们心中（注四一）。圣神在人心里激起赤子的祈，自灵魂深处发出赞颂、感谢赔补和恳求。那时我们体验到一种喜乐，完全属灵的喜乐，这喜乐是神的果实（注四二）。这喜乐使人的心灵得到安息，使人因拥有天主圣三，认识爱慕天主圣三而深感满足。所样的喜乐从此就满被于所有基督徒的德性之上，成为这些德性的一项特质。这一点人的喜乐，在我们的生命中，好像一项更高事实的种子，常在演变中。喜乐在人间常含蓄着某些困苦，如产妇之分娩，如某种－至少表面上－的被遗弃如孤儿。当世俗烗耀其欢乐的时候，基督徒反而泣兽哀叹。然而门徒们的忧苦，合乎天主的标准而非按世俗的标准，它们很快就会变成灵魂的喜乐，任何人不能从他们夺走（注四三）。

这就是基督徒生活的准则，尤其是传教生活的准则。此一生活，在爱主爱弟兄的催迫之下，必须在逾越牺牲的大旗招展下，从爱而走向死亡，从死亡走向生命、走向爱。因此基督徒的生活，尤其是应为「群羊模范」（注四四）的宗徒们的生活，应是甘心乐意使自己与赎世者的苦难连结合一。传教生活这样才符合那在福音上所描述的基督徒真福的定律。这也正是先知们之命运的延续：「几时人为了我而辱骂迫害你们，捏造一切坏话毁谤你们，你们是有福的。你们欢喜踊跃吧！因为你们在天上的赏报是丰厚的，因为在们以前的先知，人也这样迫害过他们」（注四五）。

不幸的很，我们这时代，虚伪的欢乐冲昏了人；在不少机会上，我们觉查到了人的血气的无能。「不能接受天主圣神的事，因为为他是愚妄；他也不能领悟，因为只有藉圣神才可审断」（注四六）。世界－那不适于妾受真理的圣神，和既看不见也不认识圣神的世界，只看事情的一面，只想门徒的痛苦与贫穷。而门徒，在他们的心灵深处，却常是一片喜乐，因为他们与父，和父的子耶稣基督常相左右。

4、圣贤心灵中的喜乐
可敬的弟兄与亲爱的子女们，这就是从天主圣言泉源里涌流出来，令人喜悦的希望。已二十世纪了，这喜乐的泉源在教会内，尤其在圣贤的心中，川流不息。现在我们应当提出几点这精神体验，好在按照不同的神恩和不同的使命，讲解基督徒喜乐的奥秘时，有所帮助。

首先应当提的是真福童贞圣母玛利亚，满被恩宠者，救主的母亲。在接到了自天而来的报告之后，她，天主的婢女，圣神的净配，永恒圣子的母亲，如久旱之获甘霖，在称赞她信德的表姐跟前，涌溢出喜乐的赞颂：「我的灵魂颂扬天主，我的心神欢跃于天主，我的救主」（注四七）。圣母比其他的受造物更瞭解了天主行的奇事。天主的名字是圣的，祂显示了己的仁慈，举扬弱小，忠于诺言。玛利亚的生活在外表上与一般人没有两样；但她连天主最小的信号，也必仔细默想，铭刻于心。她也未免于痛苦的考验。她、痛苦之母自始就站在十字架下，与其无罪的仆人紧相结合。但她的心灵对于复活的喜乐也开放盈溢，且她的灵魂肉身还被提升天，同入于光荣之中。在受造的人类中她首先获救，她自受孕之始就无染原罪，成为无与伦比的圣神宫殿，人类救主的至洁居所。她是天主最爱的女儿，又是在基督内宇宙的母亲。她是教会之人间天上的圆满楷模。先知们攸关新耶路撒冷的预言，非常奇妙的，正落在这以色列的童贞女身上：「我要万分喜悦于上主，我的心灵要欢乐于我的天主，因为祂给我穿上救恩衣服，给我披上义德的外衣，使我有如头戴花冠的新郎，有如佩带珍珠的新娘」（注四八）。她与耶稣最近，她集所有的喜乐于一身，生活于那许给教会的圆满喜乐之中：「神乐满溢的母亲」；这位希望之母和宠爱之母，她的子女们在今世仰望她的时候，称之为他们喜乐的原因：「吾乐之缘」，确实有其道理。

在玛利亚之后，把最纯洁、最甜蜜的喜乐之真义展示给我们的，就是殉道者。他们以最忠贞的爱抱持了耶稣十字架。圣使他们在肉体的极度痛苦中，渴望净配的临。圣斯德望在死时就眼见天开。但他也不过是基督之千万证人中之第一人而已。今天在我们这时代也有许许多多的人，于全球各地，为耶稣冒险犯难斗牺牲。他们可以和安提约基的主教圣依纳爵同样的声明，「如今我写信给你们的时候还是活着，却切盼死去。我的爱已被钉死在十字架上，在我已没有爱世物之火。唯有活水涌上心头，给我说：来，到父这里！」（注四九）。

教会在庆祝其殉道者的壮烈牺牲时，勇力倍增，对胜利的信心益坚，且喜乐洋溢，这是由于她在殉道烈士身上看到了十字架的果光荣丰盈。为此，我们的前任圣良大教宗，在庆祝圣徒伯多禄保禄殉道的时候，从这罗马圣座上，这样说：「所以圣人们的死，主眼中的宝贵的。奠基在基督十字架圣事上的宗教，任何种类的残暴，也不能把她毁灭。教会不唯不因迫害而减，反因迫害而增。主的田园常是收成日丰，因为落下去的是一一的子粒，长出来的却是倍增」（注五○）。

此外，在父的家里有许多住处。为那些因圣神的爱而鞠躬尽瘁的人们，死于自己和到达复活的神圣喜乐，其途径与方式亦很多，洒热血拋头颅并不是唯一的一条。不过，为天国而战必然的要为爱而经过某些牺牲，这一点诸位灵修大师已早有明训。神秘灵修皂传统虽然东西各异，但在这一点上，他们内在的体验都互相吻合。这说明心灵的途径是一样的－「通过十字，到达光明」－在赋予生命之圣神的推动下，从世界到达天父。

每一位灵修大师都给我们留下了一则喜乐的信息。东方的教父们关于这在圣神内的喜乐所留下的见证很多。例如奥利振曾屡次描述那些深切瞭解耶稣的人，所有的喜乐：「他的灵魂像西默盎一样，洋溢着喜乐。他在圣殿里，即教会内，双手怀抱着耶稣，喜获圆满的救恩；因为世界赖以与天主和好的那位，就他的怀抱之中」（注五一）。中世纪，许多作家中的一位，尼格老．嘉巴西拉（Nicolaus Cabasilas），东方的灵修大师，曾努力说明，爱天主为他如何是最大喜乐的前奏（注五二）。在西方教会里，只提出几位讲解成德和喜乐路的大师的令名，就足够了：圣奥斯定，圣伯尔纳多，圣道明，圣依纳爵罗耀拉，圣若望十字，圣女大德兰和圣鲍思高。

现在我们愿意特别提出位三位，他们对于全球信友，一直到今天还有强大的吸引力。首先是亚西西的穷人谦虚的圣方济，在这圣人，许多的朝圣者愿意追随他的芳踪。圣方济，他为主拋弃了一切，通过「主母贫穷」去追寻某种－我们称之为－原始的幸福，即当世界刖从造物主的手中脱颖而出的那个样子。在对财物的最大放弃中，已经频于失明的他，唱出了那不朽的造物之歌，赞美我们的弟太阳和所有的大自然。这一切的受造物为他，就好像是一面清净的镜子反映着天主的光辉。而且当「我们的妹妹肉体的死亡」来临时，他还能显示出他的喜乐：「那随从你至意旨的人是有福的」。

在离我们较近的时代，里修的圣德兰给我们指示了，她完全信赖天主，把自己的弱小靠给天主的那条勇敢的道路。她也亲自体验过天主不在的那种感觉；这种感觉我们这时代体验得更特别酸苦。「有时候，在小鸟儿（圣女自比）看，除了把她包围云朵之外，似乎已一无所有…这正是那贫乏的小动物享受完满喜乐的时刻…仍然留在那里，欣赏那已远离她的信德而去得无踪的光明，为她是何等的幸福！」（注五三）。

最后，为什么我们不一提真福柯而伯（Blessed Maximilien Kolbe），圣方济的真正弟子？他的风范光耀夺目，正是我们这时代的楷模。在使我们这时代遍染血渍极度悲惨的考验之中，他为救一个素不相识的弟兄，甘愿自我牺牲走向死亡。目击的证人报导说，他那内在的平安，心情的安详和他的喜乐，把那痛苦的地方－那里通常犹如地狱的画像－变成了进入永恒生命的前厅，为那些不幸的难友，也为他自己。

在教会子女的生活上，这种分享主基督的喜乐，与举行圣体奥迹是分不开的。在圣体圣事里，他们接受基督圣体血的滋养，之后走向永恒的旅程。如此，他们以游子之身，在圣事内，已先尝到了永恒的喜乐。

在这背景之中，洋溢深远的喜乐，从现在就已充塞乎于真正的信友心中，且不能不以自我增多的方式出理；这正如生命与爱，其表现就是喜乐。喜乐是天人共融的成果，也种更广阔融合的热望。享有这一喜乐的人，他的心不可能只顾自己。相反，这喜乐会使他心胸恢弘坦荡开放给全人类社会，同时在他内心也会激起一种对永恒事物的渴望，使他女受创伤。在更虔诚的信友中，这喜乐还会使人更意识到自己的情况犹如流亡，但也保护他免于放弃责任诱惑，力促天主国的来临。最后，这喜乐还会促使他们加紧脚，奔赴天主羔羊的婚宴。如此，他就处于世间工作的重要和永恒居所的安详之间，按照圣神引导人心的定律，会有一种安静的争夺战，把他位向两方：「所以如果我们现今有了保证，就喊说：阿爸，父啊；那将来我们复活起来，面对面的看见祂的时候，又当如何呢？当所有的人爆出一片欢呼歌颂声，光荣那位使他们从死亡中复活又给他们永生的时候，如何呢？因为，如果一个使人在各方面长发展的保证已经使人说：阿爸、父啊，那么当天主把圣神的恩宠全部给了人的时候，又当如何呢？它要使我们相似祂，满全父的旨意；因为它要使人成主的肖像」（注五四）。圣贤们已经在今世给我们展丕了类似此一情景的初果。

5、喜乐是为所有的人
在听到圣贤们这样多而彼此和谐的证言之后，莫非我们就会忘掉今天人类社会的真像？事实显示人已不大注意超然事理。莫非我们高估了现时代基督徒的灵性企望？莫非我们的劝谕只是为那些明哲颖慧的少数人士？我们不是不知道，福音首先是给穷和弱小者，正因为如此，福音才是那样的纯朴与完整。

可敬的兄和可爱子女们，我们给基督徒的喜乐扚划出了一个光辉的轮廓，为的并不是使你们中某些人灰心丧志，因为当天主的召唤到达时，你们会有一种心被分割的感觉；相反是因为我们觉着，我们的喜乐像你们的一样，要达到圆满，只有我们大家一齐满怀信赖的去注视耶稣才行。「信德的创始者与完成者耶稣，祂为那摆在祂面前的欢乐，轻视了凌辱，忍受了十字架，而今坐在天主宝座的右边。你们要常想，祂所以忍受罪人对祂这样的叛逆，是怕你们灰心丧志」（注五五）。

天主圣父的邀请所有的人，在羔羊的永恒婚宴上，圆满的分享亚巴郎的喜乐。因为每一个人只要注意并有适当准备，就会在他心灵的深处觉这种邀请，尤其是在这教会大开天主仁慈宝库圣年之中。「因这恩许就是为了你们和你们的子女，以及一切远方的人，因为都是我们的上主天主所召唤的」（注五六）。

我们不能抽象的去想天主的子民。我们首先注意的是儿童世界。儿童在他周围人的爱上，一伐到了他所需要的安全，他就有能力去接受、去惊奇、去信赖、去甘愿奉献了。他们最适于品尝福音的喜乐。耶稣昭示我们：「谁希望进入天主的国，他就首先应当学习小孩子」（注五七）。

此外，我们注意的是，所有那些大部份时间在家庭里，在工艺上，在社会上工作的人们。职务的重担往往阻挡他们，使他们在这巨变的世界中，不能去享受日常的喜乐。虽然如此，喜乐还是很多，俯拾皆是。天主圣愿意帮助他们去发现喜乐，去净化和分享喜乐。

同样我们想到那些辗转于痛苦之中的大众，和那些频临生命黄昏的人们。天主，喜乐的赐予者，在叩那身体和心灵的痛苦之门，不是为嘲笑作弄，而是为完成祂那令人难以置信的，转变痛苦的工作。

我们的心灵和思想也关注到，所有那些生活于有形天主子民氛围之外的人们。如果他们的生活和良心的呼声相吻合，他们就是在喜乐路上前进，因为良心就是天主声音的回响。

天主子民如果没有响导，就不能继续前进。这些响导就是灵魂的牧人。神学家，灵修生活师、司铎，和所有与他们合作以培育基督徒团体的人。这些人的使命的协助自己的弟兄，使他门在世俗的事务之中，仍走福音喜乐的道路，因为这些弟兄们的生活就是由这些俗事所组成，是不能逃避的。

天主的爱确是无限，他在这圣年中，激励人来进入天上圣城，这些人来自全球的各个角落，远近皆有。因为被召的人－事实上我们都是一样－都因某种原因而是罪人，今天我们不应再「硬心」，要「听从主的声音」，接受大恩大赦的恩惠，就如先知耶肋米亚所宣告的：「洗除他们得罪我的一罪恶，赦免他们得罪和违背我的一切过犯。这城（耶路撒冷）必使我在普世万民间获得喜庆、赞美和光荣」（注五八）。因为这种宽赦并他许多许多恩许，其最高意义是来自耶稣、受苦的仆人、救赎主的牺牲，那他，也只有他，才能在这人类生活极度重要的时刻，给他们说：「你们悔改，信从福音吧！」（注五九）。天主愿意我们明白的首先是，那向我们要求的悔改，并不是开倒车，像罪恶一样。相反，悔改是勇往直前，向真正的自由与喜乐前，同时也是向召请我们的耶稣答覆。祂的召请是非常的慈爱、敬谨和恳摰。祂说：「凡劳苦的和负重担，你们都到我跟前来，我要使你们安息。你们背起我的轭，跟我学吧！因我是良善心谦的；这样你们必要找得你们灵魂的安息」（注六○）。

的确，什么负担能比罪恶更重呢？什么不垟能比路加圣史所描述的荡子的孤寂更甚呢？从另一方面，什么相遇能比那忍耐而又慈祥的父亲和回头自新的浪子团圆更动人呢？「对于一个罪人悔改，在天主所有的喜乐，甚于对那九十九个无须悔改的义人」（注六一）。再者除了基督和祂那无玷的母亲之外，谁又没有罪？这样，圣年为所有的教友－就如同是喜乐的许诺－是一劝告，劝人革面洗心，回归天父；同样也是一种邀请，邀请我们再找回忏悔圣事的意义和实践。按照灵修生活最好的传统轨迹，我们提示教友与其牧人，告明重罪是必须的，勤行忏悔圣事仍是圣德、平安与喜乐之最丰富的泉源。

6、青年人心中的喜乐与希望
在这给全体天主子民的恳谈之中，在不离题的原则下，我们想保留一段时间，特别给青年人多谈几句。我们如此作，心中怀有一种特别的希望。

如果因圣神而重生的教会，能够自认为真正的「世界青春」，因为她始终保持了忠贞，忠于她的本质，忠于自己的使命；那么在那些自觉是生命与希望的持有者，自觉有责任去保证今天的历史会有一个更好的未来的人们身上，教会不也可以容易而自然特别认出自己来吗？反过来讲，在这历史的每个时代，那些在自己身上体验到生命的活力鼎盛，对于未来充满了希望，觉到真正革新的需要的人们，不是暗中和由基督之神感动的教会志同道合吗？那他们怎么能够不希望从教会得到其青春永驻的秘诀，以及他们自己青春的喜乐？

我们想，这种吻合无论在理论上或是在事实上，都是存在的。它虽不常是有形可见，但一定在心灵深处，纵然还不免有若干矛盾发生。这就是为什么，在我们这次有关基督徒的喜乐劝谕里，我们的思想一直在催迫着我们，要及时而诚恳的给今天的青年们谈谈，我们很乐意以基督和教会的名义这样作。教会虽然不免于人的缺点，但基督却愿意她是「光耀的，没有瑕疵，没有皱纹，或其他类似的缺陷；而使她成为圣洁而没有污点的」（注六二）。

我们这样作，并非有意制造对感情青春的崇拜。如果只从年龄观点看，青春是短暂的。对于它过余的礼赞，很快就会变成一种不健全的回忆和幼稚可笑。但如果从这幸福年龄的灵修意义看，却又别有洞天，因为它正是名符其实的青春韶华。那吸引我们注意的，主要是在其生命力的冲击和圣神的活力两者之间的和谐。生命力使青年自然的接受人之高尚目的的召唤与要求。圣神的活力给了教会从未间断青春，对自己的忠贞，共在忠贞的原则下不失其活跃的创造力。不错，这和谐是过渡的，且常受到威胁，但它依然具有特殊意义和光明的希望。人在其不多的几个非常重要的青春年华里，活力充沛，收获丰头；教会则在其灵性的万年常青；二者相遇，必然在方都产生高度的喜乐和多产的厚望。

教会，一如走向未来之国的天主子民，应当能够使自己永恒的绵延不绝，并代代相传自我更新：这为她是其生殖力和单纯存在的必要条件。所以在她历史的每一刻，新的一代当以某种方式去满全过去历代的希望，满全教会的真正希望，那就是把天主、真理与生命恩惠无休止的传下去。这一点，非常重要。因此，每一代的青年基督徒应当完全有意识的和毫无条件的，承认那在洗礼圣事中所宣发，以后又在坚振圣事中所强化了的誓愿。

在这件事上，我们这巨变的时代给教会带来了相当严重的困难。对这我清楚的知道，我们和整个的主教团「对众教会的挂虑」（注六三），和对她们未来的前途，同感担心。但同时，我们有信德和望德的支援，「望德不叫人蒙羞」（注六四）。我们确知，基督信徒绝不会缺乏恩宠。我们也切望他们不要使恩宠落空，或把真理和圣德的遗产拋弃－正如今天有人企图作的－，这些遗产是历经百世才存传到了这具有决定性的时代。再者，最重要的，我们觉着有各种理由信任基督徒青年：青年将不会使教会失望，只要在会里面有足够的成年人知道瞭解他们，爱护他们，领导他们，和把流传下来的永恒真理完整忠信的传给他们，准备他们担负起未来的职务。之后，新的工作者以坚定和热诚去到那「庄稼已经发白，已到收获时期」的田园里，及时负起灵的和传道的工作。那时播种者和收获者都会分享天国喜乐（注六五）。

在我们看来，由于许多青年误入歧途和狐疑不定而揭露的今日世界危机，部分暴露了一种衰老和某种文化已经完全没落的相貌。这相貌出理在贸易上，追求享乐上，和唯物主义的文明上。但这一切一直到现在还力图表现为未来幸福亨通的创造者。对于这种欺骗幻想，许多青年人好像本能的反抗；反抗的方式虽有时过激，但仍其其某种一定的意义。现在年青的一代，他们所期待的是另外一种别的！在传统的美善宝藏往往突然被剥夺，不久又为虚伪不实精神空虚的新论、无神论的思想和某些讨人喜悦的神秘主义所欺骗之后，这一代人不会在耶稣基督身上，去寻求或再寻求启示的天主奥秘之坚定不移和新颖吗？不是祂－基督，按照圣依肋乃金言，「同祂自己，祂带来了一切的新奇」吗？（注六六）

为了这个原因，现代的基督青年，我们才愉快的把这灵性喜乐的庆典特别的送给你们。你们是未来教会的希望。我们诚恳的劝告你们，用心注那来自心灵深处的邀请。我们也请你们，举起你们的眼睛、心神与全部力量，举向高处，并努力愉快的去接受灵性的升华。我们向你们肯定和作证，虽然如今在各处流行着一种消蚀人心的成见，说人的理智没有能力去发现永恒而予人生命的真理；可是相反的，从天主真理而来的喜乐仍然深植人心，给人解救，和被公认在教会之内：「幸福基于真理」（注六七）。这就是我们要提供给你们的喜乐。这喜乐只有那真正喜爱它，坚决追求它的人才能得到。所以如果你们准备好了要接受此一喜乐，并分享给别人，那你们个人在基督内的成全和天主子民之历史性的下一阶段就稳操胜卷了。

7、圣年中朝圣的喜乐
圣年和圣年中的朝圣，自然是天主子民整个旅程的一部份。因为事实上，圣年的恩宠，只有藉着前进和在信望爱三德中走向天主，才能获得。为过圣年的方式与时间，我们作了许多不同规定，意思是为方便每一个人。但最重要的部分则常是，以个人特有的方式，以基督徒的身分，以传自宗徒之公教会子女的精神，和按此教会的意愿，决心响应圣神的召唤。其余的一切都是工具和信号。这样，那所祝祷的朝圣，为全体天主子民和为其中的每一成员，都现示出是一种行动，是一种逾越，即一走向灵府深处的行动；在那里父子圣神欢迎人与祂们合而为一，分享祂天主的亲密生活：「谁爱我，必遵守我的话，我父也必爱他，我们要到他那里去，并要在他里作我们的住所」（注六八）。为能觉查天主的这种临在，常常需要一种高超而真正的意识，意识到自己是受造物，是天主的子女。

最近的大公会议之所思念、所渴望的，不就是这种内在的革新吗（注六九）？在这里一定有天主圣神在工作，有五旬节的恩惠。同样的必须承认，在我们前任教宗若望二十三世身上，有一种真正的先知先觉，因为在他看来，大公会议的成果就像是新的五旬节（注七○）。我们也愿意看到同样的情景，我们也同样的在期待。这并不是说，五旬节的恩惠在教会悠久的历史中，曾有时不再发生作用，而实是是因为我们这时代的需要和危机如此的大而且多，人们的视野是如此的广阔，虽然想使全球联合起来和睦相处，但却办不到。如此除非天主再度广施洪恩以外，人类确已再没有什么可以仰赖的救援了。因此，但愿造物圣神来使大地更新。在这圣年之中，我们已经请了你们或亲身，或在精神和意愿上到罗马来朝圣，罗马城是天主教会的心脏。不过，显然的这里共不是我们暂时朝圣的终点。而且也没有任何一座圣城，在地球上，是朝圣的终点；因为旅途的终点是在世界之外，在天主的奥秘之中；这为我们现在是个秘密；的确，我们是靠着信前进，对事情的认识并不清楚，我们将来如何也不明显。新耶路撒冷是从天卜一从天主那里来的，现在我们就是它的居民和子女（注七一）。不过，这永存不朽之圣城的光辉我们还不能看到，除非是如同在镜子里，模糊不清，坚持着先知的预言。可是现在我们已经是她的居民，或已被邀请做她的居民。整个灵性的朝圣旅行，其最高的意义就来这最后的自的。

这样，圣咏作者歌颂了耶路撒冷。耶稣自己和祂的母亲玛利亚在世上去耶路撒冷的时候，也唱了那熙雍之歌：「天主由美丽娓伦的熙雍发出光明；祂的圣山巍峨高耸，是普世的欢乐」（注七二）。所以，如今耶咯撒冷是因耶稣而名闻遐迩美麻绝伦，而我们也是向着耶稣作我们内心的旅行。

同样事情也发生在罗马。在这里宗徒圣作多禄圣保禄用鲜血作了他们最后的一次证道。罗马的使命是源出于宗徒。我们在这里应作的工作是对全教会全人类的工作。这一工作绝对必要，因为天主的智把伯多禄保禄的罗马，安放了－我们或可这样说－在通往天上永城的路上，又把天国的钥匙交给了伯多禄和与伯多禄合一的主教团。这样，不是出于人的意志，而是出于父子及圣神的自由而仁慈的爱护，伯多禄稳如泰山。关于这，我们的前任大教宗良曾以永垂不朽的言词赞扬说：「圣伯多禄总未间断坐在他的座位上，也始终与永恒的大司祭保持着连系。因为他受了盘石基督的坚强，自己也变成了盘石，又同样把它传给了自己的继承人。什么地方有坚强，无疑的那必是牧者坚强…这样在宗徒们的首领身上，活跃有对天主对人的爱。这爱，无论是牢狱，无论是销链，无论是群众的愤怒，无论是帝王的恐吓，都不能把它毁灭。同样他那无敌的信德，不因战争而动摇，不因胜利而柔弱」（注七三）。

我们常常在希望，尤其是这天主教会举行圣年的当儿更是如此，更是希望。你们无论是在罗马，或在教会之内的其他地区，都要意识到自己有责任，度一个与在罗马保留下来的传统相吻合的生活（注七四）：「看，兄弟同居，多么快乐，多么幸福」（注七五）。

所以这真是一个大家的喜乐，真正属灵的，即合一及爱德之圣神的恩惠，这在什么地方也找不到，除非是在那按照宗徒们的规定，完整的接受信仰的地方。这信仰，天主教会「尽心保管了它，散布到弓全球各处，犹如同居一室；一心一德相信它；同心同德宣讲它，教授它，传播它，像是出自一张嘴巴」（注七六）。

这一室，这一条心和这一个灵魂，这一张嘴，是教会和全人类所绝对必要的，为能够在今世和天上的耶路撒冷一齐高唱新歌，颂扬天主的喜乐。这就是为什么虽然有许多人不瞭解和漠不关心，我们仍要耐心恒心的证道，领导羊群和圣强弟兄们的原因（注七七）。但是反转来，就只是想起你们大家来，以满全我们的宗座职责，为帮助全教会，和为天父的光荣，诸位弟兄，我们也同样受到你们多大鼓励帮助啊！

结论
在这圣年的当中，来邀请基督徒回到喜乐的泉源，我们想是受到了圣神的默感。

可爱兄和子女们，既然我们的心灵在信德中默想了，或再度发现了那喜乐的主要理由，我们衷心喜乐不是很自然的吗？事情很简单：天主如此爱了世界，以至赐下了祂的独生子。藉着祂的圣神，天主无时不在我们左右，慈爱的拥抱我们，用祂的生命来充满我们。我们是追随着耶稣复活的芳踪在奔驰，奔向我们生活幸福转变。这是一个福音，教会的阿肋路亚就是这阿肋路亚的共鸣。如果这福音不能使我们去注意那已经得到救恩的人们，那才是咄咄怪事。因为身为基督徒的喜乐，与教会合一的喜乐，「在基督内」的喜乐，恩宠内与天主同在的喜乐，的确是可以充满人心。不是这心灵深处喜乐兴给巴斯卡（Pascal）的回忆录凭添了许多昂扬激动的力量「喜乐，喜乐，喜乐，喜泪涌流」？连在近来也有好多作家－我们想到如Georges Bernanos－他们知道怎样用一种新的形式来表现这弱小者的福喜乐。这喜乐闪烁地球的每个角落，这喜乐在讲论天主的静默！

喜乐常常来自对人和对天主的某种注视，「几时你眼睛纯，你全身就光明」（注七八）。在这里我们所触到的是人格之原始和不能转让的幅度。人被召走向美善，走向幸福，其途径常是通过认识和爱情，通过默观和行动。愿你能在弟兄们的心灵里得到那最好的。天主就在心的近处！

愿各种社团内那些泪荡不安的份子，放弃那系统的和破坏性的过余批评。虽不离弃事实的真理，愿基督徒的团体都能成为正直、安静、信赖、乐观的中心，在里每一位成员都努力去领悟人或事的极面：「爱不以不义为乐，却与真理同乐：凡事包含，凡事相信，凡事盼望，凡事忍耐」（注七九）。

这样对人对事的看法，不纯是心理问题。它也是圣神的果实。这位圣神充满耶稣整个的人，使耶稣在尘世生活中，对日常生活上的喜乐机警、敏感，对使罪人回头走上灵心的青春之路而度一个新生，机智而具劝服力！同一位圣神充满了真福童贞玛利亚和每一位圣贤。同一位圣神直到今天恩赐给许多教友生活喜乐，使他们一天天按照自己的圣召，生活在平安与希望之中，克服横逆，战胜痛苦。是五旬节的圣神，今天在领导许许多多的基督信徒，在祈祷的路上前进，在孺慕情深的颂扬喜乐中，谦虚而愉快的，去给那些遭社会遗弃的人们服务。喜乐不能离开分享。在天主内一切都是喜乐，因为一切都是奉献。

这种对人对事积极态度，既是人类心灵之正确意识的成就，亦是圣神的果实，其自我发展的最佳处所是在基督信徒那里：庆祝耶稣的逾越奥迹。在祂的苦难、亡与复活里，基督综合了每一个人和全人类的历史，综合了他们那痛苦与罪恶的负荷，综合了他们那进步和圣化的能力。为此在这劝谕里，我们愿意说的最后一句话，是恳切的请求所有基督徒团体负责人和他们的生活督导人员。愿他们不要怕一再的强调，为受过洗的基督徒，忠实而愉快的戊与主日弥撒的重要性。基督在祂爱情中给我们领备的聚会与盛宴，他们怎么能够掉以轻心？愿他们在出席参与圣祭庄严隆重、欢欣踊跃！那是被钉受死而又复活的基督往来于祂的门徒之中，为带领他们一齐进入祂复活的新生。在人间，这是天主与人之爱的盟约的最高峰：是基督徒喜的泉源与信号，是走向永恒庆典的中途站。

愿天主父，子及圣神领导你们到达那里！我们也从心里祝福你们全体和每一个人。

教宗保禄六世

一九七五年五月九日，在就任第十二年

发自罗马伯多禄大殿

附 注
一　参阅斐四，4－5；咏一四五，18。

二　参阅Paterna cum benevolentia宗座劝谕：宗座公报六七卷（一九七五年）5－23页。

三　格后七，3－4。

四　迦五，22。

五　参阅罗五，5。

六　创一，10、12、18、21、25、31。

七　圣多玛斯，神学集成Ⅰ－Ⅱ，q﹒31﹐a﹒3﹒

八　圣多玛斯，神学集成Ⅱ－Ⅲ，q﹒28﹐aa﹒1﹐4﹒。

九　参阅宗二○，35。

一○　圣奥斯定，忏悔录卷一第一章：CSEL 33﹐p﹒1﹒

一一　参阅玛一六，17。

一二　参阅弗，9－10。

一三　参阅创二一，1－7；罗四，18。

一四　若八，56。

一五　依六○，15；六二，5；参阅迦四，27；宗二一，1－4。

一六　参阅依四○，1；六六，13。

一七　参阅路二，10。

一八　参阅路一，44。

一九　若三，29。

二○　参阅路一○，21。

二一　感恩经第四式；参阅希四，15。

二二　仝上；参阅路四，18。

二三　参阅路一三，17。

二四　路三，22。

二五　参阅若一六，32。

二六　若一○，15。

二七　若一七，10。

二八　若一四，10。

二九　若四，31。

三○　参阅若八，29；四，34。

三一　若一○，17。

三二　若一七，24。

三三　参阅若一七，13。

三四　若一七，26。

三五　路六，20－21。

三六　参阅宗二，23。

三七　若一七，1。

三八　依九，1－2。

三九　复活宣报词。

四○　圣神降临节。

四一　参阅若一四，23。

四二　参阅罗一四，17；迦五，22。

四三　参阅若一六，20－22；格后一，4；七，4－6。

四四　伯前五，3。

四五　玛五，11－12。

四六　格前二，14。

四七　路一，46－48。

四八　依六一，10。

四九　致罗马人书7章2节；宗徒时代的教父ed﹒FUNK﹐1﹐Tubingae 19012﹐p﹒261；参阅若四，10；七，38；一四，12。

五○　证道词八二，圣宗徒伯多禄保禄殉道，6：PL54﹐426；参阅若一一，24。

五一　参阅路加福音解，证道词15：PG1838－1839﹒

五二　参阅De vita in Christio﹐Ⅶ：PG150﹐703－715﹒

五三　灵心小史，Manuscritis autobiographiques﹐Cerf-Desclee de Brouwer﹐Paris 1973﹐p﹒227(Ms B﹐fol﹒5)﹒

五四　圣依肋乃，驳异端卷五，8章1节：PG7﹐1142﹒

五五　希一二，2－3。

五六　宗二，39。

五七　参阅谷一○，14－15。

五八　耶三三，8－9。

五九　谷一，15。

六○　玛一一，28－29。

六一　路一五，7。

六三　弗五，27。

五三　格后一一，28。

六四　参阅罗马，5。

六五　参阅若四，35－36。

六六　圣依肋乃，驳异端卷四，34章10节：PG7﹐1083。

六七　圣奥斯定，忏悔录卷十，23章：CSEL﹐33﹐P﹒252。

六八　若一四，23。

六九　参阅保禄六世梵二第二期开幕词一九六三年九月二九日：宗座公报卷五五（一九六三），八四五等页；祂的教会通谕：宗座公报卷五六（一九六四），六一一，六一四－六一八页。

七○　若望二三世，梵二第一期闭幕词，一九六二年十二月八日：宗座公报卷五五（一九六三），三八等页。

七一　参阅阅迦四，26。

七二　咏五○，2；四八，3。

七三　证道词五，登极周年，4：PL54﹐155－156。

七四　参阅圣依肋乃，驳异端卷三，3章2节：PG7﹐848－849﹒

七五　咏一三三，1。

七六　圣依肋乃，驳异端卷一，10章2节：PG7﹐551﹒

七七　参阅路二二，32。

七八　路一一，34。

七九　格前一三，6－7。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


教宗劝谕【汇集】-论天主仁慈自动谕-天主教图书中心--天主教文学,书籍,图书,书库

教宗劝谕

论天主仁慈自动谕

天主教台湾地区主教团秘书处译

＊＊＊＊＊＊＊＊＊＊

由于天主的仁慈，父使我们与祂和好，圣言在至圣童贞玛利亚无玷的怀中取了肉身，为「把自己的民族由他们的罪恶中拯救出来」（玛一21），并且为他们打开了永远得救的道路」(1)。圣若翰洗者藉认同耶稣是「除免世罪的天主羔羊」（若一29），确认他的使命。先驱若翰在他所做的和所讲的一切中，热切而坚决地要求人们悔改和皈依，其标记是在约旦河中的施洗。耶稣自己也领受了这种悔改的礼节（参玛三13-17），不是因为祂犯过罪，而是因为祂让自己与罪人们并列，祂已是『除免世罪的天主羔羊』（若一29），并提前了祂那残酷的死亡的『洗礼』」(2)。因此，救恩尤其是自与天主中断友情的罪恶中得救，从人陷于恶魔的诱惑，且失去天主子女自由的奴役中（参罗八21）解救出来。

基督把宣报天主的国和宣讲悔改的福音的使命，托付给了宗徒们（参谷十六15；玛十八18-20）。在祂复活的那天晚上，当宗徒的使命要开始时，耶稣藉圣神的德能，给予宗徒们权力，使痛悔的罪人与天主及教会和好：「你们领受圣神吧!你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留」（若廿22-23）(3)。

历史中在教会持久的习惯上，在圣洗和忏悔圣事中所执行的「和好职务」（格后五18），一直被视为司铎职中，主要而最受重视的为服从耶稣的命令而做的牧灵工作。历代忏悔圣事的举行，曾以不同方式而发展，但一直保持相同的基本架构：它不但需要圣职人的行动－－只有主教或司铎，以基督之名判断、赦免、照护和治愈－－，也需要忏悔者的行动：痛悔、告明和补赎。

我在《新千年的开始》牧函中写道：「我也要求重新鼓起牧灵勇，在每天对基督徒团体的教导中，能具说服力且有效地推动和好圣事。各位当还记得，一九八四年我在世界文教会议后的《和好与忏悔》宗座劝谕中就谈到这个主题，该劝谕综合了世界主教会议中有关此工赵的反省结果。我的请求就是尽一切努力来面对现代文化中很明显的『罪恶感』的危机。但我更坚持要再度度发现基督慈惠的奥秘（mysterium pietatis），天主在他内显示给我们祂的同情心，以及让我们完全与祂和好。我们应透过忏悔圣事重新发现基督的面容，对信友来说，这是『在领洗之后，获得宽恕及重罪之赦的正常管道』。世界主教会议谈及这个问题时，大家都看到了和好圣事的危机，尤其是在世界上的某些地方。从那时起，在这么短的时间内，引起危机的原因并没有消失。但是在大禧年，我们特别注意忏海圣事，因此给了我们一个令人振奋的讯息，我们不应忽视，就是：如果许多信友，其中很多是年轻人，已从这个圣事获得好处，那么牧者或许应该有更大的信心、创意和恒心，来介绍这圣事，并引导人们重视这圣事。亲爱的圣职弟兄，我们不应屈服于眼前发生的危机！天主所赐的恩赐，是来自洞悉人心的那一位，他也是历史的主宰，而圣事就是他所赐与的最宝贵的恩宠。」(4)

我曾想用以上这些话，现在也再次以这些话，鼓励我的主教弟兄们，并且诚挚地向他们──并经由他们向所有司铎们，负责努力复兴和好圣事。

这需要道地的爱心和真正的牧灵正义(5)，而且我们应该记得，当信友们内心有适当适当的意愿时，他们本人有权利领受圣事的恩宠。

为使此圣事的施行人能知道悔罪者的意愿，为了给予或暂不给予赦免并加以适当的补赎，信们友必须意识到他们所犯的罪，为这些罪痛悔，并且决心不再犯罪(6)，而且应该告明他们的罪。对于此点，特利腾公议会宣称「由于神律，必须告明每一个死罪」(7)。教会一直把圣事中的司铎所要做的判断，和悔罪者需要数说他们的罪之间的关系，视为是主要的(8)，除非是不可能。因为由于神律，完整告明重罪是此圣事的组成部份，不可由牧人随意处理（如宽免、诠释、地方风俗等）。在有关的纪律条文中，教会主管当局只指出一些标准，用来分辨某些情况，是否真的无法告明个人的罪，或是其不可能仅是假象，或是可以克服的。

目前为了照顾人灵，并回答许多主教弟兄们的要求，我以为有必要重申些现行的教会关于举行忏悔圣事的一些法规，并澄清这些法规的某些层面，为了能更妥善地施行此圣事。整个主教团对此有责任，并以共融的精神来做(9)。目的是要使主耶稣在活后所交给教会的恩典（参若二十19-23），举行得更正确而更有成果。尤其有必要的是，在某些地方开始有放弃个别告明、并错误地诉诸于「概括的」或「集体的」赦罪的趋向。在这种情形下，概括赦罪不再视为是例外情况下用作非常的办法。由于随意扩展「严重需要」(10)所要求的条件，这种做法，减少了对此圣事的神律结构的忠实，特别是对个别告明的将要，结果严重伤害到信友的灵修生活及教会的神圣。

为此，我与信理部、圣礼暨圣事部，以及宗座法典条文解释委员会商议，并聆听负责教廷部会的枢机弟兄们的看法，同时重申「天主教教理」(11)一书中有关忏悔及和好圣事的天主教教义后，意识到牧人的责任及深觉有必要对此圣事和它的持久效果，我颁布以下的法令：

１．教会教长应提醒忏悔圣事的圣职人，普世教会法，依天主教教义，对此圣事所制定的法规：

(a)「明知自己有重罪的信徒，要与天主及教会和好，唯一正常的方法，是个别的和完整的告明以及赦罪；只有身体的或心理的不可能，才免除一这项告明，在此情形下，可以其他办法获得和好」(12)。

(b)因此，「凡按职务负有照顾人灵的所有圣职人员，有责任听所属信徒合理要求的告解，并在信徒方便的日子及时刻，使他们有机会去告解」(13)。

(c)此外，所有有权施行忏悔圣事的司铎，只要信徒合理地要求，时常表示诚心准备聆听他们的告解(14)。愿意欢迎受伤的羊，甚至出去找他们回归羊栈，假如由于晋铎而该反映善牧图像的人，缺乏这种牧人的感觉，是可悲的。

２．教区教长及堂区主任司铎，圣堂及朝圣地的主任司铎，应该定期调查是否确实提供信徒告罪的最大可能性。特别敦劝在敬礼的地方，在预告的时刻，可以看到听告解司铎在场，而这些时刻要适合忏悔者的真实情况，特别在弥撒之前可以告解。为了信徒的需要，假如有别的司铎在场，也可在弥撒中听告解(15)。

３．既然「信徒有责任在仔细的省察后，应该告明在领洗后所犯的，未在个别告解中告明过的，也未经教会权力直接赦免过的一切重罪」(16)，任何把告解局限于概括告罪，或是只告一个或两个以为较重要的罪的做法，是该受谴责的。由于所有信徒都被召成圣，敦劝他们也要告小罪(17)。

４．根据以上规则，并在这些规的框架内，教会法第九六一条所指，没有先告明而赦免一群忏悔者，必须正确了解和施行。这种赦罪实在是「例外」(18)，并且「不得普遍给予」，除非：

(1)「死亡的危险迫在眉睫」，而且司铎或司铎们没有时间聆听单独忏悔者的告解；

(2)「有严重的需要时」，就是忏悔者人数罪多，而无足够多的听告解司铎，在适当的时间内照常规听每个人的告解，致使忏悔者非因自己的过失，而被迫长时期得不到圣事的恩宠，或不能领圣体时；然而，仅仅由于忏悔者众多，不能找到许多听告解司铎，一如大庆日或朝圣时可能发生的情形，则不得视为有足够的需要」(19)。

关于「严重需要」的个案，作以下的说明：

(a)是指客观例外的情况，如在传教区或是在孤立的教友团体中可能发生的，那里司铎一年只能去一次或几次而已，或是战争或气候或是其他因素，阻碍他们。

(b)法典所指决定严重需要的两个条件是不可分开的。因此，绝对不只是由于听告解司铎人数不足，个人是否能「依常规」及「在适当的时间内」告解的问题，而应该结合忏悔者不然要被迫长时间得不到圣事的恩宠的事实，而且不是由于他自己的过失。因此。应该考虑忏悔者的一般情况，及教区对方便信徒告解的牧灵措施及可能性。

(c)第一个条件，即无法「依常规」「在适当时间」听告解，仅仅指为了有效而适当举行圣事的合理时问。这里不是说较长时间的牧灵交谈，这可留给更适合的环境做去。合理而适当听告解的时间，要视听告解司铎或司铎们，以及忏悔者本人的实际可能性。

(d)第二个条件要求有智慧的判断，使忏悔者将长时期被迫缺少圣事恩宠，真正成为法典九六０条所述的真正的不可能，推定没有死亡的立即危险。假如扭曲身体的或心理的不可能的意思，则判断是不明智的，例如以为不到一个月的时间，是失去圣事恩宠的「长时期」。

(e)我们无法接受那设计或制造「严重需要」假象的情形，由于无法履行上述的规则(20)不依常规施行圣事，或是因为忏悔者较喜欢概括赦罪，视之为一般的选择，并与礼仪经本中所有的两种正常方式相等同。

(f)由于大庆节或朝圣，或因为观光或是因为今日人们的移动性大而集合的忏悔者人数众多，本身并不构成足够的需要。

５．断定是否有法典九六一条一项二款所要求的条件，不是听告解司铎的事，而是「教区主教断定，他依与主教团其他成员所同意的标准，断定那整个案符合需要」(21)。这些牧灵的标准，应该在他们自己的地区，具体表现出完全忠于教会普通法中所有的基本标准，而这些标准是根据天主建立的忏悔圣事本身所引申的要求。

６．世界主教团之间，对教会生活如此主要的事的和协是非常重要的，因此，各个主教团，依照教会法典四五五条二项的规定，应愈早愈好把根据本一「自动谕」应用法典九六一条所发布的规则，寄送圣礼暨圣事部。这有助于教会主教们之间更大的共融，当他们勉励各地信徒，丰富地汲取从和好圣事不断流出的天主慈悲的泉源。

为了普世的共融，希望教区主教将他们教区内，是否有过「严灵需要」的个案，通知主教团。主教团要将有关在他们的地区的实在情况，以及后来所做的改变，报告给圣礼部。

７．有关忏悔者本人的准备，重申以下几点：

(a)「一个信徒想有效地与其他许多人一起领受圣事性的赦免，不但要先作适当的准备，还要定志在能单独告解时，把目前没有机会告的重罪都告明」(22)。

(b)尽可能，包括在立即有死亡危险时，应先劝信徒「每人要发痛悔」(23)。

(c)显然的，那经常生活在重罪状态下的忏悔者，同时他不想改变他的情况，无法有效地接受赦免。

８．「至少一年一次告明自己的重罪」(24)的义务还是存在，因此「凡以集体赦罪获得赦免重罪的人，一有机会，在领受另一次集体赦罪前，应尽快去单独告解，除非有正当的理由」(25)。

９．有关举行此圣事的地点及告解亭，必须注意：

(a)「行告解的正常地点，是教堂或经堂」(26)，虽然众所周知，由于牧灵理由，可以在其他地点举行此圣事(27)。

(b)告解亭是依各主教团的规定办理，他们要确定告解亭是安置在「开放的地方」并有「固定的格子窗」，如此让听告解司铎和信徒可以自由应用(28)。

我决定在此「自动谕」的牧函中所规定的一切，有完全及恒久的效力，并即日起生效，任何相反的事均无法成立。在此牧函所制定的一切，依其本质，为可敬的东方天主教教会，附合他们法典的有关条文，同样有效。

教宗若望保禄二世

主历二００二年，在教宗职第二十四年，四月七日后复活第二主日

天主慈悲庆日发自罗马圣伯铎大殿

注：
罗马弥撒经书：将临期颂谢词（一）。

《天主教教理》五三六号。

参特利腾公会议，第二十四期会议「论忏悔圣事」典章3：见施安堂译「天主教会训导文献」一七０三号。

《新千年开始》37号。

参《天主教法典》第二一三条及第八四三条一项。

参同(3)注施译本一六七六号。

同上第一七０七号。

同上第一六七九号；翡冷翠公会议，见施译本一三二三号。

参法典第三九二条；梵二「教会宪章」23，27号；「主教」法令16号。

参法典第九六一条一项二款。

参阅《天主教教理》980-987；1114-1134；1420-1498。

法典第九六０条。

法典第九八六条一项。

参梵二《司铎生活》法令13；「告解礼典」一九七四版前言10b。

参圣礼部NOTITIAE 37（二００一年）256-260页。

法典第九八八条一项。

参法典九八八条二项；《和好与忏侮》劝谕32号；《天主教教理》一四五八号。

《和好与忏侮》32号。

法典第九六一条一项。

参上面第1及第2号。

法典第九六一条二项。

法典第九六二条一项。

法典第九六二条二项。

法典第九八九条。

法典第九六三条。

法典第九六四条一项。

参法典第九六四条三项。

宗座法典条文解释委员会，疑问答覆：论听告解的地点（一九九八年七月七日）：宗座公报90（一九九八年）711页。


教宗劝谕【汇集】-第一章 宣认天主圣三-天主教图书中心--天主教文学,书籍,图书,书库

「奉献生活」劝谕

第一章 宣认天主圣三

第一章宣认天主圣三 在基督与圣三奥迹内献身生活的起源 显容的基督肖像 14﹒献身生活的福音基础，来自耶稣旅世的生涯中与某些门徒所建立起来的特殊关系。祂不仅召唤他们将天国迎入生活，还要求他们为天国服务，放弃一切而效法祂的生活之道。

历史中有许多人，受到邀请度这「肖似基督」的生活。但也只有一种特殊的召唤，而且在圣神的特恩下，才可能兑现此生活。因为在此生活中，圣洗圣事的献身发展成为彻底的回应，追随基督，接受福音劝谕；而其首要和基本则是为天国而守贞洁愿。（注二三）如此特别的追随基督之路，其起始常是出自天父，并有基本的基督和圣神论的含义；它以极其生动的方式，展现基督徒生活的圣三属性，同时也预示了末世的实现；整个教会正走向这末世的圆满。（注二四）

福音中基督的许多言行，照亮了这个特殊的召唤，但若要窥其全貌，那么就得将焦距调向显圣容时的基督的光辉面貌。古时圣贤的灵修传统将静观祈祷和「上山去祈祷」的耶稣相联时，便提出这显容之像。（注二五）其实献身生活动态的一面也能涵盖于此；因为显圣容不仅揭示了基督的光荣，同时也在准备迎接十字架。其中包含「上山」和「下山」。享受与师傅有如此亲密经验的门徒，在短时间内也被圣三生活的光华和诸圣共融所围绕；但当他们被永恒所摄之际，随即又被带回现实人生，眼前只见耶稣一人，带着平实无华的人性；且被邀请回到村庄，与他一起分担天主的工程，勇敢地迈步走向十字架之路。

在他们面前变了容貌… 15﹒六天以后，耶稣带着伯铎、雅各和若望。单独带领他们上了一座高山，在他们面前变了容貌；祂的容貌发光如同太阳，衣服洁白如光。忽然梅瑟和厄里亚显现，同耶稣谈话。伯铎便开口对耶稣说：「主啊，我们在这里真好！你若愿意，我就在此张搭三个帐棚：一个为你，一个为梅瑟，一个为厄里亚。」他还在说话时，一片光耀的云彩遮蔽了他们，云中有声音说：「这是我的爱子，我所喜悦的，你们要听从祂。」门徒听了，就俯伏在地，非常害怕。耶稣便前来抚摸他们说：「起来，不要害怕。」他们举目一看，任何人也看不见了，只有耶稣独自一人。他们从山上来的时候，耶稣嘱咐他们：「非等人子由死者中复活，你们不要将所见的告诉任何人。」（玛十七1－9）

显圣容此一事迹是耶稣的服务生涯决定性的时刻。这是件启秘性的事，它强化了门徒的信心，准备他们走向十字架的悲剧，也预示复活的光荣。教会及众子女在走向末世与主相遇的路上，不停地重活如此的奥迹。教会和三位蒙召选的门徒一样，静观基督容而坚固自身的信仰，并在面对十字架上被毁的面容时，不会困惑惊吓。在两种面容前，她都如新娘面对着新郎，共享其奥迹，并为其光辉所围绕。

这光普照教会的众子女。人人都同样蒙召追随基督，在祂内寻找自身生命的终极意义，以致能和保禄一样地说：「在我看来，生活原是基督。」（斐一21）但蒙召度献身生活的人，对那降生成人的圣言的光会有某种特别的经验。福音劝谕的宣誓，使这些人成为世间的一种标记和先知性的陈述；因此，他们可以重复伯铎在出神时所说的话：「主，我们在这里真好。」（玛十七4）这句话道出了基督徒生活中以基督为核心的取向；但同时也表明了献身生活圣召的彻底性质：与主同行，忠贞不贰，以祂为生活的唯一焦点，何其佳美！诚然如此，凡享有与基督有独特的爱的共融之恩的人，总觉得被祂的光彩所攫获，祂是「世人中最为美丽」者。（咏四五3）祂是无与伦比者。

「这是我的爱子」…你们要听从祂。 16﹒三位门徒在欣喜忘形中，听到父的指示，服从基督，全心信靠祂，以祂为生活的核心。这从上而来的声音，为基督的召叫，即基督在公开生活之始，要他们跟随祂，舍弃原来的生活，并和祂建立亲密关系的召叫，赋与了新的深度。在献身生活中，就是因为有这分与主同行的亲密之情，才足以使人作出彻底的奉献，而宣发福音劝谕的誓愿。这些劝谕并非只是一个简单的割舍，而是刻意地接受教会所活出来的基督奥迹。

不同种类的圣召生活，诚如基督此一真光所射出的许多光线，其光辉「映照出教会的面貌」。（注二六）平信徒因其圣召的在俗特性，反映出降生圣言的奥迹，特别在于祂是世界之本与末，是一切受造物的价值之衡量基础。神职人员则是基督－教会的头及牧人的生活形象，祂在这「已经却尚未」的时期，引导着祂的子民，期待着祂的光荣来临。度献身生活者的责任，在于显出降生的天主子是万物终向末世目标，祂的光辉使其余的光黯然失色，祂的无限美妙是唯一能满足人心的。因此，在献身生活中，不仅是全心跟随基督，爱他胜于爱亲人（参玛十37）－这是每一个门徒所必备的－并且应以自己全方位投身，以整个存在与基督相契合，以此预示末世之圆满是可能的，只要适时并与不同神恩相配合。

修道人士宣发福音劝谕的誓愿，除了以基督为生活的全部意义之外，还应努力重度「天主子承行父命降世时所采取的生活」。（注二七）藉贞洁生活，他们以基督纯洁的爱居心，并向世人宣报祂是父独生子，与父为一者（参若十30；十四11） ；藉着效法基督的贫穷，他们宣报祂是子，一切受之于父，并以爱还爱地将一切归还父（参若十七7，10）；放下私人的自由而接受基督对父的服从，他们宣报基督是永远的被爱者和爱者，他只以父的旨意为喜悦（参若四34），与父为一体，一切信靠父。

度献身生活的人，就是如此与基督「同面貌」，而宣认圣三，就是所有的基督徒生活的标记；赞赏并公认父子圣神的无人佳美，同时为天主对世人的慈爱关怀做喜乐的见证。

一、颂扬圣三 「出自父而归于父」：天主的主动 17﹒在显圣容像上默观主耶稣的光荣，首先启示给献身者的是父，一切美善的创造者及赠与者；祂以一种特殊的爱和使命，吸引受造者归向祂（参若六44）。「这是我的爱子，你们要听从祂。」（玛十七5）凡是蒙召的人，一则回答这句话，一则回答相随而来的内在引力，便将自己信托给上主之爱；上主愿意这些人全然为其服务，而这些人也为祂和祂的救恩计划献出自己。（参格前七32－34）

度奉献生活圣召的意义即在于此︰这完全是父的主动邀请（参若十五16），祂要求蒙召者以全心全意回应。（注二八）蒙召者对天主的慈爱深刻而有力的体验，使其自觉有必要作无修件的奉献，将现在和未来一起交托上主手中。因此，我们可以和圣多玛斯同样了解，奉献生活者在其自我奉献之初，便可比做是真正的全燔祭。（注二九）

「藉着圣子」︰紧随圣子的脚步 18﹒圣子是走向圣父的道路（参若十四6），祂邀请所有圣父托付给祂的人（若十七9），一生都跟随祂。但对那些蒙召度献身生活的人，他所要求的则是全然的投身，放下一切（玛十九27），以便在他身边，（注三○）随时与他同行。（默十四4）

从耶稣的面貌「不可见的天主的肖像」（哥一15）、「天主荣的反映」（希一3），我们能一瞥永恒而无限之爱的深度；这爱就是我们存有的根源。（注三一）凡容许自己被这爱所攫取的人，情不自禁地会放下一切追随祂（参谷一16－20；二14；十21－28）。这些人和保禄一样，视一切为损失，「只以认识主耶稣基督为至宝」，毫不迟疑地以一切为「废物」，以「赚得基督」（斐三8）。他们努力以主的心思为心恩，以他的生活为生活，尽量与祂结合为一。对祂他在每一时代所召叫的人而言，放下一切跟随基督（参路十八28），是有价值的生活计划。

藉着福音劝谕，基督邀请某些人分享祂的经验，也成为贞洁、贫穷、服从者，要求凡是接受的人，都展现一清楚的心愿，愿意完全与祂相结合。献身者「以服从、赤贫和贞洁的生活」，（注三二）宣称耶稣是诸德的典范和圆满。他的贞洁、贫穷与服从的生活之道，便是在世上将生活福音化的最最彻底之道。此道可称之为「神道」，因为它是神而人的基督所拥抱的；藉此表达其「独生子」与父及圣神的关系。因此之故，基督信仰的传统都会谈及献身生活的客观优越性。

无可否认，奉行福音劝谕，是参与基督使命的一条深入且能结果实的途径；也是效法纳匝肋的玛利亚的善表，她是主的第一位门徒，全然自献于上主，以表彰主的工程。任何使命的奉行，都以圣母领受天使报喜时的态度为起点︰「上主的婢女在此，愿照你的话成就于我！」（路一38）。

「在圣神内」︰因圣神而圣化 19﹒「一片光耀的云彩遮蔽了他们」（玛十七5）。显圣容时所出现的这片云彩被视为圣神的形象，是很具象征意义的灵修诠释。（注三三）

献身生活像整个的基督徒的生活与圣神运作的紧紧连结。在每一时代，圣神推动不同的男女辨识这样的一种召叫。这些人藉圣神的德能，重活耶肋米亚先知的经验︰「上主，你引诱了我，我让自己受了你的引诱」（廿7）。圣神唤醒人心回应召叫，也引导人增强这个心愿，牵引出人的主动性而忠实地化心愿为行动；圣神塑造蒙召者的心，使之转换成贫穷、贞洁、服从的基督面貌，并以基督的使命为使命。献身者在这条无止境地净化自己的路上，放手让圣神带领，日益肖似基督，在历史上延续着复活之主的特别的临在。

教父们以其深度的见解，称此灵性旅程为「喜爱天主的美」（philokalia），天主的美也反映天主之善。蒙召叫的人在圣神的潜移默化下，越来越肖似基督，逐渐在身上反映出无与伦比的光辉。在世上的朝圣之旅中，他们朝向无尽的光源奋勇前进。因此献身生活变成一种很深的表达，表明教会之为新娘，在圣神激励下尽力肖似她的净配，亮丽地在祂面前「没有瑕疪、没有绉纹，或其他类似的缺点，她是圣洁和没有污点的。」（弗五27）

对于父所召叫的人，圣神不但不将他们引离人群，反而引导他们各按其特殊的生活情况而为人类服务；激励他们，按照各团体不同的特有神恩，针对教会及世间的需要，而承担不同的任务。因此之故，不同形式的献身生活相继出现；教会则「由其子女的各种才能而美化，就如一位为丈夫装饰好了的新娘」，（默二一2）（注三四）且因履行其在世使命所需的多种方式而愈显充实富足。

福音的劝谕，圣三的恩宠 20﹒在一切之上，福音劝谕确实是圣三的一份恩赐。献身生活在宣报父以祂的爱和美善，经由子而在圣神内所做的种种。其实「修会生活特别显示天主之国超越一切，及其对一切的要求；又向人类表示基督君王的超群伟大，以及圣神的无限德能在教会内的奇妙做为。」（注三五）

献身生活者的首要职责，便是显示出天主在其所召叫的脆弱的人身上所成就的奇妙作为。这些人不是以言辞，而是以变化气质后的生活为这些奇妙作为作见证，使世人赞叹。面对人们的赞叹，献身生活者宣示天主在祂所爱的人身上所成就的奇恩异宠。他们放手让圣神带领，走向圆融极境而能宣称︰「我观看你恩宠的美，静享它的灿烂而反映它的光；我为这光华所摄；我出离自己而看清昨日的我和今日的我。奇妙啊！我觉醒了，充满了自尊、虔敬和畏惧，我在你面前成为透明的；我手足无措，我为敬畏所摄，不知该坐在那儿，不如该去那儿，不知在何处安放这原属你的肢体；我该在何种行为，何种工作上用它们呢？这今人赞叹的神圣奥秘」（注三六）因此献身生活变成圣三在人类历史中所盖上的一个有形可见的印记，使众百姓能感受并期盼天主之美。

福音劝谕中圣三生活的反省 21﹒从与圣三、圣德之源相关联这观点来看福音劝谕，其最深的意义便昭然若揭了。其实他们就是在表明子爱父，并与圣神联合。献身者藉着奉行福音劝谕，以特有的强度活出整个基督徒生活所特有的圣三论和基督论的幅度。

独身之贞洁，显示以不贰之心自献于上主（参格前七32－34），这是在圣三生活的奥秘深度中联合三位无限爱情的反映；降世之圣言以不惜牺牲生命来作证此爱；这爱「藉着圣神倾注在我们心中」（罗五5），激发人心还爱于天主及众人。

贫穷则宣报天主是人的唯一至宝。若以基督的榜样，祂「原有富有的…却成了贫困的」（格后八9）而度贫穷的生活，则贫穷变成了在表达圣三之间相互彻底的自我给与。这个给与倾流到受造物身上，并在圣言降世及其救援性的死亡中全然揭露。

服从乃是实践效法基督的榜样，以父的旨意为食粮（参若四34），显示出一种依恃的自由之美，一种非奴仆性的，而是子女般的依恃，带有深度责任感，也为相互的信任所激励。这是圣三之间仁爱和谐的反映。

献身生活因此蒙召不断地以爱加深福音劝谕中的恩赐，此爱在圣三论的幅度上日趋真诚有力︰爱基督而与之更亲近；爱圣神，祂开启人心接应他的感召；爱圣父，献身生活的起源与最终目标。（注三七）献身生活因此变成圣三的表白和标记，教会视此奥迹为任何一种基督徒生活形式的模范和泉源。

献身生活中，彼此努力「一心一意」（宗四32）在基督内度手足情谊的生活；这一点同样为圣三作有力的见证。它宣报父，有意使全人类成一大家庭；宣报降世之子聚集得救者为一体，以自己的榜样、祈祷、言语，尤其是死亡，为众人铺了一条道路，祂的死亡是分裂四散的人类和好之源；宣报圣神、教会合一的原动力，祂持续不断地在教会内兴起灵性家庭和具手足情谊的团体。

像基督一样，为天国而献身 22﹒献身生活在圣神推动下，「更切近地模仿着，并在教会内继续重演着」（注三八）这种生活方式就是最高的献身者和为了天国的缘故而为父的宣报者耶稣，祂自己所采取并介绍给门徒的生活方式（参见玛四18－22；谷一16－20；路五10－11；若十五16）。根据耶稣的奉献，我们可以在父、一切圣德之源的主动中看到献身生活的最终源头。耶稣是「天主以圣神和德能所傅油的」（宗十38）；是「父所祝圣而派遣到世界上来的」（若十36）。子在接受了父的祝圣后，又为了全人类而将自己奉献给天父（参若十七19）。他的贞洁、服从和贫穷的生活，表明祂完全以子女般的孝心接受父的计划（参若十30；十四11）。祂的完美奉献为祂在世上的一切作为加上了受祝圣的意义。

耶稣是服从的典范，祂由天降下不是为行己意，而是要奉行派遣祂来者的旨意（参若六38；希十57）。祂将自己的生活方式及行动全都置于父的手中（参路二49），以孝顺之心接受仆人之身；「空虚自己，取了奴仆的形体…听命至死，而且死在十字架上」（斐二7－8）。基督以如此顺服的态度，度其独身而贞洁的生活；虽然祂仍肯定并维护婚姻生活的尊严和神圣性。祂如此揭示了童贞生活的超然优点，及其神妙的灵性丰盛果实。祂全然接受父的计画，也可从祂超然世物之外看出来，「祂本是富有的，为了你们却成为贫困的，好使你们因祂的贫困而成为富有的」（格后八9）。祂贫穷的程度，从祂将所有一切完全托给父的举动上揭露无遗。

献身生活的确是降世圣言耶稣上对天父下对世人的生活与行动之道的活生生的记念；是救世者的生活及其讯息的生活传统。

二、复活与完成之间 自大博尔到加尔瓦略 23﹒显圣容的灿烂事迹，是为那虽是悲剧但在荣光上毫不逊色的加尔瓦略山事迹预做准备。按照路加的记载，伯铎．若望和雅各，凝视耶稣和梅瑟、厄里亚的相聚，他们「在谈论耶稣的去世，即祂在耶路撒冷必要完成的事」（九31）。所以，宗徒们的眼睛注视着耶稣，而耶稣正想着十字架（参路九43－45）。在十字架上祂对父和全人类的贞洁爱情将得到最完美的表达；祂的贫穷将到达完全的自我空虚；祂的服从使祂付出生命。

基督的门徒都被邀请来静观十字架上孤独静默的耶稣，「尽在不言中的圣言」（注三九）先知性地肯定了天主的绝对超越性；祂以自己的肉躯克胜了我们的罪，吸引每一个人归向祂，给与每人复活的新生命（参若十二32；十九34－37）。所有的圣召都从观想被钉的基督找到灵感。任何恩赐都源自这份瞻想，再加上圣神的基本恩惠；献身生活的恩赐尤其是这样的。

继圣母之后，若望宗徒也领受了这样的恩赐。他是耶稣的爱徒，与圣母一起伫立十字架下。（参若十九26－27）他决定全然献身，是那支持他、围绕他、充满他心坎的天主之爱所结出的果实。自教会之初直至末日，整条献身路线上，圣母和若望是走在最前头的；在这条路上的男男女女，都为天主之爱所感，而觉着蒙召跟随那曾被牺牲、如今却仍活着的羔羊；祂走到哪里他们便跟到哪里（参默十四2－5）。（注四○）

献身生活的踰越含义 24﹒历来凡受圣神激励而献身者，不论采取何种生活形式，他们都发现，越是驻足于十字架下，越能体认天主是爱的真理。钉在十字架上的这一位，在人前显得容貌受损，又无俊美，以致人们掩面不顾（参依五三2－3）；正是祂在那儿展现天主之爱的美妙与德能。圣思定表示︰「天主、天主圣言是美丽的…在天上、在大地、祂是美丽的；在胎中、在父母怀抱里是美丽的；在祂的奇迹、祂的苦难中是美丽的；在给人生命、不惧死亡，献出生命又取回它中，祂是美丽的；在十字架上、在墓穴中、在天上都是美丽的…聆听歌中的含义，莫因肉身之脆弱而混淆视线而看不见他的美丽光彩。」（注四一）

献身生活反映着这美妙的爱，因着对十字架奥迹的忠诚，献身者表白信任父、子及圣神的爱，并赖此而生活。藉此帮助教会时常觉醒︰十字架是天主满盈之爱倾注于大地，是基督救援性临在的伟大标记，特别是人面临困难与考验之时。许多献身者不断地并以令人惊异的勇气为这一点作证，他们生活在困境中，甚至遭受迫害，以身殉难。他们对此「爱」的忠贞因下列诸事得以显示并坚定︰即在谦卑退隐的生活中；在接受苦难以在自己身上「补充基督的苦难所久缺的」之时（哥一24） ；在沉默中牺牲自我以成就天意上、在即使能力与意志衰退时仍忠诚不二等。对天主的忠诚也启发对人的关怀。这份关怀要求献身者的牺牲；他们要经常为他人的需求代祷，慷慨大方地为贫病者服务，分担他人的困难，并且参与教会的事务及困难。

在世为基督作证 25﹒踰越奥迹也是教会福传使命的泉源，教会的整个生命都反映此性质。在献身生活上更有明显的表示。撇开各修会的独特神恩，我们可以说，福传使命感是任何一种献身生活的核心。因此献身者的生活是完全忠实于父（参路二49）；为基督所拣选固守（参若十五16；迦一15－16）；为圣神所鼓舞启发（参路廿四49；宗一8；二4）；他们实际地与主耶稣的使命合作（参若廿21），并为世界之更新提拱深远的贡献。

献身者的第一个福传责任是针对自己，具体之道便是向基督之神的激励开放心胸。他们的见证能帮助整个教会牢记，最重要的事是经由基督的恩宠而能自由地侍奉天主；而基督的恩宠则是经由圣神的恩赐通传于信者的。如此他们向世界宣报来自父平安，子所见证的奉献，以及圣神所结出的喜乐果实。

献身者之能成为福传者，最重要的是持续加深自己的被召叫、被拣选的觉性；因此自己必须将一切所是与所有，毫无保留地奉献于召叫者，并摆脱任何足以阻止此答覆的障碍。这样，他们便成为基督在世的真实标记。他们的生活方式应清是极为有力地在宣报福音。

教会必须随时努力，使自己明显可见地临在于每一天的生活中，尤其在当代的文化中，这文化相当俗化，但对标记语言仍是敏感的。教会有权利在这一点上对献身者寄以厚望，既然这些人蒙召，就是要时时处处证明自己归属基督。

会衣既然是献身、贫穷以及归属某一修会团体的标记，因此我和主教会议的神长们一致，大力推荐男女修会的会士们穿着适当的会衣，合乎时代及所在地的环境。（注四二）若在使徒工作上有正当的理由，修会人士可按所属修会的规章，穿着朴素而端庄的衣着，配以特殊的记号；这样也可辨认出他们是献身的人。

有些修会自始或是基于会宪的条例，而没有特定的会衣，就应确保成员的穿着要符合其圣召的尊严和纯朴。（注四三）

献身生活的末世含义 26﹒今日使徒工作的要求越来越急迫，对现世事务的投入也越来越深入；在此再次提醒献身生活的末世性质是很恰当的。

「你的财宝在哪里，你的心也在哪里」（玛六21）。天国此一独特的财宝激起人的心愿、预期、投身及作证。教会初期信友生活在强烈地期待主的来临。数世纪之后，教会仍未停止培养这个希望，它持续地邀请信众展望那有待揭示的救恩，「因为这世界的局面正在逝去」（格前七31） （注四四）

这样的透视能让人清楚了解献身生活末世性标记的角色。事实上，我们常说献身生活是来日天国的预示。梵二大会议又再次提出这一点，它表明献身生活「更能预示将来的复活及天国的光荣。」（注四五）为做到这一点，最重要的是藉着贞洁圣愿，传统上也认定这是未来世界之预尝，并已为人类的全然蜕变进行工作中。

已献身基督的人总是活在与主相遇的希望中，为求能与主永远相偕。因此便强烈地愿意「深深地投入在心中燃烧着的爱火；这爱火即是圣神」，（注四六）天主自由地赐与那些渴望天主之事的人各种思赐，以加强此意愿（参哥三1）

沉浸在主的事情中，献身者总记住︰「在此没有常存的城邑」（希十三14），因为「我们的家乡在天上」（斐三20）。唯一必要的事是「寻求天主的国和它的义德」（玛六33），为主的来临而不停地祈祷。

积极的期望︰投身与警醒 27﹒「主耶稣，请来！」（默廿二20）这个期望毫无被动的意味。虽说是相指向未来的天国，但经由福传与工作，天国能藉真福八端的精神在此时此地出现；因为真福精神能够促使人类社会实际谋求正义、和平、团结与宽恕。

献身生活的历史清楚说明了这一点，献身生活经常成果丰硕，甚至为今世亦然。因为不同的神恩，献身者成为圣神的标记，以信心和希望，指向一个光明的未来。末世的期望变成了福传使命，如此天国在此时此地的建立就更圆满了。「主耶稣，请来！」的祷词常伴随着另一句：「愿你的国来临」（玛十八10）

警醒着期待基督许诺得以实现的人，能够将希望带给为明日而沮丧悲观的人。期待者的希望奠基在天主的承诺：人类的历史是走向「新天新地」（默廿一1），届时上主「要拭去他们眼上的泪眼，以后再也没有死亡，再也没有悲伤，没哀号，没有苦楚，因为先前的都已过去了」（默廿一4）。

献身者就是为了彰显此光荣而服务，让所有的人都能看到上主的救援（参路三6）。所以东方教会视隐修士为上主在地上的天使，宣报世界在基督内更新；即在强调此服务。在西方隐修院的生活是记忆和期待的庆祝：记忆上主的神奇化工；期我们希望的最终兑现。隐修院的以及静观祈祷的生活经常不断地在提醒人：天主居首位时，人间生活才有充分的意义和喜乐。人毕竟是为天主而受造的，人在心系天主之前是得不到安宁的。（注四七）

童贞圣母，献身与作门徒的典范 28﹒圣母自她无玷受孕的剎那开始，便完全反映天主之美。教会以「至美者」称呼她。「每一信友从与基督的相契中，与圣母产生的关系，在献身者的生活中更为明显确实…圣母的临在，不论对献身者个人的灵修，以及其团体的坚实团结和进步，都是最重要的。」（注四八）

事实上，圣母是完全献身的至高典范，因为她既完全属于天主，又完全专注于天主。她为上主所简选，以完成降生的奥迹；在此她提醒献身者，天主的主动是首要的。同时，她同意圣言在她体内成胎，树立了人类接受恩宠的楷模。

圣母与耶稣和若瑟隐居纳匝肋，而耶稣公开生活中的关键时刻她也都在场；

她展现了无条件地跟随并勤于服务的榜样。在圣母这「圣神的宫殿」（注四九）内，全新的受造光辉四射。献身者以她为至高模范，向父自献、与子相契、向圣神开放；在接受基督的「童贞的和贫穷的生活」（注五○）之同时，也自然地包含效法圣母的生活方式。

献身者在圣母身上又能找到独一无二的母性。如果说在加瓦尔略山上，赋于她新的母职是为全体基督徒的，那么，对献身者而言，则更具价值。「请看，你的母亲」（若十九27），耶稣对「祂所爱的门徒」（若十九26）所说的话，对度献身生活的人而言，是特别有意义的。一如若望，他们同样受命接纳圣母到自己家中，按照自身的圣召孝爱她、效法她，同时也经验她特殊的母爱。童贞圣母与献身者共享的一份爱，足以使他们将每日生活献给基督，并与祂合作拯救世界。由此看来，圣母赤子般的关系，是忠于圣召的街路，也是在此路上精进而止于至善的有效助力。（注五一）

三、在教会内并为了教会 「我们在这里真好」：教会奥迹中的献身生活 29﹒在显容事迹中，伯铎代表其他门徒发言：「我们在这里真好。」（玛十七4）虽然他整个人经验着基督的光荣，但却未使他脱离，反而是使他更紧密地凝聚于宗徒间的「我们」。

这个「我们」的含义邀请我们思考献身生活在教会奥迹中的位置。近年来，由于梵二的训示，在献身生活的神学反省上有了深入的洞察。在训示的指引下，福音劝谕的誓愿被视为不容置疑地归属于教会的生活及其圣德（注五二）。这表示自教会之初便已出现的献身生活，始终是教会基本的和特有的元素之一，因为它表达了教会的根本性质。

从事实足以说明这一点：福音劝谕的誓愿，是与基督奥迹紧密相联的，而且有责任多少要呈现耶稣所选择的、具有末世价值的生活方式。耶稣召唤某些人放弃一切而跟随祂，如此祂树立了一种生活模式；在圣神的导引下，此生代代绵延而形成不同类型的献身生活。教会只由其圣职人员及平信徒组合而成，这个概念并不符合其创建者的心意，福音及新约的其他部分，都揭示了这一点。

新而特别的奉献 30﹒按照教会的传承，修道生活的誓愿确实是圣洗誓愿的加深及强化。始于圣洗的与基督的相契相似，经由福音劝谕的誓愿，能进展为更真实的更圆满的肖似基督。（注五三）

然而，这种进一层的奉献，有别于圣洗圣事中的奉献，而且也不一定是它必然的后果。（注五四）诚然，凡是在基督内重生的人全都蒙召，而神恩赐下，按自身的生活型态度一合宜的贞洁生活，在生活中服从天主、服从教会，对物质财产等要有某种程度的舍弃；因为人人皆蒙召成圣，即臻于爱之圆满。（注五五）但是，圣洗本身并不包含福音劝谕的特有形式上所要求的独身生活，财物的舍弃和对上司的服从。因此福音劝谕誓愿的先决攸件是天主的一份特恩，这特恩并不及于每一个人；正如耶稣谈及自愿守贞者时所特别指出的（玛十九10－12）。

这种召唤因有圣神的一份特别礼物相伴，蒙召者方能履行其圣召及使命。所以在东西方教会的奉献礼或矢愿礼仪中，教会呼求圣神降临被选者身上，并将他们的奉献与基督的牺牲相融合。（注五六）

福音劝谕的誓愿也是坚振圣事恩宠的延展，但远超坚振圣事所要求的一般性的奉献；因着圣神的特别恩宠，能为圣德和使徒工作开展新的途径，产生新的果实。从献身生活的历史中可以清楚看出。

至于司铎而宣发福音劝谕圣愿者，经验颢示圣秩圣事在这样的奉献中产生其特殊的果实；因为此奉献要求并培养一份与主相契相融之情。矢发福音劝谕圣愿的司铎，基于所属修会团体的灵修，及其特有神恩中之使徒性含义，更有利于在生活中重现基督奥迹的圆满。其实，在司铎身上，司铎职的召叫和献身生的召叫，二者极深、极有活力地凝聚在一起。

全然致力于静观生活的修会司铎，他们对教会生命的贡献也是无价之宝。特别是举行感恩圣祭时，他们践行了教会的行动，也为教会而行动；而在其中又加上自己的奉献，与基督共融，为普世之得救而上献于天父。（注五七）

不同形式的基督徒生活之间的关系 31﹒按照耶稣的计划而形成的不同生活方式，组成教会的生活；他们之间关节相连，值得细心考量。

所有的信徒，因为在基督内的重生而共享同一尊严，也都蒙召成为圣者，每人各按其来自圣神的特恩和召叫，而共同合作建立基督奥体（参罗十二3－8）（注五八）。教会各成员的平等尊严出于圣神的作为，它根植于圣洗及坚振圣事，并由圣体圣事加以强化。但是相异别同样也是圣神的作为，他以不同的圣召、神恩和职务，将教会建树成一共融相通的有机体。（注五九）

在俗、圣职及献身三者可视为圣召的典型，因为所有的特殊圣召，不论是单独的或就整体而言，按照天主恩赐的丰富，多少总是出自上述三者，或是归向它们。种种圣召都是相辅相成，以建设基督奥体，并履行它而上的使命。教会内的每一成员都是藉圣洗、坚振而被祝圣；圣职及献身的人则各以其特有的召叫为了特殊的使命而作特别的奉献祝圣。

对在俗信徒而言，他们的本有的任务是，「在世俗事务中，照天主的计划加以安排，而企求天主之国。」（注六○）圣洗及坚振圣事的祝圣为他们是足够的。在这基本的祝圣之上，圣职人员领授圣职的奉献祝圣，以便履行使工作的职务。度献身生活者，奉行福音劝谕，另有特别的奉献；虽不是圣事性的，但却藉贞洁、贫穷、服从三愿，将主耶稣亲身奉并推荐给门徒的生活方式，视为己有而生活之。不同种类的生活各司其职；所彰显的则是同一的基督奥迹，平信徒在世界中有其明确但非排他性的活动，圣职人员为天主子民服务，男女会士与贞洁的、贫穷的和从的基督特别相契合。

献身生活的特有价值 32﹒在众神恩的和谐光辉中，每一生活形式都受委托以各自的方式表达同一的基督奥迹的不同面。平信徒有其特殊的使命，确保福音信息在俗世得以传报；而在教会共融的层面，则由圣秩人员履行其不可缺少的职务，特别是由主教们担当。主教们的任务是藉着宣讲福音、施行圣事，并在圣统架构下的教会共融中执行他们的神圣职权等方式，领导照顾天主的子民。（注六一）

献身生活既反映了基督的生活，成为表彰教会的圣德的一个方法，那么，我们应该承认献身生活本身具有客观的卓越性。它对福音价值作特别丰富的展现，对教会圣化人类的目标也给与更完全的表达。献身生活宣报也预示现今已现初果，而将在来日圆满实现的天国，（注六二）届时复活的子女不娶不嫁，都像上主的天使一般（参玛廿二30）。

教会一向推崇为天国而独身的杰出性（注六三），并视之为整个献身生活的「门户」（注六四）。教会也同样重视婚姻生活的圣召，度婚姻生活者「成为慈母教会繁殖力的证人与合作者，他们象征并且分享基督钟爱祂的净配，并为之舍命的爱情。」（注六五）

对各种的奉献生活而言，都有许多不同而互补的途径。度完全静观生活的男女修会，特别反映的是山上祈祷的基督（注六六）。从事使徒工作的修会团体则反映基督「向群众宣布天国，治愈疾病与苦痛，使罪人洗心革面，祝福儿童，向一切人施恩行善」（注六七）。在俗团体的献身者对天国来临有其特殊的贡献，他们将献身的价值和置身俗世，综合为一。他们的献身既是在世俗中，也是离开世俗。（注六八）「他们努力在一切事上注入福音精神，以增强基督奥体的成长」（注六九）。为了这个目的，他们分担教会的福传使命，亲身为基督徒生活作见证，尽力按天主的旨意安排俗务，同时也各按自己的在俗生活岗位参与教会团体的服务（注七○）。

为福音的真福八端作证 33﹒献身者的一项特有责任，是提醒受洗者有关福音的基本价值，并「用他们的身分显着地证明，没有真福的精神，不能改造世界并奉献与天主」（注七一）。度献身生活的人在生活上反映圣洗、坚振或圣秩等圣事中的祝圣奉献，促使天主子民醒悟，必须以圣善的生活回应天主藉圣神注入人心的那份爱情（参罗五5），即把圣事中的「圣」演化为生活上的「圣」。献身生活藉着在教会内的真实存在，设法使所有信徒，不论是圣职人员或是平信徒的生活都得到祝圣奉献。

但也不要忘记，度献身生活者同样需要其他人的生活见证，来帮助他们实实在在地活出与基督、与教会奥迹相契相联的生活。基于这样的相互充实，献身者的使命就变得更感人、更具影响力︰这使命是提醒人们，双目注视那要求到的和平，而努力谋求在主内的真正幸福。

教会的新娘形象 34﹒献身生活中净配的含义有其特别的重要性。它唤醒教会的责任是全然专注地忠于她的净配、一切美善的来源。献身生活中这层净配的含义本为一切人，但对女性来说，其意义更为特殊，她们能从中找到某种女性的认同，好似发现了她们与主的关系上的独有特质。

新约中的一段记载呈现此生动的标记，即圣母和宗徒在楼房上热心祈祷，等待圣神（参宗一13－14）。在此我们看到教会的新娘形象，全心专注于新郎，等着接受祂的赠礼。在伯铎及其他宗徒身上，主要产生的是结果实；藉着在教会内的职务成为圣神的工具，透过讲道、举行圣事和牧灵的照顾，为教会产生新的子女。在圣母身上，净配善于接纳的性质则特别显明；教会便是从这个层面，以全然贞洁的生活，在其自身内让天主的生命结出果实。

献身生活一向都以圣母为例－童贞与新娘。这份童贞之爱是一种特有果实的泉源，它养育着人心中的天主之爱（注七二）。献身者步武童贞圣母、新厄娃的芳踪，藉着对圣言的接纳而产生灵性的果实；以自身无条件的献身和生活见证，贡献于新人类的开展。如此，教会便充分地揭示了她的母姓；一方面传递委托给伯铎的恩宠，一方面则像圣母那样，信赖接受天主的恩赐。

天主子民在圣职的服务中找到救恩的方法；而在献身生活里则找到原动力，以各种不同形式的基督徒的服务，作一完全而充满爱的回应（注七三）。

三、圣德精神所领导 「变容」的生活︰迈向圣德的召叫 35﹒「门徒听了，就俯伏在地，非常害怕。」（玛十七6）对观福音在报导显圣容事迹上，以细征的差异道出门徒所受的惊吓。眼见耶稣圣容的惊喜，并不免除他们在天主威严前的惊吓！人一旦觉察到天主的荣耀，也随即觉察到自身的眇小，因而经验某种怕惧。这种怕惧是有益的，它让人想到天主的完美圆满，同时也敦促人迈向圣德。

教会的子女服膺天主的召叫，「听从」基督，必然会感觉到悔改与圣德的深切需要。而主教会议则强调，献身生活者更有此种需求。事实上，献身者先寻求天主国的圣召，首要的就是一种全然悔改的召唤；在舍弃自我下，完全为主而活，使天主成为最爱。蒙召度献身生活的人，固然被邀静观基督的显容，并为其作证；但也被邀请作一「容貌改变」的存在者。

第二届全球主教非常会议的最后报告中，对此提出了有意义的观察︰「在教会的历史上，有圣德的男女人士，是教会面临难关时，重整或革新的泉源及开端。今日我们非常需要圣人，我们必须为此而孜孜不倦地向天主哀求。修会团体由于福音劝谕的圣愿，势必意识到自身对今日教会的特有使命；我们必须给与他们相称的鼓励」（注七四）。第九届全球主教会议回应了这个信念︰「纵观教会历史，献身生活始终是圣神化工强而有力的临在；是一个超然爱天主爱人的特别处所；也是为天主聚集众人进入爱的文化，进入天主子女的大家庭而作证的场所。」（注七五）

教会一向视福音劝谕的圣愿是成圣的一条特别途径。用以描述它的辞句，诸如服务主的学校、爱与圣德的学校、全德之路或状能等，都明示此种福音生活特有的效力和诸多方针，以及凡奉行此生活者所作的特别献身。（注七六）历来有这么多的献身者在圣德及在福传和服务上鞠躬尽瘁，留芳不朽，这些并不是偶然的。

忠于神恩 36﹒在追随基督、爱基督的道路上，有几点关系着献身者的成圣，今日尤其值得强调。

首先是忠于创会神恩，以及修会一脉相承的灵修遗产。正是这份对创会者所得的、来自圣神的灵感的忠诚，使得对献身生活的一些基本元素能有更清楚的明辨、更热诚地奉行。

每一神恩基本上都有三重方向︰首先，神恩指向圣父，人以赤子之心、在不停的悔改过程中，探寻父的旨意。过程中服从是真自由的源泉；贞洁表达一颗心不能满足于有限之爱；贫穷培养育着对正义的饥渴，上主曾允诺祂将给人这方面的满足（参玛五6）。每一修会的神恩必然地引导它的成员全然归属天主，与天主交谈或谈及天主，就像圣道明那样（注七七）。这样，不论男女都能时时处处品味着上主的美善（参咏三四8）。

其次，献身生活的神恩必定引人走向圣子，在他服务天主、服务人群的学校里，同他培养一份亲密愉快的共融生活。这样献身者的心态「逐渐与基督的相一致，学会舍弃一切外物，放下所有的感官情结，放下足以阻挠心灵自由的种种，任由圣神牵引」（注七八）。因此而能承担基督的使命，与他一起工作，一起受苦以传扬天国。

最后，神恩当然引人走向圣神。它让每个人接受圣神的扶持、指引；不论是个人的灵修之旅，或使徒工作、团体共融都受指引，使服务的态度具体化，而这是基督徒真正的选择。

每一种创会神恩所产生的都是这种三重关系，虽然在生活形式上各有其细微的差异。因为主导每一神恩的是「切愿与基督相一致，特别为祂的某一点奥迹作证」（注七九）。这特殊的一点要按照修会的会宪、规章、法令等所记载的正宗传统，而定型、而发挥的（注八○）。

创造性的忠诚 37﹒因此，修会团体都被邀请勇敢地再次提出创会者的开创精神及其圣德，以答覆今日世界的时代讯号（注八一）。这邀请主要的是在于面对物质与精神双重困难的日常生活，持续不断地日进于德。同时也要求培养工作上的实际能力，发展对修会的使命的活泼忠实；如有需要，以不同的形式配合新的状况或需求；对天主感召及教会的分辨全然开放。但大家都要确信，力求与主相契更深，是使人革新而仍忠于修会的原始灵感的一大保证（注八二）。

对每一修会而言，今日的迫切需要便是回归会规，因为会规和会宪提供一张地图，再配合教会所肯定的某一特有神恩，助人作全程的门徒之旅。重视会规，必然给与献身者一可靠的标准，以寻找答覆时代要求的见证之道，也不偏离修会的初创灵感。

祈祷与苦行︰灵性的战斗 38﹒唯有面对无限上主作无言的朝拜，人才可能接受并培养这声成圣的召唤。「我们必须承认，我们都需要这分安静，充满着受朝拜的祂的临在︰在神学上，尽量开发其智慧及其灵性；在祈祷上，则总不忘记面见上主，意味着容光焕发地走下山，不得不以首帕蒙面以遮其光华（出卅四33）；在投身上，绝不自困于失去爱和宽恕的挣扎中。所有的人，不论有信仰或否，都需要学习安静，让另一位随时随意发言，而且能听明白他的话」（注八三）。实际操作上，要求忠于礼仪祈祷及个人的祈祷；忠于静观默祷、朝拜圣体、每月退省及其他灵修功课。

另外也需要重新找回苦行，这是教会与修会的典型灵修传统；也始终是成圣之旅上的一大助力。苦行能纠正因罪受伤的人性偏差；献身者若真要忠于圣召，追随基督走十字架之路，就不可缺少苦行。

辨认某些诱惑并加以克服，也是必要的。有些诱惑常会以美好的假像呈现。例如熟悉今日社会，以便回应它的挑战；这样的合理需求可能导向对时尚的屈服，接下来便是灵修热诚的削弱，或屈服于气馁或沮丧。较深的灵修培育的机会，有可能让献身者觉得自己优于其他信友；而对适切和必要的训练的迫切需要，也有可能转变成效率至上的追求，好像使徒工作靠的是人为方法而不是天主。多与今日的人接近，不分性别、贫富、信者或不信者，这个值得称颂的心愿，可能变成接受一种俗化的生活方式，或是只在人间水平面上推动人性价值。分担国家或文化上的合理的期望，可能导向拥抱国家或民族主义，或者接纳一些习俗，而这些习俗其实是有待福音之光加以净化或提升的。

由此看来，成圣之旅包含接受灵性的战斗。这是一个相当严苛的事实，但在今日却未受到应有的重视。传统上多以雅格与天使搏斗，以便见到他并领受他的祝福（参创卅二23－31），作为灵性战斗的图像。献身者能从这则圣经故事辨认苦行的标记，而这是他们所需要的，以便敝开心门迎向上主，迎向兄弟姐妹。

培养圣德 39﹒献身者以革新的心投身圣德，在今日比已往更为必要；这同时也是一个方法，以推动并支持每位基督徒止于至善的愿望。「有必要激励全体信众有成圣的心愿，深深地愿意悔改，并以持续加深的祈祷，和邻人、尤其是有需要的人相团结，以促成个人的革新（注八四）。

献身者与天主的关系越深，越能为周遭的人提供灵修服务，诸如祈祷中心、各类避静、灵修谈话或辅导等。这么做，人们在祈祷方面有进步，也就较有能力在生活中明辨上主的旨意，并且勇敢地回应即使是英豪般的要求。献身者「在其生存的最深处，与教会的生命动力相系，此生命动力即渴求企盼绝对者和止于圣境。而他们就是要为此圣境作证」（注八五）。所有的人都蒙召成圣，此一事实势必不停地激励那些自愿选择负使命的人；而他们的使命便是唤醒其他人注意成圣的召唤。

「起来，不要害怕」︰一种更新的信任 40﹒「耶稣遂前来，抚摩他们说︰『起来，不要害怕！』」（玛十七7）度献身生活的人和显容事迹中的三位门徒一样，从经验得知生活并非常常能让人欢呼︰「我们在这里真好！」（玛十七4）。然而生活却总是为基督之手所触及，祂的声音总是可以听得见，生活总是有祂的恩宠来支持维系。

「起来，不要害怕！」主的这句话，很显然是对每一个基督徒说的；但对蒙召「放弃一切」，为基督「事事冒险」的人，此话更为真切。尤其当一个人与主一起从山上下来，取道加尔瓦略之旅时，此话尤显真实。

路加福音记述梅瑟、厄里亚和耶稣谈论祂的踰越奥迹︰「谈论耶稣的去世，即他在耶稣撒冷必要完成的事」（九31）。此处「离去」（exodos）一词是启示中的一个基本辞汇，它唤起整个救恩史，也表明踰越奥迹的深度意义。这主题也是献身者的灵修最感亲切的；凡是与十字架奥迹有关的一切，都在此主题范围内。从人博尔山的角度透视这「出谷之旅」，可以说这段道路是界于两道光芒之间的︰显圣容的预示之光，和复活的决定性之光。

就基督生活之整体而言，献身生活的圣召虽有舍弃与磨练，也实在因着它们，而成为一条救主耶稣经常照顾的光明的途径︰「起来，不要害怕！」


教宗劝谕【汇集】-第二章 手足之情的标记-天主教图书中心--天主教文学,书籍,图书,书库

「奉献生活」劝谕

第二章 手足之情的标记

第二章手足之情的标记 献身生活是教会共融的标记 一、不变的价值 圣三的肖像 41﹒主耶稣在世时，召叫了一些人，为的是让他们跟在祂身边，训练他们，训练他们，以祂本为榜样，为天父而生活，也为祂从父所领受的使命而生活（参谷三13－15）。就这样祂开创了一个新家庭，这家庭在以后的世代中将包含所有准备好要「奉行主旨」的人。（参谷三32－35）耶稣升天之后，因着圣神的果实，一个以宗徒为中心的友爱团体形成了，大家团聚赞颂上主，并具体地经验共融生活（参宗二42－47；四32－35）。这个团体的生活，还有十二宗徒所度的全然与基督共享的生活，始终都是教会所注视的楷模，以找回它的原始风貌，并以崭新的福音精神，继续其历史旅程（注八六）。

教会基本上是一个共融的奥迹，「与父、子、圣神合而为一的子民」（注八七）。友爱的生活试图反映此奥迹的深度及其蕴藏；采取人类团体的模式，而圣三鉴临其间，沿历史而下伸展圣三共融的恩赐。在教会的生活中，友爱共融的表达有许多形式和途径。献身生活毫无疑问地在教会内帮助了这为圣三作证的友爱职责保持活力。献身者藉着团体生活持续地推展友爱，即已表明分享圣三的共融，能够改变人类彼此的关系，创造一种新的团结。这样也是在向人们述说友爱共融的美好，以及到达此境地的实际途径。献身者的生活为了天主，也来自天主；正因如此，他们能为恩宠的和好能力作证，此能力能克服人类社会及人心中的分裂倾向。

42﹒相亲相爱的友爱生活，是教会共融的有力标记。修会团体以及使徒生活团体等，都极小心地在奉行这样的生活（注八八）。而对在俗团体，甚至个别的献身生活者而言，友爱共融也不陌生。独修隐居者，在深度的静独中，并没有离开教会的共融，而是以其特有的静观神恩为此共融服务。献身的贞女在世间度其献身生活，与个别的教会及普世教会都有特殊的共融关系。对献身的鳏寡人士而言也是一样的。

所有的这些因着福音使徒的身分，投身履行主耶稣的「新诫命，彼此相爱，一如他爱了我们（参若十三34）。爱使基督付出自己而至于十字架上的牺牲。所以，在祂的门徒中，除非先有无条件的相亲相爱，不可能有真正的团结一致；这样的爱要求随时慷慨为他人服务，愿意无保留、不批判地接纳他人（参玛七1－2），并拥有宽恕人七十个七次的胸襟（玛十八22）。献身者因着圣神所倾注的爱（参罗五5）而成为「一心一意」（宗四32），经验到内在的呼唤，让一切与人共享︰物质用品与灵性经验、才能与聪明、使徒工作的理想和爱的服务等；「在团体生活里，圣神在一个人身上的运作，同时传给了全体。不仅是每人享受自己的恩典，而是与他人共享中使之更为丰富；每个人享受别人恩典的果实，好像是自己所拥有的。」（注八九）

所以在团体生活中有一点应是很明显的，即友爱共融不仅是履行使命的工具，它更是一个天主所照明的空间，人们在其中体验复活之主的隐形临在（参玛十八20）（注九○）。此事能成就，端靠团体中成员间彼此的相亲相爱，而成员间的爱是靠圣言、圣体而滋润，由和好圣事而净化，以及靠为合一所作的祈祷而维系的；合一是圣神特别恩赐给那些以驯服的心听从福音的人。圣神亲自引领人，经验与父及子的共融（若壹一3），这份共融是友爱生活的泉源；圣神亲自引领修会团体，按其原有神恩履行他们为教会、为人类的服务。

从这个观点来看，修会的大会（或类似会议）是很重要的。在这类会议中，修会要按其规章选举上司，并在圣神光照下，辨识修会神恩和灵修祖传以何种方式保存；而在历史的变迁和文化环境中，又当如何加以调适（注九一）。

权威的任务 43﹒在奉献生活里，会长或院长的角色对团体的灵修及工作使命都很具影响力。这些年的改变和试验，常让人感到这权威职务有修正的必要。但是，必须承认的是，掌权的人不可拋下他们是团体首要负责人的职责，是同会弟兄或姐妹们灵修生活及使徒生活的指导者。

深受个人主义影响，要承认并接受为众人利益存在的权威角色，不是容易的事。但无论如何，必须再次肯定其重要性，因为要强化友爱共融的生活，及不使服从圣愿落空，权威是不可或缺的。虽然权威必须具有友爱与灵修的精神，而受托人必须懂得如何让同修的成员参与决策过程；但是仍应切记，最后的决定归属权威；而掌权者有权注意使那些已作成的决定受到尊重（注九二）。

年长者的角色 44﹒照顾年长和病弱者，在手足友爱的生活里是很重要，尤其今日有些地区，年长的献身者的比率逐步增高。对这些人的关怀照顾，不仅是爱德与感恩之举，而是意识到这些人的作证，为教会及修会提供了重大服务；即便由于年龄或健康的理由，必须放下原有的使徒工作，但他们的使命仍然有价值、有意义。年长和病弱者可以给团体大量地给提供他们的智慧及经验，只要团体真诚关怀他们，聆听他们。

使徒工作比任何活动更包含向上主的救世心愿献身，这种献身由祈祷和克己所滋养。年长的献身者能以多种生活方式回应他们的圣召︰坚持于祈祷，耐心接受自己的状况，同时愿意提供灵修、祈祷上的忠告或服务；或作告解神师等。（注九三）

使徒生活团体的形象 45﹒献身者的灵修之旅上，团体的友爱生活扮演决定性的角色︰一则助其不停地自我革新，一则助其达成在世的使命。这在神学动机上是明显的，在经验上更明确地得到肯定。因此，我在此劝勉男女的献身者，努力加强团体的友爱生活，效法初期耶路撒冷信众的榜样，他们用心接受宗徒的训示，共同祈祷，一起擘饼，不论物质或精神方面都共享有无（参宗二42－47）。我呼吁男女修会的成员，使徒生活团的成员等，慷慨大方地相亲相爱；各按所属团体的性质而表达互爱之情，让每一个团体都呈现为新耶路撒冷的光荣标记，「天主与人同在的帐幕」（默廿一3）。

整个教会非常仰仗充满「喜乐和圣神」团体的见证（宗十三52）。它愿向世界举证︰团体中孤独为彼此的关怀所克服；相互的交通激励每一个人一份共同承担的责任感；因着相互的宽恕，创伤得以治愈，共融力量也随着加强。此种团体神恩指引着成员的精力，支持着他们的忠贞，并引领所有的使徒工作朝唯一使命进行。如果教会要向今日世界揭示自己的真面目，就非常需要这样的友爱团体；他们本身的存在就是一项新的福传，因为这些人以具体的方式呈现了「新诫命」的果实。

与教会同心同感 46﹒就教会是一共融团体的教导而言，献身者同样身负重任；梵二大公会议非常强调这一点。献身者被要求成为共融的专家，奉行共融的灵修（注九四），以「见证并建造合一的计画，这计画是天主所安排人类历史中的最高点」（注九五）。教会的共融感，发展成为共融的灵修，促进一种思想、言语及行动的方式，让教会走得更深更广。共融的生活实际上「变成全球的一标记，一股莫可抵御的力量，推动人们相信基督…如此，共融导向使命，其本身也变成了使命」；的确「共融产生共融，就实质上而言，共融就是福传工作者。」（注九六）

我们在男女创会者身上看到生动而持续的教会意识。表现在完全参与教会各方面的生活，以及对主教，特别是罗马教宗的服从。在如此热爱教会，「真理的柱石和基础」（弟前三15）的背景下，我们自能了解亚西西的圣方济对教宗的热诚（注九七），圣女加德琳．谢纳孝爱教宗的女儿心肠，她称教宗为「在世上的甜蜜基督」，（注九八）圣依纳爵的服从及与教会同感（sentire cum Ecclesia），（注九九）以及阿味拉的圣女德兰的信仰欢呼︰「我是教会的女儿」（注一○○）。我们也能了解圣女婴孩耶稣德兰的心愿︰「在慈母教会的怀抱里，我是爱。」（注一○一）这些证辞都代表了所有圣人及创会者在不同甚至艰难的时候和环境下所怀有的教会意识。献身者若真要对抗今日盛行的离心及分裂的力量，就应多多回想上述诸例。

教会共融的特色之一是，忠顺于主教的训导权。这份忠顺必须由献身者诚心而明白地活出来，好向天主子民作见证；尤其是献身研究神学、教授神学、发表着作、教授教理以及运用社会传播媒体者（注一○二）。献身者既在教会占有特殊的位置，他们在这方面的态度，对全体天主子民而言是极其重要的。他们的孝爱见证会为他们的使徒活动带来力量和说服力，这个使徒活动在所有受洗者的先知性使命中，藉着各种与教会圣统相合作的方式得以辨认出来（注一○三）。献身者以其特有的神恩及特殊的方法，帮助教会更深地揭示其圣事性，「就是说教会是与天主亲密结合，以及全人类彼此团结的记号和工具。」（注一○四）

47﹒献身者蒙召成为共融酵母，为普世教会的使命服务；因为各不同修会团体的多重神恩都来自同一圣神，以建树整个奥体（参格前十二4－11）。「那更高超的道路」（格前十三31）、「其中最大的」（格前十三13），正如保禄宗徒所说的是爱︰它将一切多样性凝聚为一，并促使人相互支持，激发使徒热诚。这正是各修会及使徒生活团等与伯铎继承人在合一使命与普世福传上所有的特殊共融联系的范围。灵修的历史充分说明这份联系，也说明天主圣意的运作；一方面保护着献身生活的特有身分，一方面又促进福音的广扬。福音信息的快速传播，教会在全球各地的扎根，以及今日新兴教会的成长等，如果没有众多献身的团体和使徒生活团的贡献，简直是不可想像的事－梵二大公会议的教长们特别注意到这一点。历来这些团体都和伯铎的继承人保持紧密系；而后者也的确看到献身的团体准备好随时慷慨大方投身教会的使命，甚至竟到达英雄式的付出。

这种种都显示各献身生活团体和使徒生活团体应有的普世性和共融的特征。由于他们是超教区的，深植于与伯铎首席职务的关系中，他们也为个别教会间的合作而服务（注一○五）；他们能有效地推动相互间的「恩宠的交换」，而促使福音本地化－以净化、加强、提升各民族各文化中的宝藏（注一○六）。今日新兴教会的大量圣召显示献身者的生活能够使不同的各民族、各文化，在大公的教会中合一。

献身生活与地方教会 48﹒献身者在地方教会内也扮演着重要的角色。按大公会议的训示，教会是一共融体及奥迹；而地方教会（教区）是天主子民的一部分，「至一、至圣、至公、传自宗徒的基督教会临在此处，并在此活动」（注一○七）。自梵二以来，各有关文献都是循着这个思想谈论献身生活。这些文件中清楚指人，在推展教区的牧灵生活上，献身者与主教的合作是很重要的。修会的特有神恩对教区的建树能有巨大的贡献。以不同方式活出福音劝谕，实在就是呈现、表达创会者所领受的神恩。创会者凝聚一种「圣神经验，传递给门徒生活、保存、深化，且发扬光大，与基督奥体和谐配合，不停地成长」（注一○八）。每一修会的身分识别在于其特有的灵修及使徒工作；这些是由特别的传统，并带着其客观元素而成形的。（注一○九）因此教会非常关怀修会必须秉持创会者的精神，及其特有传统而发展。（注一一○）

所以各修会是被认定有其自主权的，使其能自订纪律，以保护灵修及使徒性的祖产。教区主教有责任维护这种自主权（注一一一）。因此主教们要重视、珍惜献身生活中的神恩，并在教区的牧灵计划中给与它们应有的位置。主教对教区性的修会或献身团体尤应多加关怀。一个教区若缺乏献身生活，它所丧失的不仅是许多灵性恩赐、让人们寻找天主的场所、特有的使徒活动和牧灵服务；同时也有危险大大降低教区内的福传精神，这福传精神正是大多数修会团体的特征。（注一一二）教区确实有责任以慷慨大方和感恩的心回应圣神为地方教会所兴起的献身生活的神恩。

成果丰硕而有秩序的教会共融 49﹒主教是整个教区的家长和牧人。他有责任辨别并尊重个别神恩，也推动并调和它们。在牧灵工作上，他珍惜修会的神恩之余，不要视之为某修会所特有的，而要视为全教会都受益之事。主教们要设法支持帮助献身者，使他们在教会共融中，开创时代所需要的牧灵和使徒服务，而同时持守他们原有的创会神恩。另一方面，献身者也要尽力与教区大方合作，珍惜自身的神恩，而与主教完全共融，同在传扬福音、讲授教义和堂区服务上迈进。

在此宜提醒一点︰在服务普世教会和服务教区的同时，修会不可以引用合理的自主权，或某些团体所享有的豁免权（注一一三），以保护他们所作的选择；而这些选择实际上与健全的教会生活所要求的本质上的共融相冲突。反之，献身所创设的牧灵服务应透过主教及修会长上诚恳而开放的交谈而订定、施行。主教对修会圣召及其使命的关注，修会对主教职务的尊重，随时愿意接受他针对教区牧灵所给与的具体指示；这二者是紧密相联的，且是在表达同一的教会之爱，靠着这爱，共同建树天主子民的有机共融体－既是神恩性的，同时也是圣统体制的。

爱德所推动的持续交谈 50﹒修会和使徒生活团等的上司、和教区主教经常交谈，以促进双方的了解，这是很有价值的事；因为这是实际合作、尤其在牧灵工作上的合作的先决条件。在经常的交谈下，修会上司可以让主教知道，修会在教区内计划着什么使徒工作，以便在必要的具体安排上获得同意。同样，修会会长联合会的代表应邀参与主教团的会议；而主教团的代表也邀参与会长联合会，这样必能互惠受益。在国家层次上，设立主教与男女修会会长联席委员会，（注一一四）一起商讨共同问题，对彼此也是大有裨益的，尚未这样做的地区可以一试。如果献身生活的神学与灵修，成为教区司铎神学课程的一部分，而在培育献身者时，对地方教会的神学，及教区神职人员的灵修也给与适当的注意，在知识上也会有较佳的相互交流的效果。（注一一五）

值得再次一提的是，主教会议中不仅对共融谈了很多，对主教与在场的男女修会人士等的开诚交谈，也表示了极大的满意。由此还延伸出一个心愿，「这种共融与合作的灵性经验，让它扩展至全教会，」即便主教会议已结束了。（注一一六）这也是我的心愿，希望大家能够在共融的认识和灵修上精进。

分裂与不公平世界中的手足情谊 51﹒教会交托给修会团体一份特殊的任务，散播共融的灵修，首先在他们自己的内部生活，然后进入教会团体，再而跨越此界线，面对为种族歧视或暴力所分裂的今日世界，展开或继续爱的交谈。在这因私利和偏情而冲突、想要团结而又不得其要领的社会里，献身团体的生活中不同年龄、不同语言和文化背景的人，相待如手足，成为一个标记，说明交谈常是可能的，相互共融能化相异为和谐。

男女献身人士是奉派以实际生活宣报基督手足之情的价值，以及福音信息潜移默化的能力（注一一七），它足以使人视所有的人皆是天父的子女，而激发忘我之爱，尤其对我们兄弟姊妹中之最小者。这样的团体是希望之地，是真福八端的发祥地，在其中爱因祈祷而得到力量成为一种生活模式和喜乐的泉源。

在现代这一个以问题的全球化为特征，并走回国家主义至上的时代里，国际性的修会团体更负有使命，为民族、种族和文化间之共融作证。在友爱的风气之下，对全球性问题开放，不会减损特殊恩赐的丰富性；对某一特恩的肯定，也不会和其他特恩或团结一致相冲突。国际性的修会能实际做到这一点，因为他们以开创之道面对本地化的挑战，同时也保存了他们的原有本质。

不同修会间的共融 52﹒不同修会团体和使徒生活团等，彼此间的友爱关系及相互合作，是由教会共融的意识所支持、所滋养的。因着同样献身追随基督而团结的人，又因同一圣神的启发，必然清楚地显示出是唯一葡萄树的桠枝，是福音之爱的圆满。献身者念着会祖们彼此间怀有的灵性友谊，便一面忠于自己修会的特性，一面也要奉行足为典范的友爱精神，而能鼓舞教会的其他成员在日常生活中为福音作见证。

圣伯尔纳关于不同修会所说的话，无论何时都是合时的︰「我钦佩所有的修会，按规章我属于其中之一，但因着爱德，我属于所有的修会。我们都相互需要，我所未拥有灵性财富，我从别人那儿获得…在此流放之地，教会仍在旅途中，从某一观点来说，教会是多元的︰它是多元而一致；一致而多元的。所有的相异表彰天主恩宠的丰富，而且是常存于父家的，那儿有好多住处。恩宠互异，荣光也各不相同。此世与来生的合一，二者都在同一的爱德内」（注一一八）。

共济的团体 53﹒修会的会长联合会和在俗团体的联合会，能为共融作出有意义的贡献。这些团体在梵二（注一一九）及其后续文献（注一二○）的鼓励及要求下，以在教会使命的体制内，推动献身生活为其主要的目标。

因着这些团体，修会或组织间表达了将它们联合在一起的共融；他们寻找方式以加强这分共融，却尊重各自独有的神恩，这不同的神恩正反映教会的奥秘及天主上智的富饶。（注一二一）我鼓励献身生活的团体并肩工作，尤其在某些国家，困难的情况常迫使他们有撤退的想法，甚至会损及献身生活和教会。更好说，这些团体彼此帮助，一起辨识在此历史困难时刻的天主计划，为能用恰当的使徒工作加以回应。（注一二二）从共融的角度看时代的挑战，男女修会的会长「与主教们和谐工作」，应该寻求「善用每一修会最佳成员的成就，以提供服务，不只用来克服可能有的局限，而要为献身生活开创有效的培育之道」（注一二三）。

我劝勉修会的会长联合会－在俗团体的联合会要经常与修会（暨使徒生活团）圣部保持联系，藉此明示与宗座的共融；同样也应与各国的主教团保持主动与信赖的联系。按照＜相互关系＞文献的精神，上述的联系应有扎实稳固的基础，以便经常并及时协调所发生的事件。如果一切本着遵奉教会训导权的精神，那么推动协调及共融的机构，必定特别有助于提供解答，以避免理论上和实际上的误解和紧张。（注一二四）如此一来，不仅对修会与主教间的共融作了积极的贡献，对教区的使命的进展也作了积极的贡献。

与平信徒的共融及合作 54﹒近年来，有关教会是共融体的教导的果实之一，便是渐进地觉醒到教会的成员能够、并必须共同努力，在不同的恩赐中，相互合作，相互为用，以求更有效地参与教会的使命。教会的图像也因此更为清楚完整，由于不同恩赐的统合贡献，教会对现时代的挑战作了更实际有效的回应。

就隐修默观式的修会而言，与平信徒的接触，多属灵性层面，而对涉入使徒工作的修会而言，接触面就进到牧灵工作上的合作。在俗团体的成员，无论是平信徒或圣职人员，与其他信徒的接触则在日常生活中。今日有时因为某种新情况的出现，许多团体便认为，他们的神恩可以和平信徒共享。因此，后者便受邀更积极地分享某修会或团体的灵修和使徒使命。沿着所谓的在俗会或第三会的历史路线看来，我们可以说，在献身者与平信徒关系的历史上展开了充满希望的新的一章。

焕然一新的灵修和使徒动力 55﹒这些新的共融与合作经验应受到鼓励。它们能伸展出一种丰富的灵修，跨越修会的界线；而此跨越正好能确保修会在教会内所特有的服务持续不辍。另一个积极的结果则是促进献身者与平信徒，针对修会的使命而加强合作。平信徒不论男女，感受到献身者的圣善榜样，也就能直接经验到福音劝谕的精神，进而激励自己，也以生活为真福八端作证，为的是要按天主的意思转化世界。（注一二五）

平信徒的参与往往带来意想不到的洞识，对某些神恩作更具灵性的诠释，并从中引出使徒工作新方向。献身者应牢记，不论从事任何工作，他们都必须先是指导灵修生活的专家；就这一点而论，他们应培养「最最宝贵的礼物：精神。」（注一二六）而平信徒应提供给修会团体的无价之宝，则是他们的「身处世俗」及其特有的服务。

伙伴与在俗志工 56﹒平信徒分享献身生活宝藏的明显表现之一是，他们以所谓的「伙伴」身分参与不同的修会；或是在某些地区按其需要，人们短期地完全参与修会的团体生活，或作静观祈祷，或从事使徒工作。这样做必须注意修会本身的内在生活的认同不会受到伤害。（注一二七）

这种自献身生活丰富宝藏引发的志愿服务应受到重视；但也必须给与适当的培育，这些人除了具有相当的能力外，也需要有超性的动机，在工作中要有强烈的团体感和教会意识。（注一二八）还有一点也应牢记在心，平信徒进入到决策层面时，为了被承认为本修会的工作，则应倡导修会本身的目标，并在修会的负责下实践。因此，如果平信徒承担指导的角色，他们的行动必须对修会的上司负责。这种种都有必要受制于修会的特别指令，为更高层的权威所批准；指今应载明包括修会本身，会院团体、伙伴、志工等各自的责任。

献身者为上司所派遣，且仍属上司权下，可以与平信徒所主导的工作有某种形式的合作；特别是为社会边缘人的服务，解除人间痛苦的服务等。这样的合作，如果以清楚而强烈的基督徒身分来推动、支持，加上对献身生活特有性质的尊重，自能让福音之光大放异彩，即使在人间最暗淡的角落也受其光照。

近年来许多献身者成为此一或另一教会运动的成员。参与者通常都能够从这些经验得到好处，尤其是在灵修方面。但是，无可否认的，某些情况也在个人或团体的层面引起不安和迷失，特别是参与者的经验与团体生活或修会灵修的要求相冲突。因此，必须注意成为某运动的成员，一定不能危及原属修会的神恩或基本纪律（注一二九）；而且要在上司的许可下进行，也全心听候上司们的决定。

女性献身者的尊严与角色 57﹒教会若能克服一切歧视，欢迎天主广施于男人和女人的恩赐，当做真正的祝福，视二者具有同等的尊严；教会便完全展现了它的种种灵性富藏。女性献身者因着她们快乐的全然奉献，特别地成为天主对人类慈爱的标记，也成为教会的奥迹的证人：贞女、新娘、母亲（注一三○）。她们的这项使命在主教会议中特别提及；许多女性献身者在会议中发表了意见。她们的意见都受到重视。也是由于她们的贡献，才产生了对教会生活及其福传使命有用的指示。诚然，许多有关妇女在社会各领域，及在教会的地位的主张是不可否认。同时也应指出，女性的新的自我觉醒，也帮助男性重新考虑他们对事情的看法；他们的自我认识；他们怎样将自己置身历史，而又如何诠释它；他们又是怎样组织他们的社会、经济、政治、宗教和教会生活。

教会从基督领受了释放的信息，负有使命以先知性的态度宣报此信息，提倡符合主的心思的思考和动之道。在这样的背景中，女性献身者以其所有的教会经验和身为教会内的一名女性，能帮助消除许多片面的观点，这些观点未能真正认定她的尊严，以及她对教会生活、牧灵和福传活动等的特有贡献。因此女性献身者很合理地要求，在教会的自我觉醒上，以及日常生活里，她们的身分、能分、使命与责任能获得更清楚的认定。

同样，新福传的远景以及其他各种形式的使徒活动，如果缺少来自女性，尤其是献身的女性一种更新的贡献，将是不可想像的事。

临在与行动的新可能性 58﹒因此，必须紧急地采取一些具体步骤，首先在不同的领域、不同的层面，提供女性参与的空间；包恬决策过程，特别是关系着女性本身的事情。

女性献身者的培育，不应亚于男性的，同样要能适应时代的要求，同样要给与足够的时间及合适的环境，接受系统化的教育，且延展至各领域，由牧灵神学到专业学识。牧灵与讲授教义的培训一向都是重要的，而面对新福传则尤其需要；新福传所要求的新形式的参与，女性也不例外。

当然，坚实的培育能帮助女性献身者进一步体认她们所有的天赋，也必然鼓舞在教会内所必需的男女互动关系。在神学、文化和灵修的领域，女性的天赋都大有可为，不只在与女性献身有关方面，也在对信仰的整体体认上。就这方面来说，在灵修史上要感谢阿味拉的圣女德兰和加大利纳，这两位首先得到教会「教会圣师」名衔的女性，还有许多神秘家，她们探索天主的奥秘，分析天主在信仰者身上的行动！教会非常倚重女性献身者，在培养基督徒信理和伦理、家庭和社会生活，尤其是直接影响女性尊严和尊重人类生命等的事上有新的努力（注一三一）。事实上，「在思想和行动上，女性都有其独特而决定性的位置。要靠她们倡导『新的女性主义』，杨弃对『男性统治』模式的仿效，而在社会生活的各层面肯定女性天分，排除所有的歧视、暴力和剥削。」（注一三二）

我们期望女性的使命得更充实的认可，提供女性献身者一种更深的觉醒，意识到在天国大业中的角色，并加倍地投身。具体地表现在不同的工作上，诸如传播福音、教育工作、参与司铎及修会人士的培育、推动基督徒团体、给予灵修支援以及提倡生命的基本价值与和平等。对女性献身者和她们卓越的献身能力，我再次表达全教会的谢意与钦佩；教会支持她们，让她们充分并喜悦地活出她们的圣召，且深感负有教导今日妇女的重责大任。

二、圣神化工之延续：守信处变 隐修的修女 59﹒度隐修生活的修女值得特别的关注，因为基督信仰团体极重视这样的生活；它是教会以新娘身分与主相契不贰，爱主超越一切的标记。的确，隐院内的修女专注于祈祷、苦行，力求灵性生命之成长，「就是迈向天上耶路撒冷的旅行，也是预示末世教会对天主之永恒静观与拥有」（注一三三）。隐修院以如此的圣召和教会的使命回应着一种至高的需求，即与主相偕。隐修的修女们以封闭的空间度她们的一生，放弃的不仅是财物，还放弃空间、与他人的接触以及其他利益，藉此分享基督彻底贫穷的方式空虚自己。这种特殊的「身体」的奉献，使她们更充分地进入圣体奥迹，与耶稣一起为世界的得救而奉献。她们的奉献，除了牺牲、赎罪，也与子一起向父表示颂谢。

根于这样的灵性愿望，隐修女们的隐居不仅是奉行极高价值的苦修，也是在生活基督的踰越之道（注一三四）。从「死」的经验变成极丰富的「生」，喜悦地宣报和先知性地预示。预许给全人类的，在耶稣基督内只为天主而活的可能性（参罗六11）。隐修院提醒人的「心灵」是一处人人都可与主相会的地方。隐修院生活既是一份恩赐，又是一个爱的自由答覆，被视为与天主及众人在灵性上共融的场所，它无空间及交往接触的限制，反而助人将福音价值内在化（若十三34；玛五3，8）。

隐修院的生活虽说单纯朴素，却像山顶上的城市，或灯台上的灯火（参玛五14－15），明显地呈现整个教会团体所走向的目标。教会「热切于行动，又潜心于默祷」（注一三五），顺时间长河而前进，双目专注于一切在基督内的重整，等待「与祂一同出现在光荣中」（哥三1－4）（注一三六），「基督将消灭一切率领者、掌权者和大能者，把自己的王权交给天主…好使天主成为万物中之万有。」（格前十五24，28）。

我向这些亲爱的修女们致谢，并期勉她们按照她们特殊的神恩信守隐居生活。由于她们的榜样吸引了许多圣召继续这种生活方式，吸引人们以彻底的「净配」性质，在静观中全然归属上主。静观生活显示纯净之爱，它胜过任何工作，而产生惊人的使徒和福传的效果（注一三七）。

主教会议的神长们非常推崇隐居生活，但也留意到有人提出的关于具体纪律上的要求。主教会议在这方面的建议，尤其关于希望订定条文，赋与会长们较多的权力，以正当而充足的理由可免除禁地（注一三八）；我们都将循着梵二以来已有的革新路线细加考虑的（注一三九）。这样，不同形式和层次的隐院将各按其类地符合修院的传统。

主教会议强调鼓励修院间组成协会或联会组织，教宗碧岳十二及梵二大公会议也都早已如此推荐（注一四○），特别是那些没有其他有效的合作或互助形式的地方，为的是确保并提倡隐修生活的价值。这样的组织必须遵重各修院的自主权，也确实能协助处理一些共同的问题，诸如适时的革新、初期与持续的培育、相互间的经济支援，甚至各修院的重组等。

修会的修士 60﹒按教会信理的传统，献身生活就其性质而言，既非平信徒又非神职界（注一四一）。因此「非圣职的献身」男性、女性都一样，已构成以圣愿追随福音劝谕的完整地位（注一四二）。所以对个人、对教会而言，除了圣职外，其本身原来就是有价值的。

主教会议跟随梵二的训示（注一四三），极推崇修会修士的献身生活。修士们提供极有价值的多种服务，在修会团体内或团体之外参与传扬福音的使命，在日常生活中以爱德为福音作证。他们的某些服务经由合法权威所颁定，确实也能视之为教会性的职务。这要求适切而整体性的培育：人性、灵性、神学、牧灵与专业训练。

依照时下流行的术语，有些修会或基于创会人的设计，或按合法的传统，其特性与宗旨都不涉及圣秩职务，因而自称「非圣职修会」（注一四四）。但大会指出这样的术语不能恰当地表明这些修会成员的圣召特性。虽然他们与平信徒一起从事许多工作，但毕竟是以献身者身分参与的，因而也是配合着他们特有的神恩，自我完全地给与基督及教会。

大会的神长们为了避免与平信徒的混淆（注一四五），因此提议称「兄弟修会」（Religious Institutes of Brothers）（注一四六）。这样的提议是有意义的，尤其一想及「兄弟」一辞所提示的丰富灵修。「这些修士蒙召作基督的弟兄，与『众多弟兄中作长子』的基督（罗八29）相融相契；彼此间也互为弟兄，在教会内一起并肩工作；也成为每一个人的兄弟，为基督对众人的爱作证，特别在面对贫弱者时；身为弟兄，使教会内更具兄弟情谊。」（注一四七）兄弟会的修士如此的生活，是修会司铎的有效唤醒剂，忆起在基督内的弟兄情谊的基本层次，要在彼此间活出来，也为每一个人，不论男女活出它来；而向所有的人宣报主的话：「你们众人都是兄弟」（玛廿三8）。

兄弟修会并不禁止一些修士晋升司铎，以便在团体中行使司铎的职务，但事先应有全体大会的决议。（注一四八）不过，梵二大公会议并没有清楚明显地鼓励此事，因为大会仍希望兄弟修会的修士，能始终信守自己的圣召和使命。有关担任上司一事也持同理；因为上司的职位自然反映该修会的性质。

在所谓的圣职修会团体中的修士圣召是另一回事；因为按创会者的设计或合法的传统，这样的修会已预设有圣秩品位，而经教会认可由圣职人员管理修会。（注一四九）在这样的修会里，圣职服务是其神恩本身的结构，而且决定其性质、宗旨和精神。修士在此是以另一形式参与修会的使命，与履行司铎职务的会士共同合作为团体服务，也对外从事使徒服务。

混合的修会 61﹒有些修会按创会者的原始设计是弟兄共融，成员中司铎及非司铎相互间是平等的；至今随时间的流逝，已采取了不同的形式。对这些所谓的「混合的」修会，有必要在深入了解其创会神恩的基础上，加以评估，是否适当并可能回到他们的原始灵感。

大会神长们表达了他们的希望，在这些修会内全体会士都享有同等的权利和义务，当然由圣秩圣事所产生的权利和义务则另当别论（注一五○）。一个特别委员会已筹姐设立，以探讨并解决与此问题相关的困难；所以在作出由权威订定的决策之前，必须等待此委员会所提出的结论。

福音生活的新形式 62﹒圣神在不同的时代激励众多形式的献身生活，祂并没有停止协助教会；或鼓励现有的各修会，以更新的信实投身创会神恩；或是给与今日的男女新的神恩，让这些人开创能答覆今日挑战的修会组织。上天参与的标记可从所谓的「新创设」找到，和传统的旧修会相比，它们展现了新的特征。

新团体的特性往往在于它是混合的团体；它包含男性及女性，圣职及在俗、已婚及独身，所有这些人追寻一特殊的生活风格。这些团体的形成有时是接受某种传统形式的灵感，而将它应变成现代社会的需求。他们对福音生活的允诺呈现不同的形式。但整体而言，这些人都有一相同特征，即具强烈的愿望度团体生活、贫穷与祈祷。圣职和在俗人士都各按所分派的责任而分担管理的任务，使徒工作的焦距则在于新福传的要求。

固然有理由为圣神的此一行动而欣喜，但另一方面，也需要分辨这些神恩。说到献身生活，一项根本原则是，这些新团体的特属的生活风格。必须合乎献身生活在神学及法典上的基本元素（注一五一）。这样的分辨在地区和普世的两个层面，都是必须的，以便对同一的圣神表示共同的服从。教区的主教应检视这些团体生活上的见证和其创始者的正统性，他们的灵修。履行使命时的教会意识、培育的方法以及加入团体的方式。主教应谨慎评估可能有的弱点，耐心等待果实的记号（参玛七16），以便承认神恩的正确性（注一五二）。主教们有责任按照既定的准则、评定这些团体中有意领受圣秩职的人是否适合（注一五三）。

某些夫妇对某些协会或运动所作的承诺也是值得赞许的。他们按已婚者的状况，持守贞洁愿，却不忽视对子女的责任；也宣发贫穷和服从愿（注一五四）。他们如此做，为的是将婚配圣事中所奉献的爱提升至圆满境界（注一五五）。然而，按照上述的分辨标准，这种形式的投身不能归类为真正的献身生活。这样的分类绝非有意低估这条成圣之道；在这条路上富有神恩与灵感的圣神肯定没有缺席。

面对这么丰富的恩赐以及创新的活力，似乎宜于设立一委员会处理新形式的献身的生活。委员会的责任在于订定准则，以助分辨及订定决策（注一五六）。另一责任则是，以最近几十年的经验，怀着谨慎的态度和为了大众的利益，评估那些新的奉献形式，可以为教会正式认可，而向有意寻求更完美基督徒生活的信友推荐。

这些新的过福音生活组织与已有的修会组织并不是二者只能选一；后者仍拥有传统所给与的卓越位置。然而，新形式同样是圣神的恩赐，促使教会常慷慨满盈地追随基督，并专注于每一时代讯号中天主的邀请。教会因此在世人眼前呈现多种形式的圣德与服务，显示自己「是与天主亲密结合，以及全人类彼此团结的工具和标记」（注一五七）。较古老的修会承受过岁月与人事的磨练，藉着与新兴的组织交谈并相互交流恩赐，则能更为丰富。

这样，从最古老的到最近期的不同形式的献身生活的这股气势，以及新兴团体的活力，都将重整对圣神的忠诚，祂是共融的泉源，生命的常新。

四、展望未来 困难与未来的展望 63﹒世界的某些地区，社会的变迁、圣召人数的递减，为献身生活带来很大的压力。许多修会在某些地方教会的使徒工作，乃至修会本身的存在都有危险。有些修会就如历史上曾有过的，甚至面对全部消失的危机。普世教会对这些修会以见证以服务在建设教会上所作的贡献深为感激。（注一五八）目前的磨难，并不减损他们的功绩和他们所有努力的积极成果。

另有些修会，则有重估其使徒工作的问题。这份工作往往既困难又痛苦，要求在某些准则之下加以研究和分辨。例如必须保护修会专有神恩的重要性，必须培养团体生活，注意地方教会及普世教会的需要，关怀世人所遗忘者，并且以具体的努力勇敢大方地回应贫穷的形式，即使是很小的比例，而且是在最被遗弃的地区（注一五九）。

由于人员和使徒工作的衰退而产生的困难，一定不可导致对献身生活的福音化活力失去信心；这股活力将永远存在并活跃于教会内。个别的修会虽不能恒常不变，但献身生活本身必在忠实地爱主爱人中继续存留。所以必须清楚区分某一修会或献身团体的历史命运，不同于教会使命中的献身生活本身；前者受环境变迁的影响，后者则注定是持久不变的。

这对隐修的或使徒工作的献身生活形式两者来说都是真的。整体而言，在圣神的创造吊导之下，献身生活注定要继续为爱天主爱人不可分割的致一之爱作耀眼的见证。此生活也是天主之爱丰盛收获的活生生的纪念。因此新的困境要以沉着之心面对，深知对个体所要求的并不在于成功，而是信守不渝的承诺。应不计代价加以避免的是，献身生活实际的崩溃，此崩塌不以人数之缩减来计量，而是因个人的圣召和使命未能稳稳地抓住基督所造成的。献身者更应做的是，以信守不渝的献身生活强而有力地向世人表明对历史主人坚定的信任；个别的、团体的和各民族的历史与命运都在祂的手中；祂的恩赐的兑现时刻当然也在祂手中。危机中的暗淡，敦促献身者勇敢地宣示对基督死亡与复活的信仰，使自身成为由死亡通向生命的有形标记。

推动圣召的新努力 64﹒献身生活的使命与修会的活力，无疑地有赖于献身者对自身圣召的忠诚。但只要仍有其他男女人士慷慨接纳上主的召唤，它们的未来仍是光明的。圣召问题是一项真正的挑战，它直接关系着修会，也涉及全教会。大量的灵性和质方面的力量曾投入圣召的倡导，可是所得的结果往往并不与期待和努力相称。在新兴的地方教会，或是极权统治下受到迫害的地区，圣召反倒繁荣昌盛，而在一向圣召充裕的国家，则缺乏圣召，包括福传工作圣召在内。

这个困难的状况让献身者接受考验。有时他们自问：我们已失去吸吊新圣召的能力了吗？他们必须信赖主耶稣，因为祂继续召唤人跟随祂；他们必须将自己交托给圣神，是祂给与并激励献身生活的神恩。所以说，我们一面为圣神的化工而喜乐，祂使献身生活在许多国家绽放花朵，以使基督的新娘充满青春活力；我们也必须不停地向庄稼的主人祈求，打发工人来，以便应付新福传的需要（参玛九37－38）。除了推动为圣召祈祷外，重要的是要有行动，以明确的展示和适当的教理讲授唤醒并鼓舞蒙召者，使他们以自由、切望和慷慨的心回应，使圣召恩宠产生实效。

「你们来看看罢！」（若一39）耶稣的这个邀请即使在今日仍是牧灵工作上推动圣召的金科玉律。追随创会人的芳表，这工作的宗旨在于呈现主耶稣基督的吸引力，以及为福音而全然自献之美。所有的男女献身者的首要责任，就是以言以行勇敢地说明追随基督的理想，进而支持其他蒙召者回应神在其心中的工作。

与基督相遇的最初兴奋过去之后，接踵而来的是每日生活中的挣扎，而这挣扎使圣召转变为与基督间的一份友谊。由此观之，在推动圣召的牧灵工作上，宜善用如灵修辅导这样的助力，帮助人培养一份答覆主的爱的个人情谊，因为这是成为天国的门徒所必备的修件。再者，如果说某些国家或地区圣召的昌盛带来乐观与希望，那么，在缺乏圣召的地区却不可因此而气馁，或者陷入松懈而作了不明智的招募。倡导圣召的工作上应该越强烈地表出全教会的共同投入（注一六○）。所要求的是堂区神父、修会人士、家庭和老师等的合作，就如同教区内的其他整体计划的要求一样。每一教区都应有这样的共同努力，协力并推动每一个人的力量，支助各修会的圣召活动（注一六一）。

天主子民的实际合作，再加上天主上智的照顾定能邀得丰富的恩赐。基督徒的团结应能充实经济较差穷困的国家圣召培育工作。在这些国家对圣召的招募应由不同的修会执行，但要与当地的教会完全配合，并且是一项主动而长远的牧灵生涯（注一六二）。支持圣神的工作的最正确之道，便是各修会以最好的资源慷慨大方地投入圣召工作，特别是藉着认真地投身于青年工作。

投身于初期的培育 65﹒主教会议对有意献身者的培育非常关怀，认定它具有决对的重要性（注一六三）。培育过程的首要目标是准备一个人将自己全然献与天主，为追随基督并为教会的使命服务。个别地承担起责任，使自己的圣召成熟，藉此而向主的召叫回答一声「是」；这是所有蒙召者无可逃避的职责。一生都应向圣神的行动开放，以慷慨之心走培育之路，以信仰之心接受主和教会所提供的恩宠之道（注一六四）。

培育应让每一个个体深受影响，使每一个人，不论是在关键时刻，或日常作息上，其所言所行都显示全然地、欣然地归属天主（注一六五）。献身生活的宗旨既然是与主耶稣的全牺牲相和及致一，（注一六六）那么这一点也应是培育的主要目标。培育是一途径，在其间逐步与基督对天父的心态相认同。

如果献身生活的目标是在于此，那么它的准备工作应包含并显示一整体特性。培育应触及全人（注一六七），即人格的每一个层面，包括行为和意向。正因针对全人的气质变化，所以投身培育之旅显然是永无止境的。的确，在生活的不同阶段，必须提供献身者继续成长的机会，以强化其对修会神恩及使命的投身。

完整的培育必须包含基督徒生活的每一层面。因此必须给与人性、文化、灵修和牧灵等方面的准备，而尤应注意的是整体的和谐配合。应该为初期培育工作保留充裕的时间，此时段应视为个人成熟的一个进程，由心理的和灵修的到神学的和牧灵的。针对备晋铎的人而言，这初期的培育正好和研读某些科目相呼应，而形成更广泛的培育计画。

负责培育者的工作 66﹒天主父藉由耶稣和圣神不停地付出，是献身者的最佳教育者。当然，在此工作中祂善用人力资源，在祂所召唤者的身边安排了成熟的兄弟姐妹。所以说，培育是分担父的工作；父藉圣神在年轻男女的心中塑造子的心态。凡负培育责任者对寻找天主之路，势必非常熟悉，如此方足以陪伴别人走这段旅程。这些人对恩宠的作为要灵敏，为能指出不指显的障碍。最重要的是这些人要展现追随基督之美，以及在此路上的神恩的价值。要将灵性智慧之明光与人间资力的光芒相融合，如此将帮助辨识圣召并培育新人，直到他们真正自由。培育上的主要工具是个别交谈，这是不能取代的，值得推荐的经验，应该经常定期地进行。

由于包含有相当敏感性的工作，所以训练合适的培育指导者是很重要的，这样的人要秉持与全教会共融的精神，履行这项工作。为训练培育人员筹组相称的训练组织，是很有帮助的，而且最好设置在他们所要服务的文化环境里。在培育工作上，已站立稳固的修会，要尽量帮助新兴的修会，提供他们一些最佳成员。（注一六八）

团体中与使徒工作的培育 67﹒由于培育本身必须要有它团体的层面，生活团体是培育献身修会和使徒生活团的主要场所。体验团体生活的考验和喜悦的入门场所就在团体本身，经由团体共享共担的生活，学习与天主所安排的身边人共处，接受各自的差异限度和特长。各自贡献所得的天赋，以求整体的建设。因为「圣神显示在每人身上虽然不同，却是为人的好处」（格前十二7）（注一六九）但在入门培育的开始，团体生活也要展现献身生活中使徒服务的一面。在初期培育期修会要提供具体机会，在负责人的伴随下，让受培育者在当地文化中测试使徒工入作的能力、适应的能力和创新的精神。

一方面，献身者逐步发展一种批判性的审断是很重要的；对自身的文化及其将来服务所在地的文化，以福音标准批判其积极及消极价值。另一方面，他们应该在内在的和谐及在爱天、爱人之间互动等困难的工夫上接受训练；同时他们必须学习使祈祷成为使徒工作的核心，而使徒工作也激励祈祷。

需要一个完整而符合现况的计画 68﹒订定一明确的培育期直到矢发终身愿为止，对女修会和男修会的修士们都应加以推荐。基本上，隐修团体也是一样的，应拟定合适的计画，目标在于真正引领人进入静观生活，并体认此生活在教会内的特有使命。

主教会议的神长们，诚挚地要求所有修会及使徒生活团，尽快拟就一份修会计画（ratio institutionis），亦即按其特有神恩所订定的一个培育计画；清楚列出在每一阶段所应遵循的进度，为的是能充分了解并吸收所属修会的灵修。「策略」要回应今日的急迫需求。一方面要显示如何传递修会的精神，使代代相承，在不同地域、不同文化中，保持其完整性；另方面要向献身者说明，应如何在生命的不同阶段活出此精神，直到达成信仰基督的成熟之境。

诚然，献身生活的革新有赖于培育；而这培训则系于拟就训练方法的能力，其方法须以灵修及教育的智慧为特色，足以帮助有意度此生活的人逐步穿戴上基督的心思意念。培育是一动态的过程，藉此个人在其内心深处皈依天主圣言，同时学习如何在现实世界中发现天主的讯号。修会生活的价值日渐为社会所忽视，际此之时，培育计画显得加倍的重要；最后的结果应是献身者不仅持续以信仰的眼光。在忽视天主临在的世间「看见」天主；同时也藉着其神恩之见证，有效地使天主的临在多少成为「可觉察的」。

持续不断的培育 69﹒不论是使徒生活或隐修生活的修会，持续不断的培育都是本质上的要求。上面已经提过，培育并不只限于初期阶段。基于人的限度，献身者始终不能宣称自己已经是个完全的「新受造物」了，在生活的每一境况都能反映基督的心思意念。因此初期的培育应与持续不断的培育紧紧相联，让每人备有随时受教的心境，在每天的生活里，让自己接受塑造培育（注一七○）。

因此，每一修会都应在其修会计画精确并系统地描述出持续培育的计划，此计划的主要目的是提供每一个献身者一个涵盖一生的计划。毫无例外地，每人在其人性及修会生活都有成长的责任；同样地，无人可以过分自信并生活在自满的孤立中。在生命的历程中，没有人可以自以为足够稳妥、专心致志，而不必注意持守信德的坚忍；就像在人生岁月里，无人能达到完全的成熟一样。

恒心寻求忠信 70﹒有一种赤子之心能超越时间；它来自这个事实，即在生命的每一个历程，他会探索并找到一新的工作要完成，一个特殊的方式要存在、要服务、要爱（注一七一）。

献身生活中全心投入使徒工作的最初几年是危机阶段；此时是由一个受督导的生活，过渡到完全承担自己工作责任的状况。年轻的献身者有一名弟兄或姐妹相伴、相支持是很重要的；陪伴者得以帮助新进者掌握对基督的初衷和热诚。

下一阶段可说是例行公事的危机，而自然的陷阱便是因成果贫乏而失望。所以中年期的献身者需要在福音和修会神恩的基础上得到帮助，以复兴原始抰择，不要将自身的全然奉献身好成果混为一谈。这样的帮助能促使他们对当初的决定附上新的动机和冲劲。这是一个探寻本质的时期。

成熟的阶段固然带来个人的成长，但也带来某种个人主义的危机，伴随着的是害怕自身不合时宜，或是执拗不屈，自我中心和热诚的减退。此时的培育，其目标不只是找回较高层次的灵修和使徒生活，也要发掘这个阶段的专有特征。因为在此时期，人格上的芋些特征已经过改进，对天主的自我给与更显真诚大方，待人接物沉着明智，同时也更单纯而优雅。这一种属灵的父性或母性的恩宠和经验。

年长之际会有新的难题，这可以用一套灵修支援的分辨计画来作准备。逐步地从工作中退下，有时是因为疾病，或是行动不便，都可能是一种发展性的经验。往往一时的痛苦，给与年长一个踰越经验的转化机会（注一七二），让自己认同于被钉的基督，祂一切遵奉父的旨意，自己全然交托父手中，直到交托了他的灵魂。这个认同表示以一新的方式度献身生活，不再受使徒工作或行政责任上的成效的束缚。

当那时刻终于来到，就是让自己结合于主的苦难的终极时刻来临时，献身者知道，此时天父要将多年前所开始的培育进程画上句点。如此，人将以至高之爱的行动和自我奉献准备并期待死亡。

应该附带说明，独立于生命历程之外的，任何年龄都能由于外在因素而产生危机状况－例如居所或职务的改变，使徒工作上的困难或缺乏成效，误会或疏离感－或者更直接地由于个人的因素，例如生理或心理的疾病；灵修上的神枯、死亡，人际关系的困难、强烈的诱惑、信仰或身分认定的危机、无用感等。当忠信受到考验时，这人应受到团体及个别的更大的信任、更深的爱，藉此支持该成员。在这样的时候，上司关心的接近是很重要的。同会弟兄或姐妹的关怀、亲近，也会给与极大的安慰，且能助其再次发现盟约的意义；那原是天主所建立，而自己一点都不想毁约的。经历如考验的人，是在接受净化与艰辛，这是跟随被钉的基督根本的课题。考验本身就是一份天意，显示经由天父之手受培育；不仅是心理层次的「自我」挣扎，也是宗教层次的，每天都为天主的临在和十字架的力量所触摸。

持续培育的幅度 71﹒若是培育的主体是在不同生命历程的个人，那么培育的目标则是全人，蒙召以「全心、全灵、全力」寻求并爱天主，并爱人如己（申六5；玛廿二37－39）。爱主与爱人是一大能量，足以不停地激励人成长而守信。活在圣神内显然是最为重要的。献身者活在圣神内，自能认清自己的身分而深感平安；面对每日天主圣言的挑战，也愈显专注，并让他们自己任由修会的原始灵感所引导。在圣神推动下，这些人保祈祷、静默和独处的时间，而在日常生活的奋斗中，总不忘向上主祈求智慧（智九10）。

献身生活的人性及友爱层面，要求自我认识和对个人限度的自觉；如此在走向全然自由的途径上才会有相互的激励和支持。在今日的状况下，必须特别重视的是献身者的内在自由、感情上的成熟、有能力与别人特别是在所属团体内与人相互沟通、稳定的精神、怜悯侧隐之心、爱好真理，及生活上言行的一致。

使徒工作的层面开放献身者的心胸和思念，准备他们经常为使徒工作而努力，显示那是基督之爱在催迫着他们（参格后五14）。在实行上，包含更新使徒工作的方法和目标，总是忠于创会者的精神、目的和其后续的传统，同时不断注意普遍性的和使徒工作所在地的历史及文化环境的转变。

文化与专业的层面以坚实的神学训练为基础，能提供方法，对跟进时代的步代和每个神恩所指向的不同领域的特殊工作作审慎的分辨。因此献身者在求知与适应上应保持开放；如此，使徒工作才得以按时代的需求，采用文化进步所提供的方法，加以正视并完成。

最后，所有这些元素都聚合在各修会专有的神恩层面上，好像是一个综合体，要求献身者在生活的各层面都要经常加深自己的献身；不只是使徒性一面，还要有苦行和神秘神修的一面。也就是说，每位献身者应勤奋地研习所属修会的精神、历史和使命；以便个人和团体都能持续精进地吸取特有的神恩（注一七三）。


教宗劝谕【汇集】-第三章 爱德的服务-天主教图书中心--天主教文学,书籍,图书,书库

「奉献生活」劝谕

第三章 爱德的服务

第三章爱德的服务 献身生活：彰显天主对世界的爱 为福传使命而奉献 72﹒就像耶稣是「父所祝圣而派遣到世上来的」（若十36），蒙天主召叫的人也是被祝圣并被派往世界，步武其后尘，继续其使命。基本上每一信徒都是这样的，但对献身者而言，这一点更为真实，他们追随基督的脚步「更紧密」，而且以祂为自己生命中的「一切」。所以全身投入「福传使命」，自然包含在他们的圣召内；的确，圣神是一切召叫和神恩的根源，藉着圣神的行动，献身生活本身便是一种福传使命，正如耶稣的整个生命一样。从这个角度来看，福音劝谕的圣愿使人完全自由地为福音服役是重要的。可以说福传使命感为每一修会都是基本的，不仅指那些献身于积极使徒生活的修会而言，也指那些献身于静观的修会。

福传不只是外在工作，也包含以个人的见证，使基督出现人间。这是一项挑战，是献身生活的首要任务！献身者越和基督契合，基督也就越能出现人间活跃于世界而拯救众人。

因此可以说，献身者因着他们的奉献便已是在「在福传」了，按照所属修会的理想以身作证。若是创会神恩提供牧灵活动，那么显然地生活的见证与使徒工作及人类发展的见证，是同等的需要。二者映照基督：祂一度同时奉献为父的光荣，并被派遣到世界上来拯救他的弟兄姐妹（注一七四）。

修会生活以另一种所特有面貌继续基督的使命：即为使命而度相互友爱的团体生活。所以男女修会人士其个人越委身于耶稣基督，越融入团体友爱，越涉入修会的特有使命；也就自然地越发投身于使徒服务。

服务天主与人类 73﹒献身生活有其先知性的任务，记取并服役天主对人类的计画，一如圣经所宣报的，以及深入研读天主在历史行动照顾的记号而呈现出来的；这是一个为人类的得救与和好的计画（参哥二20－22）。要能适切地为此计画服务，献身者必须具有深度对天主的经验，觉察到时代的挑战，并在圣神的助佑下作一分辨，体认这些挑战的深刻的神学含义。事实上，往往就是从历史事迹中我们辨识出天主潜在的呼唤，好按祂的计画而工作，主动而实际参与时代的事件（注一七五）。

辨识时代的讯号，正如梵二大公会议所肯定的，应在福音的光照下进行，以便能「解答人们永久的疑问，即现世及来生的意义，今生与来世间的关系。」（注一七六）因此，必须对圣神内在的推动开放，是祂邀请我们去瞭解天主计画之深度。祂召叫献身的男女会士，为今日世界的新问题提供新的答案。天主如此的请求，唯有已习惯于事事奉行主旨的人方能忠实地吸收消化，然后勇敢地将之转变成与原始神恩一脉相联的选择，而且与具体的历史状况相呼应。

面对许多紧迫的难题，这些难题有时以乎会危及甚或倾覆献身生活，蒙召者不得不感觉到有义务，心中常思念着世界的需要，并为之祈祷；而同时仍在创会神恩所订定的园地里热心工作。显然地，他们的委身必须有超性的分辨作引导，分清何者来自圣神，何者与之相反（参迦五16－17，22；若壹四6）。因忠于修会会宪及规章，这样的辨识便能确保与整个教会的完全共融（注一七七）。

如此一来，献身生活不会局限于解读时代的讯号，也会为今日的状况提供实际的传扬福音的创新之举。能做到这一点，是基于确信圣神，甚至对最困难的问题也能给与满意的答覆。由此看来，我们要好好记住，最优秀的使徒性行动者所教导的即信任天主，好像每一件事都要依靠祂；同时努力工作，似乎每一件事都要靠我们。

教会内的合作与使徒灵修 74﹒每件事都应在与教会其他部门的共融和交谈下进行。福传之挑战性在于如没有教会全体成员的合作，则不论是在辨识或行动上都难有成效。个人很难提出一个肯定的答案，但在相遇与交谈中可以得到这样的答案。尤其赋有不同神恩的像交相共融，必能相互充实，并且使进行中的使命结出更多的果实。近年来的经验广泛地认定「交谈是爱德的新名字」，尤其是教会内的爱德（注一七八）。交谈帮助人看清问题的真正含义，而且有较大功的希望而面对。献身生活既倡导友爱生活的价值自然也提供交谈的经验。因此能够促成一种相互的接纳，使教会的不同分子在各自感到受重视的情形下，在教会性的共融中以更确定的信念准备承担普世性的福传使命。

从事使徒工作的修会，因此必须培养一种坚实的行动灵修，既在一切中看天主，也在天主内看一切。其实，「必须知道，正如一个井然有序的生活，倾向于由行动走向静观；通常人也带着从静观所获得的效果回到行动，为了以静观中所点燃的热火更完美地支持行动的生活。如此行动的生活应导向静观；而有时就我们内心所见，静观也应该更实际地带我们回到行动」（注一七九）。耶稣本人留下完美的典范，显示我们可以将与父的共融联结上热烈行动的生活。如果不经常寻求这样的融合，内心的松懈、衰弱、混乱、气馁等危险就近在咫尺了。今日与往常一样，静观与行动的紧密结合，便能承担最困难的使命。

一、爱到底 以基督心爱去爱 75﹒「祂既然爱了世上属于自己的人，就爱他们到底…晚餐时耶稣…就从席间起来…开始洗门徒的脚，用束着的手巾擦干。」（若十三1－5）

洗脚之举，耶稣揭示天主爱世人之深：在耶稣身上，天主屈身服侍人！在此同时，祂也揭示了基督徒生活的含义，特别是献身者的生活，那是一种自我给与的爱的生活，一个具体而慷慨的服务。献身者承诺追随人子，「服侍人，而不是受人服侍」（玛廿28） ；长久以来，这些人的生活都是以此「洗脚」为特征，也就是特别为贫困无依者服务。如果一方面献身生活默观在父怀中的圣言的至高奥迹（参若一1），另一方面他们又追随成血肉的圣言（参若一14），贬抑自己，谦卑自下，为了服务他人。即使今天仍是一样，凡追随基督走福音劝谕的路者，定志往基督曾去之处，做基督曾做之事。

祂继续地召唤新的男女门徒，藉圣神向这些人倾注祂的爱（参罗五5）；以祂爱的方式，神圣的爱之宴，催促他们谦卑付出自己，服务他人，绝不求己益。伯铎陶醉在显容光辉中，喊道：「主！我们在这里真好！」（玛十七4）但却被请回到世间，以便继续为天国服役：「伯铎，下来，别留在山上，下来，宣讲天主的言语，合时与否都要坚持谴责、劝勉、鼓励，竭尽你所能的去教导。工作，消耗自己，甚至接受痛苦与磨难；这样藉着善工的光彩与美好，你能拥有主的洁白衣服所象征的爱德」（注一八○）。献身者定睛注视着主的容貌，并不因此减低他们代表人类所做的奉献；相反的，它强化这份奉献，影响历史，让历史从一切扭曲中得到解脱。

献身者因渴望天上之美，促使他们关怀那些在他们兄弟姊妹脸上变容的天主肖像；那些被饥饿改变的面貌，被政治蒙骗的面貌，因文化受歧视而自卑的面貌，为长期不分青红皂白的暴力所惊吓的面貌，少年焦虑的面貌，妇女受伤害、羞辱的面貌，移民疲惫不受欢迎的面貌，年长者缺乏照顾、失去尊严的面貌（注一八一）。献身生活藉其所做所为充分说明。天主的爱是自我付出与行动之爱的基础和推动力。圣文生．德．保禄坚信这一点，他向仁爱会的修女解释这种生活的纲领说：「修会的精神在于自献于天主，为孝爱我们的主，在物质与精神贫穷的人身上服侍上主，到这些人的家中或任何地方去服侍；教导贫穷的幼童及少女，为任何天主上智安排给妳们的人服务。」（注一八二）

今天，在各种爱德工作中，特别能向世人显示这分「到底」之爱的，便是热心地向尚未认识耶稣的人、向已将祂淡忘的人，特别是向贫穷者宣报主耶稣。

献身生活对福传工作的特有贡献 76﹒男女献身者对福传工作的特有贡献，首先是一种生活的见证，即为天主为人而完全奉献自我，效法救主耶稣为爱人类而甘为仆役。在救援工作上一切来自于共享这分天上的爱宴。献身者因着自身的奉献和完全的交托，使得基督的爱与救赎的临在成为明显可见的，基督正是为此使命被父祝圣并派遣（注一八三）。献身者允许自己为基督所「夺得」（裴三12），是准备自己，从某一方面而言，成为基督人性的延续者（注一八四）。献身生活充分显示，一个人越与基督合而为一，就越能在他人身上为祂服务，甚至走向最远的传教区，面对最大的危险（注一八五）。

福传第一：向万民宣报基督 77﹒凡爱万有之本的天主者，不可能不关怀人类同侪，认其为兄弟姊妹。因此也就不能忽略此一事实，即仍有许多的人未知天主在基督身上所显示的大爱；其结果便是遵从基督的命令向万民传福音。教会的本质即是福传，每一位基督徒都责无旁贷；修会的成员对此推动力感受尤深，无论是隐修或行动的生活（注一八六）。献身者实际上也有责任把基督呈现出来，甚至在非基督徒中间（注一八七），让他们看出祂是贞洁、贫穷、服从、祈祷的和传福音的基督（注一八八）。在始终忠于团体的神恩之余，他们必须知道，因着自身向天主所作的内在奉献，而特别有分于教会的福传活动（注一八九）。圣女德兰经常表达的心愿：「爱你并使你被爱」；圣方济．萨威热切渴望：「人们默思天主对他们的期待，以及因着祂所给与他们的才干而悔改，善用良策和神操认清、感受心中的天主圣意，然后调整自己更趋向天意而不是自己的私心。人们便会说：「主，我在这里，你要我做什么？领我去你要我去的地方。」（注一九○）还有许多圣人圣女所作的证词都表现出那股不可压抑的福传动力，使献身生活变得更杰出、更高贵。

临在于世界各处 78﹒「基督的爱催迫着我们」（格后五14），修会的每一成员都应重复保禄这句话；因为献身者的任务便是在世界各地工作，以求强化并扩展基督王国，将福音带至天涯海角（注一九一）。事实上，福传历史已证明男女修会人士在这方面的贡献：从远古的修道院到近日新创的、特别走向万民的修会；从使徒生活修会到隐修团体（注一九二）。数不尽的献身者终其一生都是为了教会的这项首要行动，这行动是「基本而永不终止的」（注一九三）因为要向持续增加的不认识基督的人宣讲。

同一责任对今日的修会和使徒生活团等仍是一紧迫的呼唤：这些人要以最大的可能性宣报基督的福音。在新兴的地方教会创建并在该地区工作的修会，也被邀请开放而走向非基督徒地区；不论是在外地或在其本国。虽然会面临不少的困难，但请别忘记「在传送给别人中，信仰得到坚固」（注一九四），所以福传本身强化献身生活，为它带来新的动机与热忱，并引发忠诚。福传工作也为不同形式的献身生活提供广阔空间。

教会向万民传福音的使命给与女修会、男修会的修士和在俗团体等，很多特殊的机会结出特别的使徒果实。在俗团体的成员因其置身的领域而能社会的各层面，以及对规范社会的结构和法律从事有价值的福音化工作。再者，这些人与未识基督者相处，在他们中间为福音的价值观作证，因此对福传作出一特别的贡献。

要强调的是，在非基督信仰的宗教有稳固基础的地区，献身生活的出现尤为重要；不论以教育、慈善或文化事业为媒介，或以隐修生活作见证都是重要的。因此，在新兴的地方教会，应鼓励隐修生活团体之设立，因为「静观生活是教会存在的美满表现。」（注一九五）因此也必须运用适切的方法，为不同形式的献身生活，作均衡的分布；或是以派遣传道者，或是以修会团体帮助较贫穷的教区；如此给与福音化工作新的动力（注一九六）。

宣报基督与本地化 79﹒宣报基督「在福传上永远是第一优先」（注一九七），且是指向悔改皈依，也就是全然忠诚顺服基督及其福音。（注一九八）在福传工作中，本地化与宗教交谈都该有其角色。献身者应将本地化的挑战视为一个召唤，与恩宠作有效的合作而面对多元文化。以严谨的个人的准备做为前提，具有成熟的分辨能力，忠实坚守正统信理上不可或缺的标准，完整的道德操守，以及教会共融（注一九九）。许多男女会士依恃着其创会者的神恩，能以耶稣的心肠「空虚自己，取了奴仆的形象」（斐二7），触碰其他文化。以耐心和勇气逐步展开对话交谈，成功地与不同的民族建立起关系，向他们宣报救恩之路。今天，同样有许多献身者在个人的和所有民族的历史中寻找天主的足迹，引领全人类辨识天主的救援意愿。这样的追寻对献身者本人也很有益：在不同文化中找到的价值，能促使他们加深了解基督信仰中的静观传统、团体分享、款徒客人、友爱互重以及关怀环境。

真正的本地化要求与主有相似的态度，他变成人，以爱心和温和行走人间。从这层意义上看，献身生活本身就使得它的成员有能力面对复杂的本地化工作；因为他们惯于舍弃，甚至舍下自身文化中的种种。献身者以这样的态度学习并了解其他文化，更能发现其中的真实价值，寻得接纳之道，并以自己的神恩帮助这些价值更加完美（注二○○）。但切莫忘记，有许多古文化宗教性的表达深植其中，以至宗教往往代表了其文化的超越层面。在这种状况下，真正的本地化必须涉及严肃而开放的宗教交谈，但「并不与向万民传福音相违背」，「也不免除福音化的工作」（注二○一）。

献身生活的本地化 80﹒献身生活本身便是福音价值的负载者，这生活若真实地被活出来，对本地化的挑战便能有革新性的贡献。这生活是天主及其国度优先性的标志，经由交谈必能在人们心中唤起积极的回应。如果献身生活保持其先知性的冲击力，便成为文化中的福音酵母，给与净化和完美化。许多圣人的生平可以为范例：在不同的历史时代，他们能够深入时代而不为时代所征服，反为当时代的人开启新道路。福音的生活方式便是提出新文化模式的重要资源。许多男女创会者洞悉时代的需要，藉着他们自己所明认的限度，给与那些需要一个回答，这回答变成革新文化的建议。

修会团体和使徒生活团等，实际上能够提供具体而有效的文化建议：例如他们以在不同中相互接纳，和运用权威的方式等为福音的态度作证，他们共享物质和精神财富，真正度国际性的生活，与其他修会合作并倾听同时代人的心声等。紧紧跟随基督的人，他们思想和行动的态度能产生出一个真实而正确的文化参照点；它能指出所有非人性的一切；它指明唯独天主强化、美化价值。同样，真实的本地化能帮助献身者秉持修会神恩及当地人的特生，而活出福音的根本。这种互惠关系所产生的生活方式和牧灵接触能充实整个修会；只要修会本身与创会神恩一脉相联，并常在圣神的合一行动中。在这样的过程里必然伴随的分辨、勇气、交谈和福音的挑战，是否走在正确道路上，当由圣座提供保证；它的职责便是鼓励文化的福音化，同时也是认证发展，并裁定本地化的后果（注二○二）。这是「一份困难而敏感的工作，因为关系到教会在不停的文化演进中。是否忠于福音和使徒传承。」（注二○三）

新福传 81﹒若要成功地面对现代历史对新福传所造成的巨大挑战，最需要的便是一种献身生活，它能持续地向时代所揭示的言语和讯号的挑战开放（注二○四）。回顾一些伟大的福传者，不论男女，自身都是深度福音化的人，这表示要面对今日世界，必须有一些全心奉献给上主及其福音的人。「献身者基于他们的独特圣召，蒙召彰显自我福音化和作证的一致性，内心革新和使徒热诚的一致性；存在与行动的一致性；而动力则来自各组二者中之前者。」（注二○五）

如同所有的时代，新福传要能有效果，必须在屋顶上宣报，它已经先与主亲密生活过的。这要求强而有力的人格，拥有圣人般的热诚。新福传要求献身者能彻底意识到时代的挑战的神学含义。这些挑战必须以更新福传使命为目的，而以谨慎的共同分辨加以衡量。勇敢的宣报主耶稣，必须伴以对上主旨意的坚信；他在世间工作，「安挑每件事，甚至人类的差异性，全是为了教会的更大利益。」（注二○六）

有助于修会在新福传中扮演成功角色的是：忠于创会神恩、与教会内所有从事同一使命者共融，特别与主教共融，并与所有善心人士合作。所有这些要求细心辨识，圣神对每一修会的召唤，无论是在无法预见进展的地区，或是在可以预见令人安慰的重生的地区。在每一地方或情况中，献身者都应是耶稣基督热诚的先驱，随时以福音的智慧回答今日人心之焦虑与急需所提出的问题。

优先选择贫穷，促进正义 82﹒耶稣在其传道生涯之初，在纳匝肋的会堂宣称，圣神祝圣祂为向贫穷者传报福音，向俘掳宣报释放，使盲者复明，受压迫者得到自由，宣布上主恩慈之年（参路四16－19）。教会将主的使命视为己有，而向所有的人宣讲福音，全心为人们的完整的救恩服役。但它以特别的关注，以真正「优先的选择」，走向处于更为弱势也更显缺乏的人。在不同情况下受苦的「贫穷者」，即是受压迫的人、社会的边缘人、年长的、生病的、年轻的或任何被视为「最小的」。

选择贫穷是在基督内的爱的固有成分。因此所有的基督徒都被固定在此选择上；而凡愿意进一步追随基督的人效法祂的态度，必须更要以特殊的方式专注于其中。对基督之爱的真诚回应，导引他们度贫穷的生活，并拥抱贫穷的原因。对每一修会而言，各按其神恩采取一种简朴而克苦的生活方式，个人是这样、团体亦然。在这样的生活见证的支持下，并一贯地持守所选定的生活方式，保持独立于政治的意识形态之外，献身者能够公开指责加于天主儿女身上的诸多不义，并投身促进所在地之社会正义（注二○七）。这样，即使在今日的状况下，藉着献身者的见证，所有在贫穷者身上服侍基督的创会者的精神将得到重整与革新。基督「以穷人自居，在世上是贫穷的…身为天主祂是富足的，身为人则是贫穷的。祂带着人性上升了天堂，坐在父的右边兴隆发达；然而在这世上，仍然是贫穷，祂忍受饥渴，衣不蔽体。」（注二○八）

福音的实际效用因爱德而产生，爱德是教会的光荣，是它忠于基督的记号。献身生活的整个历史示范了这一点，可视为以生活诠释耶稣的话：「你为我最小的弟兄所做的，就是为我做的」（玛廿五40）。许多修会尤其是现代的修会就是针对贫穷者的需求而创设的。即便这目标并不是决定性的因素，关怀或照顾穷人－表达在祈祷、援助和款待上－却总是所有形式的献身生活正常有的一部分；甚至隐修静观的生活也不例外。既然静观默祷时所相会的基督与活在贫苦者身上的是同一个基督，怎能有别的样子呢？从这个意义上看来，献身生活的历史充满神奇甚至很巧妙的范例。圣保林为能完全献身于主，把一切所有分施穷人之后，将隐修院小室都建在穷人招待所的上面。他很得意独创的这种「交换礼物」：他所帮助的贫穷人以他们的祈祷强化他那献身的修院的「基础」，完全奉献为赞颂天主（注二○九）。圣文生．德．保禄常爱说，当一个人必须中断其祈祷，照应一个穷人的需要时，那祈祷实在并未中断，因为那是「离开天主而服侍天主。」（注二一○）

为穷人服务便是福音化的行动，同时也是一真确福音的印记，以及献身生活中，不停地悔改的催化剂；正如圣额我略所言：「爱德屈身人为邻人最起码的需要服务时，才会突然升向高峰；极慈地向极端需要的人弯下身时，才会有足够的强劲飞向高处。」（注二一一）

照顾病人 83﹒绝大多数的献身者，特别是女性献身者，继承光荣的传统，按照修会的特殊神恩，以服务病人作为自身的使徒工作领域。几世纪以来，许多献身者奉献一生，全心为传染病患者服务，确立了一项真理，即英雄式的付出是属于献身生活的先知性的性质。

教会以钦佩感激之心，观察许多为病苦者而献身者，在如此有意义的方式上为教会的使命作出贡献。这些人继续基督的慈悲职务，祂「到处施恩行善，治好一切人」（宗十38），步武神圣的撒玛黎雅人、与心灵身体医师的芳踪（注二一二）。尾随创会者的表率，这些因着修会神恩投身于此服务行列的献身者，应坚忍不拔地为这对病人之爱作证，总要以体谅和仁慈的心照应病人。在服务中要特别重视最贫苦、最无依的病人：例如年长者、残障者、边缘人或末期病人，还有吸毒者及最新的传染病患者。献身者应鼓励病人奉献他们的病苦，结合于为人类的得救被钉死并光荣复活的基督。（注二一三）的确，献身者应帮助病人，觉醒到他们藉着十字架的神恩，以祈祷和言行的作证，也可以实践他们特属的牧灵服务。（注二一四）

教会还要提醒度献身生活的男女会士，他们有一部分的使命便是在他们所服务的健康中心从事福传。努力以福音价值点醒今日人的生活、受苦和死亡之道。他们应努力使医疗服务更人性化，增进生物伦理的知识，为生命的福音服务。在一切之上，必须尊重人格及人的生命，自受孕直到自然的结束，要完全符合教会的伦理训示。（注二一五）为了这个目的，他们应设立培训中心（注二一六），并与负责照顾健康的牧灵工作的教会团体密切合作。

二、先知性的作证－面对重大挑战之时 献身生活的先知性特征 84 大会神长们非常强调献身生活的先知性特征。它用一特别的形式分担基督的先知职务，这职务原是圣神通传给全体天主子民的。献身生活者的特属先知性层面则来自其对基督的彻底追随，以及随之而来的献身生活特有之使命特色。梵二大公会议所认定的献身生活中的标记价值，（注二一七）是表达在先知性地见证天主和福音真理在基督徒生活中的首要性。由于这个优先性，没有任何事情可以超过对基督的爱，和爱他居于其中的穷人。（注二一八）

教父们的传统视厄里亚为修道院生活的模式，他是天主的朋友及勇敢的先知。（注二一九）他在天主跟前生活，在无言中静观他的往返；他为百姓代祷，大胆地宣报上主的旨意；他维护上主的尊威，也在有权势者面前保謢弱者（参列上十八－十九）。教会历史中在一般教友的行列外，有一些献身于上主的男女人士，因着圣神的特殊恩赐，履行了真实的先知职务，以上主之名向众人发言，甚至对教会的众牧者发言。真正的先知之言出自天主；由于与祂做朋友，又由于在不同的情况中专心一意地听祂的言语而产生的。先知们对天主的圣德都会感到心中一股热烈的愿望，在祈祷的对谈中一听到了主的话，他们便以口舌、以行动、以生活宣报那话，成为反对邪恶与罪的上主的发言人。先知性的作证，要求经常地、热情地寻找天主的旨意，寻求自我给与，维持教会中真实的共融，进行灵性的分辨以及热爱真理。先知性的作证，也表达在公开指摘一切违反天主旨意的事，并发掘在历史中实践福音的新方法，以期待天国的来临。（注二二○）

对当代世界的含义 85 在今日世界里，天主临在的各标记似乎都不被注意了；献身者确实的先知性作证，便愈发显得重要。首先应该肯定天主与永生之优先，明显地表现在于对效法贫穷、贞洁、服从的基督；祂全然为天主的光荣和爱众人而自献。在一个不自觉地深切渴求友爱关系的社会里，友爱生活本身就具有先知性。献身者必须随时随处为先知的大无畏精神作证，冒生命的危险也在所不惜。

预言从经常的宣报和生活中产生一种特具说服性的力量。献身者如果能经常不断地在天主圣言的照明之下自我革新，便自然能忠实于对教会及对世界的使命。（注二二一）这样他们也才能以所领受的神恩充实其他信友，而同时又让自己接受教会其他部门的先知性的挑战。在这样的互惠中，带着与教会训导权及其纪律和谐的保证，便会闪耀出圣神行动的光彩，他「把教会团结在共融和服务的精神内，用圣统性和神恩性的各种恩宠建设并督导教会。」（注二二二）

忠实以至于殉道 86 在本世纪一如历史上的其他时期，献身者不论男女都以付出生命为主基督作证。数以千计的人由于受到集权政权或暴力团体的迫害被迫进入地窖，或是在从事传福音的工作上，在服侍贫病者及边缘人的工作上受到侵扰；但他们持续地在苦难中延长自己的奉献，往往倾流鲜血，完全与被钉的基督同化。教会也已正式公认某些人的圣德，尊敬他们是为基督而殉道的人。这些人以善表指引我们，为我们代祷使我们忠实到底，而他们也在荣光中等待着我们。

大众一般的愿望是对这众多信仰见证者的纪念能常存在教会的意识中，邀请大家庆祝并效法。修会团体和使徒生活团体等在这点上能有所贡献，即收集值得列入二十世纪教会殉道录的献身者的名字，并编写有关他们的证明。（注二二三）

主要的挑战面临献身生活 87 献身者的先知性任务是由教会本身所受的三大挑战而发挥作用的。挑战常是一样的，只是当代社会或至少在今世的某些地方以新的方式，甚至更彻底的方式提出来。这些挑战直接关系着贞洁、贫穷、服从的福音劝谕。迫使教会，特别是献身者要澄清并证表明劝谕在人类学上的深层含义。奉行劝谕绝不会造成真正人性价值的贫大瘠，反而引领人走向蜕变。福音劝谕不应被视为否认「性」本有的价值，否认合法地拥有物质财富，或为自己作决定。就这些倾向是出自本性而言，它们本身是好的。然而人类因原罪而受损，在实现这些倾向时有违反道德规范的危险。贞洁、贫穷、服从的誓愿，警告人切莫低估原罪之伤；而在承认受造界之价值的同时，将之相对化并指向天主的绝对。如此一来，奉行福音劝谕的人寻求自身圣德之余，也为人类提供一种精神的「治疗」；因为他们拒绝对任何受造物的崇拜，而在某方面，他们使生活的天主成为有形可见的。献身生活，尤其是在艰难的时刻，是对人的生命和教会生命的一份祝福。

贞洁的挑战 88 第一大挑战是所谓的享乐主义文化，将性与客观的道德规范分开，经常拿来当消遣与消费之用，并且借助社会的传播媒体将性的本能冲动偶像化。所造成的后果是众所周知的：诸多越轨行为，使个人和家庭因此蒙受心理和精神上的折磨。献身生活的回应则是在全然贞洁中愉快地生活，以此证明天主之爱的力量在脆弱的人性中发生作用。献身者证明多数人认定是不可能的事，靠上主的助佑变成可能的而且真正让人得到自由。诚然，人在基督内，能够以全部心思爱上主，受祂在一切之上，并以天主的自由爱每一受造物。今日比以往更需要这样的证明，因为今日世界太不了解这一点。这证明提供给所有的人：青年、订婚情侣、丈夫和妻子以及基督徒家庭－为的是要显示就在人性之爱的关系上，天主之爱的力量能大有作为。这样的见证，也能满足人际关系上越来越需要的内心的诚实。

献身者必须让今日世界的人看到实在的生活榜样。秉持贞洁愿而生活的男女，表现自持平稳、节制有度、富进取精神、心理上和情感上达到成熟。（注二二四）基于这样的见证，人性之爱得到了一个稳固的参照点：献身者由于静观在基督身上启示给众人的圣三的爱，因而得到了纯洁的爱。正因是浸淫于此奥秘中，献身者自觉拥有彻底而普世性的爱，能让自己节制有度，不致陷入感官及本能的控制。贞洁愿因此而给人愉快和释放的经验。在对复活之主的信仰和对新天新地的期望下，培育贞洁生活的任务得到一无价的鼓舞；而这样的贞洁生活也符合其他身分的人。

贫穷的挑战 89 今日的另一挑战是一心追求占有的物质主义；置弱者的缺乏和痛苦于不顾，对自然生态之平衡也不关怀。献身生活的回应是建立在矢发贫穷圣愿上，这圣愿可以不同的方式表达，而经常表现在于主动倡导团结与爱德。多少修会致力于教育、训练和职业培训等工作，帮助年经人以及并不年轻的人成为自己前程的建造者！多少献身者毫不保留地为世上最不利的人服务！他们中又有多少人为社会培训未来的教育者和领袖，使这些人也能投身减少社会上压迫人的组织架构，推动有利贫穷人的团结计画！献身者奋力克服饥饿和它的原因；激励志工组织和人道组织等的活动；并与私人的或公家的组织合作，推动国际支援的平均分配。许多国家应归功于这些互爱的组织，它们无量的慷慨曾经帮助并继续大方帮助，让世间更具人性。

福音的贫穷为穷人服务 90 在服务穷人之前，此福音性的贫穷本身便自具价值，因为它让人想起真福八端之第一端，效法贫穷的基督。（注二二五）事实上，它的首要意义是在证明天主是人心的至宝。正因如此，贫穷圣愿势必挑战金钱的崇拜；对社会提出先知性的诉求，许多已开发的地区逐渐丧失辨别轻重缓急和事物真正意义的能力。今日更基于以往，那些深知地球资源有限的人，感到福音性贫穷的需要，他们呼吁尊重并保存受造界，减低消费，生活简朴，必须钳制自己的欲望。

因此献身者需要有更新的强有力的福音见证：自我舍弃和自我节制，在简朴与殷勤中度友爱的生活，给忽视邻人的需要者树立榜样。这样的见证自然伴随着以穷人为优先的爱，特别表达在分享最被忽略者的生活情况。有许多团体与贫穷者和社会边缘人一起生活、一起工作；拥抱这些人的生活条件，分担他们的痛苦、困难和危险等。

献身者在这些完全改变和充斥不正义、充满希望和失望、惊人的胜利和惨痛的失败的年代里，已在福音性的团结和英雄式的献身上。为历史留下了辉煌的一页。还有许多别的献身者与基督一起隐藏在天主内（哥三3），为拯救世界付出自己，为那些不被重视、不被激赏的事物奉献一生，这些献身者曾经也继续在为历史写下有意义的一页。献身生活在如此不同而互补的方式中，分享主所拥抱的彻底贫穷，并在降生与死亡的救援奥迹中履行了特别的角色。（注二二六）

服从中自由的挑战 91 第三个挑战来自自由之观念，将这基本的人性之善与真理和道德规范间的关系分离（注二二七）。其实，倡导自由具有真正的价值，与尊重个人是紧紧相连的。然而，又有谁没看到，歪曲自由后所引发的个人和民族间生活中的不正义、甚至暴力现象呢？

对这种情形的有效回答便是，做为献身生活标志的服从。这个服从强而有力地重显基督对天父的服从，并以此奥义为出发点，证明服从与自由之间并无冲突。诚然，圣子的态度揭示人性自由的奥义，是服从天父旨意的通道；而服从之奥义是逐步赢取真自由的通道。献身者正是藉此特殊的誓愿承认此一奥义。他们愿意以服从来表明自己是天父的儿女，其结果便是，他们愿意以天父的旨意作为自己的日用粮（参若四34）、自己的盘石、喜乐、保障和避难所（参咏十八2）。如此一来，他们表示他们是在最真实的自我内成长，保持与自己存在的源头相接触，因而唱出安慰之词：「爱慕你法律的必得享平安，他们永不失足跌倒。」（咏一一八165）。

一起奉行父的旨意 92 由于团体幅度的特性，这种奉献的明证在修会生活中具有特殊的意义。友爱团结的生活是分辨并接纳天主旨意的有利场所，而且能一心一德携手前行。服从在爱德的襄助之下，将全修会团结在同一见证、同一使命之下；而同时又尊重每个人的个别差异和不同的天赋。团体生活在圣神的激励下彼此作有益的交谈，以发现天父旨意之所在。同时大家一起在主其事者身上辨认天主父性的表达，和那来自天主的权威，以进行分辨和共融（注二二八）。

团体生活在教会和社会面前是一特别的标记，说明大家都来自同一召叫和同一心愿；尽管种族、背景、语言、文化的差异，都服从这个召叫。相对于不和谐与分裂，服从与权威闪耀出自天主的唯一父性、出自圣神的手足情谊，以及信任天主者的内在自由，摆脱人性的界限。采取这种生活规则的人，经由这样的服从，便能经验到耶稣许诺给「听了天主的话而遵行的人」（路十一28）的幸福，并为所有人的利益而加以宣报。再者，凡是服从的人也能确保真实地参与福传的使命，真正追随基督，而不是在寻求自己的私意。如此，我们确知是圣神在引领，即使在重大的困难中也有祂稳固的手支持着（参宗廿22－23）。

对灵修生活的决定性承诺 93 大会中屡次被提起的一点是，献身生活应受到坚实而深入的灵修泉源的滋养。这是首先的要求，是铭刻在献身生活本质上的，因为凡受洗的人都应该，而宣发福音劝谕圣愿者更应该，全力求取完备的爱德。（注二二九）在许多圣善的男女创会者和许多忠于基督以致以身殉道的献身者身上，都有很明显的例证表明这个承诺。走向圣德，这是每一献身生活计画的纲要，尤其是从进入第三个千年革新的展望来看。计画的起点在于为基督放下一切（参玛四18－22；路五11），在一切中以祂为最优先，以便参与祂的逾越奥迹。

圣保禄非常了解这一点，他说：「我将一切看作损失，我只以认识主基督为至宝…我只愿认识基督和祂复活的德能」（斐三8，10）。这是宗徒时代便标示出来的一条道路，在东、西方的基督徒传统中也得到证明。「现今放下一切，追随基督的人，让我们想起宗徒们，他们为了回应主的邀请而放下一切。所以，传统上称修会生活为宗徒的生活方式」（注二三○）。同一传统也强调献身生活是与天主订立的一项特殊盟约，实在便是与基督订定的净配盟约；在这一点上，保禄使徒以身教为典范（参格前七7），又在圣神引导下以言辞教导（参格前七40）。

我们可以说，灵修生活亦即在基督内生活，或说随圣神指引而生活；它本身便是一条增进忠信的途径，献身者踏步其间，为圣神所领导，走向基督、肖似基督，并在爱德和服务中与教会完全共融。

这种种因素在不同形式的献身生活中成形，产生一种特殊的灵修，亦即与天主及周遭相交通的一套具体计画，包含特殊的灵修强调和使徒工作的选择，突显、重现基督奥迹的某一面。当教会核准一种形式的献身生活或修会组织时，它承认其所有的灵修和使徒神恩中能找到全部的客观要求，足以使个人及团体达成福音中的全德。

献身生活的计画中灵修必须居首要位置，每一修会和会院都真是福音灵修的学校。使徒工作的果实、博爱贫穷人以及对年轻一代的圣召吸引力等，都有赖于这首要性，和个人及团体对其承诺的增进。正是献身生活的灵修品质能够激励当今渴求绝对价值的人。如此，献身生活也就变成具有吸引力的见证。

聆听天主的话 94 天主的话是基督徒灵修的第一资源，它助人与生活的天主建立个别的关系，也与祂的救援及圣化的意愿结缘。因此之故，修会生活、尤其是在隐修院里，所谓的「读圣书」（lectio divina）自一开始便被视为最重要的事。经由此径，天主的话进入生活，投射出一种来自圣神的智慧。固然全部圣经「为教导人都是有益的」（弟后三16），是「精神生活清澈不竭的泉源」（注二三一），但《新约》值得特别重视，尤其《福音》更是「全部圣经的中心」（注二三二）。所以献身者若习惯于阅读、默想《福音》和《新约》中所描述的耶稣和圣母言行以及宗徒的生活方式，必然受益非浅。各创会者都是受到这些经书的激励，而接受召叫并辨识其神恩及修会的使命。

团体默想圣经是很有价值的。若按照团体的实际可能与环境而奉行，这样的默想能引发愉悦地分享来自天主的话的丰盛，藉此同会弟兄或姐妹相互砥砺，使灵修生活有所进境。如果在天主子民的其他成员，司铎和平信徒中，也鼓励这种做法，必然大有助益。如此一来，各按其恩赐将能形成祈祷与灵修的学校，并学习在祈祷中阅读圣经，因为在圣经中天主「与人交谈，宛如朋友」（参出三三11；若十五14－15）与人共相往还（巴三38），为邀请人同他结盟，并纳人入盟。」（注二三三）

按教会的灵修传统所指示，默想天主的话，尤其默想基督奥迹，能促使人热中于静观祈祷，也致力于使徒行动。不论静观或使徒性修会生活中，历来都有潜心祈祷者真能诠释并履行天主旨意，这些人都完成大业。从熟悉天主的话而获得为个人和团体分辨所需的光照，帮助他们在时代讯号中找到上主的道路。如此，这些人获得一种超然的直觉，可避免与世间人的心态相混，而保持自身心境清新，能明辨天主的旨意，知道美善、成全及悦乐天主之事（参罗十二2）。

与基督共融 95 维系与基督共融的不可缺少的方法便是神圣的礼仪，特别是感恩祭礼和日课礼仪。

首先，感恩祭「包含教会的全部灵性财富，就是基督自己，我们的逾越与生命之粮；祂以自己经圣神而生活并有活力的肉体，把生命赐给人类」大家庭（注二三四）。这既是教会生命的核心，也是献身生活的核心。凡蒙召以福音劝论的誓约选择基督为其生活唯一意义的人，怎能不渴望藉每日感恩祭与基督建立日益深厚的共融呢？此祭典使祂临在重现哥耳高达的爱的奉献，是滋养并支撑旅途中的天主子民的宴席。感恩祭本质上就是献身者个人及团体的中心，也是个人及团体灵修上的日用粮与泉源。经由感恩祭所有献身者都蒙召活出基督的逾越奥迹，将自己的生命与祂相联一起，经由圣神而献给圣父。经常且长久地朝拜圣体多少能让我们重活伯铎在显圣容时的经验：「主，我们在这里真好。」在举行基督体血的奥迹中，献身者的爱德和团结得到强化和增进。

与感恩祭紧密关联的日课礼仪，跟教会的祈祷相联合，不论是团体或个别诵念，视每个修会的本质而定，表现了献身者所受的本有的召唤，举心赞颂并全心代祷。

感恩祭又与持续的悔改和必需的净化紧密相联；献身者在和好圣事中日趋成熟。由于经常与天主的慈怀相遇，献身者净化、革新他们的心：由于谦卑地承认罪过，他们与主的关系更显开放。圣事性的宽恕，如此喜悦人心的经验，能在献身旅途上与弟兄姐妹共享，激发学习之心，并激励忠信日增。

谦虚而信任地寻求灵修辅导，在忠于福音的道路上大有助益，特别在接受培育阶段，和一生中某些时段更是这样。个人能因着灵修辅导而慷慨地向圣神开放，坚毅地走向圣德。

最后，我劝勉所有献身者各按其传统，每日重新与童贞圣母的灵性相契，特别藉诵念玫瑰经而与她重度她儿子的奥迹。

三、福传的几个新领域 临在于教育界 96 教会始终认定教育是其福传使命的基不范围。教会的内在生命的导师是圣神，祂洞察人心的最深之处，知悉历史的神秘展现。教会因圣神而活跃、与祂一起进行教育工作。然而，献身者在教会内总有其特别的责任。他们蒙召在教育界彻底为天国的价值作证，提醒每一个人期待与历史主人的最后相遇。基于其特别奉献，对圣神恩赐的特殊经验，经常倾听天主的话，常有分辨之举，承袭修会丰富的教学传统，以及对灵性真理的深悟（弗二17），献身者因此而能在教育工作上特别有效力，同时也能为其他教育者的工作提供特别的贡献。

具备了这样的神恩，献身者能一生从事教育工作，使其充满福音的自由与爱德精神，年轻人在受教中因圣神的运作而获得人性的成熟（注二三五）。如此一来，学习的团体将变成恩宠的经验，教学的计画能为人性与神性、福音与文化、信仰与生活提供整体的和谐。

自古至今，教会历史中充满着令人钦佩的范例，献身者藉投身教育，以寻求圣德，而同时也提醒以圣德为教育的目标。诚然，许多献身者经由教学而达成完备的爱德。这也是今日献身者能给与青年的一项极宝贵的礼物；秉持爱心教导青年，并记取圣鲍思高充满智慧的忠告：「年轻人不仅应该被爱，而且也应该知道他们是被爱的。」（注二三六）

教育界需要革新后的投入 97 献身者应以高度的敏感和大无畏的福传心。表达对耶稣基督的信仰而照亮了整个教育事业，从不蔑视人性价值，反而肯定并提升这些价值。如此献身者使成为主降生成人的能力，和圣神之生命力的见证及工具。这样的工作极具意义地表彰了教会秉持圣母的形象，关爱众子女的母性（注二三七）。

为了这个理由，主教会议催促献身者在任何可能的地方，再次肩负起教育的使命，进入不同层次、不同类型的学校，进入大学甚至更高的学府（注二三八）。本人将大会的提议视同己出，热诚地邀请修会中投身教育工作的成员忠于修会创会神恩及其传统；要知道对穷人优先的爱有其特殊的用途，即在选择教育方式，足以将人从缺乏文化和宗教培育所造成的贫穷墓穴中解救出来。

由于公教学校和教会的大学等。在教育与福传上的重要性，所以凡负有这方面责任的修会，应该意识到自己的责任，他们必须确保独特的天主教性质，完全忠于教会训导权；同时也主动与今日文化潮流交谈。此外，视环境而定，修会的这些成员应随时准备跻身国家的教育机构。在俗团体的成员们因着他们的特殊召叫，尤应参与这类的合作工作。

将文化福音化 98 修会在塑造和传播文化上，始终颇具影响力。中世纪时，修道院成为探讨往日文化富藏的地方，也是发展新的人文主义和基督徒文化的地方。每当福音之光照向一个新的国家和民族时，同样的情形也会发生。许多献身者做了文化的倡导者，也经常探讨并保护本土文化。今日教会更深切感到有必要投身于文化的倡导，并促进文化与信仰的交谈（注二三九）。

献身者势必感受到来自此迫切需要的挑战。在宣报上主的话时，他们也要发现最适合的方法，满足各不同族群、不同职业圈的需要，致使基督之光能透入社会各角落，使救恩的酵母能从内部改变社会，让注入了福音价值的文化得以成长（注二四○）。在这第三个千年门槛前，这样的一种投身可促使献身者更新自己对天主旨意的回答；祂迎向所有自觉或不自觉地、在追寻真理和生命的人。（参宗十七27）

除了为他人服务之外，献身生活内部也需要革新地并喜爱地投身于求知的生活，因为将致力于求知视为整体培育的方法和苦行的一个途径，在今日多元文化中是非常合时的。减少对求知的努力，将为使徒工作带来严重的后果，形成划地自限和自卑感，造就肤浅而卤莽的新举。

在尊重神恩的多元性，和个别修会的实际资源下，求知不能仅限于初期的培育，也不能只为学位和专业资格的获取。求知应表明在那永不止息地渴望更加深认识天主，一切真理与光明的泉源。所以致力求知，并不孤立献身者于抽象的知识主义，也不是困惑于自我陶醉中；相反地，求知是交谈与合作的催化剂，判断力的训练，以及静观和祈祷的激励，在今日世界的复杂现实中经常追寻天主的临在和行动踪迹。

献身者一旦允许自己为圣神所转化，便可扩大人性愿望的范围，同时能更深入了解人和他们的遭遇，超越明显但肤浅的外观。不论是在新的区域或是传统上献身者已在之处，今日都产生了无数的思想概念上的挑战。非常需要以警醒而批判的态度保持与所有的文化有效的接触；但也以信任之心注意那些面对知识工作困难的人，特别是在回答我们这时代的空前难题时，在分析和综合上都必须要有新的努力（注二四一）。在文化传统发达的新区域，若没有平信徒的积极合作，则无法进行认真而有效的福传。

临在于社会传播体领域 99 过去献身者都成功地善用各种方法福传，也技巧地应付困难。今日献身者又再次受到挑战，要利用大众传播为福音作证。由于科技的惊人发展，使传播媒体遍及地球各角落。献身者特别是有在此领域工作的神恩的修会，有实任学习媒体语言，以便向我们同时代的人有效地介绍基督，诠释他们的「喜乐和希望，他们的痛苦和焦虑」（注二四二），这样共同建树一个社会，其中百姓感到彼此之间互为手足，而走向天父。

虽说如此，但须注意媒体的被扭曲应用，尤应注意它那非比寻常的说服力。会为献身生活带来困难的不应被忽视，反而应以谨慎分辨来面对（注二四三）。教会的回应最主要的是教育性的，目标在推动对媒体潜在动力的正确认知，并对节目作仔细的伦理评估，同时也发展对运用媒体的健康习惯（注二四四）。在这训练慎思明辨的听众和传播专家的教育工作上，献身者要为所有受造实体的相对性作特别的见证。如此他们帮助人们照天主的计画善用媒体，而自身也可摆脱迷恋于「这过眼云烟的世界」（格前七31）。

对这个新的使徒工作新领域的一切努力都应受到鼓励，使基督的福音能以现代方式宣报。不同的修会应随时合作，提供资源及人才，以便在社会传播媒体的所有领域实行联合计画。此外，献身者尤其在俗团体的成员，只要合乎牧灵的要求，应慷慨给与公家和私人的媒体工作者和领导者宗教的培育。应该这么做，为抵销媒体的不适当应用，并倡导高品质的节目，尊重道德律，充满人性和基督徒的价值。

四、与每一个人进行交谈 为基督徒合一服务 100基督受难前向父祈求，使众信徒合而为一（若十七21－23）：这祈求始终在教会的祈祷与活动中持续不辍。蒙召度献身生活的人又怎能置身事外呢？信仰基督者彼此间不合一的伤口至今犹存；而大会也深深感觉到急需为基督徒的合一祈祷，并推动此项工作。了解其他教会和教会团体中的修道院不仅有所保存，且很兴盛，例如东方礼的教会，而在英国国教及其他更新教派，则有福音劝谕誓愿的革新；这些都提高了献身者的大公意识。

主教会议强调了献身生活与大公主义二者的紧密关系，而且在这方面亟需更坚强的见证。既然大公主义的根源在于祈祷与贩依（注二四五），修会与使徒生活团体当然有特别有责任投身其中。如今非常需要献身者，在生活中留下较多的空间，参与大公合一的祈祷，给与真正的福音性见证，如此藉圣神的能力，便能推倒基督信徒之间分裂和偏见的高墙。

大公交谈的形式 101分享赞圣经以追求真理，参与上主向我们保证亲临其间的联合祈祷（玛十八20），友谊与爱德的交谈让人感到兄弟和睦共处的愉悦（咏133），对不同教会的成员殷勤接待，相互认识和互换礼物，在服务和见证工作上的合作，这些都是合一交谈的形式。这些行动使我们共同的天父喜悦，它们显示一种共同的心愿，在真理与爱的大道上走向完全的合一（注二四六）。同样的，对其他基督信徒的历史、信理、礼仪和使徒工作，慈善事业等的认识，必然有助于大公合一结出丰盛的果实（注二四七）。

我愿鼓励一些修会，他们或是为此目的而创设的，或是因较晚的召唤致力于推动合一而从事研究，并有具体的行动。诚然，没有一个献身团体可以自认为不必为此目的而工作。我同时也想到东方礼天主教，希望藉着男女修道院的生活－其兴旺是我们必须经常祈求的恩赐－能够在友爱的交谈和共享同一灵修的努力下，带来与希腊正教的合一，在第一个千年教会未分裂时，大家所继承的是同样的灵修传统。

我特别托付给默观的隐修院、祈祷、人心的皈依和爱德的灵性大公主义。针对此目标，我鼓励他们，凡是有不同派别的基督徒团体，毗连居住的地方，他们也要临在该地。如此，他们全心献身于「需要的只有一件事」（路十42）－即崇拜天主，并为世界的得救而祈祷，按特有的神恩为福音生活作证－能激励每个人追随圣三形象，而留驻于耶稣所愿意的并为其众信众向父所求的合一内。

宗教间的交谈 102因为「宗教间的交谈是教会福传使命的一部分」（注二四八），修会团体不能不涉足这个领域；各修会要按其特有神恩及教会权威的指示，而做这样的工作。与其他宗教的弟兄姐妹有关的第一个福传形式，应该是一个贫穷、谦虚、贞洁的生活证明，并充满友爱情谊。同时，献身者所有的心灵自由将有利于「生命的交谈」（注二四九），它具体表现了使命和宣报基督福音的一个基本模式。为了促进相互的认识、尊重和友爱，修会团体也能以真挚的友谊和相互的坦诚推动与其他宗教修道团体的适当交谈方式。

另一个与不同宗教的男女成员的合作范围，是共同关怀人类生命：从同情生理上、精神上受苦的人，到投身正义、和平以及保护天主的创造物。使徒性的修会在这一点上尤应以「行动的交谈」（注二五○），与其他宗教的成员谋求彼此的认识，为较深的交换铺路。

与其他宗教传统的人能有共同工作成效的一个特殊领域，是努力倡导女性的尊严。从男女的平等，与互补的角度来看，女性献身者最能在此给与有价值的服务（注二五一1）。

这种种献身者从事宗教交谈服务的方法，要求适当的训练：不论是初期的培育，或持续的培育都一样。他们需要学习和研究（注二五二），因为在这微妙敏感的范围，对基督信仰和其他宗教都需要有深切的认识，并伴以坚固的信德，以及人格与灵修上的成熟。

灵修是寻求神圣和渴望天主的答覆 103所有度献身生活的人，不论男女，基于所作的选择，都成为寻求上主的特殊合伙人，此种寻求总是激动人心，并引发出不同形式的苦行和灵修。今日在许多地方，这样的寻求坚实地产生，以回应一些文化势力，这些文化势力若不是全然否定宗教，最少也是将人生的宗教层面挤向边缘。

献身者若以一贯的精神全然活出他们自由选择的承诺，便能为同时代人的渴望提供答案，也能帮助他们免除一些虚幻不实，且往往否认基督降世救恩（若壹四2－3）的解答，一如某些宗派所提出的。藉着献身者个人及团体奉行净化并改变他们整个存在的苦行，他们抵抗自我中心和放荡的诱惑，而为寻求上主的真义作证。他们针对那些诡谲的自我追寻或遁入神秘直觉者的鱼目混珠构成一道警示。每名献身者皆致力于强化内在的生命，但这绝不是脱离事实真相，或缩回到自我身上。以服从的心倾听教会所保护及诠释的话，献身者指出基督是超越一切的最爱，也指出圣三奥迹是人心深处所切望的答覆，和每一个对超性真诚开放的宗教旅程的终极目标。

因为这个缘故，献身者有责任对凡是渴望天主、有意度信仰生活的人，开怀欢迎并给与灵性上的支持（注二五三）。

结语 无限的慷慨 104今日许多人都感迷惑而问道：献身生活有什么特点？为什么要接受这种生活呢？而在慈善工作和福传本身的领域中，有如此众多急迫的需要，人们可以直接回应，又何必承担献身生活的特殊承诺呢？献身生活不是人类能量的一种「浪费」吗？这些能量可以更有效地运用，以追求更大的善、追求人类和教会的益处。

由于功利实用和技术主义文化的影响，对事物甚至对人的重要性的评定全在于他们的立即「用处」；结果以上的问题在今天更是常被提出。不过，这类问题一向都存在的，福音所载伯达尼晚宴的事迹便是极生动的说明：「玛利拿了一斤极珍贵的『拿尔多』香液，傅抹了耶稣的脚，再用自己的头发擦干，屋里充满了香液的气味。」（若十二3）。犹达斯以穷人的需要为藉口，埋怨如此的浪费，耶稣则答以：「由她罢！」（若十二7）。

这个回答，为许多人、甚至是诚实地对献身生活的适当性所提出问题，永久是有效的。一个人不能将一生倾注给更有效、更合理的方式以改善社会吗？耶稣的回答会是「由她罢！」有幸蒙受无价的恩赐，能更密切跟随主耶稣的人，认为很显然地耶稣应该享有全心之爱，自己的整个一生都可以给祂，而不只是给予祂某些行动，偶然的机会或某些活动罢了。极珍贵的香液倾流而出是纯爱之举，超越所有的「功利」念头：这是一个无限制的慷慨记号，表达出一个爱及侍奉上主的生命，为让自己完全献身于的奥体。如此一个无保留「流溢」的生命，在屋中散发香气。天主的屋子－教会，今天犹如昨日，总是由献身生活所装饰、所充实的。

人们眼中视为浪费的，在深为上主之美善所吸引的人心中则是爱的回应，是表现在喜悦中的感恩，感激给与如此独特之道以认识耶稣，并共享祂的在世使命。

「天主的任何一个子女若真认知并体验神圣的爱，即非受造的天主降世为人的天主、忍受痛苦的天主、至善的天主，必定会将自己整个地给他；不仅远离所有的受造物，甚至也远离自我；以自身全部的存有爱这个爱的天主，一直到使自己被转化为神人，即那至高的钟爱者。」（注二五四）

献身生活服务天主国 105「如果没有修会会士，这世界会变成什么？」（注二五五）超越肤浅的用处评估，献身生活之所以重要完全在于它是无限制的慷慨和爱；而在一个有危险被朝生暮死的旋涡所窒息的世界里就更是这样了。「缺乏这个具体的标记，赋与教会活力的爱德就有冷却的危险，福音的救恩性的矛盾会变得迟钝；而信仰之「盐」在俗化的世界中将失去它的味道。」（注二五六）教会和社会都需要有人为了爱天主全然自献于天主和他人。

教会绝不能放弃献身生活，因为献身生活充分地表达出教会极内在的「新娘」特性。向普世宣报福音一事在献身生活上找到清新的热火和力量。需要有人能够展现天主父亲的面貌，以及教会母亲的面貌；要有人耗尽一生，为使别人能有生命和希望。教会需要献身者在投入任何高贵的工作之前，允许自身为天主恩宠所转化，而完全符合福音精神。

全教会发现手中拥有此伟大的恩赐，以感激之心努力加以倡导，以尊敬、以祈祷，并清楚地邀请人们加以接受。主教、神父和执事，既已深信这种生活具有福音的卓越性，就应善用宣讲、分辨和灵修辅导等发现并鼓励圣召的苗芽。所有的信友都要为献身者祈祷，让这些人的热心和爱的能力不断成长，在今日社会传扬基督的芬芳（参格后三15）。整个信仰团体：牧人、平信徒和献身者－对献身生活都有责任，也有责任欢迎并支持新的圣召（注二五七）。

致年轻人 106我要对年轻人说：如果你听到上主的召唤，不要拒绝！勇敢地成为圣德大活动的一分子，多少知名圣人追随基督，投身其中。培养你青年的理想，也随时准备接受天主对你的计画，如果祂邀请你在献身生活中追求圣德。欣赏天主在世上的一切作为，也随时让自己的眼睛专注于永不流逝的事物。

第三个千年等待着众多的年轻献身者，在信仰和创新上的贡献，以便世界更和平，而能接纳天主，并在他内接纳他的每一名子女。

致家庭 107我向信友家庭说话：父母们，如果祂召唤了你们的孩子度献身生活，感谢上主罢。上主视察一个家庭，选择其中一人迈向福音劝谕之道，这实是一大光荣。要满心欢喜地，把你们的孩子给天主，以便遍传天主之爱于人间。婚姻之爱的果实还有比这更美好的吗？

切记，如果父母未能按福音价值生活，年轻人也就很难辨识圣召，难以了解必须面对的牺牲，珍视那优美的目标。年轻人都是首先从家庭学得福音价值，和为主为人付出自我的那份爱。他们也需要学会如何对自己的自由负责，这样，他们才能按圣召的要求准备度最高尚的灵修生活。

我祈祷，但愿信友家庭藉着祈祷和圣事生活，与主契合，建立许多欢迎圣召的家庭。

致善心的男女 108对所有愿意听我话的善心人士，不论男女，我要邀请他们探寻导向真实和生活的上主的通道，其中包括一条标示着献身生活的通路。献身者为这事实作证：「凡追随完人基督者，自身亦将更成为一个人。」（注二五八）多少献身者都和慈善的撒玛黎雅人一样，弯下身为沿途所遇到的弟兄姐妹疗伤！

看看这些为基督所攫住的人，他们显示在天主的恩宠与爱的助佑下，于自制中自有救药，以治疗占有、享乐及操纵的欲望。不要忘记塑造了杰出的「追寻天主者」，和人类的施恩者的种种神恩；这些人为诚心寻找天主的人提供了稳妥的通路。试想有这么多的圣者走在这条生命的道路上；试想古往今来，多少献身天主的人为世界衍了多少善功！我们的这个世界不是需要快乐的证人和先知明示天主慈心的大能吗？不是也需要男女人士以生活、以工作，播下和平与友爱的种子吗（注二五九）？

致献身者 109最重要的是在此劝谕结束前，我满怀信任地诉求于你们，男女献身者：全然活出对天主的奉献，让这世界总不缺少一线天主的光明，照亮人类的生存。浸淫在世间俗务的信友，同样蒙召走向圣德；他们需要在你们身上发现于信仰中「看见」天主的洁净心灵，顺从圣神运作、坚贞忠于召叫和使命的神恩之人。

你们深知你们踏上的旅程是一持续的悔改、特别为爱天主和爱众人而献身的旅程，以便为那转变基督徒生活的恩宠作证。世界和教会，都在寻找基督的真实见证者。献身生活是天主所给的恩赐，让人人因而认出「唯一需要的事」（参路十42）。以言以行，以整个生活为基督作证，是献身者在教会、在世间的专有使命。

你们认识自己所信任的这一位（参弟后一12），把一切所有都给祂！年轻人是不会受骗的，他们走向你们时，想看到在别处所看不到的。一项巨大的任务等着你们：年轻的献身者藉着他们献身的见证，能以特别的方式引领他们同时代的人革新他们的生活（注二六○）。对耶稣基督的热情之爱，对那些也受到基督美意召叫，永远亲密地跟随他的的年轻人是极有吸引力的。我们同时代的人要在献身者身上经验到与主同在的喜乐。

献身者不论男女、老幼、忠实地活出你们对上主的承诺吧！相互启迪，相互支持！虽然有时会遭遇困难，虽然在某些地区对献身生活的尊重日渐减低，你们有任务，再次邀请我们这时代的人举目向上，莫被日常琐事所淹没，但要让天主的美妙及其圣子的福音所吸引。切莫忘记，你们能够而且必须以一非常特殊的方式说，你们不只是属于基督的，而是「已变成了基督」（注二六一）！

迎向未来 110你们不仅有光荣的历史可回忆和叙述，更有伟人的历史有待开创！迎向未来，圣神正派遣你们做更伟大的事。

让你们的生活成为对基督的热切期待；前去迎接祂，就像明智的童贞女趋前迎接新郎。不论何时，总要忠于基督、教会、所属修会，以及同时代的人（注二六二）。如此你们将在基督内日新又新，以便与祂的神一起建树友爱的团体，和祂一起为贫穷人洗脚，贡献你们各自独特的方式，以改变世界的面貌。

在进入新的千年之际，但愿这交托在人手里的世界变得更人性化，更正义；这是末日世界的标记和预示。届时谦卑而受光荣、贫穷而被举扬的主将与文及圣神，成为我们和众兄弟姐妹的最终而圆满的喜乐。

向圣三祈祷 111 至圣圣三，一切幸福的根源，请降福你的子女，是你召叫他们颂扬你的至爱、慈悲和美善。

至圣的父，请圣化献身于你，为光荣你圣名的儿女。以你的能力拥抱他们，使他们能证明你是万有的「起源」，爱与自由的唯一「泉源」。我们感谢你恩赐献身生活在信仰中追寻你，在普世性的使命中邀请所有的人接近你。

耶稣，我们的救主，降世的圣言，你曾将自己的生活方式托付给你所召叫的人。请继续吸引一些男女人士，为了我们这个时代，这些人将成为仁慈的分施者、你再度来临的传报者、复活的和其宝藏－贞洁、贫穷与服从的生活标记。但愿任何困难都不足以令他们与你和你的爱分离！

圣神，注入我们心中的爱，你将恩宠及灵感赐予我们的心，你是生命的永久泉源，藉着多样的神恩使基督的使命得以完成，我们为所有的献身者向你祈祷。以最坚定的信念充满他们的心，他们是被简选要爱、赞颂、服务的。使他们体验你的友谊，将你的喜乐和安慰充满他们，帮助他们克服难关，在失足之后，再次以信心站起来；让他们成为天主美善的反映。给与勇气，使他们能面对这个时代的挑战；给与恩宠，使他们将救主耶稣基督的慈善宽仁带给全人类（参铎三4）。

呼求荣福童贞圣母玛利亚 112圣母，教会的典型，毫无瑕疵与皱纹的新娘；教会效法妳，「忠贞地保持完整的信仰、坚固的希望与诚挚的爱情。」（注二六三）请支持献身者走完唯一的、永恒的幸福之旅。

我们将献身者托付给妳，这位「访亲」的贞女；使他们能够迎接人类的需求，给与援助，而最重要的是带来耶稣。请教导献身者宣报主在世上所完成的伟业，让普世众人颂扬祂的美名。献身者在为贫穷人服务、为饥饿者、没有希望者、弱小者以及诚心寻找妳儿子的人服务时，请妳支持他们。

圣母，妳期望妳的儿女在回应基督之爱－并完全献身于祂时，得到灵修与使徒性的更新；我们向妳献上信赖的祈祷。妳遵行父的旨意、随时服从、勇敢地面对贫穷，而在丰硕的贞洁生活中极具容受性；请转求妳的圣子，让所有蒙召以献身生活方式追随祂的人，在与兄弟姐妹并肩迈向光明永照的天乡的旅程上，能以「改变面容」的生活为自身所受的恩赐作证。

愿在每一个人身上、每一件事情上，光荣、崇拜和爱慕，都归于万有的至高之主，祂是父，子和圣神，

一九九六，任教宗职第十八年，三月廿五日，预报救主降生节，若望保禄二世颁发于罗马圣伯铎大殿。


教宗劝谕【汇集】-附注-天主教图书中心--天主教文学,书籍,图书,书库

「奉献生活」劝谕

附注

附注 （注一）参阅Propositio 2

（注二）梵二＜教友传教法令＞18

（注三）参阅梵二＜教会宪章＞44；教宗保禄六世Evangelica Testificatio

（注四）参阅梵二＜教会宪章＞44

（注五）参阅教宗若望保禄二世的演讲1994，9﹒28﹒

（注六）参阅Propositio 1﹒

（注七）参阅圣方济．沙肋爵《入德之门》卷一第三章

（注八）梵二＜教会宪章＞43

（注九）参阅教宗若望保禄二世，第九届全球主教会议结束弥撒证道词。＜罗马观察报＞，30 Oct﹒1994，5﹒

（注一○）参阅＜罗马观察报＞，29 Oct﹒1994，7

（注一一）参阅Propositio 5 B

（注一二）参阅圣本笃会规 4，21；72，11

（注一三）参阅Propositio 12

（注一四）参阅＜东方教会法典＞，法典570﹒

（注一五）梵二＜修会生活革新法令＞7；＜教友传法法令＞40

（注一六）参阅Propositio 6

（注一七）参阅Propositio 4

（注一八）参阅Propositio 7

（注一九）参阅Propositio 11

（注二○）参阅Propositio 14

（注二一）参阅＜教会法典＞605；＜东方教会法典＞571；Propositio 13﹒

（注二二）参阅Propositio 3，4，6，7，8，10，13，28，29，30，35，48

（注二三）参阅Propositio 3，A，B﹒

（注二四）参阅Propositio 3，C﹒

（注二五）参阅Cassian（Collationes 10，6﹒PL49，827）；St﹒Jerome（Epistula ad Paulinum 58，4，2﹒PL22，528） ；William of St﹒Thierry（Ad Fratres de Monte Dei I，1﹒PL184，310）

（注二六）梵二＜教会宪章＞1

（注二七）梵二＜教会宪章＞44

（注二八）参阅教宗有关修会生活的谈话1983，5，31＜修会圣部＞

（注二九）《神学大全》II－II，q﹒186，a﹒1

（注三○）参阅Propositio 16﹒

（注三一）参阅《救主通谕》1984，3，25

（注三二）圣方济亚西西＜教宗正式核准的会规＞1﹒1﹒

（注三三）多玛斯《神学大全》III﹒q45，a﹒4，ad2﹒

（注三四）梵二＜修会生活革新法令＞1﹒

（注三五）梵二＜教会宪章＞44

（注三六）《新神学家》Symeon，歌颂，II，V﹒19－27﹒

（注三七）教宗若望保禄二世演讲＜罗马观察报＞，1994，11，10

（注三八）梵二＜教会宪章＞44

（注三九）安提约，圣纳爵书信＜Letter to the Magnesian＞8﹒2﹒。

（注四○）参阅Propositio 3

（注四一）《圣咏集解说》第四十四章三节

（注四二）参阅Propositio 25；梵二＜修会生活革新法令＞17

（注四三）参阅Propositio 25

（注四四）参阅梵二＜修会生活革新法令＞42

（注四五）梵二＜教会宪章＞44

（注四六）圣三依丽莎白《信德之天，灵修论》1，14＜着作全集＞106

（注四七）参阅圣思定《忏挴录》第一章第一节

（注四八）教宗若望保禄二世公开接见演讲＜罗马观察报＞1995，3，30

（注四九）梵二＜教会宪章＞53

（注五○）梵二＜教会宪章＞46

（注五一）参阅Propositio 55

（注五二）梵二＜教会宪章＞44

（注五三）教宗若望保禄二世文告《我要给你们牧者》7；1984，3，25

（注五四）参阅梵二＜教会宪章＞44

（注五五）参阅梵二＜教会宪章＞42

（注五六）参阅罗马礼仪书《会士发愿礼》：《修士隆重奉献礼》67，《修女隆重奉献礼》72；罗马教宗的《贞洁生活奉献礼》隆重降福礼38；

（注五七）参阅《圣伯铎．达弥盎：致隐者利翁论「愿主与你们同在」一书》；145，231－252。

（注五八）梵二＜教会宪章＞32《教会法典》208﹒《东方教会法典》11。

（注五九）参阅梵二＜教友传法法令＞4；＜教会宪章＞4，12，13；＜教会在现代世界牧职宪章＞32；＜教友传教法令＞3﹒教宗若望保禄二世宗座劝谕《论平信徒》（1988年12月30）日0－21；教廷教义部《致主教书论教会为共融体的若干观点》（1992年5月28日）15。

（注六○）梵二＜教会宪章＞31

（注六一）参阅同上12；教宗若望保禄二世＜论平信徒＞（1988，12，30﹒）20－21

（注六二）参阅梵二＜教会宪章＞5

（注六三）参阅特利腾大会议SXXIV，Canon10；教宗碧岳十二＜圣童贞＞1954，3，25

（注六四）参阅Propositio 17

（注六五）梵二＜教会宪章＞41

（注六六）参阅梵二＜教会宪章＞46

（注六七）参阅梵二＜教会宪章＞46

（注六八）参阅教宗碧岳十二＜Primo Feliciter「首先祝福」＞（1948，3，12﹒）

（注六九）教会法典731－1；东方教会法典563－2。

（注七○）教会法典713－2；在713－3特别提到「圣职成员」。

（注七一）梵二＜教会宪章＞31

（注七二）圣女小德兰的自传

（注七三）梵二＜修会生活革新法令＞8，10，12﹒

（注七四）大会之最后报告：l985，12，7﹒

（注七五）＜Message of the Synod＞1994，10，27﹒

（注七七） Acta Cononizationis Sancti Dominici：Monumenta Ordinis Praedicatorum Historica16（1935），30﹒

（注七八）教宗若望保禄二世＜Orientale Lumen＞1995，5，2﹒

（注七九）＜Mutuae Relationes＞1978，5，14

（注八○）Propositio 26

（注八一）Propositio 27

（注八二）梵二＜修会生活革新法令＞2﹒

（注八三）教宗若望保禄二世＜Orientale Lumen＞1995，5，2﹒

（注八四）教宗若望保禄二世＜Tertio Millennio Adveniente＞1994，11，10

（注八五）教宗保禄六世＜Evangelii Nuntiandi＞1975，12，8

（注八六）梵二＜修会生活革新法令＞15

（注八七）梵二＜教会宪章＞4；《On the Lord’s Prayer》，St﹒Cyprian﹒

（注八八）Propositio 20

（注八九）《Long Rule》Q﹒7，St﹒Basil﹒

（注九○）《Short Rule》Q﹒225，St﹒Basil﹒

（注九一）＜罗马观察报＞，1983，7，7；教会法典631，1﹒

（注九二）Propositio 19，＜Congregavit nos in unum Christi Amor＞1994，2，2

（注九三）Propositio 21＜Congregavit nos in unum Christ Amor＞1994，2，2

（注九四）Propositio 28

（注九五）Document on Religious and Human Promotion，1980，8，12

（注九六）教宗若望保禄二世＜Christifideles Laici＞1988，12，30

（注九七）Regula Bullata I，1

（注九八）Letters 109，171，196﹒

（注九九）《神操》R﹒13

（注一○○）Sayings 217﹒

（注一○一）自传B，3v﹒

（注一○二）Propositio 30，A﹒

（注一○三）教宗若望二世通谕《Redemptionis Donum》1984，3，23

（注一○四）梵二＜教会宪章＞1﹒

（注一○五）＜Communionis Notio＞1992，5，28；AAS 85，1993﹒

（注一○六）梵二＜教会宪章＞13

（注一○七）梵二＜主教在教会内牧灵职务法令＞11﹒

（注一○八）＜Mutuae Relations＞1978，5，14；AAS 70，1978﹒

（注一○九）＜Mutuae Relationes＞1978，5，14，AAS 70﹒

（注一一○）《教会法典》576，

（注一一一）《教会法典》586，＜Mutuae Relations＞1978，5，14；

（注一一二）梵二＜教友传法法令＞18﹒

（注一一三）教会法典586－2，591

（注一一四）Propositio 29，4

（注一一五）Propositio 49B

（注一一六）Propositio 54

（注一一七）＜Congregavit nos in unum Christi amor＞1994，2，2﹒

（注一一八）Apologia to William of Saint Thierry，IV，8﹒

（注一一九）梵二＜修会生活革新法令＞23

（注一二○）＜相互关系＞1978，5，14，教会法典708－709

（注一二一）梵二＜修会生活革新法令＞1﹒＜教会宪章＞46

（注一二二）梵二＜教会在现代世界牧职宪章＞4

（注一二三）教宗若望保禄二世巴西第十四届修会大会致词，1986，7，11

（注一二四）＜相互关系＞1978，5，14﹒63，65

（注一二五）梵二＜教会宪章＞31

（注一二六）St﹒Anthony M﹒Zaccaria，《Writings》Sermon II，1975，Rome﹒

（注一二七）Propositio 33，A，C﹒

（注一二八）Propositio 33，B

（注一二九）《修会培育指令》92－93，AAS 82﹒

（注一三○）Porpositio 9，A

（注一三一）Porpositio 9

（注一三二）教宗若望保禄二世＜Evangelium Vitae＞1995，3，25

（注一三三）＜Venite Seorsum＞1969，8，15

（注一三四）＜Venite Seorsum＞1969，8，15

（注一三五）梵二＜礼仪宪章＞2﹒

（注一三六）梵二＜教会宪章＞6

（注一三七）圣十字若望《Spiritiual Canticle》29，1

（注一三八）教会法典667；Propositio 22，4

（注一三九）梵二＜修会生活革新法令＞7，16；＜Venite Seorsum＞1969，8，15

（注一四○）教宗碧岳十二＜Sponsa Christi＞1950，11，21；梵二＜修会生活革新法令＞22

（注一四一）教会法典588－1

（注一四二）梵二＜修会生活革新法令＞10﹒

（注一四三）梵二＜修会生活革新法令＞8﹒10﹒

（注一四四）梵二＜修会生活革新法令＞10﹒教会法典588－3

（注一四五）梵二＜教会宪章＞31﹒

（注一四六）Propositio 8

（注一四七）教宗若望保禄二世演讲1995，2，22

（注一四八）梵二＜修会生活革新法令＞10﹒

（注一四九）教会法典588－2

（注一五○）Propositio 10；梵二＜修会生活革新法令＞15﹒

（注一五一）教会法典573

（注一五二）Propositio 13，B

（注一五三）Propositio 13，C

（注一五四）Propositio 13，A

（注一五五）梵二＜教会在现代世界牧职宪章＞48﹒

（注一五六）Propositio 13，B

（注一五七）梵二＜教会宪章＞1﹒

（注一五八）Propositio 24

（注一五九）＜Congregavit nos in unum Christi amor＞1994，2，2，

（注一六○）Propositio 48，A

（注一六一）Propositio 48，B

（注一六二）Propositio 48，C

（注一六三）Propositio 49，A﹒

（注一六四）《修会培育指令》29﹒

（注一六五） Propositio 49，B﹒

（注一六六）＜罗马观察报＞，1983，7，18

（注一六七）教会法典607－1

（注一六八）Propositio 50

（注一六九）＜Congregavit nos in unum Christi amor＞1994，2，2

（注一七○）Propositio 51

（注一七一）＜Congregvit nos in unum Christi amor＞1994，2，2﹒

（注一七二）《修会培育指令》70﹒

（注一七三）《修会培育指令》68﹒

（注一七四）梵二＜教会宪章＞46﹒

（注一七五）Propositio 35，A

（注一七六）梵二＜教会在现代世界牧职宪章＞4﹒

（注一七七）梵二＜教会宪章＞12﹒

（注一七八）教宗保禄六世＜Ecclesiam Suam＞，1964，8，6﹒

（注一七九）《Homilies on Ezekiel》Book II，St﹒Gregory the Great

（注一八○）圣思定＜Sermon＞78﹒6﹒

（注一八一）第四届拉丁美洲主教会议＜New Evangelization，Human Promotion and Christian Culture＞178﹒

（注一八二）＜On the Spirit of Society＞1653，2，9

（注一八三）＜罗马观察报＞，1983，7，18﹒（English edition）

（注一八四）圣三依丽莎白＜O mon Dieu，Trinit’e Que j’adore＞Paris 1991

（注一八五）＜Evangelii Nuntiandi＞1975，12，8

（注一八六）Propositio 37，A﹒

（注一八七）梵二＜教会宪章＞46；Evangelii Nuntiandi，1975，12，8，69﹒

（注一八八）梵二＜教会宪章＞44；46﹒

（注一八九）梵二＜教会传法法令＞18；40﹒

（注一九○）《Monumenta Historica Societatis Jesu》67﹒，166－167

（注一九一）梵二＜教会宪章＞44﹒

（注一九二）教宗若望保禄二世＜救主使命＞通谕69﹒

（注一九三）＜救主使命＞通谕31﹒

（注一九四）＜救主使命＞通谕2﹒

（注一九五）梵二＜教友传法法令＞18；＜救主使命＞通谕69﹒

（注一九六）Propositio 38

（注一九七）＜救主使命＞44﹒

（注一九八）＜救主使命＞46﹒

（注一九九）＜救主使命＞52－54﹒

（注二○○）Propositio 40，A﹒

（注二○一）＜救主使命＞55；＜Dialoque and Proclamation︰Reflections and Perspectives＞1991519﹒45－46

（注二○二）Propositio 40，B

（注二○三）教宗若望保禄二世＜Ecclesia in Africa＞1995，9，14

（注二○四）教宗保禄六世＜Evangelii Nuntiandi＞15﹒

（注二○五）＜Relatio ante Disceptationem＞22，L’Osservatore Romano，1994，10，3

（注二○六）教宗若望廿三梵幕词1962，10，11

（注二○七）Propositio 18

（注二○八）圣思定《Sermon》123，3－4﹒

（注二○九）Poem XXI 386－394

（注二一○）＜On the Rules＞1647，5，30

（注二一一）＜The Pastoral Rule＞2，5

（注二一二）教宗若望保禄二世＜Salvifici Doloris＞1984，2，11

（注二一三）教宗若望保禄二世＜Christifideles Laici＞1988，12，30

（注二一四）教宗若望保禄二世＜Pastores Dabo Vobis＞1992，3，25

（注二一五）教宗若望保禄二世＜Evangelium Vitae＞1995，3，25

（注二一六）Propositio 43

（注二一七）梵二＜教会宪章＞44﹒

（注二一八）教宗若望保禄二世第九届主教会议闭幕词1994，10，29

（注二一九）St﹒Athanasius，《Life of Saint Authony》7﹒

（注二二○）Propositio 39 A﹒

（注二二一）Propositio 15A；39﹒，C

（注二二二）梵二＜教会宪章＞4﹒＜司铎职务与生活法令＞2﹒

（注二二三）Propositio 53﹒

（注二二四）梵二＜修会生活革新法令＞12﹒

（注二二五）Propositio 18A

（注二二六）梵二＜修会生活革新法令＞13﹒

（注二二七）教宗若望保禄二世＜Veritatis Splendor＞1993，8，6﹒

（注二二八）Propositio 19 A﹒梵二＜修会生活革新法令＞14﹒

（注二二九）Propositio 15

（注二三○）教宗若望保禄二世演讲1995，2，8﹒

（注二三一）梵二＜天主的启示教义宪章＞21﹒＜修会生活革新法令＞6﹒

（注二三二）梵二＜天主的启示教义宪章＞18﹒

（注二三三）梵二＜天主的启示教义宪章＞2﹒

（注二三四）梵二＜司铎职务与生活法令＞5﹒

（注二三五）梵二＜天主教教育宣言＞8﹒

（注二三六）Scritti Pedagogici e spirituali 294，Rome，1987

（注二三七）教宗若望保禄二世＜Sapientia Christiana＞1979，4，15

（注二三八）Propositio 41

（注二三九）教宗若望保禄二世＜Sapientia Christiana＞1979，4，15

（注二四○）Propositio 36

（注二四一）梵二＜教会在现代世界牧职宪章＞5﹒

（注二四二）梵二＜教会在现代世界牧职宪卓＞1﹒

（注二四三）＜Congregavit nos in unum Christi amor＞1994，2，2﹒

（注二四四）教宗若望保禄二世，全球第二十八届传播节讲词1994，1，24

（注二四五）教宗若望保禄二世＜Ut Unum Sint＞21﹒；1995，5，25

（注二四六）＜Ut Unum Sint＞28；1995，5，25

（注二四七）Propositio 45

（注二四八）教宗若望保禄二世＜救主使命＞55﹒；1990，12，7

（注二四九）＜Dialoqne and Proclamation︰Reflections and Perspectives＞42a，1991，5，19

（注二五○）同上42，b﹒

（注二五一）Propositio 46

（注二五二）同（249）42﹒，C﹒

（注二五三）Propositio 47

（注二五四）Angela of Foligno《II libro della Beata Angela da Foligno》683

（注二五五）《德来自传》卅二，11﹒

（注二五六）教宗保禄六世＜Evangelica Testificatio＞3；1971，6，29﹒

（注二五七）Propositio 48

（注二五八）梵二＜教会在现代世界牧职宪章＞41﹒

（注二五九）教宗保禄六世＜Evangelica Testificatio＞53﹒；＜Evangelii Nuntiandi＞69﹒

（注二六○）Propositio 16

（注二六一）圣思定《Treatise on St﹒John’s Gospel》XXI，8﹒

（注二六二）＜Religious and Human Promotion＞1980，8，12

（注二六三）梵二＜教会宪章＞64﹒


教宗劝谕【汇集】-第一章 选自人间-天主教图书中心--天主教文学,书籍,图书,书库

「我要给你们牧者」劝谕

第一章 选自人间

Patores dabo vobis 一九九二年三月廿五日

＊＊＊＊＊＊＊＊＊＊

教宗若望保禄二世 「我要给你们牧者」劝谕 世界主教代表会议后 教宗致主教，圣职人员和信徒 谈有关司铎在今日处境中的培育 引言 1「我要给你们一些随我心意的牧者」(耶三，15)

从耶肋米亚先知口中，我们知道天主许给祂的子民，永远不会离弃他们；并且许诺赐给他们集合共领导他们的牧者：「我要兴起牧者来牧放牠们(我的羊群)，使牠们无恐无惧，再也不会失掉一个」(耶二三，4)。

天主子民－教会，不断地体验到此一预言的真实性，而又不停地、欢天喜地感谢天主。她知道耶稣基督自己就是天主诺言的、生活的至高而确切的实现：「我是善牧」(若一○，11)，祂「作群伟大司牧的」(希一三，20)，将牧放天主羊群的职务托给宗徒们和他们的继任人(参阅若二一，15及以下；伯前五，2)。

没有司铎，教会就不能度基本的服从生活，这是她于历史中存在与使命的核心，此服从是答覆基督「去使万民成为门徒」(玛二八，19)和「你们应行此礼，为纪念我」(路二二，19；参阅格前一一，24)的两项命令，也就是服从宣传福音和每天为世界的生命而重新献身流血作祭献的命令。

藉信德我们知道：主的许诺是不会落空的。此一许诺本身就是教会庆幸现今在世界某些地方司铎圣召增加与成长的潜在理由和力量。它也是刷新信德的基础和动力，而且也是世界其他的地方感觉面临司铎严重缺乏的殷切希望。每人都被召分沾信任天主许诺的彻底圆满完成，因此主教会议的教长们作以下清楚坚决的表示：「主教会议彻底信任基督的诺言：『看哪！我同你们天天在一起，直到今世的终结』(玛二八，20)，并且意识到圣神在教会内不停地工作，因而确信在教会内永远不会完全没有圣职人员……虽然在某些地区圣职人员的数目确实短缺，但激发圣召的天父的行动，仍然继续不停地在教会内工作」。(1)

当世界主教会议结束的时候，面对司铎圣召的危机，我曾说过：「教会所能给与的首要答覆是，完全在于我们对圣神的信赖，我们深切相信，如果我们忠于所接受的恩宠，这种拋开一切的全心信赖，绝对不会落空」。(2)

2忠于接受的恩宠！天主的恩宠并不消除人的自由；反而加强、发展、并且尊重自由。

因此，对天主无条件的、忠于其许诺的完全信赖，伴随着教会内严格与召叫的天主行动密切合作的责任，而且对天主所撒的善种，提供制造与维护的条件，使种子能生根，并结出丰硕的果实。因此教会永远不该停止求庄稼的主人派遣收割庄稼的工人(玛九，38)。她应该向新的一代清楚地、而且勇敢地宣导神圣的召唤，助人辨识由天主而来的召唤的真实性，及勇敢地回应，并给未来的司铎候选人特别的照顾和培养。

未来司铎的培育，无论是教区的或修会的，和对他们于职务上个人圣化的终生不倦的照顾，以及不断地刷新他们对牧灵的投入，这一切都被教会视为一项为人类未来的福传是最严格的要求和最重要的工作。

教会的培育工作是基督在世时亲自工作的延续，玛谷圣史曾用下面的话来说明：「随后耶稣上了山，把自己想要的人召来，他们便来到祂面前，祂就选定了十二人，为同祂常在一起，并为派遣他们去宣讲，且拥有驱魔的权柄」(谷三，13-15)。

也可以说，藉培育未来的司铎或已身为司铎者，教会在她整个历史过程中，继续以各种不同方式或幅度、度此节福音所描述的生活。然而，今天因为教会深受社会与现代文化快速发展的催迫，由于福传与作证场合的多元与多样，因为普世某些教区司铎圣召的显然增加，因为亟需司铎培育的方法与内容的刷新，因为主教与其团体对圣职人员长久的短缺的关心，并且由于「福音新传」司铎们首先应成为「新传福音者」的迫切需要，她被召以更新的决志，重度基督老师与宗徒们一同所作的一切。

的确，世界主教会议常会，就是在这种文化和历史背景中举行的。其目的是在梵二大公会议二十五年后的今天，实现大公会议有关司铎培育的教导，使之更能跟上时代并与现实环境精确配合，因而致力于「在今日情况下司铎的培育」。(3)

3按照梵二有关司铎职务与培育的文宪(4)，并且有意将此丰富和权威性的教导适用于各种不同情况，教会在各种不同的机会上，曾经讨论过有关司铎的生活，职务和培育等问题。

她在主教会议时，更隆重地完成此举。一九六七年十月，第一届世界主教会议常会时，以更新修院为题，曾从事了五次全体会议。此项工作给天主教教育部，以「司铎培育基本规范」(5)为题文献的撰写，作了决定性的推动。

一九七一年召开的第二届常会中，在司铎职务问题上利用了一半的时间。冗长会议讨论的结果，浓缩并编成一些「建议」，呈给我们的前任教宗保禄六世，并在一九七四年主教会议开幕时宣读，主要是有关公务司祭职的教导和几点有关司铎灵修与职务的问题。

在许多其他机会上，教会的训导也曾经表示了对司铎的生活与职务的关怀。可以说，自从大公会议之后，教会训导所讨论的问题，明确地或含蓄地，无不与司铎们在团体中的地位和角色、教会生活与世界对他们的需要有所关联。

近几年来有人声称，从某些相对的新观点，并适用于今天教会与文化的情况，有重新回到司铎问题的必要。注意力从司铎身分问题转移到司铎的培育过程和司铎生活的品质。新一代被召选尽公务司祭职的人，与他们紧接的前一代司铎们所扮演的角色和性质完全不同。再者，他们生活的世界，从许多方面来说，它是新的而正在快速和不停地演进之中。这一切都不能视若无睹，特别是在设计与实施培育那些迈向公务司祭职不同阶段人们时。

此外，那些经过一段相当长的忙碌传教生涯，在牧灵活动与日俱增的今天，似乎过分地失去活动力。同样，面对现代文化与社会问题，他们被迫重新检讨他们的生活方式与牧灵优先，而且他们越来越觉得有继续进修的需要。

一九九○年主教会议的关切和讨论，集中在铎职圣召的增加和铎职候选人的培育，企望协助他们认知并跟随耶稣，准备接受铎职并愿度圣秩圣事生活，因而使他们享有基督，教会的头、牧者、仆人和净配的容貌。同时，主教会议也在寻求进修的方式，供给司铎们灵修与牧灵的实际和有效的支援工具。

同样主教会议也在寻求，在上次会议中提出的有关平信徒在教会与世界上圣召和使命问题的答案。平信徒自己要求：司铎们要致力于自己的培育，为使平信徒们能适当地得到协助他们圆满地扮演，并共同分担教会使命的角色。实在说来，「平信徒的使徒工作越发达，越感到需要有受过好的培养的有圣德的司铎。因此天主子民的生活本身，就已显出梵二大公会议，有关普通司祭职与公务司祭职或圣统司祭职之间关系的教导。因为在教会的奥迹中，圣统本身有公务特性(参阅：万民之光，10)。平信徒对自己圣召的意识越深，司铎的地位也就越稳固」。(6)

4在主教会议典型的教会经验层面上，(就是说：「在普世主教共融基础上独特的经验，加深普世教会意识，和主教们对普世教会及其使命负责的意识，在与伯铎有感情的与实际的共融」)(7)，听到了各种特殊教会的声音－而且在此次会议中，初次听到了东方教会的声音－并且加以留心。教会曾宣布她对天主满全许诺的信仰：「我要给你们一些随我心意的牧者」(耶三，15)。他们也重申注重圣召和培育司铎的牧灵决心，警觉到教会的前途、发达和普遍的救恩，都系于此。

在主教会议后的宗座劝谕中，我从筹备主教会议时所作的反省、努力和策划，并且也从主教会议教长们的工作中重拾教会丰厚的遗产。站在罗马主教与伯铎继承人的身分，我也加上我的呼声，与他们一起向每位信友，特别向每位司铎和那些从事重要而严格的培育工作者们发出我的呼吁。的确，在此劝谕中我愿同每位司铎，无论是教区的或修会的，都同你们相会。

引证「世界主教会议致天主子民的最后文告」的话，我把主教会议教长们的话和所表达的情感当作我自己的：「司铎弟兄们，我们愿向你们表示感激，你们在使徒工作上是我们最重要的助手。你们的铎职攸关匪浅，无可取代。你们肩负起天天为信友服务的主要重担。你们是圣体圣事的圣职人，你们也是和好圣事中天主仁慈的圣职人。在人们生活困难的时刻、带给他们安慰和指导的也是你们。」

「我们珍惜你们的工作，并且再次感谢你们，鼓励你们在自愿所选的途程上，欢天喜地地继续下去。当我们作天主的工作时，无人应该灰心；召叫我们，派遣我们并与我们同在的同一天主，在我们一生之中日日相偕，我们是基督的使者」。(8)

附注 (1)主教会议提案二。

(2)闭会讲话(一九九○年十月二十七日，罗马观察报， 一九九○年十月二十八日第五版)。

(3)主教会议提案一。

(4)参阅教会宪章「万民之光」，28号；

司铎职务与牛活法令「司铎圣秩」；

司铎之培养法令：(Optatam totius)；

(5)司铎培育基本方案(一九七○年元月六日)：宗座公报62(一九七○)，三二一－三八四。

(6)闭会讲话(一九九○年十月二十七日)，仝上。

(7)仝上。

(8)世界主教会议教长致天主子民的文告：III：罗马观察报，一九九○年十月二十九至三十日。

第一章 选自人间 －第二千年尾面对司铎培育的挑战－ 时代的司铎 5「每一位大司祭都是从民间所选的，受委派替人执行有关天主的事务」(希五，1)。

希伯来人书清楚地肯定了作「天主职员的人性面」：他来自人间团体，为他们服务，并效法「一位在各方面与我们相似，受过试探，只是没有罪过」(希四，15)的耶稣基督。

天主常从特定人群与教会境遇中召选司铎，他们无可避免地受该境遇的影响；而又被委派回到那种境遇中，为基督福音服务。

因此主教会议渴望将司铎问题「落实」在今日社会与教会准备第三个一千年的境遇中。这将在本题发展到第二部分时指出：「在现实情况下的司铎培育」。

当然「在本质上司铎永恒不变：明日司铎，不多不少，就像今日一样，应像似基督。当耶稣在世时，于自身显出司铎的确定角色，是藉公务司祭职的建立，而宗徒们是第一批受其委任的。铎职命定在历史中永垂不朽。谨循此意，第三个一千年的司铎，就像前两千年一样，将继续从事使教会生活活跃的工作。第三个一千年的司铎圣召，也将是被召度基督独特而永恒的铎职生涯」(1)。同样确定的是，司铎的生活与职务也该「适应生活的每一时代和环境……因此我们在这方面应尽量设法，向自上而来的圣神的光照开放，为能发掘当代社会倾向，辨识最深灵性需求，决定采用最重要的具体方针和牧灵方案，这样才能充分地回应人性的期盼」(2)。

肩负将铎职的永恒真理与今日需求特性结合为一的重任，主教会议教长们寻求一些以下重要问题的答案：在社会文化与教会境遇中，能影响男童，青少年和青年人，一生中被召将铎职生活方案带入成熟的正负因素是什么？我们这一时代设下了何种阻碍？而且为善尽铎职，从圣事中接受相称的恩宠和不断伴随着的灵性生活，究竟能提供何种新的可能？

如今提出几项主教会议教长们所分析的情况，我深深地意识到，不同国家社会文化和教会情况相差甚远，必然地限制，我们只能讨论最显明与较普遍的现象，特别是那些与教育问题和司铎培育有关之事。

今日福音：希望与阻碍 6有一些因素看来似乎在使今日人类更深一层地意识到人格尊严，更向宗教价值，福音和铎职开放。

即使矛盾重重，社会逐渐地证实：人类对正义与和平的强烈渴望，对受造物应有的关怀和对大自然的尊重更加热络，更开放地寻求真理，以更大的努力维护人类尊严，在世界许多地区，国际间的团结决心，和在自由与正义上的新秩序更趋成长。与科技所提供的不断的发展潜能，和资讯交换与文化交流并驾齐驱的是：重新鼓吹道德伦理，即意义的寻求，也就是寻求一个勾划出进步的可能和限度的价值客观标准。

在宗教气氛和基督信仰特别的领域，意识型态的成见，以及灵性的和宗教价值信息的激烈抗拒正在崩溃；而一种新的，出人预料的福音传播的可能性，在世界许多角落兴起，教会的生活也在复苏。这一切都在喜爱圣经上；在许多年轻教会的活跃和渐趋茁壮上；在维护与提升人类生命和人格价值更大角色的扮演上；并在欧洲中部与东部教会殉道者们的光辉见证上；以及其他仍被逼为信仰受迫害及磨难的教会的忠贞与勇敢上显示出来。(3)

今天，人们对天主并主动与祂有意义交往的渴望非常强烈，甚至在缺乏基督福音正常圆满传播的地方，兴起了没有天主的宗教狂热，许多派别也开始蔓延。为教会众子女们，特别是司铎们，这些现象的增加，即使在传统基督信仰环境中，不但是我们检讨福音见证的可信性的动机，也应该是寻求天主有多深多广的讯号。

7除了与此正面混和之其他因素之外，还有一些问题重重的负面因素。

理性主义仍到处流行，而且侧身「科学」背后，以科学为名，使人类理性对启示和天主的超越性变得漠不关心。

我们也应注意，拼命维护倾向自我关闭的个人主观，使人无法有真正的人际关系。其后果是许多人、特别是幼童和年轻人，寻求以各种不同方式和尖锐程度的享乐主义或逃避责任，来弥补孤独。在成为逃避俘虏的当儿，他们在目前的情绪与感性的层面上，寻求「消费」最强与最满足人心的个人经验，无可避免地发现自己变得不关痛痒，而当他们要面对生活计划的投入时，特别是包括属于精神和宗教层面并要投入团体决志时，他们就变得「瘫痪」无力了。

再者，虽然意识型态的倒下，它曾使唯物主义成为信条，以抗拒宗教为政纲，但在世界每一角落仍有实际的存在的无神主义，它认同对生命与人生终向俗化的看法。这种人「作茧自缚，不仅把自己视为兴趣中心，并胆敢将自己提升为一切实在的原因和理由」(4)。对「心灵代用品」，物质享受供应之广，陷于无法自拔，且又在自给自足上为物质财源所骗，他会发觉更深的孤独之感，他不再需要对天主的抗拒；他觉得没有祂也能生存。

在此情况下，我们应特别提出来，有关家庭破裂与人类性欲的曲解。这些现象对青年教育和他们对任何宗教召唤的响应，产生相当消极的效果。再者，应提的一点，社会不正义的恶化，财富集中少数人手中，不人道的资本主义，(5)逐渐加深富裕及贫困人们之间的差距。这样，紧张与不安介入各种生活情况，深深地搅乱了人民及整个团体的生活。

教会内也有些直接影响司铎生活和职务，令人担心的消极因素：例如信友中应有信仰知识的缺乏：很少有实践效果的教理；又为无孔不入，颇具说服力的大众传播信息所窒息：神学上不正确的多元性和文化与牧灵教导，虽始于善意，但终于阻碍合一的交谈并威胁信仰的必要统一：对圣统训导权持久的不信任，几乎到了不接受的程度；以一面倒的方式将福音丰富的信息冲淡，将信仰的宣讲和见证改变成纯人性因素和社会形态的解放，或遁入迷信和无神的宗教热狂。(6)

一个特别重要的现象，虽是最近在许多传统上属于基督宗教的国家内，在同一地区有不同种族与不同宗教大量集中的人民，因此产生多元种族和多元宗教的社会。这现象一方面可作有效交谈的机会，胸怀开放，关系正常，适当的包容；但另一方面也可能产生混乱及相对主义的情况，特别是在信仰尚未成熟的民族和人口中。

除了这些因素之外，尚有密切与个人主义增强相连的现象，即是在信仰层面上的主观主义。有不少的基督徒，由于他们主观地倾慕人个人所好和符合个人经验和习惯的一切，因而对信德道理的普遍性与客观性的感受趋于冷漠。处此情况，即使对个人良心的神圣不可侵犯的诉求，虽然诉求本身并无不妥，但危险地能形成模棱两可。

此种情况，给予部分和有条件的「归属教会」的现象有机可乘，其后果是对司铎新圣召的产生，和司铎自我意识并在团体中执行任务上发生消极效果。

最后，在今天教会的许多地方，司铎的缺乏乃然造成相当严重的困扰。教友长时间自己照管，缺乏牧灵支援，其后果是基督徒成长受损，遑论成为更好的福音传播者的可能。

年轻圣召的培育 8我们今日的青年所体会、生活与经验社会与文化，包括教会的团体，有许多矛盾的地方和潜伏的能力，并在他们人格成长上，产生立即而又特别密集的尖锐反响。因此，在男童、青少年和青年们中间，司铎圣召的出现与发展，经常不断地受到压力并面临许多阻碍。

所谓的「消费社会」的诱惑在年轻人中间是那么强烈，致使他们完全为个人唯物享乐主义对人生的诠释所控制和禁锢。他们所拼命追求的物质「享乐」，成为他们一生所努力获致的理想，一种不择手段，不惜任何代价志在必得的享乐。一切谈论牺牲的话题均遭拒绝，一切有关为实践灵修及宗教价值的努力皆被唾弃。决定一切对占有的「关注」替代了「该是什么」的首要地位，因此，个人与他人之间的价值观，不是按照给予和慷慨的推理，却按自私的占有和对他人剥削的逻辑。

这一点特别从对性欲的看法上反映出来，按此看法，两性间的相互给与和共融服侍的尊严，贬低而为纯属消费的货品。由此而言，许多年轻人从事感情的经验，本来应该有助于人格的和谐与喜乐的成长，开放为自我给与的行为，但却演变成严重心理和伦理上的内心转向自我，这在未来的日子一定会产生严重的后果。

为某些年轻人，对自由的歪曲观念就是以这些倾向为基础。不但不把它视为对客观与普遍真理的服从，反而把自由当作生活本能我麻醉剂或个人权力的阶梯。因此，在思想或行为的层次上，很自然地可以看到伦理原则腐化的内心默认。在宗教层面上，这种情况，即使不经常导向明确的否认天主，却难免造成广泛流传的冷漠；而在生活中，即使在最重要和最具决定性的时刻，也过得像似没有天主一样。处此情况，不仅全心回应司铎圣召是件困难的事，就是了解它的原意，视其为「该是什么」比「该有什么」更为重要的见证上，并视生活意义，在于自由而又负责地将自我给与别人的认知上，并站在司铎的立场上，甘心情愿地完全将自己置身于为福音和天国而效力，也很困难。

通常说来，青年人的世界，即使在教会内，也是「问题重重」。实际上，如果在他们中间－比在成年人中更甚－存在着将基督信仰主观化，并部分地和有条件地归属于教会的生活和使命的强烈倾向。如果为了种种原因，教会团体缓于采取行动，或未能及时给青年人勇敢的牧灵照顾和支援，他们将冒自暴自弃的危险，并任凭心灵脆弱的摆布；对成人世界抱不满与批评的态度，因为成人无法以持久和成熟的方式度信仰生活，青年人认为成人没有可以取法的模式。

这样我们可以看得出来，以完美而深入的基督徒和教会生活经验，供给青年人一些教导是多么困难。因此，司铎圣召的远景，与青年人每天的实际兴趣相差甚远。

9虽然如此，在青少年与青年人心中，也有积极激发并培养新的随时应命的情况，甚至真诚的研讨伦理和灵修的价值。这一切自然会带来有利的条件，在圣召与铎品的途程上、迈向完全将自己献于基督和教会。

首先，我们该提的是，在最近的过去，制造许多问题的某种现象已在减少，例如激烈的反抗，自由主义的倾向，理想主义的要求，和不拘形式的社会化和暴戾。

再者，我们应该承认，今天的年轻人以他们现代典型的精力和活力，也是明日历史理想创造的前驱：自由的的渴望、人格至上价值的认知、真实诚朴的需求，男女间交往关系的新观念和方式，坚决迫切地寻求一个更有正义、关心、和团结的世界，与众人交谈开放并致力于和平。

今天许多年轻人在有效与主动的发展中、将许多不同志工活动指向社会最被人忘记和唾弃的人们，这种现象在这个时代所代表的是人格成长的特别重要资源。它激发并支持年轻人度一个少关心自己，却开放自己并关心穷人的生活。此种生活方式能帮助青年人了解、渴望并且接受稳固与完全服务他人的圣召，步武司铎完全献给天主的后尘。

最近由于意识型态的崩溃，对成人世界，不经常提供以道德或超越价值为基础的生活见证，而有严厉地批评反对，以及那些企图藉毒品或暴力来逃避的伙伴们的经验，相当有助于去面对较尖锐而又无法逃避的基本问题，也就是何种价值真能给予生命、痛苦和死亡的问题。为许多年轻人，对宗教问题和对灵修的需要，越来越明朗化了。这在他们对「旷野经验」和祈祷生活的向往，恢复个人的和定期的研读天主圣言和神学上显示出来。

年轻人既已投身于志愿的社会服务领域中，他们更积极以领袖身分在教会团体中活跃，特别藉助参加不同组织，无论是传统而已革新的或是较新成立的。他们体验到的是藉圣神的激励引发教会从事的一项「新福传」，并且回应远离却需要基督的世界的要求。他们也同样体验到在维护并推动人权和人格尊严时，一个同个人或民众合作的教会－这种经验使青年人的心和生活、向令人兴奋和要求很高的理想开放，而只有在跟随基督并领受铎职上，方能具体实现此一理想。

当然不可能不顾人类和教会的这些情况，它具有强烈的正负两面特性，不仅在圣召的牧灵工作和未来司铎的培育上，而且也在关心司铎生活、职务和不断的进修上。同时，当我们尚能查明，今日司铎在职务、灵修生活并且特别在公务司祭职性质和意义的阐释上深受影响的不同「危机」时，同样值得一提的，是以喜乐和希望的性情，有许多新而积极的可能性，处此历史时刻，提供司铎们圆满达成任务的机会。

福音辨识 10以上用笼统的概念和例证，所简短描述的现今的复杂情况，不仅需要认知，而且更要阐释。惟其如此，方能充分答覆此一基本问题：如何培育真正符合今日需要并能向今日世界宣传福音的司铎？(7)

认知情况相当重要，然而只搜集资料并不足够；所需要的是「科学的」调查，以便描绘一副精确而具体的今日社会文化与教会现状的构图。

然而阐释此种情况更为重要。此种阐释有其必要，是因为正负两面，甚至有时自相矛盾，这些现代情况的特征；混合着困难与可能，消极因素与希望的理由，阻碍与选择，就像福音中提到的田地一样，善种与恶草「同时并存」(玛十三，24)。

从恶中理出善来，从威胁中辨认出希望的征兆，此中辨别阐释，不常是一件容易的事。在司铎的培育上，仅仅采用正面因素，抵制负面因素是不够的。正面因素本身也需要经过缜密的辨别功夫，使它们不致成为孤立并且互相矛盾，绝对而又彼此冲突；同样，为负面因素也是一样，他们也不能囫囵和吞枣，不分青红皂白，不加分辨即拋之于外，因为其中暗含待释并重新恢复全部真理的价值。

为信友阐释历史情况找到理解原则，并在新而独特实况中找到选择的信证，该从福音的角度着手。此一阐释，是从真实生活的福音所提供的角度和力量而完成的工作，即靠耶稣基督并藉圣神恩宠。这样，福音从历史事件和情况中所作的分辨，不仅理出一项，记录正确，却仍让人留在冷漠被动的单纯「事件」中，然而却是一项激发个人与团体共同自由回应的「工作」。它是一项与「召叫」联合在一起的「挑战」，天主在历史情况中发出的呼声。天主在此情况中并藉此情况，召叫信友，首先是教会，确定「圣召和铎职的福音」，在变化多端的生活情况中表达她永恒的真理。因此梵二大公会议的话也可适用于司铎的培育：「教会历来执行其使命的作风，是一面检讨时代局势，一面在福音神光下，替人类解释真理，并以适合各时代的方式，解答人们永久的疑问，即现世及来生的意义，和今生与来世间的关系。因此必须认明并了解我们生活于其内的世界，以及这世界所有的期望、理想及其戏剧性的特质」。(8)

这个福音的辨识，以对耶稣基督爱的信赖为基础，祂对教会的关心总不厌倦(参阅弗五，29)祂是全部人类历史的主、师傅、关键、中心和终极。(9)这个辨识为圣神的光和力量所滋润，祂时时处处都在激发对信仰的服从，跟随耶稣的喜乐、勇敢和智慧之恩，此恩使人能审断一切，但不为任何人所审断(格前二，15)。这一切都在圣父许诺中找到基础。

这样教会觉得能面对历史新阶段的困难和挑战；无论是现在或未来，她也能供应训练有素，信心坚强并满腔热火，尽「福音新传」职务的司铎，耶稣基督和人类大家庭的忠实与慷慨的仆人。在这方面我们并不忽视困难；它们并不少，而且十分重要。然而为了征服这些困难，我们有希望在手，也有对基督永不落空的爱的信心，更有在教会的生活中并在此世界上、铎职必不可缺和无法替代的保证。

附注 (1)三钟经(一九九○年元月十四日)，2；罗马观察报，一九九○年元月15-16。

(2)仝上3。

(3)参阅：提案3。

(4)教宗保禄六世，梵二大公会议，第九次会讲道(一九六五年十二月七日)：宗座公报58(一九六六)，55。

(5)参阅：提案3。

(6)参阅仝上。

(7)参阅：主教会议，「在现今处境中司铎培育」－大纲，5－6。

(8)教会在现代世界牧职宪章，「喜乐与希望」，4。

(9)参阅：世界主教会议，七届常会，主教会议长致天主子民的文告(一九九○)，1：参阅注(8)。


教宗劝谕【汇集】-第二章 祂给我傅了油并派遣了我-天主教图书中心--天主教文学,书籍,图书,书库

「我要给你们牧者」劝谕

第二章 祂给我傅了油并派遣了我

第二章 祂给我傅了油并派遣了我
－公务司祭职的本质和使命－
司铎一瞥
11「……会堂里众人的眼睛都注视着祂」(路四，20)。路加圣史所记述有关安息日纳匝肋会堂里，民众听了耶稣诠释刚读过依撒意亚先知的话，可适用在一切基督徒身上。他们常被召，在纳匝肋的耶稣身上，认出先知们的信息决定性地实现：「祂便开始对他们说：『你们刚才听过的这段圣经，今天应验了』(路四，21)。祂所读的那段「圣经」是「…… 上主的神临于我身上，因为祂给我傅了油，派遣我向贫穷人传报嘉讯，向俘虏宣告释于，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年」(路四，18-19；参依六一，1-2)。如此耶稣自认是充满圣神的人，「为傅油所祝圣」，「向贫穷人传报喜讯」者。祂就是默西亚，祂是司祭，先知和国王。

这就是基督信友用信和爱的眼光、所应注视的基督的面貌。主教会议的教长们以此「静观」为出发点并不断以之为依据，经常反省，有关在今日情况下的司铎培育的问题。没有以上这种关于培育目标的反省，也就是有关公务司祭职，更好说是分享教会和耶稣基督的公务司祭职，此一问题就无法解决。对公务司祭职的本质和使命的认知，乃是一重大前提，同时也是教会内培养并确认司铎圣召，以及训练被召晋升圣职者的确定指南，和发展牧灵行动的动机。

公务司祭职的本质和使命的正确与深入的认知，是应该采取的步骤－实际上，主教会议已采取此一步骤－使之从司铎身分危机中脱颖而出。在主教会议的最后的演讲辞中我曾声明说：「这种危机发生在紧接大公会议之后。它是基于一个错误的理解－而且有时甚至是有意的偏见反抗－大公会议训导权的主张。无疑地，这也就是那时教会所经验到那么多离职的背后理由，这些损失严重地伤害到牧灵职务和司铎圣召，特别是传教士的圣召。就像一九九○年，藉在此大厅内所听到的许多声明，重新发掘司铎身分的圆满深度一样，尽力在这些伤心的损失的悲痛中注入稳定的希望。这些声明显示出、司铎职与基督大司祭和善牧之间相结合的、在本体上有特殊联系的意识。此种身分是建立在为培育司铎必备的形态上，而此培育将终其一生。这也就是主教会议的明确目标(1)。

因此，主教会议认为，就像教会信仰历经数世纪所承认的，和大公会议今天又重新呈现天主子民前的、公务司祭职的本质和使命的总结是必需的。(2)

在又是奥迹又是共融与使命的教会内
12「司铎的身分」主教会议教长们这样写道：「就像每一位基督徒的身分一样，肇源于天主圣三」(3)，在基督内启示并通传给子民们，并在衪内，藉着圣神建立教会「就像天国的种籽和开端」(4)。「平信徒」宗座劝谕，在总结大公会议教导时表明教会为奥迹、共融和使命：「她是奥迹，因为圣父、圣子和圣神的生命本身和爱，像礼物一样，无偿地送给每个因水和圣神而重生的人(参阅若三，5)，而且被召叫度天主的共融生活，并且在历史(使命)中彰显它，把它通传给别人」。(5)

在教会奥迹内，由于它是天主圣三共融的奥迹，具有遣发涨力，每位基督徒的身分，特别是司铎们的特殊身分和职务都得到了启示。的确，司铎藉圣秩圣事内的祝圣、已被圣父经由中保耶稣基督所派遣。他同基督、天主子民的首领和善牧特别貌同神合，好能藉圣神的德能和力量而生活并从事服务教会，和解救世界的工作。(6)

只有这样方能明瞭司铎身分基本的「关系的」幅度。藉那无可言喻的天主奥秘，自其深处引申而出的铎职，即自天父的慈爱，耶稣基督的恩宠和圣神融合的恩惠，司铎藉圣事进入与主教和其他司铎们的共融(7)，为了给天主的子民，亦即教会服务，并按照主的祈祷引人类归向基督：「圣父啊！求因的名，保全所赐给我的人，使他们合而为一，正如我们一样……就如在我内，我在内，为使世界相信是派遣了我」(若十七，11，21)。

所以，公务司祭职的本质和使命，除了藉多元、相连而又丰富的关系之外，是无法确定的。此种关系导源于天主圣三，并在教会的共融中延伸，教会是基督的标志和工具，并在同天主和全人类的共融中延伸(8)。由此观点来说，共融的教会学成为了解司铎身分、基本尊严和他在天主子民与世界中的圣召和使命。因此，确定司铎身分与教会之关联，虽然不占首位，却极为重要。身为奥迹，教会主要是与耶稣基督有关联。教会是祂的圆满，祂的身体和净配。教会是基督永远临在我们中间，并代我们行动的「标志」和活的「纪念」。司铎在身为基督新而永恒盟约唯一大司祭的所从出，延续并分享祂的司祭职时，才能找到自己身分的全部真理。司铎是耶稣基督、大司祭活生生的鲜明形象。基督的司祭职是祂在救恩史中绝对「崭新」的表达，祂是一切基督徒，特别是司铎所分享的，惟一司祭职的源头和主要典范。这样以基督作参证，为了解司祭职的实况，是绝对必需的关键。

与基督首领兼善牧的基本关系
13耶稣基督在自己内启示了完美及确切的新约司祭面貌。(9)祂藉在世生活完成此举，然而特别在祂苦难、圣死与复活的中心事件中。

正如致希伯来人书所写的，基督像我们一样是人，同时又身为天主的独生子，本质上祂就是天人之间完美的中保(希八；九)。藉助于圣神恩宠，祂赐予我们直接投向天主怀抱的管道：「天主派遣了祂儿子的圣神，到我们的心内喊说：『阿爸，父啊！』」(迦四，6；罗八，15)

当祂自献于十字架上时，使其中保任务达到圆满地步，祂同时向我们开放，一次而永远地使我们进入天上圣所、父的家乡(希九，24-28)。与耶稣相比，梅瑟和其他旧约中天人之间的「中保」－国王、司祭和先知－只下过是「预象」，或未来美物的「影子」而已，并「非实物的真相」(希十，1)。

耶稣是预许的善牧(则三四章)，认识祂自己的羊，为他们舍命，并希望将他们集合在一起，共成一牧一栈(若十，11-16)。祂是那位「不是受服侍，而是服侍人」而来的牧者(玛二十，28)，祂在洗脚的逾越行动中(若十三，1-20)给门徒们留下了彼此服侍的模式，自愿将自己当「无罪羔羊」奉献，且为救赎我们而牺牲(若一，36；默五，6，12)。

藉一次决定性的十字架上的牺牲，耶稣将新而永久盟约司祭的尊严和使命、通传给所有的门徒。这样天主给以色列子民的许诺：「你们为我应成为司祭的国家，圣洁的国民」(出十九，6)终于实现了。按照圣伯铎的说法，全体新约子民被立为「属神的殿宇」，「圣洁的司祭，以奉献因耶稣基督而中悦天主的属神的祭品」(伯前二，5)。受过洗的人被称为「活石」，藉靠近基督「天主所精选，所尊重的活石」(伯前二，4)而建立属神的殿宇。新的司祭子民，就是教会，不仅在基督内有其真实面貌，并且从祂那里接受、永久铎职实际本质上的分享，教会应该在其生活上与此铎职相符。

14为了这新约普通司祭职之故，耶稣在尘世任务中，就召集了门徒们(路十，1-12)并以特具权威的命令，召选并指定了十二人「为同祂常在一起，并为派遣他们去宣讲，并且有驱魔的权柄」(谷三，14-15)。

因此，就在祂公开传教期间(玛一六，18)，特别在祂死而复活之后(玛二八；若二十；二一)，耶稣向伯铎和十二位宗徒，为了未来团体和向万民传播福音，给予全然特殊的能力。在召选他们跟随之后，就把他们留在身边，并与他们共同生活，以言行和榜样，给与他们有关救恩的教导，然后派遣他们到全人类去。为了使他们能够达成任务，耶稣特别赐予宗徒们圣神的逾越倾注，祂从圣父那里领受的同一默西亚权能，在复活期中全部授予：「天上地下的一切权柄都交给了我，所以你们要去使万民成为门徒，因父、及子、及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切。看哪！我同你天天在一起，直到今世的终结」(玛二八，20)。

如此耶稣在自己的和交给宗徒们的使命之间、建立了一个密切的关联：「谁接纳你们，就是接纳我；谁接纳我，就是接纳那派遣我来的」(玛十，40)；「听你们的就是听我；拒绝你们的，就是拒绝我；拒绝我的，就是拒绝那派遣我来的」(路十，16)。的确，在死与复活的逾越事迹观点下，第四部福音强而有力并明确地肯定说：「就如父派遣了我，我也同样派遣你们」(若二十；二一；并参阅十三，20；十七，18)。就如耶稣的使命，直接来自天父，并使天主的权能临于人间(玛七，29；二一，23；谷一，27；十一，28；路二十，2；二四，19)，同样宗徒们也有了一个那来自耶稣的使命。就像「子不能由自己作什么」(若五，19)同样祂的教导也不是祂自己的，而是派遗祂来者的(若七，16)，于是耶稣向宗徒们说：「离了我，你们什么也不能作」(若十五，5)。所以宗徒的使命不是他们自己的，而与耶稣共享同一的使命。这一切成为可能并非由于人类才干，却是因为基督和其圣神的「恩惠」，由于「圣事」：「你们领受圣神罢！你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留」(若二十，22-23)。这样宗徒们绝不是因自己的特殊功劳，而祇靠无偿分享基督的恩宠，代表全人类，经过历史全程，直到世界终结，延续耶稣的同一使命。

此一使命的本然和成效的标志与前提，是宗徒与耶稣，并在祂内，彼此之间并与圣父合成一体，就像主的司铎祷词一样，总结祂的使命，并为之作证(若一七，20-23)。

15在宗徒那一方面，他们为主所派，渐渐实现他们的使命，藉不同但相辅相成方式，召选主教，司铎和执事，以满全复活的耶稣、在每一世代派遣使徒往训万民的命今。

新约着作一致强调，同一基督的圣神，引荐这些选自民间又派往民间尽职的人们。藉覆手(宗六，6；弟前四，14；五，22；弟后一，6)通传圣神恩宠，使徒们被召充满德能，继续施行和好，牧放并教导天主羊群的职务(宗二十，28；伯前五，2)。

因此，司铎被召选是为延续基督、惟一大司祭的临在，落实其生活方式，在交给他们照管的羊群中使基督现身。我们发觉这在伯铎前书中有清晰精确的说明：「所以我这同为长老的，为基督苦难作证的，以及同享那将要显示的光荣的人，劝勉你们中间的众长老：你们务要牧放托付给你们的羊群：尽监督之职，不是出于不得已，而是出于甘心，随天主的圣意；也不是出于贪卑鄙的利益，而是出于情愿；不是做托你们照管者的主宰，而是做羊群的模范：这样当总司出现时，你们必要领受那不朽的荣冠」(伯前五，1-4)。

司铎在教会内并替教会、以圣事性的方式代表耶稣，祂是首领也是牧人，对祂的圣言作权威性地宣讲，重复祂赦免及提供救恩之举，特别在圣洗、忏悔与圣体圣事中，显示基督爱的关怀，到完全为羊群自我牺牲的顶点，他们使羊群共融团结，藉着基督在圣神内走向天父。总之，司铎向人间宣讲福音而生存和行动，并因基督首领与牧人之名并代祂建立教会(10)。

这是被祝圣的圣职人员、普通而正常分享基督惟一铎职的方式。藉圣秩圣事的傅油，圣神以新而特殊的方式，使他们具有耶稣基督、首领和牧人的像貌；祂以牧民之爱培育并坚强他们；并使他们在教会内扮演权威的角色，做受过洗者的基督圆满的生活，和向万民宣传福音的仆役。

从天主圣言中展现有关司铎的真理，也就是从耶稣自己和祂建立教会的计划中，犹如在祝圣圣油弥撤的颂谢词中，以欢悦感恩之心所宣称的：「藉圣神的傅油立的惟一圣子、为新而永久之盟约的大司祭；并以奥妙的措施、使祂的惟一司祭职、在教会内历久不衰。因为基督把祂王者的司祭职、赐给了祂救赎的全体子民；又以兄弟的真情选拔了某些人，透过覆手分担祂的司祭圣职。他应以基督的名义，重行祂救赎人类的祭献，给的子民们摆设逾越圣筵。他们应以爱心领导的子民，藉圣道供给他们食粮，藉圣事带给他们力量。他们应努力效法基督，为事奉、并为拯救弟兄而献出生命，藉信德与爱德勇敢为作证」。

服务教会与世界
16司铎的基本关系是在于他与基督、首领和牧人之间。的确，司铎以特殊权威性方式，分享基督的「祝圣/傅油」，与「使命」(参阅路四，18-19)。然而与此关系紧紧相连的，是司铎与教会之间的关系。问题并不是同在一个屋檐下的那种「关系」，而是内心的共融和相与临在。司铎与教会间的关系，是铭刻在司铎与基督之间所能有的关系上。这样「圣事性的代表」基督，成为司铎与教会间关系的基础和启示。

在此意义下，主教会议的教长们写道：「从他代表基督、教会的首领、牧人和净配这方面来说，司铎的地位不仅被安置于教会内，而且是在教会的前端。司祭职配合天主圣言和他们所分施的圣事记号，属于教会的组成要素。司铎的职务完全是代表教会：它的目标是促进全体天主子民共同司祭职的执行：他不仅被祝圣为地方教会的司铎，同时也是为普世教会(「司铎法令」10)，与主教共融，同伯铎联合并属伯铎权下的司铎。经由主教的司祭职，属二级司祭职的司铎被编入教会使徒架构。这样一来，司铎们就像宗徒们一样，做基督的使者(格后五，20)。这是每位司铎传教士特征的基础」(11)

因此，晋秩的圣职是与教会一同兴起，并在主教和与其共融的司铎们，与宗徒原始职务有一种特殊的关系，即使后者所领受铎职的形态与前者稍有不同，但他们实际却继承这种职务。

所以晋秩的圣职不应自以为存在于教会之前，因为他的存在完全是为服务教会。更不应该把它看成始于教会团体之后，好像认为没有铎职教会可以建立似的。

司铎与基督，并在基督内与教会之间的关系，在司铎本质内，即藉圣事的祝圣/傅油，及各种活动中，即其使命和职务中都能找到。特别的「公职司铎」身为基督忠仆，临在于奥秘、共融与使命的教会内。藉分享基督的「傅油」和「使命」，司铎能在教会内继续基督的祈祷、证道、牺牲和救赎行动。因此司铎是「奥迹」教会的仆役，因为他促使复活的基督、临在于教会内的圣事标记中。他是「共融」教会的仆役，因为他与主教和司祭团密切联合，建立一个不同圣召、神恩和服务的教会团体。最后，司铎是「使命」教会的仆役：因为他使教会团体成为福音的先驱与见证(12)。

这样，由于他的本质与圣事性的使命，司铎在教会的结构中，被视为是复活的基督赐与教会的恩宠，绝对优先和无偿的标记。藉着公务司祭职，教会在信仰中意识到她的存在并非由自己而来，却在圣神内来自基督。宗徒与他们的继承人们，在执行来自基督、首领与牧人的职权时，连同他们的职务，被置于教会的最前端，成为教会与世界之前，基督自己有形可见的延续和圣事的记号，万古常新的救恩之源，祂「是其身体教会的头，又是这身体的救主」。(弗五，23)

17晋秩的圣职，由其本质只能藉圣事性的分享司祭圣秩并与基督联合，同时也祇有在圣统中、与其本主教共融的情况下方能实现。晋秩圣职具有根本的「团体形态」，因此祇能在「集体工作下」实现(13)。梵二大公会议用颇长的篇幅，讨论司铎本质上这种团体性(14)，对司铎与其本主教、和其他司铎，与平信徒之间的关系，曾作过一系列的考量。

为了关注普世教会与地方教会起见，司铎的职务与主教的职务之间的关系，主要是共融、认真与必需的合作，为服务教会，司铎与主教形成一个司祭团。

每一教区或修会司铎，以圣秩圣事为基准，藉使徒性爱德、职务和情谊的特殊关系，都在司祭团中彼此合为一体。实质上，无论教区或修会所有司铎，都分享基督首领和牧人同一的司祭职：「他们为同一的理想而工作，也就是说，为建立基督妙体而工作，这就需要多方面的功能和新的适应，特别在今天这个时代」(15)。而且几世纪来，此一工作为万古常新的神恩所滋润。

最后，因为他们在教会内所扮演的角色，和所从事的工作并不取代，却推动全体天主子民因圣洗所赋与的司祭职，为带领平信徒的司祭职达到教会所要求的圆满境界，司铎对平信徒来说，确有积极与辅助的作用。司铎是为平信徒的信、望、爱的生活而服务。司铎以手足与友爱的情怀，珍惜并鼓励平信徒身为天主儿女的尊严，并协助他们圆满的执行，他们在全教会使命的观点下，所有的特别角色(16)。由圣秩圣事，所赋与的公务司祭职，与普通或「王者」司祭职，二者在本质上也在程度上不尽相同(17)，但互相关联，因为各自以不同的方式导源于基督同一的司祭职。实在说来，公务司祭职以其本身来说，并不意谓比平信徒的，普通司祭职的圣德更高；藉公务司祭职，基督在圣神内赐给司铎一个特殊的恩宠，使他们能够协助天主子民，忠实而圆满地执行他们所接受的普通司祭职。(18)

18大公会议指出：「司铎们在领受圣秩时所得的神恩，不只准备他们去实行一种限定的狭小使命，而是广大普遍的救人使命，『直达地极』(宗一，8)，因为所有司铎职务，都是参与基督托付给宗徒们的普遍使命。」(19)因此，由于他们职务的本质，应该为具有深度的福传精神所浸润和鼓舞，而且「又应以真正的公教精神，习惯放宽眼界，超越自己的教区、国家、或礼仪界线之外，以满全整个教会的需求，并应具备到处宣传福音的精神」(20)。

再者，正确地说，因为在教会生活内，司铎应该是一个共融的人，他与大众之间的关系该是一个有使命和沟通之人。根深蒂固于基督的真理与爱心，并为宣布基督救恩之命令与愿望所驱使，司铎被召在友爱、服务与普遍追寻真理、并关怀正义与推进和平的各种关系中作证。此种情况在与其他教会和教派间更形重要；但也延展到其他宗教信徒、善男信女、特别是那些贫穷无依无依无靠的人、那些对基督救赎真理毫无所知或无法表达、但抱渴望之心的人们，按照基督的话：「健康的人不需要医生，而是有病的人才需要；我不是来召义人，而是来召罪人」(谷二，17)。

特别是今天，福音新传的急迫工作在召唤全体天主子民的参与，并对福音的宣讲与作证，需要新的热火，方法和表达方式。此项工作要求司铎们、彻底沉浸在基督的奥秘之中，并能具体表达牧灵生活的新方式，具备与教宗、主教和其他司铎密切共融的标志，与平信徒合作的效果，经常尊重并培养教会内所有的不同角色、神恩和职务(21)。

「我们刚才听过的这段圣经，今天应验了」(路四，21)。让我们再听一次耶稣的这些与公务司祭职有关，并且我们已阐述过它的本质和使命的话。耶稣所谓的「今天」实属并界定「时日的满全」，圆满和决定性救恩的时刻，指的就是教会的时刻。基督的祝圣与使命：「上主的神……。给我傅了油，派遣我向贫穷人传报喜讯……」(路四，18)，像活树枝一样，由其发出教会的祝圣和使命的嫩芽，也就是基督「充满一切者的圆满」(弗一，23)。在重生圣洗圣事中，上主的神倾注在每位信友身上，将他们祝圣为属神的殿宇、圣洁的司祭，派遣他们去宣扬那由黑暗中召叫他们、进入他奇妙之光者的荣耀(伯前二，4-10)。「司铎以特具权威的方式，分享基督的祝圣和使命」，藉圣秩圣事与其功效，他取得基督、首领和牧人的容貌，并因基督的名和代表祂分担「向贫穷人宣传福音」的使命。

世界主教会议的教长们，在最后的文告中简明扼要地总结「真理」，更好说是公务司祭职的「奥秘」或「恩宠」时说：「我们最后从天父的爱中取得身分，转眼注视圣子、父所派遣的大司祭与善牧。靠圣神的德能，我们圣事性地在公务司祭职上与基督结合。我们的司祭生活与行动，延续基督的生活与行动。我们的身分、真正的地位、我们的喜乐之源、就连我们的生命之根尽在于此」(22)。

附注
(1)世界主教会议闭幕辞(一九九○年十月廿七日)4；参阅一九九一年三月十日圣周四教宗致司铎函；罗马观察报一九九一年三月十五日。

(2)参阅「教会宪章」；「司铎」法令；「司铎培育」法令；教廷教育部「司铎教育基本方案」(一九七○．一．六．)321~384；主教会议第二届常会(一九七一)。

(3)提案7。

(4)教会宪章5。

(5)「平信徒」劝谕(一九八八年十二月卅日)8：宗座公报81(一九八九)，四○五页；世界主教会议第二次特别会议(一九八五)。

(6)参提案7。

(7)参「司铎」法令7~8。

(8)「教会宪章」1。

(9)参提案7。

(10)仝上。

(11)提案7。

(12)主教会议第八次常会「现今处境中司铎培育」研究纲要16；参提案7。

(13)三钟经(一九九○．二．廿五)罗马观察报一九九○．二．廿六-廿七。

(14)参「司铎」法令7~9。

(15)仝上8；参提案7。

(16)「司铎」法令9。

(17)参「教会宪章」10。

(18)参提案7。

(19)「司铎」法令10。

(20)「司铎培育」法令20。

(21)参提案12。

(22)主教会议教长致天主子民文告(参注(8))。


教宗劝谕【汇集】-第三章 上主的神在我身上-天主教图书中心--天主教文学,书籍,图书,书库

「我要给你们牧者」劝谕

第三章 上主的神在我身上

第三章 上主的神在我身上
司铎的灵修生活
成圣的「特殊」圣召
19「上主的神临于我身上」(路四，18)圣神不仅「临于」默西亚身上，而且「充满」了祂，渗透全身各处、触及祂所是与所为的极深处。的确，圣神是默西亚「献身」和「使命」的根本，「因为祂给我傅了油，派遣我向贫穷人传喜讯。」(参阅路四，18)藉着圣神，耶稣完全属于召叫、选择、派遣祂的天主。主的圣神这样显示我们，祂是我们的圣德与成圣圣召的根源。

这同一「上主之神」是「在」全体天主子民身上，他们形成了「献身」于天主并由天主派遣宣报救恩喜讯的民族。这些天主子民都受圣神的陶醉，加上印号(参阅格前十二，13；格后一，21及以下；厄一，13；四，30)并被召成圣。

特别地，圣神给我们启示且通传了基本召唤，那是天父从永恒对每一个人提出的：「在他面前，成为圣洁无瑕疵的；又由于爱，预定了我们藉耶稣基督获得他义子的名分」(参阅厄一，4-5)。不但这样，藉着给我们召唤的启示与通传，圣神在我们内成了圆满的根基和泉源。祂，圣子的圣神(参阅迦四，5)使我们肖似耶稣基督，使我们分享祂圣子的生活，就是分享爱圣父和兄弟姊妹的生活。「如果我们因圣神而生活，就应随从圣神引导而行事。」(迦五，25)藉着这些话，保禄宗徒提醒我们基督徒的生活是「属灵的」生活，就是一种由圣神所引领并给予生命活力，朝向圣洁或完美爱德的生活。

梵蒂冈大公会议所强调的：「任何地位或行业的基督徒，都被召达到基督徒生活的圆满和爱德的成全，」(1)特别贴切到司铎身上。他们被召不仅是因为领过洗，而且特别因为他们是司铎，也就说，他们的圣召以一种新而特殊的方式，来自圣秩圣事所赋与他们的新名衔。

20大公会议有关司铎生活和使命的法令，给予我们特别丰富且激发思想的，司铎「灵修生活」的总汇，以及成为「圣人」的礼物和责任：「司铎因圣秩圣而与基督司祭相似，作为基督元首的职责、主教圣秩的合作者、以建树基督整个身体－教会。固然，司铎一如其他所有信徒，经过洗礼的祝圣，已经接受了伟大召叫与恩宠的记号与礼物，即使在人性弱点之下，仍能够，而且应该追求成全，犹如主所说的：『所以你们应当是成全的，如同你们的天父是成全的一样』(玛五，48)。然而，司铎更应以特殊方式达到成全地步，因为他们在晋铎时，以一种新的方式将自已奉献给天主。成了基督永恒司祭的活工具，以便在今世他们能够以天上的德能完成重整全人类的奇妙工程。因此，每位司铎既然都以自己的方式，代表基督自己，是以特殊的恩宠也就赐给了他。藉此恩宠他在为所属民众及整个天主子民服务时，即能更有效地步向他所代表的基督的成全，同时也能以基督的圣德，来医治自己人性的弱点，因为基督成了我们的大司祭，『他是圣善的、无辜的、无玷的、别于罪人的』(希七，26)」(2)。

大公会议首先「肯定」成圣的「普遍」圣召，这是源于圣洗圣事的，这显示司铎也是「教友」的一份子，是「兄弟中的兄弟」，是天主子民的一份子，喜乐地分享救赎的恩宠，(参阅弗四，4-6)并分担－依照圣神，跟随师傅和主的足迹的共同责任。我们回忆起圣奥斯定的名言：「为你们我是主教，和你们一起我是基督徒，前者的头衔是由于我从事的工作，后者是由于恩宠；前者预示危险，后者预示救恩」(3)。

该段文字也同样清楚地谈到成圣的「特殊」圣召，或更精确地说就是基于圣秩圣事，这是特别为司铎的，经由晋铎礼包含了新的祝圣。根据「为你们我是主教，和你们一起我是基督徒」，圣奥斯定指出特殊圣召，他说：「为我来说，和你们一起被救，比当你们的领袖喜乐更大。按照主的命令，我将尽量奉献我的能力为你们服务，而不至于对拯救我的基督露出忘恩负义的一面，祂以此代价使我与你们同为仆人」(4)。

大公会议文献继续指出构成司铎神修生活「特质」的必要因素，那就是和司铎的「祝圣」有关的因素，祝圣使司铎肖似教会的头和牧人基督，负有独特的「使命」或职务，使司祭成为「永恒大司祭基督活生生的工具」，而且用「基督自己的名义并代表祂」行事。以其整个的「生命」，被邀以基本的方式彰显「福音的彻底性」并为之做证(5)。

肖似基督，头和牧人，及其牧灵仁爱
21藉着圣事的祝圣，司铎已肖似教会的头和牧者耶稣基督，并持有「属灵的权力」，即分享耶稣基督藉圣神引导教会的权威(6)。

在圣秩圣事中，藉着祝圣礼带来的圣神倾注，标示出司铎的灵修生活，受耶稣基督，教会的头和牧者独特的想法与作法所塑造并赋予特色，而这一切又都汇集在祂的牧灵仁爱之中。

耶稣基督是祂的教会，也就是祂身体的「头」。祂之所以为「头」是根据祂为「仆人」的新而独特的意义而言，照祂自己的话说：「人子不是来受服事，而是来服事人，并交出自己的性命，为大众作赎价」(谷十，45)。耶稣的服务，当祂死于十字架上时，达到了最完美的表现，那也就是在谦逊和仁爱之中，将自我完全交出。「…却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；他贬抑自己，听命至死，且死在十字架上…」(斐二，7-8)。耶稣基督身为头的权威，同祂的服务、祂的禀赋、祂的全部，祂代替教会谦和仁爱的奉献，完全吻合。祂所做的一切是对父圆满的服从；祂真是那位受苦的天主的仆人，是司祭也是牺牲。

也正因此权威的形态，也就是献给教会的服务，使每位司铎的属灵存在，完全有了生命并活跃起来，同样也因肖似耶稣基督，教会的头与仆人的须求而完成(7)。圣奥斯定在一位主教受祝圣的日子提醒他说：「使众人领袖者首先当了解他是大家的仆人，他不该鄙视成为大家的仆人，我再说一次，他不该不屑当大家的仆人，因为万主之主并没有鄙视做我们的仆人」(8)。

所以新约圣职人员的神修生活，该有这种为天主子民服务的基本态度(参玛廿，24；谷十 ，43~44)，而免于「做托管者主宰」的渴望。司铎要心甘情愿地按天主的意思来服务，这样司铎身为圣职人员是团体的「长老」，将会是羊群的模范，而这些羊群被召展示这种同样司祭服务世界的态度，好给人类带来圆满的生活和完全的解放。

22耶稣基督身为教会，即羊群牧者的像貌，以新且更能唤起意义的措辞，接受并表现耶稣基督是头和仆人一样的内涵。这实现了圣咏作者和厄则克耳先对默西亚的先知性的预言(参阅咏二十二－二十三；则三四，11和以下)基督不只是以色列人的而且是全人类(参阅若十，16)的善牧(若十，11，14)，他整个生命不断彰显他的「牧灵爱德」，而且每天实行这种牧灵爱德。他对困苦流离的群众动了怜悯的心，因他们像无牧人的羊群(参阅玛九，35-36)。他在寻找迷失的羊(参玛十八，12~14)，高兴地庆祝他们的回头。他领他们到青翠的草场和幽静的水旁(参阅咏二十二－二十三)而且为他们铺设了餐桌，用自己的生命来滋养他们，善牧藉他自己的死亡和复活奉献生命，就像教会在罗马礼中所唱的：「善牧复活了，为他的羊群舍生、为他的人而死的那位复活了，阿肋路亚！」(9)。

伯多禄前书的作者称耶稣是「总司牧」(伯前五，4)，由于他的工作和使命透过宗徒(参阅若二十一，15-17)和他们的继承人(伯前五，1)及司铎在教会中继续着，藉着祝圣，司铎肖似善牧耶稣，并被召叫相似并活出他的牧灵爱德。

基督对教会的自我给予，他爱的果实，是用新郎为新娘的奉献来描述，像圣经所常提示的。耶稣是真的新郎，给教会提供了救恩的酒(若二，11)。他是「他的身体－教会的头，也是教会的救援。」(弗五，23)「他爱教会，为她而舍生，以水洗，藉这语来洁净她，圣化她，好使她在自己面前呈现为一个光耀的教会，没有瑕疵，没有皱纹，或其他类似的缺点，而使她成为圣洁而没有污点的」(弗五，25-27)。教会确实是基督，元首临在和活动的身体，但她也像由十字架上救主敞开的心胸所从出的新厄娃。

因此基督站在教会之前，「培养、抚育她」(弗五，29)，给她自己的生命。司铎被召叫成为耶稣基督教会的净配活生生的形象(10)。当然，和其他兄弟姊妹一起，他常是信仰团体的一份子，受圣神的召唤，但由于他肖似领袖善牧的基督，司铎对团体来说，是配偶关系。「由于他代表基督教会的头、牧人和净配，司铎不只在教会内而且是在前端」(11)。因此。在他的灵修生活上，他是被召叫活出基督对他的新娘、教会配偶的爱。所以司铎生活需散发配偶的特性，要求他能为基督配偶的爱做见证，这样才能以新而大方、不自私的心，同时怀有「天主的妒爱」 (参阅格后十一，2)及忠诚恒常的奉献，甚至怀有产痛的爱去爱人民，「直到基督在教友中形成为止」(迦四，19)。

23使司铎肖似基督领袖牧人并导引他灵修生活的内在原则和力量是「牧灵爱德」，分享基督本人的牧人爱德，也是圣神白白赐与的，为司铎也像一份工作和要求以白白奉献来答覆的召唤。

牧灵爱德的基本内涵，是自我给予，效法基督把自我献给教会，「牧灵爱德」效法基督自我给予和服务的德能。不只是我们所做的，而是我们的自我给予，显示基督对他羊群的爱。牧灵爱德决定我们思想和行为的方式，和别人的关系。对我们有特别的要求」(12)。

牧灵爱德的泉源与综合，自我给予是指向教会的。像基督「爱了教会并为她舍弃了自己」(弗五，25)，为司铎也该是这样。牧灵爱德使司铎职务的履行成为「爱的职务」(13)。

司铎接受这职务的召叫，做了爱的抉择，使得教会和众灵魂成了他的首要兴趣，由于这具体的灵修，司铎能够爱普世教会和托付给他的教会，以丈夫爱妻子的爱去爱(14)。自我给予是无限的，是来自善牧基督的使徒和传教士的心火，他说：「我还有别的羊，不属于这一栈，我也要把他们领来，他们要听我的声音，所以这样将只有一个羊栈，一个牧人」(若十，16)。

在教会团体中，司铎的牧灵爱德特别要与主教团结一起，并与司祭团有特殊的人际关系，像大公会议所说的「牧灵爱德要求司铎们的工作常在与主教及其他司铎兄弟们共融之下进行，否则徒劳无功」(15)。

对教会的自我给予是关心教会，她是基督的新娘与身体，这样，司铎爱德的首要参考点就是基督自己了。只有在爱并服务基督元首和配偶，爱德才能成为司铎爱基督的身体和妻子教会，并为她服务的泉源、标准、尺度和冲击。保禄宗徒清楚了解这一点，他在给格林多教会的信上说：「我们因耶稣的缘故做了你们的奴仆」(格后四，5)。总之，这是耶稣基督在三次肯定伯铎的爱后，托给伯铎有关牧养羊群的明显教导。的确只有当伯铎表达了更优先的爱：「祂第三次对他说：『西满，若望的儿子，你爱我吗？』伯铎回答祂说：『主！什么都知道，知道我爱。』」然后，耶稣对他说：「你喂养我的羊群」(若二十一，17)。

牧灵爱德在圣秩圣事中有特殊的泉源，在感恩礼中有完整的表达和高度的滋养，像大公会议所说的：「此牧灵的爱德主要导源于感恩祭，也是司铎生活的中心和根源，在祭台上所作的，也要努力贴合于司铎身上。」(16)的确，感恩礼重演十字架上的牺牲，它是基督给教会的完整礼物，祂奉献身体倾流热血，做为祂是教会领袖、牧者、仆人和净配的主要见证。正因如此，司铎的牧灵爱德不只是源自感恩礼，而且在举行感恩礼时有最高度的实现，同样司铎也是感恩礼中，领受和使他整个生命有「牺牲」幅度的恩宠和义务。

此牧灵爱德也是整合司铎的许多不同活动的内在动力。由于牧灵爱德，司铎内在生活与外在活动统一，以及职务的义务等主要需求得以完成。特别是在此社会文化、教会环境等复杂，支离破碎中更是迫切，司铎唯有时时刻刻将每一行动向基本抉择而能「为羊群献出生命」，才能保证这种合一，它是保持和谐与灵修平衡是基本而不可缺的。大公会议提醒我们说：「司铎与基督结合在一起，去体认天父的旨意，去为托付给自己的羊群献身，必然获致生活协调。司铎们这样作基督善牧的替身，就会在这牧灵爱德的执行中，找到司铎成全的关键，获致生活及行动的协调」(17)。

实行职务中的神修生活
24主的神为基督傅了油，并派遣他传福音(参阅路四，18)。司铎的使命不是与他的祝圣不相干或是并列，而是代表着内在真正的目的：祝圣是为命，这样说来，不只是祝圣，连使命也在圣神和祂圣化能力的影响下。这在耶稣的生活是如此，宗徒和其继承者的生活也是如此。为全教会和司铎的生活亦然：司铎接受了圣神为恩惠并被召成圣(18)。

所以，在司铎的灵修生活与执行职务之间有密切的关系(19)，大公会议用以下方式表达此关系：「他们在执行属神的和正义的职务时，只要他们顺服给予他生命和领导的基督的圣神，他们的灵修生活就得稳定。因为藉着他们每天的神圣工作，以及他们和主教及其他司铎在共融中所进行的全部职务，就足以使他们走向完美的生活。司铎的圣德本身，非常有助于有效地执行司铎职务」(20)。

「你要活出交付在你手中的奥迹！」这是在晋铎礼中，当天主子民感恩祭所需祭品放在司铎手中时，教会给司铎的邀请和劝言。司铎是此「奥迹」的「服务员」(参格前四，1)，此奥迹确是耶稣基督自己，祂在圣神内是圣德，也是被召成圣的泉源。此「奥迹」在司铎生活中寻求表达。为此，必须更有警觉和意识。此外，晋铎礼提出以下的劝勉：「你要认清你将从事的工作」。保禄也是这样劝勉弟茂德的：「不要疏忽你心内的神恩」(弟前四，14；参弟后一6)。司铎的灵修生活和执行职务之间的关系，也可以根据圣秩圣事所赋于的牧灵爱德来解释。司铎职务，正是因为是分享元首和牧人耶稣基督的救世职务，不能不表达出或是生活出牧灵爱德。因为牧灵爱德是他服务及自我奉献的精神和源泉。依客观事实来说，司铎的职务根据以上圣奥斯定的话是「爱的服务」。此客观事实本身，要求有相对的「特质」(Ethos)，也就是爱的生活，犹如圣奥斯定亲自所指出的「牧守主的羊群该是爱的职务」(21)。此「特质」以及作为灵修生活的结果，非他，而是有意识而自由地－即人的思想和心情，决定和行动－服膺以「爱的职务」为司铎职务的「真理」。

25经由履行职务而成长的灵修生活，基本上，司铎应不断的革新及加深他由于圣秩圣事身为基督、教会的领袖与牧者的圣职人的意识。这意识不只是按着司铎为教会和人类所执行的使命的本质，而且也提供执行使命的司铎灵修生活的焦点。的确，为基督司铎所拣选不是如「物件」，而是「人」，换句话说，司铎不是被动而死气沉沉的，而是「活生生的工具」。就如大公会议于提到追求成全的责任所说的(22)。大公会议也说司铎「是唯一圣者及圣化者天主的同伴和助手」(23)。

这样司铎执行其职务，深深使他自己成为有意识的、自由的和负责的人。他在圣秩圣事中，由于祝圣和与基督肖似而确立的与耶稣的关系，使司铎提升并要求从他的「意向」有更深的关系，即有意识的并自由的选择教会所想要他做的职务。此关系本质愈广愈深愈好，影响一个人的想法、感觉和生活：换言之，产生一系列的伦理的和属灵的「气质」，附合司铎所作的圣职行为。

无疑地，执行司铎职，特别是在行圣事时，从基督自己的行为接受救恩效果，祂在圣事中临在。可是为了强调使人「得救」而又是「救主」－常是并唯有在基督内－的救恩的无偿本质，天主的计划安排了执行圣职的效果，也因为人的领受和参与的多寡而定(24)。尤其是圣职人圣德的高低，对宣讲圣言、举行圣事及以爱领导团体，有实质的后果。此点大公会议说得很清楚：「司铎的圣德足以使他们极有效地执行其职务。因为天主的圣宠，固然也可以藉不称职的圣职人，实行救恩的工作，但是通常天主更愿经由那些顺从圣神推动和领导的人，为了他们与基督的亲密结合及圣善的生活，来彰显祂的奇妙事工，使他们可与圣保禄一样说：我生活已不是我生活，而是基督在我内生活(迦二，20)」(25)。

意识到自己是耶稣基督、元首和善牧的圣职人，也使人以感恩和喜乐感到自己从耶稣基督，领受了特殊的恩宠和宝藏：自由地为主所拣选的恩宠，成为救恩工作的「活工具」。这一选择为司铎来说，是为耶稣的爱作证。此爱与其他的爱一样，更要求回应。在祂复活后，耶稣问伯铎爱的基本的问题：「西满，若望之子，你比别人更爱我吗？」接着伯铎的回答，耶稣把「喂养我的羔羊」(若廿一，15)的使命，托付给伯铎。耶稣首先问伯铎爱不爱祂，使能将祂的羊群托付给他。事实上是耶稣自己的爱，自由而自发的，向伯铎提出了问题，并将「祂的」羊托给伯铎。因此，每一件圣职行为，凡是导向爱和服务教会的，烧热起对耶稣基督、教会的善牧及净配，更大的爱和服务，此爱常是回应在基督内的天主的自由而又自发的爱。在耶稣基督的爱内的成长，也界定对教会的爱的成长：「我们是你们的牧人，与你们一起我们得到料草。愿主给我们爱你们的力量，直到为你们而死，无论是实在的或是愿望的死」(26)。

26由于梵二大公会议具有见识的训导(27)，我们能领悟司铎的灵修生活和执行他圣道、圣事及牧灵爱德三重职务之间，密切关连的条件与要求，表达与果实。

司铎首先是「天主圣言的圣职人」。他被祝圣并被派向众人宣报天国的福音，召唤每一个人服从信德，并引领信者更认识在基督内启示并通传给我们的天主的奥迹，并在其内共融。因此，司铎本身首先应该非常熟悉天主的圣言。对圣经的语义或释义的知识虽是必要，但是不够。他需要以顺服及祈祷的心接近圣言，使圣言渗透他的思想和感受，使他气象一新－有基督的心意(格前二，16)－使他的言语和选择以及态度，成了福音的反省、宣报及见证。唯有当他「停留在」圣道中，司铎才能成为主的完美弟子。唯有如此，他才认识真理，而真正自由，克服一切与福音相背的环境(参若八，31~32)。司铎应该成为圣言的第一个「信从者」，同时完全意识到他职务的话不是「他的」，而是那派遣他者的话。他不是唯一持有圣言者；因此他负天主子民的债。就是因为他能而且做福传，司铎犹如教会其他成员，应该不断意识到他一直需要受到福传(28)。他以「圣职人」身分宣报圣言，分享基督和教会的先知权威。结果是，为使他自己拥有并向信友保证，他是完整地传布福音，司铎被召对教会活的传承和训导，发展一种特有的感性、爱及顺服。传承和训导与圣言并非不相干的，而是用来对圣言有正确的解释，并保持其真正的意义(29)。

尤其是在举行圣事和每日颂祷时，司铎应该使他在执行职务和灵修生活之间，有深切的合一。交于教会的圣宠恩惠，成了成圣的原则及成圣的圣召。为司铎也是一样，他的职务及灵修生活的真正中心是圣体圣事，因为在圣体内包含有「教会的全部精神财富，就是基督自己，祂是我们的逾越和生命的食粮，以祂藉圣神而有生命并给予生命的肉体，赐给人们生命的食粮。如此祂邀请并引导人们，把他们自己和他们的工作和一切造物，与基督一起奉献」(30)。

司铎的灵修生活，从不同的圣事和每件圣事的特有恩宠，领受某些特色。当他举行圣事并经验圣事时，他为每件圣事的不同特征和要求，所建立和塑造。

我特别提出忏悔圣事，司铎是此圣事的施行者，但也该是它的受惠人，成为天主对罪人慈爱的见证。再次我提出我在「和好与忏悔」劝谕中所写的：「司铎的灵修和牧灵生活，像其他的平信徒和修会的兄弟姊妹一样，为了它的品质与热诚，是靠个人频繁和细心的领受忏悔圣事。司铎的举行感恩祭和施行其他圣事，他的牧灵心火，他与信友关系，与其他司铎的共融，与其主教的合作，他的祈祷生活，一言以蔽之，他整个司铎的存在，会遭受无情的衰退，假如由于疏忽或是其他理由，不时常以信德和虔诚领受忏悔圣事。假如一个司铎不再去告解，或适当地告自己的罪，他司铎的生命和和行动很快会受影响，也会为他身为牧人的团体所发觉」(31)。

最后，司铎要以鼓励并领导教会团体，即以「集合天主的家庭，即有合一精神的兄弟团体，并领导它，在基督内经由圣神而走向天父」(32)，在他的生活中表达耶稣基督，教会的元首和司祭的权威和服务。此一治理职务代表一种非常微妙和复杂的义务，它除了关心不同的人和他们的圣召外，也包括能协调圣神在团体内所启发的一切恩宠和特恩，加以分辨并使它们为了建设教会，在不断与主教联合下加以妥善应用。此职务要求司铎有强烈的灵修生活，充满一个「当主席」和「领导」一个团体，一个「长者」的素养和德行：例如忠信、正直、坚实、智慧、热诚精神、友好、心地善良、对主要的事坚定、不太主观、个人廉洁、忍耐、对日常工作热心、深信默默工作的价值，犹如在诚朴的和贫穷的人身上显示的(参铎一，7~8)。

司铎生活与福音的彻底
27「上主的神临于我身上」(路四，18)。圣神在圣秩圣事中，倾注圣德的泉源和成圣的圣召。这不仅是因为它使司铎肖似基督、教会元首和牧人，托付他以基督之名并代表基督，负起先知、司祭和王者的使命，也是因为它启发并生动他的日常生存，以恩惠和要求，德行和心火即牧灵爱德使之富裕。此爱德是将包含在福音中的价值和德行综合，也是支持这些价值发展至基督的圆满程度的力量(33)。

为所有的基督徒，无人例外，福音的彻底性代表一种基本的、无法抗拒的要求，基督要我们追随并效法祂，靠着圣神所赋给的与基督的亲密共融生活(参玛八，18；十，37；谷八，34~38；十，17~21；路九，57等)。此同一要求再次向司铎们提出，不但是因为他们「在」教会内，也是因为他们在教会的「前线」，他们肖似元首和牧人基督，装备了也投身于晋秩的圣职，并为牧灵爱德所启发。在福音的彻底性中并作为它的显示，人能找到许多盛开的德行和伦理的要求，这一切为了司铎的牧灵和灵修生活、信德、谦逊和与天主的奥迹有关的慈爱和智慧，都是有决定性的。福音的彻底性最突显的表达，是耶稣在山中圣训所提出的不同的「福音劝谕」(参玛五-七章)，而其中密切有关的服从、贞洁和贫穷的劝谕(34)。司铎被召度此劝谕，依照那些出自他本人司铎身分及能表达其身分的方法，尤其是那些目标和基本意义。

28「为司铎职最要紧的德行中，应该提到那心灵的态度，即常准备随从派遣他们者的旨意，而不是自己的旨意(参若四，34；五，30；六，38)」(35)。是在司铎的灵修生活中，此类服从有某些特征。

首先，服从是「使徒性的」，意思是说在教会圣统的结构下，认知、爱并服务教会。的确，除非与罗马教宗及主教团，尤其是与本人的教区主教共融，是不可能有真实的司铎职，本人的主教应得到在晋铎时所许下的「孝爱与服从」。这种对拥有教会权威的人的「从属」，绝不是什么委屈。而是从司铎有责任感的自由而生，他不但接受一种有组织的和有机的教会生活，也接受耶稣向其宗徒及宗徒的继承人所确保的，对教会决议的分辨恩宠及责任，为了忠于维护教会的奥迹，并为基督徒团体的架构，依其走向救恩的共同途径而服务。

真正的基督徒服从，当它不是因为奴隶性的动机，能有助于司铎根据福音执行托付于他的为天主子民工作的权威：一种没有独裁和领袖欲的权威。唯有知道如何在基督内服从的人，才能向别人要求符合福音的服从。

司铎的服从也有「团体」幅度：不是个人单独对权威的服从，而是深切属于司祭团合一部分的服从，这种服从要求协和地与主教合作，也经由他，与伯铎的继承人合作(36)。

司铎服从的这一层面，要求有苦修的精神，一方面没有太注重个人的喜好或观点，另一方面给予司铎弟兄们有机会善用他们的天赋和能力，放下一切嫉妒和敌对。司铎的服从该是守望相助服从，因为都归属于唯一的司祭团。在司祭团内，此服从对做决定和选择，以共同负责表达出来。

最后，司铎的服从特别有「牧灵」特性。它是生活一种恒久准备好为羊群的需求付出，而「耗尽」。羊群的要求应该真正合理，有时必需加以评估并测试到底如何的真实。但是不可否认的，司铎的生活是完全「付出」，透过对福音，对天主的信望爱和对其职务的渴望，一种有意无意存在于托付给他们的天主子民身上的渴望。

29有关福音劝谕，大公会议重申说：「在这些劝谕中，首推天父赐给某些人的宝贵恩宠(参玛十九，11；格前七，7)，使他们在童贞或独身上，以不二分的心，更容易地专心事奉唯一的主(参格前七，32~34)。此为了天国之爱的完美节欲，始终为教会所推崇，被视为爱的记号和激励，并且是世上精神繁殖的一种特殊泉源」(37)。在童贞及独身上，贞洁保有其原始意义，就是人类的性，以共融的爱的宝贵服务，及为别人奉献自己的真实标记而生活出来。这种意义在童贞内完全找到，它在放弃婚姻中，使肉体的「婚姻意义」，藉共融及个人对耶稣基督及教会的奉献，更见明晰，这一切象征并提前未来世界最后的完美共融及自我奉献：「在童贞或独身中，人等待，也以肉体的方式等待基督与教会的世末婚礼，把他或她完全给予教会，希望基督在永生中将自己给予教会」(38)。

如此我人更易了解并重视，为什么西方教会数世纪来所选择并保持的－虽然世纪以来有困难和反对－只将司铎圣秩给予男性，证明男人为天主所召叫度绝对而永久的独身生活。

世界主教会议教长们，清楚而有力地表示有关此事的思想，建议说：「世界主教会议一方面决不干涉东方教会的教规，同时深信司铎独身的宗美贞洁是一种神恩，提醒司铎们，独身制为教会是天主的一项无价恩宠，并为今日世界有先知的价值。此次世界主教会议坚决重申，拉丁教会和有些东方礼要求司祭职，只赋给那些自天主接受了圣召和独身贞洁恩惠的人(对某些东方教会的传统，以及已婚圣职皈依天主教的特殊个案并无偏见，那是教宗保禄六世论司铎独身制通谕第42号所提的例外)。关于教会决心维护，要求在拉丁礼中，现在和未来晋升铎品的候选人，永久并自由地选择独身的法律，主教会议不愿任何人心中留下任何疑惑。主教会议希望看到独身用圣经、神学和灵修学的丰满来表达和解释，把它当作天主赐给教会的宝贵恩宠，也把它视为世上没有天国的标志，天主爱世界的记号，司铎对天主并对人不可二分的爱的征兆，结果独身该被看成是司祭职的积极的丰满」(39)。

尤其重要的是司铎要了解，教会法规定独身的神学动机。既然是法律，它表示教会的意愿，即使在本人表示服从意愿之前。可是教会的意愿是在独身与晋秩礼之间找到最后动机，因为晋圣秩使司铎肖似教会的元首和净配耶稣基督。教会身为耶稣基督的净配，愿意得到司铎以完整而独情所钟的爱，就如其元首和净配耶稣基督般爱他。那么司铎独身，是「在」基督内并「偕同」基督，「对」祂的教会的自我奉献，表达司铎在主内共偕同祂为教会服务。

为能适当度司铎的灵修生活，独身不应被看作并生活成孤立或纯负面的因素，而是为成为司铎正面和特殊的层面。离开父母，司铎以使徒的共融，为天主子民服务追随善牧耶稣，独身应受到欢迎，并不断以自由而爱的决心予以革新，看作来自天主的无价恩惠，是「牧灵爱德的火苗」(40)，是特别分享天主的父性和教会的繁殖，是为世界作末世天国的见证。为实践司铎独身的一切伦理的、牧灵的和灵修的要求，绝需要司铎谦逊而信赖地祈求大公会议指出：「在今日世界，许多人以为完美的节欲不可能。他们愈如此想，司铎们愈要谦逊而恒心地与教会一起祈求这项忠信的恩宠。对求的人永不会被拒。同时要让司铎们运用一切大家所有的超性的和本性的方法」(41)。再说一次，祈祷和教会的圣事和苦修方法，能在困难中提供希望，在跌倒时提出宽恕，在再次出发时给予信心和勇气。

30有关「福音贫穷」的主题，主教会议教长给了确切而重要的描述，推介它为「将一切财物隶属于天主的至善和其天国」(42)。事实上，只有将天主以唯一而至善的奥迹和真正的宝藏去瞻仰和生活，人才能了解并实践贫穷，贫穷并非是轻视或抵制物质财富，而是以爱和责任应用这些财物，同时以极大的内心自由，就是为了天主和祂的计划，能放弃它们。

贫穷为司铎来说，由于他因圣事而肖似元首和牧人基督，附有特殊的「牧童」色彩，主教会议教长们引用大公会议训示(43)而加以发挥。他们写道：「司铎追随本是富有的，而为了爱我们而成为贫穷的基督(参格后八，9)，应将穷人和弱势族群，视作特别托付他们的人，他应该能以诚朴而又刻苦的生活风格，为贫穷作证，学习慷慨地于弃多余的事物(「司铎培养」9：教会法典二八二条)」(44)。

的确「工人该有他的工资」(路十，7)，而「主命令凡宣扬福音的人，靠福音而生活」(格前九，14)，同样，宗徒的这项权利，不能与任何为了服务福音和教会，要求特权和利益相混淆。贫穷本身确保司铎保持随时应命，被派去最有用和最需要他工作的地方，虽然个人要牺牲。这是宗徒对圣神心服的条件和主要前提，使他准备「前往」，不带旅行袋或私人的用品，只追随主老师的意愿。(参路九。57~62；谷十，17~22)。

司铎个人投入团体生活并为它负责，他也要在管理团体的财物上，提供完全「正直」的见证 ，决不作为自己的私有来处理，而是把它看作要和天主和他的兄弟姊妹，特别是穷人交待的事物。况且他对属于一个司祭团的意识，对司铎是火苗，使他致力于推动司铎间财富的平均分配和财物共通(参宗二，。42~47)。

因福音贫穷所维护并滋养的内心自由，将帮助司铎站于环境差的人一边，以他们的力量实行守望相助，创造一个更公平的社会，更敏感并能了解和分辨有关生活的经济和社会的层面，而且推动特别爱护穷人。特爱穷人并不排斥任何人得到救恩的宣报和恩惠，却能帮助司铎适当地接近穷人，罪人和所有在社会边缘的人，效法耶稣负起先知及司铎的职务(参路四，18)。

司铎贫穷的先知意义也不可被遗忘，在此富裕和消费社会中更是迫切需要：「一个真正贫穷的司铎真是特殊的标记，他不顺服在现代世界将一切靠金钱和物质的保险的威权下」(45)。

把牧灵爱德在十字架上达于完美，内外均空虚自己的耶稣基督，祂是服从、贞洁和贫穷的模范和源泉，司铎被召度此生活，当作他对其兄弟姊妹牧灵爱德的表达。根据圣保禄致斐理伯教友函中的话，司铎应该「有耶稣基督的心意」，空虚自己，在爱德中即服从、贞洁和贫穷，去发现与天主结合并与兄弟姊妹合一的康庄大道(参斐二，5)。

个别教会的成员并为之奉献
31犹如任何真正的基督徒灵修生活，司铎的灵修生活有它主要的和不可否认的教会幅度，即分享教会本身的圣德，犹如我们在「信经」中所宣示的「诸圣相通」。基督徒的圣德源出自教会的圣德；它表达教会的圣德，同时丰富教会的圣德。此教会幅度，在司铎的灵修生活中，由于他与教会的特别关系，有其特别形式、目标和意义，这是他与元首和牧人基督相似，他的晋秩圣职和牧灵爱德。

因此，必须了解司铎之加入地方教会和为它的奉献。这两个层面，不是纯组织和纪律方面需求的结果。相反，司铎与主教在一个司祭团内的关系，他分担主教的教会关切，他在地方教会特殊的历史和环境条件下，对天主子民的福音照顾，在塑造司铎的形像和灵修生活时，都是要泣意的因素。如此说来，「降生」不能只界定在纯法律关系，但也关系到一系列的心态，以及属灵的和牧灵的决定，这一切有助于达成司铎圣召的特色。

司铎必须意识到他之「在个别教会中」，本身构成他度基督徒灵修的重要因素。因此，司铎正是由于他属于个别教会并为之服务，有了丰富的意义，分辨的标准，以及形成他牧灵使命及灵修生活的行动。

其他有关灵修生活的看法和传统，也能有助于司铎朝向成全的道路，因为这一切能丰富个别司铎的生活，以及使司铎团的生活有宝贵的属灵恩惠。这就是许多老的和新的教会的善会，他们欢迎司铎加入他们的属灵家庭：例如使徒生活团体、司铎在俗会，及其他各种灵修团体，教会的运动，属于修会的司铎为整个教区司祭团是属灵的富裕，他们提供特殊的神恩和特殊职务，藉他们的临在，刺激个别教会使教会更能在世界开放(46)。

司铎之属于个别教会并为之奉献－甚至牺牲生命－为了建立教会「代表」元首及牧人基督，并为整个基督徒团体服务，并与主教有慷慨和孝爱的关系，应该为每种神恩所加强，使之成为司铎生活的一部分(47)。

为了乐于接受丰富的圣神恩惠，并使之为天主的光荣和整个教会的益处而结果实，每一个人必须对他或她自己的神恩，以及别人的神恩，有所认知和辨别，而且常以基督徒的谦逊，坚定的自我控制，运用这些神恩，尤其是为了建设整个团体而运用，因为每一样神恩都是为了服务。此外，大家都要努力彼此尊重、尊敬别人，并且重视司祭团中所有的一切正面的和合法的多样性。这也构成司铎灵修生活和他不断实践苦行的一部分。

32加入个别教会并为之奉献，并不限制司祭团对此教会的活动和生活：这种限制是不可能的，因为个别教会及司铎职本身都不允许(48)。大公会议对此说：「司铎们在领受圣秩时所得神恩，不只准备他们去实行一种限定的或狭小的使命，而是广大的普遍的救恩使命『直至地极』(宗一，8)。因为每一个司铎职，都是分担基督托付给宗徒们的普遍使命」(49)。

为此司铎的灵修生活应该深深刻划出传教士心火和活力。在执行他们的职务和作见证时，司铎们有责任教育他们所受托的团体，成为真正传教性的团体。我曾在「救主使命」通谕中说：「所有司铎应有传教士的理念和心，对教会及世界的需要开放，关怀远方的人，特别是他们中间的非基督徒族群。他们应在心中、他们的祈祷中、特别是在圣祭中，关怀整个教会和全人类」(50)。

假如司铎的生活慷慨地受传教士精神所启发，他更易回应今日教会与日俱增的圣职分配不均的严重要求。对此，大公会议说得很清楚有力：「司铎们要关心各地方的教会。因此属于圣召多的教区的司铎，在其本主教的许可和鼓励下，应该表示愿意准备去圣职缺乏的地区、传教区或种种活动，从事服务的工作」(51)。

「在他们内复兴你的圣神所赋予的圣德」
33「上主的神临于我身上，因为祂给我傅油，要我向贫穷人宣讲福音」(路四，18)。即使今天，基督用这几句祂在纳匝肋会堂所说的话，回响在我们司铎的心中。的确，我们的信德启示我们，基督的神在我们身上、我们的行为上，我们的生活上工作，犹如圣秩圣事所塑造、装备和铸造的。

是的，上主的神是我们灵修生活的主要干事。祂创造我们的「新的心」，启发它、以爱的「新的法律」，牧灵爱德引领它。为发展灵修生活，主要是司铎要意识到他总不会缺乏圣神的恩宠，那是完全白给的恩惠，也是他要努力的任务。意识此恩惠，是司铎在灵修道路上所遇的困难、诱惑和软弱的基础和支持。

这里我愿意呼吁所有司铎，我在一次机会上向他们所说的：「司铎的圣召主要是成圣的圣召，是从圣秩圣事所引申的。圣德与天主亲密；是效法基督，祂是贫穷、贞洁和谦卑的；是人灵毫无保留的爱；是为他们并为了他们真正的利益而献身；是爱教会，它是圣的，它愿我们成圣，因为这是基督交给它的使命。你们每一位也要成圣，为的是帮助你们的兄弟姊妹，达到成圣的圣召。

我们如何能不反省圣神主动负担我们司铎职的成圣召唤？我们要记得晋铎礼的话，它是圣事的经文：『全能的父，请把司铎品位赐给你的这些子弟。在他们身上倾注圣德的圣神。主啊，愿他们完成赋予的第二级司祭职，并由于他们的榜样，他们能带领众人度有品德的生活』。

可爱的，由于晋铎礼，你们领受了基督的同一圣神，祂使你们与祂相似，使你们能因祂的名去工作，而使祂的思想和心灵，生活在你们内。这种与基督的神密切的共融，一方面保证你们代表基督所施行的圣事行为有效，同时也要在热心的祈祷、生活的正直、为了兄弟们的得救，孜孜不倦尽圣职的牧灵受德中表达出来。一句话，要求你们个人的成圣」(52)。

注
(1)「教会宪章」40。

(2)「司铎法令」12。

(3)讲道集340，1；拉丁教父38；一四八三。

(4)同上。

(5)参考「建议」8。

(6)参考梵二大公会议，司铎职务与生活法令第2，12题。

(7)参考建议8。

(8)MORIN GUELFER BYTANUS 讲道集32，1：拉丁教父2~637。

(9)罗马弥撤经书，复活第四主日领主咏。

(10)「妇女地位」牧函(一九八八年八月十五日)26：宗座公报80(一九八八)1715-1716。

(11)建议7。

(12)一九八九年十月七日汉城、守圣时讲道，2：教宗训导集十二之2(一九八九)785。

(13)圣奥斯定「论若望福音」(123，5：CCL 36，678。

(14)一九八○年十一月四日意大利主教团组织的会议中致词。教宗训导集三之2； (一九八○)1055。

(15)「司铎法令」14。

(16)同上题。

(17)同上题。

(18)「在新世界传福音」劝谕(一九七五年十二月八日)75：宗座公报68(一九七六)，64-67。

(19)参建议8。

(20)「司铎法令」12。

(21)「论若望福音」123，5：仝上。

(22)参「司铎法令」12。

(23)同上5。

(24)特利腾公会议，「论成义法令」七章；「论圣事法令」六条。

(25)「司铎法令」12。

(26)圣奥斯定圣伯铎、圣保禄节讲道，释：「若望之儿子西满，你爱我吗？」加西诺图书馆「圣奥斯定杂录」第一卷，罗马1930版404页。

(27) 参「司铎法令」4-6，13题。

(28)参「在新世界传福音」15。

(29)参「启示宪章」8，10。

(30) 「司铎法令」5。

(31)「和好与忏悔」劝谕31，六。

(32) 「司铎法令」6。

(33)「教会宪章」42。

(34) 参「建议」9。

(35) 「司铎法令」15。

(36)参同上。

(37)「教会宪章」42。

(38)「家庭团体」劝谕16。

(39)「建议」11。

(40) 「司铎法令」16。

(41)同上。

(42)「建议」8。

(43)参「司铎法令」17。

(44)「建议」10。

(45)同上。

(46)参修会部及主教部训令「主教与修会会士在教会内之关系」(一九七八年五月十四日)18：宗座公报70(一九七八)四八四-四八五。

(47)参「建议」25；38。

(48)参「教会宪章」23。

(49) 「司铎法令」10；参「建议」12。

(50)「救主的使命」通谕67。

(51) 「司铎法令」10。

(52)一九八四年十月九日向全世界各地来罗马之五千名司铎讲道2：教宗训导集七之2(一九八四)839页。


教宗劝谕【汇集】-第四章 你们来看看罢！-天主教图书中心--天主教文学,书籍,图书,书库

「我要给你们牧者」劝谕

第四章 你们来看看罢！

第四章 你们来看看罢！
教会牧灵工作中的司铎圣召
－寻找、跟随、与主同住－
34「你们来看看罢！」(若一，39)这是耶稣回答若翰洗者的两位门徒问他住在那里的话。在这些话中，我们发现圣召的意义。

这是福音作者叙述安德和西满伯铎是如何被召唤的：「第二天，若翰和他的两个门徒又在那里站着，若翰看见耶稣走过，便注视着他说：『看，天主的羔羊！』那两个门徒听见他说这句话，便跟随了耶稣。耶稣转过身来，看见他们跟着，便问他们说：『你们找什么？』他们回答说，『辣彼(意即师傅)！你住在那里？』他向他们说：『你们来看看罢！』他们便跟着去了，看了他住的地方；并且那一天就在那里住下了。那时，大约是第十时辰。

西满伯铎的哥哥安德，就是听了若翰的话，而跟随了耶稣的那两人中的一个，安德肋先找到了自己的弟弟西满，并向他说：『我们找到了默西亚(意即基督)。』遂领他到耶稣跟前，耶稣注视着他说：『你是若望的儿子西满，你要叩刻法』－意即伯铎。(若一，35-42)。

这段福音是圣经中许多描写「圣召奥秘」的章节之一。为我们来说这是耶稣召叫宗徒的奥秘。这节若望福音，对基督徒圣召本身来说也很重要，而对司铎圣召却也有其特殊价值。身为耶稣门徒的团体教会，被召默观数世纪以来不断重演的这幕情景。教会被邀请深入探索司祭职中跟随基督召叫的起源和个人意义，以及天主恩宠与人性责任之间不能破裂的连系，而此责任涵盖并启示在圣经中常见的这句话内：来，跟随我(参阅玛十九，21)。教会被要求明辨并活出圣召原有的动力，以及在追寻基督，找到并与他同住的阶段中，圣召逐步的和具体的发展。

教会是由「圣召福音」中收集模式、力量和冲击，作为推行圣召、关心圣召的产生、辨识和培养圣召，尤其是司铎圣召的牧灵工作的基础。从「司铎的缺少对任何教会都是一大隐忧」(1)的事实本身来说，对圣召的需求而从事的牧灵工作,特别是今天，应由所有教会成员，以一种新的力量和更坚决的志愿，肩负起来。而且意识到，这不是次要或周边事件，或只是某一群人的事务，好像是无论它多么重要也祗不过是教会整个牧灵工作的「部分」而已。实在，如主教会议的教长们所一再重复说的，它是各教会整个牧灵工作的主要部分(2)，它要求与一般「照顾人灵」，(3)完全整合与同化的关注，它是教会牧灵工作，教会的生命和使命与生俱来主要幅度。(4)

的确，关心圣召是教会牧灵工作与生俱来和基本的幅度。其理由是，圣召从某种角度来说，即使在教会活动之前，界定为教会的本质。从教会的拉丁文名称「Ecclesia」来说，我们也不难找出深具圣召含意的一面，因为教会就是「集会」，即那些被召者的聚会：「天主号召了那些信仰耶稣为救世者，为统一与和平之根源的人们，组成一个教会，作为一个有形的圣事，给全体和每个人带来救恩的统一」(5)。

司铎圣召真正的神学的评估，和与它有关的牧灵工作，只能从教会奥迹为圣召奥迹的角度来评鉴。

教会与圣召恩惠
35每一个基督徒的圣召，都能在天父的惠赐和预期的选择中找到基础，「愿我们的主耶稣基督的天主和父受赞美！他在天上，在基督内，以各种属神的祝福，祝福了我们，因为他于创世以前，在基督内已拣选了我们，为使我们在他面前，成为圣洁无瑕疵的：又由于爱，按照自己旨意的决定，预定了我们藉着耶稣基督获得义子的名分，而归于他」(弗一，3-5)。

每位基督徒的圣召都来自天主，而是天主的恩赐。无论如何，它绝不能在教会之外或与教会无关的情况下所赋予的。换句话说，它常常出自教会或透过教会，就像梵二大公会议提醒我们的：「天主的圣意不是让人们毫无联系，个别的得到圣化与救援，而是要他们组成一个民族，承认祂并在圣德中事奉祂」(6)。

教会不仅拥有天主在救援道路上给与她的一切圣召，而她自己也显示为圣召的奥迹，是天主圣三奥秘的明晰而活的反映。事实上，教会是「因父及子及圣神的合一而成的一个民族」(7)，在已内肩负父的奥秘，祂既不为任何人所召唤，也不为任何人所派遣(参阅罗十一，33-35)。祂召唤一切的人显扬祂的圣名并承行祂的旨意：她在己内也保有子的奥秘，他为父所召叫并派遣去向所有的人传扬天主的国，他也召叫所有的人追随祂：而且她也是圣神奥秘的受托人，祂祝圣那些为父藉圣子耶稣基督所召唤的人以完成使命。

教会因其本质就是「圣召」，她也是圣召的生育者与教育者。为此之故她是一件「圣事」，一个「标志」和「工具」，在教会内，每一位基督徒的圣召得以反映并生活出来。而且在她的行动中，执行她宣传圣言的职务中，举行圣事并在服务与爱德的见证时，也是如此。

我们现在可以看出基督徒圣召的主要幅度：它不仅「从」教会和因其斡旋引发而出，也不仅在教会「内」渐获知悉与满全，而且也必需－在对天主的基本服事中－显出「对」教会的服务。基督徒的圣召，不论它是何种形态，都是一种恩惠，它的目的是要在世界上建立教会并扩展天主之国(8)。

任何圣召是如此，司铎的圣召更是如此；后者是于在教会内，所领受的圣秩圣事而有的召叫，使他特别归属耶稣基督并与祂肖似，并以教会的头与牧人「之名并代表祂」的权威，为天主子民而服务。

由此观之，我们能明白主教会议教长们的话：「每位司铎的圣召是在教会内并为教会而存在：透过她圣召才能圆满完成。因此我们能说，每位司铎从我们的主那里透过教会接受了他的圣召，像接受幸运的礼物一样，白白赐予的恩宠(神恩)。主教或合法的长上的任务，是不仅考核候选者的圣召和合格性，而且也要加以承认。此教会性的因素，是附和在司祭职的圣召中的。司祭职的候选人在接受圣召时，不该加上自已私人的条件，却应该接受教会本身，为了尽到职责而制定的规范与标准」(9)

圣召对话：天主的主动与人的回应
36每一个司铎圣召的历史，确实就像每位基督徒的圣召一样，都是在天人之间无法用言语表达的对答的历史，也就是召唤者天主的爱，与以爱回应祂者个人的自由之间的交谈。这种圣召的无法分划的两面，即天主白白的恩宠与人的自由回应，在福音作者玛谷叙述耶稣拣选十二门徒的简短的几句话中，以辉煌但很有效的方式反映出来：「随后，耶稣上了山，把自己所想要的人召来，他们便来到他面前。」(谷三，13)。一方面我们有耶稣完全自由的决定；另一方面，我们也有十二门徒的「来到」和「跟随」耶稣。

这是每一圣召的不变模式和基本资料：不论是先知、宗徒、司铎、会士、或一般教友－每一个人的圣召。

首先，是召叫人的天主自由而慈祥的干预，以前瞻和决定性的方式展现出来。在召唤中，采取主动的是天主自己。举例来说，这是先知耶肋米亚的经验：「我还没有在母腹内形成你以前，我已认识了你，在你还没有出离母胎以前，我已祝圣了你，选定了你作万民的先知」(耶一，4-5)。圣保禄宗徒也提出了同样的真理，他将每一项圣召都根植于基督内永恒的选择，而此种选择「于创世以前并按照自己旨意的决定」(弗一，4-5)。圣召中圣宠的绝对优先，在耶稣的言词中有最完整的宣讲：「不是你们拣选了我，而是我拣选了你们，并派你们去结果实，去结常存的果实」(若十五，16)。

如果司铎圣召对圣宠的优先作毫不含混的佐证的话，那么天主以自由无上的决定对人的召叫，应受到完全的尊重，它不能受到任何人的野心最轻微的逼迫，也不能为任何人性的决定所替代。圣召是天主圣宠的恩赐，从来不是人的权利，这样「人总也不能视司铎的生活为纯人性的事务，而圣职的使命也不只是个人的企划」(10)。从蒙召选者方面而来的一切诉求和擅取，应该澈底根除(参阅希五，4)。他们应全心并全神贯注地充满惊喜和感激的深情，坚毅不拔的信任与希望，因为那些被召者知道不是靠他们自己的力量，而是靠召叫者天主的无条件的忠信。

「祂把自己所想要的人召来，他们便来到祂面前」(谷三，13)。「来到」与「跟随」耶稣是一样的，表达十二位宗徒自由地回答了老师的召选。我们在伯铎和安德的个案中看到了此点：「祂对他们说：『来，跟随我！我要使你们成为渔人的渔夫。』他们立刻舍下网，跟随了他」(玛四，19-20)。雅各和若望的经验完全相同(参阅玛四，21-22)。而且是经常如此：在圣召中，天主的慈爱发出光芒的同时，也将人类的自由提升到可能的顶点：跟随天主召叫的自由以及将自己完全托靠给天主。

实际上，圣宠与自由不是对立的。相反地，圣宠给人类自由以活力和支援，将人从罪恶的奴役中释放(参阅若八，34-36)，治愈并提升它，使它能开放并接受天主的恩宠。假使我们不但不能将召叫者天主绝对惠赐的主动缩水，我们也不能缩减人在向他自己的自由挑战时所面对的严重责任。因此当那个富有的年轻人听到耶稣说：「来，跟随我」的邀请时，他拒绝了，一个自由的记号－即使是消极的表示：「因了这话，那人面带愁容，忧郁地走了，因为他有许多产业」(谷十，22)。

因此，自由对圣召而言是重要的，当自由作肯定的答覆时，就呈现出个人深深的皈依，作为一种爱的献礼，更好说是归还给赐予者，召叫的天主的一份献礼：「召叫－教宗保禄六世曾说过－就如回应一样的周延。除非有自由，否则就不可能有圣召；那也就是说，除非有自动自发、清醒、慷慨、完全的自献……奉献，我们所称谓的奉献：这实际就是这件事务的核心…它是基督谦逊与深入人心的声音，他今天，一如昨天，甚至更早都说：来罢。自由可以达到最高的基础：就是奉献，慷慨，和牺牲」(11)。

自由奉献，那构成人对召叫者天主最亲密和最珍贵的答覆的核心，也就是在耶稣基督第一个被召唤者，向天父的旨意所作的最自由奉献中，找到了举世无双的模式，生命之根：「为此，基督一进入世界便说：牺牲，素祭，已非你所要，却给我预备了一个身体；全燔祭和赎罪祭，已非你所喜，于是我说：看，我已来到」(希十，5，7)。

远超过其他一切将圣召实际生活化的受造之人，是童贞圣母玛利亚，而她之所以能够如此，是因为她与基督密切的结合：在以爱回应天主的无限之爱上，无人能与她媲美(12)。

37「因了这话，那人就面带愁容，忧郁地走了，因为他有许多产业」(谷十，22)福音中的这位富少没有跟随耶稣的召叫，使我们想起那些阻止或消除人自由回应的障碍：物质财富不是唯一能使人心对精神价值，和天主之国彻底的要求关闭的事物；我们今天的某些社会与文化条件，也能形成许多威胁，并且对圣召的真正本质，也能加以歪曲和不实的观念，使接受或了解圣召，即使不是不可能，却也相当的困难。

许多人对天主的观念是那么笼统和混淆不清，因而他们的宗教虔诚变成没有天主的宗教虔诚。处此情况下，天主的圣意似乎是不能改变又不可避免，必须屈服并以完全被动的方式要接受的命运。然而这却不是耶稣基督来启示给我们的天主的容貌：天主真是一位满怀永恒和预期的爱的父亲，召叫人类并同他们打开神奇而又恒常的交谈，邀请他们，像邀请自己的孩子一样，来分享祂自己的天主性生合。那是真的，倘若人对天主有个错误的观念，他们甚至不能认识有关自己的天主性生命。那是真的，倘若人对天主有个错误的观念，他们甚至不能认识有关自我的真理，这样他们也不能理解，或活出他们圣召的真实价值：圣召将被视为压垮他们的沉重负担。

关于人的一些扭曲观念，有时受到似是而非的哲学或科学理论的支持，有时也将人导入以为自己的存在和自由，完全受教育、心理、文化或环境的外在因素所决定或限制。另一情况，自由被解释为完全自主，个人选择的唯一和不能抗拒的基础，和有效地不惜任何代价的自我肯定。然而这种想法能使人无法了解并度爱的自由交谈的圣召生活，它从天人之间的交往开始并以诚恳的自我献身为结束。

在目前的环境中，也有一种以个人和自我为中心的方式，来看天人之间的关系，好像天主的召叫是经由直接的管道，而决不经由团体到达个人。圣召成了个人的利益或救恩，而不是为服务团体完全献身于天主。同样我们也发觉另一个很深而且也很复杂的威胁，「它使辨认并以喜悦的心情接受每一个基督徒的圣召成为不可能，特别是司铎圣召所自然标示的教会性幅度，正如梵二大公会议所提示的，司铎圣召是在服侍并培养基督徒团体和信友普通司祭职的过程中，才能获得真实的意义和全部的真理」(13)。

在我们刚刚所提的，而且也能影响基督徒本身，特别是年轻人的文化背景，能有助于我们了解司铎圣召危机的蔓延，一个基于信仰危机，或与信德的根本危机为伍的危机。当普世主教会议的教长们，在承认司铎圣召的危机，根深蒂固于文化环境与基督徒的看法及实际行为时，说明了此点(14)。

因此，教会在推动圣召的牧灵工作的当务之急，是决定性地而且首要地重振「基督徒理念」，也就是建立在信仰上并为其所支持的重振工作。尤其是，今日的急需就是福传，总不倦怠地指出天主的真实面貌，在耶稣基督内召叫我们大家的天父。同时也指出人类自由的真义，它是奉献自己的背后的主要动力。也祗有这样不可或缺的基础方能建立，这样每种圣召，包括司铎圣召，才能按它实在的样子去理解，因它的美而被爱，并以完整的奉献和深深的喜悦度圣召的生活。

推行圣召的牧灵工作的内容和方法
38当然，圣召是一种深不可测的奥秘。这奥秘包括天主跟人，在他们绝对独特性上所建立的关系。在人的良心深处期盼回应的召叫来说，它是一个能被理解和被听到的奥秘。而此良心则是「人类最隐秘的核心，和他的圣所。他在那里与天主独处，而天主的声音也在他的心灵深处发出回响」(15)。然而这并不能排除圣召的团体性，特别是圣召的教会幅度。教会也真实地存在于每一司铎的圣召之内，并于司铎圣召中进行工作。

在教会对司铎圣召的服务与其发展方面，也就是对每一圣召的产生、辨识与照顾上，教会能在安德身上找到模式，他是首先去跟随耶稣的二人中的一个。安德亲自告诉了他的兄弟在他身上所发生的事：「我们找到了默西亚(其意指基督)」(若一，41)。他叙述了这项「发现」，打开了一条会面的路：「他领他到耶稣跟前」(若一，42)。这里对耶稣的绝对自由主动与最高决定，都不能怀有任何疑问。是耶稣召叫西满并且给他起了一个新名字：「耶稣注视着他说：『你是若望的儿子西满，你要叫刻法』－意即伯铎」(若一，42)。而且安德也采取了主动：他安排了他的兄弟与耶稣会面。

「他领他到耶稣跟前」。从某方面来说，这是教会有关圣召的一切牧灵工作的核心。于此工作上，她用恩惠和责任、神恩和从基督及圣神那里接受的职务，照顾圣召的诞生和成长。教会身为司祭，先知和王者子民，透过她的祈祷和圣事生活，藉她圣言的宣讲，信德的培育，爱德的模范与见证，受托为培养司铎圣召的诞生与成熟而服务。

教会，以其身为司祭子民的尊严和责任，在祈祷与礼仪的举行中，具有圣召牧灵工作的基本和首要的阶段。实际上，基督徒的祈祷，在天主圣言的养育之下，造成每一个体发觉真实自我的理想环境，和天父交托给他的个人身分及单程的生命计划。因此教育男童或青少年是必需的，使他们忠于祈祷和默想天主圣言：在静默和聆听中，他们将能领悟主在召唤他们去作司铎，共能慷慨迅速地追随圣召。

教会应该天天接受耶稣具有说服力的要求：「你们应当求庄稼的主人派遣工人，来收他的庄稼」(玛九，38)。教会服从基督的命令，首先激发谦虚的信德宣示：在为圣召祈祷时，教会意识到为她自己的生命和使命，迫切需要圣召，并且承认圣召是天主的一大恩惠，为此必须以不断信赖的祈祷，方能求得。这种祈祷，圣召牧灵工作的枢纽，不仅向个人，同时也向整个的团体做如此的要求。毫无疑问的，个人主动祈祷的重要性，特别安排时间作此祈祷，以世界圣召祈祷日为开端，继之以有关人员及关心司铎圣召问题的特殊团体的具体活动来作。今天期盼新圣召的祈祷，在整个基督徒团体和其中的每位成员身上，养成普遍传播的习惯。这样就有重度宗徒们在晚餐厅中的生活经验的可能，他们连同圣母，在祈祷的气氛中等候圣神的倾注」(宗一，14)，他们将万无一失的在天主的子民中再次兴起「配上祭台的司铎，热心而高雅的福音宣报者」(16)。

再者，教会存在的高峰和泉源－礼仪(17)，尤其是所有基督徒的祈祷，在促进圣召的牧灵工作上，扮演着一个颇具影响力和无以替代的角色。礼仪是天主恩宠的生活体验和学习如何回应天主召唤的一所伟大的学校。如此，每一礼仪的举行，特别是圣体圣事，启示我们天主的真面貌，并使我们有分于逾越奥迹，分享耶稣来到此世的「时刻」，和自动甘心情愿地走向服从天父召叫的路(参阅若十三，1)。它指示我们，教会身为司祭子民和团体，是以各种不同和相辅相成的神恩与圣召所组成。教会按照与主耶稣一块忍受痛苦的特殊价值，在奥迹中庆祝基督的救赎牺牲。世界主教会议的教长们邀请我们总也不要忘记「透过人类生命中经常有的痛苦奉献，患病的基督徒将自己当作牺牲奉献给天主，像基督一样，祂为我们众人祝圣了自己」(参阅若十七，19)，并且为了这个意向而奉献诸多的痛苦，在培养圣召上很有助益」(18)。

39在扮演先知的角色上，教会觉得自己一往直前地从事宣扬基督徒圣召的意义并为其作证的工作，或者我们也可以说，为「圣召福音」作宣扬与作证。同样地，她也觉得圣保禄宗徒迫切的口号：「我若不传福音，我就有祸了。」(格前九，16)这句忠告特别为我们身为牧者的，但同我们一起，它也牵涉到教会内全体从事教育者。宣讲与要理讲授应经常显出内在所含有的圣召角度：天主圣言光照信友珍惜生命，宛如对天主召唤的答覆，并导引他们在信德中接受此一个人圣召的恩惠。

然而这一切无论多么重要甚或基本，也还不够：我们需要「在教会内直接宣讲圣召的奥秘，公务司祭职的价值，和天主子民的迫切需要」(19)。一个结构恰当的教理讲授，指向教会所有成员，外加消除疑虑并遏阻对司铎职务的偏激或歪曲的观念，这一切都能开启信友期望恩宠的心，并为新圣召的诞生制造有利的条件。此一时机已到，该是勇敢讲述司铎生活为无价之恩惠，是基督徒光彩而荣幸的生活形式。从事教育工作的人，特别是司铎们，应毫无恐惧地，明确有力地宣布司铎圣召，为那些展露必需的恩宠和才干的年轻人们，司铎的圣召是真实而可能的。不应该怀有约制或限制他们自由的恐惧心理；相反的，一个明晰的邀请，适逢其时，可能从年轻人的口中，毅然决然地引发自由与真实的回应。此外，教会的历史，和许多个别司铎的生活史上，都为他们年轻时就已绽放的圣召，及其存在和对话，如何为天主所安排，作广泛的见证：不仅他的言词，就是他的临在，具体喜悦的见证，都能引发探问，进而导致抉择，甚至最后的决定。

40从王者子民来说，教会视她自己根植于「生命之神的法律」(罗八，2)，并因之而生气蓬勃，从本质上说它就是皇家的爱德之律(参阅雅二，8)或是自由的完美之法(参阅雅一，25)。因此，当教会指导每一信友，自由地发现而且度他或她自己的圣召生活，并在爱德中臻至圆满，教会也就完成了她的使命。

教会在扮演她教育的角色时，以特殊的关怀，在儿童，青少年和青年身上，培育他们以完全被吸引的方式跟随耶稣的愿望。这种教育工作，在向基督徒团体本身讲话时，也应以单独个体为目标：实际上，天主以祂的召叫深入每个人的内心，而且那住在每位门徒心灵深处的圣神(参考若壹三，24)以各种不同的神恩和殊恩异宠给与每位基督信徒。所以，应该帮助每一个人，以其独特的立场拥有交托给他的一切恩惠。而且也帮助每一个人听到天主圣神亲自给他们讲的话。

以此观点而言，促进司铎圣召的牧灵工作也能在坚定、鼓励灵修辅导的邀请中找到表达的机会。重新发现伟大传统的个人灵修辅导是必要的，它经常带给教会生命伟大和珍贵的果实。在有些个案和一些具体的条件下，这些工作可以用心理分析来作帮助但不可以之替代(20)。儿童，青少年和青年人，祂邀请去发掘和珍惜灵修辅导的恩宠找它，经验它并且向那些负责教育他们信仰的人们，作信任和坚定的要求。司铎们，从他们那一方面，先应该为这项教育的工作和个人的灵修辅导献上时间和精力，如果站在与光照并引导那些被召选者的圣神合作的立场，证实了他们的尽忠职守是必要的话，他们永远不会后悔，因为忽略了或把那么多本身好而有用的事物放在次要的地位。

基督徒的教育目标，是在圣神的影响下，达到「基督圆满年龄的程度」(弗四，13)。这种情形的发生是在一个人效法并分享基督的爱德时，也就是一个人完整的一生转向爱心服务的行动(参阅若十三，14-15)，将天主乐于接纳的心灵崇拜奉献给祂(参阅罗十二，1)，而将自己也交付给兄弟姊妹。爱的服务是每一圣召的基本意义，而在司铎圣召中找到了明确的表达。的确，司铎的被召唤，就是要尽可能澈底地活出耶稣的牧灵爱德，「为羊舍掉自己的性命」的善牧的爱心(若十，11)。

因此，纯正的圣召牧灵工作，从不厌倦的训练男孩、少年和青年珍惜决志，自动服务的意义，牺牲与毫无条件自我给予的价值。职是之故，志愿工作形式的伟大价值是显而易见的，这是许多青年人所逐渐珍惜的。如果志愿工作因福音的价值而得到灵感，而具有训练人辨识真正需要的能力，使他每天善度奉献和尽忠职守的生活，并向完全投入奉献的生活和受祈祷的滋养的可能开放，那么就更能澈底地支持一个大公无私而又自由投身的生活，并且使有关人员更敏锐地耹听天主召唤他做司铎的声音。不像那位富贵青年，此参与志愿工作中的人却能接受耶稣向他发出的爱的邀请(参阅谷十，21)：并且他之所以能够接受，是因为他现在仅有的财富是「失去」了自己的生命，并将它给予别人。

对司铎圣召我们都有责任
41司铎圣召是来自天主的恩宠。毫无疑问的，它先是为接受者的最大好处。然而它也是为教会就整体而言的恩宠，为教会的生命和使命有利。因此，教会被召珍重并爱护它。她对司铎圣召的产生和发展负责。所以，促进圣召的牧灵工作的积极推行人及主角，就是各种不同的阶层教会团体：从普世教会到地方教会，以此类推，从地方教会到所属堂区和天主子民的各部门。

有一项迫切的需要，特别是今日，更应广泛的传播并深切地体验下列的信念：所有教会成员，没有例外，都有关心圣召的恩宠和责任。梵蒂冈第二届大公会议在这方面是十分明确的：「培养圣召的职责落在整个基督徒团体身上，而首先应该以完善的基督徒生活来达成」(21)。祗有在这个信念的基础上，关系圣召的牧灵工作将能显出真正教会性的一面，发展和谐的行动计划，动用特殊的代理人员和适当的沟通管道以及共同的负责。

推动司铎圣召的牧灵工作之首要责任是落在主教的身上(22)。他虽然能而且应该叫其他许多人与他合作，但他仍是被召为执行这项任务的第一人。他身为司祭团的父亲和朋友，首要落在主教肩膀上的责任是关心司铎神恩与职务的「一脉相承」，藉覆手带来新力量。他要主动地尽心确保圣召的幅度经常存在于一般牧灵工作的全程中，而且与此工作完全整合，实际是与其同化。培养并协调有关圣召的各种不同倡导工作是他的责任(23)。

首先主教可以仰赖他司祭团的合作。司祭团中的所有司铎在寻找并培养司铎圣召上，应与主教联合并分担他的责任。的确，正如大公会议所说：「身为人们信德的导师，司铎们应负责关心使每位教友在圣神的引导下，发展自己的圣召」(24)。「此种责任归属在司铎职务本质之内，因此职务，司铎分担整个教会的关注，使天主子民于此尘世，永不缺少工作人员」(25)。司铎们的生活本身，那种无条件地献身给天主的羊群，对主和祂教会爱心服务的见证－以满怀希望的心情及复活的喜乐，自由地接受十字架所标示的见证－以及兄弟般的团结和向普世福传的热火，都是圣召成长中首要的与最具说服力的因素(26)。

一个非常特殊的责任落在基督徒家庭的身上，它因婚姻圣事以其独特方式，分享教会既是导师又是母亲的教育使命。正如普世主教会议教长们所写的：「基督徒家庭，也真是『家庭教会』(教会宪章，11)，为圣召的诞生经常不断地提供有利条件。既然今天，基督徒家庭的真实情况遭遇许多艰险，关于家庭牧灵工作的重要性更应加强，好使家庭本身，在慷慨接受人类生命恩惠的同时，成为『像以前一样，第一座修院』(司铎之培养法令，2)。在这样的家庭中，儿童从开始就能学得虔诚祈祷和热爱教会的意识」(27)。紧跟并配合父母和家庭的工作之后，就是学校，它应该度按自己身分生活的「教育的团体」，同时也提供正确了解圣召的幅度，视圣召为人格内在的及基本的价值。从这个观点来说，如果赋与它基督徒的精神(或者让教会成员大量的参与公立学校的工作，或者主要的是在天主教学校里)能在「儿童和青年人们心中」灌输「以适合每一个人的生活地位，承行天主圣意的愿望，而总不排除对司铎职的圣召」(28)。

在俗教友、特别是传教人员、教师、教育工作者和青年导师们，他们每一个人用他或她自己的资源或风度，在推行司铎圣召的牧灵工作上占有很大的重要性：在珍惜年轻圣召和教会使命这方面越能深加谆谆教诲的话，他们(年轻人)就越能辨识司铎圣召和使命的独特的价值。

关于教区和堂区的团体，对那些推行圣召的团体，应给与特别的尊重及鼓励。因为这些团体成员，藉祈祷和牺牲奉献，同时也藉道义和物资上的支援，为司铎或会士圣召提供重大的贡献。

我们也应记得那些无数在俗教友团体，运动和组织。天主圣神在教会内，兴起并培育了他们，为了在世界上更有传教的基督徒的临在。这些在俗人们的不同团体，被证实为圣召的展现与奉献生活是一片特别的沃土，也是圣召能在那里受鼓励和成长的适当环境。许多年轻人，在透过这些团体，听到了主的召唤并在迈向司祭职务的路上跟随了祂(29)，而且用慷慨也就是保证作了回应。所以，这些团体应善为利用，好在与整个教会共融的情况下，并且为了她的扩展，使他们能在推行司铎圣召牧灵工作的发展上，提供适宜的贡献。

参与推行圣召牧灵工作的教会的各种因素和成员，祗有在激发教会团体本身，从堂区开始，去感觉司铎圣召的问题，绝不能委派一些「官方」组织(一般司铎，特别是在修院中工作的司铎)，因为就像原来一样，「它是位于教会中心的生命悠关的问题」(30)，它也应该是每一位热爱教会的基督信友的心灵深处的问题。

注
(1)一九九○年十月廿七日世界主教会议结束谈话5：同上。

(2)参建议6。

(3)参建议13。

(4)参建议4。

(5)教会宪章9。

(6)同上。

(7)圣启廉「论天主经」23。

(8)参「平信徒法令」3。

(9)建议5。

(10)一九八九年十二月三日「三钟经」2。

(11)圣召节文告(一九六八、四、十九)。

(12)参建议5。

(13)参「教会」10；「司铎法令」12。

(14)参建议13。

(15)「教会在现代世界」宪章16。

(16)罗马弥撤经书「为圣召弥撤」集祷经。

(17)参「礼仪宪章」10。

(18)建议15。

(19)同上。

(20)参天主教法典二二○条：「任何人不得侵犯别的隐私权」。参法典642条。

(21)「司铎培养」法令2。

(22)参「主教法令」15。

(23)参「司铎培养」2。

(24)「司铎法令」6。

(25)同上。

(26)参「司铎培养」2。

(27)建议14。

(28)建议15。

(29)参建议16。

(30)圣召节文告(一九八五、四、十三)宗座公报77(一九八五)九八二页。


教宗劝谕【汇集】-第五章 祂选十二人与祂同在-天主教图书中心--天主教文学,书籍,图书,书库

「我要给你们牧者」劝谕

第五章 祂选十二人与祂同在

第五章 祂选十二人与祂同在
－司铎候选人的培育
如同宗徒们，跟随基督－
42「耶稣上了山，把自己所想要的人召来，他们便来到祂面前。祂就选定了十二人，为同祂常在一起，并为派遣他们去宣讲，且具有驱魔的权柄。」(谷三，13-15)。

「与祂同在」：在这句话中不难发现，为了他们的圣召，耶稣愿意「陪伴」门徒的话题。在召叫他们以后，和派遣他们之前，为了确定能派遣他们出去宣讲，耶稣要求他们为了培育而保留「一段时间」。保留这段时间的目的，是为了使他们能与自己发展更深的共融和友谊关系。在这段时间内，他们在祂那里接受了比教导别人更深的教理讲授(参玛十三，11)；同时也希望他们做祂向天父默祷的证人(参若十七，1-26；路廿二，39-45)。

在关心司铎圣召的情况下，教会在每一时代都从基督的榜样上吸取灵感。过去如此，从某种观点来说，今天仍有「许多不同的实际形式」，教会借以从事圣召的牧灵关怀。她的工作不仅是辨识，而且也是「陪伴」司铎圣召。然而必须感召并支持她的那种精神依然存在：也就是祗将那些被召选的人带入铎品，在足够的训练后带入，就是以清醒而自由的回应，以整个人的投入，并以分享祂救赎的使命，与召叫他的耶稣基督密切结合。从这个观点来看，不同形式的「修院」，和培育会士司铎之「家」，不仅是一个地方，一个有形的场所，它更应该是一个属灵的处所，一种生活方式，助长并保障培育进度的环境，使那被天主召叫晋铎的人，能藉圣秩圣事成为耶稣－教会的头与牧人的活形像。普世主教会议的教长们，在最后的文告中，曾以直接深入的方式掌握住培育铎品候选人的原始棈神和特殊的意义。他们说：「生活在福音的学校，修道院里的意义，就是像宗徒们一样追随基督。跟着耶稣在圣神的引导下，去服侍天父和人民。这样你就更肖似善牧基督，给教会和世界以司铎的身分作更完美的服务。在准备晋升铎品之际，我们学到如何自内心深处，答覆基督的基本问题：『你爱我吗？』(若廿一，15)。对未来的司铎而言，此一答覆只能意味为完全的自我奉献」(1)。

我们的当务之急是将教会总也不能缺少的精神，转移到今天的社会、心理、政治和文化的层面里去。主教会议的教长们，未曾忘怀在不同的地方教会，这些情况的多样与繁复。教长们不但以言词表达了深思熟虑的关怀，同时也抱很大的希望，意识到并深入反省整个教会在训练铎品候选人方面的认同与方法的迎合时代，持续所作的努力。

目前此一劝谕，所寻求的是收集主教会议工作的成果，发布一些既定之要点，指出一些主要目标，使测验过并发觉有价值的经验财富和训练规程为大家都能应用。在此劝谕中，我分别考虑到「初步」和「不断进行」的培育，但也不能忽略，它们是紧相连接的，而且以成果来说，它们应该是基督徒和司铎生活的独特与固有的历程。本劝谕注视培育的不同领域－人格、灵修、知识和牧灵的「领域」－以及铎品候选人的培育工作的背景和负责人。

一、司铎培育的范围
人格教育－整个司铎培育的基础
43「如无适当的人性培育，司铎的全部培育的基础也必付之缺如」(2)。普世主教会议教长们的这番话，不仅表达理性要我们每天思考，经验予以肯定的一件事实，而且也是一种要求，它在司铎本质及职务上，有较深而又特殊的动机。

司铎被召成为教会的头和牧者耶稣基督的「活像」，就必须尽可能地在他身上，反映出发射在降生成人天主子人性的完美，以及我们在福音中所看到的，以特别鲜明的手法所描述的祂待人的态度。司铎的职务，无疑的，是传报圣言，举行圣事，用爱心「因基督之名并代表基督」带领基督徒团体。然而祂所做的这一切，经常都是而且祗是与个体的人有关：「每位大司祭是由人间所选拔，奉派为人行关于天主的事」(希五，1)。这样，我们可以看出司铎的人性培育，牵涉到接受使命的人时，就显出它特别重要：为了使他的职务尽可能的，以人性的观点被人信任并接受，很重要的是司铎应将他自己的人格铸造成别人与耶稣基督－人类救主相遇时的桥梁，而非阻碍。为了跟随那「认识在人心里有什么」(若二，25；参八，3-11)的耶稣，司铎必须有识破人心深处的能力，理解困难和问题，使聚首和交谈更容易、制造信赖与合作，并表达沉着与客观的判断。

因此未来的司铎应该培养一系列的人性素质，不仅是正常与应有的成熟和自我实现，而且也与未来的职务有关。为了成为平衡，坚强与自由并能肩负牧灵重任的人，这些素质都是必需的。他们必须接受教育，爱真理，尽忠职守，尊重每一个人，富正义感，谨守诺言，具有真实的同情心，为人正直，特别在判断与行为上保持平衡(3)。一项简单而要求很高的人性培育课程，可由圣保禄宗徒致斐理伯人书信中找到：「此外，弟兄们！凡是真实的，凡是高尚的，凡是正义的，凡是纯洁的，凡是可爱的，凡是荣誉的，不管是美德，不管是称誉，这一切你们都该思念」(斐四，8)。值得一提的是，在这些深奥的人性素质上，圣保禄表现自己是教友的模范。因为他继续说：「凡你们在我身上所学习到的，所领受的，所听到的，所看到的，这一切你们都该实行」(斐四，9)。

特别重要的是与人建立关系的能力。一个被召为团体负责，并作「共融之人」，这是非常重要的。这要求一位司铎不能狂妄自大，喜好争吵，而是和蔼可亲，好客，心口合一，明智和谨言慎行，慷慨而随时准备服务，能向光明正大的友爱关系开放自己，并鼓励别人照样去做，并且敏于了解，宽恕和安慰(4)(参茂前三，1-5；弟一，7-9)。今天人们常会陷入标准化与孤独的情况中，特别是大都市中心的人，他们更珍惜共融的价值。这是今天传达福音信息的最具说服力的标志和最有效的方法之一。

处此情况，情绪的成熟，本是真正的负责的爱的教育成果，也是培育铎品候选人的重要的决定性因素。

44情绪的成熟假定一项意识，即爱在人性生活中扮演一个中心角色。事实上，正如我在「人类救主」的通谕中所写的「人不能在无爱的条件下生存。如果未曾将爱启示给他，如果人未曾接触过爱，而他也未曾经验并将爱占为己有，如果未曾在爱中亲密地参与过，他无法了解自己，而他的生命也是毫无意义的」(5)。

我们所谈的爱，包括整个的人格，在各方面，无论是生理的、或心理的、灵性的或精神的，并在人类身体的「婚姻意义」上表现出来，由于此身体，人方能互相给予或接受。正确的了解性教育，会使人明瞭并实现人类爱的「真谛」。我们应该警觉意识到有一种社会的与文化的气氛广泛地流传着：「因为以变质的和贫乏的方式，并藉仅以肉体与自私享乐相关联，来诠释并度性生活，使人类的性大幅度地降低至庸俗的地步」(6)。有时即使在产生司铎圣召的家庭环境中，也能露出一些弱点，甚或严重的缺失。

在此情况中，性教育变得更为困难，但也更加迫切的需要。它应该是真正完全个人化的。因此为介绍洁德，应该以一种表示珍惜和爱，并把它当作「发展真正人格成熟的品德，以及使他或她能尊重和培养身体的『婚姻意义』的方式」(7)。

负责的爱和人格情绪成熟的教育，为那些像司铎们一样被召度独身生活的人是完全必需的。那也就是说，靠圣神的恩宠和自己自由意志的回应，把整个的爱情与关怀，奉献给耶稣基督和祂的教会。从独身生活的承诺来说，情绪的成熟，该带给稳定的友谊和深厚的手足之情的人际关系，一种对耶稣基督坚强的、活泼的和个人的爱。正如主教会议教长们所说：「一种满溢到为大众自我献身的基督之爱，在情绪成熟的发展上极为重要。这样被召度独身生活的候选人，在情绪的成熟上，将找到忠实喜悦地度贞洁生活的巩固支援」(8)。

既然独身的神恩，即使是真实而经过考验的，使人性情绪和本能冲动保持原状，司铎候选人仍然需要情绪的成熟，也就是明智，能抗拒任何对他造成威胁的事物；对于身心双方的警觉，并能重视及尊重男女之间的人际关系。藉适当的教育，能对真正的友谊提供宝贵的协助，藉仿效基督在世时度过的友爱的榜样(参若十一，5)。

人格的成熟，尤其是感情的成熟，需要一种清楚而强烈的「对自由的训练」。而这种自由表达在对自己本人的「真理」，对自己存在「意义」，也就是对「真诚的自我奉献」自我实现的方式和基本内涵的心悦诚服(9)。如此了解之后，自由要求人真能主宰自己，决心战胜并克服，威胁每人生命各种形式的自私和个人主义，准备向别人开放，并在献身与服务近人上慷慨大方。这对要给与圣召的答覆是重要的，特别是司铎圣召，即使在困难的时候，以及要忠于圣召和与其有关的承诺。在此迈向成熟和负责的自由的教育途径上，修道院的团体生活能提供帮肋(10)。

与负责任的自由的培育密切相连的，就是「道德良心教育」。这种教育从「自我」的内心深处呼吁人服从道德规范，同时也显示这种服从的深刻意义。这就是一个自觉和自由的答覆，因此也就是对天主的要求，对天主的爱所发出的爱的回应。「司铎人格的成熟－主教会议教长们写道－应该特别包括对良心的培育。为了使司铎候选人能忠实地尽到与天主和教会有关的本分，并能明智地指导信众们的良心，他应当习惯聆听天主的声音，祂在他心中向他说话，而且藉爱与恒心依附天主圣意」(11)。

灵修培育：与天主共融，寻找基督
45假如人格的培育是在研究有关人的全部真理的人学的情况下实现的话，它将导向并在精神培育上完成。每一个为基督宝血所赎并天主所造的人，被召由「水和圣神」重生(若三，5)，而且成为「圣子内之子」。在天主这一奇妙的计划中，可以发现人的基本宗教幅度的基础，并且更能藉理性本身去掌握及认知：人是向超越和绝对开放的：他有一颗除非安息于主内，永远不得安宁的心(12)。

灵修生活的培育过程，在与天主交往和共融关系的观点来看，是从这个基本上不能压制的宗教需求所引伸并发展出来的。根据启示及基督徒经验，灵修的培育具有从福音的「新」所产生的无法混淆的原始性。的确，这是「圣神的工作，并牵涉到整个的人。这将他带入与善牧耶稣基督有深度的共融，也带他将自己的生命完全降服在圣神的引导之下，以子女的心肠面向天父并以信任的态度附属教会。灵修培育也在十字架的经验上扎根，它在有深度的共融下导向全部的逾越奥迹」(13)。

以上所说灵修的培育可应用在所有信友身上。然而它的架构，应该按照从司铎的身分及其职务所引伸出来的意义和内涵而定。而且就像为所有信徒一样，灵修的培育是主要的，同时也整合他们的基督徒的作为和生活，也就是说在基督内成新受造物，在圣神引导下生活的人，同样为每一位司铎，他的灵修培育也是整合并给与他司铎的「存在」和「行动」以生命的核心。在这种情况下，主教会议教长们说：「没有灵修的培养，牧灵的培育也就毫无根基之可言」(14)，而且这个灵修的培育却是「司铎教育的极端重要的因素」(15)。

灵修培育的基本内容，特别是导向铎品的，在大公会议「司铎培育法令」内已有充分说明：「灵修培育应如此进行，就是使修生们学习透过圣子耶稣基督，在圣神内，与天父不断亲密结合的生活。那些因圣秩圣事肖似耶稣基督的司铎们，理应在他们生活的各种细节上，如朋友般，养成接近祂的习惯。他们应生活于祂的逾越奥迹内，如此使他们知道如何将托他们负责的人们引入其中。他们应学习因忠实地默想天主圣言，积极参与教会的神圣奥迹，特别是在圣体圣事和颂读每日礼赞，而去寻找基督，在那些派遣他们的主教并在被派往的人们身上，特别是穷苦的人、儿童、弱者、罪人和不相信的人们身上，去寻找祂。修生们应以赤子的信赖之心，敬爱耶稣在十字架上垂死时，赐给了自己的门徒作母亲的荣福童贞圣玛利亚」(16)。

46这段取自大公会议的文字，值得我们仔细地在爱中去默想，从中我们能轻易的摘录出一些译品候选人们，将要踏过的心路历程的基本价值与需求。

首先，是与耶稣基督亲密结合的生活的价值与需求。我们与主耶稣的结合，以圣洗为根基，用圣体来滋养，当自行表达并应每日彻底更新。与天主圣三的亲密共融，也就是使我们成为天主子女的圣宠的新生命，构成信者的「新境界」，包括存在与行动的新境界。它也构成在圣神影响下基督徒存在的「奥迹」：因此，它也应该形成基督徒生活气质。耶稣曾经用葡萄树与葡萄枝的比喻，教给我们这种基督徒生活优异的实质，它同时也是灵修生活的核心：「我是真葡萄树，而我父是葡萄园的园丁……你们住在我内，我也住在你们内，正如枝条不留在葡萄树上，凭自己不能结果实，你们若不住在我内，也一无所能。我是葡萄树，你们是枝条；那住在我内的，我也住在他内的，他就结许多果实，因为离开我，你们什么也不能做」(若十五，5-14)。

在今日的文化中，存在着精神的与宗教的价值，而人虽然表面上似乎并非如是，仍不能避免对天主的饥渴。然而，基督宗教常被视为许多宗教之一，或被贬为祗不过是为人类服务的社会伦理。结果，这种人类历史上惊人的新奇事并不明显。这是一项「奥迹」，天主圣子降生成人并给那些接受祂的人「权能，好成为天主的子女」(若一，12)的事件，这不仅是一项宣告，同时也是天主与人类之间，爱与生命的个人盟约之礼物。祗有未来的司铎，在透过适当的灵修培育，深深地感觉并不断的经历到这项「奥迹」时，他们才能将这份奇特而又神圣的信息通传给别人(参若一，1-4)。

大公会议的文献，在考虑基督奥迹的绝对超越性时，同时也描述了未来司铎与耶稣间，在友谊上的共融。实际上，人以此为目的并不是荒谬的，因为这是基督的无价恩惠，祂向宗徒们说：「我不再称你们为仆人，因为仆人并不知道他主人所做的事。我称你们为朋友，因为凡由我父听来的一切，我都显示给你们了」(若十五，15)。

于是大公会议文献又指出第二种伟大的精神价值：寻找耶稣。「应该教导他们去寻找耶稣」。伴随这种 Quaerere Deum (寻找天主)的同时，还有一个基督徒灵修的典型主题。它特别能适用在拣选宗徒的那种情况。当若望讲述头两位如何跟随基督的故事时，他特别强调了「寻找」这两个字。这是耶稣自己提出来的问题：「你们找什么？」而他二人说：「辣彼，(师傅)你住在那里？」圣史若望继续写着：「祂向他们说：『你们来看看吧！』他们来了，看到了祂居住的地户，并且那一天就在祂那里住下了」(若一，37-39)。以某种意义来说，准备接受铎品者的灵修生活，就是受了这种寻找的主使：藉此寻找而「找到」主，跟随祂并与祂共融。这种仿效基督的奥迹和分享祂的生活是如此无尽无休的，以致这种「寻求」也将在司铎的生活与职务中贯彻到底。同样，这种对师傅的「寻找」也当继续下去，为了把他带给别人，更好说在别人心中激起寻找师傅的渴望。然而这一切要以活的「经验」摆在别人的面前，一个值得分享的经验，才使寻求的渴望成为可能。这是安德把他的弟弟西满伯铎带到耶稣跟前所遵循的路径。圣史若望描述安德「先去找到了自己的弟弟西满，并向他说：『我们找到了默西亚』(意即指基督)，遂领他到耶稣跟前(若一，41-42)。于是西满也被召为宗徒来跟随默西亚：「耶稣注视着他说：『你是若望的儿子西满，你要叫刻法』－意即伯多禄」(若一，42)。

然而在灵修生活中寻找基督又有什么意义？而且，在哪里可以找到祂？「师傅，你住在哪里？」大公会议「司铎培育法令」，似乎指示出三条可寻的路径：即忠实地默想天主圣言，积极参与教会的神圣奥迹，并对「弱小者」提供爱的服务。这三项重大的价值和需俅，更进一步地规划出司铎候选人灵修培育的内容。

47灵修培育的主要因素之一，是以祈祷和默想的方式读天主的圣言(Lectio divina)，谦虚热爱聆听说话的天主。实际上是藉天主圣言的光辉和力量，一个人的圣召才能被发现而得领悟，爱上它并追随它，而且一个人的使命才能实现。千真万确的，是当人的整个存在，在召叫人的天主圣言的终极上，与人回应天主的话的开端上，找到了澈底合一的意义。熟悉天主圣言将使交谈容易，不仅从我们避恶行善这方面来说，也从天主的思想养育我们心神这方面来说也更容易，使信德(是对圣言的答覆)成为我们对人、物、事件和问题等判断与评价上的新基础。

倘若我们按天主圣言的实际情形，接近并聆听它，圣言就能领我们同天主，向人说话的天主自己相遇。圣言也使我们同天主圣言，真理同时也是道路和生命的基督(若十四，6)相遇。藉聆听「圣言」，天主的「话」，来研读「圣经」如大公会议所提示我们的：「圣经包括天主的话，因为是默感的，真正是天主的话」(17)。大公会议又说：「所以不可见的天主(参阅哥一，15；弟前一，17)为了祂无穷的爱情，藉启示与人交谈，宛如朋友(参阅出卅三，11；若十五，14，15)并在他们中间行动(参巴三，38)为邀请他们并接受他们与自己为伍」(18)。

为使司铎能善尽先知性的任务，对天主圣言的爱的认知以及用祈祷与之熟稔是特别重要的。为使先知任务适宜执行，特别是将教会今天所呼吁的「福音新传」铭记在心的话，上项二者均为基本条件。大公会议告诉我们：「所有圣职人员，特别是基督司铎与那些执事或传道员们，正式从事言职务者，应该以虔敬勤奋的研读将自己沉浸在圣经里。以免有人成为『在自己心中不听天主圣言，而向别人空讲天主圣言的人』(圣奥斯定，宣讲录179，1：PL 8 ：966)」(19)。

回应天主圣言的首要和基本的方式就是祈祷，毫无疑问，这是灵修培育的首要价值和要求。祈祷应该引领铎品候选人认识并体验基督徒祈祷的真正意义。祈祷是我们在圣神的推动下，透过天主的独生子，与天父之间生活的与个人的相遇，也是分享耶稣与天父之间赤子交谈的对话。「祈祷导师」乃司铎使命的一面，但绝非次要的一面。然而，祗有在耶稣的祈祷学校受过训练。并继续接受培育的司铎，才能训练别人。这就是人们要求于司铎的：「司铎乃天主之人，属于天主者，使人想起天主的人。当致希伯来人书谈到基督时，把他描绘成『在关于天主的事上，成为一个仁慈和忠信的大司祭』(希二，17)…基督徒们希望在司铎身上，不仅找到一个欢迎他们，喜欢听他们讲话并对他们表示真正兴趣的人，而且更重要的是一个帮助他们转向天主的人，帮助他们提升到天主面前的人。因此，司铎应学习与天主有极深的亲情。那些准备接受铎品的人，应该知道他们整个司铎生涯之有无价值，全靠他们能否将自己奉献给基督，并且经过基督而献给天父」(20)。

在我们今日吵杂与动乱的情况下，必要的祈祷训练就是对「静默」的深切人性意义和宗教价值的教育，因为属灵的气氛为体验天主的临在，和让自己为此临在所占有是不可少的(参列上十九，11等)。

48基督徒祈祷的最高峰是圣体圣事，而圣体圣事又是各圣事和颂赞礼的顶峰和起点。每一个基督徒的培育，特别是每一个司铎的培育的完全必要的一面，就是礼仪的培育即以活生生的方式完全加入耶稣基督的逾越奥迹之中，祂死而复活及现今存在并活动于教会的圣事中。与天主共融，是整个灵修生活的关键，它是圣事的恩宠和果实。同时也是圣事付托给信者自由的一项工作和责任，因而他方能在日常生活的决定、选择、态度和行动中，度此同样的共融生活。从这方面来说，「复兴」基督徒生活的「圣宠」就是死而复活的，在圣事中继续倾注圣而圣化的圣神的，耶稣基督的恩宠。同样，应该指引并统制基督徒的生活的「新法」，是藉圣事写在「新的心板」上。而且这是一项对天主及兄弟姊妹的爱的诫律，作为藉圣事所表示并传达的天主爱人的回答和延续。这样才能直接了解举行圣事时「完整地、有意识地、主动地参与」(21)的价值，因为「牧灵爱德」的恩惠和任务是司铎职的灵魂。

上述一切特别适用于圣体圣事内的分享，那是基督自我牺牲死而光荣复活的纪念，「虔诚的圣事，合一的记号，爱德的连系」(22)，也是逾越的盛宴，「于此圣宴中，基督被领受，灵魂充满恩宠，我们也获得一份未来属于自己光荣的保证」(23)。至于司铎们，身为神圣事物的圣职人，他们的首要任务就是举行弥撤圣祭；(24)这是完全无法替代的角色，因为没有司铎，就不能举行感恩祭献。

这就说明了圣体圣事，对司铎的生活和职务的基本重要性，因此，在铎品候选人的灵修培育上，圣体圣事也是同样的重要。我要绝对坦诚明白地再说一遍：「修士们每天都参加弥撤圣祭是适当的，这样他们将来会把每日举行圣祭，当作司铎生活中的规律。此外，他们更应学习，视感恩祭为他们一天中最重要的时刻，在此圣祭中他们应主动地参与，在此圣祭中，绝不应以习惯性的出席为满足。最后，铎品的候选人要学习分享圣体圣事所培养的「亲密」心态：使他们为所接受的天赐神益而感恩图报；自我奉献的态度推动他们将自己的牺牲与基督圣体内的奉献牺牲合在一起；合一与分享记号的圣事所滋养的爱德；渴望瞻仰并伏俯朝拜实际亲临圣体面形下的基督」(25)。

在灵修培育的范围内，重新发现和好圣事的美好和喜乐是当务之急。在一种藉以更新和更繁复的自我掩饰形态的文化之下，冒失落「罪恶感」的致命危险，而其结果是丧失恳求宽恕的快慰(参咏五一，14)，并与「富于慈悲」的天主相遇(弗二，4)。教育未来司铎具备忏悔的美德是急需的，教会在许多庆典和礼仪年的季节明智地培养此种美德，而且它在和好圣事中找到了它满盈。从此满盈中溢出苦行的意识和内心的节制，它是一种牺牲和弃绝自我，接受困苦和十字架的精神。这些都是灵修生活的要素，通常特别为那些生长在相当舒适和富裕环境中的司铎候选人们，是相当困难的。而且由于大众传播媒体所宣导的理念和行为模式，使人对这些因素兴趣大减。然而言种情况也能发生在生活条件较差，和生活在简朴地方的青年身上。基于这种原因，而且特别是为了实践司铎的「澈底献身」，适合司铎追随基督善牧榜样的身分，主教会议教长们写道：「必须强调十字架的意义，它是逾越奥迹的核心。透过这种与被钉的基督的认同，犹如奴仆，处在沉浸世俗主义，贪婪和享乐主义的现代文化的领域中，世界仍能重新发现简朴，忍苦和殉道的价值」(26)。

49灵修的培育也包括在人群中寻找基督。 灵修生活确实是内心的生活，与天主默契的生活，祈祷与默观的生活。然而这种与天主的相遇的身本，连同那一视同仁的父爱，把我们带到面对与近人相遇的需要，为他人奉献自己，以谦虚和大公无私的精神服务他人。追随耶稣在为宗徒们濯足时，提供给每人的生活纲领：「我给你们立了榜样，叫你们也依照我给你们所做的去做」(若十三，15)。

以慷慨和自由的献身为目标的培育，也要为团体结构所支援，这是准备晋铎的正规步骤，同时为被召做舍命的善牧的彰显与形像者(参若十，11-15)，也是不可少的条件。从此一观点而言，灵修培育具备并必须发展属于它自己的牧灵和爱德的幅度，而且也能有益而正确地应用对耶稣圣心，这个既强烈而又温柔的敬礼。这也是主教会议教长们说明的一点：「当我们谈到以吾主圣心的灵修来培育未来的司铎时，我们的意思是，他们应度回应基督大司祭及善牧的爱和感情的生活：回应祂在圣神内对天父的爱，和对人类那么伟大的爱，甚而使他在牺牲中为人类献出了他自己的生命」(27)。

因此，司铎是位仁爱之人，而且被召按照基督的榜样和爱弟兄的新诫命(参若十五，12)来教育别人。然而这也要求他自己，在基督的爱内，藉着圣神，不断地接受训练。如此说来，在准备铎品的过程中，必须列入爱德，特别优先爱「穷人」的适当训练，在这些人身上，我们的信德发现耶稣的临在(参玛廿五，40)和对罪人的怜悯。

在此爱德即为爱而自我奉献的一般情况下，服从、独身和贫穷生活教育也祗有在未来司铎的灵修培育计划中找到(28)。大公会议提供这样的邀请：「修士们应清楚地明瞭，他们生活目标不是主宰他人和享受荣耀，而是将自己完全献身于服务天主和牧灵职务。他们应特别用心操练司铎的服从，贫穷和弃绝自己的精神，好能养成乐于放弃那些可有的但并非必须的物品，而更能肖似被钉的基督」(29)。

50那些被召度独身生活的人的灵修培育，应特别注意准备未来的司铎，使他们认知、珍惜、爱护并按其真实的本质和目的度独身生活，而是为了福传、灵修和牧灵的动机。于此准备过程中，洁德占首要的地位，它提升一切人类之间关系，导致「经历和表达…真挚、人生化、手足般和个人之间的爱，即按照基督的榜样，具备牺牲精神，对众人和每个人的爱」(30)。

司铎们的独身生活本身具备某些特性，因此特性他们「为了天国之故而放弃婚姻生活(参玛十九，11)。他们以此专一而又深合新约之爱，与主过从甚密。他们为未来生命中的复活而作证(参路廿，36)，而且他们得到为不断实践此完整爱德最有用的支援，藉此爱德他们能在铎职中成为一切人的一切」(31)。因此司铎的独身生活不应当被视为祗是一种法律规条，或者是准许晋升铎品的外在条件，而是与晋升铎品紧密相连的价值。从此一个人就承受了耶稣基督，善牧与教会净配的形象。所以，应把独身视为选择对基督和他的教会更大与专一的爱，对牧灵工作完全而乐于随时应命的心态。应视独身为殊恩异宠，一份礼物，因为「不是所有的人都能领悟的，只有那些得了恩赐的人，才能领悟」(玛十九，11)。当然，此恩宠必不可免，但绝对有赖于接受者本身清醒而自由的回应。这种圣神的恩宠本身也具备使接受者终生信守独身的恩宠，和慷慨喜乐地实践与独身有关承诺的恩宠。司铎独身的培育，也应该包括助人意识到「天主的宝贵礼物」(32)，而这种意识将导入祈祷和醒寤，维护这项恩惠不受任何可能有的威胁。

司译透过他的独身生活，能为天主的子民更完美地尽其职务。特别当他为童贞的福音价值作见证时，他也能协助基督徒夫妇们，圆满地度新郎基督对其净配教会的爱的「伟大圣事」生活，就像他自己对独身的忠贞，将有助于他们夫妻间之相互忠诚(33)。

细心准备司铎独身生活的重要性，特别是在我们今天所目睹的社会和文化环境中，引发主教会议的教长们，做了一系列具有常存价值的要求，正如慈母教会的智慧所肯定的。我以权威再度写下在独身生活上培育洁德的标准：「让主教们，修道院的院长和神师们，一块建立原则，提供标准和提供对这方面辨别的支援。为独身生活中洁德的培育最重要的是主教们的关心，和司铎们之间的友爱生活。在修道院里，也就是在培育的计划中，独身生活，不容暧昧不清，而应以积极的方式，清楚的表示出来。修士们应该具备足够的心理上的和性方面的成熟程度，并应度勤奋和真诚的祈祷生活，而且他应将自己托付给神师的指导。而神师则应帮助修士们，使他自己达到成熟与自由的决定。而此决定是建立在重视司铎间的友谊和自我约束上，以及建立在接受孤独和生理及心理的健全人格的状态上。因此，修士们对梵蒂冈二届大公会议，司铎独身通谕，和一九七四年教廷天主教教育部所出版的「司铎独身生活培育指令」等教导应有充分的认识。为了使修士们能为天国之故，以其自由的决定而接受的司铎的独身生活，他必须知道在婚姻与独身生活中，基督徒的和真正人性的性的目的。开导并教育在俗教友有关适合司铎独身生活的福音、灵修和牧灵的理由，也是必要的，好使他们能用友谊，了解与合作来帮助司铎们」(34)。

知识的培育：了解信德
51智能的培育有其特征，但它也与人性和灵修的培育密切相连，而且实在也被视为二者必要的表达：这是人智力的基本要求，藉此要求他「分享天主理性的光辉」，并寻求获得智慧，而此智慧依次对着并指向认识和皈依天主而开放(35)。

铎品候选人的智力培育，在晋秩圣职的本质上找到了它特殊的理由，而且处此第三个一千年即将来临之际，主召唤其教会面对「新福传」的挑战，此种培育就更显出它是多么重要。「如果我们期待每一位基督徒－主教会议教长们写道－必须准备维护信仰和在我们内所怀的希望(参伯前三，15)，那么铎品候选人及司铎们，更应该勤奋地关心他们教育和牧灵活动上的，智力培育的品质。为了兄弟姊妹们的得救，他们应当对神圣奥迹，寻求一种更深的知识」(36)。由于目前的环境为宗教的冷漠，对理性能达到客观和一般真理的能力的普遍不信任，以及由于科学和科技发明带来的新的问题与困惑的严重影响，这就强烈地要求一个高深层次的智力培育，使司铎们能在这样的环境下，有宣扬基督永恒不变的福音的能力，并能使人类理性的正当诉求具说服力。再者，目前多元化的现象，不仅发生在民间社会上，而且也出现在教会团体中。因而特别须要鉴定性的分辨：这种新的困境就是为什么智力培育的需要成为不可忽视的理由。

这些智力培育的「牧灵」理由，肯定前面所说过的有关不同角度教育进程中的统一。那占据准备晋升铎品者大部时间的读书热诚，事实上并不是他们人性、基督徒、灵修和圣召成长的外在或次要幅度。实际的，透过读书，特别是神学的研读，未来的司铎才能附和天主圣言，在灵修生活中成长，并准备善尽牧灵的职务。这是大公会议(37)所指出的研读神学的多方面而又统一的目标，而且主教会议的教长们在工作纲要中所重提的：「为使牧灵事务有效，智力培育该与突显个人与天主的经验的灵修整合。这样一来，纯抽象的知识，为心灵的领悟所取代，知道如何「超越」，然后才能向天主子民传达天主奥秘」(38)。

52智力培育关键性的阶段是对哲学的研读，它导人进入对人格，人格的自由，人与世界，人与天主之间的关系，作深入的了解与诠释。适当的哲学训练是必要的，不仅因为重大哲学问题与救恩奥迹有关，这些奥迹在神学中，在信德高度光辉的指引下研读(39)，而且也因为面对一个流传极广的文化情势，即强调主观主义作为真理的衡量与准则：只有健全的哲学，才能帮助司铎候选人，发展他对存在于人的心灵与真理间基本关系的觉醒，这真理在耶稣基督内完全启示给我们。人们也不应低估哲学的重要性，它是「真确的确切性」的保证，真理的确切性是人将自己完全献给基督和教会的惟一巩固基础。因此，了悟一些明确的问题并非难事，例如有关司铎的身分和他的使徒与传教任务，都与真理本质问题有密切的关联，而此真理本质也祗不过是一个抽象的问题：如果我们对真理不能确定，谁能在这方面奉献终身呢，又如何能胆敢向别人的生活方式挑战？

哲学在充实智力的培养，「真理的崇敬」，即「对真理的敬爱」上，给与司铎候选人的帮助非同小可，而此敬爱使人承认真理并非由人所创造或为人所衡量，却由最高真理，天主当礼物给人；虽然在有限而且常在困难的情况下，人的理性仍能掌握客观及普遍的真理，即使与天主和存在根本意义有关的真理，而信仰本身是少不了理性和推理信仰内容的努力，就如大智大慧奥斯定作证说：「我希望用理性去看我所信仰的，所辩论过的，和所辛苦耕耘过的」(40)。

为了更进一步地了解人和社会进步有关的现象，关于牧灵职务是越「入世」越好，所谓的「人文科学」是非常有用的。这类科学中有社会学、心理学、教育、经济、政治、以及大众传播学。所有这些实证或叙述科学的领域，都能帮助未来司铎延伸基督的活的「同一时代性」。正如教宗保禄六世曾经说过的：「基督自愿与一些人结为同代，并讲他们的语言。我们对祂的忠心，要求此同一时代性延续下去」(41)。

53未来司铎知识的培育，是建立在神圣道理，也就是神学的研读上。这种神学培育的价值与纯真性，完全视我们对神学本质的保持恭谨而定。主教会议的教长们摘要如下：「真正的神学发自信仰并意欲导向信仰」(42)。这一直是教会特别以其训导权所推崇的神学观。这也是历代充实了教会思想的伟大神学家们所遵循的路线。其中的圣多玛斯就极其清楚地肯定信仰是神学的惯性(habitus)，也就是运作的永恒原则(43)，而整个神学的目的是为滋养信德(44)。

所以，神学家首先是信徒，也就是一个有信仰的人。然而他是一个对自己的信仰扪心自问的信徒(fides quaerens intellectum)，其目的是达到更深入的了解信仰本身。这事的两面(信仰和成熟的反省)是紧密相关，交互缠绕的：它们之间的密切协调与水乳交融，就形成了真正神学的本质，并在此本质内确定其内涵、形式及精神，而神圣道理(sacra doctrina)则依此内涵、形式和精神去发挥和研读。

此外，既是神学的起步又是终点的信仰，导致信者与耶稣基督之间，在教会内的个人关系，因而神学也就具备了基督论与教会论的内在涵意。这是司铎候选人所应该明白接受的，因为这不仅同他个人生活有关，而且同时也影响到他的牧灵工作。如果我们的信仰真正接受天主的话，它将使信者以澈底的「是」答覆耶稣基督，祂是把天主的话完整而确切地传给世界的人(参希一，1)。因此，神学的反省，集中在皈依耶稣基督－天主的智慧：因此应将成熟的反省视为分享基督的「心意」(参格前二，16)，即以科学的人性方式来说(scientia fidei = 信仰科学)。同时信仰将信者纳入教会，并使他分享是「信仰团体」的教会的生活。因此，神学有其教会幅度，因为它是神学家，身为教会的成员，对教会信仰的成熟的反省(45)。

这些属神学本质的基督论和教会论的幅度，帮助司铎候选人熟悉科学精确性的同时，也帮助他们对耶稣基督及其教会，发展大而活泼的爱。这种爱既滋养他们的灵修生活，又指导他们以慷慨的精神去实现他们的职务。这正是梵二大公会议呼吁修订教会学科时所有的看法：「使哲学与神学更有效的配合，如此二者相互补充，使修生们逐渐明瞭基督的奥秘，他关系到整个人类历史的流程，不断地影响教会，而他主要是透过司铎的服务来运作」(46)。

神学方面的智力训练及灵修生活上的培育，特别是祈祷生活的培育，彼此互相汇合并彼此加强，无论如何它们都不会减损研究的健全，或祈祷的精神乐趣。圣文德提醒我们：「不让任何人认为：缺乏热心只要阅读，只要沉思不必虔敬，只要积极不必虔诚，只要知识无需爱德，有智能无需谦冲，读书无需天主恩宠，认识自己无需天主倾注的智慧」(47)。

54神学的培育既复杂而又辛苦。这种培育理应带领铎品候选人，对天主在耶稣基督内所启示的真理和教会的信仰经验，获得完整而统合的观念。因此，认识「一切」基督真理，而非从中任意挑选，并按部就班地认识，二者都有必要。这表示需要协助司铎候选人，建立一个由各种不同的神学课程所提供的结果的综合。只有在这些学科的深度的组合下，才能获得们特殊性质的真正价值。

在成熟地反省信仰中，神学的动向有二：第一是属于研读天主圣言方面的：也就是记录在圣经中的话，在教会活的传承中所庆祝和所生活的，及教会训导权威性地所诠释的。因此，必须研究圣经－「这应该是全部神学的灵魂」(48)，教会的教父们，礼仪，教会历史，和教会训导的训诲。第二个方向是属于那与天主交谈的人的这方面的，人被召要「相信」、「生活出」基督徒信仰和人生观，并将之「传达」给别人。所以他要读信理神学、伦理神学、灵修神学、教会法和牧灵神学。

由于神学与信者之间的关系，神学特别注意的有两个方向，一是信仰与理性之间关连的基本而永久的问题：二是一系列与今日社会及文化环境密切关连的种种要求。与前者有关的是研究基本神学，其对象是基督的启示事实和它在教会内的传承。与后者有关的是各种学科，这些曾经或正在发展成答覆人类今日的一些迫切的问题。教会内的社会教义的研究正是为此：「属于…神学领域，而且特别属于伦理神学」(49)。并且应视为「新福传」的「主要因素」，和其工具(50)。同样传教学、教会合一、犹太教、回教和别的宗教，也是如此。

55目前的神学培育应当注意某些问题，这些问题所引发的困难，紧张和混乱颇为频繁。人们可以想像教会训导所发表的声明和神学讨论之间的关系。这种关系并不常维持应有的形态，也就是在合作的框框之内。真正说：「教会的活的训导和神学虽然神恩与任务不同，而其终极的目的却是一样：就是将天主的子民维系在使他们获得自由的真理之中，并使他们成为『万国之光』。这种对教会团体的服务，促成神学家与训导的相互关联。后者正确无误地教导宗徒们的道理，藉助神学家们的工作，驳斥对信仰的诘难和曲解，并以自耶稣基督所承受的权柄，促进对启示的道理新而深入的领悟，说明和应用。至于神学部分，用反省方式，对包括在圣经中天主的话，获取更深一层的理解，并在教会训导权的指导下，藉教会生活的传承将其忠实地传递下去，神学在理性方面致力于澄清启示的教导，最后赋予它一个有组织和有系统的形式」(51)。为了种种理由，当这种合作付之阙如时，人们必须避免误解和混淆，并且知道如何小心分辨：教会公认的教理，和神学家们的意见，和转眼即逝的趋势(也就是所谓的潮流)」(52)。除了伯铎与宗徒们，教宗与主教们的训导外，并无与其他「平行」的训导(53)。

另一种经历到的问题，特别是当修道院的课程委托给学术机构时的问题，是神学的高学术标准与其牧灵宗旨之间的关系的问题。这就牵涉到神学的牧灵本质的问题。实际上，这是神学的两种特质的问题，而在教学时如何使二者不至对立，却在偏重于更完整地「瞭解信仰」上，从不同的角度，携手合作。事实上，神学的牧灵本质并不表示它应减少其学理性，或者应该完全剥夺其学术性的本质。而它的意思更好说是，使未来司铎能透过当代文化形态去宣扬福音信息，并按照一个正统的神学观去主导牧灵工作。如此，一方面，每一神学课目按照科学的严谨研究标准，将有助于提供更完整和更具深度培训出来的人灵牧者，成为信仰导师。另一方面，适当地意识到牧灵目标，能使神学的严谨和科学性的研读，为未来的司铎更具陶成效果。

此外，今天许多人强烈感受的另一个问题，就是对文化福音化和信仰信息本土化的需求。这显然属于牧灵方面的问题，应更广泛和更谨慎地列入司铎候选人的培育中：「就目前的情形看来，世界上有许多地区，基督宗教对当地(无论古往或今来)的文化被看作外来的，在整个智力和人格的培育中，把本土化的幅度被视为既需要又基本是很重要的」(54)。然而这意味着我们需要一种正统的神学，受天主教本土化的原则的启发。这些原则与天主圣言降生的奥迹基督宗教人学相关联，并且如此阐释了本土化的真义。在世界各地所表现的不同，甚或互相抵触的文化的表面上，本土化寻求服从基督，直至天涯海角向万民传报福音的命令。这种服从不表示宗教的合并，或福音传播的单纯适应，而事实上，这表示福音渗入文化生活的本身，降生在文化中，克服那些与信仰和基督徒生活不相容的成份，并以来自基督救赎的奥迹提升这些文化的价值(55)。如果司铎候选人本身来自本土文化，本土化的问题能有特殊的意义。在此情况下，他们需要有适当的培育方法，一方面避免降低要求的危险，一方面是适度应用自己文化及传统中优秀与道地的因素(56)。

56根据梵二大公会议的教导和指示，并根据在司铎培育基本方案中指出的实际运作，教会决定在修道院里，对哲学的教导，特别对一些神学科目，作了广泛的刷新。这些刷新，在某种情况之下，仍有修订和发展的必要，但就整体而言，有助于教育的效用，并在智力的培育上成为更有用的媒介。在这方面，「主教会议教长们屡次用清晰的言词一再地肯定此种必要－实际是急需－奠定基本研读计划(一方面适用于普世教会的一般性的，另一方面适用于某些国家或主教团的)在修道院或教育机构里实行」(57)。

坚决的反对忽略严肃性的倾向是必需的。这种倾向在教会的某些领域内现形，而其结果则是修生们在开始哲学或神学课程时的准备不足。今天教会现状本身，就与日俱增地要求教师们能面对时代的复杂性，而且能精明地面对它，以清晰和有深度的论据面对今天人们所提出的有关意义的问题，而这些问题祗能在耶稣基督的福音中，获得完整和确定的答覆。

牧灵的培育：与耶稣基督善牧爱的共融
57给予司铎候选人的整个培育的目的，是为准备他们进入与耶稣基督善牧爱的共融。因此，以其不同观点来说，他们的培育应当具备基本牧灵的特性。大公会议司铎培育法令，在提到大修道院时，清楚的声明说：「修生们的整个培植，其目标是应该使他们成为人灵的真正牧人，追随吾主耶稣基督，师傅，司祭和牧人的芳踪。因此，他们应该为服务圣言而接受训练，如此他们可以更深入了解天主所启示的话，藉着默想使圣言成为自己的，并在言谈与生活之中表达出来。他们应该接受敬礼与圣化职务的训练，好能藉祈祷和神圣礼仪的举行，透过感恩圣祭和圣事，负起救赎的工作。他应受从事牧人职务的训练，好使他们知道如何向人类呈现基督，那位『不是来受服事，而是来服事人，并交出自己的性命，为大众作赎价』(谷十，45；若十三，12-17)的基督，并且使他们成为众人的仆役，为赢得更多的人(格前九，19)」(58)。

大公会议文献坚持人性、精神、和知识的培育等不同面的协调。同时强调这些不同面，都导向一个特殊的牧灵目标。此牧灵的目标确保人性、精神和知识的培育，有其固定及精确的内容和特性；它也对未来司铎的整个培育起统合且赋予特色的作用。

牧灵培育像一切其它培育的学科一样，是藉深思熟虑和实际的应用来发展，并扎根在一种精神上，此精神是一切的枢纽和推动并发展此培育的精神。

所以必需以一个真实而纯正的神学素养来研读牧灵或实践神学。它是有关教会的学术思考；对藉圣神的德能，在历史中，天天在建立的教会的思考：对有如「救恩的普遍圣事」的教会的思考(59)，对基督藉圣言、圣事和爱的服务所展开的，救赎的生活标记和工具的思考。牧灵神学不仅是一种艺术。也不仅是一组劝诫、经验和方法。依其本身即具有神学地位，因为它为了教会在历史中的牧灵行动，从信仰领受了原则和标准，教会每天「生」教会本身，引述圣人达贴切的措辞：「因为教会每天生教会」(60)。在这些原则和标准中，特别重要的一个是，以福音辨识特殊牧灵行动要实施的社会文化以及教会的情况。

牧灵神学的研究，应透过司铎候选人所应实现的某些牧灵服务的参与，以应有的进度且常与其它教育活动配合，来把它们的实际应用弄个明白。这是一个牧灵「经验」问题，它能在一个「牧灵训练」的实际节目中汇集而成，它也可能须要一段相当长的时间，而其用途也将须要按步就班地加以查验。

牧灵的研究与行动引人转向内在泉源，而培育工作关心这个泉源维护与善用：而此泉源也正是与耶稣的牧灵爱德日渐加深的共融。这个牧灵的爱德就是祂救赎行动的源头和动力。同样赖圣秩圣事中倾注的圣神，此种爱德也应构成司铎职务的源头和动力。这是一个培育形态的问题，它不仅只意谓着确保学术性的，牧灵的能力和实际的技巧，而特别是与基督善牧在情操和行为上互通的生活方式：「你们该怀有基督耶稣所怀有的心情」(斐二，5)。

58因此牧灵培育绝不能被贬为纯属学徒性质，目的是使司铎候选人熟悉一些牧灵技巧。从事教育的修道院，应该真诚地寻求教导修生们初步的作为牧人的感受性，自觉而又成熟地负起责任来，养成衡量问题的内心习性，建立优先，在信仰为纯正动机的基础上，并根据附属牧灵工作的神学要求上，寻求问题的解决之道。

藉助于初步和渐进的职务经验，未来司铎能加入地方教会的活的牧灵传统。他们将学到向教会生活和的传教幅度，开放心灵的视野。他们将与派往一同工作的司铎之间，实习到互相合作的雏型。这些司铎，与修院的计划配合之下，在指导修士如何从事牧灵工作上，扮演着相当重要的角色。

致于为修士们选择能获取牧灵经验的场所和工作，堂区应受特别的重视(61)，因为它是地方专业牧灵工作的活细胞，在这里他们将面对在未来职务上将要遇到的那种问题。主教会议的教长们曾提出了一些具体实例：如探访病人；照顾移民，难民和流浪的人；和各种能表达爱德热火的社会工作。他们特别写道：「司铎应该作基督爱德的证人，祂『巡行各处，施恩行善』(宗十，38)。司铎也应该是教会关怀人的有形标志，她是慈母和导师。对今天受了那么多痛苦的人，特别是那些沉浸在不人道的贫困的人，盲目的暴行和不公道的强权下的人，一个天主的人必需有做各种不同善行的装备(参弟后三，17)，维护人的权利和尊严。虽然如此，他务必要小心，不该采用错误的意识型态，在努力止于至善的同时，又不该忘记世界唯一的救赎是来自基督的十字架」(62)。

这一切和一些别的牧灵活动，将教导未来的司铎，在团体中，以「服务」的立场活出他使命的「权威」来，放开一切优越的态度或弄权的行为，除非仅以牧灵爱德为藉口。

如果训练适当，司铎候选人所有的不同经验，应该具有一种清楚的「职务上」的特征，并且该与一切适合为晋铎作准备的各种需求密切相联，(当然不能忽略他们的研读)也和宣报天主圣言、崇拜和领导等服务工作有关。这些服务能具体地在读经员、辅祭员及执事的圣职内体验得到。

59既然牧灵行动以其本性注定使教会活跃起来，教会基本上乃是「奥迹」、「共融」和「传教」。牧灵培育应意识到并在执行职务时，活出这些教会的特点来。

意识教会乃一「奥迹」有其基本的重要性，就是说教会是天主的工程，基督圣神的果实，圣宠的有效标志，圣三在基督徒团体中的临在。这种意识，既不减轻牧人的真正责任感，且将使他信服，教会乃靠圣神恩赐的工作而成长，而他的服务－靠天主托付给人自由责任的圣宠－则是「无用的仆人」的福音服务(参路十七，10)。

对教会是「共融」的意识，能准备司铎候选人，以团队的精神实践牧灵工作，与教会各种不同的成员：司铎与主教，教区司铎与会士，司铎与平信徒，衷诚合作。这类的合作，假定明白并了解各种不同恩宠和神恩，圣神供给并交托给基督奥体成员的各种圣召与责任。这种合作也要求教会的每一成员，对自己和别人的身份，具有活泼而又精确的意识。这种合作要求互信、忍耐、柔和、及了解与期盼的能力。首先它在对教会的爱上找到根基，胜过爱他自己或自己所属的群体。尤其重要的是准备未来的司铎与平信徒的合作。大公会议说：「他们应该愿意倾听平信徒的心声，对他们的愿望给予兄弟般的考量，承认他们在人类活动的各种不同领域中的经验和专长。这样能同他们一起来辨识时代的讯号」(63)。

最近的主教会议也曾坚持对平信徒在牧灵上的关心：「修生应该能够推荐并介绍给平信徒，特别是青年人，各种不同圣召(婚姻、社会服务、使徒工作、牧灵活动中的圣职与别的责任、奉献的生活、参加政治和社会领导、学术研究、和教学等)。最重要的是必需能够教导，并藉认可和尊重他们的工作，来支持平信徒的圣召，使他们临在世界并以福音的光辉改造世界」(64)。

最后，对教会是传教的共融的意识，将有助于司铎候选人，受并生活出教会主要的传教幅度和各种不同的牧灵活动。他应该向今天为宣扬福音所提供的种种可能开放并接受差遣，同时不要忘记传播媒体能够而且应该提供的宝贵服务(65)。他应该为职务准备自己，实在就是指的准备随从圣神和主教的指引，被派往去他自己国家以外的地区传福音(66)。

二、司铎培育的场所
大修院－培育团体
60梵二大公会议(67)以其权威认为，为了培育司铎候选人，当肯定大修院－和与其相似的修会之家－的必要性，而世界主教会议也用下面的话再度认定地说：「大修院的设立，作为培育的最佳场所，应再予以肯定为正常的地方，以物质的意义来说也是如此，是团体和圣统生活的好地方，同那些真心为此工作而献身的长上们一起，为司铎候选人的培育是适当的家园。大修院在数世纪以来产生了良好结果，而如今仍在普世继续结果」(68)。

修道院可视为场所或生活的片段。然而它首要的是进行中的教育团体：它是主教给那些为了服务而像宗徒们一样，被主召叫的人们，能重度主供给十二门徒培育生活的经验而建立的团体。实际上，福音所呈现的，被视为使徒职务的必备先决条件是与耶稣长久而亲密的生活分享。这种经验要求十二门徒以一种特别清楚而又具体的方式实践割舍，割舍他们的根，割舍他们平常的工作，割舍他们的亲人与亲爱的人，割舍向一切门徒所要求的(参谷一，16-20；十，28；路九，23，57-62；十四，25-27)。在几次的机会中，我们曾谈论过马谷的传述，它强调宗徒与基督之间以及他们彼此间的密切联系：他们被派宣讲与治愈之前，曾被召「同他在一起」(参谷三，14)。

修院于其最深的本质来说，就是围绕在耶稣身边的宗徒集团在教会内的延续，聆听祂的话，迈向复活的经验，为完成使命期徒圣神的恩宠。此种本质构成激励修院的规范理想，修院以各种不同的形式和面貌，在历史上被视为人性机构，对从中获得灵感的福音价值，并能适应时代的情况与需要，找到具体的实现。

修院本身是教会生命的原始经验。为了修生们的牧灵与使徒作的成熟，主教藉院长的职务，也藉其他共同负责和共融的老师的服务，主教本人临在于修院之内。然而在圣神感召下以手足之情团结在修院内的不同的成员，为使大家均在信德与爱德内成长，并且使他们适当准备接受铎品，按照各自不同的神恩合作无间，如此在教会内并在历史的过程中，延伸善牧耶稣基督救恩的鉴临。

以人性的观点说，大修院应该努力成为「一个建立在深度友谊与爱德上的团体，使能被视为真正生活在喜乐中的家庭」(69)。修院既然是一个基督徒的机构，它应－主教会议教长们继续说－成为「教会团体」；一个「举行同样礼仪的主的门徒的团体－为祈祷精神所浸润的团体－，由每日阅读与默想天主圣言，藉善领圣体并藉友爱与正义之实践而形成的团体，于此团体中，也就是当团体生活和每一个实践此生活的成员有进步，基督的圣神和对教会的爱，必发射出光芒」(70)。修院的修会层面为主教会议教长们所肯定并具体化，他们说：「修院既是教会团体，无论是教区性的，或是教区之间的，或者是修会的，它都应培养司铎候选人与主教和司祭团之间的团体意识，好使他们能够分担他们的希望和忧虑，而且知道扩大此开放的心态，延伸到普世教会的需要」(71)。

那么，司铎候选人的培育和牧灵职务－它本质来说也是属教会性的－非常重要的是，修院不仅不能成为外表而肤浅的或成为学生宿舍，而应该是内在的和深刻的真正教会的团体，也就是一个重度十二门徒与耶稣联合组成团体的那种经验(72)。

61所以，修院是一个教育的教会性团体，而且是一个特殊的教育团体。而是它的特殊目标决定了它的外形：未来司铎圣召的陪伴，就是辨识圣召，同时给与必须的协助，使他们能回应圣召，并且接受圣秩圣事和此圣事的恩宠与责任。藉此圣事司铎能与基督，元首和牧人肖似，并且致力于分担在教会和世界上的救赎使命。

修院既是教育的团体，它和整个修院的生活，一切都是为了培育，即未来司铎的人性、精神、智力与牧灵的培育。虽然此种培育与一般教会成员的人性和基督徒的培育有不少的共同点，但它的内容、形式和特点都特别与准备晋铎有关。

教育工作的内容和形式，要求修院有具体的计划，也就是生活的规范，真能表现出其本身的真精神，无论是在组织与统合方面，或是在协调即符合惟一目标方面，而此目标足证修院存在合理：也就是造就未来的司铎。

根据此意，主教会议的教长们写道：「身为教育机构，修院应遵守清晰固定的计划，其特色就是在院长与其助手所表达的领导合一，在生活的安排、培育的活动、和团体生活的基本要求上一贯，专注于培育的主要层面。这项规划应该在毫不犹疑和下定决心的情况下，适应特定的目标，此目标是修院存在的惟一理由：也就是培育未来的司铎，教会的的牧者」(73)。因此，为了使策划适用而有效，应将它基本的轮廓诠释成具体的细目，并以特别规范调适团体生活的安排，设立某些具体的工具及时间表。

然而这里应该强调另一方面：教育工作，从它的本质来说，是陪随特定个人进行选择并投身于具体的生活理想。为此之故，教育工作应该将要达到的目标的清楚声明，和候选人为慎重达到目的之条件，以及悉心关照「过路人」和谐合一。过路人就是真心踏一此途之人，因而关注一系列的情况，问题和困难，以及不同等级的进度和成长。这就须要明智和弹性。这并不是对于价值，或关于候选人的有意识的和自由的抉择上妥协。而它的意思却是以真心的爱护和尊重，对待在个人特别情况中迈向铎品的人。这不仅应用在每一单独候选人，也涉及修院所在地的不同的社会与文化环境，并且也涉及他们不同的生活历史。从此观点来说，教育的工作需要不断地革新。主教会议的教长们，在谈到修院的架构时，就特别强调这点：「在对修院典型形式的妥当性毫无疑议的情况下，主教会议希望有关今日培育的需要，应向主教团，按照『司铎之培育法令』和一九六七年主教会议所做的决定，进行谘询的工作。各种不同国家或礼仪的『法规』，应该在适当的时期加以修正，无论是应主教团的要求，或是由于宗座视察各国的修院，为能整合各种不同的而实际成功的培育形式，并因应民间的需求，所谓本土化的需求，成人圣召的需求，以及传教区圣召的需求等…」(74)。

62大修院的目标和特殊教育形式，要求司铎候选人，在进大修院之前应作某种预先的准备。这种准备，至少在数十年前，没有造成特别的困难。在那些日子里，大多数的司铎候选人均来自小修院，而且团体的基督徒生活给大家提供适当的基督徒教育。

在许多地方情况起了变化。在二者之间，就是一方面男孩子们，少年和青年人的生活方式和应有的基本准备，即使他们是基徒，而且时常参加教会活动，而另一方面，修院的生活方式和它在培育上的许多需求，有着天壤之别。

处此情况之下，联合主教会议的教长们，我要求在接受修院培育之前，应有足够的准备期间：「司铎候选人在加入大修院之前，有一段人性的、基督徒的、智力的和精神方面的准备期是有益的。然而这些候选人却应该有些适当的条件：纯正的意向，相当程度的人格成熟，足够广泛的信仰教理的知识，对祈祷方法的初步认识，品行与基督徒传统符合。他们也应当具备自己地区的心态，透过这些心态，他们能表现出寻求天主和信仰的努力(参考：「在新世界传福音」48号)」(75)。

主教会议教长们所提出的「足够广泛的信仰教理知识」是进入神学的先决条件。如果对信仰的内涵一无所知话，为发展「信仰的理解」是绝不可能的。当普世要理大纲付梓之后，此种差距就不难弥补。

既然对进大修院之前需要预备期的共识与日俱增，对这种准备应有的内涵和特质却各执不同意见而它的特征应是：为了辨认圣召主要应该着重在灵修培育呢，还是智力与文化的培育？还有我们不能忽略有那么多深刻的差异，不仅存在于司铎候选人之间，同时也存在于地区和国家之间。为了尽可能清晰与恰到好处地确定这种预备或「准备阶段」的不同因素，需要有一段研讨和求证的期间，这些因素包括：时间长短、地点、形式，这些都该与未来修院培育的岁月相配合。

于此观点下，我把主教会议所表示的要求，提供给天主教教育部：「主教会议要求天主教教育部，搜集一切有关这种初步培育，已经完成或正在进行测试的资讯。在适当的时刻，请教育部向各主教团传达有关这方面的研究结果(76)。

小修院和其他培养圣召的形式
63由于长时经验显示，司铎圣召易于前少年期或青年初期露出迹象。即使那些晚期决定进修院的人，发现早期已体会到天主的召叫并非罕有的事。教会的历史不断地证实，主常向年幼时期的人发出召唤。例如圣多玛斯解释耶稣特别爱护圣若望宗徒就是「因为他还年轻」而作结论说：「这就说明了，天主特别爱护那些早年为主献身的人们」(77)。

教会藉小修院的制度，供应细心但初步的辨识与陪伴，来照顾撤在儿童心中的圣召种籽。在世界许多地方，这些修院在继续实施宝贵的教育工作，它的目的就是保护并发展司铎圣召的种籽，好使修生们能易于辨认它并且能妥善地予以回应。这种修院的教育目的，着重以适时而渐进的方法协助人格、文化与精神上的培育，带领青年人以充分而巩固的基础，迈向大修院的途径。「以宽宏大量而又纯洁的心，准备跟随救主基督」：这是大公会议在司铎之培育法令中所指示的小修院目的，它如此概述了小修院的教育层面：修生们在「长上们慈父般的监护之下，双亲也扮演他们的适当角色，能度适合他们年龄，青年人的思想和展望的生活。他们的生活方式应该能够维持健康的心理标准，也应包括日常生活上一般事务的适当经验，以及同自己家庭的接触」(78)。

小修院在教区内，也能成为圣召工作的据点，如果以适当的方式欢迎青少年们，并提供资讯的机会，给那些寻求圣召，或已经下定决心跟随圣召，由于家庭或教育的各种理由延迟了进修院的青少年。

64在那些不能办小修院(「在很多地方它们很有用似乎也很需要」)的地方，必须提供别的机构，例如为青少年和青年人们而设的圣召小组(79)。此种机构，虽然缺乏持久的品质，但以团体的背景，藉此查验圣召的存在和发展，并提供有系统的指导。这种青年人既然住在家中，却参与基督徒团体的各种活动，帮助他们的培育过程，不该使他们孤立。他们需要一个可以接洽的小组或团体，在那边他们在追随这种特定圣召的途程上，能找到支援，这是由圣神的恩宠在他们心中点燃的。

我们也应该提起在成年人中兴起的司铎圣召的现象，它发生于在俗生活经验并从事职业的数年之后。这种现象在教会的历史中并不新奇，而在今天却以一种新的面貌出现，且也相当频繁。邀请成年人遵行大修院的教育课程，不常是可能的，而且甚至也不太方便。更好，经过一番细心确定圣召的真实性之后，需要提供的是某种特殊课程以培育陪伴他们，为了确保这些人能接受所需要的灵修和智力的培育，注意一切合宜的适应。与别的司铎圣召候选人适宜的关系，并在大修院团体中度过一段时间，都能是保证这些圣召完全加入一个司祭团，而且与之有密切并深心共融的方法」(80)。

三、司铎培育的理事
教会和主教
65培育司铎圣召既然属于教会圣召牧灵关怀，可以说教会本身是集合主体，它为了陪伴那些被主召叫要成为司铎职的人有其恩宠和责任。

从这方面来说，珍惜教会的奥迹，有助于我们更准确地，在培育司铎候选人上，建立教会不同成员，或以个体来说，或以团体成员来看，所有的地位和角色。

教会以其本质来说，她就是耶稣基督在我们中间并代替我们，亲临和行动的「纪念」或「圣事」。被召做司铎全在于祂救恩的临在：不仅召叫，而且祂的伴同，使被召唤的人能辨识主的恩宠并以自由和爱心来回应。光照并给辨识和跟随圣召力量的是耶稣的圣神。这样我们可以说不在基督的圣神干预下，就不可能有司铎的真正培育工作。每一参与培育工作的人，都应完全清楚这一点。我们如何能忽略珍惜这种完全不计酬劳而澈底有效的「资源」？这在训练晋升铎品者的努力上占有决定性的「重量」。当我们考虑到每一位参与培育者的尊荣，能不高兴吗？他们为司铎候选人来说，成了基督有形可见的代表。如果为晋升铎职所从事的训练，照它应该的样子，主要是准备像基督善牧一样做未来的「牧者」，谁比耶稣自己，藉圣神的倾注，更适于给予并在他们身上全力发展牧灵爱德？祂本人度过这种生活到了完全自我奉献的地步(参阅若十五，13；十，11)，祂也希望所有的司铎们度同样的生活。

在司铎的培育上，主教是基督的首要代表。我们曾经不止一次引证玛谷圣史传达给我们的记载，可以适用在主教，或每位主教身上：「把自己所想要的人召来，他们便来到他面前。他就选定了十二人，为同他常在一起，并为派遣他们…」(谷三，13-14)。事实上圣神的内在召唤，需由主教的正式召唤予以承认。犹如每人都能「去」主教那里，因为他是众人的牧者和父亲，那么与他分享同一铎品和职务的司铎们，更能以特殊的方式这么做：大公会议告诉我们，主教应拿他们当作「兄弟和朋友」一样看待(81)。同样这些话也能适用在准备晋升铎品的人们身上。因为「同他常在一起」也就是同主教一起，为了清楚地表明他对培育司铎候选人的责任，主教应把常去看他们视为当行的职务，而且以某种方式同他们「在一起」。

主教的临在特别有价值，因为不仅这有助于修院体度加入地方教会的生活，并同领导他们的牧人团结共融，而且也是因为这能肯定和鼓舞牧灵的目标，它在整个司铎候选人的培育上占首要的地位。特别是藉他的临在并与司铎候选人分享一切与地方教会牧灵工作的进展有关的事，主教在培育「教会意识」上提供基本的贡献，因为在执行司铎的任务上，它是主要属灵的及牧灵的价值。

修院：一个教育的团体
66修院的教育的团体，是建立在许多从事教育的不同人员：如院长，神师或灵修辅导，长上和教授们。这些人应该体验到与主教深切合一的意识。他们自己之间，也应维持坦诚与真实的共融。教育者的合一，不但有助于教育计划的适宜执行，而且也首要的是给司铎候选人树立一个重要的楷模，同时也将基督徒生活和牧灵职务的基本价值，教会的共融引荐给他们。

显然地是，大部分所提供的训练的效果，要看身负培育重任者们的成熟度和人格的毅力，无论是从人性方面，或者从福音的观点来看。因此特别重要的是，要细心地选择并且鼓励他们，使他们更适当地完成交托给他们的任务。主教会议教长们非常清楚，未来司铎们的准备工作，取决于对肩负培育责任者的选择和修养，因此他们用多一点时间在寻求培育者素质的鉴定上。他们特别写了下面的话：「司铎候选人的培育工作，不仅要求那些被委托从事这些工作的人，要有某些特殊的准备，也就是职业、教育、精神，人性和神学上的准备，而且也要具备共融和共同合作实现计划的精神，使修院牧灵活动的合一，在院长的领导下不断地维持下去。这个培育的人事集团，应该为真正福音化的生活方式和完全献身予主而作证。它应该享有某种稳定性，而且它的成员们，按照规定，应该在修院的团体中生活。他们应该与主教密切联合，他是培育司铎们的首要负责人」(82)。

主教们首先应该感觉到对那些受委托从事教育未来司铎任务的人们负起重大的责任。为尽此职，应选树立生活楷模的司铎，具备多种品德之人：「人格的及灵修的成熟，牧灵经验，专业才智，自己圣召的稳定性，能同别人共职，与他的职务相关的人文科学有充分准备(特别是心理学)，并且知道如何与团队工作」(83)。

在严守庭内庭外区别的同时，也维护选择告解神师的适当自由，和属于神修指导的慎思明辨，而整个的负责教育的司祭团，以一致的共识肩负起他们教育未来司铎候选人的部分责任。而他们的责任是，常关心主教与院长共同理出的权威性的评估，首先培养并认清候选人在灵修的、人性的和智力上的天赋才能的适当性，特别是关于祈祷的精神，他们对信德道理的具有深度吸收并真心友爱和独身的能力(84)。

此外将教廷文件牢记在心(主教会议教长们确曾如此)：「平信徒」劝谕(85)和「女性尊严」牧函的指示，此二文件强调在俗灵修与女性神恩，在教育途径健全影响的适宜性，在明智和适应不同文化背景的方式下，也将男女平信徒的合作，纳入未来司铎训练的工作中。这一切在教会法的范围内，并按照他们的特别神恩和合格的能力，应加以细心的选择。祗要在主要受托为培育未来司铎的教育负责者的身上，适当地协调与整合，就能期望合作的有利果实，教会意识的平衡发展的果实，以及在司铎候选人方面对成为一个司铎的具体认知(86)。

神学教授
67那些藉着神学的讲授，将神圣道理介绍并在这方面伴同未来司铎的人们，负有特别的教育责任。经验告诉我们，这些人在司铎的人格发展上，常比别的教育者的影响更大。

神学教授们的责任是引导他们，即使与司铎候选人建立教学关系之前，他们就应该考量自己有无神学素养和司铎服务精神，并且在教授神学时，具备的精神和风格。主教会议教长们就依此意，正确地肯定说：「神学家永远不能忘记，身为教师，他不是在介绍他个人的道理，而是将他对信仰的了解向别人开放并传达，总之是因主和其教会之名为之。这样说来，神学家利用他一切学术所提供方法和技巧，受教会之命而执行任务并同主教合作实现他的教学工作。既然神学家同主教们，都是在推动信仰上服务教会，他们应该发展并培养彼此间的信任，并以这种精神，克服紧张和冲突(详细的论证，请参考：信理部有关「神学家的教会性圣召」的指令)」(87)。

神学老师，像别的老师一样，应该保持同一切其他参与培育未来司铎的人们共融与诚恳合作，并以科学的精确、慷慨、谦虚与热诚，拿出他新颖而专业的贡献，它不仅是在道理上的传授－即使它是神圣的道理－然而它却首要的是，在天主的计划中，统合一切各种不同人类知识的枝节和生活表达观点的说明。

特别是神学教师的培育效果，首要的要看他们是否是「充满了爱教会之心的信德之人，坚信真正知道基督奥迹的是教会本身，他们的教学工作实在是教会的职务。他们是丰富地发挥了牧灵意识的人，这种意识能使他们不仅辨认出适合执行任务的内涵，而且也辨认出它的外形来。特别是，期望于教师们的是对训导权的完全忠实；因为他们是以教会的名义教学，为此之故，他们是信德的见证(88)。

出生的团体，善会和青年运动
68司铎候选人所来自的团体，虽然由于圣召的选择也包括了必要的弃舍，但在培育未来的司铎上，仍继续产生相当大的影响。因此他们也应该意识到，他们分担特殊的责任。

我们首先提到的是「家庭」：基督徒的双亲，同样兄弟姊妹和家中的其他成员，总不应该设法将未来的司铎引回到过分人性化(如果不是世俗化)的逻辑狭窄领域，无论该逻辑受多么坦诚感情的支持(参考谷三，20-21，31-35)。相反的，在同样「承行天主圣意」愿望的驱使下，他们应该以祈祷、尊重、家庭品德的善表和精神与物质的协助，特别是在困难时期，伴同他渡过培育的途程。经验告诉我们，在许多个案中，这种多元化的协助，对司铎候选人颇具决定性的功能。即使在双亲或家族，对选择圣召冷漠或表示反对，清晰冷静的面对现实及从中产生的鼓励，都能为加深并坚定司铎圣召的成熟大有助益。

与家庭紧密相连的是「堂区团体」。堂区与家庭二者均在信德的培育上紧相连接。往往以它特别对青年与圣召的牧灵关心补充了家庭的角色。主要的是，既然堂区是教会奥迹在地方上最直接的表达，它对未来司铎的培育，提供最初的和和特别有价值的贡献。堂区团体应该继续感到青年迈向铎品是堂区生活的一部分；它应该用祈祷伴同着他，在假期中间给予他热诚的欢迎，尊重并鼓励他在自己身上养成司铎的身分，并且给与他演练司铎使命圣召的适当机会与强大的鼓励。

善会和青年运动，是天主圣神保证教会有活力的记号和肯定，它们能够且应该也为培育铎职候选人而有所贡献，特别是为从这些具有灵修和宗徒事业经验的教友中所产生的那些人们。在这些团体中接受过基本培育的青年人，并且向它们寻求教会经验，不应该使他们觉得有被要求与过去断根，或同那曾经为决定回应圣召的环境断绝连系，也不应该删除他们曾经学习过的灵修传承的特质，并在他们内生活的一切圣善，建树和富裕(89)。为未来的司铎们，他们所从出的环境，继续在培育他们迈向铎品的过程上，成为协助与支持的资源。

天主圣神供给许多青年人在信仰上受教育的机会，并透过以不同方式为福音所启示的各种团体，运动和善会，成为基督徒和教会的成员。这些都应该当作个人在机构中并为了它而工作的营养恩宠去体验和生活。一项运动或某种特殊灵修「并非制度的代用架构。而更好说是一个不断使制度的存在和历史性的纯真再生的临在泉源。因此，司铎应在一种运动中找到光和热，而此光和热能使他忠于主教，并使他准备尽制度交代给他的任务，且记得教会的纪律。这样使他的信仰的实质更加丰盛，而他的忠实也就更加充满了喜乐」(90)。

因此，主教把来自各组织或教会运动的青年人，集合在修院新的团体里，重要的是他们应该在那里学习「尊重别的灵修途径，以及交谈与合作的精神」，应该以纯正和诚恳的方式接受，主教和教师们在修院里为训练他们所给的指示，以真诚的信任将自己交托在他们的指导和评鉴之下(91)。这种态度将预备，并多少能预感司铎在为整个天主子民服务的纯正选择，在司祭团友爱中的共融并服从主教。

实际上，修士与教区司铎们参与特殊的灵修或教会聚会，本身就是一项有助于成长及司铎间友爱的因素。然而，这种参与对属于教区司铎本身的职务和灵修生活，不应该是阻碍，而应是帮助。教区司铎「经常要保持作众人的牧者。他不仅是『终身』牧人，随时为大众服务，而且他主持大众的聚会，因而使众人都能获得应有的欢迎，并在圣体圣事中将他们合成一体，无论他们有什么样的宗教情怀或牧灵承诺」(92)。

候选人本身
69最后，我们不应该忘记候选人自己，在他自己的培育过程中，他是必要的和无以替代的主因：一切培育，包括司铎培育在内，它终究是一项自我培育。谁也不能在我们个人所具有的自由负责上代替我们。

同样未来的司铎，首先他应该培养意识心态：培育他的杰出主力是天主圣神，祂藉恩赐一颗新的心，使他肖似耶稣基督善牧，并有祂的轮廓。这样司铎候选人，尽可能用他的自由去接受圣神的铸造行动。然而接受这种行动包括，从候选人这方面来说，接受天主圣神使用的人性「中介」力量。因此，祗有未来司铎奉献他自己的坚定并出自内心的对培育工作的合作，许多不同教师的行为，才能真实而圆满地产生效果。

注：
(1)一九九○、十、廿八，世界主教会议教长致天主子民文告。

(2)建议21。

(3)参「司铎培养」法令11；「司铎」法令3；教育部「司铎培育基本方案」(一九七○、一、六)51。

(4)参建议21。

(5)「人类救主」10。

(6)「家庭团体」37。

(7)仝上。

(8)建议21。

(9)参梵二「教会在现代世界」24。

(10)建议21。

(11)建议22。

(12)参奥斯定「忏悔录」一、一。

(13)世界主教会议第八届常会「 工作大纲」30。

(14)建议22。

(15)建议23。

(16)「司铎培养」8。

(17)「启示」宪章24。

(18)仝上2。

(19)仝上25。

(20)一九九○、三、四、罗马观察报5-6。

(21)「礼仪」宪章14。

(22)圣奥斯定「论若望福音」26，13。

(23)每日礼赞「基督圣体圣血节」第二晚祷谢主曲对经。

(24)参「司铎生活」法令13。

(25)一九九○、七、一，「三钟经」(罗马观察报)3。

(26)建议23。

(27)仝上。

(28)参仝上。

(29)「司铎培养」法令9。

(30)教育部「司铎培育基本方案」。

(31)「司铎培养」10。

(32)仝上。

(33)一九七九年四月八日圣周四致全球司铎函。

(34)建议24。

(35)「教会在现代世界」15。

(36)建议26。

(37)「司铎培育」16。

(38)「工作大纲」39。

(39)参教育部致主教们函「论修院内推动哲学研读之必要」(一九七二、一、廿)。

(40)「论天主圣三」十五28。

(41)保禄六世(一九七○、九、廿五)向义大利第二十一届圣经周致词：宗座公报62(一九七○)618页。

(42)提案26。

(43)「FIDES， QUAE EST QUASI HABITUS THEOLOGIAE」

(44)参圣多玛斯 IN I SENTENT 「序言」一题一至五节。

(45)参教育部「神学家的教会使命」(一九九○、五、廿四)宗座公报82(一九九○)一五五四至一五五五；一五六八至一五六九。

(46)「司铎培养」14。

(47)「心向天主旅程」序言4。

(48)「司铎培养」16。

(49)「社会事务关怀」通谕41。

(50)参「百周年」通谕54。

(51)教育部「神学家的教会使命」21。

(52)提案26。

(53)圣多玛斯：「我们应站在教会权威这边，而不是在奥斯定或热罗尼莫或其他圣师这边」(神学大全二-二，十题12节)。

(54)提案32。

(55)参「救主使命」67。

(56)参提案32。

(57)参提案27。

(58)「司铎培养」4。

(59)「教会宪章」48。

(60)默示录诠释卷二、12。(拉丁教父九三、一六六)。

(61)参提案28。

(62)仝上。

(63)「司铎生活」法令9；参「平信徒」劝谕61。

(64)提案28。

(65)参同上。

(66)参「救主使命」67-68。

(67)参「司铎培养」4。

(68)提案20。

(69)仝上。

(70)仝上。

(71)仝上。

(72)参向罗马卡泼拉尼卡公学学生致词(一九八三、一、廿一)。

(73)提案20。

(74)仝上。

(75)提案19。

(76)仝上。

(77)释若望圣史21章、第五课2。

(78)「司铎培养」3。

(79)参提案17。

(80)参教育部「司铎培育基本方案」19。

(81)「司铎生活」7。

(82)提案29。

(83)仝上。

(84)参提案23。

(85)参「平信徒」61，63；「妇女地位」29-31。

(86)参提案29。

(87)提案30。

(88)仝上。

(89)参提案25。

(90)向「共融与解放」运动有关司铎谈话。宗座公报78(一九八六)256页。

(91)参提案25。

(92)一九八四、六、十五、会晤瑞士圣职人员。


教宗劝谕【汇集】-第六章 司铎的进修-天主教图书中心--天主教文学,书籍,图书,书库

「我要给你们牧者」劝谕

第六章 司铎的进修

第六章 司铎的进修
－我提醒你把天主所赋予你的恩赐，再炽燃起来
进修的神学理由－
70「我提醒你把天主所赋予你的恩赐，再炽燃起来」(弟后一，6)

圣保禄对弟茂德所说的话能恰当的用于司铎的进修上，这是所有司铎因着他们在晋铎时所领受的「天主的恩赐」，而蒙受的召叫。此节圣经帮助我们了解司铎长期培育的真正意义，即是其绝对的独特性。从圣保禄写给弟茂德的另一封信中，我们也获得一些帮助：「不要疏忽你心内的神恩，即从前因预言，藉长老团的覆手赐予你的神恩。你要专心做这些事，全神贯注在这些事上，为使众人看出你的进步。注意你自己和你的训言，在这些事上要坚持不变，因为你这样做，才能救你自己，又能救你的听众。」(弟前四，14-16)

保禄要求弟茂德重新燃起他已领受的恩赐，如同一个人心中仍有火的余烬，总未失落或忘掉那「永恒的新鲜」，这是天主的一切恩赐的特征，祂使万物更新(参阅默廿一，5)，因而在生活中表达这恩赐的永存的新鲜及原始的美丽。

然而，这「再炽燃」不仅是托付给弟茂德个人的一项责任，不仅是他努力运用自己的心力与意志的结果，也是天主的恩赐所具有的恩宠的动力效果。换言之，天主亲自重燃祂自己的恩赐，如此而能表达出恩宠的非凡富饶，以及包含在其中的责任。

藉着圣事所倾注的圣化及派遣的圣神，使司铎像似教会的头及牧人的耶稣基督，并被派遣执行牧灵使命。因此，在他的内在存在中，司铎永远并不可磨灭的烙印着基督以及教会圣职人的记号。他以一种永恒及不可取代的生活方式分享基督的生命，并且受托担负牧灵职务，因为它深植于他的存在中，并影响他全部的生活，牧职是永恒的。圣秩圣事赋予司铎圣事的恩宠，此恩宠不仅给予他耶稣的救恩「权力」及「职务」，也给他分享耶稣牧灵的「爱」。同时，此圣事保证司铎无论何时，为完善执行他所领受的职务所需要的恩宠时，他可以期望获得所需要的一切恩宠。

故此，我们看到司铎进修的基础及原本的动机，是包含在圣秩圣事的动力中。要求司铎进修当然也有纯人性的原因。这种培育是出自他个人继续成长的需求。每一种生活都是不断走向成熟的途径，只有藉着不断的培育，才能达到成熟。从一般性的工作并与其他直接服务他人的职业来看，司铎的职务也要求他再进修。没有任何职业或工作不需要不断的赶上时代，假如要使它保持适时及有效性。与历史的脚步并驾齐驱，是另一个要求司铎进修的人性原因。

但是，由前述的神学动机来看这些以及其它的动机，便更清楚了，并且需要进一步的反省。

圣秩圣事的本质是一种「标记」(这是所有圣事的共同点)，它可被视为，并且真正是天主之言，是召叫并派遣人的天主圣言，是司铎圣召与使命最有力的表达。天主藉着圣秩圣事召叫请求晋铎者「前来」在教会前领受铎品。在教会圣事性的庆祝中，耶稣的「来！跟随我！」得以完全而又确定的向人宣报。在主教的祈祷及覆手中，耶稣的召唤藉教会的声音得以表达及通传。于是司铎以信德答覆耶稣的召叫，「我来了，来跟随。」从此时起，一种答覆亦是基本选择就此开始、即是在他一生的司铎生活中，应再次表达并以不断的答覆再予肯定，这一切答覆都植根并发自圣秩圣事中的积极答覆。

以这种意义说，我们可以谈论一种在铎品之内的圣召，即是天主在司铎的生活，以及教会和社会的生活的历史发展中，继续不断的召叫，派遣及显示祂的救援计划。进修的意义便出自于这种观点。为分辨及跟随天主不断的召叫或天主的旨意，长期的培育是需要的。故此，甚至在复活的主将羊群托付给使徒伯铎之后，他仍被召跟随耶稣，「耶稣对他说：『你喂养我的羊群』。『我实实在在告诉你：你年少时，自己束上腰，任意往来：但到了老年，你要伸出手来，别人要给你束上腰，带你往你不愿意去的地方去。』耶稣说这话，是指他将以怎样的死去光荣天主。说完这话，又对他说：『跟随我罢！』」(若廿一，17-19)。因此，「跟随我」这个召叫陪伴伯铎的一生和使命，「跟随我」要求至死不渝的对主忠实(参若廿二)，「跟随我」表示「跟随基督」到完全拋弃自己，舍身致命(1)。

主教会议的教长们，说明司铎进修必要的理由，同时揭示进修的真正本质是「忠于」司铎的职务，以及「继续悔改的过程」(2)。圣秩圣事中的圣神给司铎力量，忠信到底，并在这条无止境的悔改路上，陪伴他，鼓励他。圣神的恩赐并不夺取司铎的自由。它要求司铎运用他的自由，好能负责任的合作，并接受长久的培育，视之为托付予他的任务。故此，长久性的培育是司铎忠于其职务，忠于其存在的一种要求，是对耶稣基督的爱，及对自己的忠实。但是也是对天主子民的一种爱的行动，司铎是为服务他们而设立的。的确，司铎应向天主子民表达真实及恰当的正义行为，他们的基本「权利」是接受天主的话，圣事及爱德的服务，这是司铎牧灵职务原本及不可取代的内容。为确保司铎能适当答覆天主子民的这项权利，进修是有必要的。

司铎进修的重心及形式是牧灵的爱德：将牧灵的爱德注入人心的圣神，使司铎更深一层的了解基督之爱的奥秘是如何的丰富(参弗三，14)，因而对基督的铎职的奥秘有所认识。牧灵的爱德催迫司铎进一步去了解他所服务的人的希望、需要、困难及情感，在他们的家庭、社会、历及特殊环境中，来看每一个单独的个人。

这一切构成司铎进修的主要内容，他们了解进修是出自内心自由的决定，将牧灵的爱德及圣神的动力活出来，而圣神是这动力的第一来源及恒久的滋养者。在这种意义下，进修是天主的恩赐及所领受的圣事性职务的一种内在的要求，在各种年龄层里都有其必要性。今天尤其迫切需要，不仅是因为司铎所服务的个人及民族在社会及文化方面快速的改变，也是因为在第二个千年末，构成教会基本而迫切任务的「新福传」的关系。

进修的不同幅度
71无论教区或修会司铎的进修，对他们在修院或修会会院已开始并发展的人格成长，是绝对需要继续下去的，修院或修会会院的训练课程的目标在于晋铎。

意识并重视晋铎前的培育与晋铎后的培育，二者之间的内在关连，是尤其重要的。假如二者之间无连续性，或更坏的是，此两种培育完全相异，则在牧灵工作及司铎之间兄弟般的共融，尤其在不同年龄层之间的共融，将产生严重及立即的影响。进修并非只是以新而实际的方式，将过去在修院已学过的课程予以温习或增添。进修包括新的内容，尤其是新的方法；进修发展为一种和谐及有生气的过程，它植根于在修院所接受的培育，它要求司铎革新，迎上时代及调适，但是却不要中断上述两者间的连续性。

在另一方面，有关进修的长期准备，应在大修院中就开始，鼓励未来的司铎期盼进修的机会，看到进修的需要，进修的益处，进修时应有的精神，实行进修的适当条件应得到保证。

由于进修是修院培育的延续，其目的不能只是以学习一点新的牧灵技术便能获得的「专业」知识。进修的目的必须是促成一般的及整体的不断的成长，加深每一个培育的层面－人性、精神、知识及牧灵的－确保它们积极而和谐的整合，是以牧灵的爱德及与此相关的种种为基础。

72在司铎人性的培育方面，首先要求的便是完全的发展。藉着他每日与人的接触，分享他们的日常生活，司铎需要发展并培养他对人的敏感度，为能更明确了解他们的需要，答覆他们的要求，觉察他们未提出的问题，分享属于生命中一部份的希望及期待，喜悦及负担：故此，他能走近所有的人，并与他们交谈。尤其，藉着认识与分享，藉着以不同形式表达出来的人的受苦经验，从贫穷到疾病，从被拒绝到被忽略，孤单，物质或精神上的贫穷，司铎能培养自己的个性，使之成为更真诚，并明显表达他对近人不断增加的爱。

在使他在人性成熟的培育工作上，司铎由耶稣的恩宠中接受特殊的协助。善牧的慈爱不仅显示在祂救人类的恩赐上，也表现在祂分享我们的生命的意愿上；因此，降生成人的天主圣言(参阅若一，14)渴望亲尝人的喜悦与痛苦，体验人的焦虑，分享人的感觉，安慰人的悲痛。以一个真实的人，住在人中间，耶稣基督以最完全，最真实的方式表达了祂成为人是什么意思。我们看见祂在加纳一位朋友家参加婚宴，被跟随祂的饥饿群众所感动，治好生病的孩子，或甚至复活已死的青年，并将他们交还给他们的父母，为拉匝禄之死而哭泣等等。

对于一位在人性的感性上不断成长的司铎，天主子民应该能说在他身上，有相似于希伯来人书中所描述的，耶稣的某些特点：「因为我们所有的，不是一位不能同情我们弱点的大司祭，而是一位在各方面与我们相似，受过试探的，只是没有罪过」(希四，15)。

司铎在精神方面的培育，是新福音生活的要求，他已被从圣秩圣事中涌出的圣神，以特殊方式所召，来度这种生活。藉着祝圣司铎并使他相似元首及牧者的基督，圣神在司铎的生命中建立一种关系，要求司铎更广阔、更积极的分享耶稣基督的感觉和态度，并以个人的，自由的及有意识的方式将之吸收并生活出来。主耶稣与司铎之间的关系，是一种本体上的及心理上的关系，一种圣事性的及道德性的关系，是「按照圣神生活」及「福音的彻底」的基础及力量，今天每位司铎因它而被召，并且藉着在精神方面的进修而加以培养，使它成长。这证明了在司铎真诚的服务及灵修的成效上，这种培育也是必要。圣嘉禄波罗美在一次演讲中曾问司铎们：「你们照顾了人灵吗？」他继续说：「不要忽略你们自己。不要把你们自己给了别人，以致于你自己一无所有。你们确实应该记住，你们是灵魂的牧者，但是不要忘记你自己。我的兄弟们，不要忘记，对所有教士而言，没有比默想更重要的了，它先于我们的行动，陪伴我们的行动，并跟随我们的行动，先知说，我要歌唱，我要默想(参咏一○○，1)。我的兄弟，假如你行圣事，默想你所做的。假如你举行弥撒圣祭，默想你所奉献的。假如你们一起颂念圣咏，默想一下你们对谁在说话，并说些仵么，假如你在指引人灵，默想一下以谁的血使他们洁净。怀着爱德来做这一切(格前十六，14)。如此，我们能克服每日无以数计的困难。在任何事件上，这便是托付给我们的使命对我们的要求。假如我们如此去做，我们将找到力量，使基督诞生在我们自己以及别人身上」(3)。

司铎的祈祷生活尤其需要继续的「再培育」。经验告诉我们，我们的祈祷不能只依靠过去所获得的知识。我们不仅每天要革新，对祈祷时辰，尤其是对日课及个人选择的祈祷的外在方面的忠信，而且要不断努力获得与耶稣个人相遇的经验，与天父推心置腹的交谈，以及对圣神的深刻体验。

保禄使徒谈到所有基督徒时说的话，尤其能运用于司铎身上，他说：「要成为成年人，达到基督年龄的程度」(弗四，13)，司铎被召修纯全的爱德，以达到圣德，因为他们从事的牧灵职务，其本身要求他们成为一切信众的活的楷模。

同样，在司铎的整个生命中，知识层面的培育是需要继续推动的，尤其要认真的研读现代文化，并熟知其内容。由于分享耶稣先知性的使命，又为教会的奥秘，真理的导师的一部份，司铎被召向别人启示，在耶稣基督身上所反映出的天主的真正面容，以及人的真正面貌(4)。这也要求司铎自己寻找天主的面容，并以敬爱之情默观它(参阅咏廿六，7；四十一，2)。唯有如此，他才能使别人认识天主。假如司铎要忠实的执行圣言职务，明确毫不含糊的宣讲圣言，将它与那无论如何知名及传播极广的人的见解区分，则持续的神学研读，尤其有必要。如此，他将能善尽服务天主子民之职，帮助他们向别人说出他们所怀的基督徒的希望(参阅伯前三，15)。再者，司铎「全心而勤奋的投身于神学研究，是以一种确实而个人的方法，吸取教会真正的财富。因此，当他答覆有关天主教教义的难题时，能忠实的善尽职责，并克服他自己及别人对教会训导及神圣传承所持的异议及消极的态度」(5)。

使徒伯铎的话为司铎在牧灵方面的进修作了很好的说明：「各人应依照自己所领受的神恩，彼此服事，善做各种恩宠的管理员」(伯前四，10)。假如司铎每日按照他所接受的恩宠来生活，他必定更开放的接受那在圣秩圣事中，基督的神所赐予他的耶稣基督的牧灵爱德。一如主所有的行为，都是牧灵爱德的结果与标记，因此，司铎职的行动亦应如此。牧灵爱德是一种恩赐，但是，同样亦是我们必须忠实于它的一个任务，一种恩宠及一项责任。所以，我们必须迎接它，将其动力以最大的极限表现于生活中。如前述，这种牧灵爱德使司铎并激励他，对他所照顾的人群的实际情况，有更深一层的认识，在他所处的历史环境中分辨圣神的召叫，找寻最适合的方法及最有用的形式，来执行他今日的职务。如此，牧灵爱德鼓励并支持司铎，在牧灵活动上的人性方面的努力。但是这需要某种长期的牧灵培育。

通往成熟的途径，不仅要求司铎加深他培育的不同层面，而且更要求他能将这些层面以更和谐的方法联合在一起，渐渐达到它们内在的合一。牧灵爱德能使之成为可能。的确，牧灵爱德不仅能协调及联合这些不同面，而且能使它们别显示出司铎培育的一面，那就是司铎是耶稣善牧清晰而活生生的肖像，是祂的圣职人。

进修帮助司铎克服使他的服务，变为以行动为其目的的行动主义的诱惑，克服将服务，甚至精神或神圣的服务变为一具人格的服务的诱惑，或克服以商业化的方式执行会职务的诱惑。唯有进修使司铎为了教会及人类的益处，以警醒的爱，在心中保存那「奥秘」。

进修的深刻意义
73进修的不同及补充的层面，帮助我们了解它深刻的意义。进修帮助司铎在耶稣善牧的精神及作风成为司铎并有所作为。

真理需要实行。圣雅各告诉我们：「你们应按这圣言来实行，不要只听，自己欺骗自己」(雅一，22)。司铎被召「活出真理」，即是在教会内并为了教会，「以爱」(参弗四，15)活出他们的身分和圣职。他们被召要更意识到天主的恩赐，并不断的将这恩赐活出来。这是保禄对弟茂德的邀请：「依赖那住在我们内的圣神，保管你所受的美好寄托」(弟后一，14)。

在我们多次提及的教会学的上下文里，我们能看到司铎进修的深厚意义与司铎在教会－奥迹、共融和使命－中的临在及活动，二者之间的关系。

在「奥秘」的教会内，司铎被召以其进修，在信仰中保护并发展他对自己存在的全部及令人惊叹的真理的觉醒；他是基督的圣职人，是天主奥秘的管理人(参阅格前四，1)。保禄明确的请求基督徒如此看待他。甚至在这之前，他自己已意识到，他由主那里所接受的崇高的恩赐。假如每位司铎希望真实面对自己的存在，他就应该如此。然而，唯有在信仰中，以基督的眼光看事务，这才可能。

在这种意义之下，我们可以说，司铎进修的目的是使他成为一位「信者」，即是他愈来愈了解他究竟是谁，以基督的眼光看事。司铎必须以感恩及喜悦的爱来保护这真理。当他执行司铎的职务时，他必须更新他的信仰；每当他以天主工具及方式自居，将天主的恩宠通传于人时，他应该感到他自己是基督的圣职人，是天主对人类的爱的圣事。他必须在其他司铎身上，明认此同样的真理，因为这是他尊敬及爱护其他司铎的基础。

74在「共融」的教会内，进修帮助司铎加深他们的觉醒，即是，他们职务的最终目的是将天主的家庭，聚集如被爱所启发兄弟手足，并且在圣神内，藉着基督，将他们引向天父(6)。

司铎应逐渐意识到他与天主子民深度共融：他不仅居于教会的「前线」，而且更重要的是「他在」教会内。他是弟兄中的弟兄。由于洗礼使司铎持有在唯一降生圣子内，具有天主子女的尊严及自由，他是基督唯一身体的一份子(参阅弗四，16)。他对此共融的意识，导致他的觉醒并加深在同一救恩使命上的共同负责，对于圣神为建立教会而赐予信友的神恩及工作，给予立刻而由衷的评估。最重要的是，在从事其本质是为天主子民的益处的牧灵职务时，司铎必须生活出与全体天主子民的深度共融，并且为之作见证。诚如教宗保禄六世所说：「在我们愿意成为全体天主子民的牧人、父亲及老师的同时，我们必须成为他们的兄弟。这种交谈气氛便是友谊。的确，这便是服务」(7)。

犹有进者，司铎被召加深他是属于个别教会的一份子的意识。藉着法律的、精神的及牧灵的关系，他加入了个别教会。这种意识要以他对自己的教会特殊的爱为先决条件，并且能使这种爱不断的增长。这是牧灵爱德真正鲜活而永久的目标，此目标应伴随司铎的生命，并引导他分享这同一的个别教会在它富足时，软弱时，困难中，希望中的历史或生活经验，并为了此教会的成长而工作。因而他感到，藉着这个个别的教会，以及积极参与建立此教会，以个人和与其他司铎共同执行前辈司铎已开创的牧灵工作，使他的生命更形丰富。对自己的个别教会的牧灵爱德，及未来的服务的一项必要要求，便是司铎应该在铎职方面找寻接替的人。

司铎必须逐渐意识许多个别教会之间的共融，这些教会使基督至一的普世教会临在于不同的地方，而此共融植根于这些教会的本体中。个别教会的共融意识，将培养彼此间「恩赐的交换」，由生活的及个人的恩赐开始交换，例如司铎本人。对提供圣职人员的公平分配上，该有随时应命及慷慨的投身(8)。在别个的教会中，我们应该牢记于心的是那些个别教会，「它们被剥夺了自由，不能有自己的圣召」，以及那些「最近刚从迫害中走出的教会，和多年来因伟大的手足之情，曾接受援助并仍然接受援助的贫穷教会」(9)。

在教会的共融里，司铎特别被召在他自己的司祭团中，与主教联合一起，不断的成长，这要靠他的进修。在完满的真理之中，司祭团是一项奥迹，事实上，它是超性的实体，因为它植根于圣秩圣事中。圣秩是它的来源及原始，是它诞生及成长的「地方」。的确「所有司铎由于圣秩圣事，与基督唯一的司祭有着个人的及不可断的关系。圣秩圣事是赋给他们每一个人，可是加入了与主教合一的司祭团内。」(司铎职任与生活法令7及8；教会28)。

这种圣事的本源反映在司铎的职务中，并在司铎的职务中延续下去，即是：从奥迹到职务。「司铎与主教的合一，以及司铎彼此之间的合一，并非加在他们服务本质之外的东西，而是表达基督这位司祭，对因至圣圣三而聚集集合的子民的照顾的本质」(10)。司铎之间的合一，以牧灵爱德而生活出时，能使司铎为那祈求天父「使众人合而为一」的耶稣基督作证(若十七，21)。

如此，司祭团看来好似一个真正的家庭，他们的关系并非来自血肉，而来自圣秩圣事的恩宠。此恩宠接纳并提升存在于司铎之间的，人性的和心理上的亲和的维系，友谊，及精神上维系。天主的恩宠，在司铎彼此在精神与物质方面的相互协助上，日益增多，并表达出来。司铎之间的兄弟之谊不排斥任何人，然而应该有其优先性，即福音的优先，为最需要帮助及鼓励者保留优先性。此兄弟之谊表现在「对青年司铎的特殊照顾上，保持与中年及老年司铎慈爱而具兄弟之情的交谈，与那些无论因何故而面临困难的司铎交谈：至于对那些已放弃这种生活方式，或此时未渡这种生活的司铎，这种兄弟之谊并没有将他们排除在外，反而更要以兄弟之关怀伴随他们。」(11)。

生活并工作在一个个别教会中的修会圣职人，在不同的名义下，也属于同一的司祭团。他们的临在为所有的司铎是丰富的泉源。他们所渡的不同的神恩，一方面向所有的司铎挑战，要求他们日益了解司铎之职本身的意义，同时也有助于鼓励并促成司铎的进修。在教区的范围里，对每一个修会的特色，及每一种神修传统，有真实的评估及正确的尊敬，修会生活的恩宠能扩大基督徒作证的领域，并以不同方式使司铎的灵修更为丰富，而更重要的是有助于个别教会的价值与全体天主子民的价值，二者之间的适当关系及相互影响。从会士方面而言，他们要关心确保真正教会共融的精神，实际参与教区的发展，及主教的牧灵决定，慷慨的以他们的神恩，为以爱德建立每一个人而服务(12)。

最后，在共融的教会的背景里，在司祭团里，我们最适合讨论世界主教会议教长们所提出的「司铎的寂寞」的问题。所有的司铎都经验到寂寞，而这是完全正常的。但是，有一种寂寞是各种困难的产物，并且它又制造出另一些困难。关于后者，「主动参教区的司祭团，定期与主教及其它司铎联系，彼此合作，司铎彼此之间的共同生活或兄弟之情般的对待，与积极参与堂区生活的平信徒的友谊及良好关系，这些都是极有用的方法，以克服司铎有时能经验到的寂寞的负面效应。」(13)。

然而寂寞并非只制造困难；它也能为司铎的生活提供正面的机遇：「当司铎以奉献的精神接受它，并视之为与主耶稣基督建立更亲密关系的机会时，孤独能是祈祷与研读的好机会，有助于个人的圣德及人格的成长。」(14)。

应该加上一点的是，某种形式的独处，在进修中是必须的。耶稣常常独自到某处去祈祷(参阅玛十四，23)。有能力处理健康的独处，在培养一个人的内修生活上是不可缺少的。这里我们所讲的独处，是一种充满主的临在的独处，他使我们在圣神的光照下，与天父相遇。因此，无论司铎的工作是在知识、精神、或牧灵方面，对他长久的培育而言，关心静默，并寻找「荒凉」的地方及时间是必要的。也因此，我们能说，凡不能积极经验自己的孤独的人，不能有真实的兄弟之谊。

75进修的目的是加强司铎分享教会救恩使命的意识。在教会的「使命」里，司铎长久的培育不仅被视为必要条件，而且是为不断将重点再集中于他的使命的意义，及为确保他以忠实和慷慨付诸实行的不可或缺的方法。藉着这种培育，司铎愈来愈觉察这种使命的严肃性，以及这使他不能休息的责任所赋予的奇异恩宠，如同圣保禄一样。他必须说：「我若传福音，原没有什么可夸耀的，因为这是我不得已的事，我若不传福音，我就有祸了」(格前九，16)。同时他也愈来愈意识到一种无论是明确的或是含糊的要求，这来自天主不停地召叫他们接受救恩的那些人的要求。

唯有一种适当的进修，能持续确定司祭在其服务中，基本而有决定性的因素，即是他的忠信不渝。保禄使徒写道：「说到(天主奥迹的)管理人，另外要求于他的，就是要他表现忠信」(格前四，2)。一位司铎无论遭遇多少不同的困难，甚至在极不舒适的环境中，或者极度疲劳，他必须忠信，用尽他所有的精力，直到生命的末刻。保禄的见证该是每位司铎的榜样及鼓励，他向格林多的基督徒写道：「我们在任何事上，为避免这职务受诋毁，不但没有给任何人跌倒的因由，反而处处表现我们自己，有如天主的仆役，就是以持久的坚忍，在艰难、贫乏、困苦之中，在拷打、监禁、暴乱之中，在劳苦、不寝、不食之中，以清廉，以明智，以容忍，以慈惠，以圣神，以无伪的爱情，以真理的言辞，以天主的德能，以左右两手中正义的武器，经历光荣和凌辱，恶名和美名：像是迷惑人的，却是真诚的；像是人所不知的，却是人所共知的；像是待死的，看我们却活着；像是受惩罚的，却没有被置于死地；像是忧苦的，却常常喜乐；像是贫困的，却使许多人富足；像是一无所有的，却无所不有」(格后六，3-10)。

在每一个年龄层里，在生命的所有境遇中
76长久培育或进修，尤其因为那是「长久」的，它应该「常常」是司铎生命的一部份。他在生命的每一个阶段及境遇里，在他所担负的每一种教会的职责上，他都在受培育。那么，我们可明显看到，培育的可能性，以及不同的培育，都与司铎们不同的年龄层，生活的状况，和所负的责任有关连。

对青年司铎而言，进修是一种责任。他们应经常的，有计划的聚会，当他们延续他们在修院中所接受的，健全而正式的培育时，这种聚会将渐渐引导他们了解司铎，这一种天主恩赐的独特财富即铎品，并使之具体化，表达他们的能力及职务的态度，也藉着更深的信念及负责任的参与司祭团，而因此与所有司铎兄弟共融，并共同担负责任。

刚由修院结束培育的司铎，当他们面对新的研读及聚会时，有某种「已经够了」的感觉，这是能了解的。然而，认为司铎的的培育终止于他离开修院的那天，这是错误而危险的观念，应该予以完全排斥。

参加进修会的青年司铎，可在交换经验，及反省如何将多年在修院接受的有关司铎及服务之理想付诸实行，这些事上，彼此协助。同时，由于他们积极参与司铎的进修会，能激励前辈司铎，并成为他们的榜样。如此，他们能表达对司祭团的爱，及他们如何关心那需要良子训练的司铎的个别教会。

为陪伴青年司铎，渡过他们生活及职务的最初的微妙岁月，建立一个具有适当引导及教师的，有适合支持性的结构，是目前绝对需要的。在他们从事职务的最初几年，以有组织的方法持续之，司铎能在这种结构中找到他们所需要的协助，使他们司铎的服务有良好的开始。藉着经常及有规律的聚会－假如可能，要有足够的时间，并在团体的场合中举行－确保他们有时间休息、祈祷、反省、及兄弟般的交往。如此，从开始，他们便较容易以福音为基础，对自己司铎的生活持平衡的态度。当个别的地方教会，无法为它们自己的年轻司铎提供这类服务时，邻近的各教会聚集其资源，共同策划合宜的计划，这将是很好的理想。

77进修也是中年司铎的责任。尤其因为他们的年龄，他们能面对许多危险，例如在执行职务时，过于活动忙碌，或某种例行公事。其结果是，司铎自以为掌管一切事务，似乎他可信靠自己个人的经验，而不需要与任何事或任何人有接触。较年长的司铎常有一种内心的疲惫，这是很危险的。它可能是面对困难及失败时，希望幻灭的标记。在进修中，在持续及平衡查考自我及自己的行动中，去不断找寻能使自己履行自己使命的动机及帮助，那么，上述情况便能找到答案。其结果是，司铎将保持警觉的精神，准备好去面对久而弥新来自他人对救恩的要求，因为他是「天主的人」。

进修也应包括年长的司铎，在有些教会里，他们占司祭团的大部份。司祭团对他们过去为基督及祂的教会的忠实服务，应表示感谢，也表达实际的关怀，在他们的情况中帮助他们。这些年长司铎的进修不再是研读，赶上时代及教育革新，而是平实地肯定他们仍然被召在司铎职务上努力，或许不但是以不同的方式继续他们的牧灵职务，而且由于他们所具有的生活及使徒工作的经验，他们有能力成为其他司铎有效的教师及训练者。

那些由于工作压力或病痛，而发现自己处于身体虚弱或精神疲惫状况中的司铎，亦能在进修中获得帮助，进修将鼓励他们以安静及支援的方式，保持他们对教会的服务，不要使他们脱离团体或司祭团，而孤立自己。不过，他们应该减少外在的活动，而献身于牧灵的联系，以及个人的灵修，这能帮助他们保持自己的动机及司铎的喜悦。进修将帮助这些司铎，保有他们曾谆谆教诲信友该持守不渝的信仰，使他们继续成为建立教会的积极成员，尤其藉着他们与受苦的基督，及与许多在教会内分享吾主苦难的兄弟姐妹的结合，再度生活于保禄的神修经验中，他说：「如今我在为你们受苦，反觉高兴，因为这样我可在我的肉身上，为基督的身体－教会，补充基督的苦难所欠缺的」(哥一，24)(16)。

进修的干部
78今天司铎的职务，及在许多地方执行职务的情况，往往使他们不容易以全付心力接受培育。多重的责任及服务，人类生活普遍的复杂化，基督徒团体的生活尤其如此，充斥今日广大社会中的忙碌及焦虑，这种种时常剥夺司铎需要「救他们自己」(参阅弟前四，16)的时间及精力。

这应该增加司铎克服这种种困难的责任，并视之为对计划及执行长期培育的挑战，长期培育将确切回应天主恩赐的伟大性，及我们这个时代的需要与要求的急迫性。

要在「共融」教会内找寻司铎进修的负责人。因此，整个个别教会在主教领导之下，有责任发展并注意其司铎在长期培育上的不同层面。司铎不是来为服事自己的，而是为天主子民服务。因此，进修在确定司铎在人性、精神、知识和牧灵上的成熟，为天主子民本身有益。此外，执行牧灵职务，能导引司铎的信仰生活与信友的信仰生活之间，不断的及有效的相互交流。若有明智的指导及妥善运用，司铎与团体之间的关系和生活的分享，的确对长期培育是一种基本贡献，不可将进修降低为孤立的插曲或创举，而是涵盖司铎全部生活及职务的。

基督徒对单纯而谦逊之人的经验，真正爱天主的人的精神热忱，基督徒在各式各样社会及公民职务上，在生活中勇敢的实践信仰－司铎全心接受这一切，并以他的服务启发它们，同时也从其中吸取宝贵的精神营养。甚至在人的脸面上或社会情况里所表现出来的疑惑、呼喊及犹疑，在痛苦、疾病、死亡时所产生的拒绝或失望的诱惑：所有在渡基督徒生活所遇到的困难状况，司铎也经历过，并在心中感到真实的痛楚。在为别人找寻答案时，他总是先为自己找到答案。

因此，每一位天主子民，在司铎进修上，能够并且应该提供宝贵的协助。为此人们应该确实使司铎有时间研读及祈祷。他们应该按照基督派遣司铎的目的来要求他们，而不要求任何其他的事务。他们应该在不同层面的牧灵使命上提供协助，尤其是有关人性发展及慈善的工作。他们应该与司铎建立诚挚和手足般的关系，帮助他们记得，他们不是「主宰」信友，而是作信友「喜乐的合作者」(参阅格后一，24)。

个别教会对其司铎培育所负的责任是很特殊的，并且视其不同的成员而定，由司铎本人开始。

79在某种意义下，司铎本人首先要负责任在教会内进修。植根于圣秩圣事，每位司铎确实有责任忠于天主赐予他的恩赐，并且每天答覆那与这恩赐一并俱来的每日悔改的召叫。由教会当局制订的规定及条款，以及其他司铎的榜样，并不能使长久性培育有足够的吸引力，除非每位司铎个人深信进修的需要，并决心善用所能获得的机会、时间及方法。进修使人保持「年轻」的精神，这是不能由外面加诸于人的。每位司铎应该不断由内心去找寻它。唯有那些常保存学习及成长渴望的人，才能享受这种「年轻」。

主教，以及与他一起的司祭团的责任是很基本的。主教的责任根基于司铎由他手中领受铎品的事实，并分担他为天主子民所有的牧灵忧虑。主教要为司铎的进修负责，其目的是确保他所有的司铎，都慷慨忠实于他们所领受的恩赐与职务，使他们成为天主子民所希望有的，并且有「权」拥有的司铎。这项责任促使主教在与司祭团共融之下，列出一个方案，设立一套计划，使司铎的进修不流于随便，而是有系统的提供课程，以阶段性及具体方式进行。主教的责任，不仅确知他的司铎们有从事进修的空间及时间，而且以感兴趣及友谊的方式亲自参与。邻近教区，或教会区域的主教通力合作，策划司铎长期性的培育，这将很适宜，甚或确有必要，例如圣经、神学、牧灵研究的在职训练，数周的同处，系列的专题讲座，从牧灵观点反省司铎的事务及教会团体的进展，将有较好的安排，并更为有趣。为完成这项使命，主教也将请求神学及牧灵学院或研究所，大修院，教会机构，及参与司铎培育，而聚集不同人－司铎、会士及信友－的联合的协助。

在个别教会里，「家庭」有其重要的角色。由司铎领导及指引的教会团体生活，将家庭视为「家庭教会」。有司铎诞生于其中的家庭的角色尤其需要加以重视。由于与其儿子的目标一致，家庭能在司铎的使命上，提供重要的贡献。天主的计划选择了司铎的家庭，成为圣召种植及滋长的地方，对他的圣召的成长及发展是不可或缺的帮助。对这个选择献身于天主的儿子，表达最深的尊敬的家庭和邻人，常应做司铎使命的忠实而具鼓励的见证，以虔诚和尊重支持并分担他的使命。这样家庭将协助完成天主上智的计划。

进修的时间、形式及方法
80虽然对圣神而言，每个时刻都是直接引导司铎在祈祷、研读及对自己牧灵责任的意识成长的「悦纳时候」(格后六，2)，但是，仍然有某些「特定」的时刻作进修，即使可能是共同的及事先安排的。

首先，让我们想想主教与其司祭团的聚会，无论是礼仪性的(尤其是圣周四，祝圣圣油的弥撒)，或牧灵及教育性的，与牧灵活动有关的，或研讨特殊神学问题的。

也有司铎的灵修集会，如避静、月退省及灵修日等。这些是灵修与牧灵成长的机会，在那里，司铎能以较多的时间安静的祈祷：反省成为司铎的深度意义，对牧灵工作的忠实及努力找到新的动机。

研习会及共同反省的集会也很重要。它们可以防止由于理性的怠惰而造成的在文化上的贫乏，或在个人，甚至在牧灵方面的固执。它们有助于将各种不同灵修的，知识的，及使徒生活的因素予以综合。它们使司铎的心灵向历史的新挑战，及圣神向教会发出的新呼吁开放。

81许多手头上的方法，可使司铎的进修成为更宝贵的生活经验。其中我们可以提出存在于司铎之间的，不同形式的共同生活，虽然在教会的生活中，它们以不同的方式及不同的程度呈现出来：「今天，若不推荐它们是不可能的，尤其是那些住在一起或在同一地方从事牧灵工作的团体。除了在使徒工作及活动上有所获益之外，司铎的共同生活为其他司铎，以及平信徒，提供了爱德与合一的显着榜样」(17)。

司铎善会，尤其是教区司铎的联会，能帮助司铎与他们的主教有更紧密的结合，司铎联会构成「一种奉献的境地，在那里，司铎以誓愿或其他神圣的誓约奉献自己，使福音劝谕降生于他们的生活中」(18)。为教会所准许的，所有形式的「司铎兄弟会」不仅对灵修生活有益，也对使徒工作及牧灵生活有益。

灵修指导对司铎的进修贡献亦不小。它是一种试练有素的方法，并且没有失掉它的价值。它确保灵修的培育。在执行司铎的职务上，它培养并保持忠信与慷慨的精神。诚如教宗保禄六世在被选为教宗之前所写的：「灵修指导有极好的目的。对于要寻找自己的圣召，并忠实的完全追随它的青年，我们可以说，这是不可缺少的伦理的与精神的教育。在生命的所有阶段里，它留下有利的效果，在出于敬爱与谨慎的谘询里，人可以请求帮助来省察自己的动机是否纯正，并在慷慨的完成自己的职责上请求支持。它是极为细腻而又富价值的心理学方法。对从事灵修指导的人，这是一项具有教育性及心理技巧的沉重责任。然而对接受灵修指导的人而言，这是一种谦逊与信任的精神行为」(19)。

结论
82「我要给你们一些随我心意的牧者」(耶三，15)。

今天，天主的这个承诺仍然活生生的存在于教会中，并且发挥作用。教会自始至终知道，她是这些先知之言的幸运的接受者。每天，她看见这些话在世界许多地方付诸实行，或更好说，在许多人心中产生作用，尤其是在青年心中。当走近第三个一千年之际，在教会及世界面对各种严重而迫切的需要之时，她渴盼看见以新而更丰富的方式，更积极，更有效的完成这项承诺：她期盼一个非比寻常的圣神降临。

发自教会之心的主的承诺，是一种在对天父的爱及信靠中所发出的祈求，一如天父派遣善牧耶稣、宗徒及其继承人，和无数的司铎，同样，祂要向今天的人继续显示祂的忠信，祂的美善。

教会已准备答覆这恩宠。她在心中感到天主的恩赐要求一个合一而慷慨的答覆：全体天主子民应该为司铎的圣召祈祷并不断地工作。追随司铎圣召的修士，应极认真的准备自己接受天主的恩赐，并付诸实行，要知道教会及世界都极端的需要他们。他们应该加深他们对基督善牧的爱，以祂为学习的榜样，准备自己犹如祂的肖像，走到世界的各大路口去，向人类宣扬这位是道路、真理、生命的基督。

我特别呼吁家庭，愿双亲，尤其是母亲，当天主召叫他们的儿子时，能慷慨的奉献他们。愿他们在儿子的圣召旅途上，愉快的与他们合作，深知以这种方式，他们加深基督徒在教会内的成果，并且，在某种意义上，他们将体验到童贞圣母玛利亚所受的祝福：「在女人中你是蒙祝福的，你的胎儿也是蒙祝福的！」(路一，42)。

对今天的青年，我要说：要更顺服圣神的声音，让教会及人类的期望在你们心中回响。别怕向正在召唤人的主基督，打开你们的心。感觉祂对你们充满爱的注视，当祂要求你们毫无保留的跟随祂时，你们要热诚地答覆。

教会藉着司铎接受进修许诺，而答覆天主的恩宠，进修是圣秩圣事所给多他们的地位及责任所要求的。所有司铎被召，对目前司铎接受培育的迫切性要日渐觉察：新的福传工作需要新的福传者，这便是那些认真活出司铎的生命与精神，视之为走向圣德的特殊道路的司铎们。

天主向教会所承诺的牧者，并非任何一类的牧者，而是「随祂心意」的牧者。天主的「心」已经藉基督善牧的心，完全向我们显示出来。今天基督的心继续怜悯众人，赐给他们真理的食粮，爱的食粮，生命的食粮(参阅谷六，30)，基督的心渴盼能在司铎的心里跳动：「你们自己给他们吃的罢」( 谷六，37)。人们需要从他们的隐姓埋名及恐惧中走出来。他们需要被人知道，需要有人以他们的姓名招呼他们，平安的走在人生的道路上，假如他们曾迷失过，就将他们再找回来，要被爱，接受救恩，视之为天主之爱的至大恩赐。这一切都由善牧耶稣及与祂一起的司铎所完成。

在我即将结束这劝谕之时，我将我的思想转向所有渴望追随司铎之路的人，转向修士及全世界各地的司铎－甚至处于最困难情况中，但是常常喜悦的挣扎着忠于天主，并不懈怠的为自己的羊群服务的－为使信、望、爱在人心中，并在我们今天历史成长，他们每天奉献自己的生命。

亲爱的司铎弟兄，你们如此做是因为吾主自己藉着圣神的力量，已经召叫你们，将祂善牧的无价之爱，降生在你们纯朴的生活里。

与世界主教会议的教长们同心一意，并世界所有主教之名，及整个教会团体之名，我感谢你们的忠实及服务。

我期望你们充满恩宠，每日重燃你们在接受覆手礼时，所领受的天主的恩赐(参弟后一，6)，因为你们与耶稣亲密结合，及彼此联合的深厚友谊而觉安慰，看到天主的羊群在爱主爱人上的成长，而经验到喜悦的安慰，日渐相信那已在你们身上开始美好工作的那一位，在耶稣基督的日子上，必使之完成(参阅斐一，6)；我在祈祷中将你们每一位交给司铎之母及导师，玛利亚。

司铎培育的每一方面，都与玛利亚有关，她是人类中以最好的方式，答覆天主旨意的人。玛利亚成为她所怀孕的圣言的仆人及门徒，圣言在她心中，在她肉身内降生成人，好使她将祂交给人类。玛利亚被召教育这位唯一的永恒司祭，祂顺服于她的母权之下。藉着她的榜样及代祷，至圣童贞时时保护教会内圣召的成长及司铎的生活。

因此，我们司铎们被召对童贞理利亚有更亲切的敬礼，表现在效法她的德行及常常求她代祷上。

玛利亚，

耶稣基督之母及司铎之母。

请接受我们加予妳的头衔，

以庆祝妳的母性

并与妳一起瞻想妳的圣子，和妳的儿子们的司铎之职。

啊，至圣天主之母。

基督之母，

为了穷人的得救及心灵的悔改，

藉着圣神的傅油

妳给了默西亚－司铎一个肉身；

请在妳心中及在教会内保护司铎，

啊，救主之母。

信德之母，

妳陪伴人子，来到圣殿，

以满全天主给予祖先们的允诺；

为了天父的光荣，请将妳圣子的司铎献给祂，

啊，结约之柜。

教会之母

在晚餐厅里，在门徒之中，

妳为新子民及他们的牧人

祈求圣神，

为司铎团求得完满的恩赐，

啊，宗徒之后。

耶稣基督之母，

从祂生命及使命的肇始，她就与祂同在，

妳在人群中寻找妳的主人，

当祂由地上被举起时，妳站在祂的旁边，

一同奉献永恒的牺牲，

妳的儿子，若望，在妳身边；

请接受那些从起初就已被召叫的人，

保护他们的成长，

在他们一生的服务中，请陪伴妳的儿子们。

啊，司铎之母，阿们。

一九九二年，(在任第十四年)三月廿五日，预报救主降生之日，

颁发于罗马。

教宗若望保禄二世

注：
(1)参圣奥斯定「论若望福音」123，5。

(2)参提案31。

(3)圣嘉禄「米兰教会公报」一五九九，一一七八。

(4)参「教会在现代世界」22。

(5)世界主教会议「工作大纲」55。

(6)参「司铎生活」法令6。

(7)保禄六世「祂的教会」宗座公报56(一九六四)六四七页。

(8)参圣职部「教会间适当分配圣职」指令、宗座公报72(一九八○)三四三－三六四页。

(9)提案39。

(10)提案34。

(11)仝上。

(12)仝上。

(13)参提案38；「司铎生活」1；「司铎培养」1；修会部及主教部「主教与会士彼此间关系」指令(一九七八、五、十四)。

(14)提案35。

(15)仝上。

(16)参提案36。

(17)世界主教会议第八次常会「工作大纲」60；「主教」法令30；「司铎生活」8；教会法典五五○条二项。

(18)提案37。

(19)孟棣义「论伦理意识」牧函(一九六一)。

(20)参提案40。


教宗劝谕【汇集】-论圣若瑟在基督及教会生命中的位格和使命-天主教图书中心--天主教文学,书籍,图书,书库

教宗劝谕

论圣若瑟在基督及教会生命中的位格和使命

Redemptoris custos

一九八九年八月十五日

中国主教团秘书处编译

绪言

1﹒「若瑟就照上主的天使所嘱咐的办了，娶了他的妻子」（玛一：24）。

由于福音的感应，教父们从早期强调就像圣若瑟对玛利亚关爱照顾，心甘情愿的对耶稣基督的教养奉献自己[1]，他同样地看顾并保护基督的奥体，就是教会，对教会来说，童贞玛利亚是她的榜样和典范。

在教宗良十三世「丰沛恩宠」（Quamquam Pluries）通谕[2]百年纪念的机会上，并附合数世纪以来对圣若瑟的敬礼，亲爱的兄弟姊妹们，我愿意提供一些关系到圣若瑟的反省让你们参考，「天主把自己最珍贵的宝藏托付他保管」[3]。我高兴完满达成此一牧灵任务，俾使大家增进对普世教会主保圣若瑟的敬礼，并增进对救主的爱，圣若瑟侍奉救主的态度，值得我们效法。

以此方式，全体基督子民不仅以更大的热忱趋向圣若瑟，以信赖恳求他的保护，并且常把他谦逊、成熟的服务和「参与」救恩计划的方式置诸他们的眼前[4]。

我相信经由探讨玛利亚的配偶参与天主奥秘的途径，教会－－在与全人类走向未来的道途上－－将能够在救赎工程内发现自己常新的身份，而救赎工程是建立于降生成人的奥秘上的。

纳匝肋若瑟的「分享」这个奥秘，除玛利亚，降生成人圣言的母亲外，无其他人获此殊荣。他与玛利亚共享此奥秘；他牵涉到这个救恩事件中，他是此救恩之爱的守护者，藉永恒天父的爱的德能，祂「预定我们藉着耶稣基督成为祂的义子」（弗一：5）。

一、福音描述
与玛利亚的婚姻
2﹒「达味之子若瑟，不要怕娶你的妻子玛利亚，因为那在她内受生的是出于圣神。她要生一个儿子，你要给他取名耶稣，因为他要把自己的民族，由他们的罪恶中拯救出来」（玛一：20﹒～21﹒）。

在这段话里，我们发现有关圣若瑟在圣经事实上的核心，这些话论及他生命中的重要时刻，也是教父们特别谈论到的。

福音作者玛窦说明这时刻的意义，同时也描述若瑟如何度过它。然而，为了完全瞭解它的内容和上下文，应记住在路加福音中的并行章节。在玛窦福音中我们读到：「耶稣基督的诞生是这样的：他的母亲玛利亚许配于若瑟后，在同居前，她因圣神有孕的事已显示出来」（玛一：18﹒）。可是，玛利亚「因圣神」而有孕的原意，是更完善和明显地描述在路加告诉我们关于耶稣诞生的喜报中：「天使加俾额尔奉天主差遣，往加里肋亚一座名叫纳匝肋的城去，到一位童贞女那里，她已与达味家族中的一个名叫若瑟的男子订了婚，童贞女的名字叫玛利亚」（路一：26﹒～27﹒）。天使致候说：「万福，充满圣宠者，上主与你同在」（路一：28﹒）。这话造成玛利亚内心的惊惶不安，也使她思虑这话的涵意。于是，天使安慰了她，同时启示了天主为她安排的特殊计画：「玛利亚，不要害怕，因为你在天主前获得了宠幸。看，你将怀孕生子，并要给他取名叫耶稣。他将是伟大的，并被称为至高者的儿子，上主天主要把他祖先达味的御座赐给他」（路一：30﹒～32﹒）。

福音作者在天使报喜时刻之前曾提到，玛利亚「已与达味家族中的一个名叫若瑟的男子订了婚」。这「婚姻」的本质被间接地表达出来，当玛利亚听到了天使说及婴儿的诞生的话之后，便问道：「这事怎能成就？因为我不认识男人」（路一：34﹒）。天使回答说：「圣神要临于你，至高者的能力要庇荫你，因此，那要诞生的婴儿，将称为圣者，天主之子」（路一：35﹒）。虽然，玛利亚已经「许配」给若瑟，她仍将保留童贞，因为在领报喜讯时她怀孕的婴儿，是由圣神的德能而怀孕。

在这点上，路加的原文与玛窦第一章十八节吻合，用以解释我们在玛窦福音一：18﹒读到的。假如，玛利亚与若瑟结婚之后，「因圣神而有孕」，这一事实符合报喜时提示的一切，尤其是玛利亚最后的一段话：「愿照你的话成就于我吧！」（路一：38﹒）。为遵照明显地是天主的计画，及时日的流过，玛利亚的「怀孕」是人们和若瑟都看得出来；她在人前显示出应能生育并在她内实践母职的奥秘。

3﹒在这种情况下，「她的丈夫若瑟，因是义人，不愿公开羞辱她，有意暗中休退她」（玛一：19﹒）。他不知道如何来处理玛利亚「令人惊异的」母职。他的确在寻求对这难解问题的答案，但首先他寻求排脱自身困境的办法。「当他在思虑这事时，看，在梦中上主的天使显现给他说，达味之子若瑟，不要怕娶你的妻子玛利亚，因为在她内受生的，是出于圣神。她要生一个儿子，你要给他取名叫耶稣，因为他要把自己的民族，由他们的罪恶中拯救出来」（玛一：20﹒～21﹒）。

在玛窦文中的「报喜」和路加文中的「报喜」之间有一个严谨的并行关系。天主的使者引领若瑟进入玛利亚的母职奥秘中。在法律上她是若瑟的「配偶」，并因圣神的德能成为一位母亲，但仍然保持童贞之身。当玛利亚胎中之子出世时，他必须接受耶稣为名字。这是一个以色列人知道的名字，有时给他们的孩子取此名字。然而，在这个事件上，依照天主的预许，是圣子将使耶稣名号的意义得以完全实现。耶稣是解说「天主救人」。

天使造访若瑟，是造访「玛利亚的配偶」，他是届时必须给嫁给他的纳匝肋贞女所生的儿子取这个名字的人。于是，天使把关于玛利亚之子在地上的父亲职责托付给若瑟。

「当若瑟从睡梦中醒来时，就照上主的天使所嘱咐的办了，娶了他的妻子玛利亚」（玛一：24﹒）。他娶她包括她母职奥秘的一切。他娶她连同圣神的德能而将来到世上的儿子。这样，他表现出如同玛利亚一样的意志定力，面对天主经由天使要求他的事情。

二、天主奥秘的看护者

4﹒领报之后不久，玛利亚就动身去匝加利亚家拜访她的亲戚依撒伯尔，当她请安时，她听到依撒伯尔「充满圣神」的话（路一：41﹒）。除了回向天使在报喜时的献词外，依撒伯尔也说道：「那信了由上主传于她的话必要完成的，是有福的」（路一：45﹒）。这些话是「救主之母」通谕的主导思维，在此通谕中，我寻求加深梵二大公会议的训导，梵二指出：「万福童贞玛利亚在信仰旅途上前进，忠实地保持了她和圣子间的契合，直到十字架下」[5]，走在众多由于信仰而追随基督者之前[6]。

现在，在这旅途开始，玛利亚的信德就和若瑟的信德相遇。假如依撒伯尔对救主的母亲说：「她信了是有福的」，在某种意义下，这福份同样能适合于若瑟，因为他肯定地回答了天主的话，当这话在决定性的时刻被传达给他时。虽然这是真的，若瑟没有以玛利亚的方式来答覆天使的「通报」，但他「照上主的天使所嘱咐的办了，娶了他的妻子」。他所做的是最明显的「信德的服从」（参罗一：5；十六：26﹒；格后十：5﹒～6﹒）。

人们可以说若瑟所做的使他以特殊方式与玛利亚的信德相结合。他接受了玛利亚已经在报喜时接受了的事件，看作来自天主的真理。大公会议教导说：「对于启示的天主该尽『信德的服从』，因此服从，人自由地把自己整个托付给天主，『对于启示的天主应尽理智与意志的信从』，并心甘情愿顺从由天主而来的启示」[7]。此一触及信德本旨的声明，是完全适合纳匝肋的若瑟。

5﹒因此，他成为「长久以来，隐存在天主内的奥秘」（弗三：9）的唯一看护者，如同玛利亚在圣保禄所谓「时期完满」的决定性时刻所做的，当「天主派遣祂的儿子来，生于女人……为把在法律之下的人救赎出来，使我们获得义子的地位」（迦四：4﹒～5﹒）。大公会议道及：「天主因祂的慈善和智慧，乐意把自己启示给人，并使人认识祂意旨的奥秘（参弗一：9﹒）。因此人类藉成为血肉的圣言基督，在圣神内接近父，并成为参与天主性体的人（参弗二：18﹒；伯后一：4﹒）」[8]。

与玛利亚一起，若瑟是这神恩奥秘的第一位看护者。与玛利亚一起，由于玛利亚的关系，他分担天主在基督内自我启示的最后阶段，他从开始就是如此。细看玛窦和路加福音原文，人们也可以说若瑟是第一位分享天主之母信德的人，他支持他的配偶对领报的信德。他也是天主安置在玛利亚「信德旅程」道路上的第一位。沿着这道路－－尤其在加尔瓦路上和五旬节的时刻－－玛利亚以完美无瑕的方式前进[9]。

6﹒若瑟的「信德旅途」路程首先结束，就是说，在玛利亚站立于哥尔格大山上十字架脚下之前，在基督回归天父以后的时日，当玛利亚在五旬节日出席在晚餐厅中，当日因真理圣神的德能而诞生的教会呈显于世界之前。然而，若瑟的信德道途移向同一方向：完全取决于同一奥秘，与玛利亚一起，他是奥秘的第一位看护者。降生成人和救赎构成一个根本的和不可分离的个体，在这个体中「启示的计画藉内在彼此联系的动作和言语而实现」[10]。正因为这一个体，特别恭敬圣若瑟的教宗若望廿三世，指示若瑟的名字安插在罗马弥撒感恩经中－－弥撒是救赎的永久纪念－－若瑟的名字安插在玛利亚名字之后，而在宗徒、教宗、殉道者之前[11]。

7﹒从福音原文可以推论出，若瑟和玛利亚的婚姻是他父职的法律上的根据。为了对耶稣有父爱的保护，天主选择了若瑟成为玛利亚的配偶。那么若瑟的父职－－把他置于与基督极其密切的关系中，而每一个预选和预定都是指向基督的（参罗八：28﹒～29﹒）－－来自与玛利亚的婚姻，就是透过家庭关系。

当福音作者明白地确定玛利亚因圣神的德能怀孕耶稣，以及在婚姻中其童贞保持不变（参玛一：18﹒～25﹒；路一：26﹒～38﹒），他们都言及若瑟是玛利亚的丈夫，玛利亚是他的妻子（参玛一：16﹒18﹒～20﹒，24﹒；路一：27﹒；二：5﹒）。

虽然对教会来说承认耶稣的童贞受胎是重要的，但坚持玛利亚与若瑟的婚姻事实也同样重要，因为若瑟的父职法律上是以此婚姻为依据。因此人们了解为什么依照若瑟的族谱历出列代祖先：「为什么」，圣奥斯定问道，「难道他们不应该依照若瑟的族谱吗？」，「难道他不是玛利亚的丈夫？」……圣经声称，透过天使的威信，他是玛利亚的丈夫。天使说，不要怕娶玛利亚作你的妻子，因为在她内所怀孕的是出自圣神。若瑟被告诉给婴儿取名，虽然婴儿不是由他而出生。天使说，她将生子，你要给他取名耶稣。圣经明白耶稣非由若瑟而出生，因为由于他对玛利亚怀孕的起因的顾虑，若瑟被告以因圣神而有孕的事实。然而从他被告以给婴儿取名的时刻开始，他的父职权力不因此而受剥夺。最后，甚至童贞玛利亚，极明白她怀孕基督不是与若瑟有夫妻关系的结果，但仍称呼他「基督的父亲」[12]。

玛利亚的儿子也是若瑟的儿子，由于联婚而结合他们：「基于他俩诚信的婚姻，他们称为基督的父母，不仅光指他的母亲，也包括他的父亲，同样地，若瑟之所以是父亲，犹如他之是耶稣母亲的配偶：是心智上的，而非肉身上」[13]。在这个婚姻中不欠缺任何婚配要件：「在基督的父母身上婚姻所有的好处都得以落实－－后嗣，忠信，圣事：后嗣是主耶稣本人；忠信，因为没有婚外情；圣事，因为没有离婚事件」[14]。

分析婚姻的本质，圣奥斯定和圣多玛斯均认同它是「灵魂结合」，「情投意合」，「两心的结合」[15]。在玛利亚和若瑟的典型婚姻中找到这些因素。在救恩史的顶点上，当天主经由圣言的恩赐启示祂对人类的爱，正是玛利亚和若瑟的婚姻在完全「自由」之下，接受和表示「配偶之间舍己」之爱中得以实现[16]。「在基督内更新一切事物的大任务中，婚姻也得到净化和更新，成为一个新的实体，新约的圣事。在新约开始，如同在旧约开始一样，我们看到一对结婚夫妻。但是亚当和厄娃是散发世上邪恶的根源，若瑟和玛利亚是圣善遍布大地的顶峰。由于这一贞洁和神圣的结合，救主开始救世工作，在这结合中显示出基督净化与圣化家庭的全能意愿，家庭是爱的殿堂和生命的摇篮」[17]。

今日家庭能从这结合学习很多宝贵经验！「家庭的要旨和角色终究是由爱而突显出来。因此，家庭有维护、启发、和传达爱的使命，这正是天主对人类的爱，和主基督对教会的爱的生动反映和真实分享」[18]。事实应该是这样，每个基督徒的家应反映圣家，原始「教会的缩影」[19]的生活。「透过天主的奥秘设计，天主圣子在家庭里度过长年的隐藏生活。因此圣家是所有基督徒家庭的典型和模范」[20]。

8﹒圣若瑟受天主召唤，经由他父职的行使，直接服务耶稣本人和祂的使命。教会礼仪训导说，正是以这种方式，他「在时期届满时对救恩的大奥秘通力合作」，他真是一位「救恩的仆人」[21]。他的父职实实在在表达于「他使自己的生命成为对降生成人的奥秘和与奥秘相连的救赎使命的一种服务和奉献，善用他对圣家的合法权力，以他的生命和工作做到完全舍己为人的程度；转变对家庭之爱的人性圣召为超性的自我奉献，他的心和他的一切能力化作爱的奉献，把爱用于服事在他家中长大的默西亚」[22]。

为提醒「我们救恩的起始」是托付给「若瑟的忠实照顾」[23]，弥撒礼仪特地指出，「天主立他作圣家的家长，他是明智忠实的仆人，以便以父亲般的照顾，他能看顾祂的独生子」[24]。教宗良十三世强调这使命的崇高内涵：「他在众人中独显出他高贵的地位，因为由于天主的安排，他是天主子的守护者，就人性的观念而言，他是天主圣子的父亲。因此天主圣言听命于若瑟，服从他，并待他为人子者对父亲应有的荣耀和尊敬」[25]。

既然如此崇高职务而没有相配的必要素养去适合地完成它，是难以想像的事，我们必须了解「由于上天的特殊恩宠，若瑟对耶稣表示了一位父亲的心所能够表达的一切自然的爱，和一切亲情的挂虑」[26]。

除了对耶稣有父亲的权力外，天主也赐予若瑟一份相称的爱，这爱出自天父，「上天下地的每一家庭是由天父而得名」（弗三：15﹒）。

福音明白地描述若瑟对耶稣的父亲职责。因为救恩－－是透过耶稣的人性而来－－实现在家庭生活每日的行动中，保持降生成人计画内俱来的「屈尊就卑」状态。福音作者谨慎地指出，在耶稣的生命里没有偶发事件，一切的事都依照天主预定计画定位。通常重复的格式是「这事发生，是为应验……」，说明旧约中某一特殊事件，用来强调天主在基督内完成的计画的一致性和延续性。

因降生成人，旧约中的「预许」和「形象」变成「事实」：地点、人物、事故、礼仪之相互关系，按照由天使转达的具体的天命，为对天主呼声特别敏锐的人们所接纳。玛利亚是上主的谦卑婢女，从永恒就备妥负起天主之母的职务。若瑟是天主简选作为「主出生的监护人」[27]，有责任照顾天主圣子「受命」来到世上的人，符合天主的意向和人类的法律。耶稣的一切所谓「隐私」或「隐藏」生活，全托付于若瑟的监护权下。

9﹒在服从合法政权的命令下，旅途跋涉回到白冷郡接受人口普查，若瑟为婴儿完成了重要任务，正式地在罗马帝国的户藉登记上填写姓名「耶稣，纳匝肋若瑟的儿子」（参若一：45﹒）这户籍登记清楚地指出耶稣属于人类种族，人群中的一人，这世界的公民，隶属法律和公民制度，但他也是「世界的救主」。奥利冈给这历史事实的神学意义一个很好的叙述，绝不是多余的：「因为全世界第一次人口调查在凯撒大帝命令下进行，和所有其他的人一样，若瑟和玛利亚他怀孕的妻子一起前往登记，因此耶稣在人口普查完成之前就诞生了：对细心考查的人而言，事实上表明奥秘的隐含，那时当所有人民出席人口调查统计，基督也应该受统计。藉与每个人一样受登记，他能圣化每个人；在人口调查时与整个世界被纪录下来，他使世界与自己共融，自我介绍给世界之后，他在生命册上写下了世界所有的人，俾使许多信他的人，能同天主的诸圣者被纪录于天庭上，光荣和权能永远归于天主。阿们」[28]。

10﹒身为「长久以来隐藏在天主上智内」奥秘的看护者，在「时期届满」这奥秘就开始在他眼前揭开，若瑟，同玛利亚一起，是天主圣子诞生世上，在白冷郡的圣诞之夜，享有特恩的证人。路加写道：「他们在那里的时候，她分娩的日期满了，便生了她的头胎男孩，用襁褓裹起，放在马槽里，因为在客栈中没有地方接纳他们」（路二：6﹒～7﹒）。

若瑟是诞生的目睹证人，就人性说法，诞生是在令人困窘的情况下实现－－为罪的宽恕基督自由地接受「自我空虚」（参斐二：5﹒～8﹒）的首度宣告。若瑟也亲见牧童们的敬拜，当天使带给他们一个大喜讯之后（参路二：15﹒～16﹒），他们来到耶稣诞生的地方。以后他又目睹来自东方的贤士的朝拜（参玛二：11﹒）。

11﹒儿子的割损礼是一位父亲首要宗教义务，藉此仪式（参路二：21﹒）若瑟对耶稣实行他的权利和义务。

坚持旧约的所有仪式是真象的影子（参希九：9﹒；十：1﹒）的原则，用以说明为什耶稣要接受它们。如同其他仪式一样，割损礼也要在耶稣身上「完成」。天主与亚巴郎的盟约，割损礼是此盟约的记号（参创十七：13﹒），在耶稣身上达到充分的效果和完满实现，耶稣是一切古代许诺的「是」－－答覆－－（参格后一：20﹒）

命名
12﹒行割损礼时，若瑟给婴儿取名「耶稣」。这是唯一的名字，因此名才得救恩（参宗四：12﹒）。其意义在「报喜」时就启示给若瑟：「你要给婴儿取名叫耶稣，因为他要把自己的民族，由他们的罪恶中拯救出来」（参玛一：21﹒）。取名时，若瑟对耶稣宣告他自己的法定父职，说到这名字时，他宣扬婴儿的使命，是救世主。

献耶稣于圣殿
13﹒这一仪式，路加提及（参路二：22），包含头胎男孩的赎身，和影射日后耶稣十二岁时停留在圣殿的端倪。

头胎男孩的赎身是父亲的另一义务，由若瑟来完成。在头胎身上表征盟约的子民从奴役中被赎回而归属于天主。这里也一样，耶稣－－他是赎罪的真实「代价」（参格前六：20；七：23；伯前一：19﹒）－－不但「完成」旧约的仪式，同时也提升它，因为他不是被赎的主体，而是救赎的真正作者。

福音作者提到「他的父亲和他的母亲惊异关于论及他的话」（路二：23），尤其西默盎在他的赞词中向天主说的，当他言及耶稣是「你在万民之前早就准备好的救恩，为作启示异邦的光明，你子民以色列的荣耀」，是「成为反对的记号」（参路二：30﹒～34﹒）。

逃难埃及
14﹒献于圣殿之后，福音作者路加记述「当他们按着上主的法律行完了一切，便返回了加里肋亚，他们的本城纳匝肋。孩子渐渐长大而强壮，充满智慧，天主的恩宠常在他身上」（路二：39﹒～40﹒）。

但是按照玛窦的原文，在返回加里肋亚之前一个非常重要的事件发生，在这事件中天主圣意再度求助于若瑟。我们且看：「当他们（贤士）离去后，看，上主的天使托梦显于若瑟说：『起来，带着婴孩和他的母亲逃往埃及去，住在那里，直到我再通知你，因为黑落德即将寻找这婴孩，要杀害他』」（玛二：13﹒）。黑落德从来自东方的贤士那里听到有关「犹太人君王」的诞生（玛二：2﹒）。当贤士离去后，他就「派人将白冷及其周围境内所有两岁及两岁以下的婴儿杀死」（玛二：16﹒）。藉杀死所有的婴儿，他希望杀死他所听到的新诞生的「犹太人君王」。因此，若瑟在梦中得到警告，「星夜带着婴孩和他的母亲，退避到埃及去了，留居在那里，直到黑落德死去。这是应验了上主藉先知所说的，「我从埃及召回我的儿子」（玛二：14﹒～15﹒；参欧十一：1）。

因此，耶稣从白冷经埃及才返回纳匝肋，正如以色列民曾经「从奴役的境况」走出埃及的途径为了旧约开始，于是若瑟，天主上智奥秘中的守护者和合作者，即使流落在外，谨慎照顾着带来新约的那一位。

耶稣停留在圣殿
15﹒从报喜时开始，在某种意义来说，若瑟和玛利亚发现自己处于奥秘的核心，长久以来隐藏在天主上智内的奥秘，一个取得血肉的奥秘：「圣言成了血肉，并居在我们中间」（若一：14﹒）。他居在人间，在纳匝肋的圣家环境中，在加里肋亚省这小城镇里许多家庭中的一个，以色列土地上许多家庭中的一个。在那里耶稣「渐渐长大而强壮，充满智慧，天主的恩宠常在他身上」（路二：40﹒）。福音用数语总括长期的「隐藏」生活，在这期间里，耶稣为他的默西亚使命自作准备。从这「隐藏期间」中，只有一个故事记载在路加福音上：逾越节上耶路撒冷，当时耶稣只有十二岁。

与玛利亚和若瑟一起，耶稣以年轻朝圣者参加庆节盛会。「过完了节日，他们回去的时候，孩童耶稣却留在耶路撒冷，他的父母并未发觉」（路二：43﹒）。走了一天的路程之后，他们发现他不在，遂开始「在亲戚和相识的人中」寻找他。「过了三天，他们纔在圣殿中找到了他，他坐在经师中，聆听他们，也询问他们。凡听见他的人，对他的智慧和对答，都惊奇不已」（路二：46﹒～47﹒）。玛利亚就对他说：「孩子，为什么你这样对待我们呢？看，你的父亲和我，一直痛苦的找你」（路二：48﹒）。耶稣给他们的回答是这样，「他们不明白他对他们所说的话」，他说「你们为什么寻找我呢？你们不知道我必须在我父亲那里吗？」（路二：49﹒～50﹒）。

若瑟－－玛利亚正以「你的父亲」称呼他－－听到了耶稣的回答。总之，人们的说法和想法都以为：耶稣是「若瑟的儿子」（路三：23﹒）。然而，耶稣在圣殿的回答再度使他的「养父」想起十二年前那天晚上听到的：「若瑟，不要怕娶你的妻子玛利亚，因为那在她内受生的，是出于圣神」。从那时起，他知道他是天主奥秘的守护者，十二岁大的耶稣使他想起的正是这个奥秘：「我必须在我父亲那里」。

纳匝肋人耶稣的扶养和教育
16﹒耶稣「在智慧和身量上，并在天主和人前的恩爱上」（路二：52﹒），渐渐成长。耶稣是在圣家内若瑟的监护下成长，若瑟有「养育」耶稣的重大任务，就是给他衣食，教育他遵守律法并传给他手艺，尽到一位父亲应有的责任。

在圣体感恩祭中，教会敬拜玛利亚天主的童贞母后和圣若瑟[29]，因为「他养育了信友们必须领受为永生之粮的他」[30]。

而耶稣为报答他「父母」的爱，而「服从他们」（路二：51﹒）。这样，他愿意圣化家庭和工作的义务，他在若瑟身旁曾工作过。

三、义人－－丈夫
17﹒在他生命信德旅途过程中，若瑟如同玛利亚一样，保留对天主召叫的忠信直到生命的终结。虽然玛利亚的生命是带动在领报时所说出「承行」的完满，但在若瑟自己「领报」的时刻，他没有说话，他仅仅「遵照上主的天使嘱咐他的去做了」（玛一：24﹒）。这首次的「照办」是「若瑟的做法」的开始。福音没有记载若瑟这种做法的任何一句话。但是若瑟的沉默有其特别的动人之处，因为由于那沉默，我们能了解福音判断的真实，他是「一位义人」（玛一：19﹒）。

人们必须来了解这真理，因为它包涵关于人和他的圣召最重要的证言之一。许多世代以来，教会用极大的关注和极深刻的了解来读这证言，一如往昔，从若瑟高尚形像的宝库里抽取「什么是新的和什么是旧的」（玛十三：52﹒）。

18﹒总之，纳匝肋的「义」人具有一位丈夫的清晰特征。路加提到玛利亚「与一个名叫若瑟的男人订了婚」（路一：27﹒）。即在「长久以来隐存奥秘」（弗三：9﹒）开始完成之前，福音书把丈夫和妻子的形象安置在我们的面前。按照犹太人的风俗，结婚分成二个步骤：首先，法定或真正婚姻的举行，以后，要经过某一段时日之后，丈夫纔迎接妻子进入他自己的家。因此，他与玛利亚住在一起之前，若瑟已经是她的「丈夫」。然而，玛利亚保持把自己专属地献给天主的至深愿望。人们也许会问玛利亚这一愿望如何能够与「婚礼」相调和。答案唯有来自逐步展开的救恩事件，来自天主本身的特别行动。从领报时开始，玛利亚就知道她是要完成守贞愿望，把自己专属地与完满地献给天主，正因为要成为天主圣子的母亲。藉圣神的德能成为一位母亲是她舍己的方式：天主自己期待于与若瑟「订了婚」的童贞玛利亚的一个方式。玛利亚表明她的「遵行」。

玛利亚「许配」给若瑟的事实是天主计画的一部份。路加，尤其是玛窦，指出这点，天使对若瑟说的话有极大的意义：「不要怕娶你的妻子玛利亚，因为在她内受孕的乃出自圣神」（玛一：20﹒）。这话说明若瑟的妻子的奥秘：在她母职上，玛利亚是童贞。在她内，「至高者之子」取得人体，成为「人子」。藉天使对若瑟说话，天主是对纳匝肋的童贞的丈夫说话。藉圣神的德能在她身上发生的也以特别的方式证实若瑟与玛利亚之间已经存在的婚姻关系。天主的使者清楚地对若瑟说的话：「不要怕娶你的妻子玛利亚进入你的家」。所以，先前已有的事实，即若瑟与玛利亚的婚配，正符合天主的旨意，并意谓持续下去。在她的神圣母职上，玛利亚必须继续度「一位童贞女，也是她丈夫的妻子」（参路一：27﹒）的生活。

19﹒在夜里「领报」的话中，若瑟不但听到了关于他妻子的难以言谕的圣召的神恩事实，他也再次听到了关于他自己圣召的真相。这位「义」人，以选民的最高贵的传统精神，爱纳匝肋的童贞女，对她尽到丈夫的爱，再次为这爱情天主召叫他。

「若瑟照上主的天使嘱咐的办了，他娶他的妻子」进入他家（玛一：24﹒）；在玛利亚内受孕的是「出自圣神」。从这样的说明看来，难道我们不想像他的人性爱圣神也赋予新生吗？难道我们没有想到天主的爱藉圣神倾注入人心中（参罗五：5﹒），塑造人性爱情达到完美吗？天主的这份爱也塑造－－以完全独特的方式－－丈夫和妻子的爱，深存其中的是人性价值和美好的每一事物，显示舍己为人的每一事件，人与人之间的山誓海盟，以及依照至圣圣三典型的真实共融。

「若瑟：娶了他的妻子；但是他不认识她，直到她生了一个儿子」（玛一：24﹒～25﹒）。这些话指出在婚姻中另外一种亲近。从婚姻结合和男女之间的人际接触引发的深度心灵亲近，有其来自圣神，生命的赋予者（参若六：63﹒）的确实起源。若瑟，因服从圣神，在圣神内找到爱的泉源，他以男人身份体会到夫妻的爱。这爱证明是大过于这「义人」在他人心限度内所能期待的。

20﹒在弥撒礼仪中，庆祝玛利亚乃由于婚姻及守贞的爱情联系而与义人若瑟结合。这里真正存在着两种爱，两者一起呈现出教会的奥秘－－守贞和配偶－－由玛利亚与若瑟的婚姻作为象征。「为天主神国的缘故守贞或独身，不仅不违反婚姻的尊严，而且设定和确定它。结婚和守贞是两种方式表达和生活出，天主与祂的子民的盟约奥秘」[32]。盟约是天主与人之间爱的共融。

藉着他的澈底自我牺牲，若瑟对天主之母表现他宽宏大量的爱，给她一位丈夫的「舍己」之爱。

即使他决定退回，不致干预天主在玛利亚身上安排的计画，若瑟听从天使的明白嘱咐，娶玛利亚进入他的家，但敬重她完全属于天主的事实。

另一方面，由他与玛利亚的婚姻中，若瑟获得他独有的尊严和对待耶稣的权利。「的确，天主之母的尊严如此高贵，没有事物能比她更崇高，然而因为玛利亚由于婚约与若瑟结合，无疑地，若瑟接近任何其他人不能达到的崇高尊严，由这崇高尊严天主之母高超过一切受造物。因为婚姻是结社和友谊的最高级数，其本质关连到事物的分享，因此天主把若瑟赐给童贞女，不但把他赐给她作为生命伴侣，作为她童贞的证人和她名誉的保护人，祂也把若瑟赐给玛利亚，以便透过婚约，他能分享她自己的崇高伟大」[33]。

21﹒这爱德的结合是圣家生活的核心，首先是白冷郡的贫困，以后逃难埃及，最后在纳匝肋的家庭生活。教会深深地敬重圣家，倡议它是所有家庭的典范。除直接介入降生成人的奥秘外，纳匝肋圣家有其本身的特殊奥秘。在这奥秘里，如同在降生成人的奥秘中，人们发现一个真正的父职：天主圣子的家庭的人性型态，一个真正的人类家庭，由神性奥秘所构造。在这家庭里，若瑟是父亲：他的父职不是源出于生育子嗣，也不是「表面的」或仅仅是「替代」的父职。更好说是一个完全承担起真正人性的父职和家庭中一位父亲的使命的父职。这是神人合一的结果：人性被提升到与天主第二位圣子圣言，耶稣基督的结合。与人性一起，一切属人性的，尤其是家庭－－是人生存世上的第一幅度－－在基督内也被提升。在此背景下，若瑟的人性父职也在基督降生成人的奥秘内「被提升」。

基于这一原则，玛利亚在圣殿里对十二岁大的耶稣说的话具有十足的意义：「你的父亲和我，一直在找你」。这不是一句习惯语：玛利亚对耶稣说的话，表达出呈现在纳匝肋圣家奥秘内，降生成人的全部真相。从一开始，若瑟以「信德的服从」接受了照顾耶稣的人性父职。因此，在圣神的光照下，圣神藉信德把自己赐给人，若瑟必然会更完满地发现他人性父职难以描述的恩宠。

四、工作是爱的表现
22﹒工作是纳匝肋圣家生活中爱的日常表现。福音书特别指出若瑟所从事的一种工作来维持他的家计：他是木匠。这简单的一句话总括了若瑟的一生。对耶稣来说，这些是隐藏岁月，是路加叙述圣殿里发生的故事之后提到的岁月：「他同他们下去，来到纳匝肋，属他们管教」（路二：51﹒）。在纳匝肋家中耶稣的服从或听命，应被了解为分担若瑟的工作。从他的养父学习工艺，他被认识是「木匠的儿子」。在救恩和圣善的秩序上，假如纳匝肋圣家为人类众多家庭是一个范例和典型，以此类推，耶稣在木匠若瑟身边的工作也是如此。在我们今日，教会以制定五月一日为工人若瑟礼仪纪念日来强调这点。人的工作，尤其是手工劳动，在福音书上有特别显突地位。连同天主圣子的人性，工作也在降生成人的奥秘中被提升，也以特殊的方式被救赎。在工作台上和耶稣一同经营他的行业，若瑟使人的工作更接近救赎的奥秘。

23﹒耶稣在「智慧、年龄和恩宠」的人性成长中，勤劳的品德扮演值得一提的角色，因为「工作是人性善事」，「它改变自然」，使人「在某种意义下，更符人性」[34]。

工作在人生命中的重要性，要求其意义被认识和吸收，俾能「帮助所有的人更接近天主，造物主和救世主，参与祂为人及世界的救恩计画，加深在他们的生活中与基督的友谊，透过信德，以生活分享基督的三项使命，司祭，先知，和君王」[35]。

24﹒这里极为重要的是每日生活的圣化，每一个人按照他或她自己的地位必须获得的圣化，依照所有的人都能接近的典型而促进圣化：「圣若瑟是基督宗教所举扬的那些卑微者的典型，他证明为了成为基督的良好的和真实的跟随者，不需要做大事情－－有平凡，单纯和人性的品德就够了，但是它们必须是真正和确实的」[36]。

五、内修生活的首要地位
25﹒同样的静默气氛包绕关于若瑟的一切，也掩盖在纳匝肋家中他当木匠的工作。然而，静默在特别的方式下揭示这人的内心写真。福音书只提到若瑟「做」过什么。仍然，让我们在他的「行动」中－－尽管这些行动为静默所掩盖－－发现深度默观的气息。这说明为什么圣女德肋撒，女隐修院的伟大改革者，在西方基督宗教里提倡复兴对圣若瑟的敬礼。

26﹒由于全牺牲，若瑟把他的整个生存顺服于默西亚来到他家中的要求，全牺牲也唯有根据他深切的内修生活才可理解。从这深度的内在生活「极不凡的要求和安恳相应而来，也带给他属于单纯和清白灵魂的推理和力量，赐给他作重大决定的能力－－例如把他的自由立刻放置于天主的计画之下，也改变他正当的人性召唤，他的夫妻幸福以顺附于天主的计画，接受家庭的环境、责任和重担，但是，藉无可比拟的守贞爱情，而放弃本性的夫妻爱情，那本是家庭的基础和养料」[37]。

这种听命于天主，这种坚定意志奉献自己的一切去事奉祂，是真实的献身实践，它构成宗教德行的一大表现」[38]。

27﹒若瑟与耶稣之间的生活共融，引导我们再次思考降生成人的奥秘，尤其是耶稣的人性，它正是为圣化人成了有效的神性工具：「由于他的神性，基督的人性活动对我们来说是救恩性的，在我们内引发圣宠，藉着善行或某种功效」[39]。

在那些活动中，福音作者强调与巴斯卦奥秘有关的那些行动，但他们也强调为了治疗，与耶稣躯体的接触的重要性（参玛一：41﹒例子），和耶稣对洗者若翰的影响，当他们两位还在他们母亲胎中的时候（参路一：41﹒～44﹒）。

我们看到宗徒们的见证没有忽略耶稣诞生的故事，他的割损，他的献于圣殿，他的避难埃及，和他在纳匝肋的隐藏生活。宗徒的见证认知圣宠的「奥秘」呈现在每一个救恩「动作」中，因此，它们都分享同样的爱的泉源：基督的神性。假如透过基督的人性，这神性的爱光耀全人类，毫无疑问地，最初的受惠者是与天主意旨有最密切配合的人：玛利亚，耶稣的母亲，和他的养父，若瑟[40]。

为什么若瑟的「父亲的」爱不应对耶稣的「儿子的」爱有影响？反之，为什么耶稣的「儿子的」爱不应对若瑟的「父亲的」爱有影响，而导向加深他们的独特关系呢？凡对天主爱的推动有最敏锐感应的灵魂，在若瑟身上正确地看出内修生活的优良范例。

再者，在若瑟身上，行动与默观生活之间似乎有的紧张找到理想的和谐，这和谐只有对具有，成全爱德的人才可能实现。根据熟知的圣奥斯定在真理的爱（Caritas Veritatis ）与爱的需求（Necessitas Caritatis）之间的区别[41]，我们可以说若瑟体会到两者，真理的爱－－那自基督的人性发射出来的神性真理的纯默观的爱－－和爱的需求－－以及为保护和助长耶稣的人性所要求的同样纯洁和无私的爱，而耶稣的人性是不可分地联合着他的神性。

六、我们今日教会的主保
28﹒在教会历史中困难的时期，教宗庇护九世愿意把教会安置在圣家之长若瑟的大能保护之下，宣告他是「天主教会的主保」[42]。对庇护九世来说，这不是无益的举动，因为基于天主赐给他最忠实的仆人若瑟的崇高地位，「教会，在他的净配，真福童贞之后，一直对若瑟保有极大的敬重，对他颂赞，处于苦难时求他保佑」[43]。

这样大的信任的理由是什么？教宗良十三世用这种方式来说明：「为什么圣若瑟应该被认为是教会的特别主保，以及教会从他的照顾和保护之中获得洋溢希望的理由，主要来自他曾经是玛利亚的丈夫和耶稣的养父……若瑟一生是圣家的家长和护卫者，合法和自然的监护人……因此这是适合若瑟的最有价值的地位。同样地，他以前保持不断地看顾纳匝肋的家庭，所以，现在他以天上恩惠来保护和防卫基督的教会」[44]。

29﹒教会极需要恳求这样的保护，不仅是对抗一切危险的防护，而且主要地，是教会在世上各地各国家中宣扬福音作重新努力的冲击，如我在「平信徒」劝谕中所说：「教会和基督徒生活以往曾兴盛过；而现在正身处艰辛的考验」[45]。为了初次宣扬基督，或重新宣扬的喜讯，能带进曾被忽略或遗忘的地方，教会特别需要「来自高天的能力」（参路廿四：49﹒；宗一：8﹒）：上主之神的恩惠，与诸圣的典范和转求有关连的恩惠。

30﹒除信赖若瑟的必然保护外，教会也信赖他的高尚典范，他的典范超越一切个人生活的地位，能作为全体基督徒团体的模范，不论其每一位成员的处境和责任为何。

诚如梵二大公会议启示宪章所说，整个教会的基本态度必须是「以虔敬之心聆听天主圣言」[46]，以绝对随时应命的心，来忠实地事奉天主在耶稣身上启示的救恩旨意。在人类救赎开始时，除了玛利亚，我们已经发现听命的典型在圣若瑟身上具体化，被认为是忠实地执行天主命令的人。

教宗保禄六世邀请我们恳求若瑟的保佑，「如教会在近代已习惯于这样做，首先教会本身对婚姻作自动自发的神学反省，关系婚姻在救赎的伟大工程中，天主和人的行为的意义，首先天主的行动本身是足够的，而属于我们的人性行动，虽然无能为力（参若十五：5﹒），但绝不可没有谦逊的，有限度的却是高尚的合作。教会也呼求若瑟作她的保护人，因为教会有一个深切而常在的愿望，加强教会昔日生活中真正福音劝谕的德行，就如在圣若瑟身上所显示的德行[47]。

31﹒教会把这些需要转为祈祷，忆及天主愿意把我们救赎的开始，托付给圣若瑟忠实的照顾，教会祈求天主保佑，能忠实地在救世工程上合作；能收到若瑟在事奉降生成人圣言时感受到的，同样忠信和洁净的心；能在天主前走上成圣和正义的道路，跟随若瑟的榜样并藉他的转求」[48]。

百年前，教宗良十三世已经劝告天主教会祈求圣若瑟，整个教会主保的保佑。丰沛恩宠通谕诉求若瑟「对婴儿耶稣一样的父爱」，推介他是「天主大家庭的天赐监护人」，「基督以宝血赎回的可爱嗣业」。从那时起－－就如我在这篇劝谕开头说的－－教会恳求圣若瑟的保护，基于「联结他和天主的无玷童贞之母的爱德约束」，教会把她照顾的一切托付给若瑟，包括那些威胁到人类家庭的危险。

即使今日，我们也有许多理由作相似的祈求：「至爱之父，请消除虚伪和罪的邪恶……在我们与黑暗势力争斗中从天上大力协助我们……就如你曾从死亡的危险中拯救婴儿耶稣，因此现在请你防卫天主的圣教会排脱敌人的罗网和一切的逆境」[49]。今日我们仍然有很好的理由把圣若瑟推荐给每一个人。

32﹒我诚心盼望圣若瑟其人的这些反省将在我们之间重新引发祈祷热忱，一世纪前，我的前任就呼吁过的热忱。面临第三个基督千年期，我们的祷声和若瑟本人对我们今日教会的更新意义重大。

梵二大公会议使我们大家再次意识到「天主完成的伟大事功」，意识到「救恩计画」，而圣若瑟是这计画的一位特别圣职人。因此，把我们自己托付于他的保护，天主曾把「祂最伟大和最宝贵的宝藏」[50]托付他看守，同时让我们从他那里学习如何成为「救恩计画」的仆人。愿圣若瑟成为我们众人在从事基督的救恩使命的杰出导师，这使命是教会成员全体和每一个人的责任：丈夫和妻子、父母、靠手工或其他方式工作谋生的人，受召度默观生活和从事传教的人。

这位义人，在他内保有旧盟约的全部遗产，也被领进在耶稣基督内新而永恒盟约的「开端」。愿他给我们指示这救恩盟约的途径，当我们正站立在下一个千年期的门槛上，那属于圣言降生成人不可磨灭的奥秘的「时期的完满」必须继续下去并发扬光大。

愿圣若瑟为教会，为世界，为我们每一位，求得圣父、圣子及圣神的降福。

若望保禄二世，颁自罗马伯铎大殿

一九八九年八月十五日圣母升天庆日

在位第十一周年

注
[1] 参阅圣依乃耐：反异端四23﹒，1。

[2] 良十三「丰沛恩宠」通谕（一八八九年八月十五日）见良十三公报九（一八九○）175 ～182页。

[3] 圣礼部（一八七○年十二月八日）「QUEMADMODUM DEUS」法令，庇护九世公报第一部第五卷282页；庇护九世公函（一八七一年七月七日）「INCLYTUM PATRIARCHAM」，仝上331～335页。

[4] 参圣金口若望，释玛窦福音讲道集五3：希腊教父57，57等。

教父与教宗，基于同名，他们视埃及的古圣若瑟是纳匝肋若瑟的预象，因为前者多少是预示后者的职务和伟大，因为后者是天主父最宝贵的宝藏－－降生成人的圣言和祂的至圣母亲－－的守护者：参圣伯纳德讲道集二16；良十三「丰沛恩宠」。

[5] 梵二「教会宪章」58。

[6] 同上63。

[7] 梵二「启示宪章」5。

[8] 仝上2。

[9] 参「教会宪章」63。

[10] 「启示宪章」2。

[11] 圣礼部（一九六二年十一月十三日）「新时代」法令：宗座公报54（一九六二）873页。

[12] 圣奥思定「讲道」51，10，16：拉丁教父38，342。

[13] 圣奥思定「论婚姻及情欲」一11，12：拉丁教父44～421。

[14] 仝上。

[15] 参圣奥思定「反法斯笃」廿三8：拉丁教父42，470等。圣多玛斯「神学总论」三29题2节。

[16] 参阅教宗谈话（一九八○年一月九日，十六日，二月廿日）。

[17] 保禄六世（一九七○年五月四日）向「圣母团契」运动谈话：宗座公报62（一九七○）431页。

[18] 「家庭团体」劝谕17（一九八一年十一月廿二日）：宗座公报74（一九八二）100页。

[19] 同上49；参「教会宪章」11；「平信徒」法令11。

[20] 「家庭团体」劝谕85。

[21] 参圣金口若望「释玛窦福音」讲道集五3：希腊教父57，57等。

[22] 保禄六世（一九六六年二月十九日）谈话。

[23] 参罗马弥撒经书大圣若瑟庆节集祷经。

[24] 参同上颂谢词。

[25] 良十三「丰沛恩宠」。

[26] 庇护十二（一九五八年二月十九日）向美国天主教学校学生广播词：宗座公报50（一九五八）174页。

[27] 奥利振「释路加」讲道十三7。

[28] 同上十一6。

[29] 参罗马弥撒经书「感恩经」第一式。

[30] 圣礼部（一八七○年十二月八日）法令。

[31] 圣母弥撒集1「纳匝肋圣母」颂谢词。

[32] 「家庭团体」劝谕16。

[33] 良十三「丰沛恩宠」通谕。

[34] 参「论人的工作」通谕9。

[35] 同上24。

[36] 保禄六世（一九六九年三月十九日）谈话。

[37] 同上。

[38] 参圣多玛斯「神学总论」二之二，82题三之2。

[39] 同上三，8题一之一。

[40] 参庇护十二「汲水」公函（一九五六年五月十五日）：宗座公报（一九五六）329页。

[41] 参圣多玛斯「神学总论」二之二，182题一之三。

[42] 参圣礼部（一八七○年十二月八日）法令。

[43] 同上。

[44] 同上。

[45] 「平信徒」劝谕34：宗座公报81（一九八九）456页。

[46] 「启示」宪章1。

[47] 保禄六世（一九六九年三月十九日）谈话。

[48] 弥撒经书圣若瑟节日「献礼经」；圣若瑟任选弥撒「领圣体后经」。

[49] 参良十三「丰沛恩宠」通谕后附有的「向圣若瑟诵」。

[50] 圣礼部（一八七○年十二月八日）法令。


教宗劝谕【汇集】-1.引言-天主教图书中心--天主教文学,书籍,图书,书库

「基督信友平信徒」劝谕

1.引言

Christifiedeles Laici

一九八八年十二月三十日

*****************

诸位主教、司铎及执事，

女修会及男修会会士及

诸位平信徒：

引言
1．基督信友中平信徒成员(CHRISTIFIDELES LAICI)「梵二廿年后平信徒在教会及世界中的圣召及使命」曾是一九八七年世界主教会议的主题)是形成天主子民中的一部分人，他们就像玛窦福音中所说的葡萄园内的工人：「天国好像一个家主，清晨出去为自己的葡萄园雇工人。他与工人议定一天一个德纳，就派他们到葡萄园里去了」(玛廿1.─2.)。

福音的比喻，在我们眼前展示出主的广大葡萄园，以及许多人士，女的和男的，被他召去在园内工作。葡萄园是整个世界(参玛十三38)，这世界当依天主的计划而有所改变，为了天主之国的最后来临。

你们也到我的葡萄里去吧
2．「他约在第三时辰又出去，看见另有些人在街市上闲立着，就对他们说：你们也到我的葡萄园里去吧！」(玛廿3.─4.)。

从那一天起，主耶稣的召叫「你们也到我的葡萄园里去吧」，一直不断地在历史的过程中回响：它是向每一个来到这世界的人提出的。

在我们的时代，在梵二以后，因五旬节圣神的再次流露，教会更深刻地意识到她传教的本质，再次听从主派遣她去世界成为「普世救恩圣事」1的声音。

「你们也去吧」。此召唤不仅关系到牧人，圣职人，男女会士。它是指向每一个人的：平信徒也是个别的为主所召唤，从主那里他们代替教会及世界，接受了使命。在宣道时，圣国瑞曾提起并解释葡萄园工人的比喻说：「亲爱的教民，你们应注意你们的生活方式，要确定你们真是主的工人。每个人要注要他的作为，看他是否是在主的葡萄园内工作」2。

大公会议，特别由于它丰富的教义、灵修和牧灵的祖产，写出了以前从未写过的，有关平信徒的本质、地位、灵修、使命及责任。大公会议的教长们，回应基督的召唤，曾召唤所有的平信徒，无论是女的或是男的，都到葡萄园去工作：「因此，大公会议，因主的名恳请所有平信徒，情廿自愿，慷慨热忱，响应基督在此时刻的迫切号召和圣神的激励。青年人应当感到，这一号召特别是向他们而发，并要迅速而慷慨地接受。主自己一再邀请所有的平信徒和祂相契日切，并请他们把主的一切，视为自己的事(斐二5.)，在祂救人的使命上和祂联合起来。祂也派遣他们，到祂将要去的每一座城和场所(参路十1.)」3。

「你们也到我的葡萄园去吧。」于一九八七年十月一日至卅日，在罗马所召开的世界主教会议中，这一句话在精神上再度回响。追随大公会议所指出的途径，同时对整个教会的个人和团体的经验保持开放，教长们以过去几次世界主教会议的丰富经验，用特定的和广泛的方式，讨论平信徒在教会和世界中的圣召和使命。

在这次主教们的会议中，并没有缺少有资格的平信徒男女代表，他们对会议的进行提供了宝贵的贡献。这在闭幕礼的讲道中，我曾公开地表示过：「我们表示感谢，因为在主教会议的过程中，我们不但高兴有平信徒的参与(男的和女的旁听者)，而且在讨论的进行中，我们能聆听我们从世界各地，从不同国家所邀请来的平信徒；从他们的经验、他们的劝告，以及为了共同目标由于爱而提出的建议等，我们也蒙受其利」4。

回顾大公会议后这几年，世界主教会议的教长们可以发现，圣神如何继续使教会更年青，祂又如何启发教会对圣德的向望，以及如许平信徒的参与。不说别的，只要看在司铎之间，会士之间以及平信徒之间，新的和积极的合作，就可证明。例如礼仪中的积极参与，参与宣讲天主圣言和教理讲授等；托付给平信徒并由他们所完成的许多服务及工作；团体、善会及属灵的运动的兴起，以及平信徒对教会生活的投入；还有妇女在社会发展中，更积极和有意义的参与。

同时，主教会议指出，大公会议后平信徒的步伐并非没有困难和危险。尤其可以提出两种诱惑，这两种诱惑不是他们常常知道如何避免的：第一种诱惑是对教会的服务和工作那么的热衷，以致于某些平信徒不再积极投入他们职业的、社交的、文化的和政治的世界；第二种诱惑是把不正当的将信仰与生活分开视为合法，就是把接受福音和在世上不同情况下实际活出福音一事分开。

在世界主教会议的作业上，它不断地参考梵二大公会议，梵二有关平信徒的训诲，在二十年后，令人惊讶地有现代特色，同时保持先知性意义：这种训导能有助于今日对新的情况，给予答覆。实际上，世界主教会议的教长所面对的挑战是，用具体的方法，把大公会议所表达的有关平信徒身份的丰富「理论」，能变为真正教会的「做法」。某些情况引起了他们的注意，因为有某种「新奇」，这样可称为大公会议后的，至少依年代算：对这些情况，主教会议教长们在讨论和反省时特别留意。在所回想的情况中，包括那些有关目前和将来，要托付给平信徒的牧职和教会工作，新「运动」以及其他平信徒投身的团体形态的成长和流传，妇女在教会和社会中的地位和角色。

在以极大的投入、能力和慷慨完成工作时，世界主教会议的教长们，让我知道他们的愿望，并且要求在适当时刻，向普世教会公布一份有关平信徒主题的、决定性的教宗文件5。

这篇世界主教会议后的宗座劝谕，设法顾到该会议工作的一切富裕，从「大纲」到「Instrumentum Laboris」，从导言报告、主教们个别的和平信徒的发言，到讨论后在大厅内所作的综合报告，从小组的讨论和报告，到最后的「建议」和结束时的「文告」。因此这一文件与世界主教会议没有任何对照的区别，而是它忠实而又连贯的表达，是集体工作的成果。因而对此文件的最后成形有贡献的是世界主教代表会议的秘书处的评议会和秘书处本身。

此劝论设法兴起并推动，信友们个人或是团体，对自己在教会团体和使命中所持有的恩宠及责任的深切意识。

今日世界的迫切需要：
「为什么你们站在这里整天闲着？」
3. 这次世界主教会议的基本意义，和所期望有的宝贵结果是，平信徒留心听主基督要他们去祂的葡萄园工作的召唤，在此由于面临第三个千年而尤其生动的、历史中的伟大时刻，积极地、有意识地并且负责地分担教会的使命。

今日由于在教会以及社会、经济、政治和文化生活中新的情势，特别迫切要求平信徒有所行动。假如缺少投身，常是无法接受的事，目前的时刻更要求致力于此。不容许任何人整天闲着。

我们继续念福音中的比喻：「约在第十一时辰，他又出去，看见还有人站在那里，就对他们说：为什么你们站在这里整天闲着？他们对他说：因为没有人偏我们。他给他们说：你们也到我的葡萄园里去吧！」(玛廿6.─7.)。

既然每一个人在主的葡萄园内的工作是那么伟大，因此不得闲着。「主人」更迫切地要求：「你们也到我的葡萄园里去吧」。

主的声音清楚地在每一个追随基督者的深心回响，他们藉信仰和基督徒入教圣事而肖似耶稣基督，组成了教会内的活成员，积极参与教会的救恩使命。主的声音也藉着教会及人类历史性事件而听到，梵二告诉我们：「天主子民深信自身为充满大地的天主圣神所领导。在信德的启迪下，设法在与这一时代的其他人民所共有的遭遇、需求和愿望中，辨别天主临在和其计画的真正记号。信德既以新的光茫照耀一切，并显示天主召唤每个人的整体理想，因而能领导人心，朝向充分合乎人性的解决方案」6。

为此，必须观察我们这个世界，它的问题和价值，它的焦虑与希望，它的失败和成功：根据大公会议的牧职宪章「喜乐与期望」的描述7，这个在经济、社会、政治和文化的事务上，产生问题和严重困难的世界。这个就是葡萄园，这个就是信友被召完成其使命的田园。耶稣要他们，犹如祂要祂的门徒们一样，成为「地上的盐」和「世界的光」(参玛五13.─14.)。可是什么是基督徒当成为「盐」和「光」的「地」和「世界」的目前情势呢？

在我们的世界所存在的各色情形和问题，的确很广而且急速地转变。为此缘故，更需要避免一切以偏概全和不合理的单一化。不过郄可以指出在今日社会出现的一些趋势。福音记述莠子与好麦子，在农人的田里一起成长。在历史上也是如此，在日常生活里，在实施人性自由时常有矛盾，恶与善、不义与正义、苦闷与希望，并排存在，同时纠缠一起。

世俗主义及宗教的需求
4. 一个人怎么可能不注意到，宗教的冷漠及各种形式的无神主义的存在蔓延，尤其是最广泛的世俗主义？相反的，受到科学和技术不断发展的感人的胜利所影响，沉迷于老旧的及新的诱惑，即梦想成为天主(参创三5.)，妄用自由，人们把心中所有的宗教根由切断，他们忘记天主，或单是保有天主而郄对他们的生活亳无意义，或是彻底地否认大主，而开始崇拜现代世界的各色「偶像」。

今日世俗主义的现象的确严重，不但个人如此，在整个团体来说也是如此，大公会议曾指出：「有日形增多的人，事实上已离弃了宗教」8。在其他机会上，我自己曾提出，打击老教友的基督宗教式微的现象，并且不断要求再福传。

人性的响往和对宗教的需求，无法完全泯灭。当人们在良心深处，勇于面对人存在的严正问题时─特别是关于人生的目的、痛苦和死亡时─他们无法不引用圣奥思定所吐露的真理：「主啊，你为了自己造了我们，而我们的心除非找到你是无法安息的」9。同样，今日世界以不断增进和动人的方式，以对生命有属灵的和超越的看法，在宗教的赞研上再度感到兴趣，再次有神圣意识而祈祷，要求有呼求上主圣名的自由等，也为此作证。

人：被侵害及受提升的尊严
5. 我们再次想起人所受到的侵犯。
当一个人没有以人格尊严─天主的活肖像(参创一26.)而被承认，被爱，人会受到是屈辱和可耻的「操纵」，使个人确实地降为强者的奴隶。「那些强者」有各种不同的名字：意识型态、经济势力、政治的和不人道的制度、科技，或是大众传播的干扰等。再次我们面对那么多的人，我们的姊妹和兄弟们，他们的基本权利受到侵犯，由于他们过份的忍耐力，以及某些民法明确的不公：生命和节操的权利，有住屋及工作的权利，有一个家庭的权利以及负责任的生育权，参与公共的及政治生活的权利，良心自由及信奉宗教的权利。

谁能计算无法出生的婴儿数字，因为他们在母胎内就被杀死，儿童为自己的父母所遗弃所虐待，没有爱和没有教育而成长的儿童又有多少？在某些国家，整个人民缺乏住屋及工作，没有度合乎人性生活的绝对必要的办法，甚至没有维持生活的必需品。此时此刻在大都市里，存在着物质的和道德的广大贫穷及不幸。整个人类团体都严重受到痛苦。

可是人的神圣性是不容消灭的，不管他是如何受到贬抑及侵犯，因为他有大主─造物主及父─作为他坚定的基础。人的神圣性常常一而再地在恢复。

人的尊严感应该以强有力的措辞来考量和肯定。一股有利的趋势，正在世上一切民族中展开并蔓延，使人们更意识到个人的尊严：人不是被利用的「物品」或是「客体」，而主要是一个负责任的「主体」，一个有良知和自由的，被召负责地在社会和历史中生活，并且导向属灵的及宗教的价值。

有人说我们的时代是「人文主义」的时代：说来矛盾，某些无神而俗化的人文主义，竟然将人贬抑并彻底消灭，而其他形式的人文主义，郄过于高举个人，竟成了真实的偶像崇拜。也有其他形式的人文主义，与真理相符，正确承认个人的伟大及可怜，它们表示、支持并促进人的整体尊严。

这种人文主义趋向的标起和果实？就是对「参与」的需求，无疑的「参与」是目前人类显着特征之一，是真正的「时代讯号」，在不同的领域并以不同的方式在发展：尤其是有关妇女及青年人的参与需求，不但是在家庭和学术方面，也在文化、经济、社会及政治方面的参与。为在此发展中成为主要特征，在某些方面成为新而更合人性的文化，个人和整个民族，都必需参与10。

冲突与和平
6. 最后，我们可以观察另外一项，在今日人类中相当明晰的现象：在历史中从未有过的，人类每天都为「冲突」所打击。这种现象有好多形式，以正当的多元思想和倡导所表达，可是郄与个人、集团、范畴、及一组国家相对立。这种对立采取暴力、恐怖主义及战争的方式。今日人类不同的区域，再次以更广大的比例，想显示他们的「全能」，重蹈建立「巴贝尔塔」(参创十一1.─9.)无用覆辙，产生混乱、斗争、分裂和压迫。为此，人类家庭本身严重地受到动荡和损伤。

另方面，个人和整个民族，对建于正义的和平的渴望，完全无法被压抑。福音中的真福：「缔造和平的是有福的」(玛五9.)，在今日人民中有新的又有大的回响：整个人民今天为了争取和平及正义，在生活、受苦并努力。那么多的人和集团，今日在不断地追寻社会生活的参与，为使渴望的和平得以实现。在这方面，我们有很多平信徒慷慨地投入社会及政治的领域，在不同的机构工作，也有人志愿为弱小者服务。

耶稣基督──人类的希望
7. 因此，「家主」派往他葡萄园工作的工人面前，所展示的工地很辽阔。

在此工地，教会临在并且在工作，我们每一个人、牧人、司铎、执事、会士及平信徒都在工作。上述的逆境深深地影响教会：它们部分地左右教会，但不会压扁教会，也不致于击败教会，因为给她生命的圣神，支持她的使命。

虽然由于人性的限度、罪及恶魔所带来的困难、延误及矛盾，教会知道人类为了共融及参与而所用的一切力量，在耶稣基督─人及世界救主的干预中，获得圆满的答覆。

教会知道自己为基督所派遣，作为「与天主亲密结合，以及全人类彼此团结的记号和工具」11。

虽有这一切困难，人类还是能希望。而且应该希望：生活的及有位格的福音─耶稣基督自己，是教会每天所宣报的「喜讯」及播送喜乐者，教会在所有民族前为基督作证

平信徒在此宣报和见证上，担任主要而无法替代的角色：藉着他们，基督的教会得以在世界的不同领域临在，作为希望和爱的标记及泉源。


教宗劝谕【汇集】-第一章 我是葡萄树而你们是树枝-天主教图书中心--天主教文学,书籍,图书,书库

「基督信友平信徒」劝谕

第一章 我是葡萄树而你们是树枝

第一章 我是葡萄树而你们是树枝
平信徒在教会奥迹内的地位
葡萄树的奥迹
8. 圣经以不同方式运用葡萄树的图象。特别是葡萄树用来表达天主子民的奥迹。从这个强调教会内部性质来看，平信徒不单是在葡萄园工作的工人，他们还是葡萄园的一部分。耶稣说「我是葡萄树，你们是枝子」(若十五5.)。

先知们在旧约里，用葡萄树的图像描述选民。以色列是天主的葡萄树，主自己的作品，祂心中的喜乐：「我种植你时，原是精选的葡萄」(耶二21.)；「你的母亲像园中的一棵葡萄树，栽植在水旁，因为水多，果实累累」(则十九10.)；「我的爱人有一座葡萄园，位于肥沃的山冈。他翻掘了土地，除去了石块，栽上了精选的葡萄树……」(依五1.─2.)。

耶稣自己也采取了葡萄树的象征，用它来说明天主国的各方面：「有一个人培植了一个葡萄园，周围围上了篱笆，掘了一个榨酒池，筑了一座守望台，把它租给园户，就离开了本国」(谷十二1.；参玛廿一28.…)。

圣史若望要求我们更进一层，导引我们去发现葡萄园的奥秘：它不但是天主子民的形象和象征，也是耶稣自己的形象。祂是葡萄树，而我们祂的子弟是树枝。祂是「真葡萄树」，树枝和祂连接才有生命(参若十五1….)。

梵二大公会议，参考能有助于启示教会奥迹的，圣经的多种形像，再度提出葡萄树和树枝的形象说：「基督是真的葡萄树，祂赐给我们这些树枝以生命和结果实能力。我们藉着教会存在于基督内，没有祂我们什么也不能作(若十五1.─5.)」12。所以教会本身就是福音中的葡萄树。教会是奥秘，因为父、子及圣神的生命和爱，白白地给了因水和圣神再生的人们(参若三5.)，他们被召再体验与天主的共融生活，并且表示出来，并在历史(使命)中传达出来，耶稣说：「到那一天，你们便知道我在我父内，你们在我内，我也在你们内」(若十四20.)。

唯有从教会共融奥迹的内部，才能认出平信徒的「身份」并揭示出他们的基本地位。唯有在此地位的有关情况内，才能界定他们在教会及世界中的圣召及使命。

谁是平信徒
9. 世界主教会议的教长们，正确地指出需要经由依近年教会训导的文件及圣神所领导的教会生活经验13，加深研究梵二大公会议的教诲，以肯定的说词为平信徒的圣召和使命下定义。

为答覆「谁是平信徒」的问题，大公会议超过先前盛行的否定的说明。启发完全肯定的看法，并且发挥一种基础的意向，强调平信徒完全属于教会和其奥迹。同时强调平信徒圣召的独特牲，那是「在世俗事务中，照天主的计划去安排，而追求天主的国」14。根据教会宪章，「平信徒」一字是「指圣职人员及教会所规定的修会人员以外的所有信友。平信徒藉洗礼与基督结为一体，成了天主子民。以他们自有的方式，分享基督的司祭、先知及王道的职务。他们也肩负整个基督子民，在教会及世界上的使命」15。

比约十二世曾说：「信友，更具体地说平信徒，位于教会生活的前线；为他们来说，教会是人类社会的鼓舞来源。为此，平信徒尤其应该有很清楚的意识，不但他们属于教会，他们也是教会，就是说教会是以全体的元首教宗，以及与教宗共融的主教们为领袖的，世上的信友团体。他们是教会…」16。

根据圣经的葡萄园形象，平信徒与教会的其他成员，都是连接基督真葡萄树的树枝，而且自祂产生他们的生命且结果实。

经由信仰和洗体与基督成为一体，是在教会奥迹内成为基督徒的理由。此奥迹构成基督徒最基本的「特色」，而且成为平信徒的基督徒生活一切圣召和活力的基础(参若三5.)。在死而复活的基督内，领过洗的人成了「新受造」(迦六15.；格后五17.)，洗净了罪恶并因圣宠而得生命。

为此，只有靠接受天主在洗礼中，给予基督徒的奥迹中的富裕，才能根本描述平信徒。

洗礼及基督徒生活的「新」
10. 说平信徒的整个存在，旨在引领人认知来自洗礼的基督徒生活的澈底新，也不过份；这种认知能有助于人负起受自天主圣召的责任而生活。在达到平信徒的基本描述后，我们可以明白地而且直接地考虑以下三个基本观点：洗礼使我们在天主子的生命中再生；使我们与基督及祂的身体─教会结合；因圣神而传油，使我们成为属灵的圣殿。

在圣子内成天主的子女
11. 我们重覆耶稣向尼苛德睦所说的话：「我实实在在告诉你，人除非由水和圣神而生，不能进天主的国」(若三5.)。那么，洗礼是重生，是再生。

在反省这个来自洗礼的恩惠时，伯铎宗徒歌颂说：「愿我们的主耶稣基督的天主和父受赞美！他因自己的大仁慈，藉耶稣基督由死者中的复活，重生了我们，为获得那充满生命的希望，和不坏、无瑕、不朽的产业」(伯前一3.─4.)。他称那些「赖天主生活而永存的圣言，不是由于能坏的、而是由于不能坏的种子得以重生」(伯前一23.)的人为基督徒。

藉洗礼，我们成了在天主唯一子耶稣基督内的天主的子女。从洗礼池的水中升起时，每一个基督徒又听到在约旦河岸当时听见的声音：「你是我的爱子，我因你而喜悦」(路三22.)。由此可知他被提与圣子结合，成为义子(参迦四4.─7.)，基督的兄弟或是姊妹。如此天父对每一个人的永恒计划在历史实现了：「因为祂所预选的人，也预定他们与自己的圣子的肖像相同，好使子在众多弟兄中作长子」(罗八29.)。

是圣神使受过洗的成为天主的子女及基督奥体的肢体。圣保禄要格林多的基督徒记得此事实：「都因一个圣神受了洗，成为了一个身体」(格前十二13.)，为此宗徒能对平信徒说：「现在你们是基督的身体，各自都是肢体」(格前十二27.)；「因为你们是天主的子女，天主派遣了自己儿子的圣神到我们心中」(迦四6；参罗八15.─16.)。

在基督内我们是一体
12. 重生成为「在圣子内天主的子女」，已领洗的人合在一起不可分，犹如翡冷翠大公会议所说17「是基督的肢体及教会团体的成员」。

洗礼象征而且奥妙且实在地使人与基督被钉和光荣的身体结合为一。藉着圣事，耶稣使受洗者与祂的死亡结合，也与祂的复活结合(参罗六3.─5.)。「旧人」被脱下，而穿上「新人」即穿上耶稣自己：「因为你们凡是领了洗归于基督的，就是穿上了基督」(迦三27.；参弗四22.─24.；哥三9.─10.)。结果「我们虽然众多，在基督内郄是一个身体」(罗十二5.)。

在圣保禄的言词中，我们再次找到耶稣自己的训诲的忠实回响，启示基督与其门徒彼此之间的奥妙结合，显示父结合子，以及子因爱的圣神(参若十七21.)，与父结合的奥妙共融的形象和延伸。耶稣以葡萄树和树枝的图像，提出这种结合：「我是葡萄树，你们是枝子」(若十五5.)，此形象不但说明门徒们与耶稣的亲密关系，也指出门徒们彼此之间的必要共融：都是唯一葡萄树的枝子。

圣神的圣而活的殿宇
13. 在另一个比较中，伯铎宗徒应用建筑物阐释已领洗的为建于「基石」基督上的「活石」，用以「建成一座属神的殿宇」(伯前二5….)。此形象导引我们到另一层面，即出自洗礼的基督徒生命的「新」，梵二曾描述说：「凡是领过洗的人，藉重生及圣神的傅油，已经祝圣为属灵的殿宇」18。

圣神为已领洗者傅油，烙下不可消灭的印记(参格后一21.─22.)，建立每人为属灵的圣殿，就是祂以天主的神圣临在，充塞于此殿宇，使每个人与耶稣基督结合并像似祂。

以此属灵的「傅油」，基督徒可以各自重复耶稣的话说：「上主的神临于我身上，因为祂给我傅了油，派遣我向贫穷人传报喜讯。向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由，宣布上主恩慈之年」(路四18.─19.；参依六一1.─2.)。这样由于在洗礼和坚振时，圣神的流露，领过洗的人分担基督、救主默西亚─耶稣的同一使命。

分享耶稣基督司祭、先知和君王的使命
14. 以领过洗的人比作「新生婴儿」，伯铎宗徒写道：「你们接近了祂，即接近了那为人所摒弃，但为天主所精选所尊重的活石，你们也就成了活石，建成一座属神的殿宇，成为一班圣洁的司祭，以奉献因耶稣基督而中悦天主的属神的祭品……你们是特选的种族，王家的司祭，圣洁的国家，属于主的民族，为叫你们宣扬那由黑暗中召叫你们，进入祂奇妙之光者的荣耀」(伯前二4.─5.，9.)。

在此引进了由于洗礼而有的恩宠及地位的新观点：平信徒方面也分享基督司祭、先知及国王的三重使命。这种观点在教会活的传承中从未被遗忘过，犹如圣奥思定在解释圣咏二六首时所说：「达味受傅油为王。在那时代，只有司祭和国王受傅油。此两个人物是基督末来的唯一的司祭和国王预象(「基督」意指「受傅者」)。不但我们的头受傅油，我们─祂的身体─也受到傅油…因此所有的基督徒都被傅油，虽然在旧约时代只有司祭和国王受傅。很清楚我们是基督的身体，因为我们都得到「傅油」而在祂内我们成了「基督」即「受傅者」，就像基督自己，是「受傅的」。可以说由于头和身体，整个的基督形成了」19。

梵二大公会议之后20，在开始我的牧职时，我曾以下列字句强调整个天主子民的司祭、先知与王者的地位：「那位生自童贞玛利亚、木匠的儿子─人们以为祂是的─生活天主之子(伯铎所明认的)，曾经降来使我们成为『司祭之国』。梵二曾告诉我们此德能和事实的奥秘，即基督的使命─司祭、先知教师、国王─在教会中延续。每一个人，整个天主子民，都分享此三重使命」21。

藉此劝谕邀请平信徒们，以更深的了解和爱，再次重读、默思并理解大公会议所说，有关平信徒分享基督的三重使命的丰富训导22。我们以摘要方式在此提出此训导的主要成份。

平信徒分享司祭使命，耶稣为此而自献于十字架，并且为了天主的光荣和人类的得救，继续在感恩祭中自我奉献。领过洗的人结合于耶稣基督，他们在奉献自己和日常工作时(参罗十二1.─2.)，与基督及其祭献结合在一起。大公会议在谈到平信徒时说：「因为他们的一切工作、祈祷、传教活动、日常的夫妇和家庭生活、每天的辛劳、身心的消遣等，如果是因圣神而作的，甚至忍受生活的艰苦，都将成为精神的祭品，经耶稣基督而为天主所接纳(参伯前二5.)。在举行感恩祭时，与主的圣体一齐虔诚地奉献给天父。这样身为崇拜者，他的每一行为都是圣的，平信徒将世界奉献于天主」23。

由于他们分享基督的先知使命，「基督曾以生活的见证和圣道的德能，宣报天父的王国」24，平信徒有能力和责任，以信德接受福音，以言以行宣报福音，不必犹豫勇敢地认同福音而揭发恶。平信徒与「伟大的先知」(路七16.)基督相结合，并因圣神成为复活基督的「见证」，平信徒由于分享教会的超性信德，「在信仰的事上不能错误」25，他们也分享言语的恩宠(参宗二17.─18.；默十九10.)。他们也被召让福音的德能和「新」，每天在他们的家庭和社会生活中发扬光大，同时「经由他们俗世生活的结构」26，在现时代的矛盾中，耐心而勇敢地表达他们对未来光荣的希望。

因为平信徒属于宇宙之主及王─基督，他们也享祂的王道使命，并被祂所召叫在历史中扩展此王国。他们以基督徒身分实行此王道职，尤其是属灵的战中，他们设法克服自身的罪恶王国(参罗六12.)，于是献身为正义与爱德而服务；耶稣自己临在于所有的兄弟姊妹身上，尤其是最微小的身上(参玛廿五40.)

平信徒特别被召使受造物恢复其原来的价值。在重整造物，使人类的真正福利能为恩宠生活所支配，平信徒分享权力行使，即复活的基督用来使所有的一切吸引到祂身边，并使他们与自己一起导向天父权下，使天主成为万有中的万有的权力(参格前十五28.；若十二32.)。

平信徒分享基督司祭、先知及国王的三重使命，其根源是洗礼的傅油，在坚振中更形发展并在圣体事中实现及充实。不但使平信徒个别地分享，也使形成主唯一身体的众多肢体分享：事实上，耶稣沛降恩宠给祂的身体及净配教会。这样个人由于是教会的成员而分享基督的三重使命，犹如圣伯铎明明指出，他把领过洗的说成「特选的种族，王者的司祭、神圣的邦国、天主的特有民族」(伯前二9.)。就是因为这来自教会的共融，平信徒之分享基督的三重使命，要求在共融下并增强共融本身而生活出来及实行出来。圣思定说：「由于奥妙的傅油我们称每一个人『基督徒』，也是由于我们都是唯一司祭职的肢体，我们被称为『司祭』27」。

平信徒及其在俗特性
15. 基督徒生活的新，是所有在基督内受洗者，所有天主子民之间平等的基础和资格：「身为天主子民，大家分享在基督内重生的地位，分享天主儿女的圣宠，同一个追求成全的使命。他们都有一个救援、一个希望，一个完整不分的爱德」28。因为从洗礼所产生的地位，每一个平信徒与晋秩的圣职人以及男女修会会士，都负有对教会使命的责任。

可是在平信徒之间，这种洗礼地位使人采取一种有别于人的生活方式，郄不导致他们与公务司祭职或男女会士分离。梵二大公会议说明这种生活式有「俗世特色」：「在俗是平信徒的特色」29。

要以完整的、适当而又特有的方式、正确了解平信徒在教会中的地位，必须依照天主的救恩计划并在教会奥迹背景下，对他们俗世的特色有深刻的神学理解。

教宗保禄六世曾说教会「有真正俗世的幅度，此与她的内在本质及使命是与生俱有的，它植基于降生圣言的奥迹内，经由她的成员以不同的形式实现」30。

教会实际是生活在世界中，虽然她不属于世界(参若十七16.)。她被派继续耶稣基督救赎的事业，「此事业原本是关系人类的得救的，郄也包括全部现世秩序的重建」31。

的确教会所有成员都分享此俗世幅度，但是以不同方法。特别平信徒的分享有其本身的实现方式和作法，根据大公会议，那是他们「特有的」。此类方式是以「在俗特色」32来表明。

大公会议在阐明平信徒在俗世的情况时，特别指出俗世是他们从天主领受召唤的场合：「天主把他们召唤到俗世地位」33。此「场合」是以动态的用语说的：平信徒生活在俗世中，是说他们从事世界上各式各样的职业与工作。他们生活在一般的家庭和社会环境中，他们的生命与之交织在一起」34。他们是在世度一般生活的人：他们求学、工作、与友人、同业、社会人士、文化等发生关系。不过，大公会议视他们的条件不单是外在和环境的，而是一项事实，要在耶稣基督内获得圆满的意义35。这就达到肯定说「降生成人的圣言曾廿愿参加人们的社会…..圣化了人类关系，尤其是社会所从出的家庭关系，甘心服从 祂祖国的法律。祂选择度其时代及地方的普通工匠的生活」36。

如此「世界」成了信徒达成他们圣召的场所和手段，因为世界才身注定要在基督内光荣天主父的。这样大公会议能指出有关平信徒的圣召的本义。他们并未被召放弃他们在世所有的地位。洗礼并没有把他们拖离世界，犹如保禄宗徒所指：「弟兄们，各人在什么身分上蒙召，就在天主前安于此身分」(格前七24.)。相反，祂托付他们的圣召正是关系他们在世界的光景。确实，平信徒「为天主所召唤，是要他们以福音精神执行职务，像酵母，从内部圣化世界，以生活的实证，反映出信望爱三德，将基督昭示给他人」37。这样为平信徒来说，积极生活于世界，不单是人类学和社会学的事实，也特别是神学的及教会学的事实。在他们处于世界的环境下，天主显示自己的计划，并传达给他们「在世俗事务中，依照天主的计划去安排，而企求天主之国」38的特殊圣召。

正是以这种思想主教会议的教长们说：「为此平信徒的在俗特点，不可只以社会学的意义来界定，更应该以神学的意义来说。「在俗」一字应该要依天主造主及救主的行为来了解，祂把世界交付给女人及男人，使他们能参予造化工作，不受罪的影响的自由造化，在婚姻或独身生活中，在家庭、职业和社会不同的活动中圣化自已」39。

那么平信徒在教会中的地位，基本上应该根据他们的基督徒生活的「新」来界定，依他们在俗的特点来区别40。

从福音中所采取的形象盐、光和酵母，虽然不加区别地加予所有的耶稣的门徒身上，郄特别适用于平信徒。这些都是有意义的形像，因为它们不但说出平信徒在世俗事务上，在世界及人类团体中的深切投入和完全参与，也更说出投入及参与的全新和独有的特色，其目的是宣扬带来救恩的福音。

被召成圣
16. 假如我们看天父在耶稣基督内藉着圣神，指示给每一位平信徒的首要和基本的圣召─即成圣的圣召，成全的圣召时，我们就得到他们的地位的完美意义。圣德是授予每一位基督徒的地位的最伟大的见证。

梵二大公会议曾意义深长地谈到普遍的成圣使命。可以说成圣的要求正是大公会议付托给教会所有子女的基本训令，大公会议原来是要根据福音革新基督生活41。此训令不是单纯的道义的劝谕，而是从教会奥迹所引申的无法否定的要求：教会是特选的葡萄树，她的树枝是靠来自基督的圣而赋予生命的德能所滋长；她是奥体，其肢体分享元首基督的圣德生命；她是主耶稣所爱的净配，为了她的圣化耶稣牺牲了自己(参弗五25….)。圣化圣母胎中耶稣人性的圣神(参路一35.)，就是居住在教会内并在教会内工作的同一圣神，祂将将降生成人的天主子的圣德传授给教会。

更迫切的是今日所有的基督徒，要再走上福音革新的道路，以慷慨的精神接受伯铎宗徒所表达的邀请「在一切生活上是圣的」(伯前一15.)。大公会议后二十年、一九八五年的世界主教特别会议，适当地强调此迫切性：「既然在基督内的教会是奥迹，她应被视为圣德的标记和工具…男性的和女性的圣贤，在教会史中最困难的时代，常是革新的源泉和根由。今日我们非常需要圣人，我们应该恳地求天主兴起圣人」42。

在教会内每一位由于都是教会成员，领受并共有成圣的共同使命。平信徒与教会其他成员一样被召成圣：「任何身分与地位的基督信徒，都被召达成基督徒生活的圆满和爱德的成全」43；「每位基督信徒都被邀请，并有责任获致圣德及本人生活地位的成全」44。

圣德的召叫是根植于洗礼，并在其他圣事尤其是圣体圣事内，再被提出。既然基督徒穿上了基督耶稣并为圣神所提神，他们是「圣的」。因此，他们有显示此圣德的能力，以及在他们所做的事上为圣德作证的责任。保禄宗徒不断地劝勉基督徒生活要「合乎圣徒的身分」(弗五3.)。

依圣神而生活─其果实为圣德(参罗六22.；迦五22.)─使每一个受过洗的人奋起，并要求每一个人追随并效法耶稣基督，信奉真福八端，聆听并默思天土圣道，有意识而主动地参与教会的礼仪和圣事生活，个人祈祷，在家庭或团体中，饥渴慕义，在生活服务的环境内为兄弟们实践爱的命令，尤其是为最小的，穷苦的和受苦的。

在界上的圣化生活
17. 平信徒的成圣使命，意指依圣神而生活特别表达在他们对今世事务的投入，以及参与现世的活动。宗徒再次劝我们说：「你们无论作什么，在言语上或在行为上，一切都该因主耶稣的名而作，藉着祂感谢天主圣父」(哥三17.)。将宗徒的话应用到平信徒身上，大公会议肯定地说：「无论是照顾家庭，无论是其他世俗中的职分，都不应当和他们生活中的宗教功课脱节」45。世界主教会议教长们也说过：「平信徒的生活一致非常重要：的确，他们应该在每天的职业和社会生活中得到圣化。因此为了答覆他们的圣召，平信徒应该把他们的日常活动，看作是他们与天主结合、完成祂的旨意、服务别人、引别人在基督内与天主共融的机会」46。

成圣的使命应该为平信徒所承认和生活，首先看作是无可否认的义务，是天父无穷爱的良好楷模，祂以祂自己的圣德生命重生了他们。这样的圣召，应该被称为洗礼新生命的主要而不能分的因素，是一个决定他们地位的因素。同时成圣的圣召与使命密切相连。本来从他们分享教会圣德的同一圣德，显示他们对建立教会第一手及基本的贡献，教会是「诸圣的共融」。信德的眼睛看到一幅美丽的景像：无数的平信徒，男士与女士们，忙于他们的日常生活和活动。往往他们不受世界的注意和赞赏，不为世界大人物所识，但是为天父所爱护，在主的葡萄园内辛勤工作。藉主的圣宠充满信心而坚定不移，他们是历史中谦逊而郄是伟大的天主国的建造者。

那么，圣德应被称为每个人在教会内，完成救恩使命的基本的和不可替代的先决条件。教会的圣德，是使徒工作和传教事业的隐密本源和万无一失的评估。祇有当基督的净配教会，为基督所爱，而教会也爱祂，教会才成为一个在圣神内多产的母亲。

我们再从福音采取图像：树枝之所以结果和成长，全靠它们留在葡萄树上。「正如枝条若不留在葡萄树上，凭自己不能结实；你们若不住在我内，也一无所能。我是葡萄树，你们是枝条；那住在我内，我也住在他内的，他就结许多的果实，因为离了我，你们什么也不能作」(若十五4.─5.)。

在此我们特别提出，在世界主教会议的一个月内所举行的，隆重宣布男女平信徒册封为真福及圣人的事。整个天主子民，尤其是平信徒，此刻能找到圣德的新模范，以及在人生的日常环境下勇敢生活的新见证。主教会议的教长们曾说：「个别教会应该特别注意在他们成员中，识别他们教会内的那些在日的俗世条件及婚姻生活中，为圣德作证的青年男女，而他们能成为别人的榜样，为的是一有机会，教会能推荐他们册封为真福及圣人」47。

在界定平信徒在教会中的地位的反省最后，忽然想起圣大良的有名劝谕：「啊基督徒，你要认识你的地位！」48。都林主教圣马西模向领受了洗礼受敷油的人，表达了相同的感受：「你们要沉思使你们分享此奥迹的荣耀！」49。所有领过洗的人要再听一次圣思定的话：「我们要欢欣感谢：我们不但成了基督徒，也成了基督……你们要肃然起敬而高兴：我们成了基督」50。

身为一个基督徒的地位，教会所有成员平等的泉源，保证并促进共融及友爱的精神，同时成为平信徒的使徒工作和使命的神秘活力。这是地位，也附带要求，是被主召叫去祂葡萄园工作的工人的地位：「为确保每一天天主的救恩计划，能达到每一个时代及世界每一个地区的每一个人，所有的平信徒都有此工作的崇高义务」51。


教宗劝谕【汇集】-第二章 一棵葡萄树的众多树枝-天主教图书中心--天主教文学,书籍,图书,书库

「基督信友平信徒」劝谕

第二章 一棵葡萄树的众多树枝

第二章 一棵葡萄树的众多树枝
平信徒参与教会共融的生命
教会共融的奥迹
18. 我们重温耶稣的话：「我是真葡萄树，我父是园丁……你们在我内而我在你们内」(若十五1.，4.)。

这几句简单的话启示共融的奥迹，作为主及其门徒之间，基督与受洗者之间的合一的枷锁：一个活的并赋予生命的共融，藉此基督徒不再属于自己，而是主的本身，犹如枝子与葡萄树是一体一样。

基督徒与耶稣的共融，有天主圣三的共融，即由于圣神的恩赐，子与父合而为一，以此为模式和源泉，也是为达到共融的方法：在圣神爱的连合下与子相结合，基督徒与父合而为一。

耶稣继续说：「我是葡萄树，你们是枝条」(若十五5.)。从基督徒在基督内所经验的的共融，直接流传出他们与别人彼此所经验的共融：大家都是唯一的葡萄树即基督的枝子。在此共融中，美妙地反映并分享主耶稣所启示的，天主圣三、父、子及圣神爱的亲密生命的奥迹。为此共融耶稣祈祷说：「愿他们合而为一，父啊！愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我」(若十七21.)。

这种共融是教会的真正奥迹，犹如梵二大公会议引证圣启廉的名言说：「教会就好像『一个在父及子及圣神的统一下，集合起来的民族』」52。我们习惯在举行感恩礼的开始提示教会共融的奥迹，当司祭用保禄宗徒的问候欢迎大家时：「愿天父的慈爱、基督的圣宠、圣神的恩赐与你们同在」(格后十三13.)。

在说明了平信徒地位所系的区别特征后，我们此刻应该反省他们在教会及世界的使命和责任。对这方面的正确了解唯有在教会是共融的生活背景中可以找到。

梵二及共融的教会学
19. 在梵蒂冈第二届大公会议期间，教会再次提出有关本身的中心思想，犹如一九八五年世界主教特别会议回想说：「共融的教会学是大公会议文献中中心而又基本的观念。KOINONIA-COMMUNION 原本出自圣经，是在初期教会及东方教会受到极度尊重的观念，这种训诲一直持续到今日。梵二做了很大的努力，使教会是共融有更清楚的了解，并具体地应用到生活上。那么这个复杂的字「共融」有什么意义？它的基本意义是说与天主的结合是由耶稣基督在圣神获得。这种共融的机会是来自天主圣道和圣事。洗礼是在教会内共融的门和基础。圣体圣事是整个基督徒生活的源泉和颠峰(参教会宪章11.)。基督圣体在圣体圣事内，圣事化这一共融，就是说，祂是所有信徒在基督身体─教会(格前十16.)内彼此之间共融的标记，并带来此共融的密切关系」

大公会议结束后那天，教宗保禄六世用以下的话给信友们说：「教会是『共融』。在此背景下共融有什么意思？我们用要理问答中所说的『请圣相通』来说。教会的意义是诸圣的相通。『共融』是指双重的有生气的分享：基督徒结合基督的生命，以及将此爱德的生命在今世及来世通传予全体信徒，与基督并在基督内相结合，在教会内基督徒彼此也相结合」54。

梵二大公会议邀请我们。经由圣经图像来仰瞻教会的奥迹，这些图像阐明教会是共融的实体：每一个基督徒与基督的共融，以及所有基督徒彼此间的共融。例如羊栈、羊群、葡萄树、精神的建筑、圣城55。尤其是保禄宗徒所提出的身体『身体』的图像。此道理在大公会议文献多处有开怀的表达56。同时，大公会议再次注意到整个的救恩史，重新提出『天主子民』为教会的图像：「天主的圣意不是让人们彼此亳无联系，个别地得到圣化与救援，而要他们组成一个民族，在真理中认识祂；以圣德事奉祂」57。教会宪章开端几行美妙地综合此道理：「教会在基督内，好像一件圣事，就是说教会是与天主亲密结合，以及全人类彼此团结的记号和工具」58。

那么，教会是共融的事实是「奥迹」的整合面，真正是中心内涵，更好说是天主对人类救恩的计画。为此教会的共融无法用相当地解释，假如只是以社会学或是心理学的实体来了解。教会之是「共融」，它是「新的」子民，「默西亚的」子民，一个「以基督为元首……以天主儿女的地位与自由为祖业……以遵照基督爱我们的芳表而爱人的新诫命为法律……以天主的国为目标……由基督所建立作为生命、爱德及真理的共融」59的子民。结合此新民族成员彼此间的连系─首先与基督的结合─，不是「血肉」的而是属灵的，更具体说是所有领洗者所接受的圣神的连系(参岳三1.)。

有机的共融：不同与互补
20. 教会的共融更好说是一种「有机的」共融，类似一个有生命的、动的身体。它的特色是有不同的圣召和生活地位、职务、神恩和责任，同时彼此互补。由于这种不同与互补，每一个平信徒都与整体有关，对整个身体有其独特的贡献。

圣保禄特别强调基督奥体的有机的共融。我们可以从以下大公会议的综合听取保禄的丰富训诲：「耶稣基督从一切民族中号召了祂的兄弟姊妹们，把自己的圣赋给他们，使他们奥妙地组成祂的身体。基督的生命在这身体内分施给有信仰的人……一如人身的各肢体，虽众多，郄只形成一个身体，信友们在基督内，也是如此(参格前十二12.)。在组成基督奥体时，肢体不同，其职务也各异。圣神只有一个，祂为了教会的利益，按照祂的富裕和职务的需要，分施不同的恩惠(参格前十二1.─11.)。在这些恩惠中为首的便是宗徒的恩惠，圣神还可以使那些能得奇恩的人属于宗徒权下(参格前十四)。同一圣神亲自用其能力，并经由肢体间的亲密连系，产生并激发信友之间的爱。为此，一个肢体痛苦，所有的肢体都感到痛苦；一个肢体受到光荣，所有肢体都同感快乐(参格前十二26.)」60。

这唯一而同一的圣神，常是教会内不同和合一的活力。我们读「教会宪章」：「为使我们不断地更新(参弗四23.)，基督把圣神施给了我们，无论在头部或在肢体上都是同一圣神，祂使整个身体生活、协调并活动。祂这样的作为教父们比作人身内的灵魂或称为生命的本原」61。在另一段有意义的文字中，不但能帮助我们了解教会共融的有机本质，也了解达成完美共融的方面，大公会议写道：「圣神住在教会内，又住在信友的心里，如似住在圣殿内一样(参格前三16.；六19.)。在他们内祈祷，证实他们是义子(参迦四6.；罗八15.─26.)。圣神把教会导向全部真理(参若十六13.)，使教会团结在共融和服务的工作内，祂把种种圣统性的和神恩性的恩惠给予教会，并以祂圣宠的成果装饰教会(参弗四11.～12.；格前十二4.；迦五22.)。圣神以福音的德能使教会成长，常保青春，引领她与净配完美结合。圣神和新娘一同向主耶稣说『请来』(参默廿二17.)」62。

为此，教会共融是圣神的恩惠，伟大的恩惠，是要平信徒知恩地领受的恩惠，同时要以深厚的责任感活出来的恩惠。这是经由他们分享教会的生活和使命得具体落实，平信徒以他们不同的和互补的职务及神恩，投入为服务教会。

一个平信徒「决不得自外于团体，而应该与别人不断交互影响而生活，要有活泼的友谊，享有同等的地位和共同的奉献，使个人的天赋开花结果。主的圣神提供各种不同的神恩，邀请人们接受不同的职务和工作，提醒他们就像祂提醒所有的人在教会内的关系，区别人们的不是地位的尊高，而是有特殊的和互补的服务能力……为此，平信徒所有的神恩、职务、和所做的不同的服务，是在共融中并为了共融而存在的。它们是为了众人的好处，在其牧人贤明领导下，彼此互补的宝藏」63。

职务与神恩──圣神给教会的恩惠
21. 梵二说职务及神恩是圣神的恩惠，是为建立基督的身体并为他在世的救恩使命而给予的64。的确，教会受圣神指引和领导，祂慷慨地把不同的圣统级的和神恩性的恩惠，给予所有领过洗的人，召叫他们每个人以自己的方式，成为活跃的和共负责的人。

我们现在要思考职务和神恩，因为它们直接关系到平信徒，和他们参与教会─共融的生活。

职务、职位及角色
现在在教会内存在的并且运作的职务，虽然形式不同，都是分享耶稣基督自己的职务，祂是善牧为羊群牺牲了自己的生命(参若十11.)，祂是谦逊的仆人，为了众人的得救亳无保留的献出了自己(参谷十45.)。保禄宗徒非常清楚地谈到宗徒时代教会的职务结构。在他致格林多人前书中他写道：「天主在教会内所设立的：第一是宗徒，第二是先知，第三是教师……」(格前十二28.)。在他致厄弗所人书中说：「但我们各人所领受的恩宠，郄是按照基督赐恩的尺度……就是他赐与这些人作宗徒，那些人作先知，有的作传福音者，有的作司牧和教师，为成全圣徒，使之各尽其职；为建树基督的身体，直到我们众人都达到对于天主子，有一致的信仰和认识，成为成年人，达到基督圆满年龄的程度」(弗四7.，11.─13.；参罗十二4.─8.)。这些和其他新约的章节指出不同的职务，是恩惠也是教会的任务。

起源于圣秩的职务
22. 在教会内首要的有晋秩职务(ORDAINED MINISTRIES)，就是起源于圣秩圣事的职务。事实上，主耶稣以使万民成为门徒(参玛廿八19.)的命令，选择并建立宗徒─新约子民的初芽以及圣统的起源65─来堷育并管理有司祭职的子民。宗徒们的使命是真正的服务，很有意义的在圣经上称之为「DIAKONIA」即服务或职务，主耶稣继续将此使命托付给其子民的牧人们。这些职务从复活的基督领受圣神的神恩，经由圣秩圣事继续不断从宗徒传继下来：从基督他们接受为服务教会而有的权威和神圣的德能，以元首基督的身分行事66，藉福音和圣事集合教会于圣神内。

晋秩职务，除了领受者以外，为整个教会是项恩宠，这些职务表达并真正分享耶稣基督的司祭职，它与平信徒经由洗礼及坚振圣事所分享的司祭职，不仅有程度上的差别，而且有实质上的差别。此外，公务司祭职，犹如梵二所称，主要是以所有信徒的王家司祭职为其对象，并以之为依归67。

为此，为了确保并增强教会内的共融，尤其是在那些有不同的和互补的职务的地方，牧人们应该常常承认，他们的职务基本上是为整个天主子民服务(参希五1.)。然而平信徒也应该确认公务司祭职，为他们分担教会内的使命，是绝对必要的68。

平信徒的职务、职位和角色
23. 教会在世界上的救恩使命，不但是靠领圣秩圣事的圣职人来完成，也要靠所有的平信徒；的确由于他们的洗礼地位和特殊圣召，根据他们每个人的能力，平信徒分享基督的司祭、先知及王道的使命。

为此，牧人们要认可并促进平信徒的职务、职位及角色，它们的基础是在洗礼及坚振圣事，也有好多是基于婚姻圣事。

当教会内有此需要并为了教会的益处，牧人们根据普通法所定规则，可以将某些与牧职有关郄不需圣秩的职位及角色，交付给平信徒。天主教法典指出：「当教会有需要而缺乏圣职人时，平信徒，虽然他们不是读经员或辅祭员，也可以代替他们的职位，即施行圣道职，主持礼仪祈祷，并依法律规定施洗并分送圣体」69。不过担任这些工作并不使他们成为平信徒的牧人：因为并非一个人做此工作而是圣职人，而是由于圣事性的晋秩。唯有圣秩圣事使一个晋秩的圣职人，特别分享基督─牧人及元首─的职位和祂永恒的司祭职70。由于代替而行使的工作，其合法性是正式及直接来自牧人们所给予的官方委派，或是在教会权威的指导下具体的行使71。

最近的主教会议，提供了教会内有关领过洗的人的职务、职位及角色现状的广大而有意义的慨论。教长们对男女平信徒在使徒工作、福传、圣化及对世俗事务基督化的努力上，以及他们在紧急和长期需要的情况下慷慨的填补等的贡献，都表示由衷的感谢72。

由于大公会议所推行的礼仪革新，平信徒更强烈地意识到，他们在礼仪聚会和准备礼仪中所完成的任务，他们也更愿意完成这些任务：礼仪的举行，不但是圣职人的神圣行动，也是整个会众的行动。那么很自然地，不是真正属于晋秩圣职人的任务，可由平信徒来完成73。这样有自然的变迁，从平信徒在礼仪行动中的实际参与，到宣报天主圣道及牧灵照顾74。

在这同一次主教会议中，与这些正面的因素一起也响起了批评，指出「职务」(MINISTRY)一字的应用过于杂乱，普通司祭职与公务司祭职混淆不清而又相提并论，不遵守教会法律及规则，任意解释「填补」观念，平信徒「圣职化」的趋向，以及有制造与基于圣秩圣事相平行的工作教会结构的危险。

就是为克服这些危险，会议的教长们曾强调，必须以最清楚最正确的术语75，来表达所有领过洗的人所分享的教会使命的一体性，以及根植于圣秩圣事的牧人职务的本质的不同，同时尊重教会内其他的职务、职位及角色，它们是根植于洗礼及坚振圣事的。

首先在认可并将不同的职务、职位及角色授予平信徒时，牧人们必须非常小心是根据这些任务的根─洗礼─而制定的。同时牧人们也必须避免轻易的、滥用推定「紧急情况」，或「必要的填补」，其实客观说并不存在，或者藉更好的牧灵计画可有其他可能性。

平信徒能合法地在礼仪、传布信仰及在教会牧灵结构中能有的不同职务、职位及角色，应该附合他们特殊的俗世圣召来行使，那是与圣职不同的。在「在新世界传福音」的劝谕中，特别鼓励平信徒在教会生活和福传的使命中多方面的合作，提到「他们福传活动的范围是政治、社会及经济的广阔和复杂的领域，也是文化、科学及艺术、国际生活及传播媒体的世界。其中也包括对福传开放的其他事实，例如人性的爱、家庭、儿童及少年的教育、职业工作及痛苦。受福音启发的平信徒愈投入这些事项，清楚地参与，有能力去推动，并晓得应尽量行使他们经常被抹杀及埋没的基督徒能力，这些事实就愈能有助于天主的国及在耶稣基督内的得救，而丝亳不失掉或牺牲他们的人性内涵，相反地，郄指向一种经常被忽视的超然幅度」76。

在主教会议的工作中，教长们特别注意到「读经职」及「辅祭职」。从前这些职务在拉丁教会的存在只是通往晋秩圣职的台级，由于保禄六世(一九七二年八月十五日)自动谕「某些职务」的发布，以上两种职务有了独立性和固定性，同时也有授给平信徒，虽然仅给男人的可能性。此事在新的天主教法典中表明出来77。现在主教会议的教长们表示愿意「重新考量『某些职务』的自动谕，同时注意到地方教会目前的作法，尤其是指出为选择领授每种职务者所该有的标准」78。

为响应主教会议教长们所表达的愿望，设立了一个委员会，特别对今日托付给平信徒的多种职务有关的各种神学、礼仪、法律及牧灵提供深切的研究。

在等待此委员会研究的结果时，授于平信徒的职务要更规则的及更有效的在教会内实施，假如所有的地方教会忠信重视上述的神学原则，特别是公务司祭职及普通司祭职之间的区别，以及从圣秩圣事所产生的职务与发自洗礼及坚振圣事的职务之间的不同。

神恩
24. 在教会共融中赋予不同职务的圣神，更以特殊的恩惠或称为『神恩』(CHARISMS)的激励恩富裕教会。这些神恩能有许多不同的型式，一方面它是天主圣神绝对自由的表示，祂丰富地提供神恩，另方面是在历史中答覆教会不同的需要。新约中给予这些神恩的描述和分类，是其丰富种类的迹象。「圣神显示在每人身上虽不同，但全是为人的好处。这人从圣神蒙受了圣慧的言语，另一人郄由同一圣神蒙受了知识的言语；有人在同一圣神内蒙受了信心，另有人在同一圣神内郄蒙受了治病的恩宠；有的能行奇迹，有的能说先知话，有的能辨别神恩，有的能说各种语言，有的能解释语言」(格前十二7.─10.；参格前十二4.─6.，28.─31.；罗十二6.─8.；伯前四10.─11.)。

无论它们是少有的是伟大的，或是单纯的是普通的，神恩是圣神的恩宠，直接或间接为教会团体是有益的，它们的目标是建设教会，为人类的福利，世界的需要。

即使在我们的时代，在男女信徒之间不缺乏不同神恩的有利流露。这些神恩是给予个人的，也能为别人所分享，成为宝贵而有效的祖业，当作人与人之间特别属灵的亲和力的源泉。有关平信徒的使徒工作，梵二写说：「为了进行使徒工作，圣神藉职务和圣事，圣化天主子民，祂给信徒特殊的恩惠(参格前十二7.)，『随祂的心愿，分配给每一个人』(参格前十二11.)，使他们『各人依自己所领受的神恩，彼此服务，成为天主各种恩宠的好管理员』(伯前四10.)，在爱德中建立起整个的身体(参弗四16.)」79。

犹如大公会议所说80，这些恩惠来自天主，圣神的恩惠要求领受的人，要为整个教会的成长而应用它们。

从领受者来说，或从整个教会来说，神恩是白白得来的。为了使徒工作的活力以及整个基督身体的圣化，神恩实在是特别富裕的恩宠泉源，假若它们是真正来自圣神的恩惠，而且依圣神的真正激励而去运用的话。为此辨别神恩常是必要的。主教会议教长们曾指出：「随意吹动的圣神的行动，不常是容易认出和领受的。我们知道天主在所有的基亮徒内行动，我们也意识到为个人或是整个基亮徒团体的神恩所产生的好处。可是同时我们也意识到罪的力量，它如何能扰乱并混淆信徒及团体的生活」81。

为此，任何人不得因为神恩而与教会牧人没有关系而不服从。大公会议清楚指出：「辨别神恩的真实性及其合理的运用，是治理教会者及有特殊能力者的责任，不是要熄灭圣神，而是要考验一切，择善固执(参得前五12.及19.─21.)」82，使所有的神恩，在不同及互补之下，为公益而共同努力83。

平信徒参与教会生活
25. 平信徒之参与教会生活，不仅是在执行他们的任务及神恩上，也以其他方式参与。这种参与首要的是表达在个别教会的生活和使命上，即在「至一、至圣、至公及传自宗徒的基督的教会真正临在和活动的」84教区内。

个别的教会与普世教会
为了适当的参与教会的生活，平信徒绝对需要对个别教会与普世教会的根本关连，有清楚和确切的看法。个别教会并不是普世教会分断而出，普世教会也不是许多个别教会的并合。可是在它们之间有真实的、本质的和恒久的关系，这也是为什么普世教会在众多个别教会中存在并显示。为此大公会议说：个别教会「是依普世教会的模式而形成；惟一的大公教会是在它们中间，由它们而存在」85。

大公会议极其鼓励平信徒积极生活出他们之归属于个别教会，同时要有强烈的「大公」精神，平信徒使徒工作法令说：「平信徒要有自己的教区感，堂区是教区的细胞，要随时准备妥切应主教的邀请，参与教区的计画。为了配合城市和乡间的需要，平信徒不可把自己的合作，局限于堂区或教区的领域以内，而应设法广及堂区间、教区间、全国性及国际性的场合，由于人口流动性的日增，彼此间连系日切，交通的便利，已经不容许社会中任何方面闭关自守。因此，他们应该关心散布全世界的天主子民的需求」86。

因此，最近的主教会议赞同成立教区的牧灵委员会，作为合时的支援。实在说，在教区性层面，这种结构能成为合作、对话和分辨的主要型式。平信徒之参与这些委员会，可以扩大谘诣来源和合作的原则─在某些情况下也参与决策─假如广泛应用并固定应用87。

平信徒参与教区会议及地方性的，无论是省区的或是全区性的，在天主教法典都有规定88。这架构有助于教会的共融以及个别教会的使命，无论是在它本身的范围内，或是与一个教省或是主教团的其他个别教会的关系方面。

呼吁主教团采取最适当的方法，在全国性或区域性的层次，推展男女平信徒的谘诣和合作，使他们了解他们所分担的问题，妥善表示整个教会的共融89。

堂区
26. 虽然教会团体常有普世幅度，但最真接而又可见的表现是在堂区内。是在堂区内教会在地方上能看到。在某种意义下，教会生活在其子女们的家中90。

大家必须依信德再发现堂区的真正意义，堂区是教会的「奥迹」临在和行动的场所，即使有时缺少人手和方法，即使有时教会要分散在广阔的地区，或无法在人口密集及杂乱的教市摩登区找到。堂区主要不是一种架构、区域或是建筑，而是「天主的家庭，有合一精神的团体」91，「一个家庭化的大同之家」92，「信友的团体」93。简单地说，堂区是建立在神学的实体上，因为它是感恩礼的团体(Eucharistic Community)94。这是说堂区是完全适合性举行感恩的团体，是与整个教会完全共融的建设性和圣事性关连的活力源流。这种适合性是由于堂区是信仰的团体，有机的团体，就是说，是由晋秩的圣职人和其他基督徒所组成，其中牧人─他代表教区主教95─是与整个个别教会的圣统性连系。

由于今日教会的任务艰巨，无法让堂区单独来完成。为此天主教法典提供在一个地区内堂区之间合作的模式96，并且将不同组别的基督信徒委托给主教照顾，即使是未领过洗的，本来他们并不归于主教一般的牧灵照顾97。还有其他许多形式的善会，教会藉此而临在并作业。这一切为传布福音圣道和恩宠，并且为配合今日人们所处的不同生活环境是必要的。同时，在文化、社会、教育、职业等领域，也存有其他许多传布信仰的方法，以及其他无法以堂区为使徒工作中心及起源的环境。不过今日，堂区尚有新的希望。保禄六世就任教宗伊始，用以下的话问罗马圣职人说：「我们完全相信古老而可敬的堂区架构，有着现代非常重要的绝对必要的使命：建立基督子民的基本团体；以通常的礼仪生活的表达，导引并聚集子民；使今日的子民保存并更新信仰；使成为教授基督的救恩讯息的学校；实行守望相助，做慈受及手足之情的工作」98。

主教会议教长们本身也非常注意到许多堂区目前的情形，呼吁它们尽量革新：「许多堂区，无论是设立在都市发展的区域，或是在传教区，都无法有效的工作，因为它们缺乏物资或晋秩的人手，或是因为它们地区太大，或是因为某些基督徒的特殊环境(如流亡者及移民)。要使这一切堂区成为真正的基督徒团体，地方教会主管应该推行以下几点：(1)依照教会法典所给予的弹性，调适堂区结构，特别推动平信徒分担牧灵责任；(2)小型的、基本的或所谓的「生活的」团体，即信友在这些团体内，能传达天主圣道，并以彼此服务及彼此相爱表达圣道；这些团体，在与其牧人的共融下，实在是教会共融的表达和福传的中心」99。为了堂区的革新，并为了更能确保堂区工作的效率，不同型态的合作，即使是制度化的，应在同一区内不同堂区之间来推动。

堂区内的使徒承诺
27. 现在需要更仔细地看看共融，以及平信徒对堂区生活的参与。有关这点，所有的男女平信徒，都被召加强注意大公会议中特别有意义的、激励的和锐利的话，它说：「在教会团体内，他们的活动如此要紧，没有它们，牧人的使徒工作往往无法收到圆满的实效」100。

这确实是非常重要的肯定，很明显的它必须依照「共融的教会学」来解释。职务和神恩，本身不同而彼此互补，为教会的成长都是必需的。

平信徒愈来愈应该深信，他们致力于堂区的使徒工作的特殊意义。大公会议权威性地再次强调：「堂区如能把区内的不同人力资源聚合起来，投入教会总体，定可提供团体层次的使徒工作的光辉榜样。平信徒应该使自己习惯于在堂区工作，与他们的司铎密切合作，把他们本身的问题、世界的问题，以及有关人得救的问题，带到教会团体中，共同审查并经由广泛讨论来解决。平信徒应该尽量协助他们自己的教会大家庭所开创的一切使徒的和传教的事业」101。

大公会议提到「经由广泛讨论」来审查并解决牧灵问题，应该藉对于「堂区牧灵委员会」更有信心的，广大而又坚定的重视，找到它适当的有架构的发展，对于这事主教会议教长们曾正确地强调过102。

目前，平信徒有能力做很多，因此他们应该更致力于堂区内真正的教会共融的成长，为的是再唤醒，对非信徒及那已放弃信仰或教友生活散漫的信徒的传教心火。

假如真的，堂区是置身于人类邻里中的教会，那么它的生活和行动，是凭深入人类社会并密切地关怀人们的期望和他们戏剧性的事件。社会环境，尤其是在某些国家和环境内，往往为分裂和非人性化所强烈动摇。个人迷失而又彷徨，但是在人心内，常愿望经验到并培养关怀和人际关系。对这种愿望的答覆能来自堂区，由于平信徒的参与，当堂区坚持它基本的圣召和使命时，即成为信徒团体在世界聚首的「场所」，成为大家被召共融的「记号」和「工具」；一句话，成为欢迎大家并为大众服务的场所。犹如教宗若望二十三喜欢说的，堂区要像「材里的水泉」，大家口渴时趋之若鹜的地方。

参与教会生活的型式
28. 平信徒与圣职人及男女会士，组成一个天主子民及基督的身体

身为教会「成员」，每一个基督徒并不因此丧失他是一个「独一无二的」个体。相反，由于归属于教会，能保证并促使此独一性及无二性，有更深刻的意义，每个人的才能，为整个教会是多采多姿及富裕的源泉。因此，天主在耶稣基督内召叫每个人，指名召叫每个人。为此，主的话「你们也到我的葡萄园里去」向整个教会所说的话，是特别向每一个教会成员说的。

由于每个成员的独一无二特性，就是每个人的身分以及行为，每个人要致力于教会团体的成长，同时单独地领受并分享整个教会的共同富裕。这就是在信经中我们所表白的「诸圣相通(共融)」。大家的善成了每个人的善，而每个人的善成了大家的善。大圣国瑞曾写道「在圣教会内，大家都为每个人所滋养，而每个人郄又为大家所滋养」103。

个别的参与型式
每一个平信徒应该时常意识到自己是「教会的一个成员」，受托做一件别人无法替代的工作，而且是为大众的利益要去做的。从此观点看，大公会议所强调的绝对需要个人去实行使徒工作这点，有其重大意义，它说：「个人所作的使徒工作─那是从真正的基督徒生活涌出的(参若四11.)─是整个平信徒的使徒工作的起源及条件，连有组织的使徒工作在内，是无可替代的。不论在何环境，所有的平信徒(包括无法在善会工作的人)，都被召做此类使徒工作，并有责任投入。这种使徒工作，在任何时代任何地方都有用，但是在某些环境下，它是唯一适合而又可行的」104。

在个人所做的使徒工作中，有待经由每个平信徒传教努力的加强而发抠更大的富藏。这种个人使徒工作的型式，能对广传福音有极大的贡献，它能达到每一个平信徒日常生活的许多场合。况且，福传将是继续不断的，因为每个的生活和信仰是一致的。同时，福传将特别的敏锐，因为在完全分享他们的兄弟姊妹们的生活、工作、困难及希望的特殊情况时，平信徒能打动他们邻居、朋友及同事们的心，使他们完全明白人生的意义，就是与天主及众人的共融。

群体的参与型式
29. 在个人的行动中己经临在而且运作的教会共融，在平信徒群体的工作中更能表达，就是在负责地参与教会的生活和使命的过程中，与别人一起做的活动。

目前平信徒结社的现象，特别多采多姿而有活力。在教会历史上，平信徒善会一直都有，例如今日还存在的各种协会、第三会及慈善会等。在现代，这些平信徒团体有了特殊的激励，诞生了并流传了许多的群体型态；如善会、小组、团体、运动。我们可以说这是平信徒团队精神的新时代。的确，「与传统的善会型态一起，同时发自不同的基层，许多运动和新的慈善会产生了，具有特殊的面貌和目标，圣神在教会团体内所助长的富裕及才能是伟大的，我们的平信徒的创意和慷慨是伟大的」105。

往往这些平信徒团体彼此在许多方面显示不同，他们的外在结构、议事程序和训练方法，以及他们工作的领域。不过，从他们共同目标的观点来看，都有深切的趋同现象，就是他们都负责地参与教会传布基督福音的使命，成为人类希望的源泉和社会的革新。

平信徒目前为了属灵的目标，或是为了使徒工作所形成的团体，是由于不同的来源并附合不同的要求。事实上，它们形成本身表达出个人的社会本质，而为此在工作中产生更广泛和更尖锐的效果。实在说，「文化的」效果之所以能达成，不是靠单独个人，而是靠个人身为「社会人」而完成，就是说靠身为一个群体、一个团体、一个善会或是一个运动的成员而完成。那么，这种工作是导向改变环境和社会的原因和力量，也是其他一切改变的成果和标记。在多元的和破碎的─在今日世界好多地方是如此─社会环境中，以及在越来越复杂和困难的问题上，更是如此。在另一方面，尤其俗化的世界中，各种团体的使徒工作型态，为许多人的基督徒生活能是宝贵的帮助，为能保持忠于福音的要求，和对教会使命及使徒工作的投入。

此外，认为有理并要求平信徒形成平信徒团体的深切理由，是出自基于教会学的神学，犹如梵二大公会议在提到团体的使徒工作，称之为「基督的教会共融和合一的标记」106时，清楚地承认的。

这是一个「标记」，应该与「共融」一起在不同的团体型态的内在和外在的各方面，以及在基督徒团体广大的情况下表示出来。这个如上述根据教学的理由，同时也表示组成平信徒善会的「权利」，另外也指出了为辨别这些在教会内所有团体的真实性所需的「标准」。

首先，平信徒在教会内组织这类团体的自由应予以承认。这种自由是真正的本有的权利，不是来自教会权力的任何「让步」，而是源出圣洗圣事，它要求平信徒积极分享教会的共融和使命。对这一点大公会议说的很清楚：「只要和教会权力保持应有的关系，平信徒有权成立并管理此类善会并加入己存在的善会」107。引用最近公布的天主教法典条文肯定这点：「基督信徒得自由创立并管理善会，或为爱德或虔诚目的，或为促进基督徒在世的使命；并得为共同达成此目的而集会」108。

这是教会权力要承认并保证的自由问题，但常要在教会的共融中去行施。那么，平信徒组织团体的权利，主要是关于教会的共融生活及教会的使命。

平信徒团体的「教会性标准」
30. 我人常要从教会的共融及使命，而不是从反对结社的自由来了解，分辨及承认此类平信徒团体所必须有的明晰而又确切的标准，即所谓的「教会性标准」(CRITERIA OF ECCLESIALITY)。

下面的基本标准有助于评估教会中平信徒的善会：
─注重每一位基督徒成圣的圣召，它表现在「圣神在信友中所产生的圣宠果实上」109，以及被召走向基督徒生活的饱和点及爱德的成全110。

为此，无论是什么的平信徒善会，都是要作为教会内导向圣德的工具，经由推行并促进「其会员的日常生活与信仰的日趋契合」111。

─有信奉天主教信仰的责任，接受并宣报有关基督、教会及人类的真理，依教会的解释，服从教会的训导。为此，每一个平信徒善会，应是宣报信仰和教授全部信仰内容的「论坛」。

─是孝爱教宗的，是与他坚强而又真正共融的见证，完全信任他，因为教宗是普世教会的永久性的、可见的统一中心112，并与教区主教共融，因为他是个别教会内「有形的统一根源和基础」113，也是「教会各式使徒事业彼此尊重」114的基础。

与教宗和主教的共融，应该表示在忠心接受教宗及主教的教义训导及牧灵计画上。此外，教会共融要求承认教会内平信徒善会合法的多元形式，同时愿意一起共同合作。

─符合并参与教会的使徒工作的目标，即「传播福音，圣化人类，使人们的良心有基督化的培育，使他们能以福音精神贯彻到各种团体和生活的领域中」115。

从这一点看，每一个平信徒的团体要有传教心火，这样会增加他们参与再福传工作效果。

─致力于临在人类社会中，根据教会的社会教义，为人的整体的尊严而服务。

为此，平信徒的善会，应该成为使社会的条件环境更公义、更有爱心、守望相助、彼此分享的有效媒介。

上述的这些基本标准，己落实在许多团体的组织生活及所做工作的目前的成果中，如：再度重视祈祷、默观、礼仪及圣事生活，对基督徒婚姻的司铎职和献身生活的圣召的再觉醒，常准备参与教区的、全国的及国际层次的计画和教会活动；致力于教理讲授及教学和陶成基督徒的能力，愿意以基督徒身分临在于社会生活的各种环境下，建立并提倡爱心的、文化的和属灵的工作；超然的精神和福音的贫穷，使之更慷慨对众人有爱德；那些领过洗郄失落信德的成员，皈依基督徒的生活，或重与教会共融。

为共融服务的「牧人」
31. 教会的牧人，即使面对由于这些善会和运用新的形式的过程，而产生的可能有的困难，不能放弃这种由教会权威所提供的服务，不但为教会的福祉，也是为平信徒善会本身的利益。因此，牧人们应该以辅导陪伴他们分辨，更要鼓励他们，使平信徒善会在教会共融及使命上得以成长。

实在非常适当，让某些新的善会及运动，从教会主管当局得到官方的承认和明文的核准，以利它们在各国和国际层次上的成长。大公会议对这点已说过：「依使徒工作的不同形式和目标，和圣统的关系也可有多种……某些形式的平信徒使徒工作，以不同方式，获得了圣统的明白承认。此外，由于教会公益的要求，教会当局从一些直接追求属灵目标的使徒工作及事业中，选出一些来，特别加以提倡，而在它们之中负起特殊的责任」116。

在与圣统特别有关系的几种平信徒工作中，主教会议教长们选出了「公教进行会」的各种运动及善会，「因为以这种有组织的和稳的形式，平信徒可以在圣神的推动下，自由地集合，与他们的主教及司铎共融，为了能依合乎他们本人圣召的方式，及某些有助于他们的特殊方法，藉他们的忠诚和善工，推动整个基督徒团体的成长，牧灵活动，并以福音精神倾注在生活的的各种层面」117。

宗座平信徒委员会受托准备一份，已得圣座官方批准的善会的名单，同时与宗座基督徒合一委员会一齐制订，批准大公善会的基本条件，同时订定不能得到此类批准的个案，这些善会内大部分是天主教人118。

我们大家，牧人和平信徒，有义务在不同的平信徒善会之间，促进并培养健全的关系和彼此的尊重，坦诚及合作。唯有如此，主赋给我们的恩宠及神恩的富裕，才能结果，有助于建立共有的家：「为稳当建立共有的家，必须放弃任何一种对立和冲突的精神，竞争应该成为彼此争先表现尊敬(参罗十二10.)，达到彼此的爱心，愿意合作，有耐心远见，必要时愿意牺牲」119。

为此我们一方面感谢天主给予教会共融的大恩，那正好是反省天主三位一体的爱的永恒而难以形容的共融，我们再次想耶稣的话：「我是葡萄树，你们是树枝」(若十五5.)。此恩惠的意识，应该在运用时有极强的责任感：的确，像福音比喻中的金元宝，恩惠要在不断增加并融的生活中加以利用。

对共融的恩惠负责，首先是指，致力于克服分裂及对抗的诱惑，它们违背基督徒生活和使徒工作的责任。圣保禄的声尚在回响，他责斥那些「伤害基督身体的人」说：「我的意思是说，你们和自声称：我是属保禄的，我是属阿颇罗的，我是属刻法的，我是属基督的。基督被分裂了吗？」(格前一12.─13.)。不，更好让宗徒的话成为有说服力的呼声：「弟兄们，我因我们的主耶稣基督之名，求你们众人言谈一致，在你们中不要有分裂，但要同心合意，全然相信。」(格前一10.)。

这样，教会共融的生活为世界成了标记和有力的力量，导引人们信基督：「愿众人合而为一！父啊！愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我」(若十七21.)。这样，共融导向使命(传教)，而传教导向共融。


教宗劝谕【汇集】-第三章 我派你们去，去结果实-天主教图书中心--天主教文学,书籍,图书,书库

「基督信友平信徒」劝谕

第三章 我派你们去，去结果实

第三章 我派你们去，去结果实
平信徒在教会使命中的共同责任
使命导向共融
32. 我们回到圣经中葡萄树及树枝的图像，它直接而适当地帮助我们想到果实累累和生命。接在葡萄树上而有生命的树枝将要结果：「那住在我内，我也住在他内的，他就结许多的果实」(若十五5.)。结果实是在基督内和在教会内生活的主要要求。凡平结果实的人，没有保持共融：「凡在我身上不结果实的枝条，他(我父)便剪掉」(若十五2.)。

与耶稣的共融，它导致基督之间的共融，它是结果实的于可缺的条件：「没有我，你们什么也不能做」(若十五5.)。与他人的共融，是树枝能给的最不寻常的果实：它实在是基督和其圣神的恩惠。

这样看共融产生共融：主要犹如为了共融而负使命。的确，耶稣对祂们的门徒们说：「不是你们拣选了我，而是我拣选了你们，并派你们去结果实，去结常存的果实」(若十五16.)。

共融和使命彼此密切相连，它们互相贯通而且彼此牵涉，以至于共融代表着使命源泉和果实：共融导致使命，而使命是在共融中完成。常是那唯一的和同一的圣神，祂召集众人，团结教会并派遣她宣讲福音「直至天涯地角」(宗一8.)。教会方面，她知道她所领受的共融，是一项注定为众人的恩惠。因此，教会感觉到她从圣神所接受的恩惠，是为每一个人和整个人类的，圣神将耶稣基督的爱德，倾注在信徒们的心中；此恩惠是内部凝聚及外在成长的奥秘德能。教会的使命源自她自己的本性。基督曾愿意如此：使她成为「全人类彼此团结的记号和工具」120。这样的使命目的是使每一个人知道并生活「新的」共融，此新的共融是成了人的天主子引入世界历史中的。那么圣史若望的见证，以明显的方式，界定了教会整个使命所指向的真福结局：「我们将所见所闻的传报给你们，为使你们也同我们相通；原来我们是同父和祂的子耶稣基督相通的」(若壹一3.)。

在教会使命的背景下，主将大部分责任，在与天主子民的其他成员共融下，托给平信徒。这项梵二大公会议教长们完全瞭解的事实，在世界主教会议的一切工作中，更清楚而更有力地再度提出：「的确，牧人们非常明白平信徒对整个教会的福祉有多大的贡献。他们也知道，他们之所以为基督所建立，不是要他们单独地承担教会的全部救世使命，而他们了解成为平信徒的牧人是他们高尚的职务，同时要承认平信徒的任务和神恩，每人按自己的角色，能同心协力在共同的事业上合作」121。

宣报福音
33. 平信徒，正是因为他们是教会的成员，有宣报福音的圣召和使命：他们是由于基督徒人门圣事及圣神的恩惠而为此工作有所准备。

梵二大公会议以非常清楚而有含意的一节说：「既然平信徒分担基督为司祭、先知、君王的使命，在教会的生活和活动上，他们积极地参与。由于他们积极参与他们团体的礼仪生活而坚强起来，他们渴望分担其团体的使徒工作。他们把远离教会的人带回教会；他们认真地协助传布天主圣道，尤其是藉教理讲授的方法；提供自己的专长使照顾人灵，及教会财产的管理更为有效」122。

教会的整个使命是集中并表达在福传上。经由历史的曲折过程，教会在圣宠及耶稣基督的命令下前进：「你们往普天下去，向一切受造物传布福音」(谷十六15.)「…看，我同你们天天在一起，直到今世的终结」(玛廿八20.)。保禄六世说：「福传是教会特有的恩宠及使命，她最深切的本质」123。

教会藉福传建立起信仰的团体：更具体说，建立起一个完全信奉天主圣道的团体，此圣道在圣事中受颂扬，在爱德中生活出，他是基督徒道德生活的原则。本来，「喜讯」是激起一个人内心和生活的皈依，以及附耶稣基督为主和救主；使人类受洗礼和圣礼，并坚强一个人，指望他能依圣神而度新生活。

的确，耶稣的「你们去宣讲福音」的命令，常保持它重要的价值和迫切的义务。不过，目前的情况，不单是世界的连教会的好多地方，绝对要求基督的话能得到人们更慷慨的服从。每一个门徒都被指名召唤；没有一个门徒可以推郄不作答：「我不传福音我就有祸了」(格前九16.)。

再福传的时刻到了
34. 以前宗教和基督徒生活繁荣，而且能推行可以生存且工作的信仰团体的国家，现在受到极大的考验；在某些地方甚至受到澈底的改变，那是由于不断推销对宗教的冷漠、俗化及无神主义的结果。这在所谓的第一世界的国家中更是如此，经济的繁荣和消费主义，即使与贫穷及不幸的悲惨情况共存，郄引发并支持一种「好像天主不存在的」生活。这种对宗教冷漠，或是信教郄对生活的严正问题缺乏真正的意义，与公开的无神主义相比，也叫人担忧和困扰。有时基督宗教信仰，虽然保持某些传统的外表和礼节，但郄趋向于和人生最重要的时刻，如生、病、死脱节。如此，由于这些情景而发出的问题及谜，假如得不到答覆，会使现代的人伤心失望，或是陷于将这些问题所含有的真正人性幅度排除的诱惑。

另外，在其他的地区和国家，许多虔诚的重要传统及基督宗教的民间型态还保留着；可是今日这种道德的和灵的祖业，在许多变迁的冲击下，包括俗化及教派的林立，有失落的危险。唯有再福传能确保明晰和深刻信仰的成长，并且有助于使这些传统，成为真正自由的力量。

无疑地在世界各地所最迫切需要的是，重整社会的基督宗教的结构。可是为达到这点，需要先使教会团体本身的基督徒结构临在于各国各地。

目前由于平信徒分享督的先知使命，他们是教会这一工作的重要部分。他们的责任尤其是作证，基督宗教信仰是对每一个人和社会，在生活中所有问题及希望，能给予的有效答覆─有意识地察觉到并为大家以不同层次所言的。此事之是否可能，要看平信徒是否能在自己本身克服福音与生活的分离，重新使他们在家庭、工作及社会的日常活动中，完全因福音的启发和力量导致生活的整合。

向今日所有的人，我再次用我就牧职时的话呼吁：「不要怕！打开门来迎基督！请打开国界、政治和经济的制度，以及文化、文明和发展的广大领域，迎接基督的救援力量。不要怕！基督知道「人的内心」。只有祂知道！今日往往人们不知道他们内心所有的，在他们心灵深处，在他们心中所有的。往往人们对在世生命的意义不清楚。充满疑问导致他们失望。为此─我谦诚地恳求你们─让基督向你们中的人说话。只有祂有生命之言，是的，永生的话」124。

当平信徒知道如何把福音和他们的日常生活的本份，成为非常夺目和令人信服的见证，上述的重要综合才能达成；不是怕惧而是忠诚的追随基督和皈依祂，将成为决定一个人如何生活和成长的因素，而这一切会导向更合乎人性尊严的生活的新方式。

人类为天主所爱！这句非常简单郄又深刻的宣报，是由教会而传于人类的。每一个基督徒的话和生活，要使这句宣报回响；天主爱你们，基督为你们而来，祂为你们是「道路、真理及生命！」(若十四6.)。

此项再福传的工作，不但指向个人，也是指向整个不同环境、情况和文化的人民。其目标在于形成成熟的教会团体，在这些团体内，信仰得以发光并达成信奉基督及其福音的基本意义，能与祂相遇和圣事的共融，度爱德和服务的生活。

对这些教会团体的形成，平信徒也有他们要作的工作，不但藉他们积极而负责地参与此团体的生活，即不但藉仅仅他们能作的见证，也经由他们对许多尚未信的人，和那些不再度领洗时所领受的信仰生活的人，所有的传教心火和行动。

对新生代来说，平信徒应该提供最有价值的，最迫切的有系统的教理讲授工作。主教会议长们特别提出教理讲师的工作，承认他们「肩负使教会团体有生气」125的重要任务。还有基督徒父母是他们子女们的第一手及无法替代的教理教师，为此工作他们在婚配圣事中领受了圣宠。同时，我们应该意识到，每一个领过洗的人有「权利」在信仰和基督徒生活上，得到训导、教育和支持。

到普天下去
35. 当教会指出共经验到目前再福传的迫切时，不能收回她向群众，千万男女─传福音的使命，因为他们还不认识人类的救主基督。这是耶稣曾特别托付给并且每日再托给教会的传教工作。

常临在于环境中的平信徒的行动，在今日看来更形需要而有效。就是因为这样，主的「到普天下去」的命令，继续在平信徒身上找到慷慨的答覆，他们准备放下他们的家庭环境，他们的工作，他们的地区或国家，到传教区去，至少为固定的一段时间。甚至于己婚的教友夫妇，他们效法阿桂拉及普黎史拉(参宗十八；罗十六3….)，藉他们在传教区的有效临在，为基督和教会提供了热爱的有力见证。那些为了不同的理由生活在教会尚未建立的国家或环境中的人，他们为信仰作见证，他们也是真正的传教士的临在。

不过，目前传教事业在教会占极大的比例，唯有教会所有成员，个人及团体，努力负起责任，才能有希望得到更有效的答覆。

梵二大公会议向个别教会所作邀请继续有效，目前要求更广泛而又确定的接受：「既然个别教会应该完善地反映普世教会，它们应该完全意识到，自己也是被派遣给那些尚未信仰基督的人们」126。

教会今日应该在福传工作上迈开大步，在传教行动上进入历史的新阶段。在这个距离缩短，地球愈来愈小的世界里，教会团体应该加强其成员间的关系，交换人力及物力，致力于成为传布及生活福音的唯一共同使命而奋斗的团体。「所谓的年青教会需要老教会的支持，而老的教会需要年青教会的见证和冲击，这样个别教会能接受其他教会的富裕」127。

在这方面，年青的教会发现为了「建立教会」128，主要而明确的因素是，不仅是本地圣职的培养，成熟而负责的平信徒的培育也是主要的：这样，已领受福音的团体更进一步到世界的新的社区，使它也能答覆传报基督的福音并为福音作证的使命。

世界主教会议的教长们指出，平信徒能够在他们的生活和工作的环境中，藉他们的榜样，有助于与不同宗教的信徒们建立起关系：「今日在全世界，教会生活在不同宗教的人民中间…所有信友，尤其是生活在其他宗教人民中的平信徒，不论他们是住在自己本地或移民的土地上，为众人应该成为主及其教会标记，以适合所住地方的方法。宗教间的交谈很重要，因为它使人相爱而彼此尊敬，消除或至少减少不同宗教信徒间的偏见，促进人民间的团结和友谊」129。

为世界的福传首先需要的是那些去福传的人。为此，每一个人，首先是基督徒家庭，应该感到有责任促进圣召的诞生及成长，无论是司铎圣召、修会圣召或是特别为传教区工作的平信徒圣召。这要靠运用一切的方法，但是不可忽略祈祷的重要方法，依主耶稣的话：「庄稼固多，工人郄少，所以你们应当求庄稼的主人派遣工人，来收他的庄稼！」(玛九37.38.)。

活出福音：为人及社会服务
36. 教会因圣神的德能，在接受并宣报福音时，同时成为一个「福传及受到福传」的团体，正因为如此她成了所有的人的仆人。在教会内，平信徒分享为人及社会服务的使命。无疑的，教会是以天主的国作为她的至高目标，教会是此国「在世的种子和开端」130，为此她完全奉献自己为光荣天父。不过，天国是所有的人完全解放和得救的泉源：因此，教会前行而生活，与人类的历史密切结合在一起。

教会接受了向世界显示，在耶稣基督内光耀的天主的奥迹的责任，她同样唤醒每个人，给予人生存的意义，启发人有关个人的全部真理以及每个人的最终命运131。从这点看，教会由于她的福传的重要使命，被召为全人类服务。这种服务主要是基于特殊而又深切的事实，即「由于天主子降生成人，在某种程度内，她与每个人结合在一起」132。

为此，人「是教会在完成使命中，应该行走的主要道路：个人是教会主要而又基本的道路，基督亲自刻划的道路，必然经由降生及救赎的奥迹所导引的路」133。

梵二大公会议多次在其文件中，非常明确而有力地表达了这些意思。从牧职宪章的特别启发性的文字中我们温习一下：「教会追求着拯救人类的固有宗旨，不独通传天主的生命与人类，而且以某种形式倾注其反射的天主生命的光于普世。教会尤其医治并提高人格尊严、巩固人类社会结构、并将人们日常活动，沉浸于高深意义中。所以，教会深信通过其成员及其整个团体的活动，可能非常有助于人类大家庭及其历史，更合乎人性」134。

在整教会有责任为人类大家庭有贡献的工作中，平信徒有特别的职务，由于他们的「在俗特色」，要求他们以本有的和不可替代的方法，致力于现世制度的基督化工作。

促进人的尊严
37. 再发现并使人再发现每个人的不可侵犯的尊严，成了教会及其平信徒被召为人类大家庭所做的主要工作，也可说是服务的核心及统一的任务。

在世上所有的生物中，只有男人或女人是一个「位格」，一个有意识及自由的人，也因此成了世上所有一切的「中心和颠峰135」。

人格尊严是一个人最宝贵的所有。结果，一个人的价值远超越一切物质的世界。耶稣所说「人纵然赚得了全世界而赔上自己的灵魂，为他有什么益处？」(谷八36.)含有有关个人启发性的和震憾的声明：价值不在于人之所「有」─即使他拥有全世界！─而是由于人之所「是」：世界的财物不能与人相比，个人才是财富。

从人的起源和终向来看，人性的尊严显示出光彩：他是依天主的肖像所造，为基督的宝血所赎，人被召成为「在圣子内的子女」和圣神的活圣殿，预定要永远与天主合一。为此任何对人性尊严的侵犯，向天主呼求报复，也是对人的造主的侮辱。

由于人格尊严，人本身就是价值，个人要求被视作是人，受到人的对待，绝不可被视为客体、工具或是物体来对待。

人格尊严是人间平等的基础。为此一切岐视都无法接受，尤其是那些不幸地还继续分裂并贬抑人类大家庭的歧视形式，如种族的、经济的、社会的及文化的，政治及地理等的歧视。每一种歧视都形成绝对无法忍受的不公，更不必说在社会层面所能产生的紧张和冲突，以及在人格尊严方面所能给予的屈辱：不但是那遭受不公牺性者的个人尊严受辱，那犯此不公者也受辱。

既然人格尊严是人间平等的基础，同样它也是人间彼此分享和守望相助的基础：对话及共融的最后基础是在于人之所「是」，而非人之所「有」。

人格尊严是每个人不得破坏的特性。此肯定的力量是基于每人的唯一无二性。因此，个人绝对不能为集体、机构、架构及制度所贬抑，使之消失而无声无臭。身为个人，人不是一个数字或是链子的一环，更不是某些制度下的不具人格的成分。每一个人的价值的最澈底和崇高的肯定，是因天主子在一个妇女胎中降生为人而完成，我们在每年的圣诞节继续纪念此事136。

尊重不可侵犯的生存权利
38. 事实上承认每个人的人格尊严，要求尊重、保护及促进人的权利。这是固有的、普遍的及不可侵犯的权利的问题。任何人、个人、集体、权力或国家都不得改变─或消除─它们，因为些权利源出自天主。

人的不可侵犯性是天主的绝对不可侵犯性的反映，它的主要的及基本的表达是在于人的生命的不可侵犯。假如生命权，这个最基本的权利和所有其他人权的必要条件，无法绝对的得到保护，那么为了人权─如健康、住屋、工作、家庭、文化等权利─合法所做的共同抗议，是虚伪的和不实际的。

教会面对一切侵犯人生命的权利的事，绝对没有让步过，无论是从个人或是当权者所受到的或继续受到的侵犯。人有资格得到这些权利，在发展的每一个过程中，从受孕到自然死亡；在任何条件下，无论是健康的或是有病的，完整的或是残障的，有钱的或是贫穷的，都有生命的权利。梵二大公会议公开宣布说：「各种杀人罪，屠城灭种、堕胎、用药物催人安死及恶意自杀等危害危害生命的恶行；损害肢体完整、虐待身体及心灵的酷刑、企图迫害人心等侵犯人格完整的恶行；非人的生活条件、任意拘留及放逐、奴役、娼淫、妇女及幼童买卖等贬抑人格尊严的恶行；将工人只视作赚取利润的工具，而不以拥有自由及责任感的人待之的侮辱人格的工作条件；这一切或类似的种种都是罪孽：毒害人类社会；这些罪孽固使受之者含羞蒙辱，但这更沾污主使的人。况且都是对造主的最大侮辱」137。

假如真的每个人有使命和责任，承认个人的人格尊严，并维护生命的权利，某些信友对此事更有权利：如父母，教师，保健人员，以及那些持有经济和政治权力的人。

教会今日活出她使命的基本层面，以忧心和慷慨的心接受每一个人，尤其是那些弱小者和病人。这一点非常重要，因为「死亡的文化」威胁着要控制一切。可是，「教会相信人的生命，即使是弱者及病人，常是天主美善的光辉恩惠。为相反给世界带来阴影的悲观主义及自私，教会站在生命的一边：在每一个人的生命中，教会看到那「是」的光辉，那「阿门」即基督自己(参格后一19.；默三14.)。对侵袭和伤害世界的「不」。教会以有生气的「是」来答覆，如此维护人类和世界，避免遭受反对和伤害生命的阴谋」138。这是平信徒的责任，由于他们的圣召或职业，他们更直接置身于接纳生命，使教会对人生命的「是」更具体而有效。

生物及医学科学的巨大发展，加上科技的惊人力量，今日对人性生命的极限所在，有了新的展望，但也包括新的责任。事实上今天人类不但对人类生命采取「观察」的态度，也是「实施控制」人生命的伊始及生命发展的初期阶段。

人类的道德良心，面对这些由科技所完成的巨大进步，不能闪避或保持无所谓，这些科技继续达到扩大统治有关生育及人类生命初期的过程。今日，可说是史无前例，尤其在此领域，唯有智慧是得救的唯一坚固基础，那些投身于科学研究以及应用这些科学的人，要常常以才智和爱心来作为，就是尊重，甚至崇拜每个人的不可侵犯的人性尊严，从生命存在的一刻起。为此当科技以合法的方法致力于保护生命和治疗生命伊始的疾病时，拒绝─即使是为了研究本身的尊严─能产生伪造个人及人类生育能力的遗传祖业的手术139。

平信徒既然负有不同的权力，并在科学的不同层面，如医学、社会、主法及经济方面的责任，应该勇敢地接受有关生理伦理新问题所提出的「挑战」。世界主教会议教长用以下的话说：「基督徒应该负起责任作为科学与技术的主人，而不要成为它们的奴隶……由于新的科技的巨大力量所呈现的道德的挑战，不但危害基本人权，也侵害到人类的主要生理本质；非常重要的是平信徒─靠普世教会的协助─负责提升文化，复兴真正的人道主义的原则，给予促进并维护个人的基本人权以有活力及有把握的基础，此基本人权是福音的宣讲所启示给大家的140」。

今日每个人面对权力及科技集中的现象，应该给予最大的警戒。事实上这种集中，不但趋向于玩弄生理的本质，也操纵人民良知和生活方式的内容，因此藉歧视和排斥恶化了整个民族的条件。

自由呼求主的圣名
39. 包括维护并促进人权的尊重人格尊严，要求承认个人的宗教幅度。这不仅是「有关信仰事宜」的要求，也是个人的本质密切相关的要求。事实上，个人与天主的关系，是一个人的「存有」及「存在」的构成因素：是在天主内我们「生活、行动和存在」( 宗十七28.)。虽然不是所有的人相信此真理，许多确信此真理的人，他们的信仰和生活的选择，来自信仰的个人的和团体的生活选择，有权受到尊重。这就是良心自由和宗教自由的权利，实际承认此权利是最崇高的福利，也是真正愿意确保人和社会利益的人民，最严正的义务。「宗教自由─人格尊严的基本要求─是人权结构的基石，因此它是个人和整个社会福利，以及每一个人人格实践中的无法替代的因素。为此，个人和团体信奉和实践宗教的自由，是人类和平共存的要素……国民及社会的宗教自由的权利，既然触及最亲密的灵层面，它是其他基本权利的关键，而且多少成为其他权利的衡量标准」141。

主教会议没有忘记还有许多兄弟姊妹享受不到这项权利，要面对困难、处于边缘、受苦、迫害、由于信仰而有时面临死亡。大部分都是平信徒兄弟姊妹们。以受苦的生活及殉道所作的福音宣报和基督徒的见证，构成基督的门徒们中的使徒生活的颠峰，因为为了爱主耶稣而牺性自己的生命，构成建立教会的最有成效的泉源。如此奥秘的葡萄树为信仰的认真而作证，犹如圣思定所说：「可是那葡萄树，犹如先知们及主自己所预言的，在世界展开它结实的树枝，凡为殉道者的血所灌溉过的，则果越来越丰盛」142。

整个教会对此榜样和礼物表示深切的感激。为此，教长们在主教会议中尽了他们的特殊义务「感谢那些平信徒，他们虽然自由受到限制，他们与宗座忠心地结合一起，不断地为信仰作证，虽然他们见不到圣职人员。他们冒一切险，甚至生命的危险。这样，平信徒为教会的主要特性作见证：天主的教会是由天主的恩宠所生，这在殉道一事上特别表达出来」143。

无疑地，以上所说有关尊重人格尊严及承认人权的题目，是每一个基督徒，每一个人的责任。不过我们应该马上承认这种问题，今日有世界性的幅度：此问题目前影响到整个群体，整个民族，他们被迫剥夺了基本权利。在所谓不同的「世界」里那些不平等的发展，在最近发表的通谕「关怀社会事务」中公开地受到谴责。

对人格的尊重，超过个人伦理的要求。它是社会结构的本身中的基本标准，要素，因为整个社会本身的目标是与人相配合的。

这样，与服务人的责任密切相连的是服务社会责任，这是平信徒被召使现世秩序基督化的一般性任务。

家庭：对社会的义务自家庭开始
40. 人有与生俱来的社会幅度，它自人的内心深处，叫人与别人共融，并把自己给予别人：「慈父般关心每个人的天主，立意要求所有的人组成一个家庭，要求人们以弟兄之谊彼此看待」144。那么作为个人社会本性的果实及标记的「社会」，在成为人的团体上，启示社会的全部真理。

结果，人与社会之间彼此依赖，彼此互惠：凡是为个人所作的一切，也是对社会的一项服务，凡为社会所作的一切，也有助于个人的福利。为此，平信徒在现世领域的使徒工作的责任是，常要看为个人服务的意义─因为个人是唯一无二的─以及为所有的人服务的意义，它是与个人分不开的。

人的社会幅度的首要表达，是已婚夫妇及家庭：「但天主没有造一个孤零零的人。从起初祂就造了他们『一男一女』(创一27.)。这一男一女的合伙，成了人与人之间的第一种共融」145。耶稣切盼重建已婚夫妇的完整地位以及家庭的稳固(玛十九3.─9.)。圣保禄指出婚姻与基督及教会的深切关系(参弗五22.─六4.；哥三18.─21.；伯前三1.─7.)。

平信徒对社会的义务，首先是在婚姻及家庭中。深信家庭在社会的发展及教会内是唯一而不可替代的价值，才能适当地完成上述义务。

家庭是社会的基础细胞。它是生命及爱的摇篮，是个人「出生」及「成长」的地方。因此要特别关心此团体，特别是在此时代、人性的自私、反出生的宣传、政治的专制、贫穷的环境、物质、文化及道德的悲惨、威胁生命的嫩芽姑萎。况且，意识型态和某些制度，加上漠不关心，竟敢霸占本家庭的教育任务。

面对此事，必须有广大的及有系统的工作，不但为文化，也受到经济和立法方面的支持，以保护家庭在作为人和社会「人性化」首要地位任务中的角色。

这特别是平信徒在使徒工作中的义务，更使家庭意识到自己是社会首要细胞的身分，以及它在社会中的基本角色，使家庭本身常对本身的成长和对社会生活的参与，更积极更负责。这样，家庭能够且应该从各方面，包括政权，得到有关这些权利的尊重，因为救了家庭，就是救了社会。

在「家庭团体」劝谕中所写有关参与社会发展一切146，以及圣座应一九八○年世界主教会议之要求而写成的「家庭权利宪章」，为所有平信徒指出了完整而对等的工作计画，他们以不同的身分，关心家庭的价值和需要。这项计画需要适切而坚决地去实现，因为对家庭的稳定性和多产性的威胁越来越严重。企图削弱家庭的价值，以及降低家庭的社会价值，也愈来愈急迫和同等的。

经验证明，整个文明和民族的凝聚力，都视他们家庭的人性素质而定。为此缘故，对家庭的使徒工作，有无比的社会价值。教会方面，深信这一点，明知「到达未来的道路是经由家庭」147。

爱德：守望相助的灵魂和支持
41. 为社会服务可用不同的方法来表达和实现，从那些自动自发的和非正式的，到非常有结构的；从帮助个人到帮助不同群体和团体。

整个教会直接被召为爱德服务：「教会初期在感恩祭后，接着举行「聚餐」(AG-APE)，为显不整个教会以爱德的锁练结合在基督身边。世世代代以来，教会以爱的标记被人识别，一方面她为别人所作的事感到高兴，同时坚称爱德的工作是她不能出让的义务和权利。为此，同情贫困和病人，设法救济人类各种需要的慈善及互助事业，在教会内都特别重视」148。

「爱我们的近人」，以现代的方式作传统的精神或肉体的慈善事业，是基督徒激励现世秩序最真接和通常的方法，是平信徒的特殊任务。

藉爱我们的近人，平信徒实施并表达他们分享基督的王道职，就是分享「祂来不是为受服事而是服务别人」(谷十45.)的人子的德能。他们以最简单郄又是最高尚的方式，生活并显示这种王道，是任何人在任何时刻都能做的，因为爱德是圣神为建立教会(参格前十三13.)所奉献的最崇高恩惠。事实上，爱德给予生命，并支持照顾人类整体需求的守望相助的工作。

这项不但由个人也由群体及团体合力所实施的爱德，常是必需的。任何事物或任何人都无法取代之，即使许多机构和公共事业被迫反应整个人民的需求─今日往往是非常严重和广泛的─也无法取代。看来似乎矛盾，当各种机构在组织越来越复杂而想支配一切时，这种爱德愈显必要。结果有些计画失去其效用，是由于不具人格的实用主义，过份的官僚作风，不合理的私人利益及对责任感的懒散和普遍闲适。

在此背景下，以各种服务及行动所表达的各种志愿工作，继续发生并展开，尤其是在有组织的社会中。假如这项光明正大的服务真正是为了大众的利益，特别是为那些最需要并为社会的社会服务所遗忘的人，那么志愿工作可被视作使徒工作的重要表达，对此男女平信徒担任首要的角色。

公务生活：「为每个人」并「由」每个人做的
42. 爱别人并为人服务的爱德，绝对无法与「正义」分离。每个人以自己的方法，要求完全而有效地承认个人的权利，社会的一切结构和机构都应走向此目标149。

平信徒为了达成他们为人类及社会服务的工作，使现世秩序有基督的精神，他们决不可放弃参与「公务生活」，即许多不同的经济、社会、立法、行政及文化的领域，这一切都是为有组织而又制度化地进行「大众福利」。世界主教会议教长们曾多次重申，每个人有权利也有义务参与公共生活，虽然以不同的和互补的形式、水平、角色及责任。虽然在政府、国会、统治阶级或政党的人士中被控有升官发财、权力崇拜、自私及腐败，以及公共舆论参与政治有时是道德的绝对危机，这一切不得作为怀疑基督徒参与或自外于公务生活的正当理由。

相反地，梵二大公会议的话特别有意义，它说：「凡为服务他人而献身于国家，并接受公务责任的人，教会认为他们是值得颂扬和尊重的」150。

代替人和社会所作公务生活，其基本的标准是为达到公共福利，或为每个人的福利，或是每个人整体的福利，以适当的方式向人民─个人或是集团─所保证和提供，让他们自由而负责地接受。牧职宪章说：「政府是为了公共福利福利而存在的，公共福利是政府存在的理由和意义，政府的基本权利亦是发源于公共福利的。公共福利包括一切社会生活条件，藉此个人、家庭及社团可以更圆满而便利地成全自己」151。

此外，为人和社会的公务生活，其行动路线是维护并推行正义，以正义为「德行」，故需要教育，视之为道德「力量」，用以支持推行个人权利和义务的责任，基于每个人的人格尊严。

「服务的精神」是执行政权基本的因素。服务精神加上必要的能力和效率，能使公务生活中的人的工作成为「有德的」或「超越批评」的，这也是人民所合理要求的。为达到这一点，必须决心克服一切诱惑，如不忠和虚伪，浪费公帑图利少数人和特殊人物，以非法和暧昧的方法，不择手段地争取、维持和增加权力。

凡负责公务的平信徒，一定要尊重现世事物的自主，正确地了解，如牧职宪章所说：「对于政府与教会间的关系存着正确观念是极端重要的，尤其在多元的社会里。在基督徒─个人或集体─以国民身分，依基督徒良知所作的一切，和他们以教会名义并与其牧人共同所作的一切之间，应加以清晰的分别。教会由于她的职责和权限不能与任何政府混为一谈，亦不能与任何政治体系纠缠一起。她是人类超越幅度的标志和保护」152。同时─今日感到有迫切的责任─平信徒应该对与政治活动相关的人性的和福音的价值作见证，例如自由和正义，守望相助，为大众福利忠信而不自私的奉献，生活纯朴，特别爱贫穷和弱小者。这一切要求平信徒常要实在参与教会的生活，明白教会的社会教义。在这方面他们可以由于和基督徒团体及牧人的接近，而得到支持和帮助153。

为了完成以真正人性发展为目标的公务生活的方法是「守望相助」(Solidarity)。它关系到所有的人积极而负责的参与公务生活，从个别的国民到不同的团体，从工会到政党。我们大家，每一个人，都是公务生活的目标，也是它重要参与者。在此环境下，犹如我在「社会事务关怀」通谕中所说，守望相助「并不是对远近许多人的不幸，感到空洞的同情或是肤浅的哀伤。相反的，郄是一项将自己献身于共同福利的坚决而持续的决心，就是致力于每个人的和大众的福利，因为我们都是为大家真正负责的」154。

今日政治的守望相助要求超越单一的国家或一组国家，而顾及到洲及世界的层面。

每个人所渴望而郄常缺少进展的，健全的政治活动的果实是「和平」。平信徒面对一切否认和危害和平的暴力和战争、拷问和恐怖主义、集中营、公开生活的军事化、武器竞争、核子威胁，不能保持无动于衷，或是置身于外。相反，身为耶稣基督的门徒，祂是「和平之王」(依九5.)及「我们的和平」(弗二14.)，平信徒应该藉「心」的皈依以及正义和爱德，负起作为「致力和平的人」(玛五9.)，这一切都是无可否认的，和平的基督155。

平信徒与真正寻求和平的人，以及全国的和国际的特殊组织或机构工作的人，应该一起推行教育工作，摧毁自私、仇恨、报复及敌对的主流文化，而发展各个层次的守望相助的文化。这种守望相助实在是「走向和平以及发展的道路」156。因此，主教会议教长曾邀请基督徒放弃无法接受的各式暴力，推行对话与和平的态度，致力于建立公道的国际的和社会的秩序157。

置个人于社会经济生活的中心
43. 平信徒方面的服务社会，其本质在于社经的问题上，此问题要视工作的编制。

最近在「社会务关怀」中提及目前问题的严重性，提到有关发展的主题，以及依教会的社会教义提出的解决办法。我热诚地愿意再次向大家，尤其是平信徒叙述其内容。

教会的社会教义的基础是，财物普遍拥有的原则。依天主的计画，世上的财物是为大家的和每个人的，作为发展真正人性生活的工具。为达到这种财物的拥有，就是私有权，它正是为此而有内在的社会功能。具体地说，男士及女士的工作，是发展经济生活最普通和直接的工具，成为每一个人的权利和义务的工具。

这一切特别在平信徒的使命中涌出。梵二大公会议以一般的说词明显表达平信徒临在和行动的目标和标准：「人是整个社经生活的源流、中心与宗旨，故人格的尊严和整体的圣召与整个社会福利，都应受到尊重和推崇」158。

在令人关切的经济和工作领域所有的变迁中，平信徒身在最前线，有责任研究出一套解决日趋严重的失业问题的办法；争取最适当的克服来自缺乏正确目标的工作组织的许多不公道；使工作场所成为人的团体，他们受到尊重并有权参与；在做同一工作者之间展开新的守望相助；建立新型的企业家，再审察商业、财政及技术交流的制度。

为了这项目的，平信徒应该以职业上的才能，人性的正直，基督徒的精神来完成他们的工作，特别以此作为他们自己成圣的方法159，大公会议要求如此：「一般而论，人是靠劳动来赡养自身及其家人的，亦是靠劳动来与其弟兄接触并为他们服务的。人也能以劳动实行真正的爱德并提供合作，以完成天主的化工。而且，人将劳动奉献于天主，便是参与耶稣基督的救世大业，祂曾在纳匝肋躬亲劳动而赋与劳动以高尚的尊荣」160。

今日所谓的「环保」问题越来越尖锐地关系到社经生活和工作。的确人类从天主接受了「治理」受造世界的任务并「耕种世界的花园」。可是人类应该以尊重自天主所领受的肖像，即以智慧和爱来负起此任务，对天主所赠与并继续赠予的恩惠负责人。人类拥有应该传予后代的的恩惠，且要以更好的条件传予。即使这些未来的世代是天主恩惠的领受者：「造物主赋予人类的治理权，不是不项绝对的权力，更不能说有『使用和滥用』的自由，或随一己所好随意处置事物。在起初造物主亲自所加上的限制，以『不可吃树上的果子』(参创二16.─17.)的禁律所象征性表达的限制，清楚地说明，面对自然世界时，我们不但要服从生物学的法则，也要服从伦理法则，不能冒犯而不受惩罚。发展的真正观念，是不能忽视对自然事物的使用，资源的再生力和任意工业化的后果─这三件事的考虑使我们的良知对发展的伦理幅度有所警愓」161。

福音化人类的文化
44. 服务个人及人类社会，是经由创造及传达文化而表达出来并予以完成。创造并传达文化在我们这一时代，成了人类大家庭共同生活及社会进步的严正任务之一。根据大公会议，所谓「文化」是「人类用以玉成并发展灵的及身体的才能的种种因素。是人类藉知识和劳作统治世界的努力；通过风尚及制度的改进，使社会生活在家庭和国家内更合乎人性；藉人的工作，能世世代代表达所有民族的伟大的灵的经验和期望；最后，文化是把这一切传达并保存，作为许多人，即整个人类进步的启发」162。这样看，文化应该成为每个民族的共有财富，各民族尊严、自由及创造力的表达，各民族在历史过程中的见证。尤其，只有在文化内并经由文化，基督宗教信仰才能成为历史的一部分和历史的创造者。

教会完全意识到，在那些文化的发展不但与基督信仰脱节也与人性价值拆伙的地区，以及在那些科技对真理的迫切问题和人民热切希求的幸福，无法给予适当答覆的环境，在牧灵方面急迫需要特别关切文化163。因此，教会呼吁平信徒临在于文化的特殊场合，作为鼓励及智力创新的标记，即在教育界─中小学和大学─科技研究中心，艺术创作领域人文的工作方面。这种临在，不但是为承认并可能净化过于压抑已有文化的因素，也是为提升这些文化，经由发源于福音及基督信仰的富裕。梵二广泛地所论的福音与文化之间的关系，是恒久的历史事实，同时也可作为特殊迫切的工作目标。这是给予整个教会的排战性的牧灵计划，但是特别给予教会中的平信徒。「基督的福音的不断地革新那些堕落人类的生活和文化；它攻击并消除经常由罪的诱惑中所发生的错误和罪恶，这是常有的威胁。教会不断净化并提升各民族的风尚……这样教会负起其使命，同时也促进并对人类及公民的文化有所贡献。由于教会的行动，即使是以礼仪行动，能导引人们有内心的自由」164。

教宗保禄六世「在新世界中传福音」劝谕中，某些特别有意义的片段值得引述：「教会宣传福音就是以她所宣讲的福音的神力，归化个人和集体的良心，他们所投入的活动，他们生活及所处的具体环境。人类的各阶层受到改变：为教会来说，不只是在日渐广阔的地区或数目日增的人们去宣讲福音，而且也由于福音的力量，影响并挑战人类的审断标准、决定性的价值、兴趣重心、思想的路线、启发的来源及生活模式，以上这些往往与天主圣言及救世计划相背。这一切可用以下的话表明：重要的是将人类的文化福音化……无疑地，福音与文化之间的隔阂，犹如过去一样，同样是现时代的悲剧。因此，要尽一切力量确保文化的完全福音化，或更好说使各种文化都福音化」165。

今日创造和传达文化的优良方法是「大众传播工具」166。传播界成了教会的使命的新领域，因为大众传播经历着快速而新奇的发展，在思想与风尚的陶成上，有着普遍的全球性的影响。从事传播事业的平信徒，其责任无论是以个人的权利，或是团体的创意及机构来实行，都要求承认传播的价值，并得到更适当的资源，无论是知性的或是牧灵的支援。

大众传播人对传播工具的运用，以及工具的为大众所接受，都要求培养以热爱真理所激励的批判的意识，同时维护自由，尊重个人的尊严，提升各民族的真实文化，这要靠坚定而又勇敢地排除一切形式的垄断和操纵。

不过，平信徒中间的牧灵责任，并不限于这种保护工作。它广及每一个大众传播界的人，也涉及从事新闻、电影、广播、电视及戏剧界的人。他们也被召宣报带来救恩的福 音。

第四章 主的葡萄园内的工人
天主不同恩宠的好管家
不同的圣召
45. 根据福音的比喻，那「主人」在一天的不同时刻，邀工人去他的葡萄园工作：有些是在破晓，有的是在早晨九点，有的是在中午，有的在三点，最后是在下午五点(参玛廿1….)。大圣国瑞解释这段福音时，把这种不同时刻的召叫与生命的不同阶段相比，他写道：「可以将不同的时刻与一个人生命的不同阶段相比。根据我们的比拟，早晨可以代表童年。第三时辰可以表示少年期，太阳升起，此时人已长大有力。第六时辰是成年期，烈日当空，在此年龄充满活力。老年是第九时辰，因为太阳已逐渐下山，青春活力己开始衰退。第十一时辰代表那些已年事很高的人……工人在不同时刻被召并派到葡萄园内，这是说某人是在童年被召度圣化生活，有人是在少年期，有人是在成年时或是老年时被召」167。

我们也可以引用大圣国瑞的释义，解说教会在生命中「临在」的极不同的方式；大家都被召，依不同的召叫和境遇，神恩和职务，为天主国的来临而工作。这种多样性不但与年龄有关，也与性别的不同、天赋的不同以及个人生命中经历和条件的不同有关。这种多样性使教会的富裕更生动更具体。

青年人、儿童与老人
青年─教会的希望
46. 世界主教会议愿意特别关心青年。这是正确的。在世界许多国家里，青年占全人口的一半，通常在这些国家里青年占天主子民的半数。单就这点，青年为教会的未来是极大的潜力和挑战。事实上，教会在青年身上看到她走向未来的途径，在青年身上教会反省她自己，以及她被召由于基督的圣神而不断享有的幸福青春。为此大公会议表明青年是「教会的希望」168。

在一九八五年三月卅一日致世界青年书中，我们曾说：「教会注视青年们；或者更好说，教会特别在青年们身上注视她自己，就是在你们全体和你们每一个男女青年身上。就从教会初创之时，从宗徒们的那个时期，就是这样。若望壹书内的话就是一个特殊的佐证：『青年们，我给你们写说，你们已得胜了邪恶。孩子们，我给你们写说，你们已认识了父…青年人，我给你们写道，你们是强壮的，天主的话存留在你们内(若壹二13….)』在我们这个时代，在基督降生第二个千年将结束之时，教会也在青年们身上注视她自己」169。

不应该只是把青年们看作教会牧灵关怀的对象：的确青年人要成为，而且要鼓励他们代教会成为福传工作的主角，以及社会革新中的参与者170。青年期是特别密集发掘「自己」及「选择生活」的时刻。是成长的时期，应「在智慧、年龄和在天主和人们前的恩宠上」有进步(路二52.)。

主教会议的教长们解释说：「青年人的感性深深影响到他们觉察正义、非暴力及和平的价值。他们的心倾向于友谊、友情及团契。他们特别对有关生活品质和保存自然的事心动。不过他们因世界的忧虑、欺骗、苦闷及恐惧而烦恼，也由于青年期的诱惑而心烦」171。

教会应该设法再点燃基督在福音中对那位青年的特别爱心：「耶稣看他，喜爱了他」(谷十21.)。为此，教会不厌其烦宣报耶稣基督，宣讲衪的福音，作为唯一能满足青年人最深切期望的答覆，犹如在基督自己强有力的及崇高的召唤门徒时所显示的(「来，跟随我」谷十21.)，要他们分享耶稣对天父的孝爱并参与祂救人类的使命。

教会有很多事要与青年人说，青年人也有很多事要与教会分享。这项以诚意、坦诚和勇气所作的对话，能有助于不同世代的人之间的相聚与交换意见，为教会和社会都是富裕和青春朝气的源泉。大公会议在致青年文告中说：「教会以信心及爱指望你们…教会是世界的真正的青春……看教会你们会在她身上找到基督的面容」172。

47. 儿童确实是主耶稣的亲切而又丰富的对象。祂降福他们，甚至许给他们天国(参玛十九13.～15.；谷十14.)。耶稣特别赞扬小孩子在天主之国里的积极角色。他们是为进天主国完全信赖天主而生活的，主要道德和属灵条件的有力象征及形象：「我实在告诉你们，除非你变成像小孩子，你们决不能进天国。所以谁若自谦如同这个小孩，他就是天国中最大的」(玛十八3.～5.；参路九48.)。

儿童不断地使我们起得，教会传教成果的活力基础，不是在于人的方法和功劳，而是天主绝对白白赏的恩惠。许多儿童生命的天真和烂漫，以及他们无辜所受的痛苦和压迫，由于基督十字架的德能，为他们和整个教会都是精神富裕的源泉。每一个人都应对此事感到感激。

此外，应该承认在孩提和儿童阶段的生命中，为了建立教会和社会更人性化，都有有价值的潜能。大公会议多次提到由于子女的存在，家庭─「家庭教会」得到有利而又建设性的影响：「子女是家庭的活的肢体，以他们自己的方式帮助父母成圣」173。大公会议的话也适合于儿童对地方和普世教会的关系。十五世纪的伟大神学家和教育家谢尔森(JOHN GERSON)曾强调过这一点说「儿童与青年不得受到教会的忽视」174。

老年人与智慧之恩
48. 我现在要向老年人说话，他们往往不当地被视为不事生产者，虽然未直接被看作不胜负荷的担子。我提醒老年人，教会召叫并期待他们继续执行他们在使徒和传教生活中的使命。他们不但可能，而且有义务在他们生命中的这一时刻，当年龄本身以特殊而基本的方式提供时机。

圣经高兴地指出老人是富于圣慧和敬畏天主的人(参德廿五4.～6.)。为此，老人的「天赋」是特别在教会和社会中成为信仰传统的见证(参咏四四2.；出十二26.～27.)，人生课的老师(参德六34.；八11.～12.)，爱德的工作者。

目前在世界各国与日俱增的老人，以及从不同职业和工作场所等待退休的人，为老年人提供使徒工作的新机运。投入工作，是他们决心克服在怀念不能再回头的过去或是逃避现有责任的诱惑，因为面对一个日新又新的世界遭遇很多困难。他们应该常常明白，一个人在教会及社会的任务，并不在某一种年龄就中止，而是只有新的应用方式。圣咏作者说：「他们虽已年老仍然结果，枝叶青绿汁浆丰盈，为宣扬上主是多么正直」(咏九二15.～16.)。我再重新说一次我在老人庆祝会中所说：「达到老年应该看作是特恩：不但是因为不是每个人都有幸能达到生命的这一阶段，也是因为这一阶段提供评估过去的可能性，为能知道并更深切度逾越奥迹，在教会中成为整个天主子民的榜样……不管你们面对的问题性质有多么复杂：体力逐渐衰退，社会组织的不足，正式立法的缓慢，自我为中心的社会的不了解，你们不必感觉自己是教会生活被低估的人，或是步调快的世界中被动的对象，而是在人性及属神的生命中结实的人。你们还有使命要完成，还要有贡献。根据天主的计划，每一个人度不断成长的生活，从存在的开始到呼吸的最后一刻为止」175。

女人与男人
49. 主教会议长们特别注意到妇女的地位及角色，带有两个目标：让妇女们知道，也请其他的人再次承认，妇女对建设教会和发展社会的不可少的贡献。教长们也愿意对妇女参与教会的生活和使命，作出特别的分析。

在提到教宗若望二十三世时，因为他看到妇女更意识到她们自己的尊严和她们之步入公共生活是时代的信号176，当教长们面对妇女们由于是妇女而遭受的各种歧视和排斥，他们一次又一次重申维护并推行妇女的人格尊严，以及她们和男士一样的平等，是迫切的事。

要促进妇女在教会和社会中地位的工作，首先是妇女们自己应该负起责任，她们应该承认她们的领导性的责任。在世界很多的地方和环境中，还要作更大的努力，消除把人看作物品般买卖的不公道而又有害的思想，把人当作自私或是快乐的工具。往往妇女们是这种思想的首要牺牲品。唯有藉公开承认妇女的人格尊严，作为推行妇女全面参与教会生活，以及社会和公共生活的第一步。应该更广泛而坚定地答覆「家庭团体」劝谕中，所提的有关妇女成为许多歧视的牺性品的要求：「必须大家采取有力而敏锐的牧灵行动，来完全克服这些歧视，使亳无例外地显耀在所有的人身上的天主的肖像，能完全受到尊重」177。同样地，主教会议教长们声言「为了表达教会的使命，她应该坚决反对所有对妇女的歧视及侵犯」178。又「在大众前严重受到伤害的妇女的尊严，应该经由有效尊重人权及实施教会训导而重振」179。

尤其在说到积极而负责地参与教会的生活和使命时，应该强调梵二大公会议已经重申而且清楚地要求的事：「因为今日的妇女在全面社会生活中，日渐积极参与，所以在教会的使徒工作的各种领域中，她们的广泛参与是非常重要的」180。

妇女对自己的天赋及任务以及本身的特殊圣召的意识，在大公会议后这几年己经增强，而且在福音及教会史中找到基本的启发。本来为信徒来说，福音，就是耶稣基督的言语和榜样，常是必要和决定性的参照点。在历史中没有任何时刻，能比这件事更有成果和耳目一新的。

虽然她们没有被召作十二宗徒的工作，就是没有作公务司祭职，可是好多妇女陪伴耶稣的职务，帮助宗徒团(参路八23.)，她们曾在十字架旁(参路廿三49.)，帮助埋葬耶稣(参路廿三55.)，在耶稣复活早晨接受并传布复活的讯息(参路廿四1.～10.)，与宗徒们一齐在晚餐厅祈祷期待圣神降临(参宗一14.)。

从福音的证词，教会一开始就不受当时文化的束缚，召叫妇女担任传布福音的工作。保禄宗徒在他的书信中，常提起许多妇女为服务初期基督徒团体，做各种不同的职务(参罗十六1.～15.；斐四2.～3.；哥四15.；格前十一5.；弟前五16.)。保禄六世强调说：「如果宗徒们的见证建立教会，妇女们的作证对培养基督徒团体的信仰，有极大的贡献」181。

在教会初期和她以后的发展中，虽以不同方式和不同的强调方法，常有出色的妇女在教会内执行决定性的任务，并为教会完成极有价值的工作。历史中充满了许多伟大的事业，往往是谦卑而隐密的事，但并不因此对教会的成长和圣德不够有决定性。此历史必须继续，面对妇女人格尊严及圣召意识的增强和普及，要使此历史展开并加强，尤其有鉴于「再福传」的迫切，以及在加强致力于「人性化」社会关系。

主教会议的教长们在搜集反映福音讯息及教会历史的梵二大公会议的声明后，做成了这项具体的「建议」：「教会必须承认男士与女士对教会生活和使命的一切天赋，并运用这些天赋」182。并且说：「世界主教会议宣布教会设法承认并运用男士和女士们的一切天赋、经验及才能，使教会的使命有成效(参信理部「有关基督信徒的自由及释放72.」)183。

人学及神学的基础
50. 确保妇女在教会及社会中合法立足的条件是，更敏锐而正确的研考男性及女性的人学基础，目的在于弄清楚妇女与男人关系中的个人身分，即与男性不同郄彼此互补，不但是关系到所担任的角色和职务，也关于她的构造与人格。主教会议教长们深深感到这种需要，主张「为解决男女两性真正的意义和尊严的问题，必须加深研究人学的和神学的基础」184。

教会经由反省有关女性的人学及神学的基础，进入各种提升妇女运动的历史过程，并采究妇女人格的最本层面，为她提出最有价值的贡献。但是首要的是教会愿意如此服从天主，因为祂「依自己的肖像」造成了人「造了他们一男一女」(创一27.)，天主并且愿意他们接受祂的召叫，能认识，尊重并依祂的计划而生活。此计划是从「起初」就无法消除地印在人性─男和女─的深处，即印在个人的结构、意义及最深切的行为上。这项最贤明而又仁爱的计划应该受到采讨，用以发掘它的一切富裕的内涵─此富裕是「从起初」就逐步地被发现，在整个救恩史中实现，并在「时期一满，天主派遣了自己的儿子来，生于女人」(迦四4.)时，得以完成。此「圆满」继续在历史中：天主对女人的计划，要在教会信仰的情况内去看，并在今日许多基督妇女所度的生活中去看。在不忽略可能来自不同的人类科学及文化的帮助，采讨的人由于见闻广博的分辨，能有助于搜集并澄清，那属于妇女持久的主要层面价值和必要条件，以及那些在历史中必然进展的一切。梵二大公会议告诉我们：「教会肯定在一切演变之下，潜在许多不变的事物；而这些事物的最后基石则是基督，祂昨日和今日是一样，直到永远仍然如此(参希十三8.)」185。论妇女的尊严与圣召的宗座牧函，特别注重妇女人格尊严的人学的及神学的基础。此文献再次想讨论并发挥长期在周三公开接见时所讨论的「人体神学」，同时也是完成「救主之母」186通谕中所作的承诺，并当作答覆主教会议教长们的要求。

希望诵读「妇女」牧函，尤其是当作圣经─神学默想，能为每一个人，男的和女的，是一种激励；特别为那些一生致力于人类科学及神学的人，以男人及女人的人性尊严及他们彼此的关系为基础，探讨研究并深切了解妇女气质和男性的价值以及两性的特殊天赋，不但在社会生活环境下，也特别在身为基督徒及教会成员的条件下。

对妇女的人学及神学基础的默想，应该作为基督徒回答某些问题，有时是重要的问题的指南，即「妇女在教会及社会能有的和该有的『位置』」。

从基督的言行─它是教会的规范─看来很清楚，在一个人与基督的关系层次上，没有任何歧视，在基督内「不再分男人或女人；因为你们众人在基督耶稣内己成了一个」(迦三28.)；在分享教会的恩宠生活和圣德上也不分男女，犹如在圣神降临时应验的岳厄尔的预言绝妙地声称：「我要将我的神倾注在一切有血肉的人身上；你们的儿子们和女儿们要说预言」(岳三1.；参宗二17.等)。犹如「妇女」牧函所说：「男人和女人…两者均相等地在圣神内能够接受天主性的真理和圣神之爱的倾注。两者领受祂救恩的圣化的『造访』」187。

在教会内与在世界中的使命
51. 在谈及参与教会的使徒使命时，无疑地由于洗礼和坚振，妇女─与男士一样─也分享耶稣基督司祭、先知及君王的三重使命，因此受托也领受能力去完成教会的基本使徒工作：福音传播。不过，妇女被召以她们本有的「天赋」来完成这项使徒工作：首先是她们以言语和生活见证所实行的人格尊严，就是与他们身为女人的圣召有关的天赋。

在妇女分享教会的生活和使命上，她不能领受圣秩圣事，为此她不能执行公务司祭的职务。这是教会根据基督所表示的意愿而有的习惯，祂完全自由而自主地愿意只召叫男性做祂的宗徒188；这种习惯可以从新郎─基督和祂的新娘─教会之间的关系来了解189。这里是「职务」的问题，而不是「尊严」和「圣德」的问题。实际上应该重申：「虽然教会拥有『圣统』的架构，不过这种架构完全是为基督肢体的圣德而订立的」190。

教宗保禄六世曾说过：「我们不能改变我们的主所作的，也不能改变祂对妇女的召叫；可是我们可以承认并推行妇女在福传使命上，以及在基督徒团体的生活上的角色」191。

总之，承认妇女积极而又负责的立足于教会的理论，应该使它实现。为此缘故，这篇致平信徒的劝谕，故意多次运用「女士与男士」的说法，大家应该诵读。此外，新订的天主教法典，含有妇女分享教会生活及使命的多项规定：这些规定应该普遍受到认识，并且依照在一个牧灵环境中不同的文化感受和机遇，而按时及决心去实现。

例如妇女参与教区的和堂区的牧灵谘议会，以及教区会议及区域会议。对此主教会议教长们写道：「亳无歧视妇女们应该参与教会的生活，不但参与谘议也参与决策过程」192。又：「在传达信仰和在教会生活中提供各项服务上，占重要地位的妇女，应该参与准备牧灵的及传教的文件，也应该在家庭、职业生活和人民团体中，被承认为教会传教使命中的助手」193。

在福传及教理讲授比较殊的领域上，妇女不仅在家庭内也在不同的教育环境内所有的传授信仰的特别工作，更应该推行。广义地说，这应该应用在一切有关接纳天主的道，了解并传播圣道，学习和研究圣道，以及神学的教学工作等。

当她履行福传任务时，妇女更感到迫切需要自己接受福音。这样，由于她的看法受信仰的光照(参弗一18.)，妇女能够分辨甚么真正符合她的人格尊严和圣召，甚么是假借「尊严」的名，以「自由」及「进步」的名义郄叛离真正的价值。相反地，这些假的价值应该对人格的，环境和社会的道德衰微而负责。这种「分辨」使基督徒妇女们参与基督及其教会的先知使命成为可能，而且为此使命所必须的，并在历史不断发生。保禄宗徒时常提到的这种「分辨」，不仅是根据信仰来评估事物和事件，也牵涉到实在决定应用它并有义务应用它，不但是在教会的生活中，也是在人类社会中。

可以说梵二牧职宪章第二部分中所提出的今日世界的问题，一直没有解决也没有因时代的变迁而改变，这些问题应该有妇女们不可取代的参与和习惯有的贡献。

特别是托付给妇女们的两件重大任务值得大家注意。

第一任务是使夫妇生活及母职恢复完全的尊严。今日妇女有新的机会，能对夫妇生活及父母职经验中的人性和基督徒的价值，有深刻的了解和更富饶的实现。男人本身─丈夫和父亲─能得到帮助克服常不在家或断断续续在家，以及片面的履行父母的责任─实际他之所以能置身于新的和有意义的人际关系─就是因为妇女的明智、恩爱及坚定的干预。

第二，妇女们有确保文化的道德幅度的任务，即相称人格的文化的幅度，个人的及社会的生活幅度。梵二似乎把文化的道德幅度，与平信徒分担基督的王道使命相结合：「平信徒要共同努力，医治世界上引人犯罪的制度和环境，使之能符合正义的原则，导人修德而不予妨碍。这样做法，将会把道德价值灌输到文化及人类的活动中」194。

既然妇女们愈来愈多地在不同的团体中，完全而又负责地参与和维护人性价值基本权利有关活动的机构，以上所引述的大公会议的话，指出了妇女们使徒工作的重要领域：在这些团体的生活的各层面，从社会经济到社会政治的层面，妇女的人格尊严和她的特殊圣召，应该受到尊敬和提升。同样，不但在影响个人的生活环境中，在影响团体的生活环境中也是如此；不但在个人的自由和责任方面，就是在公正的民法所保证的方面，也要尊重妇女的人格和其圣召。

「人单独不好，我要给他造个与他相称的助手」(创二18.)。天主把人托付给女人。的确，每个人都是受托给另一个人，众人彼此相托，但是人是特别托付给妇女的，因为妇女由于她母职的特殊经验，对人及构成个人真正福利的一切─首先是生命的基本价值─有特殊的感受性。一个妇女在这方面的潜能和责任是很大的，同时科技的发展并不常常受到真正的智慧所启发和衡量，常冒使人的生命「非人性化」的危险时，尤其是要求更强的爱和更慷慨的接受生命时，妇女的潜能和责任更大。

在妇女参与教会和社会的生活上，贡献她的天赋，是她个人成全的必要道路─今日很多人都强调个人的成全─，也是妇女对教会共融的充实，和天主子民的使徒工作的活力的基本贡献。

由此可见，男人和女人的共同参与必须要考量。

男人与女人一齐参与和合作
52. 在主教会议大厅有好多声音表示，过分强调妇女的地位和角色，会导向无法接受的疏忽，就是对男士的疏忽。事实上在各阶层教会应该抱怨男人的缺席或不够出席，有些男士放弃他们本身的教会的责任，完全让妇女去担任。例如参与教会礼仪的祈祷，教育，特别是他们自己的子女和其他儿童的教理讲授，参加宗教的和文化的集会，帮助慈善的和传教的活动。

因此，男士和女士对等的出席是在牧灵上所要强调的，使平信徒的参与教会的救恩使命，能更富裕、完整而协和。

要求并说明男女双方出席和合作的基本理由，不仅是上面所强调的，使教会的牧灵行动更富有意义及成效，也是因为人类─男士和女士─一齐分享生命单纯的社会因素。这本是造物主本来的计划，祂从「起初」就愿意人类是「二人一体」，愿意男人和女人成为人的第一手团体，其他团体的源流，同时成为构成三位一体天主的神秘的和亲密的生活、爱的位际共融的「记号」。

正是因为这个理由，确保男人和女人在教会的生活和使命中对等和协和的临在，最普通和基本的方法，是夫妇和基督徒家庭所做的工作及责任，因为在夫妇及教友家庭中，可以看到并传达不同方式的生活及爱：夫妻的，父母的，儿女的及家庭的。在「家庭团体」的劝谕中说：「既然基督徒家庭是，经由信仰和圣事为基督所革新的人际关系的团体，家庭之分享教会的使命，应该依照一个团体的模式：夫妇一齐以一对佳偶，父母和儿女以一个家庭的身分，为服务教会和世界而生活……基督徒家庭，经由一切有关并区别家庭生活的日常事务，在历史中建立天主的国：即在夫妇及家庭成员之间的爱中─包括整个的、专一的、忠贞的和滋生的特别丰富价值和要求的爱的生活─教友家庭分享耶稣基督和其教会的先知、司祭和王道的使命，得以表达和实现」195。

为此，主教会议的教长们重申要提升婚姻圣事的意义，为了阐明并启发一切男女之间的关系。他们对这一点曾强调说：「迫切需要每一个基督徒活出并宣报包含在男女之间关系中的希望的讯息。婚姻圣事以夫妇的形式祝圣了这种关系，并启示为基督与其教会关系的标记，婚姻圣事为教会生活含有极重要的训诲─此训诲应该由教会传给今日世界；男女的这一切关系应该为此精神所灌输。教会更应该完全信赖这里所有的富裕」196。这些教长们同时强调「对童贞的重视及对母性的尊崇，应该恢复」197，他们也提出了在现在教会团体中，并为了教会的继续成长，要发展不同的和互补的圣召。

病人和受苦者
53. 人们被召得喜乐。不过，每天人们经历到各种的痛苦和悲痛。主教会议的教长们在他最后的文告中，用以下的话向忍受各种痛苦的男士和女士说：「你们这些被遗弃、并为我们的消费社会挤在一边的人；你们这些病人、残障的人、贫穷和饥饿的人，移民和坐监的人、难民、失业的人、被遗弃的孩童和感到孤单的老人；你们这些战争的和各种暴力的牺性品：教会告诉你们，她分担你们的痛苦。她把这些痛苦呈献给主，主自己以救赎的苦难陪伴你们。由于祂的复活，你们被带入生命。我们需要你们向整个世界解说什么是爱。我们将尽一切所能，使你们在教会及社会中，找到应有的地位」198。

在这样无限的领域─人类痛苦的境地、我们转向所有受各种病苦的人：疾病确实是人类痛苦最普遍而共有的显露。

主召叫每一个人。病人也被派遣到主的葡萄园工作：压制肉身的肢体并消失人灵的安宁的压力，并不使人可免除在葡萄园工作。相反，病人被召活出他们人性的及基督徒的圣召，并以新而有价值的方式参与天主之国的成长。保禄宗徒的话应该成为他们通往生命的通道，更能光照他们使他们看到圣宠在他们环境中的意义：「我可在我的肉身上，为基督的身体─教会，补充基督的苦难所欠缺的」(哥一24.)。正是因为有此成就，宗徒高兴地说：「我在为你们受苦反觉高兴」(哥一24.)。同样的，许多病人能「在许多苦难中，怀圣神的喜乐」(得前一6.)，并为耶稣的复活作证。一位残障人士在主教会议厅中说了以下的感受：「必须说清楚，凡生活在疾病中的基督徒，受苦的和年老的人，他们为天主所召叫，不但要把他们的痛苦与基督的苦难相结合，并且他们自己要接受也要传给别人，那复活的基督的革新力量和喜乐(参格后四10.─11.；伯前四13.；罗八18….)」199。

在基督这方面─犹如「得救恩的痛苦」牧函中所说─「教会在基督十字架的奥迹所生，她设法特别在痛苦的路上与人相逢。在此相逢中，人『成了教会的道路』，是最重要的道路之一」200。此刻，受苦的人是教会的道路，因为这个人首先是基督自己的道路，祂是好心的撒玛黎雅人，祂不会「从旁边走过去」，而是「一看见就动了怜悯的心，遂上前…包扎他的伤口…小心照料他」(路十32.～34.)。

世世代代基督徒团体在启示并传达他们治愈的爱和耶稣基督的安慰时，再次重演好心撒玛黎雅人的福音比喻，照顾许多病人和受苦的人。这是经由那些，或是藉科学及医术的成就，或是靠技术及慷慨服务的医疗人士的不眠不休的牺牲奉献而完成的。今日愈来愈多的平信徒男女在天主教医院及卫生机构工作。他们在这些机构的工作是完全的是专门的。正是向这些人─医师、护士、其他的医疗工作者，志工─召叫他们在对病人和受苦者表示爱心时，成为耶稣基督和其教会的活的标记。

重订的牧灵行动

54. 必须使教会从「身灵的医师」201耶稣基督所领受的宝贵祖业，绝不消失，郄藉着为病痛的人所重订的坚定的牧灵工作计划而更富足。此工作应该能对人们在生病和痛苦时，得到关心、陪伴、聆听、对话、分担和真正的帮助，不但对生命有信心，也对天主和祂慈父的爱有信心。

这一个重订的和加强的牧灵行动的基本目标之一，应该是教会团体所有的构成要素，以协调的方式，对病人─残障者或是受苦的人─的态度，不但看他们为教会爱心和服务的对象，也把他们视为积极而负责的参与福传及救恩工作的人。从这一点看，教会要使福音回响在失去人类痛苦的意识，「删去」对此生命的困苦事实所有谈话的社会和文化中。福音是宣报即使痛苦为个人和社会本身也有正面的意义，因为每一个人都被召分担基督的得救恩的痛苦和分享复活的喜乐，并成为圣化和建立教会的力量。

这项福音的宣报在不仅靠言语而是以生活作见证时，才得到可信度，无论是那些以爱心照顾病人、残障者及受苦者，或是那些逐渐意识到自己在教会内的地位及为教会工作的受苦的人。

为了「爱的文明」在人类痛苦的广大领域能开花结果，我邀请大家重读并默想「得救恩的痛苦」牧函，我愿意引述它的结论：「我们应该在加尔瓦略山十字架下，和所有受苦而信仰基督的人，特别是那些因信仰被钉而复活者而受苦的人，以心神连合在一起，使他们所奉献的痛苦，能加速救世主自己使众人合而为一的祈祷提早完成。使所有善意的人也集合在十字架下，因为在此十字架上『人的救主』─受苦的人─祂自己接受了所有时代的人的肉体和心灵的痛苦者，使他们由于爱，可以找到他们忧苦的救恩意义，并对他们所有的问题找到有效的解答。」

我们和站在十字架旁的基督的母亲玛利亚一起，逗留在现代人所有的十字架旁，我们要求你们所有受苦的人支持我们。我们特别请求你们病弱者，成为教会和人类坚忍的泉源。在我们眼目所见现代世界的善和恶的可怕战争中，希望你们的痛苦联合基督的十字架能得到胜利」202。

生活的地位及圣召
55. 所有的天主子民─圣职人、男女修会会士、平信徒─都是葡萄园的工人。他们同时是教会共融的目标和主体，也都分享教会救恩的使命。我们每一个拥有不同郄互补的神恩及职务的人，在主的唯一而同一个葡萄园内工作。

就是因为是基督徒，即使在真正做一个基督的工作之前，我们都是唯一的结果实的葡萄树─基督的肢体。我们都是藉圣神的德能而建立的主的唯一身体的活肢体。「成为」一个基督徒的意义，不单是来自恩宠的生活和圣德─这是慈母圣教会使徒及传教成果首要的和最丰饶的泉源。它的意义也出自显示圣职人、男女修会会士、俗世团成员及平信徒生活地位的特征。

在教会共融中，不同的生活地位彼此之间都结合。大家分享深切的基本意义；活出共有的基督徒的尊严，以及普遍被召在爱的圆满中成圣。大家不同郄互相补充，就是说每一个有具有别人相区别的基本而又明显的特征，同时每一个人与别人有关并为别人服务。

那么「在俗」生活地位的特色就是在世俗的特征。它完一项教会的工作，或作见证，或是以目己的方式为司铎及男女修会会士们，提出在天主救恩的计划中，世界及现世事物的意义。而公务司祭职，在不同的时代和地方，提供救主基督圣事性临在的常期保证。会士地位为教会末世的特质作证，就是预示直达天主国的路，由于贞洁、贫穷及服从圣愿，在今世略微提前经历到天国。

一切生活地位，无论是集团的或是个别所采取，都是为了教会的成长而服务。表达不一，但都是深刻地结合在教会的「共融奥迹」内，并在教会唯一的使命中，有活力地协合在一起。

为此，在不同的生活地位以及各种圣召上，此同一而唯一的教会奥迹，启示并再次经验耶稣基督奥迹的无穷富裕。教父们把教会比喻栽有各种不同草木花的可爱而又美妙的田园。圣女博写说：「一个田园出产很多果子，但是一个有丰富的果子和花朵的田园更好。圣教会的田园既多产果子又盛开花卉。在此田园内，有含苞待放的无价童贞，守寡者像平地上的树木笔直地矗立着；效会在四方所祝福的丰盛婚礼，以丰富的出产充塞世界的仓廪，而主耶稣的榨酒机溢出盛产的葡萄，丰富了基督徒的婚姻」203。

平信徒地位中的各种圣召
56. 教会丰富的多样性，在每一种生活地位中更显示出来。在平信徒地位中有不同的「圣召」，即在灵修生活和使徒工作中有平信徒个人所取不同的道路。在「共有的」平信徒圣召的田园中，「特有的」平信徒圣召繁盛着。在这方面我们可以提出，最近在教曾中所发展出的不少俗世会(SECULAR INSTITUTES)的灵修的经验。这些团体为平信徒，甚至司铎们，提供经由圣愿或许诺力行贫穷、贞洁和服从的福音劝谕的可能性，同时完全维持个人平信徒或圣职的地位204。对此主教会议教长们评论说「圣神激起其他自我奉献的型态，人们可奉献自己郄完全保持平信徒的地位」205。

为作结论我们可以念一段提倡平信徒灵修的圣方济沙雷的美丽文句206。在谈到「虔诚」时，即基督徒的成全或「依圣神而生活」，他以简单而有见识的方法，介绍所有基督徒圣化的圣召，同时强调基督徒个人圣化的特殊方式，他说：「在创世时，天主令树木各依其类开花结果。祂也令所有的基督徒─他们是教会活的树木─依每人的特性和圣召，结出虔诚的果子。虔诚该依不同的方式，为绅士、工人、仆人、亲王、寡妇、女子及己婚妇人所实行。不单如此，实行虔诚也要适合每个人的时间、工作和责任等。设法从军营中、工厂中、朝廷中或已婚者的家中取消虔诚生活，那是错谬，甚至是异諯。斐乐载雅，的确默观的、隐修的和修会的虔诚，无法在上述的生活方式中实行。可是在此三种虔诚以外，尚有适合于生活在俗世地位中的其他成全的虔诚」207。

同样地，梵二强调：「平信徒灵修要根据个人的生活地位(已婚及家庭生活、独身或寡居)，健康情形，个人的职业和社会工作，而具有其特色。他们要应用圣神所赐的恩惠，依照他们的生活条件，不停地发展他们所领受的天赋及素养」208。

凡对属灵的圣召所说的一切，也可以相当地用在其他许多方式上，藉这方式教会的所有成员被雇在主的葡萄园工作，建立基督的奥体。确实每个人有独特的生活史，一个个地被召为天主国的来临作特殊的贡献。任何天赋，不关是多么的微小，都不能藏而不用(参玛廿五24.～27.)。


教宗劝谕【汇集】-第四章 你们要多结果实-天主教图书中心--天主教文学,书籍,图书,书库

「基督信友平信徒」劝谕

第四章 你们要多结果实

第五章 你们要多结果实
平信徒的培育
成熟的长期过程
57. 福音中葡萄树及树枝的图像，给我们启示平信徒的生活和使命的另一个基本层面：要求成长及不断地成熟，常结很多果实。

天父好似勤奋的葡萄园丁，照顾祂的葡萄园。天主的关怀为以色列如此热烈地期待，他祈求说：「万军的天主，求你回头，从高天垂视这葡萄树，你的右手所种植的园圃」(咏十五1.─2.)。耶稣自己也谈到父的工作说：「我是真葡萄树，我父是园丁。凡在我身上不结实的树枝，祂便剪掉；凡结实的，祂就清理，使他结更多的果实」(若十五1.─2.)。

树枝的活力在于与葡萄树即耶稣基督保持连结：「凡住在我内的，我也住在他内，他就结许多的果实，因为离了我，你们什么也不能做」(若十五5.)。

人们自由地接近天主，祂召叫每个人成长、发展和结果实。一个人不能不答覆，也不能个人不负起责任。耶稣严正的言词提到这项高超而严重的责任，祂说：「谁若不住在我内，便彷佛树枝，丢在外面而枯干了，人便把它给拾起来，投入火中焚烧」(若十五6.)。

在赋给恩惠的天主与被召负责的人之间的对话中，产生平信徒整体的和长期培育的可能性及需求，犹如主教会议教长们在开会时所特别强调的。在描绘基督徒的培育犹如「个人依天父的旨意，在圣神领导下，不断在信仰的成熟和相似基督上努力」后，他们清楚肯定平信徒的培育应该列为教区的优先工作之一。应该列在牧灵工作的计画内，使整个团体(圣职人、平信徒和会士)的努力集中于此目标」209。

发掘并活出每个人的圣召与使命
58. 平信徒培育的基本目标，是清楚发掘一个人的圣召，并愈来愈愿意活出它来完成个人的使命。

天主召叫我并派我去祂的葡萄园工作。祂召叫我并派我去为祂的国在历史中来临而工作。此个人的圣召和使命，界定每个平信徒的地位和责任，并且指出了整个培育工作的焦点，培育的目的是高兴而感激的承认此地位，以及忠信而慷慨的活出此责任来。

原来天主自永恒就想到我们并个别地爱我们。祂像善牧一样叫我们每人的名字，「按名字呼唤祂的羊群」(若十3.)。不过，只有展开我们的生活史及事件中，天主的永恒计画才启示给我们每个人。为此，这是渐进的过程；可以说是一天一天发生的。

为了解在我们的生活中发掘天主目前的旨意，常包含以下几点：聆听天主的圣言和教会，热切和恒久的祈祷，求助于一位明智而有爱心的神师，忠信分辨天主所给予的恩惠和天赋，以及个人生活的不同的社会及历史的环境。

因此，在每个平信徒的生活中，都有为分辨天主的召叫以及接受祂交付的使命的、特别重要而有决定性的时刻。在这些时刻中有少年和青壮年时代。切记葡萄园工的主人─天主，在生命中的每一时辰都在召叫，使祂的圣意更具体而清楚地被人认识。为此，门徒的基本而持久的心态是，警醒和细心注意天主的声音。

这不仅是在生活的不同环境下，「知道」天主要我们每个人做什么。每个人应该「做」天主愿意的事，一如我们提到的，玛利亚─耶稣的母亲在加纳对仆人们所说的：「你们做祂所吩咐的」(若二5.)。不过，忠于天主的旨意，必须有行动的「能力」并且发展此能力。我们可以确定，经由我们每人自由而负责的合作，靠从来不会少的主的恩宠，一定可以做到。圣良大教宗说：「给予地位都将给予力量！」210。

这是期望所有的平信徒和基督徒，时时刻刻要做的奇妙而又苛求的任务：不断在认知洗礼的富裕及信仰中成长，并且完美地去生活。在谈到基督徒生命的两个阶段─诞生与成长时，伯铎宗徒作了以下的劝告：「犹如新生的婴儿，贪求属灵的纯奶，为使你们靠它成长而得救」(伯前二2.)。

为度整合的生活要有完全整合的培育
59. 在发掘并活出他们本人的圣召和使命时，平信徒应该依照他们既是教会的成员又是人类社会的国民而受到培育。

在他们的生命中不可有两个平行的生命：一面是所谓「属灵的」生命及其价值和要求；另一面是所谓「世俗的」生命，即家庭生活、工作、社交、公共生活及文化的责任。与基督葡萄树相结合的树枝，在生命及活动的每一个范围内都结果实。的确，平信徒生活的每一领域，即使都不同，但都属天主的计画中，祂愿意这些领域都成为基督的爱得到启示、天主的光荣和为别人服务得以实现的「适时场合」。每个活动、每个情况、每一具体责任─如工作中的技术及合作、家庭中的爱及奉献、儿女的教育、为社会服务及公共生活、文化界的促进真理等─都是上智安排的机会，为能「经常修练信德、望德及爱德」。

梵二曾邀请所有的平信徒「生活要一致」，强调信仰与生活分离以及福音与文化分离的严重后果：「大公会议劝告基督徒们，身为此世国民又是天国子民，要依福音精神忠实满全今世的任务。固然，在此世我我们没有永久的国土，而应寻求来生的国土，但如果基督徒认为可以因此忽今世的责任，那就大错特错；因为他们忘了由于信德，他们更有责任依各人的圣召，达成这些任务……许多人所表白的信仰与他们日常生活的分割，应算为我们这时代最严重的错误」212。

因此，我坚持凡是不影响一个人的文化的信仰，是「没有完全接受的、没有全部思索过的、没有忠实生活过的信仰」213。

培育的各层面
60. 平信徒完全整合的培育的许多相关层面，是处于这种生活的一致方面。

无疑的，「属灵的」培育应在一个人的生活中占优先。每个人被召不断地成长，与耶稣基督密切结合、符合天父的旨意并以爱德和正义为别人奉献。大公会议写道：「这种与基督亲密结合的生活，在教会内是以所有信友都能使用的属灵方法，特别是以积极的参与圣教礼仪来滋养。平信徒应该这样运用这些方法，即当他们在一般的生活条件下，善尽自己世俗的任务时，不要把自己的生活和同基督的结合分开，而是经由他们依天主旨意所完成的工作，在和基督的结合上时有增进」214。

今日的情势愈来愈要求平信徒有「教义的」培育，不仅是使他们的信仰有活力，而且使他们对世界及其严重而复杂的问题，能「提出他们希望的理由」。因此，有系统的研究「教理讲授」，根据年龄及不同的生活环境，是绝对必要的，同时为更决心作基督徒的促进文化，以答覆有关今日个人及社会的久而弥新的问题也是必需的。

为在社会及公共生活不同领域负责的平信徒更是需要。首先，他们不能没有对「教会社会教义」的正确知识，此要求愈来愈普遍而具体，犹如主教会议教长在发言时不断强调的。他们用以下的话提到平信徒的参与公共生活：「单是劝平信徒达到积极参与政治的崇高目标是不够的。他们应该得到适当的社会意识的培养，尤其是教会的社会训导，其中包括反省的原则、批判的标准及实用的指示(参教义部「基督徒自由及释放的训令」72)，这应该在一般的教理讲授及特别的集会中作介绍，在学校及大学中也是如此。不过，这项教会的社会教义是活的；即适合时代及地方的环境。牧人有权利及义务提出有关社会秩序的伦理原则，而基督徒有权利也有义务将之应用在维护人权上……不过积极参与政党是为平信徒所保留」215。

培养「人性价值」在完全整合的培育中心也有一席之地，这时平信徒的传教及使徒工作含有特殊的意义。对此大公会议曾写道：「平信徒应当注意自己在职业上的特长、家庭意识、国民意识以及社会行为有关的美德，即廉洁、正义感、诚实、礼貌、道德勇气；没有这些美德，不会有真正的基督徒生活」216。

把他们的生活形成有机的综合体，即同时表示他们在教会及社会中是一致的，并以此成为他们有效完成使命的条件，这样平信徒在内心受到圣神的指引和支持，因为祂是合一及活力的圣神。

导师天主的助手
61. 平信徒在何处受培育？他们培育的方法是什么？谁是被召负责给予平信徒全人培育的「人和团体」？

就像人的教育工作与父职及母职密切相连的，同样基督徒的培育其源始及力量是在于天主父，祂是并教育其子女。是的，天主是祂子民的第一手及最伟大的导师，犹如梅瑟歌中所说：「上主在荒野之地，在野兽咆哮的原野发现了他；将他抱起，加以抚育，保护他像眼中的瞳人。正如老鹰守护窝巢，在幼雏之上飞翔，上主也怎样伸展双翅，把他放在自己的肩上。上主独自领导了他，没有其他的神在他身旁」(申卅二10.～12.；参八5.)。

天主陶成祂子民的工作，是在导师耶稣基督身上得到启示并完成，并由于圣神的生活的临在深入每个人的内心深处。「慈母教会」被召参与此天主的培育工作，一方面藉分享教会的生活，一方面藉她的许多训诲及行动。为此「平信徒是被教会并在教会内与其他成员共融并合作而得到培育」，即与圣职人、会士及平信徒。如此，整个教会团体，在不同的成员内，领受圣神的果实并积极合作达到目标。奥林堡的默道曾对此写道：「那些还没有成全的为较成全的所陶成，犹如在母胎中一样，直到他们出生并长大而有德行的伟大及美丽」217。这在圣保禄身上也是如此，他在教会内受到那些成全的人(如阿纳尼雅)所培育成长，然后，圣保禄自己成了成全而有成果的人培育了很多子女。

首先教会是导师，在教会内教宗对平信徒的培育，负起「首要」任务。身为圣伯铎继承人，他有「在信仰中坚定其弟兄们」的职责，以基督宗教信仰，教导所有信徒圣召及使命的主要内涵以及在教会内的身分。因此，不但直接出自教宗的言词，连圣座各机构所传达的言语，也要求平信徒喜欢聆听接受。

唯一而普世的教会，在个别教会并经由个别数会，临在于世界各地。在每一个个别教会内，主教本人对平信徒有责任，藉宣报圣道及举行圣体圣事及其他圣事，激励并领导他们的基督徒生活。

处在个别教会或教区内并工作的是「堂区」，它有更个别及直接培育平信徒的主要任务。实在因为堂区处于较容易接触个人及小团体，它被召教导堂区成员聆听天主圣道、礼仪及个人与天主的交谈、兄弟友爱的生活，并能更直接而具体地体验教会共融的意识，以及对教会使命的责任。

在堂区内，尤其是地区广阔人多的堂区，如有「小型教会团体」，更有助于基督徒的培育，提供教会共融的意识及经验，以及较广较敏锐的使命感。主教会议教长们曾说以慕道期型式所作的领洗后的教理教学，以介绍成人洗礼的某些因素，也能有助于一个人领悟并活出在领洗时所领受的广大而特别富饶及责任213。

在平信徒从教区及堂区所接受的培育中，特别有关于共融及使命方面，教会不同成员彼此能给予的帮助非常重要。这种互助也能有助于启示慈母及导师教会的奥迹。司铎及会士应该帮助平信徒的培育。为此主教会议教长们邀请司铎及圣秩候选人「要妥善准备能推行平信徒的圣召及使命」219。平信徒自己也能够并且应该帮助司铎及会士们的灵修和牧灵的行程。

培育的其地场所
62. 「基督徒家庭」既然是「家庭教会」，是信仰陶成的自然而又基本的学校：父母从婚姻圣事领受他们子女的基督徒教育的圣宠及职务，在子女前作见证并将人性的及宗教的价值传授给子女们。子女们在呀呀学语之时，也学习赞美天主，他们感觉到天主如爱他们和照顾他们的父亲般接近他们；在他们学习爱时，也学会对别人开放自己，并藉自我奉献接受人的生活的意识。一个真正的基督徒家庭的日常生活构成初步的「教会的经验」，旨在肯定并发展子女们能以积极而又负责的进度，导入较广大的教会团体及社会。基督徒夫妇及父母愈意识到他们的「家庭教会」分享普世教会的生命及使命，他们的子女愈能培养出「教会意识」，并能觉察为天主的国贡献力量的美。

「学校与天主教大学」以及今日越来越普遍的灵修革新中心，也是重要的培育场所。在目前特别注意文化内涵的社会及历史的背景下，主教会议教长们强调家长们参与学校的生活实在不够，虽然学校是必需而无法替代的。要紧的是准备平信徒能致力于培养自己子女的工作，做为真正教会使命的一部分。必须建立并发展这个「培育团体」，它包括家长、教师、圣职人、男、女修会会士及青年代表表。为使学校能适当地完成陶成的自然职务，平信徒应该感到有责任要求每一个人并为了每一个人，教育的真正自由，甚至经由适当的立法220。

主教会议的教长们对所有以国民及基督徒精神，在学校及教育机构投身于儿童教育的男女平信徒，表示敬意及鼓励。同时他们强调迫切需要在各级学校，无论是否是天主教的，平信徒老师及教授，要以他们的生活榜样，学术专长和正直，他们受基督信仰启发的训导，成为福音的真正见证，常保持不同科学及学科的自主。特别重要的是信徒所作的科技研究，应有为个人服务的正确立场，重视人的价值及需求：教会委托这些平信徒，使大家更了解在信仰及科学之间，在福音及人类文化之间有密切的关连221。

在建议中说：「本届主教会议呼吁天主教学校及大学的先知任务，赞扬教师及教授们─目前大部分是平信徒─他们致力于能陶成依新诫命生活的男女。圣职人、平信徒及男女会士的同时出现，给予学生们教会的活形象，并能更容易了解教会的富藏(参教育部有关平信徒教育者─学校中的信仰见证)」222。

「小团体、善会及运动」在平信徒的陶成上也有它们的地位。的确它们以自己的方法，有能力藉分享使徒生活的经验，提供培育，同时有机会使它们的成员从别人和其他团体所领受的培育，能整合、具体而明确。

大家彼此接受和给予的培育
63. 培育不是少数人的特权，而是大家的权利和责任。对此主教会议教长们曾说：「要给大家有培育的可能，尤其是贫穷的人，他们也能是大家的培育的源由」；他们又说：「应该运用适当的培育方法，来帮助每个人达到完美的、人性和基督徒的圣召」223。

为了真正敏锐的和有效的牧灵工作，「陶成别人者的培育」，要经由适当的课程或学校来发展。陶成那些将来负责平信徒培育的人的工作，构成确保所有平信徒普遍培育的基本条件。

根据主教会议教长们的明白劝导，在培育工作中要特别注意本地的文化：「基督徒的培育要特别注重本地的人性文化，它有助于培育本身，并能帮助分辨价值；这本地文化是否生根在传统中，还是在现代事务中提供。必须注意可能在同一个民族或国家，同时存在的多种文化。教会─各民族的慈母与导师─应该在需要的地方，努力维护生活在大国内的少数民族的文化」224。

在培育的工作上，某些信念感到特别需要和有效。首先是，假如一个人没有接受或发展本人对培育的责任，不可能为别人提供供真正的有效的培育：因此「自我培育」是重要的。

另外的信念是，我们每个人同时是培育的对象和主体：我们愈受到培育，愈感到需要获得并加深我们的培育，愈受培育就愈有能力培育别人。

尤其重要的是知道培育工作，一方面明智地运用人类科学的方法和工具，但培育工作越有效则越要对天主的行动开放。只有当树枝不担心被天上的园丁所清理，才能为自己和别人结更多的果实。

呼吁及祈祷
64. 在此主教会议后的文件的结束，我再次提出「主人」在福音中的邀请：你们也到我的葡萄园去。可以说讨论平信徒的圣召和使命的主教会议，其意义就在此「主向每个人所作的召叫」，特别是向男女平信徒。

主教会议的过程为所有参与的人都是丰富的属灵经验。此经验就是在圣神的光照和推动下，教会设法分别并接纳主的新召叫，使她能再度向今日的世界，提出她的共融奥迹，以及她救恩使命的活力，特别集中于平信徒的特殊地位和角色。这篇劝谕试图使教会在世界各地，从此主教会议得到最丰富的成果。这有赖于整个天主子民，特别是平信徒有效地倾听主的召叫。

为此我向每一个人和大家，牧人及信友，热切呼吁决不可对保持「教会意识」而有所懈怠─而要积极地深刻于人的思想、心及生活中。教会意识一直提醒我们做耶稣基督教会的成员，分享她共融的奥迹和她的使命及使徒工作的活力有什么意义。

特别重要的是所有基督徒，要意识到他们藉洗礼已领受了「特殊的地位」：藉恩宠我们被召成为父所爱的子女，基督和其教会的成员，圣神的活的和圣的殿宇。以感动和感恩的心我们再听一次圣史若望的话：「看，父赐给我们何等的爱，使我们得称为天主的子女，而我们也真是如此」(若壹三1.)。

当此给予教会成员的「基督徒的新生活」，构成大家分享基督的司祭、先知及君王的使命，以及在爱内成圣的圣召的基基础，对平信徒而言是经由他们「独有的世俗特色」而表达和完成的。

除了给予共同分享基督徒身分的意识外，教会意识使人感到归属是共融的教会的奥秘。这是教会生活和使命的基本而又不可否认的层面。耶稣在最后晚餐中为我们大家所作的最诚挚的祈祷「愿大家合而为一」(若十七21.)，应该成为每日的生活和行动的必要计画。

教会共融的真实意识，圣神要我们自由而慷慨答覆的恩宠，将在「唯一而至公的」教会产生实贵的果实，不断有丰美的各种圣召、生活条件、神恩、职务、工作及责任，以及平信徒团体、善会及运动内更可示范的有决定性的合作，为能达成共有的教会本本身的救恩使命。此共融本身，已是救主基督在世界临在的首要标记。同时，它推进并激发教会固有的使徒的及传教的行动。

整个教会，包括牧人及平信徒，面对第三个一千年的开端，应该更感到教会有服从基督「到全世界去向万民宣报福音」(谷十六15.)的命令的责任，重新致力传教工作。「再福传」是交托给教会的伟大风险，既刺激又美妙，也是现在世界最需要的。平信徒应该视自己是此风险中积极而负责的份子，他们被召宣报并生活福音，为个人及社会服务，同时尊重个人及社会的整体价值及需要。

既然世界主教会议是在圣母年的十月举行，会议的工作特别托付给救主之母至圣童贞玛利亚，我也把会议的属灵的果实托付给她的转祷。因此，与主教会议教长们、出席会议的平信徒以及所有天主子民，我们在此文告最后，奔赴童贞玛利亚台前。此时，呼吁成了祈祷：

至圣童贞玛利亚，基督之母及教会之母，

我们以喜乐之情以你的「谢主曲」作为我们的，

附和你的感谢及爱的歌曲。

与你一起我们颂谢天主，

「祂广施慈爱、千秋万世」，

谢祂托付给平信徒的崇高圣召及多种使命。

天主一一提名召叫他们，

度与天主的爱和圣德共融的生活，

成为天主大家庭中的子女之一。

天主派遣他们藉福音的生活，

在社会各处发射基督之光，

传布圣神的爱火。

谢主曲的童贞，

为此圣召和使命，

请你使他们的心，

充满感激及热火。

以谦卑和慷慨的心

你成了「主的婢女」，

求你给我们你那亳不保留的

为天主服务和世界救恩的意愿。

请打开我们的心，

使天主的国来临，福音广传万民。

你母亲的心一直关怀威胁今日男女的

许多危险及邪恶。

同时你的心也注意到

许多为善的行动，

对价值的渴望和已有的进步，

带来救恩的来富成果。

勇毅的童贞，愿你的精神力量

以及对天主的信赖启发我们，

使我们能知道如何在完成使命时，

克服所遭遇的一切阻碍。

教导我们以真正基督徒的责任感

和对天主国和新天新地来临的希望，

办理今世的事务。

你曾与集合在晚餐厅的宗徒们

一齐祈祷期待圣神于五旨节来临，

请你求圣神再次降临在男女平信徒，

使他们能更彻底答覆圣召及使命，

犹如与真正葡萄树连结的树枝，

为世界的生命结更多的果实。

童贞圣母，请引导支持我们，

使我们常能像教会和你圣子的

子女般生活。

使我们能尽力帮助在今世

建立真理及爱的文明，

犹如天主为祂的历史所希望的一样。

阿门。

教宗
保禄二世 一九八八年(在职第十一年)十二月卅日
圣家节日发自罗马圣伯铎大殿

「基督信友平信徒」劝谕注
注1：梵二「教会」宪章48.

注2：大圣国瑞「福音讲道」1.十九2.：拉丁教父76.、1155.。

注3：梵二「平信徒使徒工作」法令33.。

注4：一九八七年十月卅日世界主教会议闭幕礼弥撒教宗若望保禄二世讲道：宗座公报80.(一九八八)598.。

注5：参「建议」1.。

注6：梵二「现代」宪章11.。

注7：一九八五年世界主教特别会议教长在重申「现代」牧职宪章的重要性及适时性后，说：「不过，同时他们感到我们现时代的记号与大公会议时的记号问题及考验，部分有些不同。事实上，饥饿、压迫、不公及战争、忍受恐布主义及各种不同的暴力，在今日世界到处都在增多」(最后报告二D1.)。

注8：梵二「现代」宪章7.。

注9：圣思定「忏悔录」一1.。

注10：参「研究资料」─梵二廿年后平信徒在教会及世界的圣召及使命5.─10.。

注11：梵二「教会」宪章1.。

注12：同上6.。

注13：参「建议」3.。

注14：梵二「教会」宪章31.。

注15：同上。

注16：比约十二世一九四六年二月廿日对枢机们谈话：宗座公报38.(一九四六)149。

注17：斐冷翠大公会议「论亚美尼亚人」法令DS1314。

注18：梵二「教会」宪章10.。

注19：圣思定「圣咏廿六首释义」二2.。

注20：参「教会」宪章10.。

注21：若望保禄二世就职讲道：宗座公报70(一九七八)946。

注22：参一九八七年主教会议「研究资料」25.。

注23：「教会」宪章34.。

注24：同上35.。

注25：同上12.。

注26：同上35.。

注27：圣思定「天主之城」廿10.。

注28：「教会」宪章32.。

注29：同上31.。

注30：保禄六世对俗世团成员谈话：宗座公报64(一九七二)208。

注31：「平信徒使徒工作」法令5.。

注32：「教会」宪章31.。

注33：同上。

注34：同上。

注35：参同上48.。

注36：「现代」宪章32.。

注37：「教会」宪章31.。

注38：同上。

注39：「建议」4.。

注40：「他们是天主子民及奥体的正式成员，藉洗礼，他们分享基督司祭、先知及君王的三重使命；平信徒经由生活在世界，表达并实行他们的地位的富裕。凡是属晋秩职务附加的或特殊的工作，就是平信徒的特有使命。他们本有的圣召是『由于投身于现世事务，并使之依天主的计画而安排，而寻求天主的国(教会引)』」(若望保禄二世「三钟经」谈话─一九八七年三年十五日)。

注41：「教会」宪章5.，39.～42.「论教会内普遍的成圣使命」。

注42：一九八五年第二届世界主教特别会议；最后报告二A4.。

注43：「教会」宪章40.。

注44：同上42。参阅比约十一世「贞洁夫妇」通谕：宗座公报22(一九三○)548。

注45：「平信徒使徒工作」4.。

注46：「建议」5.。

注47：「建议」8.。

注48：圣良教宗「讲道集」廿一3.。

注49：圣马西谟「论圣洗」三。

注50：圣思定「论若望福音」21.，8.。

注51：「教会」宪章33.。

注52：同上4.。

注53：一九八五年世界主教会议最后报告二C1.。

注54：保禄六世(一九六六年六月八日)公开接见时谈话。

注55：「教会」宪章6.。

注56：同上7.。

注57：同上9.。

注58：同上1.。

注59：同上9.。

注60：同上7.。

注61：同上。

注62：同上4.。

注63：一九八七年主教会议闭幕弥撒教宗讲道词：宗座公报80(一九八八)600。

注64：参「教会」4.。

注65：参梵二「传教工作法令」5.。

注66：梵二「司铎」法令2.；参「教会」10.。

注67：参「教会」10.。

注68：参若望保禄二世(一九七九年四月九日)圣周四致全世教会司铎函。

注69：天主教法典二三○条三项。

注70：参「司铎」法令2.及5.。

注71：参「平信徒」法令24.。

注72：天主教法典列出属于圣职人的角色及任务，不过由于特殊而严重的情形，具体在缺乏司铎及执事的地方，可以暂时由得到法定代权及由有关教会主管的任命的平信徒来施行：参法典二三○条三项；五一七条二项；七七六条；八六二条二项；九一○条二项；九四三条；一一一二条等。

注73：参「礼仪」宪章28.；法典二三○条二项。

注74：法典提出平信徒能在有组织的教会架构中，行施不同角色及任务：如二二八条，二二九条三项；三一七条三项；四六三条一项；五及二项；四八三条；四九四条；五三七条；七五九条；七七六条；七八四条；七八五条；一二八二条；一四二一条。

注75：参「建议」18.。

注76：「在新世界传福音」70.。

注77：参法典二三○条一项。

注78：「建议18.。

注79：「平信徒」3.。

注80：同上。

注81：「建议」9.。

注82：「教会」12.。

注83：参同上30.。

注84：「主教」法令11.。

注85：「教会」23.。

注86：「平信徒」10.。

注87：参「建议」10.。

注88：参法典四四三条四项；四六三条一项及二项。

注89：参「建议」10.。

注90：「礼仪」42.。

注91：「教会」28.。

注92：「现代世界的教理讲授」67.。

注93：法典五一五条一项。

注94：参「建议」10.。

注95：参「礼仪」42.。

注96：参法典五五五条一项之一。

注97：参法典三八三条一项。

注98：保禄六世(一九六三年六月廿四日)向罗马圣职界谈话：宗座公报55(一九六三)674。

注99：「建议」11.。

注100：「平信徒」10.。

注101：同上。

注102：参「建议」10.。

注103：大圣国瑞「论厄则克耳先知讲道」二─一5.。

注104：「平信徒」16.。

注105：若望保禄二世(三钟经谈话)(一九八七年八月廿三日)。

注106：「平信徒」18.。

注107：同上19.；「教会」37.。

注108：法典二一五条。

注109：「教会」39.。

注110：同上40.。

注111：「平信徒」19.。

注112：参「教会」23.。

注113：同上。

注114：「平信徒」23.。

注115：同上。

注116：同上24.。

注117：「建议」13.。

注118：参「建议」15.。

注119：若望保禄二世(一九八五年四月十日)在义大利乐来笃教堂谈话：宗座公报77(一九八五)964。

注120：「教会」1.。

注121：同上30.。

注122：「平信徒」10.。

注123：「在新世界传福音」14.。

注124：若望保禄二世就职讲道。

注125：「建议」10.。

注126：「传教」法令20.；37.。

注127：「建议」29.。

注128：参「传教」21.。

注129：「建议」30.B。

注130：「教会」5.。

注131：参「现代」22.。

注132：同上。

注133：「人类救主」14.。

注134：「现代」40.。

注135：参同上12.。

注136：「我们如此隆重地庆祝耶稣圣诞，是为了证明每个人是唯一而无双的。假如人类的统计和处理，它的政治、经济及社会制度以及单纯的潜力，无法确保人是独一无二的能出生、生存及工作，那么可以向一切保证说「再见」。为了基督并由于祂，个人常是独一无二的，他自永恒孕育并被选；被召并获得特殊的名字」(若望保禄二世第一次圣诞节广播词)：宗座公报71(一九七九)66。

注137：「现代」27.。

注138：「家庭团体」30.。

注139：参教义部「有关尊重人的出生权」训令：宗座公报80(一九八八)70～102。

注140：「建议」36.。

注141：若望保禄二世(一九八八年)和平文告。

注142：圣思定「乡下人的教理讲授」廿四44.。

注143：「建议」32.。

注144：「现代」24.。

注145：同上12.。

注146：参「家庭团体」42.～48.。

注147：同上85.。

注148：「平信徒」8.。

注149：「富于仁慈的天主」12.。

注150：「现代」75.。

注151：同上74.。

注152：同上76.。

注153：参「建议」28.。

注154：「社会关怀」通谕38.。

注155：「和平于大地」55.。

注156：「社会关怀」39.。

注157：参「建议」26.。

注158：「现代」63.。

注159：参「建议」24.。

注160：「现代」67.。

注161：「社会关怀」34.。

注162：「现代」53.。

注163：参「建议」35.。

注164：「现代」58.。

注165：「在新世界传福音」18.─20.。

注166：参「建议」37.。

注167：大圣国瑞「福音讲道」一，十九2.。

注168：「教育」宣言2.。

注169：若望保禄二世「国际青年年」牧函15.。

注170：「建议」52.。

注171：「建议」51.。

注172：梵二「致青年文告」：宗座公报58(一九六六)18。

注173：「现代」48.。

注174：JOHN GERSON：论导引儿童走向基督。

注175：若望保禄二世(一九八四年三月廿三日)向义大利老人们谈话。

注176：参「和平于大地」。

注177：「家庭团体」24.。

注178：「建议」46.。

注179：「建议」47.。

注180：「平信徒」9.。

注181：保禄六世(一九七五年四月十八日)向「国际妇女年」委员会谈话：宗座公报67(一九七五)266。

注182：「建议」46.。

注183：「建议」47.。

注184：同上。

注185：「现代」10.。

注186：「救主之母」46.。

注187：「妇女的尊严」16.。

注188：参教义部「有关妇女领受铎品」声明：宗座公报69(一九七七)98～116。

注189：参「妇女的尊严」26.。

注190：同上27.。天国内最大的不是圣职人而是圣人(同188)。

注191：保禄六世向国际妇女年委员会谈话。

注192：「建议」47.。

注193：同上。

注194：「教会」36.。

注195：「家庭团体」50.。

注196：「建议」46.。

注197：「建议」47.。

注198：一九八七年世界主教会议「致天主子民书」12.。

注199：「建议」53.。

注200：「得救恩之痛苦」3.。

注201：安底奥基圣纳爵「致厄弗所人书」七2.。

注202：「得救恩之痛苦」31.。

注203：圣盎博「论童贞」六34.；圣思定「讲道304」三2.。

注204：参比约十二世「PROVIDA MATER」宗座公报39(一九四七)114～124。法典五七三条。

注205：「建议」6.。

注206：参保禄六世SABAUDIAE GEMMA：宗座公报59(一九六七)113～123。

注207：圣方济沙雷「热诚生活导论」一、三。

注208：「平信徒」4.。

注209：「建议」40.。

注210：圣良教宗「讲道集」二1.。

注211：「平信徒」4.。

注212：「现代」43.；参「传教」21.；「在新世界传福音」20.。

注213：一九八二年一月十六日若望保禄二世对「全国教会文化工作运动会议」谈话；一九八二年五月廿日卡沙罗里枢机设立「宗座文化委员会」函：宗座公报74(一九八二)685。

注214：「平信徒」4.。

注215：「建议」22.；「社会关怀」41.。

注216：「平信徒」4.。

注217：奥林堡圣默道SYMPOSION III ，8。

注218：参「建议」11.。

注219：「建议」40.。

注220：参「建议」44.。

注221：参「建议」45.。

注222：「建议」44.。

注223：「建议」41.。

注224：「建议」42.。


教宗劝谕【汇集】-第一部分 悔改与和好：教会的任务和投入-天主教图书中心--天主教文学,书籍,图书,书库

「论和好与忏悔」劝谕

第一部分 悔改与和好：教会的任务和投入

Reconciliatio et paenitentia
一九八四年十二月二日

天主教中国主教团秘书处编译

「忏悔与和好」注解

导言
文献的起源与意义
讨论和好与忏悔是邀请现代士女重新以自己的说法，再发现那些我们的救主耶稣基督开始宣道时所说的话：「你们悔改，信从福音罢」（1），意思是接受爱的福音，成为天主的儿女，为此人类彼此有弟兄之谊。

为什么教会再次提出这一问题和邀请？因为长久以来许多人士对人和世界引发起问号。即想更深一层地了解现代人和现代世界，解决他们的困扰并启开他们的奥秘，辨别他们内在的善与恶的酵母。历史家和社会学家、哲学家和神学家、心理学家和人文学家、诗人和神秘家，尤其是牧灵人士都以焦虑而充满希望的心注视这一个问题。

这在梵二重要的牧职宪章，论教会在现代世界「喜乐与期望」中，更是每页都充满这种关切，尤其在它幅度广垠和透澈的绪言里。同样在我们所尊敬的前任教宗们，由于他们杰出的智慧和慈爱所发表的某些文献中也是如此，他们的美好任期，为历史性的和先知性的大公会议所扬名。

总之，牧灵工作者和其他人士能辨识到，在世界上我们这个时代的人类，在各种不幸的特征中，存在许多深刻且痛苦的分裂。

一个破碎的世界
分裂似乎在私人与群体间，也在较大的集团之间：国家反对国家，国际间相反的集团，尖锐地争取统治。在此分裂的根本上，不难认清楚，本来要用交谈来解决的冲突，却产生更尖锐的对立与对抗。

严谨的观察家们认为分裂有许多不同的原因：从团体，社会阶层和国家之间，日渐增加的失调，到理念上的敌对，从不止息；从经济利益上的对抗到政治上的对立；从种族的歧视，到社会的、宗教的理由上的歧视。此外，大家都知道有些事实，不但是不幸的分裂的结果，而且证明其无法反驳的严重性。

在我们这个时代许多惨痛的社会现象中，我人可以注意到：

－－人格基本权利的受到轻视，其中为首的是生存权和适当的生活品质，最可耻的是以某种从来没有的掩饰轻视这些权利；

－－暗中攻击和压迫个人及团体的自由，包括最受侵犯和威胁的自由：让人有自己的信仰，表白及实践信仰生活的自由；

－－各种形式的歧视：种族的，文化的，宗教的等等；

－－暴力和恐怖主义；

－－用酷刑及不公平，不合法的欺压手段；

－－一般的或原子武器的屯积，武器竞争和军备上的巨量耗费，应该可用作减轻许多人民社会的及经济上的极度痛苦不幸；

－－世界的资源和人文的财富分配不均，已经到达了极点，成了社会组织的一种类型，贫富不均的人类情况，还是有增无已（2）。这种无法抗拒的分裂力量，使我们生活的世界基础成了破碎的世界（3）。

再者，教会－－不与这个世界认同或是属于这世界－－她是在这世界上，努力同这世界交谈（4）。所以不必惊讶如果人们注意到教会组织的本身，也有呈现人类社会分歧的反应和记号。尤其是在基督徒团体之间，上述的分裂，已经历经世纪，今日教会在她自身的成员之间体验到散布其间的分裂，这些分裂是由于在教义和牧灵园地内不同的看法和选择（5）。这分裂有时会演成不可治愈的创伤。

可是，无论这些分裂如何的困扰，如果细心检查能发现它的根子：是在人内心的伤口发现。在信德的光照之下，我们称它为罪：开始时有原罪，人都从出生起有这个负担，是原祖给我们的遗产，在原罪上每个人又因滥用自由而犯的罪过。

期待着和好
可是，同样的用心观察，假如能充分辨别的话，发现在任何分裂中，在有善意的民族和真诚的基督徒间，有一个不可错误的愿望，即切愿纠正分裂，治愈创伤并在各个层面重新建立基本的统一。这一愿望在许多民族中，产生一种真实的期待和好，即使实际上没有用这个名词。

有些人以为和好是不可能的梦想；在理论上它应成为实质改变社会的杠杆。对其他的人来说，和好必须由艰钜的努力始能获得，所以为达到这一目标，必须经过严谨的反省和行动。无论如何期待这诚挚和持久的和好，毫无疑问，在我们的社会中，是一股基本的推动的力量，反映出不可抑制的和平愿望。它与分裂的因素一样强劲，即使这是一个似非而是的局面。

但是和好不能比分裂本身缺少深度。和好的渴望及和好本身，祇有当它们触及所有创伤的根，即原始的创伤－罪－时，它才完全而有效。

主教会议的看法
为此，任何服务民众，在人民基本幅度上解救他们的社团或组织，为更理解和好的内容和意义，并引申出必要而实际的结论来，必须密切地研究和好。

耶稣基督的教会务必做这一研究。以母亲的慈怀和教师的了解，教会认真而小心翼翼地使自己专心于发现在社会中不但有分裂的记号，且也要为和好寻求很有力及有意义的记号。由于她知道自己特别接受了权能和托付的使命，使人们知道和好的真实而深刻的宗教意义和其完整的目的。她已经在帮助人了解清楚合一与和平问题的本质词汇。

我的前任教宗们，他们看到了人类的创伤和分裂（6），不断地宣讲和好，并邀请全人类以及人类的任何部分及阶层和好。我本人由于内在的激励－－我坚信－－我是顺应由上而来的默示和人类的呼吁，决定强调「和好」这一课题，以两种方式来说，每一种方式都是隆重而费力的。第一个方法是召集第六次世界主教代表会议；第二是庆祝救恩第一千九百五十周年圣年，而以「和好」为中心（7）在世界主教会议中指定了一个题目。我非常同意，许多主教弟兄们所提的，即很有成效的题目「和好」，以及与之有密切关系的题目「忏悔」（8）。

「忏悔」这一观念与用词是很复杂的。如果我们把忏悔一词与对观福音内的meta'noia，意指由天主的话和神国展望的影响，内心的改变（9）。但忏悔也有改变个人生活的意思，与心的改变相和协，在这种意义下，「实行悔改」是由于结与悔改相称的果实而得完成（10）。这是一个人整个的存在成了悔改，也是说指向不断地努力做得更好。但「实行悔改」只有当它成为悔改的事实和行为时才成为真正的和有效的。由此，悔改的意义在基督徒神学和属灵的术语上称为苦修（ASCETICISM），意思是说由于天主恩宠的支援，人在日常生活中，具体地努力，为了基督而消失自己的生命；当作获得生命的唯一方法（11）（玛16：24~26；谷8：34~36；路9：23~25）；努力除去旧人，穿上新人（12）；为了使精神生活优先，努力克制自己属于肉体的生活（13），一种继续不断从地上的事务提升到那里有基督在的天上（14）。故忏悔是一种回头改过，从内心的回头到生活的回头，转向整个基督徒的生活。在这些意义中，「悔改」是紧连着「和好」的，由于与天主，与自己，与他人和好，包括得胜澈底的破裂就是罪过。也祇有从内在的改变或回头改过，就是经由悔改行为而使人生活结果实时，才能达成和好。

主教会议的基本文献（也称做纲要），准备的唯一目标是介绍论题，同时强调若干基本观点，使世界各地的教会团体，以二年的时间来反省这些问题的论点－－即悔改与和好－－这是大家所关心的问颢。也使他们能由此汲取对教友生活和使徒工作有崭新的冲激。由于这一份曾先后两次寄送给主教们和其合作者的「工作工具」资料，此反省在积极筹备主教会议时，更是深切。之后与会的教长们和那些被召参与正式会议的人士，用一个月的时间以良知严谨地处理论题本身，以及许多对主题有关的问题。从讨论，共同研究，以及勤恳和严格的工作以后，产生一个有份量和宝贵的珍品，其中主要的概括在最后的提议中间。

主教会议的观点，没有忘了和好的行为（有些是日常生活中所忽略的），虽然层次不同却有助于解决很多的紧张，克服许多的冲突，征服大小不同的分歧，而恢复团结。但主教会议主要关心的是在这些分散的工作深处，去发现所隐含的根基，即和好的「根源」是在人类的心灵和良知上。

教会的神恩和她的特性，面对不论在什么情况下需要完成的和好，在于事实上她常回到和好的根源上去。由于她本质使命的理由，教会感觉到有责任走向罪的原始创伤的根子，以能治愈和重建同样的原始和好，它将是其他所有真实和好的有效原则。这是教会所想到的和好，也是她由主教会议所提出的。

圣经对我们谈论这种和好，邀请我们倾全力去获得（15）。但圣经上也说，和好尤其是天主给人类的慈爱恩惠（16）。救恩史－－无论是整个人类的救恩或是任何时代每个人的救恩－－都是和好的美好历史：天主父以祂降生成人的子的十字架和血，与世界重言和好，这样组成一个和好了的人的新家庭。

由于罪的破裂而引起的其他各式各样的人内心的和有关人的分裂，和好成了必需的了。所以和好之要完整，必须要从罪恶最深的根子中解救出来。为此回头改过与和好有内在密切的关系，因此不能使二者分开，或者只讲二者之一，而不提另一方。

主教会议同时也讲到整个人类家庭的和好，及每个人内心的回头改过而归向天主：这无非是声明除非每个人有内心的变化，人类之间的合一是不可能的。导向人类之间的和睦相处，个人的回头归化是必经之路（17）。当教会宣报和好的喜讯或提供圣事的方式来完成时，是执行一种真正的先知性任务，唾弃人的由污染的源流而生的恶，指出分裂的根子，带来可能克服紧张和冲突的希望，这样在人类社会的各个层次和部门，达成手足之情，和睦与平安。她扭转历史上的憎恨与暴力，变化成爱的文明。她提供大家和好根源的福音和圣事性的原则，其他一切和好的态度或行为，即使是社会层面的也由此而产生。

在这个宗座劝谕里所讨论的，就是说和好是回头改过的结果。就如其他三次主教会议结束时一样，教长们把会议的结果，交给罗马主教，教会的普世牧人，主教团的元首，世界主教会议的主席。我接受这既重大且喜悦的职务，从主教会议的极大富藏中，描绘出有关「忏悔与和好」主题的教义和牧灵讯息，使天主的子民分享此主教会议的成果。在第一部分，我将讲教会如何负有和好的使命，在内心回头悔改的工作上，带给人和天主间的和好，然后在人与其兄弟，人与万物间的和好。第二部分我将指出所有创伤的根源和人类间的分裂，其中占首位的是人与天主间分裂即罪恶。最后我将指出教会能推动和鼓励人和天主间的完全和好，和导致各民族间的和好的方法。

我将此文件交给教会的儿女以及那些无论是信徒或非信徒，以殷切和至诚看待教会的人，算是我对主教会议的要求所作的适当回答。但是依真理与正义来说，这一文献是主教会议本身的产品。因为这文献的内容从主教会议而来：由它的「工作工具」和它远程和近期的准备，由主教会议中的发言，小组讨论，尤其是六十三个提案。在这里我们有教长们的集体成果，包括东方教会的代表们，他们神学的，属灵的，礼仪的遗产，对我们所关心的也是那样的丰富和值得尊敬。此外，主教会议的秘书处，在大会后两次重要会议中评估大会的成果和方向，这些成果和方向曾影响了上述「建议」的运作，并指出了为准备此文件的最适当的轮廓。我很感激全体为这工作效劳的人士，同时为忠于我的使命，我愿意在此提出，主教会议所有教义和牧灵珍宝的要素，在这人类历史伟大而艰钜的时刻，我觉得这一切为人民的生活是天赐的恩惠。

很适合－－也是极有意义的－－提一下天主子民记忆犹新的圣年，那一年生活在悔改、回头、和好的气氛中。切愿这一道劝谕能提供我的主教弟兄们以及他们的合作者，司铎与执事，会士与修女，并所有良心正直的士女，成为净化的方法，个人信德的加深和丰富。切愿这文献成为一个酵母，能有效地鼓励促进世界的和平，兄弟的友爱，希望与喜乐－－这些价值是从福音中散发出来，像当时我主耶稣的母亲玛利亚接受、默恩、并生活此福音，藉着基督，使天主与一切万有重归和好（18）。

第一部分悔改与和好：教书的任务和投入
第一章 和好的比喻
在这宗座劝谕开始，我脑海中即浮现圣路加福音中所述的，充满宗教和人性意味的出色章节，我在先前的文告中曾予以阐明过（19）。我所要说的是荡子回头的比喻（20）。

从失去的弟弟说起……

「一个人有两个儿子，那小的向父亲说：父亲，请把我应得的一分家产给我罢！」耶稣用这几句话开始，说那年轻人的故事：他冒险地离开他父亲的家，过迷失而空虚的的生活，耗尽他的家产，流徙远方过着挨饿的黑暗日子。但更惨的是失去了他的尊严，卑微和羞愧，然后想家的苦恼，回家的勇气以及他父亲的欢迎。父亲当然不会忘了他的儿子，的确对荡子的慈爱和尊重，始终如一没有改变。父亲常常期待着他，现在父亲拥抱他，并且安排一个节日来庆祝他的回家，由于他的「死而复生，失而复得」。

这个荡子是人－－无论怎样的人－－他受诱惑而离开他的天上父亲，想自己自由自在的生活；但世间曾迷惑他的海市蜃楼的虚幻使他失望；孤独、不荣誉，当他企图尝试制造一个自己的天地，却惨遭剥削，悲痛地尝试过，即使在他极度的可怜之中，于是切望回头与天父再度团聚。天主等待祂孩子的回头，就像故事里的父亲，当他回来时，随即拥抱他，安排重新团聚的筵席来庆祝这个和好。

比喻中最动人的场面是父亲欢欣和慈爱的欢迎回头的儿子：这是常愿意宽恕的天主仁慈的记号。让我们总说一句：和好主要是天父的恩惠。

……谈到在家的哥哥
但此比喻也描绘出了哥哥的图像，他拒绝参加欢宴，他叱责他弟弟的淫荡不羁，对父亲欢迎荡子忿忿不平，由于他自己是节制勤劳工作的人，忠于父亲和家，却从来没有被允许－－据他说－－和他的朋友们欢宴过。这是他没有懂得他父亲慈爱的一个记号。这个哥哥过于确认自己了不起，是块好的材料，嫉妒骄傲，充满苦楚和盛怒，他不回头也不与父亲和弟弟和好，因此欢宴还不是完全团圆和寻获的庆祝。

人－－每个人－－都是这个长兄。自私使他嫉妒，硬心，使他盲目，使他和天主和人们隔绝交往。父亲的仁爱与慈祥，激动他盛怒；为他来说，重新找到弟弟，快乐变为他的苦味（21）。从这一点看，为了和好，他也需要回头改过。

这荡子回头的比喻，最重要的是要描写父亲－－天主－－莫可名言的慈爱的情节，对回到祂身边的荡子，祂提供完全和好的恩赐。但当比喻提到长子的形象时，自私，使弟兄们分裂，这也变成人类大家庭的故事：描写我们的情况和指示出我们应走的道路。荡子焦虑着回头，回到父亲的怀抱，得到宽恕，代表那些在他们内心意识到有渴望在各方面毫无保留的和好并从内心确定这种和好是可能的，假如是来自首先和基本的和好－－使人从远处的阻隔分离，回到天父赤子的爱情，清楚明白祂是无限慈爱的。但这个故事，从另一个儿子的观点着眼，描述出人类家庭的另一情景，自私的心理使他们分裂。提醒我们需要经过发现天父的慈爱，变化人心气质，克胜兄弟姊妹间的误会和仇视，要满足多方面的愿望，才能克服困难，完成人类家庭的和好。

根据这赦免罪过的慈爱的比喻，教会响应此比喻所含有的呼吁，并且领悟要师法基督，为人心的回头，以及人与天主和别人的和好而工作，与天主和与别人的和好是有密切关系的。

第二章 和好的渊源
以和好者基督为明镜
我们已由荡子回头的比喻，演绎出了和好是天主的恩惠，由祂开始。但我们的信德告诉我们这个开始，是在赎世者基督的奥迹，和好者以及把人类从各种罪恶中拯救出来的解救者内有了具体的形式。圣保禄没有犹豫地总结，纳匝肋的耶稣，降生成人的圣言及天主子无可比拟的使命和工作即在于此。

我们也可以从救赎计划的中心奥迹出发，这是保禄宗徒的「基督学」的关键。圣保禄向罗马人写道：「假如我们还在为仇敌的时候，因着他圣子的死得与天主和好了；那历，在和好之后，我们一定更要因着他的生命得救了。不但如此，我们现今既藉着我们的主耶稣基督获得了和好，也必藉看他而欢跃于天主」（22）。所以「天主在基督内使世界与自己和好」，保禄感到启发，这样教导格林多人：「与天主和好罢！」（23）。

若望圣史用另一术语论藉十字架上的死亡而做的和好使命，他观察到基督必须死「为使那四散的天主的儿女都聚集归一」（24）。

但当圣保禄写信称藉着基督，天父自己使「无论是地上的，天上的」（25）与所有受造重归于和好，他再一次地使我们对基督的工程推广到宇宙的幅度。有理由可以说赎世的基督，「在义怒时他确保了变化」（26）。再者，如果他是「我们的和平」（27），他也是我们的和好。

在圣体中以圣事方式再次实现的基督的苦难和死亡，更有理由为礼仪称做「和好的祭献」（28）：与天主和好，也与弟兄们和好，因为耶稣教导我们在奉献祭献之前，应与弟兄们和好。（29）

在看了这些新约上有意义的章节之后，我们可以正当地反省到基督整个的使命就是一个和好者的使命。为此我们必须重申教会相信基督的救赎行为，祂死而复活的踰越奥迹，是人类和好的原因，此和好有双重意义，即从罪恶中解救出来，并以恩宠与天主相通。

显然面对分裂的惨剧和各民族间和好道路的艰难，我邀请大家注视十字架的奥迹，它是悲剧的巅峰，在那里基督深觉并忍受到最深的人与天主间分裂的悲剧，为此祂以圣咏作者的话哀号：「我的天主，我的天主，为什么舍弃了我」（30），同时却完成了我们的和好。以我们的眼睛瞻仰哥耳哥达的奥迹，我们必须常注意那分裂「纵」的幅度及有关人与天主关系间的和好，此幅度以信德的眼光看，常超过那「横」的幅度。换句话说，超过那人民之间实际上的分裂和他们之间重归和好的需要。由于我们知道人民间的和好是，且只能是基督救恩行动的效果，祂死而复生以征服罪恶的王国，重建与天主的盟约而粉碎分裂的墙壁（31），那是人与人之间的罪恶所造成的。

教会做和好工作
但就像教宗圣良对基督的受难这样说：「天主子所行所言，有关世界和好的事，我们不但由于祂以往的历史知道，但也因着祂现在所做一切的效能而体验到」（32）。我们在基督以人性所完成的事，以及教会所举行的神圣奥迹中，经验到和好。为了教会祂牺牲了自己的性命，建立了得救的记号与方法。

这是圣保禄所指出的，当他写天主已赐给基督的宗徒们参与祂的和好工程时。他说：「天主…将这和好的职务赐给了我们，……且给我们和好的讯息」（33）。

在基督的使者宗徒们的手中和口唇上，天父仁慈地，托付了和好的圣职，他们以特殊的方法去实现，并以德能「以基督的身份」来运作。但这和好的讯息，也托付于整体信徒团体，整个的教会，就是尽力为和好作见证并在世界完成和好的任务。

可以说梵二大公会议也是如此，它称教会为「一件圣事，即与天主相通，以及全人类彼此团结的记号和工具，指出教会的职务，是为「现时代的人民……由于社会的、科技的和文化的联系而更接近，在基督内达到完全统一」（34）。它承认教会应尽一切努力带给所有人民完全的和好。

教会的使命本来就丰富而又复杂与基督的使命密切相关，扼要来说她中心的任务是使万民持久地与天主、与自己、与他人、与所有受造和好。就像我在另一机会里曾说过：「教会的本性常是做和好的工作」（35）。

教会既是和好者，常宣报和好的讯息，有历史以来，她常做这分工作，从耶路撒冷的宗徒会议（36），直到最后的梵二大公会议和救赎圣年。此宣报的原委是因为对教会来说，和好是紧连着人心的回头改过，这是为人与人之间的了解必然的途径。

教会也这样做和好的工作，当她指示人道路并提供人方法以达到这四重的和好。其途径就是变化人心和克胜罪恶，无论这些罪恶是自私或不义，傲慢或欺凌他人，贪恋世间财物或放纵的寻求肉欲快乐。方法是忠信热爱听天主的话，私人及团体的祈祷，特别勤领圣事，因为这是和好的真实记号与工具，其中最特出的是我们所称做的和好的圣事或忏侮圣事，对此我们后面要细讲。

教会内必先和好
我尊敬的前任保禄六世，他很真挚地申述教会为传播福音，必须先证明自己对福音已经接受，即她已开放倾听耶稣基督完整的福音，并在她的生活中表现出来（37）。我也把第四次世界主教会议所作的反省，整理成一个文献，讲述了教会必须先学习了教理，然后实行讲授教理（38）。

我不犹豫将此比较应用到我所讨论的问题，我重申：假如教会要做一位和好者，必须先自己成为一个和好了的教会。在这一个简单和叙述的说法下，有一种信念，即教会为了更有效地宣报并向世界提出和好，必须自己成为更纯正的基督徒团体（虽则开始时只是一个小小的羊群），他们继续不断地努力归向主，以和好的精神并实践和好，生活得像一个新的民族。

我们这时代的人，对具体生活的见证是这样的敏感，教会被召尤其要在自己的内部，立下和好的榜样。为了这一目标，我们必须大家一起工作将和平带给人的思想，减低紧张，克服分裂，治愈创伤，这些创伤可能是因为意见分歧，选择尖锐发生磨擦时，一个弟兄加于另一弟兄身上的；相反地，我们必须试着在基督宗教信仰和生活本质上团结一致，符合古谚所说：在未决的事上，让人自由；在必要的事上，要一致；在所有的事上，要有爱德。

这与教会必须实践大公行动原则符合。为了完全地和好，她知道她必须不断地在那些自豪称为基督徒，但彼此分离的弟兄中间，同样某些教会或团体之间，或与罗马天主教分离的团体中寻找合一。罗马教会寻求合一，假如此合一是真正和好的成果和表现，那么既不能基于隐藏分离的要点，也不能基于那表面的和脆弱的妥协。合一必须是每一位真正回头改过的结果，彼此原谅，神学上的交谈及兄弟般的关系，祈祷及完全对圣神化工的受教态度的结果，祂也是和好之神。

最后，为使教会能说她已完全和好了，她感觉到那是她的职责，更艰苦地努力推动「得救的交谈」（39），使福音传到没有分享她信仰的现代世界人类的各阶层，即使由于俗化主义的渐渐成长，世界对教会表示反对，保持距离或冷漠，虽然实际上没有横加阻碍及兴起教难。她感到有责任再次向世界上每一位说圣保禄的话：「与天主和好罢！」。

无论如何，教会以真理推动和好，深信在违反真理的状况之下既没有和好，也不可能合一。

第三章 天主的创意与教会的职务
身为已和好与和好者的教会，不能忘怀她和好的恩宠和使命的根源，是本身是爱的天主（41）的同情慈爱与怜悯，祂因爱的表现而造化了人类（42）；祂造生人们使人能于祂的友谊中且能彼此相通而生活。

和好来自天主
天主忠于祂永远的计画，即使人在魔鬼的推动下（42），并为自己的骄傲所牵引，滥用天赋的自由，本来应该用来爱并慷慨寻找善的，却用来拒绝天主及大父。即使人不以爱还爱却反对天主视之为敌，自欺地妄信自己的力量，来断绝与造化他的天主的关系，天主还是忠实的。不嫌人的犯罪，天主还是保持忠实的爱情。伊甸乐园的故事，确然使我们想起背弃天父悲剧的后果，最明显的是在人心内产生的混乱，以及男女和弟兄间的和谐破裂（44）。福音中的两个弟兄的比喻，因不同的途径表示出他们与父亲以及他们两人之间的距离，并在两者之间产生裂缝。拒绝天主的父爱和祂爱情的恩宠，常是人类分裂的根子。

但我们知道「富于仁慈的天主」（45），像比喻中的父亲，对任何儿子不关闭祂的慈心。祂期待他们注视他们，在他们的拒绝往来和孤独分裂中，去找他们。祂召唤他们来到自己的餐桌上，欢欣庆祝宽恕及和好。

这由天主开始的一面，具体而显明的在基督的救赎工程上，经由教会的职务而照耀世界。因为依照我们的信德，天主的圣言降生成人，且居住在我们人间；祂进入了人类的历史，使万有总归于祂一身（46）。祂启示我们天主是爱，给我们「新的诫命」：爱（47），同时向我们传达，祂确实把爱的道路开放给万民，为使四海之内皆兄弟的努力不致于白费心机（48）。由于祂的死于十字架上得胜了丑恶和罪的势力，因祂爱的听命，祂为众人带 来了救援，为众人成了「和好」。因看祂，天主自己也与人和好了。

教会继续宣讲，基督在加里肋亚各村落和巴力斯坦各地引起回声的和好的福音（49），她从来不间断地召唤全人类回愿改过并信从福音。教会因基督的名字宣讲，把保禄的劝告作为己有，即我们曾提起过：「我们是代基督作大使的，好像是天主藉着我们来劝勉世人。我们如今代基督请求你们，与天主和好罢！」（50）。

那些接受了这一邀请的人，进入和好的计划并经验到圣保禄宗徒另一肯定所包含的真理，即基督「是我们的和平，他使双方合而为一，……拆毁了中间阻隔的墙壁，就是双方的仇恨，……为把双方合成一体，与天主和好」（51）。这些章节直接关系到以旧约时的选民以色列，与其他民族宗教性的分裂，这些民族都被召成为新约的部分。可是这包括了天主所要的新的精神上普世性的肯定，祂曾藉自己圣子，圣言成人的祭献，没有任何限制或排斥，为所有回头改过及信仰基督的人所完成的。我们每个人和每个民族，被召享受这天主所要的和好的成果。

教会是和好的圣事
教会有使命传报和好，她在这世界上成了和好的圣事。教会是圣事，是说她是以不同的方式和好的记号与方法，这些方式有不同的价值，但总归于获得天主的仁慈自动愿意给于人类的一切。

她是一件圣事，首先她本质上是一个和好的团体，她为基督的工裎作见证并在现世作代表。

她是一件圣事，也由于她保护及解释圣经的服务，圣经是和好的喜讯，它告诉世世代代的人，有关天主怀爱世人的计画并显示给每一世代的人，因基督而达成普世和好的途径。

最后，教会是一件圣事，由于她拥有七件圣事，每件圣事以其本有的方式「建立教会」（52）。由于圣事都纪念并重新巴斯卦的奥迹，所有圣事为教会是生命的源流，而且在教会的手中，它们是回头改过归向天主并使各民族间和好的方法。

和好的其他方法
和好的使命是整个教会的本性，也特别是那同荣福童贞玛利亚与天使及圣人们已完全分享天主的光荣，瞻仰并钦祟至圣天主的教会的本质。天上的教会，地上的教会及炼狱中的教会奥迹式地同基督联合一起，共同使世界与天主和好。

此得救行为的第一个方法是祈祷。荣福童贞玛利亚，基督及教会的母亲（53）并在天诸圣，他们已经走完了人世的道路正享受天主的荣福，一定以他们的转祷支持在现世旅途中的弟兄们，回头改过，坚持信德，跌倒了再振作起来，助佑在教会内及世上彼此相通与和平的成长。在诸圣相通功的奥迹中普世的和好，是以极有深度的方法完成，为众人的得救也是最有效果的。

另一种方法，就是讲道。由于教会是唯一导师耶稣基督的门徒，以慈母与导师的身分，从不疲倦地劝导世人和好。再者，她从不犹豫地责斥罪过的丑恶，宣报回头改过的需要，邀请并恳求世人「彼此和好」。事实上如昨日的世界一样，在现代世界，这是她的先知任务，与她的导师和头耶稣有相同的使命。一如基督，教会常以慈悯的爱情持久地负起这个使命，并将给予所有人民，那些宽免罪过的言语，并向大家肯定来自十字架上的希望。

还有那往往是困难而又艰辛的牧灵工作的方法，其目的是使每个人－－不论谁或在什么地方－－回到天父与所有弟兄相通的有时是遥远的路途上去。

最后有见证的方法，它常是默默的。这来自教会双重的觉醒：一方面她是「确实圣洁的」（54），但也意识到需要「能日渐纯洁而更新，直到基督把她揭示为一个光耀无瑕疵、无皱纹者」（55），因为由于我们的罪过，有时也会被人看来失去光彩。这种见证必须有二个基本观点。一是普遍的爱德记号，那是耶稣基督遗留给祂的信徒们，以作为祂神国的证据。二是证据化为行动，在教会内外不断振新回头改过及和好的表现，减少紧张气氛，彼此谅解，增进兄弟和平友爱的精神，伸展到世界各地。用这一种方法，教会能有效地为我前任保禄六世所称的「爱的文明」而工作。


教宗劝谕【汇集】-第二部分 天主的爱比罪更大-天主教图书中心--天主教文学,书籍,图书,书库

「论和好与忏悔」劝谕

第二部分 天主的爱比罪更大

第二部分 天主的爱比罪更大
人的悲剧
就像圣若望宗徒所说：「如果我们说我们没有罪过，就是欺骗自己，真理也不在我们内。但若我们明认我们的罪过，天主既是忠信正义的，必赦免我们的罪过」（56）。这些话是在教会初期所写，这些启发的话描写人罪，比其他任何人间的描写，还要来得逼真，它是与和好有密切关系的。这些话是以人性的幅度提出罪的问题：罪是有关人的真理的构成部分。但是这几句话立刻从人的幅度连结到神性的幅度，罪恶与天主的爱相遇，祂的爱是正直、仁慈并忠实的，受本身启示出尤其是宽恕与和好。因此圣若望较后写说：「纵然我们的心责备我们，我们还可以安心，因为天主比我们的心大」（57）。

承认自己的罪－－更深一层的透澈到自己人格－－承认自己是一个罪人，可能犯罪，也倾向于犯罪，这是人回向天主的主要的第一步。这是达味特殊的经验，他做了在「主眼中视为邪恶的事」，他被纳堂先知所责斥（58）发出哀号：「因为我认清了我的罪过，我的罪恶常与我为仇。我得罪了你，唯独得罪了你，因为我做了你视为恶的事」（59）。同样的，耶稣亲自把下面有意义的话放在荡子的口边与心上：「父亲，我得罪了天，也得罪了你」（60）。

所以，与天主和好，必先要自知而有决心地摆脱并离开使他跌倒的罪过。所以先要实在地忏悔、悔改，表示出悔改，采取一个真实悔改的态度－这是人悔改的态度，他动身走向回到他父亲的路上。这是一个普遍的法则，每个人必须根据自己不同的情形而遵行的法则。因为不可能仅抽象地谈论罪恶和回头改过的道理。

在犯罪的人类的具体环境中，人要是不承认自己的罪，不能有回头改过，教会的和好职务在每一个个案中，以确切的忏悔的计画来介入。教会职务的干预是劝导人认识自己。－－这是谢纳城的圣女加大利纳所说的（61）－－拋弃罪恶，建立与天主的友爱，重建一个内在的秩序，到达一个在教会内的回头改过。的确甚致超越了教会的界限和信徒的团体，由于所有的人都需要回头改过并和好（62），所以也可以说这种忏悔的职务和讯息是导向世界上所有的男女的。

为相称地尽忏梅的职务，我们将以信德「光照的眼睛」（63）评估罪恶的后果。罪恶的后果是分歧与决裂的理由，不但是对每个人内心而言，也是对人生活的不同的环境而言：家庭、职业与社会的环境而言，一如多次经验中可以体认到的；它和圣经上所载巴贝耳城与其塔的情节相符合（64）。那些人有意建立统一的象征和根本，他们之间比以前更纷乱，语言分歧，彼此分裂，无法有共识和协议。

为什么他们有雄心的计画失败了？为何「建筑的人徒然劳苦」（65）？他们失败，是由于他们想单凭他们自己的手树立他们所渴望的统一标记和保证，却忘记了天主的行动。他们单留意工作横的幅度和社会生活，忘记了植根于造物主天主纵的幅度，并应导向祂，把祂当作他们进步的最终的目标。

现在可以说，人类今天的悲剧，就像人类历史上任何时期一样，实在与巴贝耳塔的经验类似。

第一章 罪恶的奥迹
假如我们以福音新的光照去诵读圣经有关巴贝耳城和其高塔，并且我们以元祖堕落的章节作比较，由此我们可以找到为了解「罪恶奥迹」的重要资料。圣保禄反应这些话所写的「邪恶的奥迹」（66），帮助我们理解罪恶中所隐藏的不明的与不可触摸的成分。显然，罪恶是人自由的产物。但是深入人的事实，尚有其他许多因素从中活动，它超越纯人性处在人的良知、意志、感性和黑暗的势力发生接触的边界，依据圣保禄的看法它们在世界积极活动，几乎到统驭世界的地步（67）。

背叛天主
圣经记载巴贝耳塔的故事，能帮助我们了解罪恶的第一点是：人们想建造一座城，自己组成一个坚强而有力的社会，却不要天主，即使不是清楚地反对天主（68）。根据这个意思，伊甸园中第一个罪的故事和巴贝尔的故事，虽然在内容和形式上有显明的不同，但有一件事是相同的：在二者中，都直接相反天主诫命中的一条，排除了天主，经由一个反对的行动和错误的浮夸，想「如同天主一样」（69）。在巴贝耳的故事中，「排除天主」，不这么表现在反对祂上，而是忘记祂，疏忽祂，好像天主在人的共同计画中，是没有什么关系的。但二者都以暴力「中断与天主往还」。在伊甸乐园的情况中，显示出严重的和悲剧性的事实，这是罪的黑暗和本质：背叛天主，背叛祂的法律，背叛那写在人心上，并经由启示予以加强及肯定的道德规范。

「排除天主，与天主断绝交往，背叛天主」：在人类的历史中，这就是以各种不同的方式以前和现在所有的罪恶。它能走向否认天主和否认祂存在的地步：这现象就是所谓的无神主义。

人用自己的自由行为，不服从天主，不承认祂在人的生命中的宰制权，至少在人违反天主法律的那个时刻，他不予以承认。

兄弟间的分裂
在以上所记载的圣经叙述中，人与天主交往的中断，导致人类弟兄间悲惨的分裂。

在「第一个罪」的描写中，与雅威（Yahve）中断关系，同时也破裂人类家庭的友谊。因此创世纪后段的章节中显示出男女间在彼此控诉（70）。较后又有兄弟仇恨，结果伤害了他的性命（71）。

依据巴贝耳的叙述，罪的后果，是人类家庭的破碎，这本来从第一个罪起已经开端，而今在社会层面上已达极点。

没有一个想研究罪恶奥迹的人，能否认其中的因与果间的关联。以与天主断绝往还，罪是一个不服从的行为，是受造之物，至少暗中，拋弃那是创造他并支持他生命的天主。这是自杀的行为。人犯罪时拒绝服从天主，为此也就失去了内在的平衡。特别是在他内心兴起了矛盾与冲突。这样伤害了自己，人也不可避免地在对别人的关系上和对受造的世界产生伤害。这是一个客体的法则与客观的事实，在人的心理和精神生活上，以及在社会中，以各种不同的方式发生，在那些光景中很容易看到内心混乱的记号和效果。

罪恶的奥迹，是由罪人在自身及与他近人的人际关系的双方面造成的伤害所组成。所以能谈到私人的及社会性的罪恶：从某一观点看，每个罪是个人的，但从另一观点看，每个罪都是社会性的，由于它有社会性的反应。

个人的罪与社会性的罪
罪，依其本来的意义，常是个人的行为，由于它是个人方面自由的行为，原本不是一群人或者一个团体的行为。此个人，也许受到许多有力的外在因素所左右、引诱和影响。他也许被与他个人的条件相连的倾向、缺点与习惯所支配。在不少的事例中，这些内在的和外在的因素会以或大或小的程度减弱他个人的自由，因而影响他的责任和罪责。但这是信德的真理，并且由经验和理性所肯定，人是自由的。在把人的罪归咎于外界的因素，如架构制度或其他人时，以上所说人是自由的真理也不得忽视。况且，这会是否认一个人的尊严和自由，因为人的尊严和自由也表达在他对所犯的罪的责任上，虽然是以负面的和悲惨的方式。因此在个人来说，除了对德行有功劳或对罪有责任的事外，没有其他更是个人的和不得转移的了。

以个人的行为言，罪在罪人本身，有它为首的及严重的后果：即在他与天主的关系上，祂是人生命的基础；以及在他的精神上的后果，罪使人的意志薄弱，理智蒙蔽。

在这里我们必须询问那些准备世界主教会议并在会中讨论时常提到的社会性罪恶是什么？这一说法和它所涵盖的概念，事实上有不同的意义。

讲论「社会性的罪恶」，首先得承认，由于人群体的联带关系，它是奥秘而不可捉摸的，但也是实在而具体的，每一个人的罪多少影响到别人。在另一方面看，那群体性在教会的层面上，发展到深刻而庄丽的「诸圣相通功」的奥迹上，为此能说：「每个提升自己的灵魂，也提升世界」（72）。对这「提升律」不幸的有相反的「降低律」，以致可以称「罪恶的相通」，因此一个灵魂由于罪而堕落也把教会一起与他下沉，在某种程度下也使整个世界下沉。换句话说，没有一个罪，即使是最心底的和秘密的并且极为私人的罪，只关联到犯罪者本人的。任何罪恶反应到整个教会全体及全人类家庭，多少带来侵犯，也多少带来伤害。根据这说法的第一意义，每一个罪无疑地能视为社会性的罪。

可是有些罪过依其本质，直接侵犯到近人－或更正确地以福音的语言来说－－反对一个人的弟兄或姊妹。它是对天主的侵犯，因为它侵犯了近人。这些罪惯常称为社会性的罪，这是此说法的第二个意义。在这意义之下，社会性罪恶是相反爱近人，而在基督的法律下，它较严重，因为它是违反「与第一条相似的」（73）第二条诫命。同样「社会的」一词应用到每一种相反人际关系中的正义的罪行，不论是个人相反团体的或者是团体相反个人所犯的不义。再者「社会的」罪，是任何一种相反人格权利的罪行，最主要的生存权，也包括未出生婴儿的生命，或者相反人体的完整性。同样社会性的罪是每一种相取他人自由的罪行，特别是相反信仰天主并朝拜祂的最高的自由；社会性的罪也是每一个相反近人的尊严及荣誉的罪。同样社会的罪是任何相反大众福利和有关整个公民权利与义务广大范围的要求。「社会的」说法也可以应用在政治的、经济的以及工会的领导者所犯的罪或该做而未做的失职罪，在他们可能的情况下，没有小心而明智地依现时代的需要和能力，改善和改变社会。在工人方面也是如此，由于缺席和不合作，使工厂本可以继续不断在为工人本身，其家庭和整个社会的福利遭致失败。

「社会的罪行」第三个意义是有关各种人类团体之间的关系。这些关系不常和天主的计画相符合，祂愿意在世界上有私人的，团体的以及民族的正义、自由与和平。如此，阶级斗争，无论谁导致或寻找机会给予它理论方面的辩解，都是「社会性的恶行」。同样，某些国家集团与另一些国家之间，一国与另一国之间，同一个国家内不同团体之间顽强的对立，这一切都是「社会性的恶行」。在这两种情况中，人们可以问是否可以将这些恶行即罪的道德责任，归属于任何一个个人呢？现在得承认上述的许多事实和情景，当它们爱成了普遍性的，并到达了广泛的比例而成为社会的现象时，几乎常成为无名氏的，一如这些事的原因复杂，「也无法辨认得出来的。因此在这儿讨论社会性罪恶，显然在表达上有类比的意义。可是讨论社会性罪恶，虽则是类比性的，也不必使我们因此就不重视个人所负的责任，意思是说，呼吁大家的良心，使每个人能严谨地、奋勇地肩负起自己的责任，使能改变那些悲惨的环境，和无法忍受的情况。

以最清楚和最不含糊的方法说这些，我人必须附加另一种有时加予「社会性罪恶」的意义，虽是不合法和不可接受的，但是今天在某些地方却流为普篇（74）。这种对比社会罪恶及个人罪恶的用法，不是没有混淆，在不知不觉中，引人单承认社会的罪行和责任，而卸却甚或废除个人的罪恶。依据这种用法，可以看出是由非基督徒的观念主张及体系而来－－这虽然为他们先前公开的支持了现在已经弃置－－事实上任何罪都是社会罪，意思是不太去指斥个人的道德良心，而归咎于一种模糊的实体或无名氏的集团，即环境，体制，社会，结构或制度。

不论什么时候教会讲论罪恶的情况，或者她谴责某些情况，或一些或大或小的社团的集体行为，甚致整个国家或某些国家集团的行为是社会性的罪时，她知道且宣布这些社会性罪恶的事件，是许多个人罪行的集合与累积。这是那些引发或支持邪恶者，或是刻意滥用者个人的罪恶；是那些有能力避免、限制或至少阻止某些社会罪恶，而由于怠忽、害怕或以缄默来作共谋，暗中作共犯或疏忽者的罪；是那些藉口假定世界的改变为不可能者，以及那些借着更重要的理由，逃避努力和必要的牺牲者的罪恶。所以实际上罪过的责任是在于个人的。

一种情况－－就像一个体制，一种结构，社会本身－－本身都不是道德行为的主格；所以一种情况本身，不能是好的或坏的。

在每一个罪的情况中，常遇到有罪的人。即使当这样的情况，能以法律的力量，改变它的架构和制度的一面，或者不幸的是往往为暴力之律所改变，事实上这种改变是完整的、不持久的，而且是徒然而无效的－不说是反效果的－假如直接或间接对此情况有责任的人不回头改过的话。

致死的罪与小罪
现在我们进到罪的奥迹的更深的幅度，是人的思想总没有停止考虑过的：罪的严重性问题。这是一个不能忽视的问题，也是基督徒的良知，总不能拒绝回答的问题。罪之冒犯天主和对人的后果，为什么是严重的？严重到什么程度？教会在这题材上有她自己的道理，在基本因素上一再肯定，可是也承认在具体的情况下，不容易界定清楚的和正确的范围。

在旧约里已经论及一些明知故犯的罪过（75），各种不洁之罪（76），崇拜偶像（77）对邪神的敬礼（78），凡犯此罪的人，被要求「从百姓中驱逐之」，这也可能是指处死刑（79）。与这些罪恶相对的其他罪过，尤其是由于无知而犯的罪过，则以奉献祭品而得宽恕（80）。

根据这些章节，多少世纪以来，教会讲论到「致死的」罪（死罪）与可以宽恕的罪（小罪）。尤其在新约里显示出这种区分和词汇。有许多章节数点并厉害地责斥罪过，特别是那些应该受惩罚的（81），还有耶稣自己对十诫的肯定（82），这里我特别提出注意有特别意义并予人深刻印象的两段圣经。

在圣若望一书内论及「至于死」（pros thanaton）的罪与「不至于死」（me pros thanaton）的罪是相对立的（83）。显然，这里死的观念，是精神上的死：是丧失真生命或「永生」的问题，对若望而言是认识天父与圣子，和与祂们的相通和亲密关系（84）。在这一段圣经内，「至于死的」罪，看来是否认圣子（85）或者是朝拜邪神（86）。无论如何，以这些观念上的分别，看来若望愿意强调，成为罪的本质的不可估计的严重性，就是背弃天主。这在背教和偶像崇拜上尤其显示出来：拒绝相信启示的真理，并使某些受造物与天主相等，立他们为偶像或假神（87）。但在这些章节，宗徒的意思是要强调一点，即基督徒经由圣子的来到世界而「由天主所生」：基督徒受到一种能力保护，不致陷于罪恶；天主保护他，而「邪恶者不能侵犯他」。如果人由于软弱和无知而犯罪，他信赖罪之赦，也由于他有团体的共同祈祷来支持他。

在新约的另一处即玛窦福音中（88），耶稣自己说「亵渎圣神的罪」是「必不得赦的」，理由是因为看它的表现，此罪是一种顽固的抗拒回头转向仁慈天父的爱情中去。

因此，这是一种极端偏激的心态问题：拒绝天主、拒绝天主的恩宠，因此真正地相反救恩的源流（89），这是表示一个人故意地自绝于宽恕的道路之外。希望这种不信任天主或拒绝天主的心态的人少而又少。此外，一如圣若望更进一层教训我们，天主的仁慈是超出我们听闻的（90），他能克服我们所有的心理的及精神上的抗拒。为此圣多玛斯写道：「考虑到天主的全能和仁慈，任何人在今世不应该对救恩失望」（91）。

但当我们衡量叛乱的意愿问题，面临到至公义的天主时，我们无法不体验到，圣保禄所说的救恩性的：「恐惧和战栗」（92）的感受。再者，耶稣所警告的「将不得赦免」的罪时，是肯定有些罪的存在。能带给罪人，「永远死亡」的罚。

依这些圣经的章节和其他片段，圣师们，神学家与精神导师及牧人们，把罪分为死罪与小罪。在许多圣师中，圣奥斯定讨论了「致命伤及致死的罪」和「可以宽恕的、轻的或日常的」作为对比（93）。他对这些形容词所给予的意义，影响到以后教会的训导。在他以后，有圣多玛斯阿奎那，他以极清楚的名称；把这道理系统化，在教会内成了持久的说法。

为了区别界说致死的罪与小罪，圣多玛斯以及由他而出的罪的神学（theology of sin），不能不注意圣经的引述，就是有关精神死亡的观念。依据圣多玛斯，人为了度属灵的生活，必须与天主生命的最高本源保持相通，由于天主是人之为人及行为的终向。罪是人相反此生命原则而造成的扰乱秩序。并且富「由于罪恶，灵魂扰乱了秩序，以致人脱离了终向－天主－，本来为得到终向，必须以爱与天主联系的，因此罪是致死的；另一方面，如果扰乱秩序，没有使人到离开天主的程度，那是小罪」（94）。为了这理由，小罪没有剥夺人的宠爱，与天主的友谊、爱德，及永远的真福，这样的剥夺正是致死的罪的后果。

更进一层说，假如以惩罚的立场来谈罪过，为圣多玛斯及其他圣师来说，致死的罪如果没有被赦免，导致永远的惩罚，小罪是该有时间性惩罚的罪（即或在世上或在炼狱中可补赎的局部惩罚）。

以罪的本质为观点来考虑罪，死的观念，与至善天主澈底断绝，迷失了走向天主的道路，或者中断了归向天主的道路（这都是界定致死之罪的方法），都是和罪的客观内涵的严重性相联系的。因此在教会的道理与牧灵的行动中，大罪（grave sin）实际上兴致死的罪（死罪）是一样的。

这里我们有教会传统道理的核心，这在最近的世界主教会议中，屡次强有力地重覆提出。事实上世界主教会议不但重申特利滕大公会议有关致死的罪与小罪的存在和性质的道理（95），且也再次提出致死的罪，指它的对象是重大的实质，且是明知故意所犯的罪。一如大公会议所为，必须加上有些罪恶，由于它们的质料是内在的重大且致死的罪。就是有些行为本身，与环境无关，是由于它们的对象常是严重的错误。这些行为假如有充分的意识和自由去做的，常是大罪（96）。

这些道理，建基在十诫与旧约里的教训，再在宗徒们的口传中（kerygma）加以吸收，并属于初期教会的训导，直到现在一再为教会所肯定，正确地在所有时代男女的体验中证实。人由体验得知，在他一生引导他认识并爱慕天主的信德和正义的道路上，在走向永世同祂完全结合的路上，人可以停止向前走或迷失道路，但同时却没有放弃天主的道路；在这种情形之下，就犯了小罪。但这并不可掉以轻心。看作「一个不重要的罪」。

从痛苦的经验中人也知道，由于一个明知故意的行为，人能改变方向走相反天主意愿的道路，把自己与天主分开（称做违背天主），拒绝与祂相爱相通，脱离生命的根源天主，结果选择死亡。

我们依教会整个的传统称人明知而自由地违背天主、祂的法律、祂所提供的爱的盟约，宁愿转向自己，转向受造的与有限的事物，相反天主旨意的事（称做归向受造物）为死罪。这可能以直接的和正式的方法发生，如崇拜偶像、背教、无神主义的罪。也能以相等的方法，加在重大的材料上，违背天主诫命的行为。人感觉到这种对天主的不服从，摧毁人与他的生命的源流天主的联系：这是致死的罪，即严重地冒犯天主的行为，而且以黑暗和有毁灭性的力量转而伤害到人自己。

在世界主教会议期间，某些教长提议罪以三重的分法，把罪分为三类，即小罪、大罪、致死的罪。这三重分法，可以说明大罪中有严重性的等级。但实际上主要而决定性的分别，在于一种是摧毁爱德的罪，另一种罪是没有毁灭超性的生命：在生与死之间没有中间路线。

同样应小心不要把死罪降低为反对天主的「基本选择的行为」－－就如现在人普遍所讲的－－这选择明显而正式地显示出轻视天主或近人。因为人不论为了什么原因，明知而故意地选了一些严重扰乱秩序的事物，就是致死的罪，事实上这种选择已经包含在轻视天主的法律，摒弃天主对人类及所有受造物的爱：人背离天主而失去爱德。因此由于个人的行为，能澈底转变人最基本的方向。无疑的，能有一些情况，从心理的观点看是非常复杂而不明的，而且对犯罪者主体的罪责有影响，但不能由心理范围内的思考转移到建立神学的范畴上去，这本是「基本选择的」本意，这样了解的话，传统的致死的罪的观念，在客观上招受变更或遭到怀疑。

任何纯正及明智的努力，解释罪的心理学及神学上的奥秘是可嘉的，但教会有责任提醒所有这方面的学者，必须忠于天主所教导的有关罪的话。同样教会也提醒他们，在现代世界过分削弱罪的意识，是一种危险。

罪恶意识的失落
许多世代以来、基督徒思想，已经从教会团体的诵读福音中，获得一种包含在罪内的「死亡种子」的精巧的意识和尖锐的理解，以及罪恶在许多种不同形式的伪装下被辨认的尖锐意识。这就是大家惯称的「罪恶意识」。

这种意识植根于人的道德良心，就好似人良心的温度计。它与「天主的意识」相连，因为它发自人与天主的有意识的关系，祂是人的造物主，主人及父亲。因此，由于不可能完全除去天主的意识，或使良心完全缄默，同样罪的意识也决不能完全消除。

可是在历史中往往会发生，在不同长短的时间内，并在不同因素的影响之下，许多人的道德良心严重地成了模糊不清。「我们有没有良心的观念？」－－两年前我和信友们交谈时曾这样问－－「现代人不是受到良心腐蚀的威胁吗？良心是否畸型？或良心已经麻木？」（97）有很多记号显示，在我们的时代，存在这样的腐蚀。最叫人不安的就是梵二大公会议中所说的良心：「人最秘密的核心和圣所」（98）。它是「严格地关联着人的自由……为了这理由，良心尤其是人内在尊严的基础，同时是人与天主关系的基础」（99）。所以在这种情况中「不可避免的对罪的意识也蒙上阴霾，因为它与道德良心密切相关，寻求真理与负责地运用自由的渴望也受蒙蔽。当良心削弱以后，天主的意识也就不明，结果由于失去内在的支援点，罪恶意讲也就失去。这说明为什么我们的前任教宗比约十二世，用一种现在已经变为成语的话申诉：「这个世纪的罪恶就是失去罪恶的意识」（100）。

为什么我们的时代能发生这种事情？看一眼当代文化的一些因素，能帮助我们了解罪恶意识的不断削弱，正是由于上述良心的危机与上述的天主的意识的危机。

「世俗主义」依其性质和定义是理念和态度的运动，它主张一个完全没有天主的人文主义，完全集中在崇拜行动及生产上，并沉缅于热狂的消费主义及追求享乐上，不在乎「失落个人灵魂的危险」。这种世俗主义只有逐渐伤害到罪的意识。到头来，罪降为得罪人的事而已。可是这里我们面临痛苦的经验，即我已经在第一道通谕里提过：「人能建立一个没有天主的世界，但这样的世界到最后会转而反对人」（101）。事实上，天主是人的起源与终向，且人在自身带着神性的种子（102）。因此天主的事实启示并说明人的奥迹。为此，假如没有得罪天主的意识，即罪的真正意识，那么徒然希望得罪人及相反人性价值的罪有所基础。

罪恶意识在当代社会中消逝的另一理由，是对人文科学的某些发现的评估上有了错误。因此根据某些心理学上的主张，设法避免引发罪的感觉，或对自由定出限度，导致完全不承认任何缺失。由于社会科学标准的某种过分的超越范围，最后会发生－如我所说过的－将一切罪恶都推给社会，而个人被宣布为无辜的。再者，某种文化的人类学，如此强调环境及历史的条件影响到人的作为，于是减少人的责任，以致不承认人能完成真正人的行为，为此不能有犯罪的本事。

罪的意识的容易式微，是因为自某种历史相对论产生的伦理学系统的后果。这种伦理学说把道德规范相对化，否认它的绝对性和无条件的价值，结果否认能有内在的不义行为，而不受行为主体所处环境之影响者。这样事实上道德价值被推翻并消除，这「不是对基督宗教伦理学不知道的问题」而是「更好说对道德的意义、基础和标准的无知」（103）。这种伦理弯曲的另一后果是对罪恶观念的削弱到了那种程度，以致承认有罪，但不知道谁犯了罪。

最后，罪恶的意识消逝－－这在青年的教育，传播工具及家庭内的教育中能发生的－把罪与不健全的有罪的感觉，或者与纯粹违犯法规或命令错误地认同。

罪恶意识的失落，是否认天主的一种形式或结果：不但以无神主义的形式，也以世俗主义的形式。如果罪是一种人对天主亲情的破裂，为使人在不服从天主的情况下生活，那么犯罪不仅是否认天主。犯罪也好像是生活得天主不存在一样，拒绝祂于日常生活之外。在某种意义下残障而歪曲的社会的模式，因常受到传播工具的刻意宣传，大大地有助于罪恶意识的失落。在这种情形之下，罪恶意识的蒙蔽或削弱来自多种根源：以个人的独立自主的向往为名，拒绝任何有关超越的想法；即使受到个人良心的谴责，接受大家的同意和做法所加的道德的模式；由于压迫大部分人类的悲惨的社会与经济的条件，产生只在社会的背景下去看错误和过失的倾向；最后特别是由于对天主为父和主宰人的生命的观念渐渐淡漠。

即使在教会思想与生活的领域内，某些倾向不可避免的有助于罪恶意识的没落。举例来说，某些人倾向于把过去的夸张的态度以另一种夸大其词来代替：从看各处都是罪恶到不承认有什么罪恶；从过分强调害怕永远的处罚，到宣讲天主的爱，排除因任何罪该得的罚；从严格地校正错误的良心，到尊重人的良心，以致排除说老实话的责任。不是还应该加上使许多信徒的良心上混淆的：由于在神学、宣讲、要理讲授和神修辅导上，对基督宗教伦理道德严正和微妙的问题的不同意见和教学，致使减低罪恶真正的意识，已经到了消灭一切的地步？在告解圣事的领受上，有若干缺点也是不可以缄默的。这些也包括使罪恶和悔改的教会意义的蒙蔽倾向，使之简化为仅是个人的事，或者相反，有种倾向，使个人好坏的价值消除，而只考虑到它们的团体幅度。也存在不能完全消除的危机，即习以为常的仪式主义，剥夺圣事的全部意义和结构上的效果。

恢复原有的罪恶意识，是面对堵住现代人心严重危机的首要方法。但是罪恶意识的重振，仅能经由「清楚指出理性和信德的不变原则」，这是教会道德训导所常坚持的。

尤其是在基督宗教世界和教会内，有很好的根据叫我们希望罪恶意识将会再度兴起。为达到这个目的，须靠健全的教理讲授，以盟约的圣经神学来说明，以信赖的心倾听并接受教会的训导，它不断使良心得到光照，并且更严谨地应用告解圣事。

第二章 慈爱的奥迹
为了解罪恶，我们必须注意到救恩计画的启示所告诉我们的罪的本质：罪恶是不义的奥迹。但在这一计画中罪没有得到主力更不是得胜者。罪恶与另一积极主力交战－应用圣保禄的漂亮而又温和的说法－我们可以称做「慈爱的奥迹或圣事」。假如这慈爱的奥迹，没有成为历史动力的部分以得胜人罪，则人罪将成为得胜者而最后成了毁灭力量，天主救恩的计画将是不完整的或者完全失败。

我们在圣保禄的牧函之一，即致弟茂德前书中发现这一说法。发现它突如其来，好像是出于充盈洋溢的默感。宗徒先以很长的章节将他的讯息，传给他可爱的门徒，解释团体秩序的意义（礼尽的秩序和有关圣统的秩序）。其次他讲了在团体中为首的角色后，再论到弟茂德在「永生天主的教会，真理的柱石和基础」本身的操守。于是在信的末端，忽然，但有一个深刻的目的，他提出使他所写的一切成为有意义的因素是：「我们承认这慈爱的圣事实在是伟大的」（104）。

没有一点出卖这段经文字眼上的意义，我们可以扩展这圣保禄神学庄丽的识见，到一个他宣讲的真理在救恩计画内所担任的角色更完整的视界。我们可以同他一起重复：「我们的宗教的奥迹实在是伟大的」，因为它征服罪恶。

但在圣保禄的思想里，此种说法的意义是什么？

是基督自己
当保禄提出这「慈爱的奥迹」时，非常有深刻的意义与书信上他所写了的，没有在文法上做任何联系（105），他单纯地抄写了三行「基督学」的圣诗。依据权威学者们的见解，是在希腊语基督徒团体内所常用的。

用充满神学内容，与富有高贵的优美的那首诗的用语，那些第一世纪的信徒们宣示对基督奥迹的信仰，有如下的话：

－－祂以成肉身的事实显示了自己，并由圣神立为义人，为不义的人奉献自己；

－－祂显现给天使们，祂被立比天使更大，祂在万民中受宣讲，为万民带来救恩；

－－祂在这世界上为人相信是一位由父所遣来，并被同一位父提举升天而成为主（106）。

所以慈爱的圣事或奥迹真是基督的奥迹。简而言之它是天主子与玛利亚之子耶稣降生与救赎和全部踰越奥迹：祂受难受死，复活和荣耀的奥迹。圣保禄在引证此圣诗的词句时所愿意强调的是「这奥迹是隐藏生命的源流」，它使教会成为天主的家，真理的柱石与基础。随着圣保禄的教导，我们可以肯定，这同一「天主对我们无限慈爱的奥迹」是能渗透到我们内心不义的隐藏之根，使能在心灵中，引发回头改过的行动，使人灵得救并导向和好的道路。

圣若望也毫不犹豫地提起这一奥迹，但依他自己特有的语言与圣保禄的不同，他这样写说：「凡由天主生的，就不犯罪过；而且由天主生的那位必保全他，那恶者不能侵犯他」（107）。在这若望的肯定中，指示出基于天主预许的希望：基督徒已经接受了担保，以及不犯罪的必要力量。因此不是论人依靠自己的力量，能「不犯罪」的问题，或像话士派主张的人与生俱来的力量。这是天主行动的结果。基督徒为了不犯罪有对天主的知识，一如圣若望在同一段文字中提醒我们的。在较前的地方，他写说：「凡由天主生的就不犯罪过，因为天主的种子留在他内」（108）。如果说「天主的种子」－－一如有些释经家所提出－－我们了解为耶稣，天主子，则我们能说，为了不犯罪或自罪中得自由，基督徒在自己心内有基督的临在，有基督的奥迹，这就是天主慈爱的奥迹。

基督徒的努力
但「慈爱的奥迹」有其另外一面：天主对基督徒的慈爱，必须由基督徒对天主的慈爱配合。根据此字的第二个意义，慈爱（eusebeia）这一用语专指基督徒的行为，他以其孝爱响应天主父的慈爱。

在这种意义之下，我们也可以用圣保禄的话说：「我们宗教的奥迹是伟大的」。在这种意义之下，作为回头改过与和好的力量的慈爱，与不义及罪恶相对抗。在这光景，基督奥迹的主要观点是慈爱的对象，即基督徒接受此奥迹，默观它，从中采取精神上必要的力量，以能度符合福音的生活。在此我人也应该说：「凡由天主生的就不犯罪过」；但这一表达有命令式的意义：基督徒由基督奥迹所支持，就像受内在精神力量的泉源所支持，他身为天主的儿女，受到警戒不应该犯罪并的确接受到诫命不可犯罪，但应生活得相称于「天主的家就是永生天主的教会」（109）。

走向和好的生活
为此，圣经上启示给我们「慈爱的奥迹」的话，使人的理性对回头改过与和好开放，不能以高深的抽象观念去了解，而得以我们日常生活中得以实践奉行的基督徒具体的价值去了解。

今天的人由于罪恶意识的失落所困，及有时受那种不是基督徒思想的无罪幻觉的诱惑，太需要听一下圣若望的劝谕了，他犹如为每一个人写道：「如果我们说我们没有罪过，就是欺骗自己，真理也不在我们内」（110），并且的确「全世界屈服于恶者」（111）。所以每一个人为天主真理的声音所邀请，实际地省察他的良心并承认自己是从罪恶中所生，就像我们在「认罪忏悔」圣咏中所说的（112）。

今天为恐惧和失望所威胁的人，能感到为天主的许诺而打起精神，因为天主为他们开启着完全和好的希望。

慈爱的奥迹，在天主一面－－我们再重述－－祂是我们的主和父，祂的慈悯是无限的富裕（113）。一如我在「富于仁慈的天主」通谕里（114）已经说过：「这是比罪和死更有力量的爱」。当我们发现天主对我们的爱，不因面临我们的罪过而停止，或因我们的犯罪而退却，但却对我们更关心更大量；当我们发现此爱如此强大，致使圣言成人，祂同意救赎我们用祂的血作代价时，我们以知恩的心呼号：「是的，天主是富于仁慈的」甚至可以说：「天主就是仁慈」。

慈爱的奥迹，是天主的仁慈所开启导向和好生活的道路。


教宗劝谕【汇集】-第三部 忏悔与和好的牧灵圣职-天主教图书中心--天主教文学,书籍,图书,书库

「论和好与忏悔」劝谕

第三部 忏悔与和好的牧灵圣职

第三部分 忏悔与和好的牧灵圣职
推动忏悔与和好
在人内心唤起回头改过与忏悔并赐予他和好的恩宠是教会的特殊使命，因为她继续她的创始者天主的救赎工程。这使命不仅是一些理论的声明或者是一种道德理想的推行，而没有达成此使命的力量。它实在是寻求以具体的圣职服务来表达自己，导向忏悔与和好的具体的实践。

我们能称这个建立在我们已经解释过的信仰的原则上并受信仰指示的圣职，这个导向具体的对象并由适当的方法所支持的圣职为「忏悔与和好的牧灵工作」。其出发点是教会深信任何牧灵工作的对象的人；尤其是忏悔与和好的对象人是带有罪的记号，在达味王身上能被找到醒目的形象的人。为纳堂先知所责斥，达味正确地面对他自己的不义并承认：「我得罪了上主」（115），并哀号说：「因为我认清了我的过犯，我的罪恶常在我的眼前」（116）。但他也祈祷说：「求你以牛膝草洒我，使我皎洁，求你洗涤我，使我比雪白」（117），而他也接到了天主仁慈的回音：「上主已赦免了你的罪恶，你不致于死」（118）。

因此，教会所面对的是那为罪所伤并在内心深处为罪所害的人及整个人类世界。可是同时，人也受极愿从罪恶中释放出来所动，尤其如果他是一个基督徒，他意识到「慈爱的奥迹」，主基督以祂救赎的力量已经在他身上并在世界上有所作为。

所以教会和好任务之完成，必须符合个人罪过的宽恕和赦免，与人类因救赎而达成的基本而又完整的和好的密切关系。这一联系帮助我们了解，由于罪是人分裂的积极原理－－人与天主所造的大自然之间的分离－－只有从罪恶中侮改，才能在有分裂的地方带来深刻而持久的和好。

我不再需要重复我已经说过的有关「和好的职务」（119），以及在教会的意识和生活中所担负的牧灵工作的重要牲。如果「和好的讯息」（120）没有在合适与不合适时，清楚而坚定地得到宣讲，而且如果这和好的恩典没有向世界提供，那么这项牧灵工作会缺少本质上存在的观点而无法成为不可或缺的职务。但值得重申这教会和好的服务得超越教会的界限而到整个世界的重要性。

所以论忏悔与和好的牧灵工作是教会在各个层面要推动的工作。更具体地说，这一牧灵工作，经由教会每个成员－－牧人们以及所有的教友，在各个层面和范围内，用尽所有的方法，以言以行并以教诲和祈祷－－使教会的一切活动引导个人或团体到达真正的忏悔，并使他们走向全面和好的道路。

主教会议的教长们，身为他们的主教弟兄们的代表，和托付于他们的子民的领导人物，关心到此牧灵工作最实际而具体的因素。我很高兴反应他们的关心，经由我亲身的分担他们的忧虑和希望，或以接受他们探讨的成果与经验，或在他们的计画与成果上鼓励他们。希望他们在这部分的宗座训谕中，能找到他们在世界主张会议中所作的贡献，我愿意把这贡献的实益在这里介绍到整个教会。

所以我愿意要大家注意忏悔与和好的牧灵工作的基本，与世界主教会议一起强调以下两点：

1 教会为推动忏悔与和好所用的方法和所定的途径。

2 忏悔与和好杰出的圣事。

第一章 推动忏悔与和好的途径及方法
为了推动忏悔与和好，教会自其创始者领受了两种主要的方法：教理讲授与圣事。教会常考虑到它们的应用，与她救恩的使命的要求完全符合，同时亦符合历代人民精神上的需要和要求。这种应用可以兼有新旧两种方式，其中我们觉得是一个好的想法，即以前任教宗保禄六世的说法，称做「交谈」的方法。

交谈
对教会来说，交谈是她在现代世界完成其工作的一种工具和方法。

梵二大公会议宣称：「教会负有以福音真光照耀整个世界的使命，……将所有人民团结于一个圣神之内，因而教会成为友爱的信号，这友爱得以并鼓励人们坦诚交谈」（121）。大公会议又说，教会应该能「在身为天主子民的人中间建立有效的交谈」也能「与人类社会展开交谈」（122）。

我的前任保禄六世在他第一道通谕「祂的教会」中，以相当的篇幅有意义地描写了交谈的性质，称谓「得救恩的交谈」（123）。

事实上教会应用交谈的方法，为妥善引导人们－－那些由领洗接受信仰及承认自己为基督徒团体一分子的人与此团体以外的人－－回头改过，经过他们良心与生活上深度的改过自新，按照基督所完成而托付予教会圣职的救赎与救恩的奥迹。所以真正的交谈，尤其对准每个人经由内心的回头改过而有的重生，但常以尊重人的良心并有耐心，根据现时代的情况需要渐渐地迈进。

准对和好的牧灵交谈，在各种场合和不同的层面，继续是今天教会主要的任务。

教会首先应推动大公主义的交谈，即信仰基督为天主子及唯一救主的各派教会及各种教会团体间的交谈。教会也推动与其他寻找天主并切望与祂有交通关系的非基督徒团体之间的交谈。

作为同其他基督教派和其他宗教交谈的基础，为了她的可信赖和有效性，应在天主教会内，常有新的交谈的诚意。教会应自知自己的本质是「普世仁爱相通的圣事」（124），但同样她自知自己内部的紧张情势，这种紧张有危险成为分裂的因素。

诚挚并决定性的邀请，已由我们的前任教宗，在一九六五为准备圣年时所提出（125），现在还照常有效。为了克服冲突并确保正常的紧张不伤害到教会的合一，我们必须应用天主的话；我们应放弃个人的成见，在天主的圣言中，并依据教会训导对圣言的正确解释去寻求真理。这样，聆听并尊敬别人，戒避浮躁的批评，忍耐，不要把团结我们的信德，共隶属于分裂我们的意见、时髦和意念上的选择。这些都是在教会内不断开诚布公交谈的特质。显然地，如果不接受并不注意教会的训导，交谈不会有这些特质，也不会成为和好的因素。

因此教会在积极寻求她本身内在的相通后，能要求其他与之无完整相通的教会的和好，以及与其他宗教甚至和那些诚心寻求天主的人士的和好，教会对这件事，已从事了一段时间。

根据大公会议以及我从前任教宗所承受的宝贵训导，我正尽极大的努力继续并付诸实现。我可以肯定天主教会各层面都置身于坦诚的大公交谈，不过分的乐观，也不会失去信任，也不怀疑或拖延。教会在这种交谈中所遵守的基本法则是，一方面深信精神的大公主义－－即基于共同祈祷的大公主义，并共同对唯一天主的受教态度－－能使我们坦诚肃穆地答覆其他大公运动的要求（126）。另一个原则是深信在教义尤其在信理内容上，如果太容易和平妥协，会导致太肤浅的形式和不能持久的和平共存，但不能导致我们大家所期待的深切而持久的相通。这种相通将在上主所安排的时刻到来。但为到达这种相通，天主教方面，知道她必须开放并对一切「在分离的弟兄中发现的，从共同遗产中所有的真正基督资产敏锐」（127），她也知道坦诚而有建设性的交谈，应建基在自己有清楚的立场，并且对信仰所传授而由教会训导一脉相传者忠信一致。不计某种失败主义的威胁以及靠草率无法纠正的不可避免的缓慢，天主教会继续不断与其他基督教弟兄们寻求合一的途径并与其他宗教的信徒们，寻求诚意的交谈。务使宗教间的交谈，导致克服一切仇恨、不信任，彼此谴责与彼此谩骂的态度，因为这是大家至少在信仰唯一天主及灵魂不死的永生方面相遇的先决条件。愿上主特别使大公的交谈，对我们与其他基督教会已共同所有的事上，导向真诚的和好，如：对耶稣基督，天主子降生成人、我们的救主及主的信仰上；聆听天主的话；启示的研究及圣洗圣事。

总之，教会能在内部产生积极的和谐－－多采多姿中的一致性－－并能奉献她自己，与其他各教会及教会团体和其他宗教作为和好的谦逊仆人和见证，她成了圣奥斯定所表达的界说「和好了的世界」（128）。为此她在世界上并为这世界可以成为和好的记号。

教会自知由分裂和战争的力量所造成的极端严重情势，它不但成了国际间平衡与和谐的严重威胁，也威胁到人类本身的生存，教会感到她的责任是奉献及提出自己独特的合作，以克服冲突而重建和睦。

教会所致力的，尤其是经由教廷和其不同机构所努力的和好交谈，是复杂而又微妙妙的。为了在许多冲突之间促成和好，教廷已经努力与各国领导人物和不同的国际组织的首脑人物斡旋，或与他们一起追求，或与他们交谈，或是促成他们彼此间的交谈。做这一切不是为任何其他动机或隐藏的利益－－实在是没有－－只是「由于人道的关系」（129），运用她特有的体制结构和道德权威，为协调与和平服务。这样做是深信既然「在战争中是双方面互相攻击」，那么「在和平的问题上也需要双方都应该知道如何投入」，这样「我人才能发现为了和平而交谈的真谛」（130）。

教会致力于和好的交谈，也经由主教们以他们本身的权限和责任，或是个别地在领导其地方教会时，或是在其主教团中与其他主教一起，加上司铎们及所有基督徒团体的成员的协助来做。当他们推行此不可或缺的交谈并宣报人类及基督徒对和好与和平的需要时，他们确实完成了任务。平信徒与他们的牧人联合一齐。也被召置身于直接的交谈，或是为达成和好而做的交谈，因为平信徒「有他们本有的传布福音的园地……政治的、社会的…经济的…及国际生活的广大而又复杂的领域」（131）。教会也经由他们实行她和好的工作。社会的任何持久的革新，和国与国之间的和平的基本前提和安稳基础，在于藉侮改和忏悔所作的心灵的重生。

应该重申在教会与她的子民方面，不拘什么形式的交谈－－由于在概念上有它的类比性，可能有许多不同的方式－－总不能在一种不坚持真理的状态下进行。相反地，应先陈述真理，以平心静气地方式进行，尊重他人的理智和良知。和好的交谈，总不能取代或减弱宣报福音的真理，宣报福音的中心目标是从罪恶中回头改过并与基督和教会相通。它应该为传授并实现此真理而服务，运用基督为和好的牧灵工作留给教会的方法，即教理讲授和忏侮。

教理讲授
在教会经由交谈实行她使命的广大领域中，忏悔与和好的牧职，是直接为教会团体的成员做的，主要是藉适当的教理讲授，讲论有关主教会议教长们所特别注重，并在最后的建议中所强调的两个不同而相辅的事：即忏悔与和好。因此教理讲授是要应用的第一种方法。

在世界主教会议很适当的推荐中有一项基本的前提：牧灵事务不会违反教理的。牧灵工作也不能排除教理的内容，因为事实上从教理刻画出牧灵的本质和实效。现在假如教会是「真理的柱石和基础」（132），在世界上是以母亲与导师的地位，怎能忽略生命之道教导真理的职务呢？

从教会的牧人们首先可期待的是和好的教理讲授。但这些必须基于圣经的教导，特别是新约，因为需要在基督救赎者与和好者内与天主重立盟约。按照此新的相通和友谊并推而广之，必须根据圣经教导与弟兄们和好，即使必须在祭献中中断奉献也在所不惜（133）。耶稣多次坚持与兄弟和好这一论题：举例说，祂邀请我们在被人掌击了一面时，还要转另一面给人打；或者人拿了我们的内衣连外衣也让给他（134）。祂灌输人宽恕的法律：每个人所得的宽恕，就像他怎样宽恕了人一般（135），甚至要宽恕仇人（136），宽恕到七十七次（137），意思是说没有限度。在这种只有在纯真福音的气氛下才能实现的情况中，才能有个人、家庭，团体、国家与民族间的真正和好。从这些圣经的和好资料，自然地引申出一个神学的要理讲授，在其综合内，也将整合心理学，社会学和其他人文科学上的因素，它们能有助于澄清情况，正确提出问题，说服听众或读者，下具体的决心。

此外人们期待教会的牧人们提供忏悔的教理讲授。这也应该以丰富的圣经讯息作为源流。至于忏悔本文告特别强调它对回头改过的价值，悔改这一语词，在希腊文中为metanoia（138），依据字眼解释，让精神转变方向，为能回头转向天主。这从失而复得荡子比喻中引发两种主要因素：他的「反躬自问」（139）和他返回父亲的决定。除非先有这些回头改过的心情，不可能有和好，要理讲授应该用适合不同的年龄、文化、伦理和社会背景人士的观念和用字来解释。

以上所讲是忏悔的第一个价值，今引申到第二个：忏侮也解说为「后悔」。这回头改过metanoia的双重意义在耶稣的教训中能发现：「如果…你的兄弟…后悔了（回头归向你），你得宽恕他；如果他一天七次得罪了你，而又七次转向你说：我后悔了，你也得宽恕他」（140）。好的教理讲授更显示出后悔像回头改过，不是一种表面的感觉而是心灵实质的转向（141）。

忏悔的第三种价值包括一种行动，即回头和后悔的心情在外面表示出来：就是实行悔改。这意义可从希腊文「回头改过」（metanoia），就像在对观福音中若翰洗者的用词一样。实行悔改特别指重新建立由罪过所中断的平衡与和谐，改变方向甚至到牺牲的地步。

为此忏悔的教理讲授，尽量完整而适当的讲授，在我们这个时代是绝对必要的，因为在心理学和社会的行为上主要的心态，同上述三种价值是如此的相悖。现代人看来比以往的人更难去承认他自己的错误和决定更正他的脚步，并在改变道路以后再开始。他显然会很勉强地说：「我后悔」或「我抱歉」，他似乎本能而抑制不住地拒绝，要接受牺牲并致力改过的任何忏悔。在这点上，我愿意强调教会的悔改纪律，即使有时会比较懈怠，但忽略会对每位教友及教会团体的内在生活受到伤害，也会在他们传教使命上的效果受到影响。平常对非基督徒来说，他们看到基督徒在忽略真正悔改的见证上感到奇怪。可是基督徒的悔改假如不是出于爱而是由于害怕，那不会是真正的忏悔；真正的忏悔是严正的努力钉死「旧人」，使「新人」能因基督的德能而产生；假如以基督为榜样，祂本来是无罪的却拣选了神贫，忍耐，克苦即补赎的生活。

世界主教会议指出教会的牧人们希望提供有关良心及其教育的教理讲授。这也是很中肯的题材，以事实观点而言，在现代文化巨变中，这种属于人良心，最内在的自己，内在的圣所，屡次备受打击，考验，混乱及蒙上阴影。对有关良心教育明智的要理，有价值的指示，能在教会圣师和梵二大公会议的神学里，特别在两个文献中，即教会在现代世界宪章（142）及「宗教自由」宣言（143）中找到。教宗保禄六世对这事也屡次提醒我们良心在日常生活中的性质与角色（144）。我本人步武其芳踪，总不放弃合适的机会，来发挥这人性的伟大和尊严最高尚的因素（145），这「类道德意识引导我们辨别什么是善，什么是恶…：它像精神的视力，内在的眼睛，能领导我们的脚步，走向善良的道路」。我重复说过需要陶冶一个人自己的良心，使不要成为「一种毁灭人真正的人性的力量，而成为天主启示人祂真善的圣所」（146）。

对有关和好并非较不切身的其他重点，人们也期待教会的牧人给予教理讲授。

－－我们已经说过，有关「罪恶意识」，在我们的世界已渐渐薄弱。

－－关于诱惑：主耶稣、天主子，「在各方面与我们相似，也受过试探的，只是没有罪过」（147），甘愿受沙殚的试探（148），为给跟随祂的人表示，像祂一样他们也要受试探，并指示在受试探中应该怎样做。祂要求人们祈求天父，不要受到超过能力的试探（149），不要陷于诱惑（150），要人们勿自己投入犯罪的机会，受诱惑并不就表示犯了罪，却是以谦逊及醒悟在忠信和坚毅中成长。

－－论守斋：守斋可以依古今两种方式去做，它是回头改过，痛悔个人克苦的记号，同时是与钉于十字架的基督合一，与饥饿者和受苦者休戚相关的标记。

－－论赈济捐助：它是爱德具体的实现，以个人所有与受穷困者分享。

－－论亲密契合，这是将克服世界的分裂，与天主及人间相通连在一起，这是教会末世论的目标。

－－论应完成和好的具体情况（在家庭、国家以及各种社会结构），尤其是四种和好，以救治四种分裂，即人与天主间的和好，人与自己，与他人并与整个受造的和好。

在要理中，基督教义的传统，称做「万民四末」的即论死亡、审判（公、私两种审判）、地狱、天堂，教会如果不讲，则其主要的讯息残缺不全。在此倾向于使人限制在人相当成功的现世生活的文化中，教会的牧人们被要求提供一种能启发并以信仰的确实来说明现世生命以后的事：经过死亡的奥秘之门后，有与天主相通的永远福乐或者与天主相离的惩罚。只有在这种末世观之下，人才能发现罪恶的本质并深切感觉到要悔改与和好。

热心而有创造性的牧人们，为传授这既深广且多采的要理，总不会缺少机会，要随时注意到对听讲者不同的教育程度和他们的宗教陶成。在读经、弥撒和圣事礼仪中，在其他庆祝的环境中，都能提供这种机会。为了同样的目的可以应用许多不同的活动，如讲道，演讲，讨论，开会，宗教教育课程等，这些已经在教会各地实现。我在这里特别提出，老式的「布道会」为了这种教理讲授有它的效果及重要性。假如能应用到今天的特殊需要上：这种布道以往和现在都一样，能成为宗教教育有关忏悔与和好的有益的工具。

由于以悔改为基础的和好，在人际的关系，和各阶层的社会性的甚至国际间的微妙的相互关系上有极大的影响，教理讲授不能不强调教会社会思想所有的宝贵贡献。从良十三世以来的教宗们的训导，还有梵二大公会议尤其是「喜乐与期望」的牧职宪章内，以及主教们在各该国因不同的情况所作的贡献，组成一个范围广大且稳固的社会教义体系。这对人类团体的生活，个人、家庭、各种不同环境的集团间的关系，以及设法追随人类文明的基础道德律的社会体制等内在的不同需求，都有论及。

在此教会社会教义的基础上，可以看出教会从天主圣言所汲取的，有关个人家庭和团体的权利和义务的看法；有关自由的价值、正义的性质、有关仁爱的首要性；有关人格的尊严和公共利益的要求，政治及经济本身都应以这一切为导向。这些确认并重申理性的和人民良知一般指令的，教会社会训导的基本原理，对许多社会的冲突带来和平解决的极大希望，总之有普遍和好的希望。

圣事
第二种天主所制定而为教会提供做忏悔与和好牧灵工作的方法，是在七件圣事所涵盖的。

在富有象征和内涵的圣事的奥秘活力中，人可以辨明平常不太强调的一面：每件圣事除了自己本有的恩宠外，也是一个忏悔与和好的记号。为此在每件圣事内能使精神的这些幅度复苏。

洗礼当然是得救恩的洗涤，如圣伯多禄所说它不但「涤除肉体的污秽，而且向天主要求一颗纯洁的良心」（151）。它是同死亡、埋葬而复活的基督一起死亡、埋葬和复活（152）。它是经由基督圣神所赐的礼物（153）。可是基督徒洗礼的这个本质而原始的要素，不但不取消耶稣由若翰受洗「以完成全义」（154）洗礼的忏悔因素，反而丰富、换言之，洗礼实际使人悔改并与天主恢复正常关系，与天主和好，消失了原罪污点而进入已和好的大家庭。

坚振好比是洗礼的认可。与洗礼同成为入门圣事，坚振由于给予圣神的丰满，并使基督徒生活成熟，它象征并完成心灵的伟大悔改，并使领坚振者成为已和好的团体－－基督的教会－－的更亲密而有力的成员。

圣奥斯定对圣体圣事的定义称做：「虔诚的圣事，合一的记号及爱德的联系」（155），清楚表示出个人圣化的效果（虔诚），团体的和好（合一与爱德），这些都是从圣体奥迹本质流露出的，是十字架上祭献不流血的重演，是众人的得救与和好的源流。

教会由于对这皇皇圣事的信德提醒基督徒，明知自己有大罪的不应该去领圣体，应该先寻求天主的宽赦。圣礼部「圣体的奥迹」实施训令，是由保禄六世所批准，它肯定了特利滕公会议的训谕说『也要给予信徒们圣体「当作免除我人每天的罪过并保持不犯大罪的良药」，也要指示他们适当应用弥撒礼仪中的忏悔部分。这样愿意领圣体的人应该记得这条命令：「人应该省察自己」。教会的习惯指出，这种反省是必需的，因为没有人明知自己有大罪，虽则相信自己已经非常痛悔，没有先办告解，而去领圣体。如人感到必要，又无法去告解者，那么应该先发上等痛悔』（156）。

圣秩圣事提供教会牧人，他们不但是导师也是向导，被召成为合一的见证和工作者，天主之家的创建人并保护与维持这大家庭相通，对抗分裂和离散的源由。

婚姻圣事是在圣宠的行动下，人性爱情的提升，它是基督对祂的教会爱情的记号。但它也是基督给予夫妇抵抗丑化和毁灭爱的力量，故也是一个胜利的记号，使由这圣事所产生的家庭，成为已和好而为了世界在一切架构和制度上达成和好的教会的标记。

病人傅油，在病痛和老年的磨难中，尤其在基督徒最后时刻中，它是决定性的归向天主，完全接受痛苦和死亡作为罪的补赎的记号。在病人傅油中，完成了与天父的至上和好。

但在圣事中有一件，由于它是告罪，常被称做告解圣事，也能更适当地称为忏悔圣事，事实上现在也这么称呼，它是悔改与和好的圣事。

由于这件圣事对和好有它的重要性，因此最近的主教会议特别关心了这件圣事。

第二章 忏悔圣事与和好
世界主教会议在其所有进行的层次及各个阶段，都极端关切这件圣事的记号，它显示同时也完成悔改与和好。在忏悔圣事中，诚然不包括所有回头改过及和好的概念。事实上教会开始之初，承认并应用许多不同形式的忏悔。有些是礼仪的或是与礼仪有关的方式，包括弥撒中的忏悔礼、赎罪礼，和朝圣；另一些是灵修性质的，加守斋等。但所有这种行为，没有一种比忏悔圣事更有意义，更有神效或更高超而同时又容易领受的礼节。

在主教会议的预备期，以及在开会中许多的发言，在小组讨论会中，以及在最后的提议中，会议注意到一些以不同的措词和强调所作的声明，例如：「忏悔圣事在危机中」。会议注意这一危机。主教会议推介更深入的教理讲授，也敦劝深切研究一般的忏悔以及忏悔圣事的神学、历史、心理、社会、法律的特性分析。这次主教会议的意向是为了人类的利益，澄清危机的原由并开启切实解决危机的道路。同时从主教会议本身，教会对此圣事的信仰也接受了一个清楚的肯定，此圣事使每位信徒和整个信徒团体，经由基督救赎宝血的力量，获得宽赦的保证。

在有些时候，当这端道理式微，失去其完整，或者陷入阴霾和缄默的领域，受到上述危机负面因素的威胁时，振新并再肯定这一信仰是件好事。因为告解圣事的确逐渐遭受毁损，一方面是由于宗教的、道德的良心的晦暗，罪恶意识的减损，对痛悔观念的扭曲，以及缺少度真正的基督徒生活的努力。另一方面，由于曾流传一种观念，以为人可以从天主直接获得宽赦，甚至经常如此不必接近和好圣事。另外一种负面的影响是这件圣事的例行常规，有时缺少热忱和实在地出于自然，也许是从一个错误的判断及对圣事效果的歪曲观念而来。

所以重申这件伟大圣事的主要观念是适当的。

「你们要赦免他们的罪」
新旧约圣经供给我们有关天主仁慈和宽恕的第一手和基本的事实。在圣咏和先知们的宣讲中，「仁慈」这一名词，也许是加给天主最多的一个名词，与旧约中所描述的严厉而报复的天主的形象恰巧相反。这样在圣咏中有很长的智慧章节，出自出埃及的传承，回忆天主在祂的百姓中仁爱的行动。虽然以神人同形的方式描写了这一行动，但可能是旧约中宣告天主仁慈的最有力者。在这里引一段即是：「但是祂却慈悲为怀，赦免罪污，没有消灭他们，且常抑制愤怒；也未曾把自己全部怒火泄露。祂又想起他们不过是血肉，是一阵去而不复返的唏嘘」（157）。

时期已满，天主子以羔羊的姿态来，自己承担并除免世罪（158），祂显示出有权审判（159），并赦免罪过（160），祂不是来审判而是来宽恕和救援（161）。

耶稣由圣神给了也能陷于罪恶的常人宗徒们赦罪的权力：「你们领受圣神罢！你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留」（162）。这是福音中的最有启发的革新！祂给予宗徒们权柄－－教会在当初就这样领会了－－也能传授予他们的继承人，他们由宗徒们接受了使命和责任，成为福音的宣报者和基督救恩事业的职员。

这里也看出了忏悔圣事圣职人物的伟大，他们根据很古老的习惯被称为听告解司铎。

司铎，执行告解圣职，就像在祭台献祭，和施行其他圣事一样，都是「以基督的身份」而行。这位临在并完成赦罪奥迹的基督，是一个看似人的弟兄（163），仁慈和忠信的大司祭，富于同情（164），寻找迷途的羊的牧者（165），安慰和治疗人的医生（166），唯一教诲真理和指示天主道路的导师（167），生者死者的判官（168），祂以真理不依据外表判断人（169）的基督。

这无疑是最难、最敏感、最辛苦而要求最多的司铎职务，但也是最美丽而有安慰的职务。就是因为这个理由以及主教会议的竭诚推荐，我愿意不断地劝主教及司铎弟兄们，忠信而勤勉地尽此职务（170）。面对以恐惧和依赖的复杂心情向他打开心门的信友，听告解司铎被召尽这个高超的职务，为了人的悔改与和好而服务。这是一种学习那些信友的软弱和跌倒的工作，评估他们革新和努力达成革新的愿望，分辨圣神在他们心里的活动，以天主自己能给予的宽赦给他们，「庆祝」荡子回头比喻中所描绘的与天父的和好，把这些已救赎的罪人与教会团体内的兄弟姊妹们重新相通，以父亲心肠劝勉这些告解的人，坚定、鼓励并友善地说：「不要再犯罪了」（171）。

为有效地执行这一圣职，听告解司铎需要有明智、审慎、分辨和以温良亲切所调节的人性气质。同时也需要有严肃和谨慎的准备，非残缺而是完备协和的神学、教育学、心理学、交谈方法学，尤其重要的是有活泼而能传递他人的天主的话的认识训练。尤其重要者是听告解者度高度而纯正的精神生活。为领导他人走基督徒成全的途径，尽告解的圣职者，首先要走此道路。他必先在生活上以事实胜于许多言语作见证，常以祈祷和经得起考验的生活修习福音的超性与伦理的德行，忠信服膺主命，爱护教会并对于教会训导权的受教。

这一切人性的秉赋，基督徒的美德和牧灵工作的能力，都需用努力去获得。每一位司铎从他在修院的岁月起，就应该接受告解圣事职的训练，不但要研习信理神学、伦理神学、灵修和牧灵的神学（它们是整体神学的部分），也要研究人文科学，学习交谈以及在牧灵的背景下与人相处的训练。再者在他开始工作时应有人指导和照顾。他应该常常寻求进步并不断学习以跟上时代。假如每一位司铎小心从事，总不因为疏忽或各种藉口在告解亭对信友失约，假如司铎更小心翼翼总不会没有人性的素质，精神的或牧灵的准备而就冒然去听告解，那么会使教会内恩宠丰富，生活真纯，精神焕发而光芒四射。

有关此事，我们不得不以虔诚与惊讶纪念那些在告解亭中的杰出的宗徒，例如圣若望倪布默，圣若翰维亚纳，圣若瑟卡法所，新堡的圣赖奥保，这些都是在圣人名录上着称的听告解圣人。我们乘此机会也愿意光荣无数不知名的听告解的圣者们，多少灵魂的得救应归功于他们，他们在各自的周遭中助人回头改过，与罪恶和诱惑挑战，引人灵修上进步及成圣。我们毫不犹豫地说那些在列品录上登载的大圣人们，也是这些告解亭的果实，不但是圣人连教会的精神遗产，和以基督徒精神带动民族文化发出的灿烂光辉也是其果实。我们光荣这些以往和现在默默耕耘于听告解圣职为和好服务的弟兄们！

宽恕的圣事
根据此职务的价值的启示，以及基督赋予宗徒们和其继承人的赦罪权力，在教会内发展了由忏悔圣事所给予的宽恕标记的意识。我们确定主耶稣亲自建立了一件特殊的圣事，为赦免人在领洗后所犯的罪，并将此圣事托付给教会－－作为祂给予众人的慈祥和仁爱的恩惠（172）。

这件圣事的施行－－有关其礼仪形式－－曾遭受过长期的发展过程，这从古老的圣事论历代大公会议，地方主教会议的记载，教父与圣师们的道理可以证明。可是在教会的意识中此圣事的本质坚定不移：由于基督的意愿，经由忏悔圣事圣职人所给的圣事性赦罪而将宽恕提供给每一个人。在特利滕大公会议（173）和梵二大公会议中均极有力的肯定：「教友去办告解，由天主的仁慈获得违背天主的罪恶的宽恕，同时与教会和好，因为犯罪时损伤了教会，而教会却以仁爱、善表和祈祷帮助他们悔改」（174）。既然忏悔圣事的价值和目的，是信仰的基本因素，应该重申我们的救主耶稣基督在教会中建立了忏悔圣事，使领洗后犯了罪的信友得到恩宠并与天主和好（175）。

教会对这件圣事的信德，包括一些其他不可以忽略的主要真理。告解的礼仪在它现有形式的演变和变化中，一直保持了并强调了这些真理。梵二大公会议曾企图确定把这些真理更清楚地表达出来（176），因而有新的告解礼仪（177）。以传统保持道理的完整性，因为此礼仪是把特利滕大公会议所收集的道理加以浓缩，并注意它特殊的历史背景（那是面对教会纯正训导的严重偏差，决心加以澄清）为能以合乎我们时代背景的用词，忠实地移译在礼仪中。

若干基本的信念
在主教会议和建议中清楚而有力地所肯定的上述的真理，可以撮要在下列的信仰的信念中，它们完全与其他天主教教义有关告解圣事的主张有关。

一、第一个信念是：为一个基督徒，告解圣事是人在受洗以后所犯的严重罪过得到宽恕和赦免的正常方法。的确，救世主和祂的救世工程，并不限于圣事的一个记号，好像不能在任何时候，任何救恩史的领域，在圣事以外及超越圣事而实行。但在信仰的学校里，我们学习了同一救主愿意并提供以单纯而宝贵的信德的圣事，作为平常传授并实施祂救赎德能的有效方法。所以假如有人自作主张不用我主提供的得圣宠和救世的方法，尤其表示可以不用基督为赦人罪建立的圣事，是愚蠢套而唐突的做法。梵二大公会议以后所做的礼仪的革新，绝不允许在这件事上有任何错觉或有任何窜改。根据教会的意向，是要我们每一个人对革新有新的冲击，去深切了解忏悔圣事的本质；以信赖而非忧虑，更以信德去领受这件圣事；更多次享用这件完全充满主慈爱的圣事。

二、第二个信念是有关那些应用告解圣事者的职务。根据很古的传统观念，告解圣事是一种「审判行为」。但这种审判是面对仁慈的而不是严格公义的法庭，故只能和人间的法庭作类比而言（178），就是他们以罪人身份启示自己的罪，和自己是属于能犯罪的受造；他们许下放弃并抵抗罪恶；接受听告解司铎加给他们的罚（圣事的补赎），并接受司铎的赦免。

认真想这件圣事的任务，教会的良心发现除上述审判的性质外，还有医治疗伤的意义。因为这和福音中基督屡次以治疗者身分出现有关（179）。祂的救赎工程在基督徒的开始期，就屡次称做「救恩的药石」。圣奥斯定在谈到有关施行告解的牧职（180）时说：「我愿意治疗，而不是控诉」，由于告解的药剂罪过的经验不致恶化而成失望（181）。为此忏悔的仪式暗示了此圣事的治疗的意义（182），对此现代人也许更是敏感，看到罪过中错误的因素，更看出人性的软弱和懦弱的因素。

在这两种情况下，无论是仁慈的法庭或属灵的治疗地方，此圣事要求对罪人内心的认识，为能判断、赦罪，并照顾和治愈。正为如此在告解的人方面，必须坦诚并完整地告明所犯的罪。因此这不但是由于灵修上的目标（当作修习谦逊和克苦），而是因为它是这件圣事本质上的要求。

三、第三个信念，是我要特别强调的，是有关那些组成告解圣事赦免及和好圣事记号的各部分。其中有些是有关领受告解者的行为，其重要性虽不同，但为圣事标记的有效、完整或成果是不可或缺的。

首先第一个必要的条件是告罪者良心的正直和坦白。人们除非发现罪过是违反写在人性深处的道德规律（183），除非人承认他们对此冲突有过个人的和有责任性的经历，除非他们不但说「罪存在」，而且说「我犯了罪」，除非人承认罪过使他们良心起了分裂，并且蔓延到他们整个的人，并使他们与天主及兄弟姊妹相离，他们不可能有真诚而纯正的悔改。这种良心澄清的圣事记号，是传统上称做「省察」的行为，它决不可是忧虑的心理的回顾，而应是坦诚和平静的与人内心的道德律，教会所提出的福音规范和耶稣基督我们的导师和生活的模范，以及要我们臻于完善的天父（184）作比较省察。

但是告解的主要行为在告解者方面，是「痛悔」，即为了爱天主以及由悔改而能复生的爱，清楚而坚决离弃所犯的罪过，同时定志不敢再犯（185）。这样「痛悔」是人回头改过的开始，是把人带回天主的福音中所谓的「悔改」，像那荡子回头转向他的父亲。这种痛悔在告解圣事内，有其可见的记号，并使「悔罪」完美。因此「忏悔的真理，在于心的痛悔」（186）。

当我重申教会因天主圣言的启发教导「痛悔」的事时，我特别愿意强调此教义的一点。这一点是该更了解，更多考虑。回头与痛悔常被视为含有不可否认的要求，常强迫做克苦自己的工夫，使能带给人澈底地改变生活。可是我们要重申并强调，痛悔与回头往往是引人走向天主的圣德，发现人因罪而发生了困扰和颠覆的真实的自己，是在人自己深处的释放，重拾失落的喜乐，被救的喜乐（187），这喜乐是绝大部分的现代人，已经不再经验到了。

因此我们了解为什么在教会初期根据宗徒及基督的训示，教会把告罪纳入告解圣事的记号中。告罪是如此重要，以致很多世纪以来，此圣事的常用名词是「告解」。要求告罪，首先是因为要罪人明白在圣事中有人施行审判者的任务。他应衡量罪的严重性和悔罪者的痛悔；他也需要先知道病人的情况，然后才能有效地处方和治疗。但个别告罪也有记号的价值：此标记是罪人经由教会与圣职人会晤；是人在天主及教会面前承认自己为罪人的记号，也是罪人在天主前面对自己有罪情况的记号。虽然把自己的内心透露给他人是人心合法的自然需要，不得把告罪降为纯粹心理上的自我解放。它是感人的隆重的礼仪行为，虽然谦卑肃穆，但意义却很是宏伟。它是荡子回到父亲身边接受和平之吻的行为。是诚实和勇敢的行为。是将自己超越罪恶，托付于慈爱的宽恕（188）。为此我们了解为什么告明罪过通常该是个人的而不是集体的，一如罪完全是个人的事件。可是同时告罪也多少要求罪走出内心的秘密，脱离纯粹的个人领域，强调罪的社会性，因为经由听告解司铎，为罪所伤害的教会团体，重新接纳悔改并得到宽恕的罪人。

告解圣事另一个必然要素，是有关身为审判者和治疗者的听告解司铎，接受并宽恕悔改的罪人他是天父的形象：此要素就是「赦罪」。表达赦罪的话和动作，在新的和旧的告解的礼仪中非常简单却很隆重。告解圣事的赦罪经：「我赦免你的罪，…」，在告解的罪人头上覆手并画十字，证明在这时刻，悔改回头的罪人，接触到天主的能力和仁慈。此时为答覆告罪者，圣三临在来消灭他的罪，还他的清白。耶稣苦难圣死与复活的救恩德能也赐予悔改的罪人，犹如我在以「富于仁慈」的通谕中界说过：「仁慈胜过罪恶与过犯」。天主是唯一主要受罪侵犯者－－「我唯独得罪了」－－而唯有天主才能赦免罪过。如此施行宽恕的圣职人司铎，虽然自己也是罪人，他以天主的能力给予告罪者的赦罪，是天父干预的有效记号，它是由「精神的死亡」到复活的记号，每次领受告解圣事，每次再度实现。只有信德使我们确定，在此时刻所有罪过都得赦免并由于救世主的奥秘的介入而涤除。

「补赎」是完成告解圣事的最终行为。在许多地方，告解的罪人得了罪过的赦免，同意接受去做的神工就称做「忏悔」的。做补赎有什么意思「当然不是付赦罪的代价：没有任何人为的代价可以与所得的罪赦相抵。它是基督的至圣宝血的成果。补赎神工－－它一方面保持单纯、谦逊的特色，它更应清楚地表明所代表的意义上－是一些有价值的事：是个人承诺的记号，是基督徒在圣事中向天主承诺要开始一个新的生活（为此不仅是念几篇经，应该包涵着敬礼、爱德、仁慈或赔补的善工）。它也指被宽恕的罪人，可以用精神的及肉体的克己苦身与为他获得罪赦的基督的苦难相结合。教导我人罪被赦免以后，在基督徒身上，因罪所受的伤害，还留有黑暗的境界，让我们记得告解中痛悔的不纯全，精神能力的欠缺。需要用克苦来抵抗这些由罪过所留下的污染的领域。这就是谦卑的却又是诚心补赎的意义。（189）

四、对告解圣事还有些其他重要的信念要提出。

第一，必须强调，再没有比这件圣事更个别及亲密的。在这件圣事中，罪人在天主前单独面对自己的罪过、痛悔和信赖。没有人可以代他悔改，也没有人因他的名字可求宽恕。由于罪人自己的罪而陷于孤寂，这可以在加音的描写上见得，当罪恶「伏在他门前」，并在加音的额上刻划出一个记号，这是创世纪上很有意义的叙述（190）。再有，达味王受到纳堂先知的责斥（191），或者荡子发现自己离开父亲降低了自己后，决意回去（192）时。这一切是人单独与天主之间所发生的。但也不可以否认，这件圣事的社会性。在此圣事中所有战争的，受苦的和在天胜利的教会，都来援助悔改的罪人，并欢迎他又回到教会的怀抱中，就好像整个教会受到他罪的侵犯和损伤。告解圣事的圣职人司铎，因他圣职的能力，他成了这件圣事教会性的见证和代表。这件圣事的个人性与教会性，是两个互相补充的特性，这在告解礼仪的逐步革新，尤其是保禄六世颁发的「告解圣事礼典」，更加以强调，使更有意义地举行这件圣事。

五、第二，应该强调在告解圣事内所领受的宽恕的最宝贵的效果，是与天主的和好。这在那失而获得的荡子的内心发生，每个告罪者都是荡子。但对天主的和好，导向其他的和好，以治愈因罪带来的其他分裂。得到宽恕的告罪者在其最深处与自己和好，找回了自己真正的身份。他与自己的弟兄们和好，因他们是由于他的罪受到某种程度的攻击与伤害。他与教会及所有受造和好。

由于这种意识，结果在举行圣事的最后，告罪者对所领受的天主的仁慈，引起对天主的感恩之情，而教会邀请告解了的罪人有这种感恩的心情。

任何告解亭都是卓越的应受赞美的地方，从那里解除分裂，产生没有污染的新的和好了的人，－－一个和好的世界！

六、最后，我极切关怀我们所有的司铎，他们是告解圣事的圣职人员（193）。假如司铎由于疏忽或是其他理由，不时常出信德和虔诚的精神告解，那么他的举行感恩祭和施行其他圣事，他的牧灵心火，他与信友的关系，他与主教的合作，他的祈祷生活，一言以蔽之，他整个司铎的存在，会遭受无情的衰退。假如一个司铎不再告解或适当地告自己的罪，他司铎的生命和行动很快会有影响，也会为他身为牧人的团体所发觉。

我愿加上一句，即使为做一个好的有效的忏梅圣事的圣职人，司铎需要从这件圣事中汲取恩宠及圣德的泉源。我们司铎们，由自己的经验知道，可以肯定说我们越仔细并经常妥善准备办告解，我们就能更好地尽听告解的职务，并确定能为告解的罪人造福。相反，如果司铎们自己不是好的赎罪者，往往就失去这件圣职的效果。这就是这件圣事的内在的逻辑。为此邀请我们所有基督的司铎们，重新注意自己个人的告解。

个人的经验转而成为，也应该成为今日欣勤、持久、忍耐而热心尽忏悔圣事圣职的激励。由于我们的铎品以及做兄弟姊妹们的牧人和仆人的圣召，我们有责任尽此圣职。我藉此劝谕，竭诚地劝勉全球的司铎们，特别是我的主教弟兄及人灵的牧人们，当以全力鼓舞信众，善用这件圣事，我要他们用尽方法使更多的兄弟姊妹接受因忏悔所「赐与我们的恩宠」，为每一个人及全世界在基督内与天主和好。

举行告解的各种方式
根据梵二大公会议的指示告解圣事礼典，提供三种不同的礼节，但本质部分保持不变，使告解圣事的举行，在若干不同的牧灵环境中，可以作适度的调整。

第一式－－个别忏悔者的和好－－这是唯一合法和通常的举行告解圣事的方式，不可予以废制或忽视。第二式－－一群忏悔者以个人告明及个别赦罪的方式和好－－即使在准备行动方面也有助于更显示圣事的团体性，在圣事的高峰行为方面与第一式同，即每个人告明及个人得赦免罪。以礼节的通常性而言，可以看作相当于第一式。第三式是－－许多忏悔者集体和好，以集体的告明和集体赦罪方式－－这是一种例外。所以不是可以自由选择的方式，而是有特殊的规律加以规范。

第一种方式是将忏悔过程中最个人的－－也是主要的－－一面特别显示出来。告罪者与听告罪者的彼此交谈，全部所用的因素（圣经，挑选「补赎」的方式等），使圣事的举行，更密切符合忏悔者的具体情况。这些因素的价值，是在观察导引一个基督徒达成圣事性的忏悔的不同理由时可以发觉：个人需要与天主和好。并因重获因罪而失落的圣宠，而与天主恢复友谊的需求；或是要检查个人灵修的进步情形、以及更正确地分辨个人的圣召；或是在许多情况下，需要并愿意脱离灵修的麻木和宗教生活的危机。就是灵修指导。因此在第一式中，的确个人的决断和投身明白地表示出来，并得到帮助。

第二式由于它特殊的幅度，使一些重要的面目彰显出来：共同听天主圣言比个人读经更有效果，也更显示出回头与和好的教会性质。更有意义的是在礼仪年不同的季节，和在具有特殊牧灵重大事件时的读经。在使用第二式唯一需提及的是要有足够的听告解司铎在场。

为此，很自然的，要决定当用二种形式中那一种，不应以主观和环境为由，却要看信友的真正神益并遵守教会告解的礼规。

我们也应重申，为了在这方面的牧灵和灵修方向上的平衡，应继续重视教育信友为了赦免小罪也应运用忏悔圣事，一如古老教义的传统及习惯可以证明。

虽然教会知道也教导我们可由其他方法赦免小罪－－如痛悔，爱德工作，祈祷，忏悔礼等－－但教会也不断地劝导所有的人为这些小罪，这件圣事也特别有用。时常运用此圣事－－某些信友事实上在实行－－能加强意识到即使最小的罪也冒犯天主及教会－基督的奥体。办告解成了信友「更与基督相似并更注意随从天主的声音的机会和激励」（194）。尤其应该强调这件圣事的特别恩宠，有极大治疗的能力，并能使罪恶从根拔起。

注意现行告解的规定（195），尤其对天主圣言方面，读经，反省及讲解圣经，能尽量适合信众及他们的利益，藉圣言使告解圣事的施行，能有生气，并避免陷于形式和例行公事。帮助忏悔的罪人发现自己是在度得救恩的事件，此事件能启发新鲜的生命并给予内心真实的和平。细心举行这圣事也会引使每个地方教会安排「办告解的特定时刻」，务使信众，尤其是孩童及青年，能习惯保持遵守此特定时刻。除非有不得已的情节，堂区主任神父应该常准备接受任何愿办告解的人。

集体赦罪式的告解圣事
在新的礼仪规则和更近的新教会法典上（196）都有条件规定「许多告解者的和好礼仪用集体的告明和赦罪」。关于这件在深思熟虑并衡量后所作规定和法则，应该接受并在应用时当避免任何恣意的解释。

要更慎密的思考为什么规定用第一及第二式办告解圣事，以及允许用第三式的理由。第一个理由是对主耶稣基督的意愿忠信，此意愿由教会的教义传授下来，这也是为什么服从教会的法律的理由。主教会议在其提案之一重申这个教会自古老的传统传下的不变的道理，告解的古老习惯，在教会法中也重申：即个别的和完整的告罪，以及个人个别的赦罪，是唯一的正常方式，藉此信徒意识到罪的严重而与天主及教会和好。根据教会这端道理，明白指出任何一个严重的罪，常应该在个别的告明中，与改变罪的情况一并提出。

另外还有牧灵的理由。假如实在有教会法典所设定的条件，的确可以用第三式，但不得忘记，不能用作经常的方式－－如主教会议中一再申述的－－除非「在严重需要的个案中」不能也不应该运用。在下次集体赦罪以前，必须告明每一个大罪的责任不变。因此只有主教在自己教区内，有权决定是否依据教会法典所规定，真有集体赦罪的条件，要以郑重负责的良心，完全根据上面已论述过的道理和牧灵的考虑－－遵照教会法典及习惯以及主教团其他成员的指导原则标准－－同样真正牧灵的工作是提出并保证运用第三式的条件能产生精神的效果。例外运用第三式，决不能导向忽视，更不得放弃正常的告解方式，也不得把这第三方式看作可以和其他二种方式随意选用。事实上没有让牧人们或信徒们自由选用上述各方式中较适合的一种。牧人们有责任，要使信徒们方便施用完整和个别的告罪，这篇他们不但是责任，且也是人灵的需要之外的不可侵犯或被剥夺的权利。因为信徒使用第三式也包括应遵守普遍规则的责任，并在再次领受集体赦罪以前，先应该及早作正常的个别的和完整的告明。在赦罪以前，司铎该劝勉并教导信徒这些规定和应遵守的责任。

提出了教义及教规后，我愿强调每人在处理神圣之事，如圣事时，应以责任感来引导我们，因为圣事不是我们所有，还有良心，它有权不要陷于不确定和含糊之中。我再重申圣事和良心都是神圣的，不论那一件，要求我们以真理而运用它们。

这是教会法存在的理由。

一些较敏感的情况
我觉得这是我的责任，即使简短也要提出主教会议所讨论的牧灵个案，这也是其提案之一。我是说有关基督徒时常遭遇的某些情形，他们愿意领受圣事度宗教生活，但由于个人的条件在天主及教会面前，显示出有阻碍。这些情况特别微妙，且几乎是难以解开的结。

在主教会议中有许多发言反应出教长们的一些想法，他们强调有关这些个案，有两条同样重要的原则，是共存而互相制衡的。第一条原则是同情与仁慈，既然教会继续基督在历史中的临在与工作，不愿罪人的死亡，却要他回头改过而活下去（197），小心勿使破伤的芦苇折断，使将熄的灯火熄灭（198），尽可能提供使人归向天主，与祂和好的途径。另一条原则是真理与一致，由此教会不同意将善称做恶，也不能以恶称做善。根据这两条原则，相辅相成，使教会不得不劝导她的子民，在这些棘手的情况中，以其他方式而不要用告解与圣体圣事，设法接近天主的仁慈，直到他们备有必要的准备。

论及此类深深使我们牧者的心肠悲伤的事，我的责任是用明显的话，在「家庭团体」劝谕中向那些离婚而又重婚的个案（199），以及那些不合法同居在一起的基督徒所说的。

同时我也感到有责任与主教会议一起，要求教会团体，尤其是主教们，尽可能帮助那些接受了铎品而又离开了圣职生活在不合法的情况中的司铎们，勿使这些弟兄们感到已经为教会所遗弃。

为那些现在在客观条件上不能领忏悔圣事的人，教会慈母般的爱心表示，以圣事以外的热心神工予以支持，他们努力与主保持关系，参与弥撒，并时常发信望爱三德和完美的痛悔，这一切都能帮助他们在只有上智才知道的时刻，达成圆满的和好。

结论与期望


教宗劝谕【汇集】-结论与期望-天主教图书中心--天主教文学,书籍,图书,书库

「论和好与忏悔」劝谕

结论与期望

结论与期望
在这支文献将结束时，我感到在我内好像有一种声音，我愿以第一位罗马主教在教会创始之初危难时刻的劝谕，向你们重复：「致书给散居在各地作旅客的为天主所选和预定的子民，你们都该同心合意，互表同情，友爱弟兄，慈悲为怀，谦逊温和」（200）。宗徒要求「你们该同心合意，…」，但马上指出应该避免罪恶，由于它是相反敦睦与和平的：「总不要以恶报恶，以骂还骂；但要祝福，因为你们原是为继承祝福而蒙召的」。然后他又以鼓励和希望的话结束说：「如果你们热心行善，谁能加害你们呢？」（201）。

在历史的这一个也相当危急的时刻，我敢将这道劝谕与第一位曾任罗马主教职者，宗徒之长，并教会的牧者，他是在全球以「爱德为首席」的，基督的证人连接起来。我也联合宗徒们的继承者主教们，并得到许多在讨论和好问题的主教会议中集体反省的支持，我以加里肋亚渔夫相同的精神向你们说话，他向你们时间相隔很远，但心是紧联的信仰中的兄弟姊妹们说：「你们都该同心合意，…不要以恶报恶，…热心行善」（202）。他又再加上一句：「若天主的旨意要你们因行善而受苦，自然比作恶而受苦更好」（203）。

这一劝谕完全是伯铎由耶稣所听来的话和福音内涵的观念所渗透：即彼此相爱的新诫命，合一的向往和投身；仁慈的真福，为义而在窘难中的忍耐；以善报恶；宽恕凌辱；爱仇人。这些言语和思想，是基督宗教伦理原始和超越的综合，或者更正确更深刻地说，是在耶稣基督内所立新约的灵修。

我把这封以父亲及牧人身份呼吁忏悔与和好的文告托付于富于仁慈的天父，降生成人成为我们的救主及和好者的圣子，及和平与合一之源的圣神。祈求至圣及受钦崇的圣三，赐在教会和世界使这小小的我此刻种植在许多人心田中的种子，能茁壮成长。

希望在不久的将来，就产生出丰富的果实来。我祈望大家一起与我同心祈求耶稣圣心，天主仁慈的动人记号，曾为「我们的罪作牺牲」，且是「我们的平安与和好」（204）赐我们能从祂圣心内汲取勇气，憎恨罪恶并回归天主。并在圣心内寻获上主的仁慈，祂慈爱地答覆人的悔改。

我也邀请你们与我一同转向耶稣之母玛利亚的无玷圣心，在她身上「为人类实行了与天主的和好……完成了和好的工作，因为她由于基督救恩的牺牲，从天主接受了完满的圣宠」（205）。事实上，玛利亚由于她天主之母的德性，在和好的工程上成为天主的助手（206）。

我特别把以下的意向托付在圣母手中，她那「承行主旨」标示了基督完成人类与天主和好的「时期已满」的开始。我也把此意向托付给她的无玷圣心－我们曾多次将全人类奉献给她，此人类为罪所困，并受如许紧张和冲突的困扰－，此意向是：愿藉圣母的转求，人类能发现忏悔的道路，并在这唯一能导向圆满和好的路上迈进。

最后我将宗座的祝福，欣然地颁赐给你们大家，你们以教会在服从和信德（207）上相通的精神，接受此文告中的指示、建议和指令，并设法使之在牧灵工作中实践。

教宗若望保禄二世

一九八四年（在职第七年）十二月二日将临第一主日，发自罗马圣伯铎殿

「忏悔与和好」注解
（1） 谷一15。

（2） 参阅若望保禄二世在第三届拉丁美洲主教会议开幕词：宗座公报71（一九七九）198－204页。

（3） 「破碎世界」一句在现代许多基督徒与非基督徒作家的作品中常出现，他们都是历史中这个悲痛世界的证人。

（4） 参阅「教会在现代世界」3 43及44；「司铎」法令12；保禄六世「祂的教会」；宗座公报56（一九六四）609－658页。

（5） 教会初期，保禄宗徒以极激烈的话，在格前一10－16中，写出教会内的分裂。几年后，罗马圣格肋孟也写信给格林多人，谴责团体中的伤害：参阅致格林多人书三－六及五十七：「宗徒时代教父」，冯克版，一集第103－109；171－173页。我们知道初期教父把兵士没有分割的基督的无缝圣袍，视作教会合一的形象：参阅圣启廉「论天主教会合一」7；圣奥思定「论若望福音」118 4；可敬圣伯达「玛谷福音释」四15；「路加福音释」六23；「圣若望福音释」19。

（6） 若望二十三世的精神遗嘱「和平于世」通谕，常被视为「社会文献」和「政治讯息」，事实上假如以广义去瞭解也确是如此。此通谕公布后二十年来，成了人民及国家之间和平共存的策略；它重视最高价值，因为不然世界的和平只是梦想。这些价值中之一正是人民间的和好，若望二十三时常提到。至于保禄六世，只要提出他为举行一九七五年圣年向教会及世界所说的话，他要求「革新与和好」成为圣年的中心思想。我们也不能忘记他在解释圣年时，对此主题所作的教理讲授。

（7） 我在救赎圣年诏书中曾写过：「要瞭解在此特殊时刻，当所有教友被召更深刻地实现他们的圣召，在圣子内与天父和好，惟有引领每个人都能投身于基督徒之间和所有男女之间的和好工作时，才能圆满成功。」救赎圣年诏书3。

（8） 主教会议主题全文是「教会使命中的忏悔与和好」。

（9） 参阅玛四17；谷一15。

（10） 参路三8。

（11） 参玛十六24－26；谷八34－36；路九23－25。

（12） 弗四23等。

（13） 参格前三1~20。

（14） 参高三1等。

（15） 格后五20：「我们代基督请求你们：与天主和好吧！」

（16） 「我们现在既藉着我们的主耶稣基督获得了和好，也必藉着他而欢跃于天主」：罗王11；参哥一20。

（17） 梵二大公会议指出：「现代世界所患的不平衡，是与植根于人心的基本不平衡紧相连结的。在人性内，存在着许多互相水火的因素。一方面由于人类是受造者，故感到自身受到多方面的限制；另一方又感到自身具有无穷的愿望，有走向更高级生活的使命。人类既为众多欲念所吸引，故必须经常有所选择，有所放弃。甚至由于自身的柔弱无能及向恶成性，往往做出本心不愿做的事，又往往不做本心所愿做的事（参罗七14）。于是，人在自身内，便感到分裂之苦，而社会上如此众多与巨大的争执，便造端于此」：「教会在现代世界」10。

（18） 参哥一19等。

（19） 参「富于仁慈的天主」5－6。

（20） 参路十五11－32。

（21） 在旧约中的纳书是此比喻的美妙预象。约纳的罪是因为他「过分生气愤怒」而天主是「慈悲的宽仁的天主，缓于发怒，富于慈爱，怜悯而不愿降灾」。他的罪也是因为他喜欢一株「一夜成长并在一夜枯死的」篦麻却不了解上主怜悯尼尼微：见约纳四章。

（22） 参罗五10等；哥一20－22。

（23） 参格后五18 20。

（24） 若十一52。

（25） 参哥一20。

（26） 参德四四17。

（27） 弗二14。

（28） 感恩经第三式。

（29） 参玛五23等。

（30） 玛廿七46；谷十五34；咏廿二（廿二）2。

（31） 参弗二14－16。

（32） 大圣良教宗：论63（主的受难12）6。

（33） 参格后五18等。

（34） 「教会宪章」1。

（35） 「教会依其本质常是作和好工作，她把自己所领受的、受到宽恕和与天主合一的恩宠，传给别人」：教宗若望保禄二世在利物浦于一九八二年五月卅日所发表之讲道词。

（36） 参宗十五2－33。

（37） 参「在新世界传福音」13：宗座公报68（一九七六）12页。

（38） 参「现时代的教理讲授」24：宗座公报71（一九七九）一二九七页。

（39） 参「祂的教会」：宗座公报56（一九六四）609－669页。

（40） 参格后五20。

（41） 参若壹四8。

（42） 参智十一23－26；创一27；咏八4－8。

（43） 参智二24。

（44） 参创三12；四1－16。

（45） 参弗二4。

（46） 参弗一10。

（47） 若十三34。

（48） 「教会在现代世界」38。

（49） 参谷一15。

（50） 参格后五20。

（51） 参弗二14－16。

（52） 参圣奥思定「论天主之城」廿三，17；圣多玛斯「神学大全」三，64问题，二节第三。

（53） 参一九六四年十一月廿一日梵二第三会期闭幕礼教宗保禄六世讲词。宗座公报56（一九六四）一○一五－一○一八页。

（54） 「教会宪章」39。

（55） 「大公主义」法令4。

（56） 若壹一8－9。

（57） 若壹三20。

（58） 参撒下十一－十二章。

（59） 参咏五○（51）3－4。

（60） 参路十五18及21。

（61） 圣女书信：一九七○翡冷翠版一3页。

（62） 参罗三23－26。

（63） 参弗一18。

（64） 参创十一1－9。

（65） 参咏127（126）1。

（66） 参得下二7。

（67） 参罗七7－25；弗二2；六12。

（68） 在七十贤士希腊译本及新约中所用「罪」一词很有意思。最常用的是出HAMARTIA，意指或重或轻违背法律或开罪别人或神。但罪也称ADIKIA是说不公义地作为。圣经也说PARABASIS（违法）或ASEBEIA（不忠、邪恶）及其他概念。都表达罪的形象。

（69） 创三5：「……你们要像似天主，知善恶」；尚有第22节。

（70） 参创三12。

（71） 参创四2－16。

（72） 此乃法国作家伊丽沙伯、勒谁（E﹒LESEUR）所着「每日思想与日记」中所说。巴黎一九一八年版第31页。

（73） 参玛二十二39；谷十二31；路十27等。

（74） 参教义部一九八四年八月六日所发表有关「解放神学」之训令14－15。宗座公报76（一九八四）八八五页。

（75） 参户十五30。

（76） 参肋十八26－30。

（77） 参肋十九四。

（78） 参肋廿1－7。

（79） 参出廿一17。

（80） 参肋四2；五1；户十五22－29。

（81） 参玛五28；六23；十二31；十五19；谷三28－30；罗一29－31；十三13。

（82） 参玛五17：十五1－10；谷十19；路十八20。

（83） 参若壹五16。

（84） 参若十七3。

（85） 参若壹二22。

（86） 参若壹五21。

（87） 参若壹五16－21。

（88） 玛十二31。

（89） 参圣多玛斯「神学大全」二－二，14题1－3节。

（90） 参若壹三20。

（91） 「神学大全」二－二14题3节。

（92） 参斐二12。

（93） 参圣奥思定「论精神与文字」廿八；「论若望福音」12、3、14。

（94） 圣多玛斯「神学大全」一－二，72题5节。

（95） 参特里腾公会议第六会期「论成义」二章及23 25 27条文。

（96） 同右第十五章。

（97） 若望保禄二世（一九八二年三月十四日）三钟经道理。

（98） 「教会在现代世界」16。

（99） 同上（97）注。

（100） 比约十二世（一九四六年十且廿六日）致美国全国教理大会广播词。

（101） 参「人类救主」15。

（102） 参「教会在现代世界」3。若壹三9。

（103） 若望保禄二世（一九八二年四月一日）向法国东部主教们谈话。

（104） 弟前三15。

（105） 此段有些难处。因为关系代名词与中性的「奥迹」一字不符。后期手抄本曾修正此文字，以求文法之正确。可是保禄的意向是将之置于解释的文字旁边。

（106） 初期基督徒团体表示对被钉并受光荣的基督的信仰，基督是天使所朝拜的上主。但此讯息最动人的因素是在「以血肉显示出来」一句上：即永恒天主之子降生成人是「伟大的奥迹」。

（107） 若壹五18等。

（108） 若壹三9。

（109） 弟前三15。

（110） 若壹一8。

（111） 若壹五19。

（112） 参咏51（50）5。

（113） 参弗二4。

（114） 参「富于仁慈的天主」8、15：宗座公报72（一九八○）1203－1207、1231页。

（115） 撒下十二13。

（116） 咏51（50）3。

（117） 咏51（50）7。

（118） 撒下十二13。

（119） 参格后五18。

（120） 参格后五19。

（121） 「教会在现代世界」92。

（122） 「主教」法令13；「天主教教育」宣言8；「教会传教」法令11－12。

（123） 「祂的教会」三章。

（124） 参「教会宪章」一9 13。

（125） 保禄六世「慈父之心」：宗座公报67（一九七五）5－23页。

（126） 参「大公主义」法令7－8。

（127） 同上：4

（128） 圣奥思定「讲道」96，7：拉丁教父38：五八八页。

（129） 一九八三年一月十五日若望保禄二世向驻教廷使节团谈话。

（130） 一九八三年一月一日若望保禄二世于第十六届世界和平日弥撒讲道。

（131） 「在新世界传福音」70。

（132） 弟前三15。

（133） 参玛五23。

（134） 参玛五38－40。

（135） 参玛六12。

（136） 参玛五43等。

（137） 参玛十八21等。

（138） 参谷一14；玛三2；四17；路三8。

（139） 参路十五17。

（140） 路十七3等。

（141） 参玛三2；谷一2－6；路三1－6。

（142） 参「教会在现代世界」8 16 19 26 41 48。

（143） 参「宗教自由」宣言2 3 4。

（144） 参教宗接见朝圣者谈话。

（145） 参若望保禄二世（一九八二年三月十七日）三钟经道理。

（146） 参一九八三年八月十七日教宗接见朝圣者谈话。

（147） 希四15。

（148） 参玛四1－11；谷一12；路四1－13。

（149） 参格前十13。

（150） 参玛六13；路十一4。

（151） 伯前三21。

（152） 参罗六3；哥二12。

（153） 参玛三11；路三16；若一33；宗一5；十一16。

（154） 参玛三15。

（155） 圣奥思定「论若望福音」26 13。

（156） 礼仪部「圣体奥迹」敬礼训令（一九六七年五月廿五日）。

（157） 咏79（77）38。

（158） 参若一29；依五十三7 12。

（159） 参若五27。

（160） 参玛九2－7；路五18－25；七47－49；谷二3－12。

（161） 参若三17。

（162） 若二十22；玛十八18；有关伯铎见玛十六19。真福依撒格、史旦拉强调在宽恕罪中，基督完全与教会共融：「教会无基督不能宽赦什么，而基督也不愿没有教会而作任何宽赦。教会只能赦免忏悔者，就是那被基督以其圣宠所感动的人：基督不能宽恕一个轻视教会的人。」（拉丁教父一九四，一七二九）。

（163） 参玛十二49；谷三33；路八20；罗八29「许多弟兄中的长子」。

（164） 参希二17；四15。

（165） 参玛十八12；路十五4－6。

（166） 参路五31。

（167） 参玛廿二16。

（168） 参宗十42。

（169） 参若八16。

（170） 一九八四年七月九－十日罗马观察报。教宗在救赎圣年闭幕时向罗马圣殿听告解司铎谈话。

（171） 若八11。

（172） 参铎三4。

（173） 参特里腾公会议第十四会期「论忏悔圣事」一章及一条。

（174） 「教会宪章」11。

（175） 同○注。

（176） 参「礼仪宪章」72。

（177） 参「告解礼典」（一九七四年）。

（178） 同○注第六章。

（179） 参路五31：「健康的人不需医生，而是病人」结语「我来是为召罪人悔改」；路九2：「祂派他们去宣讲天国并治好病人」。假如我们比较依撒意亚先知书所指上主的仆人，基督治病的形象有新的动人的因素，上主的仆人「所背负的是我们的疾苦，担负的是我们的疼痛」而且「因他的创伤，我们得到了痊愈」（依五三4等）。

（180） 圣奥思定「讲道」82，8。

（181） 圣奥思定「讲道」352，3，8－9。

（182） 参「告解礼典」6C。

（183） 即使外邦人也承认「常」存在「神定」的道德律，而且刻划在人心深处，如亚里斯多德及少福格来斯等。

（184） 一九八四年三月十四日教宗在公开接见群众时所谈有关良心的角色。

（185） 参特里腾公会议第十四会期「论忏悔圣事」第四章「论痛悔」。

（186） 「告解礼典」6C。

（187） 参咏51（50）12。

（188） 一九八二年五月十九日教宗在公开接见时，谈到忏悔的基本思想。圣教法典第九六四条二及三项，有关听告解的地方和告解亭。

（189） 教宗于一九八四年三月七日公开接见群众时谈此问题。

（190） 参创四7 15。

（191） 参撒下十二。

（192） 参路十五17－21。

（193） 参「司铎」法令18。

（194） 「告解礼典」7b。

（195） 参「告解礼典」17。

（196） 圣教法典九六一－九六三条。

（197） 参则十八23。

（198） 参依四十二3；玛十二20。

（199） 参「家庭团体」通谕84。

（200） 参佰前一1；三8。

（201） 伯前三9 13。

（202） 伯前三8 9 13。

（203） 伯前三17。

（204） 圣心祷文，若壹二2；弗二14；罗三25；五11。

（205） 一九八三年十二月七日教宗公开接见群众时谈话。

（206） 一九八四年一月四日教宗公开接见群众时谈话。

（207） 参罗一5；十六26。


教宗劝谕【汇集】-第一部份 今日家庭的光明面和阴影-天主教图书中心--天主教文学,书籍,图书,书库

「家庭团体」劝谕

第一部份 今日家庭的光明面和阴影

Familiaris Consoritio
一九八一年十一月廿二日

*******************
可敬的弟兄们和可爱的子女们！我问候并祝福你们。

前言
教会为家庭服务
1 现代世界的家庭团体，比任何其他的制度，都更受到社会和文化急速而深刻变迁的打击。可是有许多家庭在此情况下，还是生活在忠于形成家庭制度基础的价值之中。有些家庭却对它们的任务表示彷徨而不知所措，或是怀疑且无知于夫妇和家庭生活的基本意义和真理。尚有某些家庭，在实现他们基本权利时，却为各种不公道的境况所阻挠。

教会知道婚姻和家庭乃人类最宝贵的价值之一，因此她愿意向那些已经意识到婚姻和家庭的价值，而忠信设法度此生活的家庭说话并支援，也向那些彷徨忧虑而追求真理的家庭，以及那些不合理地被阻无法自由地度家庭生活的家庭，说话并且支援。教会支持第一种家庭，光照第二种家庭，并且帮助第三种家庭，为每一个想知道婚姻和家庭的命运的人服务(一)。

教会特别向青年人说话，他们正在准备他们的婚姻和家庭生活，给他们指出新的远景，帮助他们去发现爱的召唤和为生命服务的美丽和伟大。

一九八○年世界主教会议

承继先前的世界主教会议

2 一九八○年九月二十六日至十月廿五日，在罗马所举行的世界主教代表会议，是教会深切关心家庭的标记。这是前两次主教会议(二)的自然的延续：的确，基督徒家庭是第一个被召向在成长中的人宣报福音的团体，经由渐进的教育和教理讲授，使他或她达到圆满的人性的和基督徒的成熟。

此外，这次主教会议多少也与公务司祭职，以及现代世界的正义有关连。事实上，既然家庭是一个教育的团体，它应该帮助人分辨他自己的圣召，接受推行正义的责任，从开始就培育他人际的关系，充满正义和仁爱。

主教会议闭幕时，教长们给了我许多的建议，在这些建议中，他们收集了他们经过辛劳工作而成熟的反省的成果，一致的要求我在人类面前做他们的代言人，说出教会对家庭的强烈的关心，并且在这人类和教会生活的基本部门上，给予适切的牧灵指示。

我以此动谕达成我的使命，如此在一件特别的事情上尽我所负责的使徒职务。我愿意感谢世界主教会议的所有的成员，因为他们所作的有关训诲和经验方面的宝贵贡献，特别是那些建议，我将这些建议交给宗座家庭谘议会，要他们仔细研究并将丰富内容的每一点都公布出来。

婚姻和家庭的珍贵价值
3 教会受信德的光照，得以瞭解一切有关婚姻和家庭伟大价值的真理，以及其深刻之意义，再次感到急切的需要向所有的人宣报福音即「好消息」，特别向那些被召结婚和准备结婚的人，向世界上所有的已婚夫妇和父母们宣报福音。

教会深信唯有接受福音，人正当地对婚姻和家庭所抱的希望，才能实现。

天主在创造的行动中(三)所建立的婚姻和家庭，要在基督内(四)得以圆满，并且需要祂的圣宠治疗罪恶的创伤(五)并且恢复到「起初」(六)的面貌，即完全瞭解并且实现天主的计划。

在此家庭成了许多权力设法毁灭或毁容的对象的历史时刻，同时意识到社会的福利和教会的幸福与家庭的幸福(七)是密切相连的，教会更迫切地感到她的使命，要向所有人民宣报天主对婚姻和家庭计划，确保它们充分的生命力和人性的及基督化的发展，而如此有助于社会和天主子民的革新。

第一部份 今日家庭的光明面和阴影
需要瞭解情况
4 既然天主对婚姻和家庭的计划，是涉及男人和女人的日常生活而且在某一个社会和文化的环境里面，教会要达到她服务的目的(八)，必须瞭解今日婚姻和家庭所生活的环境。

因此，这种瞭解是福音传播工作的不可少的条件。实际上，教会是要向我们时代的家庭，把耶稣基督不变而又常新的福音带给它们，就像是这些置身于世界自前情况下的家庭，被召接受属于它们的天主的计划，并依此而生活。况且，圣神的召唤和要求，响彻在历史的每一件事情上，因此教会也受到引导，藉着环境、今日青年人、已婚夫妇和父母们的问题，忧虑和其望，而能更深刻地了解婚姻和家庭的无止境的奥秘(九)。

此外还应该加上现时代非常重要的反省。常有一些思想和解答虽然很能引起共鸣，但却以不同的程度掩盖了真理和人格的尊严，影响了今日在婚姻和家庭生活的重要问题上，诚心而深刻地追求答覆的男女。这些观点往往受到强有力的、有说服力的社会传播工具组织的支持，它们巧妙地危害客观判断的自由和能力。

有许多人已经意识到这种对于人的危险，而在为真理工作。教会拥有福音的分辨力，愿与这些人一齐为了真理、自由和每一个男性和女性的尊严而服务。

福音的识别
5 教会所作的识别，是指出一种方向，使婚姻和家庭的整个真理和尊严，得以维护而实现。

这种识别是经由信仰的意识(一○)而完成，它本是圣神给予所有信友的一种恩惠(一一)，因此整个教会的工作，根据不同的恩惠和神恩，大家一齐依每一个人的责任，共同致力于对天主圣言的更深的了解和行动。教会不但经由以基督的名义和权力行施训诲的牧人来完成此种识别，也经由教友完成之：基督「让教友们为祂作见证，以信德的意识和宣道的圣宠训练他们(参阅宗二17－－18；默十九10)，使福音的能力，在他们日常的社会和家庭的生活上，昭示出来」(一二)。况且，教友由于他们的特殊圣召，有根据基督之光解释世界历史的特别任务，犹如他们被召，依照造物主和救主天主的计划，去阐明并组织今世的事体一般。

这种「信德的超性意识」(一三)不单是也不必是信友的一致意见。教会追随基督寻求真理，真理不常是与多数人的意见相同。教会听从良知而不附和权势，而这样她保护贫困者和被压迫者。教会重视社会学和统计学的研究，因为它们有助于瞭解要展开的牧灵行动的历史背景，并能帮助人更加了解真理。可是这种研究本身，不能视为信仰意识的表达。

既然使徒之职的任务，是确保教会存留在基督的真理内，并且使教会日益深入此真理，牧人们应该在所有信友中促进此信仰的意识，审核并权威性地判定其表达的纯正性，培养信友有更成熟的福音的分辨(一四)。

教友夫妇和父母能够而且应该，献出他们唯一的而不可替代的贡献，对在不同环境和文化中生活的男女的婚姻和家庭生活，做正确的福音性分辨。因着他们的神恩或特恩－－婚姻圣事的特恩－－他们有资格担任这种角色(一五)。

今日世界的家庭状况
6 家庭所遭遇的情况，显示出积极的和消极的一面：积极的是基督在世界行施救恩的标记，消极的是人拒绝天主爱的标记。

一方面，在婚姻中更意识到个人的自由，并且更注意到人际关系的品质，促进妇女的尊严，负责的生育、儿女的教育等。同时也意识到需要发展家庭与家庭之间的关系，彼此在精神和物质上相助，发现家庭本有的教会使命，以及建立一个更公道的社会的责任。另一方面，清楚地显示基本价值令人不安的低落：夫妇彼此关系中错误的独立理论和事实；父母和儿女之间权威关系的严重错误观念；在价值的变迁中家庭本身所经验的具体困难；离婚数字的增多；堕胎的困扰，绝育的越来越普遍；真正避孕思想的出现。

在这些消极的现象的根子上，往往潜伏着自由思想和经验的腐化，这种自由并不是为实现天主有关婚姻和家庭的计划的力量，而却是肯定自己－－往往反对别人－－为个人的自私享受的能力。

也值得我们注意的是在所谓第三世界的国家内，家庭往往缺乏为生存所必需的粮食、工作、房舍和医疗等，以及最基本的自由。在富有的国家里，相反的，过份的繁荣和消费的思想观念，反而附带着某种对未来的忧虑和不安，使已婚的夫妇失去了扶植新生命的勇气和慷慨：因此生命屡次被视为不是幸福，而是人为保护自己所该避免的危险。

为此，家庭所处的历史环境，看来是光明和黑暗的相互作用。

这表示历史不单是一种走向更美好的固定的过程，而是一种自由的事件，甚至是彼此相冲突的自由和自由之间的斗争，根据众所周知的圣奥思定所说的两爱之间的冲突：爱天主到忘我的地步，以及爱自己到忘记天主的地步(一六)。

因此，唯有生根于信仰中的爱的教育，才能使人能够解释「时代的讯号」，这些讯号是双重爱的历史性的表达。

环境影响信友的良知
7 生活在这样的一个世界里，受到许多的压力，尤其是从大众传播所来的压力，信友们无法一直保持不受某些降低基本价值的污染，也不能以家庭文化的评议良心自居，或成为建立真正家庭的人文主义的积极干部。

在此现象最混乱的标记中，主教会议教长们特别指出以下几点：离婚的流行以及离婚后再婚，即使信友也如此；接受纯粹的民法婚姻，而反对受洗者「在主内成婚」的天职；没有生活的信德，为了其他动机而举行婚配圣事；在婚姻中，拒绝接受领导和促进合乎人性和基督教义的性行为的伦理规范。

我们的时代需要智慧
8 整个的教会应该作深刻的反省并且承诺，为使现在流传的新文化能深深地福音化，真的价值得到认识，男女的权利受到维护，而正义能在社会的基本架构中获得进行。这样，「新的人文主义」才不会使人与天主脱离关系，而能更圆满地引人走向天主。

科学和科技的应用，为建立这种人文主义，给予新而广泛的可能性。不过，由于政治的选择决定科学的研究方向和其运用，科学往往被用来对抗其本来的目标，即人格的发展。

因此，大家必须重新意识到伦理价值的首要地位，这些伦理价值本是人格本身的价值。面对今日的社会革新，最大的任务是重新把握生命的最终意义，以及生命的基本价值。唯有意识到这些价值的首要地位，才能使人运用科学所给予他的无限的可能性，而人在真理、自由和尊严方面，才能得到真正的进展。科学必须要与智慧联合起来。

下面这几佝梵二的话，可以应用在家庭的问题上：「我们这时代比已往更需要智慧，使人类所有新的发明，为人服务。如不培育出拥有智慧的人才，则世界未来命运便要危殆」(一七)。

道德良知的教育，就是使每个人能判断并且分辨，根据各人的原来真理能达到自我实现的适当方法，这种教育成了迫切的要求而不得予以放弃。

现代的文化，应该使人类与天主智慧之间的盟约重振。每一个人经由天主的创造行为而分享此智慧。唯有忠于天主的盟约，今日的家庭才能在建立一个更合理而又友爱的世界中，积极地发生影响。

渐进和归依
9 面对从罪恶而产生的不公道－－它深深地渗透今日世界的架构里－－以及阻碍家庭本身和其基本权利的完整发展的不公道，我们应该经由理念和心的归依、消除个人的自私而追随被钉的基督，而予以铲除：这种归依，即使对社会的架构，也能有有益的和革新的影响。

所需的是延续的、长期的归依，因为归依要求内心排除一切的恶而附和完整的善，这样才能逐步地具体引领我们向前迈进。如此发展一种动力的历程，它逐步地与天主的特恩相整合，并且附合天主对整个的人和社会生活绝对的爱的要求。为此必须要一种教育的成长过程，为的是使每个信友、家庭和人民，甚至文明本身，由于他们从基督的奥迹所已领受的一切，能耐心地前进，在他们的生活中对此奥迹能有更富裕的瞭解和更圆满的整合。

本位化(涵化)
10 教会秉承她恒久的传统，从不同的文化汲取那更能表达基督无尽富藏的一切(一八)。唯有靠所有文化的帮助，才能使这些富藏更清楚地显露出来，而教会才能对真理更完整和深刻的意识，此真理已由主完整地给予了教会。

把握住福音能与不同的文化并存，以及与普世教会共融的两个原则，各个主教团和罗马教廷的适当机构应该加以研究并加强牧灵的关心，使基督宗教信仰的「本地化」(或涵化)，在婚姻、家庭和其他方面能更普遍。

是经由「本地化」，我人才能完全恢复与天主智慧－－即基督的盟约。整个教会也能由于这些文化而更富裕，虽然这些文化缺乏工业技术，却富于人性的智慧和深切的伦理价值。

为清楚指出工作的目标和途径，主教会议从天主对婚姻和家庭的原始计划开始研究是正确的：根据基督「追溯到创世之初」的训诲(一九)。


教宗劝谕【汇集】-第二部份 天主对婚姻和家庭的计划-天主教图书中心--天主教文学,书籍,图书,书库

「家庭团体」劝谕

第二部份 天主对婚姻和家庭的计划

第二部份 天主对婚姻和家庭的计划
人－－是天主的肖像，天主是爱
11 「天主依照祂自己的肖像造了人(二○)：「藉着爱」而使人存在，同时「为了爱」而召叫人。

天主是爱(二一)而在祂内过着一种位际相爱共融的奥迹。依祂自己的肖像造了人类并继续使之生存时，天主在男人和女人的人性里铭刻了爱和共融的圣召(二二)，也赋予他们能力和责任。因此，爱是每一个人的基本的和天赋的圣召。

人本是取了人性的精神体，就是灵魂，在一个身体内表达他自己，而一个身体为不死的精神体所形成，人在他合一的整体内(灵与肉的结合体)被召去爱。爱包括人的身体，而身体被造分享精神的爱。」

基督的启示指出人完整地实现爱的圣召的两种方式：婚姻和守贞或独身。二者都是－－依其本有的方式－－人最深刻的真理的实行，是人「依天主的肖像被造」的实现。

男人和女人藉着夫妇本有的行为而彼此互相给予的「性」，不纯粹是生理的事，而关系到人格的最内心的存在。真正合乎人性的性行为，是当它是男人和女人彼此相许至死不变的爱的全部时。假如不是整个人的自我奉献的标记和果实，整个肉体的奉献是种欺骗；整个人的自我奉献也包括时间的幅度：假如一个人有所保留，或是对将来可能作其他的决定，由于这一事实，他或她就没有完全的奉献。

夫妇之爱所要求的这种完整性，也附合于负责的生育的要求。这种生育是指向人的产生，而其本质超越单纯的生理领域而包含一连串的人格的价值。为了这些价值和谐的成长，父母栠方恒心而又合一的贡献是必需的。

能够完成这种真正的自我奉献的唯一「场合」是婚姻－－自由而有意识地选择的夫妻之爱的盟约－－，在婚姻里男人和女人接受天主所愿的亲密的生活和爱的团体。婚姻制度不是社会或权威不当的一种干涉，或是外在所加上的形式，它是夫妻之爱的盟约内在的要求，此约公开地肯定它是唯一的排他的，为能完全忠于造物主天主的计划而活。人的自由绝不因此忠贞而受到限制，却可抵御任何的主观主义或相对主义，而分享天主创造性的智慧。

婚姻和天主与子民的共融
12 天主和子民之间爱的共融－－本是启示和以色列信仰经验的主要部分－－在男女之间所建立的婚约中，得到有意义的表达。

为此，启示的中心语句「天主爱祂的子民」，在男女表达他们夫妇之爱的生活和具体的语言中得以宣报。他们爱的约定，成了天主和其子民所结盟约的象征(二四)。能伤害到夫盟约的罪，成了子民对其天主不忠的形象：拜偶像是行淫(二五)，不忠实通奸，不服从法律是离弃天主如夫妻一般的爱。可是以色列的不忠，并没有毁灭主的永恒的忠诚，因此天主忠贞不变的爱，成了夫妇之间应该存在的忠贞之爱关系的模式(二六)。

教会的净配耶稣基督和婚姻圣事
13 天主与其子民之间的融合，在耶稣基督内正式完成，祂像丈夫一般爱人类，并为人类献出自己成为人类的救主，使人类与自己结合，犹如祂自己的身体。

耶稣启示婚姻的原始真理，「创世之初」的真理(二七)，一方面祂使人从「心硬」解脱出来，祂使人能完全实现此一真理。

这个启示在天主圣言爱的恩宠中达到了圆满，无论是天主圣言为爱人类而取了人性，或是耶稣基督为了祂的净配教会而在十字架上作了牺性。在此祭献中，完全启示出天主在创造时在男性和女性内所铭刻的计划(二八)；因此受过洗的人的婚姻，成了以基督之血所制定的新而永久的盟约的真正象征。主所倾注的圣神给予一个新的心，并使男人和女人能彼此相爱，如同基督爱了我们一样。夫妇之爱达到那内心所指向的圆满－－夫妇的爱德，此爱德是夫妇参与并且被召度基督献身于十字架上的至高爱德生活的特殊方式。

在非常有名的一页里，戴多良曾出色地表达了，在基督内的夫妇之爱的伟大和美丽：「我如何能对由教会所结合的、由奉献所巩固的、由祝福所保证的、由天使所宣报而由天父所认可的婚姻的幸福呢？……两个信友之间的约定、抱有一个希望、一个愿望、一个纪律、一种服务的约定是多么的美妙！他们是弟兄又是同工；他们之间灵肉都无分离；实际上他们真正二人成为一体，一个身体，一个精神」(二九)。

教会接受并且忠信地默思了天主的圣言，隆重的教导过并且继续教导说，受过洗者的婚姻是新约中七件圣事之一(三○)。

因着洗礼，男人和女人正式地被列入新而永久的盟约中，列入基督与教会夫妇般的盟约中。就是因为这种不可毁除的加盟，由造物主所建立的夫妇生活和亲密团体(三一)，被提升并且被纳入基督的夫妇般的爱德之中，为祂救世的力量所支持和致富。

因着婚姻的圣事力量，夫妇们以最深刻的不可分离的方式所结合。因着圣事的标记，他们彼此的相归属，真正是基督与教会密切关系的肖像。

因此，夫妇让教会不断地记得在十字架上所发生的事；他们彼此之间以及为他们的儿女，都是救恩的见证，是圣事使他们分享此救恩。婚姻如其他的圣事一样，是救恩事件的纪念、实现和预报：「既是纪念，婚姻圣事给予夫妇圣宠和纪念天主伟大工程的责任，以及在儿女前做见证的义务。既为实现，给予夫妇圣宠和责任，使他们在彼此之间和对于儿女，能实现宽恕和救赎的爱的要求。既是预报，给予夫妇们圣宠和责任，为来日与基督相逢的希望而生活而作证」(三二)。

像七件圣事的每件圣事一样，婚姻也是救恩事件的真正象征，可是以它本有的方法。「夫妇参与救恩事件，或是夫妇二人，或是二者一齐。为此婚姻的首要和直接的效果(Res Et Sacramentum)，不是超性恩宠本身，而是基督徒夫妇的结合，二个人基督化的融合，因为它表示基督降生的奥迹和祂盟约的奥迹。分享基督生命的内涵也很清楚：夫妇之爱包括一个整体，整个人格的因素都置于其间－－包括身体和本能、感官和情感的力量、精神和意愿的渴望。它要求深切的人格的合一，这种合一远超过一个身体的结合，导向成为一心一德；它要求在真正的彼此赠予中不可分散和忠贞；并且通向生育(参阅「人类生命一9」。一言以蔽之，这是所有自然的夫妇之爱的正常特征，但是有一种新的意义，不但净化并加强这些特征，而且提升它们使之成为真正基督宗教价值的表达)(三三)。

儿女是婚姻的宝贵礼物
14 根据天主的计划，婚姻是家庭较大团体的基础，因为婚姻制度和夫妇的爱，是导向生育和教养儿女的，在儿女身上夫妇得到他们的荣冠(三四)。

照理说，爱的本质就是恩惠；而夫妇之爱，使夫妇彼此「认识」而使他们成为「一体」(三五)的爱，并不停留在夫妇二人，因为此爱使他们能做更大的赠予，藉此他们成为天主的合作者而把生命给予一个新的人。当夫妇二人彼此相给予时，他们彼此献出自己，同时超越他们而赐予儿女，儿女是他们爱的活的形象，夫妇一体的永恒标记，身为父母的生活的、不可分的综合。

当他们成为父母时，夫妇从天主领受新的责任，被召在儿女前成为天主之爱的有形记号，「上天下地的一切家族都由天主而得名」(三六)。

无论如何不可忘记，即使无法生育，夫妇的生活并不因此就失去其价值。事实上，身体的不孕却能成为夫妇为别人做重要服务的机会，例如：领养孩子、各种教育工作、帮助别的家庭、贫穷者或残障的儿童等。

家庭－－人与人的融合
15 在婚姻和家庭内，有着一种复杂的人际关系－－婚姻生活、父性和母性、父子和兄弟－－因着这些关系，每一个人加入了「人类家庭」以及「天主的家庭」就是教会。

基督徒的婚姻和基督徒的家庭建设教会：因为在家庭里，人不单生存，而且经由教育而逐渐加入人类的团体，藉洗礼的重生和信仰的教育，孩子也加人天主的家庭，就是教会。

因罪恶而分离的人类家庭，因着基督死而复活的救赎功能，重又合一(三七)。因为分享救世事件的救恩效能，基督徒的婚姻，成了人加入教会大家庭的自然场所。

在创世之初给予男女的生长及繁殖的命令，如此达到它完整的真理，并且圆满地实现。

教会从因圣事而产生的家庭，找到她能进入人类的摇篮和环境，同时人类也因着家庭而进入教会。

婚姻和守贞或独身生活
16 为了天主的国而守贞或度独身生活，不但不与婚姻的崇高相抵触，反而肯定婚姻的崇高。婚姻和守贞或独身生活，是天主与其子民所结盟约之奥迹的两种表达方式和生活模式。当婚姻不被重视时，奉献的守贞或独身生活也无法存在；当人类的性没有被视为造物主所赋予的最大价值时，为了天国而放弃性生活，就亳无意义。

金口圣若望说的好，他说：「谁毁坏婚姻，也减少守贞的光荣。谁赞扬婚姻，也使守贞更美妙光彩。单是与坏的相比而显示出美好，就不会太好。比认为好的更好的东西，才是最好的」(三八)。

在守贞或独身生活中，人在等待－－连肉体也等待－－基督与教会的末世的婚礼，因着他或她完全献身于教会，期望基督在永生将自己给予教会。因此独身的人的身体，提前了未来复活的新世界(三九)。

由于这种见证，守贞或是独身生活，在教会内保持了对婚姻的活的意识，维护它不受任何衰微和贫乏。

守贞或是独身生活，使人心特别受到解脱(四○)，「使人心燃起对天主和对众人更大的爱火」(四一)，证明天国和其义德是高价的珠宝，宁愿放弃其也珍贵的一切，视之为唯一最重要的价值。为此缘故，教会有史以来，常维护婚姻神恩的卓越性，因为它与天主的国是特别相连的(四二)。

难然独身的人放弃了肉身的繁殖力，却成了属灵的多产，做许多人的父亲或母亲，协助实现依天主的计划而要的家庭。

基督徒夫妇因此有权希望从独身者看到善表，和对他们的圣召至死不渝的见证。就像今日为结婚的人忠贞不二也不容易，必须牺性克己和忘我，同样为独身的人也是如此。他们的忠信，即使遭遇考验，能坚定结婚夫妇的忠贞(四三)。

对守贞或独身生活的这些反省，能光照并且帮助那些因为各种原因而无法结婚，而且以服务的精神而接受他们的境遇的人。


教宗劝谕【汇集】-第三部份 基督徒家庭的任务-天主教图书中心--天主教文学,书籍,图书,书库

「家庭团体」劝谕

第三部份 基督徒家庭的任务

第三部份 基督徒家庭的任务
家庭，你要成为你自己
17 家庭在造物主和救主天主的计划里，不但找到它的「身体」－－家庭之所以为家庭，也找到它的「使命」－－它能「做」和应「做」的一切。天主要家庭在历史中所扮演的角色，源出自家庭之所以为家庭；它的角色表现家庭本身动力的和存在性的发展。每一个家庭在它本身有一项不可不知的召唤，而此召唤确定家庭的地位和责任，即：家庭，你要成为你自己。

所以家庭应该回到天主「创世之初」，假如它要达到自我认识和自我实现，不但合乎家庭之所以为家庭的内在真理，而且合乎家庭在历史中的任务。既然在天主的计划中，家庭建立为一个「生命和爱的亲密团体」(四四)，家庭之使命是要逐渐成为家庭之所以为家庭，即一个生命和爱的团体，如所有被造且被赎的一切努力达到在天主的国里的圆满。这样从其根本来看，我们应该说家庭的本质和任务，总之是以爱为标准。因此，家庭有维护、启示和传授爱的使命，这是天主对人类的爱，以及主基督对其净配教会的爱的活反映和实在的分享。

家庭的任何特殊工作，都是这基本使命的表达和具体的实行。因此我们应该更深入家庭使命的特有富藏，而探测其多种而又一致的内涵。

那么，以爱为出发点，并且不断以爱为依据，最近的主教会议强调以下的四项家庭的任务：

1组成一个人的团体；

2为生命服务；

3参与社会的发展；

4分享教会的生活和使命。

一 组成一个人的团体
爱是融合的原则和动力
18 建立于爱而为爱所滋养的家庭，是一个人的团体：丈夫与妻子，父母与儿女以及亲戚。家庭的首要工作是，忠信地生活在融合的事实中，不断努力于发展一个真正的人的团体。

此任务的内在原则、持久的力量和最后的目标，是爱：没有爱，家庭无法成为一个人的团体，而同样的，没有爱，家庭无法像一个人的团体般生活、成长和成全。我在「人类救主」通谕中所写的，主要是要应用在家庭之内：「没有爱，人不能生活。他会成为一个不瞭解自己的人，他的生命就亳无意义。假如爱没有启示给他，假如他遇不到爱，假如他经验不到爱，使爱成为自己所有，假如他不亲切地分享此爱」(四五)。

夫妻之间的爱，及较广的同一家庭内成员之间的爱－－父母与儿女、兄弟与姊妹，以及亲戚和家族中成之间的爱－－能给予并维持内在的活力，引领家庭能有更深刻和更强烈的「共融」，这种共融本是婚姻和家庭团体的基础和灵魂。

夫妻融之不可分
19 第一种共融是建立并发展在夫妻之间的：因着婚姻生活的盟约，男人和女人「不再是二个而是一体了」(四六)，[他们被召，日复一日地忠于他们彼此互相赠予的婚约，在共融中不断成长。

夫妻的共融，植基于男女之间所有的自然的补充，而经由夫妇自愿分享他们整个生活的计划，即他们之所有及他们之所是而得滋养：因此这样的共融，是深切的人性需要的果实和记号。可是在主基督内，天主接纳了这种人性的需求，坚固它、净化它并提升它，藉婚配圣事而使之完美：在圣事中所倾注的圣神，给予基督徒夫妇爱的新共融的恩宠，就是使教会成为主耶稣不可分的奥体的唯一结合的活形象。

为基督徒夫妇来说，圣神的恩惠是一项生活的命令，同时也是一种鼓励，使他们每一天能进步，达到在各方面彼此更合一的地步－－如肉体的、性格的、心的、理念和意愿的、心灵的合一(四七) －－如此向教会和世界启示，由基督的恩宠所给予的爱的新共融。

这样的融合根本与多妻制相背驰：因为多妻制直接否认天主从创世之初所启示的计划，它违反男女人格尊严的平等，因为在婚姻中，男女以爱而彼此赠予是整体的，因而是唯一的、排他的。如梵二大公会议所说：「男女二人在充份的相爱中，拥有人格的平等，使为基督所加强的一夫一妻制，显得更为辉煌」(四八)。

不可拆散的结合
20 夫妇的结合不但是唯一的，也是不可拆散的：「此密切的结合，亦即二人的互相赠予，一如子女的幸福，都要求夫妇完全忠实，并需要一个不可拆散的团结」(四九)。

教会的基本责任是坚决地重申婚姻不可拆散的道理，一如主教会议诸教长所做。对我们这一时代，那些认为一生与一个人一辈子结合在一起是太难或不可能者，以及那些受到某种文化的影响，反对婚姻的不可拆散性，并且公开讥卑忠于婚约的夫妇者，必须向他们重申夫妇之爱本质的福音，此爱建基于基督，并在基督内得到坚定(五○)。

既然婚姻的不可拆散，是基于夫妇个人的和整体的自我赠予和子女的幸福，它最终的真义还是在天主于启示中所揭示的计划：祂愿意并且传达婚姻的不可拆散性，是天主对人，以及主耶稣对教会绝对忠诚的标记和要求。

基督更新造物主刻划在男人和女人心中的最初计划，并且在婚姻圣事的举行中给予「一颗新的心」：这样夫妇们不但能克服「心硬」(五一)，而且更能分享基督圆满的和最后的爱，祂是降生成人的新而永久的盟约。就像主耶稣是「忠信的见证」(五二)，天主恩许的「阿们」(五三)，天主爱其子民无条件忠诚的最高表现；那么基督徒夫妇也被召真正分享，使基督与祂爱到底的(五四)净配教会，相连结的不能变更的不可拆散性。

为婚姻的不可拆散和忠贞的崇高价值做见证，是现代基督徒夫妇最宝贵和最迫切的任务之一。因此，我与参与主教会议的众弟兄，一齐赞扬并鼓励那些，虽然遭受不少困难，能维护且发展不可拆散性的价值的无数夫妇：他们以谦虚而又勇敢的心，完成他们在世界做「标记」的角色－－微小而宝贵的标记，有时也受到诱惑，但是常又重振－－是天主和耶稣爱每一个人忠实可靠的爱的标记。可是也必须承认，那些为配偶所遗弃，因着信德的坚强和基督徒的希望，没有再婚的夫妇们的见证价值：这些夫妇也对忠贞做了真正的见证，今日世界正需要这种忠贞。因此，他们应该受到教会的牧人和信友的鼓励和帮助。

家庭较广的共融
21 夫妻的结合是家庭较广的共融、父母与子女、兄弟与姊妹、亲戚和其他家族共融的基础。

这种共融基于血肉的自然关系，又因更深刻而富有的精神关系的建立和成熟，这种关系达到特殊的人性完美：赋予家庭不同成员人际关系生气的爱，是形成家庭共融和团体并给予它生气的内在力量。

基督徒家庭，也被召经验一种新的而又特殊的共融，它坚定并改良自然的和人性的共融。事实上，耶稣基督「众弟兄中的长子」(五六)的恩宠，由于他的本质和内在的活力，是「兄弟手足的恩宠」，一如圣多玛斯所称的(五七)。在圣事中所倾注的圣神，是超性共融的活泉源和无穷尽的支持，此超性的融合使信友聚在一起，在天主的教会里，使他们与基督以及每一位连结在一齐。基督徒家庭实乃教会共融的明确启示和实现，因此它能够也应该被称为「家庭教会」(五八)。

家庭的所有成员，根据每一个人的恩宠，有建立人的共融的责任和圣宠，使家庭成为「丰富人性的学校」(五九)：要达成此点，要照顾并爱弱小者、病人和老年人；每天彼此服务；分享财物、喜乐和痛苦。

为建立这种共融的主要机遇，在于父母和儿女之间教育性的交换(六○)，在此交换中彼此相给予和领受。因着敬爱和服从父母，儿女们对建设真正人性和基督化的家庭，有其特殊的无法替代的贡献(六一)。假如父母行使他们不可放弃的权威，看作是真正的本有的「职务」，就是为儿女们人性的和基督徒的利益而服务，特别以之为帮助他们得到真正的负有责任的自由的服务，而同时假如父母常意识到他们不断地从儿女接受到「恩惠」，那么更有助于达到上述的目标。

唯经由大的牺性精神，家庭的共融才能维持而臻于完善。它要求每一个人的开放、瞭解、目制、宽恕与和好。没有一个家庭不知道，自私、不和、紧张和冲突，都猛烈地攻击并时常极度地伤害家庭的共融：家庭生活中，有许多不同形式的分裂。可时，同时，每一个家庭为和平的天主所召叫，能有愉快的常新的「修好」的经验，就是共融的重建，团结的重振。领受修好圣事和分享基督唯一圣体的圣宴，给予基督徒家庭克服分裂的恩宠和责任，而走向天主所要的圆满融合，答覆主曾热诚期望的「愿他们合而为一」

妇女的权利和角色
22 既然家庭是、也应常成为人的共融和团体，它在爱内找到接受、尊重并推行每个是天主活肖像的人的人性尊严的泉源和动力。主教会议的教长们正确的强调说，真正夫妻和家庭关系的道德标准，在于培养个人的尊严和使命，唯有衷诚地舍己为人，始能达到圆满(六三)。

为此，主教会议特别注意到妇女，她们在家庭和社会里的权利和任务。同样考虑到身为丈夫和父亲的男人，以及儿女和老年人。

首先应该声明，男人和女人在地位和责任上是平等的。这种平等特别实现在婚姻和家庭，彼此的互相赠予和他们对孩子的奉献上。凡人的理性直觉地所意识到和知道的事，都由天主圣言完全的启示过：救恩史本是对妇女的尊严的一种延续而又光明的见证。

在创造人类「男的和女的」(六四)时，天主给予男人和女人同等的人格尊严，赋予他们人类本有的不可剥夺的权利和责任。天主以最崇高的方式显示女人的地位，那就是从童贞玛利亚取了肉躯、教会尊之为天主之母，称之为新的厄娃、以之为得救的妇女的模范。耶稣对祂所召叫追随祂的妇女的细腻尊敬和友谊，祂在复活的早晨先其他门徒而显现给一个妇女，祂托付妇女将复活的喜讯报告给宗徒们－－这一切都是证明主耶稣对妇女特别尊重。圣保禄宗徒说：「藉着对基督耶稣的信仰，你们都成了天主的子女……不再分犹太人或希腊人，奴隶或自由人，男人或女人，因为你们众人在基督耶稣内已成了一个」(六五)。

妇女和社会
23 我们并不想提出一切有关妇女和社会之间的广大而又复杂的各点，仅限于指出某些主要点，可是我人无法不指出，在家庭生活的领域里，普遍的社会和文化的传统，视妇女的角色限于为妻为母，而不适于担任公职，一般说公职是为男人保留的。

无疑地男女地位和责任之平等，完全认识妇女担任公职是正当的。另一方面妇女的真正进步，要求清楚承认她们母亲的和家庭任务的价值，与其他公务和职业相比亳无逊色。此外，这些角色和职业应该相称地配合，假如我们愿意社会和文化的发展，真正完全地合乎人性。

根据主教会议所表达的愿望，假如一种革新的「工作神学」能阐明并深刻研究基督徒生活中的工作意义，并且定下工作和家庭之间的主要关系，也就是在家里教养子女的、原来的无法替代的工作的意义(六六)，那么妇女在家庭工作的价值，更易于确定。因此，教会能够也应该帮助现代社会，不停地强调妇女在家庭里的工作，应该得到大家的承认，其无法替代的价值也要受到尊敬。这在教育工作上更是重要：为使不同的工作和职业之间，可能有的差另能澈底消除，要知道在任何阶层的人，都是以同等的权利和责任在工作。这样在男人和女人内的天主的肖像，能更显露光辉。

当我们承认，妇女和男子一样有权担任不同的公职时，社会的架构应该使做妻子和母亲的，实际上不要被迫在家庭以外工作，而使她们的家庭能相称的生活和繁荣，即使他们完全献身于自己家庭的工作上。

况且应该克服重视在家庭以外工作的妇女，而不重视在家庭里工作的妇女的那种思想。这就要求男人们应该真正地尊敬并爱妇女，完全敬重她们的人格尊严，而社会应该制造并发展，有助于在家里工作的条件。

教会尊重男子和妇女的不同圣召，应该在教会的生活里，尽量的促进他们权利和地位的平等：这是为大家的益处，为家庭、教会和社会的益处。

但这一切并不表示妇女要放弃她们的女性，或是学男性的角色，而是要在她们的行动上，完美地表达她们真正的女性，无论是在家里或在外，也不忽略在这方面的习俗和文化的不同。

违反妇女尊严的侮辱
24 不幸的是基督宗教有关妇女尊严的讯息，却被把人不当作人而当作事物、商品的、唯利而享乐的顽固思想所否认：这种思想的主要牺性品是妇女。

这种思想产生非常悲痛的后果，如对男人和女人的轻视，奴役、压迫弱者、黄色书刊、卖淫－－尤其是有组织的型态－－以及其他在教育、就业和薪给等方面所有的不同歧视。

此外，许多可耻的歧视形式，今日存留在大部份我们的社会里，影响并严重地伤害到妇女界，例如没有子女的妻子、寡妇、分居或离婚的妇女以及未婚妈妈等。

世界主教会议的教长们，对这些以及其他形式的歧视，都非常的痛心。因此，我要求大家采取有力的和敏锐的牧灵行动，使在所有人的身上所闪耀的天主的肖像，能完全受到尊敬。

身为丈夫和父亲的男子
25 在夫妇和家庭的共融－－团体中，男子被召以丈夫和父亲的身份生活，完成他的特恩和角色。

在他妻子身上，他看见天主旨意的完成：「人单独不好，我要给他造一个与他相称的助手」(六七)，而他像第一个丈夫亚当一样叫喊说：「这才真是我的亲骨肉」(六八)。

真正的夫妇之爱，要求男子以平的地立对待其妻子：「你不是她的主人」，圣安博写道，「你是她的丈夫，她不是给你做奴婢的，是做你的妻子……你要对她的殷勤有所表示，对她的爱表示感激」(六九)。与妻子一起，男子应该度「一个非常特殊的型式的个人友谊」的生活(七○)。身为基督徒，他被召发展一种新的爱的态度，对其妻显示爱德，即温和而又坚强，如基督对其教会一般(七一)。

对其妻子－－孩子们的母亲－－的爱，以及对子女们的爱，是男人瞭解和完成他的父职的自然途径。尤其在这社会和文化环境多方鼓励一个父亲少关心家庭，或至少勿太致力于教育的工作时，必须设法重振社会信念，父亲在家庭的地位和为家庭的任务，有唯一的和不可替代的重要性(七二)。经验告诉我们，缺少父亲会在家庭的关系上，产生心理的和伦理的不平衡和显着困难，同样反过来说，家庭里有一个有压力的父亲，尤其是流行「大男人主义」现象，或是错误的男性优越感的地方，会侮辱女性并抑制健全家庭关系的发展。

人在世间启示天主的父性，并且使天主的父性(七三)再生时，他被召确保家庭所有成员和协而又合一的发展：他用以下工作完成其任务，即要对以母亲的心所怀孕的生命，慷慨地负起责任，与妻子共同负起教育的工作(七四)，所做工作决不会是家庭分裂的原因，而却促进其团结和稳固，他以一个成年基督徒生活的见证，有效地引导子女们对基督和教会能有生活的经验。

儿女们的权益
26 在人的团体－－家庭中，特别应该关心儿女们，对他们的人格尊严要深深尊重，对他们的权益要非常尊敬并慷慨地关切。为每一个孩子是如此，可是对那最小的孩子，尤其当孩子有病、受苦或残障而需要一切时，更迫切地要关心他们的权益。

由于对每一个来到世界的孩子促进并实施温和而坚定的关怀，教会完成一项基本的使命：因为她被召在历史中，启示并实践主基督的榜样和命令，祂把孩童置于天主国的中心：「让孩子们到我跟前来，不要阻止他们！因为天主的国正属于这样的人」(七五)。

我再重复一次我于一九七九年十月二日在联合国大会所说的话：「我愿表示高兴，因我们在儿童身上，找到生命的春天，以及我们每一个人今世的故国未来历史的期望。世界上没有一个国家，或政治制度能想到他们的将来，除非是经由这新一代的形象，他们从父母们接受价值的多种祖业、和他们所属的国家和人类的义务和抱负。关心儿童，从他们出生之前，从他们受孕的时刻起，以及他们的孩童和青年时期，这是人与人关系的首要和基本的考验。因此，我向每个国家和整个人类以及世界上所有的儿童，所能表达的最好的期望，莫过于有一个美好的将来，在即将来到的第三个一千年，对人权的尊重将成为完全的事实」(七六)。

对来到这个世界的每一个儿童的接受、爱和尊重，以及对他们的多方面的和一致的、在物质的、教育的和精神方面的关心，应该常常成为所有的基督徒，尤其是基督徒家庭的独特而又主要的特色：这样，当儿童们能「在智慧和身量上，在天主和人前的恩爱上」(七七)成长时，贡献出他们的宝贵力量来建设家庭团体，甚至有助于他们父母的成圣(七八)。

家庭里的老年人
27 有些文化对老年人表示特别的尊敬和钟爱：绝不排除他们于家庭之外，或是容忍他们视之为无用的累赘，他们继续在家庭的生活里扮演积极而负责的角色，虽然他们要尊重新的一代家庭的自主；老人的重要使命是，对过去作见证，为青年人和未来岁月是智慧的泉源。

不过，尚有一些文化，尤其是在追循混乱的工业和都市发展之后，在过去和现在以无法忍受的方法，将老年人置之不理。这样使他们非常的痛苦，而使许多家庭在精神上更显贫困。

教会的特灵行动，应该帮助每一个人去发现并妥善运用，老年人在国民和教会团体中的角色，尤其是在家庭里。事实上，「老年人的生活，有助于阐明人的价值体系；显示代代相继并且奇妙地证明天主子民的互相依赖。老年人时常有使代沟未形成之前就跨越的神恩：多少儿童在老年人的眼目和言语以及抚慰中，找到瞭解和爱！多少老年人非常同意启示的话「孙儿是老年人的冠冕」(箴十七6)！」(七九)。

二,为生命服务
(1) 生命的传授
造物主天主之爱的合作者
28 天主因依祂的肖像造生男人和女人，而完成祂手的工程：祂召叫他们经由自由而负责的传授生命，特别分享祂造物主及父的爱和德能：「天主祝福他们说，你们要生育繁殖，充满大地，治理大地」(八○)。

因此，家庭的基本任务是维护生命，在历史中实现造物主原始的祝福－－即藉着生殖而使天主的肖像代代相传(八一)。

繁殖是夫妻之爱的果实和标记，是夫妻彼此完全自我赠予的生活见证：「真正的夫妻之爱，以及出自夫妻之爱的整个家庭生活方式，其自标就是夫妻们，在不轻视婚姻其他宗旨的条件下，毅然的准备和造物主及救主的圣爱合作，因为祂就是通过夫妻，来扩展并充实自己的家庭」(八二)。

不过，夫妻之爱的成果并不限于繁殖子女，即使是从完全人性幅度来看：它为所有的伦理、精神和超性生命的果实所扩展和充实，父母们被召将这一切传给他们的子女，再由子女们传给教会和世界。

教会万古又常新的训诲和规范
29 就是因为夫妻之爱，是唯一分享天主自己的生命和爱的奥迹，教会知道自己领受了特别的使命，要看管并保护婚姻的崇高地位，以及传授生命的最严重的责任。

因此，为了延续有史以来教会团体的活的传统，梵二大公会议和前任教宗保禄六世的训导，尤其是在「人类生命」通谕中所表达的，传给我们这一时代真正先知性的宣报，清楚的重申教会万古常新的有关婚姻和传授人类生命的训诲和规范。

为此，世界主教会议的教长，在最后一次全会中，作了以下的声明：「本届神圣主教会议，在同一的信德下与伯多禄的继承人集合在一起，坚持梵二大公会议所发布的(参阅「现代」50)，以及在「人类生命」通谕中所说的，夫妻之爱应该完全合乎人性、「独占的」并通向新生命的(人类生命11；参阅9、12)」(八三)。

教会站在生命的一边
30 今日教会的训导，处于社会和文化的背景里，使人更不易瞭解男人和女人的真正美好，也使促进这种美好更形迫切和必要。

现代人藉以统治大自然的科技发展，不但给予创造一个新而更美好的人类的希望，也使人对未来产生更大的忧虑。有些人自问是否活着好呢还是不如从来没有出生更好。他们犹豫是否要让别人出生，因为他们可能会诅咒自己生存在一个残酷的世界，有着不可预测的恐怖。有些人以为自己是惟一的享用这些技术和发展的人，他们排斥别人，强迫别人应用避孕用品，或其他更糟的方法。还有些人，他们受消费思想的霸占，同时他们只关心物质事物的不断成长，终于不再了解或是拒绝新人类生命的精神财富。这些思想的最终原因，是人民的心里没有天主，因为只有天主的爱，强于世界的一切恐惧而且能制服这些恐惧。

如此产生了一种反抗生命的思想，这种思想可以在许多流行的言论中看到：有的是从研究生态环境，和对人口成长的预测研究所产生的惊慌，时常夸大其词以为人口的增加对生活的品质造成危险。

可是教会坚决地相信人的生命－－即使是病弱的－－常是天主美善的光辉恩惠。为相反给世界带来阴影和悲观主义和自私，教会站在生命的一边：在每一个人的生命中，教会看到那「是」的答覆，「阿门」，就是基督自己(八四)。对侵袭世界的「不」，教会以有生气的「是」来答覆，如此维护人类和世界避免遭受反对和伤害生命的阴谋。

教会被召以清楚而更坚决的信念，向每个人重新表示，她将用各种方法促进人类生命，保护它抵御一切的攻击，无论它是在什么条件或发展的阶段。

教会因此谴责一切政府或其他公共权力，以任何方法想限制夫妇自由决定有关孩子的事的行动，视之为严重违反人性尊严和正义。那么，有关当局为推行避孕，或更糟的为促进绝育及有筹划的堕胎而应用的任何暴力，都应该受到谴责并强烈地受到驳斥。同样应该受到揭发的是，在国际关系中，为人民的进步所给予的经济援助，附有避孕、绝育和筹划堕胎的条件，实为严重的不合理(八五)。

天主的计划要更圆满地完成
31 教会确实意识到，在许多国家里，夫妻们面对今日他们以负责的态度传授生命的任务，有许多复杂的问题。她也承认在某些地方人口增加的严重问题，以及它在伦理方面的牵连。

可是教会感到对这些问题的所有层面深刻的研究，有助于重新肯定梵二大公会议和「人类生命」通谕，有关调节生育的真正训导。

为此，与主教会议的教长们一起，我觉得是我的责任向神学家们作迫切的邀请，要求他们贡献力量与圣统的训导合作，并且致力于更清楚的说明这道理背后的圣经基础、道德的原因和人格的理由。这样，由于有系统的阐明，能使教会对此基本的问题的训诲，真正使所有善意的心都能接受，日渐对此更明瞭：这样天主的计划，为了人类的得救和造物主的光荣，更能圆满地完成。

神学家，出自对天主子民唯一的真正领导－－教会训导－－的信服，而在这方面的共同努力，是非常迫切的。因为在教会对此事的训导，以及教会有关人的看法之间有密切的关连：在婚姻或家庭方面的疑问或错误，严重地掩盖有关人格的完整真理，尤其是在此混乱和矛盾的文化环境里。为了达成他们的特别任务，神学家被召提供启发和深刻的瞭解，而他们的贡献有无可比拟的价值，是对家庭和人类唯一而又最有价值的服务。

对人格及人之使命的完整见解
32 在这严重歪曲或完全误解、人类「性」的真正意义的文化背景里－－因为他们把性与人的主要关系分离－－，教会更迫切地感到她无法替代的使命，要阐明性是整个的人－－依天主肖像所造的男性或女性－－的价值和工作。

在这方面，梵二大公会议明白地确认「对调和夫妻之爱及负责的传生人类，其实际行动的道德性，并不仅以个人的诚意的估价为标准，而应以人性尊严及其行为的性质为客观的取决标准，在真正夫妻之爱的交织中，要尊重互相授与及传生人类的整个意义。要做到这点。人们非诚心潜修婚姻贞操不可」(八六)。

就是因为「要以整个的人和人的使命来看，不仅是自然的和世上的使命，也要看他的超性和永生的使命」(八七)，教宗保禄六世确认教会的训导「是建于天主所定的不可分的关系上，而人不能随意切断夫妻行为的两种意义：结合的意义和生育的意义」(八八)。他结论时又再强调应该排除「在行夫妻行为前，或在举行时，或在该行为结果的发展中，禁作任何阻止生育的行为，无论是以此行为为目的，或是手段」(八九)，都该视为在本质上不道德的。

当夫妇们，由于避孕而把天主造物主刻划在男人和女人身上，以及他们性的结合本质上的这两种意义分开时，他们成了天主计划的「仲裁人」，并且他们「操纵」并降低了人的性－－因而也降低了他们自己和他们的配偶－－改变了「完全」献出自己的价值。表达丈夫和妻子完全彼此给予的天生语言，由于避孕，客观地被相矛盾的语言即不完全把自己给予对方的语言所覆盖。这样不但积极拒绝对生命开放，而且曲解夫妻之爱的内在真理，即被召奉献整个的人。

不过，当夫妇运用不孕期，尊重人「性」结合和生育意义之间不可分的关系时，他们是天主计划的「执行者」，他们根据「完全」奉献的原始本质而「享用」他们的性，而不操纵或改变(九○)。

根据许多夫妇的经验，和不同的人文科学所供应的资料，神学反省能够发觉并被召加深研究，避孕和应用周期之间在人学的和伦理上的不同点：它是一种比我们想像中还要广还要深的区别，是有关二种对人的位格和人的性相对立的观念。选择自然周期，是接受女人的周期，也是接受交谈、彼此的尊重、分担责任并自我约束。接受周期并进行交谈，是承认夫妻结合的精神和身体的特征，并且附合忠贞的要求而度人的爱的生活。在此情况下，夫妻经验到夫妇的结合如何为那些温柔和情爱等价值所强化，这些价值本构成人类「性」的中心，也包括肉体的幅度。这样性受到尊重，而且根据其真正完全的人性幅度而得到促进，绝不当作「事物」而「被利用」，因为如此则分割了人灵和肉体的合一，而企图打击天主的造物本身、本性和人格最亲密的关系。

教会是困难中夫妇的导师和慈母
33 在夫妇的伦理领域中，教会是导师也是慈母，她也这样做去。

身为导师，她总不厌倦宣报、指引负责地传授生命的伦理规范。教会绝不是此规范的创造者，或是仲裁人。为服从真理就是基督－－祂的肖像反映在人的本性和尊严上－－，教会解释伦理规范，并且将它呈献在所有善意的人跟前，并不隐瞒这些规范淯底的和完美的要求。

身为慈母，教会与许多感到自己对这伦理生活重要点有困难的夫妇相接近；她知道他们的情况，非常艰辛而同时为各种困难所折磨的情况，不但有个人的困难，也有社会性的困难；她知道很多的夫妇，不但遭遇到具体实践此伦理规则的困难，也对了解其本身价值感到困难。

可是这同一个教会是导师又是慈母。因此教会总不停止敦劝并鼓励众人、解决能产生的任何夫妻的困难，而不曲解或是危害真理：她深信在天主的传授生命的法律，与促进真正夫妻之爱之间，不可能有实在的矛盾(九一)。那么，教会的具体教育，常应该和她的教义相连结，绝不可与之分离。以我前任教宗同样的信念，失重申：「不把基督救赎的道理削减，是对人灵的最高的爱德」(九二)。

此外，真正教会的教育，惟有坚忍而勇敢地致力于制造并维持一切人性的条件，无论是心理的、伦理的和精神的条件，才显示其现实性和智慧，因为这些条件为了解伦理价值和规范、以及依伦理价值和规范去生活所必需的。

无疑的这些条件应该包括恒心和耐心，谦逊和毅力，对天主和祂的恩宠有儿女般的信赖，时常祈祷并领受圣体和告解圣事(九三_。如此得到坚强之后，教友夫妇将能常常意识到婚姻圣事的恩宠，在婚姻生活的各方面所有的独特影响，包括他们的：夫妇所接受和回答的圣神恩惠，能帮助他们根据天主的计划度他们的性生活，作为基督对其教会专一而丰饶之爱的标记。

可是必要的条件中也包括对身体方面的知识，以及身体的生育周期。因此，必须作一切的努力，使这样的知识能为所有夫妇及婚前的成熟青年所知晓，经由已婚夫妇、医生和专家的清楚的、适时的和严正的教导和指示。这种知识应该导向自我控制的教育：因此贞洁的德行和这方面的长期教育是绝对必要的。根据基督徒的观点，洁德绝对不是对人「性」的唾弃或是轻视：而是一种属灵的能力，能保护爱不受自私和侵犯的危害，达到爱的圆满。

保禄六世以深刻的智慧和爱的直觉，把许多夫妇的经验表达在他的通谕中说：「藉理性和自由意志管制本能，无疑地是苦行的工作，为使夫妇生活恩爱的流露能循正当的规则，特别是在规定的时期实行禁欲。这种表现夫妇圣洁的训练，不但不损害他们的爱情，反而使这种爱有更高尚的人性价值。这种训练固然需要不断的努力，但以其善良的影响，能使夫妇们完整地发展他们的人格，并增加精神的价值。此种训练带给家庭生活安宁和平安的果实，有助于解决其他的问题；它能增加对夫妇另一方面的体贴，帮助夫妇们去除真爱的敌人－－自私，并加深他们的责任感。此外，父母在教育子女方面，能有更深切和更有效的影响」(九四)。

已婚者的伦理过程
34 对于伦理秩序，其价值与规范有正确的理念，常是极重要的；当遵守这些规范愈困难时，更显其重要性。

既然伦理秩序启示并阐明造物主天主的计划，因此它不可能是伤害人的，与人无关的事。相反，由于它符合天主所造的人的深切要求，它以天主亲自所灌输的微妙而又有约束的爱，为人的整个人性服务，支持并引领每一个人走向幸福。

可是人，他既被召以负责的态度根据天主智慧和爱的计划而生活，他是历史性的人，他经由许多自由的决定日复一日地建立他自己，因此他根据成长的阶段，认识、喜爱并完成伦理的美德。

已婚的人也被召在伦理生活上不断地进步，真诚而积极地愿望，对天主的法律中所含有的和所进的价值，能有更深的认识。他们也应该有正直而又慷慨的心愿，使这些价值与他们具体的决定相结合。无论如何他们不得把法律看作仅是在将来要达到的理想而已；他们应该视之为主基督的命令，以恒心去克服一切的困难。「所谓『渐进律』(Lex Gradualitatis)或逐步进展不能与『法律的等级』(Gradualitas Legis)混为一谈，好似天主的法律为不同的人和不同的情况，有不同的法令等级或型式。在天主的计划中，所有的丈夫和妻子在婚姻内都被召成圣，而此崇高使命之完成，须达到人能依赖天主的恩宠并且自愿地答覆天主的命令的地步」(九五)。同样，在教会的教育这方面，丈夫和妻子要首先明白地承认，「人类生命」通谕指示出实施性生活的规范，而他们应该设法建立起为遵守这规范所必需的条件。

一如主教会议所指，此教育涵盖整个的婚姻生活。因此，传授生命之职应该整合在整个基督徒生活的使命中，而此生活没有十字架是达不到复活的。在这样的背景里，可见牺性是无法从家庭的生活中移去的，假如要加深夫妻之间的爱，而且使之成为亲密喜乐的泉源，必须诚恳地接受牺性。

这项共同历程，要求投身于家庭牧灵工作的司铎、会士和教友们，反省、沟通意见并有适当的教育：这样他们才能帮助已婚的人在人性和精神方面的进步，此种进步要求对罪恶的注意、诚意承诺要遵守伦理法则，并且尽修好之职。同时也应该知道，夫妇的性生活包括两个人的意愿，要求他们的思想与行为的协调：必须有极大的耐心、瞭解和时间。在这方面唯一重要的是，司铎们的伦理和牧灵判断的一致，应该小心地寻找并确保这种一致性，为使信友们不会受到良心的不安(九六)。

夫妇们更容易进步，假如，由于尊重教会的训导并依赖基督的恩宠，而且得到牧者和整个教会团体的帮助和支持，他们能发现并体验到真正的爱的释放和推动的力量，此力量是福音所给而由主的诫命所呈现给我们的。

灌输信念并给予实际的帮助
35 有关合法的调节生育问题，教会团体应该负起责任，给那些愿意以真正负责的途径度他们的父母之职的人，灌输信念并予以实际的帮助。

在这方面，当教会满意的注意到，为了更正确知道妇女孕期的周期，科学的研究所获得结果，又当教会鼓励更果断而广泛地作此研究时，不得不再次重申医师、专家、婚姻辅导人、教师和夫妇们的责任，他们真正能帮助夫妇们度爱情的生活，同时尊重表达此爱的夫妻行为的架构和目的。它要求更广、更肯定和更有系统的努力，使自然调节生育的方法，为人所知道、重视并应用(九七)。

最有价值的见证，是该由那些因为共同实行定期的禁欲，而达到对爱和生命有更成熟的个人责任感的夫妇来给予。就如保禄六世说：「主托付给他们在人们面前显示法律的神圣和甘饴，这一法律结合夫妇彼此的爱，和他们与人类生命创造者天主之爱的合作」(九八)。

(2) 教育
父母对教育有权利和义务
36 教育工作是夫妇分享天主创造行动的首要使命：由于在爱内并为了爱而生一个新人，在他或她内有着成长和发展的使命，因为这个缘故，父母有责任帮助这个人有效地度完全合乎人性的生命。梵二大公会议曾重申「为父母者，既然给儿女带来生命，便有教育子女的重大责任，亦因此父母应被公认为最早也最主要的教育者。此一责任如此重大，以致缺少父母教育，很难弥补。因父母的责任，是创造充满敬爱天人的家庭气氛，以便辅导子女个人的及社会的完整教育。故此家庭便是训练社会道德的原始学校，而社会道德是任何社会所必需的」(九九)。

父母给予教育的权利和义务是基本的，因为这和传授生命是相连的；对其他人的教育角色来说，父母的角色是原始的和首要的，因为父母和子女之间的爱的关系是独有的；它是不能替代的和不能转让的，因此无法完全委托给别人或为他人所侵占。

除了这些特性以外，不得忘记最基本的要素(它检定父母的教育任务)，就是父母之爱，此爱在教育任务中完成，在为生命的服务中圆满成功：父母之爱既然是教育的源泉，从它也产生活力和规范，启发并导引一切具体的教育行动，并以亲切、恒心、善良、服务、廉洁和自我牺性等爱的崇高果实，来加强此教育工作。

人类生命中主要价值的教育
37 即使教育的工作，在今日所遭受的困难越来越多，父母们应该有信心地并勇敢地，训练他们的子女有关人生的基本价值。子女们应该成长，而对物质的财物有正统的自由心态，采取简朴的生活方式，并且要完全深信「人之所是，远超出人之所有」(一○○)。

在因此不同的个人主义和自私而产生的紧张和冲突所挫的社会里，子女们不但应当于真正的正义感－－因为只有这种正义感能使人尊重每个人的人性尊严－－，而且也应该有真爱的意识，对别人真诚的关心并无私的服务，特别对那些贫穷的和最需要的人。家庭是社会生活的第一座基本的学校：它既是爱的团体，在自我奉献中，家庭能找到引领它并使它成长的律法。引发夫妻彼此相爱的自我奉献，是家庭中兄弟姊妹和其他共同生活的不同世代，应该实践的自我奉献的模式和规范。在家庭日常生活中，无论是快乐和困难的时刻，所有的共融和分担，是儿女在较广的社会层次中积极的、负责而有效的参与的、最具体而有力的教育。

爱的教育，如自我奉献，也是父母给予子女清楚而又微妙的「性教育」的不可少的前题。面对此使人的「性」极度地降为日常琐事的文化，又因为将性解释成并生活成变质的和贫乏的方式，使性仅与肉体和自私快乐相连，父母的教育工作应该坚决地让儿女们知道，性的领域真正完全的人格的：因为性是整个人－－肉体、情绪和灵魂－－的宝藏，而且性表达最内在的意义，使人在爱内交出自己。

性教育是父母的基本权利和义务，应该常在父母的细心领导下达成之，无论是在家里或是在他们所选择和所监督下的教育机构里。因此，教会重申学校在协同性教育方面应该遵守辅助律，要与家长有同样的精神。

这样说来，洁德的教育是绝对重要的，因为它是发展一个人真正成熟的德行，它使他或她能尊重并促进肉体的「结合意义」。确实，教友父母在分辨天主召唤的标记时，要特别注意并关心贞洁或独身的教育，视之为自我奉献的最高型式，自我奉献也正是人类「性」的真正意义。

由于人的性的幅度与他或她的伦理价值之间的密切连系，教育应该使子女们知道并且尊重伦理的规范，因为这些规范是人类性方面有责任感的成长的有力保证。

因此教会坚决地反对，普遍地将性的报导和伦理的原则分开的流行方式。这样仅能导引享乐的经验，并且由于开放不良习惯剌激人失去安宁，尤其是当他们还有纯洁的年代。

教育的使命和婚姻圣事
38 教育的使命，犹如我们所说的是基于分享天主的创造行为，父母们在婚姻圣事中获得新的特殊的泉源，此圣事祝圣他们致力于其子女们的完全基督化的教育：就是说，要他们分享天主父及善牧基督的权威和爱，以及教会慈母般的爱，同时使他们充满智慧、明达、刚毅和圣神的其他恩惠，为帮助儿女们成长成人和基督徒。

婚姻圣事给予教育任务真正教会「职务」的地位和圣召，为建立教会成员而服务。教友父母的教育职务是如此的伟大和光辉，以致圣多玛斯亳不迟疑地以此与司铎的职务相比：有些人藉属灵职务单是宣扬并维持属灵的生命：这就是圣秩圣事的角色；有些人是为了肉体的和属灵的生命而做此事，这是经由婚姻圣事而完成的，由于婚姻圣事，一男一女相结合为了生育子女并且教育他们崇拜天主」(一○一)。

对于因婚姻圣事而领受的使命，有活泼而又周到的意识，有助于教友父母以极大的沉着和信心，投身于其子女的教育上，同时也在天主前负起责任，因为天主召叫他们，并赋给他们在子女身上建立教会的使命。因此为已领洗的人的家庭，犹如家庭教会为圣言和圣事所集合的，它像普世教会一样是导师也是慈母。

第一之对教会的经验

39 教育的使命要求教友父母向他们的子女，以基督徒和教会的观点，为他们介绍人格逐步成熟所必需的一切要点。因此他们要追随以上所述的教育路线，没法让他们的子女知道，信德和耶稣基督的爱所能带来的深切意义。此外，当父母们意识到主把天主子女、基督的兄弟或姊妹、圣神的宫殿和教会成员的成长托付给他们时，能支持他们在儿女的心灵上加强天主恩宠的任务。

梵二大公会议阐明天主教教育的内容如下：「所谓基督徒教育，并不仅在培养……人格的成熟。而主要的，是使领过洗礼的人，于逐步被介绍认识救恩奥迹时，能对其所接受的信仰之恩，日益提高意识；能学习以心神以真理(若四23)，尤其经由礼仪的敬礼，崇拜天父；并能按照具有真理之正义与圣善的新入方式，调整其个人生活(弗四22－－23)；这样才能臻于全人之境，臻于基督的成年(弗四13)，而对基督奥体之增长，有所效劳。再者，基督徒既然意识到自己的召叫，就应习于为其所怀的希望(伯前三15)而作见证，并应协助世界基督化」(一○二)。

世界主教会议采取并发扬大公会议的指示，将教友家庭的教育使命看作是真正的牧职，由于它，福音得传授和发扬，为使家庭生活本身成为信仰的旅程，信仰的入门，追随基督的学校。在意识到这种恩惠的家庭里，保禄六世说：「所有的成员都传播福音，也都接受福音的传播」(一○三)。

由于他们教育的职务，父母们藉他们的生活见证，成了他们子女们的第一手福音的前驱。此外，由于他们和子女们一齐祈祷，一齐读天主圣言，引导他们藉信仰的入门而深入基督之体－－圣体圣事的和教会的奥体中－－，他们成了完全的父母，不但生育肉体的生命，也生育那经由圣神的革新而从基督的十字架和复活所传生的生命。

为了使教友父母能相称地尽教育之职，世界主教会议的教长们希望能准备一种适当的「家庭要理」，清楚、简短而能为众人所吸收的要理。诚恳地请各个主教团编写这种要理。

与其他教育人员的关系
40 家庭是首要的，但不是唯一的教育团体。人的团体本身－－无论是民间的和教会的－－要求由于不同的教育人员的有计划的合作，能有更广和更明晰的行动。这些人员都是必要的，但是每一个人可以也应该依照本身的能力和贡献去工作(一○四)。

因此，基督徒家庭的教育任务，在有组织的牧灵工作中，有着重要的地位。这包括父母和基督徒团体之间，以及不同的教育团体和牧人之间新的合作形式。那么，天主教学校的革新应该特别注意学生的家长，以及完美教师团的训练。

家长依照他们宗教信仰选择教育的权利，应该绝对得到保障。
国家和教会有义务给予家庭一切可能的帮助，使它们能实行本有的教育任务。因此教会和国家双方，应该设立并促进家庭合理所要求的机构和活动，而所给的帮助应该合乎家庭的需要。不过，在社会上负责学校的人，决不要忘记父母是天主所指派的其子女的首要教育者，而他们的权利完全不得被剥夺。

相当于他们的权利，父母有严重的义务要与教师和学校当局有真心的和积极的关系。

假如在学校里教授与基督信仰相反的意识型态时，家庭应与其他家庭联合起来，最好经由家庭协会，坚决而明智地帮助青年们勿离弃信仰。在此情形下，家庭需要人灵的牧者特别的帮助、牧人们决不该忘记，父母们有不可侵犯的权利，将其子女托付给教会团体。

对生命的各种服务
41 有效的夫妇之爱，在以各种方式为生命服务之中表达出来。在这些方式中，生养及教育子女是最直接的、特有的、和无法替代的。事实上，每一种对人的真正爱的行为，都对家庭的精神繁殖力作证，并且完成这种繁殖力，因为这是对内人深处爱的活力的服从，即为别人而自我奉献。

这种透视为每一个人都富于价值和承诺，为经验到肉体上不孕的夫妇，更是一种鼓舞。

凡以信德承认所有的人都是同一天父的子女的教友家庭，会慷慨的接受其他家庭的子女，支持他们，爱他们如同天主子女的唯一家庭中的成员，而不视之为外人。这样教友父母能扩大他们的爱而超越血肉的关系，培养精神的关系，经由为其他家庭孩子们的具体服务而发展这种关系，这些孩子往往连最基本的必需品都没有。

基督徒家庭要表示出更大的心愿，能领养失去父母或为父母所遗弃的孩子。在发现了一个家庭的亲情后，这些孩子才能经验到由教友父母所作证的天主爱的和眷顾的父性，这样他们才能平静地成长，而对生命有信心。同时整个的家庭也由于更广大的手足之情而增强精神的价值。

家庭的繁殖应该不断的有「创意」，这是天主圣神的奇妙果实，圣神开启心灵的眼目，让它去发掘我们社会的新的需求和痛苦，也给予我们勇气去忍受和答覆。家庭可做的事很多：今日，更叫人忧虑的不是孩子遭遗弃的事，而是社会和文化的排斥行为，它严重的打击老年人、病人、残障者、吸毒者、受过刑的人等。

这样就极度地扩大了基督徒家庭父母们的界限：上述的和我们这一代其他的迫切需要，对他们属灵的有效的爱是一种挑战。和家庭一齐并经由家庭，主耶稣继续「怜悯」群众。

三,参与社会的发展
家庭是社会的第一个生命的细胞
42 「既然造物主将婚姻建立为人类社会的本源和基础」，家庭是「社会的第一个生命细胞」(一○五)。

家庭和社会有着生命的和有机体的关系，因为家庭是社会的基础，并且经由家庭对生命的服务，不断地滋养社会：国民是从家庭而产生，也是在家庭里他们找到第一座社会德行的学校，这些德行是社会的存在和发展的动力。

因此家庭不但不固步自封，因为它的本质和圣召反而向其他家庭和社会开放，从事它的社会角色。

家庭生活－－共融和分享的经验

43 家庭的日常生活应具有的共融和分享的经验，是它对社会的主要贡献。

家庭团体成员之间的关系，是受「自由给予」规律之推动和指引。由于尊重和促进每一个人的人格尊严是唯一的价值基础，此自由给予的形式是真心的接受、相遇和交谈，无私的爱、慷慨的服务和深刻的休戚相关。

在家庭内促进人与人之间的真正而又成熟的共融，是首要的无法替代的社会生活的学校，是较大的团体关系的榜样和激励，这种团体关系的特色是尊敬、正义、交谈和爱。

一如主教会议的教长们所说，家庭是使社会人性化和人格化的发源地和最有效的工具：家庭为建设世界有特殊的和深刻的贡献，它使生活能合乎人性，特别是由于它维护并传授德行和「价值」。犹如梵二大公会议所强调的，在家庭里「数世同堂，彼此帮忙，以取得更大的智慧，将个人的权利与社会生活的其他需要调和起来」(一○六)。

因此，面对这个越来越使人失去人格而成为规格化的社会，即不合乎人性和失去人性的社会，充满各种逃避现实的消极成果的社会－－如酗酒、吸毒和暴力主义－－家庭还是有极大的能力，使人脱离他的不正常，使他意识到个人的尊严，加强他深刻的人性，使他能以个人的独特性积极地加入社会的结构里。

社会及政治的角色
44 家庭的社会角色当然并不止于生养和教育而已，即使这是首要的和不可替代的表达方式。

因此，家庭无论是单独的或是联合的，能够也应该对许多社会服务工作有所贡献，特别是帮助贫穷者，或是尽量帮助政府福利组织所无法达到的人民和环境。

家庭的社会贡献，有它本有的特色，应该得到更多的承认和鼓励，尤其是当子女成长时，尽量让所有家庭人员都参与是项工作(一○七)。

特别应该注意的是，我们今日的社会越来越重视各种型式的款待客人，从打开一个人的家门和一个人的心接受兄弟姊妹的请求，到具体的努功确保每一个家庭有自己的家，以及维护家庭并使之成长的自然环境。特别是基督徒家庭被召聆听圣保禄宗徒的劝言：「对客人，要款待」(一○八)，因此为了效法基督的榜样并分享祂的爱，我们要款待有需要的兄弟姊妹：「谁若只给这些小子中的一个，一杯凉水喝，因为他是门徒，我实在告诉你们，他决失不了他的赏报」(一○九)。

家庭的社会角色也要求以「参与政治」的形式来表达：家庭是第一个要设法看国家的法律和制度，不但不侵犯而且要支持并积极地维护家庭的权利和义务。因此，家庭应该逐渐意识成为所谓「家庭政治」的「主角」，负起改变社会的责任；否则，家庭将成为这些罪恶的第一手牺性品，假如他们漠不关心的话。梵二大公会议呼吁要超越个人主义的伦理，而顾及家庭本身的利益(一一○)。

社会为家庭服务
45 既然家庭和社会的密切关系，要求家庭对社会及其发展开放而且参与，同样它也要求社会决不可在尊敬和帮助家庭的基本工作上失败。

家庭和社会在维护并促进每一个人的福利上，有互补的作用。可是社会－－尤其是国家－－应该承认「家庭是享有自己原始权利的社会(团体)」(一一一)，因此社会有严重的责任，在与家庭的关系上，要墨守辅助的原则。

根据此原则，国家不能也不应该从家庭攫取家庭自己或以自由组织型态所能做的工作；而应该积极地尽量帮助并鼓励由家庭所负责发起的事。深信家庭的美好，是国民团体不可或缺的基本价值，政府应该尽其所能提供给家庭所需的一切的援助－－经济的、社会的、教育的、政治和文化的支援－－使家庭能以合乎人性的途径面对它们的一切义务。

家庭权利的大宪章
46 家庭与社会之间彼此支持和发展的理想，往往由于他们的分离和对抗而有严重的冲突。

事实上，如世界主教会议所再三揭发的，在某些国家中许多家庭所经历的情况很有问题，虽然不是完全消极：制度和法律不合理地忽视家庭和人的不可侵犯的权益；而社会，不但不为家庭服务，反而强烈地攻击家庭的价值和基本的要求。如此，在天主的计划中，本是社会的基本细胞、和在国家或任何其他团体跟前是权利和义务主体的家庭，却成了社会的牺性品，是社会行动缓慢拖延以及不公道的牺性品。

因此，教会公开地并且坚决地维护家庭的权益，反对社会和国家无法忍受的侵占。主教会议的教长们特别指出以下几项家庭的权利：

－－成立家庭和发展家庭的权利，就是说，每个人，即使他或她是穷人，有权成家并有权得到维持家的适当经费；

－－有负责实行有关传授生命和教育子女的权利；

－－有维持夫妻及家庭生活隐私的权利；

－－保持婚姻关系和制度稳固的权利；

－－有信仰的权利、以及表白和宣扬个人信仰的权利；

－－根据家庭自己的传统和宗教及文化的价值，以及必要的工具、方法和制度，教育子女的权利；

－－有获得健康、社会、政治及经济保险的权利，尤其是贫苦的和有疾病的人；

－－为了度正当的家庭生活，有获得适当的住宅的权利；

－－有权直接或是经由组织，在经济、社会和文化的行政当局和较低的行政机关面前，表达意见并设有代表；

－－有权和其他的家庭和机构组织善会，为的能适当而又迅速地达成家庭的任务；

－－有权经由合适的机构和立法，保护青少年不受麻醉药品、黄色书刊电影、酗酒等的伤害；

－－有权得有任何一种健康的娱乐，同时也能促进家庭的价值；

－－年老的有权享有相称的生活和死亡；

－－为了改善生活，有权全家一齐移民(一一二)。

由于世界主教会议的明文要求，圣座将立刻注意加深研究这些建议并且准备一份家庭权利之宪章，呈交有关当局和官署。

基督徒家庭的恩宠和责任
47 属于每一个家庭的社会性任务，基于婚姻圣事，使基督徒家庭在这方面得到一项崭新的权利。既然婚姻圣事包含夫妇之间的爱和它所涵盖的一切，圣事给予基督徒夫妇和父母，依教友之圣召而生活的能力和承诺，因而「在世俗事务中，照天主的计划去安排，而寻求天主的国」(一一三)。

社会和政治的任务，包括在王道使命的职务之中，由于婚姻圣事基督徒夫妇分享此一职务，他们不但接受此无法逃避的责任，同时也接受支持他们和鼓励他们的恩宠。

因此教友家庭受命藉着对穷苦人和不幸者的「优先抉择」，而向每一个人作证，他们对社会事宜慷慨而不为己的奉献。为此，由于特别爱所有的穷人而在不断追随主，家庭应该特别关怀饥饿的人、贫穷人、老年人、病人、受麻醉品之害的人以及无家可归的

迈向新的国际秩序
48 由于今日许多社会问题的世界性幅度，家庭在社会发展的角色上，已有完全新的型态：目前家庭也投身于致力新的国际秩序，因为只有全球性的团结合作，才能处理并解决庞大而棘手的世界正义、人民目由和人类和平的问题。

基督徒家庭之间的精神共融，因为是基于共同的信仰和希望以及爱所给予的生命，成了在人与人之间产生、广扬和发展正义，和好、手足之情与和平的内在力量。既然教友家庭是「小型教会」，它受命像「大型教会」一样，要成为世界团结的标记，藉着为基督的王国与和平作证而实行它先知的任务，因为整个的世界正走向此王国及和平。

基督徒家庭能经由它们教育的工作做到这一点－－让自己的子女认识基于真理、自由、正义和爱的价值的生活模式－－同时由于他们积极而负责地投入社会及其制度的真正的人性成长，并且以不同方式支持专门研究国际问题的社团，而达到上述的任务。

四,分享教会的生活和使命
教会奥迹内的家庭
49 在基督徒家庭的基本任务中，也包括教会性的工作：家庭以分享教会的生活和使命，在历史中负起建立天主之国的工作。

为了能更清楚瞭解这种分享的基础、内涵和特性，我们应该审查一下教会与教友家庭之间的各种深切关系，并使家庭成为「小型教会」(家庭教会)(一一四)，这样，家庭依其本有的方式，成了教会奥迹的活的形象和历史性的肖像。

首先，教会身为慈母，她诞生、教育并建立基督徒家庭，对家庭实施她从主所领受的救恩使命。以宣报天主圣言，教会向教友家庭启示其真正身份，根据主的计划，教友家庭是怎样的，是应该怎样的；藉举行圣事，教会以基督的恩宠使教友家庭富强起来，为了天父的光荣而圣化它；因着不断的宣报爱的新诫命，教会鼓励并领导教友家庭作爱的服务，为的使教友家庭能效法并再体验，主耶稣为整个人类所有的那种自我奉献和牺性的爱。

同样，基督徒家庭是那么的与教会奥迹结合一起，以其本有的方式，成了教会固有的救世使命的分享者：由于圣事的效能，教友夫妇和父母「在他们的身份和生活方式内，也有天主子民中属于他们本有的恩宠」(一一五)。因此，他们不但领受基督的爱，而且成为被救的团体，同时他们也受命把基督的爱，传授给他们的弟兄们，于是成了一个救恩的团体。这样，一方面基督徒家庭是教会超性繁殖力的成果和标记，也是教会母性的象征、见证和传达(一一六)。

特殊而崭新的教会性角色
50 基督徒家庭被召以崭新而特殊的方式，积极而负责地参与教会的使命，就是以它「生命和爱的亲情团体」身份，以生活和行动来为教会和社会服务。

既然基督徒家庭是，经由信仰和圣事为基督所革新的人际关系的团体，家庭之分享教会的使命，应该依照一个团体的模式：夫妇一齐以一对佳偶，父母和儿女以一个家庭的身份，为服务教会和世界而生活。他们应该在信仰内「一心一意」(一一七)，经由激励他们的共同的使徒心火，以及共同的投身而在教会和国民的团体中服务。

基督徒家庭，经由一切有关并决定家庭生活的日常事务，而在历史中建立天主的国。即在夫妇及家庭成员之间的爱中－－包括整个的、专一的、忠实的和滋生的(一一八)价值和要求的爱－－教友家庭分享耶稣基督和教会的先知、司祭和王道的使命，得以表达和实现。因此，爱和生命是教友家庭在教会内并为教会完成救世使命的核心。

梵二大公会议重申此事说：「家庭应将其精神财富，慷慨地通传其他家庭。所以，教友家庭既出源于婚姻，而婚姻不仅象征，而且还分享基督和教会相爱的盟约，故应藉着夫妻的恩爱、豪爽的多产、团结、忠实及其成员的精诚合作，将救主亲临世界中的事实及教会的真正性质，彰显于世人前」(一一九)。

说明了教友家庭参与教会使命的基础后，现在应该阐明教友家庭与耶稣基督先知、司祭和君王－－一体的三面－－的关系，指出教友家庭是(一)一个信仰和传布福音的团体，(2)一个与天主交谈的团体，以及(3)一个为人类服务的团体。

(1)基督徒家庭是一个信仰的和传布福音的团体
信仰是家庭对天主的计划发现和赞赏
51 既然基督徒家庭分享教会的生活和使命，而教会虔诚地听取天主圣言并忠实地予以宣报(一二○)教友家庭以接受并宣报天主圣言，完成它的先知识：这样它日复一日地更成为一个信仰和传布福音的团体。

教友夫妇和父母必须「服从信德」(一二一)。他们受命领受启示给他们夫妇和家庭生活福音的主的道，基督自己曾圣化夫妇和家庭的生活并使之成为圣德的源流。唯有在信仰中，他们才能发现并以喜乐和感恩的心赞赏，天主所提升的婚姻和家庭的地位，使他们成为天主和人类，耶稣基督和其净配教会之间爱的盟约的标记和场所。

基督徒婚姻的准备，本身就是信仰的历程。为已订婚的人，这是一个最好的机会，再度去发现且加深在领洗时所接受的并因基督徒教育所滋养的信仰。这样他们承认并且自由地接受，以婚姻的生活方式追随基督并为天主国服务的圣召。

婚姻圣事的举行，是夫妇信仰的基本时刻。此圣事本质就是在教会内宣报有关夫妻之爱的福音。是天主圣言「启示」并「完成「」天主对夫妇的贤明而又爱的计划，使他们神妙而实在的分享天主自己爱人类的大爱。既然婚姻圣事的举行本身是宣报天主圣言，它也应该是在教会内并与教会－－与所有以不同方式参礼者以信友团体的身份－－一起所做的「信仰表白」。

此信仰表白要求在夫妇和家庭生活中延续。召唤夫妇成婚的天主，继续在婚姻中召叫他们(一二二)。在日常生活中，并经由日常生活中的各种事件、问题、困难和环境，天主接近他们，启示并向他们提出，在他们所处的家庭、社会和教会的环境中，分享基督对其教会之爱的具体「要求」。

在夫妇和家庭团体方面，应该「一起」，藉着因基督之神而生活的、丈夫和妻子、父母和儿女之间爱的经验，去发现并服从天主的计划。

这样小型的家庭教会，就像大型教会一般，需要不断地并澈底地受到福音的传播：由此产生家庭在信仰上长期教育的责任。

基督徒家庭的传布福音之职
52 当基督徒家庭接受福音并在信仰上成熟时，它成了一个传布福音的团体。我们再一次听听保禄六世的话：「家庭如同教会，应是传授福音及福音发扬光大的地方。在一个意识到此使命的家庭中，所有成员都在传布福音，也受到福音的传布。父母不只将福音传给子女，他们也能从儿女身上接受他们所深深生活的同样福音。这样的家庭成了许多其他家庭及其邻里的福音传布者」(一二三)。

世界主教会议引证我在普艾勃拉的呼吁，重申说福音传布的未来，大部份要靠家庭的教会(一二四)。家庭的这项宗徒使命植基于洗礼，而从婚配圣事的恩宠中汲取新的力量，用以传授信仰，依天主的计划圣化并且改革我们现在的社会。

尤其今天，基督徒家庭有为基督逾越盟约作见证的特殊圣召，不断地散发出爱的喜乐和希望的肯定：「基督徒家庭大声标榜天主之国的现世德行与来世真福的希望」(一二五)。

家庭的教理讲授，不幸的是教会在某些地区感到有绝对的需要：「在一些反宗教的法律设法阻碍信仰教育的地方，或弥漫着没有信仰的地方，或是世俗主义侵犯的地方，实际上使得宗教信仰不能生长，『此家庭教会』成了儿童和青年能接受真正的教理讲授的唯一场所」(一二六)。

为教会服务
53 教友父母所肩负的福音传布之职，是固有的和不可替代的。它取自家庭生活的本身特色，应该交织着爱、诚朴、实际和每日的见证(一二七)。

家庭应该教育子女们生活，使他们每一个人都能依照天主的圣召，圆满达成他或她的任务。凡是对超越的价值开放的家庭，愉快地为兄弟姊妹服务的、慷慨而忠信尽本份的、知道每天分享基督光荣的十字架奥迹的家庭，是为天主之国而度献身生活的圣召的最先而又最佳的苗圃。

父母的传布福音和教理讲授的职务，应该影响儿女们少年和青年时代的生活，时常儿女们对他们早年所领受的基督信仰，受到挑战或排斥。就如在教会内，福音传布的工作无法和使徒的痛苦分离，同样在基督徒家庭里，父母们应该以勇敢大的内心宁静，来面对他们向自己的子女尽福音传布之职时，所遭遇的困难。

不可忘记教友夫妇和父母，对福音所作的服务工作，完全是为教会服务。在整个的教会背景里，这个领受福音又传布福音的团体，有它的地位。既然家庭教会的福音传布和教理讲授的职务，最基于教会的唯一使命，并由它而来，而且是为建立唯一的基督奥体(一二八)，它应该与其他一切传福音和教理讲授的活动，密切的结合并合作，无论是教区性的或堂区性的工作。

向整个造物宣讲福音
54 由于内心无法压抑的传教心火所策励的福音传布，其特色是无境界的普世性。这是为答覆基督清楚而又不含糊的命令：「你们往普天下去，向一切受造物宣传福音」(一二九)。

基督徒家庭的信仰和传布福音的使命，也含有天主教传教士的冲击。婚配圣事重申并重复、领洗和坚振时所接受的保护及传扬信仰的任务(一三○)，而使教友夫妇和父母成为基督的见证「直到天涯地角」(一三一)，是爱和生命的真正的传教士。

在家庭内也能有某种传教的活动。当家中有人没有信仰，或是不踏实地实践信仰时，就可做传教工作。在此情形下，家内的基他作浿应该给他或她自己信仰的生活见证，为能鼓励并支持他或她走向完全接受救主基督的道路(一三二)。

内在生活受到传教心火的激励后，家庭教会也被召成为「远处的人」、不信的家庭、以及不依所领受的信仰而生活的教友家庭，基督和其爱临在的光耀标记。基督徒家庭被召「以榜样和见证……」光照「追求真理的人」(一三三)。

就好像在初期教会中，阿桂拉和普黎史拉被视为是一对传教夫妇(一三四)，今日也因为教友夫妇和父母，奉献他们一部分的生命，到传教区去宣报福音，并以耶稣的爱而为别人服务，教会因此显示出她永久的青替和丰盛。

教友家庭由于在其子女中促进传教士之圣召(一三五)，以及普遍的「指导子女从小就体会上主对全人类的爱」(一三六)，对传教事业有特别的贡献。

(2)基督徒家庭是与天主交谈的团体
家庭中的教会圣所
55 福音的宣报和以信仰接受福音，在圣事的举行中达到圆满。是信仰和传布福音的教会，也是一个司祭的子民，拥有新而永久盟约大司祭基督的尊位并分享其权能(一三七)。

教友家庭也是此司祭的子民－－教会－－的一部分。由于婚配圣事－－在它内生根并自它汲取养料的－－教友家庭不断为主耶稣赋予活力，并受命于祂，经由圣事、奉献自己的生命和祈祷，而与天主交谈。

这是基督徒家庭，藉着他们夫妇和家庭的日常生活，与整个教会密切结合，所能做和应该做的司祭职。这样教友家庭被召圣化自己，并且去圣化教会团体和世界。

婚姻是彼此圣化的圣事和敬礼的行为
56 婚配圣事是教友夫妇和家庭圣化的特殊源流和基本方法。它重拾圣洗的圣宠并使之成全。由于婚姻，夫妇们以新的方式分享基督的死亡和复活的奥迹，夫妇之爱受到净化而成圣：「主耶稣曾以恩宠及爱德治疗、玉成并升华此爱情」(一三八)。

耶稣的恩惠并没有在现在的婚姻圣事中竭涸，却一直陪伴夫妇们的一生。梵二大公会议曾对此重申说，耶稣基督「常与夫妻相偕不离，一如基督爱了教会，并为教会舍身；同样夫妻应互相献身，永久忠实地彼此亲爱……因此，基督徒夫妻，为满全本地位的任务及尊严，以特殊的圣事增强他们的神力，并使他们好似被祝圣了的一样。因这圣事的德能，他们可以克尽其婚姻及家庭义务，可以沉浸在基督之神内，以信望爱三德，渗透他们的生活，日益走向个人的全德，彼此圣化，而共同光荣天主」(一三九)。

基督徒夫妇和父母也包括在普遍的成圣使命中。为他们而言，此使命为他们所举行的圣事所指定，而且具体地在他们的夫妇和家庭生活中予以实践(一四○)。这样就引发恩宠和真实而深刻的夫妇和家庭灵修的要求，这种灵修要从创世、盟约、十字架、复活以及标记的主题中，汲取灵感，这些也是世界主教会议不止一次所强调的。

基督徒的婚姻，如其他圣事一样，「其目的是为圣化人类，建设基督的身体，以及向天主呈奉敬礼」(一四一)，它本身就是在耶稣基督和教会内，光荣天主的礼仪行为。藉着圣事，教友夫妇表达他们对天主的感恩，因为天主给了他们至高的恩宠，使他们能在夫妇及家庭生活中，依天主爱其子民和主耶稣爱其净配教会的爱而生活。

就像丈夫和妻子从圣事领受了、在日常生活中圣化的恩宠和责任，同时，这件圣事也赋给他们，将他们整个的生活变为「属神的祭献」(一四二)的圣宠和伦理责任。大公会议对教友所说的一切，也可应用在教友夫妇和父母身上，尤其是对他们生活中有关世上的暂时的事：「以敬天主的资格，处处表现圣德，教友们便为天主圣化世界」(一四三)。

婚姻与圣体圣事
57 基督家庭圣化的任务是基于洗礼，而在圣体圣事中得到最高的表达，因为基督徒的婚姻是与之密切相关的。梵二大公会议特别注意到圣体与婚姻的特别关系，而要求「婚姻平常要在弥撒内举行」(一四四)。为更瞭解并且更热心地依基督婚姻和家庭生活的恩宠和责任去生活，必须发现并加强婚姻与圣体之间的关系。

圣体是教友婚姻的源泉。感恩祭本来表示基督与教会的爱的盟约，以祂在十字架上的血予以封印(一四五)。在此新而永久的盟约的祭献中，教友夫妇找到他们婚约所源出的泉源，它是婚约内在的结构，并且不断地使之更新。既然圣体是基督爱教会的祭献的表达，它是爱的泉源。在爱德的圣体恩惠中，基督徒家庭找到它「共融」和「使命」的基础和灵魂：藉着分享圣体，教友家庭的成员成了一个身体，它启示并分享教会广大的合一。他们因分享「为你们而牺性」的基督圣体以及「为你们倾流」的圣血，成了基督徒家庭传教和使徒工作无限活力的来源。

忏悔与和好的圣事
58 基督徒家庭的圣化任务中，主要而长期的工作是，接受福音向所有基督徒所要求的悔改，基督徒并不常忠于那使他们成「圣」的洗礼中的「新」。基督徒家庭有时也不忠于，那在洗礼中所领受而在婚配圣事中所重申的恩宠和圣德的律法。

成了基督徒家庭日常生活中一部分的忏悔和宽恕，在基督徒的忏悔中有了圣事的特性。在「人类生命」通谕中，保禄六世向夫妇们写道：「假如罪恶还使他们喘不过气来、不要灰心，却要谦卑而恒心地追求天主的仁慈，天主的仁慈在告解圣事中丰富地施舍给人」(一四六)。

忏悔圣事为家庭生活具有特殊的意义。当他们由于信德发现罪恶不但与天主的盟约相抵触，也违反丈夫与妻子的盟约以及家庭的融洽时，夫妇以及其他家庭成员，被引向与「富于仁慈」(一四七)的天主相会，祂给予他们较恶更强的爱(一四八)，而且祂重建婚约和家庭的融合，并使之完美。

家庭祈祷
59 教会为教友家庭祈祷，并且指示他们要慷慨地依照大司祭基督交付给他们的司祭恩惠和任务去生活。事实上，信友们在洗礼中所领受的、并在婚姻圣事中所实施的司祭职，是夫妇和家庭司祭般圣召和使命的基础，因此他们的日常生活变成了「经由耶稣基督为天主所接受的属神的祭献」(一四九)。这种变化，不但由于领受圣体和其他圣事，以及为光荣天主而奉献他们自己而达成，也由于他们的祈祷生活、和在圣神内经由耶稣基督与天父所作的虔诚交谈而完成。

家庭祈祷有它自己的特征。它是丈夫和妻子一起，父母和子女一起「共同」奉献的祈祷。祈祷中的共融，一方面是圣洗和婚配圣事所给共融的后果，同时也是要求。主耶稣许下的临在，能特别地应用在教友家庭的成员中：「我实在告诉你们，若你们中二人，在同心合意，无论为什么事祈祷，我在天之父，必要给他们成就，因为那里有两个或三个人，因我的名聚在一起，我就在他们中间」(一五○)。

家庭祈祷的主要对象是家庭生活本身，在不同环境中的家庭生活，被视为天主的召叫，并当作儿女答覆天主召叫的生活。喜乐和忧苦、希望和沮丧、诞生和生日的庆祝、父母的结婚纪念、出门、离别和回家、重要的和远大的决定、亲人的死亡等，这一切都是家庭历史中，天主爱的干预的标记。这一切应该作为感恩、祈求、把家庭完全托付在天父之手的适切时刻。基督徒家庭－－家庭教会－－的尊位和责任，惟有在天父不停的助佑下才能达成，假如谦逊而又诚恳地祈求的话，此助佑一定会得到。

祈祷的教育者
60 由于他们的地位和使命，教友父母有教育儿女祈祷的特别责任，引导他们逐步地发现天主的奥秘，和个人与天主的交谈：「尤其基督徒家庭，曾因婚姻圣事之恩宠及地位而提升，其子女自幼年时期，即应按照在洗礼中所接受的信仰，学习认识敬拜天主，并爱其邻人」(一五一)。

父母具体的榜样和生活的见证，是教育儿女祈祷的基本和不可替代的事。惟有与儿女一齐祈祷，父亲和母亲－－实施他们的王者司祭职－－才能渗透儿女心灵的深处，而此影像在他们生活中也无法磨灭的。我们再一次聆听保禄六世向父母所作的呼吁：「母亲们，你们有没有教你们的子女做教友的祈祷呢？你们有没有和司铎们一起，为你们年青的儿女们准备领受告解、圣体和坚振圣事呢？当他们害病时，你们有没有鼓励他们默想受苦的基督，呼求圣母和圣人们的帮助？你们有没有一起念家庭玫瑰经？而你们，父亲们，你们有没有，至少有的时候，和你们的儿女，和整个家庭团体，一起祈祷呢？你们在思想和行动上的正直榜样，加上共同的祈祷，是生活的一课，是极有价值的敬礼。这样你们把平安带到你们的家里：愿这一家不安！要记得，就是这样你们建立教会」(一五二)

61 在教会的祈祷与信友个人的祈祷之间，有深刻的和重要的关连，这也是梵二大公会议所明白地重申的(一五三)。家庭教会祈祷的重要目标，是用来自然地引导子女们进入整个教会的礼仪祈祷中，一方面为帮助他们作礼仪的祈祷，同时也使此祈祷介入他们个人的、家庭的和社会的生活。为此，教友家庭所有成员，需要逐步的参与感恩祭礼，尤其是主日和庆节，以及其他的圣事，尤其是子女们的入门圣事。大公会议的指示，为教友家庭开启了新的可能性，把家庭列为奉劝共同诵念日课的团体之一(一五四)。同样，教友家庭要设法在家里，以合乎家人的方式，举行礼仪年的时期和庆日。

教友家庭可利用各种不同方式的私下的祈祷，作为在教当所举行的礼仪准备，和礼仪在家中的延续。当这种多样性证明圣神藉以强化基督徒祈祷的特殊富裕之时，它也有助予那些在祈祷中转向主者的需要和生活。除了早祷和晚祷以外，某些祈祷的方式，依照世界主教会议的指示，当予以推介，如读经和默想圣言，准备领受圣事，耶稣圣心敬礼，和奉献给耶稣圣心体，对圣母的各种敬礼，饭前饭后的谢恩，民间的敬礼等。

教会一方面尊重天主子女的自由，同时也常常向信友以切望和坚决的心，提出某些热心神工。其中应提出诵念玫瑰经：「我们现在仍如前任教宗一样，竭力推荐家庭诵念玫瑰经…无疑地…玫瑰经应被视为家庭中共同祈祷的最好及最有效的祈祷。我们愿意想并且真诚地希望，几时家庭团聚成为祈祷的时刻时，经常以玫瑰经为最喜爱的祈祷方式」(一五五)。这样，真正对圣母的敬礼，就是对她的真挈的爱以及效法她内在的精神心态，成了滋养家庭内爱的共融，和发展夫妻及家庭灵修的特殊工具。因为她－－基督的母亲和教会的母亲，特别是教友家庭和家庭教会的母亲。

祈祷与生活
62 绝不可忘记祈祷是教友生活整体和本质的主要部分。本来祈祷是我们人性的重要部分：它是「人内在真理的第一手表达，心灵真正自由的首要条件」(一五六)。

祈祷绝对不是每日的工作的逃避，它是基督徒家庭的有力的冲击，用以负担起并圆满地去完成人类社会首要细胞的责任。因此，教友家庭实际地参与教会的生活和使命的程度，直接和他们祈祷的忠信和强度有关，藉祈祷他们和结果的葡萄树－－主基督－－结合在一起(一五七)。

基督徒家庭在其为人类进步的特别服务中，其结果必然的导向世界的改变，此果实来自教友家庭与基督的生活的结合，受礼仪、自我奉献和祈祷所滋养(一五八)的结合。

(3)基督徒家庭是为人类服务的团体
爱的新诫命
63 先知、司祭和王道子民的教会，负有带领所有的人以信仰接受天主圣言使命在圣事和祈祷中庆祝并表明此信仰，并且依照爱的恩宠和新命令，在具体的生活环境里，表达此信仰。

基督徒生活的律法，并不是写在任何法律书中，而是在圣神引导每一个基督徒的个人行动中找到。它是「在基督耶稣内赐与生命之神的法律」(一五九)：「天主的爱藉着所赐与我们的圣神，已倾注在我们心中了」(一六○)。

这为教友夫妇和家庭也是如此。他们生活的指南和法则，是在举行婚配圣事时，倾注在他们心中的耶稣的神。由于因水和圣神的洗礼的延续，婚姻重申爱的福音律，并藉着圣神的恩惠，更深刻的铭刻在教友夫妻的心中。他们受到净化和救恩的爱，是圣神在信友的心中行动的果实，也是他们以「负责的自由」应度的伦理生活的基本诫命。

这样，教友家庭受到圣神新法律的感召和引导，并与王道子民－－教会－－密切结合，它受命对天主和人类实行爱的「服务」。就如基督藉着为我们服务而行使祂王者的权能(一六一)，同样基督徒在分享祂的精神和实行为人服务之中，找到分享主王道职的真正意义。「基督把这项权柄传给了弟子们，要使他们也立身于王道的自由中，以克已和圣德的生活，在自己身上战胜罪恶的势力(参阅罗六12)；而且还要在他人身上服务基督，以谦逊忍耐把他们导向基督君王，这样服事基督就等于称王。原来主愿意教友们也开拓祂的王国，就是真理和生命的王国，圣德与恩宠的王国，正义仁爱与和平的王国。在此王国内，受造物将要从腐朽的桎梏中解脱出来，而进入天主儿女的光荣自由(参阅罗八21)」(一六二)。

在每一个兄弟姊妹身上发现天主的肖像
64 受到爱的新诫命的启发和支持，教友家庭欢迎、尊重每一个人并为他们服务，视每一个人是人，是天主的子女。

应该特别在夫妻之间并在家庭内，每天致力于促成真正的人的团体，以内心的爱的融洽为起点并使之育成。这种生活方式应该推广到较大的教会团体，教友家庭本为其一部分。由于家庭里的爱，教会能够也应该更家庭化，更有家庭幅度，发展一种更合乎人性，更有手足之情的关系。

爱也超过我们同信仰的兄弟姊妹，因为「四海之内皆兄弟也」。在每一个人身上，尤其是在贫穷的、弱小的、受苦的或受虐待的人身上，爱知道如何去发现基督的面容，并且发现该被爱的和受到服务的兄弟。

为使家庭能以真正福音的方式为人服务，梵二大公会议的指示应小心的予以实行：「为了使爱德的实践不受任何非议，而显示其真面目，宜在近人身上看到依照上主而造成的肖像，也看到基督，无论给贫困的人什么，都是给主」(一六三)。

当教友家庭爱而建立教会时，它也为人类和世界服务，真正带来「人类的进步」，人类进步的要点在世界主教会议致家庭的文告中摘要说：「家庭的另一任务是教育人去爱，并在所有人际关系中去实行爱，这样他才不会在自我封闭中生活，而对团体开放，不但富于正义感和关心别人，同时也意识到自己对整个社会的责任」(一六四)。


教宗劝谕【汇集】-第四部份 家庭的牧灵工作:其阶段,结构,工作者和环境-天主教图书中心--天主教文学,书籍,图书,书库

「家庭团体」劝谕

第四部份 家庭的牧灵工作:其阶段,结构,工作者和环境

第四部份 家庭的牧灵工作:其阶段,结构,工作者和环境
一 、 家庭牧灵工作的阶段
教会陪伴教友家庭一生的路程
65 就像任何有生命的实体，家庭也被召要发展和成长。在准备订婚和举行婚姻圣事以后，夫妻开始他们的日常生活，逐步实现婚姻本身的价值和义务。

因信德的光照和望德的德能，基督徒家庭在与教会的共融中，也分享今世旅途的经验，走向天主之国圆满的启示和实现。

因此，应该再一次地强调，教会支持家庭的牧灵工作，是迫切的工作，必须尽一切努力加强并发展家庭的牧灵工作，以此工作列为优先，因为未来的福音传布，主要得靠家庭教会(一六五)。

教会牧灵的关切，并不限于教友家庭本身，她以耶稣圣心的胸襟，拓展其视野，她普遍地关心一般的家庭，特别关怀那些有困难的，或是处于不正常环境中的家庭。为一切的家庭，教会都有一句真理的话、慈爱、谅解、希望以及对他们多少有些悲惨的困境表示同情。对这一切家庭，教会愿意贡献她无私的帮助，使他们能更相似，造物主在「起初」就预定的、和基督以祂救赎的恩宠所更新的家庭模式。

教会的牧灵行动应该是渐进的，就是要伴随着家庭，在它不同的境育和发展的阶段中， 一步一步地陪伴它。

婚前准备
66 为青年人准备婚姻和家庭生活，现在，比任何时代更为必要。在某些国家，还是家庭本身，依照古老的风俗，把婚姻和家庭生活有关的价值，传授给青年人，他们是经由有步骤的教育过程或是行「冠礼「来完成此事。可时现代社会中所有的变迁，不但要求家庭，而且也要求社会和教会，致力于适当的准备青年人接受他们未来的责任。可惜今日在家庭生活中所发现的许多消极现象，是由于在新的环境中，青年人不但失落了正确的价值层次，而且因为他们不再有确定的行为标准，他们不知道如何面对和处理新的困难。可是经验告诉我们，青年人对家庭生活有妥善的准备者，一般说来他们比别人更成功。

这对基督徒的婚姻来说更是如此，它影响到许多男女的圣德。因此教会应该更妥善而有力地推动婚前准备的计划，为能尽量减少许多已婚夫妇所遭的困难，更能积极地有助于建立成功的婚姻，并使之成熟。

婚前准备应被视为是逐步的和延续的一种过程，并依此而实行。它包括三个主要阶段：远程的、中程的及近程的。

「远程的准备」从童年开始，在那明智的家庭训练中，导引儿女们去发现自己是有浓厚又复杂的心理的人，是具有能力和弱点的个性的人。这是灌输重视一切真正的人性价值的时期，无论是在人际关系和社会关系上；以此培育他的性格、控制并善用一个人的性向、如何注视异性并和异性交往的方法等。同样需要的，尤其为教友们，是坚实的精神和教理的教育，阐明婚姻是一种真正的圣召和使命，但并不排除完全献身于天主、追随司铎或修会生活圣召的可能性。

在此基础上于是逐渐地做「中程的准备」，从适当的年龄开始，以恰当的教理讲授、犹如慕道期的过程，特别准备他们领圣事，就好像再去发现圣事。这种为青年人和其他人为准备基督徒婚姻而重订的教理讲授，是绝对必要的，为使婚姻圣事依正确的道德和精神的意向去举行和生活。青年人的宗教教育，应该在适当的时刻，根据不同的具体要求，与夫妻共同生活的准备相整合。这种准备要把婚姻视为是男女不断发展的人际关系，并且鼓励那些有关的人，根据主要的医学和生物学的知识，研究夫妻「性」的本质和负责的父母性「生育调节」。也要使他们知道正确教育子女的方法，帮助他们获得为秩序井然的家庭生活的基本条件，例如固定的工作、足够的经济资源、有条理的管理以及管家的观念。

最后，也不该忽略家庭使徒工作的准备，与其他家庭的守望相助和合作，积极参加为家庭人性的和基督徒福利而成立的小组、社团、运动和事业。

为举行婚配圣事的「近程准备」，应该是在婚礼举行前的几个月和几个星期内进行，使教会法典所要求的婚前调查，能有新的意义、内涵和型态。此一准备不但为每一宗婚姻所必要，为那些已经订婚而还表示对基督宗教的道理和规范不明瞭或有困难的人，更是迫切需要。

在此信仰路所要灌输的重点中，如慕道期一般，应该也包括对基督和教会的奥迹、恩宠的意义、基督徒婚姻的责任有深刻的认识，同时也要准备积极而有意识的参与婚姻礼仪的礼节。

教友家庭和整个社会团体，要感受到投入以上简述的婚姻准备的不同阶段内。希望各地的主教团，既然他们已主动地帮助已订婚的人，更意识到他们的选择的严重性，并帮助人灵的牧者确定男女双方的心理准备，主教团也能进一步编印一册「家庭牧灵工作手册」。在此手册里，首先应指出「预备课程」的最低限度的内容、时间和方法，依据有关婚姻不同的层面－－教义的、教育的、法律的和医学的－－资料；其结构要使准备结婚的人，不但接受智能的训练，也要感到愿意积极地进入教会的团体之内。

虽然我人不该小看婚姻近准备的需要和义务－－凡容易得到宽免时更是如此－－不过这种准备应该常常如此安排和实行，就是如果没有这种准备，不得以之为举行婚礼的阻碍。

婚礼的举行
67 基督徒的婚姻通常要求礼仪的举行，以社会和团体的型式，表达两个已领洗者之间夫妇盟约的教会和圣事的本质。

既然它是圣化的圣事行动，婚姻的举行－－与礼仪相结合的，而礼仪是教会行动的顶峰，教会圣化力量的泉源(一六六) －－应该本身是有效的、相称的和有效果的。牧灵关怀在这方面范围很广，首先要使被提升到圣事的夫妻盟约本质的要求完全达成，同时教会规定的有关自由同意、婚阻、法定仪式和现行婚礼礼节都能忠信遵守。婚礼应该简单而隆重，遵照教会主管当局的规定。同时，根据具体的时间和地点，并附合宗座所作的规定(一六七)，在礼仪方面也要包括、每一种文化用以清楚表达婚约的深切人性和宗教意义的因素，而这些因素不得含有与基督信仰和伦理不合的东西。

既然是一种「标记」，礼仪的举行，在外表上也要成为信友团体方面，天主圣言的宣报和信仰的表白。牧人的工作是要明智而仔细地准备「圣道礼仪」，对参礼者，尤其是新郎新娘，要给予信仰的教育。

婚姻礼仪既是「教会的圣事行动」，婚礼要使基督徒团体完全、主动并有意识地参与，根据每人的地位和职务：新郎和新娘、司铎、证人、亲戚、朋友、其他信友，他们都是显示并以生活来表达基督与其教会奥迹的团体成员。

在某些地区根据祖先的文化和传统所举行的基督徒婚礼，应该遵守以上所述原则。

婚礼的举行和已领洗而不信者的福音传布
68 就是因为在举行圣事时，特别应注意将要结婚者的伦理和精神的意向，尤其是他们的信仰，我们必须在此提及教会的牧人，在今日俗化的社会背景里，常能遇到的困难。

的确，向教会申请结婚者的信仰有不同的等级，牧人的首要职责是再发现此信仰、滋养它并使它成熟。不过牧人也应该瞭解，为什么教会充许那些意向不太完美的人举行婚礼。

婚配圣事有它和其他圣事不同的特点：它是在创造中就已涵盖的；它是造物主「在起初」就建立的夫妻盟约。因此，根据天主的计划要求结婚的夫妇的决定，就是他们以不可挽回的婚姻同意、终生相爱不离并无条件的忠贞的这项决定，实在含有－－即使不完全意识－－深切服从天主旨意的心态，这种心态没有天主的恩宠是不能存在的。这样，他们已开始走向救恩的真正旅程，而圣事的举行和圣事的近准备，都能补充它并使之达到目标，另要他们的意向是纯正的话。

另外，在某些地方，订婚者要求在教堂结婚，的确是为了社会性的动机，而不是真正宗教性的动机。这也不必惊讶。事实上婚姻并不单是愿意结婚者的有关事件。婚姻的本质是一项社会性的事，使要结婚的人在社会眼前订约。婚礼往往是使家庭朋友相聚喜庆的机会。因此要求在教当结婚，社交的动机和私人的动机是并行的。

不过，不该忘记由于他们的洗礼，订婚的夫妇已经真正分享基督与教会的婚约，并且由于他们的正确意向，他们接受了天主有关婚姻的计划，因此他们至少含蓄地同意教会在举行婚礼时所欲做的一切。为此，因为社会性的动机掺入在申请中，不足以成为牧人拒绝他们在圣堂结婚的理由。况且，梵二大公会议说，圣事以言语和礼节，滋养并加强信德(一六八)：夫妇由于他们的意向纯正，已开始走向此信德路程，而基督的恩宠一定会帮助他们并支持他们。

要想为接受在教会内举行婚礼的申请而定下标准，要以将结婚者的信仰水平为标准，这样会引起严重的危险。第一，引起没有根据和歧视的一种判断；第二，会对已举行的婚姻产生有效与否的怀疑，严重伤害教友团体，而使已婚夫妇的良心引发新的不必要的忧虑；同样，对那些与天主教会未完全共融的、分离弟兄们许多婚姻的圣事性，也将引发问题，虽然它们与教会的传统不合。

不过，当尽了一切努力，准备结婚的男女双方明白地而且正式地拒绝、教会愿意在两个已领洗者婚姻中所要做的一切时，人灵的牧者不能允许他们举行婚礼。虽然他不得已而如此做，他有责任把此情况记录下来，并且让有关的人知道，在此情形下，不是教会在他们要举行婚礼的路上放了阻碍，而是他们自己。

再次的显示迫切的需要，在婚礼前后整个基督徒团体所实施的福音传布和教理讲授，使每一个将结婚的男子和女子，不但有效地而且有益地举行婚姻圣事。

婚后的牧灵照顾
69 对正式建立的家庭的牧灵照顾，实际上是地方教会团体所有成员，投身于帮助夫妇去发现并依他们新的圣召和使命去生活。为使家庭逐渐成为真正爱的团体，必须所有家人都受到帮助，并且培育他们在面对新的问题时，共同负责，彼此服务并且积极地分享家庭生活。

这对年青的家庭而言更是需要，他们处于新的价值和责任之中，特别是在刚结婚后的几年里，面对可能有的困难，例如共同生活的适应或儿女的诞生所产生的困难，更觉脆弱。年青的夫妇应该学习，欣然地接受并且善用，其他已经有婚姻和家庭生活经验的夫妇们，他们所给予的含蓄、老练和慷慨的帮助。这样，在教会团体内－－由基督徒家庭所建立成的大家庭－－可以有家庭之间彼此沟通和帮助，每一个家庭把自己的生活经验、信仰和恩宠的神恩，用以为别的家庭服务。由于真正使徒精神的激励，这种家庭之间的互助，能成为最简单、最有效而最容易的、将基督宗教的价值从一个家庭传给另一个家庭的方法，这些基督宗教的价值，本来就是牧职的出发点和目标。如此，年青的家庭不仅限于接受，而他们受到这样的帮助后，也将由于他们的生活见证和实际的贡献，成为其他先成立的家庭的活力泉源。

在年青家庭的牧灵工作中，教会也应该特别注意，帮助他们负责地度恩爱的生活，附合互相结合和为生命服务的要求。教会也应该帮助他们，使他们家庭生活的亲密，与慷慨分担建设教会和社会的工作相协调。当儿女出生后，夫妇成了完整意义的家庭，教会与父母要保持密切连系，为使他们能够接受他们的子女，而且爱其子女犹如自生命之主所得到的恩惠，并且高兴地接受使子女们在人性和基督徒方面成长的工作。

二, 家庭牧灵工作的结构
牧灵的行动，常是教会实行其救恩使命所做的动力的表达。家庭牧灵工作－－它是一种特殊的牧灵工作－－的作业原则和负责的人，是教会本身，经由她的结构和工作人员而为之。

教会团体－－尤其是堂区
70 教会既是被得救的又是救恩的团体，应该从两方面来看：普世的和个别的教会。个别教会是在教区团体中得到表达和实现，它为了牧灵工作又分为较小的团体，其中以堂区为特别重要。

与普世教会的共融，并不阻碍许多个别教会的本质和特色，反而予以保障和进行。个别教会是实行家庭牧灵工作的，最直接而又最有效的工作主体。这样说来，每一个地方教会，更具体的说，每一个堂区团体，应该更深切地意识到，它从主所领受的恩宠和责任，为能促进家庭的牧灵工作。任何阶层的有组织的牧灵工作计划，都不能不注意到家庭的牧灵工作。

依照责任的观点看，特别要投身在这项使徒工作的人，应有适切的准备。司铎以及男女修会会士，从他们陶成时起，就应该导向此目标，并且逐步地得到不同工作的培养。在多种的创新中，我愿特别指出最近在罗马拉特朗宗座大学，所设立的家庭问题研究所。类似的研究所已在某些教区设立。主教们应该注意，使愈来愈多的司铎在接受堂区职位时，参加这种特别的课程。此外，培养的课程也要时常在神学和牧灵学的学院开办。这类创举应该得到鼓励、支持并增多，当然也要对教友开放，他们愿意运用他们的职业技巧(如医学、法律、心理学、社会学或教育)来帮助家庭。

家庭
71 必须特别承认在这方面，已婚夫妇和教友家庭有其独特的地位和使命，这是由于在婚姻圣事中他们所领受的恩宠。这一使命应该用来为建立教会，在历史中建立天主之国而服务。此事的要求，犹如对主基督温顺服从的一种行为。因为是祂，由于将已受洗者的婚姻提升为圣事，而给予已婚的教友夫妇宗徒的特别使命，派遣他们成为祂葡萄园的工人，而特别派遣他们在家庭的领域工作。

在此活动中，夫妇们与教会其他成员团结合作，他们也为家庭工作，贡献他们自己的特恩和职务。此使徒工作，首先要在有关的家庭内实施，藉着在各方面附合天主法律而生活的生活见证，经由对子女的基督徒教育，帮助他们在信仰上成长，教育他们洁德、谋生的准备、保护他们勿陷入时常受到的意识型态和道德的危险。帮助他们逐步而又负责地进入教会和民间团体，帮助并指点他们选择圣召，家庭成员彼此互助在人性和基督徒方面一齐成长等等。家庭的使徒工作，也要由于在精神上和物质上的帮助其他家庭，尤其是需要帮助和支持的家庭而发扬光大，帮助穷人、病人、老人、残障者、孤儿、寡妇、被遗弃的夫妇、未婚妈妈、遭受困难而想堕胎的孕妇等。

帮助家庭的家庭善会
72 在身为家庭牧灵工作负责主体的教会内，还应该指出某些信友的小团体，在这些团体里，基督教会的奥迹以某种程度表达出来而且生活着。我人因此应该承认并且妥善运用－－依照各团体的特色、目标、功能和方法－－以不同的方式、为了不同的理由以及在不同的层次上，投身于家庭牧灵工作的许多教会团体、不同的组织和许多的运动。

为此，世界主教会议明白地承认这些善会，在灵修、陶成和使徒工作方法，所做的有益贡献。他们的任务是在信友间，促进团结的深切意识，支持受福音和教会信德所启发的生活方式，根据基督徒价值而不是公共舆论的标准而培养良知；激励人们以开放的精神，彼此并为别人行爱德的工作，这样可使基督徒家庭，成为其他家庭的真正的光明泉源和健全的酵母。

同样也希望，为了公益，基督徒家庭在各个阶层，积极参与非教会的善会。这些善会中有的为了保全、传授并维护每一个民族的健全的道德和文化价值、为人格的发展、为母亲和婴儿的医疗、法律和社会的保障，为妇女的合理发展和抵抗有损于她们尊严的一切，为了增进彼此之间有关合乎人性尊严和教会训导的自然调节生育问题的合作和知识等而工作的。有些善会为了建立一个更公道更人性的世界，为了促进更合理的法律，维护正确的社会秩序，在国家和国际层次尊重个人和家庭的尊严和合法自由而工作；为了与学校和其他机构合作完成子女的教育而努力。

三 , 家庭牧灵的人员
除了家庭，它不但是家庭牧灵工作的客体对象，它更是此工作的主体以外，我人也应该提及这方面的主要工作人员。

主教和司铎们
73 在教区内主要负责家庭牧灵工作的人是主教。主教身为父亲和牧人，他应特别关切牧灵工作中这优先的部门。他应给予它个人的关怀、照顾、时间、人力和财力，特别是他们人对家庭的支持，以及对那些在教区各种架构助他做家庭牧灵工作的人。他特别要注意使教区成为真正的一个「教区家庭」，成为教区内许多家庭的模式和希望的源泉。成立宗座家庭谘询会的目的是：表示我对世界家庭牧灵工作的重视，同时使它成为帮助和促进各阶层的家庭牧灵工作的有效工具。

主教们特别要动员司铎们，他们的职务－－如世界主教会议所强调的－－是教会有关婚姻和家庭的圣职的主要部分。对于执事们也一样，可以将一部分这方面的牧灵工作托付给他们。

他们的责任不但广及伦理和礼仪的事，也涉及个人的和社会的事宜。他们要支持在困难和痛苦中的家庭，照顾他们的成员，并且帮助他们依照福音去看他们的生活。假如此任务以适当的分辨和真正的使徒精神去行使，教会的圣职人，能为他自己本人的圣召和其圣职的行使，汲取清新的鼓励和属灵的力量。

司泽和执事们，当他们为了此使徒工作接受了适时的和严正的准备后，应不断地以父亲、兄弟、牧人和导师的身份为家庭工作，以恩宠帮助他们，并以真理之光光照他们。他们的训导和忠告，常应和教会真正的训导完全附合，如此帮助天主子民获得信仰的正确意识，而后应用在实际的生活上。这种对教会训导的忠诚，也能使司铎们在判断上设法一致，避免干扰信友们的良心。

在教会里，牧人和教友分享基督的先知职：教友以他们的言语和基督徒的生活，为信仰作证；牧人则以区别这种见证是否是纯正的信仰表达，或是与信仰之光不太符合而行此知职；身为基督徒团体的家庭，藉着特别的分享信仰和为信仰作证而行使先知职。为此在牧人和家庭之间要开始交谈。神学家和家庭问题专家，由于正确地解释教会训导的内容和庭生活经验的内涵，而极有助于此交谈。这样，教会训导的教诲，能更得到瞭解，而开启逐渐发展的道路。但是必须指出，有关信仰教义的－－有关家庭的问题亦然－－义务规范，属圣统的训导权下。对神学家、家庭问题专家和教会训导之间关系的清楚界限，很有助于对信仰的正确瞭解，并且在信仰的范围内促进合法的多元化。

男女修会会士
74 男修会会士和修女，以及一般度奉献生活的人，他们对家庭的使徒工作可有的贡献，首要的基本的表达在于他们对天主的奉献。由于此奉献，「会士们在信友们面前，提出此天主所结合的并在未来世纪要完全显示的美妙婚姻，在此婚姻中，教会以基督为她唯一的配偶」(一六九)；会士们是博爱的见证，由于为了天国而接受的贞洁，使他们更能慷慨的献身，为天主服务并为使徒事业而工作。

这样，男女修会会士、在俗团体和其他修道机构的成员，无论是个人或集体的，都能展开他们家庭的服务，特别关怀儿童，尤其是那些被遗弃的，不受欢迎的、孤儿、穷苦的或残障的。他们能访问家庭并探望病人；他们能促进只有一个父亲或母亲的家庭，或有困难或分居的家庭之间的尊重和爱德；他们也能以训导和辅导帮助青年人准备婚姻；帮助夫妇实施负责的生育计划；他们也能打开自己的家，简单而诚恳地招待那些家庭，使他们在此意识到天主的临在，获取祈祷和收敛心神的乐趣，而看到身为天主大家庭的成员，生活在爱德和手足之情的喜乐中的具体生活榜样。

我愿意诚恳地敦劝奉献生活团体的领导人，把家庭的使徒工作看作他们的优先任务，这项工作在现代世界的情况下更显迫切，不过应注意每一个团体本身的创会的神恩(宗旨)。

教友专家
75 教友专家(如医师、律师、心理学家、社会工作者、顾问等)能给予家庭相当的帮助，他们或是个人，或是以不同善会及企业的成员身份，提供启发、忠告、指示和支持。对这些人，我人可以应用我在向以基督思想为主的家庭谘询处联盟的劝言：「你们的职务，实在得称为使命，因为你们所要达到的目标是那么的高贵，而为了社会的和基督徒团体本身的利益所得到的结果又是那么的肯定…你们为支持家庭所做的一切，其效果超过它本身的领域，而对其他人民和社会都有影响。世界和教会的将来，更经由家庭而来到」(一七○)。

社会传播的接受者和传播者
76 现代生活中这种非常重要的类型，值得特别提及。大家都知道社会传播工具「影响，时常深刻地影响，应用这些工具者的心灵，无论是情感和智力方面，或是道德和宗教方面」，尤其是对青年人(一七一)。它们能对家庭的生活和习尚，以及儿童的教育有有利的影响，但同时它们也潜伏着「不可假装不知的陷阱和危险」(一七二)。它们也能成为生命、家庭、宗教和伦理，分裂的意识型态和歪曲的看法，对人的真正尊严和命运轻视态度的媒介－－有时巧妙而有系统地受到操纵，不幸地像在某些地区所发生的一样。

这种危险更是实在，当「现代的生活格调－－特别是在比较工业化的国家里－－过份地迫使家庭放弃他们教育儿女的责任。容易使他们逃避这种义务的，是由于家里有电视和某些书刊，如此消磨他们子女们的时间，使他们的体力有所花费」(一七三)。因此「有义务要保护青少年勿受传播媒体所带来的侵犯」，并且确保家庭中的媒体的运用，严格地受到规定。家庭也应该为儿童们寻求其他方式的消遣，更健康、有用，而为身体、道德和精神都有教育意义的娱乐「为使儿童的自由时间妥善予以运用，他们的体力获得正常发展」(一七四)。

此外，由于社会传播工具，像学校和生活环境，对儿童的教育有相当的影响，父母身为接受者，应该稽极地确保适度的、鉴定的、留心的和明智的应用这些媒体，去发掘对他们孩子的影响，控制媒体的运用方法是「训练他们孩子的良知，作平稳和客观的批评，指引他们选择或是拒看某些节目」(一七五)。

同样父母们有责任设法影响节目的选拔和制作，藉适当的创意，与负责制作和传播的各方面保持联络。使那形成社会真正利益的基本的人性价值，不要受到忽视，或故意地受到攻击。而要使他们广播正确介绍家庭的问题并给予确切解答的节目。对此事我的前任教宗保禄六世曾写说：「制作人应该知道并且尊重家庭的需要，对此他们有时要有真正的勇气，而且常要有极度的责任感。他们要避免任何伤害家庭的存在、稳固、平衡和幸福的一切。任何对家庭基本价值的攻击－－例如色情或暴力、主张离婚，或在青年人中间提倡反社会的心态等－－都是对人真正利益的攻击」(一七六)。

我自己在相同的机会中，曾指出家庭「非常地需要能够寄望于传媒体的专业人员们的善意、正直和责任感－－例如发行人、作者、制作人、导播、编剧人、记者、时事评论者及演员等」(一七七)。因此，教会的责任是继续对这些人士的照顾，同时鼓励并支持天主教教友，如果他们感到被召而有必需的天赋时，去担任这种敏感型的工作。

四, 困难情形中的家庭的牧灵工作
特殊环境中的家庭
77 要效法善牧的榜样，以更慷慨、贤明和明智的牧灵关怀，对那些不是由于自愿而是由于和种不同的压力，而面临客观困境的家庭。

必须特别注意某些群体，他们不但需要帮助，而且需要更敏锐的行动影响舆论，文化、经济和法律的架构，尽量设法消除使这些群体产生困境的原因。

例如迁移工人的家庭；被迫长期外出者的家庭，如军人、海员和各种巡回旅行者；受形人、难民和流亡者的家庭；在大都市里实际孤立生活的家庭；无住所的家庭；不完整的或是只有一个父亲或一个母亲的家庭；有残障的子女或毒瘾子女的家庭；酗酒者的家庭；失去自己文化和社会环境或濒临失落此环境之危险的家庭；由于政治或其他理由而受歧视的家庭；由于意识型态而分裂的家庭；无法与堂区连络的家庭；由于信仰而经验到暴力或不公道待遇的家庭；未成年而结婚者的家庭；被迫孤独而潦倒地生活的老人。

移民的家庭，尤其是劳工和农工，应该在各地的教会里找到自己的家乡。此任务源出于教会的本质，她本是不同中的合一表记。尽量使这些人得到他们自己的礼规、文化和语言的司铎的照顾。教会也必须呼吁公民的良知以及社会、经济和政治生活的当权者，使工人能在自己的地区和家乡找到工作，能有公道的工资，及早使他们的家庭团聚，本人的文化背景得到尊重，与别人一样受到平等的看待，他们的子女能有机会学习一种手艺而得就业，也能接有一块为工作和生活所需的土地。

困难的问题是：由于意识型态而分裂的家庭。因此需要特别的牧灵照顾。首先需要与这样的家庭保持机智的个人接触。有信仰的家人应该加强自己的信仰，教友的生活得到支持。虽然忠于天主教的一方不得让步，和另外一方应该常常保持交谈。直率的表示出爱和尊敬，深信合一能够维持。大致要看父母和儿女之间的关系而定。况且，与信仰相异的意识型态，能够剌激有信仰的家人，在信仰和爱的见证上成长。

在其他困难的情况下，家庭需要教会团体和其牧人的帮助的是：儿女的少年期，此一时期能是困扰的，反抗的，有时是狂暴的；儿女的婚姻，婚姻使他们离开家庭；亲人一方的缺乏瞭解，或缺乏爱心；为夫妻一方所遗弃，夫妻一方的去世，带来守鱌寡的痛苦经验；或是一个家人的逝世，它粉碎并深深地改变了本来的家庭核心。

同样，教会也不能忽视老年的一代，其积极的和消极的一面。在年老时，夫妻之爱不断地受到净化，而且由于长久和未断的忠贞而更加深。这样能有机会以新的形式，把亲切和经年所积的智慧，以及所剩余的体力，奉献给别人。但是也有孤独的担子，多次是心理和情绪方面的，而不是身体方面的，它来自儿女和亲友方面的遗弃或是疏忽。也会由于疾病、体力的消失、依赖别人的委屈心理、可能是自己亲人的负担以及走向生命的尽头等，而产生痛苦。在这一切环境中，正如世界主教会议的教长们所提示，更易于帮助人们瞭解并去活婚姻和家庭灵修的崇高的一面，它出自基督的十字架和复活的价值－－日常生活中圣化和伟大喜乐的根源，并依照永生的伟大末世真理。

在这一切不同的情况中，绝不可疏忽祈祷，它是光明和力量的来源，是基督徒希望的滋养。

混合婚姻
78 天主教教友与其他已领洗的基督徒之间的混合婚姻，与日俱增，要求我们根据圣座近年来文献中所包涵的指示和规范，以及主教团所作的规定加以特别的注意，为使在不同的地区环境中，正确地予以执行。

在混合婚姻中生活的夫妇有特别的需求，可以三个主要项目来看。

首先，应该注意天主教教友一方在信仰方面的义务，即自由实践其信仰，另一义务是尽其所能确保其子女在天主教受洗并受天主教的宗教教育(一七八)。

应该记往在夫妇之间的关系中，有关尊重宗教自由所具有的特殊困难：此一自由，能由于不该有的压力迫使一方改变他或她的信仰，而受到侵犯，或是在宗教行为中阻碍他自由地表达信仰。

有关婚姻的礼仪和法定仪式，教区首长可以广泛运用他们的权力，以应因不同的需要。

在处理这些特别需要时，应注意以下几点：

－－在适当地准备此类婚姻时，必须尽一切努力，使他们确切的瞭解天主教有关婚姻的本质和义务的教义，并且确保上述的压力和阻碍不会发生。

－－非常重要的是，由于团体的支持，天主教一方能加强信仰，并且积极的得到帮助，在瞭解和实践信仰上得以成长，在家庭内由于他或她的生活，以及他对配偶和子女所表露的爱的品质，而为为可信的见证。

天主教教友与其他已领洗者之间的婚姻，有其本有的特性，可是含有许多可以妥善应用和发展的因素，不但因为它内在的价值，也是因为它有助于合一的运动。尤其当男女栠方都忠于自己的宗教责任时。他们共同的洗礼和恩宠的活力，使这种婚姻中的夫妇，在道德和精神价值方面，有表示他们合一的基础和动机。

为了此目标，并为了由于两个基督徒的夫妇完美的信仰生活，而显示出混合婚姻中的合一的重要性，在天主教与非天主教的圣职人之间，应设法建立忠诚的合作，从准备婚姻和婚礼的时刻起就合作，即使这事并非容易。

至于非天主教一方领受圣体一事，应该遵守促进基督徒合一秘书处所公布的规则(一七九)。

今天，在世界各地，天主教教友与未领洗者之间的婚姻也逐渐增多。在好多这的婚姻中，未领洗者一方信仰另一种宗教，根据梵二大公会议「对非基督宗教态度」之宣言所定原则，应尊重他的信仰。可是在许多其他的这类婚姻中，尤其在俗化的社会里，未领洗的一方根本甚么宗教都不信。在这种婚姻上，主教团和个别的主教们需要订下恰当的牧灵方法，确保天主教一方的信仰，以及得自由实践其信仰，更有责任尽其所能保证他的子女在天主教受洗，并接受天主教教育。同样，天主教教友应受到一切帮助，使他能在他家庭内，为天主教的信仰和教友生活作真实的见证。

在某些不正常情况下的牧灵工作
79 为了刻意保护家庭的一切幅度，不仅是宗教的一面，世界主教会议也仔细地讨论了，那些不但在宗教意义上，而且在民法上也不正常的婚姻状况。这种情形，本为现代快速的文化变迁的结果，不幸地在教友之中也逐渐普遍，对家庭的制度和社会都有不小的伤害，而家庭本是社会的基本细胞。

80 第一个不正常的例子是所谓的「试婚」，今日许多人喜欢视之为正当，认为它有某种价值。可是人的理性叫人看出试婚是不能接受的，因为以人作「试验」是不可思议的事，人性的尊严要求自我奉献的爱，不得受任何时间或任何环境的限制。

教会方面，由于自信仰所引申的理由，不能容忍这种结合。首先因为在性关系中肉体的给予，是整个人的给予的实在象征：况且这种给与，在今世没有基督所赐的爱德的助力，是无法真正地完成的。第二，两个领过洗者的婚姻，实在是基督和教会结合的象征，那不是暂时的，或是「试验的」结合，而是忠贞不渝的结合。因此，在两个已领洗者之间，只能有不可解散的婚姻。

这种情形普通是无法克服的，除非人从童年起，藉基督的恩宠而没有恐惧地得到训练，从一开始就控制情欲，并与别人建立起纯正的爱的关系。对纯正的爱以及性的正确应用，没有好的教育是无法有把握的，因此要使人格的各方面，包括肉体方面，导引至基督奥迹的圆满中。

调查此一现象的原因，包括心理的和社会性方面的，有肋于寻得适当的治疗方法。

乙 自由结合(同居者)
81 这是指没有任何民法或宗教方面所公开承认的约束而有的结合。这种日渐普遍的现象，使人灵的牧者不得不关切，同时也是因为它基于许多不同的因素，其后果可能靠适当的行动而多以遏制。

有些人被迫自由结合，是由于困难的经济、文化或宗教的情况，他们的理由是，假如他们举行正常的婚礼，他们会受到某种损害，可能丧失经济的利益，或受到差别的待遇等。另外，可能遇到某些人，他们蔑视、反抗或排斥社会、家庭制度及社会和政治秩序，或是他们只寻求肉体的快乐。也有的是因为无知或贫穷，而导致这样的境遇，有时是为实在的不公道的情形所支配，或是由于某种心理的不成熟，使他们犹豫或是怕开始一种固定的和决定性的结合。在某些国家，传统的习俗认为真正而又正式的婚姻，只有在同居一段时期并在第一个孩子出生后，才可缔结。

这每一个因素都给教会带来艰难的牧灵问题，因为会产生严重的后果，无论是宗教的和伦理的(失去婚姻犹如天主与其子民所结盟约的宗教意义；缺少圣事的恩宠；严重的恶表)，以及社会性的后果(毁灭家庭观念；削弱忠贞的意识，对社会亦然；对子女心理上可能有的害处；自私的加强)。

牧人和教会团体应该分别了解这样的情况和其原因。应与有关的男女有机智而又礼貌的接触，耐心地开导他们，有爱心地纠正他们，并且指给他们基督徒家庭生活的见证，这样为他们婚姻的正常化铺路。但是最重要的是作预防的宣传，在青年人整个伦理和宗教的陶成中，加强忠贞的意识，教授他们有关帮助这种忠贞的条件和架构，否则就没有真正的自由；要帮助他们达到精神的成熟，并使他们了解婚姻圣事在人性和超性方面的富裕事实。

天主子民也应该与政府方面研讨，使政府能阻止这些趋势，因为这种倾向分离社会，并且对每个国民的尊严，安全和福利都有害处，政府应该保证公共舆论，不要导向贬低婚姻和家庭的制度的重要性。既然在某些地区，由于自不公道的或是不适当的社会经济架构而产生的极度贫穷，青年人无法正式结婚，社会和政府应该藉各种社会和政治的行动，协助合法的婚姻，例如保证家庭的工资，颁布命令使能有适合家庭生活的住宅，并且制造工作和生活的机会。

丙, 依民法结婚的教友
82 有许多教友，为了意识型态或是政治的理由，宁愿只依民法结婚，他们拒绝或是至少延后宗教婚礼。他们的情形当然与没有任何束缚而同居在一起的人不同，因为这些人至少还有某种承诺，度一种有正式界限和相当固定的方式的生活，即使在这些依民法结婚的教友心里，可能有未来离婚的想法。由于他们在政府方面寻找他们婚约的公开承认，这类夫妇显示他们不但准备接受便利，同时也接受义务。不过1，这种情形也不是教会所能接受的。

牧灵工作的目标是要使这些人了解，在生活的选择和他们所服膺的信仰之间，必须一致，并且尽量设法引导他们，根据基督宗教的原则使他们的情况正常化。虽然教会的牧人以极大的爱德对待他们，并且让他们参与所属团体的生活，可是很遗憾不能让他们领受圣事。

丁, 分居或是离婚而未再婚的人
83 有很多原因不幸地使有效的婚姻导向无法挽救的破裂。这包括彼此的缺乏瞭解以及无法缔结人际的关系。显然的，分居应被视为在做了一切和好的努力而徒然时的最后手段。

分居的夫妇的命运常是寂寞和其他困难，尤其是无辜的一方。教会的团体越发应该支持这样的人。尊重他们，关心他们、了解并实际帮助他们，使他们在困难的情况中保持忠信；帮助他们培养基督之爱中所包含的宽恕，并且准备恢复他们先前的夫妻生活。

那些遭遇离婚的人也是如此，由于他们意识到有效的婚姻是不能分离的，他们避免卷入新的结合，而专心于负起家庭的义务和基督徒生活的责任。在此情形下，他们的忠贞和生活与信仰的一致，在世界和教会跟前有见证的特别价值。因此，教会更需要继续爱他们并帮助他们，允许他们领受圣事是亳无困难的。

戊, 离婚而又再婚的人
84 不幸的是日常经验告诉我们，那些得到离婚的人普通都想再婚，当然不是依天主教的宗教仪式。既然这是一种弊病，像其他弊病一样，影响越来越多的教友，因此必须立刻以决心来面对这项问题。世界主教会议的教长特别研究此问题。教会之建立本为引领万民得救恩，尤其是已领洗者，她不能对那些已有圣事的婚姻束缚，而企图有第二次婚姻者撒手不管。因此教会要尽量设法让他们应用教会救恩的方法。

牧人们应该知道，为了真理，他们必须仔细分辨情况。事实上，在那些曾真诚地设法挽救他们第一次婚姻而不合理地遭到遗弃者，和那些由于他们自己严重的错误而毁灭了教会合法婚姻者之间，有很大的区别。最后，那些为了儿女的养育而再婚的，而他们主观地相信他们先前无法挽救的婚姻，从来就没有效。

我与世界主教会议一齐，诚恳地要求牧人和整个的信友团体帮助离婚的人，并且密切注意叫他们不要自视为脱离了教会，因为他们既然是领过洗的人，他们能够而且应该分享教会的生命。要鼓励他们聆听圣言、参与弥撒圣祭、恒心祈祷、行使爱德的工作、并与团体一起致力谋求正义的工作、培养子女基督徒的信仰、养成补赎的精神和习惯，日复一日祈求天主的恩宠。教会要为他们祈祷，鼓励他们，显示教会是慈祥的母亲，在信德和望德中支持他们。

不过，教会重申她根据圣经而订的规则，不能许可离婚而又再婚的人领受圣体。他们之不能允许，是因为他们的生活地位和情形，客观地与基督和教会的爱的结合相背，而此爱的结合正是在圣体圣事中表达并实现。而且还有另一个特别的牧灵的理由：假如让这些人领受圣体，必然使信友们对教会的婚姻不可拆散的道理，引向错误和混乱。

只有那些懊悔自己破坏了对基督的盟约和忠诚的标记，诚心准备度一个不再与婚姻不可拆散性相背的生活的人，可以得到告解圣事中与天主的和好，而有领受圣体的可能。这是说，为了严重的理由，例如为了儿女的教养，男女双方无法分开，他们假如「完全禁欲，即没有夫妻行为而生活在一起时」，可以给予罪赦(一八○)。

同样，为了对婚姻圣事，夫妇本身及他们的家庭、以及信友团体的尊重，任何牧人不得为了任何理由，即使是牧灵性质的藉口，为离婚而再婚的人举行任何仪式。这种仪式会给人一种举行新的有效的圣事性婚礼的印象，而如此使人对有效婚姻的不可解散性产生错误。

这样做，教会是对基督和其真理表示忠诚。同时，对这些子女，表露她慈母般的关怀，特别是对那些不是由于自己的错，而被其合法的配偶所遗弃的人。

教会坚信这些违背了主的诫命，而尚生活在这种境况下的人，能从天主获得悔改和救恩的圣宠，祇要他们恒心祈祷、做补赎、行爱德。

无家可归的人

85 我愿意对由于生活所处环境的后果，而不是由于他们的意愿而产生的一些人说一句话，我觉得他们特别与耶稣圣心相接近，他们值得教会和牧人们的爱护和积极的关怀。

在此世界上，有无数的人不幸地亳无可能成为一个真正家庭的成员。有好多人生活在极端的贫穷之中，杂乱、无住所、人间关系的不正常和不稳固，极端的缺乏教育，使之无法有一个真正的家庭。还有那些为了种种理由，被孤立于世界的人。但是为这一些人，也有「家庭福音」的存在。

对这些极端贫穷的人，我曾提出迫切需要致力于寻求解决办法，在政治方面，要能设法帮助他们并且克服此降低人性的情形。

这是整个社会的职责，但这更是政府的任务，因为他们的地位和责任，也是家庭的任务，他们应该表示极度的瞭解以及帮助的愿望。

为那些没有自然家庭的人，教会大家庭的门－－教会的具体表现是在教区和堂区家庭中，在教会基本团体中，在使徒事业的运动中－－应该大大地打开。没有一个人在这世界上是没有一个家庭的：教会为每一个人是家，是家庭，特别为那些「劳苦而负重担的人」(一八一)。

结论
86 在此通谕的最后，我的恩想非常关心地转向：

你们－－夫妇们，你们－－家庭的父亲和母亲；

你们－－青年男女，教会和世界的未来和希望，你们注定要成为走向公元第三

千年中的家庭的动力核心的人；

你们－－敬爱的主教弟兄和司铎弟兄们，修会生活和献身生活中的可爱的子女

们，你们在已婚的夫妇前，为天主爱的最后事实作证；

你们－－正直的男性和女性，你们为了任何的理由而关心家庭的前途的人。

人类的未来命运在乎家庭！

因此，迫切地需要每一个善意的人，尽力维护并促进家庭的价值和要求。

我觉得在这方面，我应该向教会的子女要求特别努力。信仰使他们完全认识天主美妙的计划：他们更有理由关心在此考验和恩宠时刻中的家庭。

他们应家庭表示特别的爱。此命令要求有具体的行动。

爱家庭是表示能重视它的价值和能力，不断予以促进。爱家庭是去发现威胁它的危险和不幸，然后去克服它。爱家庭是表示努力制造一种有助于家庭发展的环境。现代的教友家庭，由于困难的增多，时常受到沮丧的考验和烦恼；最出色的爱是使它恢复信心，信它由于本性和恩宠所拥有的富裕，以及天主所托付给它的使命。「是的，今日的家庭必须回归到它愿来的地位。它们应该追随基督」(一八二)。

基督信徒也有以喜乐和信念，去宣报有关家庭的好消息的使命，因为家庭绝对地需要再次地聆听，并且更深刻地瞭解，启示它的本质、它内在的涵义和它在天主之城和人之城内的使命的正确道理。

教会知道家庭能达到有关它深切真理的核心的道路。教会在基督的学校中，并且在以圣神的光照解释历史的学校中，学习了这一途径。教会并不强迫，而只是觉得她迫切需要，亳无恐惧而又以极大的信心和希望，把它推介给每一个人，虽然她知道福音中也包括十字架的主题。可是经由十字架，家庭能达到它本身的完美和它爱的图满。

最后，我愿向所有的基督徒呼吁，要他们诚心又勇毅地与所有在各方面为家庭服务的善心的人合作。在教会内为家庭的福利而献身的人，无论是个人或是团体，运动或是善会，他们以教会的名义并在她的启发下，时常会遇到其他同为此理想而工作的个人和机构。忠于福音和人格的价值，并且尊重工作方面合法的多元化，彼此的合作将有助于更快速和更整合的家庭发展。

现在，在我牧函的结尾，此牧函的目标本要引起大家注意教友家庭迫切的迷人的角色，我愿呼求纳匝肋圣家的保护。

由于天主奇妙的计划，是在家庭里，天子之子度过了多年的隐居生活。因此它是所有基督徒家庭的模范和榜样。它是世上独一无二的家庭。此家庭的生活，在巴力斯坦的一个小镇上，默默无闻地度过。它遭受到贫穷、迫害和流亡的考验。它以无可比拟的崇高而又纯朴的方式光荣了天主。这不但有助于基督徒家庭－－以及世上所有的家庭－－忠于他们日复一日的工作，忍受生活的忧虑和痛苦，对别人的需求开于而又慷慨，而且欢欣地完成天主对他们的计划。

圣若瑟是「义人」，一个勤劳的工人，是信赖他的人正直的保护者。愿他常常照顾、保护并引导一切家庭。

愿童贞玛利亚，她是教会的母亲，也成为「家庭教会」的母亲。感谢她慈母般的照顾，希望每一个教友家庭，真正成为一个「小教会」，在此小教会中反映出基督的教会的奥迹，并给予新的生命。希望她－－主之婢女－－成为谦逊而又慷慨服从天主旨意者的榜样。愿她－－十字架旁的痛苦之母，安慰那些由于家庭的困难而痛苦的人，愿她擦干他们的眼泪。

愿主基督，普世的君王，家庭的君王，像祂在加纳一样，临在于每一个教友家庭里，赐给他们光明、喜乐，平安和力量。在耶稣君王的节日，我求祂使每一个家庭，能慷慨地贡献自己的力量，使祂的王国来临到这世界－－「一个真理和生命的王国，圣德和恩宠的王国，正义、仁爱与和平的王国」「一八三」，历史正在朝向此王国迈进。

我把每一个家庭托付给耶稣、玛利亚和若瑟。我将此劝谕献给他们的手中和心中：愿他们将此交给你们，可敬的弟兄和可爱的子女们，愿他们三圣打开你们的心，使福音广传到每一个家庭里。

我为你们不断地祈祷，并且诚恳地给予你们每一位宗座遐福，因父及子及圣神之名。

一九八一年十一月廿二日我们的主耶稣基督普世居王节，在职第四年，发自罗马圣伯铎大殿
教宗若望保禄二世

注解
注 一 参阅梵二「教会在现代世界」52。

注 二 参阅若望保禄二世第六届世界主教会议开幕词(一九八○年九月廿六日)宗座公报

72(一九八○)一○○八页。

注 三 参阅创一－－二章。

注 四 参阅弗五。

注 五 参阅梵二「教会在现代世界」47；若望保禄二世(一九八○年八月十五日)函「已临近」1：宗座公报72(一九八○)七九一页。

注 六 参阅玛十九4。

注 七 参阅「教会现代世界」47。

注 八 参阅一九八○年二月廿三日若望保禄二世向世界主教会议秘书处谘议谈话。

注 九 参阅「教会在现代世界」4。

注 一○ 参阅梵二教会宪章12。

注 一一 参阅若壹二20。

注 一二 教会宪章35。

注 一三 参阅教会宪章12；教延教义部「教会奥迹」声明2：宗座公报65(一九七三)，三九八－－四○○页。

注 一四 参阅教会宪章12；启示宪章10。

注 一五 参阅若望保禄二世在一九八○年九月廿六日第六届世界主教会议开幕礼的讲道3：宗座公报72(一九八○)一○○八页。

注 一六 参阅圣奥斯定「论天主之城」十四28。

注 一七 「教会在现代世界」15。

注 一八 参阅弗三8；「教会在现代世界」44；教会传教法令15 22。

注 一九 参阅玛十九4－－6。

注 二○ 参阅创一26－－27。

注 二一 若壹四8。

注 二二 参阅「教会在现代世界」12。

注 二三 参阅同上48。

注 二四 参阅如：欧二21；耶三6－－13；依五十四章。

注 二五 参阅则十六25。

注 二六 参阅欧三。

注 二七 参阅创二24；玛十九5。

注 二八 参阅弗五32－－33。

注 二九 戴多良着「致妻子」二，八，6－－8。

注 三○ 参阅特里腾公会议第廿四次会，第一条款：孟西着「大公会议新集大全」33，149－－150。

注 三一 参阅「教会在现代世界」48。

注 三二 若望保禄二世(一九七九年十一月三日)向研究小组联合中心代表致词，3。

注 三三 同上4。

注 三四 参阅「教会在现代世界」50。

注 三五 参阅创二24。

注 三六 弗三15。

注 三七 参阅「教会在现代世界」78。

注 三八 圣若望金口着「论贞洁」十。

注 三九 参阅玛廿二30。

注 四○ 参阅格前七32－－35。

注 四一 梵二「修会生活革新」法令12。

注 四二 参阅比约十二「神圣贞洁」通谕二：宗座公报46(一九五四)一七四页后。

注 四三 参阅若望保禄二世「新的开始」函(一九七九年四月八日)9：宗座公报71(一九七九)，四一○－－四一一页。

注 四四 梵二「教会在现代世界」48。

注 四五 「人类救主」通谕10：宗座公报71(一九七九)，二七四页。

注 四六 玛十九6；参阅创二24。

注 四七 参阅若望保禄二世向金夏沙市夫妇谈话(一九八○年五月三日)4：宗座公报72(一九八○)四二六－－四二七页。

注 四八 「教会在现代世界」49；参阅注四七。

注 四九 「教会在现代世界」48。

注 五○ 参阅弗五25。

注 五一 玛十九8。

注 五二 默三14。

注 五三 参阅格后一20。

注 五四 参阅若十三1。

注 五五 玛十九6。

注 五六 罗八29。

注 五七 圣多玛斯「神学大全」二之二，十四题二－－四节。

注 五八 教会宪章11；参阅「教友传教法令」11。

注 五九 「教会在现代世界」52。

注 六○ 参阅弗六1－－4；哥三20－－21。

注 六一 参阅「教会在现代世界」48。

注 六二 若十七21。

注 六三 参阅「教会在现代世界」24。

注 六四 创一27。

注 六五 迦三26，28。

注 六六 参阅「人的工作」通谕19：宗座公报73(一九八一)六二五页。

注 六七 创二18。

注 六八 创二23。

注 六九 圣安博着EXAMERON五，7，19。

注 七○ 保禄六世「人类生命」通谕9：宗座公报60(一九六八)四八六页。

注 七一 参阅弗五25。

注 七二 参阅若望保禄二世，一九八一年三月十九日向戴尔尼信友弥撒讲道词3－－5：宗座公报73(一九八一)二六八－－二七一页。

注 七三 参阅弗三15。

注 七四 参阅「教会在现代世界」52。

注 七五 路十八16；参阅玛十九14；谷十八16。

注 七六 若望保禄二世(一九七九年十月二日)向联合国大会致词21：宗座公报71(一九七九)，一一五九页。

注 七七 路二52。

注 七八 参阅「教会在现代世界」48。

注 七九 若望保禄二世(一九八○年九月五日)向参加国际老人研讨会致词5。

注 八○ 创一28。注 八一 参阅创五1－－3。

注 八二 「教会在现代世界」50。

注 八三 「人类生命」通谕第廿一议案十一节结语说：「教会一方面呼吁人民遵守自然律的规范，即以她的不变的教义所解释的自然律，教会训导每一个夫妇行为，应该对传授生命是保持开启的」：宗座公报60(一九六八)四八八页。

注 八四 参阅格后一19；默三14。

注 八五 参阅第六届世界主教会议致现代基督徒家庭文告(一九八○年十月廿四日)5。

注 八六 「教会在现代世界」51。

注 八七 「人类生命」7：宗座公报60(一九六八)四八五页。

注 八八 同上12：四八八－－四八九页。

注 八九 同上14：四九○页。 注 九○ 同上13：四八九页。

注 九一 参阅「教会在现代世界」51。

注 九二 「人类生命」29。

注 九三 同上25。

注 九四 同上21。

注 九五 若望保禄二世(一九八○年十月廿五日)第六届世界主教会议闭幕礼讲道词8。

注 九六 「人类生命」28。

注 九七 同注二二，9。

注 九八 「人类生命」25。

注 九九 梵二「教育宣言」3。

注 一○○ 「教会在现代世界」35。

注 一○一 圣多玛斯「反外邦人」四58。

注 一○二 「教育宣言」2。

注 一○三 「在新世界传福音」劝谕71：宗座公报68(一九七六)六○－－六一页。

注 一○四 参阅「教育宣言」3。

注 一○五 「教友传教法令」11。

注 一○六 「教会在现代世界」52。

注 一○七 参阅「教友传教法令」11。

注 一○八 罗十二13。

注 一○九 玛十42。

注 一一○ 参阅「教会在现代世界」30。

注 一一一 梵二「宗教信仰自由」宣言5。

注 一一二 参阅建议42。

注 一一三 教会宪章31。

注 一一四 参阅教会宪章11；「教友传教法令」11；教宗(一九八○年九月廿六日)第六届世界主教会议开幕弥撒讲道3：宗座公报72(一九八○)－一○○八页。

注 一一五 教会宪章11。

注 一一六 同上41。

注 一一七 宗四32。

注 一一八 参阅「人类生命」9。

注 一一九 「教会在现代世界」48。

注 一二○ 参阅「启示宪辛」1。

注 一二一 罗十六26。

注 一二二 参阅「人类生命」25。

注 一二三 「在新世界传福音」71。

注 一二四 参阅教宗(一九七九年一月廿八日)向拉丁美洲第三届主教全会致词四甲：宗座公报71(一九七九)二○四页。

注 一二五 教会宪章35。

注 一二六 「教理讲授」劝谕68：宗座公报71(一九七九)一三三四页。

注 一二七 参阅同上36。

注 一二八 参阅格前十二4－－6；弗四12－－13。

注 一二九 谷十六15。

注 一三○ 参阅教会宪章11。

注 一三一 宗一8。

注 一三二 参阅伯前三1－－2。

注 一三三 教会宪章35；参阅「教友传教法令」11。

注 一三四 参阅宗十八章；罗十六3－－4。

注 一三五 参阅「教会传教法令」39。

注 一三六 「教友传教法令」30。

注 一三七 参阅教会宪章10。

注 一三八 「教会在现代世界」49。

注 一三九 同上48。

注 一四○ 参阅教会宪章41。

注 一四一 梵二「礼仪宪章」59。

注 一四二 参阅伯前二5；教会宪章34。

注 一四三 会会宪章34。

注 一四四 礼仪宪章78。

注 一四五 参阅若十九34。

注 一四六 宗座公报60(一九六八)，四九九页。

注 一四七 弗二4。

注 一四八 参阅「富于仁慈的天主」通谕13：宗座公报72(一九八○)，一二一八－－一二一九页。

注 一四九 伯前二5。

注 一五○ 玛十八19－－20。

注 一五一 「教育宣言」3；参阅「教理讲授」劝谕36。

注 一五二 一九七六年八月十一日教宗公开接见教民时训话。

注 一五三 参阅「礼仪宪章」12。

注 一五四 参阅「时辰礼仪总论」27。

注 一五五 保禄六世「圣母敬礼」劝谕52，54：宗座公报66(一九七四)，一六○－－一六

一页。

注 一五六 教宗在孟托莱接圣母殿训话(一九七八年十月廿九日)

注 一五七 参阅「教友传教法令」4。

注 一五八 参阅若望保禄一世向美国第十二牧灵区主教们谈话(一九七八年九月廿一日)：

宗座公报70(一九七八)，七六七页。

注 一五九 罗八2。

注 一六○ 罗五5。

注 一六一 参阅谷十45。

注 一六二 教会宪章36。

注 一六三 「教友传教法令」8。

注 一六四 参阅一九八○年十月廿四日第六届世界主教会议致现代基督徒家庭文告12。

注 一六五 参阅若望保禄二世(一九七九年一月廿八日)向拉丁美洲第三届全体主教会议致词，四甲。

注 一六六 参阅「礼仪宪章」10。

注 一六七 参阅「婚姻礼典」17。

注 一六八 参阅「礼仪宪章」59。

注 一六九 「修会生活革新」12。

注 一七○ 一九八○年十一月廿九日。

注 一七一 一九六九年四月七日保禄六世第二届世界社会传播节文告：宗座公报61(一九六九)，四五五页。

注 一七二 一九八○年五月一日若望保禄二世，世界社会传播节文告。

注 一七三 一九八一年五月十日教宗世界社会传播日文告5：罗马观察报(一九八一年五月廿二日)。

注 一七四 同上。

注 一七五 同一七一。

注 一七六 同上。

注 一七七 同一七二。

注 一七八 参阅保禄六世自动谕「混合婚姻」4－－5：宗座公报62(一九七○)，二五七－－二五九页；若望保禄二世(一九八一年十一月十三日)向促进基督徒合一秘书处全体会议谈话：罗马观察报一九八一年十一月十四日。

注 一七九 「某些环境下」训令(一九七二年六月十五1日)：宗座公报64(一九七二)，五一八－－五二五页；一九七三年十月十七日注解：宗座公报65(一九七三)，六一六－－六一九页。

注 一八○ 一九八○年十月廿五日第六届世界主教会议闭幕礼教宗讲道词：宗教公报72(一九八○)一○八二页。

注 一八一 玛十一28。

注 一八二 一九八○年八月十五日若望保禄二世「主教会议将近」函1：宗座公报72(一九八○)七九一页。

注 一八三 罗马弥撒经书，耶稣君王节颂谢词。


教宗劝谕【汇集】--天主教图书中心--天主教文学,书籍,图书,书库

首页>>教宗劝谕【汇集】>>教宗劝谕【汇集】目录
教宗劝谕【汇集】

作者：若望保禄二世 打包下载
教宗劝谕 [ 分卷阅读 ]
论基督徒的喜乐
论天主仁慈自动谕
论圣若瑟在基督及教会生命中的位格和使命
「奉献生活」劝谕 [ 分卷阅读 ]
第一章 宣认天主圣三
第二章 手足之情的标记
第三章 爱德的服务
附注
「我要给你们牧者」劝谕 [ 分卷阅读 ]
第一章 选自人间
第二章 祂给我傅了油并派遣了我
第三章 上主的神在我身上
第四章 你们来看看罢！
第五章 祂选十二人与祂同在
第六章 司铎的进修
「基督信友平信徒」劝谕 [ 分卷阅读 ]
1.引言
第一章 我是葡萄树而你们是树枝
第二章 一棵葡萄树的众多树枝
第三章 我派你们去，去结果实
第四章 你们要多结果实
「论和好与忏悔」劝谕 [ 分卷阅读 ]
第一部分 悔改与和好：教会的任务和投入
第二部分 天主的爱比罪更大
第三部 忏悔与和好的牧灵圣职
结论与期望
「家庭团体」劝谕 [ 分卷阅读 ]
第一部份 今日家庭的光明面和阴影
第二部份 天主对婚姻和家庭的计划
第三部份 基督徒家庭的任务
第四部份 家庭的牧灵工作:其阶段,结构,工作者和环境