教宗牧函-問候-天主教图书中心--天主教文学,书籍,图书,书库

目 录

問候

問候
一、可敬的中國主教弟兄，親愛的司鐸、度獻身生活者和教友們：「我們在祈禱時，常為你們感謝我們的主耶穌基督的天主和父，因為我們聽說：你們在基督耶穌內的信德，和你們對眾聖徒所有的愛德：這是為了那在天上給你們所存留的希望。……為此，自從我們得到了報告那天起，就不斷為你們祈禱，充滿各樣屬神的智慧和見識，好使你們的行動相稱於主，事事叫他喜悅，在一切善功上結出果實，在認識天主上獲得進展，全力加強自己，賴他光榮的德能，含忍容受一切。」（哥1:3-5; 9-11）

聖保祿宗徒的這段話，恰如其分地揭示了我作為伯多祿繼承者及普世教會牧者對你們懷有的心聲。你們深知我心中多麼牽掛你們，每天都在為你們祈禱；你們深知，將我們精神聯合在一起的共融關係又是多麼的密切。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


教宗牧函-目的-天主教图书中心--天主教文学,书籍,图书,书库

目 录

目的

目的

二、因此，我很想向你們表達我對你們親切的關懷。你們對主基督及教會所持的忠誠，「有時需要付出痛苦的代價的忠誠」，[1] 所帶給我的喜樂是豐厚的。「因為基督賜給你們的恩寵，不但是為相信他、也是為他受苦的」（斐1:29）。儘管如此，在你們國家的教會生活中的一些重要方面仍令我感到憂慮。

這封信無意處理涉及你們所熟知的複雜問題的每一細節，而旨在就中國教會生活和福傳事業提出一些指導。從而幫助你們發現主、和導師、耶穌基督對你們的要求：祂是「人類歷史的鎖鑰、中心和終向」。[2]


教宗牧函-全球化、現代化、無神論-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 教会现状–神学方面

全球化、現代化、無神論

全球化、現代化、無神論

三、你們的民族有著智慧、哲學、科學、藝術方面成就的深厚經驗，以她輝煌的遠古文明，出眾地屹立於亞洲民族之林。每當我將注意力轉向你們的民族時，我常喜悅地發現，近期尤是，她如何也致力邁向經濟－－社會進步這一意義深遠的目標，並吸引了全世界的關注。

一如我可敬的前任教宗若望保祿二世所說的：「天主教會讚賞這驚人的衝勁和勇敢的創新設計，願意在推進和維護人權，人的價值，人的精神，人的超自然使命各方面，謙虛地提供貢獻。最令教會關心的是，為現代中國，也是最為重要的那些價值和目標。那就是：社會正義，團結互助，和平，對全球化現象的明智處理。」[3]

人渴望並需要經濟和社會的發展，但在追求這目標及現代化時，伴隨著兩個背道而馳的現象，它們該以同樣審慎積極的宗徒精神加以衡量。我們一方面看到人，尤其在青年身上，越來越關注人性的精神及超越的層面，因此對宗教發生興趣，特別以基督宗教為最。另一方面，也呈現出物質主義及享樂主義的傾向，此現象也正在中國發生，且逐漸地由大城市蔓延到全國各地。[4]

你們蒙召在此環境下工作，我願意以先教宗若望保祿二世曾堅決強調過的來提醒你們： 「新福傳需要向現代人宣講福音。[5] 該意識到在『第一個千年十字架在歐洲紮根；第二個千年抵達了美洲和非洲；第三個千年將在廣闊及充滿生機的亞洲收割信仰的莊稼了』。」[6]
「划到深處去！」（路5:4）這句話今天還在我們耳畔迴響，邀請我們感激過去、熱衷現在、胸懷未來：「耶穌基督、昨天、今天、直到永遠、常是一樣」(希13:8)。[7] 在中國，教會亦蒙召作基督的見證；憧憬未來、在宣講福音中考慮到中華民族所要面對的新挑戰。
又靠天主的聖言，協助我們發現教會在世界歷程中的奧妙與深刻的意義。「在若望默示錄的主要神視中有一個神視，是羔羊打開有七個印封密的書卷而無人能把它展開的。因為沒有找著一位當得起展開那書卷和閱讀它的，若望甚至大哭起來(默5:4)。歷史就是一個難解、難明的謎，沒有人能閱讀它。若望面對如此難解的歷史奧跡流淚，或許是要表明其時亞洲的教會在遭遇迫害，因天主沉默而令其惶恐。這正反映出今天天主教會在世界許多地方面對的嚴重困難、誤會、敵視，給我們帶來的惶恐。教會原不該遭受這些苦難，正如耶穌本不該受他受過的苦難一樣。這或是在揭示人墮落於罪惡環境時所生的邪惡，也揭示著天主對世事的更高的引導」。[8]

今天一如既往，宣講福音就是宣講及見證被釘死而又復活的耶穌基督、新人、打敗罪惡和死亡的勝利者。祂讓人進入一個新的層面，在那裡，這種對仇人也充滿憐憫和愛的行為，見證著十字架已戰勝了人類的一切脆弱和貧乏。在你們的國家裡，宣講被釘死了又復活的基督也是可能的，只要你們忠於福音，與伯多祿宗徒繼承者和普世教會共融，就會知道將愛與合一的標誌付之行動 。「你們該彼此相親相愛，如同我愛了你們一樣。如果你們彼此相愛，世人由此知道你們是我的門徒……」。「……就如你，父呀！你在我內，我在你內。願他們在我們內合而為一，為叫世界相信是你派遣了我」（若13:34-35; 17:21）。


教宗牧函-相互尊重及建設性的對話-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 教会现状–神学方面

相互尊重及建設性的對話

相互尊重及建設性的對話

四、身為普世教會的牧者，我要為在中國的教會衷心感謝天主，因為她在極其艱難的環境中堅貞地奉獻了信仰的見證。同時，出於我不可推卸的責任以及慈父的愛心，意識到當務之急是要積極鞏固中國教友們的信德，並採用屬於教會的方法促成他們合一。

對全體中華民族，我懷有熾熱的友情和尊重，非常關注這民族中發生的一切，以至形成了一個期盼： 「不久就能見到教廷與中華人民共和國之間有具體溝通合作的途徑」。因為「友情因著接觸、分享不同境況中的喜樂和痛苦及互補互助而得以滋養。」[9] 對此遠景，可敬的先教宗曾說過：「教廷期盼以全教會的名義，我相信、也為了全人類的利益、向中華人民共和國政府敞開對話的大門，這是人所共知之事。這樣，在克服了以往的誤解之後，能與中華人民共和國一起合作，以謀中國人民的福祉及世界的和平。」[10]

我深知，與中華人民共和國之關係正常化需要時日及雙方的善意。至於教廷方面，始終準備著協商，來克服目前的困境。

事實上，目前此種嚴重的誤會和不了解，對中國政府及在中國的天主教會都沒有好處。教宗若望保祿二世曾引用利瑪竇神父在北京說過的話 [11] 申明，「今日天主教會也不要求中國及其領導者給予任何特殊的待遇，它的唯一願望是恢復對話，以建立互相尊重及彼此深入認識為基礎的關係」。[12] 冀願中國知曉，天主教會熱烈希望再次能按她的專能為中國教友、以及所有中國人民的利益奉獻謙卑而無私的服務。

針對中國政府與教會的關係，要牢記梵二大公會議啟迪性的教導： 「教會憑其職責和管轄範圍決不能與政府混為一談，亦不與任何政治體系糾纏在一起；教會是人類超越性的標誌及監護者。」又繼續： 「在各自的領域內，政府與教會是各自獨立自主的機構。但二者各以不同名義……為同一人民服務，使他們能完成個人及社會性的使命。二者依照時間和空間的局勢越能健全地合作，便越能有效地為公共福利服務」。[13]

為此，在中國天主教會的使命不是為改變國家的結構或行政組織，而是向人宣揚基督－－世界的救主，在履行其使命時依靠天主大能的助佑。我曾在《天主是愛Deus Caritas Est》通諭中說過：「教會不能、也不應該自己介入實現正義社會的政治角色中。教會不能、也不應該代替國家。但同時，也不能、不應該置身於為正義而奮鬥的範圍之外。她應該通過理性的思考置身其中，應該喚醒精神的力量，沒有精神的力量正義不會發展，因為正義常要求捨棄。正義的社會不能由教會來實現，而是由政治來實現。可是教會會特別為正義而努力：促使人的理智和意志向善的要求開放」。[14]

在這些不可放棄的原則下，我們同意與合法的政權持續衝突是不能解決現存的問題的。但同時，當政權不當地干涉教會的信仰問題和教律時，我們亦不能就此屈從。政權知道得很清楚，教會訓導教友在自己國內要做好公民、對國家公益做敬謹及積極的合作者。但是，教會亦同樣清楚地要求國家在尊重宗教真正自由的前題下，保證天主教教友能完整地生活他們的信仰。

地方教會在普世教會內的共融

五、在中國的天主教會呀！你在中國遼闊的土地上、在億萬人民的歷史洪流中雖然只是小小的一群，但耶穌的話對你何等鼓舞和充滿挑戰：「你們小小的羊群，不要害怕！因為你們的父喜歡把天國賜給你們」（路12:32）。「你們是地上的鹽、……世界的光……」。為此，「你們的光也當在人前照耀，好使他們看見你們的善行，光榮你們在天之父」（瑪5:13, 14, 16）。

在中國的天主教會是普世教會、基督教會的臨在。我們在信經中宣認她是至一、至聖、至公、從宗徒傳下來的，也就是說，她是主的門徒的普世團體。

就如你們所知，將中國的各地方教會緊密結合共融、並使她們與世界各地方教會密切共融合一的基礎，除了同一信仰和共同的洗禮外，尤以感恩（聖體）聖事和主教的品位為基礎。[15] 而眾主教的合一，則是以「羅馬教宗——伯多祿的繼承人為其永恆、有形可見的根基」。[16] 這合一藉著宗徒世代的傳承，保證各時代的教會仍是那基督在伯多祿和其他宗徒身上奠定的教會。[17]

天主教會道理的訓示，個別教會託付於主教，主教是個別教會統一有形的的根基。[18] 各地方教會要真的是教會，那麼，教會的最高權威、就是主教團以及它的首領教宗必須在其中，絕不可缺。而且，伯多祿繼承人之職權是各地方教會「內在的」本質。[19] 此外，各地方教會在唯一教會內的共融，即宗徒繼承人——主教與伯多祿繼承人在聖統制內的共融：這是全體天主教教友信仰和生活合一的保障。所以，為了各國教會的合一，每一位主教與其他主教保持共融，所有主教與教宗保持有形可見之具體的合一，是不可或缺的。

在教會裡沒有人是外人，大家都是同一個民族的子民、同一個奧體的肢體，而由主教及司鐸品位保障的感恩（聖體）聖事，是聖事共融的鎖鏈。[20]

整個在中國的天主教會都被召請以一個更豐富的共融靈修來生活和彰顯這合一；雖然具體的環境複雜，也能在和諧的聖統共融中成長。為此，牧人和教友都被邀去衛護和保障相關於教會道理和聖傳的一切。


教宗牧函-地方教會在普世教會內的共融-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 教会现状–神学方面

地方教會在普世教會內的共融

地方教會在普世教會內的共融

五、在中國的天主教會呀！你在中國遼闊的土地上、在億萬人民的歷史洪流中雖然只是小小的一群，但耶穌的話對你何等鼓舞和充滿挑戰：「你們小小的羊群，不要害怕！因為你們的父喜歡把天國賜給你們」（路12:32）。「你們是地上的鹽、……世界的光……」。為此，「你們的光也當在人前照耀，好使他們看見你們的善行，光榮你們在天之父」（瑪5:13, 14, 16）。

在中國的天主教會是普世教會、基督教會的臨在。我們在信經中宣認她是至一、至聖、至公、從宗徒傳下來的，也就是說，她是主的門徒的普世團體。

就如你們所知，將中國的各地方教會緊密結合共融、並使她們與世界各地方教會密切共融合一的基礎，除了同一信仰和共同的洗禮外，尤以感恩（聖體）聖事和主教的品位為基礎。[15] 而眾主教的合一，則是以「羅馬教宗——伯多祿的繼承人為其永恆、有形可見的根基」。[16] 這合一藉著宗徒世代的傳承，保證各時代的教會仍是那基督在伯多祿和其他宗徒身上奠定的教會。[17]

天主教會道理的訓示，個別教會託付於主教，主教是個別教會統一有形的的根基。[18] 各地方教會要真的是教會，那麼，教會的最高權威、就是主教團以及它的首領教宗必須在其中，絕不可缺。而且，伯多祿繼承人之職權是各地方教會「內在的」本質。[19] 此外，各地方教會在唯一教會內的共融，即宗徒繼承人——主教與伯多祿繼承人在聖統制內的共融：這是全體天主教教友信仰和生活合一的保障。所以，為了各國教會的合一，每一位主教與其他主教保持共融，所有主教與教宗保持有形可見之具體的合一，是不可或缺的。

在教會裡沒有人是外人，大家都是同一個民族的子民、同一個奧體的肢體，而由主教及司鐸品位保障的感恩（聖體）聖事，是聖事共融的鎖鏈。[20]

整個在中國的天主教會都被召請以一個更豐富的共融靈修來生活和彰顯這合一；雖然具體的環境複雜，也能在和諧的聖統共融中成長。為此，牧人和教友都被邀去衛護和保障相關於教會道理和聖傳的一切。


教宗牧函-教會內部之緊張現象及分裂：寬恕與和好-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 教会现状–神学方面

教會內部之緊張現象及分裂：寬恕與和好

教會內部之緊張現象及分裂：寬恕與和好

六、我敬愛的前任教宗若望保祿二世以《新世紀伊始》宗座牧函向全教會表示： 「不論在普世或地方教會的層面、我們必須以堅定的信念、具體的行動去規劃並執行『共融』（koinonia），它是造就教會奧跡的核心和本質。此共融源自於永遠聖父的心，而由耶穌賜給我們的聖神傾注在我們心中的愛所顯露出來的果實（參羅5:5），使我們成為『一心一意的』（宗4:32）。當實踐此愛的共融時，教會就顯出自己是『聖事』，也就是『天主同全人類、及人同人彼此之間密切結合的記號和工具』。有關此事，主說過的話是非常明確、不能曲解的。即使在新世紀，許多事情對教會的未來亦將是必須的，但若缺乏了兄弟情誼（agape），一切都是毫無意義的，就像聖保祿宗徒在他的『愛德頌』內所言：我若有先知之恩、講天使的話、又有移山的信德、而缺乏愛德，一切為我都『毫無益處』（參格前13:2）。愛德真的是教會的『心』。」[21]

以上有論述普世教會本質的一切，對在中國的教會有其特殊的意義。因為，不論是教會本身內部或與社會的關係，都面臨著一些有待克服的困難－－關係緊張、分裂、互相攻訐。

關於這事，去年論及初期教會時我曾說過，「使徒的團體一開始已不但認識天主聖神的喜樂，真理和愛德的恩寵，且也體會過，尤其在信德道理上起衝突時，共融遭遇撕裂。正如愛的共融一開始時就已存在並將一直存在（參閱若壹1:1各節），可惜分裂也從起初就侵入了。因此，我們不該對今日的分裂感到詫異……，在世界的變遷及教會的軟弱中常存在著失落信德的危險，也會失落愛德和兄弟情誼。為此，誰相信愛的教會並願在它內生活，就有明確的責任承認這些危險的存在。」[22]

教會的歷史告訴我們，真正的共融必經艱苦掙扎地修和才能達成。[23] 事實上，要以被釘死而又復活了的耶穌之名煉淨回憶、寬恕曾加害我們的人、忘掉所受的委屈、在愛德中實踐和好，會要求到我們放棄由艱難困苦中形成的個人的立場和見解，但是為了使中國教會的教友和牧者之間共融聯繫能增長，並展顯出來，卻是得迫切遵循的步驟。

就此，我可敬的前任教宗曾多次發出了迫切的邀請，呼籲大家寬恕與和好。在兩千年聖年開始前，他曾寄發一份文告給你們，我要取其中的一段話來提醒你們：「於此準備慶祝大禧年之際，請你們不要忘記聖經和教會的一個傳統規定，它要求人在聖年裡寬免彼此的債務，彌補不正義行為對別人所造成的損失，並與鄰人修和。天使所報『為萬民所準備的大喜樂』－－天父的慈愛，在基督內完成的救恩－－你們也有份。你們自己怎樣樂意接受這喜訊，同樣也要通過你們的生活，將它傳給你們周圍的男男女女。我熱切期望，你們依從來自聖神內的啟發，寬恕彼此的嫌隙，彼此接近，互相接納，打破藩籬，超越能使你們分離的一切。你們不要忘記耶穌在最後晚餐所說的話：『如果你們之間彼此相親相愛，世人因此就可認出你們是我的門徒』(若13:35)。我很高興得知，你們願意以你們彼此之間以及與伯多祿繼任人之間的合一，作為慶祝大禧年最貴重的禮物，因為這樣的決定，肯定是主聖神的果實，是祂在引導教會，走上那並不容易走的修和與合一的道路。」[24]

我們大家都知道此路途不可能一日之間完成，然而你們可以放心，為達到此目的，整個教會將會不懈地為你們祈禱。

你們也要記住，在和好的路途上有許多「信仰見證者」的榜樣和祈禱在支持著你們。他們曾為了教會在中國的將來奉獻了他們的生命、受了苦難、作了寬恕。他們本身就在表明，你們在天父面前有一個永久的祝福，而緬懷他們必能生出豐盛的美果。


教宗牧函-教会团体和国家机构: 在真理和愛德中建立的關係-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 教会现状–神学方面

教会团体和国家机构: 在真理和愛德中建立的關係

在真理和愛德中建立的關係

七、上面提到的令人痛心的局勢，就是信眾教友和牧者們都被牽扯到強烈的衝突中（參見第六號）。經過仔細的分析後，發現到在導致這狀況的各種原因中，若干機構扮演的角色舉足輕重，他們被強加在天主教會團體之上，儼然成了教會生活的主要負責者。事實上時至今日，一個團體、個人或者宗教場所是否合法，或正式（Ufficiale），仍取決於上述機構的認可。這樣，就導致了神職之間和教友之間的分裂。這個狀況是由教會以外的因素形成，卻嚴重地制約了教會的步伐，進而產生相互的猜疑、責難和指控：繼續是一個令人憂慮的教會的弱點。

與國家機構建立關係是個巧妙敏感的題目：梵二大公會議要我們追隨耶穌基督的言行舉止，是極具啟發性的。事實上，「基督不願作一位政治性的默西亞，強權的統治者，[25] 卻甘願自稱『人子』，來『服事他人，並交出自己的性命，為大眾做贖價』（谷10:45）。他以典型的天主之僕身分出現，[26]『已壓破的蘆葦，他不折斷；將熄滅的燈芯，他不吹滅』（瑪12:20）。他承認國家的職權，要人給凱撒納稅，但是也明白地叮囑人尊重天主的無上權威：『凱撒的，應歸還凱撒；天主的，就應歸還天主』（瑪20:21）。最後，他在十字架上完成了救贖的工程，為人類贏得了救恩及真正的自由，這樣也就完成了他的啟示。他為真理作證，[27] 但不願把真理強加在反抗者身上。他的神國不靠刀劍來悍衛，[28] 為真理作證及聆聽真理使這國度建立，仁愛使它擴展；因這愛基督被高舉在十字架上，吸引人們來皈依他（參見若12:32）」。[29]

真理和愛德是支撐教友團體的兩個支柱。為此，我曾經提醒過大家說：「愛的教會也是真理的教會，這首先是指服膺救主基督交給我們的福音。……然而，天主子女的家庭若要生活在合一與和平中，就需要有人以真理來保護它、並睿智和權威地辨別是非，領導這家庭——宗徒們蒙召就是來履行這職份的。這裡，我們論到了重點。教會是完全屬靈的，但是，教會也有其架構，就是宗徒的繼承。宗徒繼承的作用是在於保障教會，能不斷地生活在基督賜予的真理內；藉由真理也得到愛的能力。……宗徒及他們的繼承者，是基督交付給教會的真理寶庫的權威護衛者和見證人。同時，他們也是愛德的服務者。真理和愛德是不可分離的。……二者是同一恩寵的兩面，這來自天主恩寵，是藉著宗徒的職守，一直守護在教會內，直到我們此時此刻」。[30]

為此，梵二大公會議強調「尊敬及愛德亦應延伸到那些在社會、政治及宗教問題上，和我們意見不同，以及作風不同的人身上。我們越誠懇地深入瞭解他們的思想方式，就越容易和他們交談」。但是，大公會議也告誡我們說：「這友愛與和善不應使我們對真理及美善，變成模稜兩可」。[31]

考慮到「耶穌（建立教會）的原意」[32] 充分顯示出，某些由國家設立、並與教會體制無關的機構，企圖凌駕於眾主教之上，領導教會團體的生活，是不符合教會道理的。根據道理，教會是「宗徒的」，梵二大公會議也重申了的這一點。教會是宗徒的，「因為它的起源，是『建立在宗徒們身上的』（弗2:20）；因為它的訓導，是與宗徒們的是一樣的，因為它的體制，是由宗徒們，通過他們的繼承人——主教們所訓導、聖化和管轄的——他們與伯多祿的繼承人共融著，一直到基督的再度來臨。」[33] 因此，在每一個地方教會，「教區主教是以主的名義領導託付給他的羊群，而他是以本有的、正權的及直接的牧人身分做的」。[34] 就國家層面上，只有合法的主教團才能給自己國內整個公教團體，制定有效的牧靈指南。[35]

上述（由國家設立、並與教會體制無關的）機構宣稱自己的宗旨為：落實「獨立自主自辦教會和民主辦教原則」，[36] 與教會道理也是無法調和的。而天主教會按自古以來的信條是「至一、至聖、至公、從宗徒傳下來的」。

綜合上面所述，牧者和平信徒們都要牢記：宣講福音、要理講授和愛德事業、禮儀和敬拜活動，以及牧靈上的各種策略，都只屬於主教與他們的司鐸。他們不斷延續著宗徒們在聖經和聖傳中傳下的信仰。為此，不能接受任何外來的干預。

鑒於這一艱難的局勢，許多公教團體成員都在問，政權當局的認可－－為能公開活動，是必要的－－是否會在某種程度上威脅到與普世教會的共融。我深知，這個問題讓牧者和教友們的心痛苦地煎熬著。就這一問題，首先我認為義不容辭地、勇敢地維護信仰寶庫，和聖事上及聖統上的共融，就其本身而言，並不表示拒絕與當權者，就教會團體生活涉及民事的部份，進行對話。在不違背信仰及教會共融原則的前提下，教會接受當權者的認可，不見得特別困難。

但是，在獲得認可的過程中，有為數不少具體的案例，若不說是經常性地發生，某些機構的干預迫使有關人士要作出一些違反公教徒良知的表態、行為和承諾。為此，我充分地理解到，在這些條件和情況下要作出正確的選擇是困難的。所以，聖座在重申了基本原則後，讓個別主教來做決定，因為主教，在聽取了其司鐸們的意見後，能更瞭解當地的情況、衡量具體的選擇、評估給教區團體可能帶來的後果。最終的決定，也可能無法得到全體司鐸和教友的同意。無論如何，我希望決定能被大家接受，即使為有些人是痛苦的，也希望教區團體能與其牧者保持合一。

期望主教和司鐸們，能以真正牧者的心、竭盡己力及善用各種方法，以防止惡表的產生，並要利用機會培育教友們的良心，尤要注意信德薄弱者：大家生活出共融、友愛諒解，避免批判以及彼此的指控。

在這種情況下亦該注意，特別在缺乏自由的情形下，在評估一個行為的倫理道德時，除了所犯的客觀行為之外，還應特別了解當事人的真正意圖。為此，每件事情必須按其個別情況去考量。


教宗牧函-中国主教品位-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 教会现状–神学方面

中国主教品位

中國主教們

八、在教會——天主子民內，只有那些曾受了相應的教育和培訓、並被合法祝聖為聖職者，才能行使「教導，聖化和管理」的職務。平信徒在獲得主教法定的委任後，也能執行傳播信仰有效益的教會職務。

近年來，因著各種原因，主教弟兄們－－你們遇到了一些困難，因為有「非聖職者」，有時甚至有尚未領洗者，以各種國家機構的名義，在教會重大的事務上操控和做決策，包括任命主教。結果是，因著一種教會觀的產生，而貶抑了伯多祿與主教的職務；也由於這種觀念，教宗、主教及司鐸們會實質上變成無職無權的人。相反，正如前面說的，按天主教教義，對教會的聖事性結構，伯多祿及主教的職務是基本的，和不能或缺的元素。教會的這項特性是主耶穌的恩賜，因為「是祂賜與這些人作宗徒，那些人作先知，有的作傳福音者，有的作司牧和教師，為成全聖徒，使之各盡其職，為建樹基督的身體，直到我們眾人都達到對於天主子，有一致的信仰和認識成為成年人，達到基督圓滿年齡的程度。」（弗4:11-13）

讓我重申（參見第五號），共融與合一是天主公教會的基本的，和不能或缺的元素。設立一個從宗教層面上「獨立」於聖座的教會，與天主教的教義是不相容的。

我明白在上述的情形之下，你們為保持對基督、對教會及伯多祿繼承者之忠貞，要面對重大的困難。在此請你們不要忘記，聖保祿宗徒曾經說過的話（參見羅8:35-39）－－沒有什麼事可使我們與基督的愛相隔絕。我相信你們賴天主的恩寵，會竭盡己力，不惜代價地衛護教會的合一與共融。

近幾十年來，許多中國主教團的成員悉心地領導了教會，他們給自己的團體和普世教會過去作出了，現在仍在做燦爛的見證。為此我們再一次從心底向群羊的「至高牧者」（伯前5:4）發出稱謝的讚頌：因為總不能忘記他們中有很多位遭遇過迫害、或被禁制執行任務，有些甚至以自己的鮮血澆灌、滋養了教會。新時代以及隨之而來新福傳的挑戰，越突顯主教職的功能。正如聖年時，來自全球各地的主教們聚集在羅馬慶祝，先教宗若望保祿二世對他們說：「不論在教會共融上或傳教策略上，主教是為首的負責人及推動者。面對相對論及主觀論多方面污染著當代文化，主教們有責任維護及促進信友們教義上的一致。關心著每一個迷失信仰或未認識信仰的人，他們要竭盡己力從事福傳，一方面為這目標培植適當的神職人員、修會人士與平信徒，一方面善用資源。」[37]

在同一場合上，可敬的前任教宗又提醒說： 「主教身為宗徒的繼承人，為他，基督即是一切。他每天可與聖保祿一起重複說：『對我來說，生活原是基督……』（斐1:21）。他的整個生活該為此作證。梵二大公會議訓示說：『主教們該克盡自己的宗徒職責、在眾人前為基督作證』。」（《主教在教會內牧靈職務法令Christus Dominus》第十一號）[38]

關於主教的職務，我藉此機會重申最近說過的：「主教們的首要職責是建設教會——天主的家庭，一個守望相助的地方。為完成這使命，你們在被祝聖為主教時，接受了三個特殊的職務：訓導職務 munus docendi、聖化職務munus sanctificandi及管理職務 munus regendi，綜稱為牧職 munus pascendi。其中，管理職務的宗旨是為了建立一個同心合意的團體，聆聽宗徒的訓誨、分餅、祈禱及兄弟般共融。這管理職務 munus regendi 同訓導及聖化兩個職責是緊密連繫的，對主教來說，是構成他對天主及近人的真愛，在其牧民愛德上表顯出來。」[39]

教會在中國一如世界各地一樣，是由主教管理的。他們是由有效祝聖的主教們祝聖，並接受訓導、管理、聖化之職，照顧在個別教會內託付於他們的子民，藉聖秩聖事的恩寵，有著來自天主的權力。然而，訓導及治理的職權，「按它們的本質，除非在與教會首領以及『主教團』的聖統共融下，是不能運作的」。[40] 有關此事，梵二大公會議指明說： 「一個人接受了聖事的祝聖，保持著與主教團的首領及成員的聖統共融，才是『主教團』的一份子」[41]（這裡的主教團是指普世主教組成的團體）。

今日中國天主教會所有的主教都是中華民族的兒子。雖然教會在中國遭遇了許多重大的困難，然而仰賴天主聖神的特殊恩佑，總未缺乏過合法牧者的服務，這些牧者們保持了宗徒繼承的完整無缺。我們有著這些堅貞而備受磨難的主教們，應當為他們感謝天主。他們按照天主教的傳統被祝聖為主教，就是說，在與伯多祿的繼承人、羅馬的主教共融中、遵循了天主教的禮規、藉主教們的手既有效又合法地獲得祝聖。

有些主教因不願屈服於那加在教會生活上不當的控制，且為了完全忠於伯多祿的繼承人和忠於天主教的道理，被迫秘密地接受了祝聖。秘密狀態並非教會生活常規。歷史告訴我們，教會牧者和信友們只有當迫切渴望維護自身信仰的完整性，以及在教會生活的切身部份，不願接受國家機構干涉時，才會這樣做。為此，教廷期望政府當局也能對這些合法的主教給予承認－－連同社會上應有的合法身份，也期望所有信友都能在生活的社會環境中，自由地表達自己的信仰。

然而，有一些主教在特殊環境的壓迫下，未經教宗授命而接受了祝聖，但是，事後提出要求被接納於伯多祿繼承人及主教團弟兄們的共融中。教宗考慮到他們的誠意和環境的複雜性，在諮詢了其鄰區主教們的意見後，以普世牧者的職責授給了他們主教職權，能合法及全部的行使。此乃基於教宗對他們受祝聖時特殊情況之了解，以及出自他身為牧者的深切關懷，希望促成一個完全的共融。可惜，比較多次發生了，司鐸及信友們沒有被告知自己主教獲得合法化，而產生了不少重大的良心問題。更有些已經合法化的主教，也沒有作任何表示，來清楚地證明獲得合法化的事實。因此，為了相關教區團體的神益，必須使合法化的事實在短期內公開，同時合法化的神長應不斷地作出更多明確的行動，以顯示與伯多祿繼承者完全的共融。

最後，也有為數不多的主教，既未經教宗授命就被祝聖了、且直至今日尚未提出申請合法化、或已申請而尚未獲得合法身份。按天主教的教義，如果能確定他們是由有效身份的主教，按天主教祝聖主教禮規進行祝聖，其祝聖是有效的，他們的身份卻屬非法。同時，儘管沒有與教宗共融，他們行使職務舉行聖事是有效的，雖然不合法。如果這些牧者，在合乎要求的條件之下，能與伯多祿繼任者及全體天主教的主教共融，中國的教會將獲得多大的神益！不但他們的主教職分得以合法化，這也使他們與司鐸及教友間的共融更為圓滿。因為，司鐸與教友視中國天主教會為公教會的一分子，與羅馬的主教、與分佈在世界的各地方教會合一。

在每一個國家，所有合法的主教們，依照教會法典所制定的規章，經由宗座批准後，得成立為一個主教團。主教團是一國家內所有主教間弟兄的共融。主教團研討國內教義和牧民方面對教會整體有重要性的議題，卻不干涉各主教在其教區日常及直接職權的行使。此外，為了促進教會與國家之間的合作，每一主教團與地方當局維持適當及有效益的往來。當然，在信仰和信仰生活（fides et mores,聖事生活）等純屬教會專責的事務上，主教團不能向任何政權屈服。

根據上面所述原則，目前在中國的「主教團」，[42] 仍不能被宗座承認為主教團：因為那些沒有獲政府認可的「地下」主教們都不在其中，而他們是與教宗共融的。相反，卻包括了那些至今仍不合法的主教；且這團的規章內也含有與教會教義不相容的元素。


教宗牧函-主教的任命-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 教会现状–神学方面

主教的任命

主教的任命

九、如你們大家所知，關於聖座與貴國政府關係最敏感的問題中的一個就是主教的任命。一方面，政府當局對於那些日後在教會地方團體內，扮演領導和牧人重要角色的人選，予以關注，是可以理解的，因為在中國和世界其他國家一樣這角色也有它社會性的作用。另一方面，對主教的任命聖座也格外地小心，因為這關係到教會生命的核心，因為由教宗來任命主教，是教會合一和聖統制共融的保障。為此，《教會法典》（參照第1382條）規定對未經宗座授命而擅自祝聖他人為主教者及受祝聖者，嚴加懲處。事實上，此類祝聖，對教會共融是個令人心疼的創傷，同時也嚴重破壞教會的法紀。

當教宗頒發宗座任命狀祝聖一位主教時，是行使他的最高神權：這權力和運作都是純宗教性的。因此，這並不是一種政治權力，沒有不當地干預到國家的內務、或侵犯到國家的主權。

按國際公約，為宗教團體任命牧者，是行使宗教自由權的一個構成因素。[43] 聖座本來切望在任命主教一事上能完全自由。[44] 鑒於教會在中國晚近的一段特殊發展，我希望就主教人選和主教任命的公開，以及政府當局對新主教的承認－－包括相關的民事效應－－等問題，能夠與政府達成協定。

最後，在主教人選問題上，雖然我了解你們所遭遇的困難，我要求大家牢記：他們必應是堪當的、深受教友尊重和愛戴的司鐸、是信仰生活的典範、擁有一定牧靈經驗，故此，應當較能勝任教會牧者的繁重責任。[45] 如果教區內無法找到主教職位合適的人選，可以與鄰近教區主教合作，找出適當的人選。


教宗牧函-聖事，教區之管理，堂區-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 牧灵生活指南

聖事，教區之管理，堂區

聖事，教區之管理，堂區

十、近來，因某些牧者、司鐸和教友出自其牧靈神火擅自活動，不常尊重他人的工作或職權，因而出現了一些困難。

有關此事，梵二大公會議提醒我們：一方面，「以主教團的一份子及宗徒的合法繼承人的名義，由於基督的訓令、應對整個教會表示關心。」 另一方面，「管理個別教會的每位主教、只對託付給他的一份天主子民、而非對其他教會及普世教會行使其司牧權。」[46]

此外，面對一些教區近年來發生的問題，我認為有本份提醒大家教會法律的規範，就是每位聖職人員必須隸屬一個地方教會或者一個修會團體，並需在與教區主教共融中執行其職務。僅在有正當理由時，一名聖職人員才能在另一教區執行其聖職，且需經兩位主教事先協議，即所屬教區和前往服務教區的主教。[47]

在不少場合上，你們遇到共同舉行感恩祭的問題。有關此事，我要提醒你們這方面先決條件：就是該宣認同一信仰，並與教宗及普世教會保持聖統上的共融。因此，參加與教宗共融的主教及司鐸共祭是容許的，即使他們是政府當局所承認的，也與國家所設定、並在教會結構以外的組織保持一定關係，如上面已說過（參見第七號第八段）只要這種認可以及關係不包括要否定信仰上及教會共融上不可放棄的原則。

真誠熱愛基督和教會的教友們，不必猶豫去參加由與伯多祿繼承者完全共融、又同時獲政權認可的主教或神父主持的聖祭或其他聖事。

至於那些沒有教宗任命、但按照教會主教祝聖禮規被祝聖的主教所產生的問題，應該根據教會的信理去解決的。如上面已說過（參見第八號第十二段），他們所受之祝聖雖不合法，但卻有效。同理，他們所祝聖的司鐸，以及這些主教和司鐸所舉行的聖事都是有效的。但信友們該注意：在可能的範圍裡當然先該參與與教宗共融的主教和司鐸主持的感恩聖祭和其他聖事。但如果有嚴重不便而無法做到上述要求時，為了他們靈性的需要，也可轉向尚未與教宗共融者。

最後，我認為應該提請你們注意教會法典中有關幫助教區主教履行其牧職的指示。每位教區主教都應充分利用教區內共融與合作不可少的工具：主教公署、司鐸諮議會及參議會、牧靈委員會、經濟委員會等。上述的種種組織能體現共融，有助於共同分擔責任，是牧人莫大的幫助，使他們可以借重司鐸、修會人士及教友們的友愛合作。

教會法典對於堂區各種議會有相同的規定：堂區牧靈議會及堂區經濟委員會。

無論教區或堂區都該特別注意教會的財產：動產和不動產都應以教區或堂區的名義向政府機構依法登記，總不可只用私人（主教、堂區神父或一組教友）的名義。同時，「不可沒有主教Nihil Sine Episcopo」這原則始終有效：它綜合了傳統上牧靈和傳教的方向。

我們可以清楚看到上面所涉及的種種問題，其徹底解決的辦法都建基於促進共融。而共融則從它的源泉即基督——天父之愛的肖像——身上汲取茁壯的精力。愛德常超越一切（參見格前13:1-12），是牧靈工作的力量和準繩，使教會團體得以建立：向今天的人呈現復活的基督。


教宗牧函-教省 公教團體-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 牧灵生活指南

教省 公教團體

教省

十一、近五十年來，政府在行政上作了很多改變，因此也影響了某些教省。按照新行政區的劃分，有些教區被取消了、有些被重組或修改了轄區範圍。有關這一問題，我要申明，聖座願意與中國主教們作開放且建設性的對話，解決教省和分區的問題，如果有必要，也願同政府磋商。

公教團體

十二、我很清楚，在中華遼闊的大地上，各教區和堂區團體在基督徒信仰生活、見證信仰和牧靈策劃中顯出格外的活潑有生氣。我很欣慰見到主教、司鐸、度獻身生活者和平信徒，即使在過去和現在的各種困難中，仍能深刻意識到自己是普世教會活生生的成員，與全球所有的教友團體在信仰和生活上保持著共融：他們心中清楚明白什麼叫做「天主教徒」。而正應該是這顆天主教徒的心，使人致力於把共融、諒解和寬恕的精神呈現出來，化為行動：不論在各自團體內，還是與其他團體來往之間。我們上面所提過（參見第五號第四段及第六號），這是基督信友團體真正存在的有形可見的印記。我們深信，基督的聖神（既在教難的日子裡，幫助過教會團體保持信仰的生機）將幫助今天的所有公教徒在合一內不斷成長。

我在上面已經提到（參見第二號第一段及第四號第一段），很不幸，你們國家天主教會的成員，特別是主教、司鐸、度奉獻生活者，尚未獲准以有形可見的方式，圓滿地生活和表達出：他們屬於教會的特質，以及他們在聖統制內與教宗的共融。因為，在一般情形下他們無法與聖座和其他各國的教會團體自由接觸。的確，與過去相比，在近年來教會已享有較大的宗教自由。然而，並不能否認，在信仰核心的問題上，仍然有著嚴重的限制。某種程度上窒息、制約著牧靈工作。為此，我願意重申我的期盼（參見第四號第二至四段），希望在聖座與中國主教，聖座與政府當局展開的相互尊重和坦率的對話，能夠克服上述的困難。由此，達成共識，有益於天主教會，並促進社會的和諧。


教宗牧函-司鐸-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 牧灵生活指南

司鐸

司鐸

十三、向慷慨地接受了牧民職責的司鐸們－－尤其在最近幾年受祝聖的司鐸們－－我特別要說幾句話，並作一項邀請。我認為，目前教會及社會政治的環境，要求我們刻不容緩地從司鐸靈修的泉源去汲取光和力量，那泉源就是天主的愛、無條件的追隨耶穌、宣講福音的熱忱、對教會的忠貞、為近人無私的服務。[48] 為此，我們怎能不記得在晚近艱難的歲月裡，一些主教和司鐸為教會作出了經久不衰的見證，甚至為教會和基督獻上自己的生命，他們光輝的形象，對我們是何等的鼓舞？

親愛的司鐸們！你們是「整天受苦忍熱的」（瑪20：12），已把手扶在犁上了，不再向後看（參見路9:62）！你們要想想有些地方，正不斷焦急地等待一位司鐸的到臨，因為已多年沒有司鐸，信友們深感到這個欠缺。我們亦知道，你們中有些兄弟面對艱難的時代及境遇，採取了一些從教會的角度看來是不常能贊同的立場。雖然如此，他們也希望能回復到教會完整的共融中。我敬愛的前任教宗曾反覆向中國教會發出了徹底修和的呼籲。[49] 本著這種精神，我也向那些與伯多祿繼承者保持共融的主教們呼籲：請你們對每一個申請，以慈父的心去衡量，給予適當的回覆；需要時可向聖座請示。作為這渴求已久的共融的標記，我認為沒有任何動作比整個團體重新宣讀信經更為明顯，就是在聖週四，普世教會的司鐸日，或在其他任何比較適切的場合舉行，作為已達成完全共融的明證，給委託於你們照顧的天主聖民一個好榜樣，並得以讚頌天主聖三。

我也知道，中國的教會也如同其他各地一樣，神職人員需要接受適當的持續培育。為此，我們在這裡向你們各位身為教會團體負責人的主教發出邀請，請特別照顧年輕的神職人員。因為，在中國目前如此複雜的環境中宣講福音，他們常會面對牧靈上新的挑戰。教宗若望保祿二世曾提醒我們：在任何時代，司鐸的持續培育「是他們所領受的恩寵及聖事職務的一項基本需要。而今天它顯得特別迫切，不只因為他們該在世人及世界社會文化的劇變中執行司鐸任務，也是為了在結束第二個千年時，『新福傳』是教會一個主要及不可拖延的工作。」[50]


教宗牧函-圣召和度奉献生活者的培育-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 牧灵生活指南

圣召和度奉献生活者的培育

聖召和度奉獻生活者的培育

十四、近五十年來，中國教會從未缺過豐富的司鐸及度奉獻生活的聖召。我們必須為此頌謝天主。因為，這是生命力的標誌，是希望的緣由。在此期間，也興起了許多本地的修女會。主教和司鐸們都體驗到，在教理講授及堂區各種組織活動中，修女們的貢獻是不可取代的。再者，關懷貧苦者有時也和地方政府合作作出服務，這是對近人的服務及愛德的表現，正是基督福音的力量和生命最可靠的見證。

我也意識到，隨著聖召蓬勃而來的，也有不少的困難。令教會的負責人要更審慎的分辨聖召，對有志接受鐸職及參與修會生活者，要施以更深入的教育和培訓。雖然目前可供使用的設施不易掌握，然而，為了天主教會在中國的將來，一方面，要確保對聖召的特別關注﹔另一方面，亦要在修院及修會裡對人性、神修、神哲學、牧靈各方面施以更扎實的培育。

在司鐸培育上，尤須關注候選者的獨身生活問題。他們要學習實踐及重視獨身生活﹔視它為天主珍貴的恩賜及一個末世的卓越標記，是全心全意愛天主愛人的明證，它使司鐸肖似教會之首和淨配耶穌基督。的確，這一恩賜格外顯出「司鐸的服務是在主內、並與主一起做的」，[51] 它向今天的世界道出了其先知性的價值。

論到修會聖召，在今日中國教會的處境，必須較過往更清晰地彰顯兩個幅度：就是，一方面藉貞潔、神貧、服從的聖願，把向基督全面奉獻的神恩見證出來；另一方面，是在今日的歷史社會現況中，對宣講福音的需求作出回應。


教宗牧函-平信徒及家庭-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 牧灵生活指南

平信徒及家庭

平信徒及家庭

十五、在中國教會近代歷史最艱難的時期，教友們不論個人與家庭，或作為與神修和使徒運動的成員，表現出了對福音徹底的忠誠，甚至為基督付出了苦難的代價。各位平信徒們，今天，你們的使命還是要把福音生活出來，並以具體行動慷慨地為人民的利益及國家的發展服務而作出見證。你們要以做個好公民來完成這使命，並在各自生活的環境裡，不論是城市或鄉村，積極地和教會合作、共負責任，傳播天主聖言。近年來，你們在自己的國家為信仰作出了勇敢的見證，你們是教會未來的希望！此乃要求你們在與牧者的共融中，越來越積極、主動地參與教會內所有的事務。

正因為人類的將來繫於家庭，我認為平信徒當義不容辭地去推動家庭的價值、維護家庭的需要，且這是件刻不容緩的事。平信徒在信仰中清楚知道天主對家庭的奇妙計劃，為此多了個理由去承擔這個具體的任務： 「青少年通常在家庭裡成長並達到個人成熟與融入社會。家庭也有著人類的傳承，因為生命藉著家庭代代延續。家庭在亞洲文化中佔有很重要的地位；而且，正如主教會議的教長們所強調的，在所有亞洲文化和宗教傳統中都極重視家庭倫理，如孝順、和諧、愛護並照顧老年人、病人，熱愛小孩等。」[52]

以上所提的價值，是中國文化中凸顯的部份；然而，在你們的土地上，亦不乏各種影響家庭的消極力量。為此，當中國教會意識到社會、自己本身和家庭的利益是息息相關時，[53] 應該更加清晰地、迫切地意會到這項使命－－向所有的人宣講天主對婚姻、對家庭的計劃，以保障其圓滿的生命力。[54]


教宗牧函-成人慕道-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 牧灵生活指南

成人慕道

成人慕道

十六．近年来，在中国的天主教会有数目可观的成年人接受了信仰，这也要归功当地信友团体的见证。牧者们，你们都蒙召要格外照顾他们初期基督徒的生活，该以一段相称及严正的慕道期，帮助他们准备善度耶稣门徒的生活。

为此，我要提醒一下，传福音并不只是理智上的传授，它也该通传生命的经验，即整个人之存在的净化和转变，并在共融中前行。惟有如此，才能在理论和生活之间建立一个正确的关系。

回望过去，我们要遗憾地指出，许多成年人未能学习到足够的基督徒生活完整的道理，也不认识梵二大公会议带来的新宝藏。因此，迫切需要在他们领洗后，提供一个扎实而深入的基督徒生活的培训53 。


教宗牧函-成人的信仰入門与传教圣召-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 牧灵生活指南

成人的信仰入門与传教圣召

成人的信仰入門

十六、近年來，在中國的天主教會有數目可觀的成年人接受信仰，這也要歸功當地信友團體的見證。牧者們，你們有責任要格外照顧他們、帶他們入信仰的門，以一段相稱及嚴謹的慕道培訓期，幫助他們準備善度耶穌門徒的生活。

在此，我要提醒一下，傳福音並不只是理智上的傳授，它也該通傳生命的經驗，即整個人存在之淨化和轉變，並在共融中一起邁進。惟有如此，才能在思想和生活之間建立一個正確的關係。

回顧過去，我們要遺憾地指出，許多成年人未能充分地學到基督徒生活完整的真理，也不認識梵二大公會議帶來的內容豐富的革新。因此，他們雖已領洗，還迫切需要向他們提供一個扎實而深入的基督徒生活的培訓。[55]

傳教聖召

十七、無論何時何地、天主教會常是個福傳的教會，被召宣揚福音並為之作證。中國的教會亦該懷有其創立者、導師心中的那股傳教熱忱。

兩千年聖年時，先教宗若望保祿二世對聚集在真福山朝聖的青年們說：「耶穌升天前，交付使命給自己的宗徒，也作出了這個保證：『天上地下的一切權柄都交給了我，所以你們要去使萬民成為門徒。……看！我同你們天天在一起，直到今世的終結』（瑪28:18-20）。兩千年來，基督的追隨者一直在繼續著這項使命。如今，在第三千年黎明時，輪到你們了。輪到你們到天下去宣揚天主十誡及真福八端的信息。當天主講話時，必定給每一個人－－不論他是屬於廿一世紀或是第一世紀的－－講的是最重要的事情。天主十誡和真福八端就是講論真理、仁愛、恩寵和自由，一切為進入基督的國必須的事情。」[56]

如今，主的中國門徒們，該是你們作那個神國勇敢的使徒了。我相信你們的回應是慷慨的、偉大的。


教宗牧函-特權和牧靈指南之撤銷-天主教图书中心--天主教文学,书籍,图书,书库

结 语

特權和牧靈指南之撤銷

特權和牧靈指南之撤銷

十八、首先，因考慮到今日中國教會在某些方面已有了正面的發展；其次，因聯絡來往的機會不斷增多和更為方便；再者，有不少主教和司鐸所提出的要求，我乃決定以本函撤銷「所有特權」，那是鑒於艱難時期牧靈的特殊需要而賦與的。

同樣，所有以往及最近頒布的牧靈指南，也全部撤銷。今後，那些指南背後的信理原則會應用在本函的新指示上。


教宗牧函-為在中國之教會祈禱日-天主教图书中心--天主教文学,书籍,图书,书库

结 语

為在中國之教會祈禱日

為在中國之教會祈禱日

十九、親愛的全體牧者及教友們，五月廿四日是敬禮榮福童貞瑪利亞「進教之佑」的禮儀日。在上海的佘山聖母聖殿內，人們非常熱誠地恭敬進教之佑聖母。未來，可把這日子定為全世界教友以祈禱，與中國的教會聯合在一起的時機。

我祝願這個日子成為你們為在中國的教會祈禱日。我鼓勵你們在慶祝時重申你們在主耶穌基督內的信仰共融、對教宗的忠誠，使你們之間的合一更深、更明顯。此外，我也邀請你們牢記耶穌給我們的愛的誡命，就是要我們愛我們的仇人，要為迫害我們的人祈禱。聖保祿宗徒也曾發出過這樣的邀請：「首先我勸導眾人，要為一切人懇求、祈禱、轉求和謝恩，並為眾君王和一切有權位的人、為叫我們能以全心的虔敬和端莊，度寧靜平安的生活。這原是美好的，並在我們的天主面前是蒙受悅納的，因為他願意所有的人都得救，並得以認識真理。」（弟前2:1-4）

同時，在這一天，普世教友，特別是華裔教友，將表現出對你們手足之情和關懷，祈求歷史的上主賜予你們恒心見證的恩寵，使你們在過去及現在為耶穌聖名所承受的苦難，和你們對祂在世上的代表的英勇忠誠，獲得賞報，即使有時候，一切看起來似乎都已經失敗了。


教宗牧函-祝願-天主教图书中心--天主教文学,书籍,图书,书库

结 语

祝願

祝願

廿、最後，親愛的中國主教、司鐸、度奉獻生活者及教友們，我祈願你們心中「充滿喜樂，就算此時你們還該在各種試探中受苦，這是為使你們的信德得以精煉，比經過火煉而仍易消失的黃金更有價值，好能在耶穌基督顯現時堪受稱讚、光榮和尊敬」（伯前1:6-7）。

願那在十字架下，懂得在希望的沉寂中期待復活黎明到來的至聖瑪利亞、教會之母、中華之后，滿懷著慈母之心、聯同大聖若瑟和無數中華殉道聖人聖女們伴隨你們、為你們轉禱。

在此，我向你們大家保證，會時常為你們祈禱，特別向貴國的長者、病患、孩童及青年致意，並誠心降福你們。
發自羅馬聖伯多祿宗座，
二零零七年五月二十七日，
聖神降臨慶節，就職第三年。
教宗本篤十六世


教宗牧函-註 釋-天主教图书中心--天主教文学,书籍,图书,书库

结 语

註 釋

註釋：
1. 教宗本篤十六世在二零零六年十二月二十六日三鐘經前發表的講話：「2. 滿懷著特殊的精神上的關懷，3. 我還想到了那些毫不4. 妥協地堅持恪守他們對5. 伯多祿宗座之忠誠的天主教友們。有時，6. 他們需為此付出痛苦的代價。全體教會都敬佩他們的榜樣；並為他們擁有繼續堅持下去的力量祈禱，7. 使他們能懂得這痛苦磨難是勝利的源泉－8. －9. 即便當時他們會感到似乎一切10. 都失敗了」11. 。《羅馬觀察報》2006年12月27日至28日，12. 第12版。
13. 梵二《論教會在現代世界牧職憲章》10。
14. 致利瑪竇抵達北京四百周年國際學術研討會－15. －「16. 利瑪竇：中國與17. 西方的對18. 話」19. （二零零一年十月二十四日）－20. －21. 文告第4號：《羅馬觀察報》，22. 2001年10月25日第5版。
23. 參見若望保祿二世發表的亞洲主教會議後宗座勸諭《教會在亞洲》（1999年11月6日）第七號：AAS 92 (2000), 456。
24. 同25. 註4，26. 19、20：AAS 92 (2000), 477-482。
27. 參見向亞洲主教團協會代表發表的講話（1995年1月15日，28. 馬尼拉），29. 第11號：《羅馬觀察報》，30. 1995年1月16日至17日第5版。
31. 若望保祿二世牧函《新千年伊始》（2001年1月6日）第1號：AAS 93 (2001), 266。
32. 教宗本篤十六世在週三公開接見活動中講解的要理（2006年8月23日）：《羅馬觀察報》，33. 2006年8月24日第4版。
34. 同35. 註4，36. 文告第6號。
37. 同38. 註9。
39. 參見耶穌會士德禮賢神父主編的《利瑪竇全集》第二卷，40. 第617號，41. 第152頁。1949年，42. 羅馬。
43. 同44. 註4，45. 文告第4號。
46. 《論教會在現代世界牧職憲章》76。
47. 《天主是愛》通諭（2005年12月25日）28：AAS 98 (2006), 240。參見梵二《論教會在現代世界牧職憲章》76。
48. 參見梵二《教會憲章》26。
49. 同50. 註15，51. 第23號。
52. 參見聖座信理部《致天主教主教論教會共融書函》（1992年5月28日）第11至14號：AAS 85 (1993), 844-847。
53. 同54. 註16。
55. 同56. 註17, 第13號：AAS 85 (1993), 846。
57. 參見教宗本篤十六世發表的主教會議後宗座勸諭《愛德的聖事》（2007年2月22日）第6號：「58. 教會的信仰主要是聖體的信仰，59. 並特別在感恩聖祭中不60. 斷得到滋養。信仰和聖事是教會生活中互補的兩個方面。在宣講天主聖言中激發的信仰，61. 是在聖事中實現的與62. 復活上主的相遇恩典中得到滋養和發展的－63. －64. 『信仰在禮儀中體現、禮儀鞏固和強化信仰』。為此，65. 聖體聖事始終是教會生活的中心；『得益於聖體，66. 教會始終不67. 斷重生』！天主子民中的聖體信仰有多少生機，68. 其參與69. 教會生活的程度也就有多麼深入，70. 即堅定不71. 移地加入到基督授予其門徒們的傳教使命中。教會歷史本身，72. 就充分見證了這一點。任何偉大的變革，73. 都或多或少地與74. 堅信上主在聖體聖事內臨在於其子民內的信仰的重新發現聯繫在一起。」75. 《羅馬觀察報》，76. 2007年3月14日第2版，77. 增刊第2、3版。
78. 《新千年伊始》牧函（2001年1月6日）42：AAS 93 (2001), 296。參見教宗本篤十六世的《天主是愛》通諭（2005年12月25日）第12號：「79. 天主的這個行為現在有了具體的形式。因為在耶穌基督身上，80. 天主自己去尋找『亡羊』，81. 去尋找痛苦和迷失的人類。當耶穌談到善牧尋找亡羊的比喻、談到婦女尋找失去的錢幣的比喻、談到慈父迎接蕩子並擁抱他的比喻，82. 不83. 只是單純的話語，而84. 是在解釋他自己的所是、以及他的行為方式。他在十字架上的死亡表達了天主相反自己，85. 他交付自己為能給人新的生命、為能拯救人：這就是愛人最徹底的方式」86. ：AAS 98 (2006), 228。
87. 教宗本篤十六世在週三公開接見活動中講解的要理（2006年4月5日）：《羅馬觀察報》，88. 2006年4月6日第4版。
89. 初期教會團體遭遇教難時的經驗應使所有人得到啟示。在這一點上，90. 羅馬教會給了我們教導。他們排除了諾瓦茲奧派和多納91. 蒂斯派的強硬立場，92. 鼓勵信眾以寬闊的胸襟去寬恕那些在教難期間背叛了信仰、但渴望能夠重新與93. 教會共融的失足者（lapsi）們，94. 並與95. 他們修和。
96. 教宗若望保祿二世發表的《聖言成了血肉》（1999年12月8日）6，97. 《羅馬觀察報》，98. 1999年12月11日第5版。
99. 參見瑪4:8-10；若6:15。
100. 參見依42:1-4。
101. 參見若18:37。
102. 參見瑪26:51-53；若18:36。
103. 梵二《信仰自由宣言》11。
104. 同105. 註22。
106. 《論教會在現代世界牧職憲章》28。
107. 同108. 註22。
109. 《天主教教理綱要》174，110. 參見《天主教教理》第857號和869號。
111. 若望保祿二世《論主教團之神學及法律性質》（1998年5月21日）宗座牧函第10號：AAS 90 (1998), 648。
112. 參見《天主教法典》第447條。
113. 中國天主教愛國會章程（2004年）第3條。
114. 在主教慶祝聖年（2000年10月8日）彌撒聖祭中發表的講道詞第五號：AAS 93(2001), 28。參見梵二《主教在教會內牧靈職務法令》6。
115. 若望保祿二世在主教慶祝聖年（2000年10月8日）發表的講道詞第四號：AAS 93 (2001), 27。
116. 教宗本篤十六世接見新近祝聖的主教時發表的講話（2006年9月21日）：AAS 98 （2006）, 696。
117. 梵二《教會憲章》21。並參見《天主教法典》375號第2項。
118. 梵二《教會憲章》22。並參見《預先說明》2。
119. 中國天主教主教團（China Catholic Bishops' College CCBC）。
120. 就世界範圍而121. 言，122. 請見1966年12月16日發表的《公民及政治權利國際公約》第18條第1段（「123. 人人有權享受思想、良心和宗教自由。此項權利包括維持或改變他的宗教或信仰的自由，124. 以及單獨或集體、公開或秘密地以禮拜、戒律、實踐和教義來表明他的宗教或信仰的自由」125. －126. －127. 摘自聯合國中文網頁）；以及聯合國人權委員會於1993年7月30日發表的對128. 各成員國具有約束力的說明《第22號解釋案》（第四號）：「129. 實踐和教導宗教或信仰，同130. 自由選擇宗教領導人、神職人員和教師；自由成立修院或者宗教學校；自由地準備和散發宗教教材或者出版物一樣，131. 是各宗教團體基本事務的組成部分。」132.
就地區而133. 言，134. 請見歐洲安全與135. 合作會議（簡稱歐安會）成員國代表在（奧地利）維也納136. 召開的會議上綜合歸納137. 的以下內容： 「138. 在保障個人宣信和實踐一種宗教或者信仰自由的最後，139. ……各成員國還應尊重此類宗教團體……根據其自身的結構體制進行組織的權利；尊重宗教團體……根據其各自的需要和條例選擇、任命或替換人員的權利。此外，140. 成員國還應尊重各宗教團體與141. 其所在國家政權自由達成的共識……」142. （1989年總結文件，143. 《有關歐洲安全問題》部份第16號）。同144. 時參見梵二《信仰自由宣言》4。
145. 參見梵二《主教在教會內牧靈職務法令》20。
146. 參見《天主教法典》第378條。
147. 參見《教會憲章》23號第2段。
148. 參見《天主教法典》265條至第272條。
149. 關於司鐸的訓導和靈修，150. 以及獨身的神恩問題，151. 請見我在接見羅馬教廷工作人員時發表的講話（2006年12月22日）第8、9段：《羅馬觀察報》2006年12月23日第6版。
152. 參見若望保祿二世為紀念教宗庇護十一世在羅馬祝聖第一批中國國籍主教七十周年、以及比約十二世教宗建立在中國的教會聖統制五十周年發表的致《在中國的教會》（1996年12月3日）第四號第一段：AAS 89 (1997), 256。
153. 主教會議後宗座勸諭《我要給你們牧者》（1992年3月25日）第70號：AAS 84 (1992), 782。
154. 同155. 註50第29號：AAS 84 (1992), 704。
156. 參見若望保祿二世發表的亞洲主教會議後宗座勸諭《教會在亞洲》（1999年11月6日）第46號：AAS 92 (2000), 521。教宗本篤十六世在西班牙巴倫西亞（2006年7月8日）舉行的第五屆世界家庭大會上發表的講話：「157. 家庭是各族人民所必要的益處、是社會必不158. 可少的根基、是所有夫婦畢生所擁有的巨大寶藏。兒女應是父母之愛、全部奉獻和慷慨胸懷的成果。對159. 於他們來說，160. 家庭是不161. 可替代的益處。宣講全部的奠定在婚姻基礎上的家庭真理，162. 是所有人所肩負的巨大責任。而163. 奠定在婚姻基礎上的家庭是家庭教會、生命的聖地。……基督揭示了所有人生命的至高源泉，164. 也為家庭揭示了這一道理：『這是我的命令，165. 你們該彼此相愛，166. 如同167. 我愛了你們一樣。若為自己的朋友捨掉性命，168. 再沒有比這更大的愛情了』（若15，169. 12-13）。天主的愛在聖洗聖事中啟示給我們。為此，170. 家庭蒙召善度這樣水準的愛，171. 因為上主通過像基督那樣人性的、敏感的、深厚的和仁慈的愛，而172. 成為我們的保障」173. ：AAS 98 (2006), 591-592。
174. 梵二《論教會在現代世界牧職憲章》47。
175. 若望保祿二世《家庭團體》宗座勸諭（1981年11月22日）第3號：AAS 74 (1982), 84。
176. 正如出席第七屆主教會議常務會議（1987年10月1日至30日）的主教們所闡明的，177. 基督信徒的教育「178. 以慕道形式開展的領洗後要理講授，179. 再次介紹一些〈成人慕道禮儀〉也可以成為一種幫助，180. 使他們善度並收穫領受的聖洗聖事所帶來豐碩而181. 傑出的財富和責任」182. ：若望保祿二世發表的主教會議後宗座勸諭《平信徒》（1988年12月30日）61：AAS 81 (1989), 514。參見《天主教教理》第1230號和1231號。
183. 在真福山上的講道詞（2000年3月24日，184. 以色列）第5號：《羅馬觀察報》，185. 2000年3月25日第5版。


教宗牧函--天主教图书中心--天主教文学,书籍,图书,书库

首页>>教宗牧函>>教宗牧函目录
教宗牧函

作者：本笃十六世 打包下载
目 录 [ 分卷阅读 ]
問候
目的
第一部分 教会现状–神学方面 [ 分卷阅读 ]
全球化、現代化、無神論
相互尊重及建設性的對話
地方教會在普世教會內的共融
教會內部之緊張現象及分裂：寬恕與和好
教会团体和国家机构: 在真理和愛德中建立的關係
中国主教品位
主教的任命
第二部分 牧灵生活指南 [ 分卷阅读 ]
聖事，教區之管理，堂區
教省 公教團體
司鐸
圣召和度奉献生活者的培育
平信徒及家庭
成人慕道
成人的信仰入門与传教圣召
结 语 [ 分卷阅读 ]
特權和牧靈指南之撤銷
為在中國之教會祈禱日
祝願
註 釋