教廷圣部文件全集-混合婚姻的训令-天主教图书中心--天主教文学,书籍,图书,书库

信理部

混合婚姻的训令

New Rules on Mixed Marriages 一九六六年三月十八日 孙静潜译

＊＊＊＊＊＊＊＊＊＊

婚姻圣事由吾主基督建立为自己与教会结合的象征，其目的在充分发挥其圣化的德能，并作为夫妇的伟大奥迹(参阅厄弗所书伍，卅二)，好使他们藉此奥迹，能够在自己生活的契合中，表现基督舍身为人的爱情，因此婚姻极需夫妇之间的完美协调，尤其在宗教事务上为如此：「因为在每人崇奉的最高价值上，就是说在宗教真理及宗教信念上，一旦有了观念和志愿的区别，往往会失掉或者至少松弛心灵的联系」(比约十一世「圣洁婚姻」通谕)。因此教会认为在夫妇与子女身上卫护信仰的利益，是自己的严重职务。所以千方百计，使公教徒与公教徒结婚。

教会法典所规定的「混合宗教」及「信仰不同」两种婚姻阻碍，就是这种关心注意的证明；前者禁止公教徒与领过洗的非公教徒结婚，但违犯此一禁令所结的婚姻依旧有效(法典一O六O－一O六四)；后者则使公教徒与未领洗者所结的婚姻完全无效(法典一O七O－一O七一)。

教会规定在表示婚姻同意时应守法定方式，就是关心卫护教友婚姻神圣的另一证明；对这一点虽然历代规定不尽相同，但始终防范着秘密的婚姻。

遵循着这一途径，教会的全体牧人要教导信友这件圣事的宗教利益及价值；郑重警告教友与非公教徒，尤其与非基督徒结婚，连带而来的困难和危机；使用一切适当的方法，让青年与公教徒结婚。

但是必须承认我们这时一代的特殊情形，在很短的时间内，在家庭及社会生活中发生了重大的变化，使教会的混合婚姻法纪较往日更难遵守。

在这种情形下，公教徒与非公教徒的来往、生活的接触，日渐频繁，因而很容易发生友谊关系，于是混合婚姻的机会也见增加。

所以教会的灵牧职责现在更加要求，使在混合婚姻中，也要按照教会的道理，保障婚姻的神圣，和公教夫妇的信仰，并用尽方法注意子女的公教教育。如所周知，非公教徒对于婚姻的本质及其特点，尤其对于婚姻的不可分离性，以及连带而来的离婚和(民事法庭)离婚以后的重婚等问题，持有不同的见解，因而教会这种灵牧方面的关怀，益形迫切。教会认为保护所属信友，不使陷入信仰的危机，以免遭受神形的损害，实为其不可推卸的职责。于是要教导预备结婚的人明瞭婚姻的性质、特点与责任，以及应避免的危机。

另一方面，此处不应忘记梵蒂冈第二届大公会议以大公主义法令所隆重规定的，公教徒对分离的弟兄们应持的态度。这项法令提示要把有关混合婚姻的现行法规略加缓和，这当然不涉及天主诫命的部分，而只涉及以教会权力所立的若干规律，这些规律屡次使分离的弟兄感到难堪。

人人可以想见，梵蒂冈第二届大公会议决没有忽视这一严重问题，因为欣然记忆中的前任教宗若望廿三世，召开大会，正是为了迎合基督子民的需要。实际上，大会教长们对此问题提出了各种意见，曾经加以相当的审查。

所以，在和有关司牧商讨之后，经过周详的考虑，并使「混合宗教」及「信仰不同」两项婚姻阻碍保持其原有的效力－按照PASTORALE MUNUS宗座文告十九及二十项，如有重大理由，遵守一定程序，教区首长有权豁免上述两项阻碍──又不涉及东方教会法律等前题之下，谨以教宗保禄六世的权威，规定下列各款，如果经验证明良好，将以固定形式列入正在修订的教会法典内。

一、(1)要时常注意使公教夫妇远离信仰的危机，设法使子女在天主教内受教育(参阅法典一O六O条)。

(2)公教徒方面的教区首长或本堂司铎，要以严肃的语气尽力强调，未来子女必须在天主教内接受洗礼和教育；在公教徒方面，要以明确的承诺，即所谓「保证」来满全这项义务。

(3)遵守着应有的礼貌，但要清楚的告知非公教徒方面，天主教对于婚姻的地位，尤其对于婚姻的特点，就是婚姻的单一性和永久性的道理。

还要使非公教徒知道公教徒方面，负有严重的义务，去卫护、遵行自己原有的信仰，并使将来出生的子女，照此信仰接受洗礼和教育。

因为这项义务必须妥为保证，所以也要邀请预备结婚的非公教徒方面，诚实而坦白地许下将不加任何阻挠。如果非公教徒方面觉得按良心不能授与这项承诺，则地方权力人应将此一案件连同所有详情，呈报圣座。

(4)固然按照常规，这种承诺应以书面为之，不过，教区首长可以普遍地或每次临时，规定是否应以书面，仅由公教徒方面，或仅由非公教徒方面，抑或由双方共同为之，同时规定应如何记载于婚姻档案内。

二、如果在某种情况下，一如曾经在若干地区所遇到者，子女无法接受公教教育，并非出于夫妇的自由意志，而是由于国家的法律或风俗使结婚的人不得不如此，则教区首长详加考虑之后，可以豁免这项阻碍，惟一的条件是要公教徒方面准备尽其所知所能，设法使所有子女接受公教洗礼和教育，同时知道非公教徒方面怀有善意即可。教会宽容这些事，却也希望这些违反人性自由的国家法律，比如那些禁止子女公教教育及履行公教义务的法律，早日废除，使性律能在此类事件上发挥其效力。

三、在举行混合婚姻时，应按法典一O九四条，遵守法定方式，否则婚姻无效。

但是如果发生困难，教区首长应将原案及所属情况，呈报圣座。

四、关于婚姻仪式，兹废除法典一一O二条二项(译者按，罗马观察报拉丁原文为三项及四项，但法典根本无此两项，似应为二项之误)。及一一O九条三项，教区首长人可以准许混合婚姻也能享用圣礼，以及习用的祝福及讲道。

五、任何婚礼绝对不得在公教司铎及非公教教士前，各人同时举行自己的礼仪。但是在宗教礼仪完成之后，非公教教士发表恭禧训勉之词，并与其他非公教徒诵念若干经文，并不在禁止之例。不过须有教区首长批准，始可进行，又要加以适当的谨慎，以免引人骇异。

六、各位教区首长及本堂司铎应好事注意，使由混合婚姻所组成的家庭，依照所作的承诺，尤其在教导子女的公教道理及品行等事上，虔度圣德的生活。

七、兹废除法典二三一九条一项一目，对在非公教教士前结婚的人所加的绝罚。这项废除的效力，有回溯既往的效力。

这些新规律的本意，已如上述，是为了充分迎合现代信友的需要，并为使公教徒及非公教之间的关系能够激发更热切的爱德精神。

所以，负责教授信友公教道理的人，尤其是本堂司译，要恒心全力为此事而努力，对信友要表现最大的爱德，对于他人，就是对那些非公教徒以及他们根据善意所持的信仰，也要时时表示应有的尊重。

公教徒方面要设法加强自己的信仰，在家庭生活中履行教徒的圣德，给非公教的一方和子女们常常提供光明的善表。

一九六六年三月十八日，发自罗马。

署理部长、欧大卫枢机

秘书，巴伦德总主教

＊＊＊＊＊＊＊＊＊＊ 混合婚姻训令释义 赵庆源 铎声　第43期　15-16页 台北：铎声月刊社，1966

＊＊＊＊＊＊＊＊＊＊

一、颁发训令的目的与立场

二、教会对混合婚姻的看法

三、缔结混合婚姻人的保证

四、缔结混合婚姻的法定方式

五、缔结混合婚姻的礼仪

六、非公教教士之参加

七、开除教籍罚之废止

八、混合婚姻生效的时期与领域

教义圣部即昔日之圣职圣部，曾于本年三月十八日颁发第一项有关混合婚姻的训令，其要旨已见「教友生活」第六四四期，而其原文与译文将登载于四月份之「铎声」内，请留意参考之，此间不愿重复。唯愿将训令内容加以分析，并较诸法典之规定及列举其异同如下：

一、颁发训令的目的与立场：圣座此次颁发训令的目的，在于修正有关非公教人士特以为有伤教会间感情的地方；当然其能修正者，祇限于教律之范围而已，至于对神律教会无权予以更改，故亦不得加以修正。训令中所以一再追究信仰不得加以危害，反而应予以维护及宣扬，以及所以重申婚姻本身具有单一性及不可解散性，及受洗人的婚姻乃圣事者，亦唯出于维护神律与信德之用心，并非有意向非公教人成立战书。圣教会愿尽其所能大开教会合一之门，尽其所能向合一的目标大步迈进，现在且已迈了不小的一步；今后则希望非公教教会及信仰团体亦尽其所能，开诚相就、勇往直前。

二、教会对混合婚姻的看法：信仰天主，信仰基督及其教会，乃是人得救的重大关键，任何人不得予以破坏，危害或弃而不顾；真正的信仰乃宝中之宝，故个人、家庭及社会均应予以保护与宣扬。此外，婚姻圣事是基督爱其教会的象征，是心神绝对一致的标志；是故男女间的至情合一－婚姻－亦应建立在此种心神合一及宗教一致的基础之上。他方面不可讳言的是，混合婚姻中匿藏不利，甚致伤害此种心神与宗教一致的因素。是故教会为维护神律及顾全教友的神益，仍然禁止混合婚姻，即仍然不准其教友缔结不同宗教(法典第一O六O条)或不同信仰(法一O七O条)的婚姻，且迫切希望公教教友只同公教教友缔结良缘。但若仍有缔结混合婚姻之必要及具有缔结此等婚姻的条件时，教会亦不拒绝其准许。是故教会的混合婚姻法未因现今之训令而发生变更。

三、缔结混合婚姻人的保证：依法典第一O六一条的规定，公教与非公教双方均须作积极性的许诺，即许诺子女均受公教之洗礼与教育，而今训令规定，仅须公教之一方作积极性之许诺，而非公教之一方仅作消极性之许诺，即许诺不阻止公教一方尽其宗教义务，及不阻止子女受公教之洗礼与教育者已足。教会对后者现今予以修正之原因，乃是因非公教人往往碍于良心之指示，或因不知如何而不能自行授子女以公教教育故也。已经出生之子女之公教洗礼及教育虽不为保证之标的，但为人神牧的本堂司铎也应特别加以照顾及设法授以公教教育；之外，已生子女之是否受公教教育，可用为查验将生子女是否受公教教育的试金石。

又依法典第一O六一条第二项之规定，保证通常应以书面为之，且至今之惯例亦为以书面为之；而现今的训令则明文规定，教区首长得自行决定是否应以书面为之。是故教区首长亦得准许以言语为之；若以言语(口头)为之，则宜即刻制成笔录存案，俾有所凭。

训令中用「邀请」二字，即邀请非公教之一方坦诚作其保证；然而此「邀请」二字并不意味着非公教之一方可作保证或可不作保证的自由取舍。故若作保证则无问题发生；若不作保证，则教会势必不为之颁发缔结混合婚姻的许可。以上为夫妻(父母)自能教育子女之情形之办法；但若依国家或地区之法律或习惯，夫妻(父母)无左右子女之教育之权利时，教会首长得斟酌情形豁免当事人作保证之义务；但仍以公教之一方有尽力以赴之志愿，及非公教之一方亦有善意不阻止子女之公教洗礼及教育者为限。

四、缔结混合婚姻的法定方式：对此点训令不但未加以修正，而且又重新声明遵守法典规定的义务；是故缔结混合婚姻者仍须遵守法典第一O九四条及第一O九八条的规定，即于通常情形中，应在本堂司铎或教区首长或由二人中之一人所委托之司铎及二证人前缔结之，及于非常情形中(于死亡危险或无司铎时)，应于至少二证人前缔结之。但训令规定，若守此等方式有困难时，应将案件呈交圣座办理之。

五、缔结混合婚姻的礼仪：法典第一一O二条第一项制定，缔结混合婚姻时，征询当事人的婚姻合意应由公教之证人(即本堂司铎或教区首长或由二人之中所委托之司铎)为之，现今之训令未曾加以更改，故仍须守之。又第二项规定，于混合婚姻中禁止一切圣礼节，惟若禁止之，则有发生重大损害之危险时，方得准许为举行数种圣礼节，但结婚弥撒总不得为之举行；而今之训令则授权教区首长以准许为之举行弥撒，结婚降福及致辞之权利。既然能为之举行弥撒，故更得准许其婚姻于圣堂内举行；是故法典第一一O九条第三项之不准于圣堂内举行之禁令应予废除。

六、非公教教士之参加：训令仍然明文禁止所谓之「大公结婚仪式」即仍然禁止公教教士与非公教教士同以教士的身分而同时执行结婚礼仪；而目的乃在于避免教友发生错觉，而以为公教仪式与非公教仪式同样重要，或甚而相信教会之间已无区别。同样，先于公教教士前结婚，后去非公教教士前结婚，或先于非公教教士前结婚，而后去公教教士前结婚之办法，亦为教会所不许；此点亦为法典第一O六三条第一项之明定。训令有关非公教教士之参加，只规定以下一点：「不禁于公教官方结婚证人执行结婚礼仪后，非公教教士向新婚夫妇致其贺辞、训辞或与之共同诵念经文；此项准许，教区首长于实行预防教友发生惊奇之适当方法后，得授与之」。以上三点，非公教教士得于公教之圣堂内行为之，亦得于非公教之圣堂内或其他地点行为之。

七、开除教籍罚之废止：依法典第二三一九条第一项之制定，凡有下列四种情形之一之公教人受自动开除教籍之处罚：(一)于非公教教士前结婚者；(二)结婚而双方约定将授一切子女或其中一部分以非公教教育者；(三)明知而擅敢将子女送交非公教教士授与洗礼者；(四)故意送交子女接受非公教教育者。而今之训令已将上述第一种处罚予以废除，即今后于非公教教士前结婚者，已不受开除教籍之处罚。然而训令对后三项处罚，则原封未动，故今后犯有后三种情形之一者，仍受开除教籍之处罚。此间仍应注意者是，处罚之废止绝不意味着公教人可得去非公教教士前结婚，亦不意味着公教人可于非公教教士前有效结婚。本项废止处罚的训令有溯及既往之效力，故训令生效之后，凡曾犯或将犯上述第一种情形者，因已不受开除教籍罚，故亦不须要外署之「修好」(Reconciliatio)，然犯有后三种情形之一者，仍须要之。

八、混合婚姻生效的时期与领域：依法典第九条之规定，宗座颁布法律，除因特别情形另定颁布方法外，均于宗座官报(A.A.S.)内登载之，且自登载发行之日起，满三月者方始生效。今圣座之混合婚姻训令未另定颁布之方法，故亦应遵守法典第九条之制定，故亦应刊登于「宗座官报」内。今之训令虽已发表于「罗马观察报」内，但毕竟不得视之为法律定公布。故待训令公布于「宗座官报」及满三月之后，方始生效。又本训令，一如其所修正之法典，唯约束拉丁礼仪教会之公教教友，而不约束东方礼仪教会之公教教友，更不直接约束未领受圣洗之人，或领受圣洗之非公教信友，但无论任何之非公教人若欲与拉丁礼仪之公教人结婚者，应遵守之。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


教廷圣部文件全集-举行集体赦罪准则-天主教图书中心--天主教文学,书籍,图书,书库

信理部

举行集体赦罪准则

一九七二年六月十六日

＊＊＊＊＊＊＊＊＊＊

我们的主基督设立了忏悔圣事(或称告解圣事)，为使犯罪的信友由于天主的仁慈获得赦免触犯他的罪过，同时也与教会重修旧好(参阅万民之光，十一)。他设立该圣事，是在他给使徒们及他们的合法继承人赦罪及保留罪过的权力时(参阅若，二十，二十二－二十三)。

特利腾大公会议曾隆重地宣布，为完全及澈底赦免罪过，从悔过人一方面来说，需要三种行为，这三种行为被视为圣事的重要部份，即痛悔、告罪及补赔。该大公会议更宣称，是由神父赦罪，他以审判官的身份行事。而且根据神律，要向神父告明每一条大罪，及在省察以后还记得的改变罪类的情况(参阅第十四期论忏悔圣事第四条，六－九：DS1704，1706－1709) 。

在若干地区由于神父缺乏，教友们不能个别去办告解，因而一些当地主教们颇感困扰。他们也感到困惑，一方面由于有关忏悔圣事发生了一些错谬学说。另一方面，人们日渐采用这种不正当的作法，公共地赦免那些只概括告罪的人。因而他们要求圣座，依据忏悔圣事的真正性质，向基督子民重申正用该圣事的条件，并按照目前情况宣布一些准则。

圣部曾审慎地考虑这些问题，并根据宗座圣赦院一九四四年三月二十五日的训令，订定下面的说明 。

I 特利腾大公会议的教训应坚决地予以保持，并忠诚地付诸实施。言外是说，最近产生的一种习俗是可指责的，根据这种习俗，只要概括地告明自己的罪，或是只举行所谓的团体忏悔，认为即已满全在圣事内告明大罪以获赦免的命令。这种谴责不只是出于特利腾大公会议所声明的神律，也是为了灵魂的利益。而这种利益根据数百年的经验，是来自个人告明及正式的赦罪。信友们与天主及教会修好的正常方法仍然是个人完备的告明及赦罪，除非由于身体或精神方面的关系不可能告明。

II 的确，偶尔由于特殊情况，一些罪人不能事先个别告明，可以或必须予以集体赦罪。

首先是濒临死亡的危险，纵有一位或数位神父在场，但是他们没有时间听每个罪人的告解。在这种情况之下，如果时间许可，首先劝他们发痛悔，任何神父都有权力集体赦免他们的罪。

III 除了死亡危险的情况外，还可以合法地为一些只概括告明的信友集体赦罪，不过事先要适当地劝导他们悔过，而且要有一种严重的需要，即为一大群罪人没有足够的听告解神父，在相当的时期内适度地听他们的告解，结果这些人竟毫无过失地被迫长期不能领受圣事的圣宠或圣体。这种情形特别发生在传教区，不过只限于有这种需要的地区及人群中。

但是，如果有现成的听告解神父，不过只是因为告罪的人太多，例如在大庆节日或朝圣，则不可这样作(参阅一六七九年三月二日教宗依诺增爵所谴责的第五十九提案：DS219) 。

IV 本地主教及有关神父应按照良心审量，不可由于一些神父忽略这种崇高的职务，而使听告解的神父数字增少，例如他们参与俗务或尽一些不十分重要的职责，而这些职责可由执事(六品)或适当的教友执行。

V 为了审断是否有以上的条件，及决定是否可以举行集体赦罪礼，是当地主教的权利，他首先要与主教团的其他主教们商量。

在当地主教所决定的情况以外，假设发生集体赦罪的严重需要，在可能范围内，神父应事先请求当地主教才能合法地给予集体赦罪。假设不可能，必须尽可能将这种需要，及举行集体赦罪的事报告给主教。

VI 为使教友能从集体赦罪中获益，他们绝对要有适当的准备：每人应忏悔自己犯的罪，定改再不犯罪，立志补偿一切恶表及因而发生的损害，因此要立志在适当时期内告明他目前不能告明的每条大罪。神父们要仔细地提示教友们这些准备及为使圣事有效的条件。

VII 凡是已有大罪在集体赦罪中被赦免的教友，在下次集体赦罪中领受赦罪以前要做耳语的告明，除非有正当的原因阻止他如此做。除非在不可能的状态中，不然他们必须在一年之内去告解。他们也如同每位教友一样，至少每年一次私人到神父前去，告明他不曾特别告过的大罪(参阅第四届拉特郎大公会议，论告解圣事，第五章论告明：DS，1679－1693，1707－1708) 。

VIII 神父们有责任教导教友，凡是自己感觉有大罪的，在等待集体赦罪的机会时，如果可以找到听告解神父，不得故意拒绝，或忽略满全个人告解的责任(参阅圣赦院一九四四年三月二十五日训令)。

IX 为使教友容易满全个人告解的责任，要注意使在教友合适的时日内在圣堂中能找到听告解的神父。

在偏远及不易到达的地区，在一年之内只能在很少的期间找到神父，要尽可能安排好，使得神父经常听一批教友的告解，同时假设上述的条件存在的话，给另外一部分教友集体赦罪，如此所有的教友尽可能都可以至少一年一次举行个人告解。

X 要悉心教导教友，忏悔礼仪及团体礼节为准备更有效的告罪及改善生活是十分重要的。但是，要注意的是，这种礼仪不可与圣事性的告解及赦罪混为一谈。

如果在这种礼仪的进程中，罪人个人去办告解，每位罪人要从听他告解的神父手中个别的得到赦罪。在集体赦罪时，要遵照圣礼部所制定的特别礼节。但是，在公布新礼节前，赦罪经要念成多数。要设法使这种礼节与举行弥撒分开。

XI 假设某位教友处于为教友们坏表样的情况下，而他现在已真诚地悔改，同时郑重地立志除掉恶表，他可以与其他的人领受集体赦罪，但是不可去领圣体，直到他的听告解神父审断他确实已除掉恶表。

关于赦免保留的罪，仍然要遵照现行法，从下次个人告解算起。

XII 神父们要慎重不可阻止教友常领圣体。相反地，要使他们注意圣体圣事为教友生活的效力(参阅基督奥体，AAS，35，1943，235)，并时常准备，一旦教友合理地要求，就听他的告解。绝对要避免，认为个人告解只是为赦免大罪，因为如此将会使教友丧失告解的利益，同时也有辱那些真诚领圣体者的令誉。

XIII 举行集体赦罪而不遵守上述的章程，应视为严重的滥用职权。希望所有的牧灵人员审慎地避免这种作法，并要注意自己维护灵魂福利及重视忏悔圣事崇高地位的责任。

一九七二年六月十六日教宗保禄六世在接见教理圣部部长枢机时，特别批准这些章程，并命令公布。

一九七二年六月十六日发自罗马教理圣部

部长塞贝尔枢机，秘书斐利伯。

－以上文件说明－ 教廷教理圣部颁布集体赦罪准则以后，该圣部顾问Vincenzo Miano神父于七月十三日的记者会中向记者说明该文件的意义。

圣部颁布这些准则的目的，是为更清楚地说明天主教对忏悔圣事的道理，并且决定在何种条件之下可以不必先行个别告解予以集体赦罪。

事实上，到一位神父前去告明大罪，以求赦免，是与天主及教会修好的正常方式，但是在若干急迫的情况之下，不能去告解，则可以予以集体赦罪。目前有若干滥用集体赦罪，原因是受到对告解圣事错误理论的影响。

该文件的另一个目的是保留耳语告解，因而该文件叮嘱牧灵者注意自己为教友听告解的严重责任。

这位神父说，也应当使教友们明瞭该文件的目的，以避免在教友心目中造成集体赦罪代替个别告解的错误想法。因为集体赦罪不过是在急迫的情况之下施行告解圣事的非正常方式。这一点可以从以下的规定看出，就是以集体方式赦免大罪的人，以后还应在个别的告解中告明这些罪。


教廷圣部文件全集-修会培育指令-天主教图书中心--天主教文学,书籍,图书,书库

修会部

修会培育指令

献身修会及使徒修会圣部著

女修会初学导师合译

准印者 台北总教区总主教狄刚

出版者 光启出版社

中华民国八一年四月初版

目录

引言

修会会士培育的目的

持续的关怀

梵二后教廷修会圣部：献身修会生活及使徒生活圣部

本文件为何为谁而写

第一章 修会献身生活与培育

会士的身份及培育

以教会信理为依据的修会献身生活

救世使命圣召

个人的答复

修会誓愿：教会的祝福及体制行为

依据福音劝谕的生活

贞洁愿

贫穷愿

服从愿

修会团体：培育彰显神恩的多元性

在圣神内合一的生活

第二章 修道生活培育阶段之共同幅度

A、培育者与培育环境

天主的神

童贞圣母

教会和教会感

团体

会士对自身之培育负责

导师、教师（长上或其培育者）

B、培育幅度：基本人格和基督信仰基础

C、苦修

D、性和培育

第三章 修会生活的阶段

A、入初学前期

理念

实践方法

B、初学和初愿阶段

目标

内容

初学期专业性的工作

必须遵守之条件

教授法

初学导师和其他培育者

修道誓愿

C、暂愿者的培育

教会的规定

重要性和要求

培育内容和方法

D、永愿会士的继续培育

继续培育的理由

内容

继续培育的特殊机缘

第五章 有关会士培育的实际问题

A、修会生活的年轻望会生和圣召培育

B、修会生活的培育与文化

C、修会生活与教会的活动

D、主教的职务与修会生活

E、培育层面上国际性的合作

第六章 司铎、执事之会士望会生

培育

会士司铎、执事的修会特质

会士司铎在教区铎职（制）的地位

结论

引言

修会会士培育的目的：

1．修会团体适当的革新有赖于其成员的培育。修会生活聚集基督门下弟子。他们必须有人接引得以承受此『来自教会和其主人，且蒙其恩宠护卫的神恩。』革新工作中有效的适应必须来自深度的灵修革新。望会生培育之当前目标乃是修会生活之简介与认知，以及教会意识之培养。故此阶段培育之主要目的在于协助男、女望会生借着灵修、使徒工作、信理教育，和生活其他具体因素的整合，来体验因着圣神在基督内合一的生命。

持续的关怀

2．早在梵二大公会议前，教会就一直关怀修会会士的培育问题，梵二教会宪章第六章和修会生活革新法令给了信理性的原则和一般通则。教宗保禄六世以自己的立场提醒会士，不论修会生活方式和神恩的多元性，修会生活均为导向『内在真人的塑造』。教宗若望保禄二世就任以来，在许多通谕中也多次提及会士的培育。教会法典面对会士合宜的革新和培育也给与更明确的纲领和规范。

梵二后教廷修会部：献身修会生活及使徒生活圣部

3．一九六九年教廷发布《Renovationis Causan》文件延伸某些教会法和立场，同时强调其目的在使修会有整体的培育方法。积极适应年轻一代之思潮和现代生活条件，并能答复目 前传教工作的要求，同时忠诚保持各修会的本质和其特殊目的。

其他后来发布的文件，即使不直接涉及修会会士的培育，仍然免不了在一两处提及。一九七八年的《彼此关系》，一九八零年的《修会会士和人类的发展》和《修会生活的默观幅度》，一九八三年的《教会有关修会生活的重要教导》。参考以上文件对修会将有助益。因为修会会士的培育应配合大公教会和地方教会的牧灵教导，好使男女会士在使徒服务上整合其『内敛和行动』，这『为主』的活动才不致于失败，反而引领他们走向『一切活动之泉』的主。

本文件为何为谁而写

4．教廷修会圣部确认它是有助益的，甚至必须向修会长上及其培育工作者提供本文件，隐修会会士在内，甚至他们亦有不少人求过本文件。本文件之作用在于为修会点出方向和辅助，以便订定自己的培育计划。订定培育计划乃是教会通法之要求。另一面亦让男、女会士知道教廷对目前会士培育问题的建议、处理、答复。本文件自梵二后累积无数丰富的经验，包括修会会长经常提出培育的问题，涉及所有与现今状况和需求有关的法律。最后希望它能有助于将来的新修会团体和目前对培育方针资讯不足的团体。

5．本文件只关乎修会团体，探究有关修会生活最基本的部分，只有一章是论及即将升执事和铎品所必须具有的条件。这些事项有详细的教导，也同样适合于欲升铎品的修会会士。本文件尽量给予修会生活一个整体性，有价值、有方向的教导。每一个修会可以依据自己修会的特质而采用它。

本文件『除了某些明确指明的内容和职务的本质外』，均适用于男女修会会士。

第一章 修会献身生活与培育

会士的身份及培育

6．培育的首要目的乃是让欲度修会生活的望会生及宣愿的年轻会士，首先去发现身为会士之身份，然后深入之以求认同。唯有如此，献身天主的人方能进入世界，并作有意义，有实效和忠实的见证。因此，本培育文件开章明义必须问：对教会而言，修会献身生活象征着什么？

以教会信理为依归的修会献身生活

7．『修会生活是全人的奉献，在教会中彰显天主制定的神妙婚姻，是末世的标志。会士将其全人的奉献达于完美，作为呈现天主的牺牲。借此献礼他们整个存在成了对主持续不断的爱的崇拜。』

修会生活是『借宣愿遵守福音劝谕献身生活的一种，有着固定的生活方式，信徒在圣神的推动下更密切的追随耶稣，将自己完全奉献给在万有之上的天主。他们既然为天主的光荣而奉献，就以新而特殊的名义来建设教会，拯救世界。并因着在教会内成了显著的标志，他们也预报天国的光荣。』

『基督信徒依据修会法规，借圣愿或其他誓约，宣愿遵守贞洁、贫穷、服从。福音劝谕者，自由的接受这经由教会有效权威成立的修会献身生活方式。因着劝谕所导向的爱德，会士以特殊方式与教会及其奥秘结合。』

救世使命圣召

8．修会献身生活渊源于天主的召请。关于这一点，除了天主对其召请者所怀的爱外无从解释。这是毫无代价的、个人的、独特的爱。它的力量使蒙召者达于非基督莫属的境界。 如此反映了盟约的性质。耶稣对富家少年的注视便具有此种特质：『耶稣看着他，就喜欢他』（谷十21）。这显示了圣神的恩宠。圣神的恩宠邀请所有蒙召者借着宣发及实践贞洁、贫穷、服从的福音劝谕来跟随基督。这是『天主的恩惠，是教会得自于主，并由其恩宠永远护卫着。』为此，『修会生活的终极规范』乃是『追随福音中的基督。』

个人的答复

9． 基督的召请是救赎博爱的表达。是一种全人的召请，包括身、心、灵，亦具个人之独特性，即每位蒙召者都是不可重复的个体。『蒙召者的灵魂有着宣愿遵守福音劝谕的实际形式。』在此形式下蒙召者给救赎主基督爱的答复：完全付出毫不保留的爱，并在全人奉献中失去自我，作为『一个生活的、圣洁的、悦乐天主的祭品』（罗十二1）。只有这种具有婚姻性质，并占有全部情感的爱，方能推动人为了基督和福音的缘故愿意『丧失自己的生命』（谷八35），且能忍受此历程中的匮乏和考验。这种独自性的答复是修会献身生活不可或缺的因素。

修会誓愿：教会的祝福及体制行为

10．依据教会教导，『会士公开宣发圣愿遵守福音劝谕，经由教会权威而奉献于天主，并加入修会享有法定的权利和义务。』修会誓愿由教会合法权威来接受，因而成了一种教会行为。此行为使当事人正式进入修会体制。在同一体制下的成员『共同度手足般的生活』。修会团体确保会士『一个更安全，更具团队精神的基督信徒的生活方式，为追求成全有可靠的指导。在基督勇士群中以手足的共融团结在一起，因着服从愿他们身为基督信徒的自由得以坚固，他们也能更稳妥地履行其修会圣愿，在爱德路上以欢乐之情向前迈进。』

会士属于一个修会团体的事实，使他们为基督和教会作公开的见证，即与『世俗精神』（格前二12）及其所包括的行为隔离，同时向世俗呈现『天主的智慧』（格前二7）。

依据福音劝谕的生活

11．修会誓愿将天父的爱，即世界救主耶稣基督心中的爱置于每人心中。基督的爱广泽万物，同时也克服世界那非来自父的因素。『这奠基于圣洗圣事来自于根源的爱应充满你们每一位……。这是你们在基督内，教会内的新生活的起步，新创造的开端。』

12．信、望、爱能使会士借着圣愿践行福音劝谕。如此提供了『杰出显著的见证，即说明世界若没有真福八端之精神是难以变化，并奉献与天主。』

劝谕可说是修会生活的主要支柱，因其深具意义而完整表达了福音的彻底精神。事实上，会士经由教会所宣发的福音劝谕誓愿，『愿意摆脱热爱崇拜天主的阻碍，以更彻底的方式奉献自己事奉天主。』

这些劝谕触及人的存在和人际关系的三个层面：情感、财物和权势。这种从人性上的彻底根除，可以说明教会传统的灵修学，曾多次将它们与圣若望所说的三种欲望相提并论。忠信履行福音劝谕，可促进人格发展，精神自由，心灵净化，灼热爱德，并协助会士在人类社会的建设工作中全人投入，通力合作。

实质地践行劝谕对全人类具有重大的意义。因为每一圣愿都是针对现时代种种诱惑的回应。教会透过这些劝谕继续指示世界净化和迈向神国的途径。

所以为望会生传授『三愿』的理论或指导落实三愿理论都得特别用心，这是非常重要的。

贞洁愿

13．『为天国而接受贞洁福音劝谕是末世的标志。身心专一是导致成果丰硕的根源。身心专一涵盖节欲独身生活的义务。』修持贞洁者因着誓愿将情感生活的中心，经基督在圣神内安置于天主。（ET13）

『遵守完全节欲，深刻地触及人性更深的层面。因此，望会生除非经过足够的考验和心理、情感上相当的成熟不得晋级，也不应准予宣愿。负责人必须提醒他们在贞洁愿生活上可能有的危机，并教导他们了解奉献给天主的贞洁，对整个人格有所裨益。』

人的本能倾向易于将人间的情爱绝对化。此乃自我中心之特质。以为情爱之占有可保住幸福。另外，为某些人颇难了解爱能在完全自我奉献中实现，而无需性生活。因此贞洁愿教育之目的在于协助受教者学习调理、驾驭性能力，并避免自我中心。即安于持守贞洁愿。古代教父们从经验中得知谦德远超过贞洁，故也较重视前者，心硬可能成为修持贞洁之阻力。

贞洁很显著地使人心自由自主（格前七32－35）。因此守贞洁者的心燃着对主和众人的爱。会士对现代人最大的贡献不是透过语言，而是借着具体的生活，尤其是与他人分享他们的喜乐和那不占有、不排他的爱告知世人：对他人开放和真正为别人而自我奉献是可能的。

贞洁愿培育的重点如下：

－保持蒙召之喜悦并随时感谢；

－鼓励勤领和好圣事，定期接受灵修指导；在团体内分享手足情谊，手足之爱乃出自彼此真诚互敬的关系；

－说明肉身的价值及其意义，并注意生理卫生（睡眠、运动、休闲、饮食等）；

－提供男、女基本性知识和生理、心理、灵修之关系；

－在性、情感层面上的调理给予必要的协助，同时对其他本能的需要（糖果、香烟、酒类）也给予尊重；

－协助每位从过去的经验获益：积极者则感恩，消极者则借之认识自身的软弱，而平安地在主前修谦德，并保持醒觉；

－点出贞洁愿的丰硕性及精神生命的孕育力（迦四19），为教会孕育新生命；

－会士与师傅之间创造互信的气氛；师傅要会聆听会士心声，爱心的聆听能启迪鼓励他们；

－在传播媒体的使用和人际问题给予帮助，因为这两方面对修持贞洁愿可能带来困扰。（参照法典277－2；666）

贫穷愿

14．『贫穷福音劝谕乃效法耶稣，他本来富有，却为我们成为贫穷。此劝谕不仅要求度实贫和神贫的勤俭生活，远离尘世的财物，同时要依据各修会法规来使用处理财物。』在教会中或修会内感到贫穷的存在并非新事。倒是能敏感穷人和存在于世界中的贫穷才是新的体验。也就是此种体验能使今日的修会生活呈现其特色。现时代普遍存在的贫穷形态有：饥饿、无知、疾病、失业，基本自由受抑制，经济、政治受控制。公职中的贪污、腐败等。尤其人类社会的结构似乎在制造，又制造诸如此类的贫穷。

如此，针对社会所需，会士必须更接近急需者和赤贫的人群，如同耶稣当年所关爱的一群。耶稣曾对他们说：他是为他们而来，并与他们认同。这种与贫困、急需者的亲近关系，引导会士在个人和团体生活层面上选择较合宜贫民和谦卑之主基督的生活方式。

这种对穷人『优先选择』及福音性的选择，涵盖内心的超脱，团体生活的简朴，与贫困者分担挣扎，却不忘记：会士特殊的使命即是提供『杰出显著的见证：世界若没有真福八端之精神是难以变化，并奉献与天主。』

天主爱整个大家庭，不排拒任何人，却聚集众人。因此，不允许自己局限于某一固定的环境或社会阶层，为会士而言亦是一种贫穷的修持。教会社会研究学，尤其《社会事务关怀》通谕，和《论基督徒的自由和解放》训令等文件提供为践行贫穷劝谕事先所需的分辨。

贫穷愿培育应注意事项如下：

－有些青年人入会前在经济上已享有某种程度的独立自主，并曾自行处理财物之所需。

－另有些则发现修会的生活水准远超过他们的童年、学生时代或工作时期的生活。故施教时必须考虑每位受教者的背景。同时亦不可忽视在某些文化中，家长总是企盼子女的生活能更上一层楼。

－贫穷愿道行之内涵有：生活应由劳力赚取；具体的舍弃行为和匮乏经验。以上修持会士能更自由履行使命；尊重赞赏宇宙自然资源；殷切祈望『凡物为公用』并『按每人所需分享』（宗四32－35）

贫穷的耶稣基督该是贫穷愿修持的中心，由对他所怀的爱进入静观而后步其后尘。如缺乏这份内涵则贫穷愿的生活在团体财物共享形式下易沦于空谈和政治化。唯有心贫身俭的基督弟子才能成为正宗团契和真正超脱的泉源。

服从愿

15．『怀着信德、爱德为跟随服从至死的基督而接受福音劝谕者，必须服从合法上司。当上司依据修会会宪发布命令时他们代表天主。』再则，『全体会士，以特殊方式隶属于教会之最高权威』，且『因着服从愿有义务服从教宗，视他为最高上司。』『会士的服从绝不贬低人格尊严，却借着延伸天主子女的自由使人格臻于成熟。』

会士的服从是师法耶稣，分享他的使命。即在今日具体的情况中代行，落实耶稣昔日之所为。会士无论有无职权，发命，受命都得出自使命感。会士的服从是延伸耶稣的服从，以救赎世界。为此，在行使职权或从命时若带有妥协、玩弄政权、或威迫利诱等因素皆违背修会服从愿之基本精神。既然服从愿是参与耶稣的使命，即使再困难的工作也得及时履行。

提倡交谈沟通的上司能培育负责积极的服从。然而服从的幅度仍由上司『运用他们的职权来决定。』

服从愿培育应注意事项：

－首先要意识到自己的存在始能孕育出心悦诚服的服从品质。望会生务必摆脱科技世界中的『无名氏』（科技世界以数字、符号、类别等来表明个体。编译者注）。而要认识自己为一独特个体，相互尊重爱戴；

－其次，他们必须去奉献真正的自由，始能超越『自我的喜好』而跃入『父的喜好』。为此，一个培育团体的组织结构如经常保持清澈和稳健，则就有足够的空间孕育有责任性的创新和决定了；

－天主的旨意通常借着教会及其训导权显著地表示；对会士则借着会宪；

－为实践服从，团体中年长者的见证对年青会士的影响远超过任何理论。然而，一个如同基督般的努力修持服从愿的会士，亦能在基督内超越不尽理想的榜样。

所以服从愿的培育应求清楚并强调其中之要求，使受教者不致迷失『道』，即使命中的基督。

修会团体：培育彰显神恩的多元性

16．多种不同的修会团体好像『一棵枝叶茂盛的树』。树种来自天主并『在主的乐园中成长繁生。』借修会团体教会『向信徒，非信徒显示基督多种不同的面貌：有山中静观的基督，向众人宣讲的基督，治愈病患、残障者和接引罪人归向正途的基督，降福孩童为众人行善的基督。基督履行多元性的使命，常是服从承行派遣者父的旨意。』

修会不同的类别渊源于『各修会创始者的神恩，』这『好似一种圣神（降临）的经验，由创始者传于其弟子去生活、保存、加深，并在其成长的过程中与基督奥体保持和谐的连系。为此，教会鼓励并保存各不同团体的独特风格』

所以，在遵守福音劝谕上并没有同一模式，由各修会依据自己的特质与目标自行界定。这原则不仅涉及劝谕的遵守，凡其他有关会士为达成全的生活形式也都依此原则订定。

在圣神内合一的生活

17．『凡宣愿遵守福音劝谕者，必须寻求并爱那先爱了人的天主（若四10）在万有之上。 在一切境遇中应用心培育与基督一起在天主内的隐遁生活（哥三3）。此乃爱邻人、救世界、建设教会动力的根源。』这股指导、鼓舞践行福音劝谕的爱由天主的神倾注于人心中。天主的神不仅是人际间，也是人心内在和谐、谅解和好、合一的神。

为此，会士的个人生活不可有两级二分之偏差，在两者间选一：如会士生活一般目标或修会团体的特殊目标；献身于天主或入世使命；修行生活或使徒服务。『单纯』的修道生活具体上根本不存在，修会的特定宗旨和神恩并非附属品。在一个献身使徒服务的修会追求成全圣德，践行三愿、献身事奉天主和为教会、世界的服务是不可分的。再者，『使徒慈善工作是修会生活的本质。』甚至『整个修道生活……应充满使徒精神，而使徒工作充满修道精神。』为邻人服务不致使会士自我分裂，亦不会导致远离天主。如果使徒服务的动力来自纯净无私的爱，则此项服务得到其事奉天主的价值。

所以，正确说，『修会会士的使徒工作，首先在于他们献身生活的见证。』

18．证实会士生活中诸多活动方式（品质）系渊源于与天主密切结合之经验乃是个人之责任。同时他们亦有责任不断肯定增强此结合体验。从此观点而言，服从天主旨意就彰显在当下所接受的使命中，同时这也是会士能获得生活上某种程度之一致性最直接的管道。此一致性是既需要耐心追求，又无法完全得到的，服从愿只能由更密切跟随基督来解释。此决心也得由个人对基督的爱来保持其朝气，促进其成长。对基督的爱乃是一切献身生活之一致性的内在原则。

至于生活一致性的验证可用下面四大忠诚适当说明：

忠于基督和福音，

忠于教会和其他世界中的使命，

忠于修道和所属团体的神恩，

忠于人类和所处之时代。

第二章 修道生活培育阶段之共同幅度

A、培育者与培育环境

天主的神

19．天主自己召请人在教会内度献身生活，且在漫长的修道过程中维持其主导角色：『那召请者是忠实的，他将完成一切。』如同耶稣不仅召叫宗徒们，且在公开的传教生涯中耐心教育他们。复活后还借着圣神引导他们达到圆满的真理。

圣神的德能不仅超越心理学的领域和历史的局限，并借在吾等心灵深处的工作呈现成果：真理之神『教导、召叫、领导』。他是我们愿望、鉴赏、判断、选择能力的祝圣者。安慰者圣神『扶助我们的软弱』，支持并赐予孝爱之心。会士在以下两个基本条件下，始能经验圣神严肃，且决定性的临在：谦逊地交托自我和分辨神恩。事实上，在生活、历史、和人的仲介中认出圣神的临在是非常重要。关于人的仲介必须包括对神修指导的开放；此种开放乃出自于对自我愿有所认清的心理，和为承行主旨的受教精神。

童贞圣母

20．圣神的化工与童贞圣母玛利亚、天主之母、天主子民之母，由密切关系如圣言借圣神德能的降孕；耶稣升天后与宗徒们一起在祈祷中等候圣神降临（教宪52，59）。为此，在会士培育的始末过程中都会体验玛利亚的临在。

『在所有全人奉献者中纳匝肋的童贞高居首位。她忠贞不二的爱因着圣神德能在天主母职上达其高峰。身为人母就在怀抱基督之际淋漓尽致地实践『跟随我』的蒙召使命。玛利亚，基督之母，不但跟随了他，且视他为其贞洁、贫穷、服从修持之师。既然整个教会都尊玛利亚为一典型，更何况你们身为教会的献身者。』会士蒙召效法天主之母奉献的典型以革新自己的蒙召生活。

对会士而言，不仅是种典型，亦是母亲。凭她是基督圣者之母，玛利亚成了众会士之母。会士在她的『承行主旨』和『吾灵赞颂吾主』中体会全人奉献的喜悦。

教会和教会感

21．玛利亚和教会间存有多层联系。她是教会最卓越的成员，教会之母，信、爱之典型，与基督完美的结合。在主来临前她更是希望和抚慰的象征（教宪53，63，68）。因特殊关系会士与教会奥迹结合，会士之修道生活源于教会之生命及其圣德，『并以特殊方式参与上主子民之圣事性』。『全人完整的奉献。使会士以特殊方式与教会奥迹结合，并使会士为整体益处完全奉献。』教会以其牧者职责，不仅在法律上承认修会生活之合法性，并以礼仪立场认定其奉献性。

22．在教会内会士之圣洗誓愿、修道生活得以滋养，从圣言、圣餐中领取生命之粮。就在圣祭礼中圣安东尼聆听了生活的圣言，抛弃一切跟随基督，真不愧为修道人之父。会士在教会内的读经和祈祷生活中与天主交谈，借此交谈提升心灵修持舍弃。教会使会士的自我奉献与基督圣体祭献相联系。借着常领和好圣事，因着上主的慈悲他们的罪得以宽恕，并与因其罪过而受创伤的教会和修会重归于和好。为此，教会礼仪应该是团体生活之中心和福音精神之泉源。（cf,SC2,10）

23.因此，培育工作必须在与教会的共融中进行，会士乃为教会之成员，且以孝爱之心服从其牧者。犹如奥利振说：『教会充满圣三，是其画像，仰赖其根源，在爱中普遍共融。由教会我们领受福音，并协助我们了解其涵义。感谢教会之传承以及其教导和诠释。教会乃为共融的有机体。感谢众宗徒和其继承者，在伯多禄职权下教会保存『永远可见的信仰、合一、共融的基础。』

24．所以会士必须如依纳爵所说，培养一种和教会同一且在教会内的思考模式。此教会感包括旅途教会子民之归属感：这民族——

渊源于圣三的共融，扎根于人类历史，奠基于宗徒和其牧职及其继承者，并承认伯多禄的继承者为基督之代表和整体教会有形的元首；

从圣经、传承、教导、三条独特管道领取圣言，并渴望与其他基督徒，非天主教团体有某种有形的合一；

并不否认几世纪来时代的变迁，和目前教会内的多元性，但仍宁愿寻求更重要的延续性与合一性；

与基督奥体认同，与基督和他的教会有着不可分离的爱，因为他们知道教会代表上主借圣神在耶稣基督内的奥迹，将此爱散布且遍传万民自今直到永远；

因此，这民族不接受社会、政治单方面分析的理念，尤其生命中的真实面常超越世上智者的认知范畴；

最后，这民族乃为福音的传播者，因不安于『小小羊群』的教会，而永不竭止宣扬福音直到世界万民知道：『天下人间只有耶稣的名号我们可赖以得救。』（宗四12）。

25．教会感包括教会共融意识。教会在共融与服务中合而为一。因着修会生活和教会奥迹间存有的关系，修道人『蒙召在教会和世界成为共融的见证者，建设者和计划者。共融在上主的计划中乃为人类历史之高峰。』会士借着誓愿持守福音劝谕，超脱行爱德的阻力，而成为爱上主在万有之上与上主共融之先知性标志。同时借着日常祈祷、服务、生活中的共融经验和其构成奉献生活的特殊因素，使他们成为友爱共融之标记。

为此，在初期培育阶段『为经验共融和为共融作证』，团体共同生活是不可或缺的是氛围和优越的培育方法。

团体

26．在教会的心目中和玛利亚的共融，团体生活在培育过程中的每阶段都享有其特殊的角色。培育工作深深仰赖所属团体之素质。团体的素质生于其一般气氛和其成员配合修会特质和精神之生活方式。意即，团体之素质由其成员形成，团体有其自身之要求。团体因其在修道生活中之角色和教会内之重要性，成员必须先生活其中并爱它，始能成为培育之管道。

团体渊源于巴斯卦主的成果，即第一个基督徒团体。为迈向此理想，注意其要求是必要的。谦逊的实际精神和信德应鼓励受培育者朝向友爱的理想而努力。团体的成立和延续并非因成员在思想、个性、或选择上之物以类聚，而是因主借着同一的祝圣，为共同的使命汇集，联合了他们。所以，全体成员在信仰之服从中，拥护长上所扮演的特殊仲介角色。此外，切记团体中巴斯卦平安与喜乐，乃来自于吾丧我和领受圣神神恩之果实。

27．当团体能容许其成员依其修会神恩，对主之忠诚与日增长，始能成为培育之团体。

为达此目的，成员彼此间必须清楚了解其团体之所以存在之理由和其基本宗旨。他们的人际关系根本上基于信德和爱德，应彰显淳朴和信任的特质。团体每天在圣神德能的孕育下迈向此目标，容许圣言的评断、变化，用补赎苦行来净化，仰赖圣体之建树，并在礼仪年的庆祝中重振士气。在彼此协助、持续以贫穷精神彼此交换神、形物质和友谊、交谈之助益下增进共融。使团体深度地活出会祖和会宪之精神。长上应视其职责为建设基督内的弟兄或姐妹团体。（教会法619）然后各位成员自觉其在团体中的责任，不为自身乃为团体之益处而成长。

受培育者在他们所属团体必须能寻获灵性氛围，苦修气质、使徒热忱。这些都有助他们依奉献生活的彻底性来跟随基督。

在此适时提醒教宗若望保禄二世在巴西对巴西会士说的话：『在培育阶段的青年适宜居住在具培育条件之团体。那儿他们不缺完整培育的必备条件：灵修、知识、文化、礼仪、共融、牧灵等方面；在小团体难以提供以上齐全的培育。所以，无论是为个人或会士，甚至为司铎圣召都必须常汲取教会的培育经验，以提升培育团体教育工作之实效并使之扎实。

28．在此，必须提出有关处于贫民区培育团体之问题。在劳工阶级区、大城市边缘、市中心、或偏远贫民区等地带设置培育团体，其用意良好，即『贫穷的优先选择』，既然为他们没有足够可做的工作，仍可如同他们与他们生活在一起。但这善意会士必须在实际情况中加以斟酌。首先，必须坚持培育条件先于置身于贫民区使徒服务上可能有的益处之原则。例如，培育环境必须能实现退隐和静独，此两者乃为整个初期培育阶段不可或缺之条件。另一方面，培育期亦包括在使徒服务中经验修道生活。所以在以上环境中设置之培育团体必须配合某些合乎会士修道生活之必要条件：即环境本身具有合乎修会目标之修道生活的可能性；能维护个人和团体祈祷，持守静默之时间、地点；会士现身临在于贫民中之动机必须基于福传；这些团体对其修会应随时待命；他们的使徒活动不应出自迎合个人的选择，而应是修会团体之抉择并配合主教负责教区之牧灵工作。

最后，切记在某些国家和文化中，相当重视好客精神，招待客人时尽可能在时间、空间上保持自主权与独立权。无疑地，这对较狭小的会院困难较大，无论如何每当团体计划共融生活时必须考虑以上因素。

会士对自身之培育负责

29．会士本身对自己说：『是！』时所接受、承诺的召叫负首要责任，此答复根本上不是理性层面的，而是整个生命的回应。上主的召请和工程，如同他的爱常是新的，历史景况不重复。所以蒙召者不断地给予专注（有心）的、新颖的、负责的答复。这蒙召的历程有如旧约时代出谷记中的以民和『钝悟』的宗徒们的漫长旅程，然而复活的主显现时则又是火热的。这说明培育会士势必个人化。所以是个人良心与责任的问题。他们必须将宗教价值和导师的指导内在化，如此才能从内心中对得起自己，并在造化之神内汲取动力。所以团体培育和个人劝谕间应有适度的平衡，且每一决定阶段与个人进展的节奏以得调和。

导师、教师（长上或其培育者）

30．借着教会集团复活耶稣的神临在活跃在人世间。教会内修道生活的传统证实成功的培育工作，培育者有着决定性的角色。他们的责任是：在初期培育阶段分辨受培育者圣召的正确性；当受培育者自以为上主引导他们到一十字路口（不知去向）时，接引他们进入个别与上主会晤和成功的交谈；又借直接、间接的交谈在上主的道上陪伴他们，同时尊重听告司铎和神师的角色。

此外，负责培育者的主要任务之一，是注意初学生和暂愿会士是否有位神师给予有效的指导。

培育者也得在受培育者的每一阶段给予信理、修持两方扎实的滋养。最后他们应在圣神的光照下逐步考核评估蒙召者的进展，并决定他们此时此刻是否具备教会和修会的条件。

31．培育者除了对教会的信仰和伦理有相当认识外应具以下条件：

－洞察力，敏锐的感应力，

－体证上主之祈祷经验，

－得自持久聆听圣言的智慧，

－对礼仪的喜好与理解，尤其在灵修和教会所占的角色，

－必要的文化素养，

－足够的时间和善意不但给予团体照应也付出个别指导，

－因此培育职责要求内在的稳健，待命的热忱，持久的耐力，善解的能力，此外对委托给他的受培育者真正的爱心。

32．如有培育小组则在负责人的领导下在培育工作上要保持一致，且对身负的培育责任有共识。在上司的领导下『他们应在精神和行动上涵养亲切的和谐』，并在彼此间和受培育者间蔚成一团结的家庭。此外，负责不同阶段的培育者间之和谐及持续合作亦是同样的重要。

培育工作整体而言，是培育者与其弟子合作之成果。事实上，徒弟本身对自己的培育负大部分责任，然而此责任势必在修会特定的传承中落实，而培育者则是修会传承之作证者和解说者。

B、培育幅度：基本人格和基督信仰基础

33．梵二基督宗教教育宣言，为服务人类大众之教育设定了目标和方法。既然开始培育过程之首要条件是基本人格和信仰基础，则在接受望会生时切记基督宗教教育之目标和方法。修会生活中无数的失败，事实上，可归咎于没有及时发现或没有超越这两层幅度上之缺失。入会者之基本人格和基督信仰基础不仅需要鉴定，且要在培育阶段中依个人进展情况加以分辨。

34．整合性的人格培育包括生理、伦理、知性和灵性幅度。其目标和紧迫性是众所周知的。在梵二教会《牧职宪章》和《教育宣言》中有所详述。《司铎培养法令》给了评估准则，依据这些原则可判断望会生人格上是否具备司铎牧职之必要条件。斟酌了修会圣召之本质和使命乃是要在教会内落实，以上文件所提供之判断准则很容易用在会士望会生身上。修会革新法令，对修会社会化的革新与适应重申『修会献身生活奠基于领洗誓愿。』基于此，修会革新法令，也只有那些适龄生活于圣洗许诺中者得准予入会。同样，良好的修道培育，应使受培育者在各阶段尤其在最艰苦的时刻，还要自由地选择自己曾一度认定的终身蒙召，即对信仰和圣洗的承诺。

35．本文件虽强调文化和知性培育的重要性，然灵修仍有其首要性。『各阶段培育初期，和继续期之主要目的乃为使修道者沉浸在上主经验中，并在他们的生活中日趋圆满。』

C、苦修

36．步上基督后尘，即是醒觉更具体分享基督苦难、死亡、与复活的奥迹。巴斯卦奥迹应是培育课程的核心，如同是生命和成熟的泉源。就在此基础上，修道者，宗徒才得以孕育。这使我们领会在培育和修道生活上苦修的必要。在色情泛滥、消费主义盛行、权势滥用的世界，迫切需要基督巴斯卦奥迹的见证，其起步始于十字架的历练。此历程要求个人日常的苦行溶入培育整体课程。如此可接引望会生、初学生、宣愿会士具体修持信望爱三超德，智、义、勇、节四枢德。这样的培育课程不受年龄限制，且永不过时，常是合乎时代需要。要活出并实践圣洗誓愿，苦修是不可缺，更何况修道圣召的落实。整个基督徒的生活苦修之动机乃出于对主耶稣基督的爱和服务他的喜悦。

此外，基督徒在『十字圣道』上需要教练（师傅）的协助。虽然『这世界』因其造物主的爱而得以创造、保持，基督徒仍然需要如同圣若望所说的，舍弃『世界（俗）』和其『私欲』，甚至某些价值观。修道生活所象征的天国『超越世上的一切』，不属于此世界。这需要活生生的证人来表明。在培育的过程中，自然要反映基督苦修的意义，和对上主和其受造世界密切关系的稳健信念。避免浪漫、本性的乐观主义或悲观的忘却基督造物主、救世主的奥迹之两极化。

37．再说，苦修涵盖人弃绝本能的需求，本来就是未成基督徒前作人就得修的道。心理学家观察指出年轻需要面对对手（导师、法规等）才能发展他们的人格。既然人格成长永无止境，这不仅指年轻人而言，良好的培育方法该能协助年轻人，热忱迎接具挑战有所要求的任务，就在这种方式下上主亲自引领他所创造的人。

38．深藏于修道生活的苦修和其他因素要求静默、静独的入门法；即使使徒服务的团体亦需由此而入。他们必须遵从『灵修生活之基本法规，包括动、静、内、外的调和。』自由主动修持的静独领人进入内在的静默，内在静默也有赖于外在静默，不仅培育团体，每一修会会院都必须有守静的时间、地点之规定。守静有助于聆听上主的圣言、灵修成长和在基督内真正的友爱。

D、性和培育

39．现代人在男生女生混合的环境中成长，并不助于他们欣赏自身的健康和限度。由于使徒服务上广大层面的接触和现代男、女会士间较大幅度的合作，性方面的教育是重要的。早期男、女合处和经常密切合作，并不一定担保两性间关系的成熟。所以，必须设法提倡这方面的成熟并从持修贞洁愿的角度上使之坚定。

此外，无论是男是女都得自觉各自在上主计划中的独特定位，和在救赎工程中两性各有之所长。所以未来的修道者必须给予机会反省性在创世、救赎计划中的角色。

在此内容下对于那些难以克服同性恋倾向者，和持第三种主张即『持独身和婚姻之间模棱两可的生活观』者，给予详细理由说明以上两种人不适合修道生活。

40．天主并没有创造一个中性的世界。天主按自己的肖像造人（创二26，27），具理性、自由的受造物备有认识、敬爱神的本能。天主不喜欢男人单独，而给他另一人——女人（创二18），因此有了『男女相互关系』『在共同人性中女人是另一个我』。所以这就为什么起初男女蒙召不仅为『并驾齐驱』，『同在一起』，同时亦是为『相辅相成』。既然男女会士借特殊恩宠为天国矢志持修贞洁誓愿，以上之人学原则是易于了解的。

41．『深入正确了解男女性人学基础之目的，在于澄清女性在与男人关系中之定位，相异但相辅相成，且不仅限于工作层面如此，更根本就身为一独立个体的人亦是如此。』修会历史证实很多女性在修院内、外找到事奉天主服务人群的理想场所，适合发挥女性（的潜能），导致对自己的身份有更圆满的了解。借着神学反省和『其他人类科学、文化的协助当追求这方面深度的成长。』

最后一点，为清楚了解女性在修道生活中的特质必须切记：『纳匝肋玛利亚的光辉。因着天主子降生成人的盛举，玛利亚履行了身为妇女自由、主动的服务。所以，可说当妇女效法玛利亚时，能在她生活的隐秘处，发现她们女性的尊严和达成自身真正的成就。在玛利亚的光照下，教会在妇女脸庞上看见了人类心灵所能拥有的高尚情操的优美映像：即自我奉献，完整的爱；承担痛苦的能力；无限的忠诚；工作中毫不厌倦的投入；整合直觉智慧与爱语（对人适时有益的话语）。

第三章 修会生活的阶段

A、入初学前期

理念

42．在今日的环境中，一般而言（Renovations Causan）的分析仍然成立：『今天在培育学生所遭遇的困难中经常归因于初学生并未具备所需的成熟。』当然，这并不意味着每位有志者能立刻承担一切修会生活的义务。但他应有循序渐进的能力。为批判是否有达此目标的可能需要时间和方法，此乃入初学前期，不论用何种名称：保守期或准初学期之目的。有关本阶段之培育方法由各修会法规自行订定，但任何人缺乏适度的准备不得被录取。』

内容

43．考虑本文件nn。86等项目及现世界年轻人之情况，不必挂虑延长此阶段。其目的在确认，成全某些重点，使负责人能决定有志者入初学期之可行性与时间。切记，勿操之过急，亦不要过分拖延，只求达到某种合格程度的评判。

录取标准乃基于教会普通之条件，然各修会仍可依期会法增加之。教会普通法之要求如下：

－具足够的人格与基督的成熟以接受初学培育，而不降为慕道者之普通培育课程。此乃易于发生的，有些望会生仍未完成基督徒的基本培育（如圣事、教理、道理等方面）或缺少一些身为基督徒的生活条件。

－文化方面，应具当地国家国民必有之基本教育程度，并能使用当地初学院所用的语言。凡涉及基本文化问题，必须考虑某些国家的情况或社会环境，其教育程度仍相当低落。但无可置疑，上主仍从中召叫人入会修道。因此，小心地提升当地文化，而不使变化成为外来文化。望会生无论男、女应在自己的文化中辨认、回应上主的召请。

－情感上应具某程度的平衡，尤其性方面的平衡。无论男、女必须能彼此接纳、尊重彼此之不同。可采用心理测验供参考，但要兼顾他人之隐私权。

－在特定的会院内服从上司职权，过团体生活。当然，这方面在初学期会继续确认，但事先也应有所考虑。望会生应了解除了参加修会团体，仍有其他献身天主的方式。

实践方法

44．多种方法：望会生住进一个会院团体，然不完全分享其团体生活——但初学院团体例外，不宜此行；定期与修会或修会代表接触；在为望会生准备定处共同生活。然这些措施不得使望会生错觉以为自己已成为修会成员。陪伴人比外在安排措施更为重要。长上指派一位或数位胜任的会士来陪伴引导望会生，协助他们分辨圣召。这些引导者需积极与初学导师合作。

B、初学和初愿阶段

目标

45．初学期乃修会生活的开始，其目的在于协助初学生更认清自己适合既定修会之圣召。所以初学生直接经验既定修会之生活方式；在心智上蒙受该会精神之熏陶；他们的意向和稳定性也得受考验。

顾及修会的繁多与其神恩的多元性，初学期的目的可界定为进入天主子生活方式整合性的启蒙期。载源于福音书，天主子以他的服务和奥迹为我们显示他的生活方式。

内容

46．初学生在指导下涵养人格和基督徒的德行。借祈祷、克己迈向更圆满的成圣道路。静观救赎奥迹，阅读默想圣经，在神圣礼仪中朝拜天主等皆是必修之神业。学习度福音劝谕，在基督内献身天主和人类的生活方式。并修有关修会神恩、精神、目标、会宪常规、历史等课程。此外，蒙受爱教会、爱神职人员的熏陶。

47．根据普通法，整个启蒙期中那属于初学期部分远比简单指示更为深入，即：

－开始进入对基督和天主更具深度和活泼的认知。这境界事先要求初学者对圣言有默观研究，经验具修会精神和特质的礼仪庆典，修持个人祈祷，使修持成习惯性。此外，对教会神修家们有分喜爱，而不致局限于现代神修观。

－开始进入基督巴斯卦奥迹，透过自我舍弃，依据修会精神实践福音劝谕，喜悦地度福音化的苦行生活，且勇敢接受十字架的奥秘。

－开始进入友爱、福音化的生活。的确，信德使人在团体中能更深入且达共融。爱德则在具体的日常生活展现多彩多姿的面貌。

－开始进入修会历史，实际使徒工作及灵修。投身使徒工作的修会在此有一事实：『为完成初学期的培育，除了在n.1中提到的期限（即12个月在初学院团体度过）在会章可决定一次或多次在初学以外的团体作短期的使徒工作实习。』

这实习期是为初学生领会在他们渐进生活阶段的整合性，使默观和使徒工作紧密结合。此种整合性是使徒修会团体最根本和优先价值。

安排短期实习要兼顾在初学院度过的十二个月，在这段期间初学不得从事和培育无直接相关的学习和工作。初学培育计划应在修会培育法中界定。

不鼓励在异乡文化和语言进行初学期。小型初学院团体确实比较好，但植根于文化中。成立小型初学院之主要原因，是为避免初期培育增添烦杂的困扰。在此阶段初学生应建立个人基本平衡。初学生和导师间关系要轻松，使他们在细微的差异中彼此交谈。这为贯彻神修旅程之起步是必要的。再者，在这特别的时期转移到另一文化环境，难免会有假圣召和无法觉察可能有的不正常动机的危机。

初学期专业性的工作

48．初学期专业性工作问题：在许多工业化国家常为了配合使徒工作的动机，依据国家法律，受雇领薪的望会生只向雇主要求一年停职，『为个人的便利』进入初学。这使他们于必要时回到社会能重拾工作，而不冒失业的危机。有时，这也使他们在初学第二年以使徒工作名义回到专业工作。在这件事必须声明下列原则，有两年初学期的修会，初学生只有在下列条件任全职：

－工作本身确实符合修会的使徒工作；

－在第二年任职

符合C.648-2之条件，即对初学生修会生活的培育有所助益，且确实是使徒工作。

必须遵守之条件

49．望会生和胜任的长上，必须严格遵守教会法典关于合法和有效的录取条件。依照规定能避免以后的困难。至于执事或司铎职的有志者要注意，勿使正规影响后来接受神职，要了解有宗座权的司铎修会的最高长上可以特免非教宗保留的非正规情况。切记，长上必须咨询教会地方首长和要求本人之申明书，始能准许非会士司铎进入初学。

50．初学期所需之时间、地点均在法律有所规定。切记要有弹性，明智能提供法律不强制的。长上和培育者应了解，现世状况比以前更需要充分的安定性以便初学生成长，在灵性方面更需要深入及平静的进步。正因现在大多数望会生已有社会、人生经验，故此点更为重要。初学生确实需要长时间的祈祷、独处、和静默的修持。为此，时间扮演重要的角色。他们会更大的需要『远离世界』，而不是进入世界。这不仅是主观的需要，初学期的时间、地点要妥善安排，使初学生能找到最适宜培养在基督深入扎根的生活氛围。这要求自我舍弃，舍弃世上相反天主的一切，甚至有些『无可置疑有价值』的好事。因此，完全不鼓励把初学院置在一般团体中。如前所述（n.28）培育的要求优先于为某些使徒工作的益处而置身于贫民区。

教授法

51．不是每一名初学生有同等程度的人性和基督徒文化。因此必须注意每一个团体能按自己的步伐前进。且培育的内容和沟通的方式都得配合个别初学生，即因材施教。

初学导师和其他培育者

52．在最高长上的职权下，初学生的照顾权完全属于初学导师。他必须卸下凡有碍实践其职责的责任。如果他有其他的合作者，他们在有关初学生培育课程和生活指导范围均由导师规定。在分辨和决策的过程中他们和导师有同样重要角色。

非会士司铎或初学院外的修道者，甚至平信徒教育或修和圣事的目的需要进初学院，他们必须和初学导师密切合作并各自保持完整的辨别力。

初学导师是被指派为每一名和所有初学生的神修指导者。初学院是导师执行任务的地方，而他应该时常让初学生容易亲近，若是初学生在他的关注下完全自由开放，他才能够顺机完成这项指导工作。然而在司铎修会内，导师或他的助理不可听初学生的告解，除非在特别的情况下，他们要求他如此。

最后初学导师应记得心理教育的方法，不能取代真正的神修指导。

53．『意识到自己的责任，初学生应与他们的导师积极合作，好使他们忠实的回应圣召的恩宠。』而『修会的成员也应注意，以自己的角色，借着生活的榜样和祈祷，协助培育初学生的工作。』

修道圣愿

54．在礼仪庆典中，教会经由适当的长上，接受发愿者的宣誓，并把他们的奉献和圣祭结合。Ordo Professionis虽定有庆典大纲，也给个别修会合法传统保留余地。。礼仪行为彰显圣愿的教会基础，宣愿生活始于奥迹的庆礼，可盼发展对奉献生活更活泼深入的欣赏。

55．在初学培育期可发现初学生终身事主的优秀条件及可能性。『一个人的素质可经由他所受羁绊的本质来判断，因此你可以喜悦地说你的自由是透过志愿服务，一种可爱的服务，自由地属于天主。也因此，你的人性得到成熟，如同我在《人类救赎》通谕』（Redemtor Hominis）中所写，意味着充分运用我们从造物主得来的自由恩典，当他召唤人，并按自己的肖像造人。而当一个人毫无保留地在对基督献身的爱中，完全奉献和协同基督，深爱其他蒙召而根据福音劝谕完全奉献的男女会士时，就能充分体验神恩的圆满。

一个人不是在试试看的基础上把自己的生命奉献给基督。甚且，圣召是他主动向我们提出的要求，修道者为这个事实做见证：就是感谢天主的信实在万有之上，是可能的，并且，如果他们的奉献是日新又新的话，将带给他们自由和快乐。』

56．誓发永愿之前有长期的准备及稳定的学习期，为此教会要求有一段暂愿期的准备，『因为暂愿仍保留它的学习性质。这使得年轻修道者按他们的修道阶段分享奉献生活。』因此，在暂愿期，不管在他们每天跟随基督的生活中，可能得到什么人性满足，暂愿期之目的在使年轻的暂愿修道者坚定他们奉献的忠诚。

宣发暂愿的礼仪应小心和永愿庆典应有所分别而『没有任何特别的庄严隆重』。反之，永愿礼仪『应具所需之庄严隆重，并有修道者及其他人参加。』因为，『这是基督和教会他的净配结合不可泯灭的标记。（CO,LG44）』

57．所有有关暂愿及永愿的有效性及时间的法律规定都应遵守。

C、暂愿者的培育

教会的规定

58．关于暂愿者的培育，教会规定：“各修会每名暂愿者应继续培育，使他们能更充分地过适合其修会的生活，而且更适当地完成传教使命，因此正规法中应规定培育的计划和时期，谨记教会的需要及人性的情况和时期，达到修会目标及特色所需。”

“培育要有系统，适合个人的能力，有神修性及使徒性，教义性而同时是实际的，并在时机成熟时，达致适当程度的社会性及民间性。在培育时期不宜分配给他们可能阻碍培育的工作和责任。”

重要性和要求

59．得益于宣愿之活力和稳定性，暂愿开展培育的新局面。为修道者，是前面阶段努力的收成期，并借着勇敢地承担自己的责任，继续他们人性和神修的成长。保持前阶段所修得神修热忱特别重要，因为在献身于使徒工作的修会，走向更开放的生活形态和要求多方的活动，常陷于混乱及枯燥的危险。而在默观的修会中，则是习惯成为例行公事，疲乏和神修怠惰。耶稣透过门徒所遭受的危机教导他们，借着重复预言他的苦难，他预备他们成为更忠诚的门徒。此阶段的教育因此着重于让年轻修道者，依生活中一致性的远景和生活的经验，来求进步，那是他们自己的圣召，在他们存在的此时此刻，眺望永愿。

培育内容和方法

60．修会有重大的责任制定此阶段的培育组织和过程，使年轻修道者在适合的情况下，完成他们献身给主的实质进展。首先，要提供他们一个充满活力的培育团体和胜任的带领者，实际上，此阶段于初学期相对照下（cf.n.47）——大团体具培育能力和好指导，比一个没有专门指导的小团体更好。

在整个修道生活的过程，修道者必须努力：更了解为保持适合修会圣召团体生活具体重要性；接受生活的现实，在其中寻其个人的成长；尊重别人的不同，且察觉自己在团体中的责任。长上要特别指派一位负责暂愿的培育者，以特别的方式配合此阶段，延长初学老师的工作，这项培育至少持续三年。

61．以下培育计划的建议，仅限于指导性，但并不怯于高度理想化，即考虑有必要培育会士面对当今世界的要求和期待。此将由各修会和其培育人员依个别人、物、时间、地点来作适度的调适。

学习计划中特别注意圣经、教义、神修及牧民的神学理论，尤其要加深对奉献生活和修会特恩教义性的了解。在建立计划和它的功能时，应尊重教学内部的统一，及不同规定的和谐，此外，就是信德和福音的学问之外，没有很多学问是修道者该学习的。因此，应避免课程和规则过多的多元化。再者，出于对个人的尊重，修道者如果没有稳健地完成必修课程，则不宜过早涉入高度争议性的问题。

培育计划的目的将是适当的提供基本的哲学培育，使修道者与现代争论性的问题不脱节，且在密切的关联下，获得对天主的认识及基督徒的世界观。这将会显示在寻求唯一真理时，理性认知和信德体认之间的和谐。在这种情况下，修道者能免于一面是严苛的理性主义，而另一面却是虔诚主义和基要主义派威胁性的诱惑。

神学性研读的计划应明智地考虑，并应明确界定各种不同的部分，而能引导出公教教义的真理层次，因它们与基督徒信德的基础的关系是不同的。建立培育计划时，可由公教教义组织针对司铎职志愿者所提出的建议修正案中找寻灵感；小心，不宜忽略任何有助于增进信德和获得基督徒生活的良好知识的课程：历史、礼仪、社会法典等。

62．最后，在此阶段，一个成熟的修道者应具有使徒性的献身，和渐进地参与教会和社会的经验，同时保持修会的特恩，并考虑个人的才能和抱负。在此过程中，修道者切记他们重要不是牧职者，而是处在初期培育阶段，更不是进阶的培育，而他们的献身于教会，特别是社会服务，必须属于分辨的范畴。（cf.n.18）

63．尽管长上堪称为“与他们修会福音目标相关的神修指导者”，但修道者可以有一位成为“神师”或神修辅导者，为内在的，甚至非圣事性的指导。依照早期沙漠教父和所有伟大的修会创立者，在神修指导方面的先见，每一个修会有些成员是特别具备资格，并受指派在这方面帮助兄弟姊妹们的，他们的角色随着修道者所达到的阶段而有所不同。但他们主要的责任是：分辨天主的行动，在主的道路上陪伴修道者。以稳健的教义和祈祷来滋养生命，而特别在第一阶段时，为所经过的旅程作评估。

此种神修指导，“不能在任何方面为心理学方法所代替”。梵二大公会议认为是“应有的自由”；因此应由“可胜任及有资格的人来担任。”

在此阶段为会士所准备的，应延续至一生。在修会团体中，尤其是大型且有暂愿会士的团体，应至少有一位正式指定的会士，帮助他们的小兄弟姊妹，给予神修的指导和建议。

64．有的修会为宣发永愿者有一密集的准备期，包括脱离个人日常的工作，这是值得鼓励和扩展的。

65．如同法律规定的，年轻暂愿者如被长上派去读书时，“此研读不应被安排为达到个人的目标，以免他们误解是为自我实现，而应回应修会大家庭使徒献身工作的需要，并配合教会的需要。这些研读的课程及学位的获得，将根据最高长上和负责培育者的判断，适当地与此阶段培育计划的其他部分协调。”

D、永愿会士的继续培育

66．“会士在他们的一生中，要小心继续自己的神修、教义和实际性的培育，而长上应提供他们资源和时间。”“因此各修会有计划和实行一个适合所有成员的继续培育课程的工作目标。而此计划不应单是偏向智能培育，同时应包含全人的培育；主要在神修方面；使每一位修道者能圆满地活出对天主的奉献；并继续教会托付给他的特殊使命。”

继续培育的理由

67．继续培育的动机，首先由天主推动，他在每一时刻和新环境中召叫人。在既定修会内的修道生活特恩，是一种生命的恩赐，必须在时常更新的情况下生活。“创会者的特有神恩（ET11）是以圣神的经验显现传递给他们的门徒去生活、保存、加深，并持续发展，且协同基督奥体继续在成长过程中……”“修会的特有神恩要求创会者和其门下弟子持续地考验他们对天主的忠信，对圣神的顺从，对环境明智地注意和对时代征兆的小心观察；以及身为教会成员的意愿；对隶属于圣统制的意识；原则性的勇气；不断自我给予和忍受逆境的谦逊。特别我们的时代期待会士具有创会者特恩的卓越天赋，坚强，活泼和天真的创造力。”继续培育要求个人不但密切注意，且敏锐地觉察当代圣神的记号，好能对这些记号作适当的回应。

再者，继续培育亦是来自社会学的因素，它目前影响所有专业活动的范围。它经常决定个人是否留在专业工作或应另作别的选择。

既然最初期培育是为个人能获得自发性，有助于忠实地生活出修道人的奉献面貌，继续培育则帮助修道人在忠信中有整合的创造力。这是因为基督徒和会士的圣召，要求动态的成长和在于具体环境中的忠信。即是要求一种能产生内在合一的神修培育，同时具弹性，并注意到个人和世界生活中每天发生的事。

“跟随耶稣”意味着常是在旅途上，为能在此世为天主的国做活生生的真实见证，警觉自己不流于呆板僵化。换言之，继续培育有三个基本动机：

－一起基于修道生活在教会内的功能，即扮演着非常显著的神恩性和末世性的角色。男女会士在其个人、他人生命忧、喜的历程中，注意到其中圣神的生命。

－来自基督信仰在一个瞬息万变的世界中所面对的挑战。

－有关修会生活，尤其其未来，有赖修会成员的继续培育。

内容

68．继续培育是全球性的更新过程，开展至修道者的各个层面及修会本身。因此在实施时，务必要考虑涉及会士生活和修会团体不可分且相互影响的多元性、复杂性，要牢记下列事项：

－依据圣神的生活即灵修的首要性，因为蕴涵着信仰的深入和修道誓愿的意义。年避静和其他灵修更新活动有优先性。

－依照牧民工作的特恩，与当地参与工作的人合作加入教会生活。

－教义和专业知识的再教育和进修，包括加深会士对圣经和神学的透视，研读世界和本地性的权威文件，对自己居住和工作的本地文化更深的认识。如适应新的专业性和技术性的训练也不例外。

忠于自己所属修会，借着不断增加对修会创立者、历史精神、使命的认识及相关的努力，在个人及团体中落实这份特恩。

69.有时候，不少会士的继续培育是修会联合举办。在这种情况下，要谨记，修会不能将其成员全部继续培育的工作委托外面机构办理。以为培育与修会特有神恩的价值配合密切相关，每个修会依据本身的需要及潜能，为修会成员的培育择定、并组织各种课程及架构。
继续培育的特殊机缘
70.以下步骤颇具弹性。在具体情况中随应圣神的机缘。下列就是特殊机缘：
－由初期培育到初次经验－－较独立生活的过程，会士必须借此发现忠于天主的方式。
－永愿十年后，生活有沦为“习惯”的危机，失去原有热忱。似乎急需一段隐退生活，在福音和会祖的光照下“反省”生活。个别修会会士一段时间加深他们的修道生活，如大家所知道的“第三年”，“二次初学”、“二次实习”等等。此时期理想上是在修会团体中度过。
－完全成熟期，通常包括个人发展主义的危机，特别是那些活跃和精力充沛者。
－任何年龄都可能发生严重的危机，例如起因于外在因素（生理或心理疾病、神枯、强烈的诱惑、信仰或感情的危机；或二者同时出现等等）在这些情况下，会士必须接受帮助以成功地在信仰内克服危机。
－逐渐退出活动的时期，当会士从内在体会到更深的经验，如保禄在走向复活的内容所描述：“我们决不胆怯，纵使我们外在的人日渐损坏，但我们内在的人却日日更新”而伯多禄自己在他接受饲养基督羊群的重大责任之后，听到他说：“到了老年，你要伸出手来，别人要给你束上腰，带你往你不愿意的地方去”会士能把这些时刻当作一种独特的经验。就让自己沉浸在吾主耶稣的巴斯卦中，一直愿意“与基督同死”，同时也应验了他们最初的选择：“我只愿认识基督和他复活的德能，参与他的苦难，相似他的死，我希望也得到由死者中的复活。”修道生活别无他途。
71.长上应指派人员负责修会内继续培育工作。更好的是会士在他们一生中，有接触神修指导或辅导的机会，以配合初期培育课程及适应他们更大的成熟度和他们的实际环境。
第五章 有关会士培育的实际问题
以下包括一些实际问题或见解，其中有些是简短分析的结果，因此，或许值得更进一步讨论，改良并扩充。其他有关的指示及原则也在说明，但其具体的运用，只能在个别教会的层面上完成。
A、修会生活的年轻望会生和圣召培育
86.青年人是“教会的希望”。教会有“许多事要与青年谈，青年也有许多事要与教会分享”。虽然有成年的望会生，但今天大部分的望会生是二十及二十五岁之间。他们多少被所谓的“现代化作风”所影响。似乎他们几个共同的特征能相当准确地被鉴定。这描绘反映出一种北方及西方模型。但这种模型在其优、缺点上渐形普遍化。而不同文化又给此模型加添其自身之特质。
87.“青年人的敏感深深影响他们对公正、非暴力及和平的认知。他们的心倾向于交情、友谊和团结、他们很容易被有关生活的品质及保护大自然等理由所激励。”同样，他们渴望自由和真实性，通常而论，有时他们热烈地向往一个更好的世界；也有不少人加入政治、社会、文化和慈善的协会，以便对改善人类有所贡献。如果他们不被独裁意识形态所败坏，他们大部分都会对人类脱离种族歧视、低度开放、战争及不公道等热烈地感兴趣。这种态度并非出自宗教、哲学或政治的动机。然而他们的真诚慷慨和深度是不能否认的。在青年中有些人怀有深厚的宗教情操，但这种情操需要福音化。还有一些人，而且并非少数，他们度着一种相当模范的基督徒生活，并且勇敢地加入使徒工作，已经体验到“更亲密地跟随基督”的意义。
88.虽然如此，他们在教义及伦理的见解（a frame of reference意味关系架构，即作为判断事务之基本的法则、前提、概念等的体系。亦可译为“理想”。－译者案），都倾向于相对的，甚至他们并不明了为达到有关人类、世界及事物的真理有什么固定的依据。在学校中缺乏哲学的教导是造成此困扰的原因。青年人很难说出他们到底是谁，和他们蒙召要成为什么人。即使他们对善、恶的存在有些信念，他们对此二字了解的意义与前辈了解的似乎格格不入。他们俗事知识水准，大多是高度专业化的，和他们心理成长及基督徒生活水准之间时常存有鸿沟。并非人人都有幸福家庭的经验，从波及本教会团体的种种危机可看出此问题。其原因是当地文化未曾深受基督宗教文化之熏陶；或是后基督宗教型文化，后者急需更新的福音化。再者就是古老的基督文化。他们较多借图象学习，而现在的教育制度也有时鼓励这种学习方法，但是阅读较少。因此他们的文化显示几乎完全缺乏历史幅度的特性，好像我们的世界今天才开始。他们未逃脱消费者主义的陷阱，深受其种种欺骗。有时历尽千辛万苦找到我们在世界上的地位，有些人却让自己受到暴力、毒品和情欲的欺骗。在修会生活的望会生中，越来越少发现有青年曾有过上述不幸经验。
89.因此，一个人关于这人性背景的多样性及复杂性说明推行圣召和培育圣召所涉及的问题。分辨圣召，其关键在此。最重要的是，在某些国家，有些修会望会生自我推荐，其动机乃多少出于有意识地寻求社会的利益及将来的安全。其他人视修会生活是为正义做思想斗争的理想处所。最后，还有其他较为保守的人，他们把修会生活视为在世界上可保存信德的地方，他们把世界看作是敌对的及败坏的。这些动机代表许多价值的负面，但它们需要加以改正并净化。
在所谓已开发的国家中，最重要的是需要推行基于和好、永久忠信、宁静及坚忍的慷慨、真正的喜乐与爱德、人性及精神的平衡、因此这便是对那些负责推行圣召和培育圣召者的一项苛求而必行课程。

B、修会生活的培育与文化

90．“文化”一词，其一般意义，依照牧职宪章“现代”，指的是“人所用以精练并展现诸多精神及身体优长的一切因素，而使人能支配其环境及命运”（现代Ⅱ第二章，53－62）。因此文化可说是“人借助它成为更合乎人性”，和“且时常处于人之所以为人之重要和必要关系中”。

另一方面，虽然福音劝谕的誓愿包括舍弃财物，无疑的值得高度的评价，对于人格的嬲⒄梗⒉还钩烧习炊蚱浔局剩云浞⒄勾笥旭砸妗Ｔ谛藁嵘罴拔幕洌厝坏卮嬗幸恢置芮泄叵怠?/span>

91．具体而论，这种密切关系让我们注意某几点。耶稣基督及其福音超越一切文化，纵然它们完全被复活的基督及其圣神的临在所渗透。另一方面，每一文化都应福音化，那就是说，被净化，罪恶的创伤也得以治愈。同时，凡文化中所含有的智慧，将蒙受十字架智慧的洗礼而使之丰富并趋完美。

因此，在各地适宜：

－注意望会生一般文化的水准，但勿忘无论男生或女生所谓文化并不限于知识的层面。

－观察会士如何信仰本位化并给予辅助。这不可将培育会院变成一座本位化的实验室。然而，负责培育者，在辅导托给他们的人时，亦不能忽略这一点。因为这是个人信仰教育，及整个生活扎根的问题。切记，福音解放深藏于一文化种种价值中的终极真理，且原有文化亦因此而有福音内涵，并显示其新的面貌。

－配合传教法令n.22之建议，启发引导处于异国文化中生活并工作的会士，使他们认识并尊重该文化。

－在年轻教会中提倡本地教会成员的共融，并在牧人的指导下，推行一种符合传教法令18节的本位化修会生活。

C、修会生活与教会的活动

92．“在教会共融的生活中，阶级层层排列井然有序，因此彼此团结在一起即分享深远的根本意义：共同享有基督徒的尊严，和为成全和爱德而蒙召。阶层虽各不同，却相辅相成。其意义是：每一阶层有其根本特征有所区别；但同时亦是在彼此关系中定位且彼此服务中”。会士非会士许多实际分享经验：工作、祈祷和进餐证实这点。在此我们无意从事新发展的研究，而只是从教会活动观点下，观察会士与非会士之间的关系。而这些活动大半由在俗男、女人士主动创始。

教会的活动，为更加强实践、传播福音而发起，时常表现在天主子民中。其中有一些与修会十分密切地连结在一起，并分享其特殊的灵修。在我们的时代，而且特别在最近数十年间，出现了许多新的活动，其结构、形式都更独立，不附属于修会生活范围；在（一九八七年）主教会议中，谈及有关在俗人士的圣召及使命时，多次提到它们对教会有益的影响，但它们得遵守某些教会性的规定。

93．为了维持这些活动与修会之间的积极关系，必要如此，因为许多修会的圣召来自这些活动。但对以下条件和具体后果必须改良。

－修会承受创始者之意向，并蒙教会批准，必具其内在的凝聚性。此凝聚受自其本质、其宗旨、其精神其特征及其传统。这整个的祖传产业便是轴心。修会本身的身份及统一，以及它每一成员生活的统一，围绕着它而得以维持。这是圣神给教会的恩赐，不允许任何干涉和掺杂。在教会内的交谈及分享，假使每一修会都极意识到其用意。

－来自任何教会活动的望会生，他们进入初学院时，便将他们自己置于合法受委托培育的上司及培育者的权下。因此他们不能同时隶属于会外之任何主管，即使他们入会前属于某一活动。这是有关修会团体及其初学生生活的一致性。

－会士宣愿后这些要求依然存在，以避免产生分裂的忠贞。假若这些要求不被尊重，则会士与在俗人士之间必要的共融，将遭变质的危险。

D、主教的职务与修会生活

94．自从公布《相互关系》文件，和若望·保禄二世在一些机会上，强调主教对修会生活牧灵关怀的重要性，引起现时对此问题更多的关心。

主教职务和修会上司职务并无相互竞争。诚然，修会有其内在的秩序，对修会的支撑及其成长有其自己运作的范围。这内在秩序享有真正的自治权，但它必需在教会整体共融的框架内加以运作。

95．事实上，“承认合法的生活自治权是被承认的，特别在行政管理上，它们借此在教会内享有自己的纪律，并有权力保持自己祖产的完整性……地方教长有权维持并保护此祖传遗产。”

关于自治权：“修会固有法律应制定与此有关的培育计划及其期限，一如该修会的宗旨及特性所要求的”，切记教会的需要，和人类及时代的环境。

“关于教导职务，在与其修会有关福音性宗旨的事上，修会上司具有神师的管辖权及权威。所以，关于此点，他们应该负起全会及其个别会院的真正灵修指导。他们应以与圣统的正统训导权真诚的和谐加以履行。”

96．另一方面，主教们身为“真实的教师”，和“天主及公教真理的见证人”，对“在推行研读的中心，和在福传所用的方式上，负有教导信仰的职责。”

“这是主教们的职责，他们是教区所有成员修成全的真实教师和辅导（见CD12;15;35:2;教会25;45）也是在每一修会的精神内忠于修会生活的守护者”，依照法律的规范（见法典387,591,593,678）。

97，以上所述绝非与修会合法的生活自治权，尤其行政权相对立。假如主教在行使此管辖权时，因着尊重修会的自治权，而其职权限制，并不因而豁免监视会士修圣德的进展。事实上，宗徒们的继承人，身为天主圣言的牧者，他的职务是召叫一般基督徒跟随耶稣，而且特别召叫那些领受了“更亲密地”（法典573,1）跟随他的圣宠的人。会士所属的修会本身，并为会士而论，是一所求成全的学校，和修圣德的道路，但是修会生活属于教会，其本身也属于主教的职权。主教与男女会士之间的关系通常在使徒工作层面上较明显，也与其身为福音的牧者，在教会内圣德的促进者，和信德完整性的守护者的职权有更深的关系。

怀有这种精神，并基于这些原则，这是适当的：高级上司应告知主教们，关于凡处于他们牧灵辖区内的培育中心，或有关修会培育的种种服务、和计划。有关主教职权，或有关这些服务或中心的种种活动中的困难，都应在主教与高级上司之间加以审查，遵守《相互关系》所给与的指示（24-25号），并在某些情况下，借助于同一文件中所指出的协调的种种机构（同上52-67）.

E、培育层面上国际性的合作

98．培育会士的第一责任，依法属于个别修会；修会的高级上司，利用合格辅佐的援助，应从事此一重要使命。此外，每一修会应依照法律、建立自己的培育计划（ratio）。还有，时势所需促使每大洲的一些修会，共有它们培育的方法（个人的和修会的），以便在如此重要的工作上彼此合作，这是个别能力所不能完成的。

99．这种合作借着固定性的中心或定期的服务而完成。一个国际性的中心，供会士们从事研读工作。此中心由有关之修会上司集体负责。其目的是确保教义及实际的培育是依照个别修会的性质，其特定的使命所要求的在进行。这与每一修会固有培育有别，初学生或会士经由修会培育组织进入修会团体、灵修和牧灵生活。当一修会参与一个会际性的中心时，在培育组与中心之间，可能有种遵守协会章程中的规定；但这不是目前的关切。单独个别修会办的中心或研究计划在接纳其他修会会士时同样遵守此原则。

100．为青年宣愿者的培育，为在职的培育，以及为培育者的培育，可在一个中心的架构下完成。另一方面，初学生的培育只能在定期性服务的形式下予以提供：正确地所谓初学院，应该是一个素质较平均的团体。

本部有意公布一项特别的指示文件，讨论在培育范围内会际合作的机构。

第六章 司铎、执事职之会士望会生

101．这类会士个案情况特殊，值得依以下三种情况分别检讨。一、神职人员本身的培育，二、会士司铎、执事之特质，三、会士司铎嵌入教区铎职

培育

102．在某些修会中因依其法律所界定的“神职”，给修会会士同样的培育计划亦用在非会士弟兄，和愿接受铎职圣品的望会生上。在初学院的层次，因修会特殊神恩之故，似乎需要为两者共有的培育计划。这有助于非修士在信理培育上的完整性和与其团体的整合性。在这种情况下为培育司铎职必需的时间和必修课程的规定得严格遵行。

103．“准备接受铎职之会士的培育计划由普通法和各修会之研读计划订定之”。准备司铎职的会士应遵循“司铎制度的基本计划”，而永久执事职则应依循各修会固定法规定的措施而行。此“计划”的全部内容不在此赘述，其要点载于教会法典中。在此只要提出数段供高级上司遵守。

104．哲学、神学之研读，无论是连续或联合进行，都得满六整年，两年哲学，四年神学。高级上司应注意遵行此项固定，尤其当青年会士被安置在会际培育中心，或一般大学进行培育课时更需遵守以上规定。

105．虽然准备接受铎职者的整体培育计划具有牧灵之目标，但他们仍应配合修会宗旨有实际的牧灵培育。《培育》法令鼓励这样的培育。对于蒙召在异乡文化中工作会士之培育在《传教》法令有所启迪。

106．凡蒙召献身默观生活的会士司铎，无论是隐修或非隐修者，如教友需要他们在“和好”圣事或灵修辅导上服务，则必须给予适当有关的牧灵培育。他们亦应遵行当地教会的指令。

107．凡法定有关圣铎品之要求和与当事人有关之法令都得遵行，但得考虑会士在其修道阶段上的性质及义务。

会士司铎、执事的修会特质

108．“与教区司铎并肩从事牧灵工作之会士司铎，在其态度上应有清楚的特质”。以至于那“使修会生活之所以为修会生活，会士之所以为会士之特质彰显出来。以下数点供司铎、执事者参考，在初期和永久培育期随时反省自己的圣召：

－清楚了解司铎、执事职与教会结构、修会相关的一切，和与教会生命、圣德有关者；同时，在原则上，牧灵乃是会士生活之一部分；

－就灵修而言，身为修会的成员仰赖修会的泉源，同时从自身之内领取（接纳）其修会，修会乃为教会之礼物；

－因着创会者的作证和启迪，他们为个人灵修体验作证；

－因着他们许诺遵守生活规章，度的是合乎生活规章的生活；

－依据法规度团体生活；

－当修会长上召叫他们为普世教会服务时随时变通待命。

如果以上情况都善以遵行，则会士司铎和执事得以顺利整合其双重职务、身份的特殊圣召。

会士司铎在教区铎职（制）的地位

109．会士司铎的培育应顾及将来参与教区司铎职（制）一事。尤其如果会士司铎必须在某一教区而牧灵，则要顾及“其修会之精神”。事实上，“地方教会乃是实践圣召，落实使徒使命的历史空间。”会士司铎可正当地视之为其圣召之起源处。

对此事教会《Chtistus Dominus》法令有基本原则性的指示。会士司铎乃是“主教圣秩的合作者”，又“就在主教职权下从事牧灵和使徒服务而言，他们属于教区”。关于这层《相互关系》（15－23）说明共同（普遍）价值与个别价值之相互影响。虽然教会要求会士，甚至属宗座权之会士真正感觉“教区家庭”之归属，教会法典承认其合法的自主权，因此他们仍保持其普遍大公及传教特质。

通常主教要委托会士司铎或修会在教区内从事牧灵工作时，都由双方书面同意来规定执行。执事亦在此方式下运作。

结论

110．本文件之目的在于顾及梵二后所有之试行，并反省来自高级上司提供的种种问题。本文件重申与目前需要和环境相关的法律要求。此外，本文件切盼为修会有所裨益，使大家在教宗和主教之领导下向前迈进。他们肩负“分辨、和谐的职责”（教宪21），在此职务之运作中蕴涵圣神丰富的恩赐，和在不同的神恩下敏于聆听生生不已的圣神。首先说明修会会士培育之首要目标在于接引有志之望会生进入修会，并借福音劝谕贞洁、贫穷、服从三誓愿在修会团体内度献身生活。因培育工作之渊源与其目标主要是神的工作，故圣神在培育者中占有其首席地位。强调资优培育者之必要性，甚至不容等待现职者期满。因着会士本身和团体所扮演的角色，使培育工作成了他们个人和团体光荣的使命。本文件提出一些当代问题，虽未获决定性的答复，至少引人反省深思。本文件中亦有一章专为隐修会而写。隐修会在教会的心目中占有其特殊地位，他们的圣召亦有其特性。

现在所剩者就是为所有长上、教师、培育者祈求在效法童贞玛利亚和其保护下忠于圣召之恩。教会在时间过程中进展，即“遵循玛利亚的历程——在信德中迈步，忠贞地与圣子结合直到十字架下。”培育期协助会士在基督奥迹的光照下走修道旅程。基督奥迹在玛利亚奥迹中“光芒四射”，同时玛利亚奥迹对教会而言，如同是盖在厄弗所会议定论“道成人身”信理的印信。玛利亚临在于修会圣召之诞生和其培育期。她密切地参与在圣神内成长之过程，她在服侍基督中完成了她的使命，她之所以如此作，乃为基督奥体，教会和所有基督信徒，尤其那些“更亲近”跟随他者。为此，玛利亚作风有着稳健的神学基础，为修会会士培育带来正统性、稳固性和喜悦，缺之则他们在世上之使命难以完成。

一九八九年十一月十日教宗召见签署者，枢机部长并批准为献身修会，使徒团体之本文件，并准以“修会培育指令”为题名而公布。

罗马、献身修会及使徒修会圣部

一九九○年二月二日 吾主献堂节

部长 热罗阿麦尔枢机

秘书 文森法教劳总主教


教廷圣部文件全集-对「维护信德而解散婚姻束缚」的训令-天主教图书中心--天主教文学,书籍,图书,书库

信理部

对「维护信德而解散婚姻束缚」的训令

一九七三年十二月六日 ＊＊＊＊＊＊＊＊＊＊

如众所周知，圣部对于那因维护信德而解散婚姻束缚之问题研究，历时已久，终于获得当今教宗保禄六世之核准，公布下列新规定的各项条件，好使那申请者，不管是受洗与否，或归正与否均可为了维护信德的缘故，得以解除其婚姻之束缚。

壹、要有效地解除婚姻束缚的绝对必要条件有三：

(a)在整个婚姻时期内，配偶中之任何一方，没有领受过洗礼。

(b)在那先前未领洗的配偶，领洗之后，没有行过房事。

(c)那没有领洗的配偶，或在天主教会领洗的配偶，不让天主教友配偶，享受信仰自己宗教以及为自己子女领受天主教的洗礼，与受天主教教育的自由。这原是「信约」(Cautiones)上的条件，应妥善予以遵守，才是。

贰、此外，尚须具有下列条件：

(1)由于根本的，以及不可能挽救的争端，那对夫妇没有重新恢复婚姻生活之可能性。

(2)即使准予解除婚姻之束缚，也不会有公开的坏的危险或严重地、令人惊异的危险。

(3)那申请的一方，并不是那拆散婚姻束缚的犯罪原因，而且，那将与之结婚或与之调整婚姻的天主教教友，也并不因他 (她) 自己的罪恶，而导致该婚姻之离异。

(4)假使可能的话，则该征询原来婚姻之配偶。而且，合理地对方也不予以拒绝。

(5)那申请解散婚姻束缚之一方，应照顾那在原来婚姻中所生子女的宗教教育。

(6)按公义的法律，那被遗弃的一方，及其所生的子女，应该受到照顾。

(7)和他 (或她) 新结婚的天主教教友，应按领洗之誓愿而生活，并应照顾那新家庭，才是。

(8)若不能等待那和他 (或她) 新结婚的望教者，领洗后才举行婚礼，那么，伦理一般地，应确知那望教者，必将在最近期内，领受洗礼。

参、如果该婚姻之束缚，为了其他的理由，严重地受到怀疑，那么，该婚姻之束缚，更容易获得解散的准许。

肆、如果存在着那上述「贰」与「参」所列的各项条件；而且，那天主教教友一方，由于地区的特殊境况，尤其是由于该地区之天主教友人类稀少的缘故，不能避免这样的婚姻，且也不能在同一婚姻中，度一个相称的教友生活，那么，那个天主教友，和那未领洗的人，在求获那不同信仰的婚姻阻挡宽免之后，所结的婚姻束缚，也可获得解除。此外，还须把那公开婚礼举行的事实，报告给信道圣部，才是。

伍、由于获得不同信仰的婚姻阻挡宽免，所结的合法婚姻 (Mat﹒ Legitimum) 束缚，解除后，那天主教教友一方，不得和那未归正而未洗者另结新婚姻。

陆、那由于解除前一个合法婚姻 (Mat﹒ Legitimum) 束缚后所结的另一个合法婚姻的束缚，不得准予解除。

为了合法合理地满全上列各项条件起见，我们在本训令所规定的准则以后，还附上「法定程序方面的新规则」；这在未来的进行法定程序时，都该予以遵循为要。

由于本训令的新规定准则，以前有关法定程序的规则，均澈底以废除。

信道圣部部长 赛柏(Seper)枢机签署

      秘书 哈默附署

一九七三年十二月六日发自罗马

(Prot. N. 2717/68)


教廷圣部文件全集-对堕胎的声明-天主教图书中心--天主教文学,书籍,图书,书库

信理部

对堕胎的声明

Declaration on Procured Abortion 第一、绪言第二、在信仰之光下 第三、可加上理智之光 吴宗文译 第四、答覆几个疑难第五、伦理与法律第六、结论

一九七四年十一月十八日铎声　第141期　9-15页 台北：铎声月刊社，1975 ＊＊＊＊＊＊＊＊＊＊ 第一、绪言 一、堕胎及其合法性的可能问题，几乎到处都在热烈地辩论。若不是卫护推行生命主要价值问题，辩论就不会这样严重。这是大家都懂的，虽然有些人相反显明事实，去寻找理由，以推动堕胎。一方面可以看见反对死刑及各种战争，而另一方面，却要完全或广泛的推行堕胎合法化，岂非怪事！

教会知道保护能毁坏或损害人地位的一切，是自己的责任，自然对这问题，不能无动于衷。因为天主圣子降生成人，每人都是他的弟兄，并且能成为信友，由他而得到救赎。

二、在许多地区，政府不许堕胎合法化，就受到重大的压迫，以达到其目的。他们说：这并不侵犯别人的良心，因为每人可自由随从自己的意见，只要不强迫别人就行；伦理多元化，当为理论多元化的自然结论。然而其中有大分别，因为行动比意见更快干涉他人的利益；不可以意见自由，去侵犯他人的权利，特别是生命的权利。

三、许多信友，特别医生、家长会、政治家，或负责任的人，竭力反对这种宣传。另外许多主教团及很多主教以自己的名义，郑重提出天主教的传统教义；这些文件，都一致的强调尊重生命，它是人性化的，也是教会化的；但这些文件，在有些地方，却遭遇到反对或存疑。

四、本教义部负责卫护整个教会的信仰与伦理，愿将这些主教的教训，告诉信友。这样，可表示教会的统一性，亦可以圣座的权力来加强它，这是主教们不时提及的。本圣部希望全体信友，连被辨论及新意见动摇的人在内，都知道这不是莫辩是非的意见，而是传达教会传统的训诲，它以信仰的光，教训伦理的规律。希望天主光照全心寻找真理的人(若，二一．21．)

第二、在信仰之光下 五、「天主并未造死亡，也不乐意生灵灭亡」(智，一．13)．一定，天主造的生物，只生活一时，在肉身生活之物，都不免一死；但祂所希求的是生命，在宇宙间，一切为人而造，他是天主的肖像，是万物的光辉(，创，一．26－28)；而在人间，是「因魔鬼的嫉妒，死亡才进入了人间」(智，二．24)。死亡因罪恶而来，常与罪恶同在；死亡是罪恶的结果及标记，然而最后的胜利，并不属于死亡，为加强我们对复活的信心，主耶稣在圣经上曾说：「天主不是死人的，而是活人的天主」(玛，二二．32)。最后，死亡将如罪恶一样，将为基督的复活而战败，(格前，十五．20－27)。

因此我们懂到，人生出世是宝贵的，它是由造物主所赐，仍将归于造物主，(创，二．7；智，十五．11)；生命是在上主保护之下，人的血会向天主呼求报复，(创，四．10)，祂要人交往，因为「人是照天主的肖像而造的」(创，九．5－6)。天主的命令是严格的：「你不可杀人」(出，二O．13)。生命是恩赐，同时也是一种责任；它是接受的元宝，应当善用(玛，二五．14－30)。

为使生命能结果子，人在世间有许多责任，不可回避；其中最重要的，信友该知道，永生就关乎此，就是靠着天主的助佑，他在世当如何生活。

六、天主教的传统，常以为当卫护生命，自生命开始时，如在生命发展的每阶段一样。教会在初期，就反对希腊、罗马人的理论，以为在这事上，在天主教及希腊、罗马人间就有巨大的区别。在最早的教理本中(Didache)就明说：「你不可以堕胎，杀害胎中的胎儿，或杀害已出生的婴儿」。

夏德纳(Athenagoras)明说：「以为凡吃药打胎的，即是杀人凶手，他指责杀害婴儿的，包括在母胎中的在内，因为他们已是天主照顾的对象」。

戴都良(Tertullien)虽不说同样言语，但他亦清楚地说出同样的原则：「阻止胎儿出生，就是提前的杀人犯，在杀死已出生的生命，或尚未出世而加以杀害，其间区别甚小，将要成人的，已经是人」。

七、在历史上，教会的教父、主教及圣师都教训人同样的教义，虽然他们对天主付给灵魂的时间，有不同的意见，但对不许堕胎，则毫无疑惑。的确，在中古时代，多数人主张，在最初几星期，灵魂不存在，以分辩罪过及处罚的大小轻重；着名的作家，对最初数星期比较以后星期，更为宽大，但总没有人否认最初时期堕胎，其自身仍是大罪。

这是全体一致的指责：在文件中，只引几件就够了：八四七年梅恩斯(Mainz)第一会议，是研究以前会议对堕胎的处罚，决定妇女将胎打下的，处以重罚。格西恩(Gratien)的谕文集，引用下面教宗斯德望(Stephen)五世的话：「凡杀害胎中婴儿的，就是凶手」。圣多玛斯圣师教训人说：「堕胎是相反自然法的重罪」。

文艺复兴时代，教宗西斯德五世，严厉处罚堕胎的人。一世纪后，教宗依纳生十一世，拒绝了过宽教律家的意见，他们想接受几个人的意见，说在有灵魂之前堕胎，不算堕胎。

近代教宗很明显地表示了同样的意见：比约十一世明白地答覆了一切设难；比约十二世反对直接的堕胎，无论作为目的或方法。若望二十三世，提出教父对生命神圣的训言：「由起初就需要造物主的工作」。

最近，教宗保禄六世所主持的梵蒂冈第二届大公会议，极严厉地指责堕胎说：「由怀孕时，生命就当小心加以保护，堕胎及杀害婴儿，罪大恶极」。教宗保禄六世屡次论及此事时，曾说：这是天主教的教义，并没有变更，也不能变更」。

第三、可加上理智之光 八、尊重生命，不但是信友的责任，只要分析一下，何为人格，他当如何行事后，人的理智就能指出这责任来。人有理性就有人格，他能反省决定自己的前途，他是自由的，他是自己的主人翁；或更好说：因他生活在时代中，有方法成为如此，这是他的责任。

人的灵魂直接由天主而造，是精神体，所以是不朽的。因此，人归向天主，只在天主内，他能找到完满。但人与他人共同生活，在必要的社会生活上，他该与人交往。因着社会及他人，每人有他自己，有他的生命，及各种财物，他有权利，这是严格的公义所要求的。

九、然而现世的生命，不能与人混为一谈，人有更深而不能完结的生命；肉身的生命，是基本的财富，为其他财富的基础。但是还有更高的价值，为取得它，有时当冒丧失性命的冒险，也是合法的，甚至是必要的。

在社会生活中，公益为每人是目的，每人当谋求它，该将个人的利益附属于公益之下；但这并非是最后目的，从这观点，社会当为个人服务，因为个人只在天主方面，才能找到他的命运；人最后只能归属于天主。总不可以人为方法，以求更高的目的。

十、对于个人及社会的权利与责任问题，伦理学当光照人的良心，法律该规定外面的行为。有些权利，是社会不能给的，因为在社会之前，它已存在，而社会有责任保护它、加强它，这是今日人所称的大部份的人权，现代人以能订立它而自傲。

十一、人的第一权利，就是生命权利，人有别的更宝贵的权利，但这是主要的，是其他权利的必要条件，应在一切之先，加以保护。社会或政府人员，不能承认几个人的生命权，而否认他人的生命权，一切由种族、性别、颜色或宗教而来的区别，都是罪恶。这权利并非由人所承认而来，它在人承认前就已存在，它需要人承认，不承认它，就相反公义。

十二、建立在生命阶段的区别，并不比其他区别，更为合理；在老人身上，他虽然衰弱，生命权利仍是完整的，不能医活的病人，亦不失去它；刚出生婴儿的生命，与成人一样，同样当受尊重。实际上，生命一开始，就当受人尊重，自卵受精后，生命已开始，它不是父亲的生命，也不是母亲的生命，而是新生命开始生长；若不是人性的，总不会成为人的。

十三、近代的生殖学亦证明久已明显的事，与任何有灵魂的争辩无关；它证明，由最初一刻，已开始这生命将要达到的，即是人，一个已决定个性的人；由受精时，已开始人生命的路程，每一阶段都要求长久时间，以能进行活动。

今日最进步的科学能说的，至少是不支持拥护堕胎的人。然而对一个哲学及伦理的问题，如何时有人，或堕胎合法否，不是生理学当下最后的决论。由伦理而论，这是一定的，虽然对胎儿何时成人，当能有疑惑，若冒危险去杀害他，是一重罪「将成为人的，已经是人」。

第四、答覆几个疑难 十四、所以天主的法律及本性的理智，排除一切直接杀害无罪的人。然而若堕胎的理由常无价值，又明显是罪恶，问题就不会如此严重。问题的严重性，来自有时，恐怕在许多情形中，否定堕胎，似乎就要否认该承认的重大价值，并且它有优先权。我们不否认这重大的困难。

这可能是母亲的健康，有时是她的生死问题，亦能是增加子女数字，胜过家庭的负担，特别能怕婴儿是不正常的或残废的；也可能是家庭的荣誉问题，或社会中的地位问题。

我们说以上任何理由，都不能授人权力，去杀害另一个人的生命，虽然它刚开始。对婴儿将来的幸福，没有人，连父母在内，亦不能代替他，虽然他尚在胎中，用他的名义，选择他的生死。婴儿自己成大后，亦不能选择自杀权；父母在婴儿能有自决前，更不能选择他的死亡。生命与不幸比较起来，是太重要了。

十五、妇女解放运动，若想将她们由不公正的待遇中解放出来，自然合理；因着文化背景之不同，当做的尚多；然而我们不能变更性别，不能使妇女，如同男人一样，逃避天性要求她们的事；因此，一切大家公认的自由，常为别人的自由所限止。

十六、同样，对性自由亦该如此：若谓逐渐以智慧，以真爱情，来控制本能的冲动，并不减轻快乐，而将它放在自己的冈位上，这是真正的自由，则无任何困难；但这种自由，应避免损害公义。

反过来说：若懂作男女，可自由寻求满足性的快乐，而不顾及性生活的主要目标，就是生育，这就不是天主教的观念，也与人性不相称，但无论如何，总没有取消胎儿的权利，或以为胎儿是累赘而取消他。

十七、科学的进步，造成技术的可能性，它的成绩，无论好坏方面，都是巨大的，这是人精神的成就，其自身是奇妙的。然而技术不能离开伦理而独立，因为技术是为人，自当尊重其目的；正如我们不能利用原子能力作任何事情，同样亦不能用人的性命，对任何方向走去，技术当为人类服务，以便利其正常行动，或预防或医疗他的疾病，以促进人的发展。技术的进步，固然使早期的胎容易打掉，但伦理的评价，并不因而有所改变。

十八、我们知道节育问题，对有些家庭及国家有其严重性；为此，梵二大公会议，及一九六八年七月二十五日的「人类生育」通谕，提出负责的父性。我们希望强调大公会议「论教会在现代世界牧职」宪章，及「论民族发展」通谕与其他教宗文宪中所说：无论如何，堕胎总不能由家庭或政府，成为合法的节育方法，伦理方面的损害，比任何经济及民族的损失，对人类公共的利益而言，都更重大。

第五、伦理与法律 十九、伦理的辩论，往往引起法律上的辩论。任何国家的法律，都处罚杀人犯，因此也有许多国家，亦处罚堕胎的人。但近日，有一股意见潮流，要将堕胎合法化。人早已有缩小限止法律的倾向，特别有关私人生活方面，他们就引用多元化的理由。

虽然许多国家，特别天主教人，指责堕胎，但别人却以为是许可的，或至少是更小的恶事。那末为何要他们随从他们所不赞成的意见，另外在他们占大多数的国家内？

此外，禁止堕胎法尚存在的国家，亦不易执行，堕胎罪太多，不能都加以处罚，于是政府官员只好闭上眼睛，假装不见。一种不执行的法律，常损害其他法律。

尚该加上，暗中堕胎，往往使妇女冒重大的危险，使她不能再生育，有时且有性命的危险。立法者虽继续视堕胎为罪恶，岂不当减轻其损害？

二十、以上及其他各处所听到的理由，都不能使人信从。固然民法，不能伸入整个伦理范围中，或处罚一切罪恶，也无人期望如此；有时该容忍小恶，以避免大恶，但亦当顾虑到更改法律时，所能引起的后果；许多人将以为取消了处罚，便等于准许了。

何况在现时的情形中，杀人犯尚该受严罚，而堕胎却已不视为相反生命的罪，这是不易被人所接受的。固然，法律没有选择观点，或将这观点，放在另一观点之上的责任；然而婴儿的权利，超出一切意见之上，人们不能以自由名义，毁坏这个生命。

二十一、法律的任务不在追求已往，而是改善现在；政府的责任，常在卫护个人的权利，特别保护弱小者的权利；为此，政府有权改正许多错误的事；法律不必处罚一切，但它不可违背比它更深更高的法律；自然法律是造物主刻在人心中的，人的理智可发扬它，订立它，懂清它；但反对它，那就错误了。人的法律，可以不罚，但不能说相反自然法的是对的，因为这种矛盾，就可证明它已不是法律了。

二十二、无论如何，该当懂清，信友总不能守相反伦理的法律；承认堕胎合法的，便在这种法律之内；信友亦不能为这类法律去宣传，或投赞成票，也不可执行这种法律，比如医生或护士，当帮助堕胎，或在天主教的法律及他的职业上，拣选其一，这是不能接受的。

二十三、反而法律应改善社会，及一切环境生活的条件，要恢复被夺去的权利，这样，常给来至世间的婴儿相称人格的待遇。协助家庭及未婚的妈妈，保护婴儿，使私生子有他的地位，认他为义子，以及其他一切措置，使能在堕胎中，常有选择的余地。

第六、结论 二十四、顺从良心，听从天主的法律，不常是容易的事，不可否认它要求牺牲，约束；信友为守天主的诫命，该有英雄的勇气，我们应强调，人类的真正进步，是良心常随从真理，走正直的道路；我们该劝勉能够的人，减轻男女，家庭及儿童的负担，他们的境遇；在人的方面，这是不易解决的。

二十五、信友的视线，不可限于现世的观点；他知道在现世正准备另一重要的生命，当以它的光来判断其他一切。在这观点下，生下一个残废的婴儿并不是不可补救的痛苦事，这与主耶稣的话正相反：「哀恸的人是有福的，因为天国是他们的」(玛，五．5)。以在现世没有痛苦，来测量幸福，是背叛福音。

二十六、这并非说，在痛苦前该漠不关心，有心人，一切信友应尽其心力，以补救它，这是爱德之律，但先该努力建立公义，我们不赞成堕胎，但在一切以上，应攻打其原因，这是政府的责任，特别是法律的任务；但同时当影响伦理，做一切能帮助家庭，母亲及婴儿的事。

对生命服务，医药已做了许多事；希望它继续进步，这与医生的使命正吻合他们不是消除生命，而是尽力帮助生命。亦希望有适当的救济机构，若没有的话，因着信友的大方、爱德、各种救济事业都能发展。

二十七、若在思想方面不加努力，在伦理方面就不会发生行动。在这方面，这种思想，与宣传生育为罪恶是矛盾的。固然并非一切文化都适合大家庭制度，在工业时代及都市中，大家庭会遇到重大的困难，为此起来教会强调负责的父性及天主教的明智，然而明智没有大方就不是真的；当知与天主合作，传授生命的伟大，它给社会新成员，给教会新子女。

基督的教会常关心保护生命，它常想到基督带给我们的生命：「我来是为叫他们获得生命，且获得更丰富的生命」(若，十．10)。然而一切生命皆由主而来，而肉躯的生命，是人不可缺少的开始。在世间的生命中，罪恶引入了痛苦与死亡，但耶稣基督将这负担放在自己的身上，变换了它：凡信他的人，痛苦与死亡，将成为复活的工具，因此圣保禄能说：「我实在以为现时的苦楚，与将来在我们身上要显示的光荣是不能较量的」(罗，八．18)。

若我们用这比喻，我们要与他加上说：「因为我们这现时的苦难，正分外无比的，给我们造成永远的光荣厚报」格后，四．17。

一九七四年六月二十八日，教宗保禄六世，在接见教义部下面签名的秘书时，批准了这堕胎的宣言，并命令公布。

一九七四年十一月十八日，圣伯多禄及圣保禄大殿奠基日，于罗马教义部。

部长：方济各．施贝尔枢机

秘书：热洛尼莫．哈梅尔罗列总主教


教廷圣部文件全集-对某些性道德问题的宣言-天主教图书中心--天主教文学,书籍,图书,书库

信理部

对某些性道德问题的宣言

Declaration on Some Questions of Sexual Ethics 一九七五年十二月二十九日 刘鸿荫译

1.根据现代科学的研究，人格深受性的影响，可以视之为构成每个人特征的成分之一。事实上，人格从性方面获得使他在生理、心理及精神上成为男人或女人的特征，从而十分影响他或她走向成熟及加入社会。因此，显而易见地，性问题今天成为一个经常在书报杂志及其他大众传播媒体中公开讨论的题材。 在目前的时代，道德的腐败日益加深，而这种腐败最严重的征兆之一是毫无约束的歌颂性。此外，经由大众传播媒体及公共娱乐，这种腐败已到达侵入教育园地及毒化一般思想的地步。 在这方面，一些教育家、教师及道德家们能提出他们的贡献，使人更清楚地明瞭每一种性的价值，并使之纳入生活中。但另一方面也有一些人，他们提出一些违背人格真正道德需要的观念及行为模式，其中有些更促进放荡的享乐主义。 结果，在过去几年之内，忠诚地保持至今的教训、道德准则及生活模式被推翻，甚而在基督徒中也不例外。今天有很多人，面对很多与他们从教会接受的教训相背的意见，他们甚而奇怪，不知所从。 思想的混乱及道德的放荡 2.教会对于这种思想的混乱及道德的放荡不能漠不关心。事实上，这是一个为基督徒生活及我们时代的社会生活十分重要的问题(1)。 主教们每天发现教友们获取健全道德教训，特别在性问题上的困难日增，以及牧人们在有效地解释这种教训时问题重重。主教们晓得，由于他们的牧灵职责，他们有责任应付教友们在这很严重的问题上的需要，而且他们中有些位或个人，或主教团已公布一些讨论这问题的文件。不过，由于那些错谬的意见及连带的偏差仍然继续各处散布着，因而信理圣部由于他在全教会的职务(2)，及受教宗之命，认为必要公布本宣言。 不变的法律 3.现代的人日益坚信，人格的尊严及使命要求，藉助他们的理智发现本性内的价值，他们要不停地发挥这些价值，并在他们的生活中实现这些价值，以便完成最大的发展。 在道德问题上，人们不得依照他们个人的幻想作价值判断：「人在他自己良心深处发现一种法律，而这种法律不是他自己定的，而是他一定要服从的……。因为人在自己心中有一种由天主写的法律。服从这种法律是人的严重责任，他要依照这种法律受审判」(3)。 此外，天主透过自己的启示给我们基督徒揭露了自己的救世计划，并且赐给我们教主及圣化者基督，并以他的教训及榜样为最高的及不可变的生活法律：「我是世界之光，凡跟随我的，不在黑暗中行走，而将有生命之光」(4)。 因而，如果人性本质上的秩序不受尊重，根本谈不到真正的促进人的尊严。当然，在文明史中人生的具体条件及需要已改变，而且将继续改变。但是，所有道德的演变及每种生活型态，必须在以人格的组成因素及本质上的关系－这些因素及关系超越历史偶有性－为基础的不变原则之内。 这些理智能瞭解的基本原则，包括在「永恒的、客观的及普遍的神律中，藉助这神律天主经过一个在智慧及爱所拟定的计划治理、指导及掌管整个宇宙及人类团体的一切行为。人是由天主所造，为能参与这种法律，以便在天主上智的慈祥安排之下他能了解万古常新的不变真理。」(5)这种神律是我们的理智所能理解的。 4.因而，很多人主张，在人性中或在启示的法律中不能找到任何绝对的及一成不变的行为准则，而所能找到的不过只是表现在仁爱总则及尊重人格的标准上，主张这种说法的人是错误的。为了证实他们的论调，他们还提出以下看法：所谓自然律的准则或圣经的规则只应视为在历史中某一时期一种特殊文化型的表现而已。 但事实上，天主的启示及哲学的智慧强调人性的真正要求。因而它们表示出，在人性的组成原素中存在着一成不变的法律，而且这些法律在所有有理智的人心中是一致的。 此外，基督创立教会，作为真理的柱石与堡垒(6)。由于圣神的助佑她不停地保存，及毫无错误地传授道德真理，她不只以官方名义解释启示的明文法，而且也解释「源于人性」(7)及有关人的完全发展及圣化的道德律。事实上，教会在她整个历史过程中始终视某些自然律的规则有绝对及不变的价值，而且视违犯这些规则为违背福音教训及精神。 尊重性行为的目的才能保障它的正当 5.因为性道德关系人类与基督徒生活的基本价值，因而这种一般的教训也适用于性道德。在这方面，有一些教会始终毫不犹疑地传下来的原则及准则，并视之为她的教训的一部份，虽然这些原则与世俗的意见及道德不符。这些原则及准则绝对不是出于某种文化型，而是出于对神律及人性的认识。因而不能视之为过时，或托词已产生一种新的文化场合。 的确，也是这些原则启发第二届梵蒂冈大公会议对于教育及社会组织的教训及指示，一面注意到男女地位的平等，一面尊重他们的区别(8)。 大公会议谈到人的性及生殖能力时说，它们奇异地超越低阶层生活形式的本性(9)。因而大公会议特别谨慎地解释关于人类婚姻中性及基于性的作用的原则及标准。 关于这一方面大公会议声明说，夫妻生活的行为要依照真正的人的地位而发，它的道德的善(Moral goodness)不只在乎真诚的意向或动机而评定，而应以客观的标准决定。这些标准基于人格及他的行为的本性在真诚的爱的条件下，保持着互相给予及人类繁殖的充分意义(10)。 最后几句话总括大公会议──在该宪章的前部讲得更详细──对于性行为的目的及对于它的道德主要标准：是尊重这种目的而保障性行为的道德的善。 同样的原则教会得自天主启示及正确的解释自然律；它也是教会传统道理的基础，根据这端道理，只在真正的婚姻中运用这个性官能，才能有它的真正意义及道德的正当(12)。 6.本宣言并无意讨论滥用性官能或实施贞洁的各种原素。它的目标更好说是重覆教会对于某些问题上的道理，以便应付反对一些严重错误及普遍的错误行为型态的迫切需要。 婚前性交 7.现在有很多人强调婚前性交的权利，特别是在结婚的意向坚强，以及彼此间的感情在心理上已彷佛夫妻，需要实现时，他们认为婚前性交是顺理成章的。这种情况特别发生在婚姻受阻，或为维持爱情，似乎必要有这种亲密的交往时。 这个意见违背基督的道理，根据这端道理，所有性行为都要在婚姻范围内进行。不拘那些实行婚前性交的意向多么坚决，事实上，这些性行为仍然不能真诚及忠实地保证男女间彼此的人际关系，特别是不能维护这些行为脱离幻想及变化无常。而实际上，这种关系是耶稣所愿意的永恒的行为，而且耶稣也恢复了它的原始要求，以两性的不同为起点。「你们没有读过，造物者自始就造成男女，而且他也说：因此男人应离开父母，依附于自己的妻子，两人成为一体吗？因此，他们已不是两人，而是一身。如此天主所结合的，人不应分开」(13)。圣保禄也说明，如果未婚的或寡居的人不能度贞洁的生活，没有别的辨法只有缔结永久的婚姻关系时，说得更清楚：「…更好结婚，免受情欲的煎熬」(14)。事实上，经过结婚，夫妻的爱被容纳于基督毫无反悔地爱教会的爱中(15)，而放荡的性交(16)玷污圣神在基督徒身上的圣殿。因而，性交只能在男女间已建立决定性的生活团体后，才是合法的。 以上是教会所理解及教训的道理(17)，同时在人类思想及历史教训中也得到共鸣。 经验告诉我们，如果为使性交真正地符合它的目的及人格的要求，则爱必须在婚姻的稳定中获得保障。这些要求需要由社会制定及契约所保障──一种不只为男女排他性的结合，而且也为家庭及人群利益建立起一种生活形态的契约。事实上，大部份婚前性交都排除生养子女的可能性。表面上所显示的夫妻之爱都不能如同理所应当的，发展为父母之爱。或是即便如此，也将为子女不利，因为他们缺乏固定发展的环境，以便寻求到加入社会的路线及方法。 因而，愿意结为夫妇的人所表示的同意，应表达于外，并以一种使它在社会眼中成为有效的方式。至于教友们，他们愿意结为连理的同意应依据教会法表达出来。这是一种使他们的婚姻成为圣事的同意。 同性性交 8.目前有些人，他们根据心理学的观察，开始宽容地审断，甚而完全推脱在某些人之间同性性交无罪。他们如此做，是违背教会训诲权一贯的教训，及基督徒的道德意识。 似乎应当将那些由于不正确教育、缺乏正常的性发展、由于习惯及恶表等的同性恋者，及那些由于某种天生的本能或不治的病态体质的同性恋者区分开。前者是暂时的，或至少不是不能治好的，而后者则是绝对不能治好的。 关于第二种，若干人结论说，他们的趋向既然是自然的，则他们在真诚的共同生活及与婚姻相似的爱情中的同性性交是无罪的，因为他们感觉不能忍受孤独的生活。 在牧灵的平面上，这些同性恋者一定要予的同情，并使他们相信能克服他们个人的困难，及不能进入社会的能力。要以明智审断他们的罪过。但是并不能因为这些行为合乎他们的条件，在牧灵方面给予他们道德方面的辩护。因为根据客观道德秩序，同性恋性交缺乏本质上的及不能豁免的目的。在圣经上，这些行为被判为严重的恶行，甚而视为背弃天主的可悲后果(18)。当然，圣经上的这种审断不能使我们结论说，所有遭受这种不正常现象的人，个人都要负责任，而是由于证实同性恋性交是内在的病态，因而根本是不能许可的。 手淫 9.天主教传统道理所主张的手淫是严重的大罪，现在经常受人怀疑，或明白地予以否认。人们说，心理学及社会学证明，这是性发展的一种正常现象，特别是为青年人。他们声称，只有在其本人故意将自己封闭起来，独自享乐时(ipsation)，才是实际的及严重的罪，因为在这种情况之下，这种行为根本违背不同性别的人之间爱的共融，而这种共融，据一些人的说法，主要的是为运用性官能。 这种意见违背天主教的教训及牧灵的常例。不拘生物学及哲学的一些理据──甚而有时被神学家们采用──有多大力量，事实上教会训诲当局──遵循一贯的传统──及教友们的道德意识均毫无异议地声明，自渎是内在的严重罪行(19)。主要的理由是，不拘这种行为的动机如何，在正常的性交以外故意运用性官能违背该官能的目的，因为缺乏道德秩序所要求的性关系，换言之，没有实现互相给与的充分意义，及在真爱中生男育女的关系(20)。所有故意的运用性官能应该只为了这正常关系。虽则不能证实圣经指名谴责这种罪，但是教会传统却正确地明瞭在新约中谴责这种罪，因为新约说明「不洁」、「不贞」及其他的罪违背贞洁及节制。 社会学调查可以依照所研究的地区、人口或环境指出这种罪的次数。如此会发现一些事实，但是事实并不能断定这种行为的道德价值(21)。这种现象的次数一定与原罪以后人性软弱有关。但是它也与失去天主的意识有关，同时伴以由罪恶的商业化所产生的道德败坏、很多公共娱乐及刊物的放荡，以及忽视维护贞操的端庄。 关于自渎，现代心理学提供很多有效的及有用的资料，以便公正的审断道德责任及指导牧灵活动。心理学使人看清，少年的不成熟(有时延续到少年以后)、心理的不平衡或习惯能够影响人的行为，减少行为的审慎性，及产生一种主观方面并不经常有严重过失的情况。但一般来说，不可就此推断没有严重的责任。这将会误解人们的道德能力。 在牧灵工作上，为了在具体情况之下加以正确的审断，应考虑人们习惯行为的整体，不只考虑个人如何施行仁爱与正义，而且也考虑他是否注意遵守贞洁的特殊规则。特别要研究他是否采用神修上由于长期经验为克胜情欲及崇修圣德所推荐的自然及超自然方法。 大罪 10.在性方面遵守道德律及实行贞洁，特别为不十分热心的基督徒，颇受现代趋势的危害；根据这种趋势，人们虽则不否认大罪的存在，但至少在人们现在生活中缩减它的事实。 有人更肯定，使人与天主分离的大罪只是正式直接拒绝天主的召唤，或完全及故意地拒绝爱别人的自私。他们说，只在这时才有基本的选择，即完全涉及人的决定，而且如果大罪存在的话，这种决定是重要的。由于这种选择，人从人格深处接受对于天主或人的基本态度。相反地，所谓「周遭的行为」(即不包括决定性的选择)不改变基本的选择，因为它们是来自习惯。即便这种行为能削弱基本选择，但却不能将它完全改变。据这些作者的意见，改变对于天主的基本选择很不容易发生在性行为上，因为一般来说，一个人并不完全故意地及负责任地违犯道德秩序，而更好说受情欲、软弱、不成熟的影响，有时甚而由于对某人表示爱的幻想。除了这些原因以外，经常还有社会环境的压迫。 事实上，正是基本选择决定人道德的内心准备。但是却能完全被特殊的行为所改变，特别是这些行为由一些事先所做的表面行为作了准备。不拘如何，说特殊行为不足以组成大罪是不对的。 根据教会的教训，抗拒天主的大罪不只是正式地及直接地抗拒爱德的命令，而且也在于抗拒真正的爱，而这种爱包括在每次故意地在严重事上违背每一条道德律。 基督自己指出爱天主爱人的命令，作为道德生活的基础。但是在这条命令上系乎「全部法律及先知」(22)。因而它也包括其他的特殊命令。事实上，向那位问「我应作什么以得永生？」的年轻人，耶稣回答说：「……如果你愿进入永生，遵守诫命……你不可杀人。不可犯奸淫。不可偷窃。不可作假见证。尊敬你的父母、并爱你的近人如同你自己」(23)。 因而，一个人犯大罪，不只是由于他的行为直接忽视爱天主及近人，而且也由于他不拘为了什么理由故意地及自由地选择严重的不正当的事。因为在这种选择中，如同上面所说的，已包括忽视天主的诫命：当事人转身远离天主，并且也失去爱德。而今根据基督的传统及教会的教训，也如同正理所承认的，性的道德秩序是十分崇高的人生价值，甚而在客观方面，每次直接破坏这秩序是十分严重的事。 当然，在性方面的罪上，由它们的种类及原因来看，自由的同意并不容易完全发生。这是一件使人在审断当事人是否负责时应注意的事实。在这方面，应记住下面一段圣经的话：「人看表面，但天主看内心」(25)。不过，在审断一条罪过客观严重性时要谨慎，可是并不能就此结论，可以坚持在性方面不能犯大罪的看法。 因此，灵魂的牧人固然应修忍耐及温良之德，但是他们不可撤消天主的诫命，并且毫无理智地减少人们的责任。「丝毫不减削基督的救世教训是爱灵魂的最崇高形式。但是要伴以忍耐及温良，就如主曾立下对待老百姓的榜样。他来不是为惩罚，而是为救援，但却不与罪恶妥协，而以慈心对待每一个人」(26)。 贞洁的积极要求 11.正如上面所说，本声明的目的是为使处于目前环境的教友们注意他们应防范的某些谬论及行为模式。但是，贞洁之德并不是只限于避免上面列出的过错，而是为达到更崇高、更积极的目标。这是一个关系整个人格的德行，包括内在及外在的行为。 每个人应按照自己的生活情况拥有这个德行，为某些人将是童贞或奉献给天主的独身生活，这是更容易以一颗不分的心奉献天主最好的方式(27)。而为其他的人则依照他已婚或独身的处境，由道德律而决定。但是不拘生活情况如何，贞洁不只是表面的形式，而是要按照基督的话使他的心地纯洁：「你们读过过去说：不可犯奸。但是我却向你们说：如果一个人抱着好色的心观看一位妇女，他已经与她在心中犯了奸淫」(28)。 贞洁包括在圣保禄所说的圣神恩赐中的节制中，而他却谴责淫荡为一个特别不相称于基督徒的罪恶，也是阻止人进入天国的罪(29)。「天主向所有的人要求的是圣洁。他要求你们躲避奸淫，并要求你们每人晓得如何以圣洁及可尊崇的方式运用自己的身体，不得如同不认识天主的异教人沉于淫乐。他不要求任何人在这方面利用自己的弟兄犯罪……。我们被天主召唤是为成圣，而不是成为不道德的人。换言之，凡是反抗的，不是反抗人的权威，而是对抗赐给你圣神的天主」(30)。「至于邪淫，一切不洁和贪婪之事，在你们中间，连提也不要提：如此才合乎圣徒的身份；同样，猥亵、放荡和轻薄的戏言，都不相宜；反要说感恩的话，因为你们应该知道：不论是犯邪淫的，行为不洁的，或是贪婪的──即崇拜偶像的──在基督和天主的国内，都不得承受产业。不要让任何人以浮言欺骗你们，因为就是为了这些事，天主的忿怒才降在这些悖逆之子身上。所以你们不要作这些人的同伴。从前你们原是黑暗，但现在你们在主内却是光明，生活自然要像光明之子一样」(31)。 此外，保禄宗徒指出实行贞洁特别合乎基督精神的动机，就是当他谴责通奸的罪，不只是因为这种行为有害于自己的近人或社会秩序，而且也因为犯奸者冒犯以自己宝血救赎了，同时也使他成为自己肢体的基督，而且也冒犯使他成为自己圣殿的圣神。「你们不知道，你们的身体是基督的肢体吗？我岂可拿基督的肢体作为娼妓的肢体？断乎不可。……你们务要远避邪淫，人无论犯的是什么罪，都是在身体以外，但是，那犯邪淫的，都是冒犯自己的身体。……你们原是高价买来的，所以务要用你们的身体光荣天主」(32)。 教友越珍视贞洁的价值，及在生活中作男人及女人的重要角色，他们越能藉助种精神的本能，明瞭它的道德要求及忠告。同样，他们也越晓得如何本着听从教会教训的精神接受及实行一个真正的良心在具体的情况中所提示的。 教会提供的方法 12.圣保禄宗徒以锐利的言词描绘，在为罪恶奴隶的人心中「理智的法律」及「他肢体内肉欲的法律」之间的痛苦冲突(33)。但是，人可以藉助耶稣基督的恩宠从死亡的肉体中解救出来(34)。这种圣宠使因此而成义的人们享受这种恩宠，也就是在耶稣基督内赐与生命的圣神的法律从罪恶及死亡法律所解救出来的人(35)。因而圣保禄恳求他们说：「愿罪恶不再在你们有死的身体上作主，甚而使你们屈服于它的欲望之下」(36)。 这种解救虽则使我们适于度新生活，但没有根除来自原罪的肉欲，及在恶魔权下的世界的诱惑(37)。因而圣保禄也鼓励教友们依靠天主的能力克胜诱惑(38)，并以信仰、不停的祈祷(39)及使肉体为圣神服务的严肃生活(40)，抗拒魔鬼的奸计(41)。 追随基督的足迹度基督徒的生活，要求每个人拋弃自己，并每天背起自己的十字架(42)，同时心中满怀得到赏报的希望：「因为如果我们与他一起死去，也将与他同生。如果我们坚持到底，我们也将与他为王」(43)。 由于这些迫切的邀请，教友们特别在现在应当采用教会提供的方法，度一个贞洁的生活：控制官能及思想、谨慎避免犯罪的机会，保持贞操、在娱乐上有节制、从事有益的工作、经常祈祷及领告解和圣体圣事。青年们应特别恭敬天主无玷之母、以圣人们及其他信友的生活为榜样，特别是那些在修练贞洁上特出的青年。 特别是所有的人都要重视贞洁、它的美及它的影响力，因为它提高人性，并使人能拥有真诚的、大公无私的、慷慨的及尊重他人的爱。 主教、父母、教师、艺术家及作家的责任 13.不拘面对这些普遍流行的思想及习尚有多大困难，主教们应教授教友们有关性道德的道德教训。这端传统的道理应日渐深入地加以研究。应以适当的方式指导那些面对这种新局势的良心，更应分辨那些能有用地促进明瞭人类的性的意义及价值。但也应忠诚地坚持及报导在本宣言中肯定的道德生活原则及规范。更应使教友们了解，教会坚持这些原则，并不是视为古老的及不可违背的迷信，或如人们经常说的，出于马尼该学派的偏见，而是因为她确切地晓得这些原则完全与天主造物的秩序、基督的精神，及人的尊严相吻合。 主教们也应注意，在神学院及修道院中教授由信仰所启迪的及教会训导当局所指导的健全道理。主教们也要保障，听告解人指导人们的良心，而且在教授要理时也要完全忠于天主教的道理。 此外，主教、司铎及他们的合作者也应警告教友们，避免经常在书报杂志及公开集会中发表的错谬意见。 父母及青年人的教师们也应热心以完备教育的方式领导儿童及学生们达到适合他们年龄的心理、感情及道德成熟。他们要明智地提供适于他们年龄的知识，并悉心地依照基督道德陶成他们的意志，不仅祇予以警告，而是特别仰赖天主的助佑在祈祷中得到的生活榜样。他们更要保护青年们脱离他们不能注意到的很多危险。 艺术家、作家及所有运用大众传播工具的人们，应一本他们的基督信仰及清晰地觉悟他们能发生的影响，执行他们的职业。他们应记住，所有的人应视客观道德秩序的优先是绝对的原则(44)，而且如果只着重所谓的艺术见解或物质利益及成功是不对的。不拘是艺术或文学作品、公共娱乐或知识性的作品，每人在自己的领域中应表现出技巧、审慎、节制及真正的价值意识。如此每位不致过份放任，将有助于控制工作，甚而使社会的道德氛围更健康。 所有在俗教友由于他们对使徒工作的权利及义务，也要同样地工作。 最后，每人要记住第二届梵大的话：「神圣会议同样肯定，儿童及青年有权利受到鼓励，以正直的良心衡量道德价值、实行个人的选择，而且更适当地认识及爱天主。因此，它恳切地要求管理教民及从事教育事业的人们要注意，使得青年从来不可被剥夺这种权利」(45)。 教宗保禄六世于一九七五年十一月七日接见下面签署的信理圣部部长时，赞成这项「论某些性道德问题」的宣言，也批准了，并命令公布。 一九五年十二月二十九日发于罗马信理圣部 部长 赛贝尔枢机 秘书 哈莫尔总主教 　 注解 1.参阅第二届梵蒂冈大公会议论教会在现代世界中「喜乐与希望」，四十七。 2.参阅宗座宪章「管理全教会」，二十九(一九六七年八月十五日)。 3.喜乐与希望，十六。 4.若八，12 5.第二届梵蒂冈大公会议「人的尊严」宣言，三。 6.前第三，15 7.人的尊严，十四。参阅比约十一世婚姻通谕，一九三O年十二月三十一日；比约十二世一九五四年十一月二日训话；若望二十三世「慈母及导师」通谕，一九六一年五月十五日；保禄六世「人类生命」通谕，四；一九六八年七月二十五日。 8.参阅第二届梵蒂冈大公会议Gravissimum Educationis，一，八；喜乐与希望，二十九，六十，六十七。 9.喜乐与希望，五十一。 10.仝上。 11.仝上，四十九，五十。 12.本宣言并不详细地谈婚姻中性生活的准则，这些准则已详见于婚姻及人类生命两通谕。 13.参阅玛十九，4－6。 14.前格七，9 15.参阅弗五，25－32 16.婚姻以外的性交在以下各段圣经中是正式予以谴责的：前格五，1；六，9；七，2；十，8；弗五，5；前弟一，10；希十三，4；在以下一段中更说明理由：前格六，16－20 17.参阅依诺增四世Sub catholica Professione公函，一二五四年三月六日；比约二世Propos. damn. in Epis. cum sicut accepimus一四五九年十一月十四日；一六六五年九月二十四日圣职部法令；比约十一世婚姻通谕，一九三O年十二月三十一日。 18.罗一，24－27；前格六，10；前弟一，10 19.参阅教宗良九世Ad splendidum nitentis(一O五四年)；圣职部法令(一六七九年三月二日)；比约十二世一九五三年十月八日训话。 20.喜乐与希望，五十一。 21.保禄六世「五年」训谕(一九七O年十二月八日) 22.玛二十二，38 23.玛十九，16－19 24.参阅一六六六年三月十八日圣职部法令；保禄六世「人类生命」通谕，十三，十四。 25.前撒十六，7 26.保禄六世「人类生命」通谕，二十九。 27.参阅前格七，7，34；特别腾大公会议，第二十四会期，十条；第二届梵大「万民之光」宪章，四十二，四十三，四十四；全球主教会议「论圣职司铎职」，第二部份，四。 28.玛五，28 29.参阅迦四，3－8。前格六，9－11 30.前得四，3－8；参阅三，5－7；前第一，10 31.弗五，3－8；参阅四，18－19 32.前格六，15，18－20 33.参阅罗七，23 34.参阅七，24－25 35.参阅八，2 36.罗六，12 37.前若五，19 38.参阅前格十，13 39.弗六，11 40.参阅弗六，16，18 41.参阅前格九，27 42.路九，23 43.后弟二，11－12 44.第二届梵大Inter mirifica 法令，六。 45.Gravissimum Educationis 法令，一。


教廷圣部文件全集-关于末世论的某些问题-天主教图书中心--天主教文学,书籍,图书,书库

信理部

关于末世论的某些问题

一九七九年五月十七日 子介译 　 ＊＊＊＊＊＊＊＊＊＊

过去两届全球主教会议讨论宣传福音及讲授教理的问题，使人更加注意完全忠于信仰基本真理的必要，特别是目前人类社会深度改变，以及关心基督信仰深入各不同文化中，使人比过去更加努力，让人们接近及通传这个信仰。最后的需要更要求我们比以往更加注意，维护信仰的真正意义及完整。

因此，那些在这方面负责的人们应特别注意，避免在信友的一般态度中逐渐贬抑或消减圣洗信仰的任何因素，因为这是为保持信仰的联贯及与教会生活重要礼俗紧相关联的。

我们认为迫切的必要呼吁那些从天主接受发扬及保护信仰责任的人，注意其中一点，以便避免威胁信友信仰的危险。

这一点就是：信经中有关永生及死后每件事的信条。在讲解这条教理时，不得取消任何一点，或采取一种不完备的或犹疑不定的看法，如此会危害教友们的信仰及得救。

信经最后一条的重要性是显然的：它表示天主计划的目标及目的，而这计划的发挥在信经中加以描述。如果没有复活，则将会如同圣保禄宗徒有力地说明的(参前格十五)，信仰的全部结构会解体的。如果「永生」一词的内容为教友们含混不清，则福音中的许诺，及复活与救赎的意义将会消失，甚而可以说，尘世生活也毫无希望(参希土1)。

但是，我们不能否认，很多人对于这问题感觉焦虑不安。而且显然的，这种疑虑渐渐地深入人心。一般来说，即便教友幸而没有陷入积极的疑虑中，但是他却始终不去想死后的遭遇，因为他正在开始在自己思想中遭遇一些他不敢答覆的问题：例如是否死后确实有什幺事？是否在我们面前是一片空虚？

部分的原因是，今天大众皆知的神学争执对于老百姓发生一种意想不到的后果，而这些争执的确切主题及意义也不是大部分信友所能分辨出来的。人们所面对的是灵魂的存在及死后生活的意义，以及在教友死后与万民复活之间的情况。以上这些问题使信友们困惑，因为他们已再不能发现他们所习用的词汇，及他们所熟悉的观念。

在此我们并不是限制或妨范神学研究，因为这是教会信仰所需要的，也是能从中获益的。但是在人们疑虑的各点上，不得忽略迅速维护教友信仰的责任。

在目前的严重处境之下，我们的目的是简短地重申这双重艰钜责任的本质及各种型态。

首先，那些任教师的，应清楚地分辨出教会视为信仰要点的道理。神学研究的唯一目的是更深入地研究及予以发扬。

圣部的职责是发扬及维护信仰的道理，在此它愿重申教会以基督的名义所教训的，特别是关于在教友死后及万民复活之间的情况。

1.教会相信死人复活。

2.教会瞭解这种复活是关于「整个人」，为被选的人，这是基督人性复活的延伸。

3.教会肯定，在人死后，有一种精神原素还存在，它俱有良知及意识，如此等于「人性自我」存在。教会为指明这原素，采用「灵魂」一词，这是圣经及传统中所接受的词汇。虽然她也晓得该词在圣经中有好多意义，但是她仍认为，没有有力的理由不采用它。此外，她也认为，采用该词作为表达的工具，为支持教友们的信仰也是必要的。

4.教会排除其他任何使她的祈祷、丧礼及宗教行为没有意义及不可瞭解的思想及讲话方式。以上这一切，就其本质来说，都是「神学出处」(loci theologici)。

5.教会依据圣经寻求主耶稣基督的光荣表现(圣言一4)，相信它与人死后的情况不同，不过却与它有关。

6.教会在教训人死后遭遇的道理时，并不否认圣母蒙召升天俱有它的特别意义，意思是说，圣母肉身受光荣是其他被选者受光荣的先声。

7.教会忠于新约及传统，相信将有一天与基督在一起的义人所享受的幸福。她也相信，罪人将受永罚，他将失去见天主的福分，而且这种罚将对罪人的全部实体发生影响。她也相信，义人在见天主以前可能受到炼净，但这种炼净却与受永罚的人所受的处罚不同。几时教会说「地狱」及「炼狱」，就是这个意思。

几时谈人死后的情形，要特别避免任意的想像，这种过份的作法是教友信仰所遇到的困难的主要原因。不过，我们应遵重圣经中所用的图像，它们的意义应加以分辨，不过不应过分减弱它们，如此会使这些图像所指的实体失去它们的本质。

不拘圣经，或是神学都不能充分表达死后生命的本来面貌。教友应坚持以下重要两点：一方面，他们应相信，由于圣神的力量，在我们现世基督内的生活与日后生命之间俱有基本连续性；另方面，他们也应清楚地注意现世生活和来世生活之间的分裂。这种分裂是由于信仰将由充分的生活而代替：我们将与基督在一起，也将看到天主(参阅前若三2)。而我们的希望也在于这些许诺及奇妙的奥迹中。我们的想像可能到达不了这种高度，不过我们的心却本能地俱有这崇高的企求。

由于以上这些问题，加给神学家一个严重的问题。他们有权利从我们得到鼓励，并充分地享受他们研究方法所要求的自由。但是，我们却不停地提醒他们，要记住做为教友生活及学术研究基础的教会教训。应设法使神学家们也关心牧灵工作，如此他们的研究不致于毫不关心的摆在教友面前。

在上届全球主教会议中主教们曾特别注意教理讲授的要点，为使教友们得到利益，凡负责传达这些要点的，都应当对于它们有个清晰的认识。因此，我们必须提供给他们方法，使他们坚持道理的重心，同时也注意，不要视一些幼稚的或凭空的想像为信仰的真理。

教区或全国性的教义委员会应时刻注意出版物，不只是及时地警告教友们，注意那些不可靠的道理书籍，而要特别提供给他们一些能滋养及支持他们信仰的作品。这是一项艰钜及重要的工作，但是由于出版物传流的很广，及环境和大公会议所要求的责任划分，这是十分迫切需要的。

教宗若望保禄二世在接见下面署名的部长枢机时，批准在圣部常会中所拟的信，并命令予以公布。

一九七九年五月十七日发自罗马信理圣部

主席 赛贝尔枢机

秘书 哈梅耳总主教


教廷圣部文件全集-有关妇女接受司铎职问题的声明-天主教图书中心--天主教文学,书籍,图书,书库

信理部

有关妇女接受司铎职问题的声明

一九七六年十月十五日王愈荣译 ＊＊＊＊＊＊＊＊＊＊ 一、教会持久的传承

二、基督的态度

三、宗徒们的作法

四、耶稣与宗徒们作法的恒久价值

五、从基督的奥秘看公务司铎职

六、从教会奥秘看公务司铎职

－前言：妇女在现代社会及在教会中的角色－ 教宗若望廿三世于一九六三年四月十一日，在他「建立普世和平」的通谕中指出，我们这一时代的特点是「妇女现在参与公开的生活……这一种发展在基督徒的国家中进展得较快，可是也广泛地，虽然较慢，在其他承继不同传统并吸收不同文化的国家中展开」。同样，梵二大公会议在它牧职宪章中，特别指出岐视人的基本权利的一些形态，首先举出基于性别的岐视，这些岐视违反天主的计划，因此必须克服并消除。这样所产生的平等，才能确保一个并非苟同和划一的世界，而是协和而又团结的世界，正如教宗保禄六世在国际妇女年所说，假如男性和女性都贡献出他们的天资和活力，必能确保这样的世界。 历史告诉我们，在教会本身的生活中，妇女曾担任过决定性的角色，并且完成了有杰出价值的工作。只要我们想到大的修会团体的创办人如圣女佳兰和亚味拉的圣女德兰。圣女德兰和西埃那的圣女佳琳，留下了对灵修生活丰富的着作，教宗保禄六世把她们列入了教会圣师的行列。我人也不可忘记那么多为了仁爱工作或传教区而献身于主的妇女，以及那些在家庭中曾有过深刻的影响力，特别是把信仰传授给她们子女的那些信基督的主妇们。 可是我们这一时代兴起了许多的要求：「因为今天的妇女在全面的社会生活中，日渐表现积极，所以在传教事业的各种领域里，妇女参加工作，也是十分的重要」。梵二大公会议的这一要求，已发动了现在正在进行的变化过程：这些不同的经验当然还要让他成熟。可是教宗保禄六世已经注意到，不少的基督徒团体，因妇女的投身使徒工作而受益。她们中有的已被邀参加教区性的或堂区性的委员会作牧灵的反省；而宗座方面也选了妇女加入它的工作队伍。 最近几年来，有几个从十六世纪宗教改革所产生的，或更迟创设的基督徒团体，已接受妇女担任与男性同等的牧灵职务。这种创新引起了这些团体和类似的团队的人的请求和写作，使这一件事成为普遍的事；同时也引起了相反的反应。因此这成了一个有关合一的问题，而天主教会应该让人知道她的看法，尤其在不同的意见上，被询问到天主教是否也能改变她的规律，而让妇女晋升司铎。一部分天主教的神学家曾公开地提出这一问题，不但提出圣经的解释、教父学和教会史方面的研究，也提出了制度和习俗的历史、社会学和心理学的研究。这些能够澄清此重要问题的论证，曾被交下作评议的审查。既然我们所争论的问题是传统神学很少提起的，因此时下的论据有疏忽重要因素的危险。 为了这些理由，为了执行教宗的手令并响应教宗于一九七五年十一月卅日函中的声明，教义部认为必需提出，教会为忠于主的表率，不认为自己有权力让妇女领受铎品。教义部视为现在宜于表示教会的这一立场。这一立场可能会产生痛苦，可是它的积极的价值在长时期内会显露出来，因为这样有助于加深了解男性和女性的个别的角色。 一、教会持久的传承 天主教会从来没有认为司铎或主教的晋升礼，可以有效的颁授给妇女。在初世纪某些异端派别，特别是诺斯第派，把铎职交给妇女行施：这种革新立刻受到注意而为教父们所谴责，他们以为这是教会中所不可接受的。确实在教父的着作中，可以找到对妇女的偏见的影响，可是，必须注意这些成见，对他们的牧灵行动几乎没有影响，更没有影响到他们的灵修指导。不过除了受当时潮流而作的考虑外，我们可以发现－特别是在安提阿基及埃及传统的教会文献中－这个主要理由就是，只选男性接受司铎圣秩和职务，教会是想忠于主耶稣基督所愿意，以及宗徒们所细心保留的铎品职的模式。

这样的深信也激发了中古时代的神学，即使那些愿以理性来解释信仰条文的士林学者，对这一点时常提出，连现代思想也可能难于接受，或会立刻驳回的论证。既然当时以及到我们这一时代，可以说这个问题根本没有再引起，因为这一惯例受到稳定而又普遍的接受。

教会对这件事的传统，数世纪来一直都坚定，因此教会的训导方面觉得不需要干涉，而规定一个未受攻击的原则，或是维护未受挑战的一条法律。可是每次这一传统有机会表达自己时，也证明教会愿意附合主留给她的模式。

这一传统也受到东方教会忠信的保护。他们对此事的一致看法真是值得注意，因为在其他问题上，他们有很大的差别。今日这些东方教会拒绝参与让妇女领受铎品的要求。

二、基督的态度 耶稣基督没有召叫任何妇女参加十二宗徒的行列。祂这样做，并非是为顺应祂那个时代的习俗，因为祂对妇女的态度，与当时环境中的态度完全不同，而祂有意而勇敢地破除当时的习惯。

例如，耶稣公开与撒玛利亚妇女交谈而引起门徒们的惊异(参阅若四27)；祂没有注意患血漏病妇女的法定的不洁状况(参阅玛九20－22)，祂让罪妇在法利塞人西满的家里接近祂(参阅路七37)；祂宽恕在通奸时被抓的妇女，为表示我们对待一个妇女的罪过，不应该比对待一个男人的罪过更苛刻(参阅若八11)。祂不犹豫违背梅瑟的律法，为了确定在婚约上，男女有同等的权利和义务(参阅谷十2~11；玛十九3~9)。

在祂巡回的职务中，耶稣不但由十二宗徒陪伴，也有一批妇女随着祂：「有号称玛达肋纳的玛利亚，从她身上赶走了七个魔鬼，还有约安纳，即黑落德的管家雇撒的妻子，又有苏撒纳及其他妇女，她们用自己的财产资助他们」(路八2~3)。一反犹太人的思想，因为根据犹太律法，他们对妇女的见证不以为有价值，妇女却优先地首先看到复活的主，她们受耶稣之托把第一个逾越讯息传报给宗徒们(参阅玛廿八7~10；路廿四9~10：若廿11~18)，为准备宗徒们成为复活的正式见证。

的确这些事实并不能立刻使这个问题明朗。这也不足为奇，因为天主圣言带给我们的问题，都出乎明朗之外。为了达到耶稣使命的根本意义，以及圣经的基本意义，纯历史性的解释经文是不够的。但是应该承认我们在此处有不少的会聚的指标，显示出耶稣不曾把宗徒的责任交付给妇女是很明显的。即使是耶稣的母亲，她与她圣子的奥秘是那么亲密相连，而且她无比的角色为路加和若望福音所强调，她也没有领受宗徒职务。这一事实，使教父们以圣母为基督对这件事的旨意的范式；如教宗依诺真三世较后在十三世纪初所说：「虽然至圣童贞玛利亚在品德和尊位上远超过宗徒们，可是，主把天国的钥匙没有交给她，而交给了宗徒们。」

三、宗徒们的作法 宗徒团体对于妇女，保持了耶稣的态度。虽然玛利亚在耶稣升天后，聚集在楼房上的小团体中，有特殊的地位(参阅宗一14)，可是不是她被召加入十二宗徒团体，而是玛第亚被选：两位候选的门徒，连在福音中根本就没有被提起过。

在五旬节日，圣神充满了众人－男的和女的(参阅宗二1；一14)，可是宣报先知的预言已在耶稣身上应验的事，单是由「伯铎和十一宗徒」所作(宗二14)。

当他们和保禄走出犹太社会以外时，在希腊罗马文化中福音的宣讲和基督徒的生活，要求他们放弃梅瑟的规律。有时很难。他们本来可以面对妇女晋铎的事，假如他们对这一点不深信有忠于主的责任的话。在希腊社会中，好多外教神祇的敬礼是交付给女祭司的。事实上，希腊人和犹太人的想法不一：虽然他们的哲学家说女性比较次等，历史家却强调在帝王时代，有过提高女权运动。确实从宗徒大事录和保禄书信，我们知道某些妇女为了福音而与圣保禄一起工作(参阅罗十六3－12；斐四3)。圣保禄在他的书信结尾以感激的心例举她们的名字。她们中有对归化有极大的影响力：如普黎史拉、里第亚等；特别是普黎史拉，他负责完成了阿颇罗的教理学习(参阅宗十八26)；福依贝，为耕格勒教会服务(参阅罗十六1)。这些事实都显示宗徒时代教会中，对犹太习俗有相当的演革。不过从来没有晋升妇女为司铎的问题。

在保禄书信中，有权威的释经家发现保禄所用的两个不同的模式：他不分辨地写「我的助手们」(罗十六3；斐四2~3)为表示那些以不同方式帮助他传教的男性和女性；可是他把「天主的助手」的名称保留给阿颇罗、弟茂德和他自己(参阅格前三9；得前三2)，他这样称呼，是因为阿颇罗等是被选担任宗徒职务和宣讲天主圣言的人。虽然妇女在耶稣复活那天担任极重要的角色，保禄没有把她们的合作普及到官方的公开宣报福音，因为这种宣报仅仅是宗徒们的使命。

四、耶稣与宗徒们作法的恒久价值 教会今天是否可以把耶稣和宗徒们的这种作法，这种一直传到我们现代当作准则的作法，予以更改呢？许多人说可以，他们也提出了多种论证，因此必须予以审核。

有些人特别宣称耶稣与宗徒们的这种作法，是受到他们的环境和时代的影响。他们说耶稣没有把托付给十二宗徒的职务，交给妇女和他的母亲，是因为历史的环境不许祂这样做。可是没有人能证明－实际也不可能证明－这一作法单是为了社会和文化的理由。相反地，我们在遍查福音以后，显示耶稣打破当时的偏见普遍地反对对妇女所实行的岐视。因此不可说，耶稣对没有召叫妇女加入十二宗徒的团体，他仅是作了权宜的处理。更不可说宗徒在希腊社会中工作，也受到这种社会和文化背景的限制，因为在那边没有类似的岐视存在。

另一种反对的理由是说，圣保禄对妇女的某些规定，在今日已失去了意义，而他的宣讲中某些部份引起了争论。可是应该注意这些规定，可能是由于当时的习俗所引起的；不过是一些比较次要的有关纪律的措施，例如妇女应在头上戴头纱等(格前十一2~16)；这种要求已不再有规范的价值。不过圣保禄禁止妇女在聚会时「发言」(参阅格前十四34~35；弟前二12)性质就不同，而释经家如此的断定它的意义：保禄并不反对妇女在集会时说先知话的权利，他一直认为她们有此权利(参阅格前十一5)，他的禁令只限于在基督徒聚会中训导的公务职。为圣保禄，这一禁令是受天主造世计划所定(参阅格前十一7；创二18~24)：很难说它是根据文化习俗所制定。也不可忘记由于圣保禄，我们在新约中有了对男女基本上平等的最有力的经句，男女在基督内是天主的子女(参阅迦三28)。因此没有理由控告保禄对妇女有偏见，我们可以看出保禄对妇女如何表示信任，以及在使徒工作中他请她们协助。

除了这些根据宗徒时代历史所引证的异议外，那些支持在这方面的改革者，引申了教会在圣事规律中的应用。尤其在我们今日看出了教会对圣事自觉有某些权力，虽然圣事是基督所制定的。数世纪来，教会运用了这种权力订定圣事的标记和施行圣事的条件：近代教宗比约十二及保禄六世的决议就是明证。可是，必须强调这种权力是实在的，但有固定的限度。如比约十二说过：「教会对圣事的本质没有权力，就是根据启示的根源，改变基督对圣事的标记所制定应保持的一切」。这点本是脱里腾公会议的训导，它宣称：「在教会内一直有此权力，就是在施行圣事时，只要圣事的本质不变，教会可以为了领圣事的人的利益或对圣事的尊敬，根据不同的事态、时间和地点，另作决定或修改」。

再者，不该忘记圣事的标记不是协议而成的。不但在某些方面，它们是自然的标记，因为它们表达行为和事物的深切象征意义，而且更进一层：它们主要表示每一个时代的人与救恩史的最大事件相连结，为了让人经由圣经有力的熏陶和象征意义的了解，能明瞭它们意味何种圣宠并给予何种圣宠。比如，感恩礼不单是兄弟友爱的聚餐，同时也是纪念，使基督的祭献和由教会所献的基督成为此时此地的祭献。另外，司铎职不只是牧灵的服务，它还确保基督所托付给宗徒们的职务的延续性，以及与这些职务有关权力的延续性。适应文化和时代，不得在重点上，废除与建立基督教会大事件有关的圣事性关系并和基督本人脱节。

在最后的分析中，是教会藉他训导的声音，在这些事上决定什么是可变的，什么是应该保持不变的。当教会断定他不能接受某些改变，是因为他知道他受到基督的做法的限制。教会的态度，不管表面如何，实在不是仿古而是忠贞，唯有这样才能真正了解。教会是以主的承诺和圣神的临在而作决定，为了妥善宣报基督的奥秘并确保和显示奥秘的整个的富藏。

教会的这种做法有着规范的性质：只授予男性铎品的事实，是整个教会史中的从未中断的传统，在东西两方都是普遍一致的，而且一有差错立刻就制止。这种基于基督榜样的规范，曾被遵循而一直还是遵行，因为被视为附合天主对教会的计划。

五、从基督的奥秘看公务司铎职 在提出了教会的规范和其基础以后，提出神学反省所发现的，圣秩圣事本质与基督奥秘的特殊关系，以及只有男性被召领受铎品的事实，更有助于澄清教会的这一规定。问题不是在此提出证明的论证，而是以信仰的类比来讲明这项教义。

教会的恒久的训导，再三为梵二大公会议所重述，以及一九七一年世界主教会议和一九七三年六月廿四日教议圣部的声明中也一再表示说，主教或司铎在执行他们的职务时，不是以他们私人的名义执行，他们代表基督，基督经由他们而行动，如圣启廉在第三世纪就曾说：「司铎确实代替基督而行施」。这种代表基督的能力，保禄看作是他宗徒职务的特点(参阅格后五20；迦四14)。这种代表的崇高说法，特别在举行感恩礼时看出来，因为感恩礼是教会团结的源由和中心，天主子民集合在基督的祭献中的祭礼性的聚餐：只有司铎有行此祭礼的权力，他不但以基督付予他的真正权力行礼，也以基督的身份为之，他担任基督的角色，当他说出祝圣经文时，成为祂的真正肖像。

因此基督教会的铎职是圣事性的：司铎是一个标记，这一超性的效果来自他所领受的圣秩，可是标记需让人觉察到，而使信友能轻易地认出来。整个的圣事制度是基于自然的标记，基于人类心理的象征意义：圣道茂说「圣事的标记是以自然相似的事物来作象征的」。不单是事物，人也需要有这种自然的相似：当基督的角色在感恩礼中要圣事性地表露出来时，假如基督的角色不是由男性来担任，那基督与祂的司祭之间就没有这种「自然的相似」：不是男性的话，就很难在司祭身上看出基督的肖像来。因为基督本人曾经是而且还是男性。

当然基督是整个人类──男性和女性──的首生者：人犯罪后祂所重建的合一，致使不再分犹太人或希腊人、奴隶或自由人、男人或女人，因为众人在基督耶稣内成了一个(参阅迦三28)。不过，圣言的降生是取了男性：这是事实，而这事实虽然并不暗示男性自然较女性优越，但不可与救恩的事相分：它是与天主亲自所启示的天主计划的整体相协调，而救恩史的核心是盟约的奥秘。

天主给予人的救恩，即人们被召与祂结合──就是盟约，在旧约的先知书中，都以婚姻奥秘的方式来表达：特选的子民，是天主所热爱的妻子。犹太和基督教会的传统，都在一再诵读雅歌后，发现亲密的爱的深度；神性的新郎将忠贞不二，即使新娘背叛祂的爱，以色列不忠于天主(参阅欧一至三章；耶二章)。当「时期一满」(迦四4)，圣言、天主子，取人性而以血建立并签署新的和永恒的盟约，为许多人流血，以赦免罪过。祂的死亡将重新聚集离散的天主子民；从祂刺开的肋膀要诞生教会，就像厄娃是从亚当的肋膀所生。此时旧约中所宣报和称颂的婚姻奥秘将圆满而永恒地完成：基督是新郎，教会是祂所爱的新娘，因为是祂用血赢得的，并使她光耀、神圣、没有皱纹，而从此祂不会离开她。这种在圣保禄书信(参阅格后十一2；弗五22~23)和圣若望作品(特参阅若三29；默十九7~9)所展示的婚约题目，在对观福音中也有：新郎的朋友在新郎和他们在一起时，不该守斋(谷二19)；天国好比国王为他儿子举行婚筵(参阅玛廿二1~14)。天主与基督的奥秘启示给我们，是藉这种圣经的语言，一切都和象征交织在一起，而且是表达并影响男性和女性的深奥的身分的，天主和基督的奥秘本身是深不可测的。

这就是为什么我们决不可忘记基督是男性的事实。除非一个人不重视这种象征意义在启示的整体中的重要性，那么应该承认铎品特性所要求的行为，以及代表基督自己、盟约之子、教会的新郎和元首而施行救恩的职务──在感恩礼中更是最高等级的──基督的角色(这本是Persona的本义)，应该是由男性担任。这并不是因为男性在价值层次上有什么优越，而是在职务和服务的层次中在事实上有别。

有人可以说，既然基督现在天国，那么祂由男性或由女性来代表都无所谓，因为不是「在复活时，男女都不娶也不嫁」(玛廿二30)吗？但是这句话并不表示，决定人类身份的男女之间的差别，在光荣中就被消除；为我们如此，为基督也是如此。显然的在人说来，性别有着重要的影响，远较其他例如种族的不同更深：种族并不如性别那样影响到人的内在，因为性别是天定直接作为人与人的融合，和传生人类的。在圣经的启示中，性别是天主创世时的结果：「祂造了他们一男一女」(创一27)。

不过还会有人提出反对说，司铎，尤其是他主持礼仪和圣事职时，同时代表教会，他以教会的名义「做教会愿意做的事」。依这个意义，中古时代神学家说，司祭也是代表教会行事，是说，是以全体教会的名义并代表教会。把信友参与礼仪行为的问题放在一边，事实上司铎所举行的行为确实是以整个教会的名义做的：他以大家的名义祈祷，而在弥撒中他奉献整个教会的祭献。在新的踰越节，教会以可见的标记，藉司铎职而祭献基督。这样，既然司铎也代表教会，根据以上所述象征意义，这种代表如何可以由妇女担任呢？果然司铎代表基督的奥体教会，他这样做，就是因为他首先代表基督自己，祂是教会的元首和牧人。梵二大公会议应用这句话使「以基督身份」的说法更确切而完整。是以这种身份，司铎在基督徒的聚会中任主席而且举行感恩祭，「在感恩礼中整个教会作奉献，而且是教会整个地把自己奉献出来」。

假如一个人对这些反省有正确的判断，他会更了解教会的作法是有根据的；他也会结论说，我们今日对女子晋铎所兴起的纠纷，迫请所有的基督徒去默想教会的奥秘，去仔细研究主教职和司铎职，并且去发掘司铎在已领过洗的人的团体中实在而又尊贵的地位，他是这个团体的一份子，但是他与别人不同，因为为了领受过铎品才能做的行为，为了团体，他是──为了圣事本身的一切效果──基督本人的肖像和象征，是基督自己召唤、宽赦并完成盟约的祭献。

六、从教会奥秘看公务司铎职 值得提醒大家，圣事的神学问题，尤其是如我们现在所谈的有关公务司铎职的问题，除了靠启示外，无法解答。人类的科学，无论它们本身有多大的贡献，对我们的问题毫无办法，因为它们无法领会信仰的实情：这些实情本身的超性内涵是超越科学能力的。

如此，我人必须认清教会是和其他社团不同的，她的性质和架构都是独特的。教会中的牧灵职责，均与圣秩圣事相连；这不是纯粹的管理，与国家的权力形态是不同的。它不是由人民自动选择而交付的权力；而是晋品时所领受的圣神，使人分得最高司牧基督的治理权(参阅宗廿28)。这是服务和爱的职责：「假如你爱我，你牧放我的羊群」(参阅若廿一15~17)。

因此，看不出如何能够以人权的平等，来提出让妇女晋铎，虽然基督主张男女的平等。为了这一目的，常有人引证保禄致迦拉达人书(三28)，它说在基督内，不再分男人或女人。可是这一段文字并不是讨论职务的：只是表示众人都被召成为天父的子女。况且，把公务司铎职看作人权，必然完全误解了它的本质：洗体并不给予人在教会内的任何名衔。司铎职的授予，不是为领受者的荣誉或利益，而是为天主和教会服务；这是一种特殊的完全白白赐予的圣召的对象：「不是你们选择了我，而是我选了你们；我委派你们……」(若十五16；参阅希五4)。

在有些书刊和报章中写道，某些妇女觉得她们有司铎的圣召。这种崇高而可了解的趣向，不足成为真实的圣召。的确，圣召不能只是个人的兴趣，因为这不过是主观的。既然司铎职是教会负责并控制的特别职务，由教会认可是不可缺的，而且认可是圣召的主要部分：基督选择「祂所要的」(谷三13)。此外，所有领过洗体的人都被召执行王者司祭职，把他们的生命奉献给天主，并为赞颂天主而作见证。

表示向往公务司铎职的妇女，无疑她们的动机是想为基督和教会服务。在这样一个妇女自觉受岐视的时代，她们向往公务司铎职，也没有什么奇怪。但是不可忘记，司铎职并不是个人权利的一部份，而是由基督及教会奥秘的富藏而滋生的。司铎的职务也不能成为社会进步的目标；不是纯粹社会或个人的人性进展，能使人领受它，因为它是属于另一种常则。

为此，最后我们要做的是更深刻地去默想，基督教会所主张的领洗的人都真正平等的性质：平等不是划一，因为教会是有不同级的团体，每个人在教会内有他的或她的任务。角色是不一的，不得混淆；角色的不同并不要某些人对别人有优越感，同时也不叫人们妒忌；唯一能够而应该向往的特恩是爱(参阅格前十二及十三章)。在天国中最大的不是司祭，而是圣人。

教会期望女性基督信徒完全自觉到她们使命的伟大：今日她们的任务是极重要的，无论是对社会的革新和使社会合乎人性，或是对信友重新发现教会的真面目的工作。

(教宗保禄六世在一九七六年十月十五日接见教义圣部部长时，批准此一声明，认可并下令公布之。)

一九七六年十月十五日圣女大德兰瞻礼发自罗马教义部

部长帅贝枢机 秘书哈梅总主教


教廷圣部文件全集-「儿童洗礼」训令-天主教图书中心--天主教文学,书籍,图书,书库

信理部

「儿童洗礼」训令

Baptismus infantium 一九八O年十月二十日刘鸿荫译

前言 1.儿童洗礼的牧灵工作，由于公布新的礼典，得到很大的助力，而该礼典是根据第二届梵大的指示(1)所拟定。但是，由于社会逐渐改变，使青年们很难接受信仰教育及保持信仰，因而并未排除教友父母及牧者所遭遇到的难题。

2.很多父母虽则努力教养他们的子女成为一位基督徒，但是见到他们的子女背弃信仰，和不再领圣事，很咀丧。有些牧者自问，是否在接受儿童受洗以前采取较严格的态度。有些认为不如迟延儿童洗礼，直到或长或短的延期以后，而另些人则要求至少关于儿童洗礼重新研讨洗礼重要性的教理，并且希望延后举行洗礼，直到其本人能负起个人责任的年龄，甚而也可能直到成年期开始。

但是，这种对于圣事传统牧灵作法的疑虑，可能会对于教会内对于危害像洗礼必要性这种重要教理，产生合理的畏惧心理。尤其是，很多父母为了彻底尽到他们的责任，要求为他们子女付洗，却被拒绝而愤慨。

3.针对这种情况，并为答覆很多的要求，信理圣部咨询各主教团后，拟订这项训令，目的是为重申信理主要几点，以便说明教会一贯的作法，并阐明这些信理虽在今日的困难中仍具有永久价值。因而，本文件将提出几项牧灵活动总纲。

第一部分 儿童洗礼的传统教理 很古老的作法 4.不拘在东方或西方，付洗儿童视为很古老传统的章程。欧利哲，以及稍后的奥斯定，均视之为「来自宗徒」的传统(2)。在第二世纪初次出现儿童洗礼的直接证明时，始终不视为一种创新。尤其圣依莱内认为，在受洗的人中包括「儿童及婴儿」，以及青年、成人及老人(3)，是当然的事。我们所知道的最古老礼典中描述第三世纪初的「宗徒传统」，包括以下规则：「首先为儿童付洗。那些能为他们讲话的人应这样做。父母或其家中的人应为其他的人讲话」(4)。在一次非洲主教会议中，圣西比廉声明说：「天主的仁慈和恩宠不能拒绝给予任何出生的人」。随后主教会议也重申：「所有的人都是平等的」，不拘他们的「身量和年龄」，并且声明「在儿童出生后第二天或第三天为他们付洗是合法的」(5)。

5.不可否认地，在第四世纪为儿童付洗的作法略为衰退。当时，唯恐以后犯罪及畏惧公开作补赎，即便成人们也延后他们受洗，而且很多父母也为了同样的理由延后他们子女的受洗日期。但是要知道，一些教父及圣师们，如巴西略、尼撒的额我略、盎博、若望基索、热罗尼默及奥斯定，他们本人都是在成年时受洗，他们都激烈反对这种疏忽，并要求成年人不要延后受洗，因为这为得救是必要的(6)。其中有些人强调，也应为儿童施行洗礼(7)。

教会训诲当局的教训 6.历任教宗和大公会议也经常提醒教友们，使他们注意子女们受洗的责任。

第四世纪末，为反对贝拉齐的说法，采用「为宽恕罪过」为儿童及成人付洗的古老习惯。正如欧立哲及圣西比廉在圣奥斯定以前所说，这种习惯加强了教会对于原罪的信念，这也更清楚地说明儿童受洗的必要性。教宗席理西(9)及依诺增一世(10)，也本着这个意思发表声明。以后，四一八年的加太基大公会议也谴责「那些说新生儿童不必受洗的人」，并教导说，由于教会关于原罪的信德法则，「即便婴儿不能个人犯任何罪，但是为了赦罪，为了因再生而清除他们由于出生所得到的」(11)，他们也视为真正的受洗。

7.在中古世纪，这种教训始终重新加以强调及维护。尤其是一三一二年的维也纳大公会议强调，在儿童个案中，圣洗圣事的效力，不只是赦免罪过，而且也赐给圣宠和能力(12)。一四四二年的菲兰翠大公会议责斥那些要求延后洗礼的人们，并声明「如果方便的话，儿童应尽早领受圣事，经过这圣事，他们被解救，脱离魔鬼的魔掌，并成为天主的义子」(13)。

特利腾大公会议重申加太基大公会议的谴责(14)，并引述耶稣向尼格德莫所说的话声明说，「自宣传福音以来，如果不经过洗涤而重生，或希望如此」(15)，谁也不能成义。被大公会议所谴责的一项错误是再洗礼派的看法，就是「与其只以教会的信仰为那些不以自己的行为表示信仰的人，不如不为(儿童)付洗」(16)。

8.自特利腾大公会议以后所举行的地方性会议及主教会议，也同样坚绝地教导付洗儿童的必要性。教宗保禄六世也隆重地重申对这问题的古老教训，声明「即使儿童还不能个人犯罪，也应为他们付洗，以期在没有超性圣宠出生后，能由水及圣神重生，获得耶稣基督的天主性生活」(17)。

9.以上所引述教会训诲当局的文件，主要地是关于驳斥谬论，根本没有详细说明在新约中、教父的教理讲授中，以及圣师们的教训中所表达的全部有关洗礼的教理：洗礼是表示圣父先于我们的爱、分享圣子的逾越奥迹，及通传圣神的新生。它使人们继承天主，使他们加入基督的身体、教会。

10.准此，基督在若望福音中的警语「除非人由水及圣神重生，不能进天国」(18)，必须视为邀请人接受普遍而无限的爱，天主圣父召唤所有的子女，并希望他们得到最大的福分的话。这种强迫性的及不可挽回的召唤，不能使我们冷漠无情或无所谓，因为接受这召唤是完成我们的命运的条件。

教会的使命 11.教会必须完成基督在复活后交给宗徒们的使命。圣玛窦福音以特别隆重的形式记载说：「天上地下所有的权柄都给了我。因此你们去，使各国成为门徒，因父及子及圣神之名为他们付洗」(19)。传授信仰及施行洗礼在主的命令中是紧相关连的，而且也是教会使命的主要部分，而这使命是普遍性的，而且不能不如此。

12.这是教会自始瞭解她的任务的理由，而且不只针对成人。教会始终瞭解耶稣向尼格德莫所说的话，意思是说，「儿童不应被剥夺受洗之恩」(20)。耶稣的话是普遍性的，也是绝对的，因而教父们引用这些话，说明受洗的必要性，而教会训导当局也清楚地适用于儿童(21)：圣事为他们也是成为天主子民的途径，及个人得救的门路。

13.因此，教会透过她的教训及作法表示，她除了洗礼以外不晓得其他的门径，以保证儿童享受永福的门径。因而，她不只不疏忽主托给她的任务，使那些能受洗的人们由水及圣神得以重生。至于未受洗而死亡的儿童，教会只能将他们托付于天主的仁慈，正如她在儿童丧礼中所做的(23)。

14.并不能因为儿童尚不能承认他的个人信仰，而阻止教会不施给他们圣事，因为事实上教会是以她自己的信仰为他们付洗。这端道理已由圣奥斯定明确地规定。他写说：「几时带来小孩，给他属灵的恩宠，不是那些带来他们的人在抱着他们，彷佛是全体圣人及忠诚的教友们，(虽则那些人是好教友)。是整个圣人的教会在行动，因为是整个教会生育了他们每人。(24)。圣多玛斯以及他以后的神学家们都重申这项教训：领受洗礼的儿童，并不是出于自己的信心而相信，而是透过他人，透过通传给他的教会的信仰(25)。同样教训也表达在洗礼新礼典中，主持的神父要求儿童的父母及代父母，承认教会的信仰，即儿童藉以受洗的信仰(26)。

15.虽则教会确实晓得她的信仰在儿童洗礼中的效力，也晓得她为他们所行的圣事的效力，但是她却承认这种作法的限度，因为，除了死亡的危险以外，如果没有儿童父母的同意，并且郑重的保证，受洗后要施给他们天主教教育，则不接受儿童受洗(27)。这是因为教会关怀父母的权利，和信仰在儿童身上发展的要求。

第二部分 答覆今日的困难 16.我们必须在以上所引证的教训指导之下，审断今日关于儿童洗礼及它的合法性的意见。

洗礼与信仰行为之间的关系 17.由于在新约的记载中，洗礼是在宣传福音以后施行，因而事先需要悔改，同时要伴以宣认信仰，而且圣宠的效力(赦免罪过、成义、重生及分享天主生命)，一般来说勿宁是与信仰相关联，而不与圣事相关联(28)，因而有些人，建议应以「讲道、信仰、圣事」这顺序为准则。除掉死亡危险以外，他们愿将这准则适用于儿童，并愿为他们设置一个必经的慕道期。

18.毫无疑问，一般来说，宗徒们宣讲是针对成人，而且第一批受洗的是皈依基督信仰的人们。由于在新约书中叙述这些事，人们认为，在这些章句中只着重成人的信仰。但是，正如上面所记载的，为婴儿付洗的作法，是来自宗徒们的古老传统，而它的重要性是不能忽视的。此外，没有信德是不能施行洗礼的。在小孩子的情况下，是教会的信德。

还有，根据特利腾大公会议关于圣事的教理，洗礼不只是一种信仰的标记，而且也是信仰的原因(29)。它在受洗的人身上产生「内心的启迪」，正如皮桑丁礼仪称之为「启迪的圣事」，或简称启迪，意思是说，接受的信仰深入人灵，使昏瞶的帐幔在基督的光明前消失(30)。

洗礼与个人领受圣宠之间的协和 19.人们也说，既然每种恩宠是针对一个人，因此领受的人应有意接受，且适当地运用，但儿童却不能这样做。

20.但事实上，儿童在能以有意识的行为及自由表示以前，他已是一个人。因而他早已能以人的身份，经过圣洗圣事成为天主的子女，和与基督共同为继承人。以后，一旦能运用意识及自由，将有支配圣洗圣宠赐与小孩子心灵中的能力。

圣洗与儿童自由之间的协和 21.有些人也质问说，为儿童付洗是限制他们的自由。他们说，加给儿童日后的宗教责任，是违背儿童人性的尊严，因这些责任他们以后可能会放弃。在这种观点之下，似乎延后圣事较妥，直到他们能自由负责的年龄。直到那时，父母和教师要自制，避免加以任何压力。

22.这种态度只是一种幻想：没有所谓的纯人性自由，而根本不受任何影响的。即便在自然的平面上，父母也为他们的子女选择，而这些选择为他们的生活和走向真的价值是十分重要的。事实上，家庭对于儿童的宗教生活所谓的中立态度，是一种消极的选择，将会使儿童失去一种重要的利益。

总之，那些以为圣洗圣事危害儿童自由的人，他们忘记了，每个人，不拘受洗与否，都是一个受造物，对于天主负有不可脱却的责任，这些责任经过圣洗而肯定，并且经过过继而提升为天主的子女。因此，他们忘记，新约所说的参加基督的生活，不是一种奴隶型态或一种约束，而是使人得到真正的自由(31)。

可能一个小孩子长大后，会放弃由圣洗所产生的责任，虽然会使父母伤心，但是他们也不必为了使他们的子女受洗，并使他们受宗教教育而自责，因为这是他们的权利及天职(32)。不拘表面上如何，在儿童心灵中所播种的信仰种子，将有一天会再活起来，而父母只有用忍耐和爱心、祈祷和信仰的真诚见证予以协助。

目前社会环境中的洗礼 23.关于人与社会之间的关联，很多人认为，儿童洗礼还适合于同类型的社会，在这种社会中，价值、审断及习俗形成一个整个系统，但在今日多元的社会中是不适宜的，因为在这些社会中价值不定，而且思想冲突。在目前的局势中，他们说，洗礼应迟延到儿童的人格充分的成熟。

24.教会深深注意到，必须注意社会事实。但是单一性和多元化的标准只是一些指示而已，而不能当做标准的原则。它们不能解决纯宗教的问题，因为后者就其本质说，是教会和基督家庭的事。

如果社会是信仰基督的，则同类型社会的标准将会认为儿童受洗是合法的，如此会使人认为，如果基督家庭占少数，不拘在一个大部分属于异教或激烈的无神政体中，则儿童受洗是不合法的。

而多元化社会的标准也不比前者更有效，因为在这种型态社会中，家庭和教会不能自由行动，也不能提供基督化教育。

此外，研究历史可清楚地显示出，如果这些社会学标准适用于教会最初几世纪，将会使所有传教的扩展瘫痪。此外，人们也经常很矛盾地提出多元化，以便强迫教友们接受实际上阻止他们运用他们的宗教自由。

在一个社会中，如果思想、习惯及法律已没有福音精神，十分重要的是，在与儿童洗礼有关的问题上，首先应注意教会的特性及使命。

天主子民虽则与人类社会混在一起，而且也由不同的国籍和文化所组成，但仍拥有他们的特性，这种特性是出自信仰与圣事的统一。它拥有一个神及一个希望，是一个有机体的整体，能在人类各个群体中，产生为生长必要的结构。教会的圣事救灵工作，尤其是关于儿童受洗，应从这观点来看。教会的作法不应只根据从人类科学借来的标准来评订。

儿童洗礼与圣事的牧灵 25.儿童洗礼的最后批评是这一点：为儿童付洗的作法是出于牧灵的习惯，缺乏传教的冲力，人们比较关心行圣事，而不太着重于激发信仰，及促进宣传福音的热心。人们强调，由于保留儿童洗礼，教会屈服于数字及在社会中立足的诱惑，而且鼓励维持圣事的魔术观念。而实际上，教会应从事传教活动，使教友的信仰成熟，促进他们自由的及有意识的行动，最后在圣事牧灵工作上容许分段进行。

26.毫无疑问，教会使徒工作的目标，应是激起活泼的信德，促进真诚的基督生活。但是关于为成人施行圣事的牧灵要求，不能一成不变地适用于儿童们，因为他们正如上面所说的，是「以教会的信仰」而受洗。此外，我们必须不轻视圣事的必要性：是这种必要性仍不失其价值及重要性，尤其是为保证儿童领受永生无限的祝福，颇于危险。

关于对数字的顾虑，如果这个顾虑正确地瞭解，为教会不是个诱惑或恶事，而是一种责任或福祉。圣保禄描述教会为基督的身体和他的圆满(33)，这教会是基督在世上可见的标记，它的任务是将他与他光荣的救主之间的圣事性联系推广到每个人。因此，他不能不希望每个人、儿童和成人，领受第一件和基本的圣洗圣事。

如果以这种方式去理解，则儿童洗礼的施行确实是合乎福音的，因为它有见证的力量，表示天主的创举，及天主爱我们生活之情的无酬特性：「并不是我们爱天主，而是他爱我们……。我们爱他，因为他先爱了我们」(34)。即使关于成年人，领圣洗圣事的要求(35)，也不能使我们忘记，「他救了我们，并不是由于我们本着义德所立的功劳，而是出于他的怜悯，藉着圣神所施行的重生和更新的洗礼，救了我们」(36)。

第三部分 几项牧灵指示 27.既然不能接受今日所提出的某些建议──如决定性的放弃儿童洗礼及自由选择立刻付洗及延后付洗──不能否认，需要更深入的牧灵努力，并且在某些方面予以改革，在此宜乎指出几项原则和基本方针。

这牧灵工作的原则 28.首先要重申的是，儿童洗礼应视为一项严重的责任。它向牧者所提出的问题，只可以由于忠诚的注意教会的教训及一贯的做法来解决。

具体来说，关于儿童受洗的牧灵行动应在两个原则下进行，其中第二个属于第一个。

(1)圣洗为得救是必要的，是天主先爱我们的标记和方法，使我们脱免原罪，并使我们分享天主的生命。就其本身来讲，这个给予儿童的恩典不应拖延。

(2)应保证这项恩典能由于真正的信仰及基督生活教育而成长，好能实现圣事的真正意义(37)。原则来说，这些保证应由父母或近亲提供，虽则在基督团体中有好多代替的可能。但是如果这些保证事际上不很郑重，则将会有理由拖延圣事。如果确定根本没有保证，则应拒绝施行圣事。

牧者与信友家庭之间的交谈 29.基于这两项原则，要在司铎及家庭之间的牧灵交谈中讨论具体的个案。与守规的父母交谈的章程，已载于礼典的前言中。这里只提出较重要两点。

第一，要重视父母在场和积极参加礼仪。现在父母比代父母优先，虽则后者的在场仍是需要的，因为他们协助教育儿童是可贵的，有时也能是重要的。

其次，准备受洗也很重要。父母应关心洗礼，他们应通知牧者不久将生育，并作精神的准备。而牧者也应访问家庭，召集他们，给他们讲授要理和作适当的指示。他也要促使家庭为将出生的婴儿祈祷(38)。

至于目前举行洗礼的时间，在礼典中有以下的指示：「首先要重视儿童的利益，不使他失掉圣事的效益。其次要注意母亲的健康，使她尽可能参加礼仪。最后，在不危害儿童较大利益的条件下，还有一些牧灵的考虑，如留下充分的时间为父母作准备，并为计划目前的洗礼，以便显示出它的逾越特性。因此，「如果小孩在死亡危险中，则应立刻为他付洗。」不然，一般来说，儿童应在出生后前几个星期内受洗」(39)。

牧者与信德不多的教友或非教友家庭交谈 30.有时牧者会接触到信德不多及偶尔履行他们宗教责任的教友，或非教友父母，他们为了值得重视的理由要求为他们的子女付洗。

在这种情况之下，牧者应经过清楚的及富同情的交谈，设法激起父母对于他们所要求的圣事感兴趣，并使他们注意他们要负起的责任。

事实上，如果父母保证，儿童领洗后，能使他享受圣事所要求的宗教教育，教会才可以答覆他们的愿望。教会必须有可靠的希望，使洗礼发生效力(40)。

如果所做的保证──如选择愿真诚照顾儿童的代父母，或信友团体的支持──相当充分，神父不可拒绝立刻如同为教友家庭的子女一样为他付洗。但如果没有充分的保证，最好延后洗礼。但是，牧者应与父母保持接触，好能确保为举行圣事所需要的条件。如果得不到这种解决办法，可以做为最后的办法，建议儿童到达学龄时，参加慕道团。

31.这些章程早已存在，而且也已实施(41)，但是需要一些解释。

首先要清楚，拒绝付洗不是施行压力的方法。也不可轻易说是拒绝，更不可说是歧视，而要更好依照个人的情况说是教育性的迟延，目的是为协助家庭在信仰上成长，或更注意他们的责任。

关于保证，任何使人对于儿童的宗教教育有可靠的希望的保证，都可视为充分的。

登记加入以后的慕道团，并不需要举行特别编造的礼节，不然将会很容易使人视为圣事有同样价值。也应清楚，这种登记不是加入慕道团，而且登记的儿童不能视为慕道者及拥有慕道者的权利。以后，他们还应参加适合他们年龄的慕道团。关于这方面，应清楚地说明在成人入门礼仪中有教理年龄儿童入门礼，丝毫不是说，教会愿意延后洗礼直到这年龄，或视之为正常的。

最后，在那些信德不大或不信基督的家庭占大多数的地区，主教团可以拟订一项联合牧灵计划，规定把付洗推延到普通法律的规定的时限以后，生活在这些地区的教友家庭，还保留让他们的子女早些受洗的全部权利。因此，应依照教会的意思及这些家庭的信仰和慷慨所应得的，施行圣事。

家庭和堂区团体的角色 32.在为儿童付洗时，牧灵的努力应是伸展到家庭和整个基督团体的活动的一部分。

从这观点来看，要在准备结婚集会中在牧灵方面加强注意已订婚的男女及年轻夫妇。应依照环境的要求呼吁整个基督团体，尤其是教师们、已婚夫妇、家庭活动运动、修会及在俗组织。神父在他们的传教工作中应重视他们的使徒工作。尤其是要提醒父母们唤醒子女信仰及教育子女的责任。事实上，父母应开始儿童的宗教入门工作，教训他们爱基督如同一位亲密的朋友，并陶冶他们的良心。这项工作如果依据在儿童心灵中的圣洗圣宠，将会发生更多的努力，也更容易。

33.正如在礼典中清楚地指出，堂区团体，尤其是组成家庭环境的教友们，在有关圣洗圣事牧灵工作上应占一席之地。「教授教理和准备洗礼，是天主子民、教会最关心的事，他们应关心准备洗礼及基督教育」(44)。教民们积极参加训练成人的工作，在为儿童付洗也很需要，「在这工作中，天主子民，就是在各地方团体中的教会，扮演着重要角色」(45)。此外，团体本身从洗礼中也得到很大精神上和传教上的利益。最后，在礼仪以后，团体仍继续工作，就是一方面在他们教友生活上作证，一方面参加各种教理讲授活动，这样有助于青年的信仰教育。

结论 34.信理圣部在致函主教时，具有充分信心，他们将视为他们从主所接受的一部分使命，设法记起教会对于儿童受洗必要性的教训，促进适当的牧灵工作，并且使那些可能由于可以理解的关心牧灵关系迷失道路的人们，返回传统的作法。圣部也希望，本训令中的教训及指示会影响到所有的牧者、教友父母及教会团体，使所有的人将注意他们的责任，并透过付洗儿童和施给他们基督化教育，有助于基督身体、教会的成长。

本训令是在信理部一般集会中通过，并由教宗若望保禄二世接见部长枢机时予以批准，并命令公布

一九八O年十月二十日发于罗马信理圣部

部长 塞博枢机

秘书 哈谟总主教

   附注 1.儿童洗礼礼规，一九六九年五月十六日，罗马标准版。

2.欧理哲，论罗马人书五9；PG14，一O四七；参阅圣奥斯定，论创世纪23，39。致马塞理诺，论罪人的功劳、赦罪及儿童受洗一26，39。事实上，宗徒大事录三个地方(十六15；十六33；十八8)谈全家受洗。

3.反驳异端二22，4；PG 7， 784；第二世纪的一些记载给儿童「天主子女」的名衔，这名衔只给受洗者，或是清楚地说明，他们已受洗。例如，参阅Corpus Inscriptionum Graecarum， 9727，9801，9817， E. Diehl， Iuscriptiones Latinae Christianae Veteres(Berlin，1961)，nn.1523(3)，4429A.

4.圣西波利多的宗徒传统，由B.Botte出版及翻译，Munster，Aschendorf，1963(礼仪学源流及研究39)四十四页。

5.西比廉及其他参加大公会议的同伴，第六十四封信，六十六号。PL 3.1013-1019，Hartel版本，七一七-七二一页。这种作法尤其在非洲教会中盛行，不过戴尔都良却坚强地反对，他主张儿童付洗应予以迟延，一方面由于他们在这年龄没有罪，另方面他们可能到成年堕落下去。参阅论圣洗，十八3－19，1，PL 1，1220-1222论灵魂39，41：PL 2，719ff.

6.参阅圣巴西略，第十三篇论圣洗讲道：PG 424-436；圣额我略尼撒，反对拖延洗礼演讲；PG 46，424；圣奥斯定，圣若望第十三篇，7；PL 35，1496。

7.圣盎博，论亚巴郎，二11，81，84；PL 14，495-497。圣基索，教理讲授三5，6，A.Wenger版，SC50，pp.151-152。虽则圣额我略纳齐要求母亲们尽早使他们的子女领洗，不过他却规定在前三年；参阅论圣洗第四十篇，17，28：PL 380-399。

8.欧理哲，讲肋未纪第八篇，3；PG 12，496；讲路加福音第十四篇道理，5；PG 13， 1835。圣西比廉，书信64，5，PL 3，1018，Hartel 版本，七二O页；圣奥斯定，论罪人的功劳、赦罪及儿童洗礼，一，十七－十九，22，24；论基督的圣宠及原罪，一，三十二，35；论圣人的预选，三十三，25；反驳儒理安，五9；PL45，1439。

9.致达拉哥主教依梅略书，三八五年二月十日。DS 184。

10.致席瓦诺及米来维达会议其他教长，一月二十七日；DS 219。

11.第二条：Mansi III， 811-814； IV， 327 A-B：DS 223。

12.维也纳会议：Mansi XXV，411 C-D：DS 903-904。

13.菲兰翠会议，第十一会期：DS 1349。

14.第五会期，第四条：DS 1514。

15.第六会期，第四章：DS 1524。

16.第七会期，第十三条：DS 1626。

17.Sollemnis Professio Fidei，18； 宗座年鉴六十(一九六八年)，四四O页。

18.若三5。

19.玛二十八19；参阅谷十六15－16。

20.儿童洗礼礼典，序二号十五页。

21.参阅上述附注八号和九至十三号。其他文献是一六七三年耶路撒冷的林西德的信仰宣告。

22.圣奥斯定写说：「儿童受洗以后所发生的是，使他加入教会，意思是说，使他加入基督的身体，并做这身体的肢体(论罪人的功劳、赦罪及儿童洗礼)三4，7；PL 44， 189。

23.殡葬礼典，罗马标准版，一九六九年八月五日，八十二，二三一－二三七号。

24.书信48，5；PL 33， 362。

25.神学大全三甲，问题4，6三段；参阅问题a，9三段。

26.儿童洗礼礼典，序，二号；参阅五十六号。

27.当时存在着一个很古老的传统，圣多玛斯(神学全集II-II，q.10，a.12. in C.)和教宗本笃十四世都曾引证(一七四七年二月二十八日的「最后一月」训令，45)。这传统反对为没有信仰或犹太人父母的子女付洗，但死亡的危险例外(CIC. Can. 750.2)，或违背他们父母的意思，就是说，问他们父母的同意，并且提出保证。

28.参阅玛二十八19；谷十六16；宗二37－41；罗三22；迦三26。

29.特利腾大公会议，第七会期，论圣事法令，六条。

30.参阅后格三15-16。

31.若八36；罗六17－22，八21；迦四31，五1，13；前伯二16等。

32.这权利和义务，第二届梵大的「人性尊严」声明五号中有所说明，也在人权声明第二十六条中受到国际的承认。

33.弗一23。

34.前若四10，19。

35.参阅特利腾大公会议，第六会期，论成义，第五和六章，第四及九条。

36.铎三5。

37.参阅儿童洗礼礼典，序，第三号，十五页。

38.仝上，第八号二款，十七页；五号一及五款，十六页。

39.仝上八号一款，十七页。

40.仝上，三号，十五页。

41.这些规则是信理圣部答覆多哥国主教Barthelemy Hanrion 时所定的，以后与该主教的要求一起刊于第六十一号Notitiae中(一九七一年第七期)，六十四－七十页。

42.参阅成人入门礼典，罗马标准版，一九七二年一月六日，第五章，一二五－一四九页。

43.参阅儿童洗礼礼典，序，八号三五四款，十七页。

44.见前，论基督徒入门，总序，七号，九页。

45.见前，序，四号，十五页。


教廷圣部文件全集-论司铎独身公函-天主教图书中心--天主教文学,书籍,图书,书库

信理部

论司铎独身公函

－发给各地方正权及司铎修会总长－一九八O年十月十四 本刊译 铎声　第205期　15-21页　 台北：铎声月刊社，1981 ＊＊＊＊＊＊＊＊＊＊

1.在一九七九年圣周，教宗若望保禄二世致教会所有司铎公函中，──正如他自称──重申第二届梵大的教训，及教宗保禄六世「司铎独身」通谕中的教训，以及一九七一年世界主教代表会的教训，并清楚地说明，在拉丁教会内应多么重视司铎的独身。

正如教宗所声明，这是一件重要事实，与宣传福音具有特殊关连。拉丁教会遵循基督的榜样，及依照宗徒的教训和传承，过去愿意，如今仍然愿意，凡领受圣品圣事的，接受这牺牲，不只作为末世性的记号，而且也作为自由任务的记号。

最后──教宗还强调──所有领受圣品圣事的基督徒，在加强准备、深度的考虑及辛勤祈祷以后，明知地及自由地接受独身。他只是在坚绝地确信，基督赐给他这恩典是为教会的利益及服务他人以后，才采取决定，度独身生活。显然地，这项决定的约束力，不只出于教会制定的法律，而且也出于体认个人接受的责任。这是忠于对基督和教会的誓言。最后，受到婚姻誓言约束的教友，他们有权利期待司铎们，为他们提供忠于他们圣召的善表和见证。

2.但是，司铎所遇到的困难，尤其是在过去几年，使得不少的司铎，要求豁免来自司铎授职的责任，尤其是豁免独身。由于这事实扩散很广──它惨痛地损害教会、深深地危害教会生活的根源，并不停地使牧人们和整个基督团体痛心──教宗若望保禄二世，自就任其崇高宗座职之始，认为必要研究这局势、它的原因，和挽救的方法。

3.事实上，应对于像豁免独身这样严重的事加以忧虑，彷佛这是教会应毫无分际地承认所有司铎应有的权利，而相反地却应视司铎献身于基督及全体天主子民为他们真正的权利，而天主子民们所期待于司铎的，是他们在各种困难中忠于他们的许诺。同样，也应担心，经过长久的时间，视豁免独身为简单行政程序上自动的效果。在此牵涉到过多的重要价值：要求豁免的司铎的利益，因为他认为在无法承受生活问题的重担时，以为这是唯一的解决办法。其次是教会的一般利益，因为她已不能承受为完成任务重要的司铎团体就此分解。最后，是各地方教会的利益，即主教和他的司祭团的利益，因为他们负责以全力维持传教必要的力量。同时也为所有信友团体；为他们来说，司铎的服务是一项权利和必要的事。这是应在正义和仁爱下协调的各观点。其中任何一点也不可忽视，或被牺牲。

4.教宗晓得这些事实的复杂，因为它们会造成若干个人惨痛的局面，同时也感觉必要依照基督精神考虑这些事，──无数主教曾报告教宗，并向他要求指示──他愿意利用必要时间，在他的助手协助之下，慎重地，并根据接受、研究及解决豁免独身申请的有力证据加以考虑。

现在要简短提示的，是深加思考的后果。现在要根据以上各点拟订呈报圣座各案件的章程。显然地，不得将这些章程与牧灵精神分开。

5.在研究呈报给圣座的申请时，除了那些久已放弃司铎生活，要求使一种不可挽救的局面正常化的个案外，信理圣部特别注意以下情况，即那些由于缺乏必要的自由或责任，或他们的长上未能适时地及适当地审断，是否候选人确实适于决定性的度奉献于天主的独身生活。

在这方面，应避免各种过分草率的做法，因为如此除了消弱司铎职的意义、授职礼的神圣特性及以前所接受的责任的严重性以外，还会造成严重的后果，并导致信友们的惊愕与反感。因此，在申请豁免时，应提供数量众多及内容充实的文件，说明申请的理由。由于郑重的进行，及关心维护信友的利益，而使得不致接受没有谦逊精神所提供的申请。

6.信理部在完成教宗托付给他的艰钜任务时，晓得可以寄望于所有有关主教彻底的及真诚的合作。圣部也准备提供他们可能希望的一切协助。圣部也寄望他们明智的施行所提供的章程，同时也深深晓得他们会本着牧灵的关怀，在这方面制造必要的条件，以便有助于教会及司铎职的利益，并关怀司铎们和基督团体的灵修生活。最后，圣部也晓得，他们不会忘掉他们对待所有司铎的精神慈父情肠，尤其对那些遭受严重危机的司铎，以便提供给他们有力的及不可代替的协助，使他们更轻松愉快地履行他们在晋铎时向主耶稣基督和他的圣教会所许的诺言。圣部也晓得，他们会依照主的精神运用各种方法，协助他们寻求重获内心和平与信心，及走上忏悔与重振的道路。当然，这要依照个案的不同，需要弟兄、朋友、父母、医生和心理学家的合作(参阅司铎独身通谕八十七及九十一号)。

7.本函并附以申请程序的章程，在准备申请豁免独身文件时应遵照实行。

我们提供你们以上各项，是依照我们的任务的职责，同时我们也向你们表示我们在主内的至深敬意。

一九八O年十月十四日，发自罗马

部长 赛伯尔枢机

秘书 哈莫耳领衔总主教

附－申请豁免司铎独身程序的规章 1.有权接受申请，及进行审理案件的正权人，是申请人入籍(入教区)的当地正权人，或如果申请人是享有宗座权的司铎修会成员，则是他的总会长。

2.如果不可能在自己正权人前审理案件，可以由申请人经常居住地的正权人审理。为了适当的理由，信理圣部也可以委派另一位正权人。

3.在申请人应签署的申请书中，除了姓名和一般事项以外，至少应大略说明申请人提供请求所根据的事实及理据。

4.正权人接受申请书后，决定是否展开审讯。如果肯定，为了慎重起见(ad cautelam)，应中止申请人执行圣职，除非为了维护该司铎的声誉，或为团体的利益，他认为申请人绝对必要继续执行圣职。此外，正权人也应亲自，或由一位委任的有资格及成熟的司铎，审理案件，在审理进行中要有一位书记，证实程序的真实性。

5.主教或委任审理案件的司铎，在申请人宣誓说实话以后，询问申请人，向他提供一些确切的，及为此而特别拟定的固定问题。主教也在可能范围内，听取申请人受训时期的上司，或要求他们作书面报告。他也询问由申请人指定或由主教本人召集的其他证人。最后，他收集各文件和其他证件，而且如果适当的话，也包括专家的研判。

6.询问申请人应包括为调查必要的和有用的资料：

(a)申请人的一般情况：出生地点和日期、小传、他的家世、品行、学历、在授职以前对他的评判──如果是会士，则是发愿以前的评判、晋铎的地方和日期、申请人在教会和国家内的法律地位，和其他等等。

(b)退职的原因和环境，以及其他能影响他拒绝接受圣职责任的因素。

7.审理结束以后，所有文件附以说明，以便评定(证据)，一并呈送信理圣部三份，同时并附以正权人的意见，说明事实的真实性和不致产生丑闻。

8.信理圣部将审察案件，并决定是否将申请呈报教宗，是否应补充审理，或是否应视申请为没有根据予以驳回。


教廷圣部文件全集-论一些有关圣体圣事施行人的问题-天主教图书中心--天主教文学,书籍,图书,书库

信理部

论一些有关圣体圣事施行人的问题

－信理圣部写给天主教主教的公函－ 一九八三年八月六日刘鸿荫译

＊＊＊＊＊＊＊＊＊＊ I、前言

II、错误的意见

III、教会的道理

IV、呼吁警觉

I、前言 1.第二届梵大在教训我们，司铎的或圣统的圣职，在本质上与教友们普通司祭职有别而不只是在等级上，这是在表示以下事实的确切性，即只有主教和司铎可以完成圣体圣事的职务。尽管所有的信友分享基督唯一和同样的司祭职，而且也参加奉献圣体事，但只有圣职性的司铎由于圣秩圣事，得以基督的身份完成圣体圣祭，并以所有信众之名举行奉献。

2.不过，近几年来，流行着一些意见，而且也付诸实施，这些意见否认以上的教训，因而危害教会最中心的生活。这些意见以不同的型态和不同的理据流行着，甚而开始吸引一些教友，或因为他们认为具有神学基础，或是为了表面上似乎出于牧灵的和基督团体圣事生活的需要。

3.因此，该圣部基于以真正集体管理的精神，愿为主教们提供特别的服务，希望在此重申教会关于圣体圣事主持人的道理上重要几点，而这道理是由生活的传统传授下来，并在前此各教会训诲当局的文件中表达出来。该圣部充分注意到第二届梵大所表达的司铎职全部看法，但在目前情况之下更视之为迫切的题材，以便澄清司铎的主要角色。

II、错误的意见 １.这些新意见的倡导人们坚持，每个基督团体，由于以基督之名结合一起，因而也享受他不可分的临在(参阅玛十八20)，拥有主愿意赐给他的教会的一切权利。

不过又宣称，教会是从宗徒传下来的，意即所有经过圣洗和加入教会的人，都分享基督的司祭、先知和王道的职务，同时也确实是宗徒们的继承人。由于整个教会预先呈现在宗徒身上，因而向他们所说的立圣体的话，也是向每人说的。

2.因此，即便为了教会的优良秩序而言，也不必要主教和司铎的职务，对于参与基督司祭职方面，有别于教友的普通司祭职，不过只是在执行方面不同而已。因此，所谓管理团体的角色──其中当然也包括讲道及主持圣体礼──将只是一项为使团体顺利进行所给予的简单训令，但不可将这训令「神圣化」。而召唤执行这职务，严格说来，不能说足一个新的「司铎」能力，为此，应避免采用「司祭职」一词──而且它为服务者的身份不给与任何实体意义的神印，只不过在团体面前表示，在圣洗圣事中给予的原始权力而今发生效力而已。

3.由于每个地方团体也是从宗徒传下来的，在这些团体中，基督仍然如同临在于拥有主教的结构中一样，每个团体，不拘多么小，如果它一时缺乏像圣体圣事那样的重要因素，可以「重获」它的原始权力。它也有权利指定他的主席和领导人，并赋给他领导团体的一切必要权利，其中包括主持和成圣体的权利。此外并宣称，在这些情况之下，天主将不拒绝他通常经过圣事性的授权礼所给予的权力，尽管不举行圣事性的典礼。

这样的结论也是从以下事实而获得：即举行圣体礼经常被理解为纯地方团体的行为，这团体聚集一起，是为在分饼中纪念主的晚餐。因此，这也将是一个弟兄间友爱的庆典，在这庆典中团体聚集一起，表达它的特性，而不只是重行基督的祭祀，它的救赎能力伸展到每个人，不拘他们是在场或不在场，生活在世或已故去。

4.这些关于举行圣体礼必要授职的施行人方面的错误意见，出人意料地使人在他们讲授教理时，逐渐不重视圣秩圣事和圣体圣事。

III、教会的道理 1.以上这些意见，尽管表达的方式不同，却都归到同一结论：完成圣事的权力不必要与圣事性的授职礼有关。显然地，这种结论绝对不能与传授下来的信仰相符合，因为它不只否认授与司铎的权力，而且也破坏教会全部来自宗徒的结构，歪曲救恩的圣事性策略。

2.根据教会的教训，主的圣言，和他赐给我们的天主性生命，自始就为使人在一个团体中生活和分享，而这团体是主为自己经过各世纪所建设起来的。这团体就是基督的教会，不停地拥有他赐给的圣职的恩赐，「由于他，整个身体才能赖关节和脉络获得滋养而互相连结，藉天主所赐的生长力而生长」(哥二19)。

这各种职务的结构，清楚地表达在传统授给宗徒和他们继任人的权力中：即以基督之名圣化、教诲和管理。教会从宗徒传下来，并不意味着所有的信众都是宗徒，也不在集体的意义之下，而且也没有任何团体有权授与宗徒的职务，因这职务本质上是由主自己授与的。因此，教会在信经中称自己从宗传下来的，他是在表示，除了在他的教训中俱有宗徒们的特性以外，经过继承的结构，宗徒们的工作也在延续着，如此宗徒们的使命将延续到天涯海角。

这种宗徒的继承，构成整个教会从宗徒传下来的，它是自教会创始以来生活传统的一部份，而且也继续成为他的生活特别形式。如此，那些违背生活的传统从圣经中断章取义，企图为这些新组织而辩护的人，已迷失真理之途。

3.天主教经过各世纪发展，且仍然藉助主倾注圣神赐给他的生命而成长，他始终维持着他的宗徒时代的结构，忠于生活在他中间的宗徒传统。

教会在向那些将予以授职的人们按手，并为他们呼求圣神时，她体验到基督在授权，祝圣主教，作为宗徒的继任人，以特殊方式分享他的司祭、先知和王道的使命。而主教们也在各不同品级中，授给教会内不同的人们执行他们职务的权利。

如此，尽管一切受洗的人在神圣的创始者特意分成阶级所组成的团体内，在天主前享受同样的地位，但自早期就存在着来自圣秩圣事的宗徒特殊权力。

4.在基督单独授给宗徒们和他们继承人的这些权力中，有完成圣体礼的权力。而在圣体奥迹中重行基督在最后晚餐中所做的，也只保留给主教们，和与他们分享圣职的司铎们。

为使他们能执行他们的任务，尤其是像完成圣体奥迹这样重要的工作，主耶稣以精神的方式标示出他所召唤任主教和司铎职的人们。他是透过圣秩圣事以一种特殊的标记做的，这标记在教会训诲重要的文件中也称为「神印」。这样，他使他们与自己相似，如此几时他们宣读成圣体的话语，他们不是由于团体的委任，而是「以基督的替身」(in persona christi)，意即不只「以基督之名」，或「代表基督」，因为主祭由于这特殊圣事，与永远的最高司祭认同，他是圣祭的制定人和主要施行人，在这圣祭中没有人能代替他。既然祝圣圣体的权力只赐给经过领受圣秩被立为服务人的主教和神父们，是属于教会本质，因而教会坚持，在任何团体内除非由一位已受职的司铎主持，不得举行圣体奥迹，这是第四届拉特朗大公会议明白规定的。

教友个人，或由于教会受迫害，或因缺乏神父，在或长成短的时期内不能领受圣体，他们并不因此而缺乏救主的恩宠。如果他们内心切愿领圣体，与整个教会在祈祷中联合，并呼求上主和举心向主，由于天主圣神他们与整个教会、基督的生活身体，以及上主自己生活在共融中。由于他们切望领圣体，与教会联合，不拘他们距离教会多远，他们很亲密地和真实地与她联合一起，因而也领受圣事的效果。因而，那些错误地企图擅用举行圣体奥迹的权利者，终于自动使他们的团体结束。

因此，主教、司铎和教会每个团体有责任祈求，使「庄稼的主人」依照人民和时代的需要派遣工人来(参阅玛九37)，并以全力使人们听到主的呼声，而且也以谦逊及慷慨的心予以欢迎。

IV、呼吁警觉 信理圣部在重新呼吁教会的牧人们注意以上各点时，也切望在以真理的食粮牧养主的羊群的工作上，以及维护信仰寄托和保持教会完整合一的工作协助他们。必要坚持信仰和抗拒伪装虔诚的谬论，如此我们怀着爱心宣布真理，得以在主的爱内怀抱那些已迷失了的人(参阅弗四15)。

凡企图在由圣秩圣事所立的宗徒继承系列以外举行圣体圣事的，是自绝于参加基督唯一身体的统一！他们并不是在滋养团体，也不是在建立团体，而是在使它分裂。

因此，主教们有责任注意，使上述的错误意见不致在教理讲授中或在神学课中传播开，尤其要注意，使这些理论不致践诸实施。一旦发现这种情况，他们有神圣的责任揭发它们，视为与举行圣体礼不符，并有损于教会团体。如果他们发现，有些教理讲授者减低圣秩圣事和圣体圣事在教会内的重要性，他们也应尽量改正这样歪曲的教训。因为事实上下面的话是向我们说的：「务要宣讲真道，不论顺境逆境，总要坚持不变，以百般的忍耐和各样的教训去反驳、去斥责、去劝勉……务要谨慎，忍受艰苦，作传扬福音的工作，完成你的职务」(后弟四2～5)。

因而，在这种情况之下，让这种集体的关怀得到具体的实施，好能使这团结的教会，尽管在共同工作的各个地方教会中，能将天主透过宗徒们托付给他的保持完整。忠于基督的意愿和基督徒的地位，要求传下来的信仰保持不变，如此可为所有的信众带来和平(参阅罗十五13)。

教宗若望保禄二世，在接见下面签署的部长枢机时，批准了这封在该圣部常会中草拟的信，并命令公布。

一九八三年八月六日，耶稣显圣容节发于罗马信理圣部。

部长 拉琴格枢机

秘书 哈谟总主教


教廷圣部文件全集-对「解救神学」 的若干训令-天主教图书中心--天主教文学,书籍,图书,书库

信理部

对「解救神学」 的若干训令

Libertatis nuntiusAn Instruction on the Theology of Liberation 一九八四年八月六日唐路家译 ＊＊＊＊＊＊＊＊＊＊ 目录

引言

壹 一种渴望

贰 渴望的表现

参 解救是基督徒的课题

肆 圣经的基础

伍 教会训导的声音

陆 基督教义的新解释

柒 马克斯主义分析

捌 真理的意义歪曲为暴力

玖 这中心论题的神学应用

拾 新的释经学

拾壹 领导方向

结论

──“Ｌｉｂｅｒａｔｉｏｎ”有「解放」、「解救」、「拯救」的意思。「解放」像「四路」、「八路」一样太马克斯和中共的用语。自由中国为避免这些不雅的名词，甚至公路局绝少用８、４号为车号以避免人称「八路」、「四路」等赤色的名词。准此，才译文一律用「解救」。既不损害原意，范起来也较合乎自由世界的用语。译者敬识。──

引 言 耶稣基督的福音是自由的讯息，也是解救的力量。近年来，这基本真理，有新的注意力本身就充满希望，成为神学家们反省的对象。

解救是需要的，且最首要的必须从罪恶的奴役中解救出来。它的终向和它的目标是天主儿女的自由，这是天主的恩赐。合理地结果，被称为在文化、经济、社会、政治的范围内，很多不同种类的奴役中获得自由，这些奴役最后都是由罪恶中产生出来的，多次阻止人们相称人类尊高地位的生活。为对「解救」有神学的反省，辨别清楚，什么是基本的结果和那些是这结果的副产品，是必要的条件。

面对一些逼切需要解决的问题，于是受惑于强调，并一面之词努力于从属世的和时间性内的观点的奴役中解救出来。他们这样做，把从罪恶中解救出来列为次要的事，也因此没有把应该放在首要的事，放在应该放的地位。为此，他们表达问题，混淆不清且模棱两可。另一些人更确切地努力认识他们需要解决什么是奴役的原因，但用其他没有充分批判的观念。难而近乎不可能澄清一些抄袭来的马克斯思想的感发，不能与基督徒信仰和基督教义而来的道德观相容。

教义部，在这里没有意思广泛地讨论基督徒自由和解救的权利本身。这训令在以下有积极形态的文献中将细说教会的教义与生命，这论题的丰富性。

这训令更有限定和清楚的目的：描摹刻画出牧灵工作者，神学家并所有信友的注意提防，由一些解救神学的形式，剽窃一些现时流行的各式马克斯思想，误入歧途和误入歧途的危险，损害到信德和基督徒的生活。

这一警告，绝不能解释为不承认所有那些要求慷慨反应并有权威性的对那些「贫穷人有优先权」的福音精神者。它决不为那些面对人类不幸和不公道的悲剧和受压迫不表示态度及反应冷淡的人们做藉口。相反、它清楚地说明在理念上的确是误入歧途，并指出势必出卖穷苦人的因由。更进一层说，有许多基督徒，由于他们热爱那些被剥夺人权，受压迫，受窘难的兄弟姊妹们，他们的信德显明，他们有完满基督徒的生活，成为参与正义、自由、人的尊严地位的斗士是重要的。再更进一层说。教会有意弃绝不问在什么地方及不论是谁犯了那些滥用正义，侵犯自由者的错误。她用自己的方法有意努力于保护和促进那些特别是穷苦人的权利。

壹一种渴望 １．对解救人民有种力量和不可抗拒的渴望，建立在时代主要的征兆上。我们这时代的大现象，以不同民族的内涵，有不同的形式和不同程度普遍地展开。教会必须以福音之光去省察和解释（参阅现代宪章４）。尤其是在那些忍受痛苦和不幸的民族中，及那些受剥削的阶级人的心中，这种渴望本身强有力的表现出来。

２．人受造为「天主的肖像」（创１：２６~２７），这个渴慕虽然是模糊的但表示出有权威性的，意识到人格的尊严，在各种不同的而又彼此相关的，文化，政治，种族，社会，经济受压迫中，受到讥讽和蔑视。

３．人在是天主的子民的圣召启示中，福音博得人类内心的要求和积极的意愿要有一个和平及正义的人类弟兄的生活，每个人将得到尊敬和精神上的条件及物质上的发展。无疑的，这一要求正在渴望的基础上，我们正在此要讨论的。

４．自然地人类不再消极地屈服于破残的穷困下，它的后果是颓废、疾病和死亡，对人生来应有的地位，人憎恨这些不幸，看作是不能再容忍的暴行。在许多因素中，确然有福音的酵母，贡献人从被压迫的良知醒晤过来。

５．已经为大家普遍明暸，要感谢科学及技术的进步，即使在地球偏辟未受教育的地方，人口的增加，还可以担保每个人为了人格的尊严得到最低限度的物质生活。

６．不平均的丑闻令人震撼，不能再容忍下去。在富与贫──无论是富庶国家和贫困国家之间，或者是在同一国家不同的社会阶级中──一方面，有的民族国家有以往从未听到的富裕，任意浪费。在另一方面有许多人生活在那么贫穷中，连生活基本的必需品都没有，更难估计有多少因营养不足的牺牲者。

７．在国际交往中和社会性的意义下，缺少平均，因工业化国家的进展，促成国与国之间贫富的差距更大。在第三世界间的挫败及剥削和经济殖民地政策的控诉，带来对工业国家的抗议。

８． 一些殖民主义形式犯罪的回忆，它的影响，往往会增加侮辱和创伤。

９．教廷宗座与梵二大公会议并全球主教会议，从来没有停止揭发所包容的丑闻，在巨大的武器竞争，威胁和平，浪用巨额经费，即使抽出一小部分来，就足够为那些最基本生活的必需都没有的人们。

贰渴望的表现 １．为有效地承认每个人的地位和需要，渴慕正义，就如人深长的渴望必须澄清和受到保护。

２．结果，对进程的了解是必要的，注意及理论和实践上渴望的证明。由于许多政治和社会性的运动，他们自己介绍一如权威性的发言人，为贫穷人的渴望，以诉诸暴力的方法，尽可能呼吁，带来澈底的改变，但结果终于使人民受到压迫和遭遇不幸。

３．所以正义的渴望常会发现自己成为理念的俘掳，隐含或歪曲它的原意，允许人民努力他们解救的目标，事实上正相反人类生活真正的目的。他们计画行动的诉诸有系统的暴力，相反尊重人格的任何道德。

４．时代的征兆在福音之光里解释的要求，所以必须反省这种人民为正义深深渴望的意义，但以我们的研究批判辨别理论的和实践的表现，这是这种渴望的迈进。

参解救是基督徒的课题 １．在基督徒的内心和精神上，解救的愿望本身，找到一个坚强而兄弟友爱的回声。

２．因此，依据这一渴望，神学和牧灵运动上产生出解救神学」，先在拉丁美洲（中、南美），在那些地方有基督教义宗教的、文化的遗产特征。后来在其他第三世界各国，也在若干工业化的国家中流通。

３．「解救神学」的表现，首先涉及所有特别关心对贫穷和受压迫的牺牲者，因而产生在正义范围内的限定。以此为起点，我们可以分辨出各种不同且相反的方向，以了解基督徒意义对贫穷和所要求的正义限定的典型。就像任何理想的运动一样，「解救神学」，代表各种不相同的神学趋势。他们学说性的界限定得不好。

４．「解救」的渴望，一如这一词本身提醒我们重温一个是新旧约圣经中基础性的课题。「解救神学」表现的本身是神学上有效的语词：它指神学上的反省以圣经上的课题为中心并催逼人去实际力行。于是渴望对解救及「解救神学」的相会，不是一种仅偶然的机会。这二者相会的意义，仅能以特殊启示讯息之光去了解，由教会的训导权去作权威性的解释。（参阅启示宪章10）。

肆圣经的基础 １．因此「解救神学」正确地了解，建基于邀请神学家们以关心来为一些庄严迫切的问题，对若干圣经的课题作深入本质性的研究。为此，这时代对解救的渴慕，那些运动多少忠诚地回响这一渴望，对教会提出质难。我们不敢忘怀为了这一尖锐的困境，对神学家们发生这一戏剧性的呼吁。

２．基督徒的自由（参阅迦５：１．．．）是我们要讨论的第一点。基督，我们的解救者，他从罪恶中和对法律及肉体的奴役中解救我们，这是人类犯了罪的条件标记。因此解救是恩宠的新生命，复义的成果，使我们自由，意思是说，奴役最基本的形式是对罪恶的奴役。其他奴役的形式，都找到罪恶的奴役为根。这是为什么自由在基督徙完全的意义上，有因圣神的生命特质，不能与于纵肉欲混为一谈。自由是因爱的新生命。

３．这「解救神学」从出谷纪上可读到广泛的应用。事实上出谷纪在对选民的教导上是基本的历史事件，它代表从外来的和奴役的统治。人应该注意历史事件特殊的意义，从历史的目的而产生，由于这一解救是在西乃山安排在天主子民的基础上及盟约敬礼的庆祝上的（参阅出２４）。这是为什么出谷纪中的解救不能简缩到主要的或者排除其他一切的仅政治性上去。更进一层说，「自由」一词，常在圣经上重提，且和「救恩」紧紧地相联，是件有意义的事。

４．出谷纪中基本的插曲，将永远不会在以色列人的纪念中冲淡。在耶路撒冷的毁灭与巴比伦的充徙以后也被提及。这雅威的子民在新的解救的希望中生活，远超出期待一个决定性的解救。在这个体验中，天主被肯定为「解救者」。祂将同祂的子民进入一个新的盟约。它将是圣神的恩赐和人心归主的标记（参阅耶３１：３１~３４；则３６：２６．．．）。

５．人忠于对结有盟约的天主忍受忧虑和许多苦难，有许多圣咏提到这些论题：痛苦悲伤中求助和谢恩，所有宗教性的救赎和解救都提及。在这些文献中，痛苦不纯是简单地与贫穷的社会情形相等或者与政治上受压迫的条件相等。它也包括对头的仇恨，不义，失败和死亡。圣咏提醒我们记忆到一个本质性的宗教体验：它是仅从天主那里人能期待救赎和治愈。天主而不是人有力量转变受苦的境遇。这样「主的贫穷」生活在一个完全信赖于天主慈爱的照颧中（索３：１２．．．）。更进一层说，经过整个沙漠，天主没有忘了照顾祂子民精神上的解救和信仰上的纯净。

６．旧约上，在亚毛斯以后的先知们，保持加重语气，肯定正义及社会团体性的需要并宣布那些压迫穷人的富人，会受到严厉的审判。先知们来是为保护寡妇和孤儿。他们警告有权势的人：恶贯满盈会导致可怕的处罚。忠于盟约的人不能想像他们没有正义的行为。对天主正义对人正义是不可分的。天主是穷苦人的保护者和解救者。

７．这些要求也在新约上出现。它们更为澈底，就如表现在真福（八端）圣训所讲的一样。归主与革新必须要从心的深处起。

８．在旧约上已经申述了兄弟友爱的命令伸张到所有的人，这样预备了社会生活的最高准则（参阅申１０：１８~１９）。没有区别和限制的承认每个人都是近人（参阅路１０：２５~３７）。

９．为了天国而神贫受到赞美。因穷人的形象我们被导致承认，人子的奥秘临在，祂为了爱我们成为贫穷的人（参阅格后８：９）。这是最后审判时，耶稣取之不竭的圣训（玛２５：３１~４６）。我们的主，他和所有在困境中的人；在每一个困境中，都有他临在的记号。

１０． 在旧约中已经申称同时要求有正义和仁慈。在新约里有更深刻而新的意义。那些受苦和被窘难的人，被视同与基督一起受苦（参阅玛２５：３１~４６；宗９：４~５；哥１：２４）。耶稣要求自己的门徒须成全（玛５：１８）在于要有「仁慈」的责任「就像你们的父那样慈悲」（路６：３６）。

１１． 基督徒圣召的光明是弟兄友爱和慈悲，严厉地提醒富有人们的责任（参阅耶５，．．．）。圣保禄面对格林多教会的纹乱，强调领圣体和施舍给弟兄们的需要相联（参阅格前１１：１７~３４）。

１２． 新约启示教训我们罪恶是最大的丑行，由于它触犯到人格的心。从罪恶中解救出来，是所有其他解究的保证。

１３． 毫无问题，那是表示由基督带来拯救的澈底性质并提供所有的人，不论在政治上是自由的或被奴役的，为拥有这个自由，新约不要求政治或社会的条件有所变更。但圣保禄致费肋孟书表示，这由基督恩宠产生的自由，势必在社会水准上产生效果（译者按：敖乃息摩为罗马时代的一名奴隶，但已领洗。保禄写信劝导费肋孟─他的主人─要宽待他如弟兄。因而信者有化奴仆为弟兄的作用。）

１４． 所以，罪的全般情形，第一后果是乱了人与天主间的秩序关系，不能仅限于「社会性的罪」。事实真理是这样的，仅有正确地了解罪的道理，允许我们坚持它对社会的严重后果。

１５． 我们不能把罪恶主要的或唯一的置放在不良的社会、政治、或经济的「结构」上，好像一切罪恶都从它们而来，因此「新人」（革新的人）的创造应属于各式经济社会的结构。诚然有不良的结构，它是罪恶的原因，我们必须有勇气来变更。各种社会结构或好或坏是人的行为所造成，所以（社会结构）更有效果的成分多于原因。罪恶的根，基于有自由的人和有责任性的人，他由耶稣基督的恩宠，因在爱近人及有效地寻求正义、自制和修德中而生活行动像新人（参阅耶２，１４~２６）。

在社会的关系中，对第一要求一个澈底的马克斯主义的革命路线，首先导致否认人格的意义和他的超越性，摧毁道德和它的基础，它是善恶分辨绝对的特征。更进一层说，由于爱德是权威性的完善，完善没有向人开放和服务的精神，是不能为人所了解的。

伍教会训导的声音 １．在我们的时代为回答受压迫和饥饿者的健全挑战，教会的训导权，常表示她的期望，提醒基督徒的良知，对穷苦人和受迫害者有正义感，社会的责任和群体性，燃起在启示中，这端道理的逼切需要。

２．我们高兴提示些教宗们的调停在下面：Ｍａｔｅｒ　ｅｔ　ｍａｇｉｓｔｒａ（一九六一的「慈母与导师」），Ｐａｃｅｍ　ｉｎ　ｔｅｒｉｓ（一九六三的「世界和平」），Ｅｖａｎｇｅｌｉｉ　ｎｕｎｔｉａｎｄｉ（「一九七五的传播福音」）。我们也喜欢提出一九七一年的致劳亿枢机「第八十的来临」（ｔｈｅ　ｌｅｔｔｅｒ　ｔｏ　Ｃａｒｄ．　Ｒｏｙ，　Ｏｃｔｏｇｅｓｉｍａ　ａｄｖｅｎｉｅｎｓ）。

３． 梵二大公会议面对这些正义和自由的问题，在牧职宪章，「喜乐与期望」中。

４．在很多机会里，教宗强调了这些论题，特别在「人类的救赎者」（Ｒｅｄｅｍｐｔｏｒ　ｈｏｍｉｎｉｓ），「富有仁慈」（Ｄｉｖｅｓ　ｉｎ　ｍｉｓｅｒｉｃｏｒｄｉａ），及「工作者」（Ｌａｂｏｒｅｍ　ｅｘｅｒｃｅｎｓ）等通谕。这些文献面对人作牺牲的各种压迫，呼吁人权的道理并直接地接触到人格的解救问题。尤其重要的在联合国第二十六届全体大会于纽约一九七九年十月二日提出与上述文献有联带关系的致词（ASS71（1979）pp.1144-1160）。这论题是个直接含有解救神学的文献。

５．有关基督徒的解救观念，世界主教会议两次提到这一论题。一九七一年的「正义在世界」，一九七四年的「在压迫中的自由与完全自由间的关系」或「人类的得救」。一九七一年与一九七四年的工作，保禄六世在他「传播福音」的宗座宪章里，澄清了传播福音与人类的解救或进展。

６． 教会的关心人类的解救与进展，也在教廷「正义和平委员会」里表达过了。

７．许多国家的天主教主教团会议，也和宗座联合在一起权威性地呼吁人类解救的逼切性和所有成效的途径。在这论题中特别提到一九六八年在美得林（Ｍｅｄｅｌｌｉｎ）哥伦比亚，和一九七九年在柏布拉（Ｐｕｅｂｌａ），墨西哥的会议内容应做成文献。保禄六世出席了美得林会议，若望保禄二世则出席了柏布拉的会议。两位教宗都讨论到归主和解救的问题。

８．随后，保禄六世强调了福音讯息（「传播福音」宪章）的区别性特征，有来自天主为起源。若望保禄二世，柏布拉的讲词，提醒世人任何「解救神学」必须建立在三颗柱石上，即：有关基督的真理，有关教会的真理及有关人类的真理（参阅AAS７１,１９７９,pp.１８８~１９６）。

陆基督教义的新解释 １．基督徒为了那些生活在非人生活条件下的兄弟姊妹们，努力帮助鼓励那些在穷困中无数的百姓，本堂、神父、修士修女和普通信友，做了很多慷慨不自私的工作，不可能说得过分。在这些人中，有些更尝试找到最有效的方法，使能很快解决不能忍受的情况。

２．所有牧者的居心要热忱与同情，可是常有领人误入歧途的危险，工作的目的转向，使人受到损害和失去人性尊严。和贫穷搏斗也是一样，如果人偶一不慎，也会陷于诱惑。

３．在逼切问题中的忧患感觉，不能使我们失去知见什么是主要的，也不能忘记耶稣对引诱者的回答：「人生活不只靠饼，而也靠天主口中所发的一切言语」（玛４：４；参阅申８：３）。

面对分享饼的逼切需要，有些人就有把福音弃置一边的诱惑，事实也是如此，把福音搁到明天：先是饼后来再是主的言语。这是一个不幸的错误，把两件事绝然分开。还有更糟的是把两件事对立起来。事实上基督徒的观点，自然地大多数人们二者并重去做（参阅现代宪章３９；比约十一世「四十年」通谕：AAS２３,１９３１,p.２０７）。

４．有些人对人类的正义和自由，好像看作把整个本质和救赎建立在经济和政治的意义上。对这些人而言福音变形为现世的福音。

５．与许多种解救神学的区别，在优先的选择穷困，美得林会议后，在柏布拉会议中，一方面有力的肯定不再含糊，另一方面（解救神学）则把福音变形为仅现世的福音。

６．我们重申优先的自由选择，在柏布拉的描写是双重的，一方面为穷困人，另一方面为青年人（参考「柏布拉要义」四章二节）。值得注意的是对青年人的自由选择，几乎保持缄默。

７．我们已在上面提出（见参）「权威性的解救神学」，必须根据天主的圣言，经过正确地解释。

８．以描述的观点言，会有助于讲论解救神学，由于它的表达方式，包括一些神学的意见，有时为持一些理想，它们不但有许多不同，甚至彼此冲突。

９．在这文献中，我们仅愿讨论一些时下的思想的发展，在解救神学的名义下，为信德的内容和基督徒的体验提出新的解释。与教会的信仰相差很远，事实上成为一种实际的否认信德。

１０． 不经批判地从马克斯理想中抄袭一些观念，用圣经的注释来支持这些观念，是以纯理性主义的作法，作为这些新解释的基础，把原来纯正穷苦人的利益的委托都破坏无遗。

柒马克斯主义分析 １．失去忍耐和愿意有效果，使有些基督徒，对任何方法失去信心，而回过头来，向他们所谓的「马克斯主义分析」。

２．他们的理由是这样的：一个不可容忍和有爆发性的危险，需要采取有效的行动，势在必行。有效的措置，先假定一个有结构成因的科学分析。他们说马克斯主义为我们准备做这分析的方法。对第三世界的情势，尤其拉丁美洲需要应用这种分析。

３．显然，对社会改革情势和可能策略的科学知识，为达到任何计画的目的，是一个先决条件。它也是为得到效果严肃性的证明。

４． 但他们把「科学」一词运用到神话式的魅力上去。任何东西都称为「科学的」，但实在说根本不一定是科学的。这是为什么对他们抄袭的方法入门，我们必须谨慎，以认识论批判开始，这个预先的批判研究，比「解救神学」更为珍惜。

５．在人文和社会科学上，应警觉到尤其是方法和观点的多元性，每一个只启示事实真相的一面，那么的复杂，它与单纯和同样意义的简要解释挑战。

６．在马克斯主义的例子中，有特殊的意义。在这文件中所赋予的意义，先来一个批是最重要的。由于马克斯思想实际上有全球性的观展，致所有的资料都从观察和分析而得，有其哲学的和理念的结构，先限定了它的意义及重要性并与它们联系。理念的原则先于社会实际情形的研究并先假定这理念。因此不可能把这个认知论的批判部分的一体性分开。如果有人只采取部分，例如分析，人必须终于将接受它整个理念。这是为什么「解救神学」抄袭马克斯主义的作者们，先要在理念的观点上看手。

７．保禄六世的警告，今天还完全有效：马克斯主义以今天在生活中有许多值得注意的观点和问题，足以使基督徒反省和力行。可是形成「幻象和危险，如果不理会它内在的连系，澈底地将它们结合成一体，并接受马克斯分析的要素，没有了解它们和理念的联系，或者参加阶级斗争和马克斯主义者的解释，没有看到他们的极权社会和所以渐渐形成的所以然」（Ｐａｕｌ　ＶＩ，　Ｏｃｔｏｇｅｓｉｍａ　Ａｄｖｅｎｉｅｎｓ，ｎ． ３４,AAS６３, １９７１,pp.４２４-４２５）。

８．诚然马克斯主义者的想法，从它开始以后，尤其近年来，分成许多支，产生各种趋向，彼此大有不同。广泛而言都是十足的马克斯主义者，这些趋势仍旧基于若干基本的主义，和基督信徒对人性和社会的观念不相容。在这论题中，若干形式不是模棱两可的，但保持原始马克斯主义的意思。例如「阶级斗争」。这一表达保持马克斯原来给予的解檡，不能和以后的「严重的社会冲突」在经验的意义上混为一谈。那些只要用少些相似语词形式的人，当他申说仅保持马克斯分析若干因素时，而放弃这分析的完整意义做，就会在读者们的脑海中引起严重的混淆。

９．让我们记得一个事实，无神主义也否认人格，以及人的自由和权利，是马克斯主义者的核心。这个理论包括一种错误，直接威胁到尊重每个人有永恒归宿的信理。更进一层说，尝试把神学整合为一个分析，它的解释标准凭这无神的观念，是使自己自投于可怕的矛盾之中。更有进者，这种精神性的人格的错觉导致人完全属于集体，社会生活和政治生涯，坚持人性尊严的原则完全否定。

１０． 对抄袭他人的规律的分析方法的批判反省，神学家们必须特别拟定方法。信光准备了神学和它的原则。这是为什么神学家迫用哲学或其他人文学科时，有它称做工具的价值，但还必须由神学的观点做批判研究。换句话说，最后和决定性的真理标准，仅能以神学本身为标准。它仅能以信光和信德所教导我们关于人的真理和人归宿的最终意义，人可以判别其他学科规律所提供它的有效或者无效的程度，多次对于人的真理，人的历史和人的归宿，祇不过是猜测性的。

１１． 解释的模特应用到经济、社会和政治今天的实际情况，他们就抄袭马克斯思想，初看起来的印象好像是可取的。直到今天有些国家的情形，相似于在十九世纪中叶马克斯所描写所解释的。在这些相似处基本上的简化，抽象了特殊本质因素，阻制任何实际贫困的原因，严格的试验，并且延长了混淆的情形。

１２． 在有些拉丁美洲国家，广大的财富为少数寡头政治财阀占领，侵蚀社会良知。事实上没有法律，或法律没有力量。军人独裁嘲弄人权，许多公务人员受贿赂。外国资本的兴趣做出野蛮的行为。凡此种种因素，那些自己感觉到为新殖民主义，如科技、民生必须品，资金或经济的秩序上无能的牺牲者，滋长革命的热狂。没有正义观地承认这些，从马克斯主义的术语中抄袭来动人热情的凄恻哀感，错误地表示说成是科学的语言。

１３． 任何分析的第一条件是要完全开放，把事实真相素描出来。这是为什么批判的良知必须以运用假设来接纳。人必须付诸实现这些假设所呼应的一个特殊观点，它能启迪有些事实真相的观点而使另一些观点依旧弃置在阴影中。这些由人文学科转化而来的限制，他们一概否认。以「假设」伪装，像卡尔．马克斯的思想一样，以为自己认知一切观念。

捌真理的意义歪曲为暴力 １．这包罗万象的观念加以逻辑，编导为「解救神学」，接受一连串的情况，在基督的人文观点上是不相容的。事实上理念的核心，是从马克斯主义中抄袭的，我们在这里述及是想努力达成决定性原则的实效。所描写成「科学的」效益的任务，是说那些必需的真理。

以这一核心，我们能分辨许多成分。

２．依据马克斯主义的逻辑思想，「分析」是与「实践」不可分的。从历史的观念说，这个实践是连着的。对马克斯主义来说，分析是批判的工具，批判是在革命斗争中唯一的阶段。这一斗争是无产阶级，投身于历史中的任务。

３． 所以，对马克斯主义者来说，只有那些努力参与斗争的人，才能做正确的分析。

４． 党同志的良知才是真正的良知。

那是显明的，真理本身的观念，这里就有问题，且完全是倒置的：他们企图说，除非照党同志的实践以外，没有真理。

５．对马克斯主义而言，「实践」和因此而来的真理是党同志的实践和真理，由于历史的基本结构是有阶级斗争的特性。所以客观的需要是进入阶级斗争，是辩证的对立，剥削者与被剥削者的关系，该受到弃绝。对马克斯主义而言，真理是一个阶级间的真理：除了革命斗争的真理以外，没有真理。

６．历史的基本规律，只有阶级斗争的规律，包含着社会是由暴力建立起来的。暴力建立起富者对穷人的主从关系。革命的「对立─暴力」主从的关系会扭转翻身。

７．阶级斗争代表客观及必需的规律。依靠被压迫的人们进行这一程序，人「制造」真理，人「科学地」力行。所以真理的观念一步步地肯定必须使用暴力，也因此政治是不讲道德的。在这观展内任何为鼓励和澈底的制度的及结构上的革新，涉及到道德的要求的都没有意义。

８．斗争的基本规律是全球及普遍性的特质。所有一切存在范围的反省：宗教的，道德的，文化的及制度的。这规律也牵涉到上述所有范围都彼此依存不是独立的。这规律每个范围建立限定的因素。

９．特别抄袭了这些马克斯主义的论题，道德的性质是澈底的有问题。事实上善恶的分界有超越的性质，道德的原则，隐含着否定阶斗争的观点。

玖这中心论题的神学应用 １．「这问题的情势常明显地指向「解救神学家们」的若干着作。在另一些情势，逻辑跟随它的前提。再者，在若干礼仪的行为，例如「圣体」形变成民间斗争的庆祝。虽然这一实践中，也许并不完全自知。所以即使有些人怀疑在逻辑上会得到这样的结果，我们面对一个实在的体系。像这样的体系，将把天主托付于教会的基督教义讯息歪曲。这一讯息整体本身，用「解救神学」提出问题。

２．这些「解救神学」所接受的，并不是社会阶层和它不平等不公义的事实，而是阶级斗争的理论，作为历史的基本规律。它的结论可以描绘出，斗争使教会分裂，在斗争的唆使之下，即使教会这一事实也必须受到审判。这一要求也使人提出爱德是资本主义的基本结构规律，因它的普遍性而得胜，是种错觉和不足以信任。

３．根据这一阶级斗争是历史进步的力量。历史这样成为中心的概念。肯定天主是历史的制造者。也更进一层，历史是唯一的，救恩史与一般史之分不再需要。支持分别两种历史者，将成为「二元论」。这种肯定的反省为历史内在论。这样把天主的国和它的成长与人的解救运动并使历史本身的主题和它的发展，成为人以阶级斗争的方法自我解救的进程。对这些认同是相反教会信德的，在梵二大公会议他再次肯定了。

４．在这方面有些人跑的这么远，甚至肯定天主自己与历史是一件事，且解释界定历史就是「对历史的忠信」，「信赖将来」并「对穷人的自由选择」。同样可以说，他们已经把神学的实质架空了。

５．信仰肯定与神学判断随着不可避免的从这些新观念中澈底政治化。已往常因信仰的超越价值受人尊重，现在的问题不再是简单地描摹它的结果和信理的政治纠缠。在新的体系中，每个德或神学的肯定，成为从属于政治的批判标准，再由从属于阶级斗争为历史迈进的力量。

６．所以，参加阶级斗争是代表爱本身的要求。从这里和现在起，爱每个人的愿望，不管他属于什么阶级，如果辩证和劝导不用暴力为方法，就被控为反派的产品和相反爱。 假如有人坚持人不应该是憎恨的对象，就被认为他是一个富有的阶级，他首先是该被斗争的敌对阶级。因为爱近人和兄弟友爱变为末世论的原则，仅在「新人」（新天新地，默示录用语的转化─译者）后才有意义，他已不属于胜利革命阶段。

７．这一体系，就如教会所操心的，看她仅为历史内在的事实，她本身属于，历史假定只管制内在的发展。教会是天主的恩赐及信德的奥迹，这一特别的事实，由变形主义一扫而空。同时基督徒在两个相反阶级参与同一弥撒圣祭，已争议到没有任何意义了。

８．穷人教会在积极的意义下，因穷苦人在天主前的优先，不论什么形式的穷人都没有例外。这一表示也涉及我们现在的教会，以团体组织及她的个人分子，成为在福音神贫的要求上更有良知。

９．应保存忠信恢复先知们的大文献上应有的光荣地位和卫护穷困人的福音精神。但「解救神学」在圣经中的穷困人与马克斯的无产阶级之间，走向了不幸的混淆。这样他们阻碍了贫穷为基督徒的意义。他们而且把为穷人权利的奋斗，形变为理念的观展和阶级斗争。对他们来说，穷人的教会指阶级的教会，常准备着革命斗争的要求，作为解救的阶梯并用宗教的礼仪来庆祝他们这一解救。

１０． 对表达方面另一注意点，在这里人民的教会有她的地位。以牧灵的观点言，这表达能指赞成接受福音的人们，由于他们的条件，教会牧灵者的爱心首先关心他们。也可能涉及教会是天主的子民，即因基督建立新约的人民（参阅现代宪章３９）。

１１． 但「解救神学」所讨论的「人民的教会」是指阶级的教会，是受压迫的人的教会，他们以组织斗争的启发，需要为自由「觉醒」。他们中的一些人，又把人民了解成信德的对象。

１２．人民的教会建立在教会结构批判，这样发展了的这一观念上。这不是简单的对教会牧者的兄弟友爱的纠正问题，他们的行为，没有福音服务精神的反省，也没有联合在旧式的权威记号上，使穷苦人见怪。它必须与我主基督愿意的教会的圣事性和圣统性结构挑战。有关对教会圣统人员及教会训导权，客观地代表统治阶级，所以必须反对的控告。神学观点地讲，这一情节的意思指圣职人员从人民开始，人民可以用自己的选择做自己决定，附合他们历史性革命的任务。

拾新的释经学 １．党同志真理的观念上，能在坚强阶级的革命实践。不参与「解救神学」的神学家们，像圣统和罗马的训导权，他们属于压迫他人的阶级，提前就不信任。他们的神学是阶级神学。是阶级神学，由于他们只有阶级的兴趣反省，论证与教导没有去审查的必要。对于他人的训令，基于他们的原则都是假的。

２．这里解救神学所表现是全球性和包括一切的特性。它的结果，不需要以这个那个为基础的来批判，先天的基于阶级的观点去运作一切，像一个已限定的原则。

３．由于这阶级的假定，不能说不可能，但与一些解救神学学者，努力做实际交谈变成很困难，使其他参与交谈的人能被接受及客观而认真地被讨论。由于这班神学家开始就有自己的理念，他们或多或少自知，被压迫的革命阶级是自己唯一只的观点。因此神学的真理标准，是有关并从属对阶级斗争的命令。在这一观展，「正统」或信德的规范，被「正实践」（ｏｒｔｈｏｐｒａｘｙ）为真理标准所取代。在这一条件下，重要的是不要混淆传统神学本来实践的方向和理论的方向跟被认为并有些特别有优先权的实践。为他们来说实践是革命性的实践，它是神学真理的最高标准。一个健康的神学方法，无疑地教会将常可以付诸实践，且能找到一种基础，但这种实践常来自信仰，是信德在生活中的表现。

４．可是解救神学，以轻视的态度拒绝对天主教的社曾学理。据说是由于一种可能妥协的幻像，典型的幻像如中产阶级，在历史上并不存在。

５．附属于「解救神学」新的释经学导致人以政治性的看法去再读圣经。准此把出谷纪完全着重在政治性的从奴役中解救出来。同样把圣母玛利亚的「我的灵魂颂扬上主」（Ｍａｇｎｉｆｉｃａｔ）也看作是政治性的作品。错误不在读圣经时把这些注意放到政治的辐度上去，但错在把政治的辐度为首要，甚致抹杀其他的辐度。这样也导致了变相的读圣经。

６．同样把人圈禁在纯现世的默西亚主义中，那是最绝端的把天主的神国世俗化的表现，及完全被纳入内在于人类历史的主义。

７．把政治辐度看得这样优先，导致人否认新约中的「新」，对我主耶稣基督神而人的位格误解，祂特殊的使命是救我们从万恶的源流罪中自由出来。

８．更进一层说，他们把教会训导权的解释搁置一边，控诉他们为阶级者，同时也离开传统。这样外表是神学本质上的标准解释而却落空，迎接纯理性主义者的极端解释论证。使没有历史眼光的人，从「历史中的耶稣」来反对「信德中的耶稣」。

９．信德的教条，特别是加尔西顿的信条文字保存了，却予以新的意思，即否认了教会的信德。一方面传统的基督学用阶级的名义被弃置，另一方面他们呼吁与「历史中的耶稣」相遇，强调从他们革命斗争的体验中，自贫穷中解救出来。

１０． 这样才重新生活于与基督相似的体验中。从贫穷的斗争经验中解救出来是耶稣的体验，因此这才是天主神国的启示知识云。

１１． 圣言降生成人的信德，为众人死而复活的「天主把基督立为主」的道理（参阅宗２：３６）被否定。把耶稣的形象用被压迫者斗争的需要的象征取代。

１２． 纯政治的解释基督的死。这样救恩的价值和救赎的命脉全被否定。

１３． 也这样新的解经触及全部的基督奥迹。

１４． 这样大概而言，可以说把象征颠倒了。圣保禄在出谷纪中洗礼的形象（格前１０：１─２）到头来变成了人民政治解救的象征。

１５． 这种诠释的标准应用到教会生活和圣统制上，在圣统与「基准」间的关系，变成服从于阶级斗争的法规的关系。圣事性是教会圣职服务的根源及使教会成为一个精神的实体，不能用纯社会学的分析被抹杀。

１６． 在圣事的范围内，把象征颠覆了。圣体圣事不再真正的是圣事，代表着重归和平的祭献，也不是基督体血的恩赐。它成为人们斗争的庆祝。爱的合一、和好、相通，不再看作我们从基督体血的礼物（参阅弗２：１１─２２）。历史性的穷人阶级在斗争的意义下合而为一。为他们来讲，阶级斗争是合一的方法。圣体变成阶级的圣体。同时否认天主赐予我人爱的力量的胜利。

拾壹 领导方向 １．警告有些解救神学的严重误入歧途，不需要即便间接的去赞成那些依旧在贫穷中不幸的人们，他们知道而不做什么或依然不表示态度。教会以福音的仁慈引导，以对人类的爱心倾听正义的呼声（Cf. Doc. De Puebla.　１,１１,３,３.）尽自己所能有意解答这问题。

２．为此向所有的教会大声疾呼，牧灵工作的圣职人员将曾以自豪和勇气，以眼光要远大而明智，以热忱与坚强的意志，以要求有牺牲精神的爱情对待穷苦人，考虑响应这个圣召有最高的优先权，就像有许多牧灵工作者已在做的一样。

３．所有神父修女和教友，听到这正义的号召，必须每一个人都以他她在教会内特殊的圣召和他们的主教及教会相通为传播福音与人类的进步而工作。

４．神学家们应机警他们在教会性质内的圣召，有忠诚交谈的精神，并与教会训导权一起合作而努力。因对基督的恩赐，教会的训导权（参阅路１０：１６），以赤子的虔敬，将欢迎教会的教言和权宜安排。

５．只有当人担任传播福音的职务以后能了解大局，人类的进步与解救及权威性的要求是可贵的。」这个解救有不可或缺的柱石：救世主耶稣的真谛[真理]，教会的真谛[真理]，人类和他尊严性的真缔[真埋]（若望保禄二世，一九七九年在墨西哥，柏布拉的开幕词，AAS７１,１９７９,pp.１８８-１９６）。

在福音真福的光照下，尤其是神贫精神的真福，要求世界上是神贫人的教会，以努力于帮助真理与正义的高贵斗争，她向每个人致词，由于无论谁是有人格的人。她是「至公的教会。降生的教会。她不是一个阶级或另一个阶级的教会。她因真理本身讲话。这真理是实在的。」这一切导致承认「任何人类的事实，任何不正义，任何紧张局面，任何斗争」（参阅若望保禄二世，在巴西、里约热内卢，一九八○年七月二日的讲词，AAS７２,１９８０,pp.８５２-８５８）。

６．一个为正义有效的辩护，必须建基在人类的真理上，依照天主的肖像受造及成为与天主父子关系的恩惠。承认人与天主的真正关系，才能建立起正义的根基，申言之，成为人类各民族间关系的法则。这是为什么在争人权时，教会不断地对正义肯定，建立权威性的争取。

７．人类真理要求这一斗争，应该争在适合人地位的许多方法上。这是为什么诉诸盲目的暴力，不论从什么角度有系统或深思熟虑地看去，都应该是被弃的（Doc. De Puebla,１１,c.１１,５.４.）。人信赖暴力来恢复正义的希望，成为不幸幻觉的牺牲者：暴力产生暴力及降低人的地位。这是在牺牲者身上嘲弄人的尊严，也在应用暴力的人身上降低自己的人格。

８．掩饰贫穷的结构，有澈底改革的尖锐需要，在那里本身就有暴力的形成，但不要使我们失去实际的视线，不义的来源起自人的内心。所以仅有呼吁人道德的力量，和人内在的归正，社会的改变才会走向真正为人服务的方向（Cf. Doc. De Puebla, IV,c.３.３.１.）。这是仅有的尺度，在必要的变迁中，使人能自由地合作，经过自己的进取精神与群体性，警觉自己的责任使人类进步。道德的沦亡与浸淫在唯物人类学的结构，对于人的尊严性是互不相容的。

９．所以相信这些结构会把自己变成「新人」有人的真正意义是一个不幸的迷幻。基督徒不能忘怀，仅有赐于我们的圣神，祂是任何振新的源泉，以及天主才是历史的主。

１０． 用暴力革命结构的方法来推翻暴力产生的政治，由于同样是代用品，并非事实上就是正义的统治。在我们的时代，应促使反省，谁诚意地真正愿意解救他的弟兄们：千万我们同时代的人，合法地怀念着恢复他们基本的自由。他们被极权无神的政治，用暴力革命，以解救人民的自由为口号，剥夺了他们的自由。无庸否认，这是我们时代的耻辱：这些统治者，当申称带给他们自由时，使整个国家在人类失去价值的奴役之下。那些人也许没有注意到，以帮助穷人的名义出卖极穷苦的人，使他们自己成为共谋。

１１． 阶级斗争，使成为一个没有阶级的社会，是一个神话，它使改革缓慢并加多穷困和不义。那些愿进入这种神话的迷惑者，应反省这种社曾所到的地方，历史的痛苦经验。他们应了解，我们在这儿并不是放弃为穷人的利益有效的努力挣扎，而是不要那些理念，没有实际效果的。相反的，我们正在讨论人由一种迷惑中，把自己自由出来，使自己在福音和福音实践的力量上打基础。

１２． 为社会性的教导，神学上必要的校正是条件之一，教会会予以应有的价值。这一教导不是封闭的，相反它是大家开放的，新的问题，今天特别众多。在这一展望上世界各地神学家和其他思想家的贡献，在今天对教会的反省是不可缺少的。

１３． 类似的经验，那些直接传播福音及为穷人们并受迫害者的改进，做教会理论和牧灵上的反省。在这种意义下，必须肯定，以实践出发，人变为更机警于真理的观点。假如人能指向牧灵上的实践及社会上的工作，将会保持福音上的启发性。

１４． 教会对社会问题上的教导，指示出伦理道德方向的主要路线。为此，它能直接指导人的行为，教会在科学及科技的观点上，需要各方面的专家。在人文和政治的学科上也是一样。牧者们应注意培植那些深深地生活于福音精神的人们，成为这些人才。普通教友，他们的传教使命是社会建设，在这里参与很高的社会阶层。

１５． 「解救神学」的论题以简单的形式，用资讯或称做「基本干部」，但缺少必要教理的和神学的准备，也缺少思辨。因此这些思辨为大方的男女所接受，但缺少任何批判性的判断。

１６． 这是为什么牧者们必须注意到教理与培植的性质和内容，常该代表救恩的完整讯息及真正解救的命令，在完整讯息的结构内。

１７． 这基督教义的全面介绍，特别着重在「解救神学」倾向于误解的或者是应剔除的，如因耶稣基督真天主亦真人解救的超越性和恩赐性；圣宠的高超地位；救赎、特别是教会及圣事的真实性。人也必须把道德的真正意义放在脑海中，善恶的分别不是相对的。罪恶实在的意义；回头的必要；兄弟友谊爱德律的普遍性。

人必须保持反存在事物的政治化，错懂天主神或完整的意义，人格的超越性，把政治宗教性神圣化，出卖人民的宗教，以鼓励革命的计画。

１８． 保护教会正统精神者，有时被控消极，在不正义、不可容忍的情势中，及政冶的延误上他们有放纵或同犯的嫌疑。要求大家尤其是牧者们和所有担任这种责任者，精神上的归化，爱天主及近人的炽烈，热心于正义和平，穷人和神贫。对信仰纯粹的关怀要求给予有效见证的回答，以神学完整性的风格去服务近人，特别是穷苦人和受压迫者。以他们有活力的和建设性的爱的力量为见证，基督徒将建立「爱德的文明」的基础，这是随保禄六世以后，在柏布拉会议中研讨论的（Cf.Doc. de Puebla, IV, １１, ２.３.）。再者，已经有许多神父、修女和普通教友为建立一个正义的社会献身于真正福音的途径。

结论 保禄六世在他的信德的宣誓中的话完全清楚地表达了教会的信德，致使如果不怀煽动，不可能迷失，由迷失而精神受创，新的不幸和新型的奴役。

『我们也信，在现世基督教会中已经开始的天主之国，并不属于这个将要消逝的世界；教会的真正成长，不能与人类文明、科学和技术的进步混为一谈，如的成长在于日渐深刻地认识基督不可探测的富藏，在于将希望寄托在永恒的事物上，更热烈地反应天主的爱，最后在于便圣宠和圣德更丰富地分施于人间。也是这同一的爱，便教会不断地关心人们现世的真正利益。虽然教会不断敦劝它的子女，在今世没有久留的城市，却也鼓励他们，依自己的生活条件和方法，协助自己城市的发展，推动人间的公义、和平与友爱，并给予贫穷和不幸的弟兄们适当的帮助。

所以基督的净配─教会─热诚地关切人们的需要：他们的欢乐和期望，痛苦和辛劳；教会愿以基督的光照耀他们，使普世的人都在他们的唯一救主耶稣内，集合在一起。但教会的这种关心，并非表示效会让自己去适应这个世界的事物，而削弱她等待主及永恒王国的热诚。』（保禄六世，天主子民的信经。一九六八、六、三○）这一训令在教义圣部的常年集会中通过，并在教宗若望保禄二世的接见中核准及命令公布，有部长的签署为证。

一九八四年八月六日耶稣显圣容庆日，于罗马教义圣部公布。

部长 若瑟拉辛格枢机（签署）

秘书 诺弥提亚的凯撒勒亚衔总主教

雅博包逢（签署）


教廷圣部文件全集-基督徒自由与解救的训令-天主教图书中心--天主教文学,书籍,图书,书库

信理部

基督徒自由与解救的训令

Instruction on Christian Freedom and Liberation 一九八六年三月二十二日 川页译 铎声　第257期　8-18；27-35页 铎声　第258期　14-23；31-36页 铎声　第260期　77-80页 铎声　第261期　64-75页 台北：铎声月刊社，1986 　 ＊＊＊＊＊＊＊＊＊＊ 目录 第一章 今日世界自由的情况 第二章 人对自由的圣召及罪恶的悲剧 第三章 解救与基督徒自由 第四章 教会的解救使命 第五章 基督徒解救的实践 结论 　 「真理会使我们获得自由」 ──一九八六年三月二十二日预报救主诞生庆日，发自罗马教义圣部。── 本译文川页根据英译及四月六日观察报义大利文版译述。「解救」拉丁原文ｌｉｂｅｒａｔｉｏ，教友生活、神学论集等均译作「解放」。本刊则认为译「解救」此较合适，理由见铎声民７４年元月号７页。又本文代中有ｅｍａｎｃｉｐａｔｉｏ一词，这才有真正「解放」的意义。一方面，以「解放」标题此较吸引读者。但另一方面以「解救」译述，从天主教义的源远流长看比较和谐协调。即以本文献全文看就可想见。编辑室补白。 导 论 对解救的企望 １． 我们这个时代的特质是良心自由与人性尊严对每个人的人格和全体人类不可出让的权利。但良心自由在经济、社会、政治和文化上有它一定的条件才能完全实现。清楚了解阻碍人类发展及侵犯人类尊严的事，是我们的世界对解救强力企望的源流。 基督的教会在福音的光照之下，对这些企望努力于自己的识别，福音的本质就是人自由及解救的讯息。事实上那些企望，在理论和实践的层次上多次并不符合人受造和被救赎的真理。这就是教义部坚持必须看重「为信仰并为教友生活迷失或有危险迷失」（１）的若干点。这些忠告显然不但没有过时，且现在是适合而中肯的。 本训令的目标 ２．「自由的讯息」的训令，论解救神学的若干点（见唐路家译，教廷教义部对「解救神学」的若干训令─铎声７４年元月号７~２６页），宣称教义部再颁发另一道文献，澄清基督徒自由与解救的重要观点。本训令就是在反应上一文献中的要求的。在这两份训令中彼此间有密切的组合：应该彼此参考阅读。 对于这一论题，也正遇上了传播福音的重心，教会训导很多次曾宣示过（２）。这一文献的目的，仅指出理论与实际的原则性问题，在世界各地不同的实际情形中的应用，在各地教会彼此间以及与圣伯多禄的继位者之间的协调，则属于各地方教会的直接决策（３）。 自由与解救的问题显然与大公主义有胡。事实上这属于各地教会与教会团体传统上的遗产。为此这一文献能坚定基督徒的见证和行为，以反应我们这个时代极大的不信任。 真理必会使我们获得自由 ３．耶稣说：「真理会使你们获得自由」（若８：３２），必须启发和指导所有神学的反省及所有这方面有关牧灵的决断。 从天主而来的这端真理，以世界的救主，耶稣基督为中心。由于他是「道路、真理和生命」（若１４：６），教会完全接受必须给人类奉献的一切。这一奥迹经由圣言降生成人并为世界的救主，教会持有天主和祂对世人的慈爱并有关人类自由的真理。 基督以祂的十字架及复活，带给我们救赎，这是「解救」（神学论集及教友生活等译成「解放」译者识）一词最强、有力的意义，由于它从最基本的凶恶，清楚地说罪恶与死亡的势力中使我们自由出来。 教会由主的教导，向天父祈祷「救我们免于凶恶」，她虔诚救赎的奥迹能在我们的日常生活中以力行来付诸实现。教会知道救赎的十字架是真正的光明和生命的泉源并为人类历史的中心。爱德催逼她宣话福音并由圣事赋予生命的效果。教会看到世界上的悲剧，她设法并采取行动，她深思熟虑解救的意义及真正的自由并引导人类向应走的道路迈进。 真理始于救赎的真理是信德奥迹的中心，为此它是自由的根原及纲领，所有解救行功的基础和准则。 真理走投得自由的条件 ４．人的道德良知有责任向完整的真理开放；必须寻找真理并准备接受获得的真理。 依据基督的命令（５），福音的真理必须向人类宣示，万民也有权利获得介绍这个真理。它因圣神的德能呼吁，也包括尊重每个人的自由，排除一切形式上的束缚和压迫（６）。 圣神领导教会及耶稣基督的信徒「引入一切真理」（若１６：１３）。圣神指挥时代的推移，并「使地面更新复兴」（咏１０４：３０）。圣神代表着使人更尊重地警觉人格的尊严（７）。圣神是勇气、慷慨、英雄气概的根原：「主的神在那里，那里就有自由」（格后３：１７）。 第一章 今日世界自由的情况 壹现代解救进行中的成果及危机 基督徒的遗产 ５．耶稣基督的福音，启示人有自由人格的地位，被召加入与天主一起为伍，已经在人的良知深处不可能怀疑人有自由。 因此自由的探索以及解救的企望，是现代世界主要的记号，首要资料来自基督徒的遗产。凡此即便在那些采取错误形式或反对基督徒入生移向观点的地方也是一个事实。对福音不述及这些事，即便在最近数世纪来，对西方世界也是无从了解的。 现代 ６．现代的开始，在文艺复兴时哲学上讲究复古（回复到基督教未传入西方时古希腊哲学的人文主义─译者解）。感谢人类的科学知识并在自然律上的控制，人应该从自然科学获得思想和行为的自由。 路得马丁凭他阅订了圣保禄书信的想法，当时的教会代表看法律的重担，他寻求争取自由。 但尤其是启蒙时代，在法国大革命时期大声疾呼争取自由。自那时起，许多人看未来的历史是一个不可抑制的自由解救，不可避免地导致到一个时代，想人可以最后在现世完全自由享受。 征服大自然的趋向 ７．　　 以这种理想为观点的迈进，人们在寻求控制大自然。由于人扭曲大自然的奥秘，企图使大自然为自己服役；从那时起人就由于对人生真谛的无知与成见体验到自身反成了奴役。为使自由得到胜利以发展自然科学及科技为方法。这种努力的确有相当程度的成功。人虽不能完全免于灾祸，但至少除去了许多大自然的危险。许多人担保了民生必需。新的运输方法使食品、原料、劳工、技术交流，使人类能合理的准备免除不幸，能照顾到合乎人性地位的存在。 社会和政治上的成就 ８．现代的解救运动本身有其政治与社会性的目标。以人控制人的时代结束，推动所有的人为兄弟姊妹，一律平等。以这一观点无可否认也有了积极进取的一面。奴役及法定方面的从局性已经废除。在文明方面的恩泽是人人平等的权利有了显着的进步。有许多国家承认了男女平等，所有国民都有参政权，人人都有平等权利。种族主义被认为相反法制及正义而被吐弃。人权的厘订，清楚表明人的尊严。在许多社团中，从以前的统治体系看现代人类自由平等的进步是无需否认的。 思想与意志的自由 ９．最后尤其重要的，现时代的解救运动，在于思想的自由及自决的自由，假定带给人内心的自由。它寻求排除许多迷信及祖传下来负担性的恐惧阻碍中自由发展。它提供人奋勇及胆识去运用理智，不再顾虑那未识界后面的忧惧。这样显然在历史性及人类性的知诚上发展人的崭新观念，公开地有助于人对人格的成长或对社会团体基本的资讯有更好地认识人自己。 解救在现代进程中的含糊不清 　 １０．虽然，不论在个人方面及群体方面要克服大自然，克服政治及社会生活或克制自己，每个人能体验到所有的进步与人原来的追求距离还很远。显然新的忧虑，新的奴役及新的恐布产生在正在进行中的现代解救运动里。在自由本身的意义上，也有着严重的含糊不清，即便从开始就纠缠在这项运动里。 人在控制自然上受到威胁 　 １１．这样人渐渐地从大自然的威胁中解救出来，对自己本身也开始了与日俱增的恐怖。科技常增强摧毁我们自己前途的基础，使今天的人类变成了将来子孙的仇人。当人们用盲目的力量来控制大自然的能力时，岂不就正在开始摧毁下一代男女的自由吗？有怎样的力量能保护人控制自己免于贪婪霸权的奴役呢？势必需有一种新的自由与解救，来振新这一解救。 科技万能的危机 　 １２．科技知识解救的力量客观地表现在科技的成就上。谁有科技谁就有力量控制世界和他人。在拥有科技知识及那些仅享用科技成果的人们，于此形成直到现在未闻的新形态。新的科技力量联接经济的力量，导致经济的集中。这样在国际间，国与国的关系就产生了附庸的从属，在最近二十年间，有了把柄产生了新的呼吁要解放（解救）。如何能抑制科技的力量，勿使它成为一种压迫人类社会甚至整个人类的力量？ 自私主义及集体主义 　 １３．论社会与政治范围内的结果，在启蒙时代对自由就有了基本上含糊不清的肯定。在自由主体上以个别而言，强调人完全自给自足以及他的终向是私人的兴趣，满足他私人现世物质享受的愿望。这种个别自私的理想主义袒护了世间的财富不平均的分配。在工业发达的时代到了那种程度，劳工们被排除在基本福利的享受之外。那些福利本来由他们的协助而产生的，他们有权利拥有。在工业社会中的贫穷因此产生了有力的解放（解救）运动。 有些基督徒，有平信徒和人灵的牧者们，没有忽略了争取劳工们合法的权利应正当的被承认。为劳工的权利在许多来机会中，教会训导大声疾呼。 但是多少次劳工运动不正当的要求，导致人产生一个新形式的奴役。来自那种不承认人类人格尊严，超越性的圣召，并提供人仅一个现世性的归宿。这些要求有时受到集权目的的支配，就产生了不义，以不义为手段来达到目的时尤为严重。 新形式的压迫 　 １４．这样，我们的时代产生了极权的体系及暴政的形式，在从前科技没有像现在这样发达时是从来没有过的。一方面科技的成功使人应用于消灭人种。另一方面由于恐怖主义的活动，使多少无辜者受到伤害，少数人在言求使整个国家在他一们的掌握中。 今天的控制已可以到达个人的内在生活；有许多预设体系可以建立有力的恐怖威胁。有一征伪装的解救，来自社会的压迫，有诉诸吸毒的危险。在世界各地有许多少年自取毁灭，并使整个家人陷于忧虑和痛苦中。 整个毁灭的危险 　 １５．以往认为法律秩序能承担保障人类大家之间的利害关系，但每况愈下的在削弱之中。当对法律的信任不能提供一个充分的担保时，担保与和平彼此间成为威胁，使全人类分担这一危险。自然力量本应发展为人类自由服务的，却提供了对威胁的增加。彼此相反成为互相残杀的工具，有能力毁灭整个地球上的人类。 新的不平等关系 　 １６．强国与弱国之间又订立了新的不平等关系。国与国之问各自寻求自己的利益，没有考虑到人类公共的利益。 贫穷国家受到进口的武器而破坏了内在的平衡，以输人的武器导致内在的分裂，带来一个社团阶层霸权构另一阶层。有什么力量能限制得了诉诸武力的系统并恢复法制的权威呢？ 新兴国家的解放 　 １７．那是势力关系不平等的文献，新兴国家大概就是贫穷的国家，到最近都属于殖民势力之下由解放运动而才独立（ｍｏｖｅｍｅｎｔｓ　ｆｏｒ　ｔｈｅ　ｅｍａｎｃｉｐａｔｉｏｎ；　ｉ　ｍｏｖｉｍｅｎｔｉ　ｄｉ　ｅｍａｎｃｉｐａｚｉｏｎｅ）但很多次好不容易获得的独立被那些不顾良知的政权或暴政的干预，嘲弄人权而没有任何惩罚，成为泡影。为此人民变成毫无权力可言，只是变换了他们的主子而已。 诚然在我们的时代，有时以整个大洲计，人民良知的觉醒很多世纪以来为贫困所逼，企图有一个正义及人性尊严的生活而为自己的自由而奋斗。 道德与天主是解救的阻碍吗？ 　 １８．对现代解救运动存在于人内的问题，应提及思想和意志的限制上，引发到甚至坚持道德是一值非理的限制，人应该予以突破，切愿自己成为自己真正的主人。 再者对许多人来说，天主本身就是一个特殊的离间。在肯定天主与人的自由之间，存在着绝端不相容性：否认天主的信仰，人才会获得真正的自由。 若干烦恼的问题 　１９． 悲剧的产生与现代的自由史有关。为什么产生这样的历史？现代固然有很大的成就，但常是很脆弱的，经验常重蹈覆辙并看到奴役的新形式出现。为什么有解救运动，它常以国民的自由对政权抱有极大的希望（８），开始首要的自由，就是宗教自由（９），都变成了第一号的仇人？ 当人愿意从道德律中解救出来并对天主独立时，他没有得到自由，反倒毁灭了自由。人逃避了仁理的权威，就陷于自我裁决的奴役；人类间弟兄之谊破坏无遗，大开错误、憎恨及恐怖之门。 由于他对人的情况及自由的看法犯了致命伤的错误，植根于现代人对解救运动的认识含糊不清，负担了人真正的自由与制人死地的奴役之间的威她。 贰天主子民经验中的自由 教会与自由 　２０． 由于教会觉悟到这种含糊不清，它经由自己的训导权，很多世纪以来，大声疾呼，指出这些迷失，很可能热衷于解救（解放．解脱）而陪于更深的迷失。教会的这种做法常受人误解。可是经过时间的考验，教会的看法很可能显得更大的正义。 因真理的名字教会介入有关人的看法，他是以天主的肖像而受造（１０）。但教会被控自己的介入，在解救的道路上是一个阻碍。她的圣统制被误为反对人类平等，她的训导权说成反对思想自由。诚然过去的许多世纪中，曾径有判断错误，也有严重的缺失，基督徒应该负责（１１）；但这些设难并没有了解到这些事件的真正性质。在天主子民间有不同的神恩，神恩是为了服务人，不相反人格贫严的平等并人类共有成圣的圣召。 在人类各种知识上思想自由，是寻求真理的必要条件，但不是说在基督信托教会启示的光照之下，人的理性必须封闭起来。受造物的理性应向启示的真理开放，体验到如花的盛开并臻于完满的境地是一种卓越的自由形式。再者梵二大公会议承认科学的合法独立性（１２），一如在政治性质的活动上有其独立性一般（１３）。 弱者和贫穷人的自由 　２１． 在解救的进程上从启蒙时代起，一个愈演愈严重的主要错误，在于信服科学、科技及经济上的进步是要成为人自由的基础。这样误解了人自由的深度及需求。 教会常深深地体会到，经过许多信徒的生活，特别是在弱小者和贫穷人身上自由深度的真相。在信友们尤其是弱小者和父穷人的信德上表现出来以天主的无限爱情为对象。弱小者和贫穷者每个人可以说：「我生活在天主子的信仰内他爱丁我，且为我舍弃了自己」（迦２：２０b）。这种他们的尊严地位，没有任何有权势者能从他们身上剥夺这是在他们身上自由的喜悦。他们了解耶稣的话也是对他们说的：「我不再称你们为仆人，因为仆人不知道他主人所做的事。我称你们为朋友，因为凡由我父听来的一切，我都显示给你们了」（若１５：１５）。这是分享了天主的知识是他们从掌权学者们（世间的知识中）解放（ｅｍａｎｔｉｃｉｐａｔｉｏｎ）出来：「你们都晓得，．．．．．．不需要谁教训你们」（若一２：２０b，２７b）。也这样他们被认为是分享了最高的知识者（１４）。他们也这样一如其他的人知道蒙受了天主的爱。并这样他们更比其他的人在由真理和爱德产生出来的自由中生活。 民间宗故虔诚的源流 　２２． 以同样的性情，天主子民的信德，对耶稣的十字架充满期望的虔诚，了解到在基督救世主的奥迹中所蕴藏的力量。所以不但不应该轻视或企图压制这一大众化的虔诚，且必须坚持并加深它的意义及内涵（１５）。这里有一个神学及牧灵的基本意义：那就是贫穷人是天主特别钟爱的对象，他们天性地最了解，最澈底的解救是从罪恶和死亡中的解救，这解救由基督的死而复活完成。 解救在救恩与道德上的幅度 　２３． 这一解救的力量渗透深度地变化人并人在现世的事实以及对末世（永生）的渴望的历史。解救的首要及基本意义，它本身的表示是救世性的：人从凶恶及罪过的基本束缚中解救出来。 在这个救赎的体验上，人发现他自由真正的意义，由于解救是恢复自由。解救也是对自由的教育，申言之，教育是正当地运用自由。因此解救在救世性的幅度上是与道德的幅度相联的。 自由史上的新阶段 　２４． 信德的意义有不同的等级，起源于解救与自由间绝端的经验，渗透了基督徒的文化和习俗。 但今天由于可怕的不信任从中挑战，面临人必需有一种崭新的姿态，促使天主的爱、真理和正义中的自由，应注意到个人与群体及鼓励文化的生活。 事实上如果缺乏真理和爱德，解救的进程无异于走向自由的死亡，失去了任何支持。 在我们面前自由的历史展开新的阶段。科学、技术、劳动、经济及政治活动的自由能力，只有真理与爱德比受苦更强即耶稣基督的真理和爱德的启示之下才会有它们真正的成效。 注 解 ﹝１﹞ 教义部对「解救神学」的一些观点的训令，见「自由的讯息「（Ｌｉｂｅｒｔａｔｉｓ　Ｎｕｎｔｉｕｓ），引言：宗座公报７６（一九八四）８６７~８７７页。 ﹝２﹞ 参考梵二大公会议：论教会在现代世界牧职宪章：「喜乐与期望」；信仰自由宣言：「人格的尊严」。教宗们的通谕：「慈母与导师」，「世界的和平」，「人类的进步」，「人类救主」及「劳动工作」。教宗们的劝谕：「福音的传播」，「和好与忏悔」（「和好与告解」）。宗座牧函：「八十年的来临」（纪念良十三世「新事」通谕）。若望保禄二世以同样的论题在墨西哥的柏布拉，拉丁美洲第三届全体主教日会试致开幕词：宗座公报７１（一九七九）１８７~２０５页。很多次以此题谈话，在一九七一及一九七四年的世界主教会议。拉丁美洲的主教会议常对这一问题所作的反省。其他主教会议如法国在一九七五年的主题为Ｌｉｂｅｒａｔｉｏｎ　ｄｅｓ　ｈｏｍｍｅｓ　ｅｔ　ｓａｌｕｔ　ｅｎ　Ｊｅｓｕｓ－Ｃｈｒｉｓｔ。 （３） 保禄六世。示座牧函：「八十年的来临」１~４：宗座公报６３（一九七一），４０１~４０４页。 （４） 参阅若４：４２；若一４：１４。 （５） 参阅玛２８：１８~２０；谷１６：１５。 （６） 参阅梵二信仰自由宣言：「人格的尊严」，１０。 ﹝７﹞保禄六世宗座劝谕「福音的传播」，宗座公报６８（一九七六）７０~７５页：梵二信仰自由宣言「人格的尊严」３；若望保禄二世通谕「人类救主」１２：宗座公报７１（一九七九）２７８~２８１页。 （８） 参阅「自由的讯息」玖１０：宗座公报７６（一九八四）９０５~９０６页。 ﹝９﹞参阅若望保禄二世「人类救主」１７：宗座公报７１（一九七九），２９６~２９７页一九八四年三月十日的谈话「致第五次法家会议」：罗马观察报一九八四年三月十一日８版。 （１０） 参阅「自由的讯息」玖，５：宗座公报７６（一九八四）９０４页；若望保禄二世在柏布拉的开幕词：宗座公报７１（一九七九），１８９页。 （１１） 参阅梵二「喜乐与期望」宪章，３６。 （１２） 见全上。 （１３） 见全上４１。 （１４） 参阅玛１１：２５；路１０：２１。 ﹝１５﹞　参阅保禄六世，宗座劝谕「福音的传播」，４８：宗座公报６８（一九七六）３７~３８页。 　 第二章 人对自由的圣召及罪恶的悲剧 壹自由主要的入门 自动自发的回答 　２５． 对问题自然地回答：「自由有什么意思？」是否：一个人称自由人，意谓看他做所愿意做的任何事，没有外在的任何约束并由此享受完全的独立。这样说反对自由是我们的自由意志从属于另一个意念。 但人是否常知道他所需要的？是否他能做一切他所需要做的？是否人关闭在自己的意愿内而不顾及他人的意愿而符合人性？多少次一个特殊时间的渴望并不是人真正需要的。在同一时间及同一人身上能存在相反的愿望。但尤其来自人性的有限度：人的渴望常大于人的能力（眼高手低）。为此反对他的阻碍，多次不是外在的，而是人本身的有限。这是为什么他要以自我牺牲的痛苦，人必须学习与人有限的本性和谐协调。 真理与正义是自由的定则 　２６． 更进一层说，每个人生来就趋向他人，需要与他人合群。他要寻求意愿的正直，必须为了真正的幸福学习以私人的意愿联合他人的意愿。这样使人性的意愿合乎人性的需求。这样因事实的需要，对他人的意愿形成一个真理及正当系的标准。因此真理和正义是真正自由的标准。摒弃这一基础，人以自己为天主，人将蒙受欺骗，这样人就毁坏自己，剥夺了实现自己。 人要想自给自足没有人际关系，将一无所成，人要彼此在真理和正义的规范之下互相联系，才会有真正的自由。但这一联系要能实现，人必须依据真理生活。 自由并不是随意地做任何事。自由是随意为善，唯有如此才会发现幸福。所以为善是自由的目标。所以人成为自由人，延伸到他要认识真理，并延伸这真理──而不是任何其他暴力──来领导他的意愿。解救为了认识真理，仅让真理知识来领导人的意愿是自由堪当这一名字的必要条件。 贰自由与解救 受造物的自由 　２７． 换句话说，自由是人行为内在的奥迹，是人自己直接的决定，但与道德秩序相关。发现它真正的意义在于选择道德的善。于是从道德的恶中解放出来才会发现自己。 依照人的自由行为，人必须从次要的善趋向至善，以应人性并天主圣召的需要。 人自我批判并自我陶成，以实习他自由的精神。在这种意义之下，人「自己为因」（ｈｉｓ　ｏｗｎ　ｃａｕｓｅ；　ｃａｕｓａｄｉ　ｓｅ）。但这样仅以一受造物及天主的肖像的身分。这是他本体上的真理，反映出那些称扬自由人或他「历史性的实践」（ｈｉｓｔｏｒｉｃａｌ　ｐｒａｘｉｓ；　ｐｒａｓｓｉ　ｓｔｏｒｉｃａ），使自由成为人存在和变化上的绝对的原理原则有多大的错觉。这些理论的逻辑推理是无神主义或者倾向于无神主义表达的方式。无差别主义及深加思索后的不可知论走同样的路线。人是天主的肖像是人的自由及人格尊严的基础（１６）。 造物主的号召 　２８． 天主创造了有自由的人，印了祂的肖俊和祂的相似性（１７）。人以本性的倾向及企望于善，来倾听天主的召唤，更进一层，启示的圣言在基督身上以完善的方式宣布。这样启示了天主自由地创造，并以恩宠能进入祂的友爱和参与分享祂的生命。 分享的自由 　２９． 人并非由他本身或集体的行动有了自己的起源，是由天主的恩宠创造了人。这是我们信德宣誓的第一条，也由人思想最高超的内识所肯定。 人的自由是分享的自由。他实现自己的能力并不因从属于天主而受到压抑。那清楚分明是无神论的特性，相信天主的自由与人的自由之间有不可挽救的冲突，以为承认天主就是否认人或者天主在人类历史中的介入使人的努力成为徒然。事实上从天主及在与天主的关系上，人的自由才有意义并得以成立。 人的自由选择 　 ３０．人的历史根据人由天主所赐予的天性的发展，自由地追求自己的目的，以人性本身及天主的恩宠确定方位并予以倾向。 但人的自由是有限度并能错误的。他的愿望可能转向一个表面的善：选择一个伪善，他在自由的召唤上就失败了。人以自己的自由意志安排自己：他能做有建设性或毁坏性的行为。服从天主在人心上印有的法律，并以圣神的推动良知，人实践自己为自己的统治者，这样实践天主儿女的王道使命。「以服务天主为统治」（１８）。权威性的自由是「正义的服务」，相反地选择不服从及坏事是「罪恶的奴隶」（１９）。 时间性的解救与自由 　 ３１．以这样对自由的观念做出发点来确定时间内解救的观念：同时讨论到为实现一个权威性人类自由的进程，注意照管保护必要的条件。 所以解救本身并不产生人的自由。一般共识的基督徒的意识更形巩固，知道自由虽然有附带的条件并不因此自由就毁灭了。即使人受到了可怕的矛盾冲击，还可能表示他们的自由，并使自己图谋解救的程序有了头绪，才能造成较好的条件，自由得以有效地实现。正因为如此，一个解救没有注意到那些为自由而奋斗的个人自由开始时就注定会失败的。 参自由与人类社会 人的权利与「自由」 　 ３２．天主造人不是「单独存在物」，但愿意人是「社会团体性的存在」（２０）。所以社会生活不是人外加的东西：人仅能在与他人联系之下成长，实践他的使命。人属于各种不同的社会团体：家庭、职业团体及政治性团体。在这些团体内人自己操作完成责任的自由。正当的社会提供人在实践人格自由上不可取代的协助。另一方面，不正当的社会威胁并阻碍到人生终向。 在社会交往的范围内，自由是在行为、社会的结构及体制中表现出来，感谢这些社会层面人们彼此往还，组合他们公共社交生活。人格自由的发展，对个人来说是权利也是义务，必须由社会来支持而不是横加阻碍。 在这里我们有一个道德性的要求需要表达称做「人权」。其中有些对象称做「自由权」，是说，承认每个人存在的特质，以人格言，对自己负责备及对他超越的终向以及他有不可侵犯的良知（２１）。 人社会性的幅度与天主的光荣 　３３． 人存在的社会幅度也有其他约含意：仅有人类广大的数字及各种不同的人种能表达出若干天主无限的富藏来。 最后，这些幅度也有意发现去完成基督奥体就是教会的意义。这是为什么在各式各样的社会生活中广泛地符合天主的法则上，在人世间，建立起一个反省的天主光荣来（２２）。 肆人的自由与治理大地 人被召管理自然 　 ３４．在人有肉体的幅度而言，需要世界上物质的资源，以满足个人及社会的需要。人负起这种管理世界的使命时，可以看出他是天主的肖像（２３）。但人以他的服务工作参与时，并非是「创造性的」；它只是物质性的，就像物质本身，源自造物主天主。对这种参与，人建立在「高尚而明智的管理」上（２４）。 人是自己作为的主人 　３５． 科技与经济的形理变影响到社会生活的组织结构；它们不禁会影响到文化与宗教生活方面的层次。 可是由于人有自由的理由，人依旧保持他是一切作为的主人。在极快速进步的现代，他面临戏剧性的挑战：以人的理性和人的自由，主持并控制自己的力量，展开服务工作，以人类的生存为目的。 科学发明与道德上的进展 　３６． 所以自由的任务如果善为安排，应稳定科学与科技的成效，以寻求它们的结果，工作的产品以及填正经济与社会组织的结构，勿使它们为人服务的计画，侵犯到人生的目的，违反了人生的终向。 科学与科技的活动都各有特殊的需求水准。但它们仅在顺服于道德的原则时，才会真正获得为人服务的意义和价值。这一水准必须受到尊重；但如愿意予以一个绝对性并必须独立性，则不符合事理的自然性，是另辟途径，将危害到人正统权威性的自由。 伍罪是分裂与世迫的源渊 罪使人与天主分离 　 ３７．天主召唤人自由。每个活看的人都渴望是自由人。然而很多次这个渴望常倾向于奴役性及受压迫感。所有解救与自由的尝试，先预设这一悲剧性的反论。 人的罪，是说与天主断绝关系，在人类自由的历史上是悲剧澈底的理由。为明瞭这事，许多我们同时代的人，必须先觉察罪的意识。 在人渴望自由时，隐藏着否认自己天性的诱惑。人愿意一切，也想做一切，这样他淡忘了他是有限的并是一个受造物，他要求成为天主。「你将如同天主一样」（创３：５）。蛇的这句话，揭发了人受诱惑的本质；含有颠覆人有自由的意义。这是罪本质的深处：人吐弃真理，以自己的意愿置于真理之上。愿自己从天主那里自由出来自己成为天主，人欺骗自己并毁灭自己。他成为出卖自己者。 在自己成为天主的愿望之下，暗含颠覆天主真正的观念。天主在自己的位格间是爱和真理的完全彼此奉献赐予。人是被召相似天主的。但他的成为相似天主，不是为自己感兴趣的裁决，而是开放到承认真理和爱德同时是人自由的原则和目的。 罪是人类背弃的根原 　３８． 犯罪时人欺骗自己并与人的真理分离。这样寻求全的独立自主，自给自足，他否认天主并否认自己。他背弃他存在的真理，他是受到天主爱护的受造物，是其他一切背弃形式的根原。 由于他背弃或企图背弃是人的起源和归宿的天主，人澈底地乱了自己的次序及内在的平衡，也乱了社会和一切有形受造事物的次序（２５）。 圣经上记载，所有人受到个人性及社会性的迫害，都考虑到和罪有连带关系。 圣经显示在人类历史上证明灾害与人的行为有一个奥秘的连带关系，从人类史开始，人滥用了自由，起来反对天主并寻求在天主以外得到自己的终极目的（２６）。在人操劳时的困难，做母亲时生育的痛苦， 男人的压迫女性及人的死上，创世纪指出都是原罪产生出来的后果。也这样人没有天主的恩宠，承担了共同有死亡的人性，没有力量坚定于善，倾向于贪婪（２７）。 崇拜偶像与混乱秩序 　３９． 崇拜偶似是罪恶产生出来的绝端混乱秩序的形式。将崇拜其他受造物来取代永生天主的崇拜，人际关系阴错阳错，成为各种欺压手段。 有过失的忽略认识天主产生人欲横流，造成人内心深处的不平衡与冲突的原因。由此不可避免的产生出混乱秩序，侵袭到家庭和社会的范围：纵欲主义，不义与谋杀。也这样保禄宗徒描写那些不认识天主的人，产生了最坏的背弃即偶像崇拜，为个人与社会带来毁坏（２８）。 在保禄以前，已有先知及以色列的智者，警告百姓的不幸，是崇拜偶像的罪过的惩罚，「世人的心都充满邪恶」训９：３）（２９），人绝端奴隶性及压迫他人忍受苦难的各种形式。 轻视天主转向受造物 　４０． 基督徒的传统，教父们及圣师们阐明了圣经上对罪过的道理。教会的道理罪是轻视天主（ｃｏｎｔｅｍｐｔｕｓ　Ｄｅｉ）。人附带一个意志，如侍仆逃避他的主子或更好说如儿子逃避他对父亲的从属系。犯罪时人寻求从天主那里自由出来。但事实成为自己的奴隶。由于违背天主时，人毁坏了人归向天主无限的企望并自己被号召分享天主的生命。为此人的心成为不安的俘虏 罪人拒绝与天主往还，结果以错误和毁灭性的方式转向于受造物的接触联系。这样人转向受造物（ｃｏｎｖｅｒｓｉｏ　ａｄ　ｃｒｅａｔｕｒａｍ）人转向受造物却不能满足自己追求无限的欲望。由于受造物的善是有限的，为此他的心转向从一个到另一个，常在寻找一个不能得到的内心平安。 事实上人以一个其他受造物看作有无限价值时，他就自己失去本身为一个受造物的价值。他寻求他的中心与自己为同一。过份的爱自己是另一端的轻视天主。在这种情况中，人唯一的依靠自己他愿意实现自己，在自己的内涵中自满自足（３０）。 无神论假的自由解放 　４１． 特别显明的，当罪人考虑到假如不否认天主，就不能肯定自己的自由时，受造物对造物主的从属性或道德良心在天主的诫律前，对他来说形成一种不可忍受的奴役。所以无神主义者，在他们看来，真正解放（ｅｍａｎｃｉｐａｔｉｏｎ；ｅｍａｎｃｉｐａｚｉｏｎｅ）的形式及人的解救（ｌｉｂｅｒａｔｉｏｎ；ｌｉｂｅｒａｚｉｏｎｅ） ，当承认宗教或承认有道德律时，就成立一种出卖（背弃）。这样人自己绝对地决定善恶价值，以同样的一个积极行动一方面吐弃天主的观念，另一方面吐弃罪恶的观念。以大胆地犯罪人自夸为成年人和自由，辩白自己为自己也为整个人类，有这种解放。 罪与不公义的架构 罪人变为以自己为中心，倾向于肯定并满足自己无限的欲望，一切事物如财富、权势、快感，不顾及其他的人，不公道的剥夺他们，当作物或工具为自己服务。这样由他自己，自己创造一种体制作为享受，也成为他自己所控诉的剥削和奴役。（待续） 注 解 ﹝１６﹞ 参阅「自由的讯息」，柒，９：捌１~９：宗座公报７６（一九八四）８９２及８９４~８９５页。[铎声７４年元月版，１７~１８页] ﹝１７﹞ 参阅创１：２６。 ﹝１８﹞ 若望保禄二世，「人类救主」通谕，２１：宗座公报７１（一九七九），３１６页。 ﹝１９﹞ 参阅罗６：６；７：23。 ﹝２０﹞ 创２：１８，２３：「人单独不好」，．．．「这才真是我的亲骨肉」：圣经上这些话特指男女间的关系，但也可以指更一般性的意义，参阅肋１９：１８。 ﹝２１﹞ 参阅若望廿三世「世界的和平」通谕，５─１５：宗座公报５５（一九六三）２５９~２６５若望保禄二世致联合国秘书华德翰，在人权宣言的卅周年纪念：宗座公报７１（一九七九），１２２页若望保禄二世对联合国致词，９：宗座公报７１（一九七九），１４页。 ﹝２２﹞ 参阅圣奥斯定，致马其顿贰，７~１７（拉丁教父集６６９~６７３）。 ﹝２３﹞ 参阅创１：２７~２８。 ﹝２４﹞ 参阅若望保禄二世，「人类救主」通谕，１５：宗座公报。 ﹝２５﹞ 参阅梵二「喜乐与期望」牧职宪章１３，节１。 ﹝２６﹞ 参阅若望保禄二世，宗座劝谕「和好与告解」，１３：宗座公报７７（一九八五）２０８─２１１页。 （２７） 　 参阅创３：１６~１９：罗５：１２；１７：１４~２４；保禄六世「天主子民的信经」１６（中国主教团「我们的信仰」附录）一九六八年六月卅日：宗座公报６０（一九六八）４３９页。 （２８）参阅罗１：１８~３２。 （２９）参阅耶５：２３；７：２４；１７：９；１８：１２。 （３０）参阅圣奥斯定，「天主之城」拾肆２８（拉丁教父集４１，４３５）。 　 第三章 解救与基督徒自由 福音、自由、解救 　４３． 由于人犯了罪，假如天主遗弃我们不管，人类历史会使我们失望。但天主预许了解救并在基督的死亡及复活上光荣的应验，这是「有福期望」的基础，在这里基督徒得到力量以能毅然并有效地为爱德，正义及和平服务。福音是自由的讯息和解救的力量（３１），它根据先知们的预言，使以色列人的期望完成。这期望仰赖雅威（天主）的行动无条件被选的「关系」（ｇｅｏｌ）（３２），更在起于亚巴郎（３３）选民的解救者，赎世者，救世者以前。 壹旧约时代的解救 山谷纪与雅威的介入 英文标题：出谷纪与雅威的解救行动 义文标题：出谷纪与雅威的解救者们的介入仇 　４４． 雅威在旧约中从出谷纪的埃及「奴役之家」的解救运动是一个为任何其他解救运动的典型。当天主把自己的选民经过西乃山的盟约成为「司祭的国家，圣洁的国民」（出１９：６）时，从贫困的经济、政治、文化的奴役中解救出来。天主愿意由自由人来朝拜祂。其他以色列子民的解救，都导致这一完全的解救，只有与天主保持相通才能获得。 因此这个出谷纪最大最基本的历史事件，同时有宗教和政治性的意义。天主使自己的子民及他们的后裔自由并赐他们预许的土地及法律，但在盟约内而且为了盟约。所以必须把宗教性质的计画作考虑才会完整（３４），不能把政治的观点孤立起来。 天主的法律 　 ４５．在天主救人的计画中，给予以色列人自己的法律。这法律中包括了普遍性的道德律十诫以及文化与宗教的准则，以治理天主选民的生活作为人类万邦的见证。 在这些法律中的总纲，以爱天主在万有之上（３５）及爱人如己（３６）为中心。但必须以正义约束人际关系，法律以法律程序表达的方式，也都是圣经法律性的特质。法律及先知们的宣讲及圣咏，提醒这些事，常把法律与道德二者放在一起考虑（３７）。在这些文献中，必须重视圣经的法律中如何照顾穷人，贫乏的人，寡妇，孤儿：根据天主子民的法律程序，使他们得到正义的权利（３８）。所以已经有了一个社会的理想及轮廓，建立在爱德启示下的正义和法律，以敬礼上主为中心。 先知们的教导 　 ４６．先知们不断地提醒以色列人盟约法律的要求。他们要吐弃犯罪的源流，人的硬心，并预告新约变化人心，使他们能表达出祂的法律的精神来（３９）。 预告并准备这新时代的来临，先知们为穷人代天主发言；强有力地控诉对穷苦人的不公义。雅威是弱小者受欺凌人的保护者，默西亚的使命，将是为他们辩护（４０）。 贫穷人的处境是盟约中相反不义的处境。为此盟约的法律用诫律的条文来保护，这反映出天主在解救以色列人脱免埃及人的奴役时自己的干预（４１）。不义的对待弱小者和穷人是个严重的罪恶，将毁坏与天主间的关系。 「雅威的穷人」 　４７． 从各种形式的贫穷所受的不义待遇和窘难出发，那些「义人」同时是「雅威的穷人」涉及到他们在圣咏上的哀祷（４２）。这些人为丁奴役在心灵上受创，应归咎于这个「顽强」的百姓自己的罪过。这些人忍受难、牺牲生命、死亡，但生活于解救的期待中。总之尤其他们信赖雅威，把他们的案件信托给雅威（４３）。 「雅威的穷人」知道与天主的相通（４４）是最宝贵的事，人能找到真正的自由（４５）。为他们来说最惨痛的不幸是失去与天主的相通。为此他们对相反不义的挣扎，获得最深刻的意义是他们坚强的意志，从罪恶中自由出来。 新约的开始 　 ４８．在新约的开始「雅威的穷人」，建立在「谦逊和贫苦的百姓」的初果，生活在以色列人解救的期待中（４６）。在玛利亚有超越旧约的开始。她以愉悦预报默西亚的来临，赞美上主，预备解救自己的百姓（４７）。谦逊的贞女在她赞美的歌曲里，颂揭天主的仁慈，穷人的百姓以极大的信赖，颂扬救恩的奥迹及它感化的力量。这样信德意识生活在弱小人中，直接了解「玛利亚歌颂」（“Ｍａｇｎｉｆｉｃａｔ”），救恩的及道德的整个富饶（４８）。 贰 旧约我基督学意义 在基督的光照之下 　４９． 出谷纪、盟约、法律，先知们的话及「雅威的穷人」的精神，仅在基督身上有完全的意义。教会往为我们死而复活的基督的光照之下，阅读旧约。她见到自己为天主子民的预像，在一个有特定政治及文化的国家内诞生了。这个民族，直到预备时期和预像完成，在历史上国际间作为雅威的见证。 时期已满，基督降世，亚巴郎的后裔被邀请同天下万民一起进入基督的教会，使他们都行成二个精神的及普世性的天主的民族（４９）。 参基督徒的解救 对穷人宣讲的福音 ５０． 耶稣宣讲天国的福音并召唤人回头改过（５０）。「穷苦人得了喜讯」（玛１１：５）：重申先知的话（５１），耶稣启示人自己的默西亚行为方便那些期待天主的救援的人。 更进一层，为了爱我们，天主子成了穷人（５２），愿意在穷人，受苦的人或受窘难的人（５３）身上被人认识出来。「凡你们对我这些最小兄弟中的一个所做的，就是对我做的」（玛２５：４０）（５４）。 巴斯卦（瑜越）奥迹 ５１．但尤其以基督巴斯卦奥迹的力量，祂解救了我们（５５）。祂以十字架上完善的服从和祂光荣的复活，天主的羔羊除免了世罪并为我们开放了决定性解救的道路。 以服务和爱德的方法，也以考验和忍受苦难的奉献，我们分担基督的救赎祭献「为基督的身体教会，补充基督的苦难所欠缺的」（哥１：２４），就如我们期待有死者的复活。 恩宠、和好与自由 ５２．基督徒对自由体验的重心在于经由信的恩宠及教会的圣事为方法的复义。这恩宠把我们从罪恶中自由出来，并导引我们与天主相通。以基督的死而复活，使我们得到罪过的赦免。我们体验到与天主的和好则是圣神的效果。天主把自己像慈父般地启示给我们，在祂面前我们可以表示出完全的信赖。 与天父和好（５６），并得到世界不能赐予的基督和平（５７），我们被召为众人作和平的使者（５８）。 藉着基督我们能得胜罪恶和死亡，再也不与天主分离；死亡终于在我们同耶稣一般地复活时完全消灭（５９）。再者「宇宙」本身的中心和顶点是人类，期待看「脱离败坏的控制，得享受天主子女的光荣自由」（罗８：２１）。沙殚拥有死亡的恶势力，因基督的死亡而无能（６０），那时将终于败亡。我们已有迹象显示，提前尝觉将来的荣耀。 反对罪恶奴役的斗争 ５３．因圣神由基督为我们带来的自由，使我们有能力除免我们的罪过，爱天主在万有之上并与祂保持相通。 我们应该已由无伦次的自私的爱情中自由出来，这种自私的爱轻视他人并在人际关系中侵犯他人的源泉。 一直要到复活者光荣地降来，不义的奥迹，仍常在世界上活动。圣保禄对这事曾提醒我们：「基督解救了我们，是为使我们获得自由」（迦５：１）。所以我们必须坚持到底并挣扎勿使再陷于罪恶的桎梏。我们的生存是一个精神性的战争，以能使我们以天主的武装生活于福音（６１）。但我们已经获得力量，以基督爱情不可抵制的胜利，得胜凶恶（６２）。 圣神与法律 　５４． 圣保禄宗徒大声疾呼新约精神的恩宠，以与肉身或私欲偏情的法律相对，它使人倾向于邪恶，没有能力择善而行（６３）。这一缺少和谐，并内在的软弱不废除人的自由与责任，但在行善上有负的效果。为此使这位宗徒说：「我所愿意的善，我不去行；而我所不愿的恶，我却去作」（罗７：１９）。所以正确地说，他论「罪恶的奴役」及「法律的奴役」，对犯罪的人来说，由于法律外加的压力不是人内在的部分。 可是圣保禄承认对人和对基督徒来说法律有它的价值，由于它「是圣的，诫命也是正义的和美善的」（罗７：１２）（６４）。当他把十诫置于与爱德间的关系时，就肯定了十诫并它的完美（６５）。再者，他很明瞭为了社会团体生活的进展，法律的秩序是必要的（６６）。他大声疾呼的新讯息是天主把自己的儿子给与我们「为使法律所要求的正义，成全在我们」（罗８：４）。 主耶稣自己在山上圣训内，宣讲了新约的法律；以自己在十字架上的祭献以及光荣的复活，得胜了罪恶的势力并为我们争取了圣神的恩宠，使有可能完全遵守天主的法律（６７），如果我们再犯罪以能得到罪过的赦免。居住在我们心中的圣神是真正自由的根由。 经过基督在十字架上的祭献旧约里的敬礼已经废制。从宗徒传下来的教会就是天主的国在世界上的开始，所以由良知已没有责任再遵守以色列人从前的所有社会的和政治的法律。对基督徒团体而言，根据确切的了解，各民族的法律和所有正权力的立法就应该遵守（６８），但也总不能强调他们的权或有宗教的神圣性。在福音的光照之下显示出许多法律和法制有罪恶的迹象，继续不断有压迫人类社会的影响。 肆新的诫命 爱为圣神的恩赐 　５５． 天主的爱由圣神倾注于我们心中，包括看爱近人。记得耶稣在第一条诫命之后，马上加了：「第二诫与此相似：你应当爱近人，如你自己 。全部法律和先知，都系于这两条诫命」（玛２２：３９~４０）。再者圣保禄坚称爱德是法律的满全（６９）。 爱近人没有限度，包括仇人及难为我们的人。成全的形象是天父的成全，为此门徒们应该努力在慈爱上打基础（７０）。那慈善的撤玛黎雅人的故事，表现了怜悯的爱心，使他消除一切教外或俗世社会彼此间仇恨的成见，服务近人（７１）。所有新约章节的字里行间，充盈基督徒应爱他近人的情怀取之无尽的富藏（７２）。 爱近人 　 ５６．基督的爱德是无条件并普及的，源出于基督的爱，祂为我们奉献了自己的生命：「如同我爱了你们，你们也该照样彼此相爱」（若１３：３４─３５）（７３）。为门徒们是「新的诫命」。 由于这条诚命的启迪，圣雅各伯严厉地提醒富有人的责任（７４），而圣若望肯定那些有今世财物的人，看见自己的弟兄有急难，却对他关闭自己怜悯的心肠，不能有天主的爱存在他内（７５）。爱弟兄是爱天主的试金石：「那不受自己所看见的弟兄的，就不能爱自己所看不见的天主」（若一４：２０）。圣保禄特别强调了分享基督的体血与给有急难的人分享之间有密切的联系（７６）。 正义与爱德 　５７． 人被召福音精神的爱德并天主的儿女，是尊重人生对于生命和地位的权利的结果。爱近人与正义的愿望之间没有什么隔阂。彼此间相反将使爱德与正义的性质受到扭曲。的确慈爱的意义以阻制正义圈禁在自己的范围内报复的意义，始能完成。 教会以自己温顶受教于圣神的性质，用忠诚在权威性解救的道路上迈进。教徒们自知在这些追寻上有缺失和怠忽。但从宗徒时代起，就有很多的信徒用自己的力量和生命为了受到各种压迫的解救并推展人性的尊严。圣人们的经验以及他们为近人做各种服务工作的榜样，为今天需要的解救工作建立起一种鼓励并一道光辉。 伍教会是新约的天主子民 对自由的完成 　５８． 新约的天主子民是基督的教会。她的法律是爱的诫命。在她的教徒心中有圣神如在圣殿中居住着。她是种子并在世上天主神国的开始，这神国要以死人的复活并所有受造物的振新复兴在末世完成（７７）。 在圣神的担保下（７８）天主的子民导向那完满的自由。我们以热忱期待看新的耶路撒冷，在更深的术语中的意义，她确当地称做自由之城（７９）。于是「天主要拭去他们眼上的一切泪痕；以后再也没有死亡，再也没有悲伤，没有哀号，没有苦楚，因为先前的都已过去了」（默２１：４）。望德是有确保的期待「正义常住在其中的新天新地」（伯后３：１３）。 末日与基督相遇 　５９． 在今世旅途的末日教会到达复活的基督所运作的超然形象，绝对不会限制每个人自己该抵达的人生终向。所有在基督前领受审判的人，以自己的自由意志，善用了天主的恩宠，将得到永福（８０）。人要相似天主，由于他要看到天主实在是怎样的（８１）。天主恩赐的永福是人自由可能了解的最高褒扬。 末世的期望与现世解救的任务 　６０． 这位期望不但不削弱现世社会的进步且相反地使它有意义而使它力量。诚然，必须在现世事务的进步及天国的成长问清楚分明，不在同一个层次秩序之内。但这一分辨不是分离；人的被召得永生，不但不限制尤其肯定，人的责任是以全副受之于自己的造物主的精神与方法，以发展现世的生活（８２）。 在主的神的光照之下，基督教会能在时代的征兆中辨别出来那些是得到解救的，那些是欺骗与迷惑的。教会呼吁世人及社自以得胜罪恶和不义的情况并建立真正自由的条件。她知道我们将重新发现所有的善事：人类的尊严，兄弟般的团结与自由，这些都是努力于符合天主旨意的效果，这样我们将发现「当基督将永远及普性神国归还天父时，将有纯洁无玷，蒙受光照及超然的形象」（８３）[原文与中译本略有出入─译者]，是一个自由的神国。 醒寤并积极地期待天国的来临也是为生者死者并为各地及所有时代的人，是耶稣基督被立为最高审判者，最完善的正义终于建立（８４）。这种预许超越了人类在现世生命的可能性。事实上真实的正义必须扩展到所有世代受了极端痛苦的人。诚然，假如没有死人的复活及主的审判，正义一词没有完整的意义。复活的预许与人心内渴望真正的正义愿望自由地接合。 注 解 （３１） 参阅「自由的讯息」训令：宗座公报７６（一九八四）８７６页。 （３２） 参阅依４１：１４；耶：３４。“Ｇｏｅｌ”，这一词包括解救人与解救奴隶为自由人之间的亲情关系。参阅肋２５：２５：４７~４９；卢３：１２；４：１。“Ｐａｄａｈ”意指「为自己获得」。出１３：１３；申９：２６；１５：１５；咏１３０：７~８。 （３３） 参阅创１２：１~３。 （３４） 参阅「自由的讯息」，肆，３：宗座公报７６（一九八四），８８２页。[铎声２４２期１１页] （３５） 参阅申６：５。 （３６） 参阅肋１９：１８。 （３７） 参阅申１：１６~１７；１６：１８~２０耶２２：３~１５；２３：５；咏３３：５；７２：１；９９：４。 （３８） 参阅出２２：２０~２３；申２４：１０~２２。 （３９） 参阅耶３１：３１~３４；则３６：２５~２７。 （４０） 依１１：１~５：咏７２：４，１２~１４；「自由的讯息」肆，６：宗座公报７６（一九八四）８８３页。 ﹝４１﹞ 参阅出２３：９；申２４：１７~２２。 ﹝４２﹞ 参阅咏２５；３１；３５；５５；「自由的讯息」肆，５：宗座公报７６（一九八四），８８３页。 （４３） 参阅耶１１：２０；２０：１２。 （４４） 参阅咏７３：２６~２８。 （４５） 参阅咏１６；６２；８４。 （４６） 参阅索３：１２~２０；「自由的讯息」肆，５宗座公报７６（一九八四），８８３页。 （４７） 参阅路１：４６~５５。 （４８） 参阅保禄六世，宗座劝谕「玛利亚的敬礼」，３７宗座公报６６（一九七四），１４８~１４９页。 （４９） 参阅宗２：３９；罗１０：１２；１５：７~１２；弗２：１４~１８。 （５０） 参阅谷１：１５。 （５１） 参阅依６１：９。 （５２） 参阅格后８：９。 （５３） 参阅玛２５：３１~４６；宗９：４~５。 （５４） 参阅「自由的讯息」肆，９：宗座公报７６（一九八四），８８４页。 （５５） 参阅若望保禄二世，在柏布拉（墨西哥）的开幕词，壹，５：宗座公报７１（一九七九），１９１页。 ﹝５６﹞ 参阅罗５：１０格后５：１８~２０。 ﹝５７﹞ 参阅若１４：２７。 （５８） 参阅玛５：９；罗１２：１８；希１２：１４。 （５９） 参阅格前１５：２６。 （６０） 参阅若１２：３１；希２：１４~１５。 （６１） 参阅弗６：１１~１７。 （６２） 参阅罗８：３７~３９。 （６３） 参阅罗８：２。 ﹝６４﹞ 参阅弟前１：８。 ﹝６５﹞ 参阅罗１３：８~１０。 （６６） 参阅罗１３：１~７。 ﹝６７﹞参阅罗８：２~４。 ﹝６８﹞ 参阅罗１３：１。 （６９） 参阅罗１３：８~１０；迦５：１３~１４。 （７０） 参阅玛５：４３~４８；路６：２７~３８。 （７１） 参阅路１０：２５~３７。 （７２） 参阅例如弟前２：７~１２；斐２：１~４；迦２：１２~２０；格前１３：４~７；若二１２；若三１４；若１１：１~５，３５~３６；谷６：３４；玛９：３６，１８：２１等。 （７３） 参阅若１５：１２~１３；若一３：１６。 （７４） 参阅雅５：１~４。 ﹝７５﹞参阅若一３：１７。 ﹝７６﹞参阅格前１１：１７~３４；「自由的讯息」肆，１１：宗座公报７６（一九八四），８８４页。圣保禄自己曾组织一善会「为耶路撒冷的贫苦徒捐了一笔款项」（罗１５：２６） （７７） 参阅罗：１１~２１。 （７８） 参阅格后１：２２。 （７９） 参阅迦４：２６。 （８０） 参阅格前１３：１２；格后５：１０。 （８１） 参阅若一３：２。 （８２） 参阅梵二「喜乐与期望」３９，２节。 （８３） 参阅同上，３９，３节。 ﹝８４﹞参阅玛２４：２９~４４，４６；宗１０：４２；格后５：１０。 　 第四章 教会的解救使命 教会与人心的不安 　６１． 教会有坚定的意志来回答现时代人心的不安，他们长久受到了压迫并渴望自由。国家社会政治和经济的事务不是教会直接的使命（８５）。但主耶稣信托了她能光照人心的真理的话。天主的爱是她的生命，使她和每位受苦的人团契在一起。任何教会的成员忠信于这一使命，自由之源的圣神居住在他们内，在他们的环境、家庭及社会中，产生出正义与和平的成效。 壹使世界获得完整的救恩 真福与福音的力量 　６２． 福音是永生的力量，从现世人接受它就已经开始（８６）。使人重生成为新人（８７），这一力量渗透到人类社会及人类历史，以各种活动纯洁化并赋予生气。因此教会是「文化的根基」（８８）。 耶稣大声疾呼的真福，表示出福音爱德的成全，在教会的历史中不断地生活在许多领洗者尤其是圣人圣女们的生活里。 真福首先是关怀穷人与整个山上圣训连结为一体不能分离（８９）。在山上圣训，耶稣是新的梅瑟，新注释盟约的十诫，予以决定性及完满的意义。阅注解释了整体的文献，真福表达即将来临的天主国的精神。但在人类历史最终目的的启迪之下，显然现世正义秩序的基础更鲜明地清楚表现出来。 以信赖天主的教诲，为了真福，期待永生，爱慕正义，同情他人至于宽恕与和好，使我们在一个超越的秩序上来定现世秩序的方位而不妨碍到它自己独有的性质。 准此，在现世事务为近人及人类社会必须完成的任务，同时也逼切要求维持正当的展望。真福八端使人脱免对现世的财富无羁的贪婪和不义的偶像崇拜（９０）。真福也打消我人追求一个乌托邦并危险的完美现世，由于「这世界的局面正在逝去」（格前７：３１）。 救恩的宣讲 　６３． 教会本质上的使命是基督宣讲福音及救恩的使命（９１）。这使命从天主的爱上得到热忱。传布福音是宣议天主的惠赐救恩。经由天主的话及圣事，首先入从罪恶及受邪恶压迫的势力中自由出来；使人与天主的爱相通。跟随自己的主祂「到世界上来，是为拯救罪人」（弟前１：１５），教会切愿众人得救。 为完成这一使命，教会教导人为进天主的国在世界上应走的道路。所以教会的道理扩展到整个道德秩序，特别是应以正义约束人际的关系。这是宣讲福音的部分。 但爱德摧逼教会把天主的旨意（英译「生命」）与众人相通，也有效地努力以人现世的财物资助那些有急需的人，照顾他们教化（英译「教育」）并推动一个完备性的解救，除去一切发展人格的障碍。教会切愿人获得所有幅度的幸福，首先是天主之城的成员，其次是现世国度的成员。 宣讲福音与推动正义 　６４． 为此教会论及推动人间社会的正义，或者她敦促教徒在他自己圣召的范围内工作，她自己不越俎代庖超出自己的本分。但教会操心这一使命不单是现世秩序的展望，或者只是为了现世而操劳。为此教会竭诚操心清楚地坚持在宣讲福音和人间的发展之间的合一而却保持有分别：由于她寻求整个人的利益而合一，在这两种任务方法上有所不同而有所区别。 　６５． 教会为尽自己的目的，她为现世事实倾注福音的光辉，为治疗人的不幸提升人格尊严。这样人类社会凝聚于正义与和平的调协而发展并强固（９２）。这样当教会控诉迷失，奴役、欺凌，使人成为牺牲品时，她以此忠于自己的使命。 当教会反对故意作对或由于忽略企图尝试建立一个没有天主的社会时（９３），她为的是忠于自己的使命。 最后，当教会对那些侵犯贫穷的政治活动或者相反福音及人权本身的欺压理论或方法上表示自己的评断时，也是忠于她自己的使命（９４）。 诚然，以恩宠的力量，福音的道德带给人新的展望和新的责任。但教会的目标，无非是完成及提升已属于人性的道德幅度，她了解这一属于全人类本性的事而操心。 贰对穷人优先的爱德 耶稣与神贫 　６６． 耶稣基督本来是富有的变成了贫穷人，以自己的贫穷（９５）使我们成为富有的。在这里圣保禄议论永生天主子降生的奥迹，祂取了有死的人性为拯救人因罪而陷于的不幸。更进一层说基督选择了人贫穷与缺乏的条件（９６），为表示生活与天主相通的人，应该寻求怎样的富有。祂教训我们应该摆脱世上的富有，以渴望那天上的事物（９７）。祂拣选的宗徒们也应该放弃一切以分享祂的缺乏（９８）。 先知们预言穷苦人们的默西亚（９９），他们是谦卑的，「雅威的穷人」，渴望天国的正义，祂发现他们的心准备接待祂。但祂也愿意接近那些有现世财富，在社会上被排除的「税吏和罪人」，由于祂来到世界上是召叫他们回头改过的（１００）。 是这样的贫穷使人摆脱一切，依靠天主，廉洁并准备分享耶稣所宣称的真福。 耶稣与贫穷人　 　 ６７．但耶稣不特带来了天主的恩宠与和平；也治愈了许多人的疾病；祂同情了没有东西吃的群众也使他们吃饱了；与跟随祂的宗徒们一起打了施舍（１０１）。所以祂呼吁的贫穷的真福，使信徒们总不能对那生活在世界上有急需的人漠不开心。是人罪及人的弱点的结果和影智，这些不幸是一个凶患尽豆能必须为人类解救出来。 对穷人优先的爱德 　６８． 许多形式人间的不幸─欺压、肉体的及心理上的疾病，最后死亡─都是自原罪以后自然条件的软弱，人需要救恩的记号。为此动了基督救世主的怜悯慈心，愿意目己承担这一切（１０２），使自己成为「最小兄弟中的一个」（玛２５：４０，４５）。为此对那些受不幸压迫的人，是教会优先施予爱德的对象，虽然从起初就有许多教会成员努力这样做，但总没有停止责成自己，提升、保护并救助那些穷苦人。教会常常在各处做了无数不可或缺的慈善事业（１０３）。再者她以自己的社会学道理，努力寻求实现推动改革社会的结构，设法使生活条件合乎人格的尊严。 经由摆脱现世的财富的精神，允许人分享并进入天国的大门（１０４），耶稣的门徒们在爱穷苦人及不幸的人，作证那救世主所表示出来了的天父的爱。这是一称由天主而来又回归到天主的爱。基督的门徒们常承认在祭台上奉献的礼物常是对天主所奉献的礼物。 最后以爱护穷人教会为人类的尊严作见证。她清楚地肯定人是什么比人拥有什么更高贵。她作证在任何不幸的条件之下，使人成为受轻视、被弃、或无能为力，但人的尊严地位总不能被毁灭。她表示与那些在社会上无论在精神方面或物质方面没有地位的人联合在一起。她特别以慈母的心肠，关怀那些由于人类的恶行而没有出生的小生命，同样对那些老年人，孤苦伶仃及被弃者。 这一种对于穷人优先的选择，决不是一个偏狭主义或分派主义的记号，表现出教会本质及使命上的大公性。这一选择不排除任何人。 这就是为什么教会不能以这一选择简缩为社会学的或观念主义的范畴，势必成为党派之争并争执的源流。 基本的团体与其他基督徒社团 　６９． 教会新的基本团体或其他基督徒团体，为福音的爱德见证而组成的，对教会来说是一极大希望的动机。假如这些团体能真正的与地方教会及整个教会团结一致，就表示了权威性的相通，并建立了更富有深意的相通力法（１０５）。假如能以听取天主的话为方法，教导他们的成员基督信仰的完整性，忠于教会的训导，教会的圣统秩序及圣事的生活，将忠于他们所负的使命，以这些条件，他们的经验基于人的完全解救，对整个教会成为一个财富。 神学上的反省 　７０． 从一个特殊的经验，在天主的话上已经用尽了可能的了解，却还不能全把握其中的深意时，神学上的反省以类比的方式能有一个很积极的贡献。但这反省也许来自读圣经，但天主的话的意义并没有包括看这个计画时，神学家要谨慎以会本身经验的启迪，开始解释这个经验。教会的经验以她的纯全，及在她内圣者们的生活发挥出她特殊的光辉。属于与伯铎继位人相通的牧者们来识别这一权威性。 译者补白：本文献７０节较比难译。文意是梵二以后，有活力运动，新慕道团等，在教徒的神恩中，也许会有一新的经验，而这种新的体验，虽然由读圣经而得，但实际上圣经的原意，并没有能找得这些计画。在这种情形之下需要神学解释。但神学家解释时要注意到教会内一脉相传的正统作风及教会内圣者们生活神去解释。神学家们的神学解释是否属于教会的正统性或仅是他私人的看法，判断属于地方教长们（主教及本神父）及全球性教长（教宗）。 注解 ﹝８５﹞ 参阅「喜乐与期望」４２，２节。 ﹝８６﹞ 参阅若１７：３。 ﹝８７﹞ 参阅罗６：４；格后５：１７；哥３：９~１１。 ﹝８８﹞ 参阅保禄六世，宗座劝谕「传播福音」，１８，２０：宗座公报６８（一九七六）１３页。 ﹝８９﹞ 参阅玛５：３。 （９０）参阅「喜乐与期望」３７。 （９１） 参阅教义宪章「万民之光」１７，教会训令「对万民的传教运动」１；保禄六世，宗座劝谕「传播福音」１４：宗座公报６８（一九七六）１３页。 （９２） 「喜乐与期望」４０，３节。 （９３） 参阅若望保禄二世宗座劝谕「和好与忏悔（告解）」，１４：宗座公报７７（一九八五）２１１~２１２页。 （９４） 参阅「自由的讯息」玖１０：宗座公报７６（一九八四），９０１页。[铎声２４２期１９~２０页] （９５） 参阅格后８：９。 （９６） 参阅路２：７；９：５８。 （９７） 参阅玛６：１９~２０；２４~３４；１９：２１。 （９８） 参阅路５：１１，２８；玛１９：２７。 （９９） 参阅依１１：４；６１：１；路４：１８。 （１００）参阅路１９：１~１０；谷２：１３~１７。 （１０１）参阅玛８：６；１４：１３~２１；若１３：２９。 （１０２）参阅玛８：１７。 （１０３）参阅保禄六世「人类进步」，１２，４６：宗座公报５９（一九六七）２６２~２６３，２８０页；第三次拉丁美洲主教会议于柏布拉（墨西哥）４７６页。 （１０４）参阅宗２：４４~４５。 （１０５）参阅第二世界主教特别会议，「最后报导」式，C，６：观察报一九八五，十二月十日，七版；保禄六世宗座劝谕「传播福音」５８：宗座公报６８（一九七六）４６~４９页。 　 第五章 基督徒解救的实践 天主教的社会学 基督徒解救的实践 　７１． 解救的救恩幅度不能简化为伦理与社会的幅度，它们是救恩的后果。由基督的救世工程澈底地解救人恢复真正的自由，使人有一个使命：爱是最大的诫命，基督徒要付诸实现。这是基督徒伦理社会基于福音所有从宗徒时代、教父时代，直到最近教会训导的传承。 我们这一时代的不信任激起迫切的呼吁，使这一社会运动得以实践。 壹教会社会学的性质 福音讯息与社会生活 　７２． 教会的社会学，由福音讯息及需要而产生，总纲在爱天主的最高诫命及爱人的正义上（１０６），并其他转变而来的社会生活的问题。这纲要的建立以学说言源出于智慧及人间各种学问，人生的道德观点，对问题应有的科技，但常以伦理生活为评价。 本质上以行动为趋向，这一教导的发展，在历史的情势上常有变迁。正因为如此，也常出一方面不受的原则启发，另方面有偶然性的判断组成。不是建一个封闭的系统，而是在不断地产生新的问题上保持开放，这需要藉助神恩、经验、和精明的贡献。教会以自己的社会学，像一个对人类有经验的人，有若干作为反省的原则并作为判断的标准（１０７），以及有关人类行动的指导标准（１０８），由于贫穷与不正义情势有巨大变动的要求，人类经验也是真正提供人类幸福方法之一。 基本原则 ７３．爱的最大诚命导致人承认每个人的尊严性，人生来是天主的肖像。由这一尊严性转化而来有自然的权利与义务。在天主肖像的光照下，深度显示出人生来有自由，是人格先天要求的本质：人是行动的主格并对社会生活负有责任（１０９）。 与人尊严基础密切联系的是团契原则和辅助原则。因第一原则的效能，人必须提供人类弟兄各式各样社会性的公共利益（１１０）。为此教会的说法，反对所有社会及政治上的个别自私主义。 以第二原则的效能言，不论国家或任何社团，不应该取代任何私人的企业与责任，也不能取代那些中间有能力做的事业，并摧毁他们应有的自由空间（１１１）。为此教会的社会学反对所有形式的集体主义。 判断的标准 ７４．这些原则是为社会情势、结构与体系评价的基本。 为此教会不犹豫拼弃那些讳反人类尊严和自由的生活情况。 这些标准也用似判断社会结构的价值。这些都是在一国内或国际间已经存在或将建立的组织或指向经济、社会及政治生活的团体机构或实例。这些机构本身，多次必须倾向于定型而样板化而相对地形成机械式，摆脱人的意愿，强化或扭曲社自的发展而产生出不正义现象。但人能摆脱历史性的宿命成见控制这一切加以调节，所以还常是个人不能推卸责任。 制度与法律符合于自然律并为公共利益而服务时，是人自由及发展自由的保证。不能拒绝所有法律的约束力和名正言顺国家宪法的稳定性，所以能讲论结构的不当，却不能排除这种结构。 这个批判标准也可用于经济、社会及政治的系统。教会的社会学不提供特殊的系统，但以自己的基本原则出发；尤其可以看出，在怎样的尺度存在的体系符合或不符合人类尊严的需要。 在结构中人的首要地位 ７５．为此教会警觉到面对社会复杂的问题并解决问题的困难。虽然如此，她却考虑到第一件需要做的事，是呼吁大家，假如人愿意经济社会的变迁为人服务，每个人精神及道德的能力，常有内在地回头改过的需要。 优先给予结构和科技组织胜过人的地位，这样人尊严的要求是以唯物的人类学表达了，是相反一个正义社会秩序的结构的（１１２）。 另一方面，承认自由的优先权，并从心里的回头改过，并不能限制不正义的结构必然改变。为此在道德允许的范围内，那些受到采有财富或政治权力的被压迫者采取行动，使结构和制度得以改善，他们的权利得以保存。 但仍然是一个事实，为人们的福利建立的结构本身，不足以担保人的幸福。在若干国家内贿赂影响到领导阶层和国家的官僚作风，毁坏正大光明的社会生命，就是一个证明。道德的纯朴为社会健全是一个必要条件。为此同时需要改变人心并改进结构。不义的社会情况，个人罪恶是根原，在一个直接而主要的感觉上，出于意愿的行为是人个别自由的来源。社自的结构上，仅有次要而转变而来的意义，在这种意义之下，才能称做「社会的罪恶」（１１３）。 再者，在解救的进程中，人不能从国家历史的情况中抽象出来也不能企图与文化制度等同。所以人不能消极的接受，更不能甘积极的支持，那些受外力强制的团体或者由国家机构制造出的公共舆论的手段，去不公允地加于大众团体一个理想，相反该民族的文化（１１４）。在这一观点下，必须提醒知识分子有严重的道德和政治上的责任。 领导方向的行动 ７６．判断的基本原则与标准启发领导方向的行动。由于人类社会的共同福祉是在服务人，行动的意义必须符合人的尊严并培养自由的教育。作为判断稳健的标准是这样的：假如在开始时自由的权利就没有受到尊重，不会有真正的解救。 有系统地诉诸暴力作为解救进展的必要途径，将为另一新形式的奴役开路，必须视为毁灭的迷幻而弃绝。所有暴力如资产者相反穷困者，警察随意的拘禁，及其他任何形式由政府系统研拟的暴力行为，都在被弃绝中。在这一方面的资料，人必须在本世纪内纪取悲剧性的历史教训而且事还在继红不断地发生。也不能一味消极而有过失的接受那种权力， 在若干民主制度内，那里的社会情况不能担保绝大多数的男女，宪法上所规定私人及社会性的权利。 为正义而奋斗 ７７．为比教会鼓励工会组绒的建立并它们的活动，为保护劳工者的权利和合法的兴趣及社会正义而挣扎。教会不允许阶级斗争的理论为社自生命活力的结构。教会所推荐的行动，不是一值阶级斗争另一个阶级，来消灭他们的人；也不是由一种臆测的历史定律反常的连续关系。是以正义及社会的团契性观点，一种高尚而理智性的挣扎（１１５）。基督徒常以交谈与彼比间的谅解为优先。 基督给我们爱仇的命令（１１６）。为此福音精神的解救是与个别或集皑体的憎恨他人包括憎恨仇人是不相容的。 革命的神话 ７８．严重的不义情况需要勇气，使澈底改革并消除不正义的特权。但那些不信任改革的人，袒护革命的神话，不但滋长幻觉本身能消除不良环境，创造更人文的社会，且他们也鼓励建立极权政治（１１７）。除非导致意向的革新一个新的社会的及政治的秩序，符１正义的标准，反对不正义成为没有意义。正义应该指出新秩序的每个阶段。存在在方法上的道德性（１１８）。 最后的辨法 ７９．这些原则要严格地遵守，诉诸武力的解决，只能在极端的事例中付诸实施。教会的训导被认为是最后的办法，使结束一个「持久而明显的暴政，在一个地方惨重地损害到个别的及公共的利益的基本权利」时（１１９）才能使用。可是具体的应用这些方法，要经过在情况上严正的考虑之后。无论是合法政栈或非法权力，人总不能允许求诸罪恶的方法，如对大众报复、刑求、恐怖主义，或在人群的自卫游行中，故意地导致丧亡。同样不能允许诽谤性的仇恨宣传，能在心理德上毁坏一个人。 教友的角色 ８０．在政治结构及社会的组织上直接参与不是教会牧灵圣职人的任务。这一任务形成教友的圣召与其他国民从事于他们参加的工作（１２０）。他们完成这一任务，要自己了解到教会的目的是扩充基督的神国，希望众人都能得救，并由他们使世界能有效地走向基督（１２１）。这样可以看到救赎的工程在世界上推动并提高人类生活环境是不可分的。 超性得救恩的秩序和人生现世的秩序，必须把一切都视作稣于基督的唯一计画。所以教友在这两个范围内，他同时是教会及国民的一分子，必须允许他常懑基督徒的良知去领导自己（１２２）。 社自运动，可以包括很多具体的方法，但应当以公共利益为目的，要符合福音讯息和教会的训导。应避免各种伤害互助合作精神的选择，或导致所有努力的瘫痪或产生基督子民间的浑淆不清。 从教会社会学中所得到的报导，应重视科技本质的及科学技巧的水准。这一报导也在获得重视道德的培养并有深度的精神生活。当社会学提供原则和明智的劝告时，不能免除教育端要的政治明智，以领导并进展人类的事务。 贰 对深度的变革福音的需求 需要文化上的改革 ８１．基督的工作带来「爱德的文明」，必须包括福音的道德并在社自上的遗产，现在正受到空前的挑战。这一事实叫人重新反省在爱的最高诚命及包罗万象的社会秩序间的关系。 深度反省直接的目标是发动大胆的工作节目，准对以百万计的男女在忍无可忍的经济、社自及政治的压迫之下社会经济的解救。 这一运动，必须开始在教育上，下极大的工夫：文明工作的教育、团契精神的教育，一致努力于所有文化的教育。 劳动的福音 ８２．枘匝肋的耶稣的生是真正「劳动的福音」，提供我们生活的模范并澈底文化改革的原则，是我们生活的大时代面对解决严重问题的本质。他本是天主，在一切事上成为与我们相似，在世时绝大部分时间用手操劳（１２３）。在我们这个时代的文化期待着承认人类劳功的神圣，在创造和救赎的奥迹的光照下（１２４），表现出劳动的高尚和业绩成效。 劳动的真正文明 ８３．这样真正的文化推进运动被发现是有关许多贫穷严重问题的解决。在一定的意义之下，劳动（工作）是整个社会问题的锁钥（１２５）。 在劳功范围内，自由方面的解救运动，必须是优先的计划。由于人际关系中劳动是有关基本生活的问题，根据劳动的形式和类型，对各个民族，为解决一连串整个的社会和政治问题，人际关系将实践积极的影响力。一个政治体系与劳功的社会团体的正当关系，将是一个先决条件，帮助各个人整体观的发展。 假如劳动关系的体系付诸实施，劳动者与雇主，主要的支持政权，带来劳动文明的存在，这样会产生对人民的一种看法，甚致在法制和政治的基础上有和平而深度的进步。 国家与国际的公共利益 ８４．像这样的劳动文明，必需假定及实践若干本质上的价值。劳动文明必须公认劳动的人格是一个工作的原则，主格和目标。劳动文明将先肯定劳动胜于资本，事实上物质利益为大家只是方法。以团体精神的意义，不特包括应维护的权利，也包括应履行的责任。劳动文明包括分享，针对改进国家的及国际的公共利益，不是保护私人及社团的利益而已。对于相对立的意见采取和平的方式及坦诚热烈的交谈。 这样结果能使政治构力更有效的工作，同时也合法地尊重个别，家庭及各个社团的自由；也因此对人建立必要的条件，使他能有权威性及完整性的成就，包括他精神上的目标在内（１２６）。 人劳动（人工作）的价值 ８５．一个文明承认劳功者卓越地位的话，将强调劳动的主格的幅度（１２７）。任何人劳动的价值不属于所做的是什么工作；事实上基于劳动者是一个人（１２８）。因此我们有一个道德的标准，它的要求不应该受到忽略。 由于每个人有工作的权利，这一权利必须具体的由一个有效的职司被肯定，以解决棘手的失业问题。失业在人口中占极大的范围，年轼人尤其显着，形成一种不可忍受的压力。为比面对个人的与私立的企业，就像国家的公营事业一般，制造造工作的机会是社会的责任。在这方面的通则有如其他方面一般，国家有辅导的责任；常被称为直接的介入，如在不同的国之间，国际间的协议一般。这些协议，必须对移民及他们的家人的权利受到尊重（１２９）。 推动参与 　８６． 薪给不能仅考虑到像一个简单的产品，必须考虑到劳动者和他的家庭，得以在物质的、社会的和精神的程序上真正的生活水准。人的尊严才是建立起判断的标准，不是以劳动（工作）来判断人。不论什么类型的劳动，劳动者必须能生活得像一个人。为此劳动者必须参与分享劳功的成果，必须在通盘计画中，包括一个能发展并负责的公共幅度（１３０）。 劳动比资本优先 　８７． 人的劳动优先于资本的地位，在增添的利润上，雇主在道表上有责任考虑到劳功者的福利。他们有道德责任使资金保持生产，投资于公共利益为优先的考虑。这公共利益首先底致力于强固或制造工作的机会，增进那些有益的产品。 私产的权利，如果不顾及公共的利益是不堪设想的。私产从属于财富是为了众人的利益的更高原则（１３１）。 深度的革新 　８８． 这些教导必须激发在为时已晚以前的革新。每个人要能得到为自己为家庭相称生活必需品是社会正义的要求。这个要求也底用到工业劳动，特别是农业劳动的范围内去（１３２）。诚然，尤其是在第三世界的农民，绝大部分是穷苦人（１３３）。 参团体精神的推动 新的团体精神 　８９． 社会团体是人类及超性需求弟兄之谊的要求。今天所遭遇的社会经济问题，除非有新的团体精神是不能解决的问题：贫穷人之间的团体精神，富有人与贫穷之人间的团体精神。各种不同机构及社会组织，一如国家本身必须参与推行团体精神运动。当教合呼吁这种团体精神时，她警觉到自己也特别被关心到这种精神。 财富是为所有的人 　９０． 财富是为所有人本性及超性的弟兄之谊的原则，表达出较富有各国对较贫困国家的责任。这一责任包括团体精神来协助开发中的国家，社会正义经过南北贸易关系的疏通，以为所有的人推进更人性化的世界，每个人可以供给并取得的世界。在这世界里有些人的意愿，不再妨碍他人的发展，也不作为奴役他人的藉口（１３４）。 协助开发 ９１．国际间的团体精神是一个道德秩序的需要。不但在急需中是本质上的，也为协助真正的开发。在此有公共需做的事，要求一种具体而有毅力的努力，以能在我们这个时代的人间，发现科技上的解决并造成一种新的想法。世界和平寄望于此（１３５）。 肆文化与教育的任务 对教育与文化的权利 　９２． 物质财富的所有与享用上没有正义的不平等，在文化的际遇上随之而带来并加深没有正义的不平等。人存在的特质是大家都有权利受到文化的陶冶。可以发展他认知的能力、道德的培养及与自己相似的人相处并自己的所作所为能产生出有益而美善的成果。从此转化出推动并推广教育的需要来，每个人对教育有不可出让的权利。第一条件是扫除文盲（１３６）。 对自由教育的尊重 　９３． 每个人对文教的权利，仅如果文教自由受到尊重以后，才会确保。多次文化基础基于理想，教育变为一个政治或经济力量的服务工具。政治权力不在决定文化。他们的职务是在推动并保护每个人的文化生活，包括少数民族在内（１３７）。 家庭的教育责任 ９４．教育的责任基本上及首先属于家庭。国家的功能是处于辅导地位：它的任务是 担保、维护、推动并补充。当国家要求有教育的权利时，它超越了自己的权利并违反了正义。父母有权利选择学校送自己的儿女去上学，并有权利建立与支持教育的中心以能与他们的信仰协调。国家仅容忍私校，不能不损害到正义。这些私校为公共利益服务并有权利得到经济上的援助（１３８）。 自由与分享 　９５． 教育给予文化进阶，也负责培育自由。因比，在社自与政治的体系上如果不尊重人的自由和所有人的参与就没有权威性的发展。这个参与能采取很多的方式，它必须在法制上及社会的企业上担保一个正当的多元化。它确保国家政权的分立，人权的实施，也保护政权上可能有的滥用。没有人能以性别、种族、肤色、社会关系、语言或宗教的理由，排除 在社会及政治上的参与（１３９）。在我们这个时代，有许多国家，人民间保持文化、社会、政治生活上的划分，显然有失公道。 当政权规定自由的实施时，不能以公共秩序和安全做托辞有系统地减缩自由。也不能以国家的安全做藉口为原则，不以预测经济的萎缩，也不能以社会生命的集体主义的概念，应该超过自由的价值及它所有的权利（１４０）。 教化上的挑战 ９６．信仰启发判断的标准，决定价值，形成思想体系及生活的方式，为整个人类社会来说都是有贡献的（１４１）。为此教会认同我们这个时代的忧患意诚，指示出文化的方向，应承认它对人完全的幅度，所有一切应找机会使人充实自己。教会做这一切，因她传教的使命延展到世界即每个民族国家的得救。 教会是多采多姿而有一致性的相通，有一致性地在世界各地存在，采取那些她发现的每个文化积极建设性的因素。但教化不是一个简单的采枘；它是由基督教义的完整性，建立基督教义在不同的文化中（４２）亲密地变化成权威性的文化、价值。以上提到种种问题，由于文化与基督福音的分开，有了悲剧性的说明。大量地努力于文化的福音化，所以是必需的。这些文化由于与福音的相遇，将赋予朝气蓬勃的生命。但这个相遇，假定福音已经实在地传开了（１４３）。由梵二大公会议说明了教自切愿把所有的力量奉献，以引起解救的提升。 注 解 ﹝１０６﹞ 参阅玛２２：３７~４０；罗１３：８~１０。 ﹝１０７﹞ 参阅保禄六世，宗座牧函「八十周年的来临」４节：宗座公报６３（一九七 一﹞，４０３~４０４；若望保禄二世，柏布拉（墨西哥）的开幕词，参７：宗座公报７１（一九七九）２０３。 ﹝１０８﹞ 参阅若望廿三世，「慈母与导师」通谕２３５节：宗座公报５３（一九六一）４６１。 ﹝１０９﹞ 参阅牧灵宪章「喜乐与期望」２５节。 ﹝１１０﹞ 参阅若望廿三世「慈母与导师」通谕１３２~１３３节：宗座公报５３（一九０一）４３７。 ﹝１１１﹞ 参阅比约十一世「四十年」通谕７９~８０节：宗座公报２３（一九三一）２０３；若望廿三世「慈母与导节」通谕１３８节：宗座公报５３（一九六一），４３９；「世界和平」通谕７４节：宗座公报５５（一九六三），２９４~２９５。 ﹝１１２﹞ 参阅保禄六世，宗座劝谕「福音宣报」１８节：宗座公报６８（一九七六），１７~１８；教义部训令「自由的讯息」拾壹，９：宗座公报７６（一九八四），９０１。 ﹝１１３﹞ 参阅若望保禄二世，宗座劝谕「和好与告解」１６节：宗座公报７７（一九八五）２１３~２１７。 ﹝１１４﹞ 参阅保禄六世，宗座牧函，「八十周年的来临」２５节：宗座公报６３（一九七一），４１９~４２０。 ﹝１１５﹞ 参阅若望保禄二世「劳动操作」通谕２０节：宗座公报７３（一九八一），６２９~６３２；教义部训令「自由的讯息」柒８；捌５~９；拾壹１１~１４：宗座公报７６（一九八四）８９１~８９２；８９４~８９５；９０１~９０２。 ﹝１１６﹞ 参阅玛５：４４；路６：２７~２８；３５。 ﹝１１７﹞ 参阅教义部训令「自由的讯息」玖，１０：宗座公报１０（一九八四），９０５~９０６。 （１１８）参阅若望保禄二世，致杂货商讲经，一九七九年九月卅日：宗座公报７１（一九七九），１０７６~１０８５。柏布拉第三届拉丁美洲主教会议文献５３３~５３４节。 ﹝１１９﹞ 保禄六世「民族的发展」通谕３１节：宗座公报５９（一九六七），２７２~２７３；参阅比约十一世「我们已经很了解」通谕：宗座公报２９（一九三七），２０８~２０９。 ﹝１２０﹞ ,参阅牧灵职宪章「喜乐与期望」７６节３小节：「宗座活动」法令，７节。 ﹝１２１﹞ 参阅同上２０节。 （１２２）见同上５节。 ﹝１２３﹞ 参阅若望保禄二世「劳动操作者」（工作者）通谕６节：宗座公报７３（一九八一），５８９~５９２。 ﹝１２４﹞ 参阅同上五章：宗座公报６３~６４。 ﹝１２５﹞ 参阅同上３节：宗座公报５８３~５８４；在劳莱多的谈话，一九八五年五月十日：宗座公报７７（一九八五），９６７~９６９。 ﹝１２６﹞ 参阅保禄六世，宗座牧函，「八十周年的来临」４６节：宗座公报６３（一九七一）６３３~６３５。 ﹝１２７﹞ 参阅若望保禄二世，「劳动操作者」（工作者）通谕，６节：宗座公报７３（一九八一），５８９~５９２。 （１２８）参阅同上。 ﹝１２９﹞ 参阅若望保禄二世，宗座劝谕「家庭团体」４６节：宗座公报７４（一九八二﹞，１３７~１３９；「劳动操作者」（工作者）通谕3节：宗座公报７３（一九八一），６３５~６３７；圣座，家庭法宪书２节：观察报一九八二一年十一月廿五日。 ﹝１３０﹞ 参阅「喜乐与期望」宪章６９节；若望保禄二世，「劳功操作」通谕，１５节：宗座公报７３（一九八一），６１６~６１８；一九八○年七月三日谈话：观察报一九八○年七月五日，１~２。 ﹝１３１﹞ 参阅牧职宪章「喜乐与期望」６９节；若望保禄二世「劳功操作者」（工作者）１２，１４节：宗座公报７３（一九八一）６０５~６０８；６１２~６１６。 ﹝１３２﹞ 参阅比约十一世「四十年」通谕７２：宗座公报２３（一九三一），２００；若望保禄二世「劳功操作者」（工作者）１９节：宗座公报７３（一九八一），６３５~６２９。 （１３３）参阅第二届拉丁美洲在美得林（哥伦比亚）召开的主教会议文献，正义壹，９；第三届拉丁美洲在柏布拉（墨西哥）召开的主教会议３１，３５，１２４５节。 参阅若望廿三世「慈母与导师」通谕１６３节：宗座公报５３（一九六一），４４３；保禄六世，「民族的发展」通谕５１：宗座公报５９（一九六七），２８２；若望保禄二世，一九八六年元月十一日致使节团谈话：观察报一九八六元月十二日４~５版。 ﹝１３５﹞ 参阅保禄六世「民族的发展」通谕５５：宗座公报５９（一九六七），２８４。 ﹝１３６﹞ 牧职宪章「喜乐与期望」６０：若望保禄二世致联合国农业基金会一九八○年六月二日谈话８节：宗座公报７２（一九八○），７３９~７４０。 ﹝１３７﹞ 参阅「喜乐与期望」牧职宪５９节。 ﹝１３８﹞ 参阅教育极端重要宣言３，６节；比约十一世「那天上的导师」通谕，７３~７４，７９节：宗座公报２２（一九三○），５９，６３，６８；圣座，家庭法宪书，５节：观察报一九八三年十一月二十五日。 ﹝１３９﹞ 参阅「喜乐与期望」牧职宪章，２９节，若望廿三世「世界和平」通谕７３~７４，７９节：宗座公报５５（一九六三）２９４~２９６。 ﹝１４０﹞ 参阅人格尊严宣言７节：「喜乐与期望」牧职宪章，７５；第三届拉丁美洲在柏布拉召开的主教会议，３１１~３１４；３１７~３１８；５４８。 ﹝１４１﹞ 参阅保禄六世，宗座劝谕「宣传福音」１９：宗座公报６８（一九七六），１８。 （１４２）参阅世界主教第二届特别会议，最后报告式D，４观察报一九八五年十二月十日７节。 ﹝１４３﹞ 参阅保禄六世，宗座劝谕「宣传福言」２０：宗座公报６８（一九七六），１８~１９。 结论 玛利亚的「颂扬」歌曲 ９７．「那信了的．．．．．．她是有福的」（路１：４５）。在依撤伯尔的祝贺中，天主之母的心充满热忱的「颂扬」（Ｍａｇｎｉｆｉｃａｔ）歌曲。它告诉我们藉着信德，由于信德，就像玛利亚一般，天主的子民用语言表达，并在每个人及社会性的存在上化为生活，救恩奥迹的计画及它的解救效果。诚然因信德的光明，人开始了解救恩历史是怎样的，就是在最基本的形式上及从罪恶中解救出来的历史并介绍人类到达天主子女地位的真正自由。玛利亚完全属于天主并完全归向祂；因着她的信德在她圣子的左右，她是最完美的自由并人类与宇宙的解救的肖像。教会必须瞻仰她，以她为母亲和模范去了解自己的完整性及自己的传教使命。 在穷人身上发现，只正地振兴信德的意识，不但导向一个锐利地瞻仰十字架救赎的奥迹意识，也到达对天主圣子之母的爱和不能动摇的信任，她在许多朝圣地受到世人的尊敬。 天主子民信德的意识 　９８． 牧者以及所有──司铎、教友、修士修女们──常是传播福音在很艰困的条件下的工作者，以及整个人类的进步，当他们想起天主子民活泼的信徒，包含看这度多样的圣德的源流时，应该充满希望。这丰富的「信德意诚」，必须予以机会成为盛开的花卉，果实累累。为帮助穷人把信德经过对救恩计画，沉思的默想，表达出来，化为实际生活，像在童贞女「颂扬」的歌曲里所表达出来的──这是教会对神学家们期待的高贵任务。 因此一个自由解救的神学是忠于玛利亚「颂扬」歌曲的回声，牢记在教会的记忆中，因着时代的变迁，在我们的时代有它的需要。然而把大众的虔诚力旦，误导至一个纯现世的解救计画，很快就会被发现是一种罪恶，只是一种迷幻并成为一征新形的奴役方式。那些人以这种方法降服于一种现世的理想，假托必须使用暴力不再信任希望。希望中的大胆与勇气， 像童贞女在歌曲中对天主的仁慈所教训给我们的。 权威性解救的幅度 　９９． 信德的意识，把握住救世主完成解救的重心。那是从基本的丑恶罪过及死亡的力量中，祂拯救了我们正直的道路。这一道路由最高的爱的诫命中显示出来。 解救的首要忘义是救恩的，因此伸展解救的任务，为道德的要求。在这里将发现教会的社会学，说明基督徒在社会水准上的生活实践。 基督徒被召实践真理（１４４），以此为建立保禄六世曾称做「爱德的文明」而苦奋（１４５）。现在的这一文献，只指示出一些方向迫切的需要，以能担负起深度的革新来，不能称做是完备的。首要的任务是教育的，这是其他一切要能有成就的条件。爱引导这一任务必须自今以后带领团体精神的新形式。为完成这些任务，基督徒的良知迫切要求，所有善心的人都被邀请。 救恩奥迹的真理今天在工作，便能引导得救恩的人，走向基督神国的完善，为解救在经济、社会和政治的秩序上，给与真正的意义，以保持勿使他们堕入新形式的奴役。 我们面临的责任 １００． 诚然，在庞大无比而复杂的任务中，自己需要有恩宠甚致到英雄气概的程度，许多人感到没有勇气，怀疑或昧然地失望。这一个可怕的挑战，在神学和人性方面充满希望。爱慕「颂扬」歌曲的贞女，她在祈祷中与教会及人类同在，以望德来坚定的支持。在她身上我们默观天主的爱的胜利，那是没有任何阻碍使它退缩的，我们发现天主抬举那些卑下者卓越的自由。她予我人指示的道路，经过爱的信仰，以极大的决心向前迈进（１４６）。 若望保禄二世教宗。在一次接见时，批准了先有了常务会议并有教义部部长签署了的训令，且命令公布。 部长若瑟．拉辛格枢机（签署） 秘书诺弥提亚的凯撒肋亚总主教衔的雅博包 　　　　　　　　　　　　　　　　　　　　　逢（签署） 　　　　　一九八六年三月廿二日预报救主诞生臣节于罗马教义部 注 解 ﹝１４４﹞ 参阅若３：２１。 ﹝１４５﹞ 参阅保禄六世一九七五年十二月卅日一日接见群众：观察报载于一九七六月一日一版。若望保禄二世重提「人类问友谊相遇」一九八二年八月廿九日：观察报同月卅至一日。拉丁美洲主教们有「致拉丁美洲人民的讯息」８节，也在「柏拉的文献」１１８８，１１９２等节。 （１４６）参阅迦５：6。 ************* 简介教义部「基督徒自由与解救」训令 刘顺德 自教义部一九八四年八月六日以部长拉辛格枢机签署公布了有关对「解救神学」的指示训令以后。由于该训令中说明，只是为牧灵上的方便而略作指示，后来教会将刊布一道有系统并更隆重的文献，诏示世人。但结果在一九八六年三月廿二日终于发布了这道世纪性问题的文献，却没有用教宗的名义，而且没有太直接申斥「解救神学」。只是浩浩荡荡，以现代思想上的社会问题型，侃侃而谈。 我教界负责思想训练的人，尤其是中小学甚至大学负有训导责任的同道，笔者的想法，我们的思想要够国际水准，却非好好地阅读这一文献不可。 「基督徒自由与解救」的训令，内容如下： 导论中申述今日世界人类对解救的渴望。「真理必会使我们获得自由」。但这里的「真理」尤其指福音的启示的真理。故正要与马克斯思想直接辩驳，事实上就和马克斯思想及叛离信仰的「解放神学」所讲的真理，不在一个范圉或层次内了。大概是正因为如此，在听了三十五个国家（地区）主教日会议认真讨论之后，资料显示，即使第三世界的主教及神学专家们，也不希望把这一个「解救神学」陷入马克斯思想和术语的泥淖里去。澈底地说一个心理正常的圣职人或平信徒，如何能把天主和爱德为中心的天主教或福音真理扯到唯物无神和阶级斗争为宗旨的马克斯主义一起去呢？ 训令分五章。第一章论今日世界自由的情况。其中最主要的申述自由的基础不是在科技进步，而是在天主的爱（２１）。[以下如（２１）有圆圈的数字，指「基督徒自由与解救」训令内的编号。]最澈底的解救是从罪恶和死亡中的解救出来，由基督的死而复活完成（２２）。 拉丁美洲，在解救神学运动的第一时期，有许多教会激进人士，弃教会福音精神的解救于不顶顾，却想要把绝大多数的贫苦人用马克斯式的暴力方法，从贫富不均及经济物质的穷困中解救出来，但这些都不是福音使者的直接使命，没有把局世的和属神的两者之间的层次分清楚，因而失败了。[参阅神学论集６７期拉丁美洲解放神学的两个阶段，七七至一O二页] 第二章论人对自由的圣召及罪恶悲剧。其中最重要的是纠正一般时下的想法：自由好像就是可以任人随便恣情纵欲。训令中则大声疾呼：自由不是随意地做任何事，自由是任意为善，善是自由的目标（２６）。又说权威性的自由是「正义的服务」。当人选择做坏事时，就成了「罪恶的奴隶」（３０）。科技有它们自己的水准。但仅在顺服于道德的原则时，才会真正获得为人服务的意义和价值（３６）。 此外对人犯罪时的心态，描写得淋漓尽致：人愿意一切，也想做一切，这样人遗忘了他是有限的并是一个受造物，他要求成为天主「你将如同天主一样」。这样人吐弃真理，以自己的意愿，置于真理之上（３７）。 第三章论解救与基督徒自由。这里是第二道训令的重心所在，基督徒的自由和解救与世俗及马克斯主义的思想有全新的层次：「福音是自由的讯息及解救的力量」（４３）。由于解放神学中和马克斯主义的思想中误认为圣经出谷纪里的「解放」，完全是政治性的，教会所指的解放则完全是福音的、救恩的，即把人从罪恶中自由出来。因而提到「义人」及「雅威（天主）的贫穷人」的意义（４７），牵涉到基督信仰自由真谛的重心及教会灵修的高蜂，这可以说与马克斯主义的「无产阶级」一词的意义完全不同。这里几乎涉及到了人的奥迹。耶稣会总会长柯文自在拉丁美洲的讲道词（见铎声２４２期２９~３１页─季宪礼译），其中有一句极其深刻的话如下： 「在人存在最深的标准上， 与天主的贫穷（Ｇｏｄ‘ｓ　ｐｏｖｅｒｔｙ）一起贫穷， 是天国的本质价值， 为的是与那些没有价值的贫穷（ｐｏｖｅｒｔｙ　ｎｏｎ－ｖａｌｕｅ）作战， 且是为争取正义必须克服的」（见全上３０页）。- 柯文白神父将由他这些话立言不朽。言下是说，教会要解救拉丁美洲及第三世界的贫富不均，贫穷人受到压迫，不是用政治手段的解放能济于事的，只有以耶稣基督山上圣训的、福音的神贫精神，才能解救那些尤其是第三世界物质贫困的绝大多数的穷苦人。 教义部的两道训令中（一九八四、八、六及一九八六、三、廿三），都特别注意到贫穷人的解救，马克斯主义也讲贫穷人（劳助阶级，无产阶级）的解放而且用出谷纪的以色列人从埃及人的奴役中解救出来，作为历史辩证。 但解救神地运动第一期的错误，在于那班解救神学家用马克斯主义中的政治性、经济性的解放来解决问题，这显然超出了教会直接使命的范围。教会正统神学在这思想纹乱的今天要提醒人的，教会中所称「义人」及「贫穷人」的解救及宝贵的自由，却往往指信徒们在信德上表现出来以天主的无限爱情为对象而来的精神自由，就如圣保禄宗徒所说：「我生活在天主子的信仰内；他爱了我，且为我舍弃了自己」（迦２：２０）。 房志荣也是耶稣会士，最近在「本位化的神学，在亚洲及拉美」一文中，有一段话：「在拉（丁）美（洲）解放神学的发展中，穷人在先后两个阶段中扮演着两个不同的角色。．．．．．．他们的目标是把穷人从他们的宿命论、民间信仰及被压迫中救出来[笔者解，这里指政治、经济上的解救]这是由一九六○年至一九七五年的时期。从此重点有所转移：不再是救穷人，教穷人，而是向穷人学习，有意识去上『穷人的学校』[这是指精神上的解救─笔者解]」（神学论集６７期，一○四页）。 质言之解救神学的方向在拉丁美洲也很有变化，大体上在一九七五年前，努力这运动的人士，企图用政治经济甚至暴力，来解救穷苦人，但后来觉察到这是政权或者是马克斯主义中的无产阶级斗争的事，不是基督福音的精神，于是渐渐地深深体味到，那些弱小者、义人、穷苦人身上所有的神贫精神的宝贵，这诚如圣保禄所说十字架的学问，所以从一九七五以后，开始「上穷人的学校」了。 第四章申述「教会的解救使命」。这一章实际上是教会对自由的教学。福音的神贫精神，使人脱免对贪婪的偶像崇拜和一切不义（４２）。宣传福音，使人保持人格并提拔入性的尊严；控诉人的迷失、奴役他人，欺压他人，使人成为牺牡品（６５）：论到穷人优先，强调了贫困（安贫乐道）使人心脱离世幻，信仰主爱（６６）。使人了解到人的尊严性，不是人拥有什么，而是人是什么（６８）。 第五章以「教会的社会学：准对基督徒生活的解救」、实际上恳款申述教会自良十三世教宗「新事」通谕以来，对社会问题的各种指示。 XXXX 看了教义部两道对「解救神学」及人的自由及解救的训令以后，有不平常的印象记录于后。 梵二大公会议以后，教会主张从信徒的视线抵展到全人类，有教无类的交谈。但有宗教信仰的人，如佛教徒，回教徒，已有他们自己的信仰．，自己的佛学思想体系，自己的阿拉神学体系，穆罕默德是最后最大的使者，尊重人的人格及信仰自由，虽然是一开明之举，但各信其信，交谈不可能有进展。没有宗教信仰的人，科学主义的人，唯物无神的人，由于宗教信仰（佛教佛学除外）是启示的只理和科学的真理（在物理化学等物质的范围内）不在同一层次，所以无从谈起──对方不接受。 所以签这对「解救神学二两道训令的教义部长，在他以私人名义写他对解救神学的看法时，他感慨系之，语重心长地说： 「仅神学是不够的，单教会的训导也是不够的：再者解救神学的现象，显示出在教会内缺少回头改过，缺少扎根的深入信德。只有更多的回头改过及信德，才能提醒那神学上需要的直觉和牧灵上的果断，使这一严重问题化解」（见「仰的交谈」汉译中国主教团秘书处出版，一三二页）。 ７５、５、２０中和


教廷圣部文件全集-基督徒自由与解救的训令-天主教图书中心--天主教文学,书籍,图书,书库

信理部

基督徒自由与解救的训令

Instruction on Christian Freedom and Liberation目录 一九八六年三月二十二日第一章 今日世界自由的情况 川页译 第二章 人对自由的圣召及罪恶的悲剧 铎声　第257期　8-18；27-35页第三章 解救与基督徒自由 铎声　第258期　14-23；31-36页 第四章 教会的解救使命 铎声　第260期　77-80页第五章 基督徒解救的实践 铎声　第261期　64-75页 结论 台北：铎声月刊社，1986 ＊＊＊＊＊＊＊＊＊＊ 「真理会使我们获得自由」 ──一九八六年三月二十二日预报救主诞生庆日，发自罗马教义圣部。── 本译文川页根据英译及四月六日观察报义大利文版译述。「解救」拉丁原文ｌｉｂｅｒａｔｉｏ，教友生活、神学论集等均译作「解放」。本刊则认为译「解救」此较合适，理由见铎声民７４年元月号７页。又本文代中有ｅｍａｎｃｉｐａｔｉｏ一词，这才有真正「解放」的意义。一方面，以「解放」标题此较吸引读者。但另一方面以「解救」译述，从天主教义的源远流长看比较和谐协调。即以本文献全文看就可想见。编辑室补白。 导 论 对解救的企望 １． 我们这个时代的特质是良心自由与人性尊严对每个人的人格和全体人类不可出让的权利。但良心自由在经济、社会、政治和文化上有它一定的条件才能完全实现。清楚了解阻碍人类发展及侵犯人类尊严的事，是我们的世界对解救强力企望的源流。 基督的教会在福音的光照之下，对这些企望努力于自己的识别，福音的本质就是人自由及解救的讯息。事实上那些企望，在理论和实践的层次上多次并不符合人受造和被救赎的真理。这就是教义部坚持必须看重「为信仰并为教友生活迷失或有危险迷失」（１）的若干点。这些忠告显然不但没有过时，且现在是适合而中肯的。 本训令的目标 ２．「自由的讯息」的训令，论解救神学的若干点（见唐路家译，教廷教义部对「解救神学」的若干训令─铎声７４年元月号７~２６页），宣称教义部再颁发另一道文献，澄清基督徒自由与解救的重要观点。本训令就是在反应上一文献中的要求的。在这两份训令中彼此间有密切的组合：应该彼此参考阅读。 对于这一论题，也正遇上了传播福音的重心，教会训导很多次曾宣示过（２）。这一文献的目的，仅指出理论与实际的原则性问题，在世界各地不同的实际情形中的应用，在各地教会彼此间以及与圣伯多禄的继位者之间的协调，则属于各地方教会的直接决策（３）。 自由与解救的问题显然与大公主义有胡。事实上这属于各地教会与教会团体传统上的遗产。为此这一文献能坚定基督徒的见证和行为，以反应我们这个时代极大的不信任。 真理必会使我们获得自由 ３．耶稣说：「真理会使你们获得自由」（若８：３２），必须启发和指导所有神学的反省及所有这方面有关牧灵的决断。 从天主而来的这端真理，以世界的救主，耶稣基督为中心。由于他是「道路、真理和生命」（若１４：６），教会完全接受必须给人类奉献的一切。这一奥迹经由圣言降生成人并为世界的救主，教会持有天主和祂对世人的慈爱并有关人类自由的真理。 基督以祂的十字架及复活，带给我们救赎，这是「解救」（神学论集及教友生活等译成「解放」译者识）一词最强、有力的意义，由于它从最基本的凶恶，清楚地说罪恶与死亡的势力中使我们自由出来。 教会由主的教导，向天父祈祷「救我们免于凶恶」，她虔诚救赎的奥迹能在我们的日常生活中以力行来付诸实现。教会知道救赎的十字架是真正的光明和生命的泉源并为人类历史的中心。爱德催逼她宣话福音并由圣事赋予生命的效果。教会看到世界上的悲剧，她设法并采取行动，她深思熟虑解救的意义及真正的自由并引导人类向应走的道路迈进。 真理始于救赎的真理是信德奥迹的中心，为此它是自由的根原及纲领，所有解救行功的基础和准则。 真理走投得自由的条件 ４．人的道德良知有责任向完整的真理开放；必须寻找真理并准备接受获得的真理。 依据基督的命令（５），福音的真理必须向人类宣示，万民也有权利获得介绍这个真理。它因圣神的德能呼吁，也包括尊重每个人的自由，排除一切形式上的束缚和压迫（６）。 圣神领导教会及耶稣基督的信徒「引入一切真理」（若１６：１３）。圣神指挥时代的推移，并「使地面更新复兴」（咏１０４：３０）。圣神代表着使人更尊重地警觉人格的尊严（７）。圣神是勇气、慷慨、英雄气概的根原：「主的神在那里，那里就有自由」（格后３：１７）。 第一章 今日世界自由的情况 壹现代解救进行中的成果及危机 基督徒的遗产 ５．耶稣基督的福音，启示人有自由人格的地位，被召加入与天主一起为伍，已经在人的良知深处不可能怀疑人有自由。 因此自由的探索以及解救的企望，是现代世界主要的记号，首要资料来自基督徒的遗产。凡此即便在那些采取错误形式或反对基督徒入生移向观点的地方也是一个事实。对福音不述及这些事，即便在最近数世纪来，对西方世界也是无从了解的。 现代 ６．现代的开始，在文艺复兴时哲学上讲究复古（回复到基督教未传入西方时古希腊哲学的人文主义─译者解）。感谢人类的科学知识并在自然律上的控制，人应该从自然科学获得思想和行为的自由。 路得马丁凭他阅订了圣保禄书信的想法，当时的教会代表看法律的重担，他寻求争取自由。 但尤其是启蒙时代，在法国大革命时期大声疾呼争取自由。自那时起，许多人看未来的历史是一个不可抑制的自由解救，不可避免地导致到一个时代，想人可以最后在现世完全自由享受。 征服大自然的趋向 ７．　　 以这种理想为观点的迈进，人们在寻求控制大自然。由于人扭曲大自然的奥秘，企图使大自然为自己服役；从那时起人就由于对人生真谛的无知与成见体验到自身反成了奴役。为使自由得到胜利以发展自然科学及科技为方法。这种努力的确有相当程度的成功。人虽不能完全免于灾祸，但至少除去了许多大自然的危险。许多人担保了民生必需。新的运输方法使食品、原料、劳工、技术交流，使人类能合理的准备免除不幸，能照顾到合乎人性地位的存在。 社会和政治上的成就 ８．现代的解救运动本身有其政治与社会性的目标。以人控制人的时代结束，推动所有的人为兄弟姊妹，一律平等。以这一观点无可否认也有了积极进取的一面。奴役及法定方面的从局性已经废除。在文明方面的恩泽是人人平等的权利有了显着的进步。有许多国家承认了男女平等，所有国民都有参政权，人人都有平等权利。种族主义被认为相反法制及正义而被吐弃。人权的厘订，清楚表明人的尊严。在许多社团中，从以前的统治体系看现代人类自由平等的进步是无需否认的。 思想与意志的自由 ９．最后尤其重要的，现时代的解救运动，在于思想的自由及自决的自由，假定带给人内心的自由。它寻求排除许多迷信及祖传下来负担性的恐惧阻碍中自由发展。它提供人奋勇及胆识去运用理智，不再顾虑那未识界后面的忧惧。这样显然在历史性及人类性的知诚上发展人的崭新观念，公开地有助于人对人格的成长或对社会团体基本的资讯有更好地认识人自己。 解救在现代进程中的含糊不清 　 １０．虽然，不论在个人方面及群体方面要克服大自然，克服政治及社会生活或克制自己，每个人能体验到所有的进步与人原来的追求距离还很远。显然新的忧虑，新的奴役及新的恐布产生在正在进行中的现代解救运动里。在自由本身的意义上，也有着严重的含糊不清，即便从开始就纠缠在这项运动里。 人在控制自然上受到威胁 　 １１．这样人渐渐地从大自然的威胁中解救出来，对自己本身也开始了与日俱增的恐怖。科技常增强摧毁我们自己前途的基础，使今天的人类变成了将来子孙的仇人。当人们用盲目的力量来控制大自然的能力时，岂不就正在开始摧毁下一代男女的自由吗？有怎样的力量能保护人控制自己免于贪婪霸权的奴役呢？势必需有一种新的自由与解救，来振新这一解救。 科技万能的危机 　 １２．科技知识解救的力量客观地表现在科技的成就上。谁有科技谁就有力量控制世界和他人。在拥有科技知识及那些仅享用科技成果的人们，于此形成直到现在未闻的新形态。新的科技力量联接经济的力量，导致经济的集中。这样在国际间，国与国的关系就产生了附庸的从属，在最近二十年间，有了把柄产生了新的呼吁要解放（解救）。如何能抑制科技的力量，勿使它成为一种压迫人类社会甚至整个人类的力量？ 自私主义及集体主义 　 １３．论社会与政治范围内的结果，在启蒙时代对自由就有了基本上含糊不清的肯定。在自由主体上以个别而言，强调人完全自给自足以及他的终向是私人的兴趣，满足他私人现世物质享受的愿望。这种个别自私的理想主义袒护了世间的财富不平均的分配。在工业发达的时代到了那种程度，劳工们被排除在基本福利的享受之外。那些福利本来由他们的协助而产生的，他们有权利拥有。在工业社会中的贫穷因此产生了有力的解放（解救）运动。 有些基督徒，有平信徒和人灵的牧者们，没有忽略了争取劳工们合法的权利应正当的被承认。为劳工的权利在许多来机会中，教会训导大声疾呼。 但是多少次劳工运动不正当的要求，导致人产生一个新形式的奴役。来自那种不承认人类人格尊严，超越性的圣召，并提供人仅一个现世性的归宿。这些要求有时受到集权目的的支配，就产生了不义，以不义为手段来达到目的时尤为严重。 新形式的压迫 　 １４．这样，我们的时代产生了极权的体系及暴政的形式，在从前科技没有像现在这样发达时是从来没有过的。一方面科技的成功使人应用于消灭人种。另一方面由于恐怖主义的活动，使多少无辜者受到伤害，少数人在言求使整个国家在他一们的掌握中。 今天的控制已可以到达个人的内在生活；有许多预设体系可以建立有力的恐怖威胁。有一征伪装的解救，来自社会的压迫，有诉诸吸毒的危险。在世界各地有许多少年自取毁灭，并使整个家人陷于忧虑和痛苦中。 整个毁灭的危险 　 １５．以往认为法律秩序能承担保障人类大家之间的利害关系，但每况愈下的在削弱之中。当对法律的信任不能提供一个充分的担保时，担保与和平彼此间成为威胁，使全人类分担这一危险。自然力量本应发展为人类自由服务的，却提供了对威胁的增加。彼此相反成为互相残杀的工具，有能力毁灭整个地球上的人类。 新的不平等关系 　 １６．强国与弱国之间又订立了新的不平等关系。国与国之问各自寻求自己的利益，没有考虑到人类公共的利益。 贫穷国家受到进口的武器而破坏了内在的平衡，以输人的武器导致内在的分裂，带来一个社团阶层霸权构另一阶层。有什么力量能限制得了诉诸武力的系统并恢复法制的权威呢？ 新兴国家的解放 　 １７．那是势力关系不平等的文献，新兴国家大概就是贫穷的国家，到最近都属于殖民势力之下由解放运动而才独立（ｍｏｖｅｍｅｎｔｓ　ｆｏｒ　ｔｈｅ　ｅｍａｎｃｉｐａｔｉｏｎ；　ｉ　ｍｏｖｉｍｅｎｔｉ　ｄｉ　ｅｍａｎｃｉｐａｚｉｏｎｅ）但很多次好不容易获得的独立被那些不顾良知的政权或暴政的干预，嘲弄人权而没有任何惩罚，成为泡影。为此人民变成毫无权力可言，只是变换了他们的主子而已。 诚然在我们的时代，有时以整个大洲计，人民良知的觉醒很多世纪以来为贫困所逼，企图有一个正义及人性尊严的生活而为自己的自由而奋斗。 道德与天主是解救的阻碍吗？ 　 １８．对现代解救运动存在于人内的问题，应提及思想和意志的限制上，引发到甚至坚持道德是一值非理的限制，人应该予以突破，切愿自己成为自己真正的主人。 再者对许多人来说，天主本身就是一个特殊的离间。在肯定天主与人的自由之间，存在着绝端不相容性：否认天主的信仰，人才会获得真正的自由。 若干烦恼的问题 　１９． 悲剧的产生与现代的自由史有关。为什么产生这样的历史？现代固然有很大的成就，但常是很脆弱的，经验常重蹈覆辙并看到奴役的新形式出现。为什么有解救运动，它常以国民的自由对政权抱有极大的希望（８），开始首要的自由，就是宗教自由（９），都变成了第一号的仇人？ 当人愿意从道德律中解救出来并对天主独立时，他没有得到自由，反倒毁灭了自由。人逃避了仁理的权威，就陷于自我裁决的奴役；人类间弟兄之谊破坏无遗，大开错误、憎恨及恐怖之门。 由于他对人的情况及自由的看法犯了致命伤的错误，植根于现代人对解救运动的认识含糊不清，负担了人真正的自由与制人死地的奴役之间的威她。 贰天主子民经验中的自由 教会与自由 　２０． 由于教会觉悟到这种含糊不清，它经由自己的训导权，很多世纪以来，大声疾呼，指出这些迷失，很可能热衷于解救（解放．解脱）而陪于更深的迷失。教会的这种做法常受人误解。可是经过时间的考验，教会的看法很可能显得更大的正义。 因真理的名字教会介入有关人的看法，他是以天主的肖像而受造（１０）。但教会被控自己的介入，在解救的道路上是一个阻碍。她的圣统制被误为反对人类平等，她的训导权说成反对思想自由。诚然过去的许多世纪中，曾径有判断错误，也有严重的缺失，基督徒应该负责（１１）；但这些设难并没有了解到这些事件的真正性质。在天主子民间有不同的神恩，神恩是为了服务人，不相反人格贫严的平等并人类共有成圣的圣召。 在人类各种知识上思想自由，是寻求真理的必要条件，但不是说在基督信托教会启示的光照之下，人的理性必须封闭起来。受造物的理性应向启示的真理开放，体验到如花的盛开并臻于完满的境地是一种卓越的自由形式。再者梵二大公会议承认科学的合法独立性（１２），一如在政治性质的活动上有其独立性一般（１３）。 弱者和贫穷人的自由 　２１． 在解救的进程上从启蒙时代起，一个愈演愈严重的主要错误，在于信服科学、科技及经济上的进步是要成为人自由的基础。这样误解了人自由的深度及需求。 教会常深深地体会到，经过许多信徒的生活，特别是在弱小者和贫穷人身上自由深度的真相。在信友们尤其是弱小者和父穷人的信德上表现出来以天主的无限爱情为对象。弱小者和贫穷者每个人可以说：「我生活在天主子的信仰内他爱丁我，且为我舍弃了自己」（迦２：２０b）。这种他们的尊严地位，没有任何有权势者能从他们身上剥夺这是在他们身上自由的喜悦。他们了解耶稣的话也是对他们说的：「我不再称你们为仆人，因为仆人不知道他主人所做的事。我称你们为朋友，因为凡由我父听来的一切，我都显示给你们了」（若１５：１５）。这是分享了天主的知识是他们从掌权学者们（世间的知识中）解放（ｅｍａｎｔｉｃｉｐａｔｉｏｎ）出来：「你们都晓得，．．．．．．不需要谁教训你们」（若一２：２０b，２７b）。也这样他们被认为是分享了最高的知识者（１４）。他们也这样一如其他的人知道蒙受了天主的爱。并这样他们更比其他的人在由真理和爱德产生出来的自由中生活。 民间宗故虔诚的源流 　２２． 以同样的性情，天主子民的信德，对耶稣的十字架充满期望的虔诚，了解到在基督救世主的奥迹中所蕴藏的力量。所以不但不应该轻视或企图压制这一大众化的虔诚，且必须坚持并加深它的意义及内涵（１５）。这里有一个神学及牧灵的基本意义：那就是贫穷人是天主特别钟爱的对象，他们天性地最了解，最澈底的解救是从罪恶和死亡中的解救，这解救由基督的死而复活完成。 解救在救恩与道德上的幅度 　２３． 这一解救的力量渗透深度地变化人并人在现世的事实以及对末世（永生）的渴望的历史。解救的首要及基本意义，它本身的表示是救世性的：人从凶恶及罪过的基本束缚中解救出来。 在这个救赎的体验上，人发现他自由真正的意义，由于解救是恢复自由。解救也是对自由的教育，申言之，教育是正当地运用自由。因此解救在救世性的幅度上是与道德的幅度相联的。 自由史上的新阶段 　２４． 信德的意义有不同的等级，起源于解救与自由间绝端的经验，渗透了基督徒的文化和习俗。 但今天由于可怕的不信任从中挑战，面临人必需有一种崭新的姿态，促使天主的爱、真理和正义中的自由，应注意到个人与群体及鼓励文化的生活。 事实上如果缺乏真理和爱德，解救的进程无异于走向自由的死亡，失去了任何支持。 在我们面前自由的历史展开新的阶段。科学、技术、劳动、经济及政治活动的自由能力，只有真理与爱德比受苦更强即耶稣基督的真理和爱德的启示之下才会有它们真正的成效。 注 解 ﹝１﹞ 教义部对「解救神学」的一些观点的训令，见「自由的讯息「（Ｌｉｂｅｒｔａｔｉｓ　Ｎｕｎｔｉｕｓ），引言：宗座公报７６（一九八四）８６７~８７７页。 ﹝２﹞ 参考梵二大公会议：论教会在现代世界牧职宪章：「喜乐与期望」；信仰自由宣言：「人格的尊严」。教宗们的通谕：「慈母与导师」，「世界的和平」，「人类的进步」，「人类救主」及「劳动工作」。教宗们的劝谕：「福音的传播」，「和好与忏悔」（「和好与告解」）。宗座牧函：「八十年的来临」（纪念良十三世「新事」通谕）。若望保禄二世以同样的论题在墨西哥的柏布拉，拉丁美洲第三届全体主教日会试致开幕词：宗座公报７１（一九七九）１８７~２０５页。很多次以此题谈话，在一九七一及一九七四年的世界主教会议。拉丁美洲的主教会议常对这一问题所作的反省。其他主教会议如法国在一九七五年的主题为Ｌｉｂｅｒａｔｉｏｎ　ｄｅｓ　ｈｏｍｍｅｓ　ｅｔ　ｓａｌｕｔ　ｅｎ　Ｊｅｓｕｓ－Ｃｈｒｉｓｔ。 （３） 保禄六世。示座牧函：「八十年的来临」１~４：宗座公报６３（一九七一），４０１~４０４页。 （４） 参阅若４：４２；若一４：１４。 （５） 参阅玛２８：１８~２０；谷１６：１５。 （６） 参阅梵二信仰自由宣言：「人格的尊严」，１０。 ﹝７﹞保禄六世宗座劝谕「福音的传播」，宗座公报６８（一九七六）７０~７５页：梵二信仰自由宣言「人格的尊严」３；若望保禄二世通谕「人类救主」１２：宗座公报７１（一九七九）２７８~２８１页。 （８） 参阅「自由的讯息」玖１０：宗座公报７６（一九八四）９０５~９０６页。 ﹝９﹞参阅若望保禄二世「人类救主」１７：宗座公报７１（一九七九），２９６~２９７页一九八四年三月十日的谈话「致第五次法家会议」：罗马观察报一九八四年三月十一日８版。 （１０） 参阅「自由的讯息」玖，５：宗座公报７６（一九八四）９０４页；若望保禄二世在柏布拉的开幕词：宗座公报７１（一九七九），１８９页。 （１１） 参阅梵二「喜乐与期望」宪章，３６。 （１２） 见全上。 （１３） 见全上４１。 （１４） 参阅玛１１：２５；路１０：２１。 ﹝１５﹞　参阅保禄六世，宗座劝谕「福音的传播」，４８：宗座公报６８（一九七六）３７~３８页。 　 第二章 人对自由的圣召及罪恶的悲剧 壹自由主要的入门 自动自发的回答 　２５． 对问题自然地回答：「自由有什么意思？」是否：一个人称自由人，意谓看他做所愿意做的任何事，没有外在的任何约束并由此享受完全的独立。这样说反对自由是我们的自由意志从属于另一个意念。 但人是否常知道他所需要的？是否他能做一切他所需要做的？是否人关闭在自己的意愿内而不顾及他人的意愿而符合人性？多少次一个特殊时间的渴望并不是人真正需要的。在同一时间及同一人身上能存在相反的愿望。但尤其来自人性的有限度：人的渴望常大于人的能力（眼高手低）。为此反对他的阻碍，多次不是外在的，而是人本身的有限。这是为什么他要以自我牺牲的痛苦，人必须学习与人有限的本性和谐协调。 真理与正义是自由的定则 　２６． 更进一层说，每个人生来就趋向他人，需要与他人合群。他要寻求意愿的正直，必须为了真正的幸福学习以私人的意愿联合他人的意愿。这样使人性的意愿合乎人性的需求。这样因事实的需要，对他人的意愿形成一个真理及正当系的标准。因此真理和正义是真正自由的标准。摒弃这一基础，人以自己为天主，人将蒙受欺骗，这样人就毁坏自己，剥夺了实现自己。 人要想自给自足没有人际关系，将一无所成，人要彼此在真理和正义的规范之下互相联系，才会有真正的自由。但这一联系要能实现，人必须依据真理生活。 自由并不是随意地做任何事。自由是随意为善，唯有如此才会发现幸福。所以为善是自由的目标。所以人成为自由人，延伸到他要认识真理，并延伸这真理──而不是任何其他暴力──来领导他的意愿。解救为了认识真理，仅让真理知识来领导人的意愿是自由堪当这一名字的必要条件。 贰自由与解救 受造物的自由 　２７． 换句话说，自由是人行为内在的奥迹，是人自己直接的决定，但与道德秩序相关。发现它真正的意义在于选择道德的善。于是从道德的恶中解放出来才会发现自己。 依照人的自由行为，人必须从次要的善趋向至善，以应人性并天主圣召的需要。 人自我批判并自我陶成，以实习他自由的精神。在这种意义之下，人「自己为因」（ｈｉｓ　ｏｗｎ　ｃａｕｓｅ；　ｃａｕｓａｄｉ　ｓｅ）。但这样仅以一受造物及天主的肖像的身分。这是他本体上的真理，反映出那些称扬自由人或他「历史性的实践」（ｈｉｓｔｏｒｉｃａｌ　ｐｒａｘｉｓ；　ｐｒａｓｓｉ　ｓｔｏｒｉｃａ），使自由成为人存在和变化上的绝对的原理原则有多大的错觉。这些理论的逻辑推理是无神主义或者倾向于无神主义表达的方式。无差别主义及深加思索后的不可知论走同样的路线。人是天主的肖像是人的自由及人格尊严的基础（１６）。 造物主的号召 　２８． 天主创造了有自由的人，印了祂的肖俊和祂的相似性（１７）。人以本性的倾向及企望于善，来倾听天主的召唤，更进一层，启示的圣言在基督身上以完善的方式宣布。这样启示了天主自由地创造，并以恩宠能进入祂的友爱和参与分享祂的生命。 分享的自由 　２９． 人并非由他本身或集体的行动有了自己的起源，是由天主的恩宠创造了人。这是我们信德宣誓的第一条，也由人思想最高超的内识所肯定。 人的自由是分享的自由。他实现自己的能力并不因从属于天主而受到压抑。那清楚分明是无神论的特性，相信天主的自由与人的自由之间有不可挽救的冲突，以为承认天主就是否认人或者天主在人类历史中的介入使人的努力成为徒然。事实上从天主及在与天主的关系上，人的自由才有意义并得以成立。 人的自由选择 　 ３０．人的历史根据人由天主所赐予的天性的发展，自由地追求自己的目的，以人性本身及天主的恩宠确定方位并予以倾向。 但人的自由是有限度并能错误的。他的愿望可能转向一个表面的善：选择一个伪善，他在自由的召唤上就失败了。人以自己的自由意志安排自己：他能做有建设性或毁坏性的行为。服从天主在人心上印有的法律，并以圣神的推动良知，人实践自己为自己的统治者，这样实践天主儿女的王道使命。「以服务天主为统治」（１８）。权威性的自由是「正义的服务」，相反地选择不服从及坏事是「罪恶的奴隶」（１９）。 时间性的解救与自由 　 ３１．以这样对自由的观念做出发点来确定时间内解救的观念：同时讨论到为实现一个权威性人类自由的进程，注意照管保护必要的条件。 所以解救本身并不产生人的自由。一般共识的基督徒的意识更形巩固，知道自由虽然有附带的条件并不因此自由就毁灭了。即使人受到了可怕的矛盾冲击，还可能表示他们的自由，并使自己图谋解救的程序有了头绪，才能造成较好的条件，自由得以有效地实现。正因为如此，一个解救没有注意到那些为自由而奋斗的个人自由开始时就注定会失败的。 参自由与人类社会 人的权利与「自由」 　 ３２．天主造人不是「单独存在物」，但愿意人是「社会团体性的存在」（２０）。所以社会生活不是人外加的东西：人仅能在与他人联系之下成长，实践他的使命。人属于各种不同的社会团体：家庭、职业团体及政治性团体。在这些团体内人自己操作完成责任的自由。正当的社会提供人在实践人格自由上不可取代的协助。另一方面，不正当的社会威胁并阻碍到人生终向。 在社会交往的范围内，自由是在行为、社会的结构及体制中表现出来，感谢这些社会层面人们彼此往还，组合他们公共社交生活。人格自由的发展，对个人来说是权利也是义务，必须由社会来支持而不是横加阻碍。 在这里我们有一个道德性的要求需要表达称做「人权」。其中有些对象称做「自由权」，是说，承认每个人存在的特质，以人格言，对自己负责备及对他超越的终向以及他有不可侵犯的良知（２１）。 人社会性的幅度与天主的光荣 　３３． 人存在的社会幅度也有其他约含意：仅有人类广大的数字及各种不同的人种能表达出若干天主无限的富藏来。 最后，这些幅度也有意发现去完成基督奥体就是教会的意义。这是为什么在各式各样的社会生活中广泛地符合天主的法则上，在人世间，建立起一个反省的天主光荣来（２２）。 肆人的自由与治理大地 人被召管理自然 　 ３４．在人有肉体的幅度而言，需要世界上物质的资源，以满足个人及社会的需要。人负起这种管理世界的使命时，可以看出他是天主的肖像（２３）。但人以他的服务工作参与时，并非是「创造性的」；它只是物质性的，就像物质本身，源自造物主天主。对这种参与，人建立在「高尚而明智的管理」上（２４）。 人是自己作为的主人 　３５． 科技与经济的形理变影响到社会生活的组织结构；它们不禁会影响到文化与宗教生活方面的层次。 可是由于人有自由的理由，人依旧保持他是一切作为的主人。在极快速进步的现代，他面临戏剧性的挑战：以人的理性和人的自由，主持并控制自己的力量，展开服务工作，以人类的生存为目的。 科学发明与道德上的进展 　３６． 所以自由的任务如果善为安排，应稳定科学与科技的成效，以寻求它们的结果，工作的产品以及填正经济与社会组织的结构，勿使它们为人服务的计画，侵犯到人生的目的，违反了人生的终向。 科学与科技的活动都各有特殊的需求水准。但它们仅在顺服于道德的原则时，才会真正获得为人服务的意义和价值。这一水准必须受到尊重；但如愿意予以一个绝对性并必须独立性，则不符合事理的自然性，是另辟途径，将危害到人正统权威性的自由。 伍罪是分裂与世迫的源渊 罪使人与天主分离 　 ３７．天主召唤人自由。每个活看的人都渴望是自由人。然而很多次这个渴望常倾向于奴役性及受压迫感。所有解救与自由的尝试，先预设这一悲剧性的反论。 人的罪，是说与天主断绝关系，在人类自由的历史上是悲剧澈底的理由。为明瞭这事，许多我们同时代的人，必须先觉察罪的意识。 在人渴望自由时，隐藏着否认自己天性的诱惑。人愿意一切，也想做一切，这样他淡忘了他是有限的并是一个受造物，他要求成为天主。「你将如同天主一样」（创３：５）。蛇的这句话，揭发了人受诱惑的本质；含有颠覆人有自由的意义。这是罪本质的深处：人吐弃真理，以自己的意愿置于真理之上。愿自己从天主那里自由出来自己成为天主，人欺骗自己并毁灭自己。他成为出卖自己者。 在自己成为天主的愿望之下，暗含颠覆天主真正的观念。天主在自己的位格间是爱和真理的完全彼此奉献赐予。人是被召相似天主的。但他的成为相似天主，不是为自己感兴趣的裁决，而是开放到承认真理和爱德同时是人自由的原则和目的。 罪是人类背弃的根原 　３８． 犯罪时人欺骗自己并与人的真理分离。这样寻求全的独立自主，自给自足，他否认天主并否认自己。他背弃他存在的真理，他是受到天主爱护的受造物，是其他一切背弃形式的根原。 由于他背弃或企图背弃是人的起源和归宿的天主，人澈底地乱了自己的次序及内在的平衡，也乱了社会和一切有形受造事物的次序（２５）。 圣经上记载，所有人受到个人性及社会性的迫害，都考虑到和罪有连带关系。 圣经显示在人类历史上证明灾害与人的行为有一个奥秘的连带关系，从人类史开始，人滥用了自由，起来反对天主并寻求在天主以外得到自己的终极目的（２６）。在人操劳时的困难，做母亲时生育的痛苦， 男人的压迫女性及人的死上，创世纪指出都是原罪产生出来的后果。也这样人没有天主的恩宠，承担了共同有死亡的人性，没有力量坚定于善，倾向于贪婪（２７）。 崇拜偶像与混乱秩序 　３９． 崇拜偶似是罪恶产生出来的绝端混乱秩序的形式。将崇拜其他受造物来取代永生天主的崇拜，人际关系阴错阳错，成为各种欺压手段。 有过失的忽略认识天主产生人欲横流，造成人内心深处的不平衡与冲突的原因。由此不可避免的产生出混乱秩序，侵袭到家庭和社会的范围：纵欲主义，不义与谋杀。也这样保禄宗徒描写那些不认识天主的人，产生了最坏的背弃即偶像崇拜，为个人与社会带来毁坏（２８）。 在保禄以前，已有先知及以色列的智者，警告百姓的不幸，是崇拜偶像的罪过的惩罚，「世人的心都充满邪恶」训９：３）（２９），人绝端奴隶性及压迫他人忍受苦难的各种形式。 轻视天主转向受造物 　４０． 基督徒的传统，教父们及圣师们阐明了圣经上对罪过的道理。教会的道理罪是轻视天主（ｃｏｎｔｅｍｐｔｕｓ　Ｄｅｉ）。人附带一个意志，如侍仆逃避他的主子或更好说如儿子逃避他对父亲的从属系。犯罪时人寻求从天主那里自由出来。但事实成为自己的奴隶。由于违背天主时，人毁坏了人归向天主无限的企望并自己被号召分享天主的生命。为此人的心成为不安的俘虏 罪人拒绝与天主往还，结果以错误和毁灭性的方式转向于受造物的接触联系。这样人转向受造物（ｃｏｎｖｅｒｓｉｏ　ａｄ　ｃｒｅａｔｕｒａｍ）人转向受造物却不能满足自己追求无限的欲望。由于受造物的善是有限的，为此他的心转向从一个到另一个，常在寻找一个不能得到的内心平安。 事实上人以一个其他受造物看作有无限价值时，他就自己失去本身为一个受造物的价值。他寻求他的中心与自己为同一。过份的爱自己是另一端的轻视天主。在这种情况中，人唯一的依靠自己他愿意实现自己，在自己的内涵中自满自足（３０）。 无神论假的自由解放 　４１． 特别显明的，当罪人考虑到假如不否认天主，就不能肯定自己的自由时，受造物对造物主的从属性或道德良心在天主的诫律前，对他来说形成一种不可忍受的奴役。所以无神主义者，在他们看来，真正解放（ｅｍａｎｃｉｐａｔｉｏｎ；ｅｍａｎｃｉｐａｚｉｏｎｅ）的形式及人的解救（ｌｉｂｅｒａｔｉｏｎ；ｌｉｂｅｒａｚｉｏｎｅ） ，当承认宗教或承认有道德律时，就成立一种出卖（背弃）。这样人自己绝对地决定善恶价值，以同样的一个积极行动一方面吐弃天主的观念，另一方面吐弃罪恶的观念。以大胆地犯罪人自夸为成年人和自由，辩白自己为自己也为整个人类，有这种解放。 罪与不公义的架构 罪人变为以自己为中心，倾向于肯定并满足自己无限的欲望，一切事物如财富、权势、快感，不顾及其他的人，不公道的剥夺他们，当作物或工具为自己服务。这样由他自己，自己创造一种体制作为享受，也成为他自己所控诉的剥削和奴役。（待续） 注 解 ﹝１６﹞ 参阅「自由的讯息」，柒，９：捌１~９：宗座公报７６（一九八四）８９２及８９４~８９５页。[铎声７４年元月版，１７~１８页] ﹝１７﹞ 参阅创１：２６。 ﹝１８﹞ 若望保禄二世，「人类救主」通谕，２１：宗座公报７１（一九七九），３１６页。 ﹝１９﹞ 参阅罗６：６；７：23。 ﹝２０﹞ 创２：１８，２３：「人单独不好」，．．．「这才真是我的亲骨肉」：圣经上这些话特指男女间的关系，但也可以指更一般性的意义，参阅肋１９：１８。 ﹝２１﹞ 参阅若望廿三世「世界的和平」通谕，５─１５：宗座公报５５（一九六三）２５９~２６５若望保禄二世致联合国秘书华德翰，在人权宣言的卅周年纪念：宗座公报７１（一九七九），１２２页若望保禄二世对联合国致词，９：宗座公报７１（一九七九），１４页。 ﹝２２﹞ 参阅圣奥斯定，致马其顿贰，７~１７（拉丁教父集６６９~６７３）。 ﹝２３﹞ 参阅创１：２７~２８。 ﹝２４﹞ 参阅若望保禄二世，「人类救主」通谕，１５：宗座公报。 ﹝２５﹞ 参阅梵二「喜乐与期望」牧职宪章１３，节１。 ﹝２６﹞ 参阅若望保禄二世，宗座劝谕「和好与告解」，１３：宗座公报７７（一九八五）２０８─２１１页。 （２７） 　 参阅创３：１６~１９：罗５：１２；１７：１４~２４；保禄六世「天主子民的信经」１６（中国主教团「我们的信仰」附录）一九六八年六月卅日：宗座公报６０（一九六八）４３９页。 （２８）参阅罗１：１８~３２。 （２９）参阅耶５：２３；７：２４；１７：９；１８：１２。 （３０）参阅圣奥斯定，「天主之城」拾肆２８（拉丁教父集４１，４３５）。 　 第三章 解救与基督徒自由 福音、自由、解救 　４３． 由于人犯了罪，假如天主遗弃我们不管，人类历史会使我们失望。但天主预许了解救并在基督的死亡及复活上光荣的应验，这是「有福期望」的基础，在这里基督徒得到力量以能毅然并有效地为爱德，正义及和平服务。福音是自由的讯息和解救的力量（３１），它根据先知们的预言，使以色列人的期望完成。这期望仰赖雅威（天主）的行动无条件被选的「关系」（ｇｅｏｌ）（３２），更在起于亚巴郎（３３）选民的解救者，赎世者，救世者以前。 壹旧约时代的解救 山谷纪与雅威的介入 英文标题：出谷纪与雅威的解救行动 义文标题：出谷纪与雅威的解救者们的介入仇 　４４． 雅威在旧约中从出谷纪的埃及「奴役之家」的解救运动是一个为任何其他解救运动的典型。当天主把自己的选民经过西乃山的盟约成为「司祭的国家，圣洁的国民」（出１９：６）时，从贫困的经济、政治、文化的奴役中解救出来。天主愿意由自由人来朝拜祂。其他以色列子民的解救，都导致这一完全的解救，只有与天主保持相通才能获得。 因此这个出谷纪最大最基本的历史事件，同时有宗教和政治性的意义。天主使自己的子民及他们的后裔自由并赐他们预许的土地及法律，但在盟约内而且为了盟约。所以必须把宗教性质的计画作考虑才会完整（３４），不能把政治的观点孤立起来。 天主的法律 　 ４５．在天主救人的计画中，给予以色列人自己的法律。这法律中包括了普遍性的道德律十诫以及文化与宗教的准则，以治理天主选民的生活作为人类万邦的见证。 在这些法律中的总纲，以爱天主在万有之上（３５）及爱人如己（３６）为中心。但必须以正义约束人际关系，法律以法律程序表达的方式，也都是圣经法律性的特质。法律及先知们的宣讲及圣咏，提醒这些事，常把法律与道德二者放在一起考虑（３７）。在这些文献中，必须重视圣经的法律中如何照顾穷人，贫乏的人，寡妇，孤儿：根据天主子民的法律程序，使他们得到正义的权利（３８）。所以已经有了一个社会的理想及轮廓，建立在爱德启示下的正义和法律，以敬礼上主为中心。 先知们的教导 　 ４６．先知们不断地提醒以色列人盟约法律的要求。他们要吐弃犯罪的源流，人的硬心，并预告新约变化人心，使他们能表达出祂的法律的精神来（３９）。 预告并准备这新时代的来临，先知们为穷人代天主发言；强有力地控诉对穷苦人的不公义。雅威是弱小者受欺凌人的保护者，默西亚的使命，将是为他们辩护（４０）。 贫穷人的处境是盟约中相反不义的处境。为此盟约的法律用诫律的条文来保护，这反映出天主在解救以色列人脱免埃及人的奴役时自己的干预（４１）。不义的对待弱小者和穷人是个严重的罪恶，将毁坏与天主间的关系。 「雅威的穷人」 　４７． 从各种形式的贫穷所受的不义待遇和窘难出发，那些「义人」同时是「雅威的穷人」涉及到他们在圣咏上的哀祷（４２）。这些人为丁奴役在心灵上受创，应归咎于这个「顽强」的百姓自己的罪过。这些人忍受难、牺牲生命、死亡，但生活于解救的期待中。总之尤其他们信赖雅威，把他们的案件信托给雅威（４３）。 「雅威的穷人」知道与天主的相通（４４）是最宝贵的事，人能找到真正的自由（４５）。为他们来说最惨痛的不幸是失去与天主的相通。为此他们对相反不义的挣扎，获得最深刻的意义是他们坚强的意志，从罪恶中自由出来。 新约的开始 　 ４８．在新约的开始「雅威的穷人」，建立在「谦逊和贫苦的百姓」的初果，生活在以色列人解救的期待中（４６）。在玛利亚有超越旧约的开始。她以愉悦预报默西亚的来临，赞美上主，预备解救自己的百姓（４７）。谦逊的贞女在她赞美的歌曲里，颂揭天主的仁慈，穷人的百姓以极大的信赖，颂扬救恩的奥迹及它感化的力量。这样信德意识生活在弱小人中，直接了解「玛利亚歌颂」（“Ｍａｇｎｉｆｉｃａｔ”），救恩的及道德的整个富饶（４８）。 贰 旧约我基督学意义 在基督的光照之下 　４９． 出谷纪、盟约、法律，先知们的话及「雅威的穷人」的精神，仅在基督身上有完全的意义。教会往为我们死而复活的基督的光照之下，阅读旧约。她见到自己为天主子民的预像，在一个有特定政治及文化的国家内诞生了。这个民族，直到预备时期和预像完成，在历史上国际间作为雅威的见证。 时期已满，基督降世，亚巴郎的后裔被邀请同天下万民一起进入基督的教会，使他们都行成二个精神的及普世性的天主的民族（４９）。 参基督徒的解救 对穷人宣讲的福音 ５０． 耶稣宣讲天国的福音并召唤人回头改过（５０）。「穷苦人得了喜讯」（玛１１：５）：重申先知的话（５１），耶稣启示人自己的默西亚行为方便那些期待天主的救援的人。 更进一层，为了爱我们，天主子成了穷人（５２），愿意在穷人，受苦的人或受窘难的人（５３）身上被人认识出来。「凡你们对我这些最小兄弟中的一个所做的，就是对我做的」（玛２５：４０）（５４）。 巴斯卦（瑜越）奥迹 ５１．但尤其以基督巴斯卦奥迹的力量，祂解救了我们（５５）。祂以十字架上完善的服从和祂光荣的复活，天主的羔羊除免了世罪并为我们开放了决定性解救的道路。 以服务和爱德的方法，也以考验和忍受苦难的奉献，我们分担基督的救赎祭献「为基督的身体教会，补充基督的苦难所欠缺的」（哥１：２４），就如我们期待有死者的复活。 恩宠、和好与自由 ５２．基督徒对自由体验的重心在于经由信的恩宠及教会的圣事为方法的复义。这恩宠把我们从罪恶中自由出来，并导引我们与天主相通。以基督的死而复活，使我们得到罪过的赦免。我们体验到与天主的和好则是圣神的效果。天主把自己像慈父般地启示给我们，在祂面前我们可以表示出完全的信赖。 与天父和好（５６），并得到世界不能赐予的基督和平（５７），我们被召为众人作和平的使者（５８）。 藉着基督我们能得胜罪恶和死亡，再也不与天主分离；死亡终于在我们同耶稣一般地复活时完全消灭（５９）。再者「宇宙」本身的中心和顶点是人类，期待看「脱离败坏的控制，得享受天主子女的光荣自由」（罗８：２１）。沙殚拥有死亡的恶势力，因基督的死亡而无能（６０），那时将终于败亡。我们已有迹象显示，提前尝觉将来的荣耀。 反对罪恶奴役的斗争 ５３．因圣神由基督为我们带来的自由，使我们有能力除免我们的罪过，爱天主在万有之上并与祂保持相通。 我们应该已由无伦次的自私的爱情中自由出来，这种自私的爱轻视他人并在人际关系中侵犯他人的源泉。 一直要到复活者光荣地降来，不义的奥迹，仍常在世界上活动。圣保禄对这事曾提醒我们：「基督解救了我们，是为使我们获得自由」（迦５：１）。所以我们必须坚持到底并挣扎勿使再陷于罪恶的桎梏。我们的生存是一个精神性的战争，以能使我们以天主的武装生活于福音（６１）。但我们已经获得力量，以基督爱情不可抵制的胜利，得胜凶恶（６２）。 圣神与法律 　５４． 圣保禄宗徒大声疾呼新约精神的恩宠，以与肉身或私欲偏情的法律相对，它使人倾向于邪恶，没有能力择善而行（６３）。这一缺少和谐，并内在的软弱不废除人的自由与责任，但在行善上有负的效果。为此使这位宗徒说：「我所愿意的善，我不去行；而我所不愿的恶，我却去作」（罗７：１９）。所以正确地说，他论「罪恶的奴役」及「法律的奴役」，对犯罪的人来说，由于法律外加的压力不是人内在的部分。 可是圣保禄承认对人和对基督徒来说法律有它的价值，由于它「是圣的，诫命也是正义的和美善的」（罗７：１２）（６４）。当他把十诫置于与爱德间的关系时，就肯定了十诫并它的完美（６５）。再者，他很明瞭为了社会团体生活的进展，法律的秩序是必要的（６６）。他大声疾呼的新讯息是天主把自己的儿子给与我们「为使法律所要求的正义，成全在我们」（罗８：４）。 主耶稣自己在山上圣训内，宣讲了新约的法律；以自己在十字架上的祭献以及光荣的复活，得胜了罪恶的势力并为我们争取了圣神的恩宠，使有可能完全遵守天主的法律（６７），如果我们再犯罪以能得到罪过的赦免。居住在我们心中的圣神是真正自由的根由。 经过基督在十字架上的祭献旧约里的敬礼已经废制。从宗徒传下来的教会就是天主的国在世界上的开始，所以由良知已没有责任再遵守以色列人从前的所有社会的和政治的法律。对基督徒团体而言，根据确切的了解，各民族的法律和所有正权力的立法就应该遵守（６８），但也总不能强调他们的权或有宗教的神圣性。在福音的光照之下显示出许多法律和法制有罪恶的迹象，继续不断有压迫人类社会的影响。 肆新的诫命 爱为圣神的恩赐 　５５． 天主的爱由圣神倾注于我们心中，包括看爱近人。记得耶稣在第一条诫命之后，马上加了：「第二诫与此相似：你应当爱近人，如你自己 。全部法律和先知，都系于这两条诫命」（玛２２：３９~４０）。再者圣保禄坚称爱德是法律的满全（６９）。 爱近人没有限度，包括仇人及难为我们的人。成全的形象是天父的成全，为此门徒们应该努力在慈爱上打基础（７０）。那慈善的撤玛黎雅人的故事，表现了怜悯的爱心，使他消除一切教外或俗世社会彼此间仇恨的成见，服务近人（７１）。所有新约章节的字里行间，充盈基督徒应爱他近人的情怀取之无尽的富藏（７２）。 爱近人 　 ５６．基督的爱德是无条件并普及的，源出于基督的爱，祂为我们奉献了自己的生命：「如同我爱了你们，你们也该照样彼此相爱」（若１３：３４─３５）（７３）。为门徒们是「新的诫命」。 由于这条诚命的启迪，圣雅各伯严厉地提醒富有人的责任（７４），而圣若望肯定那些有今世财物的人，看见自己的弟兄有急难，却对他关闭自己怜悯的心肠，不能有天主的爱存在他内（７５）。爱弟兄是爱天主的试金石：「那不受自己所看见的弟兄的，就不能爱自己所看不见的天主」（若一４：２０）。圣保禄特别强调了分享基督的体血与给有急难的人分享之间有密切的联系（７６）。 正义与爱德 　５７． 人被召福音精神的爱德并天主的儿女，是尊重人生对于生命和地位的权利的结果。爱近人与正义的愿望之间没有什么隔阂。彼此间相反将使爱德与正义的性质受到扭曲。的确慈爱的意义以阻制正义圈禁在自己的范围内报复的意义，始能完成。 教会以自己温顶受教于圣神的性质，用忠诚在权威性解救的道路上迈进。教徒们自知在这些追寻上有缺失和怠忽。但从宗徒时代起，就有很多的信徒用自己的力量和生命为了受到各种压迫的解救并推展人性的尊严。圣人们的经验以及他们为近人做各种服务工作的榜样，为今天需要的解救工作建立起一种鼓励并一道光辉。 伍教会是新约的天主子民 对自由的完成 　５８． 新约的天主子民是基督的教会。她的法律是爱的诫命。在她的教徒心中有圣神如在圣殿中居住着。她是种子并在世上天主神国的开始，这神国要以死人的复活并所有受造物的振新复兴在末世完成（７７）。 在圣神的担保下（７８）天主的子民导向那完满的自由。我们以热忱期待看新的耶路撒冷，在更深的术语中的意义，她确当地称做自由之城（７９）。于是「天主要拭去他们眼上的一切泪痕；以后再也没有死亡，再也没有悲伤，没有哀号，没有苦楚，因为先前的都已过去了」（默２１：４）。望德是有确保的期待「正义常住在其中的新天新地」（伯后３：１３）。 末日与基督相遇 　５９． 在今世旅途的末日教会到达复活的基督所运作的超然形象，绝对不会限制每个人自己该抵达的人生终向。所有在基督前领受审判的人，以自己的自由意志，善用了天主的恩宠，将得到永福（８０）。人要相似天主，由于他要看到天主实在是怎样的（８１）。天主恩赐的永福是人自由可能了解的最高褒扬。 末世的期望与现世解救的任务 　６０． 这位期望不但不削弱现世社会的进步且相反地使它有意义而使它力量。诚然，必须在现世事务的进步及天国的成长问清楚分明，不在同一个层次秩序之内。但这一分辨不是分离；人的被召得永生，不但不限制尤其肯定，人的责任是以全副受之于自己的造物主的精神与方法，以发展现世的生活（８２）。 在主的神的光照之下，基督教会能在时代的征兆中辨别出来那些是得到解救的，那些是欺骗与迷惑的。教会呼吁世人及社自以得胜罪恶和不义的情况并建立真正自由的条件。她知道我们将重新发现所有的善事：人类的尊严，兄弟般的团结与自由，这些都是努力于符合天主旨意的效果，这样我们将发现「当基督将永远及普性神国归还天父时，将有纯洁无玷，蒙受光照及超然的形象」（８３）[原文与中译本略有出入─译者]，是一个自由的神国。 醒寤并积极地期待天国的来临也是为生者死者并为各地及所有时代的人，是耶稣基督被立为最高审判者，最完善的正义终于建立（８４）。这种预许超越了人类在现世生命的可能性。事实上真实的正义必须扩展到所有世代受了极端痛苦的人。诚然，假如没有死人的复活及主的审判，正义一词没有完整的意义。复活的预许与人心内渴望真正的正义愿望自由地接合。 注 解 （３１） 参阅「自由的讯息」训令：宗座公报７６（一九八四）８７６页。 （３２） 参阅依４１：１４；耶：３４。“Ｇｏｅｌ”，这一词包括解救人与解救奴隶为自由人之间的亲情关系。参阅肋２５：２５：４７~４９；卢３：１２；４：１。“Ｐａｄａｈ”意指「为自己获得」。出１３：１３；申９：２６；１５：１５；咏１３０：７~８。 （３３） 参阅创１２：１~３。 （３４） 参阅「自由的讯息」，肆，３：宗座公报７６（一九八四），８８２页。[铎声２４２期１１页] （３５） 参阅申６：５。 （３６） 参阅肋１９：１８。 （３７） 参阅申１：１６~１７；１６：１８~２０耶２２：３~１５；２３：５；咏３３：５；７２：１；９９：４。 （３８） 参阅出２２：２０~２３；申２４：１０~２２。 （３９） 参阅耶３１：３１~３４；则３６：２５~２７。 （４０） 依１１：１~５：咏７２：４，１２~１４；「自由的讯息」肆，６：宗座公报７６（一九八四）８８３页。 ﹝４１﹞ 参阅出２３：９；申２４：１７~２２。 ﹝４２﹞ 参阅咏２５；３１；３５；５５；「自由的讯息」肆，５：宗座公报７６（一九八四），８８３页。 （４３） 参阅耶１１：２０；２０：１２。 （４４） 参阅咏７３：２６~２８。 （４５） 参阅咏１６；６２；８４。 （４６） 参阅索３：１２~２０；「自由的讯息」肆，５宗座公报７６（一九八四），８８３页。 （４７） 参阅路１：４６~５５。 （４８） 参阅保禄六世，宗座劝谕「玛利亚的敬礼」，３７宗座公报６６（一九七四），１４８~１４９页。 （４９） 参阅宗２：３９；罗１０：１２；１５：７~１２；弗２：１４~１８。 （５０） 参阅谷１：１５。 （５１） 参阅依６１：９。 （５２） 参阅格后８：９。 （５３） 参阅玛２５：３１~４６；宗９：４~５。 （５４） 参阅「自由的讯息」肆，９：宗座公报７６（一九八四），８８４页。 （５５） 参阅若望保禄二世，在柏布拉（墨西哥）的开幕词，壹，５：宗座公报７１（一九七九），１９１页。 ﹝５６﹞ 参阅罗５：１０格后５：１８~２０。 ﹝５７﹞ 参阅若１４：２７。 （５８） 参阅玛５：９；罗１２：１８；希１２：１４。 （５９） 参阅格前１５：２６。 （６０） 参阅若１２：３１；希２：１４~１５。 （６１） 参阅弗６：１１~１７。 （６２） 参阅罗８：３７~３９。 （６３） 参阅罗８：２。 ﹝６４﹞ 参阅弟前１：８。 ﹝６５﹞ 参阅罗１３：８~１０。 （６６） 参阅罗１３：１~７。 ﹝６７﹞参阅罗８：２~４。 ﹝６８﹞ 参阅罗１３：１。 （６９） 参阅罗１３：８~１０；迦５：１３~１４。 （７０） 参阅玛５：４３~４８；路６：２７~３８。 （７１） 参阅路１０：２５~３７。 （７２） 参阅例如弟前２：７~１２；斐２：１~４；迦２：１２~２０；格前１３：４~７；若二１２；若三１４；若１１：１~５，３５~３６；谷６：３４；玛９：３６，１８：２１等。 （７３） 参阅若１５：１２~１３；若一３：１６。 （７４） 参阅雅５：１~４。 ﹝７５﹞参阅若一３：１７。 ﹝７６﹞参阅格前１１：１７~３４；「自由的讯息」肆，１１：宗座公报７６（一九八四），８８４页。圣保禄自己曾组织一善会「为耶路撒冷的贫苦徒捐了一笔款项」（罗１５：２６） （７７） 参阅罗：１１~２１。 （７８） 参阅格后１：２２。 （７９） 参阅迦４：２６。 （８０） 参阅格前１３：１２；格后５：１０。 （８１） 参阅若一３：２。 （８２） 参阅梵二「喜乐与期望」３９，２节。 （８３） 参阅同上，３９，３节。 ﹝８４﹞参阅玛２４：２９~４４，４６；宗１０：４２；格后５：１０。 　 第四章 教会的解救使命 教会与人心的不安 　６１． 教会有坚定的意志来回答现时代人心的不安，他们长久受到了压迫并渴望自由。国家社会政治和经济的事务不是教会直接的使命（８５）。但主耶稣信托了她能光照人心的真理的话。天主的爱是她的生命，使她和每位受苦的人团契在一起。任何教会的成员忠信于这一使命，自由之源的圣神居住在他们内，在他们的环境、家庭及社会中，产生出正义与和平的成效。 壹使世界获得完整的救恩 真福与福音的力量 　６２． 福音是永生的力量，从现世人接受它就已经开始（８６）。使人重生成为新人（８７），这一力量渗透到人类社会及人类历史，以各种活动纯洁化并赋予生气。因此教会是「文化的根基」（８８）。 耶稣大声疾呼的真福，表示出福音爱德的成全，在教会的历史中不断地生活在许多领洗者尤其是圣人圣女们的生活里。 真福首先是关怀穷人与整个山上圣训连结为一体不能分离（８９）。在山上圣训，耶稣是新的梅瑟，新注释盟约的十诫，予以决定性及完满的意义。阅注解释了整体的文献，真福表达即将来临的天主国的精神。但在人类历史最终目的的启迪之下，显然现世正义秩序的基础更鲜明地清楚表现出来。 以信赖天主的教诲，为了真福，期待永生，爱慕正义，同情他人至于宽恕与和好，使我们在一个超越的秩序上来定现世秩序的方位而不妨碍到它自己独有的性质。 准此，在现世事务为近人及人类社会必须完成的任务，同时也逼切要求维持正当的展望。真福八端使人脱免对现世的财富无羁的贪婪和不义的偶像崇拜（９０）。真福也打消我人追求一个乌托邦并危险的完美现世，由于「这世界的局面正在逝去」（格前７：３１）。 救恩的宣讲 　６３． 教会本质上的使命是基督宣讲福音及救恩的使命（９１）。这使命从天主的爱上得到热忱。传布福音是宣议天主的惠赐救恩。经由天主的话及圣事，首先入从罪恶及受邪恶压迫的势力中自由出来；使人与天主的爱相通。跟随自己的主祂「到世界上来，是为拯救罪人」（弟前１：１５），教会切愿众人得救。 为完成这一使命，教会教导人为进天主的国在世界上应走的道路。所以教会的道理扩展到整个道德秩序，特别是应以正义约束人际的关系。这是宣讲福音的部分。 但爱德摧逼教会把天主的旨意（英译「生命」）与众人相通，也有效地努力以人现世的财物资助那些有急需的人，照顾他们教化（英译「教育」）并推动一个完备性的解救，除去一切发展人格的障碍。教会切愿人获得所有幅度的幸福，首先是天主之城的成员，其次是现世国度的成员。 宣讲福音与推动正义 　６４． 为此教会论及推动人间社会的正义，或者她敦促教徒在他自己圣召的范围内工作，她自己不越俎代庖超出自己的本分。但教会操心这一使命不单是现世秩序的展望，或者只是为了现世而操劳。为此教会竭诚操心清楚地坚持在宣讲福音和人间的发展之间的合一而却保持有分别：由于她寻求整个人的利益而合一，在这两种任务方法上有所不同而有所区别。 　６５． 教会为尽自己的目的，她为现世事实倾注福音的光辉，为治疗人的不幸提升人格尊严。这样人类社会凝聚于正义与和平的调协而发展并强固（９２）。这样当教会控诉迷失，奴役、欺凌，使人成为牺牲品时，她以此忠于自己的使命。 当教会反对故意作对或由于忽略企图尝试建立一个没有天主的社会时（９３），她为的是忠于自己的使命。 最后，当教会对那些侵犯贫穷的政治活动或者相反福音及人权本身的欺压理论或方法上表示自己的评断时，也是忠于她自己的使命（９４）。 诚然，以恩宠的力量，福音的道德带给人新的展望和新的责任。但教会的目标，无非是完成及提升已属于人性的道德幅度，她了解这一属于全人类本性的事而操心。 贰对穷人优先的爱德 耶稣与神贫 　６６． 耶稣基督本来是富有的变成了贫穷人，以自己的贫穷（９５）使我们成为富有的。在这里圣保禄议论永生天主子降生的奥迹，祂取了有死的人性为拯救人因罪而陷于的不幸。更进一层说基督选择了人贫穷与缺乏的条件（９６），为表示生活与天主相通的人，应该寻求怎样的富有。祂教训我们应该摆脱世上的富有，以渴望那天上的事物（９７）。祂拣选的宗徒们也应该放弃一切以分享祂的缺乏（９８）。 先知们预言穷苦人们的默西亚（９９），他们是谦卑的，「雅威的穷人」，渴望天国的正义，祂发现他们的心准备接待祂。但祂也愿意接近那些有现世财富，在社会上被排除的「税吏和罪人」，由于祂来到世界上是召叫他们回头改过的（１００）。 是这样的贫穷使人摆脱一切，依靠天主，廉洁并准备分享耶稣所宣称的真福。 耶稣与贫穷人　 　 ６７．但耶稣不特带来了天主的恩宠与和平；也治愈了许多人的疾病；祂同情了没有东西吃的群众也使他们吃饱了；与跟随祂的宗徒们一起打了施舍（１０１）。所以祂呼吁的贫穷的真福，使信徒们总不能对那生活在世界上有急需的人漠不开心。是人罪及人的弱点的结果和影智，这些不幸是一个凶患尽豆能必须为人类解救出来。 对穷人优先的爱德 　６８． 许多形式人间的不幸─欺压、肉体的及心理上的疾病，最后死亡─都是自原罪以后自然条件的软弱，人需要救恩的记号。为此动了基督救世主的怜悯慈心，愿意目己承担这一切（１０２），使自己成为「最小兄弟中的一个」（玛２５：４０，４５）。为此对那些受不幸压迫的人，是教会优先施予爱德的对象，虽然从起初就有许多教会成员努力这样做，但总没有停止责成自己，提升、保护并救助那些穷苦人。教会常常在各处做了无数不可或缺的慈善事业（１０３）。再者她以自己的社会学道理，努力寻求实现推动改革社会的结构，设法使生活条件合乎人格的尊严。 经由摆脱现世的财富的精神，允许人分享并进入天国的大门（１０４），耶稣的门徒们在爱穷苦人及不幸的人，作证那救世主所表示出来了的天父的爱。这是一称由天主而来又回归到天主的爱。基督的门徒们常承认在祭台上奉献的礼物常是对天主所奉献的礼物。 最后以爱护穷人教会为人类的尊严作见证。她清楚地肯定人是什么比人拥有什么更高贵。她作证在任何不幸的条件之下，使人成为受轻视、被弃、或无能为力，但人的尊严地位总不能被毁灭。她表示与那些在社会上无论在精神方面或物质方面没有地位的人联合在一起。她特别以慈母的心肠，关怀那些由于人类的恶行而没有出生的小生命，同样对那些老年人，孤苦伶仃及被弃者。 这一种对于穷人优先的选择，决不是一个偏狭主义或分派主义的记号，表现出教会本质及使命上的大公性。这一选择不排除任何人。 这就是为什么教会不能以这一选择简缩为社会学的或观念主义的范畴，势必成为党派之争并争执的源流。 基本的团体与其他基督徒社团 　６９． 教会新的基本团体或其他基督徒团体，为福音的爱德见证而组成的，对教会来说是一极大希望的动机。假如这些团体能真正的与地方教会及整个教会团结一致，就表示了权威性的相通，并建立了更富有深意的相通力法（１０５）。假如能以听取天主的话为方法，教导他们的成员基督信仰的完整性，忠于教会的训导，教会的圣统秩序及圣事的生活，将忠于他们所负的使命，以这些条件，他们的经验基于人的完全解救，对整个教会成为一个财富。 神学上的反省 　７０． 从一个特殊的经验，在天主的话上已经用尽了可能的了解，却还不能全把握其中的深意时，神学上的反省以类比的方式能有一个很积极的贡献。但这反省也许来自读圣经，但天主的话的意义并没有包括看这个计画时，神学家要谨慎以会本身经验的启迪，开始解释这个经验。教会的经验以她的纯全，及在她内圣者们的生活发挥出她特殊的光辉。属于与伯铎继位人相通的牧者们来识别这一权威性。 译者补白：本文献７０节较比难译。文意是梵二以后，有活力运动，新慕道团等，在教徒的神恩中，也许会有一新的经验，而这种新的体验，虽然由读圣经而得，但实际上圣经的原意，并没有能找得这些计画。在这种情形之下需要神学解释。但神学家解释时要注意到教会内一脉相传的正统作风及教会内圣者们生活神去解释。神学家们的神学解释是否属于教会的正统性或仅是他私人的看法，判断属于地方教长们（主教及本神父）及全球性教长（教宗）。 注解 ﹝８５﹞ 参阅「喜乐与期望」４２，２节。 ﹝８６﹞ 参阅若１７：３。 ﹝８７﹞ 参阅罗６：４；格后５：１７；哥３：９~１１。 ﹝８８﹞ 参阅保禄六世，宗座劝谕「传播福音」，１８，２０：宗座公报６８（一九七六）１３页。 ﹝８９﹞ 参阅玛５：３。 （９０）参阅「喜乐与期望」３７。 （９１） 参阅教义宪章「万民之光」１７，教会训令「对万民的传教运动」１；保禄六世，宗座劝谕「传播福音」１４：宗座公报６８（一九七六）１３页。 （９２） 「喜乐与期望」４０，３节。 （９３） 参阅若望保禄二世宗座劝谕「和好与忏悔（告解）」，１４：宗座公报７７（一九八五）２１１~２１２页。 （９４） 参阅「自由的讯息」玖１０：宗座公报７６（一九八四），９０１页。[铎声２４２期１９~２０页] （９５） 参阅格后８：９。 （９６） 参阅路２：７；９：５８。 （９７） 参阅玛６：１９~２０；２４~３４；１９：２１。 （９８） 参阅路５：１１，２８；玛１９：２７。 （９９） 参阅依１１：４；６１：１；路４：１８。 （１００）参阅路１９：１~１０；谷２：１３~１７。 （１０１）参阅玛８：６；１４：１３~２１；若１３：２９。 （１０２）参阅玛８：１７。 （１０３）参阅保禄六世「人类进步」，１２，４６：宗座公报５９（一九六七）２６２~２６３，２８０页；第三次拉丁美洲主教会议于柏布拉（墨西哥）４７６页。 （１０４）参阅宗２：４４~４５。 （１０５）参阅第二世界主教特别会议，「最后报导」式，C，６：观察报一九八五，十二月十日，七版；保禄六世宗座劝谕「传播福音」５８：宗座公报６８（一九七六）４６~４９页。 　 第五章 基督徒解救的实践 天主教的社会学 基督徒解救的实践 　７１． 解救的救恩幅度不能简化为伦理与社会的幅度，它们是救恩的后果。由基督的救世工程澈底地解救人恢复真正的自由，使人有一个使命：爱是最大的诫命，基督徒要付诸实现。这是基督徒伦理社会基于福音所有从宗徒时代、教父时代，直到最近教会训导的传承。 我们这一时代的不信任激起迫切的呼吁，使这一社会运动得以实践。 壹教会社会学的性质 福音讯息与社会生活 　７２． 教会的社会学，由福音讯息及需要而产生，总纲在爱天主的最高诫命及爱人的正义上（１０６），并其他转变而来的社会生活的问题。这纲要的建立以学说言源出于智慧及人间各种学问，人生的道德观点，对问题应有的科技，但常以伦理生活为评价。 本质上以行动为趋向，这一教导的发展，在历史的情势上常有变迁。正因为如此，也常出一方面不受的原则启发，另方面有偶然性的判断组成。不是建一个封闭的系统，而是在不断地产生新的问题上保持开放，这需要藉助神恩、经验、和精明的贡献。教会以自己的社会学，像一个对人类有经验的人，有若干作为反省的原则并作为判断的标准（１０７），以及有关人类行动的指导标准（１０８），由于贫穷与不正义情势有巨大变动的要求，人类经验也是真正提供人类幸福方法之一。 基本原则 ７３．爱的最大诚命导致人承认每个人的尊严性，人生来是天主的肖像。由这一尊严性转化而来有自然的权利与义务。在天主肖像的光照下，深度显示出人生来有自由，是人格先天要求的本质：人是行动的主格并对社会生活负有责任（１０９）。 与人尊严基础密切联系的是团契原则和辅助原则。因第一原则的效能，人必须提供人类弟兄各式各样社会性的公共利益（１１０）。为此教会的说法，反对所有社会及政治上的个别自私主义。 以第二原则的效能言，不论国家或任何社团，不应该取代任何私人的企业与责任，也不能取代那些中间有能力做的事业，并摧毁他们应有的自由空间（１１１）。为此教会的社会学反对所有形式的集体主义。 判断的标准 ７４．这些原则是为社会情势、结构与体系评价的基本。 为此教会不犹豫拼弃那些讳反人类尊严和自由的生活情况。 这些标准也用似判断社会结构的价值。这些都是在一国内或国际间已经存在或将建立的组织或指向经济、社会及政治生活的团体机构或实例。这些机构本身，多次必须倾向于定型而样板化而相对地形成机械式，摆脱人的意愿，强化或扭曲社自的发展而产生出不正义现象。但人能摆脱历史性的宿命成见控制这一切加以调节，所以还常是个人不能推卸责任。 制度与法律符合于自然律并为公共利益而服务时，是人自由及发展自由的保证。不能拒绝所有法律的约束力和名正言顺国家宪法的稳定性，所以能讲论结构的不当，却不能排除这种结构。 这个批判标准也可用于经济、社会及政治的系统。教会的社会学不提供特殊的系统，但以自己的基本原则出发；尤其可以看出，在怎样的尺度存在的体系符合或不符合人类尊严的需要。 在结构中人的首要地位 ７５．为此教会警觉到面对社会复杂的问题并解决问题的困难。虽然如此，她却考虑到第一件需要做的事，是呼吁大家，假如人愿意经济社会的变迁为人服务，每个人精神及道德的能力，常有内在地回头改过的需要。 优先给予结构和科技组织胜过人的地位，这样人尊严的要求是以唯物的人类学表达了，是相反一个正义社会秩序的结构的（１１２）。 另一方面，承认自由的优先权，并从心里的回头改过，并不能限制不正义的结构必然改变。为此在道德允许的范围内，那些受到采有财富或政治权力的被压迫者采取行动，使结构和制度得以改善，他们的权利得以保存。 但仍然是一个事实，为人们的福利建立的结构本身，不足以担保人的幸福。在若干国家内贿赂影响到领导阶层和国家的官僚作风，毁坏正大光明的社会生命，就是一个证明。道德的纯朴为社会健全是一个必要条件。为此同时需要改变人心并改进结构。不义的社会情况，个人罪恶是根原，在一个直接而主要的感觉上，出于意愿的行为是人个别自由的来源。社自的结构上，仅有次要而转变而来的意义，在这种意义之下，才能称做「社会的罪恶」（１１３）。 再者，在解救的进程中，人不能从国家历史的情况中抽象出来也不能企图与文化制度等同。所以人不能消极的接受，更不能甘积极的支持，那些受外力强制的团体或者由国家机构制造出的公共舆论的手段，去不公允地加于大众团体一个理想，相反该民族的文化（１１４）。在这一观点下，必须提醒知识分子有严重的道德和政治上的责任。 领导方向的行动 ７６．判断的基本原则与标准启发领导方向的行动。由于人类社会的共同福祉是在服务人，行动的意义必须符合人的尊严并培养自由的教育。作为判断稳健的标准是这样的：假如在开始时自由的权利就没有受到尊重，不会有真正的解救。 有系统地诉诸暴力作为解救进展的必要途径，将为另一新形式的奴役开路，必须视为毁灭的迷幻而弃绝。所有暴力如资产者相反穷困者，警察随意的拘禁，及其他任何形式由政府系统研拟的暴力行为，都在被弃绝中。在这一方面的资料，人必须在本世纪内纪取悲剧性的历史教训而且事还在继红不断地发生。也不能一味消极而有过失的接受那种权力， 在若干民主制度内，那里的社会情况不能担保绝大多数的男女，宪法上所规定私人及社会性的权利。 为正义而奋斗 ７７．为比教会鼓励工会组绒的建立并它们的活动，为保护劳工者的权利和合法的兴趣及社会正义而挣扎。教会不允许阶级斗争的理论为社自生命活力的结构。教会所推荐的行动，不是一值阶级斗争另一个阶级，来消灭他们的人；也不是由一种臆测的历史定律反常的连续关系。是以正义及社会的团契性观点，一种高尚而理智性的挣扎（１１５）。基督徒常以交谈与彼比间的谅解为优先。 基督给我们爱仇的命令（１１６）。为此福音精神的解救是与个别或集皑体的憎恨他人包括憎恨仇人是不相容的。 革命的神话 ７８．严重的不义情况需要勇气，使澈底改革并消除不正义的特权。但那些不信任改革的人，袒护革命的神话，不但滋长幻觉本身能消除不良环境，创造更人文的社会，且他们也鼓励建立极权政治（１１７）。除非导致意向的革新一个新的社会的及政治的秩序，符１正义的标准，反对不正义成为没有意义。正义应该指出新秩序的每个阶段。存在在方法上的道德性（１１８）。 最后的辨法 ７９．这些原则要严格地遵守，诉诸武力的解决，只能在极端的事例中付诸实施。教会的训导被认为是最后的办法，使结束一个「持久而明显的暴政，在一个地方惨重地损害到个别的及公共的利益的基本权利」时（１１９）才能使用。可是具体的应用这些方法，要经过在情况上严正的考虑之后。无论是合法政栈或非法权力，人总不能允许求诸罪恶的方法，如对大众报复、刑求、恐怖主义，或在人群的自卫游行中，故意地导致丧亡。同样不能允许诽谤性的仇恨宣传，能在心理德上毁坏一个人。 教友的角色 ８０．在政治结构及社会的组织上直接参与不是教会牧灵圣职人的任务。这一任务形成教友的圣召与其他国民从事于他们参加的工作（１２０）。他们完成这一任务，要自己了解到教会的目的是扩充基督的神国，希望众人都能得救，并由他们使世界能有效地走向基督（１２１）。这样可以看到救赎的工程在世界上推动并提高人类生活环境是不可分的。 超性得救恩的秩序和人生现世的秩序，必须把一切都视作稣于基督的唯一计画。所以教友在这两个范围内，他同时是教会及国民的一分子，必须允许他常懑基督徒的良知去领导自己（１２２）。 社自运动，可以包括很多具体的方法，但应当以公共利益为目的，要符合福音讯息和教会的训导。应避免各种伤害互助合作精神的选择，或导致所有努力的瘫痪或产生基督子民间的浑淆不清。 从教会社会学中所得到的报导，应重视科技本质的及科学技巧的水准。这一报导也在获得重视道德的培养并有深度的精神生活。当社会学提供原则和明智的劝告时，不能免除教育端要的政治明智，以领导并进展人类的事务。 贰 对深度的变革福音的需求 需要文化上的改革 ８１．基督的工作带来「爱德的文明」，必须包括福音的道德并在社自上的遗产，现在正受到空前的挑战。这一事实叫人重新反省在爱的最高诚命及包罗万象的社会秩序间的关系。 深度反省直接的目标是发动大胆的工作节目，准对以百万计的男女在忍无可忍的经济、社自及政治的压迫之下社会经济的解救。 这一运动，必须开始在教育上，下极大的工夫：文明工作的教育、团契精神的教育，一致努力于所有文化的教育。 劳动的福音 ８２．枘匝肋的耶稣的生是真正「劳动的福音」，提供我们生活的模范并澈底文化改革的原则，是我们生活的大时代面对解决严重问题的本质。他本是天主，在一切事上成为与我们相似，在世时绝大部分时间用手操劳（１２３）。在我们这个时代的文化期待着承认人类劳功的神圣，在创造和救赎的奥迹的光照下（１２４），表现出劳动的高尚和业绩成效。 劳动的真正文明 ８３．这样真正的文化推进运动被发现是有关许多贫穷严重问题的解决。在一定的意义之下，劳动（工作）是整个社会问题的锁钥（１２５）。 在劳功范围内，自由方面的解救运动，必须是优先的计划。由于人际关系中劳动是有关基本生活的问题，根据劳动的形式和类型，对各个民族，为解决一连串整个的社会和政治问题，人际关系将实践积极的影响力。一个政治体系与劳功的社会团体的正当关系，将是一个先决条件，帮助各个人整体观的发展。 假如劳动关系的体系付诸实施，劳动者与雇主，主要的支持政权，带来劳动文明的存在，这样会产生对人民的一种看法，甚致在法制和政治的基础上有和平而深度的进步。 国家与国际的公共利益 ８４．像这样的劳动文明，必需假定及实践若干本质上的价值。劳动文明必须公认劳动的人格是一个工作的原则，主格和目标。劳动文明将先肯定劳动胜于资本，事实上物质利益为大家只是方法。以团体精神的意义，不特包括应维护的权利，也包括应履行的责任。劳动文明包括分享，针对改进国家的及国际的公共利益，不是保护私人及社团的利益而已。对于相对立的意见采取和平的方式及坦诚热烈的交谈。 这样结果能使政治构力更有效的工作，同时也合法地尊重个别，家庭及各个社团的自由；也因此对人建立必要的条件，使他能有权威性及完整性的成就，包括他精神上的目标在内（１２６）。 人劳动（人工作）的价值 ８５．一个文明承认劳功者卓越地位的话，将强调劳动的主格的幅度（１２７）。任何人劳动的价值不属于所做的是什么工作；事实上基于劳动者是一个人（１２８）。因此我们有一个道德的标准，它的要求不应该受到忽略。 由于每个人有工作的权利，这一权利必须具体的由一个有效的职司被肯定，以解决棘手的失业问题。失业在人口中占极大的范围，年轼人尤其显着，形成一种不可忍受的压力。为比面对个人的与私立的企业，就像国家的公营事业一般，制造造工作的机会是社会的责任。在这方面的通则有如其他方面一般，国家有辅导的责任；常被称为直接的介入，如在不同的国之间，国际间的协议一般。这些协议，必须对移民及他们的家人的权利受到尊重（１２９）。 推动参与 　８６． 薪给不能仅考虑到像一个简单的产品，必须考虑到劳动者和他的家庭，得以在物质的、社会的和精神的程序上真正的生活水准。人的尊严才是建立起判断的标准，不是以劳动（工作）来判断人。不论什么类型的劳动，劳动者必须能生活得像一个人。为此劳动者必须参与分享劳功的成果，必须在通盘计画中，包括一个能发展并负责的公共幅度（１３０）。 劳动比资本优先 　８７． 人的劳动优先于资本的地位，在增添的利润上，雇主在道表上有责任考虑到劳功者的福利。他们有道德责任使资金保持生产，投资于公共利益为优先的考虑。这公共利益首先底致力于强固或制造工作的机会，增进那些有益的产品。 私产的权利，如果不顾及公共的利益是不堪设想的。私产从属于财富是为了众人的利益的更高原则（１３１）。 深度的革新 　８８． 这些教导必须激发在为时已晚以前的革新。每个人要能得到为自己为家庭相称生活必需品是社会正义的要求。这个要求也底用到工业劳动，特别是农业劳动的范围内去（１３２）。诚然，尤其是在第三世界的农民，绝大部分是穷苦人（１３３）。 参团体精神的推动 新的团体精神 　８９． 社会团体是人类及超性需求弟兄之谊的要求。今天所遭遇的社会经济问题，除非有新的团体精神是不能解决的问题：贫穷人之间的团体精神，富有人与贫穷之人间的团体精神。各种不同机构及社会组织，一如国家本身必须参与推行团体精神运动。当教合呼吁这种团体精神时，她警觉到自己也特别被关心到这种精神。 财富是为所有的人 　９０． 财富是为所有人本性及超性的弟兄之谊的原则，表达出较富有各国对较贫困国家的责任。这一责任包括团体精神来协助开发中的国家，社会正义经过南北贸易关系的疏通，以为所有的人推进更人性化的世界，每个人可以供给并取得的世界。在这世界里有些人的意愿，不再妨碍他人的发展，也不作为奴役他人的藉口（１３４）。 协助开发 ９１．国际间的团体精神是一个道德秩序的需要。不但在急需中是本质上的，也为协助真正的开发。在此有公共需做的事，要求一种具体而有毅力的努力，以能在我们这个时代的人间，发现科技上的解决并造成一种新的想法。世界和平寄望于此（１３５）。 肆文化与教育的任务 对教育与文化的权利 　９２． 物质财富的所有与享用上没有正义的不平等，在文化的际遇上随之而带来并加深没有正义的不平等。人存在的特质是大家都有权利受到文化的陶冶。可以发展他认知的能力、道德的培养及与自己相似的人相处并自己的所作所为能产生出有益而美善的成果。从此转化出推动并推广教育的需要来，每个人对教育有不可出让的权利。第一条件是扫除文盲（１３６）。 对自由教育的尊重 　９３． 每个人对文教的权利，仅如果文教自由受到尊重以后，才会确保。多次文化基础基于理想，教育变为一个政治或经济力量的服务工具。政治权力不在决定文化。他们的职务是在推动并保护每个人的文化生活，包括少数民族在内（１３７）。 家庭的教育责任 ９４．教育的责任基本上及首先属于家庭。国家的功能是处于辅导地位：它的任务是 担保、维护、推动并补充。当国家要求有教育的权利时，它超越了自己的权利并违反了正义。父母有权利选择学校送自己的儿女去上学，并有权利建立与支持教育的中心以能与他们的信仰协调。国家仅容忍私校，不能不损害到正义。这些私校为公共利益服务并有权利得到经济上的援助（１３８）。 自由与分享 　９５． 教育给予文化进阶，也负责培育自由。因比，在社自与政治的体系上如果不尊重人的自由和所有人的参与就没有权威性的发展。这个参与能采取很多的方式，它必须在法制上及社会的企业上担保一个正当的多元化。它确保国家政权的分立，人权的实施，也保护政权上可能有的滥用。没有人能以性别、种族、肤色、社会关系、语言或宗教的理由，排除 在社会及政治上的参与（１３９）。在我们这个时代，有许多国家，人民间保持文化、社会、政治生活上的划分，显然有失公道。 当政权规定自由的实施时，不能以公共秩序和安全做托辞有系统地减缩自由。也不能以国家的安全做藉口为原则，不以预测经济的萎缩，也不能以社会生命的集体主义的概念，应该超过自由的价值及它所有的权利（１４０）。 教化上的挑战 ９６．信仰启发判断的标准，决定价值，形成思想体系及生活的方式，为整个人类社会来说都是有贡献的（１４１）。为此教会认同我们这个时代的忧患意诚，指示出文化的方向，应承认它对人完全的幅度，所有一切应找机会使人充实自己。教会做这一切，因她传教的使命延展到世界即每个民族国家的得救。 教会是多采多姿而有一致性的相通，有一致性地在世界各地存在，采取那些她发现的每个文化积极建设性的因素。但教化不是一个简单的采枘；它是由基督教义的完整性，建立基督教义在不同的文化中（４２）亲密地变化成权威性的文化、价值。以上提到种种问题，由于文化与基督福音的分开，有了悲剧性的说明。大量地努力于文化的福音化，所以是必需的。这些文化由于与福音的相遇，将赋予朝气蓬勃的生命。但这个相遇，假定福音已经实在地传开了（１４３）。由梵二大公会议说明了教自切愿把所有的力量奉献，以引起解救的提升。 注 解 ﹝１０６﹞ 参阅玛２２：３７~４０；罗１３：８~１０。 ﹝１０７﹞ 参阅保禄六世，宗座牧函「八十周年的来临」４节：宗座公报６３（一九七 一﹞，４０３~４０４；若望保禄二世，柏布拉（墨西哥）的开幕词，参７：宗座公报７１（一九七九）２０３。 ﹝１０８﹞ 参阅若望廿三世，「慈母与导师」通谕２３５节：宗座公报５３（一九六一）４６１。 ﹝１０９﹞ 参阅牧灵宪章「喜乐与期望」２５节。 ﹝１１０﹞ 参阅若望廿三世「慈母与导师」通谕１３２~１３３节：宗座公报５３（一九０一）４３７。 ﹝１１１﹞ 参阅比约十一世「四十年」通谕７９~８０节：宗座公报２３（一九三一）２０３；若望廿三世「慈母与导节」通谕１３８节：宗座公报５３（一九六一），４３９；「世界和平」通谕７４节：宗座公报５５（一九六三），２９４~２９５。 ﹝１１２﹞ 参阅保禄六世，宗座劝谕「福音宣报」１８节：宗座公报６８（一九七六），１７~１８；教义部训令「自由的讯息」拾壹，９：宗座公报７６（一九八四），９０１。 ﹝１１３﹞ 参阅若望保禄二世，宗座劝谕「和好与告解」１６节：宗座公报７７（一九八五）２１３~２１７。 ﹝１１４﹞ 参阅保禄六世，宗座牧函，「八十周年的来临」２５节：宗座公报６３（一九七一），４１９~４２０。 ﹝１１５﹞ 参阅若望保禄二世「劳动操作」通谕２０节：宗座公报７３（一九八一），６２９~６３２；教义部训令「自由的讯息」柒８；捌５~９；拾壹１１~１４：宗座公报７６（一九八四）８９１~８９２；８９４~８９５；９０１~９０２。 ﹝１１６﹞ 参阅玛５：４４；路６：２７~２８；３５。 ﹝１１７﹞ 参阅教义部训令「自由的讯息」玖，１０：宗座公报１０（一九八四），９０５~９０６。 （１１８）参阅若望保禄二世，致杂货商讲经，一九七九年九月卅日：宗座公报７１（一九七九），１０７６~１０８５。柏布拉第三届拉丁美洲主教会议文献５３３~５３４节。 ﹝１１９﹞ 保禄六世「民族的发展」通谕３１节：宗座公报５９（一九六七），２７２~２７３；参阅比约十一世「我们已经很了解」通谕：宗座公报２９（一九三七），２０８~２０９。 ﹝１２０﹞ ,参阅牧灵职宪章「喜乐与期望」７６节３小节：「宗座活动」法令，７节。 ﹝１２１﹞ 参阅同上２０节。 （１２２）见同上５节。 ﹝１２３﹞ 参阅若望保禄二世「劳动操作者」（工作者）通谕６节：宗座公报７３（一九八一），５８９~５９２。 ﹝１２４﹞ 参阅同上五章：宗座公报６３~６４。 ﹝１２５﹞ 参阅同上３节：宗座公报５８３~５８４；在劳莱多的谈话，一九八五年五月十日：宗座公报７７（一九八五），９６７~９６９。 ﹝１２６﹞ 参阅保禄六世，宗座牧函，「八十周年的来临」４６节：宗座公报６３（一九七一）６３３~６３５。 ﹝１２７﹞ 参阅若望保禄二世，「劳动操作者」（工作者）通谕，６节：宗座公报７３（一九八一），５８９~５９２。 （１２８）参阅同上。 ﹝１２９﹞ 参阅若望保禄二世，宗座劝谕「家庭团体」４６节：宗座公报７４（一九八二﹞，１３７~１３９；「劳动操作者」（工作者）通谕3节：宗座公报７３（一九八一），６３５~６３７；圣座，家庭法宪书２节：观察报一九八二一年十一月廿五日。 ﹝１３０﹞ 参阅「喜乐与期望」宪章６９节；若望保禄二世，「劳功操作」通谕，１５节：宗座公报７３（一九八一），６１６~６１８；一九八○年七月三日谈话：观察报一九八○年七月五日，１~２。 ﹝１３１﹞ 参阅牧职宪章「喜乐与期望」６９节；若望保禄二世「劳功操作者」（工作者）１２，１４节：宗座公报７３（一九八一）６０５~６０８；６１２~６１６。 ﹝１３２﹞ 参阅比约十一世「四十年」通谕７２：宗座公报２３（一九三一），２００；若望保禄二世「劳功操作者」（工作者）１９节：宗座公报７３（一九八一），６３５~６２９。 （１３３）参阅第二届拉丁美洲在美得林（哥伦比亚）召开的主教会议文献，正义壹，９；第三届拉丁美洲在柏布拉（墨西哥）召开的主教会议３１，３５，１２４５节。 参阅若望廿三世「慈母与导师」通谕１６３节：宗座公报５３（一九六一），４４３；保禄六世，「民族的发展」通谕５１：宗座公报５９（一九六七），２８２；若望保禄二世，一九八六年元月十一日致使节团谈话：观察报一九八六元月十二日４~５版。 ﹝１３５﹞ 参阅保禄六世「民族的发展」通谕５５：宗座公报５９（一九六七），２８４。 ﹝１３６﹞ 牧职宪章「喜乐与期望」６０：若望保禄二世致联合国农业基金会一九八○年六月二日谈话８节：宗座公报７２（一九八○），７３９~７４０。 ﹝１３７﹞ 参阅「喜乐与期望」牧职宪５９节。 ﹝１３８﹞ 参阅教育极端重要宣言３，６节；比约十一世「那天上的导师」通谕，７３~７４，７９节：宗座公报２２（一九三○），５９，６３，６８；圣座，家庭法宪书，５节：观察报一九八三年十一月二十五日。 ﹝１３９﹞ 参阅「喜乐与期望」牧职宪章，２９节，若望廿三世「世界和平」通谕７３~７４，７９节：宗座公报５５（一九六三）２９４~２９６。 ﹝１４０﹞ 参阅人格尊严宣言７节：「喜乐与期望」牧职宪章，７５；第三届拉丁美洲在柏布拉召开的主教会议，３１１~３１４；３１７~３１８；５４８。 ﹝１４１﹞ 参阅保禄六世，宗座劝谕「宣传福音」１９：宗座公报６８（一九七六），１８。 （１４２）参阅世界主教第二届特别会议，最后报告式D，４观察报一九八五年十二月十日７节。 ﹝１４３﹞ 参阅保禄六世，宗座劝谕「宣传福言」２０：宗座公报６８（一九七六），１８~１９。 结论 玛利亚的「颂扬」歌曲 ９７．「那信了的．．．．．．她是有福的」（路１：４５）。在依撤伯尔的祝贺中，天主之母的心充满热忱的「颂扬」（Ｍａｇｎｉｆｉｃａｔ）歌曲。它告诉我们藉着信德，由于信德，就像玛利亚一般，天主的子民用语言表达，并在每个人及社会性的存在上化为生活，救恩奥迹的计画及它的解救效果。诚然因信德的光明，人开始了解救恩历史是怎样的，就是在最基本的形式上及从罪恶中解救出来的历史并介绍人类到达天主子女地位的真正自由。玛利亚完全属于天主并完全归向祂；因着她的信德在她圣子的左右，她是最完美的自由并人类与宇宙的解救的肖像。教会必须瞻仰她，以她为母亲和模范去了解自己的完整性及自己的传教使命。 在穷人身上发现，只正地振兴信德的意识，不但导向一个锐利地瞻仰十字架救赎的奥迹意识，也到达对天主圣子之母的爱和不能动摇的信任，她在许多朝圣地受到世人的尊敬。 天主子民信德的意识 　９８． 牧者以及所有──司铎、教友、修士修女们──常是传播福音在很艰困的条件下的工作者，以及整个人类的进步，当他们想起天主子民活泼的信徒，包含看这度多样的圣德的源流时，应该充满希望。这丰富的「信德意诚」，必须予以机会成为盛开的花卉，果实累累。为帮助穷人把信德经过对救恩计画，沉思的默想，表达出来，化为实际生活，像在童贞女「颂扬」的歌曲里所表达出来的──这是教会对神学家们期待的高贵任务。 因此一个自由解救的神学是忠于玛利亚「颂扬」歌曲的回声，牢记在教会的记忆中，因着时代的变迁，在我们的时代有它的需要。然而把大众的虔诚力旦，误导至一个纯现世的解救计画，很快就会被发现是一种罪恶，只是一种迷幻并成为一征新形的奴役方式。那些人以这种方法降服于一种现世的理想，假托必须使用暴力不再信任希望。希望中的大胆与勇气， 像童贞女在歌曲中对天主的仁慈所教训给我们的。 权威性解救的幅度 　９９． 信德的意识，把握住救世主完成解救的重心。那是从基本的丑恶罪过及死亡的力量中，祂拯救了我们正直的道路。这一道路由最高的爱的诫命中显示出来。 解救的首要忘义是救恩的，因此伸展解救的任务，为道德的要求。在这里将发现教会的社会学，说明基督徒在社会水准上的生活实践。 基督徒被召实践真理（１４４），以此为建立保禄六世曾称做「爱德的文明」而苦奋（１４５）。现在的这一文献，只指示出一些方向迫切的需要，以能担负起深度的革新来，不能称做是完备的。首要的任务是教育的，这是其他一切要能有成就的条件。爱引导这一任务必须自今以后带领团体精神的新形式。为完成这些任务，基督徒的良知迫切要求，所有善心的人都被邀请。 救恩奥迹的真理今天在工作，便能引导得救恩的人，走向基督神国的完善，为解救在经济、社会和政治的秩序上，给与真正的意义，以保持勿使他们堕入新形式的奴役。 我们面临的责任 １００． 诚然，在庞大无比而复杂的任务中，自己需要有恩宠甚致到英雄气概的程度，许多人感到没有勇气，怀疑或昧然地失望。这一个可怕的挑战，在神学和人性方面充满希望。爱慕「颂扬」歌曲的贞女，她在祈祷中与教会及人类同在，以望德来坚定的支持。在她身上我们默观天主的爱的胜利，那是没有任何阻碍使它退缩的，我们发现天主抬举那些卑下者卓越的自由。她予我人指示的道路，经过爱的信仰，以极大的决心向前迈进（１４６）。 若望保禄二世教宗。在一次接见时，批准了先有了常务会议并有教义部部长签署了的训令，且命令公布。 部长若瑟．拉辛格枢机（签署） 秘书诺弥提亚的凯撒肋亚总主教衔的雅博包 　　　　　　　　　　　　　　　　　　　　　逢（签署） 　　　　　一九八六年三月廿二日预报救主诞生臣节于罗马教义部 注 解 ﹝１４４﹞ 参阅若３：２１。 ﹝１４５﹞ 参阅保禄六世一九七五年十二月卅日一日接见群众：观察报载于一九七六月一日一版。若望保禄二世重提「人类问友谊相遇」一九八二年八月廿九日：观察报同月卅至一日。拉丁美洲主教们有「致拉丁美洲人民的讯息」８节，也在「柏拉的文献」１１８８，１１９２等节。 （１４６）参阅迦５：6。 ************* 简介教义部「基督徒自由与解救」训令 刘顺德 自教义部一九八四年八月六日以部长拉辛格枢机签署公布了有关对「解救神学」的指示训令以后。由于该训令中说明，只是为牧灵上的方便而略作指示，后来教会将刊布一道有系统并更隆重的文献，诏示世人。但结果在一九八六年三月廿二日终于发布了这道世纪性问题的文献，却没有用教宗的名义，而且没有太直接申斥「解救神学」。只是浩浩荡荡，以现代思想上的社会问题型，侃侃而谈。 我教界负责思想训练的人，尤其是中小学甚至大学负有训导责任的同道，笔者的想法，我们的思想要够国际水准，却非好好地阅读这一文献不可。 「基督徒自由与解救」的训令，内容如下： 导论中申述今日世界人类对解救的渴望。「真理必会使我们获得自由」。但这里的「真理」尤其指福音的启示的真理。故正要与马克斯思想直接辩驳，事实上就和马克斯思想及叛离信仰的「解放神学」所讲的真理，不在一个范圉或层次内了。大概是正因为如此，在听了三十五个国家（地区）主教日会议认真讨论之后，资料显示，即使第三世界的主教及神学专家们，也不希望把这一个「解救神学」陷入马克斯思想和术语的泥淖里去。澈底地说一个心理正常的圣职人或平信徒，如何能把天主和爱德为中心的天主教或福音真理扯到唯物无神和阶级斗争为宗旨的马克斯主义一起去呢？ 训令分五章。第一章论今日世界自由的情况。其中最主要的申述自由的基础不是在科技进步，而是在天主的爱（２１）。[以下如（２１）有圆圈的数字，指「基督徒自由与解救」训令内的编号。]最澈底的解救是从罪恶和死亡中的解救出来，由基督的死而复活完成（２２）。 拉丁美洲，在解救神学运动的第一时期，有许多教会激进人士，弃教会福音精神的解救于不顶顾，却想要把绝大多数的贫苦人用马克斯式的暴力方法，从贫富不均及经济物质的穷困中解救出来，但这些都不是福音使者的直接使命，没有把局世的和属神的两者之间的层次分清楚，因而失败了。[参阅神学论集６７期拉丁美洲解放神学的两个阶段，七七至一O二页] 第二章论人对自由的圣召及罪恶悲剧。其中最重要的是纠正一般时下的想法：自由好像就是可以任人随便恣情纵欲。训令中则大声疾呼：自由不是随意地做任何事，自由是任意为善，善是自由的目标（２６）。又说权威性的自由是「正义的服务」。当人选择做坏事时，就成了「罪恶的奴隶」（３０）。科技有它们自己的水准。但仅在顺服于道德的原则时，才会真正获得为人服务的意义和价值（３６）。 此外对人犯罪时的心态，描写得淋漓尽致：人愿意一切，也想做一切，这样人遗忘了他是有限的并是一个受造物，他要求成为天主「你将如同天主一样」。这样人吐弃真理，以自己的意愿，置于真理之上（３７）。 第三章论解救与基督徒自由。这里是第二道训令的重心所在，基督徒的自由和解救与世俗及马克斯主义的思想有全新的层次：「福音是自由的讯息及解救的力量」（４３）。由于解放神学中和马克斯主义的思想中误认为圣经出谷纪里的「解放」，完全是政治性的，教会所指的解放则完全是福音的、救恩的，即把人从罪恶中自由出来。因而提到「义人」及「雅威（天主）的贫穷人」的意义（４７），牵涉到基督信仰自由真谛的重心及教会灵修的高蜂，这可以说与马克斯主义的「无产阶级」一词的意义完全不同。这里几乎涉及到了人的奥迹。耶稣会总会长柯文自在拉丁美洲的讲道词（见铎声２４２期２９~３１页─季宪礼译），其中有一句极其深刻的话如下： 「在人存在最深的标准上， 与天主的贫穷（Ｇｏｄ‘ｓ　ｐｏｖｅｒｔｙ）一起贫穷， 是天国的本质价值， 为的是与那些没有价值的贫穷（ｐｏｖｅｒｔｙ　ｎｏｎ－ｖａｌｕｅ）作战， 且是为争取正义必须克服的」（见全上３０页）。- 柯文白神父将由他这些话立言不朽。言下是说，教会要解救拉丁美洲及第三世界的贫富不均，贫穷人受到压迫，不是用政治手段的解放能济于事的，只有以耶稣基督山上圣训的、福音的神贫精神，才能解救那些尤其是第三世界物质贫困的绝大多数的穷苦人。 教义部的两道训令中（一九八四、八、六及一九八六、三、廿三），都特别注意到贫穷人的解救，马克斯主义也讲贫穷人（劳助阶级，无产阶级）的解放而且用出谷纪的以色列人从埃及人的奴役中解救出来，作为历史辩证。 但解救神地运动第一期的错误，在于那班解救神学家用马克斯主义中的政治性、经济性的解放来解决问题，这显然超出了教会直接使命的范围。教会正统神学在这思想纹乱的今天要提醒人的，教会中所称「义人」及「贫穷人」的解救及宝贵的自由，却往往指信徒们在信德上表现出来以天主的无限爱情为对象而来的精神自由，就如圣保禄宗徒所说：「我生活在天主子的信仰内；他爱了我，且为我舍弃了自己」（迦２：２０）。 房志荣也是耶稣会士，最近在「本位化的神学，在亚洲及拉美」一文中，有一段话：「在拉（丁）美（洲）解放神学的发展中，穷人在先后两个阶段中扮演着两个不同的角色。．．．．．．他们的目标是把穷人从他们的宿命论、民间信仰及被压迫中救出来[笔者解，这里指政治、经济上的解救]这是由一九六○年至一九七五年的时期。从此重点有所转移：不再是救穷人，教穷人，而是向穷人学习，有意识去上『穷人的学校』[这是指精神上的解救─笔者解]」（神学论集６７期，一○四页）。 质言之解救神学的方向在拉丁美洲也很有变化，大体上在一九七五年前，努力这运动的人士，企图用政治经济甚至暴力，来解救穷苦人，但后来觉察到这是政权或者是马克斯主义中的无产阶级斗争的事，不是基督福音的精神，于是渐渐地深深体味到，那些弱小者、义人、穷苦人身上所有的神贫精神的宝贵，这诚如圣保禄所说十字架的学问，所以从一九七五以后，开始「上穷人的学校」了。 第四章申述「教会的解救使命」。这一章实际上是教会对自由的教学。福音的神贫精神，使人脱免对贪婪的偶像崇拜和一切不义（４２）。宣传福音，使人保持人格并提拔入性的尊严；控诉人的迷失、奴役他人，欺压他人，使人成为牺牡品（６５）：论到穷人优先，强调了贫困（安贫乐道）使人心脱离世幻，信仰主爱（６６）。使人了解到人的尊严性，不是人拥有什么，而是人是什么（６８）。 第五章以「教会的社会学：准对基督徒生活的解救」、实际上恳款申述教会自良十三世教宗「新事」通谕以来，对社会问题的各种指示。 XXXX 看了教义部两道对「解救神学」及人的自由及解救的训令以后，有不平常的印象记录于后。 梵二大公会议以后，教会主张从信徒的视线抵展到全人类，有教无类的交谈。但有宗教信仰的人，如佛教徒，回教徒，已有他们自己的信仰．，自己的佛学思想体系，自己的阿拉神学体系，穆罕默德是最后最大的使者，尊重人的人格及信仰自由，虽然是一开明之举，但各信其信，交谈不可能有进展。没有宗教信仰的人，科学主义的人，唯物无神的人，由于宗教信仰（佛教佛学除外）是启示的只理和科学的真理（在物理化学等物质的范围内）不在同一层次，所以无从谈起──对方不接受。 所以签这对「解救神学二两道训令的教义部长，在他以私人名义写他对解救神学的看法时，他感慨系之，语重心长地说： 「仅神学是不够的，单教会的训导也是不够的：再者解救神学的现象，显示出在教会内缺少回头改过，缺少扎根的深入信德。只有更多的回头改过及信德，才能提醒那神学上需要的直觉和牧灵上的果断，使这一严重问题化解」（见「仰的交谈」汉译中国主教团秘书处出版，一三二页）。 ７５、５、２０中和


教廷圣部文件全集-有关尊重生命肇始及生殖尊严的指示-天主教图书中心--天主教文学,书籍,图书,书库

信理部

有关尊重生命肇始及生殖尊严的指示

Il dono della vita Respect for Human Life in Origin and the Dignity of Procreation 对当代若干问题的答覆 一九八七年二月二十二日 ＊＊＊＊＊＊＊＊＊＊ 序言

1. 生物医学研究与教会训导

2. 科技为人类服务

3. 人类学与生物医学界的运作

4. 道德鉴定的基本准则

5. 教会当局的训导

「第一章」──尊重人类胚胎

1. 人类胚胎以其性质和身份应受何种尊重？

2. 出生前的诊断是否合乎道德？

3. 为人类胚胎施行治疗是否合法？

4. 如何在道德上评价以人类胚胎和胎儿为对象研究和试验？

5. 如何在道德上判断利用试管受孕的胚胎进行的研究？

6. 如何判断与「人类繁殖技术」有关的其他处理胚胎的方法？

「第二章」──人类生殖受干预

甲.异体人工受孕

1. 人类生殖何以须在婚姻内实行？

2. 异体人工受孕是否符合夫妇的尊严和婚姻的真义？

3. 借胎或捐卵母亲(surrogate mother)是否合乎道德？

乙.同体人工受孕

4. 在道德观点上，生殖和婚姻行为有何关系？

5. 同体试管受孕是否合乎道德？

6. 如何在道德上判断同体人工授精？

7. 医学干预人类生殖须依循什么道德标准？

8. 婚姻不孕所产生的痛苦

「第三章」──道德与民法

结论

序言 1.生物医学研究与教会训导 天主－造物主、天父，赋予人类生命，却期待人类珍惜这恩赐的无穷价值及承担其责任：我们要本着这一基本原则，澄清并解决由人工干预生命肇始及生殖程序而引起的道德问题。

由于生物学和医学的进步，人类能更有效地治疗疾病；也获得了新力量支配刚萌长和处于初期的人的生命，并可造成难以逆料的后果。现在人已能运用各种方法不仅协助还可操纵生殖的进程。这些技术可令人类「支配自己的命运」，亦可令人类「受诱惑，超越情理地操纵自然。」这些技术可能是服务人类上的一种进步，但也暗藏了严重的祸机。很多人因而发出急切的呼吁，希望在处理生殖问题时，重视人的价值和权利。不仅天主教信徒要求澄清和指导，那些以教会为人性问题专家，认为教会负有维护爱的文明和生命文明的人也提出了同样的要求。

教会训导当局无意以专家身份干预某一类型的实验科学；可是考虑过科技研究的资料后，本着传扬福音的使命和牧民职责，就人性尊严和人的完整使命提出相关的伦理训导。这训导的重点是阐释科技研究有关伦理判断的准则，尤其是牵涉人类生命及其肇始的科技研究。这些准则包括维护和促进对人的尊重、人主要及基本的生命权利、人具有灵魂和道德责任的尊严、及人神共融的使命。

教会关注这方面的问题，同时是由于有爱于人类，有意协助人类认识和尊重其权利和义务。这种爱源于基督之爱：教会在默想圣言化成肉身的奥迹时，也深明人类的奥迹；教会藉着传扬救赎福音，向世界展示人的尊严，邀请人类深省其存在的真理。职是之故，教会再次根据神律来履行真理和解放的大任。

天主由于对人类眷顾，给人指引生命之道，才赐予十诫和以资遵守的恩宠。天主也由于对人类的眷顾，使人类不致离开正道，时刻宽恕人罪。基督能体恤我们的弱点是因为祂是我们的造物主和救主。愿祂的圣神启迪人的心智，使人类接纳天主和平的恩赐，洞悉祂的旨意。

2.科技为人类服务 天主照自己的肖像造了人，「造了一男一女」(创.1：27)，付托他们「治理大地」 (创.1：26)。基本的科学研究和应用，是人类治理大地的具体表现。当科技用于为人类服务，嘉惠人类的全面发展时，科技就是珍贵的资源，但科技本身不能显示人类存在的意义或人类进步的意义。科技既由人所创展为服务人类，其用途便应受制于人类和人类的道德价值，而且有其局限性。

声称科学研究及其应用没有善恶之分固属虚妄；另一方面，我们也不能奢望单从科技的效能上、从某些顾此失彼的研究成果上、或甚至从时下的思想意识中得到伦理指引的准则。因此，就其内在意义而言，科技必须无条件地尊重道德律的基本准则：科技必须为人类、为人类的固有权利、为人类天赋的真善而服务。

由于科技迅速发展，更须尊重上述的道德律基本准则：欠缺良知的科学只能毁灭人类。「我们这时代比以往更需要智慧，使人类所有新的发明，为人服务。如不培育出拥有智慧的人才，则世界未来命运便陷危殆。」

(论教会在现代世界牧职宪章.15)

3.人类学与生物医学界的运作 现在需引用哪一些道德准则澄清生物医学界在今日引起的问题？为要作答，须对人体的本质存有正确的观念。

只有配合人的真正本质，人才可达到自我实现的「统一完整性」；这本质同时兼具肉身和精神两方面。人的躯体既然与灵魂密切结合，因此不能单被视为组织、器官和功能的组合，也不能与其他动物的躯体相提并论；人体实在是构成一个可表情达意的人的基础。

自然道德律反映和奠定了以人的肉身和精神本质为基础的目的、权利和义务。因此，这法律并非仅是生物层面上的规则，却必须视之为理性法则──人奉造物主的意旨，规范和调节自己的生活和行为，尤其是善用自己的躯体。

这些原则引出的第一个结论是：干预人体不仅影响组织、器官及其功能，还在各个层面上影响人的本身。因此，这里隐约而实在地牵涉道德的范畴和责任。教宗若望保禄二世曾向世界医学会语重心长地强调：「每一个人的独特个体，是由精神和肉体组合而成的。因此，在躯体上并且经由躯体，人即可实质地触及人。尊重人的尊严，也就是维护梵二大公会议〔论教会在现代世界牧职宪章.14第一段〕所说的『人是由肉体和灵魂所组成的一个单位』。我们要基于这一人类学观点去找出基本准则，决定是否进行某些非纯治疗性的医学运作，例如为了改进人的生物条件。」

生物学和医学的应用倘能嘉惠病弱者，并且尊重其为天主受造物的尊严，即能合力造福人类生命。生物学家和医生都不能因具备科学专业职权而理直气壮地宣称可以左右人生命来源和命运。这一规则尤其必须应用于性爱和生殖的范畴──男女藉此体现爱和生命的基本价值。

天主──祂是爱和生命－赋予男女以特殊的途径分享造物主、天父共融奥迹及其创生的使命。婚姻因而在结合和生殖上具有特殊的价值，不能与低等生物同日而语。这些价值和意义是属于人的层面的，而且从道德的角度来决定人工干预生殖和人类生命肇治的意义和限制。这些干预之所以受到排斥，并非因为属于人为。事实上，这些运作可说是医学的成就。但是，它必须按照人性尊严作出道德评价；人奉召实践天主爱和生命的使命。

4.道德鉴定的基本准则 人工生殖技术涉及的基本价值有二：使生命存在及人类生命在婚姻中传衍特性。对人工生殖方法的道德鉴定，因此必须参照这些价值。

物质生命──人类现世生命的进程由此展开──当然不等于个人的整体价值，也非代表获赋超性生命的人的最高利益。然而，它在某程度上构成了生命的「基本价值」，因为其他的价值就是建基于这物质生命上。无辜者的生命权，「从受孕的一刻直至死亡」，是不容侵犯的；这意味着接受造物主赋予生命恩赐的人不容侵犯。

衡以宇宙间其他生物的繁衍，人类生命的传衍有其独特性，这独特性源自人类的特殊本质。「人类生命的传递，是由自然付托给个人的有意识的行为；这行为必须遵循天主神圣不可侵犯的诫律；这些诫律人人都该承认和恪守。因而一些可以用于动植物的人工传生方法，对于人类是绝不容许的。」(慈母与导师通谕)

由于科技的进步，现在已可在性关系以外，利用预先从男女方取得的细胞，在试管中配合。但是，技术上可能办到的并非等于得到道德认可。我们必须对生命和生殖的基本价值作理性的反省，为能在道德上鉴定这类干预人生命最初阶段发展状态的技术。

5.教会当局的训导 教会训导当局在这方面也向世人提供了启示之光：教会当局颁布的有关人类的教义包含了很多有助于解决这些问题的元素。

从受孕的一刻开始，每一个人的生命都应受到绝对的尊重，因为人类是世界上唯一依据天主肖像而受造的生物；天主还为每一个人缔造了灵魂；人人肖似造物主。人类生命是神圣的，因为从一开始便牵涉「天主的创生行动」，而且永远与灵魂的主宰造物主保持特殊的关系。只有天主才是从始至终的生命的主宰：在任何情形之下，没有人可以自称有权直接毁灭无辜者的生命。

人类的生殖需具天主丰沛之爱的夫妇亲密合作；生命的恩赐必须在婚姻中透过固定而专一的夫妻行为，依据规限他们个人和婚配的律例予以实践。

「第一章」──尊重人类胚胎 深入思考教会当局这一训导以及上述的理由，我们当可回应由于技术干预人类生命最初阶段及其受孕过程而产生的一连串道德问题。

1.人类胚胎以其性质和身份应受何种尊重？ 人类生命必须受尊重──从存在的最初一刻开始便是一个人。

人工受孕的运作，使胚胎和胎儿遭受各种形式的干预。这些作为的目的有多种：为诊断，为治疗，有属于科学研究的，也有属于商业性质的。严重的问题于是由此产生：人是否有权拿人的胚胎作科学研究？这方面有什么律例可供遵循？这些问题所引起的反应，需要我们对人类胚胎的性质和特定身份作一深入的思考。

在梵二大公会议席上，教会再次向现代人类提出了恒久不变的坚定教义：「生命一旦起始，就须受到最妥善的保护；堕胎和杀婴是可恶的罪行。」不久前，教廷颁布的「家庭权利宪章」强调：「人类生命从受孕的一刻开始，须受绝对的尊重和保护。」

本部明瞭目前围绕人类肇始、人类个体和人类生命等问题而展开的争论。本部重申「有关蓄意堕胎的声明」的训导：「从卵子受孕的时候起，新生命就开始了，该生命非属父亲或母亲，而是一个新的、成长中的人类生命。若它此刻并非人，便永远不能使它成为人。对此明显存在的证据，现代遗传学提供了珍贵的证明。遗传学显示，从最初的一刻起该生命的一切发展程序已经确定了：是一个人，一个具备早已确定了的个体人。从受孕时起，一个生命的历程也开始了。每一项生命的能力都需要时间……寻求其位置，准备活动。」上述的训导仍属有效，且获进一步肯定＿＿最新的科学发现承认受精卵在生物学上是一个新的人。

当然没有足够的实验资料可使我们体认灵魂的存在。然而有关人类胚胎的科学研究已提供了珍贵的证据，透过理智的领悟，即可明白在一个生命的起端阶段，便有人的个体存在：人的个体岂不是人吗？教会当局并没有刻意强调哲理的一面，但经常重申在道义上谴责任何形式的蓄意堕胎。这训导并无改变，而且是无可改变的。

职是之故，也就是从受精卵形成的时候开始，就须受到无条件的、人类躯体和灵魂在道德上应受的尊重。从受孕成人的时候开始，就应受到尊重，被当作一个人；从那时候起，其人权，尤其是每一生命不容剥夺的出生权，须得到保障。

重申此一教理，为解决生物医学的发展而在这方面产生的各种问题提供了基本的准则。胚胎既然必须被当作一个人看待，也就必须维护其完整，尽可能予以呵护照顾，正如其他的人得到医药照顾一样。

2.出生前的诊断是否合乎道德？ 如果出生前的诊断会尊重胚胎和胎儿的生命和完整，而且以安胎为目的或作个别的治疗，答案就是肯定的。

出生前的诊断可获知母体内的胚胎和胎儿的情形，从而及早作出有效的治疗或施行手术。如果所使用的方法可保障胚胎和孕妇的生命和完整而无过份的冒险，给夫妇双方作适当的解释并经其同意后，这种诊断乃属可行。但是，如果有关的诊断目的在于寻求胎儿是否畸形或染有遗传疾病而施行堕胎，则这种诊断属严重违反道德律。诊断的不良结果不应等同宣判死刑。因此，如果某一孕妇要求诊断，以便在证实胎儿畸形或不正常时施予堕胎，就是严重违法。如果配偶、亲属或任何人赞同或对孕妇施行这种诊断，企图堕胎，同属违反道德律。同样，有关的专家有意促成堕胎而诊断或交出报告结果，乃属同谋，亦有罪责。

最后，政府和卫生部门或科学机构发出的任何计划，如在任何方面助长出生前的诊断和堕胎之间的联系，或甚至直接诱使孕妇接受以消灭畸形胎儿和患有遗传疾病的胎儿为目的的诊断，均侵犯腹中婴儿的出生权利以及损害夫妇的重要权利和义务，应受谴责。

3.为人类胚胎施行治疗是否合法？ 正如所有对病人所作医疗上的干预，所有针对人类胚胎而施行的医疗措施亦属合法，若这些措施尊重其生命和完整，避免引起不相称的冒险，而且以治疗和改善胚胎的健康状况或其个体生存为目的。

不论所施行的是何种医药、手术或治疗必须按照有关儿童病人的规定，先与其父母谘询，征求同意。对于胚胎或胎儿实行此一道义原则，尤其要求特别的防范。

教宗若望保禄二世曾清楚谈到这些程序的合法和准则：「严格的治疗措施，如果确实为了治愈各种病患，例如染色体缺憾而滋生的毛病，在原则上是可行的；但此举必须以真正为了改善其个人的状况而不损其完整或生态为目标。这种干预符合基督徒道德传统的逻辑。」

4.如何在道德上评价以人类胚胎和胎儿为对象研究和试验？ 医学研究必须避免对活的胚胎施行手术，除非在道德上肯定不致危害母婴的生命或完整，并且事先知会夫妇双方，得到其同意。故此，全部研究，即使限于对胚胎的简单观察，如果所用的方法或其引起的效果足以危害胚胎的身体完整或生命安全，即属非法。

致于试验，大致上可作以下的区分：非直接以治疗为目的的试验以及明显为治疗而进行的试验。关键在于我们还必须作这样的区分：以活胚胎进行的试验以及以死胚胎进行的试验。如果胚胎仍然生存，不论是否有继续生存的能力，都必须像其他人一样受到尊重。如不直接以治疗为目的而对胚胎进行的试验是非法的。

即使本身崇高，对科学、对其他人或对社会都有可见的利益，也不得以活胚胎进行试验──无论该胚胎是否有继续生存的能力，是在母体内或体外。通常在成人身上需要事先同意的试验性治疗，父母不能同意在胚胎上施行，因为他们不能自由处理未出世婴儿的整体性及生命。此外，以胚胎和胎儿为对象的试验，常有冒险性；在大多数情形下往往危害其身体，甚至引起其死亡。

利用胚胎和胎儿作实验，是一种犯罪行为，损害其为人的尊严，因为他们正如已诞生的儿童和任何人一样，拥有受同等尊重的权利。

教廷颁布的「家庭权利宪章」强调：「尊重人类尊严，就须避免一切对人类胚胎的试验操纵或剥削。」培育母体内或试管中的人类胚胎作试验或商业用途，完全相反人类尊严。在显然为治疗而进行的试验中，例如在缺乏其他可靠治疗方法时，最后尝试挽救胚胎的生命而采用某些未经充份试验的药物或方法，可算合法。

人类胚胎和胎儿的尸体，不论是否由于堕胎致死，必须像其他人的尸体一样受到尊重。尤其是在未经证实死亡以及未经其父母或母亲同意时，不得切除肢体或解剖。此外，尤应确保道德需要，避免蓄意合谋堕胎，引起恶表。同时，胎儿的尸体亦如成人尸体一样，禁止作商业用途，否则即属违法。

5.如何在道德上判断利用试管受孕的胚胎进行的研究？ 试管受孕的胚胎也是人类一分子，享有人类的权利：他们的尊严和生命权从存在的一刻开始就须受到尊重，制造人类胚胎作为供应运用的「生物材料」是不道德的。

一般的试管受孕，并非全部胚胎移殖于妇女体内，有部份毁灭了。正如教会谴责人工流产一样，教会严禁此损害人类生命的行为。为研究而毁灭由人工授精(artificial insemination)或双胞胎裂变(twin fission)取得的胚胎，尤其严重，理应受责。研究人员此举实已取代了天主的地位，虽然不自觉，但他将自己置于操纵他人命运的地位，手握生杀大权。

观察或实验所用的方法，如果对试管胚胎造成伤害或引起严重而不相称的冒险，也实违背道德。每一个人均应受到尊重，不能为了别人的利益降格为一种利用的工具。因此，蓄意毁灭试管胚胎是违反道德律的。而未能移植于母体之内、被列为「后备」的胚胎，其命运可悲，无可能获得适当的安全保障。

6.如何判断与「人类繁殖技术」有关的其他处理胚胎的方法？ 试管受孕技术开辟了其他的操纵人类胚胎的生物遗传方法，例如试图以人和动物的配子(gametes)受孕、将人的胚胎放进动物的子宫妊娠或为人类胚胎制造人造子宫等等。这些方法与胚胎应享的人类尊严背道而驰，同时也违背了每个人在婚配之内受孕或出生的权利。试图或假定在性爱之外，透过「双胞胎裂变」、同性生殖(cloning)或单性生殖(pathenogenesis)而制造一个人，都是违背道德的，因为这些行为同时违反了人类生殖和夫妇结合的尊严。

冷藏胚胎，即使是为了维持胚胎的生命，因而使他们冒致死或损害身体完整的危险，暂时剥夺了他们在母体妊娠的机会，因而置于可能受更大损害和操纵的环境，就是违背了他们应受的尊重。

某些企图影响染色体的(chromosomic)或遗传因素的措施，如果不是为了治疗而是为了按照意愿选择性别或其他优生质素而制造人，乃属违背人性尊严及其完整和身份。因此，决不能为了人类未来利益，而予以认可。每一个人都须受尊重，即是自生命肇始时他的权利和尊严受到尊重。

「第二章」── 人类生殖受干预 「人工生殖」或「人工受孕」，在这里是指在男女性交之外导致受孕的技术方法。这份文件将讨论将女人的卵子在试管中人工受精，然后放回原来母体的生殖系统中的方法。

在道德上判断这些方法时首先要考虑环境和后果──这些方法是否对人类胚胎予以应有的尊重。在试管受孕的发展过程中，已进行过无数次的实验，毁灭了无数的胚胎。即使在今天，仍在妇女方面施行：取出一批卵子，受精后，在试管中培植若干时日。通常并非全部放回母体的生殖系统之内；所谓「后备」胚胎都毁灭了或加以冷藏。有时候，部份移植的胚胎因优生学、经济或心理等原因而毁弃。如此蓄意毁灭或以不同目的而伤害胚胎完整和生命的行为，违背了前文重新申述的有关蓄意堕胎的教义。

试管受孕中恣意毁灭人类胚胎的行为经常发生。这事含意重大：透过这些目的各异的方法，人操纵生死大权，自行赋予生命或下令处死。某些个别的人希望使用这种方法，可能还未注意及此，备受操纵。以往的事实以及此中的关系，可作为在道德上判断试管受孕和胚胎移植的依据：促成这种方法的堕胎心态──不论人们是否愿意──导致人操纵他人的生死，进而可导致彻底的优生学。

然而，这滥用的现象并未使人放弃深思人工生殖技术的伦理问题，漠视试管胚胎遭受毁灭的状况。本文件因此首先探讨异体(heterologous)人工受孕以及同体(homologous)人工受孕的问题。

在提出这两种方法的道德判断之前，将首先考虑决定道德判断的原则和价值。

甲.异体人工受孕 1.人类生殖何以须在婚姻内实行？ 每一个人都应被视为天主的恩赐和遐福，然而，从道德观点来说，以真正负责的态度生殖的胎儿必须是婚姻的果实。

由于父母和孩子的人性尊严，人类的生殖具有特殊的性质：男女双方合作，依靠造物主的力量而生殖新人，须是夫妇互相献身、互爱互相尊重经由彼此合作而成为父亲和母亲的权利。

婴儿有权在母体受孕、妊娠，出生以至在父母的眷顾下成长：经由社会认可的与其父母关系，孩子可发现自己的身份，获得适当的发展。

父母在孩子的身上证实和满全他们的互相奉献：孩子是他们爱情活的表记，是他们夫妇共融的永久标志，是他们父爱和母爱的活跃、坚定而具体的反映。

由于人的使命和社会责任，孩子及其父母的利益也就是社会公益；社会的活力和安定有赖于孩子从家庭步入世界；家庭就是建基于婚姻之上。

教会的传统和人类学的结论均承认，只有婚姻及其巩固的紧密组织方可肩承真正负责的生殖。

2.异体人工受孕是否符合夫妇的尊严和婚姻的真义？ 试管受孕、胚胎移植和异体人工受孕，可藉至少一位捐赠人提供的配子达到怀孕的目的，而不必依靠在婚配中结合的夫妇。异体人工受孕违背婚姻的共融、夫妇的尊严、父母应有的使命以及孩子受孕并在婚姻中和经由婚姻而投入世界的权利。

欲尊重婚姻的共融和夫妇的忠贞，孩子就要在婚姻中受孕；夫妇缔结的真实而不可割的关系，是互相献身而成为父亲和母亲的独有权利。为取得可用的精子或卵子而借助第三者，显然违背了夫妇的互相承诺，严重脱离婚姻的共融精神。

异体人工受孕侵犯孩子的权利，剥夺其与原来至亲的亲情关系，甚至妨碍其个人人格的发展。此外，这种受孕方法还违背了夫妇承担父职和母职的共同使命：剥夺了夫妇共融和完整的成果；在遗传上的父母、怀孕的母亲和养育责任之间造成了分裂。家庭人际关系所遭受的这种损害，遗祸社会──家庭共融和安定受到威胁，正是社会生活出现纷争、失常和不义的一个根源。

这些原因就是道德上反对异体人工受孕的原因──一位已婚妇女以非丈夫(捐赠人)的精子受孕以及丈夫的精子与非妻子的卵子结合，均属违反道德。此外，未婚女子或寡妇借助人工受孕，不论捐精者为何人，也是为道德所不容。

渴望生育孩子而长期以来难以使用其他方法克服不育的夫妇，动机是可以理解的；但主观的良好愿望不能使异体人工受孕见容于婚姻的客观而不可分割的特性，或尊重孩子和父母的权利。

3.借胎或捐卵母亲(surrogate mother)是否合乎道德？ 答案是否定的，理由与异体人工受孕受到否定相同，因为此举违背了婚姻的共融和人类生育的尊严。

借胎或捐卵母亲意味着客观上未能履行母爱、夫妇忠诚和负责母道的义务；此举违背了孩子受孕、在母体内成长和出生以及由其父母养育的权利。此举损害了家庭，在家庭建基的生理、心理和道德元素之间造成分裂。

乙.同体人工受孕 异体人工受孕既然不容接受，现在出现的另一个问题是：如何判断同体人工受孕──试管受孕、胚胎移植和夫妇之间的人工授精。原则问题必须首先澄清。

4.在道德观点上，生殖和婚姻行为有何关系？ 甲.教会有关婚姻和人类生殖的训导强调：「婚姻行为的双重意义：共融意义和生殖意义，是天主意愿的不可分割的关系，人不能自加破坏。藉此亲密关系，夫妇结为一体，根据天赋的神律，衍生新的一代。」(人类生命通谕.12)

有关婚姻行为意义和婚姻果实之间的关系的同一教理有助于认识同体人工受孕的道德问题，因为教会「从不容许将这些不同的元素分割，以致将生殖的意图或婚姻关系加以排除。」

蓄意避孕剥夺了婚姻行为生育子女的机会，从而妄自割裂婚姻的目的。同体人工受孕所追求的生殖并非属于夫妇共融的特有行为的果实，在客观上造成婚姻关系和婚姻意义的分裂。

职是之故，「如夫妇依人的方式发生适于生育子女的婚姻行为时，正是婚姻本质所安排的，藉此夫妇二人成为一体。」(圣教法典一０六一条)如此的受孕才是合法。但在道德的观点上，当生育并非属于婚姻行为的果实，即并非夫妇共融的特有行为的结果时，也就丧失了应有的完整。

乙.婚姻果实和婚姻意义的紧密关系的道德价值是基于人的共融──包括肉身和灵魂的共融。夫妇双方在「身体语言中」共同表达他们的爱情──这爱情兼具「夫妇的意义」和「父母之道的意义」。夫妇共同献身的婚姻行为开辟了生命恩赐的机会。那是一种身心合一的行为。夫妇在他们的肉身之中，并且经由他们的肉身，满全他们的婚姻，并且可藉此成为父母。为尊重他们的身体语言及其自然的慷慨，夫妇的契合必须以尊重有机会生殖为原则；生殖的孩子必须是婚姻之爱的果实。人的本源来自生殖，那是婚姻缔结一体的父母在生物上和精神上契合的结果。」在夫妇体外完成的受孕，丧失了身体语言和夫妇共融的意义和价值。

丙.只有尊重婚姻行为的意义的关系以及尊重人类的共融，生殖才可符合人的尊严。由独特的、无可取代的父母所生殖的子女，必须与父母受到同样的尊重，具有相同的人性尊严。人在其父母的共融和爱情行为中须受到接纳：孩子的诞生因此须是共同献身的果实，这种献身实践于婚姻行为中──夫妇以仆人而不是主人的身份合作。参与造物主的化工；造物主就是爱。

事实上，人的父母也是献身的果实。受孕的胚胎必须是其父母爱情的结晶。他不能是随心所欲的、以医学或生物学技术制造的成果，这样的产品只能降格为科技的产品。无人可以将子女的诞生屈从于科技的效能，根据控制和操纵的标准衡量。

与婚姻行为的意义和婚姻果实有关的道德判断，以及人的共融及其本源的尊严，需要视诞生的人为夫妇爱情特有婚姻行为的果实。生殖和婚姻行为的关系因此在人类学和道德的层面上非常重要，教会当局对同体人工受孕颇感关注。

5.同体试管受孕是否合乎道德？ 这问题的答案视乎上述提到的原则。不孕夫妇的合理愿望当然不应忽视。凭藉同体试管受孕和胚胎移植当然不能填补性生活的空缺，也不能优先于夫妇契合的特有行为，以致使孩子在这种技术中冒险犯难。但是，问题在于，在无法以其他方式克服引起痛苦的不育问题时，同体试管受孕，若非一种治疗的话，可否作为一种协助而见容于道德？

希望生育孩子或至少是获得传宗接代的机会在道德上而言，原是人之常情。但此善意不足以成为夫妇使用试管受孕的一种肯定的道德判断。试管受孕和胚胎移植的方法须以本身作判断，不能借助于婚姻生活的整体的明确的道德特性，或借助于与此先后相随的婚姻的行为。

上文已经申述过，在通常实行试管受孕和胚胎移植的环境中，有部份人类生命遭受毁灭，此举违背了以前颁布的有关非法堕胎的教理。但是，即使在小心防范人类胚胎死亡的情形下，同体试管受孕和胚胎移植毕竟是脱离了直接导致受孕的婚姻行为。为此原因，同体试管受孕和胚胎移植即使不致与蓄意堕胎相提并论，其性质也必须予以考虑。

同体试管受孕和胚胎移植，是在夫妇的体外，经由第三者运用技术履行，手术是否成功，全赖于此。这种受孕，将胚胎的生命和身份委诸医生和生物学家之手，从而滋长了科技对人类本源的命运的操纵。这种操纵的关系违背了父母和孩子共有的尊严与平等。

试管的进行受孕是技术控制受孕的结果。这种受孕并非经由夫妇契合的特有行为去完成，也非其特有行为的体现和结果。因此，在同体试管受孕和胚胎移植中即使已考虑到存在的性关系的事实，人的生殖在客观上，其应有的完整已受损害：这种完整就是作为婚姻行为的结果，夫妇在其中「与天主合作，繁衍新生命。」

这些分析可使我们明瞭何以夫妇之爱在教会的训导中列为唯一堪当生殖的要素。同样理由，所谓「简单个案」，即一项不牵涉毁灭胚胎和手淫的同体试管受孕和胚胎移植手术，仍属不道德，因为它剥夺了人类生殖所应有的尊严。

当然，同体试管受孕和胚胎移植并不拥有「婚外」生殖在道德上的所有消极性；家庭和婚姻仍然是构成孩子生育成长的环境。然而，为遵循传统教义有关婚姻果实和人性尊严的训导，教会在道德的观点上仍然反对同体试管受孕。这种受孕本身是非法的，而且违背生殖和夫妇契合的尊严──即使在受孕过程中已经尽量避免导致人类胚胎的死亡。

虽然以试管受孕和胚胎移植方法形成怀孕的过程不获认可，但在任何情形下诞生的孩子都须受到接纳，那是圣善的恩赐，须在爱之中成长。

6.如何在道德上判断同体人工授精？ 婚姻内的同体人工授精是不获认可的，除非夫妇并非以此技术取代婚姻行为，而只是藉此协助婚姻行为达到其自然结果。

教会早已申述这方面的训导。这训导非只反映特殊的历史环境，而且是基于教会有关婚姻行为和生殖的关系的教义，并且考虑到婚姻行为和人类生殖的本质。「就其自然结构而言，婚姻行为是个人的行为，是丈夫和妻子的同心合作，藉此反映共同的恩赐，依据圣经的训示，共融一体。」(教宗庇护十二世语)因此，道德良知「并无禁止使用某些人工方法，方便这种自然行为或确保这种自然行为达致其正当目的。」(同上)如果科技方法有便于婚姻行为或有助于达成自然目的，在道德上是可以接纳的。另一方面，如果这方法有意取代婚姻行为，则属不道德了。

以人工受精代替婚姻行为之所以受到禁止，是由于此举背离婚姻行为的双重意义。以自渎取得精子的方法，是另一种背离。即使是为了达到生育的目的，这行为本身已丧失了整体的意义：「它缺乏伦理法则所要求的性关系，即男女双方实践互相献身而在真爱之内生殖的关系。」

7.医学干预人类生殖须依循什么道德标准？ 医学行为的判断，不仅是依据技术方面的价值，最重要的是视乎它本身的目标──为人类的利益及其身心健康。医学干预人类生殖的道德标准是由人类的尊严、性爱及人的来源推断出来。

医学既是为寻求人的整体利益，就须尊重人类性爱的特别价值。医生是为人类及其生殖服务，但他们无权支配人，或决定人的命运。医学行为只有在致力协助婚姻行为，方便其履行，或助其达到正常的目标时，才是尊重人的尊严。

另一方面，有时候往往运用医学方法代替婚姻行为，寻求生殖──这种生殖并不是婚姻行为的结果。在这情形之下，医学并没有履行应有的义务，为夫妇的契合服务，而是侵夺生殖的职责，因而违背了夫妇和新生婴孩的尊严和不可分割的权利。

现代人要求医学人性化，要求医学尊重人类尊严，尤其是尊重夫妇衍生新生命的行动和时刻。因此，我们要向公教医生和科学家紧急呼吁，希望他们为尊重人类胚胎和生殖尊严作好榜样。公教医疗机构的医护人员应履行他们的道德义务，有时，这亦是他们所签合约的一部份。公教医疗机构的主管人员(通常是修会会士)须尽力维护和提倡本文件所订明的道德准则。

8.婚姻不孕所产生的痛苦 夫妇不能生育或惧怕产下伤残婴儿，他们的痛苦应得到理解和正确的评价。

站在夫妇的立场而言，渴望生育孩子是人之常情：这种渴望反映了夫妻之爱包含了作父母的使命。当夫妇发觉不育之症无法治愈时，这种渴望尤其强烈。然而，婚姻并无授予夫妇获得子女的权利，只是授予履行生育的自然行为的权利。

说有权去获得子女，便违背了子女的尊严和本性。子女不是一个人有权拥有的物件，也不能被视为属于某一物主；子女是恩赐、「无上的恩赐」、婚姻中完全白白得来的恩赐，是夫妇互相交付的活见证。为此理由，正如前文所述，子女是其父母夫妇之爱的特有行为的果实，从受孕的一刻开始，就有权受到一个人应有的尊重。

然而，无论病因或判症为何，不育症肯定是很困难的考验。对于那些未能达成其作父母的合理愿望的人，全体信众有义务予以援手，分担他们的痛苦。身处这可悯状况的夫妇，应以此为一种特别方式，去承担主的十字架──灵性满全的根源。不育夫妇应切记，「即使无法生育，夫妇生活并不因此而失去价值。事实上，肉体的不育却能成为夫妇为别人服务的机会，例如：领养孩子、参与教育工作、帮助别的家庭、协助穷人或残障儿童等。」(家庭团体劝谕)

很多人现正从事研究工作，治疗不育症。在充份维护人类生殖尊严的情形之下，有些研究已经获得了以往认为不可能的成果。因此，科学家该继续进行他们的研究，以预防和治疗不育为目标，使不育的夫妇能在充份尊重个人及其胎儿尊严之下得以生殖。

「第三章」──道德与民法 民法在这问题上所必须尊重和认可的价值和道德义务每一个无辜的人的不可剥夺的生存权利以及家庭和婚姻制度的权利，成了基本的道德价值，因为这些权利系于人类的自然条件和完整使命。与此同时，这些权利也是构成社会及其秩序的要素。

为此，生物医学界所发展的新科技须受政府当局和立法者的干预，因为毫无节制地应用这些科技可能为社会带来难以逆料的破坏性效果。单凭个人的良知和研究人员的自律不足以确保个人的权利和公安。如果身负大众利益的立法者不小心提防，就会被研究人员剥夺了立法的特权，以生物学新发现及所谓「改进」发现为名，控制人类。「优生主义」和人世间各种歧视方式都可能变成合法：结果引致暴行，严重侵犯人类的平等、尊严和基本人权。

政府的干预必须依循合理的原则，因应民法与道德律的关系。民法的责任就是透过承认和维护基本权利以及提倡和平与社会道德而确保大众利益。民法不能在生命的领域中取代良心的地位，或为那些超出它权限的事物制订准则。有时候为了公安，必须容忍那些若加以制止时会产生更大罪恶的事物。无论如何，人的天赋权利须受到社会和政府的承认和尊重。这些人权不是凭藉个人或父母，也非代表社会和国家的让步！它们属于人类的本质，是人类由生命来源所获得赋予的。

在这些基本权利之中，应该特别一提的是：甲.每一个人从受孕至死亡的期间都享有生命的权利及肉体的完整性；乙.家庭和婚姻制度以及子女拥有由父母生育的权利。这两种权利都需要在此详加考虑。

在若干国家中，某些法律容许直接压迫无辜：当法律剥夺某些人应有的保护时，国家便是违背了法律之前人人平等的原则。如果国家未能行使其权力，为其公民的权利服务，特别是为弱小者服务，这个以法律为依据的国家的基础将遭受危害。政府因此不能允许人运用那些上述的冒险方法而衍生人类的方法。法律和政府如认可人工繁衍生命的技术及其实验，必将大大扩阔堕胎法例所造成的漏洞。

鉴于从受孕开始的胎儿必须受到尊重和保护，法律须对一切存心侵犯儿童权利的行为予以适当的惩罚。法律决不能容忍──必须明文禁止──即使以胚胎期的人作为实验的对象，或以人口过剩和发育不全作为藉口，将人的生命灭绝和破坏。

政府有义务维护家庭制度──那是社会的根基──并对其权利给予法律保障。政府既然有责任为公民服务，也须为家庭服务。民法不应容许施行人工生殖，助长第三者(医生、生物学家、施行人工生殖者，政经权贵)侵犯夫妇天赋的权利。因此，法律不应容许那些没有婚姻关系的人授受配子。

为家庭利益设想，法律必须同时禁止胚胎库、死后移植生殖细胞和租用子宫等行为。

政府有责任确保民法依据道德律的基本源则，保障人权、生命权利和家庭权利。政治家须藉着公论，致力促使大众尽可能在这些重要问题上达致共识，并且巩固这共识，使其不致遭受削弱或陷于遭受扬弃的危机。

在很多国家里，法律容许堕胎及未婚男女同居，以致本文件所重申的基本权利更难获得尊重。我们希望各国不要火上加油，使不义的状况更趋恶化。我们盼望世界大小国家深切认识与人工生殖技术有关的文化、思想和政治问题，采取明智的措施，制订法例，使人类生命和家庭制度受到更公正的尊重。

某些国家施行一些很多人认为不当的法律，未能保障符合人类自然的急切需要和造物主在人心中铭刻的「不成文法」的道德观。所有善意的人必须全力──尤其是在其工作上和履行公民权的时候──确保不符道德的法例获得修正，纠正不道德的行为。此外，「良心反抗」此类的法例，须获支持和确认。很多有道德良知的人，尤其是生物医学界的专家，已经开始进行消极的抵抗运动，反对违背人类生命和尊严的法例；他们的运动令人产生深刻的印象。

结论 干预人类的生殖过程的科技不断漫延，引起严重的道德问题，影响人自受孕时开始的生命、人的尊严、性爱和传衍生命所应受到的尊重。

信理部透过本文件，履行促进和维护教会在此严肃问题上的教义，向所有肩负有关使命和承诺的人，发出诚意邀请，运用积极的影响力，在家庭和社会上，使生命和爱情得到应有尊重。信理部邀请所有负起缔造良知和公论的人、科学家、医务专业人员、法律界人士和政治家，希望他们看清以下两方面的矛盾：一方面承认人类尊严另一方面蔑视生命与爱情；一方面信奉活的天主另一方面妄图决定人类的始生与命运。

信理部尤其怀着信任和勇气，向神学家，尤其是伦理神学家发出邀请，希望他们更深入地研究和向信众介绍教会有关性爱和婚姻的训导的内涵。如此，他们自可更清晰地明瞭这一训导的理由和有效性。天主的教会为了避免人类对其自身权力的滥用，经常提示人们注意真正崇高的理性，只有如此，才可确保明天人类的生活和爱情具有尊严和自由，那是源于对真理的尊敬。因此，虽然本文件提出确切的论述，但并非意味不必再作思考，对于坚守教会的训导，反而是一种新的冲击。

根据人类生命乃是天主恩赐的真理及由此产生的道德原则，世上每一个人都奉召履行本份的职责，正如善心的撒玛黎雅人，成为别人的近人，甚至是最卑微的一个(参阅路：10：29－37)。在这里，基督的训示有了新的回应：「凡你们对我这些最小兄弟中的一个所做的，就是对我做的。」(玛：25.40)

信理部全体大会结束后，教宗若望保禄二世在接见以下署名的部长时，批准本文件并谕令发表。

部长

赖辛嘉枢机

(J.Ratzinger)

秘书长

波蓬尼总主教

(A.Bouone)

一九八七年二月二十二日圣伯多禄宗徒庆日

信理部于罗马颁布


教廷圣部文件全集-神学家在教会内的圣召-天主教图书中心--天主教文学,书籍,图书,书库

信理部

神学家在教会内的圣召

一九九0年五月廿四日 目录 刘顺德译一、真理是天主给子民的恩赐 铎声 第299期　3-7页 二、神学家的使命 铎声　第300期　8-11页 三、教会牧者们的训导权 铎声　第301期　68-72 ；78-80页 四、训导权与神学 台北：铎声月刊社，1990 甲、合作关系 乙、不认同的问题 ＊＊＊＊＊＊＊＊＊＊ 结论

训令由教义部部长拉辛格枢机及秘书长波瓦尼总主教于一九九○年五月廿四日签署。Ｃｏｎｇｒｅｇａｔｉｏｎ　ｆｏｒ　ｔｈｅ　Ｄｏｃｔｒｉｎｅ　ｏｆ　ｔｈｅ　Ｆａｉｔｈ，　ＩＮＳＴＲＵＣＴＩＯＮ　ＯＮ　ＴＨＥ　ＥＣＣＬＥＳＩＡＬ　ＶＯＣＡＴＩＯＮ　ＯＦ　ＴＨＥ　ＴＨＥＯＬＯＧＩＡＮ，意译标题「神学家对教会的使命」更道地化。

为郑重其事，拉辛格枢机以教廷名义于六月廿六日公开招待记者会，并留下书面记录：关于训令垃辛格枢机申称，「神学家的私人见解不是神学」（Ｔｈｅｏｌｏｇｙ　ｉｓ　ｎｏｔ　ｐｒｉｖａｔｅ　ｉｄｅａ　ｏｆ　ｔｈｅｏｌｏｇｉａｎ，　ｉｎ　Ｌ‘Ｏｓｓｅｒｖａｔｏｒｅ　Ｒｏｍａｎｏ　Ｅｎｇｌｉｓｈ　ｅｄ．，　２　Ｊｕｌｙ　１９９０）．铎声将一一汉译，以供赞者慢慢欣赏现代神学的梗概和精神所在。

前言 １．耶稣基督的恩赐是真理使我们得到自由（参若８：３２）。人的天性是召叫自己寻求真理，但人的无知使自己在一种不自由的境界内。的确如果人不能有真正自由的时候，包括人自己存在的中心问题没有得到启迪，尤其是人是从什么地方来，又要往那里去的问题。当天主提供人做他的朋友时，符合主所说的话：「我不再称你们为仆人，因为仆人不知道他主人所做的事。我称你们为朋友，因为凡由我父转来的一切，我都显示给你们了」（若１５：１５），人成为自由人。当基督真理为人成为「道路」时（参若１４：６，人就从罪恶和死亡的出卖中拯救出来。

在基督徒的信仰中，知识和生活，真理和经验，内在地相联。诚然，天主启示所给予的真理，超越人间知识的能力，但并不与人类理智相反。事实上启示渗透人类理智，提升它并召唤它负起自己的使命（参伯前３：１５。为此，从教会刚开始，教理规范就与洗礼联接，进入基督的奥迹（参罗６：１７）。教理的服务包括使信徒了解信仰的研究，即神学，为此它和教会同样是不可或缺的因素。

神学在每个时代，为教会是重要的，它能反应天主私计画，「祂愿意所有的人得救，并得以认识真理」（弟前２：４）。在精神上或文化上有重大变化时，神学尤其居于重要地位。由于神学必须努力「存留」在真理内（参若８：３１），也因此出现危机，有时候担任面对新的问题时，面临世俗精神的挑战。在我们这个世纪，尤其在梵二大公会议的预备期，和它的完成期，神学在更深的「事实了解上和用语表达上」（１）有了极大的贡献。但也体验到危机和紧张时刻。

教义部认为是适当时机与天主教的主教们写这封训令，经由他们致教会的神学家们，寻求在教会内对神学的使命有所启迪。在考虑到一、真理对天主的子民是天主的恩赐后，二、这训令将描写神学家们担任的角色，三、考虑到教会私牧者们的特别使命，最后四、在神学家们和教会的牧者们之间提出若干建议。以这种方法，训令准对了解真理的成长上，提供服务（参哥１：１０），以基督的死而复活为我们所获得的务利，引导我们得到那种自由。

一 真理是天主给子民的恩赐 ２．天主除祂的无限爱情以外，祂常愿意接近人，祂寻求自己跟人同行（参路２４：１５）。祂常愿意把人从「撒谎之父」的陷阱中拯救出来（参若８：４４）并开放与祂自己亲密的道路，使人能找到那里充满真理和权威性的自由。这个爱情的计画由「光明之父」而领受（雅１：１７；参伯前２：９；若一１：５），由圣子战胜死亡而实现（参若８：３６），由圣神领导「一切真理」而继续不断地临在（若１６：１３）。

３．真理本身拥有合而为一的力量。真理解救人的孤独和对立，由于对真理的无知而陷于骗局。再者由于真理敞开走向天主的道路，它同时也使人彼此合而为一。基督摧毁分离的墙壁，它使人对天主的预许以及盟约的成员，成为陌生人（参弗２：１２─１４）。祂派遣圣神到每个信徒心理，使我们完全与祂「合而为一」（参罗５：５；迦３：２８）。为此感谢圣神的傅油和新生（参若３：５；若一２：２０，２７），我们成为一体，新的子民，我们的使命乃是以我们不同召叫神恩，把真理的恩赐保存并推展下去。的确，整个教会，以「地上的盐」并「世界的光」而言（参玛５：１３等），必须负起为基督真理作见证的责任，这真理将使我们自由。

４．天主的子民响应这种号召，「特别以信德和爱德的生活，到处为基督作活的见证，并向天主奉献赞颂的祭品」。尤其关心到「信德的生活」，梵二大公会议很清楚地说，「全体信徒由圣神傅了油（参若一２：２０，２７，在信仰上不能错误」。再者「当『主教们到最后一位信徒』，他们在信仰和道德问题上，普遍表示同意时，这种特质，表示全体教民的超性意识」（２）。

５．天主的子民，为了在这世界上实现他们先知职的任务，必须不断地重振或「再燃炽」起他们自己的信仰生活来（参弟后１：６）。为贯澈这事，特别需要在圣神的领导之下，封信仰本身的内容、做更深层的默观，也在于对那些要求讲解的人，忠肯地介绍信仰的合理性（参伯前３：１５）。由于这一使命，真理之神「为了人的公共好处」，对任何身分的信徒，分施恩宠（格前１２：７─１１）。

二神学家的使命 ６．在各种使命的警觉中，由圣神在教会内以这种方式进行的是神学家。他的任务是以特殊的方法，努力于更深一层的在圣经记载中所默启，并由生活的教会传承中所保证的，去了解天王的话。他要以与教会训导互相沟通的方法去做，由于教会训导有担负保管信德宝库的责任。

根据这种性质，信仰吁请理智，由于它启示人生终向的真理，并达到目的的方法。启示的真理一定超越人间的叙事。我们所有的想法终于抵不上启示真理不可探测的伟大（弗３：１９）。虽然如此，启示的真理招呼到理智──天主恩赐形变成人能吸收的真理──以进入启示真理的光，并在一定的程度上对所信仰的真理有所了解。神学呼应真理的邀请，以寻求去理解信仰。神学协助天主的子民，完成宗徒（伯多禄）的命令（参伯前３：１５），对那些期望要求真理的人一个解释说明。

７．为此神学家的工作呼应一种基于信仰本身的活力。由于人是为获得真理的了解而受造并由于人深度的期望真理知识，真理的性质就是寻求与人沟通，为此人可以自己去发现真理并发现他自己的救援（参弟前２：４）。为此主派遣祂的使徒们到世界各地施教并使他们成为「门徒」（参玛２８：１９等）。神学探究「信仰的理由」，并为寻求信仰的人提供这些理由作为解答，这样对基督的命令建立起服从完整的部份。对人来说，假如真理在信仰的语言之中，是无法为他们介绍出来的（参罗１０：１４等）。

为此神学的贡献是提供人与信仰沟通。呼吁不认识基督的人，协助他们去寻求并发现信仰。真理寻求与人相通而激励人去服从，神学地出爱并爱的活力而产生。在信仰的行为上，人了解天主的圣善并开始爱慕祂。可是爱常渴望对被爱者更深的了解（３）。从神学的这种双重源流，深植于天主子民的内心生活中，并由于信仰的传教使命，滋生出方法，由于自然性质的需要而努力去满足这种要求。

８．由于神学的对象是真理，这真理是生活的天主，以及在耶稣基督身上所启示的救恩计画，神学家被召更深一层的信仰生活并把他继续不断的研究学问和祈祷结合（４）。这样他变成更开放到「信仰的超性意义」，建立他的依归，并为他成为确保的规章，领导他反省及帮助他评估自己所作结论的正确性。

９．经过很多世纪以来，神学有积极的进展到专门学问的真理。为此神学家必须注意到知识论规范的要求，到达严谨批判标准的需求，也这样在每一个研究的进程阶段，都要有合理的真实兑现性。但批判的责任却不要把它看作好批评的精神，那是发生在私人的感觉和成见。神学家对自己批判的态度，必需识别自己的起因和动机并允许他的注视点，应由信仰予以纯化。神学的任务要求在修养和圣德的成长上作精神上的努力。

１０．启示的真理虽然由人的理智而又超越理智，但又深深地与人类理智和谐不勃。这假定理智的性质是这样走向真理的道路，由信德的光照，能透澈到启示的意义。不管许多不同的哲学潮流怎样的说法，但符合于正确思想的途径，能找到符合于圣经的记载，必须承认人理智的能力，能获得和认识真理，有它形上的才量，从受造物到认识天主的知识（５）。

神学的本职是了解启示的意义，并且是要求哲学观念的运用，以准备「对天主、对世界、对人有稳健而正确的明暸」（６）并能应用到对启示的真理的反省上去。对神学家的探究，历史性的规范训练看来是需要的。这个主要的是由于启示本身的历史性，它以「救恩史」的姿态来与我们相通。最后「人间学科」的资讯也是必要的，以能更妥善地了解有关人和人行为的道德律的启示真理，保持这些学科健全的发展关系。

在这个前瞻性上，神学家的任务，从他周围的文化内刻画出这些因素来，能使他更好地去说明信德奥迹的一种或其他种观点。这的确是一极艰钜的工作并有它的危机，但它本身是合法行为并应予以鼓励。

在这里特别要强调的，当神学运用哲学的因素或观念性的工具时，对其他学科的运用也一样，需要识别能力。对这种识别能力的规范原则，要能运用这种因素或工具的观念，在价值能滋长的标准，而不是获得反效果。

１１．总不可遗忘神学家也是天主子民的一个成员，他必须培养尊重其他成员，他必须担负起提供他们一种教导，不走任何能伤害到信仰教义的路线。

神学探究真正的自由是要在教会的信仰范围中去实现。为此，当神学家多次感觉到迫不待及地果敢去工作，除非有能耐让时机成熟，不会带来效果或「建设性」。新的建议提前了解到信德「是为整个教会所作的奉献。当整个教会能接受时，在此之前，必需在兄弟友谊交谈的上下文上，做许多校正并扩大的前展性」（７）。

１２．研究的由是学府团体应有的权利，在接受真理的开放性上是很珍惜的，在研究的结果，在方法论上不应该让不相干的因素介入研究有关的对象。

这研究的自由在神学上是理性训练保证的印记，它的对象由启示提供，由教会的训导权予以保证和解律，并由信仰而接受。这些规矩有原则性的约束力。除去这些规律无异是说神学失去功能。为了更进一层说明神学家与教会训导权之间的关系，反省一下教会训导的任务，现在正是时候了。

三教会牧者们的训导权 １３．「天主为使万民得救而启示的一切，又慈善地安排了便能永恒保持完整，并由各世代传授给所有的人」（８）。祂经由圣神的恩赐，给予祂的教会，分享祂的无误神权（９）。感谢「信仰的超性意识」，天主的子民，在教会活生生的训导权领导之下，享有这种特权，天主圣言记载或传承唯一权威的解绎，因基督之名，由权威的德能而行使职权（１０）。

１４．「主教们是宗徒弟们的继承人，从拥有天上地下一切权力之主的手里，接受训导万民及向一切受造物宣讲福音的使命，为使众人因信德圣洗并遵守诫命而得救．．．．．．」（１１）。

所以他们使委托为天主圣言的服务员，具有保存、解释和传播的任务（１２）。

训导权的使命是肯定，天主经由基督与祂的子民建立盟约决定性的性质，在耶稣基督的历史事件上有「末世论」的性质。训导权必须保护天主的子民脱离迷路和混淆的危险，保证他们不论什么时候并不同的环境周遭中，排除错谬，客观上可能有信德宣誓的权威。要在与基督教义有真正的关系并宣讲真正的圣言时，对训导权威的意义和分量才能成为可以瞭解的。于是教会训导的功能不是在基督徒真理一些外加的东西，也不是架于信德之上的。它直接从信德本身的命脉中产生，山于教会训导在为天主圣言服务，是基督积极愿意这制度成为祂的教会的基本因素。基督徒真理的服务，这样使训导权有益于整个天主的子民，称做由天主藉基督启示真理的自由。

１５．耶稣基督预许对教会的牧者们圣神的协助，这样他们能完尽委派他们宣讲福音的责任并有权威性的讲解启示。尤其祂赐给他们在信仰和道德的题材上无误的神恩。当牧者们宣布一个道理包括在启示内时，这种神恩就显示出来，但在实施上可以有许多途径。尤其在主教们同他们的有形元首以团体行为宣告一端道理时，例如在大公会议上，或者当罗马教宗为尽他基督徒的最高牧者和导师的职务，在他的「教宗座上」宣告一端道理时，就是在执行这种任务（１３）。

１６．天主启示的宝库（使它完全的完整纯净），尽宗教虔诚地保护及忠诚地考量，以其性质而言，包括教会的训导权可以做成「一倜定义式的」宣布（１４），在宣布的条文中即使包括不是信仰的真理，但如果与之有密切的联带关系，如果这样的话，这种定义的肯定性质，最后分析来自启示本身（１５）。

由于福音是生活的圣言启迪和保护整个人类行为的氛围，为此所有道德问题的关切，也可以是教会训导权威的对象。因此，训导权有识别的任务，对信徒的良知而言，有规范性判断的意义。这些行为本身符合信仰的要求，并培养他们生活的表达，假如是相反的行为，由于它们内在的丑恶，是不能和这些要求相容的。由于在创造秩序，救恩和必要的理由，在得救观点上的知识，并遵守整个的道德律有连带关系的理由，所以训导权的效能也伸张到有关自然律的范围（１６）。

启示也包括自然之理本身能了解的道德训诲。但要深入了解，由于人在犯罪后的情况中，有所困难。质言之，教会训导能无误地训示道德规律，是信德的道理（１７）。

１７．天主的协助也能给予宗徒们的继承人[主教们]的训导，只要他们和伯多禄的继位人[教宗]保持往来，特别地样子，罗马教宗，在他们履行平常的训导职务时，即使这种做法，不在发表一个无误的定义或一个「决定性」的宣告时，但在这类教导的措词内，在信仰和道德的题材上，导致更妥善的了解启示，而且在道德的训导止来自这种教诲。

人必须注意到教会训导权所有执行权力的特质，考虑到这一权力所从事的。也应该常常记得，所有训导权的行动，都来自基督，祂愿意祂的子民，走在完整的真理上。由于同样的理由，在道德规范上教会训导权的决定，即使不担保有无误的神恩，不会没有天主的助佑，并召叫信徒去遵守。

１８．罗马教宗以罗马教廷各部门，特别是有关信仰及道德规范的教义部的协助，尽他对普世教会的使命。为此如果由教义部颁布的文献有教宗明白表示的核准，就参与伯多禄继承人的经常训导权（１８）。

１９．在地方教会的范围内，是主教的责任来保护和解释天主圣言，作权威性符合或不符合的判断。每位主教们别教诲，但与罗马教宗普世教会的牧者，相通往来，与其他散居全球各地的主教们或者聚集放大公会议中彼此相通。这个相通往来是主教有权威训导的条件。

所有主教，同教宗代表全球教会一起，以他们主教圣事性的圣秩祝圣及圣统的彼此相通，代表他的教区教会，是主教社团的分子。他们以各日的地方教会联合在一起，以他们各有不同祖业。表示出教会的至公性。各地的主教团具体地贡献出团体的精神提供他们的所能（「情谊」“ａｆｆｅｃｔｕｓ”）（１９）。

２０．训导权的牧者任务之一是留心警觉。它寻求担保天主子民存留在使人自由真理内。为此这是一个复杂而多样性的事实要对真理忠心的服务，必须注意到训导权所负的使命，并与它合作。怎样去了解这个合作？又怎样去付诸实现以及有那些阻碍应该面临？现在我们要更进一层地探讨这个问题。

四 训导权与神学 甲 合作关系 ２１．教会活的训导权和神学，有不同的神恩和不同的功能，但最后有共同的目标：使天主的子民在真理内得以自由，并使他们成为「万民之光」。这们对教会团体的服务，带给神学家和教会训导彼此间的关系。教会训导，权威的样子教诲宗徙们的道理。而神学家们的工作，则有益于解释难题，辨正信仰的曲解，并以从耶稣基督所接受的权能，推动新而更

深入的了解，以及对启示的澄清和引用。神学是在圣经中所发现，教会在训导的保护之下，活的传统所保持，去更深一层的了解天主的话。神学努力以尊重性的态度去澄清启示的教诲，最后并予以一个有组织有系统的形式（２０）。

２２．神学家与教会训导的合作有特殊的方式，在于神学家接受法定的使命或者命令去教诲。这种合作在一定的意义之下，成为分享参与训导的工作，以法定的订约联结一起。神学家行为的规章，他服务的起因显然来自天主的话服务，神学家因接受职务以信德宣示及发誓忠贞不贰而加强（２１）。

这样以后，神学家担任以完整而准确性来阐明教导信理。

２３．当教会的训导权以无误的态度宣示并隆重地公布一个教诲出于启示时，称为神学性信理上的同意。当一个应信的教条，教诲教条来自启示时，这种信奉，乃是平常的教诲并且是普世性的教会训导。

当教会训导「以决定性的方式」定断有关信仰和伦理道德的信理时，即使不是来自天主的启示，却严格地并紧密地与启示联系，这样必须坚决地接受并保持（２２）。

当教会训导没有意思采取「决定性的」行动时，教诲一个信理，有助于对启示有更妥善的了解，或者促使回忆若干教导是和信仰的真理符合的，或者最后在反对若千和那些信仰的真理不能相容的观念，被召者的回答是意志和理智在宗教上的顺服（２３）。这一类的回应不能仅是外表或者外在的规矩，必须了解成信仰的合理性，由内在的服从推动到信仰上去。

２４．最后，尽可能服务天主予民，用警告那些能引人入歧途的见解，教会训导能介入正争论的问题，可以加入一些稳固的原则，若干偶发性和预测性的成分。多次要经过一段时间，才能分明那些是必要的，那些是可有可无或偶发性的。

愿意顺服忠于教会训导本来并不是在不可更改的规则；但神学家关于时间性，在教会训导介入的形式或内容方面发生问题。这里神学家，首先对介入的训导性作严谨的评估，从文献的性质，如教诲的一再坚持及正确的表达方法，会使问题明朗化（２４）。

当成为介入的问题时，在明智的秩序上，可以发生若干教会训导的文献并未免除全部缺失。主教和他们的顾问们，有时并没有完全直接考虑到面面观或者整个问题太过复杂。但如果以一些特殊个例，就有人出来结论，教会训导在他们明智的判断上会常常错误，或者在他整个的执行使命中不享有天主的协助，则违反了真理的事实。有许多事情需经过机警的时间过滤，没有历史的修养，事实上神学家不能善尽职责。这不破了解为信仰的教义成为一种相对的意识。神学家明瞭教会训导的若干判断在那个时代是无可厚非的，他们的宣告包括真正的肯定，但也包括一些不确的成分，但彼此纠结一起，不能分开。经过更深层的研究，在学理造诣上有了进步，只有时间的考验才能辨别清楚。

２５．虽然在神学家与教会训导权之间，在优越的条件下，他们能有很好的合作，但紧张的气氛彼此之间，不可能完全排除。紧张和精神的趋向，不能等闲视之。但如果紧张的气氛不来自敌对和相反的感觉，它们可以成为在教会训导权与神学家间的一种激励，成为一种活力因素，能用交谈来完成双方各自的任务。

２６．在交谈时双边的规则应被优先重视，如果沟通在信仰的事上，则应实现「真理唯一」（ｕｎｉｔａｓ　ｖｅｒｉｔａｔｉｓ）的原则。如果讨论其他不冒犯信仰沟通的问题上，「爱的合一」（ｕｎｉｔａｓ　ｃａｒｉａｔｉｓ）应予以保障。

２７．即使信仰的真理没有问题，神学家别想发表他私人的见解或者做大异其趣的假设（ｈｙｐｏｔｈｅｓｅｓ），弄出不能辩白的结论来。对真理及天主子民的尊重需要有这种明智（参罗１４：１~１５；格前８：１０：２３~２３）。以同样的理由神学家要自制不要把话公开说绝了。

２８．上面的思考，在神学家的个案中，有特殊的应用，也许他会遭遇到严重的困难，为了种种的理由他可以被发现，正在接受教会训导不是不可更改的教诲。

假如双方的不同意，单基于教会训导的教诲不明显，或者相反的见解看来更可能为真，是不足为理由伸张的。再者、也不能以神学家的主观良心为由，良心不能建立独立和排除决定教义真理的权威。

２９．由于为每个信者来说基于服从信仰的理，对接受训导权的教诲，在任何情形下，总不减低忠诚地基本开放。所以神学家要努力了解这教诲的内容、论证和目的。在他一方面要有热烈的、忍耐的反省，而且如果有需要重审他的意见或者其他神学家能提出设难时，他要有准备。

３０．虽然神学家竭尽忠诚，难题并没有解决，他有本分使教会训导了解训诲问题的发生，在论证上申述辩解，即使在方法上也可以辩明。神学家应以福音精神去做这一切，并要有解决问题的热忱。这样他提出的设难，可以提供真正的进步，并关心到一种鼓励，使教会训导做教会的教诲时更有深度并更清楚地介绍论点。

在这些事情上，神学家要避免转向利用大众传播工具，但应该追溯到负责的权威，由于这不是诉诸公共舆论，他（神学家）的贡献是澄清一端道理并能服务真理。

３１．在一个严肃研究以后的结论，也可以发生这样的事，没有踌躇留意到训导权的教诲，但神学家的困难依旧存在，由于相反的论据看来更便他信服。面临这样的一个命题神学家感到不能予以知性的认同时，可是他还是有责任开放自己去做更深入对问题的反省。

爱教会的精神可以鼓励忠诚的精神，在这种情形之下，的确是一个很难的考验。这可以为了真理而受难，缄默和祈祷处理之，假如真理实在在作赌注，确然最后还是会有益的。

乙不认同的问题 ３２．有一种趋势甚至有组织的团体，反对教会的训诲时，多次为教会团体有严重的伤害，使教会予以重视。保禄六世在他的宗座劝谕「以慈父心肠」（Ｐｅｔｅｒｎａ　Ｃｕｍ　Ｂｅｎｅｖｏｌｅｎｔｉａ）内，提供了一则到现在还有效的问题诊断（２５）。特别他述说反对教会训导时，称做「异议」（“ｄｉｓｓｅｎｔ”不认同）时，必须从上面所讲个人的困难分论之。异议的形式可以是多端的。它的近因和远因有很多。

我们这个时代，自由主义的哲学理念思想弥漫，应注意会远两间接的成为反对因素。这里对判断的有效性上产生一种思想，延伸到信赖他个人的力量上去。在这种情形之下，思想自由走向反对传统的权威，被认为是奴役的原因。一个教会训诲到手时，大体上就先天的怀疑内容的真理。终于，认为自由判断了解，会比真理本身还来得重要。我们在这里申述从合法的自由到没有约束当作是寻求真理的忠实必要条件，是很不同的两件事。由于这种需要，教会常把持「没有人在相反自己的意志之下去勉强接受他的信仰」（２６）。

一旦公共舆论的力量形成，逼使符合它也有了影响力。通常社会的形式由「大众传播」工具倾向负担规范价值的趋势。观点特殊推动之后，教会仅在公共舆论认为重要的发表她的判断，而且只能同意公共舆论。例如教会训导权可以介入经济或社会的问题，但应该把夫妇和家庭道德的题材给个别去判断。

最后，文化语言的多采多姿本身是一种恩惠，但间接会带来误解而造成异议。

在这些题材上，神学家需要做批判性和妥善考虑过的识别，假如他需要完成他对教会的使命，而又不失去他自己对现世生活的损失，必须有真实主要的成果（参罗１２：２：弗４：２３），基督的门徒们需要有独立的判断。

３３．不认同（异议）有不同的观点。最极端的形式，它对准改变教会去随从由政治社会来的默启的反对模式。更多次它强调，神学家不一定要附和任何教会的训导权，除非训导是无误神权的时候。于是，这类神学上实证主义被采纳，根据这一主张，假如没有以无误神权提出的道理，没有必要遵守的性质，让个人自由去接受或不接受。照这样说神学家能完全自由地怀疑或拒绝教会的训导，非无误的教诲，尤其是道德规范的事例。以这样批判性的反对，他还应有发展一端道理上的贡献哩。

３４．不认同者大体上有各种论证来辩护自己，有两种是最基本的。其中之一，在注疏方面的。据说，教会训导文献不是别的，而是可争论的神学。第二，在神学上采取多元化，有时显然成为相对主义者，把信仰上的纯洁弄成问题。这里，教会训导的介入，出自许多神学中的一种，但没有一种神学能要求成为普遍的规范。为了做教会训导权的对抗和竞争，于是产生神学家们的与「教会训导的相对应」（“ｐａｒａｌｌｅｌ　ｍａｇｉｓｔｅｒｉｕｍ”）（２７）。

诚然，那是神学家的责任去正确地诠释教会训导的原文并为达到此日的运用各种注释学上的规则。在这些原则中有一条肯定教会训导的原则，即有从天主而来的特别助佑，有远超过源出自特殊神学来的有效性。在神学上的多元主义所关心的，这是信仰一致性的对象并非散漫的唯一合法的伸张（２８）。在信仰上一致的联系本质并显着的标准，信仰表达的多而一致并神学上的多采多姿。多采多姿的最后理由是基督不可名言的奥迹，祂超越任何客观的体系。这不是说有可能接受对奥迹有相反的结论，的确也不是把教会训导所申述的陷于有问题（２９）。当问题与「教会训导相对应」时，和牧者们的教会训导本身对立，就会造成精神上的伤害。的确，当相对意见成功时，就会伸展到影响公共舆论，有倾向成为人行为的规范。这势必严重地困扰到天主的子民并导致轻视真正的权威（３０）。

３５．异议者有时也诉求到社会学型论证来辩解基督徒多数的公共舆论，应该是直接而公允的表达「信仰的超性意识」。

事实上，信徒们公共约舆论，不可能纯粹地并单纯地相等于「信仰的意识」（３１）。信仰的意识是神学信仰的特质。再者，个人能依附真理而没有错误，是天主的恩惠。这个人的信仰也是教会的信仰，由于天主在教会内保护天主的话。结果，信徒们所信仰的也就是教会所信仰的。于是「信仰的意识」根据它的性质精神和心灵，深度的符合教会「与教会共识」（“ｓｅｎｔｉｒｅ　ｃｕｍ　Ｅｃｃｌｅｓｉａ”）。

虽然神学上的信仰作为信仰而论不能错误，但由于信徒的思想不完全源出于信仰，所以他仍旧能有错误的见解（３２）。不是天主子民所有的观念都是和信仰可以相容的。这是所有一切更能使天主的子民，由现代传播工具公共舆论的影响而能迷失正路的。梵二大公会议强调「信仰意识」并天主子民由牧者们的训导来保护，是不可分离，不是没有理由的。这两个实体是不可以分开的（３３）。教会训导的介入，担保教会在主的真理内的唯一性。他们帮助她面对公共舆论任意变更的性质上「居住在真理内」，并且是服从天主的话的表达（３４）。这些为忠于信仰采取的行动，即使看来会限制了神学家们的自由，但能建立起从真理唯一而来的更深入的自由。

３６．不能以信仰行为的自由来辩申有权利异议（不认同）的理由。事实上对真理而言，没有自由不自由的一说，而祇是指每个人在符合道德责任接受真理，则他有自己决定的自由。信仰的行为，由于人走由基督赎世主所救赎，召唤人为天主的义子（参８：１５；迦４：５；弗１：５；若１：１２）是一个自由的行为，除非是「父所吸引的」（若６：４４）不能信从天主，这里人的信仰是对天主献上合理的礼物（参罗１２：１）。也像「人的地位」声明所重申（３５），没有人间的权威能超越自己权力的限制，以选择采取强制执行的约束来呼吁介入的权利。尊重宗教信仰自由是尊重人权的基础。

人不能以尊重人权为口号，来反对教会训导权的仲裁。这种行径没有认清传教使命的性质，由主接受任务，为所有的人宣示得救恩的真理。她师法基督的芳，知道「祇有用真理自己的力量才能把真理置于人的思想中，它以礼貌和力量去克服思想」（３６）。

３７．因天主命令的力量放在教会内，训导权有使命把福音的教诲向前推进。为了尽这种责任，有时可以采取极严肃的尺度，例如为了取缔一位离开信仰道理的神学家，取消教会法予以的使命或把授予的教职加以取缔，或者声明他的着作不符合信仰的道理。以这种方式采取行动时，乃是教会训导寻求忠于自己的职守，保护天主子民的权利，以接受教会纯洁而完整的讯息，不受一种特殊危险的见解所困惑。

教会训导在这种情况下表达这种裁决，完全是依据法定的程序的审讯，对有关的部份提供机宜，把使他的思想可能混淆了解的地力，予以澄清。这一裁决但不涉及神学家的私人人格，只是在他公开表示了的思想上处理。但这些程序的进行，不可以有相反正义和权利的意思。如果有人以此为侵犯人权是完全没有余地的，由于这完全没有搞清楚教会圣统的这些权利，也没有理会教会团体的性质和他的公共利益。再者神学家没有「与教会共识」思想的准备，他明明知道而自由地接受了用教会的名义去教诲而违背了任务（３７）。

３８．最后，不能用要服从自己的良心来辩护自己不认同（异议）为合法。这是真的，首先由于良心在要做决定时启迪实务的判断，但在这里我们所关心的是宣示道理的真理。在这个案上更进一层说，神学家像每位信徒一样，必须照自己的良心行事，他也有责任培养自己的良心。良心不是独立和不能错误的可能。它是对有责任的选择上，一个道德判断的行为。一个正直的良心适当地受到信仰和客观道德律的启迪，也假定意愿的正大光明去追随真正的善。

天主教神学家正直的良心，不但假定信仰天主的话，他必须研究内涵的富藏，也要爱那得到他的使命的教会，并尊重教会内有天主助佑的训导。建立了良心的最高训导权来相反教会的训导构，意指接受一个自由反省的原则，是不能见容于救恩命脉及它在教会内的递传，也因此和神学的正确了解和神学家的责任是不相容的。信德的宣言并不仅仅是个人研究的产品及对天主的话的自由批判，而是教会祖产的立宪。假如发生了与主教们隔绝分开，他们是看守并保持宗徒传授有生气者，与基督保持联系是在不可弥补的冒险之中（３８）。

３９．教会起源于父、于、圣神的唯一天主（３９），是一个相通共融的奥迹。为了协调她创始者的意愿，她在周围组织了圣统以服务于福音，并以福音而生活的天主子民。随第一个团体成员的模式，每一位受洗者根据他自己各有的神恩，以自己纯朴的心，以道理、生活和敬礼（参宗２：４２）去努力一个和谐的合一。这是从教会本质上涌出的规范。为了这层理由，专为国民社会或民主政体所形成的行为标准，不能纯然并简单地应用到教会里。如果已被周围的世俗思想所感染，更少和教会能有关系（参罗１２：２）。思想或行为的事用公共舆论投票来解决，用公共舆论的压力来反对教会训导，在神学家中间也用同意权来执行，以维持神学家有「基层」的先知式的发言权，或称独立团体是所有真理的来源，凡此种种都是真理意识及教会意识的极大损失。

４０．教会「彷佛是一件圣事，一个记号及工具，即是与天主相通并使所有的人合而为一」（４０）。为此追求协调并彼此相通，是加强她的见证和可信性的力量。向「异议分子」的诱惑低头，另一方面讲，是允许「不忠实的酵母走向圣神」开始工作（４１）。

诚然，神学与教会训导有不同的性质和使命，不能混淆。但它们在教会内完成两个有生命的角色，彼此应深入了解并彼此丰富，以为天主的子民服务。

牧者们以他们接自基督自己的权威，来尽他们的责任，以能保护这个合一性，并关注从生活上升高的紧张情势，不要趋于不肖的分派。他们权威超越特殊的地位及反对地位者，必须在福音的完整性上合一，那是「和好的话」（参格后５：１８─２０）。

致于神学家们，因他们特有神恩的力量，他们有责任在合一和真理内，参与建立基督的身体。比过去更需要他们的贡献，以能完成全体天主子民的努力，臻于世界级福传的需求（４２）。根据他们研究的性质，如果发生困难时，他们应与牧者们（主教们）以信任的交谈寻求解决问题，以真理和爱德的精神，这是教会的话圣相通功（相通共融）。

４１．无论主教和神学家们都要保存在思想里，基督是天父决定性（最后）的话（希１：２），对祂圣字若望观察说：「天主把所有的事一下子就告诉了我们」（４３）。就这样，祂是使我们自由的真理（参若８：　；１４：６）。同意并席服信赖有训导权保护的教会，最后是导向祂并领导我们到真正自由的境界。

结论 ４２．童贞玛利亚是母亲并完美的教会形像。从新约正开始时，她就被称为是有福的，由于她毫不犹豫地直接对天主圣言信仰上的同意（参路１：３８，４５）并保存在心里默想（路２：１９，５１）。这样她成为所有天主子民帮助的模范和泉源，信任她母爱的照顾。她指示我们如何接待和服务圣言的方法。同时，她指出我们的视线常要注意最终目的，就是她的子耶稣基督为世界所争取的救恩，是我们应向所有的人所宣示的。

在这训令结束以前，教义部殷切地邀请主教们以爱德友谊支持并发展与神学家们的信任关系，并能实践，在他们接纳并服务圣言时，分享同一的精神。在这种情形之下，他们更容易克服一些在此世人性上的困难。这样，大家能成为圣言及天主子民更好的仆役，这样天主的子民把起初所听到的真理和自由的道理，也存留在子和父内，并获得完成所预许的永福（参若一２：２４~２５）。

这训令为教义部常会中所接纳，在若望保禄二世教宗的接见中，以部长枢机的签字批准并命令公布。

主历一九九○年五月廿四日主的升天庆节

于罗马教义部 部长若瑟拉辛格枢机（签署）

秘书长雅博波瓦尼总主教（签署）

部份注 1) Dogmatic Constitution Dei Verbum, n. 8.

2) Dogmatic Constitution Lumen Genlium, n. 12.

3) Cf. St Bonrventure, Prooem. in I Sent., q.2, ad 6: “quando fides non astentit propter rationem, sed propter amorem eius cui assentit, desiderat habere rationes".

4) Cf. John Paul II,”Discorso in occasione della consegna del premio internazionale Paolo VI a Hans Urs von Balthasar". June 23, 1984: Insegnamenti di Giovonni Paolo II, VII, 1 (1984). 1911-1917.

5) Cf. Vatican Council I, Dogmatic Constitution De Fide Catholica, De Revelatione, can. I: DS 3026.

6) Decree Optatam Totius, n. 15.

7) John Paul II,”Discorso ai teologi ad Altotting”, November 18. 1980: AAS 73 (1981), 104: cf. also Paul V1.”Discorso ai membri della Commissione Teologica Internazionale". October 11, 1972: AAS 64 (1972), 682-683； John Paul II, "Discorso ai membri delta Commissione Teologica Internazionale", October 26, 1979: AAS 71 (1979), 1428-1433.

8) Dogmatic Constitution Dei Verbum. n. 7.

9) Cf. Congregation for the Doctrine of the Faith. Decl. Myslerium Ecclesiae, n. 2: AAS 65 (1975), 398f.

10) Cf. Dogmatic Constitution Dei Verbum, n. 10.

11) Dogmatic Constitution Lumen Gentium. n. 24.

12) Cf. Dogmatic Constitution Dei Verbum, n. 10.

13) Cf. Dogmatic Constitution Lumen Genlium, n. 25; Congregation for the Doctrine of the Faith. Decl. Mysterium Ecclesiae. n. 3: AAS 65 (1973), 400f.

14) Cf. Professio Fidei et Iusiurandum fidelitatis: AAS 81 (1989), 104f:”omnia et singula quae circa doctrinam de fide vel moribus ab eadem definitive proponuntur".

15) Cf. Dogmatic Constitution Lumen Gentium, n. 25:;Congregation for the Doctrine of the Faith. Decl. Mysterium Ecclesiae, nn. 3-5: AAS 65 (1973). 400-404; Professio Fidei et Iusiurandum fidelitatis: AAS 81 (1989), 104f.

16) Cf. Paul VI, Encycl. Humanae Vitae, n. 4: AAS 60 (1968), 483.

17) Cf. Vatican Council I, Dogmatic Constitution Dei Filius. ch. 2: DS 3005.

18) Cf. Code of Canon Law, cc. 360-361； Paul VI, Apost. Const. Regimini Ecclesiae Unisersae, August 15, 1967, nn. 29-40, AAS 59 (1967), 879-899; John Paul II, Apost. Const. Pastor Bonus, June 28, 1988, AAS 80 (1988), 873-874.

19) Dogmatic Constitution Lumen Gentium, nn. 22-23. As it is known, following upon the Second Extra- ordinary Synod of Bishops, the Holy Father gave the Congregation for Bishops the task of exploring the 'Theological-Juridical Status of Episcopal Conferences".

20) Cf. Paul VI,”Discorso ai partecipanti al Con- gresso internazionale sulla Teologia del Concilio Vati- cano II", October 1, 1966: Insegnamenti di Paolo VI, AAS 58 (1966), 892f.

21) Cf. Code of Canon Law. can. 833； Professio fidei et Iusiurandum fidelitatis: AAS 81 (1989), 104f.

22)The text of the new Profession of Faith (cf. n. 15) makes explicit the kind of assent called for by these teachings in these terms:”Firmiter etiam amplector et retineo..."

23) Cf. Dogmatic Constitution Lumen Gentium, n. 25;Code of Canon Law, fan. 752.

24) Dogmatic Constitution Lumen Genlium, n. 25, par. 1.

25) Cf. Paul VI, Apost. Exhort. Poterna Cum Bene- volentia, December 8, 1974: AAS 67 (1975). 5-23. Cf. also Congregation for the Doctrine of the Faith. Decl. Mysterium Ecclesiae: AAS 65 (1973). 396-408.

26) Decl. Dignitatis Humanae, n. 10.

27) The notion of a “parallel magisterium” of theo logians in opposition to and in competition with the magisterium of the Pastors is sometimes supported by reference to some texts in which St Thomas Aquinas makes a distinction between the “magisterium cathedrae pastoralis” and “magisterium cathedrae magisterialis”(Contra impugnantes, c. 2; Quodlib. III, q. 4, a.l (9)；; In

IV Sent. 19, 2, 2, q.3 sol. 2 ad 4). Actually, these texts do not give any support to this position for St Thomas was absolutely certain that the right to judge in matters of doctrine was the sole responsibility of the “officium praelationis”.

28) Paul VI. Apost. Exhort. Paterna Cum Bene- volentio, n. 4: AAS 67 (1975), 14-15.

29) Cf. Paul VI,”Discorso ai membri della Com- missione Teologica Internazionale”. October 11, 1973: AAS 65 (1973), 555-559.

30) Cf. lohn Paul II. Encyc. Redemptor Hominis, n. 19: AAS 71 (1979). 308;.”Discorso ai fedeli -di Managua”. March 4, 1983, n. 7: AAS 75 (1983). 723; "Discorso ai religiosi a Guatemala”. March 8, 1983, n. 3: AAS 75 (1983), 746; “Discorso ai Vescovi a Lima”, February 2, 1985, n. 5: AAS 77 (1985), 874;”Discorso alla Conferenza dei Vescovi belgi a Malines”. May 18. 1985, n. 5: Insegnamenti di Giovanni Paolo II, VIII, 1 (1985). 1481;”Discorso ad alcuni Vescovi americani in

visita ad limina”, October 15. 1988, n. 6: L'Osservatore Romano, October 16, 1988, p. 4.

31) Cf. John Paul II. Apost. Exhort. Familiaris Consortio, n. 5: AAS 7491982), 85-86.

32) Cf. the formula of the Council of Trent, sess. VI. cap. 9: fides “cui non potest subesse falsum”: DS 1534； cf. St Thomas Aquinas. Summa Theologiae, II-II, q.l. a.3, ad 3:”Possibile est enim hominem fidelem ex conjectura humana falsum aliquid aestimare. Sed quod ex fide falsum aestimet, hoc est impossibile”.

33) Cf. Dogmatic Constitution Lumen Gentium, n. 12.

34) Cf. Dogmatic Constitution Dei Verbum. n. 10.

35) Decl. Dignitatis Humanae. nn. 9-10.

36) Ibid.. n. 1.

37) Cf. John Paul II. Apost. Const. Sapientia Christiana, April 15, 1979, n. 27, 1: AAS 71 (1979). 483; Code of Canon Law, can. 812.

38) Cf. Paul VI, Apost. Exhort. Paterna Cum Benevolentia, n. 4: AAS 67 (1975), 15.

39) Cf. Dogmatic Constitution Lumen Gentium, n. 4.

40) Ibid., n. 1.

41) Cf. Paul VI, Apost. Exhort. Paterna Cum Benevolentia, nn. 2-3: AAS 67 (1975), 10-ll.

42) Cf. John Paul II；;Post-synodal Apost. Exhort. Christilideles Laici, nn. 32-35: AAS 81 (1989). 451-459.

43) St John of the Cross, Ascent of Mount Carmel, II, 22, 3.


教廷圣部文件全集-主耶稣宣言Declaration Dominus Iesus-天主教图书中心--天主教文学,书籍,图书,书库

信理部

主耶稣宣言Declaration Dominus Iesus

Declaration Dominus Jeus 目录 二零零零年八月六日 前言 一、耶稣基督的启示的圆满和决定性 天主教中国主教团秘书处编译 二、降生成人的道和救恩事业中的圣神 台北：天主教教务协进会出版社，2000 三、耶稣基督救恩奥迹的唯一性及普世性 四、教会的唯一性和一体性 ＊＊＊＊＊＊＊＊＊＊ 五、教会：天主的国和基督的国 六、教会和其他宗教之与救恩 结论

前言 1. 主耶稣在升天以前，命令祂的门徒们向全世界宣报福音，并为万民授洗说：「你们往普天下去，向一切受造物宣报福音，信而受洗的必要得救；但不信的必被判罪」(谷十六15－16)；「天上地下的一切权柄都交给了我，所以你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结」(玛廿八18－20；参路廿四46－48；若十七18、20、21；宗一8)。

教会的普世使命是出自耶稣基督的命令，而在数世纪以来，由于宣报天主、父、子及圣神的奥迹，以及子降生成人救赎全人类的奥迹而予以完成。宣认基督徒信仰的基本内容是这样表达的：「我信唯一的天主，全能的圣父，天地万物，无论有形无形，都是祂所创造的。我信唯一的主、耶稣基督、天主的独生子。祂在万世之前，由圣父所生。祂是出自天主的天主，出自光明的光明，出自真天主的真天主。祂是圣父所生，而非圣父所造，与圣父同性同体，万物是藉着祂而造成的。祂为了我们人类并为了我们的得救，从天降下：祂因圣神由童贞玛利亚取了肉躯而成为人。祂在般雀比拉多执政时，为我们被钉在十字架上，受难而被埋葬。祂正如圣经所载第三日复活了。祂升了天，坐在圣父的右边。祂还要光荣地降来，审判生者死者，祂的神国万世无疆。我信圣神，祂是主及赋予生命者，由圣父圣子所共发。祂和圣父、圣子，同受钦崇，同享光荣，祂曾藉先知们发言。我信唯一、至圣、至公、从宗徒传下来的教会。我承认赦罪的圣洗，只有一个。我期待死人的复活，及来世的生命」(1)。

2. 数世纪来，教会忠实地宣报了并见证了耶稣的福音。不过，在此第二个千年的结束，这使命离完成尚远(2)。为此，圣保禄的话现在更是贴切：「我若传福音，原没有什么可夸耀的，因为这是我不得已的事；我若不传福音，我就有祸了！」(格前九16)。这说明了教会训导为什么特别支持教会的福传使命，尤其是和世界许多宗教传统的有关的事(3)。

在思考这些宗教对人类所作见证和所提供的价值，以开放和正面的方法，梵二大公会议在教会对非基督宗教的关系的宣言中强调：「天主公教绝不摒弃这些宗教里的真的和圣的因素。她重视他们的生活与作事方式，他们的规诫与教义，这一切虽然在许多方面与天主公教的教义有所不同，但往往反映着普照全人类的真理之光」(4)。继续这一思路，教会对耶稣基督、「道路、真理及生命」(若十四6)的宣报，今日也运用宗教交谈的方式。这类交谈必然不能替代，而是伴随「向万民(福传的)使命」，导向「合一的奥迹」，由此奥迹「所有被得救的男人和女人，虽然方式不同，都分享，在耶稣基督内、经由祂的圣神的同一得救的奥迹」(5)。宗教交谈，它是教会福传使命的一部分(6)，要求互相了解的态度，彼此认识以及相互充实的关系，服从真理并尊重自由(7)。

3. 在实施基督信仰和其他宗教传统之间的交谈，以及设法更深切了解它们的理论基础时，新的问题出来，必须经由新的研究步骤，进步的建议，以及诱发的行动方式，作细心的辨别。在这方面，本宣言设法向主教们、神学家们和所有的天主教教友，提出一些基督宗教教义的必要成分，帮助神学反省，发展与信仰内涵一致的解答，并能回答当代文化的迫切需要。

本宣言的说明语言符合其本意，它不是以有系统的方式，讨论耶稣基督和教会奥迹的唯一性及救恩的普世性问题，也不是对有关自由的神学讨论的问题提出解答，而是再次陈述此领域的天主教信仰的教义，指示某些保持开放作更进一步讨论的基本问题，并驳斥错误的或是模棱两可的特殊立场。为此，本宣言采取先前教会训导文献中已教授过的，以重申教会信仰的某些真理。

4. 教会永恒不变的传教宣报，今日由于某些相对理论而濒临危险，它们试图为宗教多元辩论，不但实际上如此，法理上(或原则上)也如此。结果，某些真理被更替；比如，耶稣基督的启示的决定性及完整性，基督宗教信仰本质与信从其他宗教的比较，圣经的灵感，永恒圣言与纳匝肋耶稣之间的位格合一，降生圣言与圣神救恩计画的一体性，教会是普世救恩的中保，天主的国，基督的王国和教会，虽有区别，但不可分离，在天主公教会内存有基督的唯一教会。

这些问题的根本是基于某些哲学性的和神学性的假设，它们掩盖了对启示真理的了解和接受。我们可以提出一些：深信天主性真理的不易捉摸和无法表达，即使经由基督的启示；对真理本身的相对态度，根据此态度对某些人是真的，为另外一些人不一定是真的；在西方逻辑思维和东方象征思维之间所有的彻底对立；视理性为知识的唯一来源的主观主义，变成无法「举目仰望高处，不敢提升到存有的真理」(8)；难于了解和接受历史中决定性的和末世性的事件；永恒的「道」的形上自我空虚，历史性的降生成人，贬为纯粹的天主在历史中的显身；折衷主义的人，他们在神学的研究中，不加评断地汲取不同来源的哲学和神学的思想，无视于与基督宗教真理是否一致、有系统的关连，或是相符；最后，不依教会传承及训导，诵读及解释圣经的倾向。

根据这些假定，它们可能呈现不同语气，可是某些神学提案－有时是以主张，有时是以假设提出－，使基督启示和耶稣基督及教会的奥迹，失去它们绝对真理和救恩普世性的特色，或是至少使它们蒙上疑问和不确定性的阴影。

一、耶稣基督的启示的圆满和决定性 5. 为了救治愈来愈普遍的这种相对思维，首先必须重申耶稣基督启示的决定性和完整性的特色。本来，应该坚信，在耶稣基督，降生成人的天主子，祂是「道路、真理及生命」(若十四6)的奥迹中，天主性真理的圆满启示已经发出：「除了父外，没有人认识子；除了子和子所愿意启示的人外，也没有人认识父」(玛十一27)；「从来没有人见过天主，只有那在父怀里的独生子，身为天主的，祂给我们详述了」(若一18)；「因为是在基督内，真实地住有整个圆满的天主性」(哥二9)。

梵二大公会议忠于天主的话说：「藉此启示，关于天主以及人类救恩的深奥真理，在基督内照射出来，祂是全部启示的中介及满全」(9)。此外，「所以耶稣基督，成了血肉的圣言，被派遣以『人对人』，『讲论天主的话』(若三34)，并完成了父托给祂应作的救恩工作(参若五36；十七4)。看见耶稣，就是看见祂的父(参若十四9)。为此，耶稣以自己的亲临并显示自己，并以言以行，以标记和奇迹，特别以自己的死亡和从死者中光荣的复活，最后藉派遣真理之神，完成并圆满了启示，并以天主的证据予以证实…为此，基督的救世计画，既是新而决定性的盟约，绝不会废弃，在我们的主耶稣基督光荣显现之前(参弟前六14；铎二13)，不必等待任何新的公共启示」(10)。

因此，<<救主的使命>>通谕再次要求教会做宣报福音的工作，那是真理的圆满：「在祂启示的这个决定性的圣言中，天主以最圆满的方式使人认识祂。祂向人类启示祂是谁。天主的这个决定性的自我启示，是为什么教会在本质上是传教性的基本理由。教会除了宣报福音外，别无选择，就是说，福音是真理的圆满，天主以之使我们能认识祂」(11)。为此，只有耶稣基督的启示，「将普世而最终的真理引入我们的历史，此真理激起人的理性不断地努力」(12)。

6. 那么，以耶稣基督的启示为有限的、不完整的，或是不完美的理论，以之为在其他宗教中所有启示的补充，是与教会的信仰相违反的。这种立场宣称，有关天主的真理是无法由任何有历史性的宗教，完全而完整地把握和表明，即使基督宗教和耶稣基督也是如此。

这种立场彻底与上述天主教信仰的声明相反，依上述声明，在耶稣基督内给予了天主救恩奥迹的圆满而完整的启示。因此，耶稣的言行及整个历史事件，虽与人类之事实同样有限，但却以降生圣言的天主性位格「真天主又真人」(13)为其主体。为此缘故，它们本身拥有天主救恩方法的启示的决定性和完整性，即使天主性奥迹本身的深度，仍旧是超越而无穷尽的。有关天主的真理，并不因为运用人的语言说出而废止或贬低，而却是唯一的、圆满的和完整的，因为说的和行动的，是降生成人的天主子。那么，信仰要求我们宣认，降生成人的圣言的整个奥迹，从降生到光荣升天，是天主给人类的每个救恩启示的分担而却实在的泉源和其完成(14)。而天主圣神，祂是基督的神，要向宗徒们，并经由他们向整个教会，教授此「一切真理」(若十六13)。

7. 对天主启示的适当回应是「信德的服从(罗十六26；参罗一5；格后十5－6)，人因此服从，自由地把自己整个托付给天主，对启示的天主献上理智与意志的顺服，并自由顺从由天主而来的启示」(15)。信德是恩宠的礼物：「为有信德，首先需要天主的恩宠和助佑；也需要圣神的内在助力，祂感动人心，使人归向天主，祂开人心目，并赐给『人人信服真理的喜乐和安祥』」(16)。

信德的服从包括接受基督启示的真理，真理由天主所保证，祂就是真理本身(17)：「信仰首先是人对天主的个人依附。同时，与此分不开的，就是自由地认同天主所启示的全部真理」(18)。因此，信德是「天主的恩赐」，是「祂所赋予的超性德行之一」(19)，包含双重依附：对启示的天主，以及祂所启示的真理，由于信赖那说话的人。为此「除了信天主，父、子及圣神外，我们不该信其他的神」(20)。

为此缘故，神学上的信德和信从其他宗教之间的区别必须坚定地把握。假如信德是因恩宠而接受启示的真理，它「使人能深入奥迹，以便我们能有条理地了解它」(21)，而信其他宗教，是组成人类智慧及宗教热望宝库的经验和思想的总和，是人在追寻真理时，在与天主及绝对者的关系中，所形成和所发生的(22)。

这种区分并不常在目前的神学反省中想到。于是信德(接受三位一体天主所启示的真理)往往与信其他宗教相认同，而其他宗教是尚在追寻绝对真理的宗教经验，而缺少对启示自己的天主的认同。这就是为什么基督宗教与其他宗教之间的不同，有逐渐消失的倾向。

8. 其他宗教经典的受默感价值(Inspired Value)的假设也出现。的确，应该承认在这些典籍中，有一些成分事实上在数世纪以来，曾经是滋养并维持许多人与天主的宗教关系的工具，在今日也是如此。为此，如上所述，梵二大公会议，在观察其他宗教的习俗、规律和教义时，指出「虽然在许多方面与天主教本身的教导有所不同，但往往反映着普照全人类的真理之光」(23)。

不过，教会的传承把「受默感的经典」保留给新旧约正经，因为它们是圣神所默感的(24)。根据这一传承，梵二大公会议天主启示教义宪章强调：「慈母教会基于宗徒时代的信仰，把旧约与新约的全部经典，同其所有各部分，奉为圣经正典。由于它们是在圣神默感下所写成(参若廿31；弟后三16；伯后一19－21；三15－16)，它们以天主为其作者，并如此的被传授给教会」(25)。这些经书「天主为了我们的救恩，坚定地、忠实地、无错误地、教训我们的真理，愿意看到交托给圣经」(26)。

不过，愿意在基督内召叫所有民族归向祂，并将祂的启示和爱的圆满传授给人的天主，「必然以许多方式，藉着人们的精神富藏，使自己出现，不仅临在于个人，也临在于全体人民，他们的宗教就是他们精神富藏的主要而基本的表达，即使有时它们含有『差距、不足及错误』」(27)。那么，其他宗教的神圣经书，实际领导并滋养他们信徒的生活的，从基督的奥迹领受经书中所包含的善及恩宠的因素。

二、降生成人的道和救恩事业中的圣神 9在现代神学反省上，时常浮现一种说话，视耶稣基督是一个特殊的、有限的、历史的人物，祂所启示的神性事宜，绝非唯一的，而是与其他启示性的和救世性的人物相互补的。如此，天主无限的、绝对的和最终的奥迹，是以各种方式，并因许多历史人物，显示给人类：纳匝肋的耶稣不过是其中之一。为某些人更具体地说，耶稣是道(Logos)在不同时代，以救恩方式向人类通传的许多面貌之一。

此外，为了证明基督救恩的普世性，以及宗教多元的事实，他们提出永恒的道的救恩计画，在教会以外也是有效的，且与教会无关，是降生圣言的救世计画以外的。第一种计画比第二种更有普世价值，因为第二种仅限于基督徒，虽然天主的临在第二种更圆满。

10. 这些论调与基督宗教信仰大相径庭。信理必须坚定相信，它宣报纳匝肋的耶稣，玛利亚之子，也只有祂是天父之子和天主的圣言。「在起初就与天主同在」(若一2)的圣言，就是那「成了血肉」的(若一14)。在耶稣内，「基督，生活天主之子」(玛十六16)，「住有整个圆满的天主性」(哥二9)。祂是「在父怀里的独生子」(若一18)，祂的「爱子，我们在祂内得到救赎…天主乐意叫整个的圆满居在祂内，并藉着祂使万有，无论是地上的，是天上的，都与自己重归于好，因着祂十字架的血，奠定了和平」(哥一13－14；19－20)。

第一届尼采公会议，忠于圣经并驳斥错误及变调的解释，隆重界定信仰说：「耶稣基督，天主之子，由父所生的独生子，就是：由父的性体所生，出自天主的天主，出自光明的光明，出自真天主的真天主，受生而非受造，与父同一性体；无论在天上或在地上的万物，都是藉祂而造成的。祂为了我们人类和我们的得救，从天降下，成为血肉，而成为人；祂受苦受难，而在第三日复活。祂升了天，将要来临，审判生者与死者」(28)。追随教会教父的训诲，加彩东大公会议也宣认：「同一个子，我们的主耶稣基督，具有完全的天主性和完全的人性，真天主又真人…按天主性而论，是与父同一性体，按人性而论，与我们同一性体…按天主性而论，固在万世之前，由父所生，按人性而论，在此近世，为了我们和我们的得救，由天主之母童贞玛利亚所生」(29)。

为此，梵二大公会议指出，基督「新的亚当…『无形天主的肖像』(哥一15)，是一个完人，祂将原罪损坏的相似天主的肖像，在亚当子孙身上恢复起来…身为无罪的羔羊，以祂甘愿倾流的血为我们赚得了生命。在祂内，天主使我们同祂自己，并同他人，言归于好。使我们由罪恶及魔鬼的奴役中解救出来，使我们每个人可以与宗徒一同说：天主子『爱了我并为我舍了自己』(迦二20)」(30)。

对这一点，若望保禄二世明白宣称：「任何把圣言与耶稣基督分开的主张，是违反基督信仰的…耶稣就是降生的圣言－单一而不可分的人…基督非他，就是纳匝肋的耶稣；祂是为众人的得救而降生成人的天主圣言…在发现和感谢天主赐给每个人的许多恩典的过程中，尤其是属灵的宝藏，我们不能把那些恩典与耶稣基督分开来说，祂是处在天主救恩计画的中心的」(31)。

导使圣言本身的救世行动，和成人圣言的救世行动分开，是完全相反天主教信仰的。因着降生成人，天主圣言的一切救世行动，常与祂为众人的得救而取的人性结合一起去做的。在人性和天主性两个性体中行动的唯一主体，是圣言的单一位格(32)。

因此，有一种理论也是与天主教信仰不符的，就是说在降生成人后，天主性圣言行使救世行动是「附加在」或「超越」基督的人性的(33)。

11. 同样，有关三位一体的天主所愿的救恩计画的唯一性信理，应该坚信，此信理的中心是圣言降生的奥迹，在创世和赎世的层面上，祂是天主圣宠的中保(参哥一15－20)，祂使万物归于祂，(参弗一10)，「天主使祂成了我们的智慧，正义、圣化和救赎」(格前一30)。事实上，基督的奥迹有其内在的一体性，从在天主内的永恒选择到祂再来：「因为祂(父)于创世以前，在基督内已拣选了我们，为使我们在祂面前，成为圣洁无瑕的」(弗一4)；「在基督内我们是继承者，因为我们是由那位按照自己旨意的计画完成一切者，早已预定了的」(弗一11)；「因为祂所预选的人，也预定他们与自己的儿子的肖像相同，好使祂在众多兄弟中作长子。天主不但召叫了祂所预定的人，而且也使祂所召叫的人成义，并使成义的人，分享祂的光荣」(罗八29－30)。

忠于教会启示的教会训导，重申耶稣基督是中保和普世的救赎者：「万有藉以受造的天主圣言，曾经降生成人，成为一个完人，为救赎人类，并为将万物总汇于自身内：父自死者中使之复活并显扬祂的主，坐于天父右边，指定祂审判生者和死者的法官」(34)。这种救恩的中介，包括永生大司祭基督救赎祭献的唯一性(参希六20；九11；十12－14)。

12. 还有人提出圣神救恩计画的假设，比降生成人，死而复活的圣言的救恩更普遍广阔。这种立场也是违背天主教信仰的，天主教信仰视圣言的救恩降生是圣三的事件。在新约中，降生圣言耶稣的奥迹，构成圣神临在的方位，和圣神倾住人类的根源，不仅在默西亚时代(参宗二32－36；若七39；廿22；格前十五45)，也在祂于历史中来临之前(参格前十4；伯前一10－12)。

梵二大公会议唤醒大家对此基本真理，该有教会的信仰意识。在介绍父对整个人类的救恩计画时，大公会议把基督奥迹的开始，和圣神的奥迹紧密地连在一起(35)。耶稣基督元首建立教会的整个工作，在许多世纪以来，看出来都是祂与圣神共融所做的行为(36)。

此外，耶稣基督的救恩行动，与祂的圣神并藉圣神所做，超越教会可见的范围而达到全人类。谈到逾越奥迹时－在此奥迹中，基督现在与信徒们在圣神内以生活的方式相结合，给他们复活的希望－大公会议强调：「这不独为基督徒有效，为那些圣宠在他们心中无形地活跃的善意人士也有效。因为基督为所有的人受死，而人的最后命运是相同的，是天主的召叫，我们必须说，圣神替所有的人提供参加逾越奥迹的可能性，其方式只有天主知道」(37)。

那么，降生圣言的救恩奥迹，和圣神奥迹之间的关系很清楚，圣神在所有人的生活中，落实圣子的救恩效果，人被天主召叫的目的只有一个，无论是在历史上圣言成人之前的，或那些在祂降生之后来的人：那父的圣神，圣子丰沛赏给的圣神，是所有的人的鼓舞者(参若三34)。

教会近代的训导，清楚而坚定地重申天主单一救恩计画的真理：「圣神的临在和活动，不仅影响个人，也影响社会和历史，人民、文化和宗教…复活的基督『藉其圣神的力量，在人心内展开工作』…再者，播种『圣言种子』的圣神，临在于不同风俗和文化中，准备他们在基督内达到完全的成熟」(38)。当教会训导承认圣神在整个宇宙及整个人类历史中，历史性的救恩职务时(39)，教会训导声明：「是同一圣神，过去祂在道成人身，和耶稣的生活、死亡和复活中工作，现在祂在教会内工作。因此，祂不是基督之外的另一选择，也不是来填补空缺，一项常被提及的存在于基督和圣言之间的空缺。不管圣神在人心中，在人民的历史，在文化和宗教中产生什么，都是为福音的一种准备，也唯有在与基督相提并论之下，才能被了解，基督是圣言因圣神的德能而取了肉躯，祂身为完人，将救赎全人类，并将万物聚集起来」(40)。

总之，圣神的行动不是外在于基督的行动，或是与之平行。只有一个三位一体的救恩计画，在天主子降生、死亡及复活的奥迹中实现，与圣神合作而落实，而救世的价值，广及整个人类和宇宙：「因此，无人能与天主共融，除非透过基督，并藉圣神的运作」(41)。

三、耶稣基督救恩奥迹的唯一性及普世性 13. 否认耶稣基督奥迹的唯一性及救恩的普世性的理论，还是继续主张。这种立场没有圣经的基础。事实上，耶稣基督，天主之子、主及唯一的救主，祂藉降生、死亡及复活，完成了救恩史，并在祂身上救恩史有了圆满及中心，坚信耶稣应是教会信仰的永恒不变的要素。

新约清楚地证明此事：「父打发子来作世界的救主」(若壹四14)；「看，天主的羔羊，除免世罪者」(若一29)。伯铎在大司祭前的演说中，为了说明那生来就瘸的人是因耶稣的名被治愈的事(参宗三1－8)，他宣称：「除祂以外，无论凭谁，决无救援，因为在天下人间，没有赐下别的名字，使我们赖以得救的」(宗四12)。此外，圣保禄又说，耶稣基督「祂是万民的主」，「生者与死者的判官」，而「凡信祂的人，赖祂的名字都要获得罪赦」(宗十36，42，43)。

保禄在向格林多团体谈话时，写道：「虽然有称为神的，或在天上，或在地下，就如那许多『神』，和许多『主』，可是为我们只有一个天主，就是圣父，万物都出于祂，而我们也归于祂；也只有一个主，就是耶稣基督，万物藉祂而有，我们也藉祂而有」(格前八5－6)。此外，若望宗徒声称：「天主竟这样爱了世界，甚至赐下了自己的独生子，使凡信祂的人不至丧亡，反而获得永生，因为天主没有派遣子到世界上来审判世界，而是为叫世界藉着祂而获救」(若三16－17)。在新约中，天主的普世救恩的意愿，与基督唯一中保是密切相关的：「天主愿意所有的人都得救，并得以认识真理。因为天主只有一个，在天主与人之间的中保也只有一个，就是降生成人的基督耶稣，祂奉献了自己，为众人作赎价」(弟前二4－6)。

初期的基督徒是意识到父经由耶稣基督在圣神内，所提供的唯一而普世的救恩而接触犹太人(参弗一3－14)，向他们指出救恩的完成超越律法，同时他们面对的是当时想经由多元救主而得救的外邦人。这种信仰遗产最近在教会训导中重申：「教会深信为人受死并复活的基督(参格后五15)，能藉圣神提供人类光明及力量，使人能答覆祂崇高的圣召，普天之下，没有其他名字，使人赖以得救的(参宗四12)。教会同样相信人类整个历史的关键、中心和宗旨，就是人的主及导师」(42)。

14. 因此应该以天主教信仰的真理而坚信，即三位一体天主的普世救恩意愿，是在天主子的降生、死亡及复活的奥迹中，一劳永逸地为大众所提供并完成。今日神学，应切记此信仰条文，在反省其他宗教经验的存在，和它们在天主救恩计画的意义时，必须探讨这些宗教的历史人物，以及其正面的因素，是否及如何归属于天主的救恩计画。对这项工作，神学研究在教会训导的领导下，有很大的工作领域。梵二大公会议曾指出：「救主的唯一中保身分，并不排除，反而导致受造物中多方面的合作，那是同一源头的共享」(43)。这种分担的中保，应该更深入地探讨，但是应该常保持与基督唯一中保的原则相符：「虽然其他各种类型和程度的中保并不排除，但它们祇有在基督本人的中保中获得意义和价值，它们不可被了解成与基督中保是平行的或是补充的」(44)。这样，那些提出天主的救恩行动超越基督唯一中保的说法，是违反基督宗教及天主教信仰的。

15. 常有人建议神学应该避免用「唯一性」，「普世性」及「绝对性」等用语，在与其他宗教比较时，它们给人印象是过于强调耶稣基督救恩事件的意义和价值。可是实际上这种语言不过是忠于启示而已，因为它仅是信仰本源的说明。从一开始，信友的团体承认在耶稣内的救恩价值，只有祂，身为成人的天主子，被钉死而复活，自父领受了使命并因圣神的德能，有权把启示(参玛十一27)和天主性生命(参若一12；五25－26；十七2)给予全人类和每个人。

这样说来，我们能够而且应该说，耶稣基督为人类及人类历史，有意义及价值，而且是唯一而独特的，祂是特有的，普世的及绝对的。耶稣本来就是天主圣言为了众人的得救而降生成人。为表达此信仰的意识，梵二大公会议指出：「万有藉以受造的天主圣言，曾降生成人，成为一个完人，为救赎人类，并为将万物总归于祂。主是人类历史的终向，历史和文明所有愿望的焦点，人类的中心，人心的喜乐及一切愿望的满全。圣父由死者中使祂复活并受显扬，使祂坐在圣父右边，立祂为生者和死者的法官」(45)。「正是基督这独一无二的身分，赋予祂一个绝对的和普世的意义，因此，虽然祂属于历史，祂却是历史的中心和终向：我是阿耳法和敖美卡，最初的和最末的，元始和终极(默二十二13)」(46)。

四、教会的唯一性和一体性 16. 主耶稣，唯一的救主，不但集合了一个门徒的团体，也建立了教会作为救恩的奥迹：祂在教会内，教会也在祂内(参若十五1；迦三28；弗四15－16；宗九5)。因此，基督救恩奥迹的圆满，也属于教会，教会与她的主密切结合一起。的确，耶稣基督在教会内并经由教会(参哥一24－27)(47)，继续临在并继续祂的救恩工作，教会是祂的身体(参格前十二12－13，27；哥一18)(48)。就像一个活人身体的头和肢体，虽不一样，但不可分离，基督与教会也是如此，不可混也不可分，形成一个「整体基督」(49)。此不可分离性也在新约中，把教会比拟为基督的新娘而表达出来(参格后十一2；弗五25－29；默廿一2，9)(50)。

为此，与耶稣基督救恩中保的唯一性及普世性相连，祂所创立的教会的唯一性，应该坚信为天主教的信理。犹如只有一个基督，也只有一个基督的身体，一个基督的净配：「唯一大公的及从宗徒传下的教会」(51)。此外，主许下祂不会放弃祂的教会(参玛十六18；廿八20)，祂会经由圣神而领导教会(若十六13)是表示，依天主教信仰，教会的唯一性及一体性，－以及属教会完整的一切－总不会失落(52)。

天主教信友被要求宣认，在基督所创教会及天主教会之间，有历史的连续性－它是由宗徒一脉相传下来(53)：「这是基督的唯一教会…我们的救主，在祂复活后，交由伯铎照顾(参若廿一17)，托给他和其他宗徒传扬并管理教会(参玛廿八18…)，立教会为世代代的『真理的柱石和基础』(弟前三15)。这一个在今世按社团方式所建立和组成的教会，在天主教会内存活，由伯铎的继承人和与他共融的主教们所治理」(54)。以「存活在」一词，梵二大公会议设法协调两端教义的声明：一方面是基督的教会，虽然在基督徒之间有分裂，她继续只有在天主教会内圆满存在，另一方面「在她的架构以外，也能有许多圣化及真理的因素」(55)，就是，在那些尚未与天主教会圆满共融的教会和教团中(56)。可是有关这些因素，必须声明「它们的效果是由付托予天主公教会的圆满恩宠与真理而来的」(57)。

17. 因此，只有一个基督的教会，她存活在天主教会内，由伯铎的继承人和与他共融的主教们所治理(58)。那些尚未与天主教会完整共融的教会，由于非常密切的联系，即宗徒的传承及有效的圣体圣事，与天主教会保持连合的，是真正的个别教会(59)。为此，基督的教会也在这些教会中临在并运作，即使它们缺乏与天主教会的圆满共融，因为它们不接受天主教首席权的教义，此首席权，依天主的旨意，罗马的主教客观地拥有并行使在整个教会上(60)。

另外，那些没有保有有效主教职，以及真正而完整的圣体奥迹的本质(61)的教会，依本义讲不是教会。不过那些在这些团体受过洗的人，由于洗礼，他们加入了基督，而与教会有某种共融，虽不完整(62)。本来圣洗，经由完整的宣信，圣体圣事和在教会中的圆满共融，本身导向在基督内生活的圆满发展(63)。

「因此基督信徒不可想像基督的教会，不过是许多教会和教团的集合体－分裂的但还是一个；他们也不得自由主张，今日基督的教会实际到处都不存在，而应该当作所有教会及教团要设法达到的目标」(64)。事实上「这一个已经实现的教会的一些要素，在天主公教会内圆满存在，也以不圆满的方式存在于其他的基督徒团体中」(65)。「因此，这些分离的教会和团体，虽然我们认为它们确有某些缺点，但在得救奥迹中，并非毫无意义及价值。基督之神并不拒绝使用分离的教会作为得救的方法，而这些方法的效果，是出自托付予天主公教会的圆满恩宠与真理」(66)。

基督徒之间的缺乏合一，的确是教会的创伤；并不是表示她被剥夺了她的合一，而是「阻碍教会在历史中完整的普世性」(67)。

五、教会：天主的国和基督的国 18. 教会的使命是「宣报并在各民族中建立基督的国和天主的国，教会在世上就是此国的种子和开端」(68)。另外，教会是「一件圣事，就是说她是与天主亲密结合，以及全人类彼此团结的记号和工具」(69)。因此，教会是天主国的标记和工具；她被召宣布并建立此国。此外，教会是「一个由于父及子及圣神的一体性而集合的民族」(70)；她是「基督的国在奥秘中的临在」(71)而是此国的种子和开端。事实上，天主的国有末世的幅度：它在今世已存在，但它的圆满实现是在历史完成之后(72)。

天国、天主的国及基督的国的意义，在圣经和教父以及教会训导的文件中，不常是一样，它们与教会的关系也不相同，那是奥迹，无法以人的观念完全涵盖。因此这些术语能有不同的神学解释。不过，任何可能有的解释，都不能否认或掏空基督、王国及教会之间的密切关连。我们从启示所知道的天主的国「不能与基督或教会分离…假使天国与耶稣分开，将不再是他所启示的天主的国。结果是对天国意义的扭曲，冒着被转变成纯粹人性或理念目的的危险，也扭曲了基督的身分，使基督不再是上主，有朝一日万物必须顺服于他的上主(参格前十五27)。同样地，也不可以把天国与教会分开。教会本身不是一个目的，这是真的，因为她受命趋向天主的国，她是天国的种子，讯号和工具。可是，虽然保有与基督和天国不同风貌，教会是不可分地与基督和天国结会一起」(73)。

19. 强调基督与天国之间不可分的关系，并非忽视天主的国－即使是看它的历史阶段－。不是与教会的有形和社会的现实视为相同。事实上，不应该排除「基督和圣神在教会可见的界限以外的行动」(74)。因此，我人也应该记得「天国是每个人所关切的事：个人、社会及世界。为天国而工作，是认识和促进天主的活动，天主的活动呈现在人类历史中，并改变历史。建造天国就是为从各种形式的邪恶中解救的工作。总之，天主的国是天主完整的救恩计画的显示和实现」(75)。

在看天主的国、基督的国和教会之间的关系时，必须避免片面的强调，就像那些「故意强调天国的观念，它们自认以『天国为中心』。它们强调教会的形象，教会不关心她本身，但完全关心为天国作证和服务。那是一个『为他人的教会』，就像基督是『为他人的人』…这些概念虽有它的积极面，但时常显露其消极面。首先，他们绝口不提基督：他们所说的天国是『以神为中心』，因为依他们来说，基督无法让缺乏基督信仰的人所了解，然而不同的人民、文化及宗教，能在唯一神的事实上找到共同的基础，不论是以什么名字来称呼。同样，他们特别强调反映在各种文化和信仰中的创世奥迹，可是他们却对救赎的奥迹保持沉默。此外，他们所了解的天国，结果为教会留下极小的空间，或是低估教会的价值，这是对以往所推定的『教会中心论』的反应，因为他们认为教会本身只是一个标记，而且是模糊不清的标记」(76)。这些论调完全与天主教信仰相悖，因为它们否认基督和教会与天主的国之间所有关系的唯一性。

六、教会和其他宗教之与救恩 20. 从以上所说，以下几点为神学反省所必要的，因为是探讨教会与其他宗教对救恩的关系。

首先应该深信「目前在世旅途中的教会，为得救是必要的：得救的唯一中保和途径就是基督，祂在自己的身体教会内，和我们在一起。祂曾明白地训示信仰和洗礼的必要性(参谷十六16；若三5)，同时也肯定教会的必要性，而洗礼是进入教会的门」(77)。这端教义不应该与天主愿众人得救的道理相对抗(参弟前二4)；「必须将这两项真理维系在一起，就是，在基督内全人类得救的真正可能性，以及教会对得救的必需性」(78)。

教会是「普世得救的圣事」(79)，因她一直以奥秘的方式与她的元首救主耶稣基督结合一起，并隶属于祂，在天主的计画中，教会与每个人的救恩有不可或缺的关系(80)。为那些在形式上和明显地不是教会成员的人「基督的救恩是因圣宠而达到，他们与教会虽有奥秘的关系，但恩宠并不使他们在形式上成为教会的一部分，但以适合他们的精神和物质状况的方式启迪他们。这恩宠来自基督，是祂牺牲的成果并由圣神而通传」(81)，这与教会有关，教会「依天主父的计画，是从圣子及圣神的使命而发源的」(82)。

21. 有关由于基督在圣神内所赐的，并与教会有奥秘关系的天主的救恩圣宠，给予个别的非基督徒的问题，梵二大公会议仅声称天主「以祂独自知道的方法」(83)赐给的。神学家正在寻找更能了解这一问题。他们的工作应受到鼓励，因为这确实有益于更能了解天主的救恩计画，以及完成此计画的方法。无论如何，从以上所说有关耶稣基督中保的事，以及教会与在人间的天主的国的「唯一而特殊的关系」(84)－在本质上是救主基督的普世王国－很清楚那以教会为救恩的「一种方法」，与其他宗教所有的方法是并行的，与教会是互补的，或是本质上是相等的这种说法，是违背信仰的，即使说这些宗教最后与教会汇合趋向末世的天主的国。

的确，多种宗教传统蕴藏并提供来自天主的宗教因素(85)，也是「圣神在人心中，在人类的历史、文化及宗教中所引发的」(86)一部分。果真，其他宗教的某些祈祷和礼仪，可以担任为福音铺路的角色，因为这一切都是人心对天主的行动开放的机会或是教育的帮助(87)。但我们不能视之是原出天主，或有「圣事性救恩效果」，此效果只有基督宗教的圣事才有(88)。此外，不能忽视那些附有迷信或是错谬的礼俗(参格前十20－21)，这为得救是种阻碍(89)。

22. 因救主耶稣基督的来临，天主愿意祂所创立的教会，成为全人类得救的工具(参宗十七30-31)(90)。此信仰真理并不削弱教会对世界各宗教的尊重，可是同时，彻底排除宗教无差别的理念，「其特色是宗教相对主义，导致人们以为一种宗教与另一种宗教一样的好」(91)。虽然的确其他宗教信徒能领受天主的恩宠，但客观来说，他们和那些在教会内有圆满救恩方法的人相比，他们处于严重的不足中(92)。不过，教会的全体子女，要记得自己卓越的地位，并非由个人功劳所获，而是由于基督的恩宠。如果不以思言行为去报效，不惟不能得救，且要招致严厉的审判」(93)。为此我们了解，教会顺从主的命令，并表示她爱所有的人，她「传报并有义务不断地宣报基督是道路、真理及生命(若十四6)。在祂内人类获得宗教生活的圆满，藉着祂天主使万有与自己和好了(参格后五18－19)」(94)。

无论是宗教交谈，或是向万民福传「在今日犹如过去和将来，始终保持其全部的活力和需要」(95)。「因为天主『愿意所有的人都得救，并得以认识真理』(弟前二4)；天主愿意众人因认识真理而得救，而救恩可在真理中找到。那些顺从真理之神感召的人，已踏上了得救之路；然而受托保管这真理的教会，必须迎合他们的愿望，把真理带给他们。正因为教会相信普世的救恩计画，她才必须是向外传教的」(96)。

因此，宗教交谈既是教会福传使命的一部分，正是教会向万民传教的行动之一(97)。宗教交谈的大前提「平等」，是指交谈中双方平等的个人尊严，不是指教义内涵，更不是指耶稣基督的地位－祂是降生成人的天主－这是指与其他宗教的教主来说。的确，由于爱德和对自由的尊重(98)首先应该向大众宣报主确切启示的真理，并宣告必须皈依耶稣基督以及经由洗礼和其他圣事而加入教会，为能与天主父、子及圣神，有圆满的共融。这样，天主普遍救恩意愿的确定性，并不减弱而却增强，宣报主耶稣基督的救恩和皈依祂的义务和迫切性。

结论 23. 本声明重申并澄清某些信仰真理，旨在追随保禄宗徒的榜样，他曾写信给格林多的信友说：「我把我所领受的首要的传授给你们」(格前十五3)。面对某些有问题的和错误的主张，神学反省必须再确认教会的信仰，并以全人信服而有效的方法，说出教会希望的理由。

在谈论真宗教的问题时，梵二大公会议的教长们说：「我们相信这个惟一的真宗教，存在于至公而由宗徒传下来的教会内，主耶稣赋予这个教会传之于万民的责任。因此，祂向宗徒们说：『你们去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切』(玛廿八19－20)。特别应该追求有关天主及其教会的事情，既寻获之后，则必须服膺而遵循之」(99)。

基督的启示在全人类的历史中，将继续成为「真正的指标」(100)：「真理－就是基督－本身要求包括一切的权威」(101)。本来，基督的奥迹超越一切时空的围篱，而完成人类家庭的团结：「从他们不同的地区和传统，都被召在基督内分享天主子女大家庭的团结…耶稣摧毁分裂的墙，藉我们分享祂的奥迹，以新而无比的方式营造合一。此合一是如此深切，使教会能与圣保禄一起说：『你们不再是外方人或旅客，而是圣徒的同胞，是天主的家人』(弗二19)」(102)。

(教宗若望保禄二世于二OOO年六月十六日接见信理部部长枢机时，以确切的认知和他宗座的权威，确认并认可这件在部会中所采纳的声明，并且命令公布之。)

部长：拉辛格枢机

次长：贝尔道内总主教

公元2OOO年八月六日耶稣显圣容节发自罗马信理部

附注 1.第一届君士坦丁大公会议，施译<<天主教会训导文献选集>>150号。

2.参<<救主的使命>>1：宗座公报83(一九九一)249－340。

3.参梵二<<传教>>法令及<<教会对非基督宗教>>宣言；参保禄六世<<在新世界传福音>>；<<救主的使命>>。

4.梵二<<对非基督宗教>>2。

5.宗教交谈委员会及万民福传部<<交谈与宣报>>训令29：宗座公报84(一九九二)424页；参梵二<<教会在现代世界>>22。

6.参<<救主的使命>>55。

7.同注5，9。

8.<<信仰与理性>>通谕5：宗座公报91(一九九九)5－88页。

9.梵二<<启示>>2。

10.同上4。

11.<<救主的使命>>5。

12.<<信仰与理性>>14。

13.加色东大公会议：<<训导选集>>301号

14.梵二<<启示>>4。

15.同上5。

16.同上。

17.参<<天主教教理>>144号。

18.同上150号。

19.同上153号。

20.同上178号。

21<<信仰与理性>>13。

22.参同上31－32。

23.梵二<<与非基督宗教>>2；参<<传教>>法令9，其中谈及「在各民族的特殊习俗和文化中」所有的善的因素；<<教会>>宪章16中提及非基督宗教徒间所有的好的及真理的成分，可以视之为接受福音的准备。

24.参脱利滕公会议<<论接受圣经及圣传的>>法令：施译<<训导选集>>1501；第一届梵蒂冈大公会议<<天主子>>信理宪章第二章：施译<<训导选集>>3006。

25.梵二<<启示>>11。

26.同上。

27.<<救主的使命>>55；参56及<<在新世界传福音>>53。

28.第一届尼西亚公会议：尼西信经：<<训导选集>>125。

29.加色东公会议，加色东信经：<<训导选集>>301。

30.梵二<<教会在现代世界>>22。

31.<<救主的使命>>6。

32.参圣大良：<<训导选集>>294。

33.参圣大良<<致良一世皇帝函>>：<<训导选集>>318：「…在祂成孕于贞女母胎时，就与天主性合成一位，使那天主性所做的，就是祂人性所做的，而那人性所做的，也就是祂天主性所做的」。也可参阅<<选集>>317号。

34.梵二<<教会在现代世界>>45；也参阅脱利滕公会议<<论原罪法令>>3：<<训导选集>>1513。

35.参<<教会>>宪章3－4。

36.参同上7；参圣依乃耐，他写说是在教会内「保存了与基督的共融，就是说：圣神」(<<反异端>>三24，1)。

37.梵二<<教会在现代世界>>22。

38.<<救主的使命>>28。为「圣言的种子」也可参阅圣犹斯定<<第二护教书>>八1－2等。

39.参<<救主的使命>>28－29。

40.同上29。

41.同上5。

42.梵二<<教会在现代>>10。参圣思定，他写说基督是道路，人类从未缺少过此道路……离此道路任何人都无法自由，无论过去、现在和将来。见<<论天主之城>>10，32，2。

43.梵二<<教会>>宪章62。

44.<<救主的使命>>5。

45.梵二<<教会在现代世界>>45。基督在人类历史中的必要性和绝对唯一性，为圣依乃耐在瞻仰耶稣，身为天主的首生者的卓越地位时，说得很清楚：「在天堂上，父的顾问的首生者，完美的圣言治理万有；在世上，祂身为童贞圣母的首生者，一个正义和圣的人，崇敬并中悦天主，完全美好，祂把所有跟随祂的人，救出地狱，因为祂是从死者中首生者，是天主之生命的创造者」(<<论宗徒论证>>39)。

46.<<救主的使命>>6。

47.参梵二<<教会>>宪章14。

48.参同上7。

49.参圣思定<<圣咏诠释>>咏九十首，<<讲道>>2，1；圣大国瑞<<论约伯>>序6，14；圣道茂<<神学大全>>三48题2－1。

50.参梵二<<教会>>宪章6。

51.亚尔美尼教会大信经：施译<<训导选集>>48。参鲍尼法八世<<一个圣教会>>：施译<<选集>>　870－872；梵二<<教会>>宪章8。

52.参梵二<<大公主义>>法令4；若望保禄二世<<愿他们合而为一>>11。

53.参梵二<<教会>>宪章20；参圣依乃耐<<反异端>>三3．1－3；圣启廉<<书信>>33，1；圣思定<<反违法者及先知>>1，20，39。

54.梵二<<教会>>宪章8。

55.同上；参<<愿他们合而为一>>13；参梵二<<教会>>宪章15及<<大公主义>>法令3。

56.那些从<<存活在>>说法引申的论证说基督的一个教会也能存活在非天主教教会及教团的解释，是违背<<教会宪章>>的真正意义。「大公会议选择『存活』一字，就是为澄清只有一个真正的教会存在，而在她有形的架构之外，只能存在教会的成份，这些成份－既然是同一教会的成份－倾向并导向天主公教会」(信理部<<论包福神父『教会：神恩及权力』>>一书的报告：宗座公报77(一九八五)756－762。)

57.梵二<<大公主义>>法令3。

58.参信理部<<教会奥迹>>声明1：宗座公报65(一九七三)396－398页。

59.参梵二<大公主义>>法令14及15；信理部<<共融概念>>函17：宗座公报85(一九九三)848页。

60.参梵一<<永远司牧>>宪章：施译<<训导选集>>3053－3064；梵二<<教会>>宪章22。

61.参梵二<<大公主义>>法令22。

62.参同上3。

63.参同上22。

64.信理部<<教会奥迹>>声明1。

65.<<愿他们合而为一>>14。

66.梵二<<大公主义>>法令3。

67.信理部<<共融概念>>函17；参梵二<<大公主义>>法令4。

68.梵二<<教会宪章5。

69.同上1。

70.同上4。参圣启廉<<论天主经>>23。

71.梵二<<教会>>宪章3。

72.参同上9；参向天主所作的祈祷也在<<十二宗徒训诲录>>中找到：「愿教会能从天涯地角集合到你的王国内」，另外「主，请你记起你的教会…使她成为圣，从四海聚集她到你为她所预备的王国内」。

73.<<救主的使命>>18；参<<教会在亚洲>>劝谕。天国与基督是如此不可分，以致由某种意义来说，天国与祂融为一体(参奥利振<<玛窦福音讲经>>14，7：希腊教父13，1197；戴多良<<反马尔西翁>>四，33，8。)

74.<<救主的使命>>18。

75.同上15。

76.同上17。

77.梵二<<教会>>宪章14；参<<传教>>法令7；<<大公主义>>3。

78.<<救主的使命>>9；参<<天主教教理>>846－847。

79.梵二<<教会>>宪章48。

80.参圣启廉<<论天主公教会的合一>>6；圣依乃耐<<反异端>>三24，1。

81.<<救主的使命>>10。

82.梵二<<传教>>法令2。「教会外绝不能得救」应依此意思解释(参拉特朗第四届公会议，一章「论天主公教信仰」：施译<<教会训导选集>>802)。也可以参考圣职部致波士顿总主教函：施译<<训导选集>>3866－3872。

83.梵二<<传教>>法令7。

84.<<救主的使命>>18。

85.这些是天主圣言的种子(Semina Verbi)，教会以喜乐和尊敬认可之(参梵二<<传教>>法令11；<<对非基督宗教>>宣言2)。

86.<<救主的使命>>29。

87.参同上；<<天主教教理>>843。

88.参脱利滕公会议<<论圣事法令>>8，<<圣事总论>>：施译<<训导选集>>1608。

89.参<<救主的使命>>55。

90.参梵二<<教会>>宪章17；<<救主的使命>>11。

91.<<救主的使命>>36。

92.参碧岳十二世<<奥体>>通牒：施译<<训导选集>>3821。

93.梵二<<教会>>宪章14。

94.梵二<<对非基督宗教>>宣言2。

95.梵二<<传教>>法令7。

96.<<天主教教理>>851；参849－856。

97.参<<救主的使命>>55；<<教会在亚洲>>劝谕31。

98.参梵二<<信仰自由>>宣言1。

99.同上。

100.若望保禄二世<<信仰与理性>>15。

101.同上92。

102.同上70。


教廷圣部文件全集-有关「治愈祈祷」的训令-天主教图书中心--天主教文学,书籍,图书,书库

信理部

有关「治愈祈祷」的训令

Instructio De Orationibus Ad Obtinendam A Deo Sanationem 二０００年九月十四日 王愈荣译

台北：天主教教务协进会出版社，2000

＊＊＊＊＊＊＊＊＊＊

前言 深入人心的追求幸福，常与解脱疾病的愿望，以及在经历病痛时能了解其意义，是相连的。这种和每个人多少有关的人的现象，在教会内特别得到共鸣，在教会内病痛被了解成与基督相结合，以及心灵净化的方法。此外，为那些面对一个病人的人自己，也是实践爱德的机会。不但如此，因为疾病像其他人类痛苦一般，它是祈祷的重要时刻，无论是祈求恩宠，或是祈求能以信德的精神及翕合天主圣意而接受病痛，或是祈求治愈。

因此，祈求恢复健康，是每个时代也包括我们这时代，教会经验的一部分。比较新颖的是祈祷聚会的增多，有时与礼仪庆典相组合，为了是从天主获得治愈。在多次情况中，宣报得到治愈，兴起了期望在其他类似的聚会中，也有这种现象。在此情形下，有时宣称那是治愈的神恩。

此类为得治愈而有的祈祷聚会，发现它们从礼仪的观点看，有适当分辨的问题；这是教会当局特殊的责任，教会对礼仪庆典适当的运作，必须监督并给予恰当的规范。

为此，似乎有必要公布一项指令，依照天主教法典三十四条规定，并帮助各地的正权人，使信友在此领域受到更好的领导，促进好的而纠正应避免的事。那么必须使这些纪律的决议，能有坚固的教义框架作为出发点，确保正确的探讨并对规范作清楚的推理。为此缘故，纪律的部分前面，有对治愈恩宠和治愈祈祷的教义提示。

   一．教义面 （一）疾病和治愈：它们在救恩计画中的意义和价值 「人们被召得喜乐。不过，每天他们经历到各种的痛苦和悲痛」(1)。因此，主在祂救赎的许诺中，宣告从解脱痛苦而来的衷心喜悦（参依卅29；卅五19；巴四29）。的确，祂是「救人脱免一切灾祸」的（智十六8）。在各种不同形式的痛苦中，伴有疾病的痛苦不断在人类历史中存在，因此也包含在人脱免一切灾祸的愿望中。

在旧约里，「以色列经验到，疾病是以一种神秘的方式，与罪过、邪恶相连」(2)。在天主加于人民不忠的惩罚中，疾病有显着的地位（参申廿八21-22，27-29，35）。祈求天主治愈的病人，承认由于自己的罪而受惩罚（参咏卅七；四十；一０六17-21）。

可是疾病也会打击义人，而人们问为什么。在约伯传里，这一问题占很多篇幅。「诚然，当痛苦和罪过连结在一起时是惩罚，但不因此所有的痛苦都是罪恶的结果，并有惩罚的性质。约伯义人的形象，是旧约里特有的证明……天王之所以同意用痛苦来考验约伯，是要证明他的义德。痛苦真有考验的特性」(3)。

虽然疾病可能有正面的结果，作为义人忠信的证明，或是为补偿因罪过而侵犯的正义，或是因为能使罪人悔改而走上皈依的道路，但疾病还是一种「恶」。为此，先知宣称将来不再有疾苦，人生的旅程不再为死亡所中断（参依卅五5-6；六五19-20）。

疾病为何袭击义人的问题，在新约中找到完整的答覆。耶稣在祂公开的牧职期间与病人的会面，不是孤立的而是持续的。祂藉奇迹治好了很多人，为此神奇的治愈是祂活动的特色：「耶稣周游各城各村，在他们的会堂内施教，会讲天国的福音，治好一切疾病，一切灾殃」（玛九35；参四23）。这些治愈是祂默西亚使命的标记（参路七20-23）。它们表示天主的国得胜一切的恶，而成为整个的人，肉身和灵魂，恢复健康的象征。它们有助于证实耶稣有赦罪的权力（参谷二1-12）；它们是救恩的标记，犹如贝特匝达的瘫子（参若五2-9，19-21）及生来就瞎的人（参若九）的治愈。

新约中所叙述的福音的初期宣讲，伴随着许多奇迹般的治愈，加强了福音宣报的力量。这是复活的耶稣所许下的，而初期基督徒团体见证了治愈在他们中间落实：「信的人必有这些奇迹随着他们……按手在病人身上，可使人痊愈」（谷十六17-18）。斐理伯在撒玛黎雅的宣讲伴随了奇迹的治愈：「斐理伯下到撤玛黎雅城，给他们宣讲基督。群众都留意斐理伯所讲的话，都同心合意地听教，并看到了他所行的奇迹。因为有许多附了邪魔的人，邪魔从他们身上大声喊叫着出去了。许多瘫痪和瘸子也被治好了」（宗八5-7）。圣保禄描述他自己的福音宣报的特征是，由圣神的德能所作出的标记和奇事：「因为我不敢提及别的，只说基督藉我，以言语、以行动，藉奇迹、异事的能力和圣神的德能，所作的使外邦人归顺的事」（罗十五18-19；参得前一5；格前二4-5）。无可否认伴随宣报福音的这些标记和奇事──天主德能的显示──，大都是奇迹般的治愈。此类奇事并不限于圣保禄的牧职，也在信友们中间发生：「天主赐与你们圣神，并在你们中间施展了德能，是因为你们遵行法律呢？还是因为你们听信福音呢？」（迦三5）。

默西亚的得胜疾病，克服人类痛苦，不但因神奇治愈而解除病痛，也因为基督在受苦时志愿而无辜的苦痛，给予每个人把自己与主的苦痛相合的可能性。的确，「基督自己，虽然没有罪，在受难时忍受各种痛苦和折磨，并把所有的人的痛苦作为自己的：如此祂完成了依撒意亚先知对祂所写的一切（参依五十三4-5）」(4)。此外：「在基督的十字架上，不但完成了由痛苦而得的救赎，也把人类痛苦本身救赎了……基督藉痛苦带来救赎，祂也使人类的痛苦提升到救赎的层次。如此，每个人在祂的痛苦中，也可以成为分担基督的救赎痛苦的人」(5)。

教会不仅欢迎病人接受她爱的照护，也承认他们「被召活出他们人性的及基督徒的圣召，并以新而有价值的方式参与天主之国的成长。保禄宗徒的话应该成为他们通往生命的通道，更能光照他们使他们看到圣宠在他们环境中的意义：『我可在我的肉身上，为基督的身体──教会，补足基督的苦难所欠缺的』（哥一24）。正是因为有此成就，宗徒高兴地说：『我在为你们受苦反觉高兴』（哥一24）(6)。这是逾越的喜乐，圣神的果实，犹如圣保禄，『许多病人能在许多苦难中，怀有圣神的喜乐』（得前一6），并为耶稣的复活作证」(7)。

（二）治愈的愿望和为得治愈的祈祷 假定接受天主的旨意，病人对治愈的愿望是好的而且极合乎人性，尤其是当他以信赖天主的祈祷予以表达。德训篇劝说：「我儿，你患病时，不要失望，但要祈求上主，祂要赐你病愈」（德三十八9）。有几篇圣咏也求治愈（参咏六37；四十87）。

很多病人在耶稣公开传教时走近祂，或是直接，或是经由朋友及亲戚，寻求恢复健康。主接纳他们的要求，福音书没有记述对这些祈祷的任何责备的暗示。主仅仅抱怨他们可能缺乏信德：「『你若能』，为信的人，一切都是可能的！」（谷九23；参谷六5-6；若四48）。

个别信友为自己或是为别人祈求治愈，不但是值得赞美的，而教会在其礼仪中也为病人的治愈祈求主。况且，有一件圣事「特别用来坚强、安慰那些忍受病苦的人，就是病人傅油」(8)。「教会以司铎的傅油和祈祷，从未停止为其成员举行这件圣事，把病人托付给受苦并受光荣的主，使祂提携他们并救他们」(9)。在傅油前降福油时，教会祈祷说：「使所有傅此油的，都获得身体和灵魂的保障，除去一切痛苦」(10)，而在傅油后的两端祈祷文中，要求病人的治愈(11)。既然这件圣事是未来天国的保证和承诺，它也是复活的宣报，那时「再也没有死亡，再也没有悲伤，没有哀号，没有苦楚，因为先前的都已过去了」（默廿一4）。此外，罗马弥撒经书有一台「为病人」的弥撒，除了属灵的恩宠外，也求病人的健康(12)。

在《罗马礼书》的多种祝福礼中，也有「祝福病人的典礼」，其中有为治愈的不同祷词：在「祷词」的第二式中(13)，在四篇「为成人祝福祷文」中(14)，在两篇「为幼童祝福祷文」中(15)，以及在「简短礼」的祈祷文中(16)。

当然，善用祈祷并不排除，而却鼓励为了维持及恢复健康，应用有效的自然方法，并导引教会的子女们照护病人，在肉体及精神方面帮助他们，为能克服疾病。的确，「天主上智所安排的计画中，我们应该不屈不挠地抵抗各种疾病，并细心追求健康的幸福……」(17)。

（三）新约中的「治愈神恩」 神奇的治愈，不但在宗徒时代确认了福音宣报的力量，而新约也叙述耶稣把治愈疾病的力量，特别交给祂的宗徒们和初期的福音宣讲者。根据玛窦和路加的记载，主在召叫十二宗徒第一次去传教时，给他们「制伏邪魔的权柄，可以驱逐邪魔，医治各种病症，各种疾苦」（玛十1；参路九1），命令他们：「病人，你们要治好；死人，你们要复活；癞病人，你们要洁净；魔鬼，你们要驱逐」（玛十8）。在派遣七十二门徒时，主要求他们：「医治病人」（路十9）。因此，治疗的权力，是在传教的背景中给予的，不是为他们个人的夸耀，而是为确认他们的使命。

宗徒大事录一般地记叙宗徒们所行的奇事：「宗徒们行了许多奇迹异事」（宗二43；参五12）。这些神奇的事，都是显示真理和他们使命的力量。不过，除了这些简短的一般记事，宗徒大事录特别叙述了个别宣讲福音的人，他们所做的神奇治愈：如斯德望（参宗六8），斐理伯（参宗八6-7），另外是伯多禄（参三1-10；五15；九33-34；40-41）及保禄（参宗十四3，8-10；十五12；十九11-12；廿9-10；廿八8-9）。

在玛尔谷福音的结束，以及致迦拉达人书中，情景更是广泛。神奇的治疗并不限于宗徒们的行动，以及初期福传的某些核心人物。有关这点，格前十二章9节、28节及29节所说的「治愈神恩」就有特别的重要性。神恩的意义本身是广泛的──它是「慷慨的恩惠」──而目前所提的是「已获得的治愈恩典」。这些恩宠归于一个人（参格前十二9），因此不能以分配的意思去了解，犹如那些由于自己获得治愈而领受的治愈恩典，而是一个人为别人获得治愈恩宠而领受的恩典。这是由「唯一圣神」所赐，但没有指出人是如何得到这些治愈的。想那是由于祈祷而发生的也并不牵强，当然也伴随某些象征性的手势。

在雅各伯书信中，它提到教会的行动，借助于司祭，指向病人的救恩──也包括肉体的。但这不是神奇的治愈；与格前十二9所说的「治愈神恩」不同。「你们中间有患病的吗？他该请教会的长老们来，他们该覆手为他祈祷，因主的名给他傅油，出于信德的祈祷，必救那病人，主必使他起来。如果他犯下罪、也必得蒙赦免」（雅五14-15）。这是指圣事的行为：以油傅病人，并「覆手为他祈祷」（Over him），而不单是「为他」祈祷（For him），犹如代祷而已，而是有效的向病人覆手(18)。「将得救」和「使他起来」并不暗示唯一或主要指向身体的治愈行动，而是多少也包括在内的。第一个动词，在雅各伯书信其他地方提属灵的得救的（参雅一21；二14；四12；五20），也在新约中用在「治愈」的意思上（参玛九21；谷五28，34；六56；十52；路八48）；第二个动词合有「起立」或「扶起」意义的（参玛十8；十一5；十四2），也用在以神奇方式治愈一个因病而躺下的人「直立」的行为（参玛九5；谷一31；九27；宗三7）。

（四）教会传统中自天主获得治愈的祈祷 教会的教父们认为，信友不但为他们心灵的健康，也为他们的身体健康祈求天主，是正常的。有关生命的利益，健康及身体的完整，圣奥思定写道：「我们必须祈求，在我们有这些时能保存，当我们没有它们时，它们能增多」(19)。圣奥恩定也给我们留下他一个朋友的治愈的见证，那是经由一个主教、一个司铎和几个执事的祈祷所得到的(20)。

这种情形在东方和西方教会的礼仪中都有。罗马弥撒经书的一篇领圣体后经中说：「……愿此天赐恩宠的德能把持我们的心灵和肉躯」(21)。在圣周五的礼仪中，教友们受邀向天主全能的父祈求，求她「消除疾病……使患病者早日康复」(22)。所有经文中最有意义的是祝福病人油经文，它祈求天主赐下降福，使「所有敷用这油的人，能除去一切痛苦、一切衰弱和疾病，并获得身体、灵魂和精神的健康」(23)。

在东方礼所用的病人傅油的祈祷词中也很类似。例如，在拜占庭礼的病人傅油礼中，有这篇经文：「圣父，灵魂和肉身的医师，你曾派遣你的唯一子耶稣基督，治愈一切疾病并解救我们于死亡，因你的基督的恩宠，请你治愈你的仆人，不受肉身和心灵疾病的侵害」(24)。在高泼底格礼中，求主降福油，使所有傅用的人，获得精神的和肉身的健康。在为病人傅油时，司铎提到耶稣基督，祂曾被派遣来此世界「治愈病人肉身的疾病，并赐给他走正直的道路」(25)

（五）环境中的「治愈神恩」 在教会历史的过程中，曾有过圣的显奇迹的人，他们进行了神奇的治愈。这不限于宗徒时代；不过，所谓的「治愈神恩」，并不列于上述的显奇迹的现象，有关治愈神恩需要一些教理的澄清。目前的问题是，在病人间为了获得神奇的治愈而安排的特别祈祷会，或是为此目的在领圣体后所做的治愈祈祷。

在教会历史上，有许多治愈的见证是与祈祷的地点相关的（如朝圣地，在殉道者或其他圣人的圣髑等面前）。在古代及中古时代，此类治愈归功于朝圣地的声望，例如都尔士的圣马尔定，或公博士旦拉的圣雅格大堂，还有其他圣地。今日在露德也是如此，已有一百多年。这些治愈，并不是指「治愈神恩」，因为它们不是和有此神恩的人有关连，不过它们也值得我们注意，当我们在从教义面评估上述的祈祷会时。

有关为治愈所作的祈祷，治愈的目的是一定有影响的，虽然它不是他们计画中的唯一目的，因此必须区别与「治愈神恩」相连的祈祷会，无论是实在的或是表面的，以及与此无关连的祈祷会。可以归为「治愈神恩」的，是当一个特殊人物，或一组特殊的人的干预（比如推动这些祈祷会的领导人），为了祈祷的有效性，这可视作决定因素。假如与「治愈神恩」没有关连，礼仪书中所提供的礼仪，如果依礼仪规定去举行，显然是许可的，有时是适宜的，犹如「为病患」的弥撒。假如不依礼仪举行，就不合法。

在朝圣地，也时常举行其他的仪式，虽然本身并不一定特别为治愈的恩宠而求天主，但在组织及参与者的意向中，获得治愈有着重要的部分。心中带着这种目标，举行礼仪的和非礼仪的仪式：礼仪庆典（如显供圣体及圣体降福），以及教会所推行的非礼仪的民间神工（如隆重诵念玫瑰经）。这些庆典都是合法的，只要它们真正的意义没有被改变。例如，我人不可把得到病人治愈的愿望作为第一目的，而使朝拜圣体失去了它特有的目的，朝拜圣体本是「使信友承认圣体圣事中，基督的美妙临在，并邀信友们与祂属灵的结合，这结合的高峰是领圣体（圣事的共融）」(26)。

「治愈神恩」是不得归属于任何特殊阶级的信友的。圣保禄在格前十二章中提到不同神恩时说得很清楚，他没有把「治愈神恩」归于某一组人，无论是宗徒、先知、教师，行政人员或其他人等。此类恩惠分配的逻辑截然不同：「这一切都是这唯一而同一的圣神所行的，随她的心愿，个别分配给人」（格前十二11）。

因此，在为治愈而组成的祈祷中，把「治愈神恩」归于任何参与者，完全是不合理的，比如归于小团体的领导者；相反，应该完全信赖圣神自由的决定，祂赋予某些人特殊的治愈神恩，为了显示复活基督的恩宠的德能。但是即使最热切的祈祷，也不能获得所有疾病的治愈。这就是圣保禄要向主学习的「有我的恩宠为你够了，因为我的德能在软弱中才全显出来」（格后十二9），而受苦的经验其意义可以是「这样可在我的肉身上，为基督的身体──教会，补充基督的苦难所欠缺的」（哥一24）。

   二．纪律的规范

第一条：任何信友为了治愈向天王祈祷是合法的。此类祈祷安排在一座圣堂或其他圣所举行，适宜由晋秩圣职人领导此类祈祷。

第二条：治愈祈祷被视为是礼仪性的，假如祈祷文是在由教会有关当局所批准的礼仪书中可以找到的；否则，祈祷是非礼仪性的。

第三条第一款：礼仪的治愈祈祷，要依礼规举行，穿着适当的圣服，依照罗马礼书的「祝福病人程序」(27)。

第二款：依照罗马礼书(28)有关主教团有权作适应的凡例第五，主教团得引进一些祝福病人礼的适应，假如对牧灵方面有益，或是有必要，但先应由宗座审定。

第四条第一款：教区主教(29)有权对礼仪的治愈仪式，依法典八三八条四款规定，为他自己的个别教会，公布一些规范。

第二款：这些规范应为准备礼仪性治愈仪式的人所遵守。

第三款：举行是类仪式应有明确的许可，即使它们是由主教或枢机主教们所筹组，或是有他们的参与。为了正当而相称的理由，教区主教有权禁止其他任何主教的参与。

第五条第一款：非礼仪的治愈祈祷，例如为祈祷或读圣经的聚会，其进行是与礼仪庆典不同；依法典八三九条二款，它们也在教区教长的监督之下。

第二款：必须小心避免此类自由的非礼仪的祈祷，和真正的礼仪庆典间的混淆不清。

第三款：任何类似歇斯底里、做作、戏剧化或哗众取宠，应自此类聚会中排除，尤其是那些负责的人。

第六条：大众媒体的运用（特别是电视）在治愈的礼仪或非礼仪的祈祷中，应受教区主教依法典八二三条规定所监督，以及遵守信理部于一九九二年三月三十日公布的训令所定的规则。

第七条第一款：不损及上述第三条的规定，或为病患的仪式是在礼仪书上所提供的，治愈祈祷──无论是礼仪的或非礼仪的──不得在感恩祭、圣事或时辰礼仪（每日颂祷）中举行。

第二款：以上第一款所提的庆典中，可在信友祷词中加入为病人治愈的特别祈祷意向，如果事先有准备。

第八条第一款：驱魔职务应在教区主教严格的监控下行使，遵守法典一一七二条，信理部一九八五年九月廿九日的函件(31)和罗马礼书(32)的规定。

第二款：罗马礼书中所包括的驱魔经文，应该与治愈仪式分列，无论是礼仪或是非礼仪的。

第三款：绝对禁止把驱魔的经文加入弥撒圣祭、圣事或时辰礼仪中。

第九条：凡领导治愈仪式的人，无论礼仪的或非礼仪的，应努力保持会众中间平静的虔诚气氛，并且应有必要的明智，假如要于在场的人中间行使治愈；当仪式结束，他们应细心收集任何见证，并将此呈给教会有关当局。

第十条：在礼仪或非礼仪的治愈仪式中，如发生弊端，或是对信友团体引起了明显的舞弊，或是严重不遵守礼仪的或是纪律的规范，教区主教权威性的干预是适当而又必要的。

（教宗若望保禄二世在接见本部枢机时，批准了本部常会中所采纳的本训令并命令公布之）

部长：若瑟．拉辛格枢机

秘书：达尔西斯．贝道内总主教

公元二０００年九月十四日光荣十字架庆日

发自罗马信理部办事处

附注： 若望保禄二世《平信徒》劝谕53。

《天主教教理》一五０二号。

若望保禄二世《论得救恩的痛苦》11。

《马礼书》梵二所提保禄六世所公布《病人傅油礼及其牧灵照顾》2。

《论得救恩的痛苦》19。

《平信徒》劝谕53。

同上。

《天主教教理》一五一一号。

参《罗马礼书》，《病人傅油礼》5。

同上75。

同上77。

《罗马弥撒经书》838-839。

参《罗马礼书》，《祝福礼典》305。

参同上306-309。

参同上315-316。

参同上319。

《罗马礼书》，《病人傅油礼》3。

参特里滕公会议，十五会期《论终傅圣事教义》第二章DS 1696。

圣奥思定《书信》130六13（拉丁教父41，762-763）。

参圣奥思定《论天主之城》22，8，3（拉丁教父41，762-763）。

参《罗马弥撒经书》563。

同上，大祈祷文第十（为受苦者），256。

《罗马礼书》，《病人傅油礼》75。

Goar. J.《希腊礼书》，威尼斯一七三O年版（Grazl960）338。

Denzinger H.，《东方礼圣事礼书》第一──第二卷Wurzburg一八六三年版（Graz 1961）卷二 497-498。

《罗马礼书》，《论领圣体及圣体奥迹敬礼》82。

参《罗马礼书》，《祝福礼典》290-320。

同上39。

以及依法典三八一条二款与之同等的人。

参信理部《有关应用传播工具促进信理方面的训令》（一九九二年三月三十日公布）。

参信理部致教区教长函：有关驱魔现行规范，一九八五年九月廿九日公布，见《宗座公报》77（一九八五）1169-1170页。

参《罗马礼书》，《论驱魔及祈祷文》前注13-19。


教廷圣部文件全集-有关赋予同性配偶法律地位建议的考虑-天主教图书中心--天主教文学,书籍,图书,书库

信理部

有关赋予同性配偶法律地位建议的考虑

CONSIDERATIONS REGARDING PROPOSALS TO GIVE LEGAL RECOGNITION TO UNIONS BETWEEN HOMOSEXUAL PERSONS 　 二零零三年六月三日

＊＊＊＊＊＊＊＊＊＊

导言 1. 近年来，教宗若望保禄二世及教廷各有关部门，曾多番就同性恋相关的多项问题发表言论。(1)同性恋是令人困扰的道德和社会现象，纵使在某些国家这仍未构成严重的法律问题。在那些已赋予或有意赋予同性配偶法律地位的国家，问题更是令人倍加关注，尤其因为这涉及领养儿童的可能性。本文并不涉及新的教义成分，旨在就这问题重申基本训导，提出一些理性论据，以供主教们按各地实况采取个别对策，好能保障和发扬婚姻制度的尊严，因这制度是家庭基础和社会安定的基本要素。本文也为指导从政的公教信徒，给他们指出在面对有关法律提案时，合乎基督徒良知的应有态度。(2)由于这问题与自然道德律有关，以下的论点不仅是针对信仰基督的人而说，而且也包括所有致力促进和维护社会公益的人士。

一、婚姻本质及其不可分割的特性 2. 教会就婚姻及两性互补所作的训导，慬在重申正确理性上的一项明显真理，那是世界各大文化所公认的。婚姻并不是人与人之间的任何一种关系。它乃造物主所建立，有其独特的本质、基本特性和目的。(3)任何意识形态都不能改除人类对一夫一妻婚姻制度的坚定信念：男女藉着自身和专一的互相授受，促成二人的结合。这样，男女二人彼此成全对方，好能与天主合作，衍生和养育新的人类生命。

3. 婚姻这项自然本性的真理，得到圣经创世记载的启示所肯定，它更是人类原来智慧的表达，顺应本性的呼声。《创世纪》一书告诉我们，造物主所预定的婚姻制度有三个基本要素。

首先，作为天主的肖象，人类受造成「男和女」（创1:27）。男女就人格而论二者平等，就性别而论互相补足。性原属肉体和生物学上的事实，却被提升至人性的境界，在这新境界里本性和精神融汇为一。

其次，造物主制定婚姻作为运用性能力，以达致人与人结合的一种生活方式。「为此，人应离开自己的父母，依附自己的妻子，二人成为一体」（创2:24）。

最后，天主有意让男女的结合，成为参与祂创世工程的特殊方式。因此，祂祝福男女二人说：「你们要生育繁殖」（创1:28）。所以在造物主的计划中，两性互补和繁衍后代，成了婚姻的固有本质。

再者，基督更把男女婚姻的结合，提升至圣事的尊贵地位。教会认为基督徒的婚姻，正是基督与教会立约的有效标记（参看《厄弗所书》5:32）。这个基督徒的婚姻意义，毫不减损男女夫妻结合的深度人性价值，反而对它加以肯定和巩固（参看《玛窦福音》19:3-12;《马尔谷福音》10:6-9）。

4. 我们绝对没有理由，视同性恋者结合与天主计划中的婚姻与家庭，有任何程度上的类同或稍微相似之处。婚姻是神圣的，然而同性恋行为却与自然道德律相违。同性恋行为「排除生命的赐予，不是来自一种感情上及性方面的真正互补。在任何情形下同性恋行为是不许可的」。(4)

圣经谴责同性恋行为是「一个严重的堕落行为…（参看《罗马书》1:24-27;《格林多前书》6:10;《弟茂德前书》1:10）。当然，圣经的判断不能让我们结论说，所有患上这病态的人都是咎由自取的，却肯定了同性恋行为本质上是一种错乱」。(5)这伦理判断也见于许多初世纪的基督徒作者，(6)并获公教传统的一致认同。

根据教会的教导，对有同性恋倾向的男女，我们「应该以尊重、同情和体贴相待。应该避免对他们有任何不公平的歧视」。(7)他们一如其他基督信徒一样，被邀请度一个贞洁的生活。(8)然而同性恋倾向是一种「客观的错乱」(9)，同性恋行为是「严重违反贞洁的罪」。(10)

二、对同性配偶问题的立场 5. 在处理同性恋者结合一事上，各政府采取不同的立场。他们有时只是宽容这现象；有时却主张承认这种结合的法律地位，藉辞为了尊重某些权利，避免歧视那些与同性伴侣生活的人们。在另些情况下，他们竟赞成赋予同性配偶与正式婚姻同等的法律地位，包括合法领养孩子的可能性。

在政府实际上采取宽容政策，而没有明文确认同性配偶的法律地位的情况下，必须小心分辨问题的不同方面。道德良心要求基督信徒在任何情况下，都要为整体道德真理作见证，包括不可认同同性恋行为，以及不可对同性恋人士抱有不公平的歧视。为此，慎重而明智的行动最为有效；这些包括揭发这种宽容态度如何能被某意识形态所取巧或利用；清楚指出这种配偶生活的不道德性；提醒政府需要对这现象作出某程度的规限，以保障公众道德，防范年青人受到对错误的性及婚姻思想的影响，剥夺他们应有的保护，并助长这现象的扩散。至于那些不但宽容，甚至进而承认共赋同居的同性恋者享有特殊合法权利的人，必须谨记附和邪恶并使之合法化，远不同于纯粹宽容邪恶的存在。

至于在同性恋者结合已获法律承认，或已被赋予婚姻应有的法律地位和权利的地方，信徒有责清楚和坚决地加以反对。在制定或实施此等极不公义的法律时，信徒必须避免作出任何正式的合作，而且在执行这些法律上，应尽量避免作出实质的串同行为。在这方面，各人可自行援用良心抗拒的权利。

三、反对法律认可同性配偶的理性论据 6. 要明白为何应反对法律认可同性配偶，我们要考虑到不同层次的道德原因。

从正确理性的层次而论 民法的范畴肯定较道德律狭隘，(11)毕竟民法不可与正确理性相违，否则便对良心失去约束力。(12)任何一项人为法律，只有在符合良心所辨识的自然道德律，以及尊重各人不可剥夺的权利时，才算是良法。(13)赞成同性配偶结合的法律违反了正确理性，因为此等法律赋予同性者的结合类似婚姻的法律保证。由于这事所危及的价值，国家不能为了赋予同性配偶法律地位，而忽略促进和维护婚姻这个有利公益的基本制度。

也许有人会质疑，一项法律若不强制任何行为，只是承认某既成事实的法律地位，并且不对任何人构成不公义时，这法律又怎会违反公益呢？在这方面，我们必须分辨清楚，一则是私下的同性恋行为，一则却是把同一行为当作社会内的一种关系，为法律所预见和认可，甚至成为法定架构内的一个制度。后者不但较为严重，而且具有更广泛和更深远的影响，甚至造成整个社会结构的改变，违反大众公益。不论好歹，民法是人在社会生活的结构原则。「法律对于思想和行为的模式，确实是十分重要，而且有时是决定性的影响。」 (14)生活方式及它们背后所蕴含的预设，不但塑造成社会生活的外在形态，并且会改变年青一代对行为模式的观念和评价。法律认可同性配偶的结合，会令某些伦理价值变得模糊，并导致人轻视婚姻制度。

从生物学和人类学的层次而论 7. 同性配偶的结合绝对缺乏婚姻与家庭所具备的生物学和人类学上的要素，然而按正确的理性，它们正是令这些结合获得法律认可所需的基础。此等结合并不能以正常的方式繁衍后代和延续人类。至于采用最近发明的人工生育方法，除了会严重损害人性的尊严外，(15)丝毫不能弥补这缺陷。

此外，同性配偶结合亦完全缺乏夫妻的特质，而这特质正是性的人性和有序形式所在。性关系只在能够表达和促进两性在婚姻中的互相扶持，并导致传递新生命时，才真正合乎人性。

经验告诉我们，此等结合所缺乏的两性互补，对受他们照管的儿童的正常发展构成障碍。这些儿童被剥夺了父亲或母亲的经验。让度同性配偶生活的人士领养儿童，事实上就是对这些儿童施加暴力，由于他们要寄人篱下，被人摆布在不能获得完人发展的处境中。这是极严重的不道德行为，公然违反了联合国「儿童权利公约」所认同的原则，儿童既是脆弱和容易受损的一群，应常以他们的最大福利作最重大的考虑。

从社会的层次而论 8. 社会的延续有赖以婚姻为基础的家庭。在法律上认可同性配偶的结合，无疑是要给婚姻重下定义，就法律地位而言，令它失去异性结合的基本要素；即衍生后代和养育孩子等。一夫一妻的婚姻制度，若在法律上仅是婚姻的其中一种可能方式，那末婚姻的观念便会彻底变异，令大众公益蒙受严重损害。国家把同性配偶的结合，放在类似婚姻与家庭的法律地位上，便是任意妄为和渎职。

尊重和不歧视他人的原则，并不能用来支持认可同性配偶结合的法律地位。以不同方式待人，或拒绝赋予社会认可或福利，只在有违公义的情况下，才是不可接受的事。(16)拒绝向非夫妻或不可能是夫妻的共赋同居方式赋予婚姻的社会及法律地位，并非不公义的事；反而是公义所要求的。

个人自主的原则，也不能合理地应用在这种结合上。主张每个公民可自由从事他们喜欢的活动，那是一回事，而且这属一般公民享有的自由权利；但对人在社会发展上无关重要或没有正面贡献的活动，却坚持国家应赋予特殊和专有的法律认可，那却是很不同的事。同性配偶的结合，丝毫不能满全类似婚姻与家庭所能达到的目的，难以要对这种结合赋予特有的认可。相反的，我们有很好的理由认为，此等结合对人类社会的正常发展有害，尤其当它们对社会的影响有增无已时。

从法律的层次而论 9. 由于已婚的夫妇能确保延续人类后代，特别有利于大众公益，民法因而确认婚姻为一个制度。另一方面，由于同性配偶的结合并不为公益履行这职能，故此就法律立场而论，不需要特殊关照。

有谓为了避免共赋同居的同性配偶，由于他们生活在一起，致令他们的人权和公民权可能受不到正视，因此必须赋予法律认可，这样的论据实在不能成立。事实上，他们常可引用法律条文──正如所有公民对自己的自主行为一样──在有关公益的问题上维护自己的权利。牺牲大众公益和对家庭的公正法律，而去维护应以不妨碍社会整体的方式来保障的私人利益，这是极其不公义的事。(17)

四、公教从政者对赞同同性配偶结合的法律的立埸 10. 既然一切公教信徒有责反对同性恋者结合的法律地位，公教从政人士尤其应这样做，这才符合他们从政的责任。面对那些有利于承认同性恋者结合的法律时，公教从政者应注意以下的道德指引。

在立法团体首次审议有利于承认同性恋者结合的法案时，公教立法者有道德义务清楚并公开地提出反对。投票赞成一项危害公益的法律，是极其不道德的行为。

若有利于承认同性恋者结合的法案已开始实施，公教从政者应尽量使人知道他的反对；他有本份为真理作见证。如果无法完全废除这样的法律，公教从政者要谨记「生命的福音」通谕中的话，只要他对这法律的「个人立场是坚决反对」，而这立场又是众人皆知，并避免了恶表的危险，他便「可以支持限制这法律所造成的伤害的法案，或支持减轻这法律对大众舆论及公共道德造成的不良后果的法案。」 (18)这并不表示在这方面较严谨的法律，可被视为合理或甚至可以接受的；而是说，在目前无法彻底废除这不义的法律时，要有合法和负责的意图，设法癈除至少部分不义的法律。

结论 11. 教会认为尊重同性恋者的同时，绝不应令人赞同同性恋行为，或承认同性恋者结合的法律地位。大众公益要求法律承认、促进和维护婚姻制度，因为它是家庭的基础，是社会的细胞。承认同性恋者结合的法律地位，或把它们视为与婚姻同等，不但无异于认可越轨行为，致令它成为今日社会的一个模式，而且还令到人类共同遗产的基本价值变得模糊不清。为了男女众人的利益和社会自身的福利，教会不可放弃维护这些价值。

教宗若望保禄二世，在二零零三年三月廿八日接见本圣部人员时，认可了本部常会中通过的这份文件，并下令予以公布。

二零零三年六月三日，圣嘉禄卢安加及同伴殉道纪念日，发自罗马教廷信理部。

部长 赖辛格枢机（Joseph Cardinal Ratzinger）

秘书长 阿马托总主教（Angelo Amato, SDB, Titular Archbishop of Sila）

注释 (1) 参看若望保禄二世，「三钟经讲话」（Angelus Messages）20/2/1994及19/6/1994; 「宗座家庭委员会全体会议致辞」（Address to the Plenary Meeting of the Pontifical Council for the Family, 24/2/1999）;

《天主教教理》（Catechism of the Catholic Church）2357:「同性恋是指在男人间，或女人间，对同一性别的人，体验着一种独占的或占优势的性吸引力。历经各世代及不同文化，它具有不同的形式。其心理方面的起因大部分仍不可解释。根据圣经，同性恋的行为显示严重的腐败，圣传常声明『同性恋的行为是本质的错乱』，是违反自然律的行为，排除生命的赐予，不是来自一种感情上及性方面的真正互补。在任何情形下同性恋行为是不许可的」。

2358:「有为数不少的男女，呈现着天生的同性恋倾向。同性恋并非他们刻意的选择；正是这事实为他们大多数人构成了一种考验。对他们应该以尊重、同情和体贴相待。应该避免对他们有任何不公平的歧视。这些人被召在他们身上实行天主的旨意，如果他们是基督徒，应把他们由于此种情形可能遭遇的困难，与基督十字架上的牺牲结合在一起」。

2359:「同性恋者被召守贞洁。藉着训练人内心自由的自制诸德行，有时藉着无私友情的支持，藉着祈祷和圣事的恩宠，他们可以，也应该，渐次地并决心地，走向基督徒的成全」。

2396:「手淫、行淫、色情产品及同性恋行为，都是严重违反贞洁的罪。」;

教廷信理部，「对某些性道德问题的宣言」（Declaration Persona humana, 29/12/1975）8;「同性恋者的牧民服务」（Letter on the pastoral care of homosexual persons, 1/10/1986);「回应有关反歧视同性恋者立法建议的考虑」（Some considerations concerning the response to legislative proposals on the non-discrimination of homosexual persons, 24/7/1992）; 宗座家庭委员会，「致欧洲主教团主席书：论欧洲议会有关同性恋配偶的议案」（Letter to the Presidents of the Bishops' Conferences of Europe on the resolution of the European Parliament regarding homosexual couples, 25/3/1994）;「家庭、婚姻及事实结合」（Family, marriage and "de facto" unions, 26/7/2000）23.

(2) 参看教廷信理部，「公教徒参政应注意的教义问题」（Doctrinal Note on some questions regarding the participation of Catholics in political life, 24/11/2002）4.

(3) 参看梵蒂冈第二届大公会议，「教会在现代世界牧职宪章」（Pastoral Constitution Gaudium et spes）48:「由造物主所建立、并为造物主的法律所约束的夫妻生活及恩爱的密切结合，凭藉婚姻契约，即当事人无可挽回的同意而成立。故此，因当事人互相授受自身的自由行为而实现的婚姻。不唯在天主面前成为一个不可动摇的坚强制度，在社会面前亦然。这神圣的锁链是为夫妻、子女及社会的好处，而不系乎人的意志。具有多种好处及宗旨的婚姻，其创立者是天主自己。婚姻为人类的繁衍、为家庭所有成员的个人进步及永远命运、为家庭本身和整个人类社会的尊严、稳定、和平与繁荣，关系至大。婚姻制度及夫妻之爱，本质上便是为生育并教养子女的，二者形同婚姻的极峰与冠冕。故此，男女二人因婚姻的契约『已非两个，而是一体』（玛19:6），通过人格的契合及通力合作、互相辅助、彼此服务，表现着并日益充份地达成其为一体的意义。这一密切的结合，亦即二人的互相赠予，一如子女的幸福，都要求夫妻必须彼此忠实，并需要一个不可拆散的团结。

对这发源于天主圣爱，并由基督依照祂和教会结合的模型而建立的多采多姿的爱，基督曾赐以丰厚的祝福。犹如古时，天主曾以爱情及忠实的盟约，同自己的子民相处；同样，身为人类救主及教会净配的基督，藉婚姻圣事，援助信友夫妻。基督常与夫妻相偕不离，一如基督爱了教会。并为教会舍身；同样，信友夫妻应互相献身，永久忠实地彼此亲爱。真正的夫妻之爱归宗于天主圣爱，并为基督及教会的救世功能所驾驭与充实，使夫妻有效地归向天主，并在为人父母的崇高任务上，得到扶持和力量。因比，信友夫妻，为满全本地位的任务及尊严，以特殊的圣事增强他们的神力。并使他们好似被祝圣了的一样。因这圣事的德能，他们可以克尽其婚姻及家庭义务，可以沉浸在基督之神内以信、望、爱三德，渗透他们的整个生活，日益走向个人的全德，彼此圣化，而共同光荣天主。

故比，因为父母以身作则及家庭内的共同祈祷，子女们以及所有共同生活于家庭的人们，便易于找到人格训练、得救和成圣的道路。夫妻既有父母的尊严，应尽力满全其教育子女的义务，尤某是属于父母职权的宗教教育，应当尽力满全。

子女是家庭的活的肢体，他们亦以其本有形式，帮助父母成圣。他们应以知恩、孝爱和信赖报答父母的恩泽，在逆境、年迈的孤独中，克尽孝道而服事父母。继夫妻使命之后而毅然负起的鳏寡生活，应为人所尊敬。家庭应将某精神财富，慷慨通传于其他家庭。所以，信友家庭既出源于婚姻，而婚姻不仅象征，而且还分享基督和教会相爱的盟约，故应藉着夫妻的恩爱、豪爽的多产、团结、忠实及某成员的精诚合作，将救主亲在世界中的事实及教会的真正性质，彰显于世人前」。

(4) 《天主教教理》2357.（见注1）

(5) 教廷信理部，「人格」宣言（Declaration Persona humana, 29/12/1975）8.

(6) 参看圣玻里加（St. Polycarp），《致斐理伯人书》（Letter to the Philippians）V, 3; 圣犹思定（St. Justin Martyr），《护教书》（First Apology）27, 1-4; 阿瑟纳哥拉斯（Athenagoras），《为基督徒说项书》（Supplication for the Christians）34.

(7) 《天主教教理》2358（见注1）; 参看教廷信理部，「同性恋者的牧民服务」10.

(8) 参看《天主教教理》2359（见注1）;「同性恋者的牧民服务」12.

(9) 《天主教教理》2358（见注1）。

(10) 《天主教教理》2396（见注1）。

(11) 参看若望保禄二世，「生命的福音」通谕（Encyclical Letter Evangelium vitae, 25/3/1995）71:「因此为了社会的未来，也为了发展健全的民主，迫切需要重新发现那重要且与 生俱来的人类及道德的价值，这些价值出自最真实的人性，也表达并维护人的尊严：任何个人、多数人或政府都不可创造、修改或破坏这些价值，而只能予以承认、尊重和促进。因此我们要重提教会过去有关民法和道德律之间的关系的看法，并找出其中的基本要素。这看法虽由教会所提出，也是人类可贵的法律传统的遗产。当然，民法的用途与道德律是不同的，应用范围也比道德律来得狭窄。但是，『在生命的领域中，民法不能取代良心的地位；也不能就超出其职掌范围的事物上提出规范』，民法的职掌范围是承认和维护人民的基本权利，藉以保障人民的共同利益，以及促进和平及公共道德。民法的真正用途是保障社会秩序，在真正的正义下和谐共处，使大家都能『以全心的虔敬和端庄，度宁静平安的生活』（弟前2:2）。正是由于这个原因，民法必须保证社会上每个人固有的一些基本权利得到尊重。每一个实证的法律都应承认和保障这些权利。其中最重要也是最基本的权利，就是每一个无辜人类应享有的不可侵犯的生存权。虽然公共当局对于某项一旦加以禁止，会引起更严重害处的行为，有时会决定不下令禁止，但绝不能以为，由于轻视人的基本权利如生存权，而引起的冒犯他人的行为，可以使其合法，成为个人的权利，即使是社会上的多数人也不行。法律对堕胎及安乐死的容忍，也绝对不能因此声言那是基于尊重他人的良心，因为社会有权利、也有义务保卫自己，以抵抗假借良心之名及以自由为藉口所发生的偏差。教宗若望廿三世在《和平于世》通谕中指出，『在今天，一般人普遍同意，当个人权利和义务受到保障时，公共利益可受到最大的维护。因此政府当局最主要的任务应该是确保这些权利受到承认、尊重、维护、促进和协调，并使每一个人都能很容易地行使其义务。因为"维护人类不可侵犯的权利并使人们容易尽其义务，是每一个政府的主要责任。"因此凡是不承认人权或侵犯人权的政府，不但有亏职守，其政令也会完全失去了约束力』。

(12) 参看「生命的福音」通谕72:「教会对于民法必须符合道德律的教诲，与整个教会传统是一贯的。从若望廿三世的通谕中再次清楚地看出：『权柄是道德秩序的基本条件，也是起源于天主。因此，违背道德秩序，亦即违背天主旨意而制定的法律和政令，便没有约束人心的力量...确实，通过这样的法律，会伤害权柄的本质，而变成横行霸道』。这也是圣多玛斯明确的教导，他写道：『人定的法律，只要合乎正直的理性，就可称之为法律，因为这法律是源自永远的法律。但法律若违背理性，就称做不义的法律；在这种情形下，它就不再是法律，而是一种暴力行为』。又说：『人所制定的每一条法律，只要是出自自然道德律，都可称做法律。但若由于某种原因而违反了自然道德律，它就不是法律，而是法律的败坏』。此一教诲最重要也最直接的应用，就是将生存权置之度外的人的法律，因为生存权是属于每一个人的最基本的权利，也是其他一切权利之源。因此法律如果将利用堕胎或安乐死直接杀害无辜生命的行为定为合法，就是彻底违反每一个人享有的不可侵犯的权利，因而也否认了法律前人人平等。或许有人会反驳说，如果是当事人在完全清醒而知情的情况下要求安乐死，前述的说法就不适用。但任何国家的法律 若认可这样的要求，并授权执行，也会将自杀／谋杀的情形合法化，这就违反绝对尊重生命和保护每一无辜生命的基本原则了。政府这样的做法，会减少对生命的尊重，更敞开大门，让破坏人与人之间信赖的行为长驱直入。授权并推动堕胎及安乐死的法律不但彻底违反个人利益，也违反公众利益；这法律本身就毫无真正法律的正当性。不尊重生存的权利，是最直接违反共同利益的，因为社会的存在是为了服务人类，但不尊重生存权却会导向杀害人类。这事实使得授权堕胎或安乐死的民法，不再是真正的、具有道德约束力的民法」。

(13) 参看圣多玛斯（St. Thomas Aquinas），《神学大全》（Summa Theologiae） I-II, q. 95, a. 2.

(14) 「生命的福音」通谕90.

(15) 参看教廷信理部，「生命的恩赐」训示（Instruction Donum vitae, 22/2/1987）II. A. 1-3:甲.异体人工受孕

1.人类生殖何以须在婚姻内实行？

每一个人都应被视为天主的恩赐和遐福，然而，从道德观点来说，以真正负责的态度生殖的胎儿必须是婚姻的果实。由于父母和孩子的人性尊严，人类的生殖具有特殊的性质：男女双方合作，依靠造物主的力量而生殖新人，须是夫妇互相献身、互爱互相尊重经由彼此合作而成为父亲和母亲的权利。婴儿有权在母体受孕、妊娠，出生以至在父母的眷顾下成长：经由社会认可的与其父母关系，孩子可发现自己的身份，获得适当的发展。父母在孩子的身上证实和满全他们的互相奉献：孩子是他们爱情活的表记，是他们夫妇共融的永久标志，是他们父爱和母爱的活跃、坚定而具体的反映。由于人的使命和社会责任，孩子及其父母的利益也就是社会公益；社会的活力和安定有赖于孩子从家庭步入世界；家庭就是建基于婚姻之上。教会的传统和人类学的结论均承认，只有婚姻及其巩固的紧密组织方可肩承真正负责的生殖。

2.异体人工受孕是否符合夫妇的尊严和婚姻的真义？

试管受孕、胚胎移植和异体人工受孕，可藉至少一位捐赠人提供的配子达到怀孕的目的，而不必依靠在婚配中结合的夫妇。异体人工受孕违背婚姻的共融、夫妇的尊严、父母应有的使命以及孩子受孕并在婚姻中和经由婚姻而投入世界的权利。欲尊重婚姻的共融和夫妇的忠贞，孩子就要在婚姻中受孕；夫妇缔结的真实而不可割的关系，是互相献身而成为父亲和母亲的独有权利。为取得可用的精子或卵子而借助第三者，显然违背了夫妇的互相承诺，严重脱离婚姻的共融精神。 异体人工受孕侵犯孩子的权利，剥夺其与原来至亲的亲情关系，甚至妨碍其个人人格的发展。此外，这种受孕方法还违背了夫妇承担父职和母职的共同使命：剥夺了夫妇共融和完整的成果；在遗传上的父母、怀孕的母亲和养育责任之间造成了分裂。家庭人际关系所遭受的这种损害，遗祸社会──家庭共融和安定受到威胁，正是社会生活出现纷争、失常和不义的一个根源。这些原因就是道德上反对异体人工受孕的原因──一位已婚妇女以非丈夫(捐赠人)的精子受孕以及丈夫的精子与非妻子的卵子结合，均属违反道德。此外，未婚女子或寡妇借助人工受孕，不论捐精者为何人，也是为道德所不容。渴望生育孩子而长期以来难以使用其他方法克服不育的夫妇，动机是可以理解的；但主观的良好愿望不能使异体人工受孕见容于婚姻的客观而不可分割的特性，或尊重孩子和父母的权利。

3.借胎或捐卵母亲(surrogate mother)是否合乎道德？

答案是否定的，理由与异体人工受孕受到否定相同，因为此举违背了婚姻的共融和人类生育的尊严。借胎或捐卵母亲意味着客观上未能履行母爱、夫妇忠诚和负责母道的义务；此举违背了孩子受孕、在母体内成长和出生以及由其父母养育的权利。此举损害了家庭，在家庭建基的生理、心理和道德元素之间造成分裂。」

(16) 参看《神学大全》II-II, q. 63, a.1, c.

(17) 必须谨记，「立法常有危险令同性恋成为一种享用政府津贴的根据，实际鼓励有同性恋倾向的人自认是同性恋者，甚至设法寻找一位伴侣以图利用这法律条文」（「回应有关反歧视同性恋者立法建议的考虑」14）。

(18) 「生命的福音」通谕73.


教廷圣部文件全集-为妥善实施礼仪宪章（1964）-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

为妥善实施礼仪宪章（1964）

一九六四年九月二十六日绪言 第一章论几项总则 陈雄为译第二章论至圣圣奥迹 第三章论其他圣事及圣仪 第四章论日课 ＊＊＊＊＊＊＊＊＊＊第五章为使信友主动参礼、应如何建筑圣堂与祭台

绪言(注) 壹 论本训令的性质 1礼仪宪章，堪称为梵蒂冈第二届大公会议的初结之果，由于它正督导着教会活动中的最卓越部份。凡是牧者及基督信徒愈把宪章的原有精神灼见深切，并甘心付诸实行，愈能获得善果。

2礼仪宪章执行委员会，由当今教宗保禄六世敕令设立，早已着手进行所委的任务，不特履行宪章及敕令内的一切规定，而且提供一切有关这些文件的注释及执行。

3由于兹事极关重要，从开端这些文件各处已妥为实行，捐除了一切或有关于注释的疑义，该委员会奉教宗之命，拟就了本训令，以明定主教团在礼仪上的权限，显然分析在宪章内所笼统地提供了的几项原则，以及值兹即将重整礼仪书籍之时，规定或准许能先实行的几点。

贰 论应注意的几项原则 4凡一切有关推动信友们积极而主动参加，而使礼仪更符合公会议的精神，规定现今即付诸实行。

此外，如果礼仪的一般性改革，依次而进步的进行着，并由灵牧者给信友们用应有教授要理的方式提供解释，那末信友们便更易于接受。

5可是，首先需要的，一般人应明瞭梵蒂冈第二届大公会议的礼仪宪章，并非单给人提出变更礼仪的形式和原文而已，其实乃训诲信友及激起那传教的工作，使知礼仪为教会活 (注)：本项训令之绪言及第一章，前已在铎声廿八期刊出，但因本期增印礼仪专号数百册，故不得已又一并刊出。－编者 动所趋向的高峰，同时又是教会一切力量的泉源，(参见宪章第十条)。因为在礼仪上已有的和将有的变更，无非导致此目的而已。

6此一礼仪化的牧职行动的力量，在于使人以自己的生活阐发巴斯卦的奥迹，在此奥迹内降生了天主子，顺命至死于十字架上，在某复活和升天得了举扬，把自己神性的生命公诸世界，使因罪恶而死亡的人相似了基督，「不再为自己活着，而是为那替他们死而复活的主活着」(格后、V、15)。

此事成之于信德及信德的圣事，即格外的藉着洗礼(宪章第六条)及至圣圣体奥迹(宪章第四七条)，其他圣事及圣仪皆与此配合，在教会内把基督的复活奥迹每年作一循环的记念(宪章第一O二－一O七条)。

7为此，虽然礼仪并不包括教会的全部活动(宪章第九条)，但该细心注意礼仪与传教工作应相联合，同时礼仪化的传教行动并非与传教工作脱节而成抽象的现象，却与其他的传教工作密切结合而实行。尤其是需要在礼仪与教授要理，内修教育及宣讲道理之间，有一个密切的结合。

 论所期望的效果 8主教们及其具有司祭爵位的助手，应渐渐重视共同的礼仪化灵牧职务。这样，能使信友们藉着神圣典礼的完美参与，充沛地汲取神性生命，并成了基督的发酵素和地上之盐以后，把同一的神生向人报道而给人传播。

第一章 论几项总则 壹 总则的实行 9或在礼仪宪章内或在本训令内所有的实施性法则，以及由本训令在重整礼仪书籍出版前所准许或规定的一切，虽然仅属罗马礼而言，但祗要遵守了应守的条件，亦能适用于其他的拉丁礼。

10 凡在本训令内所委托地区的教会当局的一切，该祗由同一当局用合法的法令付诸实行。

至于在个别的事情中，应规定在何时间与在何环境中该法令才开始有效，因此在法令生效前应予以合理的期限，使信友们能受实行法令的训练和指导。

贰 论神职人员的礼仪训练 11 甲、在神学院应设礼仪讲座，使一切学生接受应有的礼仪训练；在修院及修会书院，当地主教及修会会长应注意尽先有一位受过适当训练的礼仪专门教授；

乙、教礼仪学科的教授，依照宪章十五条的规定，应尽先接受训练；

丙、为使圣职人员，尤其已经在吾主园地内工作的司铎，接受随后的礼仪训练，应视机设立礼仪的牧职研究所。

12 教授礼仪，应经有关当局在课程所指定的适当时间，并应依照宪章十六条的规定，采用合适的教学法。

13 应以最完美的方式完成礼仪的举行，因此该遵守下列各点：

一、谨守礼规，适当地实行仪式，在管理人监督之下，先行应有的练习；

二、圣职人员应时常尽行自己品级如六品、五品、四品、二品的礼仪任务，以及释义者与歌唱者的职务。

三、圣堂、祈祷所、一般的礼仪用品及祭衣等，应具有原有的和现今的基督化艺术之象征。

 论圣职人员神修生活的礼仪化培养 14 为使圣职人员养成到沛充地参与礼仪的举行，由礼仪中汲取神修生活，并将此神修生活日后传播于人，礼仪宪章依照宗座公文的规定，应在管理人与教授同心和协的合作下，充分实行于修院及修会书院中。欲给圣职人员对礼仪的适当训导，应在图书室内备有大量礼仪书籍，尤其从神学及神修学观点下所着的礼仪书；应多行首要取材于圣经和礼仪的默想和宣讲，并应共同实行配合礼节年度各时期习惯与教规上的仪式。

15 圣体乃整个教友生活的中心，应每日采用合于参与者身分的各种而适合的形式以举行之。(参阅宪章十九条)

主日及大庆节，应偕同一切在堂参与者举行唱弥撒；包有讲道及可能范围内非司铎者的领圣体。至于为司铎们的，当信友们无需他们个别行祭时，在新礼书间世后，可集体行祭。

修道生最好至少在大庆节日，集合在主教座堂围绕主教参与圣体礼。(参阅宪章四十一条)。

16 圣职人员虽然尚未负有诵日课之责的，最好每日早晨公诵或唱赞美经当作早课，傍晚公诵或唱申正经、在日终时则易以补充经，当作晚课。管理人本身在可能内亦应参与此公共诵念工课。此外，五品以上的圣职人员，应规定日间的足够时间，以清偿诵念日课之责。

至少在大庆节日，最好修道生依照时机的许可，在主教座堂公唱申正经。

17 凡依照各地方或会院的规例与习惯所编定的热心善工，该以应有的尊敬而重视之。但该注意，尤其公共举行的圣礼，遵循宪章第十三条之意，和礼仪相调谐而注意礼节年度的时期。

肆 论精修会员的礼仪训练 18 在以上各条，所论圣职人员神修生活上礼仪训练的一切，在遵守了应守的条件之下，也应适用于从事精修的会员。

伍 论信友的礼仪训练 19 管理人灵之牧者，应奋勉设法，将宪章内有关信友的礼仪训练，及其内心和外表主动参与的规定，使信友们就合他们的年龄、身份、职业和宗教教育程度等，殷勤和耐心的尽行，尤应顾到教友精修团体的礼仪训练及其主动的参与；因为他们的职责正是密切参与教会的生活，并供助人灵牧者，适当的提倡在本堂区礼仪化的生活。

陆 管理礼仪事宜的有权当局 20 管理神圣礼仪，属于教会当局；因此，任何人不得擅自损及礼仪本身及其修改，因修改礼仪仅属教会有权当局。

21 凡改革礼仪及批准一般性的礼仪书，编订为普世教会的礼仪，批准地区当局的决议与断定，以及接受地区当局的提案及申请，都归宗座的权力。

22 依照礼仪宪章及宗座与地区当局法令的规定和精神，管理教区内的礼仪，乃属主教之权。

23 依宪章第二十二条第二项，管理礼仪事宜所属于各种形式的地区主教团，暂时应包括：

甲 依照「圣礼」敕论第十节的规定，全国的主教团；

乙 或业已合法由主教们，或由若干国家的主教们及其他的正权力人所组成的集团；

丙 或经宗座的许可，由主教们或由若干国家的主教们及其他正权力人应组成的集团，尤其当各个别国家主教人数过少，而不得不集合同一言语和同一文化的各国主教。

如果地方的特殊情形引起别的解决时，应提交宗座办理。

24 在上述的集团应召集：

一、定座的主教；

二、宗座直辖的隐修院长及教长；

三、宗座代牧及监牧；

四、教区内以固定式所设立的宗座代理主教；

五、除副主教外，其他一切的当地主教们。至于助理及襄理主教，经多数具有表决权参与主教团者之同意，亦得由主席召集。

25 除有些地方及特殊情形而另作合法的召集外，主教团的召集：

一、若已合法成立的集团，应由有关的主席办理之；

二、由总主教或依法律规定有主席权的主教办理之。

26 主席经会员的同意，订定讨论问题的应守议程，并召开、移调、延期、以及结束会议。

27 表决权归于本训令第二十四条内所述的一切主教，助理主教及襄理主教也包括在内，若在召开会议的文书内另有声明，则当别论。

28为执行合法的议决，应有三分之二的秘密投票。

29 应转呈宗座以便批准的地区当局之议案纪绿，该载明下列各点：

一、出席会议人的姓名；

二、讨论事项的报告；

三、每件议决投票的结果。

这些会议纪录应缮具一式二份，经会议主席及秘书的签署及盖有应有的图章，然后呈交礼仪宪章执行委员会。

30 如果会议纪录所谈的，乃含有关于准用本地语的方式和尺度之议决，则除上条应载明的各点外，依照宪章三六条第三项及「圣礼」敕谕第九条，也应载明以下各项：

一、决议礼仪上用本地语的部份的指明；

二、本地语礼仪原文应缮具一式二份，内一份该发还主教团；

三、对翻译应有批评的简短报告。

31 需要宗座批准的地区当局之议定，在宗座批准后，才能公布实行。

柒 论举行礼仪中各人应守的任务 32 凡关于歌咏团、或教民的部份，倘已由他们咏唱或宣读，嗣后不再由司祭私下诵念。

33 此外，由适当的副祭或辅祭咏唱或朗诵的宣读，司祭也不私下诵念。

捌 应避免例外的待遇 (参阅宪章第三二条) 34 凡对于私人或阶级在礼节或仪仗上的特别待遇，而大公会议予以禁止的一切规定，每位主教，或适应时机的地方性或全国性的主教会议，应注意在自己地区内实行之。

35 此外，人灵牧者应顾到明智与仁爱，以从事于礼仪活动，尤其在举行弥撒及施行圣事与准圣事中，务使信友间的平等显着于外，而避免个别优越的各种外貌。

玖 应简化的几项礼节 (宪章三四条) 36 为使礼仪活动表现庄重朴素，应以下列各点配合现代的精神：

一、司祭与副祭方面向参与的神职班行礼，祗许在典礼开端及结束时；

二、除具有主教神权外，向圣职人员献香，以三击香炉式向左右两边各献一次即可；

三、向祭台献香，应向正在进行圣礼的祭台举行一次；

四、在供给与取回酒水壶、香炉等时，应除免吻手与吻物礼。

拾 论宣读天主的圣言 (宪章三五条第四项) 37 在没有司铎的地区，若逢主日及休假庆节而没有弥撒，应提倡宣读天主的圣言，经当地主教的决定，由六品或受委派的教友领导。

此种宣读几如弥撒中圣言部份的礼仪：一般性言之，应以本地语宣读本日弥撒的书信和福音，在先或在中间唱采取圣咏的歌咏部份；倘主持人是六品，应作经训的宣讲，否则，主持人应宣读由主教或由堂区司铎所指定的演讲词。全部宣读典礼应以信友的公祷经文及天主经结束之。

38 天主圣言的宣读，在盛大庆节的前夕，在将临期和四旬期的若干平日，在主日及庆节，最好应有和弥撒中圣言礼仪部分同样的计画；即使祗有一篇的宣读，也不妨于事。倘有多篇宣读，以致明白透视救赎的史迹，大凡宣读旧约应先于宣读新约，而宣读圣福音成为典礼的最高峰。

39 为使这些宣读典礼成为适当而虔诚的，各教区的礼仪委员会应注意指示和提供适当的方法。

拾壹 论礼仪经文的通俗化翻译 (宪章三六条第三项) 40 依照宪章三六条第三项的规定，为使礼仪经文的翻铎成为通俗化的，最好遵守下列的各点：

一、由拉丁礼仪原文应译或通俗化的礼仪经文。圣经摘录的翻译该与拉丁礼仪原文相符合，但若有利用时，绝对许可参阅原始的本文或其他明朗的译文。

二、准备礼仪经文的翻铎，应特别的托交礼仪委员会办理，该委员会即在宪章四四条及本训令四四条所提及的；此一委员会尽可能中，应有一座「礼仪牧职研究所」的辅助。但若没有成立此种委员会，翻铎的任务应委托二、三位主教，去选聘(包括普通教友)精通圣经、礼仪、圣经语、拉丁语、本地语及音乐的人才，以与自己连合；因完美的礼仪经文通俗化翻译，同时不得不配合许多的条件。

三、必要时，应与同一言语临近地区的主教们，协商办理翻译工作。

四、在应用多种言语的国家，所谓通俗化译文应适合各该种言语，并该受有关主教们的特殊审查。

五、凡以本地语向民众宣读礼仪经文的书籍，应顾及到其高尚性，务使此种书籍本身的高尚激动信友，表示对天主圣言和圣物的最大尊敬。

41 在举行礼仪活动时，参加的群众中有一部分的属不同言语的人民，尤其在移民集团，各人堂区集团参加时，以及其他类似的情形中，经当地主教的同意，可用这些信友所熟悉的本地语，惟须依照由该言语地区的教会当局所批准的译文。

42 由司祭及副祭以本地语应唱部分的新编声调，须经地区主管教会当局批准。

43 在礼仪宪章公布前依法批准了的特殊礼仪书籍，并得了宗座特许直至此日，除非有违宪章，仍保持有效，直至礼仪整顿部份的或全部的完成后面另行规定时为止。

拾贰 属于主教团的礼仪委员会 44 由地区当局应成立的礼仪委员会，尽可能中，该由主教们本身中选出；该委员会应由一位或二位主教，连合若干在礼仪及牧职上专家而又个别指定的司铎组成之。

委员会的会员最好每年开会几次，偕同委员会的顾问共同商讨问题。

45 地区当局能随机以下列各点委托委员会办理：

一、依照宪章四O条第一及第二项的规定，推动研究和尝试；

二、在整个地区推行实际工作，以提倡礼仪事项及实行礼仪宪章；

三、准备由全体主教团法令应有的研究和资料；

四、管理全地区礼仪的牧职活动，注意实行全体主教团的法令，以及关于此种一切事项向主教团报告的任务。

五、屡次提供意见，并连合同一地区内经管圣经的、教授要理的、牧职的、音乐的事项以及宗教艺术的机构，又偕同各种非圣职界的修会团体，推动公共的工作。

46 礼仪牧职研究所的会员，及所谓协助礼仪委员会的各专家，切勿拒绝辅助个别的主教们，以推行他们地区内礼仪牧职的活动。

拾 论教区的礼仪委员会 (宪章四五条) 47 在主教监督下，教区礼仪委员会的任务：

一、认识教区内礼仪牧职活动的状况；

二、谨慎奉行由主管当局关于礼仪事项所提出的一切，以及洞悉他处在此范围内所履行的研究和工作；

三、对于一切能供助发展礼仪的实际工作，予以提出，并予以推动。

四、在个别情形中，或为整个的教区，关于礼仪牧职事件提出适当而进展性的计划；介绍或聘请适当人士，他们关于此事能乘机帮助司铎；最后，提供适当的方法和适当的支助。

五、注意教区内对于为推动礼仪的工作，务使同心合作，与其他团体共同予以进行，依照主教团为成立委员会所显示的同样计划。

第二章 论至圣圣奥迹 壹 论弥撒规程 (宪章五O条) 48 在弥撒全部规程修订前，应遵守下列各点：

一、弥撒的固有部份，凡由歌咏班或由信友歌唱或诵念的，司祭私下便不诵念。

二、至于常用经部份，司祭与信友或歌咏班一齐唱或一齐念之。

三、弥撒开端念台下经时，不念第四十二篇圣咏。每逢弥撒前举行一种礼仪活动，一切的台下经都略去不念。

四、在大礼弥撒中，圣体盆常留在祭台上，再不由五品握着。

五、密祷经亦称献品上的祝文，在唱弥撒内应歌唱，在其他弥撒内应朗诵。

六、在行祭常典结束的圣三颂，由短句「藉着祂」至「于无穷世之世」，包括「啊们」，应咏唱或应朗诵。念整端圣三颂时，司祭应将圣体与圣爵略行提高，惟不划十字，并最后由信友答以「啊们」而行半跪式礼。

七、在简礼弥撒中，天主经能由司祭与教众一齐以本地语诵念；在唱弥撒中，能由司祭与教众一齐以拉丁语咏唱；如果地区教会当局业已规定，也可用本地语咏唱，惟声调该经同一当局批准。

八、天主经后向主续求的经文，应歌唱或应朗诵。

九、在分送圣体时，应用单念「基督之体」的格式。司祭念此句经时，将圣体略提高于圣体盒上，以显示给领者看到，而他即答「啊们」，然后免除用圣体划十字，即送到领者口上。

十、免念最后福音，弥撒后经亦删除不念。

十一、可单用一位六品，举行唱弥撒。

十二、在需要时，主教可以依照普通司铎格式，举行唱弥撒。

贰 论宣读及宣读间的歌咏部份 (宪章五一条) 49 在有教友参与的弥撒中，宣读、书信及福音应面对教众朗诵或歌唱：

一、在大礼弥撒内应站在经本架前或圣体栏杆前；

二、在唱弥撒或简礼弥撒内，倘由司祭诵读或歌唱，在祭台上或经本架与圣体栏杆前，视地方情形的适宜为标准；倘由其他的人士诵读或歌唱，应在经本架或圣体栏杆前。

50 在唱弥撒内，宣读、书信及福音，如果用本地语，可以不唱而祗宣读。

51 为宣读或歌唱诵读、书信，书信后的歌咏部份以及福音，以下列的方式进行：

一、在大礼弥撒内，司祭坐着聆听宣读、书信及书信后的歌咏部份。书信唱后或宣读后，五品趋前向司祭领受降福。唱亚肋路亚歌中的经语时，或其他的歌而将近结束时，司祭起身，降福六品，然后站在自己座前聆听福音，口吻经本，及讲道后倘应念信经，便开唱信经首句；信经唱毕，除非应领导教友们的集体祷词，便与五六品回到祭台。

二、在唱弥撒或简礼弥撒内，若宣读、书信，书信后的歌咏部份及福音，是由一位合适的宣读员(如以上50条所提及的)歌唱或宣读着，则司祭便依照上述的方式进行。

三、在唱弥撒或简礼撒内，倘福音由司祭本人歌唱或朗诵，那末在唱或朗诵亚肋路亚歌中的经语时，或在唱其他的歌咏将近结束时，前赴祭台最下级前，深度鞠躬着念：「全能的天主」，然后到经本架或圣体栏杆前歌唱或朗诵福音。

四、在唱弥撒或简礼弥撒中，倘一切宣读都由司祭本人在经本架或圣体栏杆前唱诵，而书信后的歌咏部份亦须在同一地点诵读，则福音前「全能的天主」经文可面向祭台念之。

 讲道 (宪章五二条) 53 主日及法定庆节有民众参加的一切弥撒内，应有发挥经义的讲道，至于集会弥撒，唱弥撒以及主教弥撒，绝对亦不除外。

在非瞻礼庆日，最好也有讲道，尤其是将临及四旬期的若干平日，以及其他教友常来堂的时机。

54 此处所说的讲道，乃指由经上的原文而加以解释，或采自圣经，或采取弥撒常用经与当日的固有弥撒经中的经文，以说明所举行的奥迹或听众的特殊需要。

55 有时若提出弥撒内应有讲造的一览表，该遵守至少与礼节年度内主要时期和庆节的中心联系(参阅宪章一O二──一O四后)，换言之，该遵守与救赎奥迹的联系：因为讲道正是礼仪日的一部分。

肆 论集体祷词即信友的公共祈祷 56 凡在实行集体祷词的习惯之处，应在奉献礼前而念了「请众同祷」之句后，依照每个地区现行的格式举行。司祭或在座位，或在祭台上，或在经本架前，或在圣体栏杆前监督之。至于祈祷的要旨，可由六品或一位唱经员或其他一位合适的职员宣唱，祗要祈祷的绪言以及结束的祝文归司祭诵念。该结束的祝文普通采用「遇各种急迫时」祝文(见罗马弥撒经书各项祝文第十二端)，或其他更适合特殊急迫的祝文。

凡在不举行公共祈祷的地区，地区当局能使之实行，祗要遵守上述进行的方式，同时格式须经当局批准。

伍 弥撒内准用本地语部份 57 在民众参与的唱弥撒或诵念弥撒内，地区教会当局能准用本地语言，惟决议纪录须经宗座许可即所谓批准：

一、特别适用于宣读、书信、福音以及集体祈祷；

二、针对地方情形，也适用于弥撒常用经的歌唱部份，如：「上主，求矜怜」、荣福颂、信经、圣圣圣、天主的羔羊；以及进台咏、奉献咏、领主咏和诵读间的歌咏部份；

三、此外，适用于欢呼语、致候语、如：「请看天主的羔羊」，「主，我当不起」，信友领圣体时的「基督之体」，以及天主经与其前的训示和其后的附加经。

凡供礼仪用途的弥撒经书，除本地语的译文外，应兼有拉丁原文。

58 对于弥撒内单独由司祭唱或念的其他部份，准用本地语，仅归宗座之权。

59 人灵牧者应殷勤注意，使信友们尤其非神职的修会人士，关于弥撒常用经内信友应答部份，也知用拉丁文同念或用唱，尤其在用简单声调之时。

陆 一天内能重领圣体 60 凡在巴斯卦前夕弥撒内，或在圣诞夜子时弥撒内已领了圣体的信友，能在巴斯卦第二台即复活主日的弥撒内，或在圣诞节本日的一台弥撒内，重领圣体一次。

第三章 论其他圣事及圣仪 壹 能准用本地语部份 61 地区主管当局，其决议纪录经宗座许可即所谓批准后，能准用本地语：

一、在圣洗、坚振、告解、病人敷油及婚配的仪式中，连圣事的主要经文也不除外；此外，在送圣体时；

二、在授神品中：授各品级开端时的致词，祝圣主教时对被选者的查问，以及一切的训词；

三、在施行圣仪中；

四、在殡葬礼中。

倘有些地区多采用本地语认为更属合适，应遵守宪章第四十条的规定。

贰 应废止已领洗者的补行礼节 (宪章六十九条) 62 在罗马礼仪书第二款第五章内，所载的为已领洗婴孩补行的礼节，凡在第六、十、十五号码内所有的驱魔经文，一律废止。

63 在罗马礼仪书第二款第六章内，所载的为已领洗成人补行的礼节，凡在第五、一五、一七、一九、二一、二三、二五、三一、三五各号码内所有的驱魔经文，都一律废止。

 论坚振 (宪章七一条) 64 倘坚振在弥撒内付行，最好弥撒由主教本人举行，使他能穿着弥撒祭衣施行坚振。

凡付行坚振的弥撒，能当作圣神二等任选弥撒举行。

65 依照各地合法的习尚，领坚振者在福音和讲道后而在领坚振前，通常应重宣圣洗的誓愿，倘弥撒前已举行此礼，则不在此限。

66 倘弥撒非由付坚振主教举行，最好主教穿着付坚振应穿的礼服，参与弥撒，至于礼服的颜色可采用当天弥撒的颜色或采用白色。主教本人应讲道，司祭俟坚振礼完毕后继续举行弥撒。

67 坚振礼依照罗马主教礼典所规定的礼节付行；但「我以十字圣号加你印号」的经文后、念至「因父及子及圣神之名」句时，应祗作一个十字圣号。

肆 论病人敷油及临终圣体的连贯性礼节 68 病人敷油与临终圣体既然连贯的施行，除非在特殊的礼仪书内己有连惯性的礼节，应遵守如此进行的秩序：进入病人住所，先行洒圣水及念经文，一如敷油的仪式中所载的，然后若需要时，应听病人的告解，嗣即施行敷油礼，最后送临终圣体，至于为送临终圣体所规定的洒圣水礼及其经文、告解、赦罪等，都略去不行。

倘此时颁发宗座降福及临终时的全赦，应直接在敷油前举行，洒圣水礼及其经文、告解、赦罪都略去不必重行。

伍 祝圣主教典礼中的覆手礼 (宪章七六条) 69 在祝圣主教时，在场的主教穿着出席典礼的礼服，都能行覆手礼，惟「领受圣神吧」的经文，应祗由祝圣主教及二位协同祝圣主教诵念。

陆 论婚配的礼节 (宪章七八条) 70 除非正当理由能免行弥撒，婚配圣事应在弥撒内举行，即宣读福音及讲道以后；至于讲道总不可略去。

71 在弥撒内举行婚配时，应常常举行婚配的任选弥撒，即使在「禁时」内亦应如此，或至少依照礼规加念纪念祝文。

72 在可能内，应由本堂司铎或其受委监临结婚的司铎举行弥撒；若其他司铎监临结婚，则行祭司铎必须待结婚仪式完毕后，才能继续进行弥撒。

凡祗监临结婚而不举行弥撒的司铎，应穿上短白衣、白领带、及依照地方习尚也披上加 巴，并应讲道。至于天主经后及「PLACEAT」前的祝福，应由行祭司铎颁给之。

73 弥撒内的婚配降福，应常颁给，即使在「禁时」内，并即使一位或二位配偶举行第二次婚姻，亦不除外。

74 在弥撒外结婚礼中：

一、依照「圣礼」敕谕第五号码规定，在礼节开始，应有一篇训词，并非讲道，乃结婚的简单绪言(参阅宪章三五条三目)；至于讲道乃在宣读婚配弥撒的书信和福音后，采自圣经中原文而发挥的，因此整个仪式规程排定如下：简短训话，本地语宣读书信和福音、讲道、结婚礼、婚配降福。

二、为宣读婚配弥撒的书信和福音、倘没有经地区教会当局批准的通俗译本，在等待期中可采用由当地主教批准的译文。

三、在书信与福音间绝不禁止歌唱。并极度推荐在结婚礼完毕后而在婚配降福前的信友公共祈祷，依照经当地主教批准的格式，在此格式内能订定为新郎新娘的祈祷。

四、在礼节结束时，即使在「禁时」内，即使一位或二位配偶是第二次结婚，应每次依照罗马礼书第八部份第三章所载，给新郎新娘颁发降福；倘在特殊的礼书内另行降福礼，则不在此限。

75 若在「禁时」内举行婚礼，本堂司铎应教新郎新娘注意这个礼仪时期的特殊性。

柒 论圣仪 (宪章七九条) 76 在二月二日祝福蜡烛，以及四旬斋期开始的祝福枝灰礼中，嗣后祇采用罗马弥撒经书内所载的一端祝文便可。

77 罗马礼书第九部份第九、十、及十一、三章内所载的各项保留祝福，嗣后由一切司铎都能颁给，除了祝福圣堂或公开祈祷用的钟，充圣石用之圣髑布，新的坟地，并除了教宗的祝福，以及新造苦路像：因某乃保留于主教。

第四章 论日课 壹 负参加歌席之责者的应诵日课 78 条订日课完成以前：

一、伽农司铎团体，隐修士，修女以及其他规修会士或会士除集会弥撒外，应每日在歌席上履行日课之责。

上述团体的人士，凡已圣了大品的或庄严的发了愿的会士，除新进会的以外，虽然合法地豁免参加歌席，应将每日在歌席上未清偿的日课，私下个别诵念。

二、座堂的或集合的教务会，除了集会弥撒外，将由公法或特殊法所加诸他们的日课部份，应在上歌席上清偿之。

上述教务会的每位会员，除了一般领受高级神品的神职人员所应念的法定时辰经外，该当把教务会应念的时辰经个别清偿之。

三、在传教区，凡修会人士或教务会会员，经当地主教的许可，因灵牧职务而合法不参加歌席者，得享用「圣礼」敕谕第六号所许的特权。上述的许可，不得由当地的副主教与总代理发给；至于修会的歌席规则和教会的法律另有规定，则不在此限。

贰 论豁免或更换日课之权 79 一切主管当权人享有权力，在个别情形内而有正当理由，能给其属下全部或部分豁免或更换诵念日课的义务。此种权力亦已授给「非豁免」神职修会，或无圣愿约束公共生活之神职社团的高级上司。

 论小日课 80 凡一切小日课，非由圣咏、诵读、赞词、祝文所编成，并不注意适合礼仪时刻的时辰经，都不得认为依照日课格式编成的。

81 如果小日课直至目前是合法批准，祗要是依照上条所提及各部编成，也可作为教会的公开祈祷采用。

凡新的小日课能用以作为教会的公开祈祷，必须由宗座批准。

82 小日课译成本地语，为作教会的公开祈祷之用，必须由地区教会当局批准，某议决纪录先经宗座认可。

83 凡给依照会规应诵念小日课者准用本地语的，或豁免和更换诵念义务的主管当局，即每个会员的主管当权人或高级上司。

肆 精修会员应公共诵念日课或小日课(宪章九九条) 84 公共诵念日课或小日课，或其一部份的义务，是出于精修团体的会规规定的，并不除去某权利，以废止第一时辰经和选择在小时辰经中适合于诵经时间的一端(参阅「圣礼」敕谕第五号)。

86 如有神职人士不能用拉文妥善的履行日课的任务，当权人能斟酌个别情形，准许他们使用本地语；这个权力也扩充授与非豁免的神职修会，和无圣愿约束而共同生活的神职团体的高级上司。

87 为得上述的准许所需要的用拉丁文的大困难，该依照申请人身体、道德、智力及精神的情形，而加占定。但这个权力之赏给，单为使人更容易而更虔诚的诵念日课，绝无意违反拉丁礼的司铎应学习拉丁语的义务。

88 依照其他礼仪日课的本地语翻译，全如罗马礼一般，该由该本地语的有关当权人准备和批准，若与罗马礼相同处，先该用已经地区当局批准的译文，然后呈请宗座认定。

89 依照宪章一O一条第一项的规定，准神职人员用本地语履行日课义务的日课经本，也应载有拉丁文。

第五章 为使信友主动参礼、应如何建筑圣堂与祭台 壹 圣堂的布置 90 在新建、重建或改建圣堂时，应审慎注意，务必适合举行圣礼与信友主动参礼的条件(参阅宪章一二四条)。

贰 大祭台 91 建筑大祭台，最好与墻分离，使人容易向其周围绕行，并使圣礼面向民众举行；它所占的位置，务使全体集合的信友自然的注意到而成圣堂的中心。

为建设与装饰祭台本身选用材料，应遵守法律的规定。

此外，祭台周围的所谓「司铎席」，应有足够的宽度，使圣礼能方便的举行。

 司祭及圣礼职员座 92 依照各圣堂的构造，司祭和圣礼职员座应设在信友能见的处所，使司祭本身真正的视作信友集团的主席。

但，上述的椅座若设于祭台之后，应避免单供主教用宝座的格式。

肆 小祭台 93 小祭台应越少越好；并且依照圣堂构造的尽量许可，最好设置于与圣堂的主要部份相隔的圣所内。

伍 祭台的装饰 94 凡为在祭台礼仪活动应有的十字架与烛台，征求当地主教的意见，也能置于祭台旁边。

陆 论供奉至圣圣体 95 至圣圣事应供奉在坚固与不可移动的圣体柜内，该圣体柜应在大祭台或卓越的小祭台中间；或依照合法的习尚，并在个别的而应经当地主教批准的情形中，也能置于圣堂中极高尚而又依法装饰的部份。

在圣体柜所在的祭台也可面向民众举行弥撒，但该圣体柜必须是小型而合适的。

柒 论经本架 96 为宣读圣经最好备有一具或多具经本架，其布置情形，务使民众明显见到或听到宣读员。

捌 歌咏班及大风琴的处所 97 歌咏班及大风琴的所在地应合适的处置，务使人见到唱经员和奏大琴者能与集合信友联络，并使他们能更合适的履行礼仪的任务。

玖 信友的位置 98 信友的位置应特别的注意处置，使他们能以眼目与精神能合适的参与神圣仪式。最好依照地方的习尚应备有跪凳或坐椅，以应他们之用。依照宪章三二条的规定，为给几许私人保留坐位的习惯，当予以取缔。

此外，应注意，使信友们不特能见到司祭及其他圣礼职员，并能用现代专门技术的工具也能听到他们。

拾 圣洗泉 99 在建设及装饰圣洗池时，应审慎的注意使圣洗圣事的尊严性明白显露，并使处所合适于举行公共的仪式(参阅宪章二七条)。

本训令是由礼仪宪章执行委员会，奉教宗保禄六世之令而拟就，并由该委员会主席雷卡洛枢机呈交圣父的。

教宗用应有的熟思对本训令予以考虑后，经上述委员会及礼仪圣部对此事的协助，乃于一九六四年九月二十六日在引见礼仪圣部长赖罗纳枢机时，用特殊的方式，将本训令的一切与各点予以批准，并以自己的权威予以审定，以及命令公布，使一切有关之人自一九六五年三月七日即四旬期的第一主日，恺切的遵守。

凡与本训令相反的一切事宜，都告失效。

一九六四年九月二十六日发于罗马

礼仪圣部部长 赖罗纳枢机

礼仪圣部秘书长领卡巴所总主教衔唐德

礼仪宪章执行委员会主席巴伦总主教 雷卡洛枢机


教廷圣部文件全集-论圣礼中的音乐 （1967）-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

论圣礼中的音乐 （1967）

一九六七年三月五日

＊＊＊＊＊＊＊＊＊＊

绪言
1梵蒂冈第二届大公会议，对圣乐在礼仪改革中，加以细心考虑，并说明了它在礼仪中的任务；在礼仪宪章中，专有一章，订立了许多原则及法律。

2大公会议对礼仪改革所规定的，现已开始实行，但有关礼仪新规定的规则，及信友主动参加方面，发生了圣乐及其任务的几种问题，应当予以解决，以使礼仪宪章的原则更为显明。

3为此，执行礼仪宪章的委员会，奉教宗的命令，曾详细地研究了这问题，并写了这篇训令。不过，并未收集一切有关圣乐的法律，只订定了现时需要的主要规则，犹如一九六四年九月二十六日，本部所颁由该委员会所拟定，以执行礼仪宪章的训令之继续与补充。

4希望神牧与音乐家及信友欣然接受这些规则，施于实行，同心同德，以达到圣乐「光荣天主及圣化信友的目标」(注1)。

a、所谓圣乐，乃具有形式的神圣与美善，为举行敬礼天主的仪式而作的(注2)。

b、此处所称圣乐，为额我略曲，新旧各种合唱曲，管风琴及其他许可乐器之圣乐，以及贝有礼仪性及宗教性之民间流行圣歌(注3)。

第一、论几种普遍规则
5有圣歌、有各级助察者执行各人的任务、有信友参加，所举行的礼仪，就更为隆重庄严(注4)。因为这样，祈祷更愉快地表达出来，礼仪的奥义，和它特有的圣统性与团体性，也更清晰地表现出来；由于众口一心，更显出众人心同意合，因着圣物的辉煌，心灵更易提向上，而一切礼仪的举行，更能附合在天上耶路撒冷所完成的预象。

为此，灵牧们当专心致意，以达到这种礼仪的举行；并且亦可将配合歌唱举行的圣礼，所特有的任务和角色分配，适当地转用到其他没有歌唱，与信友一起举行的礼仪上去，特别注意，务便有合适而不可或缺的助祭，同时，鼓励信友的主动参礼。

任何礼仪举行以前，凡有关礼仪，或牧职事务，或有关音乐的一切人员，都该在圣堂主任领导下，同心合意地，预先实行练习。

6举行礼仪的真正秩序，除了职务的适富分配及执行外，那就是，任何人「无论司祭或信文，应各按其位，依照事务本身的性质及礼仪的规定，担任一份完整的职务」(注5)。它也要求，任何部份和任何歌曲的意义，及其特有性质，应妥善地加以注意。为达到这目的，首先应该使那些本身需要歌唱的部份，实际以歌唱来表现，但其所用的种类和形式，则当依其性质的要求。

7一切需要歌唱部份，实际以歌唱表现的盛大隆重仪式，与没有歌唱的简单仪式之间，视歌唱所占地位的多寡，可分为许多等级。但为甄别应以歌唱表现的部份，则当由其性质更重要者为开始，尤其由司铎或助祭咏唱而教友应和部份，或由司铎与教友共同歌唱部份，然后，及于其他信友或歌咏团所专属部份。

8几时举行礼仪，当歌咏时，尤其行隆重礼仪，或歌曲困难，或将由无线电或电视广扩时(注6)，关于人选，最好选择善于歌咏者。

若不能获得适当人选，而司铎或助祭，又不善于歌唱，可以高声清晰诵读，而不唱困难的部份，但不得只为司铎或助祭的方便而行。

9无论为歌咏团或信友，选择圣乐时，当顾及歌咏者的能力。圣教会于礼仪行动中，并不拒绝任何种类圣乐，只要符合该礼仪行为之精神，与其各部份之性质(注7)，且又不阻碍信友之主动参加即可(注8)。

10为使信友更喜欢，更有益地主动参加，当设法使举行的仪式，及参加的程序，依照日期及团体的庆典，尽可能予以适当的变化。

11先当注意，礼仪的隆重，不在乎歌曲之美妙，或礼仪之美观，而在乎庄严虔敬的举行，当顾及礼仪的完整性，即依其各部份的性质，实行其全部。歌曲美妙，与夫礼仪美观，在可能实行时，固可期望，然若剔除、变换或乱行其一部时，就违反礼仪的真正庄严性了。

12依照传统规则、特别依照礼仪宪章，只有圣座能规定普遍原则，作为圣乐的基础；在一定的范围内，各处合法组成的主教团与主教亦有权予以管理(注9)。

第二、论在礼仪中有职务的人
13礼仪行为是教会即聚合而成的圣民，在主教或司铎主持下，所举行的典礼(注10)。在礼仪中，司祭及助祭，因着所领的神品，占有特殊地位；而辅祭者、宣读员、解释员，以及歌咏团的团员，因其服务性质，亦占重要地位(注11)。

14司铎代表基督，主持集会。他高声所念或所唱的经文，是以全体圣民及与会大众的名义而行(注12)，大家应肃静恭听。

15信友依照礼仪性质的要求，完备的、有意识的、主动的实行参加，才算善尽自己礼仪的任务；这也是信友，因着圣洗所有的权利及义务(注13)。

这种参与：

a、先当是内心的，即信友的心意该与所念所听的完全适合，并与上天的圣宠合作(注14)。

b、但亦当是外面的，即以身体的动作及姿态，欢呼、回答、歌唱，表达其内心的参与(注15)。

亦当训导信友，听助祭或歌咏团歌唱时，以内心参与致力举心向主。

16在举行礼仪时，最隆重、最欢乐的，是全体以歌咏来表示自己的信仰和热情，因此，当依下面方式推行，因歌咏表示全体信友主动的参加：

a、特别包括欢呼，对司祭及助祭的问候及祷文的回答、颂经句、圣咏、中句及歌曲(注16)。

b、以适当的教导及训练、引导信友日益扩大甚且完整地参加属于他们的部份。

c、若有些歌曲，尤其信友尚未受过适当训练，或所用的乐调，是由几部合唱的，可独由歌咏团负责，只要不阻碍信友所当唱的部份。假如固有或常用经文的歌曲，信友无份歌唱，全由歌咏团包办这是不准许的。

17在适当时间，当保持严肃的静默(注17)，信友并不因此为礼仪以外之人，或扪口无声的旁观者；反而以内心的准备，由所听到的圣言，由歌咏及所念的经文，与司祭心神的结合，更密切地与所举行的奥迹相联系。

18在信友中，当特别训练教友善会人员咏唱圣歌，便能更有效地应用于帮助、领导信友的参加(注18)。应该勤奋耐心地使全体信友学习圣歌，同时依其年龄、身份、生活状况、及宗教知识的程度，由幼年小学时，即学习礼仪(注19)。

19按照其对于礼仪的职务，当特别提及圣歌队与歌咏团。它们的任务，由于大公会议关于礼仪改革的规定，更为重要更有分量。因为它们的任务，在于依照歌曲的不同种类，相称地完成专属自己的部份，并帮助及鼓励信友的主动参与歌唱。为此：

a、特在主教座堂，其他大堂、修院及修会学院，当创立并发展圣歌队或歌咏团。

b、在小堂内亦宜设立小歌咏团。

20在大殿、主教座堂、隐修院、及其他大堂所有之圣歌队，历代以来保护、培育珍贵的音乐宝藏，赢得了极大的赞誉；遵守着当权人所承认及批准的特有传统规则，仍应加以保存，为使圣礼的举行更辉煌隆重。

唯歌咏团的领导人与圣堂主任，当设法使信友，至少为他们更容易的部份，踊跃参加歌唱。

21不能成立小歌咏团时，至少富有一二名受过相当训练的歌咏者，领唱简单的圣歌使信友和唱，并领导协助信友的参加。

在有歌咏团的圣堂中，亦该有这类歌咏者，在歌咏团不能参加，而礼仪仍须隆重地举行时，领唱圣歌。

22歌咏团，依照通俗及环境，可由男人、儿童，或单由男人，或单由儿童，或由男人及女人，而且于必要时，可单由女人组织而成。

23依照各圣堂的情形，歌咏团位置应安排如下：

a、该显出它的性质，即是信友团体集合的一部份，并执行特别任务。

b、使其便于执行礼仪职务(注20)。

c、使每一团员在弥撒时，圆满参与，容易去领圣事。

若歌咏团亦由妇女参加，当安置在圣所之外。

24歌咏团员，除音乐训练外，亦应于礼仪与神修方面加以训练，使能善尽礼仪职务；不但加增圣礼的隆重，给信友以善表，且使团员自身获得神益。

25为使艺术及神修训练易于进行，则教区、全国、国际，特别已由圣座批准及屡受推荐的圣乐协会，都当提供协助。

26司祭、助祭、辅祭者、宣读员、歌咏团团员及解释员，尽自己派定的职务时，该发音清晰，以便信友，在礼仪需要时，自然地易于答覆。司祭及各级助祭者，在信友歌咏时，宜与全体信友同声歌唱(注21)。

第三、论在弥撒中歌唱
27为同民众举行弥撒，特别是在主日及庆节，在可能中，应以歌唱的方式为最佳，甚至同日内可有数次。

28一九五八年的训令第三条，将弥撒分为大礼弥撒、歌唱弥撒及诵念弥撒，依照传统与现行的礼仪规则，仍然维持原定。但为歌唱弥撒，因着灵牧利益，列出参与的等级，这样，将更方便，依照群众的能力，使弥撒配合歌唱而更隆重。

等级分别如下：第一级可单独而行，第二级与第三级可整个或部份举行，但没有第一级，不可举行。为此该经常领导信友更完整地参加歌咏。

29属于第一级者：

a、进台礼：司祭问候及信友应对；祝文。

b、圣道礼仪：福音时的欢呼。

c、圣体礼仪：献礼经，颂谢词，及其对答与圣、圣、圣；正典经的最后圣三光荣颂；天主经及其前后经；主的平安；领圣体后经，礼成式经文。

30属于第二级者：

a上主，求垂怜；天主在天受光荣；除免世罪的天主羔羊。

b信经。

c信友祷词。

31属于第三级者：

进台及领圣体时的游行歌咏。

b在诵读后或书信后之歌咏。

c福音前之亚肋路亚

d 奉献时之歌咏。

e诵谙圣经时，除非以为更好朗读而不歌唱。

32有些地方的习惯，曾经特恩批准，用其他的歌曲代替正式歌本内的进台咏、奉献咏、领圣体咏，依地方主教团的意见，这种习惯仍可保存，只要这种歌曲与弥撒部份、与庆节、与礼仪的节令相吻合。这些歌曲的词句，当由同一地方当局加以批准。

33信友在可能范围内，以容易的应对及其他适当的圣歌，参与「固有」的歌咏。

在「固有」歌咏中，经书诵读后之歌，如进阶经，圣咏应对，特别重要；因其性质，为圣道礼仪之一部份，所以当坐而静听，并在可能范围内，大家参加同唱。

34所谓「弥撒常用歌」，若是乐曲由几部合唱，只要信友不完全被槟弃于歌唱之外，可照常例单由歌咏团或圣歌队与乐器配合而唱。

此外，「弥撒常用歌」，可由歌咏团与信友平分秋色，或将信友分成二队，每队轮唱一节，或依照其他适当分配，把词句分成更长的节段。但在此情形下该注意：

信经，既为信仰的宣示，宜由大众歌唱，或至少让信友参加相当的部份；

「圣、圣、圣」，既为颂谢词的结束欢呼，宜由全体信友与司祭共同歌唱；

「除免世罪的天主羔羊」，在分饼时可按需要多次重复，特别在其祭时；宜使信友，至少能参加最后呼求。

35天主经，宜由司祭与信友一齐唱(注22)。若用拉丁文唱，用已经存在的曲调；若以本国文唱，曲调该由地方的合法当局批准。

36在诵念弥撤中，亦可唱「固有」或「常用经」的一部份，并且可在开始时、奉献时、领圣体时、及弥撤完毕时唱其他的歌曲。但这些歌曲，只与圣体有关还不够，且富与弥撤部份、与庆节、及礼仪节令相吻合。

第四、论日课经的歌唱
37咏唱日课，是与其性质更吻合的仪式，它充分地表现出仪式的隆重，亦表示赞美天主的同心合意，也是依大公会议在礼仪宪章的期望(注23)；这咏唱的仪式，恳切规劝在歌席或公念日课者切实行之。

至少在主日及庆节，他们宜唱日课的一部份，特别是赞颂经、晚课经。

其他神职人员，因求学而同居，或共行退省，或因其他缘故而共同生活，如果他们咏唱一部份日课，亦可很自然地圣化他们的集会。

38除非依现行法令，负有歌席义务及个别特恩仍然有效以外，咏唱日课可采取「逐渐」隆重的原则，如只唱依其性质应唱的部份，如应对、歌曲，而诵念其他部份。

39该邀请信友，并予以训导，使其在主日及胆礼日，共同唱日课的几部份，特别是晚课经，或依地区及团体之习惯，其他时辰经。通常，务使信友，特别是知识份子，适当地教导他们依教会的意义懂清圣咏，作为自己的经文；这样，逐渐引导他们喜爱教会公共的祈祷。

40追随福音圣训的会员，更当受这类特别陶冶，以获神修生活更充沛的效果。在可能范围内，宜唱主要的时辰经，藉以参与教会的公共祈祷。

41照礼仪宪章。并依拉丁教会的古老传统，神职人员在歌席中唱日课，当用拉丁文(注24)。

唯同一礼仪宪章(注25)，准许信友们、修女们，或为其他追随福音圣训的非神职会士，采用本地语言念日课，应设法编制本地言语歌曲，以便在唱日课时采用。

第五、论举行圣事、圣仪、圣教年历之特别行为、举行天主圣言及其他神工时的圣乐
42由于大公会议所申明的原则，每次依其性质共同举行礼仪，并有信友主动参加，应比私人所举行的礼仪为优先(注26)，因此就该重视歌咏，因为它更能表示举行礼仪的聚会气象。

43几种圣事、圣仪的举行，在整个本堂的生活中，有其特殊重要性：如坚振、神品、婚姻、祝圣教堂或祭台，以及殡葬等，在可能范围内，当有歌唱，使礼仪增加隆重，亦有助于灵牧的效果。但该注意，不可因为隆重而引入俗化、与不合天主敬礼的事物，特别在举行婚姻时。

44亦该以歌咏，使教会年历中有特别性的礼仪更为隆重；圣主日更富隆重，使信友因着复活奥迹的举行，被引到礼仪年历及整个礼仪的中心。

45为行圣事、圣仪、及其他礼仪年历的特别行动，亦宜依照主管当局所订的规则、及每个团体的能力，有适当的本地语言歌曲，使之更为隆重。

46在举行天主圣言及其他神工时，为培养信友的热心，圣乐有极大的效力。

在举行天主圣言礼时(注27)，可以弥撒中的圣言礼为标准(注28)；在其他热心神工内，圣咏、古今的圣歌、民间宗教歌曲、管风琴及其他适当乐器的演奏，都有很大用处。

在举行热心神工时，特别在举行圣言礼时，亦可采取现在礼仪已不采用，但仍能引起宗教精神、并有助于默想奥迹的圣乐(注29)。

第六、论以歌咏举行礼仪时所应采用的语言，及当保存圣乐的遗产
47依照礼仪宪章，「在拉丁礼仪内，除非法律另有规定，应继续用拉丁文」(注30)。

但「采用本地语言，多次为民众很有益处」(注31)，「决定采用本地语言，以及决定其应用范围的权力，属于地区教会主管当局，其决议案则当呈圣座批准」(注32)。

所以谨守上述规则，依照每一团体的能力，可以采用适当的参与形式。

然而为人灵之牧者，该殷切注意，「使信友们也能够用拉丁文诵念或歌唱，弥撒常用经文中属于他们的部份」(注33)。

48教区首长应考虑，在弥撒采用本地语言之后，是否应在某些圣堂，尤其是位于大城市中，经常有不同的语言的人聚会者，便有一台或数台用拉丁文诵念的，特别是歌唱的弥撒。

49至于在修院中，举行圣祭时，用拉丁文或本地语言，当遵守修院及大学圣部，对修士礼仪培养训令的规定。

遵守福音圣训的会士，在这点上，当遵守一九六六年八月十五日「赞颂祭献」宗座诏书，及一九六五年十一月二十三日，圣礼部对会士在日课及团体弥撒时用何语言的训令。

50以拉丁文举行歌唱礼仪时：

a、额我略歌曲，为罗马礼仪所本有，在其他歌曲中，占有主要地位(注34)。依可能的程度宜用标准版本已有的歌曲。

b、「宜出版一种简单的歌本。以供较小圣堂之用」(注35)。

c、其他歌调，单音或复音调，无论是由传统遗产或是新的制作，亦当受人尊重、培养，及应时适当采用(注36)。

51为人灵之牧者，还要依照地方情形，信友的灵牧利益，及各种语言的特性，考虑圣乐遗产中，有些为拉丁文所编的古代歌调，不但用于拉丁语的礼仪中，亦可相宜地用于本地语言礼仪中：因为并不禁止在同一礼仪中，有些部份，用别种语言歌唱。

52为保存宝贵的圣乐，并为推行圣乐的新形式，「在修院内，在男女修会的初学院及书院中，以及其他公教学校内，尤其高匹等圣乐学院，应特别重视音乐教育及实施练习」(注37)。特别该研究推行额我略歌曲，因它的特别性质，为圣乐发展的重要基础。

53新圣乐的制作，当符合上列的规则。为此「要具备真正圣乐的特点，不仅使较大的歌咏团能够演唱，同时也应该适宜于较小的歌咏团，并能协助全体信友主动参礼」(注38)。

但为保存圣乐遗产，先该提出符合礼仪改革需要的部份；此外，音乐专家要仔细研究其他部份，是否尚能适合现在的需要；其余不合礼仪行动的性质、不能与灵牧行动调和的部份，可有益地移至其他热心神工上，特别是移作举行天主的圣言礼时用之(注39)。

第七、论为本地语言配制歌调
54在预备要配乐谱的本国译文时，尤其是圣咏，专家们应该注意，每一语言的牲质与文法，每一民族的特征与个性，一方面使译文合乎拉丁原文，另一方面要使译文适宜配合乐谱；对民族传统，以及圣乐的规律，作曲家在制作新曲时，都应密切地加以注意。

地方主管当局，应设法在编译委员会中，有精通音乐及拉丁文与本地语言的人士，自开始时，就戮力同心，一同工作。

55配有乐谱的某些古传的本地译文，虽与合法批惟的礼仪译文不尽符合，地方主管当局有权决定，是否可以采用。

56为本地语制曲，最重要的，是属于司祭及助祭的曲调；他们或单独唱，或与信友一起唱，或与信友对答。制作这些曲调时，作曲家当考虑，是否传统的拉丁礼仪歌调，可以为本地译文提供乐谱。

57司祭及助祭所用新编的本地语歌调，须经地区的教会主管当局批准(注40)。

58各主教团当设法，使在各处，为一种语言，只有一种译文；并且在可能范围内，为司祭及助祭咏唱的部份，为教友应对及欢呼的部份，有一种或几种通用的歌调，以便利同一语言者一起参加。

59作曲家在从事新制作时，应抱定宗旨，共继承在敬礼天主上，曾供给教会真正遗产的那种传统，应该注意前人制作的种类与特性，并审慎注意礼仪的新法律和新需要，「使新形式从已有的形式中脱胎出来」(注41)。使新的制作，成为教会音乐宝库新的一部份，可与前者媲美。

60为通俗语言采用的新调，固当先作尝试，以达到成熟与完善。唯须避免，藉口尝试，在圣堂中，做出与地方的神圣性、和礼仪的尊严以及与信友的热心不相称的事来。

61为使圣乐适应于有自己传统音乐的地区(注42)，尤其是传教区，专家们必须有特殊的准备。因为，问题在乎怎样将神圣事物的意义，与每一民族固有的精神、传统及天性的表现，互相融合。所以从事这种工作者，无论对于礼仪、和教会的音乐传统，抑或对于语言、民间歌曲、以及为其利益而工作的民族天性的其他表现，都应有充分的认识。

第八、论圣乐的器乐
62器乐在举行圣礼时，无论伴奏歌曲，或单独演奏，都有很大的用处。

「在拉丁教会内，要推崇管风琴为传统乐器，它的音韵能给教会礼仪增加美妙的光辉，也能提举心灵向往天主与天上事物。但在地区主管当局的斟酌与同意下，在神圣敬礼中，可准用其他乐器，只要这些乐器适合、或可使之适合神圣用途，符合教堂的尊严，又能切实帮助信友的热心」(注43)。

63采用乐器时，当顾及各民族的特性与传统。但依普通的意见与习惯，只适用于俗化音乐的乐器，应摈弃于圣礼及神工之外(注44)。用于恭敬天主的乐器，当与神圣行为符合，并能增加敬礼的端庄与信友的利益。

64伴奏歌唱的乐器，用以支持歌唱，使大家易于随唱，并使集会更为统一；但它的音量，不可遮住歌声，致使不易听清歌词；司祭或助祭，因自己的职务，高声诵读时，乐器应该停止。

65在歌唱或诵念的弥撤中，管风琴或其他合格乐器，可为歌咏团及信友的歌唱伴奏；在开始时，司祭到祭台以前，在奉献时、领圣体时、及弥撒完毕时，可以独奏。

同样规则，在相似情形内，亦可用于其他圣礼中。

66将临期、封斋期、复活节前三日、以及在追思日课和追思弥撤中，乐器不可独奏。

67弹琴者及其他音乐家，不仅应精于演奏委托他们的乐器，且应彻底认识礼仪的精神，使其任务，即便是临时演奏，能够依照圣礼每一部份的真正性质饰以光辉，并协助信友参加(注45)。

第九、圣乐委员会
68教区的圣乐委员会，在教区内与礼仪灵牧行动一齐推动圣乐，是非常重要的。

为此，每一教区，在可能范围内，当设立圣乐委员会，与礼仪委员会，一起工作。

并且有时更好将两个委员会联合起来，由双方的专家组成，使事务易于进行。

若认为更有益的话，希望能由多数教区，成立一个委员会，便在同一地区内，规定同样的行动计划，并使人力更有效地集中起来。

69主教团按照情形的适宜所成立的礼仪委员会(注46)，亦应管理圣乐，所以当有精通圣乐的专家。这个委员会不但与教区委员会，且当与本区内其他与音乐有关的团体，取得联系。这项规定亦适用于礼仪宪章四十四条所提及的礼仪传教研究所。

公布词

教宗保禄六世，于一九六七年二月九日，接见礼仪圣部部长赖罗纳枢机时，批准了本训令，并以其权成加以确认，命令公布；同时规定自一九六七年五月十四日，圣神降临赡礼日，开始有效。

任何相反措施不能阻止其效力。

一九六七年三月五日、封斋第四主日发自罗马

礼仪宪章实施委员会主席 雷伽罗

礼仪圣部部长 赖罗纳

礼仪圣部秘书长 安多乃利

附注
1梵蒂冈第二届大公会议礼仪宪章，一一二条；教廷公报，一九六四年，五六卷，一二八页。

2参阅庇护十世，一九○三年十一月二十二日之「在忧虑中」自动诏书第二条；教廷公报，一九○ 三－一九○四年，三六卷，三三二页。

3圣礼部，一九五八年九月三日圣乐训令，第四条，教廷公报一九五八年，五○卷，六三三页。

4梵蒂冈第二届大公会议礼仪宪章一一三条；教廷公报一九六四年，五六卷，一二八页。

5礼仪宪章二八条，教廷公报，一九六四年，五六卷－一○七页。

6圣礼部，一九五八年九月三日圣乐训令，九五条，教廷公报，一九五八年，五○卷，六五六－六五七页。

7礼仪宪章、一一六条。

8同上 二八条。

9同上 二二条。

10同上 二六及四一－四二条；教会宪章，二八条。

11同上 二九条。

12同上 三三条。

13同上 十四条。

14同上 十一条。

15同上 三○条。

16同上 三○条。

17同上 三○条。

18圣礼部一九六四年九月二十六日，「在合一中」训令，十九及五九条，教廷公报，一九六四年，五六卷，八八一及八九一页。

19礼仪宪章十九条，圣礼部一九五八年九月三日，圣乐训令一○六－一○八条，教廷公报一九五八年，五○卷，六六○页。

20圣礼部，一九六四年九月二十六日，「在合一中」训令，九七条，教廷公报，一九六四年，五六卷，八九九页。

21同上 四八条b

22同上 四八条g

23礼仪宪章九九条。

24同上 一○一条，一项；圣礼部「在合一中」训令八五条。

25同上 一○一条，二及三项。

26同上 二七条。

27圣礼部一九六四年九月二十六日，「在合一中」训令，三七－三九条。

28同上 三七条。

29本训令五三条。

30礼仪宪章，三六条一项。

31同上 三六条二项。

32同上 三六条三项。

33同上 五四条；圣礼部「在合一中」训令，五九条。

34礼仪宪章一一六条。

35同上 一一七条。

36同上 一一六条

37同上 一一五条。

38同上 一二一条。

39本训令四六条。

40圣礼部「在合一中」训令、四二条。

41礼仪宪章二三条。

42同上 一一九条。

43同上 一二○条。

44圣礼部一九五八年九月三日圣乐训令七○条。

45本训令二四－二五条。

46礼仪宪章四四条。


教廷圣部文件全集-论圣体奥迹的敬礼（1967）-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

论圣体奥迹的敬礼（1967）

一九六八年五月廿五日 目录
绪言
第一部份 论圣体奥迹在讲解要理时应特别注意的普通原则
沉鼎臣译 第二部份 论庆祝主的纪念
   第三部份 论至圣圣体的敬礼是常存的圣事
公布词
＊＊＊＊＊＊＊＊＊＊

绪 言
１　圣教会论圣体奥迹的新指示
圣体奥迹是圣体和整个教友生活的中心。所以受教于圣神的教会，日益加以好力深究，而且更切实地生活于这个奥迹。

最近的梵蒂冈第二届神圣人公会议，阐述了这奥迹的种种重要解释。在礼仪宪章内，于圣体的性质和重要性的几点观念，呻起人们注意（一），制订了修正弥撒圣祭体节的准则，使这奥迹的举行仪式，能便利教友主动及全面的参与（二）；而且扩展了共祭以及兼领圣血的行施（三）。

在教会宪章内，提示了在圣体与教会奥迹之间的密切联系（四）０在其他文献中，屡次强调圣体奥迹对教友生活的重要（五），也提示了圣体在例证人类以反一切受造物工作意义上的力量，因为在这奥迹内，「由人培植的自然元素，一变而成为光荣的圣体圣血」（六） 。

教宗庇护十二世，尤其在「天主中保」通谕中（七 ），已为大公会议所发表的许多意见，铺好了道路，教宗保禄六世，在「信德奥迹」通谕中（八），对于圣体道理的重要部份，尤其对于基督实在饼酒形内，以及在弥撒以外对圣体应有的敬礼，唤起了人们的注意。

２ 在这些文献中所含的整个教义有加以牢记的必要
因此，近年来，对于这个奥迹，传统教义的若干理论，逐渐成为教会切实考虑的课题，而且以新的热忱，借助于各种饼究利措施，尤其是礼仪和圣经，促进教友的虔敬。

从这些文献的整个教义中，必须制订实施细则，以提示教友对这奥迹该怎样行动，怎样谋求对这奥迹的常识，以及人公会议所要求于教会的圣德。

圣体奥迹，以它的真光，照耀在教友眼前是必要的。对于它的各方面必须加以思考，由于教会的教训，客观地所认迫的这奥迹各方面之间的联系，在教友的生活及心神中亦当加以培养。

３ 这些文献中教义的要点
在这些教会文献上，有关圣体教理所陈述的原则中，应列出下而几点，因为这些要点，与教友对这奥迹的态度，有重大关系，所以也就直接有关于这道训令的目标。

（a）「天主子与人性结合，以祂自己的圣死与复活，制胜死亡，救赎了人类，并将他们变化为新的创造物（迦：六，１５：格后：五，１７）。祂以赐予圣神，从世界各国召集了祂的弟兄，奥妙地建立他们为自己的身体。在这身体内，基督的生命与信者相通；因为藉着圣事，他们奥妙而确实地与受难、荣耀的基督相结合」（九）。

因此，「我们的救主，在祂被出卖的那夜，于最后的晚餐席上，建立了祂体和血的大祭，这样，祂能将十字架上的祭献，传于后世，直至祂再来。同时，寄托于祂可爱的净配─教会以祂死亡和复活的纪念：一件纯爱的圣事，结合的标记，慈善的联系，以基督为饮食的奏凯盛宴，在此席上，灵魂充满恩宠，并获得来世荣福的凭证」（十）。

所以，弥撒，主的晚餐，不可分离地同样是：

─十宇圣祭永传的祭礼；

─主的死亡复活之纪念，祂说：「你们行此以纪念我」（路：二二，１９）；

─神圣的盛宴，在此席上，天主的子民，藉与主的血肉相通，分享踰越节祭献的利益，以基督之血，重订天主与人一次立下永远有效的新约，并以信心与期望，预享象征天父国内宣布主的死亡，「直至祂再来」的末世盛宴」（十一）。

（ｂ）因此，在弥撒中，祭礼与圣餐属于同一奥迹，以致彼此有紧密的接合相连系着。

因为在弥撒祭礼中，「我们的主奥秘地开始在饼、酒形内，呈现自己是教友的神粮」时（十一），祂就是祭品。为这缘故，基督委这祭礼于教会，使教友在心灵方面以信德与爱德，在圣事方面以圣体盛筵，能有份于这个祭礼。分享天主的晚餐，常是自献于天父的基督相融合（十三）。

（ｃ）在弥撒中举行圣礼奥迹，不但是基督的行动，也是教会的行动。因为在弥撒中，基督将十字架上的祭献，在不流血的状态下，永传于后世（十四），为救世界，借司铎的职务，将自己奉献给天父（十五）。教会─基督的净配及代理，与祂一起同时为司祭，亦为祭品，将祂奉献给天父，同时，与祂一起，奉献她自己─整个教会（十六）。

这样，教会与基督一起，尤其在圣体大祷词中，藉着圣神，感谢圣父，为一切在创造中，尤其在圣体奥迹内所赐予人的恩惠，并为天国的来临祈求圣父。

（ｄ）因此，没有一台弥撒，如同没有一种礼仪，是单的私人行动，却是教命的群众集会，如同一个具有不同等级和职务的团体，其中每一团员，依照自己的等级和职务而行事（十七）。

（ｅ）在弥撒祭礼中，圣体的庆典，实在是弥撒以外，敬礼圣体的起原和完成。弥撒中所成的圣体，不但在弥撒后保留着，而且弥撒后保存圣俏体特殊目的，是便不能参与弥撒的教友，藉着以正直意向所领的圣体，仍能与基督及其在弥撒中所行的祭礼柑结合（十八）。

所以，圣体祭礼，是教会全面敬礼和教友整个生活的源泉与绝顶（十九）。教友如能将圣体的牺牲，并藉着祂，将自己，偕同司铎，全心全意奉献给圣父，而且在圣事内领受那牺牲，才是充实地参与这个谢恩、赎罪．．．求得、赞颂的祭礼。

（ｆ）任每教友该依照圣教会惯例，以钦崇真天主的至高敬礼，来钦敬这至圣圣事，并不因为主基督立了这圣事给人领食，便可减低敬礼（二一），这是谁也不该怀疑的。因为在圣事内所保存的，原是该钦崇的基督本身（廿一），祂以饼酒的变化，在圣事内实体存在，这变化，脱利腾大公会议名之为体质变化（廿三）。

（ｇ）圣体奥迹，无论对于弥撒的举行，或对于弥撒后为伸展祭礼的恩宠而保存的圣体之敬礼，都应就其全部容积来审量（廿三）。

弥撒后对这圣事应有敬礼之调整，以及依照梵蒂冈第二届大公会议和宗座文告的意愿，对于敬礼与弥撒祭礼配合的正确规定，都应由以上原则，取得实施细则（廿四）。

４ 现行训令的大概意义
因此，教宗保禄六世嘱托礼仪宪卒实施委员会，草拟特别训令，以公怖适合目前环境的实施细则。

这些细则的特别目的是，不仅在讲解要理时，授给教友圣体奥迹的普通原理，却还当对于圣体要如主的纪念典礼来举行，又要如教会中常存的圣事来钦敬，必须使他们懂清其中的仪式。

这圣事虽有圣德的主现身存在的卓越而非常的特色，但与其他圣事有共同之处，即神圣事实的象征，以及不可见的圣宠之可见的形式（廿五）。所以，越吴以适合而瑄赫的仪式来庆祝、敬礼这圣事，越能安然而有效地深入教友的心灵与生活（廿六）。

第一部份
论圣体奥迹在讲解要理时应特别注意的普通原则
５ 讲解圣体奥迹的灵牧所应具有的条件
要使圣体奥迹逐渐深入教友的生活，则合适的讲解是必要的。

灵牧们为能合适地讲解，首先不仅该将教导文告所包罗的全部教义，置于眼前，而且还该在这事上，全心全灵地深入于教会的精神（廿七 ）。那末，从这奥迹的各方面及各问题上，易于分辨更适合于教友的一切。

记取上面第三节所说的，尤其注意下面所列的。

６ 圣体奥迹教会整个生活的中心
讲解圣体奥迹，本该使教友彻底瞭解，圣体的敬礼无论为全圣教会，仰或为教会的地方团体，确实是整个教友生活的中心。因为「其他圣事，以及一切教会职务和传教事业，都依附于圣体而归向于祂。在至圣圣体内，包罗教会的全部神恩，就是基督本身，我们的赎罪羔羊，生活之粮，以祂藉圣神而生活且获得的血肉，赋予人们生命，这样，他们邀请，被引到一起，与祂一同奉献他们自己，他们的劳苦以及一切受造之物」（廿八）。

教会所藉以存在的与天主生命相通及天主子民的统一，圣体便能适当地表示而卓绝地完成之（廿九）。

圣体是天主在基督内圣化世界工作的顶峰，也是人们对基督，并藉着在圣神内对天父敬礼的顶点（三十）。敬礼圣体，「极有助于教友在生活中的表达，并在人前表彰基督的奥迹和真教会的原来性质」（卅一）。

７ 圣体奥迹地方教会的中心
教会藉圣体而继续生活与发展。这个基督的教会，确实存在于教友与灵牧结合的地方合集会，这些集会在新约中名之为教会。这些集会各在自己地方，都被天主称为在圣神和丰满恩宠内的新子民（得前：壹，五）。在集会中宣讲基督的福音，聚集教友，举行主的晚餐奥迹，「使整个团体，藉着领食主的血、肉而彼此团结」（卅二），在由主教（卅三），或代理主教之司铎的职任下（卅四），每一祭坛前的集会，「都显示爱德与奥体团结的表记，没有这个团结，便没有救恩（卅五）。在这些集会里，虽然常是些弱小、贫穷者、或是流离失所者，但基督现身存在，藉祂的权能，联合成至一、至圣、至公、从宗徙传下来的教会。因为领食基督的血、肉，其效果就是使我们变成我们所领者（卅六）」（卅七）。

８ 圣体奥迹与教友合一
除了有关教会团体及每一教友以外，灵牧须切实注意教会对于圣体方面的教义，她指示遵主意所举行的纪念，表达及完成信友与主的合一（卅八）。

依照梵蒂冈第二届大公会议的大公主义法令 （卅九），须指导教友重视在圣体传统内所保留的价值，依照这传统，其他信仰基督，不同教派的弟兄，仍在继续举行主的最后晚餐。「当他们举行主的最后晚餐来纪念祂的死亡和复活时，他们承认与基督结合就是生命，并期待基督的光荣来临」（四十）。保存神品汇事者，在圣体庆典中，「信友们与主教联合，藉着降生为人和受苦受难又受光荣的天主圣子，并因天主圣神的恩宠，接近天主圣父，与至圣圣三合而『成为有分于天主性体者』（伯后：一，４）。如此，在这些教会中因着圣体庆典，天主的教会得以建立成长，并藉着共同行祭，他们彼此间的合一也愈益显着」（四一）。

特别在举行合一奥迹时，信友该为弟兄彼此分离而感到忧苦。因此，该求天主，使基督的全体信徒，遵循祂真确的心愿，日益高深地领会圣体奥迹，并举行这奥迹，共享基督的体，使能共成一个身体（格前：十，１７）「以祂建立这奥迹的同样关系，彼此联合起来」（四二）。

９ 基督亲临的不同方式
为使获得圣体奥迹的深切瞭解，应该提示教友，主怎样亲在祂的教会内，怎样亲在礼仪庆典内的特殊方式（四三）。

祂常亲在因祂名而集合的聚会中（玛：十八，２０）。祂也在祂的圣言中，若在圣堂内宣读圣经，也就是基督亲自发言。

祂亲在弥撒然礼内，也亲临司祭之身，「曾在十字架上奉献自身的祂，今假司祭的职任来奉献自己」（四四），而且特别亲在成了圣体的饼酒形内（四五）。因为，天主而人的基督，以特殊方式，整体全部，实体持久地亲在这件圣事内。在饼弥形内基督的亲在，称为实在的，但不是独占的意义，好像说其他的亲在不是实在的，而是卓越的意义 （四六）。

１０ 训言礼和圣体礼之间的关系
灵牧们该「切实教导信友参与全部弥撒」，提示在训言礼和主的晚餐礼之间的密切关系，使他们能清楚瞭解，这两个部份成为一个敬礼行为（四七）。因为宣讲圣言，为施行圣事是必要的，的确，凡是信德圣事，必由圣言而生，且由圣言滋养（四八），论到举行弥撒，那是特别真切的了，在弥撒中，训言礼的目标是以特殊方式促进宣讲及聆听天主圣言与圣体奥迹之间的密切关系（四九）。

信友聆听天主圣言，该承认所宣讲的奇妙事迹，在弥撒中，以圣事式的纪念所举行的巴斯卦奥迹上，达到了最高峰。这样，信友接受天主圣言，并受它的滋养，得以感谢之情，被诱惑导至有效地分享救世的奥迹。教会也从圣言及基督圣体的宴席上，取得生命之粮而获滋养（五十）。

  １１ 在圣体典礼中的共同司祭职与任务司祭职
信友越清晰地瞭解，在礼仪聚会中所占的地位，以及在圣体行为中应执行的部份，则其聚会的参与将是越有意识越是主动（五一）。

因此在讲解要理时，应解释例授司祭职的道理，这司祭职是信友藉由圣神的重生与祝圣而授与的（五二）。

此外，还须解释在圣体典礼中任务司祭职的职务，与信友公共司祭的职务，其分别不但在其等级，而是在基本体（五三），这是论其各按其位应尽的职务（五四）０

１２ 主动参与弥撒在于什么
应该说明，在圣体前聚会的大众，都是圣民，与司祭们一起都付分于神圣的职务。但惟有司铎代替基督本身，祝圣饼酒，信友在圣体典礼中的职务，在于纪念主的受难、复活与光荣，感谢火主，不但经司铎的手，而且与司铎一起奉献无玷的祭品；并藉领主圣体，以完成与天主及在他们之间参与弥撒祭礼所该导致的联合（五五）。因为在弥撒中。遵照主所说的：「你们拿去吃吧」，有相当准备的圣事式，领主圣体，便是最好的参与弥撒（五六）。

这些祭礼，如基督的苦难，虽为众人奉献的，但为那些不藉信德、爱德，与主苦难相联系的人，是不发生效能的．．．．．．为他们发生的效能或多或少，当视他们的虔诚程度为标准（五七）。

这些道理都当向信友讲解，使他们依照礼仪宪章的规定，以切实的意向，主动地参与外表的礼仪（五八），这些礼仪以后又重新规定，以「在大公中」训令，一九六四年，九月廿六日；「圣乐」训令，一九六七年，三月五日（五九）和「三年于兹」训令，一九六七年，五月四日。

１３ 圣体典礼在教友日常生活中的影响
信友在圣体典礼中，藉信德和圣事所领的，对他们的习惯和生活应该发生效能。因此，他们该藉天主神粮的力量，知恩地善度其一生，分承主的死亡与复活。所以参与弥撒以后，每个人「该从事行善，悦乐天主，正直度生，忠诚于教会，实行其所学，日展于慈悲」（六十），立志以基督精神充实世界，在一切事物上，在人类团体中，为基督作证（六一）。

因为「没有一个信友团体，不将其基础及中心建立于至圣圣体的典礼中，因一切团体精神的培养莫不开端于此的」（六二）。

１４ 给儿童讲解弥撒要理
对儿童的有宗教训练之责者，尤其且父母，本堂司铎和教师，在逐步教导他们认识救恩奥迹时（六三），该设法给弥撒要理一个相当重要的地位，适合儿童年龄及理智的圣体要理，其目标该是通过特殊的礼仪和经文，提示他们弥撒的意义，以及有关分享教会生活的实行。

这一切应置诸眼前，尤其在预备儿童初领圣体时，使初领圣体实在好像与基督之体圆满的结合（六四）。

１５ 弥撒要理该取材于礼仪及经文
脱利腾公会议，命令灵牧们，须经常由自己或由别人，将弥撒中所宣读的，择几段加以解释，此外，将这至圣的祭礼奥迹，择要加以说明（六五）。

因此，灵牧们该以适当的讲解，领导信众达到充分瞭解这信德的奥迹，这讲解该取材于礼仪年的奥迹，以及在庆典中所行的礼节和所用的经文，尤其对于圣体的大祷词都须解释其意义，领导信众，对于这些礼仪和经文所表达及完成的奥迹，获得深切的暸解。

第二部份
论庆祝主的纪念
─ 在信友聚会时庆祝纪念的普通原则

１６ 在庆祝中所表现的群众合一
为了圣洗，「不再分犹太人和希腊人，不再分奴隶和自由人，也不再分男人和女人」，但是众人在耶稣基督内已是一个了（迦：三，２８），在圣体内充分地显示教会性质的聚会，便是任每性别、任每年龄、任每阶级的信友，互相联系的集合。

这个由众人分食的惟一神粮所产生的群众合一（格前：十，１７），是依照圣统秩序而安排的。职是之故，必须「每个人，无论是司祭或是信友，各尽己职，行其依照行动性质和礼仪规定，与他有关的唯一而全部职务」（六六）。

这个卓越的合一榜样，可见于「天主圣民全体而主动的分享同一圣体，同心祈祷，一起向着由主教偕同司铎和助祭主礼的祭坛」（六七 ）。

１７ 应避免团体的离散和信友的分心
在举行礼仪时，应避免团体的离散和分心。因此，该注意，不要在同一圣堂，同时举行两种礼仪，以免分散信众的专一注意力。

首先应说的圣体举行。于主日和大庆节，为教友举行弥撒时，切勿在同一圣堂内，同一时间，如习惯使然的举行其他弥橄，以免分散与祭者的注意。

在可能范围内，平日也须遵守以上的规定，最好的方法是依照法制准则，愿同时举行弥撒的司铎，可举行共同祭献（六八）。

依照一个堂口的公开时间表，已经在为教友举行弥撒，不得在同一圣堂内，同一时间，或在歌席，或公念日课，或宣讲圣道，或施行洗礼，或举行婚配。

１８ 养成全体和地方聚会的意识
在圣体典礼中，必须养成聚集的意识，使每一个人都感觉到，在与普世教会，抑或地方教会，互相通连之下，与诸兄弟，抑且与全人类都合而为一。因为在弥撒祭礼中，基督为普世得救奉献自己；信友的集合是全人类与基督首领合而为一的典型和标记（六九）。

１９ 异乡旅客参与圣体的地方庆典
在自己本堂区以外参与圣体庆典的信友，应依照当地集会所用的形式参加圣体。

但灵牧们也须设法，以适当的方式，帮助由别处来的信友，使他们能加入当地的团体。尤其是人城市的圣堂，每逢假日，信友纷至沓来，更须加以照顾。

在不同语言的旅客或多数侨民集居的地方，灵牧们应设法，使他们不时有机会参与依照他们的习惯所举行的弥撒。「也须设法使信友能用辣了文诵念或歌唱，弥撒常典中于他们有关的部分」（七十）。

２０ 司祭举行礼仪时应有的注意
为保持圣礼举行的正确秩序和鼓励信友的主动参与，司祭不但该遵照礼规的准则，正确地完成其职务，而且必须抱定宗旨，以此礼仪行为，诱导他们深明圣礼的意义。

在弥撒中，信友有以天主圣言的宣讲和解释为精神食粮的权利。因此，司铎们不但依照规定，或认为适当时，给讲解福音为已足，却该设法使他们或助祭，在自己职务上，所诵念或歌唱的，部是清晰易懂，使信友能听得清楚，并且了解它们的意义，自然而然地诱导他们至于应对和参与（七一），为达到此目的，助祭们，尤其在修院或修会中，当以适当训练，加以培植。

２１ 弥撒常典
ａ 与教友一起举行的弥撒中，虽然不早共祭，主祭司铎认为适常，可以发声诵念弥撒常典。在歌唱弥撒中，主祭司铎可以歌唱，弥撒常典中，遵照共祭礼典所规定能唱的部份，依「三年于兹」训令，第十条，一九六七年，五月四日。

ｂ 为印「成圣体」的经文，应遵守传统的习惯，印用与其他经文不同的字体，使能更消楚地显露出来。

２２ 弥撒的无线电广播与电视
依照礼仪宪章第二十条，弥撒藉无线电或电视广播时，地方教会当局应注意，不要使祈祷，尤其是教友的参与，受到干扰；此外，必须慎重，尊敬举行一切礼仪，使能遵循礼仪改革条例，而成为举行神圣奥迹的模范（七三）。

２３ 弥撒中摄影
应该切实注意，不要使摄影扰乱礼仪的举行，尤其是弥撒。如有正当理由必须摄影，则须慎重行之，还须遵守地方教会当局所定的规则。

２４ 为正确举行庆典圣堂须善为布置
「祈祷之殿乃信友集会之所，至圣圣体举行与供奉于此，天主子我们的救主，为我们奉献自己于祭坛上，为助佑及安慰信友所受崇敬于此，所以必须清洁而适宜于祈祷和神圣的庆典」（七三）。

因此，为了有助于礼仪的正确举行和信友的主动参与，灵牧们应该知道圣堂的适当布置。

职是之故，「在大公中」训令（九十─九九条），所制订的规则必须付诸实施：圣堂的建筑应符合革新礼仪的条件，祭坛的建立及应有的装饰，主祭及助祭的座位应适当地安置，宣赞经书应有固定的地位，信友席及歌咏团应有妥善的位置。

首先，祭坛应建立及安置于最显着的地位，是基督所在的标记，救恩奥迹所举行的地方，信友集会的中心，是全堂最该尊敬的一部份。

为布置圣堂，应该注意，不要摧残神圣的艺术宝物（如名电名雕刻等），如果为了礼仪革新，由于地方教会当局的判断，听取专家们意见，─如遇必要─获得有关人同意，鉴定这些宝物每中现今所在地移去，也必慎重行之，务使于新地方，适当妥善地与以安置。

灵牧们应注意祭服的质料与式样，不求奢华，但求高尚，以适合礼仪庆典的尊严（七 四）。

II 主日与平日的庆典
２５ 主日的圣体庆典
每次群众集会庆祝圣体，便是宣扬主的死亡与复活，并期望祂光荣的再来。可是主日的集会更表现出这个意义，因为就在主日上，主从死者中复活了，也是在主日上，由于宗徒的俾统，以特殊的仪式，在圣体内举行赎罪的奥迹（七五）。

为使教友自愿遵守圣化主日的诫命，并了解教会为什么每主日要召催教友来庆祝圣体，所以在开始训练时，应该指教督导他们认识主日是基本庆节（七 六），在主日上，大家集合在一起聆听天主圣言，参与救世奥迹。

此外，还须鼓励他们谨守主日，「如同一个快乐和休假的日子」（七七 ）。

２６ 在本堂区围绕着主教举行主日庆典
以特殊仪式，共同举行主日弥撒，尤其在主教座堂，应围绕着主教；如在本堂区聚会，则应围绕着代表主教的灵牧，这样，更能培育及表达教会团体的意义（七 八）。

最好，切实推动主日全体教友主动参与的庆典，以歌唱来举行，而且在可能范围内，应以歌唱弥撒的仪式为主（七九）。

尤其是在主日和庆节，在别的圣堂或祈祷所所举行的庆典，该与本堂内所举行的互相配合，以为传教工作的辅助。而且非圣职员的小修会团体妁及其他类似的，尤其在本堂工作的修会团体，最好是在本堂内参与主日和庆节弥撒。

对于在本堂举行弥撒的时间和次数，常以本堂信众的便利为标准，弥撒的次数也不要太多，以免妨害真正有效的传教工作。譬如说，如果弥撒的次数太多了，则每台弥撒祇有很少信众，圣堂却能容纳很多教友；在同样光景上，使司铎忙得透不过气来，以致很困难的去完成他们的职务。

２７ 为特别团体的弥撒
为使本堂信众的合一，在主日和庆节的圣体庆典中更放异采，则为特别团体，如各种善会之类的弥撒，在可能范围内，更好移到平日去举行。如果不能移到平日，则应设法保持本堂信众的合一，使特别团体加入本堂的庆典。

２８ 主日和庆节前夕的提前弥撒
由于宗座恩许，星期六傍晚，能夫提前参与弥撒，以满主日的责任，则灵牧们应切实提示信友这恩许的意义，如设法使主日的意义不敢因此而稍现晦暗。这恩许的目的。在乎使信友在现时代的环境中，能易于庆祝主的复活日。

无碍于相反的许可或习惯，这弥撒祇能于星期六下午举行，时间却由地方教会当局认可规定。

在这光景上，弥撒应依照圣教年历为主日所指定的而举行，并当宣讲福音及诵念信友祷词。

在同样光景上，于有责遵守的庆节前夕，如准许举行庆节弥撒，则当依照以上所说的行之。

圣神降临主日前夕的弥撒，现今是望降临弥撤与「信经」，同样，耶稣圣诞夜的前夕弥撒，是圣诞前夜弥撒，以节日庆礼举行，用白色祭衣，「念亚肋路亚」和圣诞节颂谢词。但是耶稣复活节的前夕弥撒不能在黄昏以前开始举行，或说定然不能在日落以前。这弥撒常是望复活弥撒，为了礼仪年和整个教友生活的特殊意义，应该以神圣夜的礼仪，依照望复活的程序而举行。

在主日和必守庆节的前夕，参与求礼的信友，虽然当天早晨领了圣体，晚上还可再领。「在望复沽和圣诞前夜的弥撒中巳领了圣体，在复活节的第二台弥撒中和圣诞弥撒的任每一台中还可以再领」（八十）。「在瞻礼五，建定圣体大礼日，于祝圣圣油弥撒中，已领了圣体，于当晚的弥撒中，还可再领圣体」，依照「三年于兹」训令第十四条，一九六七年，五月四日。

２９ 平日举行的弥撒
应劝导信友，于平日多多参与，而且每日参与弥撒。

在有些以特别敬礼举行的平常庆日，尤其是封斋期，将临期，以及主的较小庆节，圣母玛利亚和全圣教会或某一地方特别敬礼的圣人之庆日，应特别劝导他们参与弥撒。

３０ 为培植神修生活的修院中之弥撒
为培植教友生活，或传教事业，或为发展宗教研究，以及各种神修生活的修院或团体，其进行程序，该以圣体为其中心。

III 教友领圣体
３１ 教友在弥撒中领圣体
教友藉领圣体，能更完善地参与圣体庆典。应劝导他们在弥撒内，于礼节所规定的时间，即紧跟着主祭司铎领圣体以后，习以为常地前去领圣体。

使能从外表更显示出领圣体是分享现行的祭献，应设法使教友能领在本弥撒所祝圣的圣体（八二）。

司铎的首要责任是分送圣体，除非给教友送圣体完毕，不该继续弥撒。其他的司铎或六品则当帮助主祭司铎 （八三）。

３２ 领圣体兼领圣血
以形迹而论，圣体有充分的形状，因为是在两种形状下而成的。在那形状下，（依照脱利腾大公会议所定的原理（八四），在任每一种形状下所颁的圣体圣事，是全个而完整的基督）圣体筵宴的形迹更完善地显露出，也更清楚地表达出以主的血，订立新而永远的盟约之旨意，以及圣体宴与天父国中末世宴之间的关系（玛：廿六，２７─２９）。

因此，以后，由主教判断，并预先授以要理，在下列光景上，或已由先前法律（八五），或由这道训令所许可者得兼领圣血：

﹝１﹞ 成年新教友在跟着圣洗的弥撒中；成年领圣振者在领圣振的弥撒中；与圣教会

恢复相通功的曾经受洗者；

﹝２﹞ 新郎新娘在婚配弥撒中；

﹝３﹞ 领品者在升品的弥撒中；

﹝４﹞ 隐修女院长在受祝福的弥撒中；贞女在受祝圣的弥撒中；发愿者在发初愿或复

愿的弥撒中，祇要是在弥撒中发愿或复愿的；

﹝５﹞ 在俗的辅理传教士，在以公开仪式被派谴的弥撒中；以及其他人等，在弥撒中

接受传教使命者；

﹝６﹞ 送临终圣体时，如按教律在病人家举行弥撒，则病人和在场者都可兼领圣血；

﹝７﹞ 六品、五品和助祭，在主教弥撒或大礼弥撒，各尽他们的职务者；

﹝８﹞ 在共同秋祭中：

１﹞ 在同一共祭中各尽礼仪职位的全体人员，以及分担共祭礼仪的教友和

参与共祭的修道院学生；

２﹞ 追随福音圣训的修会，和其他以圣愿，或以奉献，或以许诺，献身于

天主的团体，在他们的圣堂里，举行共祭，他们的全体会员，以及一般日夜居

住在这些会院或团体里的人们，都可兼领圣血；

﹝９﹞ 为了参与盛大庆典，不能献祭，也不能共祭的司铎们；

﹝１０﹞ 举行退省神工者，在行神工时，特别为这团体，使能主动参与而举行的弥撒中；

参与灵牧委员会议者，在他们公行的弥撒中；

  （１１） 在第二和第四节所提及者，在他们金、银庆的弥撒中；

  （１２） 代父母、夫妇、教友传兖员，在成年新领洗入圣式弥撒中；

  （１３） 参与新司铎弥撒的父母、家属及特别恩人；

３３ 弥撒以外领圣体
ａ 应劝导教友，在弥撒举行中领圣体。可是，在弥撒以外，司铎不要推却结合理要求的教友（八六）分送圣体：由正权主教许可，也再行之于下午，依照「灵牧职务」手谕第四条，或由修会最高会长许可，依照「因接近」批覆第一节第一条（八七）。

ｂ 在弥撒以外，于规定时间，为了教友便利，分送圣体，可以先讲几句简短的道理，依照「在大公中」训令第三七，三九条。

ｃ 因缺乏司铎，不能举行弥撒，则由宗座特准，享有权能的助祭，亦可分送圣体，但须遵照正权人所规定的礼节。

３４ 领圣体的方式
ａ 依据圣教会的惯例，教友领圣体可以跪着也可以站着，遵照主教团规定任择其一，但须顾到不同的环境，首先应顾到的是地位的方便和领圣体的人数。教友情愿遵循司铎所指示的方式，因为领圣体正是赴主筵宴者之间的友爱团结的标记。

ｂ 教友跪着领圣体，对于王圣圣事不需要再有其他敬礼的表示，因跪着已表示朝拜。

教友站着领圣体，须切实地指导他们，整谄前进，领圣体前须行适当的敬礼，行敬礼的地方时间都应相宜。以免进退混乱。

３５ 告解圣事与圣体圣事
该提案教友圣体也「如药剂，可以解除我们日常过失，预防陷于大罪」（八八），也该指示他们适当的方法，便能善用弥撒礼仪的赎罪部份。

「愿领圣体者不要忘记这条训示： 『人应省察自己』（格前：十一，２８）。教会惯例声明这省察是必需的，任每人觉察自己负有大罪，虽自以为发了痛悔，却没有先行告解，就不该去领圣体」（八九）。「如事出无奈，又无听告解司铎，则当先发上等痛悔」（九十）。

应劝导教友，养成习惯，于弥撒以外，尤其于规定时间，去办告解，这样，可以从容告解，获得实益，不致阻碍主动的参与弥撒。应提示每日或经常领圣体者，使之随自己的方便，于适当时间，勤人告解。

３６ 在特殊庆典中领圣体
几时教友以新方式，或以生活的新姿态，重新献身于主，重新与主立约，在父的葡萄园中开始工作，很宜藉领圣体来参与祭礼。

譬如：望愎活晚上，教友集合，复发领洗所发的誓愿时；青年在教会前发其善度青春的誓愿时；新夫妇在婚配圣事中互相结合时；献身于主者，发其圣愿或行其奉献时；教友献身于传教事业时；都宜善领圣体。

３７ 经常与每日领圣体
「很显着的，由于经常或每日领圣体，能加强与基督的结合，精神生活受到更丰富的滋养，心灵更洋溢地受到德能的装备，并赐予领圣体者永福的可靠凭证；因此，本堂司铎，听告解司铎以及宣讲圣言者．．．应以殷勤的教诲，极大的努力，劝导信众，养成这么热心，这么有益的习惯」（九一）。

３８ 领圣体后的私人祈祷
由于领了主的体和血，祇要领得神圣而脱俗，即是以具有爱德实行的活信德而领的，圣神的恩宠就如活水般（若：七，３７─３９）充沛地灌注于每人的心中（九二）。

与圣体圣事所归属的基督之结合，不是仅限于举行圣体大祭的时间，却当延长到教友的一生，使教友不断地以信德默想所受的恩典，在圣神引导下，以感恩之情度其每日生活，结出爱德的硕果。

使信友能易于保持弥撒中以卓越方式对天主所表示的感谢，该劝导领了圣体的每个信友，使他们自行片刻的祈祷（九三）。

３９ 临终圣体
在临终时所领的圣体，当视为分享在弥撒祭礼中所举行的奥迹之特殊标记，这奥迹便是主的死亡和其到父那里去的过渡。信友藉圣体成为坚强，在从现世的过渡中，时有保障复活的凭证。

因此，信友无论由任何原因，临于死的边缘，都该遵守领圣体的训告（九四）；灵牧们该当注意，切勿延迟施行这个圣事，却须在信友还相当清醒时，给以圣体的补养 （五）。

虽然当天信友已领了圣体，但陷于生命危险时，最好再治他们领圣体。

４０ 给不能来圣堂者送圣体
被阻不能来参加团体举行的弥撒，也该给他们圣体的补养，这样，他们也会感到自己与团体结合，而受弟兄们友爱的支持。

心灵的善牧应设法，使病人，老人，虽然没有重病，也没有死的危险，也能经常，甚至每日，尤其在复活期内，领受圣体，如可能，于任每时闲。

４１ 仅在酒形下领圣体
在不得已的情况中，经主教的判断，给不能领饼形者，可仅在酒形下给他送圣体。

在这种光景上，由地方教会当局的许可，得在病人家中举行弥撒。

如果弥撒不在病人家里举行，则圣血盛在适当盖着的圣爵里，弥撒后保存在圣龛内；要送去给病人，必须盛在紧密加盖的小盛器里，以免梢有流溢的危险。为施行这圣事，每次都要在以两种形状送圣体的方式中，择其更适宜的方式而行之。如果送圣体后，还有圣血留下，则由司祭领之，并由他将盛器洗涤清洁。

IV 在主教、司铎的生活和职任中举行圣体大礼
４２ 在主教的生活和职任中举行圣体大礼
举行圣体大礼特别表达出圣教礼仪行为的公共性和社会性，「因为这是合一的圣事，就是说，在主教召集和指挥下的圣民聚会」（九六）。

因此，「以神品事的充满而杰出的主教，尤其在他自己所奉献和设法由他人奉献的圣体内，是最高司祭职的圣宠代理人。一切圣体大礼的合法举行，都由主教指导，他受委托的责任是给尊威的天主奉献基督宗教的敬礼，并按照天主的诫命和教会的法律，以及由于他的特殊理由，为教区另外所定的规矩，执行这些敬礼」（九七）。

天主的全体圣民主动参与的圣体大礼中，被司祭团及助祭者围绕着的主教主持者，实为有系统建立的教会之特殊表现（九八）。

４３ 司铎在圣体大礼中应尽的职务
在圣体大会中，司铎为了特殊的圣事，即神品，负有属于自己的职务。因为他们是「圣事的行使人，尤其在弥撒圣祭中．．．．．．他们特别是基督的代表」（九九）。因此，这是很适宜的，由于司铎的资格，依照自己的品位尽其职务（一００），就是举行弥撒，或共同献祭，他们的参与圣体礼就不仅是教友的领圣了。

４４ 每日举行弥撒
「在圣体圣祭的奥迹中，司铎履行其特殊任务，继续完成我们的救赎工程，为此，应着实鼓励他们每日举行弥撒，即使没有信友参与也不失为基督及教会的工行」（一０一），在这工行上，司铎当为人类的救恩而行。

４５ 在举行弥撒时应遵守教会的规则
尤其在举行圣体大礼时，除非教会的最高权威和主教团依照法律的规定，任何人，司铎也不例外，不得出于自己武断，在礼仪上增加、减少或变更一点点（一０二）。为此，司铎们应该注意，当他们主持圣体大礼，务使教友明瞭，他们不是在参与私人权力所定的礼节（一０三），而是圣教会的公共敬礼，这治理教会权，是基督亲自亲赋与宗徒和他们的继任者的。

４６ 在选择举行的方式上以教友的利益为优先
「应该注意，在行礼时，不但须遵守规则，使礼仪的举行有效而合法，而且必须使信友有意识地、主动地、有益地参与圣礼」（一０四）。为此，司铎们在法律许可的举行方式中，在每一光景上，力图选择适合信友需要或方便，且有助于他们参与的方式。

４７ 共同献祭
藉着共同献祭，祭礼典司祭职的合一适当地表现出来（二０五），每次教友主动地参与共祭，特别是主教主持时，天主子民的合一很显着地揭露出来了（一０六）０

此外，共同献祭表示并坚定司铎们友爱的联系，因为，「凭大家共有的神品及使命，所有的司铎，彼此之间，结下了密切的弟关系」（一０七）。

为此，除非与教友的利益有所抵触（这品司铎常须顾虑到），虽然每位司铎拥有独自举行弥撒的完整权利，但无论在司铎团体里，或在定时集合的聚会中，以及其他类似的光景上，仍希望司铎们以这种卓越的方式举行圣体大礼。共同生活或在同一堂口服务的司铎，应欣然邀请客居司铎参加共同献祭。

因此，有权的上级，祇要不碍于教友的需要和其他正当的理由，应予以权利，而且加以鼓励。

无论在圣堂里，或公开的小圣堂里，甚至在修道院、学院、教育机构、修会以及无愿神职员同居之团体的半公开小堂里，其主要弥撒，都可享用共同献祭的权利。司铎很多的地方，有权的上级，可以准许在同日，相继或在不同的圣所内，举行多次团祭。

４８ 为共同献祭的面饼
依照共同献祭礼典第十七条的规定，为共同献祭可制作较大的祭饼，但须设法，依照传统习惯，务使祭饼的形状和外观，相称于这么伟大的奥迹。

第三部份
论至圣圣体的敬礼是常存的圣事
１ 保存圣体的目的和至圣圣体前的祈祷
４９ 弥撒以外保存圣体的目的
「应该忆起，在教会内，弥撒以外，保存圣体的原始和首要目的，是为施送临终圣体；次要目的是为弥撒以外分送圣体，并为朝拜在面酒形内隐藏着的我们主耶稣基督「 一０八」 。因为「为病人保存圣体．．．．．．对于在圣殿里供奉的天上神粮，导致了朝拜的习惯。这朝拜的敬礼只有正确而强固的理由」（一０九），特别因为对主实际存在的信仰，自然而然导致这信仰的外面而公开的表示。

５０ 在圣体前的祈祷
教友朝拜在圣体内实际存在的基督时，他们应该记得，这个由圣祭而来的实际存在，是为使人能实领或神领圣体。

为此，引导教友朝拜圣体的虔诚，鼓励他们更亲切地参与赎罪的奥迹，并感激地善用基督的恩赐，祂通过人性，在祂妙身的肢体上，灌输神圣的生命（一一０）。他们与主基督同在一起，享受祂亲切的友谊，向祂倾诉衷曲，为自己、为亲友、为世界的和平与救恩，向祂祈祷，他们将自己的整个生命，藉着圣神，与基督一起奉献给圣父，从这奇妙的交换中汲取信德、望德、爱德的增长。这样，他们培育意向，使他们能够以相当的虔诚，举行主的纪念，经常领受盟父赐与我们的神粮。

为此，教友该依照各人的生活水准，敬拜圣体圣事内的主基督。灵牧们则当以榜样领导他们，以言语劝勉他们（一一一）。

５１ 该给与教友去圣堂的便利
灵牧们该设法，使保存着圣体的圣堂和公开的小堂，上下午至少有几小时开放，使教友能有去圣体前祈祷的便利。

II 论保存至圣圣体的地方
５２ 圣体柜（圣龛）
依照法典法规定，不能永久或经常保存至圣圣体，除非在圣堂里一个祭台上或一个地方（一一二），所以，由于惯例，每个圣堂，祇能有一个圣体柜。它应是坚固而不可侵犯的（一一三）。

５３ 保存圣体的小圣堂
圣堂里或小圣堂里，保存圣体的地方该是最显着的。同时，也该是相宜于默祷的，使教友能便利地，有益地，以私人的虔诚，随心所欲的敬礼在圣体内的主，基督（一一四）。因此，劝告把圣体柜，如可能，安置于与圣堂中央或中心部份相分离的小堂内，尤其在婚礼、丧礼频繁的圣堂内，以及参观艺术，历史宝物，人多的地力。

５４ 圣体柜在祭台中央或在圣堂其他部份
「至汇圣体应保存于坚固而不可侵犯的圣体柜里，安置于最显着的正祭台或小祭台的中央，或者，根据合法的习惯，并在特别光景上蒙地方教会当局的准许，也可保存于圣堂内最庄严而装饰得宜的地方。

虽然在祭台上安置着小型而合式的圣体柜，仍可面向教友举行弥撒」（一一五）。

５５ 与教友群众举行弥撒的祭台上之圣体柜
在弥撒的举行中，基督实际存在于教会的主要方式（一一六） ，是逐步明显的，其次现身存在于藉主名而集合的教友团体中；其次现身存在于诵读，讲解圣经时的圣言中；并于司祭的人格中；最后以特殊方式于圣体圣事的面酒形中。因此，为了特色的关系，要更合举行弥撒的神圣性质，使举行弥撒的祭台上，祝圣的成果，也须这样显示出来的基督的现身存在，在弥补开始时，尽可能，不应存在，即在圣体柜内不应保存着圣体。

５６ 在新建的圣堂中及改装旧圣堂旧祭台的圣体柜
建造新圣堂时，须注意第五十二条和五十四条所规定的原则。

为改装原有圣堂和原有祭台，必须遵守本训令第二十四条之规定。

５７ 指示在圣体柜内有圣体的方式
必须注意，有圣体存在的圣体柜，该用圣龛罩，或用有权人所指定的合宜方式使教友知道。

依照传统的习惯，在圣体柜傍点着一盏永燃不息的明灯，以表示对主的尊敬（一一七 ）。

III 对于圣体的热心神工
５８ 圣体是教友的生命源泉和顶峰
对于圣体圣事，即使是在弥撒以外，无论是私人的或公开的，也无论是依照由合法的权威或由本训令所规定的敬礼，都是圣教会所切盼推行的，因为圣体大祭是教友生命的源泉和顶峰（一一八）。

为安排这种热心神工，应注射梵蒂冈第二届人公会议所规定的准则，论在礼仪和其他与礼仪无关的神工之间应有的关系。允注意所规定的：「安排这些神工，应顾全礼仪周期，使与圣体相调和，并由圣体引出神工，领导教友归纳于礼仪，因为礼仪的性质，远较神工为高尚」（一一九）。

IV 论圣体游行
５９ 公开证明对圣体的信德和虔敬
教人尤其在圣体庆节，以隆重的礼节，以壮丽的歌声，围绕着圣体，通过街道游行着，正是公开地证明他们对圣体的信德和虔敬。

但是，地方教会当局在现今的环境上，对于游行的地点和程序应深思熟虑，加以判断，务使对于至圣圣体，保持尊威，不失恭敬而行之。

V 论显供圣体
６９ 显供圣体引导教友与基督心心相印
无论在圣体盒内，或在圣体荣光内，把至圣圣体显供出来，能引导教友的心灵认在圣体内基督奇妙的现身存在，并邀请他们与基督心心相印。所以显供圣体，完善地培育在精神在真理对基督应有的敬礼。

但应注意，在供圣体时，对圣体的敬礼，在外表可以看出与弥撒的关系。所以供圣体以大礼举行，或须延长时，必须以当台弥为显供出来使人朝拜而祝圣的圣体，在弥撒完毕时行之。这台弥撒以「赞美天主」结束，不给降福。为供圣体的装饰（一二０），应审慎避免一切能隐晦基督立圣体之初衷的饰物，祂立了至圣圣体，特别是为养育、治疗，和扶助我们（一二一）。

６１ 在显供着的圣体前禁止举行弥撒
在显供圣体时，于同一圣堂内，不准举行弥撒，一切许可，或一直至今有效，连那些值得特别提及的相反的传统习惯，都不能阻碍这个规定。

因为，除了本训令第五十五条所提示的理由之外，圣体奥迹的举行，在更完善的方式下，包涵内在的心灵相通，圣体显供着原足导以教友的心灵向往，固无需其他的帮助。

如果圣体的显供须延长一天或多天，则举行弥撒时，应中止供圣礼，除非弥撒是在与供圣体部份相隔离的小堂里举行的，而且至少有几个教友留着朝拜圣体。

如果有些地方，为了中止古老的相反习惯，在教友中发生不良影响，则地方教会当局，于实施训令以前，可规定一段适当时间，但不太长，以训练教友。

６２ 怎样安排供圣体的礼节
如短供圣体，则可将圣体盒或圣体荣光，安置于祭台桌上；如长供圣体，则可使用宝座，安放于较高贵的地方，但慎勿搁之太高太远。

供圣体时，一切都须安排得使教友能专务祈祷，与主灵契。

为激起亲切的祈祷，可以诵读圣经与福音讲解，或讲几句能引起对圣体奥迹更明日了解的劝语。教友也可以歌唱来应对天主的圣言。在适当时间，谨守静默也是有益的。

于供圣体完时，应以圣体给与降福。

如以方言咏唱，则降福前应唱的：“Ｔａｎｔｕｍ　ｅｒｇｏ”可供照主教团规定，用别的圣体歌代之。

６３ 每年的隆重显供圣体
在经常保存圣体的圣堂里，每年可以隆重地显供圣体，甚至延长虽非严格地连接的一个时期，使地方教友团体能更深切地默想，更虔诚地朝拜这个奥迹。

这种显供圣体。须预计是否有相当多的教友来集合，并须获得地方教会当局的同意及依照礼典的规定。

６４ 延长的显供圣体
地方教会当局能够命令在教友集合较多的圣堂里，举行一段长时期（也可能是严格连接的），在显供的圣体前，为重大和普遍的需要祈祷。

６５ 供圣体的间断
没有相当多教友来朝拜圣体的地方，不能无间断地显供圣体，可以在规定和公布的时间，但一天最多二次，譬如中午及夜间，将至圣圣体置于圣体柜内。

这个安置仪式，可不用歌唱以简单方式行之：就是司铎穿看短白衣和领带，朝拜片时后，即将圣体安国于圣体柜中。同样，在规定时间，重行显供，圣体供好后，朝拜片时，即可离去。

６６ 短时间的显供圣体
依照法典规定的短供圣体，该是这样安排，使在以圣体降福以前，该有一段合理时间，为诵读天主圣言，歌唱，诵经和静默片刻的祈祷。

教会当局应设法，使这种显供圣体，无论何时、何地，必须以相当的敬礼行之。

显供圣体的唯一目的，是为弥撒后给与降福，这是不许的。

VI 论圣体大会
６７ 圣体奥迹应依照梵蒂冈第二届大公会议的规定而举行
在圣体大会中，教友对于追圣体奥迹，该通过它各方面的思考（本训令第三条），专心探求更深切的了解。举行这奥迹应依照梵蒂冈第二届大公会议的规定，并用私人所行的祈祷和热心神工，尤其在壮严隆重的游行中，敬礼这个奥迹，但是一切虔敬的形式。须在弥撒庆典中达到顶点。

在全区的圣体大会期间，为便于连续朝拜，宜于保留若干圣堂。

公 布 词
教宗保禄六世，于一九六七年四月十三日，接见礼仪圣部部长赖罗纳枢机时，批准了本训令，并以其权威加以确认，命令公布；同时规定自一九六七年八月十五 ，圣母升天庆节，开始生效。

任何相反措施不能阻止其效力。

一九六七 年五月廿五日 耶稣圣体庆节 发自罗马

礼仪宪章实施委员会主席 雷 伽 罗

礼 仪 圣 部 部 长 赖 罗 纳

礼 圣 部 秘书长 安多乃利

注 解
一 礼仪宪章：二~四一，四七条。

二 同上：四八─五四条。

三 同上：五五~五七 条。

四 教会宪章：三，七 ，一一，二六，二八，五０条。

五 大公主义法令：二，一五条；主教在教会内灵牧弥守法令：一五、三０条；司铎职任与生活法令：二，五─八，一，二─一四，一八条。

六 论教会在现代世界牧职宪章：三八条。

七 致国际灵牧礼仪会讲词，一九五六年九月廿二日：教廷公报，一九五六年，四八卷，七一五─七二四页。

八 教廷公报：一九六五年，五七卷，七五三─七七四页。

九 教会宪章：七条。

十 礼仪宪章：四七条。

  十一 同上：六，一０，四七，一０六条；司铎职任与生活法令：四条。

  十二 保禄六世「信德奥迹」通谕：教廷公报，一九六五年，五七卷，七六二页。

  十三 庇护十二世「天主中保」通谕：教廷公报，一九四七年，三九卷：五六四─五六六页。

  十四 礼仪宪章：四七条。

  十五 脱利腾大公会议：论弥撒法令：第一章。

  十六 教会宪章：一一条；礼仪宪章：四七─四八条；司铎职任与生活法令：二，五条。

  十七 礼仪宪章：一一六─二八条。

  十八 同上：四九条。

  十九 教会宪章：一一条；礼仪宪章：四一条；司铎职任与生活法令：二，五，六条；大公主义法令：一五条。

  二十 脱利腾大公会议，论圣体法令：第五章。

  二一 保禄六世[信德奥迹」通谕：教廷公报，一九六五年，五七卷，七六九─七七０页；庇护十二世「天主中保」通谕：教廷公报，一九四七年，三九卷，五六九页。

  二二 脱利腾大公会议：论圣体法令：第四章。

  二三 司铎职任与生活法令：五，一八条。

  二四 保禄六世「信德奥迹」通谕：教廷公报，一九六五年，五七卷：七六九─七七一页；论圣乐训令：圣礼部，一九五八年九月三日。

  二五 脱利腾大公会议：论圣体法令：第三章：圣多玛斯神学大全，第三册，六十题一节。

  二六 礼仪宪章：三三，五九条。

  二七 同上：一四，一七─一八条。

  二八 司铎职任与生活法令：五条。

  二九 教会宪章：二条；大公主义法令，二，一五条。

  三０ 礼仪宪章：一０条。

  三一 同上：二，四一条。

  三二 Ｍｏｚａｒａｂｉｃ　Ｐｒａｙｅｒ：Ｐ．Ｌ．９６，７５９Ｂ．

  三三 教会宪章：二六条。

  三四 礼仪宪章：四五条。

  三五 圣多玛斯神学大全，第三册七三题三节。

  三六 Ｓ．Ｌｅｏ　Ｍ．，　Ｓｅｒｍ．　６３，７：Ｐ．Ｌ．７４，３５７Ｃ．

  三七 教会宪章：二六条。

  三八 同上：三，七，一一，二六：大公主义法令：二条。

  三九 大公主义法令：一五，二二条。

  四０ 同上：二二条。

  四一 同上：一五条。

  四二 保禄六世「信德奥迹」通谕：教廷公报，一九六五年，五七卷，七七三页。

  四三 礼仪宪章：七条。

  四四 脱利腾大公会议：论弥撒法令：第二章。

  四五 礼仪宪章：七条。

  四六 保禄六世「信德奥迹」通谕：教廷公报，一九六五年，五七卷，七六四页。

  四七 礼仪宪章：五六条。

  四八 司铎职任与生活法令：四条。

  四九 同上：四条及三条。

  五０ 天主启示宪章：二一条。

  五一 礼仪宪章：一四：二六，二０，三八条。

  五二 教会宪章：一０条；司铎职任与生活法令：二条；保禄六世「信德奥迹」通谕：教廷公报：一九六五年，五七卷，七六一页。

  五三 教会宪章：一０条；司铎职任与生活法令：二，五条。

  五四 礼仪宪章：二八─二九条。

  五五 同上：四八，一０六条。

  五六 同上：五五条。

  五七 圣多玛斯神学大全，第三册，七九题七节。

  五八 礼仪宪章：二六─三二条。

  五九 一九六七年三月五日，礼仪圣部训令：论圣礼中的音乐。

  六０ 礼仪宪章：九，一０条；教友传教法令：三条；教会传教工作法令：三九条；司铎职任与生活法令：五条。

  六一 论教会在现代世界牧职宪章：四三条。

  六二 司铎职任与生活法令：六条。

  六三 公教教育宣言：二条。

  六四 司铎职任与生活法令：五条。

  六五 脱利腾大公会议，论弥撒法令：第八章。

  六六 礼仪宪章：二八条。

  六七 同上：四一条；教会宪章，二六条。

  六八 本训令：四七条。

  六九 教会宪章：三条。

  七０ 礼仪宪章：五四条。

  七一 同上：一一条。

  七二 一九六七年三月五日，礼仪圣部训令：六，八，一一条。

  七三 司铎职任侦生活法令：五条。

  七四 礼仪宪章：一二四条。

  七五 同上：六，一０六条。

  七六 同上：一０六条。

  七七 同上：同上。

  七八 同上：四一─四二条；教会宪章：二八条；司铎职任与生活法令：五条。

  七九 一九六七年三月五日，礼仪宪章训令：论圣礼中的音乐，一六，二七条。

  八０ 一九六叫年九月廿六日，礼仪圣部训令：「在大公中」：六０条。

  八一 礼仪宪章：五五条。

  八二 同上：同上；一九六五年一月七日，弥撒中应守的礼规，七条。

  八三 一九六０年，七月廿六日，礼仪圣部，日课及弥撒经本的礼规，五０二条。

  八四 论领圣礼法令：第一─三章，Ｄｅｎｚ．９３０－９３２（１７２６－１７２９）

  八五 一九六五年三月七日，送圣体兼圣血应守的礼节，一条。

  八六 庇护十二世「天主中保」通谕：教廷公报，一九四七年，三九卷，五六五─五六六页。

  八七 教廷公报：一九六四年，五六卷，七页；一九六七年，五九卷，三七四页。

  八八 脱利腾大公会议，论圣体法令：第二章，Ｄｅｎｚ．８７５（１６３８）；论弥撒法令第一─二章，Ｄｅｎｚ．９８３（１７４０），９４０（１７４３）．

  八九 论弥撒法令，第七章，Ｄｅｎｚ．８８０（１６４６－１６４７）。

  九０ 圣教法典，八五九条。

  九一 参谋圣部，一九０五年十二月二十日法令：论每日领圣体，第六条：见教廷公报：一九０五─一九０六年，三八卷，四０一页；庇护十二「天主中保」通谕：见教廷公报，一九四七年，三九卷，五六五页。

  九二 脱利腾大公会议，论圣体法令：第八章，见信条集会八八一（一六四八）条。

  九三 庇护十二世「天主中保「通谕：见教廷公报，一九四七年，三九卷：五六六页。

九四 圣教法典：八六四条，一款。

  九五 同上：八六五条。

  九六 礼仪宪章：二六条。

  九七 教会宪章：二六条。

  九八 礼仪宪章：四一条。

  九九 司铎职任与生活法令：十三条；教会宪章：二八条。

一０ ０ 礼仪宪章：二八条。

一０一 司铎职任与生活法令：一三条；保禄六世，「信德奥迹」通谕：见教廷公报，一九六五年，五七卷，七六二页。

一０二 礼仪宪章：二二条。

一０三 圣多玛斯神学大全，第二册，九三题，一节。

一０四 礼仪宪章：一一条。

一０五 同上：五七条。

一０六 同上：四一条；教会宪章：二八条；司铎职任与生活法令：七条。

一０七 教会宪章：二八条；司铎职任与生活法令：八条。

一０八 一九四九年十月一日，圣事圣部训令：「首先」，见教廷公报，一九四九年，四一卷，五０九─五一０页；脱利腾大公会议，论圣体法令：第六章：信条全条，八七九（一六四五）条；庇护十世，一九０五年十二月二十日，「神圣脱利腾会议」法令：见信条全集，一九八一（三三七）条。

一０九 庇护十二世「天主中保」通谕：见教廷公报，一九四七年，三九卷，五六九页。

一一０ 司铎职任与生活法令：五条。

一一一 同上：一八条。

一一二 圣教法典：一二六八条，一款。

一一三 一九六四年九月廿六日，礼仪圣部训令：「在大公中」，九五条；一九三八年五月廿八日，圣事圣部训令：「无一时期」，四条，见教廷公报，一九三八年，三０卷，一九九─二００页。

一一四 司铎职任与生活法令：一八条；保禄六世「信德奥迹」通谕：见教廷公报：一九六五年，五七卷，七七一页。

一一五 一九六四年九月廿六日，礼仪圣部训令：「在大公中」，九五条，见教廷公报：一九六四年：五六卷，八九八页。

一一六 同上，九条。

一一七 圣教法典：一二七一条。

一一八 教会宪章：一一条。

一一九 礼仪宪章：一三条。

一二０ 同上：六二条。

一二一 庇护十世，一九０五年，二月二十日，「神圣脱利腾会议」通令：见信条全集，一九八一（三三七五）条。


教廷圣部文件全集-公布弥撒经书之宗座宪令延期实施（1969）-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

公布弥撒经书之宗座宪令延期实施（1969）

沉鼎臣译 延期实施的理由
I弥撒常用经文
II弥撒经书的其他经文
   III弥撒中圣经选读的程序
IV特殊情形

＊＊＊＊＊＊＊＊＊＊

延期实施的理由
教宗保禄六世，于一九六九年四月三日，颁布了「罗马弥撒经书」宗座宪令，批准了遵照梵蒂冈第二届大公会议的要求所修订的弥撒经书。新弥撒经书的三部份业已公布，即「弥撒总论」及「弥撒规程」，已于一九六九年四月六日，由教廷礼仪部发出训令予以公布，同年五月二十五日，同一礼部发出另一训令，公布了「弥撒中圣经选读的程序」。新弥撒经书的其他部份，于不久的将来，即将予公布。

在上述的宗座宪令里，规定了一九六九年，十一月三十日，将临第一主日，为实施新礼节新经文的开始日。但弥撒革新部份的实施，尚呈现着重大的困难：在准备翻译经文上，在出版新礼节经书上，工作庞杂，不能及时完成；实施以前须有适当的讲解；在圣职员及信众间，对于突然的变化，须有彻底精密的适应。

因此，为答覆许多主教及主教团的询问，教廷敬礼部获得教宗的许可，为逐步实施宗座宪令，公布了下列的准则。这些准则与一九六九年七月廿五日，同一敬礼部「论出版的准备及弥撒中圣经选读程序的使用」训令，所公布的准则相辅相成(教廷公报六一卷，一九六九年，五四八－四九页)

I弥撒常用经文
1 新订「弥撒规程」的拉丁经文，自一九六九年十一月三十日起，即可开始使用。

2 主教团可规定开始使用译成方言的弥撒常用经的日期。希望新订弥撒常用经文能及早译成方言，一旦合法批准，即当实行使用，虽然罗马弥撒经书的其他经文尚未译成。

3 新弥撒常用经的译文，应由主教团(或国际礼仪委员会，或会议的主席团)临时认可。然后将方言译文送呈敬礼部请求核准(有关礼仪经文翻译的说明，消息杂志第五卷，一九六九年，六八页)。

4 在说同一语言的区域或国家，祇准有一种新弥撒常用经的译文(致主教团团长函，消息杂志第一卷，一九六五年，一九五页；礼仪宪章实施委员会训令一九六九年一月廿五日，论礼仪原文的迻译，41－42条)。这条规则也切贴于直接由信众诵念的其他经文。

5 主祭及辅祭所用的新编方言歌调，应由主教团批准(一九六四年九月廿六日「大公」训令，42条；一九六七年，三月五日，论圣乐训令，57条)。

6 使用「新弥撒规程」的礼节和经文以前，必须周详地予以讲解。国际礼仪学会、教区礼仪委员会，都可提供完成这一任务的方法(譬如：举办研究班、讲习班，报章杂志上发表专论，以及采用无线电和电视的广播等等)。要使圣职员及信友了解和重视弥撒革新的精神和志趣，采用这些方法是刻不容缓的。

7 各主教团应规定一个日期，除了本训令第十九－二十条所提的特殊情形以外，必须开始实行使用新的「弥撒规程」，而这日期不得迟于一九七一年十一月廿八日。

8 主教团在主教委员会和礼仪中心的协议下，可以规定「弥撒总论」留给他们自由规定的弥撒其他部份，如：

a 规定信众在弥撒中的动作和姿势(弥撒总论21条)；

b 规定敬礼祭台及福音书的仪式(弥撒总论232条)；

c 规定互祝平安的仪式(弥撒总论56条之2)；

d 准许在主日和必守庆日的弥撒中，祇用二个圣经选读(弥撒总论318条)；

e 准许妇女宣读福音以前的圣经选读(弥撒总论66条)。

II弥撒经书的其他经文
9 罗马弥撒经书的拉丁经文，一经公布便可采用。

10 各主教团须规定，开始应用新罗马弥撒经书方言译文的日期。这也可分段实施，有些经文已获批准，即当应用，不必等待全部经文译完后，才开始实行使用。譬如，虽然圣人固有弥撒、通用弥撒、任选弥撒，以及各项应时弥撒尚未翻译竣事，而常年主日弥撒已译毕获准，便当开始予以使用。新译经文最好与礼节时期同时开始(譬如将临期、封斋期、复活期)。

11 罗马弥撒经书的新译文，应由主教团(或国际礼仪委员会，或会议的主席团)临时认可。然后将方言译文送呈敬礼部请求核准(本训令第3条)。

12 主教团应选择方言经文，作为进堂礼、奉献礼、领圣体礼的歌词(弥撒总论，26、50、56之5)。同时予以批准，并且热情地鼓励在音乐范畴内有专长的人士，使之增益并精制这些歌咏，但须计及这些歌咏能增订于新的弥撒经书，并须计及每一语文应有的特色。

13 如果在新的罗马弥撒经书未公布以前，而新的弥撒常用经文已开始使用，则答唱咏、连唱咏及祷词仍用现行弥撒经书，但应注意下列几点：

a 若进台咏不由信友歌唱，则由主祭仅念一次，不再重复。圣咏诗节及「光荣归于父……」也都省去不念(弥撒总论26条)。

b 若奉献咏不由信友歌唱，则省去不念(弥撒总论50条)。

c 主祭念「献礼经」及「领圣体后经」，都用「短结语词」结束之(弥撒总论32条)。

14 各主教团应规定一个日期，除了本训令第十九－二十条所提的特殊情形以外，必须开始实行使用新的罗马弥撒经书，而这日期不得迟于一九七一年，十一月廿八日。

III弥撒中圣经选读的程序
15 各主教团应规定，新的「弥撒中圣经选读程序」必须开始实施的日期。

16 在等候翻译及圣部核准新选读期间，主教团可暂时准许使用一种或几种已获合法批准的圣经译本。在这情形上，应给司铎们详细指明当参照的圣经(就是指明章、节，开始宣读的仪式，以及章节分段的方法)。这对于一九六九年，十一月三十日开始的常年主日的选读是特别重要。

17 一直到新选读实行使用为止，现行罗马弥撒经书的选读仍保留其各部份。已获批准「试用」而目前正在应用的选读，可以「暂时」继续使用，譬如：现行平日选读，适应时机，如举行圣事弥撒，追悼亡者及特别敬礼弥撒等的选读(论出版的准备及弥撒中圣经选读新程序的使用训令，一九六九年七月廿五日，第4－5条)

18 为保持答唱圣咏在礼仪及灵牧方面的重要性，国际专家委员会应制定一个答唱咏及圣咏的临时目录，他们应从现今尚在使用，而更适合「新弥撒选读程序」的歌咏中，选择答唱咏及圣咏(请看为歌唱答唱圣咏的通用经文，原「程序」174－175条)。国际委员会应热情地鼓励在音乐范畴有专长的人士，使之增益并精制先人留给我们的曲调和歌词的遗产，但须计及这些歌咏能增订于「新的圣经选读」集中，并须计及每一语文应有的特色。为福音以前的「亚肋路亚」和其他的歌曲，也须准备同样的选择。

IV特殊情形
19 老年司铎，不在聚会中举行弥撒，而且为适应新的弥撒规程，新的罗马弥撒经书的经文，以及新的圣经选读，感到特殊困难，可以在正权人的同意下，继续使用现行的礼节和经文。

20 司铎因有病或有其他困难的特殊情形，则须请求敬礼部许可。

一九六九年十月十八日，教宗批准这个训令，并命令公布，仰有关人等一体遵守。且又宣布本训令的规定不受任何反对条文的阻碍。

敬礼部长 考德枢机

秘书 步毅尼

一九六九年十月二十日梵蒂冈发


教廷圣部文件全集-增添弥撒内圣体经文（1968）-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

增添弥撒内圣体经文（1968）

一九六八年五月二十三日
陈雄为 译
＊＊＊＊＊＊＊＊＊＊

主耶稣说：「你们应为纪念我而这样行」(格前：十一，24…)，圣教会为遵循此道命令，在举行弥撒大礼时，藉圣体经文，惯常对于基督在最后晚餐中所行的予以重演，并为了在基督身上关于救赎的节约方法完成的奇事，而感谢仁慈的圣父。为使这事能更丰富而更多采多姿的举行，许多的主教、信友及礼仪专家希望拉丁礼教会，除了传统而高贵的罗马行祭常典外，也采用其他的圣体经文，一如其他礼的教会似的；至于所说的罗马式行祭常典，自然继续仍属适用。

因此，礼仪宪章实施委员会，奉教宗之命，准备了三种新的圣体经文，并增添了更多原属圣体经文部份的颂谢引(颂谢词)，以更明显的发挥和报道礼节年度内的救赎奥迹。

由礼仪宪章实施委员会所拟就的原文，经礼仪圣部的审定，蒙教宗保禄六世批准和许可出版，俾能于一九六八年八月十五日即圣母荣召升天节，在拉丁礼的各教堂内开始使用。

但本地语的译文，依照礼仪宪章33条第三与第四项，以及「为妥善实施礼仪宪章」训令29及30节的规定，应由主教会议批准。至于议案及这些译文，应依照常例呈送上述的委员会，以便得宗座的批准或认可。

凡与本部令相反的一切事宜，都告失效。

一九六八年五月二十三日耶稣升天节发于罗马

礼仪圣部部长兼礼仪会主席 古德枢机

礼仪圣部秘书长领伊甸克总主教衔 安东纳理


教廷圣部文件全集-论特别集会的弥撒（1969）-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

论特别集会的弥撒（1969）

一九六九年五月十五日 沉鼎臣译

＊＊＊＊＊＊＊＊＊＊

绪言
教会灵牧活动的主要目标之一，是训练信友参加教会集合，使每个人在举行礼仪时，感觉自己与普世教会和当地教会，都彼此相通。有权者为联络、指导、训练、圣化天主的子民，所主持的礼仪集会，是使众人与教会与基督互相结合的标记和工具。(礼仪宪章八十三条)。

这点主要的在公共举行礼仪时，尤其在主日与主教一起，或在本堂区的集会中，与代表主教的司铎一起举行圣体大典时，完全表现出来。(教会宪章一条；礼仪宪章四一－四二条；论圣体敬礼训令二六－二七条)。

对于特别集会的灵牧照顾，不要视特别集合者为特权份子，或优越界级，不过因特别需要，集中训练教友生活，在这种集会中，准备特别人才，以应付特别需要而已。为达成这个目的，正须要他们热中于公共的神修，传教的义务以及彼此勉励于善的志愿。

在这些集会中，灵牧活动的成功，可以经验来证明。如果他们受了好的指导和训练，他们绝不会有害于本堂区的团结，反能使信友彼此接近，彼此受到更深的训练，而有利于传教士的工作。

他们由于共同研究基督真理，及勉励圣善操行，而获得活力，因此集合起来共同祈祷。这些祈祷集会，是以公共方式举行的，尤其是宣读及默想天主圣言，举行圣体大典，则是集会的最高峰。

目前在这种集会中，特别觉得需要举行圣体大典。所以似乎宜于制订一些原则，以调节这一大典的举行，使它进退有序，端庄肃穆，以彰显神圣敬礼的尊严，而予参礼者以心灵的实益。

可以举行圣体大典的特别集会

1、主教应缜密考虑一切环境，以判断每一光景是否有足够灵牧理由准许举行圣体大典，或更好以别种敬礼代替之。

2、可以准许举行圣体大典的特别集会如下：

(a)为一天或多于一天的退省，教义或传教学的讲习会，教友传教的研究会，或相似的集会。

(b)本堂区某一小组的灵牧检讨会。

(c)离本堂较远的信友，定期集合以受宗教训练的教理训练班。

(d)青年学生或职工青年，或在同等环境受同等教育的人士，定期集合以受宗教训练，或适合他们心性的演讲会。

(e)一家人围绕着不能离家的病人或年迈人的集合时，可举行圣体大典，否则，他们将终不能有参与大典的机会了，他们的朋友及看护人员也能分享这个大典。

(f)为教堂周年纪念，或其他特殊的宗教性机会的集会。

为特别集会举行弥撒的地方

3、原则上，为特别集会举行圣体大典，应在神圣的地方。

4、教会法典第八二二条，第四项；及一九六三年，十一月三十日「灵牧职务」自动手谕第一部分第七条的规定，仍然有效。惟独当地正权人，能准许在神圣地方以外的场所，为特别集会举行圣体大典。在集会的区域没有圣堂或祈祷所，而且没有比某私人房屋或会址更适合的地方，才能准许在那里举行圣体大典。但寝室内常是不许的。

在找寻宽敞宜的地方时，私人住宅(家)，不得占有优先权。因为这样，正将激起礼仪宪章所不允许的优越阶级的嫌疑(礼仪宪章，三二条)。

5、论圣体奥迹的敬礼训令第三条所叙述的基本原则，都该记在心里，尤其是下列的几点：

(a)祭献与圣餐属于同一奥迹，以致彼此有紧密的接合，以神学及圣事的约束，互相连系着。

(b)没有一台弥撒可算是特别集团的行动，却是教会的公共典礼，司铎实行自己的职务，主持典礼，在整个礼仪行动上，是教会的司祭。

(c)无论对于选择举祭的地方，以及与祭人的态度，或对于举祭所用的物件，都须能显示对圣体圣事的尊敬。

举行大典的仪式

6、为了要使大典的举行，适合于周遭的环境，大典的每一部分，必须有适当的安排，注意下列的一般规律和原则：

(a)须竭尽可能，按照特别的光景，鼓励教友参与大典。

(b)大典开始以前，可默想一段时间圣经，或适合特别集会性质的精神训话。

(c)在开始的训话以外，主礼者宣读圣经以前，可作圣道礼仪的简短引言，在颂谢词以前，略作圣体礼仪的解释，在礼成式以前，还可以说几句话。在圣体礼仪中，其他的间断是不许的。

(d)除了下面(f)与(h)项的规定，以及大典中的讲解员以外，教友不得作任何非难，劝谏等类似的干与。

(e)在圣道礼仪中，适合特别集会的宣读文，可由自己在批准的宣读文中选取。

(f)福音以前的宣读文，得由与祭者之一人(不论男女)，与以朗诵；但福音当由司铎委派之人，或六品来宣读。

(g)司铎在宣讲福音时，应说明集会的特别性质，及其与地方和普世教会的联系。

(h)可以加增适合环境的信友祷词，但不得完全取消为教会、为世界，为急难中的弟兄及群众，应有的普通意向。与祭者可以提出预备好的正当的特别意向，加入当日的祷词。

7、最圆满最完善的参与圣祭，莫过于领食圣体。领圣体兼领圣血的条件，则须依照论圣体奥迹的敬礼训令第三二条规定。在住宅(家)中举行弥撒时，领圣体兼领圣血是不许的。给自己送圣体，或用手接领圣体然后送入口中，亦是不许的。

8、为便利在场参与弥撒者，在有些场合加唱些圣歌，该是有益的，但在举行圣礼时，应当遵守有关圣歌圣乐的规律，避免一切能损害礼节的神圣，及参与者的热心。

9、以上所提示的仅适用于在圣堂以外的特别集会，特别举行大祭，而不适用于圣堂内为信友群众所举行的弥撒。

为特别集会在堂外举行弥撒的条件

10、为特别集会在圣堂以外，尤其在私人家里举行弥撒，应守下列条件：

(a)第四条所说的准许，可能不准许于主日及庆节。

(b)该记住，必须向当地正权教长求得许可。如主礼者不是本堂主任，则当通知本堂主任。然后向主教报告举行弥撒的经过。

(c)应该遵守圣体斋的规定；无论如何不能在领圣体以前，举行宴会，如果随后举行宴会，则不得在举行弥撒的同一桌上。

(d)成圣体的面饼，该不是用发粉做的，这是在拉丁教会中惟一准许的面饼，不是没有重大理由的。而其形状则应依照传统的制作。

(e)弥撒的举行不得迟到夜间。

(f)即使是家庭集会的弥撒，如有外人愿意参与，亦不得加以拒绝。

11、为保证集会的成功，及获得心灵的实益，必须善为筹备，使弥撒的举行合于尊严神圣的标准。应注意仪式，并遵照礼仪规律，选用适当的用品。因此：

(a)弥撒的原文，应取自弥撒经书，或已得批准的增补。一切变易(除第六条所说的以外)都是擅专的，所以应当摈弃。

(b)祭台上的设备(苦像、祭台布、蜡烛、弥撒经书、抹圣爵布、九折布、抹手布、领圣体盘)，圣器(圣爵、祭盘、圣体盒)，祭衣(领布，长白衣，圣索、领带、祭披)，无论数目、式样、质料，都该按照现行法规的规定。

(c)主祭的礼仪姿态和礼节，以及参与者的态度，都须依照标准弥撒的规定。

结论

负责管理教友的司牧，应勉励考虑加深这些集会的心灵和教育价值。如果这些集会能领导参与者达致基督奥迹更清楚的认识，在教会团体及公共敬礼中更形团结，以及忠诚地实行爱德和传教工作，它们才是正当的集会。

在现今的时代，不表现新奇，就像是时代的落伍者，而这些新奇往往是奇形怪状的，或发明些不伦不类的礼仪形式。修会或教区司铎，如果注意教友的真实利益，就会发现祇有以勇毅不屈的忠诚，承行教会藉训导、规则和组织，所显示的意旨，才能获得耐久圣化的灵牧成功之秘密。

任何人越出这条界线，即使能诱人迷醉，亦将在信友间酿成困扰。同时，他们也扼杀消靡自己的司铎职务。

这道训令奉上级之命由敬礼圣部制订，将管制为特别集会所举行的各种类型的弥撒，直至教宗另有规定。

敬礼部部长考德枢机(Beno Gut)

秘书步毅尼(A.Bugnini)

梵蒂冈发

一九六九年五月十五日 耶稣升天庆节


教廷圣部文件全集-新订弥撒圣经选读程序（1969）-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

新订弥撒圣经选读程序（1969）

一九六九年五月二十五日 敬礼圣部训令
第一章 弥撒圣经选读程序编纂总论
杨恒辉译 第二章 圣经选读说明
第三章 每篇圣经选读的须知事项

第四章 如何出版各国译文的圣经选读

敬礼圣部训令
为供给信友更丰美地享用天主圣言作神粮，应敞开圣经宝库，在数年之内，将圣经珍贵部份，给信众宣读一遍(51条)。礼仪宪章实施委员会，就按礼仪宪章此种宗旨，编纂了弥撒中应用的圣经选读程序，并蒙教宗保禄六世，于一九六九年四月三十日，以「罗马弥撒经书」宗座宪令，予以钦准。

本敬礼部兹特奉教宗命令，将此弥撒圣经选读程序公布，并规定由本年(一九六九)十一月三十日将临期第一主日开始生效。最近礼仪年，应用主日圣经选读乙册，常年期平日圣经选读，则用第二组。

由于本书仅为每篇读经的目次，故委托主教团，遵照礼仪宪章实施委员会，于一九六九年一月二十五日论准备各国圣经译文的训令，所公布的准则，将完整的经文用本国语文列出。各国的圣经译文，或取自已蒙正式批准，并由圣座钦准的本国文圣经译本，或另行迻译，但该新译文，须呈本部核准。

本训令的规定，不受任何反对条文的约束。

敬礼圣部部长 考德枢机

秘 书 步尼尼

一九六九年五月二十五日圣神降临节发

＊＊＊＊＊＊＊＊＊＊

前言
第一章 弥撒圣经选读程序编纂总论
壹、一般原则

1 梵蒂冈第二届大公会议多次指出，喜爱圣经，勉力从圣经经文中，更深刻地认识真理，更丰富地汲取自己生活的营养，是使天主子民内在更新的泉源。因此规定「在重整礼仪程序时，要恢复古例，提供更丰富、更多样、更适合的圣经经文。」(礼仪宪章第三十五条；教廷公报56卷，一九六四年一O九页)关于弥撒，大公会议简明地宣示：「为供信友更丰美地享用天主圣言作神粮，应敞开圣经宝库，在数年之内将圣经珍贵部份，给信众宣读一遍」(礼仪宪章第五十一条；教廷公报56卷，一九六四年，一一四页)。

对大公会议规定的此种原则，不必惊奇。因为在恭读圣道礼仪中所诵读以及在讲道时所诠解的圣经时，是「天主在给自己的子民说话，阐明救赎和救恩的奥迹，供应精神的食粮；是基督藉自己的话，亲临信友中间。」(罗马弥撒经书总论33条)因此，教会在弥撒中，「不断从天主圣言和圣体的圣宴上，领受生命之粮，并分施给信友。」(论天主启示宪章第二十一条；教廷公报58卷，一九六六年，八二七页)。

2 礼仪宪章实施委员会，编纂这本圣经选读，使会议的命令现今见诸实行。本选读提供在主日与庆节，圣人庆期和其他特殊环境应诵读的经文。

本圣经选读编纂的目的，是在信友有责任参与弥撒圣祭的主日和庆节，供应圣经的重要经文，使在场的信友于适当时期内，聆听天主启示的圣言珍贵部份。另一组圣经选读，用于平日，它虽有补充主日与庆节圣经选读的意味，但与该选读无关。主日与平日两种选读，各自成一体系，彼此各不相属。

为圣人庆期、典礼弥撒、任选弥撒，和各种应时弥撒而准备的圣经选读，亦各有自己的编排法。

贰、主日与庆节圣经选读的编纂法

3 关于主日与庆节的圣经选读有下列几点应予注意：

a每一弥撒有三次读经，读经一选自旧约，读经二选自宗徒经书(即按一年的不同时期，选自书信和默示录)，读经三选自福音。此种分配法，一方面十足地表现出旧新二约和救恩历史的一贯性，它的中心是逾越节奥迹所纪念的基督，亦应是教义讲授的特别主题之一。另一方面，也与往昔传统符合，读经二篇的传统，连在西方也持守过很久的时期。

b主日与庆节诵念的圣经经文，所以更丰富和更多样，乃主日庆节三年为一周期制所使然，故同一经文，仅能在第四年重读一次。

每年各用甲乙丙标明，为推算那一年是甲年乙年丙年，按这方法进行：凡用丙字标明的那一年，皆可用三除尽。此周期制，直可从主历元年开始：主历元年是甲年，第二年是乙年，第三年是丙年，第六、九、十二……又是丙年。例如一九六八年是丙年，次年即一九六九年是甲年，一九七O年是乙年，一九七一年又是丙年，余可依此类推。

c编纂主日与庆节圣经选读所依据的原则，一是「主题的协调」，一是「半续式的诵读」。至于此二原则，究竟取用那一个，要看年内各时期及该期礼仪所着重的特色而定。

几时新旧二约的内容相类似，即载于新约经文上的道理和事实，或多或少与旧约的道理和事实显然有关时，在旧约和新约选读的编辑上，即出现最完美的协调。本选读中选用的旧约经文，皆与同一弥撒中诵读的新约经文，尤其福音，有前呼后应之致。

将临期、四旬期及复活期各有特色或特点，故在每一弥撒的经文选读中，采用「主题协调」的编排法。

常年期主日，因无特色可言，故书信与福音的经文，皆按「半续式的诵读」编排，但旧约经文则与福音协调。

 平日圣经选读的编纂法

4 平日圣经选读是如此编排的：

a为四旬期，年历周期，是根据特殊原则编制的，因为此期的特色是洗礼和补赎。

b为其他时期的平日福音选读，每年为一周期，每年周而复始。但在常年期三十四星期的读经一，则两年为一周期，亦即每两年读一遍，单数年为第一年(如一九六九、一九七一等)，双数年为第二年(如一九七O、一九七二等)。

c至于编辑上是按「主题协调」抑或「半续式诵读」，则与主日圣经选读所持原则相同，即视该期有无特色而定。

肆、圣人庆期圣经选读

5 为圣人庆期，提供两组圣经选读：

a一组为圣人庆期、节日和纪念日的专有圣经选读，尤以为各该圣人从中可找到专有经文者为然。有时，一篇经文虽载于圣人节日的通用圣经选读内，但因为更适合于该位圣人，遂指明优先采用此经文，而不用其他经文。

b另一组是圣人的通用圣经选读，此选读范围较为广泛。在此选读内，首先载有为各类型圣人(殉道、司牧、童贞)的专有经文，其次载有许多泛论圣德的经文，若许可用通用圣经选读时，即可从中任选一篇。

圣人庆期圣经选读的经文次第，是依照诵念的先后顺序，将所有经文排列在一处的；注意到这点，将有助于寻找经文：先是旧约经文，其次是宗徒经文，再其次是伴随读经之圣咏和短诗，最后是福音经文。将所有经文排列在一处的目的，是为使行祭者视目前参与祭礼的信众及牧灵方面的需要，随意从中选用一篇；另有明文规定者，不在此限。

伍、典礼弥撒、各种应时弥撒、任选弥撒的圣经选读

6 为典礼弥撒、各种应时弥撒、任选弥撒的圣经选读，是用同一编排法，就是将多篇经文排列在一处，正如圣人通用弥撒圣经选读一样，行祭者可以斟酌情形，尤其要看参与信众及灵牧方面的需要，从中任选一篇经文。

陆、选择与排列圣经选读时采用的其他原则

7 除圣经选读本每一部份有其专有的排列原则外，尚有其他一般性的排列原则，兹说明如次：

a由于圣经所载史事的内在关系，也由于礼仪传统之故，本书将圣经的几部经书，保留在一定的时期诵读。例如：无论按西方传统(盎博和西班牙)或东方传统，在复活期诵读宗徒大事录。由此可明白显出教会的整个生活，开始于逾越节的奥迹。同样，依照西方和东方传统，在四旬末期及复活期，诵读若望福音，此福音是高深论述基督奥迹的「生命」福音。

依撒意亚先知书，尤其第一部份，按传统是在将临期诵读。但此先知书的其他几篇经文，却在圣诞期诵读，若望一书亦在圣诞期诵读。

b至论经文之长短，宜守中庸之道，先要区别叙事和论及高深道义的经文；前者必须长点，信友平常也留意聆听，后者不容拖长。

为几种相当长的经文，特备有长式和简式二种，故可视适当情形，任选一式。此种简化的工作，曾经煞费周折。印经文时，应将可以省略的节句，用适常的标志表出。

c由于灵牧方面的理由，在主日和庆节宜避免诵读确实比较难懂的圣经经文。此种困难或是由客观方面来的，因为经文的字义、考订或注释等有许多难题，或至少就某种限度说，能被信友认为是难懂的。信友所以认为难懂，或因接受的为好信友应具有的教义训练不够，或因为所有灵魂的善牧应具备的圣经知识不足所致。但圣经的精神财富，应给信友敞开，不得隐藏。念来难懂的经文，多次因诵读同一弥撒内意义相同的其他经文，成了容易懂的。

d在很多礼仪的传统上，罗马礼仪也不例外，往往习惯在圣经选读上省略数节。但得承认，此种省略不得轻率从事，免得经文的意义或思想及圣经文体，因惨遭割裂而失去原来面目。但本书在谨慎从事，务使本质上真正完整地保存原意的条件下，也遵守了上述省略经句的传统。否则，有种经文因篇幅过长，无法使诵读长短适中；有种经文，对信友神益匪浅，甚至有时很大，但因其中含有一两句，就灵牧观点言，益处较少，或涉及非常艰深的难题，因而就得将该经文全篇割爱不读，实在未免有点可惜。

柒、选择经文之权力

8 在本圣经选读中，有时授权行祭者从两篇经文中，选用一篇，或由为同一读经而并列的多篇经文中，选读一篇。此种作法，在主日、庆节及节日，很少遇到，免得使某一礼仪时期的特色消失，或使一书的半续式诵读中断；但在圣人庆期、典礼弥撒、各种应时弥撒和任选弥撒中，却比较容易授予此权力。

为使一切按应有步骤进行，须注意下列数点：

a在有三篇读经的弥撒中，希望三篇经文全读。但若主教团为了灵牧方面的理由，许可只读两篇，则在读经一与读经二两篇经文中选择一篇时，应知有所补救，免使此充分训诲信友救恩奥迹的计划落空。因此，除非该处另有安排，在读经一与读经二中，应先选择的，是那与福音意义相同的经文，或先选择那有助于按上述计划，在某一时期，有系统地传授教义的经文；或先选择那不妨碍某部经书半续式诵读的经文。

例如：在四旬期提供的，是按照救恩历史的发展顺序，连续诵读的旧约经文；在常年期主日提供的，是连续诵读的某书信。这时，人灵的牧者，从两篇经文中，选择那有利于以后许多主日，以系统方式，传授教义的经文。决不宜漫无目标次第，一时选用读经一，一时选用读经二，而与以后继续诵读的经文，毫无协调与照应。

b为选择同一经文而有二式的诵读，应遵循同样的灵牧标准。因为往往为同一经文，提供长式和简式二种。这时，应留意参与弥撒者对有效聆听长式或简式经文的能力；应留意善于理解一些较难经文者的能力；应留意愿意聆听较为完备的经文，并愿藉讲道理对经文加以解释者的能力。

几时授予此种任选许可，每次均加以注明，这可从排印经文的形式与明显的标志上看出。

c几时授权从已指定的两篇经文中选择一篇，则须注意听众的益处，看是应采用更容易或更适合在场信众的经文，抑或应重复或应以此篇代替彼篇经文。同一经文虽为某弥撒所专有，但为其他弥撒，则视灵牧需要，可随意采用。

若怕某篇经文为某一会众可能发生困难，或同一经文在最近主日和平日应该再读时，能遇上述情形。

d在用平日圣经选读时，应注意，是否因本星期要举行的某一庆期，应将该平日诵读的一两篇经文予以省略。这时，司铎看看本星期平日选读的全部程序，如见应省略的那一两篇经文不甚重要，就不必再读；如认为它们对呈现整个主题有所裨益，就用适当方法，将此种省略部份与其他经文联结一起诵读。

e为圣人庆期，若真有专有的经文，就必须诵读。所谓专有经文，即适合该圣人本人，或适合该弥撒所纪念的奥迹的经文。例如：在圣保禄归化节和圣女玛利亚玛达肋纳的纪念日，即有其专有经文。虽是纪念日，也应采用此种经文，以代替平日圣经选读中的经文。

有时也提供固有化的经文(lectiones appropriatae)，即为表彰圣人的活动或神修生活的特殊方面的经文。在此情形下，此种经文似乎不是非念不可的，除非为了牧灵方面的理由，真有此必要。因为，一般说来，应优先诵读的，是依循「半续式诵读」的原则，为每一礼仪时期指定的某部经书。

此外，尚备有圣人通用圣经选读，即为各类型圣人(如：殉道、童贞、司牧)专用的或为一般圣人通用的圣经选读。由于此种选读中，为同一读经，备有多篇经文，行祭司铎，可从中选取一篇更适合听众的经文，但是：

一、在庆节，即在备有三篇读经的日子，第一篇经文应选自旧约，第二篇选自宗徒经书，第三篇选自福音，除非主教团只规定两篇读经。

二、在节日和纪念日，即在只有两篇读经的日子，第一篇经文可选自旧约或宗徒经书，第二篇选自福音。但复活期，按教会传统的习惯，第一篇经文选自宗徒经书，另一篇，若是可能，选自若望福音。

f在典礼弥撒、各种应时弥撒和任选弥撒，由于为同一读经，备有多篇经文，得按上述由圣人通用圣经选读中选取经文的标准，选用一篇经文。

捌、伴随读经的诗歌

9 按弥撒经书总论规定的准则(第三十六－四O条)，每次读经后都有歌唱。

诗歌中，圣咏最为重要，圣咏紧随读经一之后。照例采用为该读经一指定的圣咏，除非是圣人通用弥撒、典礼弥撒、各种应时弥撒和任选弥撒。在此等弥撒中，行祭者针对参与者的益处，由同列一处的多篇圣咏中，选用一篇。

为使信众容易答唱圣咏，特为年中各时期，并为各种圣人节日，选备了一些圣咏和答应的经文，几时歌唱，这些经文可代替与读经相合的经文。

另一诗歌，是在读经二以后及福音之前歌唱或诵念的。此种诗歌，有的是为每一弥撒配合福音之意而指定的，有的是由某一时期的公用组或通用圣经选读中选取的。

四旬期内，在念福音前的诗句前后，可斟酌情形，从下列或其他类似欢呼词中选用一个：基督，永受光荣的君王，我们赞美。主耶稣，我们赞美光荣。基督，愿光荣和赞颂归于。基督，天主圣言，愿光荣归于。

玖、编辑本圣经选读程序之目的

10 圣经选读程序之目的，按梵蒂冈第二届大公会议的宗旨，特别是灵牧的。为达此目的，不但新程序依据的原则，即下列经文索引，均经过全世界为数甚伙的精通解经、牧灵、讲授教义和礼仪等人士通力合作，一再研究和琢磨。本程序便是此团体通力合作的成果。

希望因着利用此新圣经选读，在举行圣祭时给信众长期诵读及解释圣经，使梵蒂冈第二届大公会议一再提及的目的，亦即教宗保禄六世用下列语句表示的目的，得以颇着成效地达成：「的确，本程序内的一切圣经选读如此编排的理由，是为日期益激起信友渴慕天主圣言之情，并使新约子民在圣神领导下，因了渴慕天主圣言，而迫切地走向教会完美的统一。这样编辑以后，我们也颇具信心地希望司铎和信友，共同更圣善地准备自己心灵去赴主的圣宴，共同更深刻地默想圣经，每日用天主圣言滋养自己。因为按梵蒂冈第二届大公会议的教训，大家都应以圣经为精神生命的永恒泉源、传授教义的特别论证、各种神学理论的精髓。」(见教宗保禄六世于一九六九年四月三日颁布的「罗马弥撒经书」宗座宪令；教廷公报61卷，一九六九年，二二O－二二一页)

第二章 圣经选读说明
为更进一步明瞭全部圣经选读如何编纂及其与礼仪年如何配合，兹将本选读年中各时期加以说明。

壹、将临期

11 一、主日 福音选读有它的固有特色：第一主日论及世界终穷时主的来临；第二和第三主日论及洗者若翰；第四主日论及主诞前直接发生的事迹。

旧约选读，乃有关默西亚及其时代的预言，特别取自依撒意亚先知书。

宗徒经书选读，按本期各特色，提供有关训勉及传报喜讯的经文。

二、平日 提供两组选读：从将临期开始到十二月十六日用第一组，从十七日到二十四日用第二组。

将临期前段，按圣经的次序，诵读依撒意亚先知书，即主日已诵读过的主要经文，也不例外。本期的福音，是按读经一的意义而的选的。

从第二星期星期四，开始诵读论及若翰的福音；读经一继续诵读依撒意亚书，或诵读按福音的意义而选的经文。

圣诞前最后一星期，诵读玛窦福音第一章和路加福音第一章论及主诞时发生的事迹。读经一，是按福音的意义，选自旧约各书经文，其中有极关重要的默西亚预言。

贰、圣诞期

12一、庆节、节日和主日 为圣诞节前夕弥撒及其本日三台弥撒，读经一选自依撒意亚先知书。选用这些经文的理由，乃本于罗马礼仪传统，这传统直到今天仍存在于许多个别礼仪中。其他经文，除两篇外，均取自罗马弥撒经书。

圣诞八日庆期内主日，为圣家节，福音论及耶稣的婴儿时代，其他经文论及家庭生活。

圣诞第八日，为圣玛利亚天主之母节，福音和读经二论及天主之母童贞圣玛利亚；福音和读经一论及立主耶稣圣名，此节今不见于日历。

圣诞后第二主日，经文论及降生奥迹。

主显节，读经二论及外邦人蒙召得救。

主显节后主日，为主受洗节，所选经文论及此奥迹。

二、平日 从十二月二十九日起，继续诵读若望一书全部。此书已于十二月二十七日(本圣史若望节)及次日(诸圣婴孩殉道节)开始诵读。

所选福音记述主的出现：十二月二十九及三十日诵读路加福音论耶稣婴儿时代的事迹；十二月三十一至元月五日，诵读若望福音第一章；元月七日至十二日，诵读三对观福音论主的主要出现。

、四旬期

13一、主日 福音选读，是如此编排的：

在第一第二主日，如同过去一样，是根据三对观福音，诵读主受魔诱和显圣容的事迹。

在以后的三个主日，福音恢复古例：为甲年，福音论及撒玛黎雅妇人，论及生来的瞎子和拉匝禄；此三篇福音经文，由于对新教友关系重大，也可用于乙年和丙年，尤其是在有望教者的地方。

但依照许多司牧的愿望，为乙年丙年，备有其他经文，即乙年诵读若望福音，此经文论及基督因十字架和复活将来要大显光荣；丙年诵读路加福音，此经文谈及悔改。

旧约选读论及救恩历史，这救恩历史是四旬期教义讲授特有的主题之一。每年有一组经文，述及这历史从开始至预许新约的特别要点；尤其论及亚巴郎(第二主日)，和人民出离埃及(第三主日)。

选择宗徒经书经文，以适合福音和旧约之意为原则，尽可能使三篇经文之间保持适当连系。

二、平日 所选福音与旧约经文，彼此互有关系，且涉及四旬期教义讲授的各种主题。在可能范围内，罗马弥撒经书的大部份选读皆予保留。至今诵读的若望福音选读，其中大部份均无次序，似乎极宜恢复它的适宜次第。因此，从第四星期的星期一起，以半续式诵读若望福音，此福音的经文与四旬期特点完全吻合。

由于福音记载撒玛黎雅妇人、生来的瞎子和拉匝禄的经文，仅在甲年主日诵读，其他两年只可随意诵读，故已另作安排，俾能于平日诵读；即在乙年丙年的四旬期第三、四、五星期的星期一之前所列的「随意弥撒」中，插入这三篇读经；此随意弥撒圣经选读，可于该星期的任何平日诵读，以代替该日之经文。

肆、复活期

14一、主日 直至复活期第三主日，福音经文记述基督复活后的显现。为使有关主显现的叙事不致中断，至今在复活后第二主日诵读的善牧圣经，现今于复活期第四主日(即复活后第三主日)诵读。复活期第五、六、七主日，福音取自主在最后晚餐后的训言与祈祷。

读经一，取自宗徒大事录，以平行渐进方式，三年诵读一遍。记载初期教会生活，为主作证及其发展等经文，每年都要诵读。

读经二(宗徒经书选读)，甲年念伯多禄前书，乙年念若望一书，丙年念默示录；这些经文与本期的固有精神──兴高采烈的信德，坚决不移的望德──看来极为适合。

二、平日 读经一如同主日一样，取自宗徒大事录，采半继续的诵读式。福音，在复活庆期八日内，诵念有关主显现的叙事经文，但将对观福音的结束词，保留至升天节诵读。然后以半续式诵读若望福音，使四旬期业已开始诵读的此福音得以读完。现在诵读的若望福音经文，与复活期的特点相合。在复活期的选读中，主于晚餐后发表的训言与祷词，占了大部份。

伍、常年期

15甲、圣经选读的编辑与选择：

常年期包括上述各期以外的三十三或三十四个星期。常年期开始于一月六日后主日之星期一，一直延至四旬期前星期二；再度开始于圣神降临主日后星期一，结束于将临期第一主日前星期六申正经之前。

圣经选读为三十四主日及其平日提供所读圣经。有时常年期只有三十三星期。此外，有的主日或属于其他时期(主受洗节和圣神降临节)，或为庆节所阻止(如：天主圣三节，耶稣基督普世君王节)。

为正确使用常年期圣经选读，须遵守下列数则：

一、耶稣受洗节主日，代替常年期第一主日；因此，第一星期的选读，开始于一月六日后主日的星期一。

二、主受洗节后主日，为常年期第二主日。其他主日顺序往前推算，直至四旬期开始以前的那一主日。圣灰礼仪星期三以前的平日选读，在该日前暂时中断。

三、圣神降临主日后，常年期选读再度开始，程序如下：

a、若常年期有三十四主日，则取用紧随四旬期前星期(此星期的经文，在四旬期前，最后一次诵读)之后的那一星期。例如：若四旬期前星期为常年期第六星期，则圣神降临主日后之星期一，开始于第七星期的星期一。圣三节代替常年期主日。

b、若常年期有三十三主日，则略去圣神降临节后应取之第一星期，以便在年终最后两星期，诵读末世论经文。例如：若四旬期前星期为常年期第五星期，则圣神降临节后星期一，略去第六星期，从第七星期的星期一开始。

16乙、主日圣经选读：

一、福音选读 常年期第二主日，福音仍本传统，采用若望福音论加纳婚宴和其他两篇经文，继主显节之后，续述主的出现。

从第三主日起，开始以半续式诵读对观福音。如此安排选读之目的，是为根据主的生平与宣道顺序，提供每一福音所固有的道理。

再者，如此分配，可使每篇福音的意义与礼仪年的进展程序保持协调。因为在主显节后，诵读吾主开始宣道，这与以后数主日诵读的基督受洗和初期出现的事迹，甚为衔接。但在礼仪年终，自然轮到诵读末世论主题，此主题为最后数主日所固有：因为在记述受难事迹以前的福音经文，多少涉及此主题。

在第十六主日后，有五篇取自若望福音第六章的经文(生命神粮训言)插入乙年，这作法极为自然，因为用若望福音的增饼叙述，代替马尔谷福音的同一记述。在丙年路加福音的半续式诵读中，将福音引言放在第三主日经文开始之前，可谓适得其所。这引言将作者的意向美妙地表达出来。

二、旧约选读 为了避免每一弥撒各经文间的意义过于悬殊，尤其为表出二约间的一致性，旧约经文是按它对每篇福音的关系而选的。同一弥撒圣经选读间的此种相关性，可由每篇经文前精选的标题看出。

在可能范围内，选用简短而易懂的经文，但也设法将旧约的许多重要经文放在主日诵读。旧约经文的分配，虽然没有按逻辑次序，但必按福音的意义而选旧约。主要目的，是敞开天主圣言宝库，使所有参与主日圣祭的人，得知整个旧约的主要内容。

三、书信选读 书信，是以半续式诵读保禄和雅各伯的书信(伯多禄与若望书信，则于复活期和圣诞期诵读)。

由于格林多前书篇幅相当长，内容涉及各种问题，故分配在三年一周期的常年期初期诵读。将希伯来书分作上下两篇，上篇在乙年诵读，下篇在丙年诵读，如此分配，似乎极为合宜。

注意：所以只选相当简短而不太难的经文来读，是为使信友容易明白。

本圣经选读末所列之表二，乃指三年一轮中，常年主日书信的分配情形。

四、第三十四(即最后)主日的圣经选读，乃为庆祝达味所预表，备受在苦难凌辱中为人所斥骂，如今在教会内为王，世界终穷时还要再度来临的基督普世君王。

丙、平日圣经选读：

17一、福音是这样排列的：先诵读马尔谷福音(第一至第九星期)，其次玛窦福音(第十至二十一星期)，最后路加福音(第二十二至三十四星期)。玛尔谷一至十二章全读，仅第六章中两篇从略，这两篇在其他时期平日诵读。玛窦和路加福音，其内容如为玛尔谷福音所缺者，则完全诵读。至于各福音中颇具固有特色，或在诵读福音过程中，为易于瞭解整个意义所不可或缺的各篇经文，则重读二次至三次。路加福音中末世论，在礼仪年终完全诵读。

二、读经一如此排列：根据所读经书之长短，数星期读旧约，然后读新约。

a由于必须提供每一书信的主要内容，故新约经书的诵读部份相当广泛。但关于讨论问题的篇章，在灵牧观点下，为我们现时代益处不多者(例如：论言语之恩、论教会古时的纪律)则予从略。

b旧约只能选用表达每部经书特质的经文。历史性的经文，只选用能使人对天主降生前的救恩历史作一鸟瞰的篇章。过于冗长的记事篇章不选，使诵读不致太长的经文，有时则予选用。此外，由于智慧书内的某些经文，多次阐明历史事件的宗教意义，故以序言或结论方式，插入叙述史内。

在各特殊礼仪时期的平日圣经选读中，旧约一切经书几乎全都选用了，仅省略最短的先知书(亚北底亚与索福尼亚)，和不大适于诵读的(集诗)、(雅歌)。对于需要长篇诵读方能明白的教训人的传记，则读多俾亚传和卢德传。其他传记(艾斯德尔传和友弟德传)则从略。其中有些篇章，则于其他时期的主日或平日诵读。

本圣经选读末所列之表三，乃指两年一循环的常年期平日所用新旧二约经书之分配情形。

c在礼仪年终，诵读适合此期末世论意义的经书：达尼尔先知书和默示录。

第三章 每篇圣经选读的须知事项
本书为每篇所选经文，均标明经文节数、标题和「开始」；对这一切，须注意下列各点：

18甲、经文节数(即章数和节数)，常随拉丁通行本，但当节数有出入时，则附上原文(希伯来文或亚辣拉文和希腊文)的节数。在各国的译文内，可按照各语文之合格权威者的决定，用拉丁通行本的节数，或随原文节数。但列入经文中或书额的章节数字，常须准确。

礼仪书上还须指明所用圣经的题词，本书则予从略。题词按下列准则拟定，而此准则可由合格权威者的判定，按各地语言习惯与情形，予以变更：

一、无论书信或福音，常念「恭读」，而不念「开始恭读」或「继续恭读」(特殊例子除外)。

二、除下列各点有所不同外，书名仍沿用罗马弥撒经书至今惯用的名称：

a两卷同名书，以「上」、「下」、「前」、「后」来区别，例如：列王纪上、下，玛加伯上、下，伯多禄前书后书；

b下列各书的近代通用名称为：

以「撒慕尔纪上、下」代替「列王纪一书二书」，

以「列王纪上、下」代替「列王纪三书四书」，

以「编年纪上、下」代替「史事补遗一书二书」，

以「厄斯德拉及乃赫米雅」代替「厄斯德拉上、下」；

c凡属智慧的经书，至今所用通名为「智慧书」，分别则称：约伯传、箴言、训道篇(或译作「科厄肋特」)、雅歌、智慧篇、德训篇(或译作「息拉书」)；

d凡在拉丁通行本被列入先知书中的一切经书，概称「恭读依撒意亚、耶肋米亚、……先知书」，即被某些人否认为真先知书者亦包括在内；

e诵读「哀歌」及「希伯来书」时，不必提及耶肋米亚或保禄，因为近代的学者大都同意耶肋米亚和保禄，并非此二书之作者。

19乙、为每篇经文，均审慎选出一个标题(通常选自经句中)，以表明该篇经文的主题，必要时，须使人由标题看出同一弥撒内各篇经文之间的连系。

在各国的译文内，经文须有标题。至于将本书的标题加以翻译或另行创作更适合当地民情的标题，则由合格权威者来决定。如认为合宜，还可在此标题上加注数语，使一段经文的大意更为清楚。

20丙、在经文「开始」时，先念通用的介绍词：「那时候」，「在那时日」，「弟兄们」，「可爱的」，「上主这样说」。但若经文本身已充分指出时间或人物，或经文文意不宜另加其他话语时，则予省略。为就合各地语言习惯，此种介绍词是否应予以变更，或加以取缔，可由合格权威者来决定

在此介绍词后，开始诵读经文正文，至于是否增删几句话，要看为理解与上下文脱节的经文有无此种必要而定。如经文因来自不相连贯的节句，因而必须有所更动时，则加以适当的说明。

21丁、诵读完毕，为使信众容易答应和欢呼，须标出由读经员诵念的下列语句：「以上是天主的圣训」，或当地惯用的其他类似语句。

第四章 如何出版各国译文的圣经选读
22除上述尤其18－20条业已论及的各点外，为出版各国译文的圣经选读，还须遵守下列准则：

所有出版的圣经选读须有序文，以解释圣经选读的构造和目的，至少应印有本「前言」的第一章。

23由于圣经选读的页数过多，势必分成多册出版，关于这点，并无明文规定。

可按古老习惯，出版一册福音选读，一册书信选读，即旧约与宗徒经书选读。

更好将主日圣经选读与平日圣经选读分别出版。主日圣经选读可包括由圣人庆期选读中择取的适用经文。主日圣经选读可按三年一周期，适当地分册出版，为每一年连续供应一切经文。

如发现其他良好办法，可随意采用。

24在读经后，尤其在诵念弥撒中的读经后，常可继以诗歌。诗歌可专印一本。在印诗歌时，要分开诗节。

几时经文选自不同地方，在排印时，要分明表出经文的此种结构。遇到选自不同地方的经文，虽非诗体，亦分行而印，为更容易诵读或欢呼，尤其为不甚精通的读经员，

所选经文若有长式和简式时，为容易诵读，须分开印。如认为分开印不大适宜，须设法使二式前后分明，总之，以使人能准确诵读为原则。

所有圣经选读本，宜有类似本书三四三至四二六页之圣经索引。

25 关于如何进行翻译各国圣经选读及伴随读经的诗歌一事，所用原则，见礼仪宪章实施委员会于一九六九年一月二十五日「论准备各国的圣经译文」所给的指示。各国主教团主席及礼仪委员会须注意发表于消息杂志(Notitiae)第五卷(一九六九年)六十九页有关「临时」准备的礼仪经文译文之声明：即使为礼仪之用而临时批准的各国译文，亦应呈送圣敬礼部核准。


教廷圣部文件全集-论送圣体的特委员（1969）-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

论送圣体的特委员（1969）

一九六九年四月三十日

沉鼎臣译

＊＊＊＊＊＊＊＊＊＊

绪言
教会－信德的守护者，世代以来保护着信德不受损害，历代所制定的教律，惟谨惟慎地与以维护，有时为了特殊的情况，及新产生的需要，却也明智而干脆地与以修正。因为灵魂的得救是教会的目的，教会的法律就该适应这个目的，确实能适合时代的要求，并能直接调制教会的普遍动态。

在现今的时代，人类生活的条件，日新月异地迅速变动，教会也不得不注意，为了在许多地区，缺乏圣职人员所发生的忧虑和困难，因为照顾人灵的需要日益增长，灵牧职务的工作和技巧日形迫切，教会坏貌环锤惭八加Ω断肿吹陌旆ā?nbsp;

送圣体的特委员
因此，教宗出于灵牧的关心，听纳信友的要求，废止现行的教律，除了法典八四五条所规定的圣职员以外，为了适应时代的需要，特行设置能为自己，为信友送圣体的特委员。

送圣体的规律
为了合法举行这事，由教宗的权威，制订了依照拉丁礼送圣体的规律：

谁可委任特委员
一、座堂主教、享有一切主教权利与义务的助理主教、属理特别区的修院院长、当地教长、会议代权、宗座署理，宗座代牧和宗座监牧，以上的教长本训令简称为司牧，虽然没有主教的头衔，都能向圣事规律部及万民福音部或传信部，为自己权下的属员，请求特权，得以委任适当人员，能为自己及信友分送圣体：

(1)教会法典八四五条所规定的圣职员缺乏时；

(2)圣职员为了健康不济，年老力衰，以及牧职繁忙，不能送圣体时；

(3)领圣体的人数众多，使弥撒时间过于延长时。

二、以上所说的司牧求得了这种准许，可以转委给辅理主教，副主教，主教的代理，及主教的代表。

谁可承受特委员
三、第一条所说的适当人员，依次而定：五品修士，升了小品的修士，受了剪发礼的修士，修会的男女会士，传教先生，(除非司牧的明断，传教先生应先于修女)或普通的男女信友。

四、更清楚的规定：

A在男女修会团体的小堂里，以上所说的司牧能获得特权，可以谨慎从事地准许没有领过圣品的院长或女院长，或他们的代理人，给自己及自己的会员，以及刚巧在场的信友，分送圣体，也可送给在院卧病的人员。

B由修会士或修女所主管的孤儿院、医院、团体及广义的宗教组合里，在第一条所说的司牧能获得特权，准许没有圣品的院长或主任，无论是女院长，或他们的代理人，甚或是热心的教友，都能给该院的人员，或学生，以及无论何故在场的其他信友，分送圣体，并送给在院的病人。

教友特委员的条件
五、送圣体的教友特委员，该选自在教友生活上，信德和品行出众的教友，而且必须年岁成熟，对于这么崇高的职务受过适当的训练。在必需时找不到适当的人选，则可选取证实虔诚的女教友。

特委员应由主教选委
六、送圣体适当的人员，由主教按名选拔，由主教按照规定礼节取得任命，并按礼仪规律分送圣体。

七、在送圣体的职务上，应慎防对无上尊严的圣体，冒犯失敬的危险。

特权的时限
八、在第一条所说的特权，由圣事规律部及万民福音部或称传信部，赐给向该二圣部请求的司牧，但以三笔为限。

九、上述的司牧，满了三年，别忘了向该二圣部报告特权实施的经过，以及为人灵是否确有裨益。

发自梵蒂冈宫

一九六九年四月三十日

由宗座特许

委任送圣体的特委员之仪式

1这委任可于弥撒内或弥撒外，在信众前，由当地教长，或由他所委派的本堂主任或其他神父举行之。

I在弥撒内应行的委任仪式
2在宣讲福音时，向信友解释，在信友集合时，由特委员分送圣体的灵牧理由，然后神父给信友介绍被选为送圣体的特委员，可用以下相似的言辞：

由宗座的特许，赋予我们的兄弟(我们的姊妹)某某，一项重大的责任，能给自己及别人分送圣体，并为垂危的病人送临终圣体。

至于你，弟兄(姊妹)，你奉委这么重大的责任，你的教友生活，该以信德，以品行超乎众人以上，并该奋勉地生活于这个奥迹，因这奥迹，教会的统一才适当地表现出来，而且奇妙地完成起来(教会宪章十一条)。你知道我们吃基督的体，饮基督的血，就是传报主的圣死，期待祂光荣地来临(格前：十一，26)，你的工作转为精神的祭品，藉耶稣基督而为天主所歆飨(伯前：二，5)。此外，我们分食同一个饼，大家是一个身体，你分送圣体给弟兄，更切实地按主的命令实践兄弟间的友爱，当主把自己的身体交给门徒吃的时候，向他们说：「这就是我命令你们的，你们该彼此相爱」(若：十五，17)。并跪在他们面前，给他们每个人洗脚。

3谈话以后，被选者站在主礼者面前，主礼者以下面的问话询问他说：

a为要你服务并协助教会，委托你给兄弟分送圣体的职务，你愿意接受吗？

答：愿意。

b切实生活于同一的生命之粮，并把你的生命符合于基督的祭献，你愿意吗？

答：愿意。

c为(保存及)分送圣体，你愿意诚心诚意，必恭必敬吗？

答：愿意。

然后主礼者起立，向跪着的特委员祝福：

全能天主，一切恩宠及遐福的众源，降福你接受了分送基督圣体的职务，使你忠信地给弟兄分施生命之粮，以这圣事的神力，获致强健，而赢得分享天上的盛宴，因我们的主基督。

众答：阿们。

4在信友祷词中，应为新选的特委员祈祷。

在奉献礼的行列中，特委员捧着储存饼酒的圣器。

在领圣体时，同时也领圣血。

II在弥撒外应行的委任仪式。
5如委任仪式在弥撒外举行，可在信友集会中，先唱合适的圣歌。然后，主持仪式者，如第二条所说的，发表简短的训话，向信友指示在团体中这一职务的灵牧理由，用这些相似的言辞，介绍送圣体的特委员：

「我们的弟兄……」如上第二条。

随后，请信众同心默祷，主持人的祷词则如上第三条的式样。

6然后诵念信友祷词，为新选的特委员祈祷，以普通公式向他祝福，仪式在适当的歌唱中结束，信友安然退去。

宗座特许之特委员送圣体时的礼节

1准备
1祭台上至少点燃二支腊烛，台面铺上圣体布(俗名九折布)，圣体龛傍预置杯水及抹布，为送圣体后洗涤手指之用。

2特委员在送圣体以前，须洗净双手，穿着合于这件圣事的衣服。

II较长的礼节
3在送圣体以前，尤其是主日及庆节，应先宣讲圣道，其程序按照弥撒中圣道礼仪的安排：宣读本日弥撒的书信(圣经)和福音，间以歌唱，尤其是圣咏的对唱。

主持人也可宣读由主教或本堂神父所指定的福音道理。然后诵念信友祷词。

信友祷词后，公念「天主经」及「告罪经」(但不念「及你神父」句)，或念各地通用的「悔罪经」。

然后特委员念「请看天主的羔羊；请看除免世罪者」，信众接念一次：「主我当不起到我心里来，只要说一句话，我的灵魂就会痊愈。

特委员给别人送圣体以前，可自己先领，默念：「愿基督的圣体，护佑我得到永生，阿们」。

然后，送圣体给别人，说：「基督圣体」；领者答：「阿们」。

礼仪以歌唱或感谢经结束。

III简短礼节
4在送圣体以前，若情况要求圣道礼仪可代以宣读若望福音六章，五十六－五十八节，或从圣经中摘读短文。

然后诵念「天主经」，及遵照第三条中所指示的一切。

5如果环境要求，送圣体礼节可直接由「天主经」开始。其他礼节遵照第三条的指示。


教廷圣部文件全集-论扩大领圣体兼领圣血的特许（1970）-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

论扩大领圣体兼领圣血的特许（1970）

一九七O年六月廿九日 沉鼎臣译 ＊＊＊＊＊＊＊＊＊＊

绪言

送圣体兼送圣血特权的扩大

送圣体兼送圣血的仪式

附录

绪言 教会的传统教训我们：教友藉领圣体能更圣善地参与圣体祭礼。这样，他们充份地分担圣体的祭祀，他们不仅以信德，以祈祷，也不仅以心灵的情感，与祭台上的基督相联系，而是实地领受基督的体血，使他们获得圣祭的更丰富的效果。

脱利腾公会议所订定的信条，教训信友虽然形式上单领圣体，但是实际上也领了圣血，正真地领了基督的全体，为使教友在圣体神宴中，更具赴宴的情景，梵蒂冈第二届大公会议，在宗座规定的几种情况中，准许教友领圣体时能兼领圣血。(礼仪宪章五五条)

大公会议的旨意，逐渐施诸实行，由于教友热心的准备，在领圣体的实行上，的确获得了神益和热心的丰硕效果。

因此，为了地方和个人不同的需要，准许领圣体兼领圣血的范围将益形扩大。

送圣体兼送圣血特权的扩大 本敬礼部考虑了多数主教，各国主教团，以及各修会会长的请求，并奉教宗的命令，对于送圣体兼送圣血的特权，规定了下列的几点：

1在宗座规定的范围内(参阅附录)，依照地方教长的判断，可以兼送圣体和圣血。

2此外，依照地方教长的审断和环境，主教团可以规定，在有些团体或教友集会中，为神修生活有必需的情况时，可准领圣体兼领圣血。

3在这些范围内，地方教长得指示特殊的实例，但依照规律，不得混统准许送圣体兼送圣血，必须限定举行，并指示应注意事项；尤其应避免领圣体人数众多的机会。准许用这特权的团体，应该是有限制，有秩序，而且有神修训练的。

4地方教长为自己地区所有的圣当或祈祷所，都能赐予这种特权；修会会长则可赐予自己所有的会院。

5教友在准其领圣体兼领圣血以前，必须施以教义教育，使之懂清这种礼仪的意义。

6为使送圣体兼送圣血能适当地举行，必须竭尽崇敬，并依照弥撒总论第二四四－二五一条的指示，遵行一切当行的礼节。

送圣体兼送圣血的仪式 选用的仪式，先注意礼仪集会的性质，和领圣体者的年龄，资格及准备，然后注意是否能合于庄严，热心和尊荣的条件，并且是否能避免失敬的危险。

在弥撒总论所提供的仪式中，由圣爵杯中领圣血占了首位，但选用这种仪式，必须一切秩序井然，而且不会对圣血有所失敬。因此，必须选任别位司铎或六品，或四品神职员，捧着爵杯给人领喝。一种已被认可的仪式，似也无可厚非，即前后将爵杯一个传一个地领饮，或领圣体者直接走到爵杯前领喝圣血。

如果没有上述的助理员，而且领圣体的人也不多，可直接由爵杯领圣血，但司铎先送圣体，然后领圣血。

兼送圣体和圣血，优先可选用的一种仪式，就是圣体蘸了圣血送到领者的口中，这种仪式可以解决各种困难，并对圣血有相当的崇敬，同时保持着神粮的真正象征，而且任何年龄，任何地位的教友，都能易于领受圣体兼领圣血的圣事。

教宗保禄六世，于一九七O年，六月廿六日，批准、认可了这一训令，而且命令公布。

教廷敬礼部部长贝诺．考德枢机

秘书 步尼尼神父

一九七O年六月廿九日圣伯多禄圣保禄庆日发自本部

附录 弥撒总论二四二条所规定能送圣体兼送圣血的场合。由于地方教长的决定，预先施以教义的指导，在下列的场合中，可准许兼领圣血：

1成年新教友在接着洗礼的弥撒中；成年领坚振者在接着坚振的弥撒中；受过洗礼的，在教会初次领圣体者；

2新婚夫妇在婚礼弥撒中；

3受圣秩者在授秩弥撒中；

4隐修院女院长在就职的弥撒中；童女在献身的弥撒中；发愿本人及其父母亲戚朋友，和其本会会士，在发初愿、复愿或发终身大愿的弥撒中，祗要发愿或复愿是在弥撒中举行的；

5辅理传教的教友，在当众受命的弥撒中；其他人等在接受教会使命的弥撒中；

6送临终圣体时，如依法定规则，在家中举行弥撒，病人及周围的亲友，都能兼领圣血；

7六品、五品圣职员，以及其他在唱经弥撒中尽辅祭之职者，都能兼领圣血；

8公祭时：

a一般在公祭中尽礼仪之职者，以及一切参与礼节的教友和修院学生；

b一切遵行福圣训的修会士，以及其他以圣愿，以奉献，以许诺献身于天主的团体之团员，此外，日夜进在那些修会或团体内的人士，在他们自己的圣堂或经堂里，举行公祭时都能兼领圣血；

9参与庆典而不能举祭，又不能公祭的司铎；

10举行退省神功者，在退省时的弥撒中，尤其是为参与这种集会者所举行的弥撒中；一切参与灵牧集会者在为他们举行的弥撒中；

11在第二及第四条所举的人士，在他们周年纪念的弥撒中；

12成人受洗者的代父、代母、父母、夫妻以及讲解教理的先生，在接着洗礼的弥撒中；

13父母、亲戚、恩人在参与新司铎的首祭中；

14团体的各团员，在依照弥撒总论七六条的规定而举行的团体弥撒中。


教廷圣部文件全集-举行圣礼应守的规则（1970）-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

举行圣礼应守的规则（1970）

一九七O年九月五日 沉鼎臣译 ＊＊＊＊＊＊＊＊＊＊

引言

礼仪革新的标准谁可送圣体

对于圣经的尊敬妇女不得在祭台上辅祭

对于经文的尊敬祭器祭衣的尊敬

念感恩经是司铎的职责举行弥撒的地方

有关祭饼的制作礼仪经书的翻译

兼领圣血的条件礼仪试验的条件

兼领圣血的仪式结论

引言 遵照梵蒂冈第二届大公会议的礼仪宪章所实施的礼仪改革，特别是对于举行圣体奥迹而着想的。因为「在至圣圣体内，包涵教会的一切神恩，就是说，基督本身，即我们的巴斯卦羔羊，我们的活粮，通过祂藉圣神工化而生活与生化的肉体，赋予人们生命，并邀请、引领他们与祂一同奉献他们自己，他们的劳力以及一切的所有」(司铎职任与生活法令，第五条)。在礼仪聚会中，弥圣撒祭的革新，是整个教会生活的中心，其他的礼仪都应以它为正鹄，礼仪改革的目的，是鼓励灵牧活动以礼仪为基本，并生活于基督的圣体中(礼仪部训令「大公之间」，见教廷公报五六卷，一九六四年，八七八页)。

改革工作，六年中逐步进行，从以前的礼仪，过渡到现在的礼仪，公布了罗马弥撒经书与弥撒规程，以及弥撒总论，提供了更写实更完备的定式，可说为灵牧礼仪开了一条康庄大道。此外，最近公布了弥撒圣经选读，以及罗马弥撒经书所搜集的丰富的定式，为举行圣体大祭更显得多采多姿了。

有权选择经文及非硬性规定的礼节，给与举行礼仪更多的方便和神益，因为它们适应地方环境和教友知识与文化，所以不再需要自己费心寻找，依式举行就是了。

经过逐步修改，达成现在最新的定式，这些定式经过深切的研究，并能适应各种环境，已为大多数神职界和教友们所接受，虽然有些地区尚有操之过激，或迟于接受的现象(教宗保禄演讲，见罗马观察报，一九六九年八月廿一日)。

有些人保守传统，不易接受革新；有些人为了灵牧的需要，以为不须等待公布最后的革新，即可自行尝试，显然操之过激。事实上，有些人依自己的私见，急于完成革新，于是随意加增或减少礼节，以致相反礼仪的特殊原则；使教友的天良受到困扰，而他们自己也阻碍了合理的革新，或使革新难于实行。

因此，不少主教、司铎以及在俗人士要求宗座，加以权威的干涉，以保持、增进礼仪的和合一致，因为这是教友在天主前聚合的固有特征。

礼仪革新委员会，在修改礼仪之初，顾虑到一切环境，不作决定性的制订。

首先邀请主教们的权威合作，因为他们是圣神所设置，以管理天主的教会(宗徒大事录：二十，28)，「他们也是天主奥迹的主要分施者，同时在委托给自己的教会中，是礼仪生活的节制人、推行者及保管人」(主教职守法令第十五条)。他们的职责是：节制，领导，鼓励，有时甚至督责，但常该指示和督促合理革新的执行，使教会的整体，在教区，在国家，在全世界，得以一心一德地向前迈进。在这件事上，为了礼仪与信德的密切关系，主教们的工作，是迫切需要的，重视礼仪就是重视信德。

主教们在教区礼仪委员会的协助下，精密地调查教友对于宗教和社会的情况，照顾他们精神的需要，利用礼仪所赋予的权能，以最适当的方式帮助委托于自己的教友。所以该谨慎思考什么是适宜，什么是相反合理的革新，然后慎重而明智地陈明或调节什么是当行的，认识了环境的必需以后，整个工作就该遵照最新公布的礼仪规则切实进行。

主教有了相当的认识，为神父也有极大的帮助，而且在教统的关系上，更易表现服从的精神，这服从是为礼仪的意义及人灵的圣化所要求的。

因此，主教更能妥善地尽其实践礼仪规则的职责，这些规则在弥撒总论中，已详尽地予以提示，因为弥撒圣祭在教会的生活中是最重要的圣事，它是「统一的象征，互爱的联系」(礼仪宪章：四十七条)，为重建规律与秩序，似有提示下列规则与劝导之必要：

礼仪革新的标准 1最近公布的规则，遵照礼仪宪章的原则，已将礼仪中的定式，姿势，和动作加以简化：「礼节应表现庄重朴素，简单明白，避免不必要的重复，适合教友的理解能力；一般而论，应不需要更多的解释」(礼仪宪章：三十四条)；但在这范畴内，不使越出规定的界限，应使礼仪的外表不失其固有的典雅，这是在教友团体中，为完成举行救恩奥迹所必需的，也应以适当的教理讲解，使教友正确地瞭解被能见事物的幕布所遮掩的奥迹。

礼仪行动的体要，不在乎礼节的尝试或革新，甚或简化礼仪所用的定式，而在乎举行天主的圣言与奥迹，高深地探究其内容，以这种表现来坚定教会礼仪的遵守，少数司铎的孤行独断，不能成为礼仪的标准。

最后应切记，由司铎私见所展开的礼仪革新，丧害教友的尊严，并在举行圣事时，开启各人使用各人仪式的歪风，这将扰乱整个教会的秩序。

因为司铎的职务，亦即整个教会的职务，所以要尽这职务，必须服从教统，与教统互通，并须专心事奉天主而为教友服务，礼仪的特性与圣事的体要，要求教友团体的切实遵守，司铎在敬礼中完成任务，是「基督的辅佐，是天主奥秘的分施者」(格前：四，1)，不应采用礼节书上所没有的任何礼节。

对于圣经的尊敬 2在礼仪中所用的经文中，圣经当特别予以尊敬；因为在圣经中天主与祂的子民讲话，基督以现身说法宣布祂的福音(礼仪宪章：七，三三条)。因此：

a应竭力励行圣道礼仪，绝不可以其他读物来代替，无论其为教内或教外作家的作品，也无论其摘自古代或现代的着作。讲道的目的是给教友解释天主讲过的圣言，适应于现代的意义。讲道是司铎的职责，讲道时教友不应批评，对话，或其他类似的举动，不可单读一种经选。

b圣道礼仪是圣体礼仪的准备，彼此严密结合，形成一个敬礼行动(礼仪宪章，五六条)。所以彼此不能分离，不得异时异地分别举行。

至于有些礼仪行动，或弥撒以前与圣道礼仪相连的日课部分，如礼节书上有所规定，则当参考已规定的特殊规则。

对于经文的尊敬 3礼仪经文虽由教会制作，亦须予以至高的尊敬：谁也不得擅自改变，取代，删除或加增原文中的任何一节(礼仪宪章：二二条，3)。

a弥撒规程应特别加以谨守，所有业已公开地译成方言的定式，无论什么藉口，即使在唱经弥撒中，亦不得稍加更改。有些部分如忏悔词、感恩经、欢呼词、弥撒后的降福礼，可于不同的定式中，依照礼节的指示，任选一式。

b进堂咏、领主咏，可由罗马弥撒经歌，或由平常弥撒经歌，或由罗马弥撒经书，或由主教团核准的经歌汇集，任意选择。但主教团在选择举行弥撒所唱的圣歌时，不但应注意合乎时节，合乎礼仪行动的环境，而且应注意合乎唱圣歌信友的需要。

c合乎现代人兴趣和性情的圣歌，即使是以新的形式，都是应该提倡的。主教团为特殊的团体弥撒，可制订一个圣歌目录，譬如为青年，为儿童适用的圣歌，然而，不但歌词，而且音调，韵律，以及所用的乐器，都应合乎地方及敬礼的尊严和神圣。

因为教会虽然于礼仪行动中，不拒绝任何种类的圣乐(论圣礼中的音乐训令，第九条)，可是不是任何音乐，或圣歌，或乐器，能有相当程度增长教友的热心，及表达基督的奥秘。唱歌是为举行敬礼，所以圣乐该是优美而神圣的(以上训令，第四条)，并符合礼仪行为的精神，与其各部分之性质，不阻碍信友的主动参礼，且能于举行圣礼中激发敬意和热情。

主教团，或主教在自己的教区内，能谨慎地准许使用某几种乐器，祗要它们适合地方和团体的性质，而能帮助教友热心，且没有恼人的噪音。

d许多祈祷文可以自由选择，尤其是在平日，可于三十四个主日中任选一个主日的弥撒，或可任选「各项祈祷弥撒」，也可任选「敬礼弥撒」。

此外，在迻译礼仪原文上，主教团能使用特殊的准许(由古罗马传统凝缩或摘要而成的经文，可译成适应礼仪和现代的需要)，这准许是一九六九年，一月廿五日，「论礼仪原文的迻译」训令所赋予的(训令第三四条，见铎声总号第七十九期，四十七页)。

e论到选读，除了每主日，每节日，以至于平日都有指定的「弥撒圣经选读」，其他尚有不少以供举行圣事，或特殊情况使用的选读。在特别集会的弥撒中，可由已批准的选读文中，选取更适合的选读(「论特别集会的弥撒」训令，六条e，见铎声总号八二期三页)。

f在弥撒举行中，司铎能向教友极短的说几句话，即在弥撒开始，选读，颂谢词，以及礼成式以前(弥撒总论第十一条)。但在圣体礼仪中，不得致任何训词。上面所提的「说几句话」，是该短而有效，预先有所准备的。如果还有必要的劝告，实在是必要而不至于太麻烦的，则可托教友会长转告。

g在信友祷词中，宜于加增有关地方团体的特别意向，如为教会，为国家，为贫困者祈祷。但应注意，在感恩经中，纪念生者亡者的经文中，不得加入其他的意向。信友祷词中的意向，应预先写就，合乎应求事项的经文。这些经文可委派参加礼仪聚会的一人或多人予以公然诵念。

如善用赋予的权力，便能提供许多祷词，不致于成为私人自己的发明。因此，应劝导司铎们于举行礼仪前有所准备，考虑到有关礼仪的一切，以及教友的神益，并且诚心举行礼仪，不越出「弥撒总论」所规定的范围。

念感恩经是司铎的职责 4感恩经在其他弥撒部分以上，完全属于司铎的职责(弥撒总论第十条)。所以不许下级的辅祭，或教友团体来诵念，因为这是与礼仪的教统性质不合的，祗有职责所在者才该行之。所以感恩经完全由司铎一人诵念。

有关祭饼的制作 5举行圣体圣事的面饼该以小麦制成，依照拉丁教会的古风，该是不发酵的(弥撒总论二八二条)。

虽然为了形状的真实，必须相似真的饮食，分开来交给兄弟，但依照弥撒总论的规定，无论是给教友领食的小面饼，或是该分为几份的大面饼，常该制成传统的形状(同上，二八三条)

真实的相似，形状以外，尤须注意颜色、滋味和重量。为了尊圣体圣事，在制作祭饼时，必须谨慎从事，务使勿失敬于分析；领食时，勿逆意于教友。半生不熟，烘烤过度，已不可食的面饼都应避免。

此外，圣饼的分析，圣体圣血的兼领，或在领圣体时，或在领食剩余的圣体圣血时，都该以对圣体应尽的敬礼而行之(「论圣体奥迹的敬礼」训令，第四八条，见铎声总号五九期，第十七页)。

兼领圣血的条件 6教友领圣体兼领圣血，更能表现饮食的实况(弥撒总论，二四O条)。这种兼领的特许，应遵照弥撒总论二四二条的规定范围，并依照一九七O年，六月廿九日，敬礼部「论扩大领圣体兼领圣血的特许」训令而行之(见铎声总号九四、五期，第五页)。因此：

a地方教长不得混统赐以特准，必须由主教团明白规定举行的情况和范围。尤应避免领圣体者的人数过多，而团体应有限制，有秩序，且是同一性质的(训令同上，第三条)。

b教友在准予领圣体兼领圣血以前，必须切实加以教导，使他们深切瞭解其中的意义。

兼领圣血的仪式 c从圣爵领圣血时，应有司铎，或六品，或四品给领圣血者捧着圣爵。如果没有辅祭神职员，则主祭者应守弥撒总论二四五条所规定的礼节。

教友自己将圣爵彼此传递，或直接走向圣爵领饮圣血，都是碍难准许的。在这种情况上，最好是采用将圣体蘸了圣血送到领者口中的仪式。

谁可送圣体 d首先是司铎应该送圣体，其次是六品圣职员，在有些机会上，四品也可送圣体。宗座可赐予正直而有声誉的人士送圣体的特许，但必须接获为此事的特许状。没有特许状者不得分送圣体，或携捧存有圣体的圣器。

至于送圣体的仪式，应遵照弥撒总论二四四──二五二条，和兼领圣血的特许训令之规定(见铎声总号九四、五期，第五页)。如果送圣体不照传统的仪式，则当遵守宗座所规定的条件。

e没有司铎时，尤其在祈祷所地区，主教由宗座的特许，可委派正直教友或传道员，举行圣道礼仪及分送圣体，但绝对不得诵念「感恩经」。如果认为需要诵念建立圣体的记事，则当于圣道礼仪中用作选读。因此，在上述的教友集会中，举行了圣道礼仪后，接念「天主经」，然后按照规定礼节分送圣体。

f任何选用的仪式，须先注意礼仪集会的性质，和领圣体者的年龄、资格及准备，然后注意是否能合于庄严、热心和尊荣的条件，并且注意避免失敬的危险(兼领圣血训令，第六条，见铎声总号九四，、五期第六页)。

妇女不得在祭台上辅祭 7依照教会内传统的礼仪规则，禁止妇女(少女，已婚者或修女)，无论在圣堂，在住宅，在修院，在学校或在妇女团体，都不得在祭台上给司铎辅祭。

依照礼仪规则，妇女能做的事：

a除了福音，可宣读经选，利用扩音器司传声之职，使全堂易于听闻。主教团得确切指定适当座位，使妇女能在那里宣读天主的圣言；

b诵念信友祷词的意向；

c指挥礼仪集会的歌唱，演奏风琴或其他准许的乐器；

d宣读礼节的指示，帮助教友瞭解礼节的意义；

e尽那为信友集会服务，而素常委托于妇女的责任，例如：在堂门口领导教友就座，整理游行队伍，收集教友的捐献(弥撒总论，六八条)。

祭器祭衣的尊敬 对于祭器祭衣，应特别加以尊敬。虽然对于它们的式样与材料，赋与极大的自由，是为使各国的文化艺术发扬于祭器祭服的制作。但须注意下列各点：

a关于敬礼的用品，必须「高贵坚固，合于圣祭的使用」(弥撒总论，二八八条)，不得使用破旧庸俗的祭服祭器。

b圣爵圣盘使用以前，必须请主教予以祝圣，并经他审定是否合用。

c「为各级圣祭员通用的祭服是长白衣」(弥撒总论，二九八条)。在苦修士连风帽的会衣上，或在圣职员普通的制服上挂上一修「领带」去共祭，这种妄为是绝对禁止的。仅穿一件世俗礼服，去举行弥撒，或其他神圣行为，如给领圣秩者头上覆手，或施行圣事，或举行祝福，都是绝对不许的。

d在传统所用的材料以外，由主教团决定是否该为祭服祭器采用别的材料；但所有决定应呈报宗座(礼仪宪章，一二八条)。

有关祭服的式样，主教团可规定，并呈报宗座，适合各个地区的必需和风尚的式样(弥撒总论，三O四条)。

举行弥撒的地方 9举行弥撒照例应在神圣的地方(弥撒总论二六O条)。没有地方教长核定的真正必需，不得在圣堂以外举行弥撒。如教长准许，必须注意选一适当的地方，在适当的桌上举行。尽可能，不要在晚餐中或餐桌上举行。

10 为实施礼仪改革，主教应设法使圣所，尤其司铎住宅，都该依照弥撒总论一五三、二八O条，以及论圣体奥迹敬礼训令五二、五七条的规定，妥为布置。

近几年所采取的布置，富有达成决定性的形式，但其中有些形式，虽为礼仪实施委员会所驳斥，但仍然存在，这些形式不合礼仪的意义，妨碍举行圣礼的便利、高贵与尊严(礼仪宪章实施委员会函，一九六五年，六月三十日)。

教区礼仪委员会当努力于教会艺术，如有必要，征询专家及国家的艺术权威，使临时布置获得新工程的图案，如有古迹，须尽量保存，并且尽可能适合新的需要。

礼仪经书的翻译 11 为使信友明瞭革新的礼仪，必须从事将批准的礼仪经书，译成通俗的文字。必须全部翻译，而废除以前所用的特别礼书。

主教团如欲加增其他定式，或加增适应环境的经文，必须呈请宗座批准，且须特别注明，与拉丁原文有所差异。

在这类工作上不可操之过急，必须多人协助，不但神学家，礼仪专家，而且着作家，文学家，都须同心合作，使译文成为有荣誉，有分量，有气势的高雅文献，包涵着许多经文和教训，而且与礼仪的内在意义全完符合，使教友能恒久而有益地使用(保禄六世演讲，见观察报一九六九年二月八日)。

礼书译成方言，应遵守出版的传统规则，不得表露翻译者或着作者的姓名。因为礼书属于教友团体的使用，完全由教统的命令与权力予以办理和公布；这与私人的同意和名义完全无关；否则将会损害权力的使行和礼仪的尊严。

礼仪试验的条件 12 在礼仪上的试验，如果认为是合时而必需时，惟一能赐予准许是敬礼圣部，但必须在规定的准则与地方教长的负责下，书面予以准许。

至于弥撒的举行，为进行改革所赐的一切试验特许，由于改革的完成已完全消失；新罗马弥撒经书出版以后，举行弥撒的一切规则和仪式，已由弥撒总论和弥撒规程提示无遗了，何必还要试验。

在礼书中所提到的适应，主教团该明白规定，然后呈请宗座核准。

依照礼仪宪章四十条的规定，如果需要更广泛的礼仪适应，主教团应审慎研究，调查各该民族的风尚和天赋，以及灵牧上的特别需要。如果认为宜作某些试验，则应确切地划定界限：在某些适合的团体，在某某以特别委任书所指定的贤明者的监察下，准予试行。在举行大礼时却不得试行，也不得将试行的消息加以公布；并当限定试行的时间，最多不得超过一年。然后将经过呈报宗座。在等候宗座的批覆时，不得将适应计划加以实行。论到礼节书上不能变更的礼节结构，或部分的次序，或不合传统的习惯，或采用的新经文，在开始任何一种试验以前，必须将拟定各点的计划呈报宗座。

凡礼仪宪章，和礼仪的重要性所要求的，都当加以遵守(礼仪宪章：四O条)。

结论 13 应该知道，虽然大公会议制定的礼仪改革，直接属于整个教会，但它要求在灵牧会议中，理论和实用方面都应加以考虑，使教友明瞭礼节的意义，而使适应他们的礼仪，能感动他们的心灵而成为生动的。

现今的改革，也展开从灵活而古老的传统中，采取礼仪的祷词。礼仪是表现天主的全体子民的工作，建立在不同等级的辅祭职务上(弥撒总论，五八条)。在礼仪中，整个教会的集合，保持着坚定的统一、力量和权威。

因此，牧者应以信德的精神，放下个人的偏见，单独的私情，欢愉地遵守教会的规律，以身作则地作为礼仪的执行者，以考察，以明哲而有恒的教导，使礼仪改革所期望的一切，能发扬广大，有关现代需要的一切，能脱免败坏礼仪的世俗和幻想的形式。

这一奉教宗命由敬礼部编订的训令，教宗保禄六世，于本年九月三日予以批准，并命令公布，仰各遵照。

教廷敬礼部 部长 贝诺．考德枢机

秘书 步尼尼神父

一九七O年九月五日发自本部


教廷圣部文件全集-日课礼仪总论（1971）-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

日课礼仪总论（1971）

一九七一年二月二日 沉鼎臣译 铎声 第102-111期 台北：铎声月刊社，1971-1972 ＊＊＊＊＊＊＊＊＊＊ 圣礼部秘书长序 日课经文的公怖，因其工作之巨，困难之多，尚须稍待时日，本部奉教宗保禄六世特命，先将日课礼仪总论分别予以公布，然后侍日课经文完成时，再行刊印于卷首。 这样以便司铎、会士和教友，单独或集会研究与祈祷时，得以获悉教会新经文的内容，以及新日课的礼仪和规则，从此，日后易于诵念而获得赐与天主子民的神益。 圣礼部秘书长 步 尼 尼 一九七一年二月二日 发自本部 第一章 论在教会生活上日课的重要 １天主子民的公众和团体祈祷，堪称为教会的首要任务之一。所以教会初期，凡领过洗的「都恒心守持宗徒之训，践履相爱之道，共食所析圣饼而祈祷」（宗：二，４２）。在宗徙大事录上，多次证明教友团体同心合意的祈祷（宗：一，１４；，２４）。 教会初期的历史告诉我们，教友也在规定的时刻举行祈祷。不久以后，规定某一时刻举行祈祷的习惯傅遍了各地，譬如黄昏点灯时，白天的最后一刻，或黎明日出时，清晨的第一时辰。 随时日的演进，教父们在宗徒大事录上，已窥见其他的时辰献于团体的祈祷。因为在那里叙述宗徒们于第三时辰集会（参阅宗：二，１─１５）。宗徒之长「时届第六时辰登屋顶祈祷」（宗：十，９）;「伯多禄和若望在祈祷的第九时辰上圣殿」（宗：三，１）；「午夜，保禄和息拉祈祷赞颂天主」（宗：十六，２５）。 ２这种团体祈祷，逐渐在规定的时辰举行。具备圣经选读的日课经是赞颂恳求的祈祷，也是教会和基督向基督的祈祷。 Ｉ基督的祈祷 ３出自圣父的圣道（圣子），如荣光之焕发，来分施于人天主的生命，「永恒新约的最高司祭─耶稣基督，取了人性，把天乡万古不辍的弦歌，传到了我们今世的旅途中」（礼仪宪章，８３条）。因此，在基督心内以人类的言语发出敬拜、补偿、转达的祷声，这一切是新人类的领袖，天主与人间的中保，以众人的名义，为众人的利益，向圣父所呈献的祷告。 ４「与圣父原是一体」的天主圣子（若：十，３０），在入世时说：「看，我来了，为承行的旨意」（希：十，９），祂的祈祷有文献可以证实。因为写福音的圣史多次记录祂的祈祷：当圣父声明祂的使命时（路：三，廿一），在祂选拔宗徒以前（路：六，１２），当祂增饼感谢天主时（玛：十四，１９；十五，３６），当祂在山上显圣容时（路：九，２８），当祂治愈聋哑，及复活纳匝禄时（谷：七，３４；若：十一，４１）在要求伯多禄承认以前（路：九，１８），当教导门徒祈祷时（路：十一，１），当门徒从传道回来时（玛：十一，２５），当降福儿童时（玛：十九，１３），及为伯多禄祈祷时（路：廿二，３２）。祂每天的勤劳，都与祈祷紧密地连结在一起。祂去郊外或登山祈祷（谷：一，３５;六，４６），祂黎明即起，或夜阑人静（玛：十四，２３），彻夜向天主祈祷（路：六，１２）。 祂也在公开的场面，在圣堂里参与祈祷「安息日那天，祂循例入会堂祈祷」（路：四，１６），祂在被称为「祈祷之所」的圣殿里祈祷，祂也每天诵念虔诚的伊色列人习惯所诵的经文。他也每于餐食遵守惯例戚谢天主，这于增饼奇迹中述之颇详（玛：十四，１９），尤其在最后晚餐（玛：廿六，２６），及厄玛乌晚餐时（路：廿四，３０），与门徒一起唱了圣咏（玛：廿六，３０）。 直到生命终站，临近受难时（若：十二，２７），在最后晚餐中（若：十七，１─２６），在山园祈祷时（玛：廿六，３６─４４），在十字架上（路：廿三，３４）我们的神圣师傅─耶稣基督，为祂救世和除免世罪的使命，用祈祷来鼓励自己。因「祂在世之日，大声哀号，涕泪交流，向那能救祂脱离死亡者，献上祈祷和恳求，就因祂的敬畏而获得了俯允」（希：五，７），基督在十字架上奉献了赎罪之祭，「就永远使被圣化的人得以成全」（希：十，１４）；祂自死者中复活，而且永远生活，为我们转求（希：七，２５）。 ＩＩ 教会的祈祷 祈祷的命令 ５耶稣所做的也命我们照做。祂常说：「你们因我的名」（若：十四，１３），「祈祷吧」，「恳求吧」，「要求吧」（玛：五，４４;七，７）；在「天主经」里教导我们怎样祈祷（玛：六，９─１３），祂也告诉我们祈祷的重要（路：十八，１），祈祷该是谦诚的（路：十八，９─１４），清醒的（路：廿一，３６），恒心的，信赖天父仁慈的（路：十一，５─１３），意向纯正，而能取悦于天主的（玛：六，５─８）。 宗徒们在书信里逐步传授给我们赞颂和感恩的祈祷，指示我们在圣神内（罗：八，１５），藉着基督（格后:一，２０），献给天主的祈祷（希：十三，１５）该恒心恳切（罗：十二，１２），并告诉我们祈祷对圣化的功效（弟前：四，５），也教导我们怎么实行赞美天主（弗：五，１９），感谢天主（哥：三，１７），祈求天主（罗：八，２６），以及为众人代求的祈祷（罗：十五，３０）。 教会继续基督的祈祷 ６人类既出自天主，自当认识并承认造物主的主权，虔诚的人士，以他们的祈祷切实地予以实行了。 向天主倾诉的祈祷，应该与我们的主基督─天主与人间的唯一中保相连合（弟前：二，５），惟有藉着祂，才得以进到天主前（弗：二，１８）。因为基督把全人类和祂结为一体（礼仪宪章，八三条），使全人类的祈祷和基督的祈祷之间发生密切的关系。惟有藉着基督，在基督内，人类的虔敬才能获得救恩的价值而达到最后的目的。 ７藉圣洗圣事而重生的教友，与基督之间，犹加肢体之与全身─教会，有着特殊而更密切的关系。因为从头─基督，灌输到全身─教会，也灌输到各肢体─教友，天国的一切财富：就是彼此相通，圣神，真理，生命，以及天主子女的身份，这些都在基督居世时的祈祷中给了无可置疑的保证。 教会全体也分享了基督的司祭职，所以凡领过洗的人，都藉重生及圣神傅油，祝圣为精神的圣殿及神理的司祭（教会宪章，十条），能行新约的敬礼，这并非出自人的力量，却完全出自基督的恩德和赐与。 「天主再不能赐人任何其他恩典，大于把藉以创造万物的圣子，作为人类的首脑，且把人类如肢体般的与之配合，使祂既是天主子而又成为人子，既与父同是一个天主，而又与人同为一个人，使我们向天主祈祷时，不与天主子分离，天主子的全体祈祷时，不与其首脑分离，使祂成为其全体的救主─天主子，我们的主耶稣基督─祂为我们祈祷，在我们内祈祷，也受我们的祈祷。祂为我们祈祷，因为祂是我们的司祭，祂在我们内祈祷，因为祂是我们的首脑，祂受我们的祈祷，因为祂是我们的天主。所以在祂内认出有我们的声音，在我们内也认出有祂的声音」 （圣奥斯定，圣咏释义，八五，１）。 教友祈祷的价值完全出于基督，因为分沾祂对父的虔敬，分沾祂在世时以言语表达的祈祷，而现在分沾祂为全人类的救恩，在全教会，在各肢体内不断地继续的祈祷，所以教友的祈祷就有神圣的价值。 圣神的功能 ８教会祈祷的合一是由圣神而完成的，在基督内，在全教会内，在每个领洗者内，原是同一的圣神（路：十，２１）。「同一圣神帮助我们于软弱」，并「以无可言喻的叹息，为我们转求」（罗：八，２６），圣神和我们的心神一同作证，「以我们被立为义子的身份，我们呼号：阿爸，父呀！」（罗：八，１５），若没有圣神的功能，则无一教友的祈祷得以成立，因为是祂─圣神─通过圣子引导整个教会，归向圣父。 祈祷的团体特性 ９基督与宗徒的常常恳切祈祷的表率和命令，不仅是一条法定的规则，而是属于教会的的切实因素，教会是一个团体，它该以祈祷来声明它团体的特性。所以宗徒大事录上，首次记载教友的事是他们的集体祈祷，「他们和妇女们及耶稣的母亲玛利亚，以及祂的兄弟们，都在同心合意地专务祈祷」（宗：一，１４）。「众信徒都是同心合意的」（宗：四，３２），他们的合一，全系乎守持宗徒之训，践履相爱之道，共食所析圣饼，共同热切祈祷（宗：二，４２）。 虽在室内闭户举行的祈祷（玛：六，６），也该嘱咐教会的肢体，必须藉着基督在圣神内举行之，但是团体祈祷有特殊的价值，因为耶稣说：「有二三人因我名而会集者，我亦在他们中间」（玛：十八，２０）。 ＩＩＩ日课礼仪 时辰的奉献 １０ 基督劝人恒祷，无馁于心（路：十八，１）教会遵守这教训，从不辍行祈祷，而且劝勉我们「常藉耶稣，给天主奉献赞颂之祭」（希：十三，１５）。为实行这教训，教会除了举行圣体礼之外，还用其他方式，特别用日课礼──它是在其他的礼仪中，按教会的古代传统而编订的──把日夜的全部时间为赞颂天主而圣化（礼仪宪章：８３─８４条）。 １１ 因为圣化整天的时间和劳苦是日课的目的，所以其程序已尽可能予以修正，使其具有真正的时间性，同时注意到今日生活的情形（同上：８８条）。 因此，无论是为圣化整天的时间，或为获得诵念日课的神效，则每份日课经所指定的实际时辰，应切实予以遵守（同上，９４条）。 圣体礼与日课礼的关系 １２ 日课礼将圣体奥迹──整个教友生活的中心及顶峰──所显示的赞颂、感谢、救恩奥迹的纪念，祈求及天乐的预享，都展延到全日每一个时辰（司铎生活法令，５条）。 圣体礼的举行藉日课礼而能更圣善地完成，因为，圣体礼有效举行的必要素质，如信德、望德、爱德、虔诚和牺牲的精神，都在日课礼中适当地获得激励和培养。 在日课礼中基督司祭职的实行 １３ 基督在圣神内，通过教会，不但在举行圣体礼，施行圣事时，而且在别种方式以外，在举行日课时，也在实行救赎人类，完善地光荣天主（礼仪宪章，５，８３），在日课礼中，团体集合时，宣布圣道时，教会祈祷歌颂时，基督也亲自在那里（同上，７条）。 人类的圣化 １４ 在日课礼中实行天主的敬礼，也成功人类的圣化（同上；１０条），因为在日课礼中建立天主与人之问的交往或交谈，「天主向祂的民众讲话，．．．．．．．．．民众则以歌唱，以祈祷应对天主」（同上，３３条）。分承在日课中占重要地位的天主圣言，因而定可获得彻底的圣化。因为宣读的原文，歌唱的圣咏，真情激发的经文，以及祷词和圣歌，都取材于圣经，都是天主的圣言（同上，２４条）。 因此，不但在诵读「为教训我们而写的」一切时（罗：十五，４），而且教会在祈祷或歌唱时，参礼者的信德能受到滋养，使他们的心灵向往天主，并使他们表现理当的崇敬而获得豊富的恩宠（同上，３３条）。 与教会同声赞颂天主 １５ 在日课礼中，教会实行首领的司祭任务，不断地给天主奉献赞颂之祭，这就是万口公认祂名字的果实（希：十三，１５）。这祈祷是「教会对其净配基督的对话，也是基督和祂妙身──教会──对天父的祷告」（礼仪宪章，８４）。「所以凡诵念日课者，既尽其教会的义务，又分享基督净配的至高荣誉，因为他们以慈母教会的名义，在天主座前奉献他们的赞颂」（同上，８５）。 １６ 在日课课中，教会给天主奉献赞颂，是和合天乡万古不辍，唱不已的歌颂（同上，８３）；同时，预先应和若望在启示录所描写，而永无休止地在天主和羔羊座前所唱的雅颂。我们的祈祷与天上教会联合在一起，将更为有效， 「我们共同欢庆天主的尊严，由不同的部落和语言，不同的民族和国家，赖基督圣血而被赎的众人，聚集在一个教会内，同声赞颂三位一体的天主（教会宪章，５０条），其功效当然会更大的。 先知已预见天上的圣城只有白昼没有黑夜，只有光明没有幽暗：「太阳不再是你白天的光明，月亮也不再照耀你，上主要作你永恒的光明」（依：六十，１９），「那将是独特的 一天，只有上主知道的一天，没有白昼，也没有黑夜，晚间仍有光明」（匝：十四，７），「因为世界末日已经来临（格前：十，１１），世界的改造已是决定的事实，并且在某种意义下，确已提前实现于今世」（教会宪章，４８条），我们藉信德明瞭人生的意义， 并与一切受造物期待天主子女的显扬（罗：八，１９）。在日课礼中，我们激发信德，表达并培育望德，而且在某种情形下预享永远赞美、永昼不夜的喜乐。 祈祷与转求 １７ 教会在礼仪中除了赞颂天主以外，还转达全体教友的心愿和期望，并为全人类的得救而祈求基督，并藉祂转达天父（礼仪宪章，８３条）。因为这不仅是教会的祷声，而也是基督的，当我们因基督之名发出祷声时，就是靠我们的主耶稣基督，教会献上基督在世为人时所献上的祈祷和恳求（希：五，７），因此，这些祷声具有特殊的功效。教会以爱德以榜样，以苦行以祈祷，尽其慈母之责，领导人灵归向基督（司铎职任生活法令，６条）。 特别被召须奉行日课礼仪者是：主教、司铎，他们负有为自己的教友和天主的全体子民祈祷的责任（教会宪章，４１ 条），其他的圣职员、修会士，亦须诵念日课（修会革新法令，２４条）。 传教事业的源泉 １８ 参与日课礼仪者，以微妙的宗徒化育发扬天主的子民（修会革新法令，７条），「因为传教工作的目的，即是使人因信德及领洗，成为天主的儿女，共聚一堂，在教会中赞颂天主，参与祭祀，共飨主的盛筵」（礼仪宪章，１０条）。 这样，教友以生活表达并给人介绍「基督的奥迹，和真教的纯正性质，原来教会的特征，兼有有形无形的成分，热心行事，专务默祷，兼有入世而又出世的精神」（同上，２条）。 日课礼的选读及祷词互相完成基督生活的泉源，因圣经及诸圣的言词培育这种生活，且以祈祷加以强化。因为没有祂我们将一无所能的主（若：十五，５），惟有祂能使我们的工作收效并发展（礼仪宪章，８６条），这样，我们每天藉圣神被建筑成为天主的圣殿（弗：二，２１─２２），一直达到基督圆满年龄的程度（弗：四，１３），同时，为宣扬基督，给外教人传播福音，利们须强化我们的力量（礼仪宪章，２条）。 心口合一 １９ 日课既是热心善工和天主恩宠的泉源，也是私人祈祷和传教工作的养料，凡参与日课礼者须视为每人本身的祈祷，应端庄、专诚、热心、心口合一地去举行（礼仪宪章，９０）。大家应合作致力于善用至高的恩宠，慎勿加以（虚耗。我们应追随基督，常藉祈祷彻悟祂的奥迹，以救主基督祈祷的同样心情，来祈求赞美天主。 ＩＶ　论日课礼的举行者 ａ日课礼的公共举行 ２０ 日课礼如同其他的礼仪，不是属于私人，而是属于教会全体，代表教会全体，并涉及教会全体的行为（礼仪宪章，２６）。教会礼仪与主教、司铎及辅祭等一同学行，更能显示隆重，是当予以鼓励的，因为在礼仪中，「至一至圣至公，传自宗徒的基督教会存在着而活动着」（主教职守法令，１１），日课礼没有主教仅由诵经团或由其他司铎举行时，常须遵守时辰，并尽可能使教友参加。修会团体举行日课礼时亦然。 ２１ 其他教友团体，其中最显着的是堂区，它犹如教区的细胞，由一位代表主教的牧人领导一个地区，在某极情形下，代表着分布在全世界的有形教会，尽可能在圣堂内公共举行某些时辰的日课礼仪（礼仪宪章，４２）。 ２２ 所以教友聚集在一起，参与日课礼仪，应该心口合一，显示教会在举行基督的奥迹（同上，２６）。 ２３ 领了圣秩（圣品）或有公祷使命者，他们的职务是指示领导团体的祈祷，「致力于使自己管辖的教友同心祈祷」（主教职守法令，１５）。因此。该鼓励教友，授以必要的教义，使他们在主日或庆节，参与日课礼仪的主要部份（礼仪宪章，１００）。并该训练教友，从参加日课礼，学会真诚的祈祷（司铎职任法令，５），并以适当的方法，指导教友按教会的意义瞭解圣咏，使他们有更大的兴趣而善用教会的祈祷。 ２４ 公祷，苦修，修女，以及其他修士团体，他们由于会规，无论按公用礼节，或按私订礼节，完成全部或部份日课礼仪者，都是特别代表祈祷的教会：因为教会不停地同声赞美天主，更圆满地给人立下榜样，并且首先以祈祷，实践其建设及扩展整个基督奥体的任务，而谋个别教会的利益（主教职守法令，３３）。专务静观默思生活的修会尤应明瞭这个道理。 ２５ 辅祭和没有歌席责任的圣职员，如果过着团体生活或集合在一起时，应设法咏念至少日课礼的某些部份，尤其是清晨的赞美经及傍晚的晚课（礼仪宪章，９９）。 ２６ 对于没有公念日课责任的男女会士，以及力求达于至善的任何团体的团员，恳切地奉劝他们，或私自或与教友，集合在一起，举行日课礼，或它的一部份。 ２７ 不拘何处集合的教友团体，应请他们尽教会的贲任，他们的集合不拘为什么原因，或为祈祷，或为宗徒事业或为其他理由，都应举日课礼的一部份。因为他们应该首先在礼仪行为上，学习以心神以真理朝拜天主圣父（若：四，２３），他们也该记住，藉公共敬礼和祈祷，能接近众人而有助于全世界的得救（教友传教法令，１６）。 最后，该知道家庭犹如教会的圣所，不但公行祈祷，而且还须在适当时举行日课的某些部份，这样，能与教会更紧密地结合（同上，１１）。 ｂ举行日课礼的命令 ２８ 特别命令圣事的行使人，即使没有教友参与，也须单独举行日课礼，而且应有必需的准备；因为教会委派他们举行日课礼，是要他们为整个团体，确定而永恒地尽其责任，使在教会内继续不断地保持着基督的祈祷（司铎职任法令，１３）。 主教卓越而显着地是基督的代表，也是所属羊群的大司祭，信友们基督化生活的来源与关键（礼仪宪章，４１），在教会的肢体中祈祷时，主教应居首席，他在日课礼中，常以教会的名义，为付托于自己的教会而举行祈祷（教会宪章，２６）。 司铎、主教以及整个司铎团联在一起，他们代表基督司祭的身份（司铎职任法令，１３），分任同样的职务，为所属教友，并为全世界祈求天主（礼仪宪章，９０）。 他们尽着善牧的职务，善牧为羊群祈祷，使他们获得生命，并使他们都合而为一（若：十七，２０）。在教会提供给他们的日课礼上，他们不但能找到热心善工的泉源，与个人祈祷的养料（礼仪宪章，９０），而且由于静观默思，能培育牧人和传教士的精神，在天主教会的工作上能胜任愉快（教会宪章，４１）。 ２９ 因此，主教、神父以及其他圣事的行使者，都接受了教会的命令，应该每天尽其可能，按照时辰诵念日课礼一天的全部。 首先应重视日课礼的主要时辰，如赞美经，早课，晚课；除非有重要事故，不得任意缺念这些主要部份。 读经部份即是圣道礼仪，应忠诚地予以实行；这样，每天实行为自己接受圣道的任务，便越将成为基督的高徒，也越能深刻地探究基督的不可测量的富源（司铎职任法令，１３）。 为了更完善地圣化一天的时辰，应全心诵念一天的中间时辰及补充经（Ｃｏｍｐｌｅｔｏｒｉｕｍ），在临睡前念之，以完成整个的天主工作，并将自己托付于天主。 ３０ 终身六品宜于每日至少咏念主教团所指定的日课的某几部份（铎声，六十一期四页，２７）。 ３１ ａ主教座堂会议及教长集团，按公法或私规应诵念的日课部份，须在歌席举行。会议的每一会员，除了圣职员应咏念的日课以外，在会议中所念的其他时辰经，则当私自诵念（参阅宗座公报，５９，一九六七年，７０３页）。 ｂ有责咏念日课的修会，其每一会员都应按照他们的会规咏念日课，但须遵守本文二九条对于领了圣秩者规定。 ３２ 对于其他的修会及其每一会员，应劝告他们，按照所处的环境，咏念日课的某些部份，因为这是教会的祈祷，能使各方散居的人都一心一意地合而为一（宗：四，３２） 给各位教友亦应予以同样的劝告。 ｃ日课的结构 ３３ 日课礼仪是自己的规律而组成的，以特殊的形式配合在其他的教会礼仪中所具有的因素，布置成固有的形式：先以颂歌，圣咏继以长短不等的圣经选读，最后是足祷词。 日课礼仪无论是公共举行，或个人诵念，人与天主交谈的主要性质是不变的，但公共的举行，更明显地表达日课礼仪的教会性质，而鼓励人的主动参与，各按自己本位应担任的一份，以欢呼，以对答，以轮流咏念，以及其他类似的行为，使他们更有意义地参与日课的各种礼仪（礼仪宪章，２６，２８─３０）。因此，有教友主动参与的日课礼仪，自然该重于 单独及私人的举行（同上，２７）。更希望依照日课每一部份的性质，并按参与者每部份的职务，在适当时机，在歌席公共咏唱。 这样才合宗徒的教训：「使基督之道厉于你们五内，发荣滋长，使你们以各种智慧彼此开导规劝；以圣咏，圣诗，圣歌，在你们心内，怀着感恩之情歌颂天主」（哥：三，１６）。 第二章 论圣化时日 Ｉ弁言 ３４ 全部日课礼以「开端经」（Ｉｎｖｉｔａｔｏｒｉｕｍ）为引子，此经以短句「主，请启我唇．．．．．．．．．」及圣咏９４而组成，每天邀请教友歌颂赞美天主，倾听祂的声音，激励期待天主赐以安息的希望（希：三，７）。 但在适当时，可以圣咏９９或６６或２３，代替圣咏９４。 开端圣咏，应按其本处的指示，以「启应经」的方式诵念，就是更翻重念的「对经」，于每节圣咏后该重念一次。 ３５ 开端经是每天全部祈祷的开始，即置于早课赞美经或选读日课之前，作为礼仪行动一天的开始。须置于赞美经以前的圣咏与对经，于适当时可以省去。 ３６ 在开端经里「对经」的变换，按礼仪日的不同，在其本处加以指示。 ＩＩ论早课赞美经及晚课经 ３７ 「赞美经等于早课径，晚经等于晚课经，由于整个教会一向的传统，实为每日经课的两个枢纽，应视为重要日课而举行」（礼仪宪章，８９）。 ３８ 早课赞美经，由于它的许多成分，显示出是为圣化早晨时间而编制的。圣巴西略对于圣化早晨的意义说得很清楚：「早课使我们心灵的第一个活动即奉献给天主，使我们怀念着天主，喜悦地从事我们的工作，如经上所载：我一怀念天主，即喜乐异常（咏：７６，４），身体开始工作以前必先行经上所说的：主，我清晨向祈祷，你一早便俯听我的呼声，我满怀希望静候你的应允（咏：５，４─５）。这一部份日课应于黎明时诵念，以纪念主耶稣早晨的复活，祂是普照世人的真光（若：一，９），义德的太阳（玛：四，２），由高天升起的旭日（路：一，７８）。因此圣希普方说：「清晨应行祈祷，使以祈祷庆祝主清晨的复活」（圣希普力：论天主经，３５）。 ３９ 晚课经傍晚垂暮时念之，使我们为一天中所受的恩惠及所行的善事，感谢天主。「以我们如馨香上升的祈祷，以我们双手高举所行的晚祭」（咏：一四０，２）同忆基督的救恩。也使我们更能神圣地明瞭那真正的祭猷，就是主，救主在与宗徒进行晚餐时，交付自己，开始了教会神圣的奥迹，或于最后晚餐的次日，救主举起手，为全世界的得救，给圣父奉献了晚祭（葛希安：论修会，卷三，三章）。最后使我们对于不会消失的光玥，重振我们的希望，「我们祈祷，恳求基督的来临，带给我们永光的恩宠」（圣希普力：论天主经，３５）。我们与东方教会同声呼求「耶稣基督，永生天父光荣的圣光，目落以前，看着晚霞，歌颂天主，父，子及圣神．．．．．．．．．」 ４０ 因此，应该重视早课赞美经及晚课经，因为它们是教会的祈祷；并该鼓励公共举行，或集合公念，尤其是共度团体生活者。而且该奉劝不能参与公念日课的教友，每人私自诵念。 ４１ 早课赞美经及晚课经，以导引短句开始：「天主，顾我抚我，速来以救助我」，接念：「光荣归于父，及子及圣神；起初如何，今日亦然，直到永远，于无穷世。阿们。阿来路亚（最后一句，四句期不念）」。「开端经」直接领先时，则赞美经前可免念导引短句等。 ４２ 随后即念适宜的圣诗（Ｈｙｍｎｕｓ）。圣诗为每一时辰，每一庆节都有其本色，尤其在与教友共同举行时，圣诗能使日课有一更容易、更欢乐的开始。 ４３ 圣诗以后接念圣咏，依照本文一二一─一二五条的规定。赞美经的圣咏遵照教会的传统是，一首早课圣咏，继以一首取自旧约的圣歌，另一首赞美圣咏。 晚课经的圣咏是二首适合时辰及民众举行的圣咏，或一首较长圣咏的两段，继以一首取自书信或启示录的圣歌。 ４４ 圣咏以后，继以长短不一的短诵。 ４５ 短诵的安排，根据平日，固定时期或庆节的性质；这些短诵该读该听，因为是天主的言语，提示神圣的意义，以简短的言辞帮助瞭解长篇圣经选读所易于忽略的要点。 短诵依照每日圣咏的轮转而更易。 ４６ 较长的圣经选读，尤其在与教友共同咏念时，可从日课或弥撒中所读的，自由选择，特别是原文与特殊的情况不相适合时。所以依照本文二四九，二五一条的规定，不妨另行选择较为适当的诵读。 ４７ 与教友共念时，如机会适宜，可加简短宣讲，以解释选读的意义。 ４８ 在选詨或宣讲以后，如适当，则可静默片刻。 ４９ 为对答天主的圣言，提供了答唱经或启应经，但于适宜时可以省略。 其他同类及同性质的歌唱，可以取代答唱经，但需经过主教团的许可。 ５０ 然后，隆重地诵念福音圣歌和它的对经，那就是在早课赞美经中，念匝加利亚圣歌：「可颂者主」，在晚课则念圣母歌：「我灵颂扬主」。这二则圣歌，罗马教会历代以来，很普遍地用以赞美并感谢救恩，它们的对经则循时期或庆节而变更。 ５１ 圣歌后，在早课赞美经中，则继以祷词，以奉献整天的时间及工作于天主，在晚课经中，则继以为众人的转求（参阅本文，一七九─一九三）。 ５２ 祷词或转求后，众人接念天主经「在天我等父者」。 ５３ 念完天主经，即念结束祷词，平日的见于圣咏集，其地的主日或节日，则见于固有的经文。 ５４ 最后，如有司铎或六品主持，则举行「礼成式」念：「愿主与你们同在．．．．．．．．．」，然后如弥撒完时予以祝福，继说：「归途平安」，答：「感谢天主」。否则，以「天主降福我们．．．．．．．．．」结束日课礼的举行。 ＩＩＩ论「选读日课」 ５５ 「选订日课」是使默想圣经，而将神修作家的精华，提示给天主的子民，尤其给那些特别献身于主的人。虽然在每日弥撤中已有丰富的圣经选读，但在「选读日课」中所蕴藏的启示及传授的宝库，大有利于神修的进步。司铎们寻求这些财富，使能将自己所接受的天主圣言，分施给天主的子民，作为他们的食粮。 ５６ 祈祷当伴随圣经阅读，以形成天主与人之间的会话，因为「当我们祈祷时，我们向祂说话，当我们念天主圣言时，我们听祂讲话」（圣盎博罗：论公职，卷一，二十，８８），（启不宪章，２５），所以「选读日课」也有圣咏、圣诗、祷词以及其他经文，完全其有祈祷的特性。 ５７ 「选读日课」，由礼仪宪章的规定，「虽然在歌席中仍保留夜课赞美经的性质，但应使之适合于日间任何时的诵念，又应减少圣咏而增加选读」（礼仪宪章，８９）。 ５８ 有特殊责任者，以及自愿保持夜课赞美经的性质者，或念之于夜间，或念之于清晨早课赞美经之前，常年时期的圣诗可选之于为此目的所准备的诗集。为主日、庆日及节日，则当注意本文七０─七三论瞻礼前夕的条文。 ５９ 按照以上所述，日间任何时刻都可诵念选读日课，前一天的夜间，即晚课经之后亦可诵念。 ６０ 若「选读日课」，念之于早课赞美经以前，则当依照本文三四─一三六条所说的，先念「开端经」，否则，即由短句「天主，顾我抚我．．．．．．．．．」开始，接念「光荣归于父．．．．．．．．．」于四旬期以外，加念「阿来路亚」。 ６１ 然后接念圣诗，为常年平日如本文五八条所说的，可于夜课中选之，或依实际时刻的要求，可选之于日课中。 ６２ 此后，接念三首圣咏（或较长圣咏的三段）。在圣周的三天，在复活节及圣诞节后的八天，以及庆日、节日，都有本日的圣咏和固有的「对经」。 在主日及平日，则其圣咏与对经取之于该日通用的圣咏集。在圣人纪念日也取之于圣咏集，除非另有本日的圣咏和对经（参阅本文二一八─二二四条）。 ６３ 在圣咏和选读之间，通常加诵短句，藉此，由圣咏通至倾听选读。 ６４ 采用二篇选读，一篇取自圣经，另一篇取自教父，或教会作家的着作，或取自圣人的行传。 ６５ 每篇选读后，接念「答唱经」（参阅本文一六九─一一七二条）。 ６６ 圣经选读，依照本文一四０─一一五五条规定，通常出时期固有经课中采取。庆日和节日的圣经选读，则取自该庆节固有的或公用的经课。 ６７ 另一篇选读，和它的答唱经，则可随意取自日课经书，或选读专集，这于下面一六一条将详加指示。但通常当取自适逢其时的固有经课。 在圣人的庆日或节目，则当诵读本圣人的行传，如无本人行传，则诵读相对圣人的公用选读，在圣人的纪念日，若不碍举行，则念该圣人行传，以代替当日的第二篇选读（参阅本文一六六─二三五条）。 ６８ 四旬期以外的主日，复活节及圣诞节后的八天，以及庆日和节日，诵毕第二篇选读和答唱经，接念：「天主，我们赞美你（Ｔｅ　Ｄｅｕｍ）」，平日和纪念日则免念。最后一部份，从「主，请救援的子民．．．．．．．．．」至末，可随意不念。 ６９ 「选读日课」（夜课赞美经）以本日的祷词结束。至少公念时应加念欢呼词：「赞美天主。答：感谢天主」。 ＩＶ瞻礼前夕 ７０ 复活节前夕，普世教会都热烈举行，在有关的礼仪书中均有生动的描述。「这一伟大的前夕」圣奥斯定说，「虽是一个公用名词，却似给『复活』独占了；主复活的前夕，我们醒寤祈祷，度此良宵，主以自己的血肉开始赋给我们不再死亡，不需睡眠的生命．．．．．．．．．，我们醒寤歌颂祂的复活，以冀永远生活，永远与祂享受尊荣」（圣奥斯定，演讲五；拉丁教父集二，五五０）。 ７１ 一如复活前夕，各地教会，以不同的庆典，开启了庆祝瞻礼前夕的风气：在这些庆典中，以耶稣圣诞及圣神降临为最着。各处的教会，依照自己的习惯来保持和发展这种风气。如有特别庆典或朝圣来点缀瞻礼前夕，则当遵守为举行圣道礼所规定的原则。 ７２ 教父以及神修作家，经常劝勉教友，尤其度着静思默祷生活的男女修士，请他们彻夜祈祷，以待主的来临：半夜有人喊说：新郎来了，请你们出来迎接」（玛：二的，６）：「所以你们应当儆醒，因为你们不知家主何时回来：恐于黄昏更阑，恐当鸡鸣日出，免得突然驾到，遇见你们正在睡觉」（谷：十三，３５─３６）。因此，将「选读日课」保持夜课性质者，是堪嘉奖的。 ７３ 此外，在罗马礼中，特别顾到服务于宗徒工作者，「选读日课」为他们常是简短的，但愿意举行主日、庆日、及节日的前夕，依照传统而欲延长日课者，可依下式进行。 「选读日课」照日课经书依次诵念直到选读。念完二篇选读，在「天主，我们赞美你」以前，如念在日课经书附录中所指示的圣歌；然后宣读福音，如若适宜，可加福音宣讲，讲毕，接念「天主，我们赞美你（Ｔｅ　Ｄｅｕｍ）」，最后接念当日祷词。 庆日和节日的福音，可取自弥撒的选读，主日则可取自在日课经书附录中所指示的有关逾越奥迹的选读。 ７４ 从很古的传统，教友出于私人的热心，日间于各时辰，在工作之间也举行祈祷，以仿效宗徒的教会；这一传统，历代以不同的仪式，和不同的礼节予以保持。 ７５ 礼仪的习惯，无论在东方或在西方，都保持了第三时辰经、第六时辰经和第九时辰经，特别因为在这些时辰中，纪念着主的苦难及初期的福音宣扬。 ７６ 梵二大公会议规定，在歌席内第三、第六、第九时辰经仍然予以保留（礼仪宪章，８９）。 念这三个时辰经的习惯，遵照特殊的规定，度着默祷静思生活的男女修士，应当予以保持，那些举行退省，或参与灵牧集会者，也当予以诵念。 ７７ 在歌席以外，如不抵触特别规定，可从三个时辰经中，任选适合时间的一个。 不念三个时辰经者，至少诵念其中的一个，以保留日间工作间祈祷的传统。 ７８ 时辰排成第三、第六、第九、为仅念一个时辰经者，及愿意或应该全念三个时辰经者，都予以方便。 ７９ 第三、第六、第九时辰经，以导引短句：「天主顾我抚我．．．．．．」开始，继以「光荣归于父．．．．．．阿来路亚（末句，四旬期免念）。接念适合时辰的圣诗，以后念圣咏，继以短诵（Ｌｅｃｔｉｏ Ｂｒｅｖｉｓ），及短句（Ｖｅｒｓｕｓ）。时辰经以祷词结束，至少在公念时加以欢呼词「赞美天主。答：感谢天主」。　 ８０ 圣诗与祷词，为每一时辰经提供不同的款式，以适合真实的时间，并图时间的圣化;所以祗念一个时辰经者该选择适合这一时辰的因素。 短诵及祷词，随时日及节期而变换。 ８１ 圣咏分为二式，一篇轮转圣咏，一为补充圣咏，仅念一个时辰经者，取用轮转圣咏。念一个以上时辰经者，在一个时辰经中取用轮转圣咏，在其他的则取用补充圣咏。 ８２ 轮转圣咏，是取自圣咏集和它原有对经的三首圣咏（或较长圣咏的三段），除非在原处另有指示。 在庆日，圣周内的三天，及复活后的八天，诵念固有的对经和选自补充圣咏的三首圣咏，除非该念特别圣咏，或庆节遇上主日，则当采用第一主日的圣咏。 ８３ 补充圣咏是取自「进阶咏」（Ｇｒｄｕａｌｅｓ）的三首圣咏。 ＶＩ 论补充经 ８４ 补充经是一天的最后一次祈祷，行之于就寝前，如有事故，也可行之于午夜以后。 ８５ 补充经如其他的时辰经，以短句开始:「天主顾我抚我．．．．．．」，「光荣归于父．．．」阿来路亚（末句四旬期免念）。 ８６ 以后，各自反省，在公念时或默思，或遵照弥撒经书公念忏悔词。 ８７ 按念适宜的圣诗。 ８８ 为主日第一晚课经以后的补充经（即星期六的补充经），其圣咏是第四首及一三三首；第二晚课经后（即主日当天的补充经）其圣咏则是第九十首。 其他日子则选择能激发信赖天主的圣咏；为背诵补充经者的方便，也准许他们用主日的圣咏。 ８９ 圣咏后接念短诵，继以答唱咏（启应经）「主，我将我灵托付于你手．．．」，然后接念福音圣歌和它的对经:「主，求你履行所示，放你仆安然谢世．．．」，这好似全天日课经的顶点。 ９０ 继念结束祷词，如圣咏集之所示。 ９１ 祷词后，无论公念或独念，继以祝福词：「愿全能的天主、赐我们一夜平安，结果圣善」。 ９２ 最后诵念圣母对经之一，复活期常念「天皇后喜乐．．．」，在日课经书所有的圣母对经以外，主教团可批准其他的圣歌（礼仪宪章，３８）。 ＶＩＩ日课礼仪与弥撤联合的方式 ９３ 在特殊的情况中，如有必要，依照下列的规则，在共同公开的礼仪中，日课与弥撒可密切地联合举行，祗耍弥撒与日课是同一的敬礼课程。但须注意，尤其是在主日，不要妨害灵牧的利益。 ９４ 早课赞美经直接在弥撒前颂念时，如在平日，可由导引短句和赞美经的圣诗开始；如在节日，则可由进堂咏和列队行进，以及主祭的致侯词开始，在这二种情况中，免除日课开端礼。 然后照常例诵念赞美经的圣咏，直到短诵前为止。圣咏后，不念忏悔词，即念「上主．求你垂怜」，随礼节指示，加念「天主在天受光荣」，主祭接念弥撒的集祷经，然后照常例继续圣道礼仪。 在同样的时候，以同样的方式，诵念弥撤中的信友祷词，但在平日的早弥撒中，可以早课经代替信友祷词。 领圣体后，接念匝加利亚圣歌「可颂者主」和它的对经。然后念「领圣体后经」，以常礼结束。 ９５ 日间经，就是第三、第六、第九时辰经，依照实际时辰而命名的，如果直接在弥撒前公念，若是平日，则可由导引短句，及合时辰的圣诗开始，若是节日，则可由进堂咏， 和列队行进，以及主祭的致侯词开始，在这二种情形中，免除日课开端礼。 然后照常例诵念时辰经的圣咏，直到短诵前为止。圣咏后，不念忏悔词，即念「上主，求你垂怜」，随礼节指示。加念「天主在天受光荣」，主祭接念弥撤的集祷经。 ９６ 晚课经如直接在弥撤前诵念，其与弥撤联合的方式 ，同早课赞美经一样。第一晚课经，就是庆节或主日，或逢主日举行了前夕或星期六的弥撒。 ９７ 日间经，即第三、第六、第九时辰经，如在弥撒后诵念，则弥撒照常举行，直至「领圣体后经」。 念毕领圣体后经，立即开始日课的圣咏，在日间经中，念毕圣咏，免念短诵，接念祷词，并即行如在弥撤内的礼成式。为晚课经，念毕圣咏，免念选读，随即诵念圣歌：我灵颂扬主」和它的对经，免念词及「天主经」，即念结束祷词并祝福信众。 ９８ 在圣诞夜，弥撒不与选读日课联合，因为弥撒自有与日课不同的选读。但于必要时，则于日课第二篇选读和它的答唱咏以后，其他免念，立即开始「天主在天受光荣」，如若当念，否则，即念弥撒集祷经。 ９９ 选读日课如直接在时辰经以前诵念，则选读日课的开始可先念合于该时辰的圣诗；念完选读日课，免念结束祷词，接念下一时辰经，也免念导引短句和「光荣归于父」。 第三章 论日课礼仪的各种要素 Ｉ论圣咏与祷词的关系 １００ 在日课礼仪中，教会的祈祷，大都采用神圣作家受圣神的启示，在旧约中所写的诗歌。这些诗歌根本上具有引人向主，激发圣善情感的能力，在顺境中帮助他们感谢天主，在逆境中安慰他们，坚定他们的心志。 １０１ 圣咏影射主基督的全盛时期，教会的祈祷由此而取得效力；因此不应惊奇，虽然公认圣咏的至高价值，但某些人要以神圣的诗歌作为自己的祈祷，有时也会遇到某些困难（就是难以了解圣咏所含的意义）。 １０２ 但启示圣咏作者的圣神，常赐以恩宠，使善心讽诵圣咏者获得实益。然而必须对圣经，尤其对于圣咏获得充分的认识（礼仪宪章，９０），并尽己所能，明瞭念圣咏作祈祷的方法。 １０３ 圣咏不是选读，也不是祈求拚合的祷词，却是赞颂的诗歌，虽然有时呈显出散文的情调，但由于文艺的类型，希伯来文名之为「赞歌」，希腊文名之为「圣咏」，即「和谐竖琴之歌」。的确，在圣咏里面具有音乐特性，以决定诵念约合宜方式。虽然没有曲调的诵念，即使是独念或默念，亦该保存其音乐的特性：它以文字启发我们的思想，但最主要的是感动歌唱者、聆听者、及弹奏琴瑟者的心灵。 １０４ 逐节默想而讴歌者是明智的，他常准备反应圣神要启示他的一切，圣神启示了圣咏的作者，也赐给热心而有准备者所愿接受的恩宠。圣咏既是呈献给天主应得的崇敬，便该以欢乐之情踊跃诵念或歌唱，以表达神圣诗歌的特性，和天主子女的热情。 １０５ 为感谢、「祈求或赞美天主，用圣咏的话，能更容易更热切地表达我们的欢乐或忧苦。有时圣咏不是直接向天主说话，那就有些困难了。因为圣咏作者是诗人，往往回忆以色列的历史向民众说话，有时也向其他的人甚至向没有理性之物说话。有时也引述天主自己与人，且与敌人说话，从此可知教会编集圣咏为祈祷是有不同理由的。况且以诗歌及音乐的性质并非必须向天主说话，如圣本笃所说的，只要向天主歌唱就可：「我们该想是在天主及天使面前，就这样心口合一地歌唱」（修院规则，１９）。 １０６ 唱者随着文字的种类，心中激发圣咏所诱启的情绪，如悲叹、依恃、感谢，以及其他诠释家所赞扬的情绪。 １０７ 唱者注意文字意义，也会明瞭圣咏为教友人生的重要。因为每篇圣咏都是在特殊环境中作成的，这于希伯来文圣咏篇首的题目便可知道，不管它历史上的来源，每篇圣咏都有其文字的意义，这是不可忽略的。虽然那些歌咏在许多世纪以前，在东方教会流傅，但其表达每一时代，每一地区人类的痛苦和希望、患难和依恃，尤其歌颂对天主的信仰、启示及救恩，都是很适当的。 １０８ 在日课礼仪中诵念圣咏，不仅以个人名义，而是以基督整个奥体和基督本人的名义。明瞭了这些，一切困难就会烟消云散，诵念圣咏时，常会遇到圣咏所表达的与自己的情绪完全背道而驰。譬如忧痛悲苦时，圣咏却表示喜乐欢腾，愉悦欢忭时，圣咏发出悲叹哀号。如果是单独私念，就很易避免这种不和谐，每人有权选择适合自己情绪的圣咏。但是日课礼仪不是单独的祈祷，而是以教会的名义遵行公共的程序，即是个人私念，亦应遵行这个程序。以教会的名义诵念圣咏者，常能找到喜乐或忧苦的原因，如宗徒所说的：「人乐亦乐，人泣亦泣」（罗：十二，１５），被自私所戕伤的人性，以心口合一的爱德才能获得治愈（圣本笃修院规则，１９）。 １０９ 以教会的名义诵念圣咏者，应注意圣咏的全部意义，尤其是教会所引用的救世者的意义，这意义在新约中已完全显示出来，而且基督自己也向宗徒宣布说：「凡梅瑟律，先知书与圣咏中所载关于我的事，都当应验」（路：二四，４４）。在玛窦福音二二章，四一─四六节论救世者身份的谈话是很清晰的，也就是圣咏一０九首所说的救世者。 教父们循此途径，接受了全部圣咏，并认为是预言基督与教会的先知书；也因同样的理由，在圣礼中选用了圣咏。虽然有时觉得某些诠释近于牵强，但教父和礼仪大都认为在圣咏中所听到的，是基督向父呼号，父与子共话，而且也听到教会，宗徒及殉道者的呼声。这种诠释已盛行于中世纪：那时的许多圣咏手抄本里，每一圣咏前有一个论基督的题目，提供给圣咏诵念者。基督论的论释，不但专对于那些阐述救世者的圣咏，而且伸展到其他许多单凭教会传统认为与基督有关的圣咏。 在节日的圣咏集中，以基督论的理由所选的圣咏，大都有摘自该圣咏的对经，作为基督论的诠释或题目。 ＩＩ 对经与辅助圣咏的经文 一一０．在拉丁教会传统中，有三种有助于明瞭圣咏及成为教友祈祷的经文，就是题目，咏后经，尤其是对经。 一一一．在日课礼仪的圣咏集中，每首圣咏前都有一个题目，专论为教友生活的意义与重要。这些题目提示于日课礼仪经书里，仅为念圣咏者的益处，为使祈祷浸染于新启示的光辉中，特增以新约及教父的意见，邀请人们本着基督学的意义举行祈祷。 一一二．在日课礼仪经本的附录里，为每首圣咏提供一节咏后经，为帮助念圣咏者容易暸解，作为自己的祈祷，并可按照旧习，随意使用，就是念圣咏后静默片刻，以咏后经收敛自己的情绪。 一一三．日课礼仪虽然没有歌唱，或一人独念，每一圣咏却都有对经（Ａｎｔｉｐｈｏｎａ）。对经帮助了解圣咏的文体；把圣咏成为自己的祈祷；把隐而不显的意义指陈出来；在不同的情况中，给圣咏添上不同的色彩；而且祇要摈绝幻想的见解，亦可助作仪式或喜庆的词章；并能使诵念圣咏者兴趣盎然。 一一四．在圣咏集里的对经能用方言诵念，并且按照本文一二五条所说，能于每节圣咏后重念。在常年没有歌唱的日课中，如时机适宜，可用本文一一一条所说附于圣咏的题旨以代替对经。 一一五．在同一时辰的日课中，一首过长的圣咏可分为若干段，每段加上自己的对经，便能尤其在歌唱时多有变化，并能显示圣咏的多采多姿；但也可仅念第一段的对经，而把若干段圣咏连起来诵念。 一一六．在复活前的三日庆，在复活圣诞后的八日庆，在将临、圣诞、四旬、复活期的各主日，在圣周内和复活期的平日，以及十二月十七至廿四日的赞美经与晚课经，其每首圣咏都有自己的对经。 一一七．在庆日的选读日课，赞美经，第三、第六、第九时辰经，及晚课经，都有自己的对经，如若没有，则取之于公用经。在节日的选读日课，赞美经及晚课径都遵同样的规定， 一一八．如圣人的纪念日有自己的对经，则可保留（参阅本文二三五条）。 一一九．福音圣歌「可颂者主（Ｂｅｎｅｄｉｃｔｕｓ）及「我灵颂扬主（Ｍａｇｎｉｆｉｃａｎｔ）」的对经，为固定时期的日课，则取自时期的固有经，如没有，则取之于日用圣咏集；为庆日节日的日课，则日用圣咏集；为庆日节日的日课，则；为没有自己对经的纪念日，则可任意取之于公用经或日常经。 一二０．在复活期，每一对经后加念「阿来路亚」，除非与对经的意义不能融洽时则免念。 ＩＩＩ．诵念圣咏的方式 一二一．依照每一圣咏的文体或长短，依照圣咏的语文拉丁或方言，尤其依照个人或多数人，或信众集合公念，而各异其诵念的方式。谁了解圣咏的意义及其精华，谁就更乐于诵念，因为圣咏之为用，不在乎祈祷的数量，而是取其多采多姿及每一圣咏的固有特色。 一二二．圣咏的咏唱或诵念，或连接一贯，或依照传统及习用方式，如对唱咏一样的，分二班或二队逐节轮流咏念。 一二三．如以上一一三至一二０条所说的，每一圣咏前都有对经，在圣咏后应遵守结束的惯例，加念「光荣归于父．．．．．．」这是最适当的结束方式，它适应传统的嘱托，合于旧约时代赞颂礼、基督学、圣三学的祈祷意义。圣咏后应时合宜地重念对经。 一二四．圣咏过长时，在日课圣咏集里往往暗射三个时辰而分段，但仍须兼顾圣咏的意义。 这种分段，尤其用拉丁文在歌席咏念时，宜于每段后加念「光荣归于父．．．．．．」。 但可保留传统方式，或两段圣咏之间稍加停顿，或各段一贯连念加以「对经」。 一二五．此外，为了圣咏文体的关系，尤其用方言念时，其分段，应于每段后能配合「对经」，至于「光荣归于父．．．．．．」，仅加于全篇圣咏后足矣。 ＩＶ．日课中圣咏分配的情形 一二六．圣咏的分配，以四星期为一循环，但略去极少数圣咏，其他传统认为特着的，便重复分配，早课赞美经，晚课经及补充经的圣咏，大抵取其意义更适合时辰者（礼仪宪章，九一条）。 一二七．早课赞美经及晚课经准备与信共同举行，故其圣咏特别选择适合于信众举行者。 一二八．为补充经则遵照本文八八条的规定。 一二九．主日的选读日课及日间经，其圣咏特别采选由传统认为更能表达复活奥迹。星期五则选用富有忏悔意义或述及受难事迹的圣咏。 一三０．为将临期，圣诞期，四旬期及复活期，保留着三首圣咏，即第七七，一０四和一０五首，这几首圣咏很清晰地透露了旧约的救恩史，预言了新约的实践者。 一三一．在平日的咏集里，删去了三首圣咏，即第五七，八二，及一０八首，因为它们具有诅咒的意味。同时，有些圣咏的某些短节也被删除了，这于每首圣咏前有所指示，这些原文的删除是为避免心理上的误会，其实这几首圣咏在新约时代颇受尊重，于宗徒大事记，六章十节就可见得，绝对没有存心咒骂的企图。 一三二．较长的圣咏，包容在一个时辰经里，应逐段分配于不同日子的同一时辰经里，使每天念同一时辰经者，能念全一首圣咏。所以第一一八首圣咏，照它原有的分段，分配于二十二天的日间经里，这是依照传统的分配。 一三三．四星期一循环的圣咏集，与礼仪年相联系，这样，从第一星期复取为将临第一星期，常年第一星期，四旬第一星期及复活第一星期。 但降临后常年期，圣咏循环随主日系统而转移，在固定期内有关主日的开始，便指示应取的圣咏。 一三四．在庆节，复活前的三天，复活、圣诞后的八天，选读日课的圣咏，由传统所赞许的圣咏来配合，它们的适当性，有对经予以阐明。有些主的庆节和复活后八天的日间经也采取同样的配合。为早课赞美经的圣咏和圣歌，取之于圣咏集的第一主日。庆节前夕的晚课经，照旧例取自「请赞美」一组的圣咏。庆节当日的晚课经，则有自己的圣咏及圣歌。庆日的日经，除了上述者以外，除非遇到主日，其圣咏取自进阶咏；节日的日间经，其圣咏则取自平日常念的圣咏。 一三五．在其他的情况中，则念平日的常用圣咏，除非有自己的对经或专有的圣咏。 Ｖ．新旧约的圣歌 一三六．在赞美经的第一和第二首圣咏之间，按常例，插入旧约的圣歌。除了罗马传统所接受，及圣庇护十世所采纳于日课经内的圣歌以外，在圣咏集中增加了不少由旧约书上所采取的圣歌，使四个星期的每一天都有特殊的圣歌，主日则轮念三圣童圣歌的二段之一。 一三七．在晚课经的第二首圣咏之后，插入由书信或启示录所采取的新约圣歌。为每一星期的每一天，提供七首圣歌。四旬期的主日，则念由圣伯多禄前书所采取的圣歌，以代替启示录的欢歌。此外，主显节及耶稣显圣容节，则念本日所指示采自致蒂茂德前书的圣歌。 一三八．福音圣歌「可颂者主」，「我灵颂扬主」及「放你仆安然谢世」，当加以聆听福音所应有的同样庄敬和肃穆。 一三九．无论咏念或读经，依照传统的惯例，其排列顺序，必先旧约，然后宗徒，最后则为福音。 ＶＩ圣经选读 ａ圣经选读概况 １４０ 由古老传统，在礼仪中在举行弥撒时，而且也在念日课时，公共诵读的圣经，极为信文所重视，因为教会提供选，不是出于私意的选择，或爱好的偏见，而是「把基督的全部奥迹，从圣母受孕，耶稣诞生，直到耶稣升天，圣神降临，期待永福与主的将临，每年作一循环的纪念」（礼仪宪章，一０二条）。况且，在礼仪举行中，圣经选读常配合祈祷，使选读因祈祷而更获实效，使祈祷，尤其是圣咏，因选读而更了解，更能热心诵念。 １４１ 在日课礼仪中，有长的选读，也有短的选读。 １４２ 早晨赞美经及晚课经的较长选读，如本文四六条所说的，可随意选择。 ｂ在「选读日课」中圣经 选读的循环 １４３ 「选读日课」中圣经选读的循环，由传统依时期选读某书，或依弥撒的读经循环而定，日课与弥撒的配合，使日课选读补充弥撒选读，而呈现全部救恩史的大观。 １４４ 除了本文七三条所说的以外，日课礼仪中不念福音，因为在弥撒中已每年读完福音的全部。 １４５ 圣经选读的循环有二种方式：一种是在日课经书里的，以一年为循环。另一种可以随意采用，附载于补篇中，如在常年的平日弥撒中，是以二年为循环的。 １４６ 二年循环的选读，是这样安排的，就是每年将圣经的原文较长较难而不能容纳于弥撤的，便分配于「选读日课」中。新约圣经，一部分于弥撒，一部分于日课，每年已念完全部，于旧约书中，选择那些为明瞭救恩史，及培育热心更重要的若干部分以资补充。 日课与弥撤的选读应善为配合，不要同日念同一的圣经，同一时期念同一本圣经，这样，重念原义的原文会扰乱分配的系统，所以一本圣经应该今年分配于弥撤，明年分配于日课，或在同一年念同一圣经，至少隔开一段时间。 １４７ 将临期依照古老传统，诵念由依撤意亚采取的选读，是今年与明年不同的一半。加增卢德传和米该亚先知书的一些预言。从十二月十七至廿四日，诵念为这些日子所定排的选读，而不念将临第三主日的选读。 １４８ 从十二月廿九至一月五日，第一年诵念致哥罗森人书，这书推崇基督降生是全部救恩史的关键，第二年诵念雅歌，这象征天主与人在基督内的结合：「天主圣子在童贞女体内与人性结合时，天主于世纪以前愿意成人时，天主父给天主子已准备了婚筵」（圣大额俄略，福音宣讲，三四）。 １４９ 从一月七日至主显节后的星期六，诵念依撒意亚书六十至六十六章的末世预言，以及由巴路克书所采取的选读；那一年不能容纳的选读，则当予以略去。 １５０ 在四旬期，第一年诵念由申命纪及致西伯来人书所摘取的选读。第二年则诵念由出谷纪，肋末纪和户籍纪所摘取的选读，以呈示救恩史的要领。致希伯来人书，以基督复活奥迹的光明，来说明新约远胜旧约。星期五耶稣受难节，摘读该书约六章，十一至廿八节，以论基督的牺牲，圣主日星期六，摘读该书的四章，一至十六节，以论基督的安息。圣主日内的其他日子，第一年诵念由依撒意亚书摘取的上主之仆的第三和第四首歌，以及摘自哀歌的选读；第二年则诵念耶肋米亚先知，以示基督坚忍的典型。 １５１ 复活期，除了复活后第一第二主日，以及耶稣升天，圣神降临庆日，依照传统，第一年诵念伯多禄前书，启示录和若望书信，第二年则念宗徒大事记。 １５２ 从耶稣受洗纪念主日星期一至四旬期，从圣神降临主日星期一至将临期，是接连三十四星期的常年期。这一系统的常年期，为圣灰礼仪所中断直至圣神降临节：圣神降临主日星期一恢复常年期的选读，随断而复始的星期，但略去为主日的选读。 常年期祇有三十三星期时，则略去紧随圣神降临节的主日，使最后星期论末世事迹的选读常能诵念。 旧约依照救恩史分配：天主题示自己，在人生过程中，逐渐得以明暸。因此先知书在历史书中诵念，依他们生活及施教的时期为先后。所以第一年提供一组旧约的选读，历史书及先知书从若苏厄到流亡期。第二年四旬期前念完创世纪，重念救恩史，从流亡以后直到玛加伯时代。同年插入较近的先知书，智慧书，以及厄斯德拉，多俾亚文弟德等的传记。 宗徒书信不在特殊时期诵念，其分配的先后，或随弥撤选读的顺序或依作书的先后。 １５３ 一年的循环，念完圣经所选的部分，弥撒二年循环的选读以补充彼比之不足。 １５４ 庆日节日都有自己的选读，否则取之于圣人公用的日课。 １５５ 每一选读应尽可能保持统一，各类照各类的文字，长短不要差得大远，要删除句节应先加以说明。希望全部以认可的原文来诵念。 Ｃ论短诵（Ｌｅｃｔｉｏ　Ｂｒｅｖｉｓ） １５６ 短诵，或「撮要」，它们在日课礼仪中的重要，本文四五条已加说明，它们以简短的言辞，确切而明晰地宣达长篇选读的意义和教训。此外且予日课以变化的特色。 １５７ 常年分成四组短诵，分列于圣咏集，使每四星期的每天，都有不同的短诵，为将临、圣诞、四旬及复活期的每星期也有特殊的短诵、庆日、节日、纪念日的短诵也各不同，补充经的短诵另有其一星期的一组。 １５８ 选制短诵应守下列条件： （ａ）依照传统，不选福音； （ｂ）尽可能遵照主日或星期五，以及日课的性质； （ｃ）随新约圣歌的晚课短诵，则当选自新约。 ＶＩＩ教父或教会作家的选读 １５９ 依照罗马教会的传统，在「选读日课」里，圣经选读以后，接念教父或教会作家的作品，及其自有的答唱咏，除非应接圣人传记（本文二二八─二三九条）。 １６０ 在这选读里，安排些由教父、圣师、及其他无论属于东方教会或西方教会的作家中，所摘取的作品，但当推教会中最具权威的教父为首任。 １６１ 此外，主教团能选择附合传统、具有演讲天才者的作品，插在选读集里，作为补充选读。这些被采取作品的天主教作家，该是教义、圣德卓越超群的（礼仪宪章，三八条）。 １６３ 这些选读的任务，是使人默想教会由传统所接受的天主圣言。因为教会必须把天主圣言正确地向信友宣讲，「使先知和宗徒解释的范围，依照天主教的原则加以指导」（圣文生，黎里南，训辞，２） １６４ 教会的普遍传统提供许多文献，经常阅览颂念这些文献，能使人深切地默想圣经，并对圣经发生浓厚而活泼的兴趣。因为教父的着作是默想天主圣言的优异文章，经过许多世纪的精粹产物，基督的配偶─教会，「具备其配偶─天主的智慧和精神」（圣本笃，圣诞前夕演讲），尚藉教父们的着作，以求更深入了解圣经的奥秘。 １６５ 教父着作的选读，也能使信友明瞭礼仪时期和节日的意义。此外启发信友去接近不可限量的精神富源，就是教会所承受的特殊遗产，精神生活的基础，培养虔诚的丰富食粮。他们的绝妙演讲是赞美天主圣言的最佳模范。 ＸＩ论祈祷，天主经及结束经 ａ赞美经及晚课经里的祈祷或代求 １７９ 日课是赞美天主的礼仪。无论犹太或基督的传统，绝不将祈祷与赞颂分离，却常由赞颂而引起祈祷。圣保禄宗徒所训勉的，是要我们「为君王以及所有执政者祈求、祷告、呼吁、谢恩，庶几我们得安居乐业，专心敬事天主。凡此皆属义不容辞的事，允能取悦于救主天主，因天主之意，固欲使普天生灵咸蒙救恩，而体认真理」（蒂前：二，１─４）。由于这段教训，教父们认为早起晚上都该大家彼此祈祷。 １８０ 在罗马礼的弥撒里已重整了彼此的代求（信友祷词），这代求亦行之于晚课，但以不同的方式，述之如下。 １８１ 祈祷的传统，早晨要我们托付全天给天主，在早课赞美经里，发出呼号，将一天奉献给天主。 １８２ 晚课经里所行的代求，早课赞美经里奉献一天给天主的呼号，都名之为祈祷。 １８３ 为了要有变化，尤其为表示教会与人的不同关系，所以依照不同的地位，不同的团体，不同的人品，不同的环境和时代，为每天圣咏集的循环，为礼仪年固定的时期，为某些庆日的举行，提供了不同的祈祷款式。 １８４ 主教团有权采用日课礼仪书所提供的款式，或准许新编的祷词，但须遵守下列的原则（礼仪宪蕈，三八条）。 １８５ 祈祷必须含有赞美天主，或宣扬主荣，或纪念救恩的成分。 １８６ 晚课经里的最后祈祷意向，常该是为亡者祈祷。 １８７ 日课礼仪是整个教会为整个教会，并为全人类救恩的祈祷（礼仪宪章，八三，八九条），因此祷词的意向首先该是普遍的，譬如为教会和它的各级圣职及修会，为政府的执政者，为贫、病、忧苦者，为全世界所需要的和平，以及其他类似的需要而祈祷。 １８８ 但于早课赞美经或晚课经裹，都可另加特别的意向。 １８９ 有这样结构的祷词，才能适用于民众的、小团体的或个人的日课诵念。 １９０ 祷词开始，先由司铎或主礼作一简短邀请式，然后依照答唱咏的方式，一人领念，众人不变地予以答念。 １９１ 意向是以直接指向天主的言辞报告的，所以能适合于众，也适合于个人的诵念。 １９２ 每一祷词分为二部份，其中一部份作为可变的对答。 １９３ 也可用别的方式，就是司铎或主礼，诵念二部份，而众答以同样的经文，或每部份之间稍加默想，或者司铎或主礼诵念第一部份，而群众接念第二部份。 ｂ天主经 １９４ 早课赞美经及晚课经，因为是比较民化的日课，在它们的祷词以后，依照可敬的传统，天主经应有一个优越的地位。 １９５ 所以每天应庄重地诵念三次天主经，一次在弥撒中，一次在早课赞美经中，另一次在晚课经中。 １９６ 人都应诵念天主经，时机适当，可先致简短训词。 Ｃ结束经 １９７ 念毕全份日课，须念结束经以示完成。这结束经依照传统是由司铎或主礼诵念的（参阅本文，二五六倏）。 １９８ 「选读日课」的结束经，通常是与弥撤中的相同的。补充经的结束经，常是圣咏集所提供的。 １９９ 将临期、圣诞期、四旬期、复活期的主日和平日，以及庆日、节日和纪念日，其早课赞美经和晚课经都取其固有的结束经。为常年平日则念圣咏集所提供的，以表示日课的固有性质。 ２００ 将临期、圣诞期、四旬期及复活期的主日和平日，以及庆日节日，其第三、第六、第九时辰经的结束经，都取自那些时期的固有经文。其他日子则念圣咏集所提供表示时辰性质的结束经。 ＸＩＩ严肃的静默 ２０１ 在举行礼仪时，「于适可时间应保持严肃的静默」（礼仪宪章，三０条）。于举行日课礼仪，在适可时亦当间以静默。 ２０２ 为了心中十足感应圣神的启示，为了使自己的祈祷与天主的圣言和教会的呼吁有更密切的联系，适当而明智地或在圣咏以后，或重念了对经，或在选读以后，无论短诵或长读，或在答唱咏前后，都可间以片刻的静默，尤其是在圣咏祷词以前（参阁本文一一二条）。 但须注意这种静默不要破坏日课的结构，或引起参与者的讨厌。 ２０３ 个人诵念时，更能多多默想推动精神感应的经文，但不得因此而损失日课的公祷性质。 第四章常年循环的日课 Ｉ．举行主的奥迹 ａ．主 日 ２０４．主日的日课，从前夕晚课开始，一切都受自圣咏集，除了那些本有的经文。 ２０５．主的庆节在主日举行，则有其本有的前夕晚课。 ２０６．适当时举行主日前夕的方式，已于本文七三条有所说明。 ２０７．依照古老的惯例，至少晚课，尽可能与民共同举行（礼仪宪章，一００条）。 ｂ．复活前三日庆 ２０８．复活前三日庆各有其本有的日课。 ２０９．凡参与建立圣体大礼的傍晚弥撒，或星期五参与纪念耶稣苦难仪式者，都可免念该日的晚课经。 ２１０．星期五耶稣苦难纪念日，星期六耶稣复活前夕，在早课赞美经以前，尽可能先与信众公念「选读日课」。 ２１１．圣星期六，凡参与复活前夕礼仪者，都可兔念「补充经」。 ２１２．复活前夕常保持它的选读日课，因此不参与复活前夕礼仪者，必须诵念本日的四篇选读及其圣歌与祷词。最好选择出谷纪，厄则克耳书，宗徒大事记和福音，继以「我们赞美你」及本日的祷词。 ２１３．复活主日的赞美经，任何应念日课者不能免念；为惜别神圣日子的将暮，为纪念基督现形于其门徒的显现，应该很隆重地举行晚课，有些地方依照特殊的惯例，举行圣洗晚课，则当庄严地举行，一边歌唱圣咏，一边向圣洗池列队行进。 Ｃ．复活期 ２１４．日课礼仪从结束「对经」的「阿来路亚」欢呼，获得复活期的特殊气氛（参阅本文一二０条）；此外，从圣诗、对经、特有祷词、以及为每一分日课所指定的固有选读，都增加了复活期的特殊意味。 ｄ．耶稣圣诞 ２１５．圣诞夜弥撤以前，宜于以「选读日课圣诞夜弥撤以前，宜于以「选读日课夕礼仪者，都可免念补充经。 ２１６．圣诞日的赞美经，通常于弥撤前黎明时念之。 ｅ．主的其他庆日与节日 ２１７．为主的庆日与节日的日课，则应遵守下文二二五─二三三条的规定，但当更变者则更爱之。 ＩＩ．圣人节日的举行 ２１８．圣人节日的安排，以不凌驾救恩奥迹的庆节为原则（礼仪宪章，一一一条），也不要使圣咏和选读的循环受到损害，或有讨厌的重复，但使圣人受到合理的敬礼。遵照梵二大公会议的命令所完成的日历改革，及以下所说日课礼仪中对圣人的庆祝，都按照这个原则。 ２１９．圣人的庆祝分为庆日、节日或纪念。 ２２０．纪念也分为必行的：或无指示而随意可行或不行的。为分辨一个纪念日是否可随意在日课中与民众或团体共同举行，当视团体的实益和公众的热心为标准，而不以主持者个人的敬意。 ２２１．如一天有几个随意的纪念，则祗能举行一个而取消其他。 ２２２．庆日，惟有庆日可依礼仪规则，迁移日期。 ２２３．下列原则，为列于罗马公历，或列于特殊日历的圣人，都为有效。 ２２４．圣人庆日如无本有的部份日课，则取自相对圣人的公用日课来补充。 １． 怎样安排庆日日课 ２２５． 庆日有前一天的晚课经。 ２２６．在前日或当日的晚课里，圣诗、对经短诵和它的答唱咏，以及结束祷词都是固有的；如无固有者，则取自公用日课。 前夕晚课经的两篇圣咏，依照古老传说，通常取自「请赞美」的一组，（就是从圣咏一一二，一一六，一三四，一四五，一四六，一四七几篇中采取）；新约圣歌则于本处有所指示。当日晚课经的圣咏与圣歌是固有的。祈祷或代求可能是固有或公用的。 ２２７．在早课赞美经里，圣诗、对经、短诵和它的答唱咏、结束经（结束祷词），都是固有的，如无固有，则取自公用的，圣咏则取自圣咏集的第一主日。祈祷或代求可能是固有或公用的。 ２２８．在「选读日课里，无论是圣诗、对经、圣咏、选读，都是固有的。第一选读是圣经，第二选读是有关圣人的。如果圣人的敬礼是地域性，或在本地也没有特别的敬礼，则一切取自公用日课。 在「选读日课」完了时，接念：「天主，我们赞美你」和固有的祷词。 ２２９．在日间经，即第三，第六，第九时辰经里，圣诗是平日的，除非另有指示：圣咏取自「进阶咏」和它固有的对经；如果是主日，则其圣咏取自圣咏集的第一主日，短诵和结束祷词则是固有的。但在主的庆日，却提供特有的圣咏。 ２３０．补充经的一切取自主日，相对前夕或当日的晚课经以后的补充经。 ２．怎样安排节日日课 ２３１．节日没有前夕晚课，除非是遇在主日之主的节日。选读日课，赞美经，晚课经，一切如庆日之所行。 ２３２．在日间经，即第三，第六，第九时辰经里，圣咏是平日的，圣咏及其对经是周中日的，除非因特别的理由或传统而有固有的对经，在其本处当有指示。短诵和结束祷词则是固有的。 ２３３．补充经完全是平日的。 ３．怎样安排纪念日日课 ２３４．在必行纪念与随意纪念之间，有所举行时，对于日课的安排没有任何分别，除非随意纪念日刚巧遇上了特别时期。 Ａ．遇在平常日子的纪念日。 ２３５．在选读日课，赞美经及晚课经里： ａ．圣咏和它的对经取自平日的，除非在其本处指明有其固有的圣咏和对经； ｂ．「开端经」的对经、圣诗、短诵、圣歌「可颂者主」和「我灵颂扬主」的对经，以及祈祷或代求，如有固有的则念圣人的日课，否则念公用的，或念周中日的。 ｃ．结束祷词则念圣人的。 ｄ．在选读日课里，圣经选读和它的对经，是平日的圣经。第二个选读则是圣人的，和它固有或公用的答唱咏，如无圣人固有的选读，则取自当天的教父作品。 不念「天主，我们赞美你」。 ２３６．日间经，即第三，第六，第九时辰经，以及补充经，完全是念平日的，绝不提及圣人。 Ｂ．遇上特别日期的纪念日。 ２３７．遇上主日，庆日，节日，圣灰礼仪，圣周和复活节的八天内，就取消纪念日。 ２３８．从十二月十七至甘四日，在圣诞后八天内及四旬期的平日，不得举行必行的纪念日，连特殊日历的纪念日也不例外。若偶遇四旬期，则依随意纪念日之例而行。 ２３９．在这些时期内，如要庆祝注以纪念的圣人： ａ．在选读日课里，念了取自教父作品的选读和它的答唱咏以后，接念本圣人的选读及其答唱咏，以向圣人的祷词为结束； ｂ．此外，在赞美经及晚课经里，念了结束祷词以后，可另加固有或公用的对经，及向圣人的祷词。 ｃ．星期六纪念圣母 ２４０．可随意纪念圣母的常年星期六，都可依照圣母的随意纪念日之礼仪而行之。 ＩＩＩ．使用日历，选择日课或其部份 ａ．使用日历 ２４１．依照教区的，或修会的，或每一圣堂的特殊日历，日课应在歌席公共诵念，（礼仪年及日历总则，五二条）。在教区主教座堂祝圣的纪念日，地方的主保庆日，凡住在该地的修会会士都该与地方教会的团体联合庆祝（同上，五二条）。 ２４２．任何一个该念日课的圣职人员或修会士，参与了照日历公念的日课，虽然不是同礼，而对其所参与的日课部份，已满全了责任。 ２４３．除了庆日及节日，个人单独念日课时，可使用地方或自己的日历（礼仪日程序表，四，八条）。 ｂ．选择某一日课 ２４４．准许举行随意纪念之平日，如有正当理由，可以依照本文二三四─二三九条所指示的礼节，庆祝该日名列殉道录或正式核准的附录之圣人。 ２４５．除了庆日，将临期，四旬期，复活期的主日，圣灰礼仪，圣主日，复活后八天，及十一月二日，为了公共的神益和热心，可以全都或部份举行示敬的日课礼仪，譬如说为了朝圣，地方节日以及某圣人的外扬庆祝。 ｃ．选择其一程序 ２４６．在某些特殊的情况中，可以选择与平常不同的程序，但不得触犯每一部份日课的总纲，并遵守下列的规则。 ２４７．主日、庆日、列于总日历之主的节日、四旬期和圣周的周中日、复活节和圣诞节以后的八日庆、十二月十七至十四日，在这些日子里，一切是固有的，绝对不许更换程序，这就是对经，圣诗，选读，答唱咏，祷词，以及往往连圣咏也在内。 循环周的主日圣咏，于适可时，可以将轮到一周的主日圣咏，更换为别一周的主日圣咏，尤其与信众同念日课时，所选的圣咏，应使信能逐步明瞭圣咏的意义为原则。 ２４８．在「选读日课」里，圣经选读应受到尊重。「在数年的循环内，给教友宣读圣经的重要部份」（礼仪宪章，五一条）这也是教会对日课的愿望。 因此，在将临、圣诞、四旬、复活期内，不得放弃在「选读日课」里所安排的圣经选读的循环；在常年期内，如有正当理由，在某日或少数连续几天，可在为其他日子所提供的选读中，或在别的圣经章节中，选择所需的选读。譬如举行退省，或灵牧集会，或为教会合一祈祷，或其他类似的日子。 ２４９．如果连接的选读，被某一庆日或节日，或特别的庆祝所中断，可以在同一周内，或将断缺部份与其他部份拼接起来，或决定其为更重要部份而采取之，但须顾及全周的程序。 ２５０．在选读日课里，如有正当理由，可从日课经本或选读录中（参阅本文一六一条），选择同一时期的选读，来代替本日所指定的选读。此外，常年的周中日，如果认为适可，连将临、圣诞、四旬、复活期，可以取某一教父的合于圣经及礼仪精神的作品，作为连接的选读。 ２５１．赞美经，晚课经和其他时辰经的选读，祷词，圣歌及代求，是为特别时期的遇中日所安排的，也可念于同一时期的周中日，除了本文二四七条所指示的实例。 ２５２．虽然每人都应一心遵守每周分配圣咏的整个循环，但为了心神或牧灵的益处，可以诵念别一天同一时辰日课的圣咏，来代替为某一天所指定的圣咏。还有在其他偶遇的情况中，也可选择适宜的圣咏及其他部分，作为示敬的日课。 第五章 　公念时应遵守的礼节 Ｉ． 应尽的各种职务 ２５３．在举行日课礼仪时，如举行其他礼仪一样，「无论是司祭或教友，应各尽各职，按照事体本身的性质或礼规的指定，专心完成其职务」（礼仪宪章，二八条）。 ２５４．若由主教主持，尤其在主教座堂里，则司铎圣职员与教友都应主动圆满地参与。在与教友公念时，普通是司铎或六品主持，其他圣职员亦宜参与。 ２５５．司铎或六品主持时，在长白衣或短白衣上可挂领带，司铎还可穿氅衣。在较大的庆典中，也不妨多数司铎穿氅衣，六品则着六品服。 ２５６．司铎或六品主持时，他们在自己的座位上，以导引短句领导日课的开始，领念「天主经」，诵念结束祷词，致候、祝福并遣散教友。 ２５７．代求经可由司铎或辅祭诵念。 ２５８．如没有司铎或六品，则由教友中一人主持；但不进司祭所，不行致候礼，也不祝福教友。 ２５９．负读经之责者，站在适当的位置，宜念选读或短诵。 ２６０．圣咏或其他圣歌的对经，则由歌唱者一人或多人领唱。对于圣咏则遵照本文一二一─一二五条的规定。 ２６１．在早晨赞美经及晚课经里，歌唱福音圣歌时，可向祭台，然后向司铎和教友献香。 ２６２．团体应在歌席举行日课礼仪，但举行的地方不必要是圣堂，尤其是为不用大礼举行的日课。 ２６３．参与者全体站着： ａ礼仪开始，念导引短句的时候； ｂ念圣诗时； ｃ念福音中采取的圣歌时； ｄ念代祷经，天主经和结束经时。 ２６４．除了念福音以外，念选读时全体坐看恭听。 ２６５．念圣咏及其他圣歌和对经时，全体可按习惯坐着或立着。 ２６６．全体划十字（从额至胸，从左肩至右肩）： ａ日课开始念「天主，顾我抚我．．．．．．」时； ｂ念采自福音的圣歌开始时「可颂者主．．．」，「我灵颂扬主．．．」及「主， 求你履行所示，放你仆安然谢世…」。 「开端经」开始，念「主，请启我唇．．．」时，住口上划十字。 ＩＩ．「论日课经的歌唱」 ２６７．在本文的礼规及原则中，有「诵念」或「咏念」等字样，依照下列原则，有念或唱的双重意义。 ２６８．「更含祝祷性质的咏唱日课，能充分表现仪式的隆重，并表示赞美天主的众口同心，这咏唱仪式，恳切奉劝在歌席或公念日课者切实行之」（论圣礼中的音乐，三七条）。 ２６９．梵二大公会议论圣礼歌曲所作的宣言，都是有关礼仪行动，特别是有关日课礼仪而言的（礼仪宪章，一一三条）。日课的每一部份虽经妥善安排，使个人单独诵念亦能获益，然许多部份是富情感的诗歌体，除非歌唱是不能表达其内蕴的意义的，尤其知圣咏，圣歌，圣诗，答唱咏等。 ２７０．因此，日课礼仪的歌唱，不是如同外加于祈祷的点缀，而是从祷告、赞美天主者，心坎深处感情的流露，也是公共敬礼真情贸意的表现。 常用歌唱仪式祈祷的教友团体是可嘉奖的；无论圣职员，修会士，或教友，都应以适当的课程与实习加以训练，使他们能在庆节，胜任愉快地咏唱日课。咏唱全部日课虽然困难，但教会的赞美天主，无论从其原始，或从其性质，不仅是圣职员，或修会士的责任，也是全体教友的责任，眼前有许多理由，使日课礼仪应用歌唱来举行，而使之发射真义和光辉。 ２７１．首先，至少主日和节日应该歌唱，从歌唱也可分辨庆典昀等级。 ２７２．各部份日课既不是等量齐观的，则视为日课枢纽的更重要部份，如早晨赞美经及晚课经，该以歌唱来完成。 ２７３．此外，日课虽全部歌唱，但须富有艺术和神采，由于实用的理由，或由于礼仪原素的区别，遂不得不有庆典的级别，却不能失去其原有的意义，和真正的职责。日课礼不得视为过去世纪的古迹，应慎加保存，不得改变，以引起发人的景仰，然而相反地应该以新的仪式，重振活力，使能发扬滋长，显示团体生活朝气蓬勃，欢乐愉快的精神。 「庆典级别」的原则，是在日课全部歌唱或单纯诵念之间，承认有若干中间等级。这一办法能使日课多采多姿，从举行的节日或时辰的色彩，从构成日课之每一原素的性质，从团体的众寡或其本质，从加强典礼之歌唱的气派，都可取为级别的标准。 以这多采多姿的变化，教会对天主的公共赞颂，日益以歌唱来完成，且能通应各种环境，希望能实行，如教会常行的适合时代的新生活，以新的姿态来迎合新的时代。 ２７４．以拉丁语举行的歌唱礼仪中，额俄略曲为罗马礼仪的本有歌曲，在其他同等的歌曲中应占首位（礼仪宪章，一一六条）。在歌唱日课里，如没有对经的现成曲调，则可在目录中选一别的对经，但须附合本文一一三，一二一─一二五条的原则。圣乐中任何一类歌曲，教会并不禁止在礼仪中应用，不过必须符合礼仪行为的精神，和它各部份的性质，而不阻碍教友主动的参与（礼仪宪章，一一六条）。 ２７５．日课礼仪既可用本地语言举行，则应设法编制本地语的歌曲，以便在唱本地语日课时采用（论圣礼中的音乐，四一条）。 ２７６．但并不禁止在同一礼仪中，有些部份用别种语言歌唱（同上，五一条）。 ２７７．举行礼仪的真正秩序，要求对于任何部份和任何歌曲约意义，及其特有的性质应妥善地加以汪意，首先应选那些本身需要歌唱的，实际以歌唱来表现（同上，六条）。首先应选的是：欢呼，对司祭与助祭的问候及祷文的回答，此外，对经，圣咏，以及中间短句或重复的答句，圣诗和圣歌等（同上，一六条ａ）。 ２７８．本文一０三─一一二０条，认定圣咏与歌唱有密切的联系，对于这点，无论犹太或基督的传统，都可予以证明。的确，歌唱圣咏能帮助充分瞭解圣咏的意义，而且藉诗意和音乐的光辉更能透彻圣咏的深情。所以尽可能，至少在特殊日子和时辰，并依照圣咏本来的特性，采取歌唱的仪式 ２７９．上面一二一─一二三条已陈述了几个念圣咏的不同方式，这些不同方式之引用，果然由于外在的因素，然主要的还是由于一份日课中所有圣咏种类的不同：这样，也许讲智慧志历史的圣咏，祗要诵念就可，相反地，赞颂感谢的圣咏，其木身已有诗意，则以歌唱为宜了。最应注意的一点，举行礼仪不要过于严肃单调，也不要过于矫揉做作，或祗顾形式仪态，但须切合事情的实际。为达到此目的，首先须努力，全神贯注于形成教会的真正祈祷，而乐于举行赞美天主的大典（参阅圣咏一四六首）。 ２８０．教义和文艺卓越的圣诗，虽祇诵念也能增长祈祷的气氛；但因其本身是专为歌唱的，所以在团体举行日课礼仪时，希望尽可能采用歌唱的方式。 ２８１．在赞美经和晚课经里，如本文四九条所志的，选读后的答唱咏，其本身是专为大众答唱的。 ２８２．在「选读日课」里，选读后的答唱咏，由其性质和任务是要求歌唱的。虽然是单独或私自诵念，仍然保留其歌唱的要求。但可经常采用简且易唱的曲调，不必定要咏唱渊源于礼仪富库的乐曲。 ２８３．选读日课的选读，无论是长篇或短诵，其本身不是为歌唱的；但当注意，庄重端肃，清晰明瞭地加以宜读，使大家能实际地接受，正确地领悟。所以在选读里所用的音乐，是碓一能使句语听得更潸楚，全文懂得更透彻的音乐。 ２８４．主持人所独念的经文或祷词，可以尊敬地予苡歌唱，尤其是拉丁语的经文。这也许用本地语言时比较困难，但祗要大家能清楚地明瞭所唱的经文便可


教廷圣部文件全集-在几种情形中，更容易领圣体-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

在几种情形中，更容易领圣体

一九七三年一月二十九日 第一、送圣体的特别人员 吴宗文译第二、准同一日内能领二次圣体 铎声 第125期 1-5页 第三、放宽病人及老人的圣体斋

台北：铎声月刊社，1973 第四、教友以手领圣体时应有的热心及恭敬 ＊＊＊＊＊＊＊＊＊＊

   圣体圣事是主基督留给教会的无限爱情的遗嘱，也是最尊贵的圣事，他要求这奥迹日益被人认识，亦更获得其利益。为此，圣教会为增加对圣体的热心－它是敬礼的中心－由于牧灵理由，曾多次颁布了适当的法令及合宜的文告。

新时代的环境似乎要求更多领圣体－自然应保持对这至尊圣事的敬礼(一)－，使教友更丰富地分享弥撒祭献的效果，对天主、教会及人类亦更效劳。

先当防备因送圣体之人数不足，不能或很难领圣体；病人因不能守圣体斋－虽然已狠宽－而不能领圣体。最后，在几种情形中，若教友请求，在同一日内，能重领圣体。

为此本部接受了几个主教团的要求，作了下列规定：

第一、送圣体的特别人员。

第二、准同一日内能领二次圣体。

第三、对病人及老人，放宽圣体斋。

第四、教友以手领圣体时，应有的热心及恭敬。

第一、送圣体的特别人员 送圣体人员不够，各种情形不同：

在弥撒中，因教友众多，或因神父的特别困难。

在弥撒外，不易将临终圣体，送至远处的重病人；或因病人众多，需要数位送圣体人。为使在圣宠地步，并有正直意向，切望领圣体，而不能领，因而缺少这圣事的协助及安慰，教宗以为应设立特别送圣体人，他们在规定的条件下，能为自己及教友送圣体。

一、主教能准许，用适当的人为特别送圣体人，或临时，或必要时，长久性，能自己领圣体，或给教友送圣体，或送至病人家中。

1.若没有神父，六品及四品随员。

2.神父因其他牧灵职务，或因疾病、年老，不能送圣体。

3.教友领圣体者众多，因此举行弥撒或送圣体时间太长。

二、主教能准许每一位尽圣职的神父，在紧要时，临时派适当的人送圣体。

三、主教能将此权给辅理主教、副主教，及主教代表。

四、上面一二两条所谓适当人员，依下列次序派定，但主教可将次序变更：三品读经员、大修士、会士、修女、传教员、男女教友。

五、在男女会院中，第一条所提的送圣体职务，可托付与无神品的会长、女会长及副会长。

六、由主教所选，或依第二条，由有权的神父所指定，适当送圣体的人，若时间许可，当依照本训令附录之礼仪，接受其使命，并依礼仪规则而送圣体。

既然这准许是为教友的神益及紧急时所赐，司铎当记得，仍有责任给正当请求的教友送圣体，特别是病人。

被选为送圣体的教友，应为热心教友，信德坚固、操行可风，符合这重要职务的要求，热心恭敬圣体，为其他教友表率；不可拣选能使教友惊奇的人。

第二、准同一日内能领二次圣体 依照现行规定，教友在同一日内能领第二次圣体：

星期六晚上或大瞻礼前夕，愿意守望弥撒的规定，虽然早晨已领圣体(二)。

在复活节弥撒及圣诞节弥撒中，虽然在复活前夕及圣诞节夜间已领过圣体(三)。

同样，在建立圣体上弥撒内，虽然在祝圣圣油弥撒中已领过圣体(四)。

除上面所规定外，尚有其他类似情形，亦可准许同日第二次领圣体，此地先说明这准许的理由。

慈母教会因自古习惯，订定教友每日只能领一次圣体的法律，仍然有效，不可只因热心理由而忽略它。不准每日多次领圣体的理由，是愈热心领圣体，信望爱诸德愈增加，圣体的效力就愈大(五)；因为信友该由礼仪的举行，去作爱德、热心、传教的工作：「用信德及圣事所领受的，以操行与生活去实行(六)。」

特别情形，是教友已领过圣体，或司铎已做完弥撒，而参加公共的礼仪，他们在下列诸项中，可再领圣体：

一、在弥撒中，付圣洗、坚振、病人傅油、升品、结婚、初领圣体(七)。

二、祝圣圣堂、祭台、发圣愿、授职。

三、圣体瞻礼，在主教座堂或本堂，主教巡视本堂日，省会长视察时弥撒中，会议时。

四、追思弥撒、接到去世消息后、出殡日、周年日。

五、国际、全国、地区、教区圣体大会、圣母会、主要弥撒中。

六、集会、朝圣、教友退省日主要弥撒中。

七、送临终圣体时，病人家人及朋友皆可领圣体。

八、除上列情形外，主教可准许一日领圣体二次，若在二次特别情形中，他以为本训令规则，第二次领圣体是合法的。

第三、放宽病人及老人的圣体斋 在死亡危险中，领临终圣体，教友不必守任何圣体斋的命令仍然有效(八)。同样，教宗庇护十二世所准许：「病人虽不卧在床上，没有任何时间限制，在弥撒及领圣体前，可饮非酒类的液体、固体或液体药品(九)。

至于营养之食物、饮料，如德都良所说：「当在一切食物前领圣体」(十)，以表示对圣体的尊贵。

为承认圣体圣事的尊贵，为欢迎吾主的来临，领圣体前，宜有静默时间。病人为表示对圣体的热心，默想片刻已够。

圣体斋，即不用固体食物及酒，缩短为十五分钟左右：

一、病院中或家中的病人，虽不躺在床上。

二、年老人，或在家中，或在安老院中。

三、司铎患病或年老，虽不卧在床上，可做弥撒，或领圣体。

`四、病人及老人的护士与其亲人，愿与他们同领圣体，若不能守一点钟的圣体斋。

第四、教友以手领圣体时应有的热心及恭敬 自三年前「主的遗迹」训令后，几个主教团请求圣座准许将圣体放在领者的手上。前项训令今已提及：「教会的命令及教父的文件，都证明对圣体当有极大的恭敬与明智」(十一)，所以这种领圣体的方式应注意数事，经验也劝我们守。

圣体放在领者手中时，该注意细小碎片不由神父或教友手中掉下。

为准教友以手领圣体，先当教训他们基督实在面饼及酒中，及对圣体当恭敬。(十二)

该教训信友，耶稣基督为天主及救世主，他在圣体中，亦应享受恭敬及朝拜天主的敬礼。并当劝告信友，领圣体后，该依各人的能力、地位及工作，感谢圣体(十三)。

为使领圣体适当及得益起见，应告诉他们个人及社会能得的益处；习惯领圣体，亦宜有极大的恭敬，并感谢天主给我们日用粮(十四)，他们既领了基督的体血，亦应与基督结合而生活。(十五)

教宗保禄六世以自己的权力批准本训令，并命令公布，且规定自刊出日立即生效。

一九七三年一月二十九日颁于罗马圣事圣部

部长 沙慕雷

秘书 贾沙利

(注一)特利腾公会议，第十三次会议，论圣体圣事训令，第七章，(Denz. SSO(1646－1647)：「除非圣善地，不当去参加任何圣礼，教友既知道这圣事的神圣性，他就更该小心，不要没有极大的恭敬去领圣体，特别我们读到圣保禄宗徒的话：「因为吃喝的人，若不分辨主的身体，就是吃喝主的罪案」(格前，拾壹，二九)。因此，要领圣体的人，该记得圣保禄的命令：「所以人应省察自己」(格前，拾壹，二八。)

教会的习惯说明，这省察是需要的。谁知道自己犯了大罪，虽发痛悔，不办告解，就不当去领圣体；一切教友，连有职务做弥撒的司铎在内，只要有听告解的司铎，就当守这条法律，这是本神圣会议的决定。若因必要，司铎未告解即做弥撒，就当迅速去办告解」。会议圣部，一九O五年十二月二十日，特利腾会议训令，宗座公报三八－一九O五──一九O六，四OO－四O六页；教义圣部，总赦罪规则，一九七二年七月三一日，第一条，宗座公报，六四卷，五一一页。

二、参阅圣礼部一九六七年五月二五日，圣体奥迹训令，第二八条，宗座公报五九卷，五五七页。

三、同上。

四、同上，圣礼部，「大公会议中训令」，一九六四年九月二六日，第六O条，宗座公报，五六卷，八九一页；「三年前」，训令一九六七年五月四日，一四条，宗座公报，五九卷，四四五页。

五、圣多玛斯，神学大纲，第三卷，七九题，第七节，三，第八节一。

六、圣礼部，「圣体奥迹」训令，一九六七年五月二五日，一三条，宗座公报，五九卷，五四九页。

七、罗马弥撒经本，总规则，三二九条A，一九七O年正式版，九O页。

八、参阅法典，八五八条，一项。

九、自动通谕「圣体」，一九五七年三月一九日，第四条宗座公报，四九卷，一七八页。

十、致妻子书，二，五，拉丁教父集，一，一四O八。

十一、礼仪圣部，「主的纪念」训令，一九六九年五月二九日，宗座公报，六一卷，五四二页。

十二、参阅梵二大会，礼仪宪章，「圣神的公会议」七条，宗座公报，五六卷，一九六四年，一OO，一O一页；圣礼部，「圣体奥迹」训令，一九六七年五月二五日，九条，宗座公报五九卷，一九六七年，五四七页。

十三、保禄六世向国际圣体大会会员演讲词，宗座公报六四卷，一九七二年，二八七页。

十四、参阅路，拾壹，三。

十五、参阅希，贰，一四。


教廷圣部文件全集-关于感恩经及礼仪实验的声明（1988）-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

关于感恩经及礼仪实验的声明（1988）

Doclaratio circa preces encharisticas et experimenta liturgica 一九八八年三月二十一日 转载中国主推团月志77年5月号 铎声 第278期 78-80页 台北：铎声月刊社，1988 　 ＊＊＊＊＊＊＊＊＊＊

鉴于最近正举行礼仪时的某些创新事项，圣礼部认为必须重申关于感恩经及礼仪实验，曾经颁布而仍然有效的一些原则。因为在此必须讨论的事项关系到全体教会，「好像教会在爱德的联系下，同心合意地前进……，由于礼仪与信仰之间的密切关系，凡是有益于二者之一的事项，也会使另一者受益」(1)。

一、关于应当使用的感恩经，圣礼部认为应注意以下原则，特别由「感恩祭的参与」之公函中所摘录的原则：

1.除罗马弥撒经书中的四式感恩经外，在过去一段时期中，曾经批准了其他的感恩经：有些是为全体教会用的，如「修好感恩经」；有些是为某些国家或地区用的，如儿童弥撒感恩经以及某些主教团为特殊情形所申请并得到认可的感恩经。有些未编印在罗马弥撒经书中的颂谢词也曾由圣礼部批准。

2.这些感恩经及颂谢词的使用，只限于那些被准许使用者，而且是在规定的期限与地方，「其他未经宗座允许而编的、或未经宗座允许而编的、或未经宗座批准的感恩经均不可使用」(2)。

3.宗座基于牧者对合一的爱护，在有关像感恩经如此重要的事项上的管理权，仍为自己保管。在统一的罗马礼中，对合法的请求，并不拒绝予以考虑；对主教团为特殊情况编写并为在礼仪中引进新感恩经、向圣座所做的申请、也将惠予审查；但为个别情形将提出应守的规则」(3)。

二、关于进行实验，圣礼部在「礼仪革新」训令中曾经声明过以下的原则，今天仍然有效：

1.「如果认为礼仪实验确有必要或有益，只有圣礼部能给予许可，而且是书面的许可；实验应在地方有关当局的负责下，并按照清楚规定的准则进行」(4)。

2.「关于弥撒方面，以前为进行礼节革新时所给予的一切实验权力，不再有效。……举行感恩祭所应遵守的准则及方式均宜按照弥撒总论及弥撒规程(Ordo Missae)的指示」(5)。

3.「关于礼仪书中、特别各圣事礼典中所曾指出的适应，应先由主教团更清楚地予以规定，并呈请圣座予以认可」(6)。

4.如果依照礼仪宪章40条的准则，在涉及礼仪结构的改变、或礼仪书中各部分次序的改变时；或在涉及与传统习惯不一样的事项、或涉及新经文的引进时，则在开始任何实验之前，主教团应将详细的计画呈请圣座认可。在等待圣座答覆期间，任何人，即使是司铎，均不得将所申请中的适应付诸适用，也不可擅自在礼仪中有所增减或改变(7)。

5.「这种进行的程序是礼仪宪章，以及此事项本身的重要性所要求的」(8)。至于依照礼仪宪章37~40条，对各民族文化与习尚所应做的适应，圣礼部即将公布一些指导原理。

* * *

「敦劝各主教团及每位主教，要用适当的理由，明智地导引司铎们遵守罗马教会的统一法则：如此做，是为了教会本身的好处，也有助于礼仪的正确举行」(9)。因为管理、促进保护礼仪生活，纠正弊端，以及把各件圣事及全部礼仪的神学基础讲给托付照顾的子民，都是主教的职责(10)。

圣礼部部长梅耶枢机主教

秘书长 诺艾总主教

一九八八年三月二十一日发自圣礼部

附注： (1)圣礼部，「礼仪革新」第三次训令(一九七O年九月五日)。

(2)圣礼部，「参与感恩经」公函，6(一九七三年四月廿七日)。

(3)同上。

(4)圣礼部，「礼仪革新」第三次训令，12(一九七O年九月五日)。

(5)同上。

(6)同上。

(7)参阅圣礼部「礼仪革新」第三次训令，12；参阅礼仪宪章22，3。

(8)圣礼部，「礼仪革新」第三次训令，12。

(9)圣礼部，「参与感恩经」公函，6。

(10)参阅梵二「论主教牧职法令」，15；参阅一九八五年主教特别会议，最后报导。


教廷圣部文件全集-未来司铎的神学教育-天主教图书中心--天主教文学,书籍,图书,书库

教育部

未来司铎的神学教育

The theological formation of future priests目录 一九七六年二月二十二日 I.目前情况的面面观 II、神学教育的要求 刘番僧译 III、神学研究工作的几个条件 　 ＩＶ、教授神学的方向 Ｖ、负责神学训练人的任务 ＊＊＊＊＊＊＊＊＊＊ ＶI、神学研究的安排 结论

编者：本训令是一九七六年二月二十二日由梵蒂冈教育部所发布，去年本刊曾译出一部份，但是由于工作的关系中间曾延搁一时期，以后由于数位同道的催促，只得勉为其难地继续译下去，而且自本月开始在本刊中陆续披露，或可有助于我国未来的司铎教育。望读者同道指正。

序 1在现代无数特征中，最显着的是文化及神学方面的深度改变。这关系到教会全部生活，特别是未来司铎的神学教育。如同在教育各部门，同样在这方面也发现以下现象：研究范畴的改变、新方法、新的兴趣以及重点的转移。最近在这方面产生一些问题，要求所有负责人加以注意，并邀请他们去仔细研究。

2因此天主教教育圣部向主教们及所有协助主教从事圣职教育的人士们发布一项讨论司铎候选人神学教育的文件。许多动机要求广泛及深入研究该主题：有的如同上面所说的是神学教育内部的，有的是外在的，加在历史中、在生活环境中、在司铎圣职中，以及在宣传福音及教会一般需要中所发生的变化。在目前的情况之下，神学讲授具有很大的重要性，而它的革新予人以很大的希望。而在神学方面适当的准备司铎候选人，似乎也是加强修道院、给予圣职人员神修生活及他的牧灵服务一个更坚固基础的最好方法之一。

3为了使得本课题有秩序及清楚起见，似乎最好以下面方式进行：

(一)大略说明目前的情况；

(二)从神学本身及其作用说明几项神学讲授的要求；

(三)对于一般神学讲授及各种特别科目提供几个方向；

(四)规定几项在负责未来司铎神学教育的机关中应遵守的实际章程。

I目前情况的面面观 一、牧灵服务的新要求 4特别注意加强神学教育的第一个理由是，司铎日后执行他们职务的环境新性质。由于圣召普遍的减少，神父的数字日益减少，他们将处于一种使徒责任较大的环境中，在这种环境中很多职务托付给执事及教友们。而神父们由于他们的特性，日渐分担他们的主教的牧灵辛劳：他们应当接受日渐普遍及日渐复杂的工作，并参加教区内及教区外的更广泛的事务。显然地，一种如此广大的牧灵责任将要求他们一种不平凡的神学能力及道理的稳妥。

5此外，神父还应当在一个动荡的教会内执行他们的任务，并应设法适应新的要求，不管这些要求来自教会内部，或来自世界。在这种环境中，一个稳固的神学是必要的基础，或为正确地解释时代的征兆，或为应符新的环境，一方面既避免停滞，又避免冒险。

6明日的司铎将以牧人的身份与较成熟的人、较富批判精神的人周旋在这浸沉思想多元化的世界中，在这个世界中基督精神将得到各种解释，并先天地受到一种与信仰相背的文化所怀疑。如果他们不拥有在修道院开始及一生继续的坚强的神学教育，不能适当地为信仰及教会团体服务。同样，我们也可忘记，今日很多在俗教友的神学修养较前加深，他们甚而参加神学院或神学系。因而圣职人员，需要一个较高的准备水准。

7最后，可以预见，即便神父的信仰明日也要较过去受到更大的危险。经验指示，为了胜过没有信仰及怀疑主义的考验，神父会遭到何种困难。司铎教育应预略到这种困难的情况：如果没有适合这种水准的神学教育，试问神父如何能坚持信仰，并坚强他们弟兄的信仰？

8前面的说明显示，神父不可对于实际方面的及平凡的训练而自满。当然，并不是所有的神父都要成为神学专家，但是在牧灵工作及神学能力之间有一种自然的联系。人们期待神父在基督徙团体中完成一个真正的神学工作，虽则他不一定应是一位职业神学家。事实上，主教与神父们以牧人的身份来说，负责在教会内正式宣讲信仰。

二、神学的新任务 9因而十分重要的神学教育应面对新的局势及新问题。由于多方经验及需要，使人注意迫切需要的研究及教授问题，以便应付今日应完成的很多任务。

10过去，神学研究是在与它文化相同的世界中进行：教会的信仰启示文化及道德，但今日则完全不同。现在世界被俗化，往往不关心宗教问题，已不再与信仰及教会的训导相吻合，因而须要设法使现代人易于明瞭福音。应当为他们找到一种适当的言语。这种工作过分严重，也过分艰钜，不能一蹶而成，也不得任由个人创造。因而神学的任务正是以科学的稳健及道理的透彻协助这项工作。

11今日的神学活动也同样由于大公性的交谈而使人注目：在神学家们研究历史及源流的同时，在神学及全教会内又加入一种新气氛。因而首要重新发现神学的大公性氛围，并以更深入及更确切的方式表达信仰的真理，使得分离的弟兄们也能瞭解。

12但是，今日教会的生活也强烈地呼吁神学。事实上，教会的生活兴起很多前所未有的问题，甚而一个新的作法也要予以分析，并在可能范围之内，使之与信仰相符。因而看出牧灵工作的重要性，因为它刺激神学思考及教导，使之在不失真的情况之下更形活跃，更合于现实。神学的这种任务为服务天主子民是十分重要的。

13由于现代世界所遭遇的很多严重问题，更迫切地需要神学。「喜乐与希望」宪章曾说明教会对于全人类的关心。在过去几年中，神学对于人类经济、社会及政治问题更形敏感，而以福音之光加以研究。由于更深切感觉神学深入社会及所发生的效果，而产生一种运动，不只在行动方面，而且也在神学思考上。因而，在训练圣职人员时，不能忽略这一点。

14为完成服务今日教会的任务，教会应当面对人世间的学科。当然，神学并不是不晓得这些学科，相反地，它们的一些贡献已多方采用，甚而可以说它们是与信仰历史的形成休戚相关。

但是，虽然确信目前科学的发展可以发生更多的益处，但是也不能否认，这种接触会产生一些困扰的后果：科学日渐深入今日的思想及文化中，会在其中揭露某些神学辞汇的不足。此外，在某些神学圈子内科学的感望很大，甚而使圣学减弱，并失去它的特征。在神学的外衣下，人们研究历史或社会学。晓得这些困难固然好，但是特别重要的是悉心决定神学与其他自然科学关系的性质。

15目前局势的另一个特别现象是，现在已失掉过去神学授课的一致性。神学牵涉到新的难题、新的哲学、及科学的新知。宗教问题日断复杂，并受到各种不同的解释，因此走向某种多元主义。因而现代神学的任务之一是决定这种多元主义合法的及必要的界限。从此革新神学讲授是迫不及待的。

16最后，在目前教授神学方面将各种学科的广大发展与教授神学时间的短少互相协调是日渐困难的。显然地，在现在的环境之下，谈不到一种完备的授课，对于今日人们所攻击的神学问题一一予以答覆。如果要使修道生连续及全部浏览基督奥迹，势必重组全部课程。(待续)。

II、神学教育的要求 一、基本要求 17上面所说的复杂情况，对于神学教育产生一些重要的后果。而且神学及它的任务的性质也附带一些基本的要求。

(一)神学的性质 18首先应特别注意神学的性质。神学一方面革新及适应时代的要求，一方面仍不失为传承中的启示学科。信仰寻求理解(Fides querens intellctum)，即设法使人正确瞭解的神学，要借助较高及教育系统的神学才能达到它的目标。神学的对象并不是经过理智的努力所得到的真理；而是由天主启示及经过信仰所认识的真理。为神学来说，信仰的范围是它不能超越的范围。它的进展不能在信仰以外，与其它学科相混而获致。

19在信仰范围内，神学应答覆信仰内在的要求(Cum assensu cogitare)，以及来自文化及设法把信仰加入一个时代的心理及社会范畴中的呼求，这些都是由于与现代人的要求及工作相接触。

20神学因为是由信仰产生，而且也在信仰范围中发展的学科，利用理智的进程及文化的基础，以便更能了解它的对象。因而它在宗教学科的制度内享有特殊的地位：它不能与其他学科相混，也不能受它们的方法所限制。

特别是它不能与宗教史或教义史、宗教心理学及教会社会学同化，或降低为这些学科。它甚而在研究宗教的学科中也保存自己的特性及自己的特殊作用。

在人文及自然科学发展所造成社会文化环境中，神学采用这些学科的某些成果，它也着重这些学科所产生的思想及精神，以及人们在每世代所给与的解释。因此，它可以，也应当以有证据、确切的及人人可及的形式发展，特别关于人的来源、结构、行为、发展及命运的道理或道德，当然也不能违背天主圣言正确而不可变的根据。

21.天主教神学不能脱离教会的道理及经验，而这些道理及经验的信仰寄托包括在圣经及传承中，并由训导当局予以保存及解释。因而天主教神学家在解释圣经及其他科学研究工作中，不可无条件地采用反对教会的或教会以外神学的方法及结论。如此他不只不符合天主教神学的特性，而且这种对于这些神学不加批评的随和主义，对于真正的大公主义也毫无裨益。

22神学的对象既然是生活原则及个人奉献的真理，因而它不拘为信友，或是为团体，都俱有一种神修的幅度：神学家在他从事研究的工作中，不只走纯理智的路线，而要听从信仰的要求，始终更完备地实现与天主的结合及富活力地深入教会内。

神学由于它的本质俱有一种活力的特性，使它在各学科中占有独特的位置。

(二)神学的作用 23神学既然是启示的学问，在教会的活动及职务中俱有一种特殊作用，而这教会是一个信仰及爱德的团体，天主曾将启示及实施基督所完成的救世工程的责任托付给她。

24神学负责研究及深入启示的道理，它按照信仰的要求及时代征兆所提供的指示，划定发展的界限．并予以合作，因为它在时代征兆中断定天主的征兆。在这常变的局势中，特别是在目前，这种重要的作用不能予以避免或忽视。

25在完成这种任务时，神学对于神修生活有一种重要的影响：它澄清及加深救赎律法的意义，及由启示所提供的神修进展的条件。特别在训练日后司铎得到一种光明及坚强热心时，更应如此，因为这种热心是基于瞭解他们的圣职，及体认教会要求于他们的奉献的价值。

26此外，神学对于教友传教，特别对于牧职有一种任务：它使人深入地了解救世的计划，并提供道理的资源，以及使他们便于完成任务的实际指示。因而日后的灵魂牧人，绝对需要一种最好的神学教育。

27对于建设基督的身体、教会(前格一，24)，神学负有一项建设性的任务：它负责确定为服务训导权而启示，以及为适用于现时代问题的信仰及道德基础，它并以科学方式处理有关教会思想及生活的问题，它也设法决定、说明及解决由于环境在道理及实际方面所产生的问题。

神学特别被引用，来解释及推动教会内的新传教良知。应当与非基督宗教及文化建立起交谈的条件，使得人灵在接近时，能采取新的宣传福音方式。

即便在信仰基督的世界中，为表示出大公的趋势，神学亦应加以注意！如研究共同渊源、加深认识各教会及各基督团体对于争执的问题的思想，在教会学及在有关基督徒合一的论文中发展大公的幅度。

28神学也负责搜集在人们及世界所提供的问题中属于人性及属于福音的要求。它应设法更完备地认识这些要求与福音的讯息所有的接触点，同时也不否认它们的不同点。它也应设法使这些问题提供的解泱办法，能享受基督精神及它的建设能力的光照。

在这方面有很多问题：在社会各阶级及各民族间新的连系、解放人们被压榨及被隔离、参加国家及国际社会的生活、克胜饥饿、疾病及文盲、除掉战争，以为解决各民族间冲突的方法，创造日渐有利于和平的均衡。

如此，神学完成一种政治性的作用，虽然有些奇特，是却不能代替的：它解释问题，也依照天主圣言的指示及命令指导人生各方面的行为。

二、神学的组合成分 29神学根据它的本质及任务，应当依照信德之光解释来自启示的基本道理，一方面加以研究，一方面加以理论的创造，因而它一方面是实证的，一方面也是系统化的。

研究启示的渊源是神学的基础：事实上，应当晓得天主所启示的。这种信仰的听取(Auditus fidei)在科学水平上产生实证神学(theologia positiva)

实证神学的成果是经过系统神学作科学研究的对象：后者根据信仰理解(intellectus fidei)的要求设法洞悉其意义，并发现各种启示真理的连系，使它们能发生有机体的关系，成为一体。

神学的这两种成分－历史的研究及理智的思考－始终不能完全分开：事实上，它们彼此间的关系是永恒的，而它们的作用也是互补的。因而它们应当永远保持平衡。而不能使某一个代替另一个。

(一)神学的历史幅度 关于在实证神学中占首位的历史研究工作要注意以下三点：

30要以自己适当的方法从事研究，即根据可靠的文件拥有研究的合法自由。因为不能将神学降为纯语言学或历史批判。如果只限于以上一点，则实证神学将毫无贡献，会出卖自己的任务。

31事实上，实证神学应依照信仰之光接受其对象的超自然特性，并以教会的神圣来源作它的研究基本条件。它不能只以人的理智为领导而满足，而要接受信仰及教会训导权的指导。它的基础是启示神学及教会神学，教会有责任忠诚地保持及正确地解释天主圣言。

32实证神学不能只满意于它一贯的研究方法(语言学、历史及历史批判)，它还应从事哲学思考。这种思考的对象是证据的性质、事实与他们意义之间的关系、和这些关系的特性，以及目击证人及信友团体之间的关系。此外，它还应决定时间在救恩史中的特性及纪事与事实的历史性。

33在这部份神学研究工作中从事哲学思考的必要性，还来自现代解经学的发展，而后者之所以发展，是因为现代文化对于历史事实的敏感。

这种解经学使神学家们注意到历史中思想表达的不同方式，也就是说，在现代人思想和表达方式及圣经中传统的信仰表达方式之间的区别。因而，神学的责任是重新解释信仰的内涵，除掉不适用的表达方式，以便使今日的人易于了解。

关于这一点应注意的是，保持信仰中古老道理的本质是一件事、而表达于外是另一件事。只是表达方式受到历史变迁及适应的影响，而道理本身是永久不变的。因此，神学家在研究工作中应避免实证主义及历史主义的危险，以及只以它们的原因及历史环境解释思想及道德现象，以致于将永久及客观价值的真理以历史偶然性的相对论来解释。神学家为能幸运地完成他的任务，不只应听从教会训导当局及解经规则，而且也要遵从讨论人类知识客观价值的纯正哲学。

(二)系统的幅度 34目前局势的特征是对于哲学有某种程度的不喜欢。因而首先要强调大公会议所要求的神学思考的必要及性质，为能尽可能完备地解释救世的奥迹，同时也规定，学生们要以圣多玛斯为导师，藉助推理的方法加强学习认识救世奥迹。并分清它们彼此间的连系。

35系统的思考自然地及必要地延伸实证的工作，同时也代表它的高峰，并予以补足。的确，在每一步神学研究工作中都有某种程度的思考，但是为了确定每端启示道理，及散见于圣经中的观念解释圣经时的思考，以及在研究圣经神学对于基本问题的思考，都不能使人彻底地及以神学方式了解启示的道理，也不能代表一种有机的及完全的综合。

36只有按步骤及更深入的思考，可以藉助哲学，更深入启示道理的内部，将各种原素整理好，并对于有关问题作一番成熟的审断。这样进行思考不只是中古世纪士林学派的特征，而且也是神学的需要及寻求更深入瞭解精神的要求。

37当然，系统神学的思考不能只是为思考而思考，以致与启示根源没有生活的连系，因为这种思考的目的是为更有机化地了解天主的话。

在这阶段神学工作中，哲学没有领导任务，它不过只是一个工具而已，因为这不只是一种纯推理的活动，而是在信仰的光照下严格合乎哲学原则的程序。事实上，乃是由于不停地参照信仰才能在启示的道理中发现有生活的连系、秩序及更深的意义。

38作为神学思考对象的启示，不能只是提供理智所理解的真理总合，它也是天主与人的沟通。因而所有真正的神学思考要有一种内心的同情态度、个人对于研究对象的热心，以及与启示真理的精神契合。正当的哲学思考不但不排除神学的精神幅度，反而以之为重要条件而要求它予以协助。

39对于启示的道理作理智的思考是不可少的。这正符合于信仰的意义，及与其他学科和人类文化的基本问题。从此产生一种语言神学，而且这种神学不能由实际神学来代替，因为后者排除所有形上的工作，而将神学贬为人的科学，最后变成一种纯现象学及一种实验主义。

40目前一种十分广泛的趋势是低估哲学思考对于神学的贡献，甚而有时对于所有抽象的系统化思想发生厌倦，但是在教理及伦理神学上强调推理的价值是十分重要的，以便保障它们的稳定及连系。正当的推理不但不使研究工作枯燥，使之毫无生气，相反地，它却给它一种有生气及个人的热火。

41因而即便在今日也希望建设及发展一种系统化的及有机的神学，它将包括：研究历史考证及教会提供的启示道理，在信仰光照下对于这种道理加以思考，解释由于综合各种成分所得到的结论，最后将这端道理实施于今日个人及团体生活所提供的问题上，作为这些问题的答案。

42因此，天主教神学要不停的参照信仰。不拘是实证的或系统的科学性研究多么严格，不只不排除信仰意识(Sensus fidei)，而且也要求它。是这信仰意识从内部指导人在解经学、教父学、礼礼、教律、历史、系统的及牧灵方面的神学工作。也正是信仰在教会训导当局的赞助之下，领导神学，并连同它的特殊身份给它完备的意义及安稳性。(未完)

III、神学研究工作的几个条件 43神学及神学教学目前情况的特性，一方面是对于发展圣经主题极度感觉兴趣，另一方面比以前更注意今日哲学、社会学及心理学潮流，因为从这些学科中不只可以采用它们研究、分析、体验的成果，而且也可以采用它们思想的分类及规范。这种对于人的及大自然的学问，以及对于现代问题的开放，有时可能引起对于教会及它的神哲学传统某种程度的分离，有危险创造一种没有基础的神学，脱离信仰的范围及远景。

因而面对教会训诲当局、继续过去的神哲学遗产、哲学、科学及今日人们更感觉兴趣的问题及世间价值，适于确定作好神学工作的几种条件。

同样，也要谈一谈启示的神学对于不变的原则及历史中变幻情形的规律。

(一)神学与训诲权 44神学所设法瞭解及加深研究的信仰，是教会的信仰、是教会团体所承认的，是一般的及非常的训导权所保存及正式解释的，以及耶稣基督所托付给宗徒们及他们继承人的信仰。因而在启示及教会训导权之间存在着一种自然的一致性，它是不可破坏的。依照第二届梵大，「显然地．．．神圣的传统、圣经及教会训导权，由于天主上智的安排，是紧相连系的，是休戚相关的，而且缺少其中一个因素，其他的因素是不能存在的。」因而在天主教神学中，信仰的教会特征必然是不停的参照训诲权。

45训诲权代表权威及服务的一面：「训诲权不是在天主圣言以上，它为天主圣言服务，只教导所传授的道理，因为它由于天主的命令及圣神的协助，虔诚地听天主圣言，热心地保存、忠诚地解释，并在这唯一的信仰宝库中汲取它提供给我们所信仰的天主启示的道理。」

因而，训诲权不能与教会分开，彷佛是一种压迫性的东西，相反地，应视之为一种职责，一种在教会内俱有神恩及为团体服务的职务。

因此，训诲权不是神学研究外在的因素，它是一个内在的因素，而且在本质上是十分需要的。它不但不阻碍它，反而为它是神学不可或缺的助力、一种方法，及不可或缺的条件。

46训诲权包括三方面：

(a)它为维护信友团体及他们的统一，解释及保障信仰规程。

(b)它有责任综合来自各不同意见及经验的某些共同价值。

(c)它决定性地审断研究的成果、神学家的思考、个人神修经验，是否与训诲权所保存的、正式解释及提供给教友们的传授启示相吻合。

47教会有权利及责任要求神学家们忠于训诲权，而这训诲权不但不危害合法研究的自由，反而积极的保障正确地致力于建设基督身体、教会。事实上，训诲的职责属于与继承宗徒位的教宗集体联合的主教们。一个个人的思想不能在神学上代替他们，同样在讲解要理及各种讲道时也是一样。个人的研究保持它的存在理由，不过只是为研究、解释及发扬来自天主，而由教会所保存及宣布的客观道理。

在教会内。神学家们有责任研究及作批判的思考，他们能从训诲权分享它自己独有的训诲职责(Munus docendi missio canonica docendi)。但是训诲权却保留审断神学结构与天主圣言之间的关系。特别是修道院中的神学教授的职责中包括完成忠于教会一般及非常训诲权的责任，因为它们负责准备适于他们工作的天主的圣职人，及教会中日后的信仰导师。

(二)神学与神哲学遗产 48在教会训诲权中应提出对于基督思想永久有效的遗产，特别是大公会议所讨论的对圣多玛斯教训的忠诚。教会要求这种忠诚，不只是因为在神学中运用哲学，而且也是因为神学内在的活力。事实上，这种道理的遗产是教会在各世代中信仰生活延续的表示。的确，如果教会一位圣师或教父拥有大家公认的权威，他们的作品则成为教会生活的传统一部份，而且由于天主上智的安排，他们在一个适合于理智及信仰结合的时代，对于传统提供一种永久的价值。

49神学可以，也应当依照传统及在共同圣师的教训之下前进及讲授。如此加入传统的活力中，可以避免过激的个人主义，也使思想获得教会十分重视的客观性。

(三)哲学与神学之间的关系 50为明瞭哲学与神学之间的内在及外在关系，需要两个先决条件：

神学是完全与任何系统无关的。事实上，神学在本质上系乎信仰的事实，而其他的关联只有一种工具的价值。因而，神学自由接受或拒绝哲学透过研究及思考所提供的各种建议。

神学不能拒绝哲学在它的特殊内容以外关于神学及信仰的批评。如果神学拒绝这种遭遇，它就不能自辩，也是面对各种哲学不能被人瞭解的。

51从此，我们明瞭教会在这方面的态度：

(a)它接受任何哲学，不拘是古代的或现代的，只要它提供给神学真实的普遍价值。

(b)它偏爱与启示真理相符的哲学，因为在哲学的自然真理与信仰的超自然真理之间是没有冲突的。

52显然地，阐明与启示不符的哲学，是不能被接受的。由于地区、文化及思想的不同，在某些情况之下，有发展成为健全哲学多元化的可能，事实上，同样的真理可以不同的方法获致，也可以不同的方式提供及解释。相反地，却不能接受危害与哲学有关的基本论点，如同某些富有历史相对主义及唯物主义哲学。这在说明，现在也如同圣多玛斯时代一样，利用古代哲学思想得到一种哲学的综合体，不是易事。

53以上这些肯定正说明大公会议(Optatam totius)(十六号)法令中对于圣多玛斯所说的是正确的，因为在该法令中谈到理论神学。的确，在圣多玛斯哲学中，清楚地及有系统地依据启示，阐述自然真理的第一原则。而且也并不是死板地，而是依照圣多玛斯创造活力的趋使，如此，将传统思想的有效结论与现代思想的新发现揉合一起，而形成不停的创新。

(四)人文科学与自然科学的贡献 54除哲学以外，自然科学、历史学及人类学也是神学的宝贵助手。事实上，人与天主的关系是救世策略的中心，启示及神学是为了人类的好处，而这些科学都以自己的方式为神学提供十分重要的协助，以便更完善地决定与人有关的启示真理的意义。

此外，神学由于与这些科学接触，能吸收一些思想系统，并在这些科学鼎盛及人人对它兴起广泛的兴趣的世界中不致孤立。

55但是应当保持这两个范围彼此分开，并在研究工作中尊重它们的独立，因为这些科学与神学的对象完全不同。一方面，科学不能附属于神学的原则，另一方面，神学也不能根据科学研究的结果或假设解决自己的问题。神学的对象远超过科学活动及研究的范围之外，即由天主圣言启示的奥迹。但是，如果神学问题牵涉到关于科学的问题，例如人类及世界的起源、伦理或牧灵方面的问题，神学则不能以这些科学在这方面所提供的为依据。

56神学在不干扰科学范围的条件之下，也可以有助于科学，即将它对于人及世界以及价值等级的意义提供给科学，并不停地呼吁学者注意这些问题，以便使他们的思想及生活接近天主真理之光。这确实正如第二届梵蒂冈大公会议所说的，「我们的时代比其他时代更需要这种智慧的协助，以便使它的发现更合乎人性．．．。」

57一般来说，科学的贡献是藉助哲学达到神学：今日哲学主要的任务是检讨来自科学及科学所提供的解决办法的复杂问题，以便从人的理智及与启示的关系中提出永久的价值。神学可以利用哲学的这种工作，来评价科学对于它的研究工作所有的贡献。

58从方法的观点来看，而且也忠于它的归纳及演译方式，神学不能不注意人类及自然科学在我们四周所推广的科学精神。此外应尽可能遵守积极研究、检查史源及验证需要这种研究工作的原则。

神学一方面认识这种方法的价值，并加以利用，但另方面它也深深晓得自己的知识论方法。即便在行动的方式上，也应避免与其他科学相混。

59此外，在神学的任务中应特别指出(Oqtatam totius)法令第十六号所说的：事实上，神学也同样被邀在将永远真理适用于我们时代变幻的环境时，运用它自己的方法：学生们「应藉助启示的光明学习解决人类的问题，他们应当设法将永久的真理适用于现世变幻的环境中，并以适当的方法介绍给现代的人。」此外，大公会议在「喜乐与希望」宪章中也多次呼吁神学，使它运用于今日文化及科学的问题上，以便革新它自己思考的系统，并有助于使文化与基督思想吻合。

60神学家应根据事实及现代的问题，而不是根据过去的观念及问题，编写一个新的神学及牧灵的认识论。

由于现时代文化及社会事实的复杂，以及人们对于神学及教会心理的转变，这种工作是艰钜的，不过，这是一种宣传福音的责任，神学家不能逃避。

61神学在这方面的努力，具体地包括以下几项要求：

(a)将从世界事实的经验及人性价值发展所得到可利用的，加入基督教义及伦理内。

(b)针对天主国解释世间的事实及人性的价值，而不加以歪曲。

(c)给予这些事实及价值一种刺激及启示，而这种刺激及启示是它们超越的价值及事实的关系中得到的。

(d)协助它们摆脱给予世间事物过分的价值，因而，要维护它们的真正身份。

在将这种人文主义完全基督化时，要以下面的基本真理为依据：「圣宠一方面医治本性，一方面需要及完成本性。」

62给予神学这项任务，并不是愿意神学转向人类学，或一种以人为中心的作风，这样会除掉它讨论天主的学科及神圣事务的特性。相反地，而是特别着重人的问题，并使神学更合乎现实，但是在形上的、哲学的及伦理的平面上不能改变人对于天主的关系。事实上，这种关系是神学的中心，而且始终是针对天主去解决问题。(未完)

ＩＶ、教授神学的方向 一、一般的方向 63由于神学的活动及在修道院教授神学的氛围，揭示出很多特殊的事实。似乎首先应提到以下几点：在趋势、兴趣、意见的多元化中似乎缺乏一种一致性；在研究、阅读、论着，及在神学与哲学及科学之间关系的理解方面，俱有一种独特作风，其中缺乏有机性及建设性的综合，设法使现代的人为神学热心交谈，也就是，找到能使他发生兴趣的讨论。这种现象只能发生在以下情况，即设法适应环境。但这种适应如果超过限度，将会与传统分开及使神学变质。

在这种氛围中，教授神学应遵循某些方法上的要求， 因为这些会影响神学的特性及作用。

二、多元性及一致性 64(1)目前在神学方面以多元化的方式表达信仰的真理，已不是一件新的事实。早自最初世纪以来，在东西方神学的主流中即已呈现多元化。以后又继绩表现在各不同神学派别中，而这些派别是以组织上不同的原则及各种不同的作用为出发点。每一种派别都代表着对于奥迹的一种研究、一种解释启示给予我们的事实的努力。任何一个派别都不能与别的派别相混，主要的是因为，所有的派别都在设法瞭解启示的真象，而教会也承认它们是有效的。

65(2)目前神学多元化与过去的神学多元化不同之点，在乎它的广阔及深度。它的广阔是在每种学科中所收集的广泛材料，而对于这些材料，神学应加以重视，并经过一些批判来运用它。但是如果只是以观念及神学的精神来看，则目前的多元主义是由于运用的方法、采用的哲学及词汇与根本的看法不同所致。由于这些特征，而使产生于第十二届梵大以后的多元主义，呈现出使它与过去多元主义性质上的不同。

(3)过去教会不只对于神学思潮的多元化表示容忍，而且也加以维护，条件是这种多元化努力使一些主题及问题得到新的及更好的解决。而今天教会为了宣传福音及达到传教的目的起见，也维护及鼓励某种程度的多元主义，不过，条件是要加强已明显的及已决定的信德道理，而且也要维持与信仰的联系。

相反地，教会却惋惜某种任意的及混乱的多元主义，因为这种多元主义故意采用距离信仰最远的哲学系统，及最不和协的词汇，甚而使神学家之间真的和协虽说不是不可能，但是却一天比一天困难。这种作风的结果不过只是使语言及观念日趋趋混乱、与过去的神学传统分裂，绝对不能有助于陶成日后的司铎：因而在教授神学时不能承认这种多元主义。

67(4)司铎候选人在开始读神学时，应绝对必要在教会认为有权威的学校中获得坚强的理智的陶成。这些富权威的导师们有能力授给他们纯正神学及教理的意义。此外，这个原则也适用于各种知识及文化方面的学习及训练上。

68(5)关于多元主义，不拘为何种水准的学生，应采用以下原则：

(a)维护信仰的一致－─在这方面，首先要分清人人都应接受的信仰，以及可以自由选择的信仰。

(b)在神学见解方面，尊重教会共同的道理及信友们的共同意识－─。事实上，在神学上有一个确定的及共同肯定的核心，这种核心不能予以否认，因为它组成天主教信理的基础。人们对它不能加以争辩，不过只能设法予以澄清、加深研究，并在历史与神学方面加以更完备的解释。

(c)第三原则：重视各不同神学系统的不同价值，特别要审察，是否这些系统出于个别的见解，或只限于启示真理的某一面，是否包括全部奥迹，设法依据简单的原则及普遍的价值，加入及组织一个道理总体。不拘如何，为使一个系统有效，不应拋弃事实的主要一面，并能在一种协和的综合中吸收新的见解。在这方面，由圣多玛斯所实现的综合工作仍然完全保持着它的价值。

负责教授神学的人，由于符合这些原则及批判，可以安全地及毫无困难地避免今日多元主义的暗礁。

2综合的方案 69(1)今日的神学，虽则努力于发现新的表达方式，但仍然不失其暂时性，使它彷佛一座大的工房：建筑物不过只成功一部份，在它的四周可以看到一大堆材料，这些材料将尽可能加入一个新的综合体内。

因而，教授神学的工作在很多情况之下，会失去它的一致性：它表面上似乎很零杂，并且有缺陷，可以说是一个分散的神学知识。由于缺乏一种有系统及完整的透视，因而信仰的中心真理往往为人所忽视，在这种情况中。无怪乎各种时尚的神学，大部份是偏激的及不完备的，往往没有基础，不过它们都渐渐地占到上风。

70(2)以上这些困难不能使那些负责神学教授课程的人们漠不关心，这些困难之所以产生，是由于神学所探讨的问题的新颖性，他们对于科学兴趣的广泛，以及一般的气氛。一致的及综合的理想，虽则似乎很困难，但是却与教援及学生有很大的关系。这是一项十分重要的问题。读书是否发生效力、以及是否实际上有效用，很在乎这问题是否能解决。因而以下问题是有关系的！

(a)各种道德的综合；

(b)各种神学研究水准的综合，如解经学及系统神学；

(c)科学及对于牧灵行为的宗教体验之间的综合。

71(3)在适于达到上述目的的方法中，我们提出以下重要几项：

(a)自从开始读神哲学，就应记住Optatam totius法令第十四号所规定的：「在处理教会研读工作时，首先要注意使神学及哲学保持较好的关系，并使它们共同地有助于使修道生的精神，日渐接近基督的奥迹。事实上，基督的奥迹关乎整个人类史，不停地延续在教会内，并且主要地由于司铎的职务而发生作用。」在入门的课程中，解释救世奥迹的目标，是为使学生们能瞭解研读教会各学科的意义、它们的结构及它们的牧灵目的。

(b)需要拟订一个详细的及有系统的研究项目，以便保障全部神学课的完整性及内部的联贯性，在研讨的素材上没有漏洞，以及各科的正确安排及良好的协调。

(c)不可或缺的是教授个人的热心，他们内心抱着这种一致性及综合的理想，能将每一主题加入他们所体认的整个有机体内。

(d)因此，老师的授课十分重要，这些课程的数目该充分，而且要仔细准备。小组研究及座谈会应使学生获得综合性的知识，及引导他们从事科学研究。但是这些实习本身不能代替课程，及给学生对于神学的全部认识。

(e)为了保证教授课程的完整及神学的综合，应制订一个主要课程表，及必修的信仰基本主题的清册。在课程方面选择的自由，应限于某些副科或待决定的特殊课程。

(f)所有为能获得完备的及综合的课程，在乎课程表的存在及教授团有效的一致。因而应藉助制度实现各科的协调及合作，特别是在制订课程表及分配工作时。

(g)应承认及尊重教务主任的重要角色，他应相称他的职务，而且真能发生效力。他的责任是在教授团中始终使他们体认出完备的及综合(有系统的)研究的必要性：对于教授们，他应设法，不可使授课零星化、或只注意某一现实问题、或是只局限于某些现代特殊的神学(如发展神学、解放神学等)。

三、神学知识的活力及通传性 72(1)神学从来没有如同现在一样，体认出应为传播基督福音而服务。第二届梵大显着地对于振起这种体认有所贡献，教宗若望二十三世曾给了以下的指示：「应该忠诚地服从确切及不变的信理，而且也应依照时代的要求予以研究及解释。」学生们也希望，教授神学应与人生相联系，而且以灵修、牧灵及社会方面的效益为目标。

73(2)神学就其本质来说，是引导人与天主个人间的相遇，并在教授及学生内心激起祈祷及默祷的热忱。从一种信仰生活所产生的灵修，组成神学一种内在的幅度，并予以一种超性的味道。另一方面，为能得到一种更强的灵修生活及一种牧灵更完备的预备，也需要严格的科学训练，因为没有这种训练，任何灵修或牧灵的适应是没有价值的。

74(3)根据第二届梵大的教训，返回天主圣言。在祈祷和默祷上给予神学生活力，使这种圣言在救恩史中行动，并在基督的奥迹中找到它的综合中心。

根据教父及礼仪明白的表示，人们越在基督内了解它的一致性，信仰的真理越有生气。因而人们视坚持圣经、教父及礼仪为发现神学训练的生力最有效的方法。因而上述的一切方法及努力十分有用，因为它们这样能使神学教育更协调、更一致。

75(4)灵修也是牧灵适应主要成分之一，但是它单独是不够的，还须要与人生更密切地接触。因此，教授们应与牧灵的实况、负责人灵的神父们、教友们，特别是那些在信仰及文化上特出的人们作适当的接触。由于这些交往，可以更深地体认出来，每日的生活及科学进步对于信仰所造成的实际问题。如此授课，可以使学生们体认出目前环境的特性，今后更容易与人们交谈。

76(5)为能使神学成为向今日的人传播信仰的工具，须要事先分析人们内心的准备，及接受向他们提供真理的可能性。然后，神学根据人们的理智型态，设法编制适当的真理，如此，这项真理可以在人们的眼中看来，面对今日的热门问题，俱有一种实际的意义及重要性，如社会政治及文化问题。不可将神学贬为语言学或宗教社会学，更不要放弃神学的传统，或拋弃神学的原来对象：天主。

77(6)显然地，以上一切要求人努力解决神学词汇的问题，这是今日十分热门的问题，因为它为现代解经学是十分有用的。神学如果愿意深入文化中及与现代的人接触，应该对于现代语言十分注意。正如教宗保禄六世关于这个问题所说：「．．．．．．应往前看，为能加强所有道理的完整，而不致于由于过分的时尚而产生不稳定现象；为达到目的采用新词汇时，应丝毫不违背对于启示、教会不能错的训导权的绝对忠贞，并应尊重教友们的意识，和在爱德中有所建树。」

对于各种神学学科的个别指示

78提出几项总则以后，似乎也应确定几项有关神学方面的方法准则，因为这在现代科学中是中心问题，而且也应解决特殊问题及困难。

正如上面所说的，应维护神学特性，忠诚地尊重方法中有创造性的，审慎地运用哲学的思考及自然与人文科学，设法获得其中的联系，由于与启示根源及人生的接触保证神学俱有一种生力及实际的用途。以上这些需要特别在直接实施在解经学、信理神学、伦理神学、教父学、牧灵神学及基本神学时，更显得迫切及具体。这些学科因为与启示来源、基督奥迹的中心、以及人生有直接的关系，因而成为大公会议及今日一般情形解释的对象。

(一)圣经 79(1)圣经－这是教授神学应注意的基本要件－是所有神学的出发点、永恒的基础、生活的及有生气的元素。因而，圣经学教授为完成他的任务，应俱有该学科的重要性所要求的能力及完备的科学准备。为能忠于他的任务，他应该研究原文，原文所提到的事实，以及解释原文的传统。此外，他也应实际地在文学及历史方面分析原文，而且也应在学生们的心灵中维持着奥迹，及天主计划的统一性意识。圣经是由教会传下来的，也是一部份产生在教会内，应该在教会传统以内阅读及瞭解。

80(2)圣经的主要角色决定它与神学及其他各学科的关系。这里要记住，不能只针对这些学科去看圣经(彷佛是理证的资料室)：是全部神学使人更清楚及更深刻地了解圣经文字，即包括在圣经中的信理及伦理真理。因此一旦完成了入门的部份以后，教授圣经应以圣经神学为出发点，如此可以综合性的观点表达基督奥迹。

81(3)为能使人真正明瞭圣经，圣经神学应尊重其内容，承认其某种程度的独立。但这种独立并不是如同经常发生的，脱离系统神学。

实证神学与系统神学一方面要彼此尊重它们的方法，另方面也要维持彼此间丰硕的及永恒的合作。事实上，在神学上本来并没有研究工作上的两个阶段，因为理论部分已潜在于实证部份，而实证部份则是在演变中的理论神学，而理论神学则是走到动的尽头的实证神学。

82(4)为达到这个目标，最重要的方法之一是在各直接有关的学科教授之间，如解经学、基本神学、教理及伦理神学彼此有效的及协调的合作，以便达成分工合作的功效。

人们特别期待于圣经学教授的，是正常的开放及明瞭属于神学其他科目的问题，同时正如信仰类比原则所需要的，日渐深刻地认清信仰的完整及内心的倾服所要求的。

今日大家公认圣经学科的重要性，虽则也强调圣经学者对于研究其他学科的责任，但是却不能采取一种独立或统治的态度。因而，负责人应自认为天主圣言的仆役：他应记住，诠解圣经的问题是多么难，应特别审慎，特别是在授课时，应注意他们对于讲授要理及讲道的影响。

83(5)圣经学教授应注意教理及伦理学、基督神学、牧灵圣职及日后司铎的责任。下面是应记住的几点：

(a)为能对于系统神学有贡献，注解圣经应该提升到狭义的圣经神学水准。

(b)对于基本神学，圣经学科需要科学的研究，并为了信仰的关系，在采用某些科学原则时，抱着一种建设性的态度。

(c)对于牧灵服务，应提供对于全部圣经尽可能完备的认识，同时也不忽视最严重的问题，而且也使学生依照正确而明智的解释运用圣经。

(d)对于灵修生活，应激起学生们尊重及爱慕圣经，并训练他们在适合神父们的礼仪中、虔诚生活及内修中有益地运用圣经。

84(6)为使有关圣经的课程俱有真正训练的价值，圣经教授应设法采用综合式排列课程，包括启示直到宣示天主教信仰，以便将神学与基督信仰的基本要点联合一起。

(二)教父学 85(1)关于教父学可以提出与圣经同样的说明：但是不能完全采用，因为在这两种学科中有些特殊的显着区别。事实上，在教父学及圣经中同样必须作到以下两点：

(a)尊重历史研究方法的特性；

(b)走向神学教育的一致，虽则必要以部份的及渐进的综合方式进行。

86(2)教父学科的目的之一是，确定在教父时代，神学及教友生活在历史中的现阶段。给它指定一些不同的对象，将会冒无益的分裂危险。

87(3)讲授教父学应给予神学基本道理的联系性，以及符合特殊方面及应用上的相对性。如此，它可以协助全部神学，保持在教父们同意所解释及保存的信仰中。

88(4)因此，也应该在教父学及教会史课程之间，维持着一种联系，如此可以对于不同的时代保持着教会问题、事故、体验及灵修、牧灵与社会理论的一致。

(三)信理神学 89(1)第二届梵蒂冈大公会议所描述的进行式方法共包括五个步骤：圣经、教父及历史传承、理论分析、礼仪生活及适用于现代问题上的教会生活。这种方法保证一种基于启示要点的教育，而具联合于救恩史中，以信仰为具体目标，并由于与礼仪及教会生活接触而得到活力，最后，由于注意现时代的问题，而适应牧灵的需要。

90(2)为了深深探索这个方法，及克胜所遇到的困难，首要的条件是尊重及适用信仰延续的原则，务使以后各代更完美地瞭解，并设法符合世界的需要。

根据这项原则，应注意以下各点：

(a)应不停地注意启示：因为启示是信仰客观的及取之不竭的源泉，并且产生信理及教友生活各种表现，特别是神学。

(b)在信仰永恒不变的要求，是由教会训诲当局来决定。

(c)神学的必要性及相对性，因为是神学发现及证实信仰的深度。

(d)需要目前瞭解所接受及宣布的全部信仰，并与新的文化环境及神学的任务相比较。

91(3)为能正确的适用有系统的方法，还需要在教理神学与圣经学科之间有一种正确的关系。

与圣经直接接触，可以使讨论的题材及授课得到更丰富的创造性。不过，须要教授及学生们加强工作。

92(4)以上这一切给予教授教理神学的人一些特殊的工作，特别是在圣经、历史及教父学方面，使讲授更积极。

(a)关于圣经方面，教授应始终记住，圣经不只是证明一个题目的证据宝库，而是全部讲授的出发点及启示的泉源。

(b)在历史及教父学方面，教授应澈底晓得研究天主教传统出名大师的成绩，及每一专题的研究。为他来说，不只是用为历史综合的成分，而是用他们当响导、来研究及系统化的组织神学。

93(5)各学科的协调及教授们彼此间有效的合作，为神学积极的及理论一面的关系，是十分重要的。它们应以两个原则为基础。

(a)有系统的方法的实证部分虽则广扩及重要，但是却不应减少理论研究在讲授方面的重要性。

(b)这种方法的完整在所研究的课题方面，要有某种程度的伸缩性。有人要求应特别强调实证方面(如在忏悔方面)，相反地，也有人主张，要多发挥理论部份(如关于圣宠、自由或基本个人的知识)。

94(b)讲授教理神学应是完整的，不只是在完全实施有系统的方法上，而且也在课程的题材上：换句话说，所有的真理都应适当地加以研究。显然地，在重要的与不重要的题材之间，要加以慎重的选择。事实上，天主教的真理由于与信仰基础的关系不同，而有等级的区分。但是，在教理神学上，犹如在其他的主要课程上，不能有选择，或过早走向专精的问题(待绩)。

4伦理神学 95、(1)第二梵蒂冈大公会议所企求的伦理神学革新，也包括在教会一般的努力中，因为她在这深度改变的世界中设法更深入瞭解今日的人，并解决他的需要。

这也就是路加福音中所说的，将酵母加入人类思想、言词、文化、习尚及趋向中。

伦理神学讲授有效地协助教会完成这项任务，并且激励针对这种需要而革新及进步。

96(2)伦理神学过去有时曾表现方法的狭隘及缺陷；这大部份是由于某种法理主义、个人主义的趋势，以及脱离启示的泉源。为克服这些，必要有固定的目标，同时也要确定它组成的方式，即与圣经及传统紧相接触－由信仰接受及由教会训诲当局所解释的－以及符合由理智所承认的自然律。

根据这些基础，可以进行伦理神学的修正，及重估其价值，使它能适用于灵修、牧灵及政治上。如此，可以将它提高到真正神学水准。这种新的面貌，是使它可以适应今日所称「正统实行」(Orthopraxis)的正确需要。

97(3)准此，首先要体认出在伦理神学与教理神学之间的联系。如此，伦理学才可以真正被视为真正的神学课程，并符合适于各种神学的基本方法。关于这一点，应重新返回圣多玛斯的观点，因为他也如同其他(神学)大师一样，从来没有将伦理学与教理神学分开，相反地，却将它置于系统神学的统一计划中，视它为一种特殊的研究，即研究依照天主肖像造成的，并由基督圣宠所赎回的人，如何依照他任务的需要，及在教会内所实现的救世计划中，渐渐完全实现他自己。

98(4)由于这种联系，伦理神学应依照神学的特别进程，建立起来，一方面在实证方面，一方面在理论方面求发展，大量地汲取启示，但同时在研究过程中也与教会的思想及体认保持完全的和协。

关于要研究的题材，在伦理神学方面，也同样注意到讨论教理神学方面所要求的讲授方面的完整。

99(5)在伦理神学方面，更有甚于其他神学科目，还应注意自然科学及人文科学，以及人类的体验。当然，这些并不能作为道德的规范。但是，它们可以对于人的实际环境及行为有所说明，在理智及信仰的正确原则方面，及适用于具体生活上，加深研究及修正。

伦理神学及自然科学之间的联系，是借助深入的哲学思考而实现。而这种思考在天主教传统中得到一种鼓励。因为这种传统始终没有中止提出人的问题，以及他的本性、命运及在走向天主方面的全部发展。

100(6)伦理神学应重新获得它的活力，也就是人应答覆天主的召唤，在救恩的团体内在爱中进展。

如此，伦理神学获得这种属灵的内在幅度，这为完全发展人的天主肖像，以及苦修及神秘学所描述的灵修的进步是重要的。

但是，为能达到这个地步，伦理神学应与圣经神学及教理神学保持密切的接触，同时也不可忘掉，未来司铎在指导人灵及施行忏悔圣事时俱有牧灵的任务。

101(7)向那些准备任司铎职务的人教授伦理学，应当特别与牧灵保持密切的联系：后者激励伦理学研究人生体验的问题；而伦理学提供给牧灵行为的体系，而这些行为是由天主圣言所启示，并由神学所确立。这就是第二届梵蒂冈大公会议所制定的革新路线：「根据福音及人生经验。」

5牧灵神学 102(1)牧灵神学的讲授应加以十分重视：在所有神学科目中它应占一适当位置；它也应说明及激励牧灵职务的努力，并使这种努力在信仰中及参照启示而进行。

103(2)牧灵神学常与事实保持接触，换句话说，服务的问题及各时代，特别是今日的解决办法。不过，它也要与神学联系，并且在两个基本方面得到它的协助：

(a)它求助于神学，特别是伦理神学，给它提示出它所不能及不愿意以纯经验解决的问题，因为需要信仰的光照。

(b)它研究如何质际运用神学的解释，即一方面根据具体环境，另一方面，加果可以选择的话，尊重选择的多元化。

104(3)根据以上的标准，讲授牧灵神学俱有一种真正训练的价值。它俱有慎重考虑的行为基础，一方面脱离胆怯及失望，另方面，摆脱不明智的及冒失的行动，而这些缺点只有从好的神学中可以得到。

105(4)牧灵学讲授，不拘是就个别学科而言，或就研究服务中某些特殊问题而言，它之所以能和协、富连贯性及有训练的能力，在乎全体教授。

因此，课程表中应给牧灵神学保留适当的位子。

同样，也应在一般课程以后开设一年的牧灵课。但是，也不可在前几年忽视讲授牧灵学的必要性，在这几年之内，依照地方的需要及可能性，可以给它一种更适当的形式及方法。

106(5)总之，不可牺牲牧灵学讲授，也不可减少全部神学。

6基本神学 107(1)所有的神学科目都要以基本神学为它们理智发展的基础。而基本神学的对象则是基督启示的事实及在教会内的传承。而这些问题是对于理智与信仰之间的首要问题。

108(2)研究基本神学应视之为信理神学的前导，甚而也视为依照理智的需要及信仰、文化与各大宗教间的关系，准备、分析及发展信仰的行为。但是，基本神学也组成全部神学永恒的幅度，因为它应该答覆学生及他们所处的环境、及明日要执行他们任务的环境所提出的问题。

109(3)基本神学存在的基本理由在乎以下的思考，即神学家应与教会一起，根据信仰，使基督教会的存在成为启示及存在于基督身上的事业，并使教会成为基督在世上延续他的事业的组织。

因而，这是一种交谈及交界的神学，由于这种神学，除了以信仰及推理抽象的名词相交以外，还与各有历史性的宗教相接触：如印度教、佛教、回教；此外，还要与现代无神主义相交，特别是马克斯、佛洛依德及尼采等；也有处于俗化世界中各种漠视宗教的形式，因为在这俗化世界中技术及经济价值居首位；最后，还有一些有信仰人的要求，他们内心存有疑惑的新苗芽，为神学及教理讲授提出新的问题。

为了应付这些人的要求及经验，基本神学应设法决定，在这种情况之下，基督、他的音讯以及他的教会有何意义，以便激励，并使人信仰天主。

110(4)这种瞭解基本神学的态度，要求人们研究基督教会与历史、语言、其他的宗教经验、神秘学、哲学及人生环境的关系。

但是，基本神学的特殊任务是，以理证向有信仰以及无信仰的人说明，基督存在于教会的奥秘中，不只解释人生，而且也实现及完成人生，并针对完成及援救他的天主而提高他。

111(5)虽则基本神学不能改变为人类学。但它的意义却完全在乎它是否能引人进入基督的全部奥迹及神学。

这种带领作用要求教授，使人看清何谓神学，并给予学生对于圣学的正确观念。

112(6)在此值得附带说明，基本神学只要保持它的幅度由于信仰与理智不停地接触，有助于发展学生的人格，并使之成熟，而这种接触将导致最高的和协，这可由很多教会传统着名大师得以证明。基本神学帮助神学家及牧人们面对文化的原理，特别是科学原理，克服所有的自卑感，因为这些原理也是真理的表示。虽则依照基督神学方法的批判，它们不能被视为真理。因为神学方法可以在所有的人心中激起信仰的勇气，没有这种勇气，就没有教友生活及好的神学。

113(7)由于以上所说的理由，基本神学应视为在神学及牧灵训练上所不可或缺的题材，而且在课程表上应占有重要的地位。

7其他神学科目 114当然，日后司铎的完备神学训练，还需要其他重要科目的协助：如礼仪、教律、教会史。此外，还有一些副科，如神修神学、教会社会理论、大公神学、传教学、教会艺术、圣歌等。这些科目与主科并排，或如同教理讲授或讲道学，列入牧灵神学范围之内。

115为这些科目，一方面适用梵蒂冈大公会议文件中的指示，另一方面适用载于基本法则及各特殊科目文件中的指示。

以上每种科目，除了要忠于自己的特别目标，还可以从本文件中得到利益。它们可以在本文件中特别体验到目前的任务，并且以信仰的精神体认出协助神学的必要性。

实际规范 116在结束以上的思考时，应当提示几项标准性原则，划分修道院负责当局、教授及学生之间责任的分野。

Ｖ、负责神学训练人的任务 负责修道院的当局(主教及主教团、院长) 117(1)修道院负责当局负责证实，司铎候选人除了必要的条件外，还具有神学准备，使他们能完成传授信仰，及在灵性方面领导教友的职责。

118(2)没有有效率及有资格的教授团，为日后的司铎不能有真正的准备。主教及修道院院长不应迟疑给予能深造的修士必要的时间，以便获致教会认可的学位。他们应使这些修士利用适当的研究工具(图书室、书籍及杂志)，并给他们必要的时间，以便赶上时代。

119(3)在一个教区内，训练日后的司铎应视为最重要，及在某些观点之下最迫切的职务之一。事实上，教授的职责是使教授们与主耶稣及师傅的职责连在一起，因为耶稣曾准备自己的宗徙们成为福音的证人及天主奥秘的分施人

120(4)本章程如果加以所有负责人的不断监视，不能不发生效力。

教授 121(1)为法定的课程，教授的角色是特利重要的。是他给予信仰的延续性、传统及教会目前生活的意义。也是由于他，在目前的多元主义中保障接受基本真理，同时也得到审断的能力和平衡的辨别力。因而，教授们代表着完备的基本训练不可少的统一因素。因而应重新评价教授的作用，因为教会深深洞悉他们的任务的艰钜，愿意表示她的崇敬及感谢。

122(2)神学教授因为是天主圣言的仆人。因而与基督及教会相联。他的授课在忠于主的圣言及教会与她的教诲权的远景中进展。

123(3)各学派的多元化在教会中是一件普通事，甚而在某些观点之下可以视为是一种好处。第二届梵蒂冈大公会议也承认它的合法及好处。但是，这种多元不应变成破坏信仰一致的系统多元主义。因为信仰是不能改变的。如果将神学的多元主义与信仰的多元混为一谈，则是可悲的现象。

124(4)教授在授课时应显出他晓得神学研究最近的成果，并能表达出来，及正确地予以评价。相反地，不可因为某些假定是新的，就认为是正确的。同时也不可因为所有过去的立场不是新近的，因而视之为过时。

125(5)今日神学深深体会各科之间应彼此合作。在神学上，以及在俗学方面，教授们有责任加深信仰。因此，希望在修道院授课的，不拘在教授方面，或在研究方面，经常发展有利各科间彼此的交换。

126(6)为了使训练更有效，特别使神学的准备更系统化、更完备，以及在教理方面更稳妥，各学科都应采用合乎时代的课本。这些课本不拘在授课上，或在学生私人研究上，都可以作为基础。

127(7)修道院的神学课首先应设法训练司铎从事牧灵工作，因此，教授们应经常记住这个目标，并为此与各堂区及那些在他们的学生日后工作场地的人们之间保持联系。如此，他们可以更深入瞭解各种需要。

3学生 128(1)学生们也应感觉自己负责自己的神学训练。事实上，在道理训练以及在其他方面的训练中，要求学生更积极地参与。这种要求也是今日时尚的教育传统中较好的方法。

129(2)在攻读神学以前，学生们应在神学及文学方面有必要的准备。但是，哲学课程也可以列入神学课程中。哲学训练中不只包括哲学史的认识，而且特别是对于人及宇宙的有机化思考，最后终于肯定一位有人格的绝对体。哲学课依照章程，至少应延续两年。

130(3)神学生应能接近神学思考的泉源，特别是新约、教会训诲当局文件、教父及着名士林派学者的着作。这要藉助通晓拉丁文及圣经语文，同时也需要现代研究的成果，即翻译及诠解。

131(4)神学生应积极的及按时上课。事实上，几时不只是关于传授实证学科(如数学)，而是传授文化，特别是传授信德的时候，与教师接触是不可避免的，因为教师同时也是光照及改变他们生活信仰的证人。他为福音的真理作证，同时也是信仰及祈祷的神学家的表示，在这种表示中，教诲当局的理解和生活与奥迹相遇。讲授或研究神学，不能与研究俗学等量齐观，表示中立。因此，教授与学生在授课、座谈及个人辅导上的接触是十分重要的。

ＶI、神学研究的安排 132(1)在所有修道院中，准备司铎的基本训练至少要包括四年神学，或在包括哲学及神学制度中相等的年限。为修会的神学院也是一样。

133(2)法定的神学课程，应特别着重于对基督的奥秘提供一种有机性的认识，因为在这奥体中包括信仰及基督徒生活的主题。如果不如此保障稳妥及以后精专的基本训练，则司铎圣召会遭受毁损。如果忽略，或很快及只肤浅地谈过以下的基本题材，则谈不到基本训练：启示、传承、圣经；三位一体，造物主、圣子降生及救赎人类、教会及圣事、基督人类学(圣宠及天主的生活)、末世论、基督的伦理(基本的及特殊的)、圣经的教训(法律及先知，对照福音、圣若望、圣保禄)。为明瞭基督的奥秘，也要研读基本神学、神学研究方法、礼仪、教会史、法律、牧灵神学、灵修神学、教会的社会思想、大公主义及传教学。

134(3)现代神学不但不能与人文科学相混，而成为心理学、社会学及人类学，即使在法定的课程方面，也不能忽视今日人文科学所提供给人的问题。它不只使人们明瞭天主的话，而且要瞭解听这些话的人，以及听这些话的条件。

135(4)在教授各不同神学科目时，应经常记住在本文件第三部份中所提供的，以便保证学生们，不拘是否领受圣品，都能得到一个稳妥的及完备的训练。

结论 教育圣部将本文件托付给主教及负责在神学方面训练司铎候选人的人们。圣部愿意在他们目前环境中训练的艰钜任务上帮他们的忙。人们设法强调神学讲授的本质及特殊使命，使它置身于第二届梵大、教宗及圣座的各文件所开拓的远景中，以保证日后的司铎们得到一种适合现代需要的道理训练。如此，他们可以认清他们所做的，并模仿他们所讲的。

希望将天主圣言依照它的救恩价值同化后，为他们能成为一种合乎圣言的生活，在他们中培养他们的真正司铎灵修，在这种灵修中真理与牧灵慈爱的要求能协和一致，来传播教会的信仰。

一九七六年二月二十二日，于圣伯多圣座节发自罗马圣部大厦。

贾洛纳枢机部长

史路佛总主教秘书


教廷圣部文件全集-修院中礼仪训练训令-天主教图书中心--天主教文学,书籍,图书,书库

教育部

修院中礼仪训练训令

Liturgical formation in seminaries 一九七九年六月三日 刘鸿荫译 　 ＊＊＊＊＊＊＊＊＊＊ 序 第一部分 修道院的礼仪生活 第二部分 结论 在教会训练未来神父的工作方面，自多年以来，已根据第二届梵大的规定及天主教教育圣部研拟一套新的训练方法。以提供给各主教团适当的协助。除了为此已提出的各种文件及教育方面的辅助以外，现在提出「在修道院中礼仪训练训令」。其目的是为提供适当的方针及标准，好能使训练司铎机构中的礼仪生活及礼仪研究更能符合现代的需要。礼仪在教会生活中的重要性要求，现时代的神父候选人，不拘在正确的实施方面，或在研究方面给他们一个适当的训练，使他们以后能在这方面执行他们的牧灵职务。 序 一、在司铎训练中礼仪的重要性 1.在司铎训练中礼仪的重要性是任人皆知的。的确，神父们是由主教为天主而祝圣的，不只为宣讲福音及牧养信友，而是以基督首领的身份主持礼仪行为，因为他们以特殊方式参加了基督的司铎职，而基督仍然不停地经过圣神在礼仪中执行司铎的职务(1)。在礼仪中执行我们的救赎工作，是教友表达他们的生活，及向别人宣示基督的奥迹，和真正教会的实际性质(2)的特出方法，因而它的细心练习及研究将给予日后的神父更充实的知识，及稳固的信德，并开始教会的生活体验。 2.所有真正的礼仪训练，不只包括教义，而且也包括实行。这实行是一种实际训练，主要地经过学生的礼仪生活而达成，学生每天经过共同举行的礼仪行为更深入地进入礼仪生活中。这种慎重的及实际的入门工作是以后一切礼仪研究的基础，并预测一旦解释礼仪问题，就已达到目标。 二、在目前情况之下本文件的适宜性 3.今日圣礼仪训练是特别迫不及待的。自从根据第二届梵大规定的礼仪革新出版新礼仪书以后，需要促进日后司铎的正确训练，好使他们更适于清楚地瞭解革新圣礼仪的特性及力量，并适于将它纳入他们的灵修生活和每日的行为中，最后适当地将它通传与信友们(3)。 4.此外，特别要求加强修道院中的礼仪训练，也是为面对由于社会俗化而产生的新的教育问题。这个问题在人们心内混淆礼仪的性质，使他们更难于深入地度礼仪生活及参加礼仪。学生们也体会到这困难，他们也表示希望度更深邃的及更真诚的礼仪生活。 5.在第二届梵大，在「神圣大公会议」宪章中(4)、在Optatam totius 法令中(5)，及在本圣部的Ratio fundamentalis institutionis sace rdotalis 文件(6)，已经清楚地表示迫切需要合乎时代的礼仪入门工作。最后，文件中的规范是取自教会其他文件，为各主教团依照当地需要，在他们本国或地区的Rationes institutionis sacerdlotalis中(7)规定个别章程时，提供有用的指示。 世界各地要求圣部，根据最近的经验颁布更完备的教育章程，或是关于正确规定修道院中的礼仪生活，或是关于教授礼仪课程。 三、本训令的性质 6.由于这些理由，本圣部在与圣事及敬礼圣部榷商后，决定公布本训令。这是为补充Ratio fundamentalis，并享有同样的约束力(8)。它不过只提出一些普遍性的素材(9)，各主教团可以在各种选择中指导这素材的进一步发展，或选择较适当的行动方法(10)。 圣部也希望，本训令在出版及改进Ratio nes institutionis sacedotalis 方面都发生效力，更清楚地解释关于研究圣礼仪、礼仪日历及修道院生活的问题。 7.本训令在其章程中着重礼仪训练的两方面：(一)实际方面，即正确地及有秩序地举行礼仪；(二)理论方面，即重视礼仪学科，以它为神学主科之一。 第一部分 修道院的礼仪生活 一、促进修道院礼仪生活的重要原则 (a)在开始的灵修见习中特别引入礼仪生活 8.「为能使灵修训练建在一个更稳固的基础上，并使学生经过熟思而决定接受他们的圣召」(11)，主教们应在修道院生活第一年开始，规定适当时期更加强灵修见习。在这期间，希望为那些第一次进入修道院的学生们，给与适当的及简短的礼仪介绍，因为他们从开始在修道院灵修生活中就要参加。其中包括以教理讲授方式介绍弥撒、礼仪年、忏悔圣事及日课礼仪。 (b)关于进入礼仪生活的教育性原则 9.一项正确的入门应解释礼仪生活的基础：即救援史、基督的逾越奥迹、教会本质、基督临在礼仪行为中、听天主圣言、祈祷精神、叩拜、感恩、及期待主的来临(12)。 10.§1.礼仪的举行由于它是教会的祈祷，是在参与她的本质。如此，它促使大家的声音合一，同心合意，因此大家都属于团体，也属于个人。的确，「灵修生活不只限于参加礼仪」(13)。因为礼仪及个人的热心彼此相辅相成，在祈祷中与基督亲密的相通，使人更充分及更虔诚地参加礼仪。另方面，私人的敬礼也从礼仪中取得模仿的模楷及资助。 因此，在修道院中，不拘礼仪，或私人的灵修善工，都应予以促进，并适当地联合一起(14)。应依照当地的需要，如果人们没有适当地瞭解团体及它的特有精神，应特别强调这点；如果人们不重视个人的热心工课，也应特别予以强调。 §2教会所推荐的热心工课，应妥善安排，使它们能与礼仪季节及礼仪相配合。因为它们以某种方式来自礼仪，同时更使学生们接近礼仪(16)。 §3.由于参加礼仪生活，学生们得以学习促进内修生活，获得深入的默想精神及精神的皈依。此外，礼仪课程应向学生们指出礼仪与神父及教友每日生活之间的紧密关联。这将刺激使徒工作，并且要求表现于爱德中的生活信仰见证(17)。 11.神父及修士们都要瞭解礼仪，同时也要求他们不断地与圣经接近，正如大公会议「至圣大公会议」宪章所要求的，而且也要熟悉教父们的着作(19)。学生们如果在研究工作上、在灵修生活上、在参加礼仪时，特别是参加日课礼及圣言礼上进步，则可以逐渐获得这种精神(20)。希望经过上述的努力能发生效力，并且从事特殊研究工作，好能使修士们明瞭象征的及礼仪的语言，藉助这语言，经过可见的记号、言语及手势指明天主的事理，以及在圣事方面，实际上产生实效。 (c)修道院是为举行礼仪而聚集的团体 12.举行礼仪，一方面使基督团体坚强，好能使它的成员成为「一心一德」(宗四32)，更应把修道院的团体联合一起，并且在学生中发展团体精神。在修道院应训练学生们，使他们经过圣事性的授职礼，分享唯一的铎品，他们将获得共同的司铎精神，他们将成为主教的助手，与他联合一起，他们将执行建设教会的职务。因此，在修道院中应如此举行礼仪，好能彰显出它的团体及超性特性，真地成为团体生活的泉源及联系，因为这是修道院的特性，并特别适于准备学生们走向司祭团的统一(21)。 院长与教师们应设法与学生们一起举行礼仪，如此更可以彰现礼仪的团体本质及它的富庶。即使不住在修道院内的教师们，也应给他们机会与修道院中的神父及学生们聚在一起，参加礼仪。 学生不只应积极地参加礼仪，而且也应邀请他们，与教师们合作准备礼仪。 13.为使学生能体验教会的奥迹是圣统性的，即由各不同成员及各不同职务组成，因而应适当的安排，使修道院内有执事、辅祭及读经员，他们应充满他们各职务的精神，并且在礼仪行为中善尽他们的职务(22)。因此，所有的学生都应认清圣职司祭职的职务，以及执事、读经员及辅祭员的职务。 根据「圣乐」(Musicam Saeram)训令的章程第十九号，在每个修道院中应有「圣歌团」(Schola Cantormn)。 14.虽则大原则上更好整个团体参加礼仪，但有时也宜乎小组举行礼仪。这可以为那里最近才进修道院的修士们，及如上面第八号所说的，需要接受礼仪的教理讲授，或是在联合修道院中，为同一教区的学生们，或为其他充足的理由。但是，要注意，要使这些小组不破坏整个团体的团结，并且遵守圣座的规定(23)。 15.因而，应仔细准备，使礼仪集会的真正教会本质清楚地表现出来。修道院团体作为教会一部份，与其他的团体和小组不同。因此，应该表达教会本身，并且接受整个教会团体。有时修道院团体要参加堂区的礼仪，主要地是在特殊情形之下，特别是几时有修士围绕在主教四周的情形时。 教会普通叮嘱教友们参加在主教四周，以主教为中心的教区礼仪生活，更何况为主教未来的助手更是重要的。因此，在大的节日，特别在复活节三日，及教区传统所规定的其他情况中，修士们，特别是执事，应与他们的主教在一起，并应在主教座堂或是在主教举行礼仪的其他圣堂中，在他四周执行由于授职所得的职务。但是为收容各不同教区修士的修道院，这种作法可能有些困难。有时应给他们准备时机，使他们参加他们本教区的生活，并与他们的主教在一起举行礼仪。但是，他们也应依照传统学习为他们所在的当地教会及主教服务。 (d) 仪式本身 16.学生们应记得，礼仪行为并不是私人的，而是教会的仪式。它们属于整个教会，也影响这个团体。因此，这些行为由教会法律所管制(25)。因此，修道院中礼仪的举行，不只应在礼典方面，而且也应在所采取的灵修及牧灵思想方面(26)，遵守章程及礼仪经文，以及由圣座和主教团所颁布的法律。 17.为使学生们参加礼仪能得到更大的益处，并实际准备他们执行日后的职务，在举行礼仪及参加礼仪的方式上，要提供各种健康的方式(27)。这种变化是关于举行弥撒、举行圣言礼及祝福的方式。这些祝福依照环境及需要的不同有较隆重的，或不太隆重的，一切都视礼仪书上及宗座规定所许可或推荐的。 这指的是，在礼仪书中所提供的各种可能性中作正确的选择，甚而选择、编制及采用适合各种情况的新经文(例如，在祈祷或劝勉中)。修道院教师的责任是，不只协助及领导学生们，而且也有耐心地改正他们，使他们得到对于礼仪一种以教会道理及意识为基础的正确观念。这样，教育日后的司铎不只在他们牧灵实际上有效地运用革新的礼仪所提供的各种可能性，而且也遵守应有的限度。 18.以上所说对于变化的关心不应使我们忽视深刻瞭解那些天主定的不可变的部分(28)。礼仪的结构绐终是一样的，而很多手势及重要的经文则经常重复。因此，应协助学生们更深刻瞭解礼仪这些部分，并在这上面默想及加以思考。他们应学习从中取得永久新鲜的精神滋养。 19.为学生更有价值的是，熟习拉丁文及额我略歌。这不只如同第二届梵大所规定的(29)，使教友们有机会大家一起歌唱及祈祷，而且为日后的神父特别适当，这样可以使他们更深入祈祷的教会的传统，好能瞭解经文的真正意义，并对照原文说明本地语言的译文。 (e)准备学生以后领导礼仪 20.要十分注意准备学生们善尽控制礼仪及主持礼仪集会的职务，教导他们有关正确举行礼仪，特别是弥撒各种事情(30)。但是，在这方面要避免两种偏差：(一)学生们不应视举行礼仪只是为学习日后体验他们牧灵角色。相反地，他们应立刻参加礼仪的奥秘，注意到他们目前的情况。他们的参与应是充分的、瞭解礼仪意义和虔诚的。(二)也不可选择那些预测在以后牧灵工作中为教友适用的经文。更好是，他作能够现在体验到教会祈祷的富饶，使得他们吸收这些资源，以后能将它们传给信友们。 21.学生们在修道院中所生活的和学习的，应实施在适当的牧灵活动中。为这种礼仪活动入门工作的适当时间，特别是训练他们在堂区礼仪中以不同方式执行不同任务的时间，应是学年中各种适当的机会。但是，这些机会将在假期及在他们读完神学时，这时日后的神父一般来说已晋升为执事，有更多的机会举行礼仪。如此，不久将结束他们学习礼仪工作，并有助于学生们自己准备，不过仍然须要由修道院教师或由教区礼仪专家监督及指导(31)。 二、个人礼仪行为的准则 (a)弥撒及敬礼圣体 22.应使学生们视感恩祭(弥撒)为整个基督生活的泉源及高峰，经过这祭献，他们分享基督的爱，并从丰硕的水泉中吸取灵修生活及使徒工作的超性力量(32)，并经过主祭者的讲道瞭解这一点。应设法将热爱弥撒及圣体之情灌入修士们的心灵中。这种热情在他们进入修道院以前是没有的。作为日后的神父，他们应有以下的观念，举行感恩祭是神父的主要职务，在这职务中不停地实现我们的救赎工作。因而，他们与基督司铎联合一起，每天将自己完全奉献给天主。 23.十分希望每天的感恩礼是修道院全部生活的中心，在这感恩礼中领圣体，而且以充分的自由及相称的态度进行。学生们应以谨慎的态度参加此礼(34)。 除了以上十四号中所提的例外，弥撒应是整个修道院团体的工作。在弥撒中，每人要依照自己情形分享。因此，住在修道院内的，及不必因为牧灵责任在其他地方举行弥撒的神父，应参加共祭，并视之为可赞许的行为。即便执事、辅祭及读经员也要作他们相对的工作(35)。 希望弥撒中某些部份经常要唱(36)。 24.兼领圣体圣血是一个比较更充实的标记(37)，在修道院中要经举行，只要遵守罗马弥撒礼典中的总序论及主教们法令的规范。 25.在休假期间，学生们经常及不停地参加平日弥撒，应表示他们灵修的成熟，及喜爱司铎圣召。 26.针对现代散播各处的观念，应告诉修士们，教会如何急切劝告神父每天举行弥撒，尽管没有牧灵的责任如此做，或教友不能参加。即使这时，举行圣体礼也是基督的行为，教会奉献给天主是为救援普世(38)。 27.学生们在弥撒中以正确的热心分享信德的精神及瞭解，应依照「信德奥迹」通谕及「圣体奥迹」训令的旨意(39)输导他们更热心恭敬圣体。在此也奉劝修士们领圣体后祈祷片刻，并且在一天之内进圣堂在圣体前祈祷。事实上，在一年的几天里，依照上述训令的规范(40)，及当地主教的规定，可以明供圣体。 在装修修道院圣堂时，供奉圣体龛应妥善安置，好能有助于个人的敬拜，如此学生们将容易个人去拜圣体，不致忽视恭敬圣体中的耶稣(41)。 (b)日课礼 28.革新的日课礼(42)为祈祷的教会打开了伟大的精神资源，特别为神父、执事及有公念日课责任的修会会士们。但是其中也包括天主全体子民，他们热烈地被邀参加(43)。因而，在修道院中应十分尊重日课礼，不只是那些有责任念这经文的人，即神父及执事，而且全体学生也如此。 29.因此，在修道院中应推崇日课经礼，特别是在主日及节日，应隆重地歌唱。在举行日课经礼时，最好主礼者予以简短的解释协助学生们。这样，他们将更能品尝到该礼仪每天的甘美，他们将习惯于瞭解及喜爱它，并学习为他们个人的祈祷及默观吸取营养。如此，日课经礼将与其他合法的敬礼相融洽，而不排除它们。 30.一般来说，日课经礼要依照每天的固定时间共同举行：赞美经做为晨经，晚祷做为晚经。「由于举世教会的优久传统，这两种经文是两个枢纽，每天的礼仪以它为中心运转」(44)。 如果可能，夜祷应在学生退到自己房间以前颂读。如果不能共同念，应建议学生们私下念。 有的地方习惯在一天之中聚在一起念其他的经文，念「午时」的经文颇为有益。 特别在主日及大的节日前夕，更好举行读经礼，至少偶尔采用日课经礼仪书中所叙述的Vigilia Protracta礼。 最后，在退省时，应该举行全部日课礼，包括每个应在固定时间颂念的经文。 31.应十分注意陶成学生们的心思，使他们在做执事期间能从教会接受每天愉快地念日课经的责任，并且瞭解他们所做的是什么。因为教会把这职务托给领受圣品的人，至少使这些人确切地及不停地执行这职务，使基督的祈祷能不停地在教会内继续下去(45)。 因此，修道院上司应提示他们的学生们，特别准备念日课是如何必要。因而不只应教导学生们Institutio generalis de liturgia horarum 中的教理性原则，而且也要使他们根据新约及传承瞭解圣咏，为能分辨其中的基督奥秘，并能从中为他们私人祈祷吸取营养。 (c)主日及礼仪年 32.为修生们来说，主日──不拘他们在修道院中参加弥撒，或是被派到堂区去──不拘是在举行礼仪中或是全天之内，应是「最原始的节日」，应教导学生们视之为喜乐的庆祝逾越奥迹(47)。 基督奥迹每年周期，在修道院中，应依照「至圣大公会议」宪章热烈庆祝(48)。 因此，除了依照礼仪书的规定举行弥撒及日课礼仪外，应特别注意，务使在修道院中，主日、耶稣、圣母及圣人们的主要节日应给予节日的特性，使之实际成为愉快的日子。 应特别着重庆祝教区主保日──或如果修道院是地区性的－地区的主保日。学生们应熟悉主保圣人的生平及精神。也要注意适当地庆祝主教座堂祝圣日，及当地主教的祝圣纪念日。 为准备每种庆祝，应为修生们举行教理讲授，这种讲授一方面要适合今日学生们的心态，另方面也适合日后神父的需要。 民间习俗的牧灵价值也要予以解释。整个礼仪年应不只是举行礼仪，而是一种生活方式，一种精神旅程，在这旅程中通传基督的奥秘。 33.学生们彻底而完备的训练要求他们，在修院中准备的数年内，体验到各季节礼仪更丰美及更发展的形式，及礼仪年的各庆典。他们在晋铎后将要领导礼仪，而且庆节的典礼将会增加他们的使徒活动，他们也要在不同的地方重新举行这些礼仪，有时以比较简单的形式。因此显然地，修生在修院中体验到礼仪的方式，为他们将是楷模，他们日后的牧灵工作将以之为基础。 34.在这方面所采用的正确的及适当的教育法，不能忽视我们这年代的特性，就是至少在某些地区信仰不十分活跃。这样，似乎会使人们不十分瞭解礼仪年各季节及节日。应记住，那些在进入修道院以前对于礼仪年没有热诚及深刻体验的学生，应训练他们瞭解这些事的超性意义，好使他们能更深刻的认清这些事的救援本质，并获得其中的圣宠。 (d)忏悔圣事 35.在日后神父的灵修生活中，应十分重视忏悔圣事。它因为是一件圣事，在所有忏悔行为中，是最能在他们心中激起追随基督应有的内心准备及福音精神。这就是每日的皈依、心灵的纯洁，及来自热爱牺牲的忏悔之德。 36.因而，学生们应经常领受忏悔圣事，以便获得为他们每日灵修发展所需要的圣宠(49)。经常办告解不是纯礼节的重覆，也不是某种心理的操练，而是完成圣洗圣宠的细心工作，如此我们一方面在我们身上带着耶稣基督的死亡，另方面使耶稣的生活日渐显示在我们身上(50)。 办告解应是个别及私人的行为，但同时却应保持它的礼仪特性。一般来说，这与灵修指导不同。告解的次数应依据灵修大师的传统及教会法律，由每人与他的听告解神父共同决定。 此外，更清楚地指出忏悔的教会特性，特别是在四旬期及退省期间，有时有助于依照罗马礼典所提供的举行礼仪及忏悔礼，或是不办告解，或是办告解及个人赦罪。但是在最后的情况中，应遵重每人的自由。 (e)授职礼及准备礼 37.教会在修士们入门工作中始终陪伴着他们，不只是在纯教理及灵修方面，而且也在某些宗教礼仪上。 在读书过程中，以及根据主教团所规定的章程，在适当的时期，根据候选人的申请，同意他们有必要的资格，并表示他们已充分的成熟，这时分开地提出申请。主教在接受他们的书面申请后，对他们的选择予以教会的支持，经过收纳礼接纳他们，就是说，收纳他们加入走向执事及司铎职的候选人中(52)。 随后，遵守由圣座或主教团所规定的，或将规定的时间间隔，读神学课(53)，并且领受读经及辅祭职，除非他们已领过了。这些职务，他们执行一段时期，这样，他们更适当地准备接受日后服务圣言和祭台的职务(54)。 38.举行这些礼节，连同礼节以前的教诲，可以使学生们有机会熟习每种职务，并协助他们更清楚地瞭解它的意义及重要性，以及他们所领的职务的工作，并且也得到为执行每种职务的精神素养。为准备学生灵修及教理方面需要的因素，可以很容易从Ad pascendum(55)及Ministeria quaedam(56)关于读经及辅祭职所规定的大纲中得到。 如果可能，应整个修道院团体参加这些仪式，这些仪式或在修道院内举行，或在候选人的本堂区内。 39.虽则这些礼仪在修士的本堂区，或在他曾作牧灵服务的堂区内，可以产生牧灵效果，但是晋升执事及司铎礼是整个教区的喜事，因而应把这些事通知全教区，并邀请他们参加。举行这些事应好好准备，并且在礼仪中，神父、执事、修生及教友们要在主教四周。 40.授圣职礼深深地关系整个修道院团体的生活。不只是给将领受圣品的人，而且也要给所有的修士讲解授职礼及经文。这将帮助他们从礼节中得到一些有关司铎职的真正教理，以及使徒生活的精神特性。 41.读经员及辅祭应实习他们的职务。连执事在晋升铎品以前也要在修道院中，或在堂区内，或与主教一起执行他们的职务。 42.教会在礼节上及升到司铎品的步骤上做了很大的改变，显然地，修院院长应适应这些改变，并且也改变他们的训练方式，好使这新的规律获得预期的效果。 第二部分 一、在修道院中教授礼仪 43.除了修士们初入修院时，依照上面八号所说的(57)，必要做初步的和基本的礼仪介绍，主教们也应规定，在他们本国的Ratio institutionis中，在四年神学课中教授礼仪，如此实现「至圣大公会议」宪章的规定：「礼仪科目应列为修院及修会书院必修的重要课程，在神学院内应为主科，并应从神学、历史、灵修、牧灵及法律观点下去教授」(第十六节)。这项规定已简略地列入Ratio fundamentalis第七十九号内，应瞭解清楚，并予以实施。今说明于下。 二、研读礼仪的对象及目的 44.研读礼仪，是为了符合现代的需要。这些需要主要的是神学的、牧灵的及大公性的： (a)礼仪与信德道理之间的密切关系，为日后神父的正确礼仪训练十分重要。这一点应在研读进行中指出。在祈祷中，教会特别表示她的信德，正如拉丁文所说的「祈祷的法律制订信德的法律」(58)。因而，应遵守祈祷的法律尊守，好能不危害信德的法律，而且研究圣礼仪的学者，也应悉心研究敬天的传统，特别是当他们研究教会的性质、及圣事的道理和纪律时。 (b)关于牧灵方面，日后的司铎以正确的教理和东西方的传统为观点，正确及完全瞭解第二届梵大所促进的礼仪革新，是十分重要的。革新的礼仪规范应向学生们解释，使他们能更清楚地瞭解教会规定的适应与改革的理由。这将协助他们分辨如何选择，并且晓得目前正在争执的严重和困难的问题，而好分出天主定的不变部分及可以改变的部分(59)。 (c)第二届梵大所促进的大公性交谈也需要礼仪方面仔细的准备。事实证明，这交谈也产生很多困难的礼仪问题，并且为能适当的予以评价，需要学生们好好的准备。 三、礼仪研读的范围及教授的程序 45.每个主教团要在他自己的Ratio institutionis决定在修院中教授礼仪的方式。在本训令的附录中有一个表格，列出似乎应教授的各点。这里只列出比较一般性的规范。 46.主要的，应向学生们解释礼仪行为，不拘是经文，或礼仪都包括在内。 祈祷中的经文及祷文都应善加解释，好能阐明道理的宝藏及其精神价值。为此，只念本国语言译文是不够的，而且也要采用原文，并用圣经及教父们的传统加以说明。此外，基督赞美词的文学型态，特别是圣咏的文学型态，如果没有某种程度的文学羡赏力，是不易瞭解的。 教师应悉心根据弥撒礼典及日课经本前言中的Institutiones教导学生们。同时也要根据弥撒礼典每章开始的Proenotanda。在这些文件中可以找到神学的教理、牧灵的动机，以及礼仪的灵修一面。又因为这些文件提供很多制定同样礼节的方式，因此，教师在运用这些文件时，应发挥学生的审断力，以便使他们晓得评定及分辨各种做事的方法。他们也应学得瞭解，为什么在礼仪规程中用「de more」， “Pro Opportunitate” 或 “iis quae laudabiliter fiunt”。 47.礼仪的历史部分也十分重要，因而在授课时也应悉心描述礼节的历史，使学生们更清楚瞭解它们的意义，并瞭解它们是如何由天主制定而不可改变的原素所组成，同时还有其他可变的成分，那是可以随时代而改变的，而且如有不甚符合礼仪本质的成分，混入其中，或者不能适应时代，则更必须加以修改(61)。也应指出，教会在各不同情况之下如何运用她的牧灵技巧，引用各民族的不同习俗及文化。此外，特别由于研究礼仪的历史文件，圣事神学可以更清楚及更确切。 48.从历史的观点描述礼仪，也应注意东方教会的传统。「因为，在这些以古老着称的教会中，流露着经教父们而来的宗徒传统，这种传统是天主启示的重要因素，也是整个教会共有财富的部分」(62)。的确，一些牧灵理由今日也使人注意晓得这些东方礼仪的价值。 49.但是，最好除了研究个别的礼仪行为以外，也应以神学的眼光依照「至圣大公会议」宪章五至十一号的意思解释全部礼仪的本质。为此，应使学生们深刻瞭解基督奥迹，因为所有圣事与圣仪的效能、救援史(64)及基督临在礼仪内(65)，也都是由这奥迹而来(63)。为表示无形的天主的事理，礼仪采用有形的记号(66)，好能经过这些记号，以每人自己的方式完成圣化男女的工作(67)，因此，要研究这些记号的观念。从这些记号可以清楚地瞭解，礼仪的集会如何表示天主的教会，因为她是天主的子民，虽则有不同的职务，但是却享受统一(68)。 50.为能更深刻地研究礼仪，并为解决牧人们在安排及促进礼仪所遭遇的问题，必要珍视现代科学的某些发明，如人类学、社会学、语言学及比较宗教学等。这些科学对于礼仪研究在某些情况之下不无小补，不过只限于礼仪超性本质所制定的范围之内。在这些问题上，在学生心灵中所培植的是分辨的意识，给学生正确评定这些学科重要性的能力，而同时也教导他们避免任何能松弛天主教敬礼的超性力量。 在运用这些科学时，要遵守以下规则：「……应注意避免增多课程的数目。最好把新的问题或对事物新的看法尽可能纳入已开的课程中」(69)。 四、礼仪教师的能力及礼仪与修院中所授其他学术之间的关系 51.为能正确地讲授礼仪，在每个修院中应有一位适于教授礼仪的特别教授。他应尽可能曾在专科学院中接受过训练(70)。他应读过神学及历史，并应瞭解牧灵实情，和拥有教会公共祈祷的意识。他也应深深瞭解，他的工作不只是科学的及技术性的，而是实际的，如此，他可以使学生们进入礼仪生活及它的灵修特性中。 52.圣经学教授们应特别记住，在今日革新的礼仪中，提供给教友们的圣经阅读是多么丰富。的确，应讲授礼仪行为及记号的意义是如何来自圣经(71)。因此，日后的神父应充分瞭解圣经和救援史，意思是说，不只是诠释圣经的学问，而且也包括热爱圣经，这是东方与西方礼仪的高贵传统所共有的见证(72)。 53.为能在礼仪研究方面有更大的进展，正如第二届梵大所叮嘱的(73)，如果与其他学科相协调，定会有不小的获益。例如，特别在讨论圣事的道理与实施方面，在礼仪教授及教理、伦理及教会法教授之间要密切合作。他们彼此之间要经常榷商，以便与每位为同样目标而工作的人培植共同的精神，并避免同样的事情不停的重覆，也为避免彼此冲突。 54.在编排神学课程表时，如果可能，最好在同样的神学课题中讨论礼仪问题。例如，在讨论教会学时，礼仪课也讨论祈祷教会的神学特性，其他以此类推。 在一些修院中，如果礼仪教授也教授全部圣事课程，可能不错。当然，这种情形，只能在同一教授精通圣事神学及礼仪的情形之下，才能办到。 55.应注意，由于研究礼仪，得到一些有助于神学最后综合的成分，这些成分，依照Ratio fundamentalis第63号，应包括全部神学课程。这一点在研读神学最后阶段特别重要。 五、音乐及教会艺术 56.由于圣乐在举行礼仪中的重要性，应由专家教授学生们圣乐，其中包括实际训练，特别关于那些为他们日后主持礼仪及任主席时所需要的事情。在这项训练中，不只要注意每位学生的资质，而且也要注意现在一般在音乐学校中的新技术，这将使学生受益更多。特别要注意，不只教授学生发声及演奏的技术，而且也要真正的训练他们的心情及感情，培植他们晓得及评估过去的好音乐，并且晓得正确地选择现代的尝试(74)。 57.同样，「修士们在研读哲学及神学时，也要学习圣艺的历史及其发展，并要学习圣艺所应依据的健全理论，使他们能够珍视保存教会的古老遗产，并能为艺术家在创作时提供建议」(75)。事实上，对于基督教会作考古的研究，可以有助于明瞭早期教会的礼仪生活和信仰。 58.最后，教导学生们讲话的艺术，及运用各种象征，及大众传播工具，也是十分必要的。事实上，在礼仪中，教友们能瞭解神父，不只是由于他在讲道中或在祈祷和祷文中所说的，而且也经过他的手势及行为所表达的，这是十分重要的。为这目标所做的训练，在革新的礼仪中是很重要的。这是需要特别注意的。 六、在执行礼仪中实际牧灵见习 59.在读书期间应该在适当时期在各不同的情况中实施实际牧灵见习(76)。这种实习的最高峰是在读书最后一年，就是日后的司铎在修院的礼仪生活中使他们品尝到真的基督徒灵修泉源以后，将接受适于特别环境的准备，而且他们日后也要在这些环境中执行司铎圣职。在这实际训练期间，应注意主教对于准备施行圣事所规定的规则应注意的事。在施行这种训练时，修院教授应请教教区礼仪委员会。 这种适应当地条件及规定，要求学生也要学习及珍视，由教区当局所批准及推荐的民间虔敬的各种型态。 七、为某些学生更彻底的礼仪准备 60.为使各教区能有一些有资格及能教授礼仪和指导教区礼仪委员会的人，需要准备几位在这方面有天赋的候选人，从事这项工作。因此，在这些神父结束他们正常的修院课程，并且从事过一时期牧灵工作以后，可以由主教派他们在圣座或主教团设立的专门学院中研读(78)。这为那些依照教会当局的审断需要更彻底地作礼仪适应的地方切。 八、为某些仍然继续深造的学生礼仪训练 61.为那些已结束修院课程仍然继续深造的神父，依照第二届梵大的规定(79)，应有一个专门研究圣礼的地方。这是十分重要的，因为在一般修院训练中，不可能完全汲取圣礼的宝藏，又因为现代的环境要求如此。事实上，现在人类及社会的习俗变化得很快，甚而不能预见，在修院训练期间，在牧灵工作上发生什么新的困难，也不晓得产生何种的牧灵困扰。也不可能忽视一些杂志、集会及大众传播工具所造成的广大困扰，及舆论的压力。这些也会影响礼仪，提出困难的问题，神父应予以回答，因为这包括他们的每日生活。 结论 62.由革新的礼仪可每天产生更大的效力。这是不足为奇的，因为礼仪是教友能在他们生活中表达基督奥迹的最好方法，也是他们向其他人表示基督奥迹和真教会真面貌的方法。神父和修士们应比别人更承认这些好处，因为在礼仪中他们更深刻及更彻底体验到司铎职及它的要求。他们被邀效法他们所处理的事。 因此，勤勉的研究及执行圣礼，不停地使我们记住他们使徒工作所趋向的目标。同时，一切研究的努力、他们的牧灵工作及他们的内修生活变得更成熟，及更深刻地协调。 一九七九年六月三日，圣神降临主日，发自罗马天主教教育圣部。 主席 贾洛诺枢机 秘书 欧尔达斯总主教 (附：因为注解太长，从略)


教廷圣部文件全集-修院中的灵修训练-天主教图书中心--天主教文学,书籍,图书,书库

教育部

修院中的灵修训练

Spiritual formation in seminaries 前言 一九八O年一月六日 四个方针 1.基督是天主圣言 刘鸿荫译 2.十字架的言语:救赎之祭 　3.基督是教会之粮 4.十字架的言语:精神的牺牲 ＊＊＊＊＊＊＊＊＊＊ 5.圣言在童贞玛利亚胎中成人

结论

致所有地方正权： 「司铎制度基本准则(章程)」(Ratio fundamentalis institutionis sacerdolalis)，以及以后各主教团所提供的各国章程，都认为「灵修训练」最重要。

但是，今日很多征象显示，应对这问题继续作更深入的探讨。我们相信，人们今天会接受这种探讨，而且由于天主圣宠的助佑，希望能从此获致丰硕的成果。

在这方面指出使人兴奋的征象以后，本函件的目的不是提供一套完备的及有系统的研究，而是呼吁修院当局注意这需要立刻加强努力的特选领域。在结论中，将提供一项为天主教司铎职的未来十分重要的建议。

＊＊＊＊＊＊＊＊＊＊

前言 天主圣意所指示的征象 我们首先要指出的征象，给在本圣部中的我们最大的印象，它就是「为圣召而行动的计划」的特性。这项计划，我们曾要求主教们准备，而且出乎我们意料之外很迅速地寄送我们手中。由于这些计划所显示的英勇信仰气氛指出，现在在灵修方面采取一些措施的时期已到，而且这些措施不会徒劳无功的。如果这些由各教区所拟定的计划只是，或主要的针对巧妙的圣召技术，则本文件毫无意义。不过，由于祈祷在这些计划中所占的地位，可以看出有天主圣宠的临佑。我们生活在一个要求慷慨奉献的美好时代。

圣召的复兴 但是，计划和希望不是唯一重要的事。现在全球各地圣召数字普遍增加，证实天主上智的行动已发生效力。当然，还有好多教区，甚至全国──不过只是少数──仍然在这潮流后面，并且产生一些烦恼。但是，有一点值得注意，就是在那些圣召数字上升最高的地区，特别是在那些意想不到升高的地区，在主教们解释事实时，经常提到一件事：圣召之所以升高，首先归功于修院中灵修的革新。这种革新有各种不同型态，但是有一些共同点。如果我们愿意从这些体验中获得效益，并能继续前进，我们必须对这几点加以思考。

祈祷的必要 另外不能忽视的一点是：今天每人都同意，差不多在教会各处，甚而在教会以外，人们都承认祈祷的必要。有无数的「中心」，人们到那里去学习祈祷，他们聚集在那里祈祷，希望在那里找到一位「祈祷导师」。有时人们走很远的路，为能找到这样的人，他们甚而冒着差不多迷失道路及失望的危险。只要提出一个新方法，立刻就有学生准备去尝试。不拘其中的灵修素质如何，或不拘有任何错误。不可否认的是，其中存在着一种普遍的及深邃的祈祷倾向。这种祈祷的邀请以很多方式得到有价值的答覆。但是，是否我们充分地想到这种要求的范围，或教会为发展信仰所得到的非常机会？是的，只要我们发现我们的神父确实是「祈祷的导师」，并且通晓传统，他们十分热诚地体验到天主，能遵循灵修大师们的踪迹做明智的「灵魂导师」，并且符合时代的需要。但是这与评价及审断一些往往来源不明的运动完全两样，而是使神父们能有效地答覆天主在这方面对于他自己的人的召唤。

教会内的灵修复兴 此外，这里也应考虑教会生活的一般情形。人们不能不感觉到，教会经过一连串感人的事迹，而这些事迹的精神富饶往往使一般制造舆论者失望，不知所措，仿佛是面对超人能力的干与。面对教宗保禄六世葬礼的庄严，试问谁不感觉瞠目结舌呢？经过我们精良的大众传播工具，全世界都晓得这一点。随后十分迅速及一致的选举教宗，而且最后选出「来自远方的」教宗，他的醇朴及感人的信仰立刻抓住教友们的心。面对这一切试问谁不怀疑，这不只是高明的新闻报导之故，而是至少有一些原因在呢？我们可以想到，拥有这样的领袖──出自大公会议后期的风波中──是一特有的时机，以便鼓励神父们，以这来自祈祷泉源中的信仰来充实自己。

年轻的一代 在此我们应注意，年轻的一代以他们自己的方式符合以上情况的程度。青年们在等待着基督。他们在期待着人们把基督介绍给他们，并使他们爱他。他们也在准备欢迎那些能如此做的神父们。其中很多人也愿意兴高采烈地献出自己，从事这项任务。因此，我们的修院应准备满足他们的期待。目前教会的未来，最主要地系乎未来神父的灵修训练。

在今日青年的心灵中，精神的饥渴自然地及普遍地表现在焦急的寻求「生活的理由」(为什么生活)，而这问题，这世界不能予以答覆。这样使他毫无目的地生活下去。由于信仰，我们晓得，生活的理由只有基督。企图晋升司铎的青年一般来说已渐渐瞭解这一点。他也晓得，其他的青年对于基督已有一些直觉的认识，而且也或多或少地开始呼唤他的圣名。基督也愿意他们彻底认识他，他也期待着修院使他能为青年们服务。

基督是修道生的理想 没有其他人比青年更察觉需要填补的精神真空。但是，也正是由于这一点，没有其他的人更担心由于失望产生的解决办法：如不正确思想的吸引力、毁坏性的体验所给予的愚昧许诺，如吞食药物、放弃道德、家庭及社会的约束，以及厌弃生命等。那将给这一代带来真正的答案、耶稣基督的人，他本人应稳妥地准备，从事这项任务，并且也在基督身上不只发现光明，而且也发现力量、生活的真正理由、人类的正确楷模、耶稣基督，我们应依照圣女大德兰雅维拉的话，与他合作。

修院的主要任务应由这出发点开始，这项任务应由所有负责训练未来司铎的人们负起。

事实上，圣宠吸引那些希望晋铎的青年人们趋向基督。他们已抱着慷慨之心将自己的心奉献给他，这种慷慨之心还不晓得训练的要求，但是却已本能地同意各种牺性。日后的神父晓得，他必要放弃一切，而且在他的心灵深处他已这样做。

耶稣基督：应拟定修院中的生活，只为使这初步的圣宠，依照每人的程度走向充分成熟的地步。未来神父的心应摆脱由于本质或习惯能阻止基督的爱在他内发展的阻碍。应运用所有的能力，使之成为达到这目标的工具。应经过研究、个人牺牲、克服自己以及逐渐的修成正义、节制、勇毅及明智之德、更深入地认识、思念及爱慕基督。应以充分的热忱及恒心默观基督，好能逐渐地依照圣保禄的想法(参阅后格三18)，使基督的真面貌印在信友的面貌上。应该是基督为救赎世界不停地奉献给天父，而日后的神父也将在这奥迹中服务。日后的神父所要宣扬的是基督，他的王国由于圣神的能力及为天主的光荣，应是他永久关心的，及修士生活的理由。

I、行动纲要 四个方针 我们认为应该指出从事日后司铎灵修训练最迫切的四个行动纲要：

1.应训练神父，使他们欢迎及深深地爱慕天主圣言。这圣言就是基督本人。为此，我们应从培植真诚的内心静默的意识开始。得到这种意认不是轻而易举的。正如圣依纳爵所说，没有长期的妥善指导以及坚忍的努力，是不能「找到基督」。应排除一切牵扯及阻碍重视、喜爱及渴望祈祷之路。日后的神父应经过他自己的实际体验，做为那来到他前寻求，及被很多假先知所迷惑的人们的「祈祷导师」。

2.应训练今日的司铎，使他们在他们即将服务的踰越奥迹中认清天主圣言的表达。为此，应教导他们在死亡及复活的基督奥秘中沟通之道。基督在这里确实成为救世主。如果我们对于基督所有的影像，不是「被钉者」的影像，那么我们另外还有一个这也是圣保禄所特别强调的(参阅前格一23；二2)。

现在是神父在圣体奥迹中重行基督的祭献，并聚集教民在他四周，参与这祭献。因此，可以肯定，一个修院的生活要看它是否能使日后的神父瞭解这奥秘，及神父使教列相称地参与这奥迹的责任，而加以评订。

3.应训练神父毫无畏惧地接受以下事实，即真诚与基督相通，其中包括否认自我，特别是瞭解、追随基督其中也包括服从。因而，修院要给他一个「忏悔的意识」，当然，这主要指的忏悔圣事，但是也特别指的教导修生们，为能在基督内生活需要忏悔，不拒绝分受他的苦难，而是在他的后面背负自己的十字架，并且崇修那些支持教友，使他在战场上坚强对抗敌人的德行。圣保禄比拟这战斗为竞技场上的角斗 (前格九24)。一个修院如果不使未来的神父警觉到以后的斗争及自我牺牲，这是十分严重的失职，因为没有自我牺牲，也如同为一般教友来说，是谈不到忠诚的。

4.最后，修院应该教导他们如子女般地孝爱耶稣的母亲，十字架上的基督赐给我们做母亲的那位的学校。这不应只是加于修院中灵修训练的虔诚主义及感情表现。相反地，喜爱祈求圣母、信赖她的转求，及在这方面健全的习惯，应该是修道院中训练项目的重要一部分。

1.基督是天主圣言 内心的静默 一位司铎候选人，应该会倾听及瞭解天主圣言。

在此不必特别强调内心的静默为基督徒和非基督徒显然的必要性。我们可以引述一些已形成的小组，创设的中心、及愿意在这方面揭穿秘密的人们坦诚的研究，以及以各种方式表现的兴趣，这些方式多少从亚洲或其他地区得到启示。

现在我们不细谈那些对于静默的研究及对于它们的评断。我们在此只承认对于未来神父的要求，并从中得到一些结论。未来的神父应对于内心的静默得到经验。他们也应对于它有正确的认识，并且也能将它通传与其他的人。

首先，神父们对于静默应有一个确切的观念，他们应该晓得它的真谛。一定没有人将它与纯表面的静默相混淆，但是它也不能与表面的静默分开。在这方面，还有其他更严重、暧昧不明的地方，很多人一旦接受东方神秘主义或其他同样的活动，也会陷入这种情况。基督神秘主义的目标是与基督相遇，促进与基督的亲蜜和实际的交谈。这个圣十字若望所说的真诚内心的静默，是以基督为其根源及目标。这是生活的信仰及爱德的后果。这是依恃天主，并附属于他，不过却不是个人的感觉。这是心灵的深邃态度，希望从天主寻求一切，并完全转向于他。这与任何身体姿态毫无关联，也与圣神表面的表示无关。这是修士将要发现及接受的，就是在健康的灵修大师学校中及教会学校中训练他做官方祈祷。

祈祷的艺术 为能获致内心的静默，须采取适当的步骤。在这方面从事训练工作是缓慢的及困难的，因为其中包括解救人脱离内心的倾向及世界不停的牵扯。我们在此不拟对于各方面提出的方法做迅速及肤浅的判断，我们只应小心一些自称有效的捷径，但是却使我们失去正途，并且创造假的需要，幻想能得到自动的及骗人的后果。结果是：以人性的温情为灵修的幸福，以危害灵魂的方式克制肉体，以消遣的音乐为祈祷等。信仰的训练是艰钜的。在这方面的真正工具是：与正派的导师接触，以耐心进行祈祷，特别是完善地及深入地参加及分享教会的官方祈祷。此外，还应该有导师，而日后的神父本人以后也要成为导师。最后，不可将这基本的信仰生活，与训练的其他各方面分开，要以实际的爱制定信仰的规范。

灵修大师 感谢天主！教会从来没有缺乏过灵修导师。大家公认他们个人的圣德及非常有益的活动，这足以邀请我们和鼓励我们。他们是「圣人」，组成圣人们的世代，大家都晓得他们的名字，但是有多少未来的神父在离开修道院以前曾与他们实际的接触过呢？有多少神父由于这种接触为他们自己获得真正灵修的气氛、喜爱天主的事情，及内心静默的渴望，使他们能分辨真假呢？每个修院在这方面要有一套办法，每个修院也应使他们的学生对于伟大的灵修作者有兴趣，因为这些才是真正的古典着作。阅读这些古典着作，应是他们崇高的活动，而且也是不可缺少的。

学习祈祷 关于这一点，应教导学生们祈祷。他们应该接受，这是十分艰钜的，有时也使人失望。在此，不可害怕制定章程，谦逊地采取一个方法，并且付诸实施。如果在某情况中，不能举行公共祈祷，至少应严格规定私人祈祷的时间，而且修道院也应确实知道，人们依照良心做个人的祈祷。应避免抽象的准备。事实上应该转向天主，并不停地记住目标：「寻求基督」，「只等他一人」，「不以一个美丽的观念当做一个好的成绩」，「加深及扩大自己的经验」等，然后才能发展。从「听」到达「问」，从无言的叩拜到赞颂等。这是灵修指导应不停地使修生注意的事，好使他不致于迷路，并正确地评估他的进步。

教会的祈祷 但是，没有比更深刻及更完备的参加教会官方祈祷更重要及更富决定性的。这就是说，首先是弥撒及弥撒第一部分的圣言礼仪，但是其中包括日课经。教会的祈祷是由圣咏的祈祷所滋养。教会从天主领受这些启示的言语，它们仿佛是「模型」，在这模型中，教会灌入人的思想和感情。天主圣神藉助圣咏，启示给人们言语，并塑造人心，是耶稣在祈祷。他的苦难为此做证。如果我们接受「赞主曲」的证据，是玛利亚在祈祷。没有别的经文比日课经更能逐渐地创造人们寻求的静默、这种来自天主的真正的静默，条件是真诚地或是团体地歌唱，并且内心明瞭。

外表的静默 在这一切方面，表面的静默并不是没有用途，而且也不是无所谓的事。如果有内心的静默，就可以产生外表的静默。相反地，表面的静默有助于内心的静默。在一个造就日后祈祷导师的修院中应该有表面的静默。修院的章程应将它列为优先。如果修士们不瞭解这种静默的来源及意义，他们则看它毫无意义，并且很难接受。另方面，如果有内心的静默，则更严格地要求外表的静默。毫无疑问地，在一个修院中如果没有外表的静默，也不会有内心的静默。

修院一般的气氛 显然地，这种祈祷入门工作，需要某些条件，如果没有这些条件，则修院没有尽到自己的职务。前面已说过，祈祷的训练是与一般教育分不开的。它是与友爱的生活，及经过研究而寻求基督，以及为天国服务紧相关连的。不过，训练祈祷也需要特殊方法。主要的是，负责修院生活的人的主要任务是训练修士们内心的静默。他们应在这方面不停地努力，每位有他们自己的职责，从院长到神修导师，以及每位教师。如果这一环境被破坏，则没有实际的训练。如果每位修院当局在良心上及在事实上不注意这个责任，或是不使它成为彼此继续思考的对象，即便最好的方法也会失去它的价值，因为缺乏一般的良好的气氛。

2.十字架的言语：救赎之祭 圣事及祭献 教会的祈祷在圣体礼仪中达到最高峰。在第二届梵大礼仪宪章中(第十号)称之为「高峰及泉源」。事实上，圣体礼乃是受洗人团体中奉献及分享主的祭献。教宗比约十世所着手的礼仪革新，曾产生很大的效果，而第二届梵大也对于这努力表示新的信任。日后的神父应能扩展这运动，同时也保持它的正确方向。为能达到目标，需要强硬的手腕，及坚强和稳妥的神学意识，和绝对忠于教会纪律，以及个人深远及丰富的经验。

圣体礼是救赎祭献的圣事。神学始终没有中止解释这与教会生命攸关的奥迹。这奥迹十分深邃，人的思想不能充分瞭解，因而有时人们缩减它，以便适合人类理智各种型态。甚而有时人们冒险发展该奥迹的某一点，以致损害其他各点，进而混乱信仰的结构。因而，在修院中，讲授这端道理时，应十分慎重，并应永久记住：不可为某一点而牺牲另外一点。特别腾大公会议关于祭献真实性的教训，应充分予以承认，正如对于「实际临在」的教训一样。不拘如何，弟兄间共融的一面，不能淹没基督祭献的基本一面，不然圣体礼将失去它的意义。今日在某些方面的偏差不能不晓得，也应警告日后的神父注意这些。不以教理为基础的牧灵工作，不能视为有益的。

朝拜圣体 圣体的信仰经过若干世纪对于礼仪祭献(弥撒)以外敬礼圣体方面，曾有必然的及渐进的发展。这样可以发挥以热忱奉献给基督的圣体经文，因为基督为我们存在于圣饼中，并在弥撒以外临在于圣事中，特别以「路粮」的名义保护留给临终的人。这种拜圣朝礼的继续发展，是教会最优美的体认之一。从这敬礼而产生的非常圣德，及一些专为敬拜圣体而成立的团体，是这敬礼正确的保证。例如富高修士，单独在旷野中与圣体作伴，但是却由于「小弟兄」及「小妹妹」而在教会中光芒四射，同时也是现时代最特出的榜样。一位没有这种热忱的神父，一位对于朝拜圣体没有兴趣的神父，一位不能将这热火传给别人的神父，是在出卖圣体，并且也为教友们封锁走向这珍贵宝藏之路。

司铎职 司铎职与圣体圣事是紧相关连的。鼓励对于教会内的职务作神学探讨，不会使教会所坚绝决定的，特别是在特利腾大公会议中决定的司铎职有所怀疑。在俗教友职务的发展，并不能改变司铎职务的特性。圣体圣事的行为不但不危害天主圣言的意义及重要性，反而予以加强。两方面都融合在司铎一人身上，这两方面都给予老百姓天上的食粮。在若望福音第六章谈到耶稣在葛法翁时，特别加强这两方面的联系。司铎之所以授职，是为准备，及在圣事性的两种形式中──即圣言及食粮──分施永远的食粮、基督。

有圣职的司铎在传教地区需要一些帮助。虽则教会承认教友的帮忙，这是合法的，及在某种情形下是必要的，但是一位司铎不能松弛他自己主要的责任。几时要求一位教友讲道，神父仍然要负责遴选一位助手，而他的任用是不能轻易进行的，也不能保证他宣讲的内容可靠。这正如同神父选择送圣体的非常服务人一样。因此，修院应特别重视教会制定造就未来司铎的方法，使他们对于加给他们的任务及特殊意义有所警觉。这两种礼仪上的职务过去称为「小品」，即读经及辅祭，现在穿着现代服饰，丝毫不显得不重要和不严肃。如果同时授给他们两种职务，是低估它们的价值，也是违背第一个品级的益处，并使它在这严重事上失去超性的及教育性的泉源。应再阅读圣西彼廉感人的信，在这信中他委托一位青年教友做读经员，以后他竟冒殉教的危险，以善尽职责。圣西彼廉视这职务为必要的准备，好能接受更高的责任，即司铎职。

教会的纪律 瞭解圣体圣事，也使我们瞭解及悉心尊重教会在这方面的纪律。现在人们经常谈「创新」。但是，这只能在教会规定的章程之内。规定祈祷的规则，应当抱着对信仰规则同样的服从心理去接受，因为「祈祷的法律即信仰的法律」，两者是不能分开的。教会所规定的规则俱有重要的价值，往往个人看不清，即便出于实际牧灵的关怀。因而可能信仰会发生紊乱现象。此外，这也会产生困难的问题和痛苦的分裂。这里主要参照的一点是大公会议。可以充分地证明，大公会议的一般指示，如果忠诚地遵守，不会使天主子民激动的，他们反对的是一些「新奇」及「过分」的事。例如，大公会议并没有禁止用拉丁文，因而有系统的排除拉丁文是一种不正当的做法，正如同有些人有系统的只用拉丁文，同样是受责难的。忽然彻底不用拉丁文，会产生严重的牧灵后果。只是逐渐地为公众的利益以各种语言表达天主圣言。不然，在信友的良知中它会与「人的语言」相混(参阅前弟二13)。因此，修院应确然使日后的神父瞭解问题的严重性，并协助他们不只实际上服从，而且也乐于服从。在礼仪中，在官方的指示范围之内，可以有创新的余地。

3.基督是教会之粮 圣言与圣体 厄玛坞路上的门徒们。当这位神秘旅客向他们解释圣经时，感觉内心火热(参阅路二十四32)。但是，他们只是在分饼时认出耶稣来。在每台弥撒中，教会重新走这条路。经过圣神，基督为他的子民解释圣经，使他们准备好参加他亲手为他们准备的宴席。现在在弥撒中大量提供的天主圣言奥秘，与圣体圣事的统一性，是日后司铎应深深体验到的。事实上，并不是两个分开的「宴席」，因为从这个走到另一个，正如在若望福音第六章中，从「言语的食粮」启发「圣体之粮」。全部若望福音是走向基督的「时刻」，而这时刻，他曾用很多时间加以解释。圣言的全部教训是为引领人们瞭解踰越奥迹。事实上，耶稣来也是为此。圣言的礼仪准备人举行祭献。在祭献以前的圣言礼中，天主圣言得到充分的意义。它只是经过与圣体的接触才能充分的生活。大公会议所规定的圣言礼不能不与圣体圣事有关。因此，未来司铎的祈祷生活应实现它的许诺，获得它的充分意义，并拥有它的真正价值。

圣职服装 可以说，由于修院参加圣体礼而判断它的灵修气氛。难道在这里不可以说，在圣体礼中人们发现圣职服装的必要性及意义吗？而这服装很容易被放弃，甚而危害服装所促进的牧灵工作。

若望保禄二世曾多次说，神父在人面前应表现出他的真面目，当然他是人中之一，但是要有一个标记，使他与人们分开，并以派他的天主之名走在天主子民前，及全世界前。试问现在如何否认这事实？在教友眼中及在神父的良心中，如果一位神父经常忽略自己的服饰，甚而完全俗化，则信德圣事的意义彻底降低。这些圣事包括忏悔圣事、病人傅油，特别是圣体圣事。甚而有时竟然神父不穿法定的礼仪服饰。如果这种风气长此以往下去，后果不堪设想，是可悲的。修院面对这些后果，没有权利松弛下去。它应有勇气说明、讲释及向它的学生提出要求。

4、十字架的言语：精神的牺牲 除了圣体圣事以外，忏悔应是十分重要的。「忏悔」一词用为圣事之名，但是一旦用在神父的生活中，它的意义应包括努力与救主基督合一，个人有效地参与他的苦难。神父应成为别人的「忏悔的导师」，正如同他是「祈祷的导师」一样。

忏悔的准备 第二届梵大并没有把忏悔圣事搁置起来。如果与过去不久的作法比较，忏悔圣事似乎不太重要，可以说，这是一种实际的弊端。「忏悔礼」之所以规定，并不是为逐渐取缔个人告解，而代以「总赦罪」。这种做法有人误认为是返回教会早期的做法。早期教会中的「公开忏悔」，也包括一小部份固定及公认的罪人，他们长期受到考验并与主教私下接触。这种所谓的「公开忏悔」包括公布忏悔人的名字，而他忏悔的程序直到那时是私下举行的。试问这古礼与对他们毫无所知的一批人赦罪有什么相同之处呢？即便教会在必要情况之下及在某些条件之下施行「总赦罪」，也要在私人忏悔中，按照神学逐渐规定及解释的方式进行，其中有些与过去的公开忏悔有相似之处。现在我们应说明，忏悔礼是一个很好的措施，可以逐渐使人们感觉可以个人到神父那里去。有些人认为，这些礼仪可以造成一种他们过去所没有的适当的精神气氛，可以使他们对于天主圣意及他的特别要求得到一个清楚概念，让他们把很久所忽略的事处理得好。我们可以看出，如果未来的神父们遵循教育圣部最近发布的修院中礼仪训练训令有所成就的话，修院应给予何等丰富的训练。修士们经过正确的与天主圣接触，应训练他们，使他们对于基督徒良心的结构有正确认识，这良心当然以爱德为基础，但是也会察觉爱德如何在正义、节制、勇敢及明智上表现出来。同时也应训练他们，将这一切思考和研究纳入天主的爱中，因为由于爱天主才产生真诚的痛悔。

私人忏悔 从以上可以看出，个人与神父接触成为自然的后果。没有任何东西可以代替这种与神父相会，就是一旦一个接受训练的心灵，及被激动的心要求从天主得到赦罪权力的人说出「你的罪赦了」。这句话，我们经常在福音中听到，而且也感动每位忏悔人的心。如果可能，或几时认为有用，则这种赦罪要伴以适当的劝告。如果是团体的准备时，而且也容许每位忏悔的人利用大家的祈祷，则赦罪将是个人的，不能通传与别人。修道院应使学生对于私人赦罪有兴趣，同时也不忽视团体忏悔。如果未来的神父正确明瞭这一点，我们有勇气使他接受使雅尔斯本堂神父成为圣人，及圣鲍斯高成为优良榜样的制度。

灵修指导 如果相称地及真诚地领忏悔圣事，主的光将在赦罪以外加以光照。一位听告解的神父，在很多情况中成为「灵修导师」。他协助人们分辨主的道路。由于缺乏这独特的超性接触，有好多圣召没有被发现，因为在这接触中，一位神父可以至少问一个问题。现在圣召数字显着的下降，也可能一部分由于私人告解的做法逐渐低落。一个修院应该想，它是在造就未来的灵修指导。

自我牺牲和生活视律 忏悔圣事乃是天主的干与，他来使个人的工作生效，而这工作的初步就是忏悔礼。天主来与忏悔的人相遇，而这位忏悔者仍应继续以基督徒的身份背负自己的十字架，步法他的后尘。今日很少听到「自我牺牲」一词。人们也不甘心接受或加给自己真实的纪律，他不会忠于自己的职守，及自己的司铎任务，特别是独身生活。修院不经常有勇气说明这一点，或要求这一点，特别是关于「生活规律」，就是一套明智、简朴及有力的章程，它们将准备学生日后加给自己一个生活规律。为一位神父来说，如果没有确切的规律可循，会产生很多问题。他将会浪费时间，没有使命及从而产生的约束的概念，很容易逐渐受到自己感情的攻击。应记住夫妻间忠诚所产生的牺牲。当然，神父的忠贞所要求的也不少。一位神父不能任意看、听、说或体验他喜欢的一切。修院应训练未来的神父，使他们在内心的自由中自我牺牲，并且智慧地及忠诚地接受自律。

服从 现在我们立刻谈服从的问题。「服从」一词不应是一个禁用的名词。人不能做基督的门徒，同时否认圣保禄用来为光荣基督的名衔(参阅裴二8~9)。个人自由不但不因服从而受到危害，反而如果瞭解正确的话，是自由最高的表现。

显然地，服从应正确地予以瞭解。

如果一个人拒绝服从天主托给他任务的人，则不能自称为服从的。事实上，运用权威及服从，如果其中不包括服从天主的观念，则不能正确瞭解。在这方面，院长和修士都应不停地注意天主圣意。这天主圣意表达在修院的「公益」上。院长的任务是在清楚地规定修院的「公益」，协助人们注意它及接受它，并激励人们为它服务而采取行动及表达善意。使学生们在不清楚的各点上瞭解公益，并且彼此商讨这问题。最后，他还拿出权威，和毫不犹疑地加以审断。未来神父的责任是听从，及瞭解院长，因为他是天主给他以自己的名义管理修院的任务。他的工作是依照自己能力合作，来充分实现公益，也就是说，创造及维持能分辨及向所有的人推荐基督司祭职的气氛，在这气氛中天主能在每人身上工作，并向每人作适当的要求。

服从始终是一种牺牲，但同时它也应是一种喜乐，因为这是爱天主的一种方式。青年司铎日后将以很多方式实行服从。在修院中他应在基督身上瞭解服从，并喜爱它。如此，可以在修道院中真正地体验出一个弟兄的、基督化的团体，在这团体中，所有的人都由于为天国的利益彼此合作，联合一起。

5.圣言在童贞玛利亚胎中成人 玛利亚奥迹是信仰的对象 如果不简短地和果断地谈圣母敬礼在修院生活中的位置，将会忽略最重要的一点。

今日「敬礼」一词很含混。可能有人认为在这里所谈的，是个人的及完全随意的事。事实上，这是一个接受教会信仰，及依照我们的信经要求我们所相信的度生活的问题。天主圣言降生在童贞玛利亚的胎中。基督在十字架上所说的话充分指出，圣母对救世的计划并不是单纯的及暂时的贡献。圣母领报(天神报喜)是降生的另外一个名称。教会逐渐地更感觉玛利亚奥秘。并不是她在圣经中关于圣母所发现的，再加上自己的臆测，教会才在她走向发现基督的路途上与圣母相遇。

基督学也是圣母学。教宗若望保禄二世度圣母奥秘生活的热忱，无非就是他的忠诚。这也就是在修院中应教导爱圣母的方式。今日基督学所面对的问题，能在这种的忠诚中获得解决。特别是敬礼圣母能够，也应该保证排除能破坏基督奥迹历史性的一切。我们可以自问，是否圣母敬礼的衰退，经常坦诚及公开地承认基督的奥迹及降生上加以怀疑。

圣母的态度 显然地，只能在内心纯朴及隐退的气氛中才能度童贞圣母奥迹，而不是以甜蜜的感情或表面的感情流露。与圣母接触，只能引人与基督及他的十字架接触。依照第二届梵大及教宗保禄六世的「圣母敬礼」的精神，没有其他任何东西引人得到相信的喜乐：「因为你相信了，你是有福的」(路一45)。修院应毫无退缩地教导学生们对于真正圣母奥迹的意识。可以用教会传统的方法，来获得真正内心的敬礼，这也是孟富耳的葛理农所说的「救赎的秘密」。

结论 在结论中，我们愿提供一项建议。事实上，我们希望人们遵循这建议，并使它逐渐成为修院正常作风的一部分，而且永久保持住。

我们上面所描绘的一部分理想，不容易达到。献身于铎职的慷慨青年人，他们来自差不多不能收敛心神的世界，原因是感官过分激动，而且想法过多。经验显示，专门为灵修训练而准备进修院期间，不只不是多余的，而且也能产生惊人的效果。这可以从那些修士忽然增多的修院看出。在这些修院中，负责的人们也认为这是由于这种果敢的措施。这灵修见习时期也颇受学生们欢迎。似乎是教区当局反对这准备时期。这似乎是因为缺乏神父，以及认为采用这种作法有嫌疯狂。事实上，假设他们尝试的话，就会确信它的好处的。因而在此希望不妨尝试一下这建议。

这个准备期间之所以获益，是因为由人指导，而且在修院以外的地方，同时也要有相当长的时期。开始时可能相当难，不过会有些成就，而以后修院开始一大堆理智工作时，则不能有所成就的。那时，学生们往往没有时间及思想的自由，来完成真正的灵修见习。

如果实行这建议的话，本文件中所说的事都会有成功的可能，并能产生丰硕的成果。

显然地，这不一定时时都能做到的。但是，为那些尝试瞭解及实施本文件中所提的事，以及那些准备献身于基督，好能得到他的帮助和恩宠支持的人们，会想像到其他的可能性。

一九八O年一月六日主显节发自罗马天主教教育圣部。

部长 葛洛诺枢机

秘书 欧尔达总主教


教廷圣部文件全集-罗马宗座传信大学创校375学术研讨会-天主教图书中心--天主教文学,书籍,图书,书库

教育部

罗马宗座传信大学创校375学术研讨会

教宗接见与会人士并赋予新使命

【梵蒂冈电讯】罗马宗座传信大学举办学术研讨会，庆祝建校三百七十五年，与会人士并于昨天十一月二十九日觐见了教宗若望保禄二世。教宗向他们说：「一所高等学府如传信大学者，必须知道在各种不同的民族文化中传递哲学、神学、历史和法学」。

    传信大学因为属于圣座传信部，所以自古以来都如此称呼，其实，它的真正名称应该是乌尔巴诺大学，因为是乌尔巴诺八世教宗在公元一六二七年颁布法令成立的。当初创立这所学府称为'乌尔巴诺公学'，目的在培养传教的菁英，使教会在传教区的传教工作脱离殖民列强的束缚的同时，有本地传教士接棒，肩负起向自己的民族传扬基督福音的重大使命。换句话说，教会在世界各地的新传教区或老传教区如中国者，要享有传教的自由，不受殖民列强的干预。

    教宗向觐见他的与会人士说：「如果昔日是艰困的世代，今天也不是容易的时代，你们当中来自战乱、疾病和贫穷每天导致大批人死亡的地区的人士更了解这一点。因此，一所高等学府如你们的，必须知道在各种不同的民族文化中传递哲学、神学、历史和法学」。

    教宗又说：「要是暴力、恐怖行为和战争只给各民族竖立新的围墙，宗座乌尔巴诺大学则是一座锻炼普世性的体育馆，让里面的人能够吸收那股来自初期教会的深入共融的气息」。教宗又说：「今天的基督信徒，除了必须肯定福音的力量之外，他们的重要任务就是在这个四分五裂、备受折磨的世界中作个对话的人，并设法阻止那些看来似乎无可避免的文明之间的冲突」。

    教宗于是给乌尔巴诺传信大学一个新的使命，那就是：「展望未来，希望乌尔巴诺大学能够以特别注重各民族的文化、世界各大宗教、从伊斯兰教、佛教以至印度教、并因此而细心关注与神学、基督学和教会学有关的宗教协谈事务，而见称于罗马各大学之中」。

    教宗也提到去年纪念的【救主的使命】通谕颁布十周年的盛事，他强调这道文献必须作为研究和生活的方案。这道文献提到已有两千年历史的教会，传教工作仍然只在开端起步阶段而已，传教的任务今天仍然必须继续进行，这应该是滋养乌尔巴诺大学精神生活的要素。


教廷圣部文件全集-对同性恋倾向者准备进入修院或晋铎之圣召之准则-天主教图书中心--天主教文学,书籍,图书,书库

教育部

对同性恋倾向者准备进入修院或晋铎之圣召之准则

教廷天主教教育圣部训令「对有关有同性恋倾向者准备进入修院或晋铎之圣召之鉴定准则」

导言 根据梵二大公会议的教导，尤其是司铎之培育法令对司铎的培育，教廷教育圣部已颁布过各个不同的相关文件，以推动未来司铎有一种完整适当培育，圣部对于它们各自不同的面向，提供了指示和精确的规则。同时，在一九九九年的世界主教会议，也对在目前的环境中司铎的培育，作了深思熟虑的探讨，设法想在这一个主题上，希望能带来大公会议教理的满全，并使它在当代的世界中，显得更为明确和精准。紧跟着这一届的世界主教会议之后，教宗若望保禄二世，颁布了主教会议后之宗座劝谕：〈我要给你们牧者〉。

在这一个丰富的教导之光照下，目前的训令并不想在所有由于本性之情感或性的问题上，踌躇不前，因为这些都需要经过整个培育期，小心地予以分辨。这要包括有关于一个由于情况所造成之更急迫的问题，就是于那些深深地具有根深蒂固同性恋倾向者，能不能进入修院和晋升圣秩的候选者的问题，给与一些规则。

Ⅰ.情感的成熟和灵性上的父职

根据教会坚定的传统，只有领过洗的男性才能有效地领受圣秩。藉着圣秩圣事的方式，圣神把候选者肖似于一个崭新而特殊的角色，耶稣基督：祭司，事实上，在圣事上他代表基督、头、牧人和教会的新郎。由于这一种肖似基督，神圣祭司的整个生命必须为将他整个的位格献于教会而受到鼓舞，并且是要以一个真正牧灵的爱而享有生命。

因此，要晋圣秩职务的候选者，就必须达到情感的成熟。这一种成熟使得他能够将他自己置于与男人和女人间，能有其正当关系，在面对托付给他的教会团体时，在他身上，可发展一个灵性之父的真义。

Ⅱ.同性恋与圣秩职务

从梵二大公会议开始到今天，教会训导当局的某些文件，特别是天主教教理，一直都有关于同性恋方面的教导。天主教教理是在同性恋行为和同性恋倾向作出区分。

对于行为方面，它教导说，在圣经中，这些行为都是呈现为重罪。传统也坚定地认为这些行为本质上就是不道德的，并违反自然律的。因此，这些行为在任何情况下，都无法被允许的。

关于那些深深具有同性恋倾向的人，就是我们在某个数目标男人和女人中所发现的，这些客观上也都是脱序的，并且甚至于对这些男人和女人也常常构成一种灾难困苦。这些人必须得到尊重与关怀；人们要以对他们的尊重并避免对他们有任何不正当的歧视的选项卡。这些人是蒙召要在他们的生命中承行天主的旨意，并将他们所面对的困难痛苦结合于主基督的牺牲。

在这一个教导的光照下，本部在征得礼仪圣事部的同意。坚持有必要清楚地肯定，教会在深深地尊重这些有问题的人之同时，不允许那些犯有同性恋行为的人，和那些显示深深具有同性恋倾向，或支持所谓的同志（淫荡）文化的人，进入修院（司铎培育所）以及领受圣秩。

上面所提述的人，事实上，是发现他们自己是陷在一种情况，即那种严重阻碍他们与其他的男人和女人创建正常关系。由于忽略而使那些深深具有同性恋倾向的人领受圣秩，将可能导致许多负面的影响。

无论如何，当一个具有同性恋倾向的人，有可能只是一种单纯地过渡的难题，比如像一个尚未渡过青少年阶段者的情况，这些倾向则必须在领受执事圣秩前三年时，必须克服这种倾向。

Ⅲ.教会方面要分辨候选者的品质

在每一个司铎圣召中都有两个无法分开的面向：自由自我奉献给天主和做为负责的男人之自由。圣召是天主恩宠的一项礼物，藉着教会，在教会并为教会而接受的。在响应天主的召叫，人因爱而将自己奉献给天主。如果只是单独地渴望成为司铎，这是不够的，并且也是无权领受圣秩圣事的。这是教会的责任｜在她的责任下，要为领受基督所创建的圣事之人要定义出它的条件｜要分辨那位渴望进入修院之人的品质。如果他被判断为确实具有所需要的品质，在他受培育的期间，就要陪伴他并召叫他达成神圣的圣秩。

未来司铎的培育，在主要的评价上，必须清楚地帮助四种培育的幅度：人性、灵性（超性）、理智的和牧灵的幅度。在这背景上，就必须揭示人性培育的特殊重要性，因为这是一切培育的必要基础。允许一位候选者高级到执事圣秩时，教会必须在其他的人之间证实，他已达到要晋铎之候选者情感上的成熟。

召叫人晋升圣秩职是主教或会长之个人责任。在得到那些受委托而负有培育责任的人所呈现的意见，主教或会长在批准一位候选者晋圣秩之前，必须先要在他们的品质上，做某一种道德上的判断。在这一面向，如果有严重疑点的情况时，他们必须不允许这候选者晋圣秩。

分辨候选者的圣召和成熟也是修院院长和修院的其他教师的一个重大职责。在每一种晋圣秩之前，修院院长必须对教会所要求的这位候选者的品质，作出他的判断。

在分辨晋圣秩的资格上，指导神师也是有重大的责任。虽然他有受到保守秘密的约束，但他在内部的讨论会中，是代表教会。在与候选者的会面交谈中，指导神师必须特别想到教会关于司铎的独身生活和情感上成熟的要求，特别是对一位司铎的要求，以及帮助候选者去分辨，他是否有这些必要的品质。他有义务去评估候选者之人格所有的品质，并确定候选者是否有表现与司铎职不兼容的性烦恼。如果一位候选者有同性恋的行为或表现深具同性恋的倾向，他的指导神师，像他的告解神师一样，必须劝阻他，要根据良心从晋圣秩的路上退下。

这仍然是可以了解的，候选者本身对他自己的培育，是第一个负有责任的人。他必须以信德而奉献自己给教会作分辨，那位召叫他晋升圣秩的主教、修院的院长、指导神师，以及修院的其他教师、主教或会长委托他们培育未来司铎职责的人。如果一位候选者隐瞒他自己的同性恋行为或倾向之事实而进入，无论任何理由，于晋升圣秩，这是一种严重的不诚实。这种如此不真实的态度并不符合真理、忠贞和效用的精神，而这些特质却是必须是那位相信自己是蒙召，要在司铎的职务上，服务基督和祂的教会的人之人格特征。

结论

本圣部证实有这个必要，就是主教们、会长们，以及所有对追求圣秩圣事的候选者，从进修院到晋铎期间之人格品质，负起完成这一项辛劳的分辨任务。这一项分辨的任务必须在一个观念的光照下完成，而这个观念就是公务司铎职是要符合教会的教导的。

主教们、所有的主教团，以及修会会长们，都必须警醒看待这训令的规则，并且为候选者本身的益处，必须忠实地遵守这训令，并且经常向教会担保一些适当的司铎，真正合乎基督圣心的牧人。

至高无上的教宗本笃十六世，于二○○五年八月一日，正式批准这一道训令并明令它的颁布。

罗马，二○○五年十一月四日，圣嘉禄鲍劳茂纪念日，世界众修院的主保

部长 钱隆．葛罗佐肋乌斯基　枢机主教

次长 J.弥格．米勒CSB总主教


教廷圣部文件全集-致各主教团公函-论司铎的常备教育-天主教图书中心--天主教文学,书籍,图书,书库

圣职部

致各主教团公函-论司铎的常备教育

一九六九年十一月四日 圣职部的责任 灵修是常备教育的基础 沉鼎臣译 教育青年司铎的困难 铎声 第90期 5~8页 灵修基于活泼的信德 台北：铎声月刊社，1970 负责教育司铎者的人选 有关司铎教育的建议 ＊＊＊＊＊＊＊＊＊＊ 论司铎的常备教育 圣职部致各主教团函，根据一九六八年十月十八日全体大会的决定，论司铎尤其是青年圣职员的职员的常备教育：加强灵修训练，精研教会学科，实习传教方法。因为现代的文化与神学都有新的进步，司铎该奋发，以求在神道及人道的学问上，恰当地、不息地充实自己，准备自己与现代人士进行交换知识，解决现代人士所困惑的疑难，领导现代人士弃暗投明，归依基督的怀抱。

＊＊＊＊＊＊＊＊＊＊

结论

圣职部的责任 1、为圣职人员谋求更切实的教育方法，使他们能在学识及传教的方法上充实自己，是一九六七年八月十五日，「治理教会」宪章所赋与本部的责任。

2、本部为明瞭全世界对圣职人员常备教育，所发生的真正难题，及所获得的尝试成绩，曾经给各主教团寄发过一组问题表式。

灵修是常备教育的基础 3、教会的革新，大部份系乎司铎的职任，因此也系乎司铎的教育，尤其系乎受职起初几年的连续训练。大公会议的「司铎之培养法令」要求主教团，为完成司铎的培养，制订更适当的办法。

4、三项培养的要点：灵修生活、神哲学科及传教方法，应该互相紧密联系，切实支持，虽然灵修生活是其他二者的基础。

5、从知识观点来说，司铎的教育须要尊重严格的纪律，尤其与灵修生活和传教活动，应有密切的联系。此外，应注意新神学、新传教学的发展，尤其应注意教会的教导权威所指示的正确决断。传教的经验当以安全的教义为基础。

6、教育的题材不是出于个人的私意，不是随着时代的好恶，也不是根据神学的某一特别学派来决定。如果常要合乎司铎的欲望，则选择神学教育的教育的科目将不能有确定的标准。

教育青年司铎的困难 7、目前在教育青年司铎上，会遇到极大的困难。现在的时代什么问题都须付诸讨论，连信德的真理也不例外。因此对于教义的纯正失去信心，将约束教友及司铎生活的节操也加诸讨论。这种做法不但趋向，而且显着地寻求「世俗化」的途径。一旦失了教义遗产的掌握，便无法抵抗那渗透整个现代社会生活的自然主义和唯物主义之侵袭。

8、青年司铎为保守信德，往往感觉困难。其原因是多方面的，一方面是蓄意反对，在「世俗化」的态度下，辩驳信德的真理；佢绝当局的声明，把「服从」也列为论题；另方面是对于实验科学日益增强的狂热，而神学家往往从中引出反对信德的结论。最后，还该指出影响司铎生活的社会之激烈变化。

灵修基于活泼的信德 9、灵修生活需要信德，由信德而生，由信德支持，与信德俱长。另一方面，灵修生活加强信德，并保证以正确神学的观点，去思想、去推究、去判断，而且使人易于接受教会当局所提示的教义。

依照天主的训示，信德真理的教导权属于教宗，及与教宗互通的主教，却不属于教友或司铎。凡教导当局所提示的教义，应该没有例外，不得推诿，忠实地予以接受；不然，一切教义将成为空虚而无价值。

每位司铎在圣瞻礼五──建定圣体大礼，即使没有参与祝圣圣油弥撒，也该重发献身于基督，善尽其铎职，尤其是谨守司铎独身，及服从主教或修会会长的誓愿。

神学基于圣经及教父 10、神学教育在一切以前，应根据圣经、教父和哲学的正确遗教，来断定、解释由教会的教导权所提示的教义。还须以同样方式，解释、保卫有关教会的治理和教导权的教义。同时，也该注意那些激起反对圣道，争论不休的现代问题，设法予以真正合于基督精神的答辩。

11、坚定的灵修生活与正确的神学知识，能唤起并增强灵牧工作的热心和活力；能培育爱天主的爱──爱人之爱的基础；能使司铎善尽其阐述信德教义的责任，而且常与教会的教导相吻合；能认清在司铎活动，与直接适合于在俗人的政治及社会活动之间的差别；能善度与铎品恩宠及应尽职责相吻合的灵牧生活。这些都能使司铎不忘以后的岁月将为天主、为人类服务而使用，并使他们明瞭，他们能给人类以基督的救恩。而不以单纯自然的人道主义。来取代真正爱人的爱德。

负责教育司铎者的人选 12、教育司铎的负责人，应自与教会同一思想者中选拔之，就是确认他们是忠实的神学家，从他们的神学知识，与司铎神修之间的密切联系，能保证他们善度司铎生活的毅力。

他们在职务上应是能解决向他们质询的问题者，而不是反将掀起并增加疑问者。遐迩驰名的声誉，在解释或演述问题中的好高骛远，弃旧喜新，都不是选拔的标准。有攻击传统、攻击教会的教导和权能的习性者，都不适于教育司铎的职务。凡与教会有同一思想而不离弃这思想的途径者；注意现时代的真正价值和它的要求，而在他们的生活和主义上，保持教会的传统者；努力把现时代的要求和趋势中的合理部份，设法使之与教会传统互相协调者；惟有这样的司铎才是适当的人选。

13、最好将这教育责任托付一位司铎，委之为教务长，或委任至多三位司铎的教务团。主教必须与他们经常联络。教务团的司铎，在可能范围内，须受过专门的训练。

有关司铎教育的建议 14、这教育的组织与实施，完全属于每位主教或修会会长的权限。但这问题也可由更高机构──例如主教团──来解决。

15、下列建议的教育方法，是曾经实行试验的成果，以提供给正在选择如何编制教育程序的主教。

I灵牧学年 16、这一年灵牧学课程，受了铎品后立即开始，是大公会议的法令所规定的。

第一年灵牧学的目的：

a在修院与行使职务之间预备一条易于通行的捷径；

b逐步接近灵牧工作的实施；

c求得人生和铎品的更形成熟。求得成熟的方法之一，使之习惯于青年司铎的公共生活。

17、灵牧学年的实施，或在特别为此目的而设备的机构，或在一个本堂，或在一个灵牧活动的中心。

学科与实习的时间，必须预先善为分配。

II三年考试与本堂考试 18、晋铎后起初三年的连续考试(法典一三O条)，以及本堂考试，必须依法实施。

但主教或主教团能重订这传统考试的计划。

III充实专门知识的学科 19、根据「司铎职任与生活法令」，晋铎后数年，应给与司铎攻读专门学科的机会，「使他们获得丰富的传教学和神学的知识，以加强他们的精神生活，并与同道互相交换传教的经验」(法令第十九条)。

IV神学的研究科目 20、希望神学专科大学，为圣职员设置神学研究科(每年一星期或每月一次)。一星期的科目可以函授方式来实施。在晋铎十年或二十五年以后，上述科目可能成为强制的。

V司铎座谈会 21、法典第一三一条所说的教区司铎座谈会，应该适应现时代的环境。同时代同地区的司铎的座谈，有助于培育彼此间的友爱，使彼此交换经验，以克制因观点不同所引起的分歧意见。

VI设立图书馆 22、希望每教区设立一个图书馆，储藏着司铎们为充实神学、灵修学、传教学知识，所需要参考的有价值的书籍。

VII适当的假期 23、为深攻神学学科的司铎，更宜给与适当的假期。

VIII其他的设施 24、设立一个教区的或泛教区的传教学会，它藉印发讲义、评论和演讲，推动传教知识的进步。

25、它也有助于神学的综合研究，如同一般在灵修生活上、在传教事业上、以及在知识训练上，为帮助司铎所设立的学会。

结论 圣职部意欲与各主教团建立更密切的联系，有意搜集并介绍给有兴趣于司铎教育者，一切有关从经验所得成绩的报导。

主教及主教团如愿蔼然惠告由他们经验所得的成绩，以及他们的意见和他们的建议，则不胜感激。希望这一公函对于圣职人员常备教育所发起会谈，为了公共的益处，为了司铎的培育，能更热烈地进行。

圣职部部长 雷 特枢机

秘书 柏类济

一九六九年十一月四日发自罗马


教廷圣部文件全集-基督降生第三个千年的司铎-天主教图书中心--天主教文学,书籍,图书,书库

圣职部

基督降生第三个千年的司铎

The Priest and the Third Christian Millennium 一九九九年三月十九日 天主教台湾地区主教团秘书处编译 台北：天主教教务协进会，2000

＊＊＊＊＊＊＊＊＊＊

目录

教廷圣职部 部长信函

引言

第一章 为「新福传」服务第三章 圣事的施行者

壹、新福传，全教会的职责 壹、「以基督、首领的名义」

贰、司铎之必要与不可或缺的职分 贰、圣体感恩祭的圣职人员：司铎圣职的核心

问卷 参、与天主及教会和好的圣者

第二章 圣言的教师第四章 充满爱心的羊群牧者

壹、司铎以「基督和教会」之名为圣言服务壹、仳同基督实现并宣扬圣父的仁慈

贰、迈向有效的圣言宣讲 贰、司铎和祭品

问卷参、司铎的牧灵职务：以爱及力量来领导的服务 结论

向至圣童贞玛利亚祈祷文

注解

教廷圣职部部长信函 诸位枢机主教，诸位主教，

全教会正以悔改的精神，准备进入天主圣言降生成人第三个千年，同时由于伯铎继承人持续的宗座关切，整个教会受到鼓舞，更具体地思考她的神圣创立者的旨意。

圣职部于一九九八年十月十三日至十五日的全体大会中，本着与大会目标密切合一的精神，决定将这封信函交托给每一位教区长(主教)，期能送达每一位司铎的手中。在那次机会上，教宗说「新福传的展望在参与大禧年行动中达到高峰。在此，藉着上智的安排，我们重新回顾在《第三个千年将临之际》宗座文告、《司铎与永久执事指导手册》、《平信徒与司铎牧灵职务间之合作》的教导，以及本次大会的成果。由于这些文件广被普世采行，使人愈来愈熟悉『新福传』这个名词，也更容易付诸贤行」。

本文件的目的是在顾及现实的情况下，引导每一位司铎，及整个司铎团作良心的省察，意识到爱就是忠诚。本文件重述大公会议与历任教宗的训导，并参照教宗所提到过的其他文献：这些都能回应当代需要并使福传使命具有成效。

每一章后面的问卷，是要在上述文献所含教导的光照下，帮助我们分辨每一天的实际情况。问卷的答案并不需要寄回圣职部。司铎们能以任何对他们最有效益的方式来使用它。

我们意识到任何福传行动，若没有司铎热诚参与及支持，是无法实际运作的，因为司铎们是主教圣秩的首要与最宝贵的合作者。这封信函也希望对各教区在准备迎接大礼年所举办的各种司铎进修，退省，灵修活动与司铎聚会等有所帮助。

愿宗徒之后，明亮的晨星，引导她可爱的司铎们，她爱子的儿子们，进入确实共融的道路上，忠诚地、慷慨地、全然地实践他们那不可或缺的职务。

以珍贵的兄弟情谊，在基督内，我衷心地祝福您们。

一九九九年三月十九日普世教会主保大圣若瑟节

部长 何尤斯 枢机主教

次长 德尼亚 总主教

引言 天主公教会教义传统描述司铎是天主圣言的导师，圣事的施行者和托付给他们的基督徒团体的领导者。这是我们反省教会内司铎的身份与使命的起点。在「新福传」的光照下以信德和望德重新反省这端历久弥新的道理，这新福传是天主圣神藉教宗本人和他的权柄，召叫所有信徒参与的。

全教会无论是个人和团体，蒙召以更新和慷慨的精神，从事于这项伟大的使徒工作。藉着教宗若望保禄二世的表样和清晰的教导，无论牧者或信徒都必须更敏锐地意识到，时间催促他们要准备自己，藉着更新的使徒精神跨越第廿一世纪的门槛，并向耶稣基督，我们的天主和唯一救主敞开历史的大门。牧者和信徒们在这公元两千年，都蒙召以更新的力量宣报：「请看，世界的救主已为我们诞生了」(注1)。

「在具有古老基督信仰根源的国家，有时也在新兴教会中，整个领了洗的团体失落信德的生动意识，或者甚至不再认为自己是教会的成员，并度着远离基督及其福音的生活。处此情景下，需要的是『新福传』或『再福传』」(注2)。因此，新福传首先是教会面对那些信德衰微，及良心上对基督徒的伦理要求感到模糊不清的子女，所作的慈母之心的回应。许多受过洗的人，生活在一个漠视宗教的世界里。即使他们仍保有某种程度的信德，但实际上无论在宗教或道德生活上采取的是冷漠主义(induferentism)，而与基督徒生活最根本的因素－天主圣言及圣事疏离。还有一些人，虽然出生在双亲都是基督徒的家中，也受过洗，但他们却从未在信德上有过根基，而实际生活在无神论中。教会以爱的眼光看到这一切，感觉到有急迫的责任，要引导这些人进入教会的共融之中，藉圣神的恩佑，使他们重新找到耶稣基督和天主圣父。

新福传寻求在众多基督信徒的良心中重燃信德的火花，并促成喜悦地宣讲救恩，使救恩喜讯在社会中回响，教会也特别意识到她有向万民传福音的恒常使命－有权利及义务将福音带给所有尚未认识基督，及尚未分享祂救世恩惠的人。教会是慈母又是导师，在今天她向万民宣讲福音和新福传的使命，与她教导、圣化、引导万民归向天主圣文的使命更是密不可分。热诚的基督信徒受到天主及教会的感召，在走向成圣的路途中也需要爱的关怀与持续的鼓励。这就是新福传的真实动力。

所有的基督信徒，每个教会的子女，都应该感受到为这一共同和急迫的责任所推动。司铎们尤其以一种特殊的方式承担这个责任，因他们接受特别的召选、祝圣和派遣，以言以行彰显基督的临在，成为基督真实的代表和信使(注3)。因此，无论是教区和修会会士司铎，我们都必须协助他们承担起这项「新福传的重要牧灵职责」(注4)，并且在这项承诺的光照下，重新发现天主的召唤，为天主托付给他们的子民服务，作天主圣言的导师，圣事的施行者及教会团体的牧人。

第一章 为「新福传」服务 「不是你们拣选了我，而是我拣选了你们，并派你们去结果实」(若十五16)

壹、新福传，全教会的职责 上主的召叫与派遣，常是切合时宜的，而在当前的历史境况中，更有其特殊的重要性。以宗教的观点来看，二十世纪末标志着一种明显对立的现象。一方面，社会的高度俗化造成人们对天主及一切超越的事物的排斥；两另一方面，却又出现浓厚的宗教感性色彩，以满足那始终存在于一切人心中的、天赋的对天主的渴望，而这种渴望并不常常能够找到今人满意的表达。

「救世主基督的使命已托付给教会，但这项使命的完成至今仍是遥遥无期。基督降生后第二个千年行将结束，对人类的通盘观察，显示这个使命仍只是在开始的阶段，我们必须全心致力，为这使命服务」(注5)。今天，这项使命主要是在许多国家新福传的环境中执行，这些国家虽有长久基督信仰的传统，但基督信仰对生活的影响却日渐式微。这使命也在全人类普遍的境遇中执行，因为并不是每一个人都听到过和了解基督所宣讲的救恩。

一项可悲又明显的事实，就是许多人都听过基督，但似乎只把祂的教导当作一般伦理规则去认知和接受，并不把它当做是具体生命的投入。大部分受过洗的人已放弃追随基督，而采相对主义的生活方式。在许多的情况中，基督信仰的角色已沦落为纯文化上的因素，也经常局限于纯私人的范畴，对个人或人民的社会生活，不具任何影响力(注6)。

在基督立教二十个世纪之后，福传工作的园地始终未曾缩减。所有基督信徒都应该意识到，因着他们领洗时接受的司祭职(参阅伯前二4~5，9；宗一5~6，9~10；廿6)，他们都蒙召唤，在个人环境许可下，合作参与新福传的使命，这项使命是教会的一项共同事业(注7)。福传活动的责任「主要是落在以伯铎的继承者为首的主教团上」(注8)。「司铎因圣秩圣事的神恩而成为主教的工作伙伴，同时也蒙召叫分担教会福传使命的职贲」(注9)。因此我们可以说，「在某种意义上，他们要承担这第三个千年新福传的首要职责」(注10)。

受到科学与科技进步的激励，当今社会已发展出一种深刻的批判意识，独立于世俗与宗教的权威与理论之外。面对此情境，对于那始终是奥秘的基督救恩的讯息，就需要有更彻底的说明与表达。其作法须具有福音初传时所有的亲和力、能量和吸引力，并明智地使用现代科技所提供的一切方法。无论如何，我们不该忘记，科技无法取代圣德生活的见证。教会需要真实的见证将福音传送到社会的各个层面。为此，所有的基督信徒，尤其是司铎们，应该在哲学和神学上，获得深入而适切的训练(注11)，使他们能够说明信德与圣德的理由。并提醒他们，重要的是要藉着个人的交谈与理解，建设性地表达信仰。然而，福音的宣讲，不能沦为纯交谈。事实上，在面临适应、或寻求肤浅的大众化或个人的方便等诱惑时，要有勇气说出真理，这是一项无法避免的挑战。

在宣讲福音时必须注意到，某些福传的传统观念和词汇，在我们当代大部分的文化中已不能被理解了。某些情况，人们不接受一些词汇所具有的基督信仰的正面意义，例如：原罪与原罪的后果，救赎，十字架，祈祷的需要，自愿的牺牲，贞洁，节制，服从，谦逊，悔罪，神贫等。基于对教会所坚定教导的教义保持忠诚，以及对基督信仰教义用语的强烈责任感，新福传必须寻求各种方法向当今世界作最适切的表达，以帮助世界重新发现基督信仰和人类的这些用语的深刻意义。在这项努力上，新福传不能拋弃那些收录在信经中的信条(注12)。

贰、司铎之必要与不可或缺的职分 教会的牧者们「知道基督设立他们，并非使他们单独承担教会的全部救世使命」(注13)，但他们实际承担了不可或缺的福传职分。新福传迫切需要找到一种方式，使司铎职务的运作能确切适合当代环境条件，并能有效而适当地回应当地的情况。无论如何，这项工作只有在不断地转身面向基督，才有可能。因为基督是我们唯一的典范，祂能使我们在当前的环境中行动而不忘记我们最后的目标。真正的牧灵更新，其动机不能只是社会文化的考量，更重要的是对基督和祂教会的热爱。我们一切努力的目标是为基督永恒的神国，使一切受造物总归于基督。这项工作只能在世界末日才能圆满完成，但藉着赋与生命的圣神的德能，这个神国业已临在，因为藉着圣神，基督建立了祂的奥体、教会，作为普遍救恩的圣事(注14)。

基督，教会的头和一切受造物的主，祂在众人之中，继续祂救世的工作。公务司祭职就是定位在这个架构中。为吸引万有归向祂(参若十二32)，基督愿意祂的司铎们以特殊的方式参与此事。这是天主的计划(天主愿意教会及其工作人员致力于救恩的工作)，这项计划，虽则从教义及神学观点看都非常清楚，但为现代人却可能是难以接受的。在今天，圣事的中介与教会的圣统制结构及其必要性，经常受到质疑。

正如基督的一生是献身于信实地宣讲天父圣爱的旨意(参若十七4；希十7~10)，因此司铎的生命也应以祂的名，献身于这同样的宣讲。「以言以行」(参宗一1)，默西亚以祂整个的公开生活，展开具有权威的宣讲。这种权威，首先是来自祂本身的天主性，可是在民众的眼中，也是由于祂真诚、神圣、完美的表样。同样地，司铎除了具有来自圣秩圣事的客观灵性权威之外(注15)，还应该补充以出自生活的真诚与圣德的主体性权威(注16)，以及彰显基督之爱的牧灵爱德(注17)。教宗圣大国瑞对司铎们的劝勉至今仍然适当：「司铎必须在思想上纯洁，在行为上堪作典范，于静默中慎行并言之有物。他应对一切人有怜悯之心，而最重要的，他应事务静观默祷。他应谦虚地与所有善心人同行。在正义方面，他应不屈不挠地对抗罪人的恶行。他不应该假藉外在的忙碌而忽略内在的生活，也不应因关心内在生命的好处而轻忽外在需要的供应」(注18)。

在今日，一如在教会的每个时代，「福音的宣报者都必须是些人性的专家，深深了解当代人的心，分享他们的喜乐与希望，他们的恐惧与忧伤，而同时是个能仰瞻天主之爱的人」。教宗特别提到欧洲再基督化的问题，但为世界各地皆适用，他肯定「圣人们曾经是欧洲的伟大福传者。我们必须祈求上主，增进教会中的圣德精神，并派遣更多的圣人来给现代世界传福音」(注19)。我们不要忘记，许多当代的人士能认识基督和教会，首要的是他们接触到教会中有圣德的圣职人员。因此我们迫切地需要他们为福音作真实的见证，因为他们是「大司祭基督活生生的鲜明形象」(注20)。

在基督的救赎行动中，可以指出两个不可分离的目标：其一是理智上的目的，即设法去教导那些没有牧人的群众(参玛九36)，引导他们的心智皈依天主(参玛四17)；另一目的，则是促使那些听了他的话的人，为自己的罪感到难过和忏悔，因而开启一条获得天主宽恕的道路。这为今天仍是真的：「新福传的召唤首先就是要求悔改」(注21)，当天主圣言教导人的理智并使他的意志舍弃罪恶，福传的工作就在有效地参与圣事中，特别是在感恩祭典中，达到了它的目标。保禄六世曾教导说：「宣传福音的角色正是在信仰上教育人，以便使每位基督徒度真正信仰的圣事生活，而不只是被动或勉强地领受而已」(注22)。

福传包括宣讲、见证、交谈和服务；它建基于三个不可分开的要素：宣讲天主圣言，圣事的施行与领导信友(注23)。宣讲若不包括给与信友继续培育，并引导他们参与圣事生活，将是亳无意义的。同样地，如果参与圣事生活，却缺乏真心的悔改、完全接受信仰及基督信仰要求的伦理道德，也是没有意义的。从牧灵观点看，福传的第一行动理当是宣讲(注24)。而就意向或目的来看，福传第一要素应该是圣事的举行，特别是和好圣事及圣体圣事感恩祭的举行(注25)。总之，司铎在履行新福传的职务上，其牧灵职务的完整性，是在于这两种功能的和谐交融。

培育信友的合一精神是新福传中愈来愈重要的一个层面。梵二大公会议鼓励所有信友「要殷勤地参与大公运动的工作」，并「要承认在我们分离的弟兄姊妹中发现的，从共同遗产中所流露的那些真正的基督资产」(注26)。同时，我们也应注意「最不容于大公主义精神的，莫过于伪装的妥协主义，那将使纯正的公教会的道理受损，使其真正而确切的意思晦暗」(注27)。司铎们应该确保大公运动常要在忠于教会训导所订定原则下进行，避免分裂，进而推动持续的和谐。

第一章问卷 1在我们的教会团体中，特别在我们的司铎之间，是否真正地感觉到新福传的必要性与迫切性？

2是否经常地宣导新福传？在圣职人员的聚会中，在牧灵课程和持续培育上，新福传是否常是主要课题？

3无论在教会内或教会外，司铎们是否都特别承担起推动新福传的使命－「新」在于它的热心，方法和表达。

4信友们是否视铎职为一项天主的恩赐－无论是对领受者本人或封信友团体来说都是一项天主的恩赐；或认为它只不过是一种行政功能的职务？是否充分鼓励信友团体为司铎圣召祈祷以及为慷慨地回应圣召者祈祷？

5在宣讲天主圣言及讲授教理时，是否使信仰知识的传授与圣事生活的实践，二者间保持必要的比例？在司铎的福传行动中，宣讲与圣事是否有相辅相成的特色，即「宣讲的职务」和「圣化的职务」？

6如何协助司铎们成为和谐地建立先知性、礼仪性及爱德的团体(即教会)的工作者？

7在准备公元两千年大禧年的行动中，司铎们能否得到有关新福传这一实际课题的机会和观念？

第二章 圣言的教师 「你们往普天下去，向一切受造物宣传福音」(谷十六15)

壹、司铎以「基督和教会」之名为圣言服务 正确地了解圣言的牧灵职务是以思考天主的神圣启示本身作为开始。「不可见的天主(参哥一15，弟前一17)为了祂无穷的爱情，藉着这项启示与人交谈，宛如朋友(参出卅三11：若十五14~15；巴三38)，为邀请人同祂结盟，且收纳人入盟」(注29)。圣经宣讲天国，不仅是讲述天主的荣耀，同时也藉此宣讲来传扬天主的光荣。教会所宣讲的福音不只是一项讯息；为那些相信，聆听，接受并遵从这项讯息的人，更是一种神圣及当于恩宠生命的经验。

因此，宣讲启示不限于讲授有关那位住在高不可攀的光辉中的天主，它更在讲述天主以祂的圣宠为我们所作的奇妙化工。启示的圣言，「在教会内」并「经由教会」而临在并发生效力，是基督偕同祂的圣神在我们内行动的一个工具。它同时是判断又是恩宠。聆听天主圣言，就是与天主本身相遇，唤醒人心并要求作出决定，这不能仅靠知识的认知，而更是经由内心的悔改而达至的。

「司铎们，身为主教的合作者，其首要任务就是向万民宣讲天主的福音…从而组成与增长天主的子民」(注30)。因为宣讲福音并非是单纯的讯息的知性传递，而是「天主的德能，使一切有信仰的人获得救恩」(罗一16)，在基督内为万世万代所成就的。在教会内，这项福音的宣讲，要求它的宣讲者有一种超性基础，以保证其真实性与有效性。由教会的圣职人员所作的福音宣讲，在某种意义上，是参与圣言本身的救赠特性，不仅因为他们在宣讲基督，而且是因为他们在向听众宣讲福音时，具有因着分享降生的天主圣言的祝圣与使命而来的呼求救恩的能力。天主的话仍在祂的圣职人员的耳中回响：「听你们的，就是听我；拒绝你们的，就是拒绝我」(路十16)。连同圣保禄一起，他们也能作证说：「我们所领受的，不是这世界的精神，而是出于天主的圣神，为使我们能明瞭天主所赐给我们的一切：为此，我们宣讲，并不用人的智慧所教的言词，而是用圣神所教的言词，给属神的人讲论属神的事」(格前二12~13)。

宣讲福音是一项来自圣秩圣事的职务，并且是藉基督的权柄执行。圣神的德能并不以同样的方式保证圣职人员的一切行动。在施行圣事方面，这项保证的范围是，即使一位司铎处身于有罪的情况，也不能阻碍圣宠的效果。在许多其他的行动中，圣事施行者的人性素质占有相当重要的地位。那些素质能推动或阻碍教会使徒工作的成效(注31)。当整个牧灵工作(MUNUS PASTORALE)必须以服务作为特质时，就特别需要以服务来定位宣讲者，因为当圣言的宣报者不再是圣言的主人，而是逐渐地成为它的仆人时，圣言的救恩效力就会更卓着。

这项服务要求宣讲者个人对所宣讲的圣言作完全的奉献。这种奉献最终是对天主作的，即「我在宣传祂圣子的福音上，全心所事奉的天主」(罗一9)。圣言的服务员不能在它的道路上设置障碍，如追求与使命无关的目标，或信赖人间的智慧，或助长那些混淆福音的主观经验。天主的圣言永不能受人操纵。更确定的是，宣讲者「首先应该精通天主的圣言…成为圣言的第一个『信奉者』，同时完全意识到他所宣讲的，不是自己的话，而是派遣他们的那一位的『话』」(注32)。

个人祈祷和宣讲之间有极密切的关系。在个人祈祷中默想天主的圣言，自然能够「以生活见证为优先，因而发现天主之爱的力量，并使他的话具说服力」(注33)。有效的宣讲是个人祈祷的另一个成果。这样的宣讲之具有成效，不仅是因为它本身思维的一贯性，也因为它是来自一颗充满祈祷和虔诚的心，它令人意识到，圣职人士的义务不是传授他们自己的智慧，而是天主的圣言，并不断地邀请众人悔改和成圣」(注34)。基督的圣职人员的宣讲，如要具有效力，它必须奠基于孝爱的祈祷精神：「先是祈祷的人，而后才是宣讲的人」(注35)。

司铎们个人的祈祷能为圣职的意义，他们的圣召，每天的生活以及使徒性的信德，提供支持及鼓励。从个人的祈祷中，引发出每日福传的热火。一旦个人信服于此，就可以转变成为动人的，一贯的和具说服力的宣讲。因此，日课经的祈祷不仅是个人热心的事工，也不仅是整个教会的公共祈祷。它对牧灵工作大有用处(注36)，它是一个使人内在化，更熟悉圣经，教父，神学和教会训导的特别机会，而这些都可经由宣讲而通传给天生的子民。

贰、迈向有效的圣言宣讲 新福传必须强调使信友洗礼的圣召意义日趋成熟的重要性，因此要唤醒信友，意识到天主召叫他们紧紧地追随基督，并合作参与教会的使命。「通传信仰意谓着是唤醒，宣讲并深入了解基督徒的圣召，即天主召唤所有的人，使他们认识救恩的奥秘……」(注37)。因此，宣讲的工作，是在向万民介绍基督，因为只有祂，「新的亚当，在揭示圣父及其圣爱的奥迹时，也替人类展示了人之所以为人和人的崇高使命」(注38)。

新福传与基督信徒生命的圣召幅度，携手并进。它是个「喜讯」，必须不折不扣地向信友宣讲的好消息，其中包含着它的种种美善及为完成它而有的种种要求。我们必需常常记住：「基督信徒迫切需要，并有义务与罪恶艰苦作战，虽死不辞。但一经参加了逾越奥迹，并效法了基督的圣死，便为希望所加强而获致复活」(注39)。

新福传要求充满热火，基础稳固而完整的圣言服务工作，它必须在神学，灵修和伦理方面都有清楚的内容，同时将那些它必须接触的众人的需要放在心上。这不是说要屈服于理智主义的任何诱惑，它们可能模糊基督信徒的理智，而非光照；事实上，要求一种真正明智的爱德，持续而耐心地讲授天主教信仰的基本教义、伦理及其对灵修生活之影响。在慈悲的灵修工作中，基督信仰的培育最为优先：救恩来自认识基督，因为「在天下人间，没有赐下别的名字，使我们赖以得救的」(宗四12)。

教理的宣讲，如果不运用稳固的神学，是无法达成目标的，因为它不仅需要介绍启示道理，也要藉着启示的道理来培育信友的智力与良心，使他们能真实地活出洗礼的圣召。新福传的目标，不仅要在整个教会及她的各机构组织实现，也要使每一位基督徒度真实的信仰生活，并为信仰作有效的见证。

福传的意思就是善用各种美好的工具及合适的方法，宣讲和传布启示真理的内容(基督论，天主圣三的信仰，创造的信理意义，末世真理，有关教会，人类，圣事和其他有关救恩的意义之教理)。同样重要的是教导信众，藉着灵修和伦理的培育，将这些真理带入实际生活中，而成为见证人并投身于使徒工作。

灵修和神学上的培育工作(以及司铎、执事和平信徒的永续培育工作)既不可避免又非常艰巨。因此，圣言的服务及其工作者，必须能回应时代趋势。其成效主要是依赖天主的助佑，但也要求人性上尽可能的成全。以更新的教理，神学及灵修来宣讲基督讯息，首要目标是重振已受洗者的热忱，净化他们的良知，因此它无法藉不负责任或怠慢的、即兴的方式而达成。尤其当有下述情形时，更是无法达成，即司铎没有意愿直接负起宣讲福音的责任－特别是有关讲道的职务，因这职务不能交给非领受圣秩者(注40)，也不能轻易委托给那些缺乏准备的人去执行。

宣讲，如一再强调的，要求司铎特别重视长程的准佣。具体而言，如研读以及探究那些有助于圣职人士准备宣讲的事物。讲道者应该始终保持着牧灵的敏锐性，能看出当前问题的所在，并找到可能的解决方法。「再者，司铎们为能对现代人所讨论的问题，给与适当的答覆，司铎们必须熟悉教会训导当局，尤其是大公会议及罗马教宗的文献。他们也必须要参考卓越及公认有权威的神学作家」(注41)和天主教教理。要强调圣职人员的永续培育的重要性，尤其是它的内容必须与司铎之圣职与生活指令相符合(注42)。在这方面努力，常可获得丰富的

收获。除了上述所说的之外，也应注意到宣讲天主圣言所需要的近程准备。除非情况不许可，基于谦逊和认真的理由，司铎至少要准备一个宣讲的纲要。

宣讲的主要泉源当然是圣经，应在个人祈祷中作过深入默想并藉着学习及阅读相关书籍来加以吸收消化(注43)。牧灵的经验可证明圣经章节所具有的力道与说服力，足以感动听者的心。教父们和其他公教传统的伟大作家们，教导我们如何深入了解启示圣言的真义，并如何将圣言传递给他人(注44)。这就远离了各种形式的「圣经基本主义」或对天主讯息的任何伤害。每个礼仪节期教会所阅读，解释和引用的天主圣言，也可以作为宣讲的参考重点。圣人传记，他们的奋斗和英勇事迹，常可在基督信徒心中产生积极的效果，今天，基督信徒特别需要圣人们的英勇榜样，为能将自我奉献给天主，同时也藉着天主将之奉献给其他的人。参照圣人们的生活，对那些生活在备受模棱两可的价值观和学说所攻击的现代环境里的信友，更具有意义。这一切都有助于福音的传播，因为它们激发信友对天主的爱，与每一个人的团结一致和服务的精神，以及慷慨的自我奉献。基督徒的良知藉持续回应爱德行为而臻成熟。

司铎也应学习宣道的正确方式。我们是生活在一个资讯快速传递的时代。我们常在电视萤幕和收音机上聆听专家和专门人士的谈话。从某方面看，司铎(他本人也是大众传播者)在向信友宣讲时，必须与这些专家们竞争。因此，他必须以具有吸引力的方式表达他的讯息。他的使徒精神应敦促他去追求运用现代传媒所提供之「新讲坛」的能力，并确保他的宣讲与圣言有若合符节的标准。今天各大学都证明修辞学重又兴起。在司铎中间，也要激起同样的兴趣，渴望追求一种高雅与尊贵的自我表达与姿态。

如同基督一样，司铎的宣讲该是积极的，能鼓舞并带领一切人进入天主的真善美。基督信徒都应使人认识那「闪耀在基督面貌上的天主的光荣」(格后四6)，并以扣人心弦的方式来表达这项启示真理。怎么能不注意到基督信徒存在所坚持的迷人特性，强而有力却又安详平和呢？没有什么好害怕的。「教会在逾越奥迹中接受了有关人类生命终极真理的恩惠，自从那时刻起，教会就走上此世界的朝圣之旅，宣讲耶稣基督是『道路，页理和生命』」(若十四6)。她的任务是以各种不同的方式为人类服务，但是有一种特别方式，赋与它特别的职责：为真理服务 (注45)。

高雅精确，让社会不同背景的现代人士都能懂的言辞，常是有益于宣讲。要避免平庸的陈腔滥调(注46)。当宣讲者必须以真正的信仰眼光来宣讲时，要使用人人能懂的话，必须避免专业术语或让步于世俗的精神。有效的宣讲圣言的人性「秘诀」，主要在于宣讲者的专业上，他知道他要讲的是什么，并且他经常是以严谨的长程和近程的准备作为基础，远离业余的即兴。模糊真理的全部力量，造成教派姑息主义(irenicism)的诡诈形式。

因此必须谨慎地使用字意，文体和措辞。在细心的反省之后，对重要的主题须毫无遮掩地加以强调。必须培养一种愉快的讲话声调。宣讲者应当了解他们的目标，并且对会众的生活与文化背景有相当的瞭解。应避免理论和抽象的概论。因此，每一个宣讲者都应该清楚地认识他自己的羊群，使用具吸引力的方式，这不会刺伤他们，但会刺激他们的良知，而且也不要怕援引一些确有其事的事实。

从事各种不同牧灵工作的司铎们，应以友爱的劝勉相互协助，如在宣讲的内容上，宣讲内容的神学、语言学上的品质，方式，讲道的长短－总应该是适当的，正确地使用讲经台，不夸张的正常声调及抑扬顿挫的变化。如果一位司铎想得到他的司铎弟兄的帮助，得到与他在牧灵工作中合作的信友们的协助，他必须要有谦德。

第二章问卷 8在我们团体生活中，我们确实满意圣言服务的实际效果吗？我们是否尽可能以专业的精神渴望运用这一个福传的基本工具？

9司铎进修的培育课程中，是否足够努力去改善各种宣讲圣言的方式？

10司铎们是否受到鼓励去学习健全的神学和教父、圣师及圣人们的着作？是否尽心去认识并介绍基督信仰的灵修大师？

11是否鼓励司铎们建立一个足以表达健全教义的个人图书室？

12在当地有无可能连接上网路图书馆？司铎们知道教廷圣职部所设立的电子图书馆(www．Clerus.org)吗？

13司铎们使用天主教教理、教宗训导以及教廷圣部所颁布的各种文件吗？

14是否意识到有必要使大家(司铎，终身执事，会士和平信徒)接受专业训练，使他们具有使用资讯传播工具的能力，因为大众传播是当代文化中福传的主要层面？

第三章 圣事的施行者 「基督的服务员，天主奥秘的管理员」(格前四1)

壹、「以基督、首领的名义」(In Persona Capitis) 「教会的使命并不是基督和圣神使命的附加品，而是这使命的圣事：整个教会和她的每一肢体，都被派遣去宣讲，作证，实现并传扬天主圣三共融的奥迹」(注47)。整个教会使命的圣事性幅度源自教会存在的本质，因她「既属人的同时也是属神的，有形兼无形的，热切于行动，又潜心于默祷；存在于现世，却又是出世的」(注48)。就教会本质而言，它是「拯救普性的圣事」(注49)，基督在教会内「揭示并执行天主爱人的奥迹」(注50)，圣事是将天主性生命通传给人的恩宠时刻，因此是司铎圣职的真正核心。司铎们都格外自觉到，他们是基督大司祭的活工具。他们的任务，正是人靠着圣事特性的力量，藉着分享工具的效力，而顺应天主的行动。

司铎因圣秩圣事而与基督相似，位居天主子民的核心。使他以专有的方式，与整个教会团体的结构一致，分享基督的三种职务。司铎以基督、首领的名义行动，喂养羊群，天主的子民，并带领他们成圣(注51)。因此，司铎必须在生活的所有层面，特别是在尊重圣事和举行圣事上，为信仰作可靠的见证(注52)。梵二大公会议重述的一项传统教义，常要牢记在心：「固然天主也可以藉不肖的圣职人员履行救恩工程，但就常理而言，天主更愿藉助那些听从圣神推动与领导的人，为了他们与基督的亲密结合和圣善的生活，来彰显自己的奇妙事工，使他们可与圣保禄一样地说：『我生活已不是我生活，而是基督在我内生活』(迦二26)」(注53)。

在施行圣事时，司铎以基督的服务员行动，并藉着圣神，以特殊的方式分享祂的司祭职(注54)。因此，圣事是新福传特别重要的敬礼的时刻。必须记住，这些圣事已成为传递信仰内容的唯一有效的时机。这不但对所有的信友是真实的，而且对那些已不再履行信仰，却因家庭或社交因素偶而参加礼仪的人(如洗礼，坚振，婚姻，晋秩礼仪，殡葬礼等)，更是真实。在司铎方面，一种值得信靠的生活方式，应以「高标准的礼节与礼仪的举行」(注55)加以补足：不应追求外在排场，而要真正保证「其属人的成分，应该导向并从属于神性的成分，有形的导向于无形的，行动导向于默祷，现世世界导向未来之城」(注56)。

贰、圣体感恩祭的圣职人员：司铎圣职的核心 「耶稣称呼祂的宗徒们为『朋友』。祂也称呼我们朋友，因为我们藉着圣秩圣事分享祂的司祭职(…)。耶稣能以任何更动人的言辞来表达祂对我们的爱情吗？祂使我们以祂的名，(以基督首领的名义)成为新约的司祭。的确，这一切发生在我们所有的铎职服务上，在我们施行圣事时，尤其在我们举行感恩祭的时候。我们重复祂对面饼和葡萄酒所说的话，藉着我们的服务，祂所赋予的同样的祝圣得以产生。难道还能有比这更完整地表达祂的爱情的吗？这实在是我们司祭圣职的核心所在(注57)。

新福传也应使信友们对感恩祭的中心性获得新的光照，它是整个基督徒生活的泉源与颠峰(注58)。「如果不以感恩大礼为基础与中心，则基督信徒团体决不能建立起来」(注59)。因为「其他的圣事，以及教会的一切工作和使徒传教事业，都与圣体圣事互相关联并导向圣体圣事。因为至圣圣体圣事含有教会全部的精神财富」(注60)。

圣体圣事也是牧灵职务的目标。信友们如果要从这件圣事获得果实，就必须参与其中。因此，必须用心教导信友们「相称的，细心的和有成效的」准备礼仪，而且必须引导他们意识到，他们是「受到邀请和引导，把他们自己、他们的辛劳，以及所有受造之物，与基督一起作为奉献。因为这个理由，显示出圣体圣事是全部福音宣讲的泉源与顶峰」(注61)。从这项真理，牧灵职务将产生许多的成果。

培育平信徒瞭解祭台上神圣祭献的要义是极为重要的，因能激励他们更有实效地参与感恩祭(注62)。对于守主日的义务要坚持(注63)，如果无法每天，也要经常参与弥撒并领圣体。对领圣体一事，应强调严格满全身心方面的条件－为那些清楚意识到自已心灵并不处于圣宠境界中的人，需要特别举行个人和好圣事(告解)。在每一个地方教会和堂区团体中，基督信徒的生命力，人体说来，得自于在信仰与崇拜中再度发现圣体圣事的伟大恩惠。在司铎的教理讲授，宣讲及生活上，如果不把每天的生活与圣体圣事的相互关系很清楚地表达出来，参与弥撒的情况就会慢慢地走下坡。

就这个观点看，主礼司铎的表样极为重要：「做好弥撒圣祭是一种讲论圣祭礼仪基本教理的重要形式」(注64)。虽然这并非是司铎直接的意向，重要的是让信友们看到司铎在举行圣祭前，藉收敛心神来准备自己。他们能因司铎本人对弥撤圣祭的热爱与虔诚，而追随他的榜样，学习在领完圣体后，留下片刻作感恩祈祷。

如果教会福传工作的重点是教导一切人藉着基督在圣神内向圣父祈祷，那么，新福传就必须振兴与强化信友们对圣体圣事的实际参与，它表达出我们的主真实地临在于饼、酒形中的信仰。「司铎有推动对基督临在之敬礼的使命，即使是在弥撒圣祭之外，因此，他使自己的教堂成为一座基督信徒的『祈祷之所』」(注65)。必须给信友们讲授有关领圣体之必要条件。鼓励他们朝拜在圣体龛内等候他们的基督，这是重要的事。有一个简单而有效的讲授圣体圣事的教理，就是用心照料教堂内的各种器物，特别是与祭古及圣体柜有关的事项：清洁和装饰，合宜的祭衣和器皿，慎重地举行礼仪庆典，鞠躬等。圣体小堂里应保持收心的气氛。这是若干世纪以来的老传统，以确保在静默中与天主交谈。每间教堂的心脏就是圣体堂，或是保存及朝拜圣体的区域。进到里面应是很容易，很方便的。所以每天应尽可能开放并装饰得宜。

这些标记不是源自某些形式的「灵修主义」，而是来自经过考验的神学传统，即是对至圣圣体的热心敬礼。这一切只有在司铎本身是祈祷的人，并且是真正敬礼至圣圣体的人，才可能做到。只有祈祷的牧者才知道如何教导别人祈导，并把天主的恩宠带给牧民工作的对象，藉此来表明皈依，更热爱生命，司铎圣召以及特殊的献身。只有当司铎每天经验「天上的交谈」，而且藉与基督的友谊来带动其生活时，才能真正迈向真实而崭新的福传。

参、与天主及教会和好的圣职者 在一个对罪的感觉薄弱的世界里(注67)，更需要强调：缺乏对天主的爱，将会模糊我们对罪与恶之真相的认知。皈依之起因并不只是一时的内在行动，而是一种持久性的态度，始于对天主慈爱的真确认识。「凡是从仁慈这条途径来认识天主，看天主的人，不能不在生活上持续地皈依祂。因此，他们是生活在皈依的状态中」(注68)。忏悔圣事是受过洗的人在教会生活中主要的富藏之一。无论如何，它的特点是宽恕的希望：「你们从前没有蒙受爱怜，如今却蒙受怜悯」(伯前二10)。

新福传要求以更新的力量，带领信友领受和好圣事(注69)。这项牧灵工作绝对是必要的。和好圣事「为每一个人打开道路，特别是那些受极大的罪过所困扰的人，能够个别地经验到天主的仁慈，那比罪更有力量的爱」(注70)。我们总不要失去勇气去推动这件圣事，反而要竭尽智慧去更新并复苏这古老而有益的基督信仰的传统。首先是藉着圣神的助佑，引领信友皈依，对日常生活中伦理上的缺失或不足，表示真诚的忏悔。其次是强调个人经常领受和好圣事的重要性，尽可能地达到真正的个人灵修指导。

为避免把灵修指导与行圣事的时刻混淆，司铎应该知道如何在举行圣事之外找到一些机会，主动地进行灵修谈话。「灵修指导的复兴和推动，也包括在举行和好圣事的各个时刻，这是一件对现代教会相当有益处的事」(注71)。这样能对和好圣事的意义与效果有所觉醒，并且找到一些克胜现在危机的必要措施。个人的灵修指导能培养真正的使徒，使之能在社会中从事新福传。为顺利地使这许多已与教会疏远的信友们重获福传，则必须先对仍与教会保持联系的信友，进行坚实的培育。

新福传有赖于足够数量的司铎；经验告诉我们，由于灵修的指导以及那些忠于自己司铎圣召，表里如一的司铎的表样，使许多人积极响应圣召。「每一位司铎在他的牧灵工作上，要特别关心圣召，鼓励为圣召祈祷，尽心尽力地作好教理的讲授，并且关心培育圣职的工作。他将藉着他个人与他所照顾的人之间的关系，推动一些适当的优先工作，使他得以发现他们的才华，并为他们指出天主旨意之所在，使他们能有勇气选择追随基督…。非常希望每一位司铎都能关心，并至少鼓励一个司铎圣召，以便能延续这项圣职」(注72)。

真正要让信友们容易来办告解，是需要很大的努力(注73)。固定时间，有司铎坐在告解亭(室)是值得鼓励的。也应该让大家确知，有司铎方可听告解，不能只是理论性的，也必须要确定。有时候，单为找寻听告解的神师这一简单的事实，就足以延迟或延搁办告解的机会。另一方面，当信友们知道在那里有听告解神师，也会愿意去领受这件圣事(注74)。堂区圣堂和那些开放为公开敬礼的教堂，都该有一间设备良好，光线充足的告解小堂，适合听告解。要排定正常的告解时间表，山司铎们提供并执行。为使信友们便于领受圣事，告解亭(室)须经常保持整洁，并设置在显而易见的地方，也要为那些愿意保持隐秘的人保留运用隔窗的可能性 (注75)。

要承担起这些牧灵实务通常是不容易的，但也不能因此有所藉口，致忽略它们的牧灵效益，或在那些以已陷于废止的地方，作为不再振兴这件圣事的理由。教区圣职人员与修会会士之间的合作应予以鼓励，以能确保这项牧灵的优先工作。在一些情况下，应该对许多高龄司铎每天在告解亭(室)中的服务给予肯定，他们在许多不同的基督徒团体中是真正的灵修导师。

当然，如果司铎们本身是第一个定期接近和好圣事的人时，教会的这项服务就比较容易达成(注76)。司铎个人作为忏悔者而依赖和好圣事是成为这圣事慷慨的服务员不可或缺的条件。

「假如司铎由于疏忽或其他理由，不时常以信德和虔诚的精神告解，那么，他整个司铎生活，曾遭受无情的衰退。假如一个司铎不再告解或适当地告自己的罪，他的司铎职务很快地会受到影响，也会为他身为牧人的团体所发觉」(注77)。

「司铎的职务最主要的就是与主教的职务相共融，负责与必要的合作，关怀普世教会与地方教会，为服务他们，司铎与主教形成一个司祭团」(注78)。在司祭团中的兄弟们，常应该是司铎牧职爱德工作的特殊对象，应给予他们物质与灵修方面的帮助，提供给他们告解的机会和灵修指导的时间，激励他们勇于服务，在他们需要时给与协助，在他们遭遇困难，老年或生病时给与兄弟般的支持。这些都是修习司铎圣德的真正空间。

为有成效的施行和好圣事的职务，牧灵上的明智是基本的德行。因此，当圣职人员施与赦罪时，他就像是圣事行动中的一个有效的工具。他在忏悔礼仪的职责，是将忏悔者带到基督面前，因此，要极谨慎地促成这项慈悯的相遇。应该避免那些与罪无关的任何意见。因此，告解神师需有合乎时宜的知识(注79)。无论如何，悔罪的交谈应以灌输能逐渐地导向悔改之了解为主。然而，它不该陷入所谓的「伦理规则的继进性」。

办告解的情形一旦减少，在某些情况中会伤害到信友的道德生活和良心，有时也会使和好圣职之实行，在神学和牧灵的品质上产生降低的危险。告解神师应常祈求护慰者圣神赐予能力，俾能以超性的精神满全这个救恩的时刻(注80)，并使忏悔者能与无限仁慈和富于宽恕的耶稣真实的相遇。他也应该利用和好圣事正确培育信友的良知－一项极为重要的职责－即有需要之时，会询问有关确保告解的完整性以及圣事有效性等一些问题。他应该帮助忏悔者感谢天主的仁慈，并帮助他作改善道德生活行为的坚定志向。一定要适当的鼓励忏悔者，给与他安慰，激励他作悔改的工作，即那些可以赔补他的罪过，并可帮助他在德行上成长的善工。

第三章问卷 15圣事之本质与救恩的意义不会改燮。由这个坚定的立足点出发，圣事牧灵应如何更新，它又如何能为新福传服务？

16我们的团体是否是一个「威恩祭与悔改」的教会？各种形式的圣体敬礼，是否受到支持与推展？个人办告解(领和好圣事)是否方便和受到鼓励？

17是否经常提到我们的主耶稣于圣体龛的临在，例如，朝拜圣体是否受到鼓励？是否经常有圣体敬礼？我们的教堂是否有一种鼓励人在圣体前祈祷的气氛？

18在真实的牧灵的精神方面，是否有特别照顾到教堂本身的维护？司铎们是否尊重法典(参阅法典284，669，司铎圣职与生活指南)和礼仪规则，在行圣事时，穿合宜和庄严的服饰，以及穿戴所规定的祭衣？(参阅法典929条)

19司铎是否定期办告解，他们自己是否常准备好为这重要的圣事服务？

20施行牧灵服务时，他们在和好与忏悔的领域上作了怎样的努力？各个教堂和圣所是否都有固定听告解的时间表？是否受到尊重与遵守？

21为使司铎们善尽作听告解神师职务，教会有那些进修上的创见？他们是否受到鼓励，以适合当今的思维方式为这件必要的圣事服务？

22告解神师们是否经常注意到告解亭(室)里的一些保有明智的规则，以及在与忏悔者进行交谈时，所需要的保留？与此有关的，是否采用告解亭(室)的传统纪律？

23在新福传强调更新个人告解的重要性时，是否遵守法典对团体赦罪的规定？在各个教堂和小圣堂的忏悔礼仪，是否以明智和牧灵爱德的精神来准备？是否为不同年纪和社会地位的人，提供不同的机会以作省察？

24为鼓励信友忠实参与主日和各个圣日(节日)的弥撒，你们作了那些具体的创见？

第四章 充满爱心的羊群牧者 「善牧为他的羊，牺牲自己的生命」(若十11)

壹、偕同基督实现并宣扬圣父的仁慈 「教会真实无伪的生活，在于表白并宣讲天主的仁慈－因为造世者和救世者最了不起的属性就是仁慈－，也在于作为此仁慈的受托人及分施者，而带领人们更加接近救世者的仁慈之源」(注81)。这个事实使得教会在本质上有别于其他以推展团结关怀及慈善事业的人文机构。即使这些机构深受宗教精神的影响，也无法有效地赋与他人天主的仁慈。教会所提供的天主的仁慈，其不同于那些无法从内里变化人心的俗化的仁慈观念，主要在于宽恕和救恩性的治愈上。它的效力是在于人愿意接受那关乎他的存在、他的行为及他的罪疚之全部真理。因此人会感到悲伤难过，并需要听到宣讲天主的仁慈及圆满的真理。这些肯定，对那些蒙召而领受特殊圣召的司铎们是非常重要的，他们藉着教会，在教会内，并在他们的职务中，启示并实现圣父爱的奥迹，也在爱德中持守真理(弗四15)，并顺从圣神的推动。

天主的仁慈表现在其父爱之中，而在基督内与人相遇。基督揭示祂默西亚的身份(参阅路四18)，即圣父对一切人的仁慈，特别是那些需要宽恕及内心平安的罪人。「尤其是为这些罪人，默西亚才成为富于仁爱的天主的记号。就是在这可见的记号上，现时代的人，如同当时的人一样，能够看见父」(注82)。「天主是爱」(若壹四16)，祂不能不揭示自己就是仁慈(注83)。天主圣父愿意在祂的爱内，藉着祂圣子的祭献，自己卷身于人类救恩历史的舞台上。

在基督的宣讲中，仁慈已格外地凸显，超越人性的认知－就像荡子的比喻(参阅路十五11~32)所表露的，是当祂在十字架上牺牲时，它的真义才特别显露出来。被钉的基督彻底显示天父的仁慈，彻底显示爱「以对抗人类历史中邪恶的根源：对抗罪和死亡」(注84)。基督信仰中的灵修传统恭敬耶稣圣心，以它为天父无限仁慈的深奥表征，吸引司铎们的心归向祂。

整个司铎牧灵工作的救赎幅度，是以感恩圣祭为中心，即纪念耶稣奉献祂自己的生命。「实际上，圣体中心、牧灵爱德及司铎生活的一致性之间，存在着一种密切的关系。司铎可以从这关系中找到个人圣召所要求的在圣德之路上决定性的指示……如果司铎给基督、永远的司祭交付出他的智能、意志、声音和双手，为的是藉着他的职务，去奉献给圣父，圣事性的赎罪之祭，他就应该把主耶稣的心情当作自己的心情，同祂一样，在信德中，为他的兄弟姊妹们把这些恩赐生活出来。因此他必须学习亲密地与奉献的祭品联结一起，把整个的生命放在祭台上，作为天主不求偿的及先导性的爱的显明标记」(注85)。在感恩祭的永恒礼品上，纪念耶稣的死亡与复活，司铎们圣事性地领受了唯一与尊贵的圣职能力，为给人见证天主无限的爱，在救恩史上这爱将决定性地胜过罪恶。在救恩史及末世时期，逾越的基督是仁慈决定性的降生与活的标记(注86)。根据亚尔斯的本堂司铎的看法，司铎是「耶稣圣心的爱」(注87)。藉着祝圣及他们的圣职，司铎们偕同基督，是这伟大的爱之生活及有效的标记，圣思定称之为「爱的职务」(Amoris offieium)(注88)。

贰、司铎和祭品 真正的仁慈其本质就是不求偿。它是一件可以无功而接受的礼物，因为它是一项自由的，与不取酬报的赠与，而且它是完全无功而得的。这种自由是圣父救世计划的一部分。「爱就在于此：不是我们爱了天主，而是祂爱了我们，且打发祂自己的儿子为我们作赎罪祭」(若壹四10)。领受圣职者，特别是在这种情况下会发现他存在的理由。没有人能自我给予恩惠；它总是赠与和接受。这就假定须有由基督授权和给予资格的恩宠分施者。教会传统中称这种职务为「圣事」；透过它，基督的使者们就能藉天主的恩赐，去实行和给予那他们自己所不能实行和给予的一切(注89)。

司铎们应视自己为他们所提供的天主仁慈的生动标记及媒介，知道那并非来自他们自己，而是天主赐予的礼物。因此，他们是天主仁慈的仆人。渴望去服务是司铎圣职的主要条件，同时也要求司铎们有相对应的伦理素养。司铎使耶稣、这位来服侍人而不是来受人服侍的牧者，临在世人面前。司铎首先要服侍基督，但这项服务必须透过教会及她的使命来达成。

「祂爱我们并倾流祂的血以洗净我们的罪：她是那爱我们，并以自己的血洗涤我们的罪的大司祭(Pontifex qui dilexisti nos at lavasti a peceatis in sanguine tuo)。祂把自己给了我们：把祂自己交付给天主，作为奉献和牺牲(tradidisti temetipaum Deo oblationem at lostiam); 基督将祂自己作为牺牲，我们得救的赎价，带到永恒的至圣所里。这奉献，这件祭品，与司铎是不可分的」(注90)。因为只有基督本身同时是司祭也是祭品，祂的圣职人员，既然分担教会使命之活力，自然是圣事性的司祭并且永远蒙召成为一件祭品，因此，他须同化于「耶稣所怀有的心情」(斐二5)。所有福传活动的效果都系于司铎与祭献品，或司铎圣职与感恩圣祭之间这种永不破碎的结合上(注91)。今天，天主仁慈的作为包容在圣言与圣事之中，完全依靠基督和祂的圣职人员在圣神内的结合，这圣职人员并非替代祂，而是依靠祂，使基督在他内，藉着他而行动。「我是葡萄树……因为一离开我，你们什么也不能做」(若十五1~5)，若望福音这句意味深长的话，可说明司铎圣职与耶稣之间的关系。

蒙召如同耶稣一样成为一项「祭品」，清楚地表示了教会内独身奉献与司铎圣职之互相契合。它意含着司铎与祭献的结合，这个祭献即是「基督爱了教会，并为她舍弃了自己，为使她得以圣化」(弗五25~26)。司铎被召叫成为「耶稣基督教会的净配活生生的形象」，并且把整个的生命奉献给教会(注92)。「因此，司铎的独身是『在』基督内，并『偕同』基督，『对』祂的教会的自我奉献，以表达司铎在主内并偕同祂为教会服务」(注93)。

参、司铎的牧灵职务：以爱及力量来领导的服务 「司铎按其份内的权力，执行基督元首及牧人的职务时，以主教的名义，集合天主的家庭，就像共有一个生命的兄弟姊妹的团体，并领导着它，藉着基督，在圣神内，走向天主圣父」(注94)。司铎必须执行的治理的职务，远非一般社会学的观念或组织性的能力，它是来自圣事性的司铎职：「因圣秩圣事之故，依照永远的最高司祭基督的肖像(参阅希五1~10；七24；九11~28)，他们被祝圣为新约的真司祭，去宣讲福音，管理信友，并举行敬天之礼」(注95)。

既然司铎分享基督的权柄，他们显然有别于一般信友。但无论如何，必须了解，「基督在祂的圣职人员身上的这种临在，不应被认为好像这人已被保护，而免除任何人性软弱，支配欲，错谬，甚至罪恶的危害」(注96)。圣职人员的言语及指导，其效力之大小，全赖司铎个人本然或所获得才智的品质，意志，个性和成熟度。这种认识加上对牧职之圣事性源头的了解，都激励他们效法善牧耶稣，并使牧灵爱德成为更丰富地行使牧职不可或缺的一环。

「牧者的行动以及他们所领受之权柄的主要目的」，是「带领托付给他们的团体，在灵修与教会意识上达到充分的发展」(注97)。然而，牧灵照顾的团体幅度…每一个信友的需要…善牧耶稣本身是以他们所熟悉的声音「一个一个地呼唤自己的羊」(若十3~4)。祂以自己的榜样订立了牧灵个别照顾的第一条法则：认识民众，与他们建立良好的友谊关系(注98)。在教会内，牧民职务的团体观点，必须与个人牧灵照顾相调和。的确，在建立教会上，牧人常从个人的幅度转到团体幅度上。在连接个别与团体之间的关系上，司铎要照顾「广大的人类」(注99)。他绝不能只是某种意识型态或某个派系的仆人(注100)。他与人相处，「不是博取人的好感，而是遵循基督信仰的教理及生活的要求」(注101)。

今天更甚于往昔，牧灵工作的方式需要适合于那些已俗化了的传统基督信仰社会的情况。在这种境况中来思考治理职务原有的传教意义，就有了更重大的意义，然而，治理的职务绝不能与那仅仅官僚式的或组织性的工作相混淆。它要求司铎以爱使力－它的典范就是耶稣基督的牧灵行动。如同福音上清楚记载的，祂从未拒绝履行来自祂默西亚权柄的责任，并以爱心和勇力去行使。这项权力并非一种压迫性的统治，而是一种服务的精神与意愿。这两面－权力与服务－是衡量司铎治理职的标准，在司铎分享基督、羊群的元首及牧人的条件上必须致力于二者和谐一致的运作(注102)。

司铎，偕同主教并在主教之下，也是托付给他的团体的牧人。藉由牧灵爱德的推动，他不应害怕在那些必须行使其权力之领域中，行使他的权力，因为他就是为此目的而被赋予权柄的。必须记得，当权力被适当地行使时，这权力就「不是多命令而是多服务」(注103)。拥有权力者必须克服想免除自己这项责任的诱惑。如果他们不行使权力，他们就不再服务了。在紧密地与主教及信友的共融中，司铎应避免在他的牧灵工作上运用与牧灵圣职的根本事实不相符合的，任何型式的权力主义和民主行政方式，因为这些会导致司铎的俗化及平信徒的教会权威化(注104)。在这些作法的背后，经常隐含着一种畏惧，害怕负责任或做错事，或害怕不被喜欢或不受欢迎，或不情愿接受十字架。总之，这都是因为不明白司铎身份的真正根源是在于与基督同化，作羊群的牧人与首领之故。

新福传要求司铎亲自确实地临在于团体之中。他们应瞭解，耶稣基督的圣职人员是临在众人之中，也是随时可亲近的(注105)。因此，他们友善地融入团体是很重要的。在这种情况下，就不难了解那些与圣职人员之穿着相关的纪律问题，所具有的意义与在牧灵上的角色。司铎在服饰方面常该得体，因为这是公开宣扬他在侍奉耶稣基督上，将自己毫无保留地奉献给兄弟姊妹和信友们的记号。在愈是俗化的社会中，愈需要这些标记。

司铎应避免陷入矛盾的立场，即放弃行使其特有的权力，为了参与世俗、社会、甚至是政治事务中(注106)，后面这些事天主原是让人自由处理的。

司铎在信友中享有某种威望，在某些地方，还包括一些公共权力。然而，他应该知道，这些威望应使他谦逊，并正确地用为推展「拯救人灵」，谨记基督才是天主子民的真正元首。应把信友带到基督面前，而不该使信友依附于任何个别的司铎身上。信友只属于基督，因为只有祂用宝血拯救了他们，以光荣天主圣父。因此，祂是一切超性美善的主及以权威教训人的导师。在基督和圣神内，司铎只是教会所托付给他的恩惠的管理员。他无权省略或使之偏离正道，或按照自己的喜好，予以改变(注107)。例如，对于他所接受的基督信仰的真理，他无权只教导信友其中的某一些，以致模糊或忽视了他个人认为较难接受或「较不台时宜」的真理(注108)。

有关新福传和司铎的牧灵领导问题，在在需要作一个诚挚而谨慎的分辨。「不欲强加」的态度，可能掩饰其对牧灵神学真义的误解，或是逃避责任的个性缺失。在作分辨时，不应低估那些对某些人或某些特殊职位不当的依恋、对声望的追求或缺少正直的意向。牧灵爱德如缺少谦德则为虚空。自负或渴望引人注意的心态，有时会隐藏在下述的行为中，如反抗的心理、面对主教要作牧职调动时的沉默、离奇的宣讲及礼仪行动、拒穿教会的服饰或为自己个人方便的理由改变教会的服装等。

新福传要求对牧灵服务有新的投身，特别在司铎这一方面。「如同大公会议指出的『司铎们在领受圣秩时所得的神恩，不只准备他们去实行一种限定的狭小使命，而是广大普遍的救人使命，﹝直到地极﹞，理由是所有的司铎职务，都是参与基督托付给宗徒们的普遍使命』」(注109)。在某些国家已经验到的司铎数目的短缺，再加上现代世界的易变性，司铎们随时待命的精神就更形重要，他们为了爱天主的缘故而放弃个人的计划与愿望，随时准备好接受变换牧灵工作的任命，甚至变换城市、地区、国家，以回应不同的需要，执行使命所要求的任何事情。「由于他们职务的本质，他们应该为具有深度的福传精神所浸润和鼓舞，并且『又应以真正的公教精神，习惯放宽眼界，超越自己的教区，国家，或礼仪界线之外，以满全整个教会的需求，并应具备到处宣传福音的精神』」(注110)。在培育建立个别教会的正确意义时，特别在永续的培育中，绝不应该模糊普世教会的意义，并常应该与普世教会和谐共融。

第四章问卷 25如何透过我们的团体，特别是藉着我们的司铎，清晰明确地表达天主对有急需帮助者的仁慈？是否足够强调实行神形哀矜是达到基督徒的成熟及推动福传的方法？

26各个幅度的牧灵爱德是否成为我们司铎「永续培育的灵魂和动力」？

27司铎们是否受到具体鼓励，以诚挚的手足之情去照顾他们的司铎弟兄，特别是生病与年长者，或遭遇到困难者？是否已有某些共同的生活？

28我们的司铎是否了解并履行他们专有的及正确的职掌，即作为托付给他们之团体的精神领导者？他们以何种具体方式担当这项职务？

29在这第三个千年之门槛上，使徒使命既然这么迫切；所有的信友都应该要有勇气表明自己是信徒，是基督的追随者，如何具体强调司铎们有必要使他们在人群中的临在更清楚地表达出来，即使是外在的？

30在司铎灵修的培育中是否足够强调圣职的传教幅度，以及教会普世性的幅度？

31在宣讲时，我们是否省略某些信仰的真理，或某些特别的伦理原则，只因为它们难以被人接受？

32是否所有的司铎都受到鼓励，去完整地教导基督信仰的伦理？

33牧职的要求之一，就是结合所有的动力去推动福传使命。教会内所有的圣召是否都受到鼓励，它们的特别神恩是否都受到尊重？

结论 「新福传的工作需要新的福传者，这便是那些认真活出司铎的生命与精神，视之为走向圣德的特殊道路的司铎们」(注111)。要达成这项工作，最重要的就是每位司铎重新发现个人圣德的绝对必要性。「在洁净他人之前，他们应先洁净自己；要教化他人，他们必先受到教化；他们要先成为光，以能照耀，并且要接近天主，为能带人接近祂；他们应先被圣化，以便圣化他人」(注112)。这样的投身藉着生活深刻的整合而达成，它能带领司铎在生命的任何境遇中都成为并生活得如同「另一位基督」。

在堂区的信友和那些在各种牧灵活动上合作的人，他们看到、观察到、感觉到并听到的，不只是在宣讲天主圣言时，也是在举行礼仪，特别是举行弥撒；当他们在堂区办公室受到亲切与诚挚的接待之时(注113)；当司铎在用餐、在休息时，因他的节制和克己，他们有所启发；当他们参观他的住处，因他的简朴和司铎的神贫而感到欣悦(注114)；当他们与他交谈和讨论共同关心的事情，因着他对灵修的看法，她的殷勤款待和他以司铎之尊款待卑微者的行为，而得到慰藉。「祭台的恩宠和爱德都传布在讲道台上，在告解亭(室)中，在堂区的档案室里，在学校和祈祷室里，在信友的家中，在街道上和在医院里，在大众运输上和在媒体上。无论在什么地方，他都有机会实践其牧职。每一时刻都是他在分施他的弥撒。他的心灵与基督、大祭司与祭品的结合，使他成为那将变成基督真实的面饼之天主的麦粒－如安底约的圣纳爵所说(致罗马人书IV，1)－为了弟兄姊妹们的益处」(注115)。

因此，第三个千年的司铎，将能再次重温厄玛乌两位门徒的经验，他们在听了耶稣，神圣的导师讲解圣经时，不得不反射自省：「当他在路上与我们谈话，给我们讲解圣经时，我们的心不是火热的吗？」(路廿四，32)。我们身为牧人，应将自己托付给圣母玛利亚，教会的母后，并与基督在世的代表结合，如此我们能找到新的方法以展现诚挚的愿景，即教会的司铎在他们的工作上，能成为焕然一新的圣言的教师、圣事的施行者及团体的领袖。让我们向福传之后祈求，使教会能重新发现这条道路，即是因天主的仁慈，在基督内并藉着圣神，从永远已为我们众人准备的道路，并带领全人类，包括我们这一世代，进入与天主的共融。

一九九九年三月十九日普世教会主保，大圣若瑟节

罗马，教廷圣部办公中心

部长 何尤斯 枢机主教

次部 德尼亚 总主教

向至圣童贞玛利亚祈祷文 玛利亚，

新福传之星，

妳从起初就使宗徒们的心充满喜乐并得以更新，

并且是他们在宣讲福音时的协助者，

在这第三个千年的黎明时分，

请帮助司铎们逐渐地了解，他们是新福传的首要负责人。

玛利亚，

妳是首先领受福音者，也是第一位福传者，

妳以无与伦比的信德，望德和爱德回应天使，

求妳为那些肖似妳的圣子，大司祭基督的人转求，

使他们也能以同样的精神，

回应教宗在这大禧年的机会上以天父之名

向他们发出的急切的召唤。

玛利亚，

信仰生活的导师，妳曾毫无保留地接受了天主圣言，

求妳教导司铎们，在祈祷中认识圣言，

在爱和谦卑中献身为圣言服务，

因而使同一圣言能在第三个千年里，

继绩不断地施展救恩的全部能力。

玛利亚，

充满圣宠者和诸宠之母，

求妳保佑妳的司铎儿子们，

他们如同妳一样，蒙召成为圣神的合作者，

让耶稣诞生在信友心中。

求妳教导他们在妳圣子降生的周年庆里，作为天主奥秘的忠诚分施者，

能偕同妳的助佑，为罪人开启和好的道路，

使圣体圣事成为他们自己以及托付给他们的人之生活的高峰。

玛利亚，

第三个千年的晓星，

求妳继续指导耶稣基督的司铎们，

效法妳爱天主和爱近人的榜样。

使他们知道如何成为真牧人，

使他们能指引一切人的脚步走向妳的圣子，

照耀人类的真光(若一9)。

愿司铎们，带领所有的天主子民，

在救恩史上新的千年的前夕，喜悦地听从祂的召叫：

「他吩咐你们什么，你们就作什么」(若二5)。

基督的在世代表告诉我们：

「在这公元两千年，要以焕然一新的活力，热情地宣讲真理：

请看，世界的救主已为我们诞生了。」

      注解 注1：若望保禄二世，宗座文告《第三个千年将临之际》38。

注2：若望保禄二世《救主使命》通谕33。

注3：参阅圣职部《司铎的职务与生活指导手册》7。

注4：《我要给你们牧者》劝谕25。

注5：《救主使命》1。

注6：《我要给你们牧者》劝谕46，「然而基督宗教常被视为许多宗教之一，或贬为只不过是为人类服务的社会伦理。结果，这种人类历史上惊人的新奇事并不明显。这是一项『奥迹』，天主圣子降生成人并给那些接受祂的人『权能，好成为天主的子女』(若一12)的事件」(《我要给你们牧者》劝谕46)。

注7：参阅梵二《司铎法令》2：《我要给你们牧者》劝谕13；圣职部《司铎的职务与生活指导手册》1，3，6；圣职部，宗座教友委员会，教义部，礼仪与圣事部，主教部，万民福音部等。

注8：《救主使命》63。

注9：同上67。

注10：圣职部《司铎的职务与生活之指导手册》导言4页，参阅若望保禄二世《我要给你们牧者》劝谕2，14。

注11：参阅若望保禄二世《信仰与理性》通谕62。

注12：参阅《天主教教理》171条。

注13：梵二《教会》30。

注14：同上48。

注15：参阅若望保禄二世《我要给你们敬者》劝谕21。

注16：参阅梵二《司铎》12；若望保禄二世《我要给你们牧者》劝谕25。

注17：参阅圣职部《司铎的职务与生活指导手册》43。

注18：圣大国瑞《牧灵规则》II，l。

注19：若望保禄二世欧洲主教会议致词，198P，11，11，Insegnamentis VIII，2(1985), 918－919页。

注20：参阅若望保禄二世《我要给你们敬者》劝谕12。

注21：第四届拉丁美洲主教大会，教宗致开幕词：1992，10，12，n，l，。AAS 85(1993)p﹒808；参阅《主教会议后劝谕：和好与忏悔》(1984，12．2)n﹒3：AAS 77(1985)p﹒208－211。

注22：保禄六世《在新世界中传福音》劝谕47。

注23：参阅梵二《教会》28。

注24：梵二《司铎》5，13，14；若望保禄二世《我要给你们牧者》劝谕26。

注25：参阅梵二《司铎》5，13，14，若望保禄二世《我要给你们牧者》劝谕23，26，48；圣职部《司铎的职务与生活指导手册》48。

注26：梵二《大公》4。

注27：同上11。

注28：参阅若望保禄二世中南美洲主教会议致词(1983，3，9)若望保禄二世Insegnament VI，1，(1983)，698页；参阅《我要给你们牧者》劝谕18。

注29：梵二《启示》2。

注30：梵二《司铎》4。

注31：参阅《天主教教理》1550。

注32：若望保禄二世《我要给你们牧者》劝谕26。

注33：参阅圣职部《司铎的职务与生活指导手册》45。

注34：参阅梵二《司铎》4。

注35：圣思定《基督教义》4，5，32：PL 34，100

注36：参阅保禄六世宗座宪令：Laudis Canticum，1970, 11，1，n﹒8：AAS63(1971)，533－534页。

注37：圣职部《司铎的职务与生活指导手册》45。

注38：梵二《现代》22。

注39：同上。

注40：参阅教廷圣职部，教友委员会，信理部，圣礼和圣事部，主教圣部，万民福音部，修会部，法典条文解释委员会，《平信徒与司铎职务合作的一些问题》(1997，8，15)，第三项。

注41：梵二《司铎》19。

注42：参阅若望保禄二世《我要给你们牧者》劝谕70；圣职部《司铎的职务与生活指导手册》

69以下。

注43：参阅若望保禄二世《我要给你们牧者》劝谕26，47；《司铎的职务与生活指导手册》46。

注44：教廷教育部《司铎培育之教父学讲授》(1989)，n﹒6－27：AAS 82(1990)，618－619页。

注45：教宗若望保禄二世《信仰与理性》通谕2

注46：圣职部《司铎的职务与生活指导手册》46

注47：《天主教教理》738。

注48：梵二《礼仪》2。

注49：梵二《教会》48。

注50：梵二《现代》45。

注51：圣职部《司铎的职务与生活指导手册》7b－c。

注52：参阅若望保禄二世一九九三年五月五日接见群众论教理讲授，lnsegnamentis XVI﹒1(1993)，1061页。

注53：梵二《司铎》12。

注54：参阅同上，5。

注55：若望保禄二世一九九三年五月五日接见群众论教理讲授，Insegnamentis XVI﹒1(1993)，1197页。

注56：梵二《礼仪》2。

注57：若望保禄二世一九九七年三月十六日圣周四致普世司铎信函5：AAS 89(1997)，662页。

注58：参阅梵二《礼仪》2，10。

注59：梵二《司铎》6。

注60：同上5

注61：参阅同上。

注62：参阅若望保禄二世1993，5，12，接见群众讲话：Insegnamentis XVI，l(1993)，1197－1198页。

注63：参阅若望保禄二世《主日》牧函46。

注64：圣职部《司铎的职务与生活指导手册》49。

注65：教宗若望保禄二世1993，5，12，接见群众论天主教教理，Insegnamentis XVI，1(1993)，1198页。

注66：参阅同上；梵二《礼仪》l12，114，116，120，122－124，128。

注67：参阅教宗比的十二世，致美国天主教教理国家会议(1946，10，26)，广播讲道VIII，288页；若望保禄二世《和好与忏悔》劝谕18：AAS 77(1985)，224－228页。

注68：若望保禄二世《富于仁慈的天主》通谕13。

注69：参阅教宗若望保禄二世：1993，9，22，接见群众论教理之谈话lnsegnamentis XVI，2(1993) 826页。

注70：若望保禄二世《富于仁慈的天主》通谕13。

注71：圣职部《司铎的职务与生活指导手册》54，参阅若望保禄二世《论和好与忏悔》劝谕31。

注72：圣职部《司铎的职务与生活指导手册》32。

注73：参阅梵二《司铎》13；圣职部《司铎的职务与生活指导手册》32。

注74：圣职部《司铎的职务与生活指导手册》52；参阅梵二《司铎》13。

注75：参阅教廷法条解释谘议会：天主教法典964条二项之答覆，1998，7，7，AAS90(1998)，711页。

注76：参阅梵二《司铎》18，若望保禄二世《我要给你们牧者》劝谕26，28；教宗若望保禄二世1993，5，26接见群众，论天主教教理Insegnamentis XVI，1(1993)，1331页；若望保禄二世《论和好与忏悔》劝谕31；圣职部《司铎的职务与生活指导手册》53。

注77：若望褓禄二世《论和好与忏悔》劝谕31。

注78：若望保禄二世《我要给你们牧者》劝谕17。

注79：对于这件事情则要求司铎对于在告解中常发生的事物，能有有一个稳健的准备。在这一个观点上，能有所帮助的就是《为告解神师「跟随我」论夫妻生活中的一些伦理问题》(宗座家庭谘议会，1997，2，12，梵蒂冈出版社1997)。

注80：参阅同上。

注81：若望保禄二世《富于仁慈的天主》通谕l3c。

注82：同上3。

注83：参阅同上13。

注84：参阅同上8。

注85：圣职部《司铎的职务与生活指导手册》48。

注86：参阅若望保禄二世《我要给你们牧者》劝谕8。

注87：参阅JM卫雅，亚尔斯本堂：《他的思想，他的心》，B﹒Nodet着，Le Puy l960，l00页。

注88：圣思定《论述若望福音》123，5：CCL36，678。

注89：参阅《天主教教理》875。

注90：若望保禄二世：一九九七年圣周四致普世司铎书4。

注91：参阅圣多玛斯《神学大全》III，q﹒83，a1，ad3。

注92：若望保禄二世《我要给你们牧者》劝谕22。

注93：同上29。

注94：梵二《司铎》6。

注95：梵二《教会》28。

注96：《天主教教理》1550。

注97：若望保禄二世1993，5，19接见群众论天主教教理lnsegnamentis XVI，1(1993)，1254页。

注98：同上，4；1225－1256页。

注99：参阅梵二《司铎》6a。

注100：参阅同上6g。

注101：同上，6a。

注102：圣职部《司铎的职务与生活指导手册》17。

注103：圣思定Epl34，l：CSEK44，85。

注104：圣职部《司铎的职务与生活指导手册》19；若望保禄二世劝谕《平信徒与司铎牧灵职务的合作》(1994，04，22)4；《神圣职务》(1995)64；参阅《论平信徒与司铎圣职合作上的一些问题》15。

注105：圣职部《司铎的职务与生活指导手册》66。

注106：参阅《天主教教理》2442；《法典》227；圣职部《司铎的职务与生活指导手册》33。

注107：参阅梵二《礼仪》22；《法典》846；圣职部《司铎的职务与生活指导手册》49，66。

注108：参阅《我要给你们牧者》劝谕26；1993，4，21，接见群众论教理《训导集》XVI，1(1993)938页。圣职部《司铎的职务与生活指导手册》45。

注109：若望保禄二世《我要给你们牧者》劝谕18；参阅梵二《司铎》10。

注110：若望保禄二世《我要给你们牧者》劝谕18；参阅梵二《培养》20。

注111：若望保禄二世《我要给你们牧者》劝谕82f。

注112：圣国瑞纳齐安《祈祷集》2，71：PG35，480B。

注113：参阅若望保禄二世《我要给你们敬者》劝谕43。

注114：参阅梵二《司铎》17；《法典》282；若望系禄二世《我要给你们牧者》30；圣职部《司铎的职务与生活指导手册》67。

注115：若望保禄二世：接见群众，论教理(1993，7，7)7：Insegnamentis XVI，2(1993)，38页。


教廷圣部文件全集-圣体圣事，司铎职圣德的泉源-天主教图书中心--天主教文学,书籍,图书,书库

圣职部

圣体圣事，司铎职圣德的泉源

本文由天主教在线【佳播工作室】翻译，版权亦为【佳播工作室】所有，请勿用于商业出版用途。

欢迎转载，敬请注明天主教在线。 ------------------------------------------------------------------------------------------ 可敬的DARIO CASTRILLON HOYOS 枢机，圣职部部长 世界司铎圣化日致全球司铎书 耶稣圣心瞻礼，2004年6月18日

亲爱的司铎弟兄们： 世界司铎圣化日要在耶稣圣心瞻礼的喜乐气氛下举行，这使我有机会与你们一起反思我们司铎职的恩惠，并分享你们对全体信友以及全人类的牧灵关怀；特别是对托付给你们长上的那些天主子民的牧灵关怀，而你们则是这些长上慷慨而有效的合作者。 今年我所提出的主题与《圣体圣事》通谕的内容相符合，那就是：圣体圣事，司铎职圣德的泉源。这部通谕是圣父若望·保禄二世在去年圣周四送给我们的礼物，因为去年是他就任教宗二十五周年，也是玫瑰经年。

一，为爱而受造 “你们应该是圣的，因为我，上主，你们的天主是圣的”（肋十九2）。《肋未记》提醒所有信友，特别是神职人员的恩宠和终向：就是圣德。而圣德则是与天主的亲密关系，是对教会和人灵毫无保留的爱。司铎圣召“从根本上来讲是成圣的圣召，这一圣德产生自神品圣事”（若望·保禄二世，《我要给你们一些牧者》宗座劝谕，33号）。司铎蒙召在天主为他所安排的特定环境中认识、热爱基督，并与基督相遇；这样来实行他的职责并越来越与基督相似。 如果在马上要庆祝的耶稣圣心瞻礼的氛围中将我们的目光指向主、唯一而永恒的大司祭，我们会从日常生活的局限中拓宽视野而在更广泛和更具使命性质的范围内去使我们的生命更丰富。 “我给你们说：举起你们的眼，细看田地，庄稼已经发白，可以收割了”（若四35）。主的这句话今天仍然在我们心中回响，并显示出由降生成人的圣言之爱而来的使命的广阔层面，而这份爱为我们来说也成为一项使命，是交给全教会的使命，尤其以特殊的方式交给我们这些领受铎职的人。我们司铎所成为的爱的奥迹何其伟大！ 《宗徒大事录》告诉我们耶稣现在临在教会内，而这位耶稣是同一位曾经与宗徒们共同生活，与他们共食并分担他们每日辛劳的耶稣。基督临在教会内，这不仅仅是因为他从光荣和恩宠的宝座（这一宝座是救恩的十字架，参，哥一20）上吸引信友走向他；而且也是因为他作为首领和牧者在时间范围内临在，是他在不断的教导、圣化并管理他的子民。而这以临在就在铎职身上实现，是他愿意在教会中所建立的。因此，所有的司铎都可以说自己蒙拣选、被圣化和派遣，为使人看到基督的作为，因为他们是基督真正的代表，通传基督的讯息（参，圣职部，《对于司铎职务和生活的指示》，见《教会整体》，1974年1月31日，第7号）。 我们所通传的基督的生命，就好像是水灌溉贫瘠而多石的土壤，使之成为好的田地。随着基督进入人类的时间和空间，历史已经不再像圣言降生成人之前那样是贫瘠的土地了，而是具有普遍希望的价值。“在领受了从天而降的天主圣言之后，我们不能再让世界以贫瘠土地的形象出现了。如果我们阻止面团成为唯一的饼，如果我们阻止倾流到我们身上的水来使面粉形成面团，我们永远都不会形成一个饼”（参，圣依肋内，《反异大全》，III，17。《希腊教父集》，7，930；若望·保禄二世，《降生奥迹》4号）。

二，与基督同心 为得到幸福所需要的不是舒适的生活，而是如同基督那样一颗有爱的心。耶稣仁慈的至圣之心在十字架上被刺透成了完全交付的标记，也成了真正平安的不可枯竭的泉源；是这以救赎牺牲之爱的完全表达，就是这“到底”（若十三1）的爱建立和人与天主友谊的基础。 耶稣圣心瞻礼邀请我们喜乐的在爱德中为他人而交付自己：“你们要向上主高唱新歌，因为他行了奇事”（咏九七1）。 亲爱的司铎们，我们的生命真是奇妙，是神圣拣选的奥迹，是仁慈的恩宠。耶肋米亚先知很成功的表达了这以点：“我还没有在母腹内形成你以前，我已认识了你；在你还没有出离母胎以前，我已经祝圣了你，选定了你作万民的先知”（耶一5）。不只司铎职，而且包括准备走向司铎职的道路都是一项恩惠，如同圣保罗所说的：“谁也不得自己擅取这尊位，而应蒙天主召选”（希五4）。 藉着圣洗司祭职（译者：这里的意图是形成一个固定名词，是指所有基督徒因着圣洗所领受的普通司祭职），我们都成了基督的仆役，如同圣保禄在致格林多人后书中所说的，是人们喜乐的服务者（参格后一24）。而对于司铎职，我们来看保禄六世的话：“不是一项职业，也不是单纯为了教会团体的益处所实行的服务；而是以绝对特殊的方式、通过由神品圣事而来的不可磨灭的神印来参与基督司祭职的权力”（保禄六世，《给司铎们的讯息》，1968年6月30日，信德年闭幕典礼）。 人们渴望在司铎们身上瞻仰基督的面容，在司铎们身上找到“由人间所选拔，奉派为人行关于天主的事”（希五1）的那一位。人们渴望可以与圣奥斯定一起说：“我们的认识是基督，我们的希望也是基督。是他在我们内面对世间的事务而倾注了信德，是他向我们启示了这些指向永恒事物的真理”（圣奥斯定，《论圣三》，13，19，24）。

3，藉着圣体圣事，我们的力量和希望 福音为我们记述了基督在水面上行走，安慰并帮助了宗徒们，因为他们的船受到了第伯利亚湖风浪的袭击（参，玛十四22-32）。 这邀请我们重新活出对基督完全的信赖。他也向我们重复对在船上的人所说的话：“放心！是我。不必害怕！”（玛十四27）。我们不要被困难吓倒！我们要信赖他！司铎圣召必定会结出丰盛的果实，因为这圣召是基督有效的种植在你们内的，而你们则慷慨而谦逊的接受。 我们要如同伯多禄一样出来与救主基督相遇，将我们的目光注视在基督仁慈的面容上。只有在祈祷的默观以及告解圣事中，注视死而复活的那一位才会超越我们自己的软弱、有限性和罪恶的力量。金口圣若望在解释这段福音的时候这样说：“如果没有我们的合作，天主的助佑也会失去力量”（《玛窦福音注解》，50）。 我们要特别在圣体圣事中发现圣言和基督行为的真理和效力。“耶稣立刻伸手拉住他，对他说：‘小信德的人哪！你为什么怀疑’”（玛十四31）。天主的受在支持我们，由于魔鬼以及我们的骄傲而形成的黑暗动荡的风浪会失去他的力量。由圣体圣事我们获得基督爱德的能力。这里圣父教宗在有关圣体圣事的通谕中这样说：“所有成圣的许诺、所有实现教会使命的行为、所有要实施的牧灵计划，都应该由圣体奥迹中汲取必要的力量，也应该指向圣体圣事作为其高峰”（若望·保禄二世，《圣体圣事的教会》，2003年4月17日，60号）。 教区司铎、传教区司铎以及修会司铎们，天主要你们满怀激情的投身于这一神圣的职务。你们要重新发现-特别在圣体圣事中-，你们司铎圣召的美好所在。每个人都要成为圣召的教育者，不要害怕圣德的绝对要求。 如同亚尔斯的圣本堂所强调的，你们要意识到“司铎是耶稣圣心之爱”。你们如何能够忘记一个最有力的见证莫过于对自己的圣召充满激情的见证？圣若望·玛利亚·维亚内也说：“司铎职如此伟大，如果司铎自己能够明了的话，他就会死去”。 作为天主之家教会的守护人，你们要使堂区生活重新活出与被钉十字架并复活了的基督相遇。我们要避免单纯的只有外在行动，因为这样有时候会窒息最好的牧灵计划。因为这样的行为都没有得到天主圣言的适当灌溉，因而成了贫瘠的土壤，并且没有得到圣体圣事的滋养。我们这里重复圣父教宗的话：“在成为基督体血的饼和酒的谦卑标记中，基督与我们同行，他是我们的力量和指引，他使我们成为众人希望的见证”（若望·保禄二世，《圣体圣事的教会》通谕，62号）。 我们要使基督信徒重新生活晚餐厅的经验，从某种意义上讲，这里是宗徒讨成的第一个教程。在晚餐厅中，他们的老师在选定十二人之后，为他们洗了脚；作为十字架流血牺牲的预尝，他在饼和就的标记下完全而永久的交付了自己。在晚餐厅中，宗徒们聚集在一起，等候五旬节，在祈祷中、在耶稣的母亲玛利亚的陪伴下保持心神合一（参宗一14）。 今年是可敬的比约九世在1854年12月8日宣布圣母无染原罪150周年纪念，所以我们要特别信赖荣福童贞无染原罪。我们请求她，“圣体圣事之母”，常在我们内保持完全相似她的圣子的渴望，成为“基督自己，基督第二”（IPSE CHRISTUS，ALTER CHRISTUS）,完全的成为福音的先驱，要了解今天的人类，要分担他们的喜乐与希望、焦虑和忧愁；这样同时也成为热爱默观天主的人。 我们将目光指向玛利亚，宗徒之后，司铎之母，求她在铎职道路上陪伴我们，如同在晚餐厅中陪伴了宗徒们和首批门徒一样。我们信赖的将目光指向她，福传之星，求她为我们转求主，赐给每一位忠于司铎圣召的恩惠。愿无染原罪之光在我们的教会团体中闪耀，使之成为人类的几号，如同“建在山上的城”，如同“放在灯台上的灯，照耀所有的人”（玛五14-15）。


教廷圣部文件全集-教区司铎牧灵手册-天主教图书中心--天主教文学,书籍,图书,书库

传信部

教区司铎牧灵手册

Pastoral Guide for Diocesan priests in Churches dependent on the Congregation for the Evangelization of Peoples 一九八九年十月一日 天主教中国主教团秘书处编译 台北：天主教教务协进会，1990 ＊＊＊＊＊＊＊＊＊＊

原序

1导言 17大公主义的推动者 2建立在圣三的基础 18致力与非基督徒的交谈

3教会的及圣事性的基础19司铎灵修的性质和需要

4司铎应有传教士的良知20司铎灵修的幅度

5司铎应有牧者的良知 21灵修生活中福音的特色

6司铎的兄弟友爱 22司铎灵修的各种方法

7圣道职 23天主的道向司铎挑战

8主持礼仪和施行圣事 24祈祷的生活

9拯救、人性发展、与特别关爱贫穷人 25知识生活 10 促进合作26团体生活

11致力于文化的福传 27司铎的服从

12青年们的朋友和向导28神贫与运用财物

13圣召的推动者29为了天国独身贞洁 14关怀平信徒的身分 30与亲戚的关系

15家庭的使徒工作 31国民义务

16接近病患和老年人 32进修

33司铎生活中的一致和谐与热诚

原注

教区司铎牧灵手册 原序 尊敬的主教弟兄们暨亲爱的司铎们：

你们是新兴的传教区教会的热心牧者们，生活在特别有利于发展和成长的历史时刻中。在这样鼓励基督的及传教的生活活动中，司铎们由于自己接受了圣秩及传教使命，产生了唯一而无人能取代的角色。

万民福音部，坚持这种光荣的经验，在这些年里所选择的优先工作，是关心到本地神职。为此，事实上为了有效地答应上主，也为接受历史提供传教区域教会新的挑战，牧者的身分必须更予以加强。深信我们未来教会团体和她们的适合性，能俱有意义地影响到她们周围的非基督徒的世界，是与神职现在和将来的「品质」有直接的关系。

教宗若望保禄二世在接见本部全体会议成员时，强调本地司铎「优先卓绝的精神生活」以后，重申「司铎们个人圣德的见证，有特殊的重要性，而且比在任何地方更是使徒工作公信力的标志，以及有效的保证」。

在这方面，我很高兴能提供给所有传教区域教会的教区司铎这册「牧灵指南」。对司铎本质和行为都有了说明，以能符合传教地区教会的明智和经验。我抱着希望把这本手册付托于玛利亚耶稣基督永生司祭的母亲及福传的明星，这样使能协即每位司铎，把这本手册铭刻心中，并忠实、愉快并坚持地拳拳奉行。

我们大家一起呼吁圣神的助佑，便能更忠心地则效基督、「圣父的传教士」。

一九八九年十月一日圣女婴孩耶稣德肋撒庆日于罗马

部长枢机 董高芳瑟

＊＊＊＊＊＊＊＊＊＊

属万民福音部地区教会的 教区司铎牧灵手册 1导言 深知对于基督徒团体生命的成长，公务司祭职有基本的重要性，万民福音部常常特别关心到各地新兴教会的本地司铎们。

为了实际对训练圣职有特殊的贡献，一九八六年十月十四至十七日的全体会议中，对大修院的陶成训练，规范了若干纲领，一九八七年四月廿五日由部长枢机通知有关的主教们。

在对训练修士们作出了重要贡献之后，接着为表示对司铎的关心，在一九八九年四月十一至十四日的全体会议中，广泛地征询了各方面的意见，并由各地教会补充了内容，才预备了这本属于万民福音部教会的教区司铎们的牧灵手册。

在这手册中，遵照普世教会的教义和教规，我们依次讨论的主要内容是关于司铎的身分、灵修、生活及牧灵工作，并特别强调，依照大公会议清楚表明的意愿(1)，讨论对在充沛活力的成长中的新兴教会特别重要的几点。

这些观点是：司铎内在本质的价值和他生活的方式，均能成为即使是非基督徒的见证；与主教、同工的司铎及教友们的密切共融；热切希望献身于在非基督徒中的初步福传；训练教友参与教会的生命与成长和福传工作；特别关怀青年，优先爱穷苦人；对人类发展关怀并维护正义；对推动本土化的性向；并其他宗教以大公主义精神的交谈。

这些讨论题材和类似的问题，是整个文献的结合组织，使这手册更适于在传教区域内司铎们的需要，也是诵读以下内容的关键。

这手册是为属于万民福音部教会的教区司铎们所写。这些司铎的数字正在增加中，而且越来越肩负更大的责任，为此特别需要注重他们的素养。再者他们大部分是第一或第二代的本地司铎，为他们来说有过修会传教司铎的传统模式，但没有本地教区司铎的模式。最后，传教区司铎的问题是特殊而具体的问题，与当地的社会和教会以及文化的情况有联带的关系，并需要有合适的牧灵的指南和解决的办法。

我们希望这本指南，将成为一本参考的手册，以促进团结并推动所有在俗世服务的司铎，同时成为在同一新兴教会中工作的传教修会司铎们灵感的泉源。为此万民福音部诚恳地介绍给各主教团，以及每一位主教，作为他们的神职的牧灵指南，并成为地方教会指南的规范及更新的参考基础。如此使传教区域内的整个司铎团体，能热诚地成长，以团结的精神和目标而工作，俾能呼应正在与玛利亚一齐走向传教新时代教会的希望。

壹、司铎圣职的泉源 2建立在圣三的基础 在耶稣基督身上，「住有整个圆满的天主性」(哥2：9)，祂由父派遣，使达成普世得救的计划(参若3：17；5：30；8：16；迦4：4等)，由父接受所有权力完成祂的使命(参若5：20~21；玛28：18)；祂以圣职的德能受祝圣(参路4：18等；宗10：38)。并在完成父愿意众人得救的旨意后，知道这一真理(参第前2：4)，到达牺牲自己的生命为大众作赎价(参谷10：45)，以自己的复活摧毁了死亡，进入天国回到父那里，祂永远为王并为兄弟姊妹们转祷(参若16：27~28；13：1；希4：14~16)。司铎、有继续基督使命的任务，找到他使命的最后泉源是在父的救赎慈心(参若17：6~9，24；格前1：1；格后1：1)，以及他在基督内找到他圣召的直接起因，基督个别的召唤了他，犹如祂以前召唤了宗徒们；并赋给他们自己的圣神(参若20：21)，偕同祂的弟兄们一起走向父。在这圣三的事实上，它本是教会传教使命的基础(2)，存有公务司祭职的圣召和使命的完全意义。

基督自己使宗徒们成为圣职人，为此在信友的团体中，他们必须具备圣秩的神权。主藉着宗徒们召唤他们的继承者主教们，分享祂自己的祝圣和使命，并以从属的水准，使他们的公务职得以传递给司铎们，使他们在使徒使命的特有的发展上，能够合作。这一使命，也包括教会向非基督徒传教的普世性的使命，这特别是司铎们的任务(4)。

经由主教，司铎们特别为基督所召唤(参谷3：13；路6：13)；他们虽在此世，却不属于此世(参若17：14~15)，并且自他们受祝圣起，他们就有资格分担基督自己的使命，向众人宣讲时期已经来到，天主的国已经在我们中间(参谷1：15，并牧养、训导及圣化天主的子民(5)。

公务司祭职的组成原素是基督，新而永久盟约的司祭和祭品(参希9：11~15)。有效的原素是天主方面的特别拣选及使命，使人成为基督的工具(参谷3：10~19；路22：19；玛28：18~20)。

模型的原素是基督的服务(diaconia)，祂的形象光照司铎的身分；基督由父派遣来拯救世界(参若3：17)强调普世性的使命；基督仆人，强调基督弃绝自己，祂来是为人服务而不是受人服务，并牺牲自己的生命(参玛20：28；斐2：7~8)；基督牧者和老师，祂表现了自己的爱心，认识并领导自己的羊群，并使四散的羊只，回归唯一的羊栈(参若10：1等)，祂也是父生活的道(话)，邀请所有的人进入祂的国度里(参若12：48~50)。

对公务职的重视，强调司铎在本质上，要与基督建立起位际的关系。事实上，司铎是耶稣基督，父的唯一司祭和中保的标记和工具，并祂在世的延续，实现基督自己宣讲圣道的德能，在圣体圣事中重现十字架上的祭献，宽赦罪人并领导天主的子民。不可能把司铎的本质和基督的本质分开，把司绎的生活与基督的生活分开。

为此，所有司铎应该信服，唯有当他们自己完全自觉，澈底并充满热忱地与基督的身分相符，才能有他们的司铎身分。再者，他们要记得，基督在祂身为救世主的使命中，接受了降生的方式，空虚自己，并且除了罪以外，采取了人性的一切(参希2：17~18；4：15)。此种降生将是传教活动的标记。

圣神给予教会内在、及职务上的合一，并提供各种圣统的和神恩的礼物(参弗4：11~13；格前12：4)(6)，像是灵魂、使教会体制充满生气(7)，圣神又以推动基督传教的心火，倾注在基督徒的心中(8)。「经由圣神傅油，司铎们领受特别的神印，也这样肖似基督司祭，使他能以基督元首的身分行事」(9)。

在这被选、圣化、和被派遣传教的源始，常有圣化者圣神在(参13：3；19：6)。圣神保证他对执行有效的服务客观的能力。圣神本身就是「受派遣」(参若14：26；15：26)并常保持被派遣来与救赎工程合作的司铎结合。

由于圣神，祂是共融的原素，特别经过圣言的德能，司铎成为团体的领导人和鼓励者。由于同一圣神，司铎成为圣事的圣职人，从「以水和圣神」(若3：5；宗10：47)的洗礼开始到圣体圣事，都因圣神而具备活力，在各件圣事中，基督「藉圣神的行动，为我们继续不断地执行祂司祭的职务」(12)。

为司铎来说领受圣秩是圣神降临不断地开始，为此由于这特别的恩宠，他们应常常意识到圣神在教会内的工作并予以合作，警觉到为了万民的利益，接受了超性的及普世性的使命。

3教会的及圣事性的基础 教会是「普世得救的圣事」(13)经由圣道和圣事，尤其是圣体圣事，传递基督的救恩。分享教会职务的司铎，受召宣讲及传播福音，主持礼仪，领导天主的子民。

教会是共融，以圣统集合团体内的不同职务、服务及工作。尤其经由圣秩的三级(主教、司铎及执事)，建立自己成为活的圣殿，以信德和爱德相通共融。这三种圣职，由晋秩并由宗徒及他们的继承者所传授，是圣统的，并建立为教会的圣统。

与主教团元首教宗及所有成员共融的主教，在其教会团体中是「最高司祭」(14)，也是最高牧人基督活的标记。他的职务是基督元首，谦逊而有力服务的中心角色的再生(15)。但为了完满而有效执行他的职务，主教需要有司铎和执事们的臂助。司铎是主教圣秩的助手和工具，在某种意义下，司铎使主教在各个信友团体中临在。以主教的权力，他们宣讲福音(16)，并「圣化，管理托给他们的部份的主的羊群」(17)。

司铎们与主教相通，也使基督临在(18)，既然他们由圣道服务，完成基督先知的职务，他们也向离他们很远的人们宣讲(19)；他们是司祭也是圣职人员，因为当他们祝圣时，他们是以基督最高司祭的位格行事(20)；由于他们以基督善牧的名义(参格10：16；伯前5：2)，领导并治理团体，他们是牧者。

最后在教会的共融中，晋秩的司祭职及教友的普通司祭职之间，有区别而彼此互补，这样彼此以有组织的方式合作，完成基督托付于教会的使命。信友们的普通司祭职和公务司祭职，事实上虽然有本质上的不同，而且不仅是等级上不同，但彼此相关，并各以自己的方式分享基督唯一的司祭职(21)。司铎必须自觉他们自己的特殊身分，在建立基督唯一身体上，做他们特别的服务，在性质上是负有先知、司祭及王道使命的。虽各有不同的功能，但无损于基督徒基本上的地位是相同的。

司铎由加入教区而真正成为教区的成员(22)，这样以一个新的名义保持与主教联合一起，并以特殊的方式置身于个别共融的团体即教区(23)中服务。

身为教区司铎，他被召在地方教会的成员之间建立共融，也经由向团体以外的人福传而使教会得以扩展。在这个共融团体教会内，不可忘怀终身执事的形象，他跟司铎们一起工作并受陶成度福音精神的生活，能以适合的方法克尽厥职。他在今天新生教会中，是可担任重要的角色形象，是新生教会成长，所需要的潜力。执事职应该在主教团会议的层面加以研究和组织(24)。

必须以教会性及圣事性的幅度来强调司铎职。每位司铎是教会的表达也是救恩计画的实现。这包括他与教会相联系的意识，参与教会的救赎工程，在精神和行动上与各式灵牧，尤其是与教宗与主教，以及其他司铎和执事共融相通。

所有司铎都得瞻仰玛利亚基督的母亲，也是教会的母亲，她自天主子降生成人时起，成为司铎本质和生活的模范和必要的基础。

贰、传播福音者和牧者的身分 4司铎应有传教士的良知 地方教会，只有在他们自己的地区内或超越了他们自己的边界，向非基督徒传教，他们与普世教会的相通共融，才算达到完满(25)。由于在属于教会传教本质的使徒动力中(26)，司铎们必然占有重要的地位。尤其在非基督徒内福传正在进展的区域内工作的司铎更是重要。

司铎们在晋铎时，所已经接受的特殊恩惠，「不只预备他们在有限而狭窄的传教使命内而是为了普世众人的得救，甚至『直到地极』(宗1：8)」(27)。

这样说来，每位司铎，应有一个清楚的传教良知，使他有效而慷慨地能胜任并准备自己，去为那些没有信仰基督的人宣讲福音。司铎特别地是「世界的传教士」(28)。

在受委托的教区或堂区内，相关的牧者和团体，对区内的非基督徒的福传，有首要的责任。这使徒责任，要求主教是主要的信仰传播者，而司铎则倾全力向教会团体以外的人宣讲福音，不但要自己亲自投入，也要使他们的信徒们投入以与传教士们合作。

在分配牧灵工作方面，教区司铎管理已形成和已开发的团体，而传教士受委托刚开始的团体并有福传新团体的责任，这不应是一般的通则。教区司铎有权利和义务为非基督徒弟兄姊妹们传播福音，成为真实的先锋使徒们，却不应该企图被视为更高、更稳妥、更中心或更好待遇的岗位。

新生教会受到了鼓励「尽可能愈早愈好地参与教会普世传教的工作。即使他们自己受到神职短缺的苦，也要让他们派遣自己的传教士到地球各处宣讲福音」(29)。所有地方教会应该知道如何由他们的贫困中付出施舍(30)。为此除了属于传教修会的司铎以外，教区应预备派遣那些感到有基督召唤的司铎参与真正的对外传教事业(31)。这样的司铎们因乐于完全生活于受父派遣的基督及普世教会的共融(参若17：18；20：21)，把自己置于他们的主教手中，受派遣到其他民族间宣讲福音。在他们方面，不但需要对他们自己的圣召成熟，也要求对自己的国家民族，家庭放得开，并有一种明智和尊重的才干，始能进入另一种文化环境(参创12：1~4；希11：8)。

在教会的使徒事业中，没有像福传这件事更能显出司铎对基督、对教会、对人类的爱有如此殷切的，他们可以与圣保禄一起说：「对一切人，我就成为一切，为的是总要救些人」(格前9：22)(32)。

5司铎应有牧者的良知 牧者的职务需要司铎方面成熟的牧灵良知，由于他们是「宣讲福音，牧养信众并主持敬礼而受祝圣的」(33)。他们的使命是由基督善牧的使命引申而来，祂认识、饲养、领导祂的羊群，并去寻找那些失落的和在羊栈以外的羊(参若10：1；路15：3~6)。

更深的表达，牧灵的良知表现在自己属于普世教会的意识上，以爱的共融服从罗马教宗，他是信仰的合一和共融的永恒而可见的原素基础(参玛16：19；若21：15~17)；也有一种在地方教会与地方教会之间的共融与往还的意义，在地方教会中且由于地方教会，普世教会得以建立34。地方教会如果不为她的姊妹教会们奉献自己，将成为不毛之地。这包括司铎应该准备好，由他们的主教派遣下，走出他们的教区，以爱德与其他更需要的，尤其是那些只有局部得到福传的地区的教会合作(35)。

在直接表达上，牧老的良知本身表示自己属于一个地方教会与主教、其他司铎和执事们，以及整个教友团体的相通共融。

与本人的主教的共融应该是精神的及圣统的，并应具有某些心态：例如承认主教有最高牧者基督的权威；以尊重敬爱来接纳他身为教区团体家长的角色，以使徒的服从积极与他合作。主教们方面，也应把他们的司铎视作「弟兄和朋友」；他们应该个别地认识他们，常去访问他们，操心他们的神形福祉(36)。主教和司铎间的关系，是基于信德的精神，但这种关系的成长和表达本身，是基于彼此的信任、尊重及实际的合作气氛，并且尊重彼此间各种不同的角色。

与其他司铎的共融，是基于他们彼此并与他们的主教一起建立一个「单一的司祭团」的事实(37)。由于属于「司祭团」的意识，使每位司铎感到与其他司铎合而为一「以使徒性爱德，圣职与兄弟之谊，特别联合在一起」(38)。达到基督为祂自己的人所愿达成的合一(参若17：23)。

事实上，代表着「司祭团」角色的制度化结构，就是司铎谘议会，它的任务是根据教会法典，帮助主教治理教区。这个谘议会即使在传教区域内，也有一定的功能，为此它们必须建立并尽量给予它们重要的功能，在符合教会法典的规定之下，也注意到当地的具体情况(39)。

与教友们彼此共融的意思是，司铎们必须考虑到自己也是天主子民的一部分，以纯正的牧灵爱德，奉献于团体的成长，由于他们来自天主的子民，并奉派为天主子民去行有关天主的事(参希5：1)(40)。为此他们应持久为百姓祈祷，将人们奉托于天主的慈爱(参第后1：11)。他们应努力了解人们每天生活的情况，犹如牧者认识他们的羊群一般(参若10：14)；他们应生活在人们中间，犹如「兄弟在兄弟姊妹之间」(41)；他们要在教友们信仰的旅途中伴随他们，以榜样走在他们的前面(参若13：15)；他们应注意戒避任何能予人恶表的事(参格后6：3)；他们要与他们的团体一起给予基督徒纯正的见证，这样能为那些没有信仰，离基督还遥远的人们提供有效的邀请；他们不要因自己的地位而与人民疏离，因为往往他们的身分，在社会阶层中，看起来有较高的地位。

那些接受主教托付给他们的任何工作，并以奉献和愉快的心情去完成的司铎们是可赞美的。他们以最好的方法吸引非基督徒，并且不置身于任何与司铎圣召的使徒意义相背的活动。

6司铎的兄弟友爱 司铎们团结在主教的周围，应生活在兄弟友爱中，体认到「圣事性的兄弟友爱」(42)是真实的，那是为彼此精神鼓励并为完成他们目标一致的圣职服务是必要的基础。他们必须把司铎友爱的价值放在心里，以达到福传的目的，组成有活力及可信赖的团体，以符合在最后晚餐时耶稣对天父的祈祷(参若17：20~21)。福传从来不是个人孤立的行为，常是深刻的教会性行动，要在彼此共融的精神下完成。凡此种种，在那些绝大多数非基督徒的教会地区更见应用得到(43)。

司铎应努力与司铎同事们有真挚的友谊关系，以这种方法彼此帮助，更容易发展他们精神的和知性的生活，给予物质方面的协助，并使生活更充实稳定。在司铎间这种因基督而发展的友谊，是每个人与基督个人共融的结果，是克服孤独困难的一大帮助(44)。

以操心人灵的牧者论，司铎尤其是堂区司铎们，特别应关心到主教指派给他们作为助手的年轻司铎们，应以手足之情帮助他们，使他们从来不感到受到遗弃，而能完全整合在「司铎团」内。

在推动司铎间兄弟友爱的方法中，也许值得一提的是各种司铎善会。假如它们的章程得到合法长上的批准，它们的目的是培养精神生活，人际关系，文化和牧灵活动，以及发展司铎间及与主教间的团结，都值得鼓励(45)。凡是封闭的和排斥别人的，尤其是那些与政治运动和有势力的团体挂的，都应该戒避(46)。总之，在新兴的教会中，整个「司铎团」的团结应该特别强调。

有一点特别不可疏忽，就是在俗司铎和传教士之间的兄弟友爱，尤其是那些传教士为地方教会的创始及发展本地神职有责献的传教士。

司铎的弟兄友爱显然也包括那些修会司铎及使徒生活团体的司铎们。再者，更推广到更密切跟随基督而度奉献生活的平信徒们。司铎们应有准备给予(辅理)修士及修女们精神协助，根据主教的指示而行，而不要干预到他们团体内在的纪律及组织问题。

7圣道职 司铎身为天主子民信仰上的教育者，又分享基督的先知角色，并且是主教的合作者，宣讲救恩的话﹝道﹞，并经由道的力量，把信众团体集合在一起(参罗10：17)(47)。是司铎的任务。宣讲福音者的责任是传递天主的话，他是圣道谦卑的仆人，而不是人间智慧的仆人(参格前2：1等)(48)。圣道职有各种不同的方式，对新生的教会来说，可以提出以下数种：对非基督徒的初步福传；对信徒宣讲；慕道者的要埋讲授；已领洗者的要理讲授；在教育文化界的福传，以及个人的交谈。

△孜孜不倦的福音传播者司铎应优先向在自己区域内尚未受洗的人宣讲福音。初步福传是教会经由宗徒们从主自己所接受的最基本的责任：「你们往普天下去，向一切受造物宣传福音」(谷16：15；参玛28：19)。每位司铎由于他的先知角色，并由于他与他的主教的传教责任的合作关联，有严格的责任宣讲「生活的天主及祂为了众人的得救所派遣来的耶稣基督」(参第前1：9~10；格前1：18~21)。为此当圣神开启非基督徒的心时(参宗16：14)他们会接受信仰并自由地归主」(49)。每位司铎要和伯多禄和若望一样，应肯定自己的意愿，成为孜孜不倦有关耶稣默西亚的宣报者：「我们不得不说我们所见所闻的事」(宗4：20)；他们要把主对保禄所说的话当作是对他们说的：「不要害怕，只管讲，不要缄默，因为有我与你同在」(宗18：9~10)。

在计画教区及堂区的使徒工作时，对非基督徒的宣讲，要摆在重要地位，首先是司铎和执事们要投入，并与传道员和整个基督徒团体合作。

△为圣道服务堂区司铎与他的合作者们的责任，是订立一个宣讲的计画，此计画要多次并正常地下达到一般信徒们，包括那些不能每主日和庆节参与弥撒感恩祭的团体在内。

宣讲负担高度的责任感以及司铎们的献身精神：它从来不能是即兴之工作，而是要以研究和祈祷作预备的；它必须表达出圣经的永恒价值、传承、礼仪、教会的训导和生活(50)。应该在司铎的宣讲与生活之间有一致性，使他的话由他的生活而增强他的见证(参玛5：16)；而所作的评断标准，应对基督徒生活不论个人与团体有持久的价值(51)。

弥撒中的讲道是有特殊重要性的宣讲，它是礼仪的一部份，并为司铎或执事所保留。它应从圣经的章节和礼仪年的周期出发，阐明信德的奥迹和基督徒的生活规范(52)。它也需要与教理有联带关系，使所宣讲的奥迹配合到日常生活的情况及文化的背景。

在传教区域内神职短缺，依据教会法的规定(53)，平信徒被允许宣讲。在这种情况之下，司铎们应在信徒中选择合适的侯选人，也应该预备他们担任这个非常审慎的职务。当主教发布任命后，他们需要投入堂区的宣讲节目，并给予他们兄弟般的协助。

△投入要理讲授要理训练，了解为有系统地讲授教义以及教友生活逐步的经验，是教会团体，尤其堂区牧者们严重的责任(54)。堂区主任司铎由于他们的职务，有责任操心使教理讲授以正常而有序的常规进行，使普及到各阶层及各种年龄的信徒(55)。

在传教区域内，要理讲授扮演更重要的角色，因为新生的教会团体要成立，新颁洗的信友的信仰成长必须推动，在新生教会联带的背景下，需要适当的本土化并受到非基督徒环境及现代唯物主义可能有的影响，更是需要。

在这方面，各级团体人士的合作是不可或缺的，尤其是下列一些范围内的人士：

父母是首先有责任以言、以行引导他们的孩子成为基督徒(56)。司铎要为即将结婚的人作准备，并以应有的教导及实际的协助，帮忙信徒夫妇担负起他们的责任。

教师对新生代信德的成长，显然担任重要的责任(57)。对许多青年人而言，学校里的宗教课程，为他他们是初次认真地接触到圣经。为此司铎们对天主教学校及公立学校应予以特别注意，使他们能提供首次福传，及已领洗者的宗教训练有适当环境，并使基督讯息适当地降生在学校所传授的文化价值上。应用这些适当机会，要看学校的性质，教师的宗教训练以及国家法律而定。重要的是学校方面，在教区及堂区的牧灵计画中所能实现的关键性角色(58)。

传道员在传教区的教会中，有责任教导基督教义，并和司铎合作组织礼仪训练与慈善事业(59)。在某些情形下，有时他们要照顾司铎只能有时到达的小型团体的精神利益。由于各地教会的发展，往往什么都做的传道员，逐渐为专职的传道员所替代。司铎们要与传道员发展一种特殊的关系，承认他们的身分地位，给予他们应得的报酬，注意他们精神的和知性的训练，尽可能根据教区的规定，在特别中心受训(60)。

传道员工作中最重要的一件事是训练并领导慕道者(望教者)。尤其在非基督徒占多数的地区，福传的初果，往往大部份走由于他们的慷慨。在这种情况下，我们要强调慕道期的角色，经由训练与学习，慕道者进入救恩的奥迹，并进入信仰、爱德及使徒工作的生活。主教团可根据「进教入门程序」(Ordo Initiations Christianae)，订定出慕道期的规范，决定慕道者的义务进程及权利(61)。要求司铎们大量地努力发展慕道期，要信服这是推动教友团体在数量和成熟上成长的特优方法。

推动要理训练及普通的讲道，司铎们应研究如何应用大众传播工具，也协助教友们发展对这些工具适当应用的准绳。这将要求警觉性及若干必需的训练，激励平信徒参与的才能，以及运用具有完整装备机构的能力(62)。

△个别交谈这是切不可把它丢弃一旁的一种语言沟通的有效方法，面对面的交谈。主亲自运用了这种交谈的方式，例如祂与尼苛德摩的谈话(参若3：1等)，与撒玛黎雅妇人(参若4：1等)及法利塞人西满(参路7：36~50)等的交谈。在一个传递话的人和一个听话的人之间的个别接触应得到鼓励。司铎们应特别注意和好圣事以及灵修辅导，作为兄弟般接触及交谈的良机，此时对个人的问题，可有适当解答的机会(63)。

8主持礼仪和施行圣事 司铎特别分享基督的司祭职，身为基督的圣职人，并在主教的权威下表达他的司祭职，尤其是在礼仪及施行圣事时(64)。因此他应设法发展礼仪的深意，并成为信友礼仪生活的坚定激励者(65)。

△圣专司铎对有关圣事的职务，首要的工作是经由要理讲授，使圣事得到真正的了解：圣事的教会特征，圣事与圣体的内在关联，信友领圣事的基本领悟，以及教友由于普通司祭职，活出每件圣事的特有恩宠(66)。人应消除那种理念，以圣事是自动的好像魔术性的事，与生活无关。

如果信友准备妥当，有权利领圣事(67)。牧者们只是应注意他们是否准备妥当(68)。这个准备，不应仅限于在施行圣事前，也需要领圣事后继续，伴随他们并帮助他们成长成熟，对新教友尤其要注意(69)。对那些首次领圣事的人，团体有责任制造兄弟友爱的欢迎气氛。

为了教会的成长强调圣体是团体建立以及生活和成长成熟的中心是必要的。在举祭时，「与永生的司祭有特别的和圣事性的认同」(70)，司铎们应把圣体奥迹务实地置于他们的生活和团体生活的中心。他们不可忘记，只有从这圣体为中心出发，他们的讲道才能收效，并把托付他们的团体团结一起。他们应鼓励信友积极地参与弥撒，奉献主的牺牲于天父，并奉献他们自己的生活予天父(71)，多次领受生命的食粮，并朝拜在圣体龛内生活的基督(72)。当司铎缺乏时，不可能所有教会团体每个主日都有弥撒，牧者们应订定轮值的节目，使信友在他们的教友生活的基本范围上，能有某种安全和次序。

在目前的情势中，也必须提醒司铎们「勤恳、正常、忍耐而热诚地执行告解的神圣职务」(73)。这是一项要求便民和牺牲精神的牧职，但也是经由教会的圣职，天主的仁慈在基督身上的最高表达。司铎也应尝试使这件圣事成为排解现世纷争的解决办法，由于个人犯罪常影响到社会生活，使人格尊严受到负面的后果(74)。

在传教区域内，告解的习惯，仍然剀切面广泛地实行，这要感谢好的要理讲授及牧者们的慷慨，但要设法克服任何组织上的及人手的困难，以能维持并加强这件圣事。某些计画是需要的，尤其是在大庆节时，能使邻区的司铎们，在这任务上彼此帮忙。人们必须记得个别的告解，是良心上感到有重罪的信友，与天主和教会和好唯一正常的方法。没有先个别告解的集体赦罪，只在迫切有死亡危险或严重需要时方可颁赐；当有许多人要办告解时，却没有足够的司铎，在一定的时间内要听完每一个人的告解，同时他们又确知不是由于他们自己的错，将会有一段很长的时间剥夺了圣事的恩宠或领圣体时，方能这样集体赦罪。依据教会法，为判断是否有足够的条件能集体赦罪而不个别告解是教区主教的权限，他需要重视主教团其他成员达成协议的标准，去决定个案是否有这种需要(75)。

团体忏悔礼仪可以举行，特别是在礼仪年的比较重要的季节中，同时要教育信徒瞭解此礼仪的团体净化意义，即使没有圣事性的赦罪。

司铎们虽非绝对却需要特别注意，在对非基督徒作首次福传的区城，洗礼和坚振，也需要特别的注意。

需要特别强调洗礼的效果，如：从罪恶中解救出来，成为天主的义子义女，与基督的肖似，成为教会的分子(76)。应特别注意洗礼的准备事宜，包括父母及代父母在内，如果是婴儿，如果是成人时他自己也要准备(77)。慕道期与洗礼之间的自然联系应予提出(78)。在领洗以后需要追踪，因为新教友需要帮助以完成基督徒生活的责任，并使他们整合到欢迎他们的教会团体中(79)。

也需要强调坚振圣事的效果。坚振使刚入教的人趋向成熟，以圣神的恩赐使他富裕，更与教会结合茁壮个人的信仰并增强人的责任，热心于教会团体内和团体外的使徒工作(80)。为那些领坚振的人亦然，要为他们小心谨慎的预备，并事后追踪，帮助他们的基督徒生活更成熟起来，并更慷慨投入包括向非基督徒在内的使徒工作。坚振的施行是使每位领坚振者与主教之间建立个人关系的好机会。

△礼仪的某些优先为教会成长的过程中，牧者在礼仪方面的工作，应有某些优先：首要的是在举行礼仪时，要有「团体意识」，礼仪是基督及教会的工作(81)，根据不同的秩序和职务(82)，每位基督徒作适当的参与。其次，需要积极的参与，这假定有准备工作及对礼仪行为价值的意识(83)。为此必须强调礼仪与生活间的联带关系，使信友们在他们的生活中，实践他们以信德所领受的基督奥迹的富裕(84)。应有意识地作本地化的努力，使礼仪活动更易被了解，并更呼应民众的文化背景，但不可削弱奥迹不可或缺的意义(85)。对礼仪本地化的研究及它的务实应用，应根据主教团的水准，并与普世教会的传统和规范符合。负责照顾人灵的司铎们，应是本地化的有信心的拥护者，并对教区核准的共同计画，勇敢地付诸实施(86)。最后应认真的注意到「无司铎时举行的主日礼仪」。既然举行感恩祭是基督徒生活的中心及高峰，即使可铎短缺(87)而不可能有弥撒的情况时，必定要确保信友团体，能在每个主日有祈祷礼仪。主教团和每位主教有责任对其内容、程序、与礼仪年的关系，谁来主持等，都依据教规的协调，规定这一礼仪活动的做法(88)，重要的是不要把它与感恩祭混淆。司铎要准备这些有关的团体以及团体的鼓励人，使这些礼仪活动，包括读经以及可能有的分送圣体，成为真正的礼仪祈祷的表达，能帮助信众圣化主日并增加他们参与主日弥撒的热圣。

△主礼司铎的举止应有端庄得体的意识，并且真正对礼仪有所了解(89)。礼仪的尊严同样可以确保，即使建筑或用具，简单或穷困，只要礼仪保持内外的虔诚，避免任何怠忽和匆促。为此主持礼仪者要积极鼓励，亲自遵照礼仪规则，加以说明劝导，并经由读经、咏唱、动作、静默片刻等插入。为主持礼仪和使鼓励有效，司铎要有深度的灵修，道理知识，影响别人的才能并有准备每个礼仪活动的意愿。

△忠信遵守礼仪规则司铎们为表达神圣性并为教育教民此事，对于举止、言语、服饰和设备都应该合适。教会对这事曾颁布了清楚的教导，所有司铎都应该遵守(90)。对礼仪规则的忠信，并具有活力的样子举行，将为团体树立好榜样。信徒将在司铎内在的热心及仪态的尊严上，对所举行的奥迹得到深度的意义。司铎应知道，如果没有足够的理由，以添加或删改来窜改礼仪，或不穿祭衣，或不用圣器或不在指定的地方举行礼仪，在领导角色上必定失败，能导致信友们的迷失。除了承认有必要的情况和正当的例外，强烈要求司铎们，使新生的教会团体的礼仪活动，尽可能循规矩并具尊严。也需要记得庄重的举行礼仪，更会吸引那些有意要成为基督徒的人士。

9拯救、人性发展、与特别关爱贫穷人 人类的发展是与福传联结的。事实上教会的使命只有一个，是由于基督本身的意愿而来(参玛25：41~45；格16：19~31)，包括男女的全人发展，无论是个人或是在社会中，需要时可以控诉那压迫他们的邪恶与社会的不正义(91)。但也应记得，教会固有的使命并「不是在政治、经济和社会的层次内」，而是「宗教的」(92)，「因为当教会宣扬基督的真理，教会本身及人类时，她为发展的迫切问题，提供第一手的解决方法」(93)。

由于这种关系，在教会不同地区，对拯救(解放)引发了或多或少的争论，以及对「解放」的实际应用。每个人被召，在天主永远之爱的计画下，与天主与人类及整个世界共融，这与人息息相关的，也经由人达到共融的目的。这种共融，为罪所破坏，但在人类元始，依据天主预许的救恩(参创3：15；罗5：20~21)，在基督内恢复。基督以祂的死亡和复活，拯救我们脱免罪恶，以及因罪而在私人和社会的层面所产生的压迫、自私及不正义的后果；祂恢复与众人的共融并提供救恩。

教会跟随基督的榜样，宣讲同样的拯救，并努力帮助人们在生活的所有层面获得这一成果。在传教区域内的司铎们，必需对这一问题有清楚剀切的观念并对解放(拯救)神学的基础本质符合教会的训导有所了解(94)，以能在理论和务实上有效地提供贡献而没有失之于偏激的理念。

为使福音的及天国的价值，落实在经济、社会、政治层面，是平信徒的专职(95)。司铎们应为平信徒作此准备，并催逼他们在现世性的事务上，担负起自己的责任来(96)。司铎们在这种使徒工作上，应有勇气与平衡。为了牧灵圣职在拯救人类的发展及正义上有收获，司铎们对教会的社会教义，指导钢要并牧灵选择，要努力去求得一个完整的了解。当有的人受到有钱与有势的人的欺凌时，司铎们应与他们打成一片，团结一致，使他们提高警觉，不被动地屈服于社会的不正义环境。牧者们不应放弃面对这类工作固有的困难。

也应该记得，由于战争及自然灾害所产生的难民严重现象。逃亡，家庭的离散，孤苦伶仃，赤贫如洗等痛苦，多次导致精神崩溃，挫折，失望。为复建一个人的生活，宗教信仰是一珍贵的支持。司铎对群居的百姓的问题、难民营的混杂、青年人的漂泊，等种种情况，首先感到冲击。为此需要司绎们对此生活关切，对这种特有的牧者任务有所准备。

当为发展工作时，尤其是公开控诉不义案件时，司铎仍要以教区斯定计画，并经主教核准，以团体的而非单独行事，尤其在社会政治范围内的事，应常牢记，个人过度的投入，会使司铎偏离本有的轨迹，即牧灵爱德，而损坏他使命的可信性，并使信徒产生迷失方向，以及对使徒工作的偏见。

在向其他教会或国际机构申请经济协助时，常需有地方教长的核准并与教区计画协调，这样在堂区各个团体间确保公平。

在福音的要求中，有一件极重要的事，即对众人的爱德特别关爱穷人。教会再三肯定她优先或选择穷苦人，并要求司铎们对此事务实。不是绝对选择的问题，但是一个爱为优先的特殊形式－爱人。基于他们是人，不是基于他们有什么或者由于他们所处的优越环境。贫穷人不仅指没有钱的人，也指受压迫者，边缘人，有严重困难的人，例如残障者，失业者，移民，难民沉溺吸毒者等(97)。司铎们应与这些兄弟姊妹们亲近，分担他们的问题与痛苦，并在他们身上好似看到基督的痛苦面貌(参玛25：40)。

即使在社会发展工作上，司铎们应信服，福传必须以超性的价值而不是靠经济的力量来完成。为了确保教会的使命，人必须戒避那些为信徒以及对基督教义有兴趣的人看来，太世俗的愿圣。

10 促进合作 使徒传教活动是教会的工作，是以圣统组织的团体(98)，以各种不同层次的权限所作的工作。

司铎们有责任以他们牧者的服务，具备教会的精神来完成责任，身为团体的分子，与主教合一及服从主教并与所有牧者身分的人士合作，避免独立行事及自立行径，要以忍耐及适应性并与团体同步来达成目标。

司铎们的参与教区计画，也经由他们加入各个不同的委员会和组织而达成。他们要以关心和慷慨付出时间以能使教区大家庭成长。

在堂区内，本堂司铎首先要使牧职同工之间，有正常的合作：即司铎、执事、会士及平信徒们(99)。要努力培养团结一致，尤其是在那些专职作使徒工作者之间，为了资讯、计画及评估，多次并时常集会。

教会法已提到的参与的结构如牧灵委员会(100)及经济委员会(101)，和其他团体组织，例如小型基督徒团体，各种善会和运动，应志愿地成立并推进。也应注意到，在某些文化里，小型团体是社会结构的基础，并可以成为基督徒生活的理想环境。这些基因团体需要帮助成为真正教会性质的，与教会及其牧者在教义、组织及使徒工作方面，完全合作无间(102)。司铎应鼓励团体之间行动的辐合，在尊重每个团体的个别性与独立性之下，要精神团结一致。

在教区和堂区的层次上，应在地方神职及多数属于修会的外籍教士们之间合作。这些传教士是由教宗所表达的普世教会的命令并和地方教长订立合同而作传教工作。他们的临在是传教区域教会的一个特恩，也是地方教会之间爱的交流。这些传教士应努力整合于本地社会及教会中。例如他们是司铎是「司祭团」的成员，在一切有关牧灵工作活动上都属于主教，而生活行动却依据他们会宪所阐明的特殊神恩(103)。本地司铎要克服任何错误的国家主义，要与他们的传教士共融生活，重视他们在使徒工作方面的帮助，尤其在第一次福传方面，不但有益而有专长，而且在许多情况下是不可或缺的。至于传教士一面，要鼓励使本地圣召成长。在这些修会与本地神职之间，在主教的领导之下要有适当的工作协调，注意到存在于使徒职责和各修会本身神恩的存在应有的团结一致(104)。

为牧灵工作全面性的一致，这在传教活动上是最重要的，司铎们需要遵照教区和堂区层面特定的计画做去。这需要应用到受过考验的技巧，例如：对环境的研究，指定一般的和特殊的目标、标准、策略、行动的方式。不要使计画仅存在于理论层面，要做出具体的计画，钉牢剀切的目标、创意，那些人负责、地点与时间等，计画应正常地受到核对。

11致力于文化的福传 福音超越任何文化，不认同任何一种文化(参若18：36)。可是福音所宣讲的天国，是由人民生活出来的，而人与文化深深地结合一起，为此建立天主的神国是不能不注意到文化因素的。此重要领域对传播福音有很深的意义，由于他显然牵连到圣言降生成人「『道成人身』」。教会不只有福传文化的单纯任务，即推进并欢迎国家所有的只要是善良的泉源、富藏及风尚，也负有把福音带到所有的民族中，从内部使之变化，净化其中无论是新的或旧的负面成分，使福音讯息能以崭新而有力的方法表达出来。

既然地方教会每天生活在信德和爱德的经验中，本土化首要的对象是地方教会。专家们可以协助激励和指示，但他们不是主要的工作者。本土化也不是一个团体的工作，而是在同一文化圈内生活的所有的教会团体的任务。最后本土化不是一蹴就成的，而是不断把基督徒的经验，整合到文化内，它从不止息或从此结束。

应注意到经过很多世纪以来，福音渗透到许多不同的文化里，由这些文化中，采撷有价值的东西，成为基督徒普世性的价值，有资格回答任何文化的任何问题。这一事实有助于福音讯息，在一个特殊文化中的本土化，并使之富裕，当识别一种地方的风尚时应特别注意，不是粗心地毁坏这些风尚，剥夺一个种族的文化遗产，它也是整个教会的产业。在这一挑战性的使徒工作领域内，司铎应以信心与快乐投入，研究如例判断自己的文化，能办认出正面的因素及较不是正面的成分，并注意到罪的后果，为此不要相信所有文化的表现，都必然是价值。他们必须放在心上的，不要因为本土化而危害教会的合一，而要常从圣经出发，并符合于教会的传承，以及活的教会训导所指的方向(105)。

为使本本土化达到目的而不使信友们失去方向，司铎们要与主教并和他们的司铎同工结合一起，跟随主教团所制定的共同计画去行(106)。

在这方面，应提出各国天主教民间虔诚的必要运作，这些大众化的虔诚和它的价值，信念、动态和建基于天主公教的表达，是福音与文化间交谈的优良园地。它是民众智慧的表达。为能使文化的福传向下扎根，应在文化中培养这种大众化的虔诚。司绎们也要顾及到大众化虔诚是基于真正的基督福音，而不要陷于魔术，迷信及宿命论或其他的偏差(107)。

12青年们的朋友和向导 在教会内青年人是活力和积极的力量，是教会关怀和爱护的中心；他们是教会的希圣(108)。深信青年人本身是受珍惜的一群(109)，再者青年一代在建设社会上是处于关键性的角色(110)。教会委托司铎们要优先照顾他们(111)，司铎们应协助青年成为人性的及基督徒坚强人格的男女(112)。在新兴教会的团体内，年轻人口占很高的比率，这种形态的牧灵工作，是致会现任及将来的优先工作(113)，司铎应善用年轻人做福传工作。当他们已受福音的熏陶后，成为向非基督徒青年福传的主角(114)，使徒工作才有希望。

司铎对青年人的态度，应以纯朴的爱和极大的予以方便为特质。首先应努力自己和他们兴致勃勃地在一起，即使要牺牲自己的不方便，也在所不惜，分享他们的理想，对事情的看法和他们的问题与活动。司铎应针对青年人激励他们作成判断，以及能面对艰困的情况，例如处身于世俗化的，有时是无神的文化，反人权的意识型态，社会的不义，失业，吸毒和性的诱惑等等。司铎应接近青年人开导他们，指引他们，走出这些危险，助长他们有信心地成民使他们克服他们本身所有的某些矛盾，做正确的决定而坚持到底。司铎们要设法用青年的眼光去看事，并准备为他们奉献许多时间，分享他们的兴趣，和他们建立友谊，并致力灵修辅导，能影响他们渡过青少年的时期，司铎们应知道教会有许多话要向青年们说，青年们也有许多话要向教会说(115)。

也需要使青年人组织男性、女性或混合的团体，尽量利用学校里的机构、善会和团体，或者鼓励他们新组成自然产生的团体。青年人需要参与及彼此支持，以达某种有价值的成果，以促成一起成长。因此司铎要熟识团体动力，并训练青年团体的领导人。

在教区的层次，必须有一个组织推动青年人中的牧灵工作，有对此工作训练有素的司铎，并委派他们去协助堂区或其他的团体。

司铎应意识到今天惯有的一种现象，而且在传播教会讯息时，有它的影响：即有很多的青年愿意被重视，直到成年，并且强调他们不成熟的判断标准说是他们青年人的，并以此标准来审断生活。这是适应的问题，与青年人谈论问题时，必须注意及此。

对青年人的牧灵途径不应单限制在他们的范围内，也要包括整个教友团体，使整个团体了解到和注意年轻一代的期望，为他们要成为光明正大和坚持信德的榜样，并把青年人整合到团体内，因为团体没有青年人生气蓬勃的贡献，将是不完美的。成年与青年整合一起并交换意见和价值观，将形成真实而完备的教友团体。

13圣召的推动者 司铎在推动圣召上有无人能取代的角色。由于深信圣神继续不断倾注特殊圣召的神恩，再者，由于基督爱护青年，故不断地召唤他们(参谷10：21)，司铎应志愿地在青年人敏感而决定性做选择职业的时期与他们同行。

圣召的工作是在基督徒团体中开始，要求祈祷以及符合信德的生活。团体以各种不同的服务，功能及神恩，在推动圣召方面，有共同负责的使命。家庭与学校都有特殊重要的角色，因为家长及教师对职业导向方面也有责任(117)。但是孩子及青年人自己是最有关系的。再者司铎应向他们挑战并帮助他们从各种可能的职业中做出成熟的挑选。

如果他们中有任何司铎或会士或成传教士圣召的表示时，司铎应机智地介入，并陪伴他们作适当的灵修辅导。师法耶稣的榜样，不要害怕向青年人挑战，明确的建议他选择，完全献身于天主做使徒工作的服务(参玛4：19~20；若1：39，42~43)。司铎也应该记得，最好的邀请是司铎自己的忠信而又愉快的生活。司铎不应该抱着帮助需要者的理想，而不强调每个神圣圣召的决定性的焦点，是要爱耶稣基督本身，并继裙祂救赎的工程。司铎应记得只有在热忱教友生活的气氛中，圣召才能产生和成长。

在这工作上很重要的一点是，帮助年轻人评估他或她的动机。申请者的素质必须受证明，以避免在陶成的场所，充满了动机不充足的侯选人。每位主教有责任对辨别圣召，订出一套标准，强调人性的与精神的成熟，智力，服务意愿及社会关爱。是否适合司铎圣召的标准中，基本的条件之一是有意向非基督徒福传的意愿。司铎们也要参加教区的及全国性的圣召计画，支持共同的创意，运用对推动圣召能提供援助的组织。

推行圣召的部分工作，是接待并关心在家里度假和在作牧灵实习的修士们。司铎尤其是堂区司铎，要接近他们，陪他们祈祷，助他们使徒工作的体验及进修，也要与修院长上有所沟通了解。在执事们牧灵训练期间，是他们陶成也是他们开始圣职的重要时刻，特别应注意他们。

14关怀平信徒的身分 教会关心注意平信徒，强调所有受过洗的人的成圣的圣召，以及他们的先知、司祭、和君王的职务(118)。

司铎应开放并关心平信徒，视教友是和他们一起都是主的门徒。在执行圣职时，虽然职务不同，但不能忘记，他们与平信徒都是「同一基督身体的肢体，共同受命建设这一个身体」(参阅罗12：4~10)(119)。

对平信徒所作的牧灵工作，首先应注意到他们的「在俗」特质。他们是经由处理现世事务来寻找天国。他们生活在此世，在社会和家庭生活里打滚，但他们为天主所召唤，由福音精神所带领，犹如酵母，从世界的内部使之圣化(120)。在那些基督徒人口属少数的地方，受过洗的平信徒的存在特别有意义，因为他们能为福音讯息的力量和适切作证(121)。

现在平信徒的工作愈来愈珍贵和迫切，因为教会传教的任务范围愈加扩大，需要所有受洗的教友本人的投入。这样看来，训练成熟而投入的平信徒，为教会的建立和发展，成为不可或缺的一环(122)。

司铎们应努力使他们的平信徒深觉宣讲福音的严重责任，并以爱的精神和福音的力量，与同胞们团结一起，作为现世秩序的鼓励者(123)。

司铎应深信平信徒使徒工作的价值，应推动、训练并鼓励他们。这样做使他们度纯朴的基督徒生活(124)热忱地献身于此工作。司铎们应介绍他们参加各种委员会和工作小组，在团体中根据他们固有的圣召，委托他们事务(125)。司铎们从来不应取代平信徒的地位，但要使信徒们常主动，深信教会的成长，尤其在传教区域内，有赖于训练有素的平信徒有活力的存在。

在教会的生活及各种牧灵活动中，要特别注意到妇女的临在。由于女性固有的价值(126)，在某些事务上，妇女的介入能有更大效果，例如，家庭生活，儿童教育，要理讲授，慰问病患，援助与慈善工作等，以及某些事，也许不适合于男性，尤其不适合司铎去干预。与妇女同做牧灵工作，在司铎方面要求成熟和明智。女性活动的直接管理，最好委托她们中的一员去做。

15家庭的使徒工作 基督徒家庭有幸成为天主的肖像，而天主是爱，这个爱接触到人时，是整个人格：身体和精神，使夫妇结合而结果实(参弗5：25~32)。为此家庭是「社会首先而有生命的细胞」和「教会家庭式的圣所」(127)。耶稣支持家庭原始的和不变的价值，如果说到处家庭正在经过复杂的变迁，有光明的也有黑暗的一面，在传教区内，由于社会情形，文化影响和各宗教的信念，更要解决许多特殊的问题。教会自觉在这个时侯，面对基督徒家庭极大的挑战(128)，同时肯定支持它，把这事委托牧者们以首要的任务来处理(129)。

堂区司铎主要的职务之一，是操心堂区内的家庭，而其他司铎、执事、会士和平信徒同工，在这事上要帮助他(130)。家庭牧灵最适当和直接的场所是堂区，由于共融关系，以及家庭本身由于领受圣事所得的恩宠(131)。

家庭牧灵，应从预备结婚的男女，给予远的、近的、和直接的准备开始。远的预备始于青年人的要理讲授；近的预备则由堂区牧者担任，且有受过训练的人予以协助；直接的预备是司铎的任务，由于它和圣事有密切的关系。司铎们应小心观众，将要结婚的男女是否对婚姻有所准备，要个别约谈，及同时约谈(132)，特别注意圣事的意义，婚姻的神圣性，以及由婚姻地位衍生出来的责任。在某些文化中，是家庭本身传递年轻一代、婚姻及家庭生活的人性的和基督徒的价值，这是一件值得鼓励的事。

在婚姻的礼仪中，夫妇象征并分享基督和教会结合的奥迹以及有结果的爱情(参弗5：32)(133)。为此，尽可能使婚姻圣事的举行愈隆重愈好，更好在庆日或在教区计画中规定的日子，并有教会团体的积极参与。圣道礼仪要申论婚姻的意义，并帮助在场的人对婚姻价值有所了解(134)。

婚后的牧灵照顾，是帮助夫妇生活出他们的圣召和使命，这是团体所有成员的任务。司铎应关心新建立的家庭，协助他们发挥婚姻圣事的恩宠，以基督徒精神感谢快乐的时候，接受并克服一定会面临的困难，尤其需要以爱心来接受孩子们，以快乐的心情负起帮助孩子们长大成人和成为基督徒的责任(135)。

虽然违背教会训导的传生生命的理论继续不断地繁衍，甚至成为神圣不可侵犯的民法，司铎有艰辛而应受赞美的任务，帮助信徒们有意识和负责任的「天主造生之爱的合作者」(136)。在教区的层面，应有联结、坚持，并有计画的牧灵努力，在新生的教会地区，对负责的传递生命，有适当的教育，并符合教会健全的传统训导。在传教地区，教会有关婚姻的教育，常得力于当地文化的价值，而这些价值要发挥出来。牧者们应特别注意的，有下列各点：经由讲习和个人的训导，由专家及道德崇高的人士的帮助教导信徒们，特别是那些已订婚者，根据自然调节生育法作负责的基督徒父母；发挥出夫妇间节操的完备意义和价值(139)；坚决地对抗堕胎的祸害(140)；要以特殊的智慧依附教会有关遗传工程及人工受孕等生理医学问题的训导(141)。

牧者们应帮助家庭忠于基督徒的职守，即使在冷漠或者敌对的环境中，应以爱，牺牲的精神及共同的祈祷来彼此支持，并在社会上，尤其是在非基督徒间，做福音的真见证。在牧者的工作中访问家庭是重要的课题。司铎们对这一使徒工作应训练有素，并要对家庭犹如「父、兄、牧者和导师」一样(142)，除了对穷人以及受到特殊考验者特别关心外，对所有的人一视同仁。

新生的教会，由于地方文化、宗教或社会环境，对婚姻及家庭，常面临特殊的问题。往往社会所容许的男女的结合，没有在教会内合法的办理，或者由于丈夫没有付出应给新娘的完全的聘金，或者在观望是否婚姻会有效果，或者另有其他民法和当地风俗习惯上的理由。有许多多妻个案，信仰不同的混合婚姻，在某些地方有离婚的祸害。这种配偶的牧灵照顾是敏感而棘手的。主教们应该与主教团其他成员商量，并规画出牧灵的蓝图，根据教宗核准的一般规定，应用在具体环境中(143)，一方面允许他们领受圣事，同时却表达深刻的关爱和尊敬。为此青年人应该受到教育，接受基督徒婚姻的责任，对于那些因人性软弱，或受外界压力而处于不正常的婚姻状况的人，应予以同情心的了解；要鼓励这样的夫妇不致失去希望，但要尽其能力度基督徒生活，教育子女们宗教生活，尽可能使他们自己的结合正常化；应用教会法的规定，使混合婚姻(144)作「根本补救」：使「法定效力追溯既往」(145)。

16接近病患和老年人 病人与老人需要团体中的特别照顾，尤其这是牧者的事(参玛25：36，43；谷16：18；路9：11)。这些人由于身体的和精神的脆弱，并由于内在的和外在的痛苦的幅度所困。

司铎们要同情关切病患，并视他们是自己羊群中珍贵的部份。司铎们应亲切而不断地伴随着他们，帮助他们了解基督圣心中的无限爱情(参玛11：28)，基督徒的休戚相关及十字架奥妙超然的意义。司铎应鼓励他们在祈祷中找到力量和希圣，与耶稣的苦难相结合，为了世界的得救而奉献他们的痛苦：「在我的肉身上，为基督的身体教会，补充基督的苦难所欠缺的」(哥1：24)。由于这信德的支持，病人能成为在许多苦难中怀有圣神的喜乐的人」(得前1：6)为主内兄弟姊妹以及那些还没有信仰主的人们，成为基督徒希望可信的见证。这种牧灵的关心病患和受苦难的人们应坚持不渝地做去(146)。

使病患及者年人勤领圣体，是司铎能给的最佳礼物和帮助。由于基督的复活，司铎在圣体圣事中能带给他们得胜痛苦和死亡的保证。虽然科技这么进步，往往今天社会中所有的空虚，只有基督徒的智慧可予以充实。这样也能帮助老人克服他们体力逐渐衰退的痛苦经验，或是孤独及被弃的经验。司铎们需关心年老人并帮助他们实现他们这一个生命阶段的积极一面，有它特殊的使命。年者人在教会和社会能被视为「信德传授的见证(参咏44：2；出12：26~27)，智慧的教师(参德6：34；8：11~12)爱德的工作者」(147)。他们应受到积极的帮助，完成他们在世的时间。特别敬者的文化应受到赞颂，要以他们为家庭的构成部份，视他们为「过去的见证，并对青年人的将来是智慧的启发与泉源」(148)。

对病人及老人的牧灵照顾特殊的时刻是施行和好圣事及病人傅油圣事。司铎们应小心翼翼完成这宝贵的圣职(149)，不要拖到最后一刻，同时如果可能并依照主教所规定的，可以集合多人一超为他们举行病人敷油圣事，如果可能也邀请他们的家人及团体参加。

在病患和老年人的牧灵照顾中，应邀请受过适当训练并受委派的平信徒，例如特别委任的分送圣体员和其他不同的慈善工作者(150)。但司铎不可放弃自己亲身的不可或缺的接触。

就这情况而言，司铎们也应该特别注意殡葬礼。在任何地方，尤其是在有敬祖传统的社会里，牧者们要陪伴丧家在这种悲伤的时刻，并隆重举行丧礼，并使团体中愈多愈好的人去参与。要把教会参与的特有意义表达出来：即基督死亡的踰越奥迹性质(参罗6：3~9；格前15：20~22；格后4：14~15；默14：13)，同时要注意各地文化传统中有关服装的颜色，音乐，葬礼的地点和形式(151)。这是一个很好的机会，给予信友们一个诸圣相通功的经验，并对四末及为亡者祈祷作要理讲授。再者，也是一个机会给非基督徒作证，受过洗的人所信的基督，是得胜死亡，并赐予永生者。

17大公主义的推动者 基督徒间的不睦「显然违反基督的旨意，遭致世人的困惑，并使向万民宣传福音的神圣事业遭受损害」(152)，为此而阻挠「圆满的合一」(153)。司铎应深信自己是大公主义的推动者，希望耶稣的祈祷「愿众人合而为一」得以实现(若17：21)，不因当地尚有的阻挠或误解而灰心丧志。

司铎们对他们自己的教友应把天主教教义剀切完整地教导出来(154)，不能陷入相对主义，和在信仰和行为上的混淆不清，即使善意的也不可。

在大公运动正式起步时，司铎们应遵照教会的指示，以地方教会言，应奉主教团及主教的指示(155)。

在同非天主教徒的具体关系上，此有时造成牧职上的问题，司铎们应避免争议及宗教上的对立，但应在自己的团体中维持一致和明朗态度。他们应维持与其他宗教领袖保持良好的友谊，尽量彼此帮忙，避免误会及轻视，因为这一切只会遭致非基督徒见怪。

与原教义派及强硬派宗教交往时，这在传教区域内很多，同时他们惯常攻击天主教徒，故教友应学习若干重要的特点：这些教派的人士常反对的教会的真正标志；他们的弱点和主要错误；与他们交谈建立起最起码的共识都不可能；为自己辩护的责任，及向他们福传的责任，因为往往连考虑他们是否能算基督徒都成问题。为此司铎们应设法至少了解他们教义的主要成份，他们使人改变信仰(改宗)的方法，如此才能合适地帮助教友们。

18致力与非基督徒的交谈 在教会的传教使命中，与其他宗教的信徒交谈，是一个敏感而且重要的课题。应弄清楚这是「得救恩的交谈」，唯有在基督内实现，为此人不应该陷于相对主义的陷阱或者破坏天主教信仰的完整性。这样的交谈，为了弄清自己本人对福音的认识，以及使福音讯息更容易接受是必要的。

司铎们应愿意作此交谈，并要对其他各宗教有相当的认识－不仅对其他宗教的历史、组织、限度和错误，而且其他宗教也能包括「道(圣言)的种子」并「为福音铺路」(156)，也要知道。

在这个多元宗教的地球上，对人类重大的问题，例如：和平、正义、发展、人权等(157)，应有大家交谈与合作。司铎们也有责任在这方面推动信友们的交谈的精神，鼓励他们与其他宗教的信徒团结合作。

为了宗教交谈的具体工作，司铎们不要孤立行动，但应符合教区所订定计画，依据主教、主教团及普世教会的指示去行。

尤其重要的，他们需要信服，其他宗教的信徒，也有权利接受基督宗教真理的全貌，它是经由天主教的宣道者，给全人类潜在的祖产。

参、教区司铎的灵修 19司铎灵修的性质和需要 公务司祭职的圣召开始于与基督的相遇，此相遇应在那些被召度传教士生活者身上延伸：「祂把自己想要的人召来，…并派遣他们去宣讲」(谷3：13~14)。与基督相遇个人的经验(参若1：39，41；5：9)，成为爱的师徒之谊(参玛4：19等；19：27)。司铎对基督号召的反应化为踰越奥迹的愉快，就可能给予基督「爱的最高见证」(158)。司铎就像宗徒们，与他的主教合作并为教会服务，是死而复生的基督的当然见证：「我们都是祂的见证人」(宗2：32)；「我们将所见所闻的传报给你们」(若一1：3)。

司铎应该知道司铎灵修的特色，为此他们要继续不断地革新自己。灵修是指因圣神而生活，使可铎们成为基督位格的和特殊的标志，与主教的神恩结合一起，以服务地方及普世教会。

司铎的灵修发源于圣神的恩赐，在祝圣(成为司铎)和传教(行动)中，分享基督的先知、司祭及王道使命。在司铎晋秩礼仪中，在主教对司铎的训示中，对他们整个生活行为作了陈述：「效法你们所处理的神圣事宜」。在此灵修中不仅有一种要求，而且有付诸实现的可能，就像圣事的恩宠，不但有行使司祭特色的德能，也能使人能以基督名义行动，同时它是圣神的持久标记，适当地延伸基督的司祭工作。司铎应警觉到这一事实，并应在他虔诚的生活里表现出来(弟前4：14~16；弟后1：6)。

为此在司铎的灵修里以新的名义含有成圣的使命，作为基督个人的记号和工具。如果为天主的子民，存在「普遍成圣的使命」(159)，为圣职人员，有特别的修成全的召唤，假如他们在基督的圣神内，以坦诚和不休不眠的奉献精神行使他们应做的职务，必能达到这一成全(参肋11：44~45；19：2；玛5：48；弟后1：9；伯前2：5)。

教区司铎的特有灵修，是以牧人的爱德度成全的生活，与宗徒们的继承人他们的主教共融，在「司祭团」(PRESBYTERIUM)中形成一个司祭家庭，藉加入教区持久地为地方教会服务，并随时应命负起普世救恩的使命(160)。这种灵修卓绝地是教会性的，也是传教性的。

司铎应深信，没有坚强的灵修生活和一个慷慨的使徒性承诺，紧密地与基督司祭及善牧结合一起，朝向圣德的高峰根据他们的特有灵修，将不可能落实他们的司铎身外并慷慨地在他们的圣职上持之以恒。

20司铎灵修的幅度 教区神职特有的灵修，主要建基于下列数点：热爱、信赖并虔诚跟随由父派遣，并由圣神祝圣的基督，以特别敬礼奥迹的中心圣体，并以玛利亚的榜样长相左右；对教宗和地方主教服从和大量地团结一致，与地方可祭团的司铎仍有密切的手足之谊；对地方教会的信友有使徒性的服务，也有意去帮助其他需要帮助的教会，并对非基督徒福传。

为此生活在世俗中教区司铎的灵修，应该生活在三位一体的天主内，玛利亚的、教会的以及传教的观瞻上。他的蒙召、祝圣及使命是分享基督在圣神内被祝圣，并由父所派遣的事实(参路4：18；若10：36)，此事在教会内继续不断(参玛28：20；弗1：23)。玛利亚是基督司祭的母亲和伴侣，她忠于圣神的行动，是教会的模范和母亲，常与司铎的生活紧密结合。「我们的司铎职使我们与她结合，她是救世主的母亲和教会的模范」(161)。

司铎灵修特殊的标志是牧灵的爱德，它以某些主要的方法表达出来。

那是神圣的：司铎灵修的出发点是在职务上的分享基督司祭的祝圣，这是在由圣神的工化，圣言降生在玛利亚的胎里的时刻完成，并在巴斯卦踰越奥迹中完全表达出来。「同祂在一起」(谷3：14)的圣召，成为司铎分享基督的司祭职，并为祂相许在司铎生活中表现出这种神圣性(参若17：10)(162)。

司铎的灵修是与教会共融：与罗马教宗，自己的主教，以及其他司铎、执事、修士、修女、教会团体相通(163)。这种共融是基于圣秩圣事，造成司铎之间圣事性的兄弟友谊。亦父亦友的主教的神恩，是为获得我主在祂大司祭的祈祷中，所渴求的共融不可或缺的(参若17：23)。凡此种种，都深切需要团体精神及团体生活。教区司铎在地力教会内，并在主教领导下，活出这种共融，这是唯一司祭职不可或缺的组成要素。

司铎的灵修是(传教)使命：司铎的特质是圣职人特殊行动的根，他代基督行动，犹如祂的延伸，为了地方及普世教会的益处，是基督的延伸。这一事实，使司铎在他的圣职内表达，我主救恩的爱，作为祂相称的代表(参罗15：5)。教区司铎「在主教领导之下圣化、管理托给他们的部份羊群，使整个教会在每一个地方都具体化，对基督整个身体的建设，做出有力的贡献(弗4：12)。司铎要时常注意着天主儿女的利益，尽力协助全教区、甚至全教会的牧灵工作」164。

最后，司铎的灵修，引起则效宗徒们的福音精神生活(165)，这种生活主要在于放弃一切跟随基督(参玛19：27)，慷慨地随时应命到天下各处去福传(参谷16：20)，身为司铎的家的成员，彼此友爱互助(参若17：12等；宗1：13~14)。教区司铎在主教的领导之下，依照使徒生活的福音要求，度追随基督的生活。

21灵修生活中福音的特色 教会依据福音，在刻画真正司铎形象时，描绘出基本的属灵的特点。

与耶稣友爱(166)：就是因为司铎是基督的延伸，司铎受召生活在一个与祂深厚关系和个别的友谊上(参若15：13~16)，并这样相称地实现他的圣召。

为教会服务(167)：身为基督及教会的圣职人，司铎应有服务的精神(参路22：26~27；谷10：42~45)，这表现在使徒的热忱，能克服工作的艰辛，愿意接受任何牧职，即使是卑下的，不追求荣誉或个人的报酬，时时准备到基督羊栈团体以外去宣讲。

经由每天的圣职工作而成圣，以执行三重职务(168)：身为圣道的圣职人，他必须更紧密地结合于导师基督，他为远近的人宣讲真理，并愿意更深地进入「基督不可测的丰富」中(弗3：8)；身为圣事的圣职人特别在弥撒的祭献中，他执行主要的任务，他将为光荣天主及圣化世界继续不断地行施圣职(参格前11：26)；身为天主子民的领导人，他为基督善牧之爱的催逼，作出慷慨大量的服务，聚集走失的羊群，并且如果需要的话，为他的羊群牺牲生命(参若10：15~17)。所以司铎圣化的康庄大道，乃是克尽他们自己的圣职。圣职行动是牧人圣化自己的正常方法，只要他与基督合一而生活，以信德和爱德而工作，也不忽略为所有基督徒正常而有效的方法。他的与基督结合，将使内在生活与使徒行动保持平衡。

基督善牧固有的德行：实践牧者的爱心，用热忱来表示(参罗12：11；伯前3：13：弟前4：14~16)，在服从贞操及神贫的生活上(169)，在谦逊的风度及愿意背负十字架的精神里，在师法基督上(参玛10：38；16：24；谷8：34；路14：27)。这些德行是福音中所提供的，是牧灵爱心的不可或缺的一面。司铎们应努力忠诚地生活于这些德行中，也这样成为善牧令人信服的门徒，并能臻于专心一致做教区内及会的牧灵工作。

22司铎灵修的各种方法 基督徒灵修的一般方法，对司铎也是必要的。除此以外，司铎们有特殊的方法，主要是和他们的圣职有关，根据教会的精神和指示而生活。

在传教区域内教区司铎的灵修，是不要他们孤零零的生活，而是与教区「司祭团」及主教团结一起。主教中枢的和鼓励的临在，以及每位司铎的责任，可以使「司祭团」成为具体刺激热忱，并对灵修生活有具体的帮助，成为一个真正的「司铎之家」，保护每位成员并帮助他们成长。尤其「司祭团」应该推动进修，特别是灵修，指出具体目标，并提供方法予以完成，无论是个人的或是团体的层面。

圣体是司铎生活的中心和根源，他应该努力以祭坛上所做的当作生活的明镜(170)。他应有一个完全而又热忱的圣体生活，从圣体中汲取他的精神生活的动力。举行弥撒要有准备和谢圣礼，每天跪拜圣体，这不仅是牧者的职务，也是不可或缺的灵修的帮助。

教会的传统和教会训导现行的指示，指出很多其他司铎灵修的许多方法。但这些方法应参照司铎自己的身分而去解释：宣讲过的并在祈祷中默想过的天主圣言；代替整个团体与团体一起作的时辰礼仪(每日颂祷)；和好圣事使人净化和茁壮；孝爱圣母玛利亚，它能使人慷慨服务基督和教会；多次的和定时的个人祈祷与默想；退省及避静；省察；神修指导；研读神学；积极参与灵修的和使徒工作的司铎善会。

与自己的主教经常会晤是很有裨益的，使司铎可以表达自己的理想、计画、问题和遭遇到的困难，犹如向自己的父辈和朋友，同他一起解决困难。与其他司铎接触也是重要的事，以能交换灵修及牧灵生活的意见：退省、一起祈祷、反省一个人的生活，神修辅导等。这样教区司铎彼此帮助，从个别的和团体的灵修方法获益。

与自己的主教、司铎、执事、以及整个教会团体共融，是成圣和福传的有效方法和记号。彼此帮忙，成为「圣事性的兄弟友爱」(171)。主教的神恩受到充分承认(172)，是形成我主所渴望的共融所必要的，如此分享祂普性的(传教)使命(参若17：18~23)。

司铎们应推敲研究这些典型的和不可或缺的灵修方法，并要坚持又定时去应用，追随基督、宗徒们和历代圣贤司铎们的榜样，维持丰富的精神的和传教的生活。

肆、司铎的生活规范 23天主的道向司铎挑战 在天主的道与司铎生活之间有密切的关系。事实上由这「道」司铎身分才有他的起源和意义；讲道是司铎的基本责任之一；在道中包括他的信仰的力量，和他灵修生活的滋养(173)。为此教会特别提倡司铎以读圣经，研究圣经并用圣经祈祷，来维持(与道)的接触(174)，以能更深一层的了解我主和祂的讯息的意义(参斐3：8；弗3：9；4：13)。

为了接受，消化并宣讲圣道，司铎应该空出时间静默和点想。虽然牧灵工作提出各式各样的要求，那些知道如何空出时间来发展内修生活的司铎是可赞美的。在安排他们的生活时，他们应为反省圣经、诵读教会教父着作及研究圣学，保留时间。内在的财富能帮助他们成为使人信服的使徒，尤其是对那些尚未信主的人。

24祈祷的生活 司铎灵修生活最卓越的方法和表达，是祈祷的实践。司铎的祈祷，首先是信仰的分享及团体的祈祷，团体祈祷应有优先的地位(参宗1：14)(175)。此种祈祷为信徒也是榜样，他们由此受到牧者们的鼓励，度与天主共融的生活。司铎除了在基督徒团体并与团体祈祷以外，化要经常以个人的祈祷，以滋养自己的精神生活，他要感到自己为效法基督，为了主内的兄弟姊妹，有成为一个祈祷的人的责任「基督常活着为他们转求」(希7：25)。在说话与行动以前，藉着祈祷，司铎应把天主的事理通传给他人，并以他们的名义对天主讲话。从司铎心中，必须为信徒及非基督徒，对天父作朝拜，赞美，感谢与祈求。

务实地说，必须承认在传教区内，牧灵工作的节奏，并不有助于定时的祈祷。司铎受委托做神圣的事，不能接受为了工作，而牺牲祈祷的环境。牧灵事务可能有时需要调配行虔诚的秩序和时间，甚至连方式都得变通，但切不可取消祈祷。那些知道如何安排自己工作时间的司铎，甚至为了祈祷而限制工作的时间是可嘉许的事。教会用信赖的态度给司铎们提议默观是祈祷生活的最高理想，邀请他们以纯正的心，朝向这个目标。虽然司铎有其限度，外在的困难以及繁重的工作(格18：1；弗6：18；第前5：17)。

司铎以基督的身分所奉献的弥撒圣祭，是灵修生活的高峰，他们应该忠信每天举行弥撒圣祭，以合适的准备和感谢圣体(176)，如果可能要有信友参与。假如司铎们过团体生活，共祭是一个好习惯，至少在特殊机遇中以表达并加强他们圣事性的手足之情。圣体也提醒司铎们，他们必须在临于圣礼龛内的耶稣台前，喜爱祈祷，每天延长更多的时间来朝拜圣体。

诵念日课，这个教会委托司铎们虔诚的公共祈祷，应完整而按照次序去实行，奉献每天不同的时段以赞美天主，与祈祷中的团体相通共融。除非有重大的理由，不可轻易略去日课的部份。假如有数位司铎在一起，可以一起公念日课的某些部份。如果可能，牧人们应尝试邀请团体中的教友们一起公念晨祷和晚祷(177)。

以聆听的态度，所作的心祷及答覆，是一种在圣道与个人生活间最高深的对话。为此司铎该忠心做每天的默想，最好在早晨。在此点想中，他们将为生活的一切需要及圣职，找到光明和鼓励。经验证实，是这经常的默想，使生活有秩序并确保灵修的成长，以及预防陷于怠惰。

孝爱圣玛利亚应有一席荣誉之地，并由衷而热爱敬礼天主之母及教会的母亲。司铎应把圣玛利亚视作奉献于天主、静听、祈祷及随时待命的模范。他们要以热心庆贺她的庆日，每天诵念玫瑰经，以及其他包括健全的民间的恭敬圣母的方式。他们在自己日常的生活中，需要体念到她的临在，信任地把他们的教友们和不认识主耶稣的人托付在她的保护下，这样，也许他们能听到她母爱的心声：「祂无论吩咐你们什么，你们就做什么」(若2：5)。

身为和好圣事的圣职人，司铎本身应时常定时办告解圣事(179)，如果可能，更好时常有同一位转告解神师，以能获得较好的帮助。他们在这件圣事中不但得到罪过的赦免，也获得忠于他们任务的力量，并在灵修生活上有所进步。在这课题上，为司铎强烈地推荐，在司铎生活的过程中，应常有灵修辅导。深信他们比教友更有需要，可以从辅导中得到启迪和劝告，可以帮助他们维持精神的热心。

司铎既然分享牺牲羔羊的奉献，应接受十字架作为自己身分的必然幅度(参格后4：10；6：4~5；迦6：17)。除了司铎生活和圣职的日常环境所有的牺牲外，他们需要慷慨地跟随受苦的基督，志愿做克苦的工夫，以保禄宗徒精神，快快乐乐地奉献：「如今我为你们受苦，反觉高兴」(哥1：24)；「在我们的各样苦难中，我充满了安慰，我格外充满喜乐」(格后7：4)。

灵修生活绝对需要，有定期的加强祈祷和反省为帮助(参谷6：31)。司铎们需要忠信于他们每个月的退省及每年的避静(180)，应特别重视推荐教区为本地神职所组织的避静，尤其是有主教参加的。司铎们积极参加这样的避静，有助于定期清点他们灵修的光景，保持他们内修生活与使徒工作间的一致(181)。

25知识生活 在圣神的助佑下(参若14：26；16：13)教会在神学上有持久的进步；需要传播福音，并且使福音能在每一时代和每一种文化的百姓了解；也需要在信德的光照下，了解社会快速的变迁－凡此种种，使司铎们对维持知识生活定必要的(182)。司铎没有知识，犹如一盏熄灭的灯(参玛5：14~15)。为此教会坚持司铎「即使领受铎职以后，仍应继续研究圣学。他们要持有根据圣经，先辈们所传授以及教会普遍接受的健全道理，尤其是在大公会议及罗马教宗的文献中所指出的」(183)。

司铎有先知和牧者的身分，为此应该努力于跟上由圣神在教会内所引发的神学革新，便能对基督的奥迹有更深入的了解，而不被空洞的新奇和假科学所欺骗。

司铎的研究应该首先着重于圣学及其他相关的和有助于圣职的学科，或是那些为他的职务上所需要的学科。司铎应想到需要，用合适的教理术语来表达福音的讯息，同时留意在神学方面的本土化。

知识生活不但假定有信服和愿意，也要正当应用方法：如空出研习的时间；积极参与由教区组织的活动和集会；选择优秀的读物；如果可能建立基本的私人图书室或至少有方便参考的教区图书馆。每位司铎应该设法有教宗和地方主教最新颁布的文献，予以研究并为教友解释。另一方面他不要有危害到他私人生活或他的圣职的思想的刊物。

选择司铎们在国内或去国外读大学是主教的事，要看教区使徒工作的整体。在这方面，每位神父要准备服从，以适合教区或主教团的意愿而没有私人的企图。学业结束后，他就应该直接回到他的教区，担任受委派的工作，应用他所学习的东西，不因为他的学历而要求特权(184)。

26团体生活 基于唯一司祭职以及兄弟手足之情的表达，教会大力推介教区司铎有团体生活(185)。它有助于共同的使徒工作，尤其是初步福传，经验告诉我们，假如私人单独去作，势必困难(186)。为此主教应该研究怎样推动团体生活，根据可行办法，以及当地文化所提供的模式，设法克服组织上能理解的困难和可能有的某些心理上的阻碍。应知团体生活无法即兴而作，应在修院中就让他们感到需要并有所准备。

假如有数位司铎同在一个堂区工作，最好能住在一起，形成一个团体，在邻近堂区而不在一起工作的司铎们，组成团体，也是很有益的事。最好没有一个司铎，尤其是年轻的，长时期的自己独住。但由于牧灵理由，在许多地区，司铎必需单独地住在他的堂区，主教应设法帮助他们发展团体精神，组织定期的集会，或是小团体或是以教区的层次。

团体生活的意义，不只是身体生活在一起，而是作精神的、牧灵的以及人性的分享。为此，形成一个团体的司铎们，应在一起祈祷；他们应交换有益的资讯和计画，并一超评估他们的使徒工作；彼此互助在文化上的跟上时代；根据主教的指示，彼此在经济上，甚至在若干公物上也互助分享；志愿一起度休闲时间；彼此共勉，在困难、厌倦和疾病时，尤其对圣召发生问题时，彼此帮助鼓励，需要时，他们不应该怕提出弟兄般的规劝(187)。

团体生活，可以帮助不同的背景和年龄的司铎之间彼此了解；年长司铎可把自己的经验帮助刚任职的年轻司铎，而年轻司铎，则可把热诚和活力以鼓励较年老的司铎(188)。

为了使司铎的团体生活有成效，势必有最起码的组织，例如指定一位上司，他不一定是堂区主任；清楚的工作分配；物质的与财务的处理；务实的时间表，提出每天公共生活的时刻。

27司铎的服从 「为司铎圣职最重要的圣德，必须特别提的是那种心灵状态，即常准备好不寻找自己的意愿，而是派遣他们来者的意愿(参若4：34；5：30；6：38)」(189)。司铎服从的基本理由是他是基督个别的工具，为此应完全把自己符合于祂。基督「虽然是天主子，却由所受的苦难，学习了服从」(希5：8)，「祂使自己空虚，取了奴仆的形体，…听命至死」(斐2：7~8)，由于祂的服从取消了亚当的不服从，并赚得了众人的得救(参罗5：19)。

在非基督徒中福传的任务，需要司铎们在服从的精神下完成。耶稣服从祂父的救恩愿望而成为第一个传教士…「我来为承行妳的旨意」(希10：7)，为此司铎要以服从基督和教会，活出他的使命，祂派遣他继续那使四散的天主儿女聚集一起的工作(参若11：52)。

司铎的服从是教会性的，与他的领受圣秩有关，由于他的使命，除非与圣统相结合，否则不能实现。为此牧灵爱德要求司铎们「以服从的精神，奉献自己的意志，为天主及弟兄们服务。此爱德要求他们以信德的精神，接受并执行由教宗、本人的主教及其他上司所命令或嘱咐的事」(190)。

为司铎而言，服从首先是理性的经常态度，使他经由上司的权威，与天主的旨意相联接，并且使他能克服自己个人独立的太世俗的想法；使他忠实执行规范，承认他在「司祭团」的地位，以及他服务圣统的责任。

今天司铎服从范围有：

△忠于教会训导基于他基督徒及司铎的身分，这一忠诚，应具体地表现在服从训导权威的姿态上，无论是教宗或是主教们的，由此司铎们不该迷失于没有被批准的理论或个人的理念上；这种忠诚对他们自己的可靠性是不可或缺的，并对他们来说这样才能提供给他们的信徒，一种符合启示真理的训导；牧者应以健全的道理领导他的羊群，并且不应该以不确定或迷失的理论来扰乱羊群(参弟后2：14；铎2：1)。

△接受任命司铎忠于自己身为福传者和牧者，常准备接受并完成由他的主教所托付的任何使命。为此需要以有信德和服从的精神，随时待命的态度，不强求或拒绝主教委任他某些任务或堂区。当做任命时，司铎们应该对主教开放，用坦诚的交谈表达他们的看法。但一旦作成了决定以后，当乐于接受，不再提出责难。如果有时自己觉得，以服从而接受的任务不太合适，他们应记得，这是教区司铎的责任，身为主教的助手，要把自己完全献身于教区的需要。当他们到了退休的年龄，也要向主教提出辞呈，并表示愿意离开他们的职位。

△遵守职务上的需求和规范在基督徒团体所作的牧职，尤其在一个堂区的服务，要求司铎定时而忠实完成某些例行职务。关于弥撒意向的问题，教会在天主教法典内已有规定(191)，司铎们应谨慎遵守。在弥撒献仪上，不应该有赚钱的想法，特别为穷人即使没有献仪，也要献弥撒。有关第二台弥撒的一般通则和教区所有的规定，以及为教民所奉献的弥撒都应遵守。每位司铎应该记录收受弥撒献仪的帐，列出特别的意向，献祭的日子，意向转移给其他举祭的人等。在堂区应有一本弥撒意向的账。

堂区登记簿领洗钱，婚姻录，已亡录，以及其他由主教团及主教所规定的项目的登记，这些为信友们权利与义务的实现是非常重要的。本堂司铎应妥善地加以保管。在每个堂区应备有档案值，包括堂区登记本，主教的信件及其他重要文献(192)。

神职服装司铎应穿着合于主教团规定以及合法的习惯所定服装。他们不应轻易放弃他们地位的记号，这能稳妥保护自己并积极为教友作见证。

居住堂区牧人们由于他们的服务，有责任在堂区内居住。可是依主教的指示，司铎们每年需要也有权利有适当的假期，以能恢复身体和精神的健康。他们也需要尝试每星期放假并作有益的阅读。但如有较长的时期离开堂区，必须与主教商量，找人代理他们(194)。

28神贫与运用财物 教会被召走耶稣所经过的道路，祂「用贫困和在受压迫之下完成救赎的工程」(参斐2：6~7；格后8：7)(195)。假如教会团体和他的牧者们要受到世界的欢迎(196)，常常要有福音的神贫，并且优先关爱穷人。

司铎领受圣秩圣事以后，「被邀请志愿神贫。由于贫穷使他们更清楚相似基督，并能更献身于圣职」(197)。

对司铎来说，神贫的德行，尤其是选择基督为至上，作为他们的「份子和产业」(户18：20)；意思是生活于这世界，但不属于这世界(参若17：14~16)，并且不贪婪世物(参格前7：31)；这样也意味保持一定的自由及对世物的摆脱。

诚心而实际的神贫，要求对私人和教会神贫的处理中，有某些确切的态度和方法，而正义的德行也估计在内(198)：

△对司铎言需要某种经济上的稳定既然他们服务祭坛(格前9：13)，为此使他们在执行圣职时，不要有太多的操心或分心。传统的原则，由不同的基督徒团体来支持他们司铎的生活。主教团及每位主教要决定确保司铎们应得报酬的最好办法，决定何者属于司铎私人所有，何者属于教会。但即使应用私人的钱，也该以神贫和爱德的精神去用。为此，司铎要有朝圣者的灵修：凡超出他们生活所需，以及给他们所雇用的人公道的报酬外，他们应用来为教会，及慈善事业，不为自己积聚，深信神职地位，不是为自己敛财的工具。

△节俭的风范对天主的照顾知恩，司铎应该运用现世的财物维持相称而朴素的生活，摆脱财富和任何有虚荣意味的事物。这样他们在议论基督徒对现世财富和运用财富的看法时，才是可信的证人并使听众能接受。

在某些环境里，做司铎是表示他们变为有社会地位的人。这一事实，虽然身不由己，不应该影响到使司铎疏远他的人民。所以他的生活方式，应该是福音的见证，并不应该和穷苦人分离；他要节省用钱，省下来帮助穷苦人；他不应该轻看手工劳作，例如日常家务、园艺等，但不宜用许多时间来操劳以致耽误牧灵工作；他不做不需要的事，尤其是不必要的事；他在家事处理上加家具、衣服、交通工具、视听装备等要节俭；要避免豪华和多次的观光旅行与度假；他必须认真工作而不浪费时间。凡此种种，都需要有神贫的精神，并使他能够接近穷人而不使他们显得寒酸。

△负责的财物管理司铎意识到堂区的财物属于教会，而不属于他自己，也应该以正义和秩序管理财物，符合事物的用途，这些财物是用来：推动敬礼和传教，维持牧者们正当的生活，并帮助穷困的人。他必须依据教区的规定，分清楚私人的和属于教会的财产，不可以教会财产用于第三者，例如亲戚及朋友。在管理堂区的财产或牧者的工作上，应求助于教友专才，应成立一个经济委员会，明智而开放地使教友团体了解堂区的经济状况，依主教的指示。制作资产负债表。

△经济自养及资助申请从经济观点看，每个基督徒团体的目标应该能自养。司铎应教育信众提供教会的需要，并与穷苦人分享。推动堂区间爱德慈善事业的交换，也是有益的事。可是司铎们在要求奉献和捐款上也要有明智，常依施舍者的意愿来应用；假如没有指明用途，应用于教会的需要及施舍穷人。在向有钱有势者要求和接受捐款时，都要明智，免得在圣职服务上失去自由而有危险的义务。

△病患及老年的保险司铎们应依据民法的规定，付他们为国民保险或退休计画的保险费，这样在他们患病不能工作和老年时能有扶养。在没有周全扶养的国家内，地方教会本身，应以教区层次或更好以主教团的层次建立起保险和退休制度。为年老司铎建造住处，也是值得推荐的事，使他们在老年时，于司铎及和平的环境里有周全的照顾。鼓励司铎们作定期的健康检查，特别在卫生设备不佳的地区要提防传染性疾病。

△遗嘱正义与神贫的责任中，司铎在健康的时候，不忘立下他的意愿和遗嘱，最好备存于教区公署。显然的只有司铎私人而不是教会的财物，在他的意愿之内安排。司铎即使在自己死后要努力帮助教会和穷苦人，而不要把财物留给已经生活富裕的人们。

29为了天国独身贞洁 教会一直重视为了天国而作的完整及终身的守贞，是我主这样强有力所推荐的(参玛19：12)，「也特别适合于司铎生活」。在今天纵容的社会中，司铎被召重新肯定他们在独身内完全贞洁的圣召，由此以一个「崭新而特别的方法」，奉献于天主；他们以「忠贞不贰的心」(参格前7：32~34)更容易对于「祂」久而弥坚。他们更自由更有效的为他们的兄弟姊妹服务，获得「在基督内的身为父」的恩典(199)，贞洁不应看作阻碍人格成长的法律；而应强调积极的一面。

独身中的完全贞洁，首先它是恩典，是天主给予那些持久、真实并谦逊向祂祈求的人的恩典。可是也应该相信，晋铎并不保护他们免除所有诱惑和危险，再者为天国而守贞洁，不是一劳永逸而有，而是每天去征服的果实(200)。司铎们应采用正常方法且不忽略已证明有效的习惯：

△对天主对自己的真诚首先，他们该有勇气对天主和自己的良心真诚，坦诚地看自己的企图、困难和弱点。认识自己，帮助人找出要加强的某些方面和应矫正的某些地方；对天主诚实能担保超性的帮助，并坚强人在铎职中的自信和乐趣。

△运用正常的方法为忠于独身生活，经验告诉我们需要应用超性和本性的方法。为此司铎们应每天重申他们整个的奉献于基督；他们在祈祷中要祈求忠信和持之以恒的恩典；把他们的心付托于玛利亚诸童贞之后；而且他们要求助于克苦，它能增加自制的能力并克服困难。

为司铎的贞洁生活，人性的成熟是不可或缺的前提。司铎们要控制自己情感的生活，并且如果有需要，优先地从司铎们中寻求内行的人帮助；他们需要从其他司铎们得到友谊并喜欢和他们一起共同生活，避免太长久的孤独；他们不应该把自己投入不需要的危险之中；他们要节制饮食，尤其节制饮酒吸烟；他们在阅读上，参加表演节目上，采用视听节目上和在他们选择娱乐节目上要有明智。

他们也需要知道，独身的生活有时和家庭或部落结构互相对立。即使如此，他们应忠于自己的操守，以言尤其是以生活，向他们的人民说明他们选择独身生活的真正意义。

△与女性相处由于司铎的地位以及能使信徒们见怪的危险(201)，司铎们与女性的关系应特别注意。与修女们尤其要小心，由于她们修道的精神，传教的理想，以及生活的方式更与司铎们接近。为此当司铎们有责任要与所有女性保持良好关系时，并使她们参与传教工作时，应避免特别的关心和任何能造成特别关联和减少心灵自由的事情。注意地方文化，他们应当避免一切能困扰教友的行径，并对司铎减低信心的事，如独自与一个女人相当长的时间在一起，允许女人到私人的房间，送她们礼物，单独同她们一起旅行等。在这方面，司铎自己本身问心无愧是不够的；他应该根据圣保禄的评估标准：「我们避免给任何人见怪，为使我们的职务不受诋毁」(格后6：3；参8：21)。至于在司铎住宅雇用妇女，应遵守主教及主教团所定的规则。

30与亲戚的关系 对司铎来说与自己家里的关系是重要的，他要在家里找到他生活的自然的支持。在某些文化中，司铎对家庭的关系问题也能尖锐化，不但介入人情和感情一面，而且也涉及经济和正义的问题。福音的态度必须受到采纳，此态度能使他与家庭共融生活，并能帮助他们，但却不失去他圣职上的自由。

基督徒家庭应具备这样的教育，看司铎圣召为天主对教会团体的恩典，设法分享司铎的使徒理想，而不干预他的司铎职务。在经济方面，司铎们应乐于帮助他们的家人，尤其在他们的父母有需要时，但常要做得明智，从来不用教会的财产。不要让他们的家人管理教会财产。正常接待亲戚们时，要避免让他们在司铎住宅长期居住，尤其是团体的司铎住宅。司铎应考虑到他们的来访，不要由于次数频繁或时间太久而干预到使徒工作。

31国民义务 司铎身为自己国家的国民，有责任积极的参与，依据福音精神及教会的社会道理，帮助国家建设和地上城市的正常生活。

司铎身为牧者，应感觉到有责任「以最大的努力，维护人间基于正义的和平与和协」(202)。他们应在服从国家的命令和正当的法律上，给信徒立好的榜样。他们应感到能保护自己行使牧职的自由，符合于教会自然而不能出让的权利。为维护这些权利，并肯定他们的自立，应同他们的主教一起，采取行动。

在积极担任国民生活的行动时，教会要求司铎们自己的行为常常要适合自己的地位，并避免那些可能对牧者的可信性产生危机的行为。

天主教法典，在以下的范围内，清楚设置了限制：禁止司铎担任行使公权力的公职；没有其教长的许可，不能担任属于平信徒的财产管理或是负有提出帐目责任的俗务；即使是自己的财物，禁止做担保的行为：不能签署含有支付责任，但没有说明为什么支付的理由的期票；禁止自己或经由他人经商或实易；司铎不能积极参加政党或领导工会(203)。

如果教会或人民团体的利益，要求司铎参与这些活动，需有特别的准许，依主教团所定的标准并先听了司铎谘议会的意见后，主教可以设定期限而给予允许。

32进修 事实上人格是在不断发展的，一个人基督徒的与司铎生活，也需要不断地成长，为了圣学和世间学科的更新，并保持与社会的演进并驾齐驱，要求司铎们继续不断地进修，此进修包括生活的各种幅度：人性的、精神的、司铎的、教义的、使徒性的和职业性的。人性的进修对司铎来说是不可或缺的，使能保持和社会生活接触，以了解它的价值和缺点，以保持与人民的积极关系，适应变迁，在世界对他们作批判。

进修应该强调精神的、司铎的及使徒的幅度：司铎圣召，与天主的关系，跟随基督的承诺，对身为福传者和牧者使命的慷慨，内心的归依，牧灵方法的革新－这一切都需要不断的注意，以及附合教会因圣神的启迪所作革新而成长的能力。司铎应知道使自己迎上时代的责任，首要是关系到他们内在的本质，即精神的及使徒(传教)的生活，此生活必须不断朝向司铎圣德的崇高理想而成长(204)。

司铎应相信有需要在整个生命中不断地学习，作为他们人格的成长，滋养热心并与天主接触，以及激励他们使徒生活的帮助。进修需包括运用合适的工具，例如组织讲习，私人学习，分享经验等等，深信人从来不会学得完全的。

进修在人生命的不同阶段，有不同的特色。在晋铎后的起初几年，尤其在第一次担任职务或被要求担任新职时，青年司铎应由具备一些经验的人辅助并努力适应新环境及工作的类型。要他担任一个新职，而没有相当的准备是不合理的。教区应有这种辅导机构，尤其是为了晋铎后最初几年的青年司铎。

司铎在渐渐成熟的年间，他们应该对自己的生活和使徒工作作批判性的评估，为这事应空出一段时间来，例如所谓的安息年。在生命的另一些时期，应特别努力于适应，例如，在患病或老年期，他们的工作自然会受到限制，并在角色上有所变更。司铎们生活在这些情况中，主教和司铎同工应以积极的方法予以协助，要以友谊、关切，甚至物质予以支助。最后，司铎们要常准备死亡，看死亡如进入天国的门口，与生活而又光荣的基督会晤，受基督在万有之上，并以慷慨和忠信侍奉祂(参玛25：31，34)。

33司铎生活中的一致和谐与热诚 司铎的生活中有许多压力，他需要有祈祷的时间，使徒传教的服务、研读、休息及和他人接触。为此开出一个节目单，包括每天的时间表是件好事，并要努力忠实地去做。但节目单不是去限制自由行动和自动自发的精神或者呆板钉住节目结构，阻碍到一个人的牧灵服务。而是用方法帮助一个人工作，避免即兴活动以及忽略重要责任的危险。应是有次序的节目，坚持基本的事并在不同的责任之间提供正当的平衡。

可是为达到一个人生活中的一致与和谐，在牧灵工作上单是外表的秩序或者仅有祈祷的习惯，或者恒心完成职务还是不够的。必需更深一层地接触到司铎身分的原则和泉源，即基督本身，司铎是祂的圣职人。

为达到生活的一致与和谐，司铎应「与基督结合在一起，去体认天父的旨意，并为托付给自己的羊群献身」(参若一3：16)(205)。

尤其重要者，是在圣体圣祭内，他们将找到牧灵的爱德，它能产生不可抗拒的热火，使生活和行动能一致与和谐。只有当司铎是一个圣的人，他才能是一位为他人服务的人。

热诚是司铎特质的必要后果，以及对恩宠的慷慨答覆。有如圣保禄一样，司铎应该能说：「我生活已不是我生活，而是基督在我内生活」(迦2：20)；「是我在基督耶稣内生了你们」(格前4：15)；「对一切的人，我就成为一切」(格前9：22)；「如果我不传福音，我就有祸了」(格前9：15)。热诚为司铎是内在的需要，由他的受祝圣转化而来；包括内在的热心和深切的信念，并表达在传教的专心奉献上，从不厌倦牧灵服务，开放给疏远的人和所有的人，特别是最贫穷的人。为此所有司铎，应努力在奉献与使命之间实现这一致与和谐。

在玛利亚身上，司铎将找到纯朴而有效的模式，经由她的母爱，她能接受并表现出她亲自参与耶稣的使命。「童贞玛利亚的生活是母爱的榜样，所有负着教会的宗徒使命，从事人灵重生工作的人士，都应怀着这种母爱精神」(206)，玛利亚以信德和爱德，欢迎了她的子耶稣(参路1：38)，在她心中默观祂(参路2：19，51)，并将祂奉献给世界，她将是司铎们一个有启发性的不枯竭的泉源和有力的支持，就如他们努力对基督有热忱的愿圣，祂召唤并派遣他们：「我来是为把火投在地上，我是多么切望它已经燃烧起来！」(路12：49)。

(若圣保禄二世教宗，在一九八九年九月一日接见下面签字的部长枢机时，批准这牧灵手册并同意公布。)

部长若瑟董高枢机

秘书若瑟桑契士(新塞哥维亚荣休总主教)

一九八九年十月一日圣女婴孩耶稣德肋撒庆日发自罗马万民福音部

原注 1﹒Cf﹒VATICAN COUNCIL II，Decree on Missionary Activity of the Church Ad Gentes， 16；cf﹒also PIUS XII，Ap﹒Exhort﹒Ad Clerum Indigenum，28 June 1948：AAS 40 (1948)， 374－376﹒

2﹒Cf﹒VAT﹒COUNC﹒II，Decree on Missions Ad Gentes，2－5﹒

3﹒Cf﹒VAT﹒ COUNC﹒II，Dogin﹒Const﹒on the Church Lumen Gentium，28；ID﹒， Decree on Priests Presbyterorunr Ordinis， 2﹒

4﹒Cf﹒VAT COUNC﹒II，Decree on Missions Ad Gentes，20﹒

5﹒Cf﹒VAT﹒COCUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，20；ID﹒， Decree on Priests Presbyterorum Ordinis，4ff；ID﹒，Decree on Bishops Christus Dominus，11ff

6﹒Cf﹒VAT﹒COUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，4﹒

7﹒Cf﹒ibid，7﹒

8﹒Cf﹒VAT﹒COUNC﹒II，Decree on Missions Ad Gentes，4﹒

9﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，2﹒

10﹒Cf﹒VAT ﹒COUNC﹒II，Decree on Missions Ad Gentes，4；PAUL﹒VI，Ap﹒Exhort﹒ Evangelii Nuntiandi，29 Dec﹒1975，75：AAS 68 (1976)，64－67﹒

11﹒Cf﹒VAT﹒COUNC﹒II，Decree on Ecumenism Unitatis Redintegratio，2﹒

12﹒Cf﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，5﹒

13﹒Cf﹒VAT﹒COUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，48﹒

14﹒Ibid﹒，21；VAT﹒COUNC﹒II，Const﹒on the Liturgy Sacrosanctum Councilium， 41； CIC c 835 §1﹒

15﹒Cf﹒VAT﹒ COUNC﹒II， Dogm﹒Const﹒on the Church Lumen Gentium，27， 41﹒

16﹒Cf﹒VAT﹒COUNC﹒II， Decree on Missions Ad Gentes，20﹒

17﹒VAT﹒COUNC﹒II， Dogm﹒Const﹒on the Church Lumen Gentium，28﹒

18﹒Cf﹒ibid﹒，21﹒

19﹒Cf﹒ VAT﹒COUNC﹒II，Decree on Missions Ad Gentes，13，37，39；ID﹒，Decree on Priests Presbyterorum Ordinis，2﹒

20﹒Cf﹒VAT﹒COUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，28﹒

21﹒Cf﹒ibid﹒，10﹒

22﹒Cf﹒VAT﹒COUNC﹒II，Decree on Bishops Christus Dominus，28；CIC c 265﹒

23﹒CF﹒VAT COUNC﹒II，Decree on Bishops Christus Dominus，11﹒

24﹒Cf﹒VAT﹒COUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，29；CIC c 236﹒

25﹒Cf﹒VAT﹒COUNC﹒II，Decree on Missions Ad Gentes，20；ID﹒，Decree on Priests Presbyterorum Ordinis，6﹒

26﹒Cf﹒VAT﹒COUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，23﹒ID﹒，Decree on Missions Ad Gentes，2，35；CIC c 781﹒

27﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，10；cf﹒ID﹒，Decree on Missions Ad Gentes，20﹒

28﹒JOHN PAUL II，Address to the Plenary Assembly of the Congregation for the Evangelization of Peoples， 4 April 1989︰Oss﹒Rom﹒，15 April 1989， 5﹒

29﹒VAT﹒COUNC﹒II﹒Decree on Missions Ad Gentes，20﹒

30﹒Cf﹒Evangelization of Latin America in the present and future，Puebla，1979，368﹒

31﹒Cf﹒VAT﹒COUNC﹒II，Decree on Missions Ad Gentes，20；CIC c 784﹒

32﹒PAUL II， Address to the Plenary Assembly of the Congregation for the Evangelization of Peoples， 4 April 1989；Oss﹒Rom﹒，15 April 1989， 5﹒

33﹒Cf﹒VAT﹒COUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，28﹒

34﹒Cf﹒ST CYPRIAN，Epist﹒55，24︰Hartel，642；Epist﹒36，4︰Hartel， 575；VAT﹒COUNC﹒II，Dogm﹒ Const﹒on the Church Lumen Gentium，23﹒

35﹒Cf﹒VAT﹒COUNC﹒II，Decree on Bishops Christus Dominus，6；ID﹒，Decree on Priests Presbyterorum Ordinis，10﹒

36﹒Cf﹒ibid﹒，7；ID﹒，Dogm﹒Const﹒on the Church Lumen Gentium，28﹒

37﹒Ibid﹒

38﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，8﹒

39﹒Cf﹒CIC cc 495－502﹒

40﹒Cf﹒VAT COUNC﹒II，Decree on Priests Presbyterorum Ordinis，3﹒

41﹒Ibid﹒，9；cf﹒PAUL VI，Encycl﹒Ecclesiam Suam，6 Aug﹒1964︰AAS 56(1964)，617﹒

42﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，8﹒

43﹒Cf﹒VAT COUNC﹒II，Decree on Missions Ad Gentes，27；PAUL VI，Ap﹒Exhort﹒Evangelii Nuntiandi，29 Dec﹒1975，60；AAS 68 (1976)，50－51﹒

44﹒Cf﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，8﹒

45﹒Cf﹒ibid﹒；CIC c 278，§2﹒

46﹒Cf CONG﹒FOR THE CLERGY，Declaration Quidam Episcopi，8 March 1982︰AAS 74 (1982)，642－645﹒

47﹒Cf﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，4；PAUL VI，Ap﹒Exhort﹒ Evangelii Nuntiandi，29 Dec﹒1975，68︰AAS 68 (1976)，57－58；CIC c 757﹒

48﹒Cf﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，4；PAUL VI，Ap﹒Exhort﹒ Evangelii Nuntiandi，29 Dec﹒1975，15︰AAS 68 (1976)，13－15﹒

49﹒VAT﹒COUNC﹒II，Decree on Missions Ad Gentes，13﹒

50﹒Cf﹒CIC c 760﹒

51﹒Cf﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，4﹒

52﹒Cf﹒CIC c 767；JOHN PAUL II，Ap﹒Exhort﹒Catechesi Tradendae，16 Oct﹒1979，48︰AAS 71 1979)，1316﹒

53﹒Cf﹒CIC cc 766－767﹒

54﹒Cf﹒ibid﹒，773；JOHN PAUL II，Ap﹒Exhort﹒Calechesi Tradendae，16 Oct﹒1979，64，67︰ AAS 71(1979)，1330－1331，1331－1333﹒

55﹒Cf﹒CIC c 777；JOHN PAUL II，Ap﹒Exhort﹒Calechesi Tradendae，16 Oct﹒1979，18－25，35－45；AAS 71 (1979)，1291－1298，1307－1314﹒

56﹒Cf﹒CIC c 774；JOHN PAUL II，Ap﹒Exhort﹒Calechesi Tradendae，16 Oct﹒1979，68︰AAS 71 (1979)，1333－1334﹒

57﹒CIC cc 796ff﹒

58﹒Cf﹒JOHN PAUL II，Ap﹒Exhort﹒Calechesi Tradendae，16 Oct﹒1979，69︰AAS 71(1979)， 1334－1336﹒

59﹒Cf﹒CIC c 785﹒

60﹒Cf﹒ibid﹒，780，785§2；JOHN PAUL II，Ap﹒Exhort﹒Calechesi Tradendae，16 Oct﹒1979，66︰AAS 71 (1979)，1331﹒

61﹒Cf﹒CIC c 788﹒

62﹒Cf﹒ibid﹒，772§2，779；JOHN PAUL II，Ap﹒Exhort﹒Calechesi Tradendae﹒16 Oct﹒1979，46︰AAS 71 (1979)，1314﹒

63﹒Cf﹒PAUI VI，Ap﹒Exhort﹒Evangelii Nuntiandi，29 Dec﹒1975，46︰AAS 68 (1976)， 36﹒

64﹒Cf﹒VAT﹒COUNC﹒II，Decree on Priest Presbyterorum Ordinis，5；CIC c 835§2﹒

65﹒Cf﹒VAT﹒COUNC﹒II，Const﹒on the Liturgy Sacrosanctum Concilium，18－19；JOHN PAUI II， Ap﹒Letter Vicesimus Quintus Annus，4 Dec﹒1988，10︰Oss﹒ Rom﹒，14 May 1989， insert﹒

66﹒Cf﹒VAT﹒COUNC﹒II， Dogm﹒Const on the Church Lumen Gentium，11；ID﹒，Decree on Priests Presbyterorum Ordinis， 5﹒

67﹒Cf﹒CIC cc︰213，843§1﹒

68﹒Cf﹒ibid﹒，843§2﹒

69﹒Cf﹒ibid﹒，789﹒

70﹒JOHN PAUL II，Ap﹒Letter Dominicae Cenae，24 Feb﹒1980，8︰AAS 72 (1980)，128﹒

71﹒Cf﹒VAT﹒COUNC﹒II，Decree on Priest Presbyterorum Ordinis﹒5；ID﹒，Dogm﹒Const﹒on the Church Lumen Gentium，34﹒

72﹒Cf﹒CIC c 898﹒

73﹒JOHN PAUL II，Ap﹒Exhort﹒Reconciliatio et Paenitentia，2 Dec﹒1984，31︰AAS 77 (1985)，266﹒

74﹒Cf﹒ID﹒，16︰ibid﹒，213－217﹒

75﹒Cf﹒ID﹒，32－33︰ibid﹒，267－271；CIC cc 960－963﹒

76﹒Cf﹒VAT﹒COUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，11；ID﹒， Decree on Missions Ad Gentes，14；CIC c 849﹒

77﹒Cf﹒ibid﹒，851﹒

78﹒Cf﹒VAT﹒COUNC﹒II，Decree on Missions Ad Gentes，14﹒

79﹒Cf﹒ibid﹒，15﹒

80﹒Cf﹒VAT﹒COUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，11；ID﹒，Decree on Missions Ad Gentes，36；CIC c 879﹒

81﹒Cf﹒VAT﹒COUNC﹒II，Const﹒on the Liturgy Sacrosanctum Concilium，7﹒

82﹒Cf﹒ibid﹒，27；CIC c 837§1﹒

83﹒Cf﹒VAT﹒COUNC﹒II，Const﹒on the Liturgy Sacrosanctum Concilium，30；CIC c 837§2﹒

84﹒Cf﹒VAT﹒COUNC﹒II， Const﹒on the Liturgy Sacrosanctum Concilium，10﹒

85﹒Cf﹒JOHN PAUL II，Ap﹒Letter Vicesimus Quintus Annus，4 Dec﹒1988，16：Oss﹒ Rom﹒，14 May 1989，insert﹒

86﹒Cf﹒VAT﹒COUNC﹒II，Const﹒on the Liturgy Sacrosanctum Concilium，37－39﹒

87﹒Cf﹒CIC c 1248 2﹒

88﹒ Cf﹒CONCR﹒FOR DIVINE WORSHIP，Directory for Sunday celebrations in the absence of a priest， 2 June 1988﹒

89﹒Cf﹒VAT﹒COUNC﹒II，Const﹒on the Liturgy Sacrosanctum Concilium，18﹒

90﹒Cf﹒CONCR﹒FOR DIVINE WORSHIP，Instr﹒Inaestimabile Donum，3 April 1980： AAS 72 (1980)，331－343；CIC cc 838，841，846；JOHN PAUL II，Ap﹒Letter Vicesimus Quintus Annus﹒4 Dec﹒1988，13：Oss﹒Rom﹒，14 May 1989，insert﹒

91﹒Cf﹒VAT﹒COLTNC﹒II，Decree on Missions Ad Gentes，12；ID﹒，Past﹒Const﹒on the Church in the Modern World Gaudium at Spes，40ff；JOHN PAUL II，Encycl﹒Sollicitudo Rei Sonialis，30 Dec﹒1987，42：AAS 80 (1988)，572－574﹒

92﹒VAT﹒COUNC﹒II，Past﹒Const﹒on the Church in the Modern World Gaudium et Spes， 42；Cf﹒PAUL VI，Ap﹒Exhort﹒Evangelii Nuntiandi，29 Dec﹒1975，25－28，32－34：AAS 68 (1976)，23－25，27－28﹒

93﹒JOHN PAUL II，Encyci﹒Sollicitudo , ;Rei Socialis，30 Dec﹒1987，41：AAS 80 (1988)， 571﹒

94﹒Cf﹒CONGR﹒FOR THE DOCTRINE OF THE FAITH，Instr﹒Libertatis Nuntius，6 Aug﹒ 1984：ASS 76 (1984)，876－909﹒

95﹒Cf﹒JOHN PAUL II，Ap﹒Exhort﹒Christifideles Laici，30 Dec﹒1988，41－43﹒

96﹒Cf﹒VAT﹒COUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，31；JOHN PAUL II，Ap﹒Exhort﹒Christifideles Laici，30 Dec﹒1988，15﹒

97﹒Cf﹒JOHN PAUL II，Encycl﹒Sollicitudo Rei Socialis，30 Dec﹒1987，42：AAS 80(1988)， 572－574﹒

98﹒Cf﹒PAUL VI，Ap﹒Exhort﹒Evangelii Nuntiandi，29 Dec﹒1975，60：AAS 68 (1976)，50－51﹒

99﹒Cf﹒VAT COUNC﹒II，Decree on Priests Presbyterorum Ordinis，9﹒

100﹒Cf﹒CIC c 536﹒

101﹒Cf﹒ibid﹒，537﹒

102﹒Cf﹒PAUL VI，Ap﹒Exhort﹒Evangelii Nuntiandi，29 Dec﹒1975，58：AAS 68 (1976)，46－49；CONGR﹒FOR THE DOCTRINE OF THE FAITH，Instr﹒Libertatis Conscientia，22 March 1986，69：AAS 74 (1987)，584－585；JOHN PAUL II，Ap﹒Exhort﹒Christifideles Laici，30 Dec﹒1988，61﹒

103﹒Cf﹒VAT COUNG﹒II，Decree on Missions Ad Gentes，20；CIC cc 678，790﹒

104﹒Cf﹒ibid﹒，680﹒

105﹒Cf﹒VAT﹒COUNC﹒II，Decree on Missions Ad Gentes，9，11，16，22；PAUL﹒VI，Ap﹒Letter Ecclesiae Sanctae，III，18，2；VAT﹒COUNC﹒II，Past﹒Const﹒on the Church in the Modern World Gaudium et Spes，44，57ff；PAUL VI，Address at Kampala，2 Aug﹒1969：AAS 61 (1969)，587－590；ID﹒，Ap﹒Exhort﹒Evangelii Nuntiandi，29 Dec﹒1975，62ff：AAS 68 (1976)，52ff；JOHN PAUI﹒II， Address to the Bishops of Zaire，3 May 1980：AAS 72 (l980)，430－439；ID﹒，Ap﹒Letter Fanmiliaris Consortio， 22 Nov﹒1981，10：AAS 74 (1982)，90－91；ID﹒，Ap﹒Exhort﹒Christifideles Laici，30 Dec﹒1988，44﹒

106﹒Cf﹒PAUL VI，Ap﹒Letter Ecclesiae Sanctae，III，18，2﹒

107﹒Cf﹒PAUL VI，Ap﹒Exhort﹒Evangelii Nuntiandi，29 Dec﹒1975，48：AAS 68 (1976)， 37－38﹒

108﹒Cf﹒JOHN PAUL II，Ap﹒Exhort﹒Christifideles Laici，30 Dec﹒1988，16﹒

109﹒ Cf﹒JOHN PAUL II，Letter to Young People for International Youth Year Parati Semper， 31 March 1985：AAS 77 (1985)，579－628﹒

110﹒Cf﹒VAT﹒COUNC﹒II，Decree on Laity Apostolicam Actuositatem，2﹒

111﹒Cf﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，6﹒

112﹒Cf﹒VAT﹒COUNC﹒II，Past﹒Const﹒on the Church in the Modern World Gaudiun et Spes ， 31﹒

113﹒Cf﹒JOHN PAUL II，Ap﹒Exhort﹒Christifideles Laici，30 Dec﹒1988，16﹒

114﹒Cf﹒ibid﹒

115﹒Cf﹒ibid﹒

116﹒Cf﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，11；ID﹒，Decree on Priestly Formation Optatam Totius，2；ID﹒，Decree on Missions Ad Gentes，16，18；CIC cc 233， 574 §2，791﹒

117﹒Cf﹒JOHN PAUL II，Ap﹒Exhort﹒Christifideles Laici，30 Dec﹒1988﹒

118﹒Cf﹒VAT COUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，10－12，30－36；ID﹒，Decree on Missions Ad Gentes，21；JOHN PAUL II，Ap﹒Exhort﹒Christifideles Laici， 30 Dec﹒1988，14，16－17﹒

119﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis， 9；cf﹒JOHN PAUL II， Ap﹒Exhort﹒Christifideles Laici，30 Dec﹒1988，20﹒

120﹒Cf﹒VAT COUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，31；ID﹒，Decree on the Laity Apostolicam Actuositatem，34；JOHN PAUL II，Ap﹒Exhort﹒Christifideles Laici，30 Dec﹒1988，15﹒

121﹒Cf﹒VAT COUNC﹒II，Decree on Missions Ad Gentes，11﹒

122﹒Cf﹒JOHN PAUL II，Ap﹒Exhort﹒Christifideles Laici，30 Dec﹒1988，35﹒

123﹒Cf﹒VAT﹒COUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，31；ID﹒，Decree on Missions Ad Gentes，11－12；ID﹒，Decree on the Laity Apostolicam Actuositatem， 7；ID﹒，Past﹒Const﹒on the Church in the Modern World Gaudium et Spes，43；CIC c 225§ 2﹒

124﹒Cf﹒VAT﹒COUNC﹒II，Decree on the Laity Apostolicam Actuositatem，16；JOHN PAUL II，Ap﹒ Exhort﹒Christifideles Laici，30 Dec﹒1988，28﹒

125﹒Cf﹒VAT﹒COUNC﹒II，Dogm﹒Cosnt﹒on the Church Lumen Gentium，37；ID：， Decree on the Laity Apostolicam Actuositatem，24－26；CIC c 228；JOHN PAUL II，Ap﹒ Exhort﹒Christifideles Laici，Dec﹒30 1988，29－31﹒

126﹒Cf﹒JOHN PAUI II，Ap﹒Letter Mulieris Dignitatem，15 Aug﹒1988，28－30：AAS 80 (1988)，1720－1727﹒

127﹒Cf﹒VAT﹒COUNC﹒II，Decree on the Laity Apostolicam Actuositatem，11﹒

128﹒Cf﹒JOHN PAUL II，Ap﹒Letter Familiaris Consortio，22 Nov﹒1981﹒6：AAS 74 (1982)， 87－88﹒

129﹒Cf﹒ID﹒，73：ibid﹒，170－171﹒

130﹒Cf﹒ID﹒，79－75：ibid﹒，170－173；CIC c 529§1﹒

131﹒Cf﹒JOHN PAUL II，Ap﹒Letter Familiaris Consortio，22 Nov﹒1981，70－71：AAS 74 (1982)，167－168﹒

132﹒Cf﹒ID﹒，66：ibid﹒，159－162；CONGR FOR CATHOLIC EDUCATION， Educational Guidelines on Human Love and Sexual Education，1 Nov﹒1983，60－62：Oss﹒Rom﹒2 Dec﹒ 1983，insert；CIC c 1063﹒

133﹒Cf﹒JOHN PAUL II，Ap﹒Letter Mulieris Dignitatem，15 Aug﹒1988，23：AAS 80 (1988)， 1708－1710﹒

134﹒Cf﹒JOHN PAUL II，Ap﹒Letter Familiaris Consortio，22 Nov﹒1981，67：AAS 74 (1982)， 162－163﹒

135﹒Cf﹒ID﹒，36－38，69：ibid﹒，126－130，165－167﹒

136﹒ID﹒，28：ibid﹒，114﹒

137﹒Cf﹒ID﹒，73－76：ibid﹒，170－175﹒

138﹒Cf﹒VAT﹒COUNC﹒II，Past﹒Const﹒on the Church in the Modern World Gaudium et Spes， 50－51；PAUL VI，Encycl﹒Humanae Vitae，25 July 1968，10－16：AAS 60 (1968)，487－492；JOHN PAUL II，Ap﹒Letter Familiaris Consortio，22 Nov﹒1981，30－35：AAS 74 (1982)，115 120；HOLY SEE，Charter of Family Rights，24 Nov﹒1983，3：Oss﹒Rom﹒，25 Nov﹒1983， insert；JOHN PAUL II，Ap﹒Letter Mulierris Dignitatem，15 Aug﹒1988，18－19：AAS 80(1988)， 1693－1700﹒

139﹒Cf﹒VAT﹒COUNC﹒II，Past﹒Const﹒on the Church in the Modern World Gaudium et Spes， 51；PAUL VI，Encycl﹒Humanae Vitae，25 July 1968，21－22：AAS 60 (1968)，495－497﹒

140﹒Cf﹒VAT﹒COUNC﹒II，Past﹒Const on the Church in the Modern World Gaudium et Spes， 51；PAUL VI，Encycl﹒Humanae Vilae，25 July 1968，14：AAS 60 (1968)，490－491；JOHN PAUL II，Ap﹒Letter Familiaris Consortio，22 Nov﹒1981，30：AAS 74 (1982)，115－117；HOLY SEE， Charter of Family Rights，24 Nov﹒1983，4，a：Oss﹒Rom﹒，25 Nov﹒1983，insert﹒

141﹒Cf﹒ ID﹒，4，b，c：ibid﹒；CONGR﹒FOR THE DOCFRINE OF THE FAITH，Instr﹒ Donum Vitae，22 Feb﹒1987：AAS 80 (1988)，70－102﹒

142﹒JOHN PAUL II，Ap﹒Letter Familiaris Consortio，22 Nov﹒1981，73：AAS 74 (1982)， 170－171﹒

143﹒Cf﹒ ID﹒，33，77－84：ibid﹒，120－123，175－186﹒

144﹒Cf﹒CIC cc 1124－1129；JOHN PAUL II，Ap﹒Letter Familiaris Consortio，22 Nov﹒ 1981，78：AAS 74 (1982)，178－180﹒

145﹒Cf CIC cc 1161－1165﹒

146﹒Cf﹒JOHN PAUL II，Ap﹒Exhort﹒Christifideles Laici，30 Dec﹒1988，53－54﹒

147﹒Ibid﹒，48﹒

148﹒JOHN PAUL II，Ap﹒Letter Familiaris Consortio，22 Nov﹒1981，27：AAS 74 (1982)， 113－114﹒

149﹒Cf﹒CIC cc 922，1001﹒

150﹒Cf﹒ibid﹒，230§3，231§1，910§2﹒

151﹒Cf﹒VAT﹒COUNC﹒II，Const﹒on the Liturgy Sacrosanctum Concilium，81﹒

152﹒VAT COUNC﹒II，Decree on Ecumenism Unitatis Redintegratio，1﹒

153﹒Ibid﹒，4﹒

154﹒Cf﹒ ibid﹒，11﹒

155﹒Cf﹒CIC c 755﹒

156﹒Cf﹒ ST﹒ IRENAEUS，Adv﹒Haer，III，18，1：PG 7，932；ID﹒，III，20，2：ibid﹒， 943；ST﹒JUSTIN，1 Apol，44：PC 6，395；VAT﹒COUNC﹒II，Decree on Missions Ad Gentes， 3， 11﹒

157﹒Cf﹒ibid﹒，12﹒

158﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，11；Cf﹒ST﹒JOHN CHRYSOSTOM，De Sacerdotio，II，2：PC 48，633；ST﹒GREGORY THE GREAT，Reg﹒Past﹒ Liber，P﹒I，c 5：PL 77，19﹒

159﹒Cf﹒VAT﹒COUNC﹒II，Dogm﹒Const on the Church Lumen Gentium，39－42﹒

160﹒Cf﹒ST﹒IGNATIUS M﹒，Philad﹒4，ed﹒Funk，1，266﹒

161﹒JOHN PAUL II，Letter to Priests on Holy Thursday，25 March 988：AAS 80 (1988)， 1290﹒

162﹒ Cf﹒VAT﹒COUNC﹒II， Decree on Priests Presbyterorum Ordinis，2，6﹒

163﹒Cf﹒ Ibid﹒，7－9﹒

164﹒VAT﹒COUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，28﹒

165﹒Cf﹒VAT COUNC﹒II，Decree on Priests Presbyterorum Ordinis，15－17﹒

166﹒Cf﹒ibid﹒，1－2﹒

167﹒Cf﹒ibid﹒，1﹒

168﹒Cf﹒ibid﹒，13﹒

169﹒Cf﹒ibid﹒，13，15－17；CIC cc 245，247，273，275，277，282，287﹒

170﹒Cf﹒ VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，14﹒

171﹒Ibid﹒，8﹒

172﹒Cf﹒VAT COUNC﹒II，Decree on Bishops Christur Dominus，15－17﹒

173﹒Cf﹒VAT﹒COUNC﹒II，Dogm﹒Const﹒on Divine Revelation Dei Verbum，21﹒

174﹒Cf﹒ibid﹒，25﹒

175﹒Cf﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，13﹒

176﹒Cf﹒CIC cc 276§2，20；909﹒

177﹒Cf﹒ibid﹒，276 2，30；1173－1175﹒

178﹒Cf﹒CIC c 276§2，50﹒

179﹒Cf﹒ibid﹒，276§2，50﹒

180﹒Cf﹒ibid﹒，276§2，40﹒

181﹒Cf﹒VAT COUNC﹒II，Decree on Priests Presbyterorum Ordinis，14﹒

182﹒Cf﹒ibid﹒，19﹒

183﹒CIC c 279，§1﹒

184﹒Cf﹒VAT﹒COUNC﹒II，Decree on Missions Ad Gentes，16﹒

185﹒Cf﹒VAT﹒COUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，28；ID﹒，Decree on Priests Presbyterorum Ordinis，8；CIC c 280﹒

186﹒Cf﹒VAT COUNC﹒II，Decree on Missions Ad Gentes，27﹒

187﹒Cf﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，8﹒

188﹒Cf﹒ibid﹒

189﹒Ibid﹒，15﹒

190﹒Ibid﹒

191﹒Cf﹒CIC cc 945－958﹒

192﹒Cf﹒ibid﹒，535﹒

193﹒Cf﹒ibid﹒，284﹒

194﹒Cf﹒ibid﹒，283§2，533﹒

195﹒VAT﹒COUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，8﹒

196﹒Cf﹒PAUL VI，Address to the Bishops，Medellin，24 Aug﹒1968：AAS 60 (1968)，639－649；JOHN PAUL II，Encycl﹒Sollicitudo Rei Socialis，30 Dec﹒1987，42：AAS 80 (1988)，572－574﹒

197﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，17﹒

198﹒Cf﹒CIC cc 222，231，281，282，1254§2﹒

199﹒VAT﹒COUNC﹒II， Decree on Priests Presbyterorum Ordinis，16﹒

200﹒Cf﹒PAUL VI，Encycl Sacerdotalis Caelibatus，24 June 1967，73：AAS 59 (1967)，686﹒

201﹒Cf﹒CIC c 277§2﹒

202﹒Ibid﹒，287 §1﹒

203﹒Cf，ibid﹒，285－287﹒

204﹒Cf﹒ibid﹒，276§1﹒

205﹒VAT﹒COUNC﹒II，Decree on Priests Presbyterorum Ordinis，14﹒

206﹒VAT﹒COUNC﹒II，Dogm﹒Const﹒on the Church Lumen Gentium，65﹒


教廷圣部文件全集-教廷八点指示-天主教图书中心--天主教文学,书籍,图书,书库

传信部

教廷八点指示

教廷八点指示<一九八八年五月>

一、天主教教义明白确认只有那些［接受教会的全部组织，及教会内所设的一切得救的方法，同时以信仰、圣事、教会行政及共融的联系，与借教宗及主教们而管理教会的基督结合在一起的人］（教会宪章１４号），才是教会完整的成员。

二、既然在天主教内罗马教宗是［信仰统一和共融的，永久而又可见的根源和基础］（教会宪章１８号），那些不承认且与教宗不保持共融的人，无法被视为天主教徒。与教宗的共融，不仅是纪律的问题，更是天主教的信仰。 因此，圣座对在世界各地，历年来一直保持信仰的完整，且忠于罗马教宗的主教、司铎、会士和教友们，怀有深切的敬意，并鼓励他们继续在此信仰上成长。 有关中国，历史上记载一九五七年成立了中国天主教爱国会，同时宣布放弃与教宗及圣座的基本关系，宣布天主教教友团体直接由政府管制。 虽然爱国会的某些负责人，最近所采取的一些立场，似乎显示在态度上有某种改变，而爱国会本身倾向于在教会与政府之间担任沟通工具，但不是宗教性的，却是政治性的工具，爱国会的组织文件和其代表的声明都证实此种意向。 况且事实上，爱国会即使在目前还是设法控制每一个教区的主教的挑选和祝圣，以及不同教区团体的活动。 根据以上所说的教义原则，任何一个天主教教友，依照良心，不能接受一个要求放弃他或她信仰的基本成份的社团的原则，即与教会和世界天主教主教团的可见的元首――罗马教宗――不可缺的共融，因教会和主教团没有教宗为首无法存在。 三、自一九五八年以来，由于爱国会的倡导，在中国大陆，没有罗马教宗必要的同意（宗座任命），祝圣了不少主教。 依据教会教义和法律规定，这类祝圣被视作严重的不合法；无论是接受祝圣的和主持祝圣者，均处保留于宗座的自科绝罚（参阅一九五一年四月九日圣职部法令及天主教法典第一三八二条）。 根据我们手头的资料来判断，上述的祝圣本质上没有任何因素，能造成祝圣本身的无效。当然，在这种情形下，只有在仔细并充分地审查每一件个案的细节后，才能作确定的判断。 四、有关由未被教宗承认的主教所晋升的司铎所施的圣事，假定他们的晋铎是有效的，那么他们所施行的圣事也有效。 有关参与弥撒和领圣事的合法方面，天主教教友应去找那些忠贞的司铎，即与教宗共融的司铎。 不过，为了他们属灵的利益需求，教友也可以去找其他的司铎，不过得避免坏榜样和危险，看他们的行为是否会损害到天主教信仰的完整内涵，即以上所说，要求与罗马教宗的完全共融。 五、第一和第二号所叙述的原则，要求避免与隶属爱国会的主教和圣职人员，有任何〔圣事上的相通〕，因此他们在中国大陆外作访问时，不得邀请他们或允许他们在天主教圣堂或机构内举行礼仪行为。 去中国大陆访问的主教和圣职人员，也应该遵守此规则。 六、教会在中国犹如在其他任何地方，有权利也有义务设立训练圣职人员的修院。 假如无法设立修院或是无法以其他方式，即使是秘密的方式，适当地培育准备晋铎的，那么他们也可以送爱国会管制下所开办的修院，不过唯一的条件是整体的方向和陶成，是依照教会的训导和指导的。 这种办法应该根据当地的环境来评估，也要看是谁在领导这种训练中心。 七、圣书、礼仪书、要理书及其他教科书等，必须是忠实传授教会道理者，才可应用。 八、一切援助必须是用在能维护天主教会正确的教义和信仰精神的事业上。 为了援助无法给予以上保证的人士或事业时，每一个案得根据有关合作的伦理原则来审核。 一九八八年五月 　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　 教廷国务院 万民福音传播部


教廷圣部文件全集-从事生命服务人类生命专家高峰会-天主教图书中心--天主教文学,书籍,图书,书库

其他部委

从事生命服务人类生命专家高峰会

一九九一年四月二十至二十二日发于罗马 ( 实 践 手 册 )

天主教中国主教团秘书处 编译 天主教教务协进会出版社 民国八十一年十月初版

＊＊＊＊＊＊＊＊＊＊

目录 引言

一.科学与科技方面二.教义方面

三.文化方面 四.法律方面

五.政治与制度方面 结论

   引言 教宗若望保禄二世，于一九八一年五月九日创立了宗座家庭议会，他本人计划于五月十三日，险遭谋杀那天，宣布召集我们开会。按照宗座文宪，Pastor Bonus(善牧)交托给此议会的主要任务是：议会「支持并安排，为人类生命自怀孕即受保护而创制先机」(参阅：141条第三款)。

我们会议是教宗亲自主持枢机院全体特别会议(一九九一年四月四至六日)之后，为人类尊严与生命，特别是最柔弱者的，不遗余力的监护人，教宗若望保禄二世所召开。教宗所主持的枢机院会的主题是：「威胁人类生命问题」。

我们三天的密集工作，专注于堕胎，骇人听闻的现象，每年消灭了四千万人类生命的真正大屠杀，(1)仅以被认合法化的堕胎案件计。实际上，这种现象散播之广，难以数计。

我们的工作目标，是积极地支持家庭「生命的避难所」(百年通谕第39号)。今天，特别是尚未出生的权利，和家庭的权宜濒临严重危机。

忠于教会训导神权，我们站在科学家、生物学家、物理学家、哲学家、伦理学家、法学家、政治和神学家等不同的立场，确信启示和科学之间，有着极密切的关联，我们对堕胎的各面，作了下列的反省： 一、科学与科技方面二、教义方面

三、文化方面四、法律方面五、政治与制度方面

面对这种困难而又复杂的问题，我们曾经尝试着提出，我们认为最棘手的某些问题，我们也希望以友爱，分享的精神，服务的心态，在生命恩赐的牧灵层面上，以交谈和研讨的方式，公诸于世。因此我们将这些考量提供给，像我们一样，在不同的领域，事奉天主，服务人群社会，从事这项工作的人们。我们希望忠于经常遭受重创的真理。

就像教宗若望保禄二世，在「百年」通谕第39节上所描述的，在某种「死亡文化」笼罩下的世界，堕胎的罪恶，如雪崩般扫荡了它，连那些一无所知的人也包括在内。然而今天却有许多人，以信心和勇气为服务生命文化作证。教宗召叫我们，在这福音新传的世代，进入「巴莱西亚」 (2)(救主的使命，第45节)去传播生命福音。

在我们一块工作期间，按照个人的专长，搜集并提出了各种文件和研究，显然地，在此简短的篇幅中是无法罊所欲言的。然而不久，我们仍将在另一书中，在我们曾经反省过的同一题目下，发表这些资料。(3)

在生命之主的鼓励下，我们表达了关心，咨询和展望，而将这一切交托在那些肯努力维护，并使其更加丰满的生命者的手中(若：十，10)。这些手就是你们，教授、医生、研究人员、大学讲师、在法律场所工作的男男女女、从政人员和那些负责公务和维护生命者们的手。

我们既然计划做进一步的反省，当然高兴接受，促进深入研讨这些重要和急待解决题裁的各种贡献。

最重要的是，能用我们的工作和良知使人类获益，并将这些反省传与那些，同我们对人类有同一基督徒看法，和那些在这个世界上，非常关注并保护人类生命的人们时，我们也获得了不少的启示。

注:

(1)请参阅若瑟拉钦格枢机，向枢机院的致词「生命威胁」(一九九一年四月四至七日)和Francesco Introna e Paolo Moreni， “L’aborto nel mondo：legislazione statistiche e tipologia”，in Rivista Italiana di Medicina Legale，n.9，1987，pp825-838.

(2)「巴莱西亚」乃希腊语，含「坦诚与勇敢」之意。

(3)在这将要出版的书中，搜罗各种有关现代堕胎技巧论文，例如RU 486的用法，未出生者之死，女人生命的步步危机，如皮下种植和其他产品，虽具避孕外形，却有堕胎之效。既然脱离不了伦理邪恶，这些方法也都具备，做母亲的生理及心理上的危险。这一切都应极力强调，因为含混不清及模棱两可的双关说辞，都足以削弱罪恶和不人道的宣导上的严重性。

一.科学与科技方面 近年来，在医药科学层面，有两项事实特别突出，二者均与堕胎的观念和行为有关。

第一项事实，是以避孕与堕胎，二者间日渐增加，日趋接近，发展开来的关联为基础。今天，避孕同时具有堕胎效果的装置，和化学化合物的试验与运用，都在进行，或者已在生产，或对纯为堕胎用品的实验研究。

直到如今，避孕与堕胎之间的关联，主要是心理与社会问题之间的，然而今天这种关联已成为生理与自然官能上的。有时一般女性，在混合药物个案方面，连医生们也不甚了然。同样认知的缺乏，能常在输卵管内避孕装置个案，得到证验。支持向海外传播这些物品和装置的机构，或者不计伦理价值，或经常忽略了伤害到女性健康的后果。

连同此种误导，有时是明知故犯，和其他事实真像，今天应全力揭发。特别是在人工受孕的实行上，如今流行着流失胚胎藉口的尝试，所持的理由是，自然的流产偶而也会发生。在这一方面，必须说清楚，在研究员，医生，和女性面前这两种现象，具有完全不同和相反的伦理性质(参阅信理部，有关在生命开始即应尊重人类性命和生育子女的尊严，Donum Vitae，「生命之恩」，一九八七，第二部，前言)。

第二项事实是，在科学与文化界中的某些战线，否定自受精初期即具备人类价值。为了达到此一目的，一些主观的见解和纯外在的资料被引进。因此，必须重新肯定，从受精时刻，人类个体即具备完整人类学上的价值(参阅：生命之恩，第二部，第一号)。

人类生命开始第一秒，就已决定了未来发展的一切基础。除非回到受精定点和生命初现之际，人类个体人格的特性和生理，是无法解说的。实在来说，我们今日的自我，实际就是受精时同一自我的延续和发展。我们应该记得，当男女配偶精卵结合之际，一切人性的特征，包括性别，都已决定。

今天的医生们，更该有受重托之感，在患者与大众前，去实践扮演正直教育有关避孕与堕胎药物与装置伤害效果，和实际运作情况的角色。隐瞒真理，实乃一项严重弊端，而且是阻止女性尽责的严重缺失。近年来，过去有过，今天仍然存在，有关堕胎生理和心理上的危险性，强调闭口无言的罪恶性，是多么重大，无论是手术堕胎或药物方法，都很危险。此种缄默与在任何医疗过程中，都应告知患者并获其同意的责任之间，形成一个非常尖锐的对比。

再者，应鼓励科学家和研究员们，设计预防和治疗的新策略，并且利用一切学识，按照「生命之恩」(第二部，第八款和结论)的指示，用尊重生命和生育尊严相容的方法，来征服不受孕的各种原因。

二.教义方面 教会有主给她的责任，支援并指导善良大众维护生命，特别是最柔弱与最无助者的生命(参阅：「家庭团体」，第三十款；「家庭权利宪章」，第四条)。

一切人类价值都能在福音中找到满全，因此以一种特殊的方式，基督徒们应意识到，他们有责任推动并见证，人的神圣不可侵犯性的基本权利，在此权利中首推生存的权利(参阅：人类生命，第十四款；「家庭团体」，第三十款；「家庭权利宪章」，第四条)。

生命应受良心正直人们的保护，特别是那些负责照顾人类为人类健康服务的医生们，和以立法机构保障并维护最弱者权宜的人们。

有关人格的真理，和他与她们的人性尊严，在我们今天的社会上，常是处于暗无天日的情况之下。各种不同的因素正在运作：如哲学主观主义，伦理的唯利主义，和法律的独断主义，后者在许多国家，尝试为容许最强者替最弱者，决定他们生命的权宜作辨护。

由于不合作，或至少因为在一些科学家，法学家，伦理学家和神学家之间，缺乏行动，上述现象才有可能。以多元化为名，并尊重多数意见，实际上人格的尊严已被踏在脚下。

然而我们应当指出一项令人开心的事实。今天人类对生命卓越价值－按照天主肖像所造，为降生成人的圣言所赎，并为圣神所圣化－的觉醒，在基督徒之间推动了不少服务的优先构想，给与最弱小，被遗弃，特别为富裕的社会认为不该生存的人们，以极大的关怀。基督的话可以适用在未被允许诞生的婴儿身上，人类中最穷困和最无助者：「凡你们对我这些最小兄弟中的一个所做的，就是对我做的」(玛：二十五，40)。

三.文化方面 在今天的社会，对生命流行的看法，弥漫着世俗主义，在此思想中缺乏天主感，因而也缺乏适当的罪恶感。因此生命本身的意义已无法掌握。处此环境中，所谓的「反生命」思想才能发展开来，是一种决心对抗人类生命的思想。这种思想的终极理由是：「在人们心目中没有那位，只有祂的爱能胜过全世界的恐惧，并能征服它们的天主了」。(Familiaris Consortio「家庭团体」，第30号)。

严重地失掉信心是今日「死亡文化」的特征，它应该激起我们良心深处的不安，然而在每一灵魂中具备天生爱的本能，和为人类生命的服务良知，已麻木到窒息的地步。显然地，有些力量、结构、和策略确实存在－受意识形态和政治经济势力的支持－它们所培养的却是死亡的文化。然而无人愿意被视为此种文化的成员。

反对这种戏性的人类处境急需采取的行动，该是普遍传播有组织的教育策略。为达到此一目标，推动勇敢地尝试分辨，发自心灵深处关心的表示，在良心上维护人格的因素。此种教育策略，能促成真挚的爱的文明，在此文明的笼罩下，人格在心物与精神合一之下，藉迈向福音新传，并为生命文化努力工作。为此教宗召叫了我们，去尊重人格(参阅：Christi- fideles Laici「平信徒劝谕」，38号；百年通谕，39号)。

在天主圣言光照下，并静听心灵真诚的愿望，教会站在人格护卫者与「人性专家」的立场，将能找到如何向理性和良知说话的方法。人人都知道，每一人类的生命都是某种生物实体，但不仅此而已。它的价值远高于此。

对较好「生活品质」抱着深切的向往，普遍地存在我们今天的社会上。时常这些渴望不仅关系到周边方面的健康或财富，却也涉及到生理和心理上的真实困难状况。如今，人类生命的价值尺度，停留在物质或消费规范的层面，人们很容易下结论说，有些人的生命无用，或至少说有些人已到无药可救的地步。然而维护生命价值的中心规范是属于精神、伦理、宗教和人格本身的尊严方面的。

虽然人类生命价值和它的神圣不可侵犯，在一些正直理性和良心中是显而易见的，但不幸地是，今天它却成为许多攻击的对象，特别是在生命的开始和尽头，那是最柔弱与痛苦的时刻。我们了解那些在受苦的人们，发觉自己的困难和可能经历的诱惑。然而人不能忘记，生命属于天主自己，而且痛苦的奥秘向我们的人格奥秘挑战，因而也反映天主的奥秘。

再者，渴望做母亲或者做父亲，本身就能引起自然的同情，然而它不应该打开寻求「要孩子而不惜牺牲一切代价」的大门。人工受孕，遗传因子的控制和改变的作法，「浪费」或毁灭胚胎，或做各种实验，都是将未生婴儿视作科技的「产品」，而他或她们的生命或人格的尊严，因之而受到了损害。这样人控制人的范围放得更宽，并按照他自己的愿望，成为他自己的「造物主」(参阅：生命之恩，第一部，5号；第二部，引言)。

「生活品质」令人注目的另一面，是有关以工具和有损人格的方式，去了解性和身体的构造。幻想「性自由」的后果，是家庭的破裂，通奸和离婚，堕胎、避孕和控制生育。五花八门的色情书刊，和不一而足的性泛滥，是另一种传播不负道德责任的有效因素。

避孕的想法，是促成脱离向善，进而倾向真爱的主因。这样性和身体沦为下流；与超越和人类生命之原奥秘的关联，或被忽视或被唾弃。其后果是，人类的价值，如贞操、忠信、生殖力强，自我付出，都在受轻视之例，并颇为人所误解。未生婴儿被视为工具，「性生活的不适和不受欢迎的后果」。未生婴儿，不以其人格的真实性、尊严和价值，注定去爱和被爱，受到欢迎。这一切都因堕胎的政策而开放。

推行堕胎权势，与传播避孕的人们，是一伙人，实非事出偶然。实际上，此两种现象之间的，特别心理和社会现象之间的联系，经常发生作用，并且藉着所谓的避孕药物同时具有堕胎效果，促使此种联系具体实现。这种想法也打击到女性的尊严，常使她肩负起当工具被利用的任务，使她的生活条件处于与她自由意志，完全不能协调的状况，并且同她做母亲的深切向往相抵触(参阅：女性尊严，18号)。

为了克服死亡的文化，心态的改变是必须而急迫的。我们需要再重新发掘每一人类的深意和价值，而且教人尊重他或她的生命权利，从受孕直到自然死亡－也就是再重新发现每一人格的意义。

另外，推展性的健康观念，尊重自己的人格(同时也教导尊重别人)，婚前的贞操和夫妻间的忠信，同时也培育对生殖力更深价值的良知，是刻不容缓的。这种生殖力的自然节制的技巧和方法，也应包括在内。这种教育工作的一些场合是：首先是家庭，因为它的主要工作就是教育；其次是与家庭合作的学校，再有就是基督信友团体，最重要的是堂区和青年组织，社会和卫生机构，和大众传播媒体。

四.法律方面 立法的首要任务是力图藉法律系统，维护从受精开始的人类生命。如果法律不维护人性尊严的话，其中首要的是生存权利和基本表示，法律能否定自己，或成为使有权者压迫弱小者。

应该清楚地说明，未生婴儿「应受尊重以并以具备人性位格的身分相待」(4)而且构成保护他或她权利责任的真正理由，而此责任则由国家来负担。因为一切法律的目的，是为维护人类的尊严(「hominum causa omne jus constitutum est」一切法律的建立都是为人的缘故)，主张堕胎立法的罪恶，不仅从其后果引申出来，(5)并也从立法观念的毁灭性。因此必须极力并且坚决地揭发主张堕胎法的不公。

也应特别强调，在诠释法律条文时，「人格」的观念成为歧视的用法：有些人被承认具有人格，而别的人却不被这么看，并且因此敞开了合法消灭他们的途径。

无论如何，「人格」的概念，应该用来区别每一人性与别的受造物不同。换句话，每一男人或女人都是一位人：「位」字的意思指的是他或她与其他受造物之间的超越性。

在某些立法程序上，政府有责任保护胚胎应受肯定，然而这还不够。实际上，这种责任甚至只能以整体的利益为正当理由(例如，增加人民的数目)，然而保护胚胎责任背后的理由，是以每一个人的价值和权利为基础。再者，任何以此为原则的立法，都应该将此保护权付诸实行。

因此立法委员们职责的主要重点，是为生命服务。不仅避免许多无辜者的死亡是重要的，就是预防民主变成独裁，(6)和自由变成自私的放纵，也都是重要的。民主的基础是肯定每一男人或女人的平等权利，只因为他或她有人性，并不在乎他或她有什么或能做什么。当国家执行分辨人类生命价值的有无的权利时，我们曾经从独裁的路上走过来。如果许可因自由的名义杀死无辜的话，在这种情况下自由已经走了样，而成为自私的藉口，不再是关注与爱护。

最后，许多和平运动者，也在教会圈内存在，应该提醒他们，主张堕胎的法律，对真正的和平并没有贡献。所以，这些运动，特别是属于天主教的，应重新肩负起维护从受孕开始就有的生命的任务来。

有关尊重生命权力的法律问题，应向所有立法者们陈明，无论他们信仰什么宗教或有何种政治背景。应再一次地肯定，现代国家的国际宣言和立法的明文规定，都指出重视人权的尊严，是国家的主要责任。否定胎中的人类意义，不就是出卖这些原则的表示，并且接受人类歧视的标记吗?

特别是基督徒立法委员们，有关生命问题，或在已有主张堕胎立法国家，或在无此种立法国家，他们都有非常重大的责任。在属于后者的情况下，我们所提出的是，要预防一切有损尊重生命的原则，并推动删除实际导向堕胎动议的立法。然而也在已获通过放纵立法的国家，基督徒立法委员们该视考虑修改这些法律，为他们使命中的主要和中心的任务。立法委员们，对选民们辨识这些问题的坚持态度，不能模棱两可。

当然，真正问题之所在，大家所深知的，是在国会中争取完全尊重生命权利的多数赞成。无论如何，这不能作为不坚决推翻主张堕胎法案的藉口，而不去推动完全尊重人类从受孕开始的生命。为此，信仰天主造物主和耶稣基督救世主的人们，应该晓得，他们参与公权利的执行，是与缺乏坚持到底经常努力，修改宪法和行政措施，不能同时并存的。

注:

(4)我们将「生命之恩」(I，1)的教导，为拉今格枢机在枢机院会中引证过的，1991年4月4-6日：「...现代遗传学家指出从卵子受精那一刻，一个不是爸爸的也不是妈妈的新生命就此开始了；它更好说自己在生长着的新人的生命」。科学也曾指出『从第一瞬间，就已决定他将是何种生物的设计；一个人，这独特个人连同他个性的各面，都已决定完备。一个人从受精那一刻，就已开始了他生命的旅程，而且他每一项功能都需要时间去发展，到一个能够行动的地步。最近人类生理学的发现也承认：「在因受精而产生的结合孢子内一个新人的生物个性都已组合完整」。当然没有任何实验资料的本身，足够带给我们承认灵魂存在的结论；然而科学有关人类胚胎的结论，却提供了有价值的迹象，藉以用推理来判定，在人类生命刚一出现的时刻，就有人性位格的存在：何以一个人性的个体而不是具有位格的人?有关这个问题，即使教导的教会，没有藉哲学理念以一种约束方式的肯定，来表明自己，教会仍然不断地教导，从存在的首刻，只要是人类的后代，人类胚胎就应享有无条件的尊重，这种尊重从伦理方面来说，对一个人在其精神与肉体整个自我，是绝对必须的。「人类从受孕那一刻，就应受尊重，并应接受具有人格的待遇...』」。

附注：当我们的宣言送往付印途中，恰好教宗往访波兰，在那儿维护生命在教理中，占很重要的地位。处此情况中，他用下面的话说：「首先对新受孕婴儿的态度应该改变。他向来不是入侵或攻击者，即使假定他的来临出乎意外。他是一个具有位格的人(波兰话：Jest Ludzka osoba)，因此，有权从他父母那里接受毫不吝惜的礼物，他们自己，即使需要他们做点特别的牺牲」。教宗在弥撒中向Kielce教友所作的证道，7号。

(5)人们可以提出下列问题：堕胎数量的增加，良知的腐化，医药界的堕落，故意反对的独裁压制...

(6)请参阅：Michel Schooyans，L’avortement：enjeux politiques，Editions du Preambule， le Quebec， 1990， pp.157ss.

五.政治与制度方面 真正民主制度，是建立在以人类生命基本权利为基础的人性尊严的观念上的－从受孕直到自然死亡－这是所有人的权利，也应为所有人所公认。因此推崇与维护生命，为争取基本自由的奋斗，民主的基础，是先决的条件。

在独裁政体刚崩溃的今天(百年通谕，22号)仍有新的，复杂的，独裁主义，它奠基在一个错误的结论上：一切意见都同样正确；因此就有强者优先的危险。一个名副其实的民主国家，不可能拒绝维护每一人类生命。

过去二十五年中－在英国国会通过了堕胎法案之后(1967)－支持堕胎立法的强烈运动就此展开。今天这个运动已成为一个强大的政治经济结构，它要求并维护堕胎合法化，亦视其为女性权宜和国家可以强制的责任。

在国际间，堕胎运动收到相当庞大数目的金钱。(7)这批基金是以节育的方式来推动堕胎而为某国际组织，经济能力雄厚开发的政府，和一些私人基金会或厂商所捐赠的。特别是，避孕工业和堕胎诊所的某些利润，经常又回馈为推动堕胎之用。然而，有些政府的政策是显而易见的，他们拒绝捐给在别的国家推行主张堕胎的计划。

就是在教育界，有些组织设法影响儿童和少年，目的是想要改变下一代的思想，毁灭家庭的价值观。这样相反生命的思想，壮大并传扬开来(参阅：家庭团体，30号)这些组识在一些国家内，增加医生训练的提供，好使他们在这些国家内展开堕胎的工作。

在维护生命的奋斗中，我们应当不停地分析经济和政治成分，他们组成反生命的结构，这样我们才能集中在我们工作的确定目标上。

注意家庭社会政策也很重要，因为在许多国家公共结构，不仅从事偏向堕胎的活动，而且制造许多生育的阻碍。例如所谓的住屋政策，它就设计了家庭成长的阻碍。社会真实的安全保险，公道的平均分配，都很缺乏，还有税捐政策和立法效能，也把沉重的负担加在家庭的限制上。这一切都自然地助长了拒绝生命的漫延。

注：

(7)在国际间，主张堕胎运动是以国际双亲计划联盟(IPPF)或其他组识，如在新马氏人口论人口控制观点下的运作，为基础，藉推动堕胎来完成。这与国际(联合国)1984年人口会议18号的报告矛盾，该报告促使各国政府「采取避免妇女堕胎的适当步骤，无论在任何情况下都不能推动家庭计划法…」。然而，就在联合国的组识范围内，曾从事堕胎药物RU 486的研究工作。堕胎的推动者们藉不同组别工作：医药法律职业团体，社会福利机构，国家与国际间的政治集团，并经常藉用极权和大众传播。

结论 这是我们反省的某些方面，就像在开始时说的一样，我们愿意同接受这个文件的人们分享我们的看法。

在教宗亲自创立的宗座家庭议会十周年，并纪念宗座劝谕，「家庭团体」十周年的机会上，将我们工作成果呈现在大家面前，是一项特殊的喜乐和荣幸。

此一文件为宗座家庭议会视为实践手册，为推动家庭「生命堡垒」的牧灵工作而印行。

宗座家庭议会主席Lopez Trujillo枢机

副主席Jean-Francois Arrighi


教廷圣部文件全集-论礼仪原文的迻译-天主教图书中心--天主教文学,书籍,图书,书库

其他部委

论礼仪原文的迻译

一九六九年一月二十五日沉鼎臣译 ＊＊＊＊＊＊＊＊＊＊

绪言 1总则 2细则 3编译委员会

绪言 1、礼仪宪章预见罗马礼仪的许多拉丁原文，应该译成各国语言(礼仪宪章，第三六条)。虽然其中不少原文已迻译竣事，但迻译工作尚未告终。为革新礼仪，有许多新的原文已经出版，也有许多尚在准备。犹有甚者，经过长期试用以后，一切译文尚须加以修正。

2、根据礼仪宪章第三六条，礼仪圣部的「大公之间」训令第四十条，论礼仪原文的迻译工作：主教团应负责决定什么原文当译，或当准备迻译，什么译文当修正，或当予通过，最后由圣座批准，予以公布。

如果多数国家共说同样语言，则当由有关的主教团，组织一个国际委国会会，为说同样语言的国家，翻成统一的译文。(一九六四年，十月十六日，雷加禄枢机给主教团团长们的公函)。

3、虽然迻译的责任，属于各国教会的行政当局，但最好遵守程序的公共原则，尤其对于重要译文，必须实行更显着的统一，易于获得圣座的批准。

4、因此，礼仪宪章实施委员会，认定宜在此训令中，以普通措辞而不以术语，指示更重要的、理论及实用的原理，以辅导受命迻译，校对，或批准译文者。

1 总则 译文不仅是原文的思想表现 5、礼仪经文，因为是礼节的标记，也就是以言语彼此互通的中介。首先，它是被官能所感觉，而人用以彼此传达思想的标记。但为举行圣礼的信友，一句语言其本身便是一端「奥迹」。基督以语言向其子民说话，其子民藉圣礼答应他们的主基督。

6、迻译礼仪经文的目的，是给信友宣布救恩的喜讯，给基督表达教会的祈祷，「礼仪的译文成为教会的声音」。(一九六五年十一月十日，保禄六世向译经会议致词)。为达到此目的，礼仪译文单纯表达原文的概念是不够的。应该忠实地将教会要与其子民互通的一切，以他们自己的语言，通给任何时代的任何民族。所以一种忠实的译文，不能根据个人的语言来判断，但应注意这个互通行动的全文，犹如注意各国语言的文法。

译文应该有忠实的互通技巧 7、在礼仪的互通上，不但须注意传报喜讯，而且必须计及讲者、听者、以及文体。所以译文应该在各方面，忠实于互通的技巧，尤其对于传言本身，对于所向的听众，及表现的方式。

8、在讲话的互通时，传报不能与说话的体裁分离，译者首先应注意互通的意义。

9、为要发掘原文的真实意义，译者应采用专家们所用过的、研究原文的科学方法。译者对于这部份职责是显明的。有关礼仪原文的下列几点，应请注意：

10(a)、如有疑难的原文，则译者应根据最初的原文，或至少根据最有价值的原文。

11(b)、拉丁辞句，则应研究其用度，用于历史，或用于文学，用于教会，或用于礼义。譬如 “devotio”一辞，不同于古文，更不同于现代文的用法，拉丁文 “oratio”在英文不能译成oration(讲演)，应译为Prayer，但这句英语尚有不同的意义，如赞美，感谢，申请，请愿等。拉丁文 “Pius”， “Pietas”，在英文中译成Pious，Piety，实在不很恰当。拉丁文“Salus”，在神学上有「救恩」的意义；其他方面则有身体的健康，生命的安全，以及请安，致敬等意义。拉丁文 “Caro”，英文译成 flesh，不很恰当。 “Servus”， “Famula”，英文译成Slave，Servant，handmaid，也都不很恰当。意像或比喻的分量也当加以估计，是常见的或不常见的，是新鲜的或陈旧的，都须加以考虑。

12(c)、译者常须注意「意义的连贯」，连贯不在于每一语辞，而在于全篇的意义。因此，译者应留意不要分解自己的译文，太夸张小节，以致掩敝或弱化全篇的意义。拉丁文的叠句 “Ratam，rationabilem，acceptabilem”，可能加强祈祷的意义。但在其他语文，接连几个形容词反能削弱祈祷的力量。同样， “Beatissima Virgo”或 “Beata et gloriosa”或依惯例在圣人名字前冠以「圣」字，或太轻易使用最高级形容词，在别种文字上过甚其辞，反能减低祈祷的诚恳。在英语中，未尽真实之说法，有时不过是一种真实的夸张词而已。

13(d)、为保持真确的意义，应该明瞭文字和语言，用于历史、社会和礼节的固有意义。因此，在封斋期的祈祷中，“jejunium”一词，现在已有遵守封斋期的礼仪和苦行意义，并不专指禁食而言了。拉丁语 “humilis”是「阶级」的泛指，不是现在英语所说的 “humble”或 “lowly”。许多近于Almighty的语句，是起初在拜占庭，罗马，对帝王的说法。实在很需要研究， “quaesumus”， “dignare”， “clementissime”， “majestas”以及类似的语辞，在现代英语中，该用什么适当的语辞来表达。

译文应该合于互通的目的 14、仅在所用的语辞是否合于互通的目的，才能评定译文的准确和价值。从事迻译者应遵守下列指示：

15(a)译文应选用普遍通行的语言，「即大多数信友，连小孩及无学者每天所用的语言」，(保禄六世向译经会议致词)。但是「通行语言」不是粗俗的意义，却是「能够表达至高实物的语言」(出处如上)。此外，某些语辞的准确的、圣经的或基督的意义及观念，需要加以解释及指教。但信友不需要有文学的特别修养，任何人都能了解礼仪的经文，连那受过不多教育者也能了解。拉丁语 “temptatio”，在天主经里，英语如译为 “tentation”则是不正确的，正将没有圣经研究的信友引入错误。同样， “scandal”在通用的英语中，是诽谤、空谈的意思，若用以翻译圣经上的拉丁语 “scandalum”则是错误的译文。此外，礼仪经文有时的确拥有诗意，但这不是说必须采用诗的特别措辞。

16(b)、还有几条原则应该予以遵守，使听者明瞭译文意义，与礼仪所表现的真理完全符合：

17．1、从所谓敬神的语汇中，采取语辞时，译者应考虑，这些语辞或辞句，是否含有公教意义。因为这些辩句可能含有公教以前的、类似公教的、公教的、甚致相反公教的意义。译者还须考虑，这些语辞是否能正确地表达公教的礼仪行动和信德的表现。所以在希腊圣经中经常避用 “hieros”(sacer)一语，因为它含有教外敬礼的意义，但以 “hagios”(sanctus)一语代替 “hieros”。其他一个例子：圣经的 “Misericordia” 一语的真实意义，用英语的 “Mercy”或 “Pity”是不能精确地表达出来的。再如 “mereri”一语，在拉丁古文中，经常表示「值得几许」的意义。但在礼仪的语汇中，与古文中的意义就完全不同了，比如：「我做了一件事，为了这件事，我是值得「受赏」或「受报酬的」，这是礼仪语汇中的意义。英语 “deserve”单独使用时，固有其精确的意义。但不经考虑事实，贸然将 “Mereri”译为 “deserve”譬如： “Quia quem meruisti portare” 译为， “Because you deserved to bear…”，那就错了。

18．2，有时往往找不到一个通用的语辞，能够表达圣经或礼仪上应译出的辞意，譬如圣经上所用的 “justitia”一语。那祇可选择近于相称的语辞，藉教理及各种祈祷经文中，已惯用的语辞，借来用以表达礼仪所要表示的圣经及公教的意义。正如希腊语 “doxa”及拉丁语 “Gloria”，用以翻译希伯来语的 “kabod”。拉丁语“hominibus bonae voluntatis”，用英语逐字译成 “to men of good will”，或为强调天主的恩惠，译成 “good will to men”这都是翻译的错误。没有一个英语单字或辞句，能完全反映原来的拉丁语或拉丁语据以迻译的希腊语。

同样，在英语中没有一个准确适当的语辞，用以翻译 “mysterium”。英语的 “mystery”意指不能容易解说的事情，或指戏剧或虚构的事迹。 “Venerabilis”这句话，譬如 “in sanctas et venerabiles manus”如译成英语 “venerable”这句英语现在却指「年长者」，那就不精确了。

19．3，在有些现代语言中，圣经及礼仪的语汇，应该藉实用来造成。这个成功，与其采用不通行的语辞或术语，毋宁采用通行的语辞，而灌输之以公教的意义。

20(c)教会的祈祷，常是此时此地现场聚会的祈祷。所以从另一时代，另一地区传来的经文是不够的，必须逐字逐句译成自己的语言，以应用于礼仪，译成的经文才是本团体自己的祈祷，每一团员在这团体里，能够表现自己了解礼仪所表现的一切。

21．因此，礼仪的译文必须严格地与原文相符合。但情形不常是相同的：

22(a)有时原文可逐字翻译，而保持原来的意义，譬如 “Pleni sunt caeli et terra gloria tua”(的光荣充满天地)这是天衣无缝的译文。

23(b)有时比喻体应加以改变，以保持其真意，譬如：“locum refrigerii”在北极地区，说「清凉的处所」未免会引起反感了。

24(c)有时原文的意义已不可能再瞭解，因为已不合现代教友的理想，譬如“terrena despicere” “ut inimicos sanctae Ecclesiae humiliare digneris”(「轻视世物」，「求赐驯服圣教诸仇」)，或者因为已失去原来的真实意义，譬如封斋期苦行的陈旧体制。在这些情况上，福音的教训仍然屹立不移，但须避免不适合时代的语辞，而发掘能符合原意的现代辞句。当多多注意，使译文不但雅洁，适合现代人的心理，而且能表达真实教理，和教友的原来精神。

译者应有修辞学的造诣 25．口头的互通，应有讲演、表达的特别体裁。在迻译礼仪经文时，译者应十分注意辞令或修辞的文体，由于范围的扩展，这种文体也可说是一种文学类型。在这件事上，尚有几点应该指明：

26．1，礼仪经文的文学类型，首先在乎语言所表达的礼节的性质──如：欢呼，或恳请，宣言或祈祷，诵读或咏唱。每一行动应有自己的表现风格。譬如说祈祷吧，个人与集合祈祷的格调便不同，散文或诗词，诵念或歌唱；其风格当然又是不同的。这些考虑不但影响译文的风格，而且影响语辞的抉择。

27．21礼仪经文是语言学的实现，用以举行仪式。如果要将礼仪经文翻译出来，则为译者便发生文体问题。每一原文必须细心研究，以发现其属于某一文体而有特别意义的因素，譬如：罗马祈祷文里的结构，演变，尊严，简明等等。

28．在分别的因素之中，有些是主要的，有些是次要的，其他是附属的。主要因素，在译文里，应该尽可能保持其不受损害，或以适当的语辞表达之。罗马祈祷文的大致结构可保持不变；神圣的标题，祈求的动机，祈求的本身，结束。其他不能保持的：祷告式的演变，文体修辞的音韵。

29．应该注意，如果某种特性，为某种文体视为是主要的(譬如易解性，或朗诵)，则可在「互通」次要的条件上，取得优先地位，就是尽先用老妪妇孺一听即解的文体。

2 细则 圣经是天主圣言的记录 30．在礼仪经文里，圣经常有特殊的地位，因为教会认定圣经是天主圣言的记录(启示宪章，九条)。天主的话，用历史的各种形式或文体，传给了我们，启示也用与那些形式或文体不能分离的文件，与我们互通了。

为礼仪诵读的圣经译文，其讲演或写出的的特性，应该与圣经上互通的各种形态相符合，所以应该保持特别的正确。这于翻译圣咏和雅歌时尤为特别重要。

31．罗马礼的圣经译文，应该「与拉丁礼仪经文」相符合(一九六四年九月廿六日，训令第四十条)。圣经原文，虽然难以了解，也绝不许意译。而且不得插入解释的辞句。这是解释和宣讲圣经者的职责。

32．在有些光景上，必须将圣经的最初原文译成各种语言，如果时机成熟，并经教会执政者许可，与分离弟兄合作翻译，使一般基督徒都使用这样译出的圣经(启示宪章，第二十二条。)。准许用于礼仪的译文，必须在一种语言中近乎最好的译文。

祈祷文和圣事礼式的译文 33．有些祈祷文和圣事礼式，如：祝圣经，感恩经，颂谢词，祓除经，以及其他与行动配合的经文，如：覆手敷油，划十字等，这些经文和礼式都须完整地、忠实地加以翻译，而且不得有所变更、缺漏、或加插。这些原文不论是古代的，或现代的，都是由神学家缜密、精研的合作而编成的。如果是古代原文，某些拉丁语辞难于译出，因为在现代语中，同样的语辞其用法和意义已很不相同了。所以这样的译文应用锐敏的笔法，有时还须用异辞同义的意译，以正确地表达原有的意义。如果原文是现代的，则困难比较小，但其译文的措辞和文体须合乎现代人的概念。

34、由古罗马传统凝缩或摘要而成的经文，如：祝福礼品经文，领圣体后经文，为信友祈祷经文等，它们的译文祇要保持原来的观念，在表达的方式上比较自由得多了，可能将它们略加铺张，如有必要，也可略加解释，使它们具体化，以适应礼仪和现代的需要。但无论如何，浮词滥调是必须避免的。

朗诵和歌唱的译文 35 一切须要朗诵的经文，应遵守朗诵的规则，如果是写下来的原文，则应注意它们的文体。这尤其应注意于「欢呼经」，因为欢呼的行为，其主要因素是表情的呼声。若译文不能用声调、音韵来表达，光译其意义是不够的。

36应特别注意歌唱的经文：

(a)为各种礼仪行为，及礼仪的各部份，应有的歌唱形式，如：引经和圣咏的对唱，以及应和的对唱等，应遵守一九六七年，三月五日，礼仪圣部训令，论礼仪圣乐第六、第九条的规定。

(b)对于圣咏，在拉丁原文所有的分节以外，也可加入韵诗的分节，如果所用的原文为大家所熟悉，或为其他圣堂所共用，则这韵诗分节，也许是大家所希望的。

(c)对唱咏(短句，答唱)和引经，虽然它们来自圣经，却成为礼仪的一部份，已成为一种新的文体。在翻译它们时，祇要保留它们完整的意义，可能给它另一种语文体，适用于歌唱，以和合于礼仪年及特别庆节。这种原文适应的例子，在古代的「引经」中，屡见不。

(d)引经(轮唱歌)或圣咏的内容发生困难时，主教团能准许选用其他经文，祇要与礼仪的举行，及特别节目和庆期能互相配合。

(e)如果同样的原文更适于诵念，不用歌调，则译文应适合于这一目的。

37 礼仪圣歌，若不译为适切的韵诗，以便信众咏唱，则将失其圣歌的功用，这种原文的直译是不成问题的。圣歌的译文，应符合一国民歌的音乐及合唱的旋律。

3 编译委员会 委员应有的学识 38 为从事编译，须组织专家委员会，他们须具备各种学识，如：礼仪、圣经、神学、传教学、尤其是语言学及文学，为适合环境，还须知道音乐。如果对于礼仪经文的不同部门，有若干不同的委员会，则他们的工作是应该互相配合的。

译文公布前应先行试用

39 一种译文在公布以前，应有一段相当时期，准许各地的团体加以试用。试用的译文，须由主教团自己批准。

40 在专家的委员会，和批准译文的当局(譬如主教团)之间，应该建立密切的合作：

(1)大部份同样的人员，应自始至终分任同样的工作；

(2)礼仪当局要求修正时，这修正工作应由专家自己为之，修正的译文应重新给礼仪当局察核。否则，将这工作交由更适当的新委员会做之，但必须由有资格者组成的。

同一语言的国家祇准一种译文 41 说同一语言的国家，为编译统一的经文，当组成联合委员会。这一办法有很多实益：在编译方面，有更多专家可以合作；在信众方面，造成统一的互通；在礼仪方面，使信众更易于参与。说同样语言的国家间之联合编译，应该注意，为个人诵念或给大众朗读，为大众公念或为大众歌唱的译文之间，应该有所区别。为公念、歌唱的译文，比个人私诵、朗读的经文，更须注意统一。

42 统一译文为许多国家共用时，这译文应使「各国的需要和理想都能满足」(一九六四年十月，十六日雷加禄枢机致各主教团函)。所以：

1)，说同一语言的主教团，应共同察核翻译的程序，和译文的草稿。

2)，为避免司铎和信众的焦急及不必要的拖延，联合秘书处，获得礼仪当局的同意(本训令第三九条)，能印发一种暂行本，作为各国试用的译文。但愿各处都试用同样的暂行本，因为试用的结果，将有助于为各国完成一种更好的译文。

3)，每一国家应同时收到审定本的译文。如果有一个主教团，为了地方的需要，要求变更，或调换，应将变更理由陈诸联合委员会，先征得他们的同意。这是必要的，使统一译文，在联合委员会监察下，保持原质上的不变。

4)，经过圣座正式批准的译文，各国固能印行暂定本，但必须依照印行的数字，和联合委员会为酬劳专家及主教们所用的经费，照比例付版税给联合委员会。各国礼仪委员会，对印行事件，先该与联合秘书处协商。

5)，印行联合委员会的作品时，在印行本的第一页上应有专用的表白格式，如：「联合委员会编译的暂行本」或「联合委员会批准，礼仪宪章实施委员会认可」。

如果一个国家单独希望变更或调换，如本训令四十二条之三所说的，则必须另有表白：「某主教团及联合委员会核准修正」。

43 从别种语言译出的经文，为举行革新的礼仪，显然是不够的。必须创作新的经文。但通过教会的传统，遗留下来的经文之翻译，是创作新经文的最好模范和方法。「采用的新礼节，必须从早已存在的礼节中，有组织地成长起来」(礼仪宪章第廿三条)。

礼仪宪章实施委员会 梵蒂冈发

一九六九年，一月二十五日


教廷圣部文件全集-给主教团及教理传授有关弥撒常典经的说明-天主教图书中心--天主教文学,书籍,图书,书库

其他部委

给主教团及教理传授有关弥撒常典经的说明

一九六八年六月二日 沉鼎臣译 铎声 第69期 7-13页台北：铎声月刊社，1968 ＊＊＊＊＊＊＊＊＊＊

I、常典经的普通意义 II、常典经的主要因素

III、常典经的各种原文 IV、在罗马礼的新常典

V、罗马礼常典的特性 VI、使用常典的导标

结论

   近几月以来，各处主教团都前后宣布，弥撒常典经准许采用本地语言。现在在罗马礼仪中采用新的常典经(Anaphora)，又迈进了一步。改进目的显然是神修的和灵牧双方面的：在举行圣体大的祭的仪式中，为圣职员及信友群，更大度地开启圣经的宝库，及普世教会传统的财富，并使他们易于了解和欣然接受其中之利益。因此，他们能更圆满地完成内在的和外表的积极自动的参与，这便是大公会议礼仪改革的目标。通过这有关常典经的新规定，教会希望扶助每位司铎、每位信友及每个信友团体，使他们能坚信教会的整个宗教敬礼，和整个教友生活，确能表达及归宗于圣体大祭(圣体奥迹第三节，见铎声五卷十一期；教会宪章十一条；礼仪宪章四十一条；司铎生活法令二、五，六条；大公主义法令十五条)。

指示使用新常典的主要目的是扶助神职员和信友，所以那深切的、神修的教理准备，有一个新规定的引言，由圣职员开始，然后对于特殊的团体，最后对于一般信友。

为圣职员的准备教理，该是更专门的，但常须注意、尝试，以便实行他们的灵牧责任。在教导信友时，该尽其可能，注意避免沉长的历史解释，和难懂的神学理论(尤其对于神学家争辩不休的问题)；为配合现代人的思想，最好把重心放在这些祈祷的意义上，和他们日常生活的关联上。

教导信友有关常典经的适当教理，其要点如下：

I、常典经的普通意义 因为在各种语言中，将采用适合于指定Anaphora (Anaphora，Eucharistic Prayer，Canon etc.)的名词是新的，所以应该给信友加以解释。

Anaphora中文劝译为「常典经」，是在弥撒中心部份所诵念的大祈祷经文；它自「愿主与你们同在」及「请举心向上」开始，至「藉着基督，偕同基督，在基督内，一切尊敬和荣耀，归于－全能的天主父，及与同体的圣神，世世无穷，阿们」止。

常典经是在饼酒上所诵念的欢愉的感谢经，向圣父的赞美词，及向圣父恳切的祈祷文。在这一部份，领食圣体圣血以前，重行耶稣在最后晚餐时所行的，如在现场一样，为效法祂及奉行祂的命令。

II、常典经的主要因素 常典经的组合成分，在乎一个核心，和逐步发展的因素。

甲．核心是耶稣在最后晚餐时行事的叙述，变为现场的实行，所不同的是现在的分饼、领圣体是在弥撒的最后部分。耶稣拿起面包：

1．在面包上诵念感谢经并赞美圣父；

2．擘开面包，分给众人。

3．说：你们拿去吃，这是我为你们捐弃的身体。

4．又说：你们行此「为纪念」我，那就是你们该从事举行纪念我为你们所做并做了的事。

耶稣对于圣餐杯也同样的做了。

这些因素组成常典经的核心，它在乎：

1．一篇感谢咏，和赞美词，赞美圣父对我们的仁慈妙工；在这些妙工中，首先第一的是我们的主基督为我们所做的救赎工程(在罗马常典经：颂谢词)。

2．耶稣在建立圣体时所作所言的叙述(在罗马常典经：「祂在受难前夕」)。

3．但我们所说的，不是过去偶发事件的叙述；而是着重于把叙述成为耶稣在此地此时重演的事实。因此，祈求圣父使这叙述，藉着与我一同祝圣饼、酒，而成为事实，就是把它们成为基督的圣体圣血(在罗马常典经：「天主，我们恳求你，降福、接受、嘉纳这个祭献……」)。这样，将领受这些恩典的我们，能因它们而圣化(在罗马常典经：「求慈祥地垂视这些祭品……」)。

4．耶稣说我们该为「纪念」祂而行。就是我们该专心奉行那纪念并包涵耶稣为我们所行的庆典。这有关我们的救恩，成功于十字架上为我们赎罪的圣死。换句话说，祂所做的一切，都是有关祂为我们捐弃的身体，以及为我们的罪倾流的宝血。圣体的举行，因为是「纪念」的庆典，它把为我们捐弃的身体，为我们的罪倾流的宝血，作为现在的事实，包含祭祀的奉献。职是之故，常典经是包括神圣礼物的奉献经，以纪念祂的蒙难、殉身和复活(实际上该说基督赎世的整个体系)。(罗马常典经：主，因此我们作你仆人的，和你的神圣子民，纪念你的圣子……)。

5．常典经以「赞颂天主词」(Doxology)结束，全体信友答以「阿们」。

乙．另有三个因素加于这个核心：

1．「圣、圣、圣」，是信友参与「欢愉感谢咏」或「颂谢词」的结束。

2．为那些献祭者的转求经，为某人的益处而献祭，这是自然发展的意向(在罗马常典经：「我们将它奉献给你，首先是为…」，「纪念生者」，「主，所以我们恳求你…」，以及「纪念亡者」，和「至于你的仆役我们罪人…」。

3．纪念诸圣，也是转求的更进一步之发展。

III、常典经的各种原文 在不同的礼仪中，尤其是东方礼，我们的传统对于圣体祈祷(即常典经)，拥有很多不同的原文。人们可以理会在它们之中有某些共通的因素，同时也有某些不同的，往往颇有价值的次要因素。

1．关于共通因素，往往在不同的常典经里，所占的地位也有所不同，譬如，恳求圣父将饼、酒变成基督的体、血的一段，在罗马常典经里，放在成圣体的叙述以前(天主，我们恳求你、降福、接受、嘉纳这个祭献)。但在由安提阿礼演变过来的常典里，这恳求经却在成圣体叙述以后了；然而，在亚历山大利亚古礼中；如同在罗马常典，也许是把它放在以前的。但是在亚历山大利亚教会的最近常典中，把这恳求经在叙述前、后，重覆了二次。「纪念生者」，「纪念亡者」，在罗马常典中，是在叙述前、后，两相分开的。在亚历山大利亚常典中，二者一起在叙述以前，在安提阿常典中，二者却一起在叙述以后了。所以，由不同因素的编排而组成的常典经，可能有某种限度的差别，它的结构也可能有不同程度的清晰。

2．另一个差别原因，由于在某些礼仪传统中，常典经的因素都是固定的、持恒的、不随庆节而变更的，这尤其是在东方礼仪。但在其他的传统中，某些重要因素，随庆节而变更。罗马常典有不同的「颂谢词」(「主，所以我们恳求你，惠然收纳……」也有几次变更)；在西班牙和法兰西的传统中，全部原文，除成圣体叙述以外，都随庆节而变更。

3．第三个差别原因，是由于在某些观念上或某些情况上，加入或多或少的铺张词。

4．第四个差别原因，是由于编写之文笔的不同，有的是简明的，有的是铺张的，有的是隐喻的，有的是依经典的。

每一东方教会，普通不祗有一个常典，往往拥有好几个；在某些机会上，使用这个，在另一机会上使用那个，全由不同的机会而异其使用。

在普世教会的传统上，这种常典经的差别，是有真正价值的，因为每个常典互相关联，每一常典表达某种概念，不是另一常典所能完成或用同一方式表达出来的。

IV、在罗马礼的新常典 教宗忠于听听多数主教所表示的愿望，这愿望在全球主教代表会议中已获得批准，也愿在圣体大祭的中心部份，放宽可能的途径，以表现天主的仁慈，和救恩历史的奇妙事迹，因此，他为罗马礼仪，采用了三种新的常典经。

这样，包括罗马常典(以后称为第一常典)，罗马礼仪将有四种常典。

试问为什么要有这新花样？在普世教会的传统中，观察各种不同的常典，和其内容，很明显地察觉，没有一种常典能包罗灵牧、神修、神学观点上所应有的一切财富。为充实每一常典天然不能避免的缺点，则多种原文的常典是必需的。除了罗马教会以外，其他一切基督教会，常常有过，而且继续拥有好几种不同的常典。他们中有些真正拥有着很丰富的一套。在罗马礼仪中，藉着采用三种新常典，加于罗马常典，庶几可以给罗马礼仪，加增灵牧、神修、礼节上的同样财富。

V、罗马礼常典的特性 1．罗马式常典经，由于它各种成份的编排，有其结构的特色，那就是向圣父恳求将饼、酒变成基督的体、血(「天主，我们恳求你、降福、接受、嘉纳这个祭献」)的一段，放在「成圣体叙述」以前。另一特色是「纪念生者」，「纪念亡者」，一在叙述以前，一在叙述以后，「纪念诸圣」也分为二端，分列在「叙述」前、后的经文中。最后的一个特色是常典经第一部份的「颂谢词」，是随不同的庆节而变更的(这一点也可见之于西班牙及法兰西的传统)，至于「主，所以我们恳求你」，祇有很少的几次变更。

在我们的罗马常典中，观念的一贯性和论理的发展是不易领会的。人们却有印象，这常典经是由一连串的祈祷文所组成的，而这些经文又显然是彼此独立，很难察觉彼此的关联。要明瞭它们组织的一贯性，必须经过一番缜密的分析。

但是，随庆节变更的「颂谢词」之特色，对于罗马常典第一部分的多姿多采和价值，则大有贡献。礼仪改革所采用的九个新的颂谢词，更增强了这常典经的神修、灵牧的功效。

从主题概念方面着想，罗马常典的特殊潜力，是它在奉献礼物上，及为我们的益处求主接受上的持恒恳切。

罗马常典也有它自己特殊的文学风格。这种标准的罗马风格，是在庄严、洋溢、简洁互现的笔法中，可以显着地辨别出来。

罗马常典，就拉丁教会的神学、礼仪、神修方面的文献而言，其价值是非常珍贵的。它至迟由第五世纪初叶，恒久不变地应用着，直到第七世纪初叶。最后，它便成为整个拉丁教会的独一无二的常典经了。

2．三个新的常典经，是在下面的标准基础上编成的：

甲．由观念的逻辑，各部的发展而互相联系，以形成结构的一贯和明晰。

而且在三个常典中，其结构在基本上是一样的：

(1) 颂谢词(在第二及第三常典中是可变的；在第四常典是固定的)以「圣、圣、圣」结束。

(2) 从「圣、圣、圣」到成圣体的前奏，即是到恳求圣父，藉圣神的功能，将饼、酒、变成基督的体、血。这一段在第二常典很短，在第三常典是相对的短，在第四常典则更好说是长了。

(3) 成圣体前奏。

(4) 成圣体叙述。

(5) 回忆，即是一起奉献神圣的祭品，「纪念」基督的蒙难，同时纪念祂的奥迹。

(6)为请求收纳奉献，并赐善领圣体的经文。

(7)(8) 纪念诸圣及转求(第三常典)，或转求及纪念诸圣(第二及第四常典)。

(9) 最后赞颂天主词(Final doxology)。

这个结构和罗马常典结构的主要区别；是在乎三个新常典的纪念诸圣和转求，集合在一起，放在常典的第二部份，在罗马常典中，它们却分列于成圣体叙述的前及后。依据安提阿传统的例子，这个新编排给予三个常典很大的清晰，因为各部份都是自然发展的。但是，新常典清楚地保存着罗马的风格，最显明的是把成圣体的前奏，置在成圣体的叙述以前。

乙．各有区别，虽然各种常典都有基本上相同的结构，可是每个新常典都有自己的神修、灵牧，和风格上的特性，以显示彼此间及与罗马常典的区别。所以，竭尽可能，避免在罗马常典中所能找到的意像、言语、及短句的重复。

罗马礼仪因这三个新常典，显然地更多采多姿了。因为使用这些新常典，对于圣体的神学，救恩的历史，天主子民的、尤其是教会的发展，圣神在教会中的神学，最后，圣神在圣体内的职分，我们现在都能予以新鲜的表达。第二届梵蒂冈大公会议的普及全世界的大公眼界，以及所谓现世价值之神学的见识，都能在此找到抽象的、经学的、实在的反照。这一切并非眨抑这些新编制确有传统特性的事实；这是一件易于证明的事实。

第二常典，以简短和意像的单纯，异于其他常典。它的风格和许多辞句，是由希波利得常典脱胎而成的。(第三世纪初叶)。

结构的适当长度和清晰，以及从这部到那部的畅通流溢，是第三常典异于其他常典的显着标志。它的结构和格调都适宜于调合任何古式新式的罗马谢词。

第四常典的特殊本色，是综合性的救恩历史的全部活动。这个全景的摘要，取型于安提阿奇妙的传统，在成圣体叙述以前，以有秩序的方式逐步发展。所以，颂谢词祇须大略触及造化的课题，特别提及天使的创造。因救恩历史的首先二个阶段，在「圣，圣，圣」与成圣体前奏之间，说及造人和随后的事，将有更进一步的发展。

因此，这第四常典的颂谢词该是常常一样的。如果它随庆节而变更，则必须变更整个课题。这将搅乱、破坏，或重复救恩历史的综合组织，因为这是此一常典的整个要点。

乘机帮助信友认识救恩历史的全部活动，这是在灵牧工作上具有最大价值的一件事。这么一个有秩序的，圆满的、综合体救恩历史，可以用为在信友心灵中的构架工程，使救恩历史的每一部份获得强度的光照，且使信友能寻获他们趋向的方针和应处的地位。

VI、使用常典的导标 为罗马礼的四种常典，制订固定不变的标准，为依照庆节的特性，或依照特殊的礼仪季节，来决定选择和使用，这是错误。这些新的编制，业经从容审量，指定适合于罗马传统，依这传统，没有在整个常典中，把所举行的奥迹，发展成一个课题；罗马的传统祗是在颂谢词中呈现一部份景况而已。

所以，普通使用的标准，该是以灵牧性质为重的：

(一) 为大庆节已存在的常典，是否可能与新的经文一起使用

(二) 所选常典的实际价值，是否与现场的信友之智识、神修，以及可能度有所关联。

这二条灵牧性质上的原则，该反映于下列的选择标准：

1．可于任何机会使用的罗马常典，为那些有特备经文为常典的一部份的特别庆节，该享有优先被选的机会，所谓特备经文，就是「颂谢词」，「我们联合在一起」，「主，所以我们请求你」。这些经文，在罗马传统中，给与常典为本节日一个特性的本色。此外，凡举行罗马常典中所提及的圣人的庆节，就该使用罗马常典。

2．第二常典，以其文字简洁，意像单纯见称，可有极大利益用之于平日弥撒，以及为儿童、为青少年、或为小型团队所举行的弥撒。它的简洁单纯，使它成为在各种常典教义上，一个良好的起点。

它有一个自己的颂谢词，该与这常典的其他经文一起使用。但可用一个别的相似的颂谢词来代替，就是那简单地表达救恩奥迹的，譬如：全年主日通用的新颂谢词，或平日通用的新颂谢词都可。

3．第三常典，能与弥撒经本上所有的颂谢词之任何一个配合起来。它能与罗马常典，在主日上更替使用。

4．第四常典，须完整使用，任何一部份不得以其他经文来更替。连「颂谢词」也该是固定的。况且，因为它全然呈现救恩的綄合性历史，适当地引用一连串的圣经，它为具有圣经智识者的聚会，该是优先被选用的。它也可用之于没有要求特殊颂谢词，或常典特殊部份的日子。

依据罗马常典的例子，它有自己特有的因素，可用于某些特殊的机会(「主，所以我们恳求你……」)，新常典也有特殊「附加经」。这附加经，为亡者举行弥撒时，可加插于代祷经。这附加经固然可加插于第二、第三，但不得加插于第四常典，因这将破坏它的一贯性结构。

结论 这是用于准备新常典工作中的导标。与新常典的公布，同时提示这些导标，大家认为是很有益的，它们能使人易于了解这些新编制的真正特性和目的。这样，它们从信友的开始至热心的培养，能有极大的贡献，使他们(信友)能更有理解力的参与圣体奥迹的举行，并能获得新经文的效果－教友的成形和生活的健康和发育。

礼仪宪章实施委员会发

一九六八年六月二日


教廷圣部文件全集-修会成员及提高人性-天主教图书中心--天主教文学,书籍,图书,书库

其他部委

修会成员及提高人性

Religious and Human Promotion 一九四O年八月十二日 刘鸿荫译铎声　第206期　1-8页 铎声 第207期 60-66 页 台北：铎声月刊社，1981 ＊＊＊＊＊＊＊＊＊＊

I、四项主要问题 II、分辨的总标准III、训练的需要

序 修会成员在适当的参与彻底提高人性工作中的重要性及迫切性 －修会生活的福音要求，在「时代讯号」中得到一种革新的刺激。教会在从事她在现代社会中的任务时，须要仔细研究我们时代中的现象。这些现象指出宣传福音及促进人性(提高人性)工作最好的区域。

──事实上，教会训诲当局的教训日益说明，在教会使命中福音的要求，及广扩的发展人性，以及创造有价值的社会之间，具有深厚的联系。

为教会来说，宣传福音就是把福音带到人类各阶层，并借此从内部改变人类：改变它的分辨标准、它的决定性价值、它的启迪来源、它的生活计划，并使这些标准针对整个人类。

为完成这项任务，教会应找出时代讯号，并借助福音之光予以解释，答覆人类层出不穷的问题。

──修会成员被召唤，为作这种富先知幅度的见证。主耶稣劝谕所启示及促进的心神，要不停的改革及精神自由，使他们接近他们同时代的人们，并提示人们，建立世俗的城市必要以主为基础，并以主为目标。

由于宣发圣愿，将修会成员与教会特别连系一起，因而也特别劝勉他们以智慧的方式自我革新，接受人类的需要及问题，并从事研究。

－事实上，对于社会及政治悲剧，教会晓得他的特殊任务，对于人心深处的问题，予以决定性的答覆。

为此，教会训诲当局最近的一些文件，希望将宣传福音和修会生活适当地融合一起，强调宣传福音及修会生活，为教会的公共利益十分有益，以及修会成员在每个时代对于促进人类的人性及精神有很大的页献。

──为能以福音精神解决促进人性的具体的，和多次恼人的问题，需要彻底改变思想及态度。

这种改变的步伐，包括个人及使徒工作中的优先决定，一定会遭遇不定及困难的时期。

此外，由于道理方面的重新评价，及在世界各地热心参加时代复杂的事实，揭露出一些积极的与富刺激性的看法，以及狭的和暧昧的看法。

世界主教会议对于在现代世界宣传福音的思考(一九七四年)，以及以后「宣传福音」的宗座训令，均提供一些解释及纲要。

──修会成员在更决定性地干预更大幅度的不义与迫害场合时，面对一些特殊的问题及困难。教会团体内及修会团体内彼此冲突的观点，使得研究解决问题的工作更形困难。

此外，社会及政治环境的改变，创造一些新的及不测的局势。修会生活传统的表现，要以他们参与的方式及他们的使徒工作，面对艰苦的挑战。由于需要与他们同时代的人，尤其是贫穷人们合衷共济，因而迫使男女会员更积极参加，有时甚而在劳工世界中及政治方面。

──由于修会成员适当地参加彻底提高人性工作的重要性及迫切性，促使修会及在俗团体圣部，特别注意在这问题上修会成员从事教会使命的特殊角色。

因此，要设法鼓励实际研究革新，并根据环境及经验提供一些分辨的标准，而这些标准是以教会训诲当局、修会生活的本质及使命，以及宣传福音的目标为依据，因为宣传福音与在今日历史环境中提高人性紧相关联。

──因而，一九七八年四月二十五至二十八日修会圣部的全会，曾研究来自国际广阔调查的资料，在调查工作中各主教、各宗座代表、无数的男女修会及男女总会长联合会均予以合作。

──有四项使人关怀的较大问题最为重要：

(A)选择为贫苦人及正义而服务。

(B)社会活动及工作。

(C)参加劳工世界。

(D)直接参与政治。

－这些纲要是为协助所有对于教会内修会生活负责沟通、训练和协调的人们。他们负责批准适合各种不同复杂环境的标准及选择，同时也注意这里所提供的原则及纲要，如此可以使各地主教团及修会联合会，加强修会生活在以最适合的方式宣传福音及提高人性共同工作中的特殊角色。

－同时，教宗若望保禄二世的牧灵教训，也说明及规定教会参与世界及服务工作，并提供一些思考及启示性的附带素材。它特别强调应注意人的问题及与基督和他的福音不可代替的相遇。

因此，我们有勇气指明宣传福音及提高人性的方向，这种方向在奉献天主及他在人类历史中的计划中，适合于教会内的修会会士。

＊＊＊＊＊＊＊＊＊＊

I、四项主要问题 1.希望不断地在教会执行她的任务的目前历史环境中工作，似乎是修会革新的因素。

－在那些地方，或由于修会的工作或由各地方教会的工作，修会成员被召唤执行他们的社会使命，而这些使命也是宗教性的。

－在那些环境中，也需要更切合人民生活及问题的新措施。

不拘如何，在任何环境中均应仔细思考，以分辨出共同的标准和选择。

也是为此，我们愿以调查所得的四个主要问题为出发点，以便指出一些评订及指导的要求。然后就更容易指出分辨的总则。

A选择为贫苦人及为正义而服务 2.基督是「被派遣向贫穷人宣传福音」(路四18)，他的先知性使命在今日的教会中得到强有力的反应。

它的证据可见于无数宗座文件，及牧灵宪章(现代)中富启发性的各段，这些文件呼吁教会与人民的生活中密切的合作。一九七一年世界主教会议也在它的文件「正义在世界中」指出，在教会宣传福音使命上加强意识。

教宗训令「宣传福音」又扩大这些呼吁，呼吁天主子民每个阶层要接受它的责任，并度着热心奉献者的生活和环境，以便努力设法，克服使他们处于生活边缘的一切。

3.因此，修会成员应熟悉一切以天国为基础的福音救世的题材。

事实上，那些勇敢地支持低下层的人，及维护人权的修会男女成员，他们的见证有效地反应福音的回音及教会的声音。不过，地方教会及修会团体，乃至世俗社会随后的解释和实现，往往没有表示同样的敏感及关系。

4.因此似乎应寻求几项指导原则，以便优先选择为贫穷人服务及从事正义工作，适合教会任务以及修会生活的目标及适当方式。

(a)修会成员往往处于这些环境中，使他们可以更近地见到他们所宣报福音的老百姓所受的悲剧。即使修会生活的先知特性也要求他们，具体实现渴望彻底实行真福八端的教会。他们经常站在任务的前哨，而且冒着他们健康和生命的最大危险。

(b)这种为福音服务及彻底提高人性的真诚愿望，要求他们关心共融，以坚忍和毅力在爱德中建立共融。

(c)修会联合会尊重各不同修会的神恩，在与各主教团，尤其与「正义与和平」及「一心」携手之下，在这方面可以完成刺激与平衡的作用。

单向 如此，可以有助于克服不稳定的立场，一方面克服假冒的中立，一方面克服的派系作风。此外，各种不同的文化及情操，以及各不同的社会与政治环境，可以得到适当的条件，以便彼此交换意见及保证安全及更大效力的共同同意。

(d)这种维护及促进正义的存在，应特别注意一九七一年全球主教会议所说的「无声的正义」被磨鸡的地区，及展开活动。

事实上，虽则某些社会团体设置抗议及支持的有力机构，但是我们仍然见到很多苦难和不义，在很多现时代的人心中得到很少的共鸣：如难民、由于政治信念及宗教信仰而被迫害的人们的悲剧、违背未出生的生命权、不合理的限制人性及宗教自由、缺乏社会救助，这将会增加老人和边缘人物的痛苦…。

尤其为这些人，教会愿做他们的声音、良知及为他们服务。

(e)但是，修会成员为世界正义的见证，尤其为他们自己，应使他们在选择生活、运用财富及与人交往的方式上不断地修正，因为勇于向人们讲正义的人，他本人首先在人们面前应是公正的。

在此，我们看到由「默默的作证」所产生的宣传福音与促进人性之间，富刺激性的关系，这种作证，「宣传福音」通谕第九号称为向世界及教会所提出的重要及最有效的挑战。

从这观点来看，献身于祈祷、静默、忏悔及牺牲的修会男女成员，在宣传福音中所完成的角色，产生一种使徒标记及成果的特殊力量。

事实上，适于各种修会生活的默观幅度，在他们身上尤其有力，因为它显示出各种修会生活，不但不把他们与人们隔绝，或使他们对人类社会毫无贡献，相反地，却让他们基督的爱深入弟兄姐妹中。

修会成员的社会活动及工作 5.在各不同的神恩中所从事的社会活动与工作，正表示修会成员的使命，同时也是教会在世界中执行她的任务和提高人性工作最重要方法之一。因此，修会的革新，为教会及世界革新也是重要的。

为此「宣传福音」通谕三十一号劝我们，注意宣传福音与提高人性之间的连系。忘掉这连系，就是忘掉福音中对于爱受苦及急需的近人的教训。

6.修会成员接受时代的讯号，将会符合他们会祖的创新精神与修会原始目标，寻求及加强深入社会的新方式。

在这方面，应特别注意以下几项革新路线：

(a)修会成员为完成他们的任务所从事的社会活动与工作，证实他们不停的献身于彻底提高人性工作。

学校、医院、辅导中心，以及为贫苦人服务及促进人们文化及精神发展的工作，不只保持它们的现实性，而且也由于适当的经营，经常成为宣传福音、作证，真正提高人性的最好场所。

以福音精神从事很多迫急的提高人性及社会工作，修会成员以感人的标记表示奉献他们的生活，完全为天主、教会及弟兄们服务。

(b)圣神为答覆时代的需要，兴起一些奉献生活的新型态及制度，同时也使已存在的制度，改善他们的参与能力，并符合改变的教会与社会环境。

(c)在接受各种服务的教会中，及在不停的和有秩序的团体成长中，修会成员可以发现积极参与的新形式，始终遂渐使基督团体加入他们的创举及工作中。

如此，他们有机会表现，他们的特殊神恩对于促进符合他们修会使徒及社会目标的各种「职务」有所贡献。

(d)教友们参加修会成员的活动及工作，以及在教会层面上共同负责一种共同任务时，发展成为新的幅度。由于适当的准备，这种参与可以延伸到直到现在只托付给修会会上的工作。

(e)另方面，目前社会环境要求新的合作及参与型态。在各地，由于人民生活的改变，而使得各社会阶层经过参与的结构及组织，而负起责任。所有的公民都积极地参与有关建立社会生活的问题。

除了教友们更直接的参与，修会成员的见证及经验在这方面可以对于解决问题提供有效的贡献，而这些解决辨法符合福音标准和教会牧灵的指示。

深入劳工世界 7.教会对于劳工世界牧灵的关系，表现在重申于「慈母与导师」通谕的无数声明中，该通谕使这些声明符合于经济及社会新的事实。

面对向教会团体任务激烈挑战的人类广阔范围，修会成员感觉急需合作与分享。他们由于选择福音的贫穷，特别感觉应接受劳工共同法律的真正价值。

8.对于司铎，主教当局曾确切地规定动机、目标及条件，以便指导深入劳工世界的各种形式的选择。

显然地，这些指示为修会神父也有效，但是由于修会生活的特性及与教会使命的特别连系，这些指示也以类似的方式适用于其他修会男女成员。

此外，修会成员圣召及使命的特征，也提出一些使他们偶尔加入劳工世界及指导他们的标准：

(a)积极的忠于圣神，在教会内兴起他们修会的意向。

(b)寻求为福音价值作证，这些福音价值恢复工作原有的价值，并指出它的真正目标。

(c)热心加强修会幅度，这些幅度是他们发愿的特征，并表示他们所彻底接受的天国的吸引力。

(d)使弟兄之间共同分享，这是修会生活中每天团体经验所支持及发展的，并且也表示基督在人间建立合作的爱。

9.为这些参与的方式，还需要选择及行为的特别标准：

事实上，有两种加入劳工世界的形式，它们的特征值得分别考虑：

I在其他国民的社会及经济环境中，从事一种公民职业，如在学校和医院中…。

这是在某些地区内为改变政治环境所必须的，如入籍及主持国家的事业。

有时是修会立法的革新或内部的必要，使修会会士如同在俗教友一样，深入社会，以便更适当地进行使徒工作。寻求深入世界的新形式，也包括参加社会共同结构。

在各种情况之下，由于要注意到修会生活的总目标和本修会的目标，因而要求这些新环境要符合团体的需要，及服从以及修会神贫的要求。

事实上，一项公民的职业约束会士个人，并使他附属于修会以外的组织与结构，在工作与酬庸之间造成一个新的关系。修会负责人在评订这种选择时，应考虑这些问题。事实上，这些都要求一种分辨能力，使人们维护及崇尚他们作这选择的宗教目标。

II加入工人环境，并愿同时实现它的价值，会造成一些特殊问题。

事实上，修士工人进入一个拥有自己的法律、自己的张力，尤其是在今日，有它的特别环境的世界,而这些环境产生于混乱不清的思想。

因此有时修会成员分享工人的环境，为表示教会牧灵的关心，往往陷入一种对于人、社会、历史，甚至工作的看法，而这种看法不符合教会训导权社会理论中的批判标准及行为指示。因而这种任务需要特别关怀和郑重的保证。

10.此外，参加工会活动，要求认清牧灵的目标，但是也要认清运用这工具的限度，和为修会成员的生活及活动所有的危险。

因而，以下各种确切的说明应指导这方面的思考：

(a)原则上，在修会生活与社会工作之间，即便在工会平面上，也没有内在的不协调。有时依照各不同的立法，参加工会一定要加入劳工世界，这种参加有时是出于共同协力合法的支持公正人权。

(b)但是，经常由于干预政治而产生困难的问题。因而应根据适于「政治参与」(见下节)的标准，评订各种环境。面对促进所谓的「阶级斗争」的思想，应特别加以注意。(Octogesima adveniens 26~36)通谕的教训在这种情况下是十分重要的。

(c)此外，从直到现在所得的体验中，我们可以得到行为的原则，来指导这些选择的目的及方式。在一个社会中像劳工世界这样有影向力的团体中，修会成员是人性与基督价值的宣扬者，这些价值将促使他们唾弃工会行动或政治手腕的某些方法，因为这些方法不符合正义的要求，也正是这些要求是他们参与的理由。

这些会士，在他们自己的团体中也应晓得，如何促进共融的价值，避免不可接受的分裂。这种态度将协助各团体得到平衡的及可信赖的意见。

(d)另外决定修会会士深入世界的主要标准，是警觉到，在俗教友由于他们的使命和任务，有责任在他所属的世俗组织中促进合作与正义。修会会士，尤其在这方面的补充角色，将表达于他们的见证，及他们对于更适当的训练教友方面的贡献。

参与政治 11.一般来说，修会会士体认，他们参加提高人性，是为福音及人服务，而不是自愿的选择一种思想或政党。

此外，在这类的参与工作中，他们也看到失去修会生活和教会使命的本色，以及将观念及方法绝对化，并成为自私剥削目标的危险。

12因此，需要一些符合于教会训导当局教训的指导原则，以便指导十分迫切的题材，和有时产生偏差的原因。

(a)「政治」一词可以就其广义来看，是整个社会生活的活力组织。

从这观点来看，为所有公民，政治是合乎人性的、负责的与积极的参政的责任。

在这观点下，修会成员在活动及工作中的角色，俱有一种深厚的鼓励及热心的意义，以便协助提高人格的社会工作。

(b)但是，如果「政治」一词指的是直接的参与政党，则对于修会成员在教会及社会中的任务和使命应做一些保留，以便改正可能参政的标准。

(1)修会会士一方面承认他们福音作证的力量，及他们多种传教创举的有价值贡献，另方面也不能误入一种幻想，以为如此可以更能影向人格及人们的发展，以狭义的政治参与来代替他们的特殊责任。

(2)以福音精神深入人类历史中，来在世界各组织中建立天主国，为整个基督团体，也为修会会士，当然是十分感觉兴趣的题材。但是，并不是在直接参政的意义之下。

相反地，他们可以利用学校、大众传播工具，很多宗教及教育设施，特别积极地训练青年，使他们成为促进人性及发展社会的工作者，而这种工作的反应也可以见于政治方面。这样并不是为了征服的策略，而是为了服务人群及社会，因为基督派遣整个教会团体就是为此(路二十二25－27)

(3)在这观点之下，应鼓励修女们经营这些事业，以便共同提高妇女地位，如此可以使妇女成功地参加适合于她们特性及优点的公共的及教会生活。

(4)如此，修会成员将成为可信赖的「福音专家」，有助于改善及缔造社会。他们虽则远离某些政治意见，但却充任和平与弟兄友爱的工具。

事实上，由于他们在选择上有效的表现崇尚天主的爱，修会成员们在渴望天主无限的教会活力中表现出是无限的人。

他们被召唤在天主子民中作为这种基本选择的标记和刺激。

(5)因此，积极的参加政治，只是一种例外，及补充的事实，这些事实应依照特别标准予以评估。如果特殊环境需要，应研究各种情况，以便与地方教会及修会负责人，研究出符合教会与国家利益的结论。

但是，应重视教会特殊任务及修会生活的优先，并依其可能的方式予以保持。

II、分辨的总标准 13.根据大公会议的革新原则，及注意所研究的问题，以下四大忠诚组成修会会士在提高人性工作上的基本动机和指导：

－忠于人类和我们的时代。

－忠于基督及福音。

－忠于教会和她在世界中的任务。

－忠于修会生活及其本修会的神恩。

在人群及时代中 14.文化、社会及政治的改变，影响到各民族及各洲，也要求教会以符合人性最广泛希望的方式，根据福音深入人群。

这种迫切的牧灵性关怀，由于第二届梵大的思考及远景而尖锐化，以后在各届世界主教会议中及宗座训言中又重新提起，并清楚地及迫切地邀请教会团体，从事大胆的革新选择，为使现代的人重返所有人性及社会真正进步的泉源、福音。

15.深入所有的人具体生活的今日世界史，成为一部供教会及所有基督徒郑重默想的书。

事实上，这是对于教会所有任务的挑战，要求他们作一次生活和服务迫切的修正。

修会成员，由于他们福音性选择的彻底，感觉受到更大的挑战。

他们瞭解，由于他们皈依天主，对于人类在新人耶稣身上所显示的原始计划，也在他人身上加强思想及态度的「皈依」，使得经济、社会及政治结构的改革更现实及更稳定，以便为更公正及更和平的生活服务。

16.为此，在努力革新他们的见证及使命时，所有修会都被邀请，设法使他们的成员适当的认识人群、时代的条件及教会的需要，以便依照信仰明智地分辨今日世界的特征，并充满使徒的热心，为人们提供更有效的辅助。

基督与福音潜移默化的力量 17.福音为基督的忠诚作证，因为他忠诚地完成了圣神赋给他的任务。是宣传福音的任务和救赎人类的工作，使他生活在他的百姓中，并分担他们的命运，同时并启迪和指导他们，为他们报告皈依天国的福音，并为主作证。

他的耸人听闻的「真福八端」的建议，彻底改变人们评定现世事实及人类社交关系的看法，这些关系他愿意以爱的法律所促使的正义之德为中心。

他对于生活的选择，特别应是修会成员的特征，因为他们选择了天主子进入世界时所度的生活方式。

18.修会成员忠于这崇高的规则，他们晓得，他们进入一个每天皈依天主国的路途，这使他们在教会和世界前吸引人的标记，启示人们深深的修正生活及价值。

无疑地，这是他们所从事的最急需的及最有成效的工作，甚而在那些基督团体根据互助及弟兄共融的原则为促进人性及为发展社会关系的地区，也是一样。

如此，他们协力共同保护基督救援的真实性，及能发展社会关系的力量──所谓「救援」，乃是耶稣所宣布及完成充分意义的救援。

19.真福八端精神中的改变力量，一方面深入修会会士的生活，同时也表现他们的圣召及使命。

他们接受与贫苦人中的贫苦的基督相遇，作为第一端真福及第一项救援，证实他们确实相信天主国高于地上的一切，而且也符合他的最高需要。

修会会士是在扩展历史事实中的基督与人性意义，而这历史是基于成为每日生活标准的真福八端。如此修会会士们显示出，福音与在社会生活中提高人性之门的关系是如何密切。

因此，教会可以显示，修会会士为福音作证，是表示真福八端之路是唯一能改造世界及奉献天主的路线。

在教会的共融中 20.基督徒为了救世与天主结合及与人们协和的任务，应被视为先于各种恩赐及在一切职务以前。

教会各成员之间的共融关系，尤其是与圣神设置引导天主教会的主教们的关系，是基于基督徒们共同的使命。

21.修会会特别与教会有更密切的关系，他们以特殊方式参与天主子民的圣事特性；而在各地方教会中，他们由于特殊理由属于教区的家庭。

大公会议关于主教牧灵职务的法令。注意修会会士的角色，这些会士们以双重观点来看是主教的辅理人：

－他们注意牧灵的需要；

－符合各修会的特殊宗旨。

22.修会生活和它特殊角色的特色，由于教会内圣召及职务的繁复及互补，得到新的说明。

因而必要认清及重视每位成员的责任：圣统性的职务、各种形式的奉献生活及在俗教友。

因此，执行自己的任务，在乎不停的寻求弟兄间的合作及彼此互补，同时也是肯定自己的身份和教会的共融。

23.一旦正确瞭解各不同小组在教会内的任务，并寻求彼此互补的各面，这表示已更认清分辨的总标准。

－在俗教友的任务是，依照天主的旨意讨论及组织现世的事。

－在各种奉献生活中，各种修会的世俗特性，使人更直接及更充分加入世俗的事实及结构。在这些为此而称为「世俗」的修会中，各成员个人在适当的部门中，执行特殊的使徒工作，同时评定世界的结构。

如果修会成员由于他们特选的生活方式，只参加世界的组织，并不因此而远离教会其他成员的行为，即建设地上的城，做为能接受天主国的地方。

不过，他们是以他们自己的方式深入社会：并不代替教会其他成员的责任及方式，而是成为度福音生活及参加行动最彻底的标记，公开的为他们团体执行的圣愿做证。

此外，如果修会会士以司铎的身份参加圣职的司铎职，他们又以这新名义主持及为教会团体服务，为共融做更显着的见证。

24.因此，修会成员被召唤作为教会及世界内的「共融专家」，为天主计划中人类历史高峰「共融计划」的证人及制造人。

特别由于他们每日体验他们奉献生活的重要及特别因素，即共同生活、祈祷及传教，成为弟兄共融的标记。事实上，他们在这分裂的世界中及在他们的信仰内弟兄面前，证实能共同分享财物、弟兄的爱、生活与行动的计划，这是他们接受更自由追随基督，及更接近天父派遣的耶稣邀请的效果，以便以弟兄姐妹间首生者的身份，依赖他的圣神的恩赐，设置一个新的弟兄团体。

25.由于这共同生活的计划，而产生临在及分享的形式，这是他们在教会使命中的特色，也是我们为提高人性从事选择时所强调的。

在谈起各不同神恩及职务时要注意，不拘教友或在俗修会成员，个各人依照圣神指给他们的目标，可以接受传教、社会及政治的任务。但修会会士则不然，他们遵从共同的目标、及修会会长之命，自由地及自愿地选择，完全参加他们传教、深入社会及传教活动的任务。这种参与表示弟兄之情及支持，尤其是使徒的使命赋给男女成员在艰难的环境中更大及更困难的任务。

26.由于教友们处于社会政治方面不同的环境中，更迫切需要共融的基本标准。

几时在选择宣传福音及提高人性上，不只涉及自己修会，而且也涉及教会团体，应时常注意Octogesima adveniens，4条的指示。

27.共融的特征应深入修会生活及活动结构，由于这种特征，修会生活的教会特性，成为他们在教会内及社会内使命的特点。

准此，承认主教的职务为教会有机体团体的团结中心，同时也鼓励天主子民其他分子接受此事，这是修会成员在基督团体中特殊角色的特别要求。

由于教会团体的「圣统特性」，修会成员不应畏惧防碍他们的慷慨及创新的阻碍，因为一切神圣的权力都是为和协地促进神恩及职务。此外，也鼓励修会成员，发展计划及创新的才能，因为这正符合修会生活的神恩及先知特性。

修会成员的使命是针对整个教会，及在各地方教会中实现，因而他们处于最适于强调各种「彼此协调」的条件中，而这种彼此协调，在Mutuae relationes中被视为教会有机体共融的路线。

依照创会者的神恩忠于奉献 28.如果修会会士由于从事教会宣传福音及提高人性的教会使命深入世界，必须放弃修会生活的特征，及每个修会特有神恩，则这种深入世界不是完全正统的，即便只是放弃一部分也是如此。

这种要求，我们不停的加以强调，毫无疑问地，应是各修会团体所注意的事。

29.这是一种忠诚的问题，受到圣神的推动，这圣神表现在教会中各事务、时代讯号及教会训导权不停的劝勉中。

修会团体应加强认清人们今日的需要。他们的问题和他们的企求和希望，能更清楚地分辨出天主临在的真标记，以及他们与教会其他成员共同分享各事务及期待中的计划。

在信仰、彼此接受、彼此尊重及修会服从之下的团体交谈，成为这种辨识的最好方法。

正因为修会团体，就其本质来说，是建在信仰上，他们保存及放射出这种光明，使所有天主子民认清天主对于人类整个使命的意向，并充分发掘对于各种问题的解决辨法。

30.Evangelica testificatio 52条中最后关于革新修会生活所提出的「迫切问题」，代表一种心声，经过这种心声，教宗保禄六世表达他在牧灵方面的关切、他对于今日的人及世界的爱，及他对于男女会士的信赖心。

它对于革新具体的选择给予指示。它们的迫切性呼吁人们忠心恢复每个修会目前生活及使命的活力，由于这种活力，各修会创辨人接受圣神的原始意向。

31.这是不断的回溯到生活的深处，正如教宗若望保禄二世富启示性的话所肯定的，「回溯到我们今日所接触的生活，它本身带着过去的丰富传统，使我们今日能加以利用。」

教宗更劝勉我们说：「我们应明智地自问，以便看清，应如何协助修会圣召自我警觉及成熟，以及如何在现时代的教会中度修会生活。对于这问题，我们在寻求答案。该答案是在第二届梵大的教训中，在「宣传福音」训谕中，在历任教宗、各教区会议及各主教团的声明中。这答案是基本的及各种型态的」。

教宗重申他对于忠于这些原则的修会生活的希望，这些原则使修会生活成为「一个慷慨的广大资本，没有这资本，教会将不成为教会」。

「各修会始终忠于创会者的神恩，应努力答覆教会的期待及奉献，这些奉献，教会和他的牧人们认为是十分迫切的，以便面对一种需要很多有资格工人的任务」。

III、训练的需要 32.修会生活在革新方面应面对一些问题，好能使宣传福音及提高人性工作彼此和协，这些问题也见于训练的方案上。

这一切可能要求重新修订训练的项目及方法，或是在初学时期，或在以后各时期，或在永久训练期。

在这方面，如果重新阅读大公会议有关革新的标准，

可以看出这不是表面上简单的适应，这是思想及生活方式的深入教育，好能在新的深入世界方式中而不变质。这始终是「奉献者」的深入社会，他们经过见证和事业，在福音的指导之下引导人及社会的改变。

33.在这方面，以下训练的各方面值得我们特别注意。

(a)校正对于修会生活本身，及在今日社会中参加教会团体使命时本质及特征的体认。

忠于修会的神恩，及在革新工作及活动上的创新，是初期及以后训练的比较重要成分。

(b)在修会生活，教会及现代社会相遭遇的情形之下，宣发福音劝谕，可能要求新的态度，注意新态度的价值，视之为在自己观念及交往之间皈依及改变世界的力量。

(c)共同生活，尤其视为共融的体验及见证，发展适应的能力，以应付各种不同的活动形式。这些形式不但不减弱弟兄间的联系及修会在教会中联合服务的精神，反而予以加强。

在研究以上问题时所描述的参与新形式，可能创造未能预见的环境。这需要在修会生活训练时作精神及人性的准备，如此可以有助于实现奉献于天主的人们成熟的参与，并能改革他们在修会内外的关系。

(d)抱着共同负责及互补态度参与教会的生活和任务，应深深晓得他的计划和希望达到的目标。

根据第二届梵大的教训，及全球主教会议关于这问题的愿望，不能将训练追随福音绝对的要求，与依照天主圣意提高人性工作分开。

因而，如果不确切体认教会关于这问题的思想，在修会中不会有一套训练及革新的纲目。

如果愿意修会会士依照他们的使徒责任，能激励人们的良知，训练其他在俗教友，使他们能适当地及平衡地参与这项宣传福音及提高人性的共同任务，上述事项是更必要的。

既然教会的「对外传教幅度」特别系乎修会会士的慷慨服务，因而训练那些被派从事这崇高的宣传福音及提高人性工作的人，应特别适合于各地的文化、心态及特别问题。

34.在听从圣神及历史的指导下，计划拟定项目，及倡导革新之途时，各修会的省会及全会是很重要的，他们的责任是：

－断定今日更符合修会本宗旨的选择；

－根据适当的资讯及训练，指导修会会士及各团体。

－在悉心及具体的交谈中促进修会各事业，为促进那些可能很少革新的事业，并鼓励及指导寻求新的及适时的经验。

以上这些也可以有助于更清楚的发现奉献生活及使命的价值，因为这些是有意的及愉快的依属自己本会的基础。

35.修会联合会由于更进一步晓得教会及社会环境，也更能发掘各国及各洲的问题。经过交换经验，及研究集会，他们可以在与各主教团合作之下，及尊重各不同的神恩，寻求更适合彻底提高人性期待的解决辨法及路线，使之接受福音的启示及教会训诲权不断的指示。

一九四O八月十二日，发自梵蒂冈城

部长 毕洛尼枢机

秘书 梅 耶主教


教廷圣部文件全集-大公指南大公运动原则与规范之应用指南-天主教图书中心--天主教文学,书籍,图书,书库

其他部委

大公指南大公运动原则与规范之应用指南

Principles and Norms of Ecumenism 一九九三年三月廿五日 天主教中国主教团秘书处编译 台北：天主教教务协进会，1995 ＊＊＊＊＊＊＊＊＊＊

修订的理由 指南的对象 指南的目标 指南的大纲

第一章 基督徒合一的探索

教会与天主计划中的教会合一 教会之为共融

基督徒之间的分离及合一的重建 基督徒生活中的大公运动

大公活动中的不同层次 大公运动现状的复杂与多样

教派与新的宗教运动

第二章天主教会中为基督徒合一的服务组织

导言 教区大公运动的专员

教区大公委员会或秘书处 东方天主教会主教会议及地区主教团的大公委员会

教会其他部门的大公机构 献身生活会及使徒生活团

信友组织宗座基督徒合一促进委员会

第三章天主教会内的大公培育

大公培育的重要性和目标适应人们具体情况的培育

甲、所有信友的培育 培育的方法

培育的适当环境 乙、投入牧灵工作者的培育

1.晋秩圣职人 a.教义培育

(1)不同科目中的大公幅度 (2)一般神学学科的大公幅度

(3)个别神学科目的大公幅度 (4)大公主义的特定课程

b.大公经验2.非晋秩的牧职人员及助手

a.教义培育b.大公经验

丙、特殊培育 教会学院的角色

天主教大学的角色丁、长期进修

第四章已受洗者之间的生活及灵修活动的共融

甲、圣洗圣事 乙、分享灵修的活动和资源

一般原则共同祈祷

分享非圣事的礼仪崇拜分享圣事生活，特别是圣体圣事

1.与不同东方教会成员分享圣事生活2.与其他教会及教团的基督徒分享圣事生活

分享其他灵修生活与活动的资源 丙、混合婚姻

第五章大公的合作－交谈与共同见证

大公合作的形式与结构 教会协议会及基督宗教协议会

大公交谈 共同圣经的工作

共同礼仪经文 教理讲授的大公合作

研究中心的合作修院及大学中的合作

神学研究及研究所的合作特殊情况中的牧灵合作

传教工作的合作 与其他宗教交谈的大公合作

社会及文化生活中的大公合作 1.共同合作研究社会及伦理问题

2.在发展、人类需要及管理万物上的合作 3.医疗方面的合作

4.社会传播媒体的合作 注释

序言 1. 追求基督徒合一是第二届梵蒂冈大公会议的主要关心的事之一。大公会议中所要求的「大公指南」，曾于一九六七年及一九七O年分两部分予以公布一，它「在指导、协调和推展大公运动的努力上，曾给予最有效的服务」二。

修订的理由 2. 除了「指南」公布以外，其他许多与大公运动有关的文件为有关当局所公布三。

拉丁教会新教会法典(一九八三年)，以及东方教会法典(一九九O年)之颁布，在大公运动问题方面为天主教会的信徒制订了纪律的立场，其有些部份是新的。

同样最近出版的「天主教要理」(一九九二年)，包括大公幅度作为教会所有信徒的基本教诲的一部分。

3. 此外，自大公会议之时起，与天主教会尚未有完整共融的教会及教团的手足关系与日俱增；建立并增加了神学的交谈。一九八八年教宗在本秘书处全体会议讨论此「指南」的修正时，他指出「大公运动的宏观，交谈声明的增多，在此运动中整个天主子民感到有扩大参与的迫切需要，以及正确的教义资讯的必要，为了确切的投入，这一切都要求立即公布合乎时宜的指南」四就是以这种精神并依据这些发展修订了此一指南。

指南的对象 4. 指南是向天主教会的牧人所提出，但也是为所有信徒有关，他们被邀在他们主教的领导下，为基督徒的合一祈祷并工作。主教们，无论是个别地在他们自己的教区，或是集体地为整个教会，在圣座的指挥下，负责大公的政策和实际工作五。

5. 同时希望此指南也有助于其他未与天主教会有完全共融的教会和教团。他们与天主教教友一起关心大公活动的品质。知道天主教会对大公运动及大公行为的领导方向，以及教会官方所批准的标准，为他们是一项方便。这个可以帮助他们评估来自天主教徒的创意，并能适当地予以回应，也能帮助他们更了解天主教对他们的创意的回应。必须切记这个「指南」并不想讨论天主教会与教派(SECTS)或新的宗教运动的关系六。

指南的目标 6. 新版指南是一项工具，为了整个教会和特别在天主教会内直接投入大公运动工作的人服务。指南设法推动、指点并导引此工作，在某些特别个案中，也依照宗座基督徒合一促进委员会的本有权限，给予有约束力的指令七。根据教会自大公会议以后几年的经验，且注意目前大公的环境，本指南收集实施并发展委员会决议的一切规范，并且作一些必要的修正。它为教会已有的各层次的大公活动的支持和指示的架构予以强化。本指南一方面尊重不同层次的有关单位的权限，同时给予普遍应用的方向和规则，以领导天主教在大公工作上的参与。这些规范的应用也对个别教会八以及个别教会的一些团体，为因应不同的地方环境所有的各种大公运动的做法，提供一贯的原则和协调。它可以确保整个天主教会的大公活动，附合信仰的合一以及所有天主教徒应守纪律。

今日在各处有某种教义混淆的倾向。在大公运动方面，和其他方面一样，避免可能助长教义的麻木冷漠是非常重要的。在这件事上不遵行教会的指令，会对真正追求基督徒的圆满合一的进展，产生障碍。这是教区教长和主教团以及东方天主教会主教会议的职责，注意此大公运动指南中所包含的原则和规范，是否忠信实施，并以牧人的关切小心避免一切可能有的偏差。

指南的大纲 7. 本指南以天主教投入大公运动的声明开始(第一章)。然后叙述天主教关于此工作已执行的几个步骤。这是经由组织并培育其成员来完成(第二章及第三章)。第四章及第五章所提供的大公活动的规定，就是为以上所指组织及培育的人。

第一章－基督徒合一的探索

天主教会投入大公运动是根据梵蒂冈第二届大公会议的教义原则。

第二章－天主教会中的基督徒合一服务组织

在各个层次推动大公运动的人士及架构，以及引导他们工作的规范。

第三章－天主教会内的大公培育

要培育的各类人士，负责培育的人；培育的目标和方法；培育的教义和实际方面。

第四章－已受洗者之间的生活及灵修活动的共融

根据洗礼的圣事关系与其他基督徒存有共融，分享祈祷和其他属灵活动的规则，包括圣事性分享的个案。

第五章－大公合作、交谈及共同见证

基督徒之间合作的原则，不同形式和规范，旨在交谈并在世上共同作证。

8. 在此俗化膨胀的时代，要求基督徒共同行动期待天主的国，这些调节天主教徒及其他基督徒之间关系的规范，以及他们所做的各种合作形式都予以拟订，使基督所愿的合一能以平衡和一贯的方法予以追寻，依据梵二大公会议所订的原则和路线。

第一章基督徒合一的探索 9. 大公运动追求回应的天主恩宠，祂召叫所有基督徒根据天主的计划，相信教会的奥迹；天主愿意在基督内、经由圣神，带给人类救恩和合一。此运动给他们带来希望，因为耶稣「愿他们合而为一」的祈祷将圆满地实现九。它要求他们有爱德，那是基督的新诫命，也是圣神集合所有信徒的恩惠。梵二大公会议明白地要求天主教徒，以爱德爱所有的其他基督徒，愿意而且积极地致力于在真理内克服使彼此分离的一切。大公会议要求天主教徒以希望和祈祷努力推动基督徒的合一。由于他们对教会奥迹的信仰而得到指引，他们的大公活动由于真正了解教会是「与天主亲密结合以及整个人类合一的圣事或工具标记」一O而得到灵感和方向。

10. 教会有关大公运动的训导，犹如对希望的鼓励以及对爱的邀请，在梵二文件尤其是在「教会宪章」和「大公主义法令」中，正式表达出来。以后教会内有关大公活动的文件，包括「大公指南」(一九六七－一九七O年)在内，都是根据大公会议文献所阐明的神学、属灵和牧灵的原则。它们更完整地叙述大公会议文献中所指的某些主题，发展神学的术语并提供行为更仔细的规范，不过一切均根据大公会议本身的训导。这一切供给一组训导，在这一章提纲挈领地作介绍。这些训导组成本指南的基础。

教会与天主计划中的教会合一 11. 大公会议将教会的奥迹处于天主的智慧和仁慈之中，祂引领整个人类家庭以及整个造物与祂合而为一一一。(为此天主派遣祂的唯一圣子来到世界，祂被高举在十字架上，进入光荣并倾注圣神，经由圣神，祂召唤并引领新约的子民－教会，在信、望、爱上合而为一。为直至世代终结在各地建立此神圣教会，基督将训导、治理和圣化的职务托付给十二宗徒团体，并选伯铎作为元首。这是耶稣基督的意愿，藉忠信宣讲福音，施行圣事，以及经由宗徒们及他们的继承人，在圣神的引领下，以爱所施行的管理，这个子民能成长而其共融益趋完美一二。大公会议将教会描绘成天主的新子民，其内部集合一切多元性的富裕，属不同国家和文化的男女，拥有不同的自然和恩宠的天赋，彼此辅佐，知道他们是为了世界的救恩而派来世界一三。他们以信德接受天主圣言，受洗归于基督，因五旬节的圣神得到坚振，共同在感恩礼中庆祝基督圣体和圣血的圣事：

「圣神寓居于信徒内，并充满和管理整个教会，带给信徒奇妙的共融，使他们在基督内如此亲密结合，形成教会合一的原因。圣神藉分施不同的神恩和职务，以不同的职分丰富耶稣基督的教会，『为成全圣徒，使之各尽其职，为建立基督的身体』」一四。

12. 天主子民在其信仰的共同生活和圣事上，由晋秩的圣职人(ORDAINED MINISTERS)即主教、司铎及执事给予服务一五。这样整个天主子民由于信仰、圣事生活和圣统职的三重关系所结合的，成了自新约的信仰传统起一直被称的共融(KOINONIA)一六。这是启发梵二大公会议教会学的主要观念一七，而且近代教会训导一直非常重视的理念。

教会之为共融 13. 基督徒所信并为此而希望的共融，事实上就是基督徒经由基督，在圣神内，与天父的合一。自五旬节(圣神降临)后，教会领受了诸圣的共融。这要在天国的光荣中完全实现，可是已在今世走向圆满的教会内落实。凡联合一起生活在信望爱内、彼此服务、有共同的教义和圣事、接受他们牧人一八的领导的人，是组成天主的教会共融的一部分。此共融具体地实现在个别教会内，每一个个别教会集合在他的主教周边。在每一个别教会内「基督的至一、至圣、至公、从宗徒传下的教会，真正的临在并存在」一九。依其本质此共融是普世性的。

14. 教会之间的共融，特别是由于他们主教们之间的共融所维持并表达。他们一起形成一个团体，承继宗徒团。此主教团的首领是伯铎的继承人罗马的主教二O。如此主教们确保他们所服务的教会，继续成为建立在宗徒们的信仰和职务上的，基督的唯一教会。主教们协调信徒们属灵的力量和恩惠以及他们的善会，以建设教会并执行使命。

15. 内部合一而与至一、至圣、至公的宗徒教会共融的每一个个别会，因基督之名和圣神的德能，被派遣向更多的人民传布天国的福音，提供他们与天主的这种共融。凡接纳的人，他们也与已领受的融合一起，组成真正的天主的大家庭。藉此合一这个大家庭见证与天主的共融。就是由于教会的这项使命，耶稣的祈祷得以完成，因为祂曾祷告说：「愿他们都合而为一，父啊！愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我」二一。

16. 个别教会内部的共融和它们之间的共融，都是天主的恩惠。必须以欣喜的感恩之心予以接受，并小心地培植。它特别由那些被召在教会以牧人身分服务的人所推行。教会的合一是在丰富的多样中实现。教会内的这种多样性是教会大公性的幅度之一。有时这种多样的富裕，能在共融内产生紧张。不过，即使有紧张，圣神继续在教会内工作，要求基督徒在多样中达成深切的合一。

17. 天主教徒深信基督的唯一教会存在天主教会内「它由伯铎的继承人及与他共融的主教们所管理的教会」二二。他们承认基督为了建立其教会并执行其使命所给予的启示真理、圣事、和职务，都在教会大公的共融中找到。的确天主教徒知道他们本人没有妥善运用，也没有完全运用教会所拥有的恩宠资源。对这一切，天主教徒从未失去对教会的信心。他们的信德确保他们使教会维持「主的高贵净配，藉圣神的行动，不断更新自己，直到经由十字架，她能进入永不没落的光明中」二三。为此，当天主教徒应用「教会」(复数)，「其他教会」，「其他教会和教团」等，是指那些尚未和天主教会完全共融的教会或团体，这种对信仰的坚信和告白应该常记住。

基督徒之间的分离及合一的重建 18. 人性的愚蠢和人的罪恶，有时对抗圣神合一的目标，并削弱能克服教会生活中自然发生的紧张的爱的力量。从教会开始起，某些裂痕就产生。以后较严重的分歧出现，而在东方的教会不再与罗马宗座或西方教会有圆满的共融二四。

后来在西方由于其他教会团体，发生了更深的分裂。这些决裂与教义或纪律的问题，甚至与教会的本质有关二五。梵二大公主义法令承认某些分歧来自「双方都不能辞其咎的人」二六。虽然这些人性过错损害了共融，但从未毁灭它。事实上，基督的教会的圆满合一在天主教会内一直保持着，而其他教会和教团，虽与天主教没有圆满共融，但实际与天主教保持某种共融。大公会议重申：「我们相信这种合一在天主教会内永存不失，并希望不断增长，直至世界末日」二七。大公会议文献指出为天主教会和东方教会所分享的那些成份二八，以及天主教会与其他教会和教团所共有的二九：「基督的圣神并不拒绝使用他们作为得救的方法」三O。

19. 不过没有一个基督徒会对这种形式的共融为满足。它们并不符合基督的意愿，而且削弱了教会使命的实施。天主的恩宠曾驱使许多教会和教团的成员，尤其是在这一世纪，要他们克服过去遗留下来的分裂，而以祈祷、忏悔以及对过去和现在的不合一的罪，彼此寻求宽恕，以实际的合作和神学的交谈，建立爱的共融。这些就是一直被称为大公运动的目标和活动三一。

20. 天主教会在梵二大公会议中，隆重地保证要为基督徒合一而工作。「大公主义法令」解说，基督对其教会所渴望的合一是靠「宗徒们及继任的主教们，连同其元首伯铎继承人，忠实地宣讲福音、施行圣事，并以仁爱的治理」所获得，并且界定此种合一包括「承认一个信仰，共行天主的敬礼……以及天主大家庭内兄弟般的和谐」三二。这种本身就要求所有基督徒圆满可见的共融的合一，是大公运动的最终目的。大公会议重申这种合一，绝不要求牺牲基督徒中间已有的丰富的不同灵修、纪律、礼节以及启示真理的细心研究，只要这种不同保持忠于宗徒传承即可三三。

21. 自梵二以来，大公合一活动在整个天主教内，受到圣座多种文件和倡导所启发和引导，在个别教会中，受到主教们、东方天主教会主教会议及各地主教团的文件及倡导所启发和领导。也应该指出的是各种大公的交谈和各项大公的合作所有的进展。大公运动，依一九八五年世界主教会议的话，「深深而永久地刻划在教会的意识中」三四。

基督徒生活中的大公运动 22. 大公运动是天主的恩宠，是天父回应耶稣的祈祷三五以及教会受圣神启发所作的恳求三六。虽然此事的执行是教会在基督内集合人类的一般使命中，但它的特殊领域是在基督徒中复兴合一三七。那些因基督之名受洗者，由于此事实，被召投入追求合一的工作三八。洗礼的共融趋向圆满的教会共融。活出我们的洗礼，就是要负起基督使万众归一的使命。

23. 天主教徒被邀回应他们牧人的指示，与许多教会和教团以及不同组织为重建基督徒合一所做的努力及合作共同负担。在没有做大公合一工作或是做得没有成效的地方，天主教徒要设法推动。凡是由于派系心态和行动，使信仰基督者之间引发更大分裂的地方，他们要有耐心和恒心。有时，教区教长三九，东方天主教会主教会议四O及地方主教团，感到有必要采取特殊手段，克服宗教冷漠及改宗的危险四一。这在年青教会中特别需要。在与其他教会和教团的接触中，天主教徒要以坦率、明智及了解问题的态度行动。这种逐步而又小心进行的心态，不虚饰困难，也是避免陷于宗教冷漠和改宗诱惑的保证，因为那会是真正大公精神的失败。

24. 无论当地的环境如何，假如天主教徒能负起大公运动的责任，必须与他们的主教意见一致而一起行动。最主要的是他们应认识自己的教会，能提出教会大公运动的教义的纲要，纪律和原则。他们愈知道这些，愈能在与其他基督徒讨论时介绍这些，并说出足够的理由。他们也要对他们所接触的其他教会和教团，有正确的认知。为订立大公合一契约，应注意梵二大公主义法令所列的各种先决条件四二。

25. 因为大公运动以及它的一切人性的和道德的要件，是深植在圣父经由圣子在圣神内的上智的奥妙安排中，深入基督徒的灵修。它要求「内心的改变和生活的圣善，再配合为基督徒合一的公开的和私下的祈祷」，梵二大公主义法令称之为「精神的大公运动」，以之视为「大公运动的灵魂」四三。凡与基督深切认同的人，也应与祂的祈求认同，尤其是与祂的合一祈祷认同；凡因圣神而生活的人，应该使他们为爱所改变，为了合一「凡事包容，凡事相信，凡事盼望，凡事忍耐」四四；那些特别注重忏悔的人，对分裂的罪恶特别敏感，会为宽恕和归依祈祷。那些追求圣德的人，也能够在他们自己教会可见的范围以外，见到圣德的果实四五。

他们会逐渐知道，真正只有天主能使众人合而为一，因为祂是众人的父。

大公活动中的不同层次 26. 大公活动的机遇和要件，在堂区、教区、地区或全国的多数教区组织内，或是在普世教会的层面，都不相同。大公运动要求天主子民在教会架构内，并依照适合不同层次的规定去投入。

27. 在教区内，集合在主教跟前，在堂区及不同小组和团体中，基体徒的合一正在建立起来并日渐有进展四六：男男女女在信德中聆听天主圣言，祈祷、举行圣事、彼此服务、并把救恩的福音展示给尚未信的人。

不过，当同一个家庭的人属于不同的教会和教团，当基督徒无法与他们的配偶或子女或朋友一起领受圣体，就会使人尖锐地感到分裂的痛苦，祈祷和大公活动冲击就会增加。

28. 事实上将属于天主教会共融体的许多个别教会，组成团体如东方天主教会主教会议及地方主教团，显示这些教会之间存有共融。这些会议能大大有助于，在同一区域与我们尚无圆满共融的教会和教团，发展有效的大公关系。由于共同的文化和民间传统，他们分享分裂前的共同的教会祖业。东方天主教会主教会议及地方主教团，比一个个的个别教会更能有代表性地讨论这些区域的或国家的大公运动问题，而且他们能设立组织，在地方上建立并协调大公运动的资源和努力，这样可以支援个别教会的工作，并帮助它们在大公活动上遵循有条理的天主教的方向。

29. 是由世界主教团及宗座，最后断定如何回应圆满共融的必要条件四七。是在此层次一切个别教会的大公经验予以收集和评估；可以协调必要的资源，以普世的层次并在属于此共融和为此工作的个别教会之间，为共融服务。已有指令用以领导并规划教会内的大公行动。当其他教会和教团愿意与天主教会有大公运动的关系时，向我们教会这一层次(圣座)连系。也是在这一层次，对有关恢复共融作最后决定。

大公运动现状的复杂与多样 30. 大公运动设法服从天主的圣言、圣神的鼓励，以及那些负责确保教会忠于宗徒传承者的权力，在此传承中接受了天主的圣言和圣神的恩惠。一直在追求的是教会奥迹的核心－共融，为此在大公活动的领域，主教们的宗徒职务特别需要。要面对的大公运动的情况，往往是史无前例的，因时因地而不同。信徒在大公运动方面的创意应受鼓励。但是必须由那些最后负责教会教义和纪律的人，不断而细心地分辨四八。是他们要鼓励负责的创意，并确保是依照天主教大公原则而施行的。他们应该使那些遭遇困难的人恢复信心，对那些不够注意重新合一的实际困难的人的不智予以节制，宗座基督徒合一促进委员会是为整个教会服务，它的角色和责任是对大公运动提供方向和建议。

31. 在一个特定区域所进行的大公运动的本质，常受到当地大公环境的特色所影响。选择适当的大公运动的投入，是主教的事，他应注意他教区特有的责任及挑战。因此无法在此检讨许多不同的情况，而只能做一点一般性的评论。

32. 在多数是天主教徒的国家，和在大多数是东方基督徒或英国教徒或基督教徒的国家所有的大公运动工作是不一样的。在大多数是非基督徒的国家的工作又不同。在天主教徒占大多数的国家，天主教会所参与的大公运动是极重要的，假如大公运动是整个教会所投入的运动。

33. 同样地，大公运动的工作会有很大的差别，要看我们基督徒的对方是属于一个或数个东方教会，还是属于更正派的团体。每一个有它自己的活力和特色。还有其他如政治、社会、文化、地理和种族的因素，能给予大公工作不同的样式。

34. 地方的特殊情形常会给予大公的任务提供不同的特色。重要的是在此共同的工作上，全世界的天主教徒以祈祷和鼓励彼此支援，使基督徒合一的追求，由于服从我们的主的命令，能在各方面达成。

教派与新的宗教运动 35. 我们这个世界的宗教展望，在最近数十年来发展很可观，在某些地方最显着的发展是教派(SECTS)和新的宗教运动的增多，它们和天主教会和平相处的愿望很弱或不存在。在一九八六年罗马四个部会共同公布了一项报告四九，叫人们注意要清楚的区别教派和新宗教运动以及教会和教团。对此问题的更深研究正在进行。

36. 有关教派及新宗教运动的情况非常复杂，依各种文化背景而异。在某些国家，教派是在一种基本上是宗教性的文化气候中成长。在另外一些地方是在不断俗化但同时轻信又迷信的社会内发达。某些教派自根原和本身说是非基督宗教的；有些是选择性的；有的与基督宗教认同，但与基督徒团体分离或与基督宗教有关连。这特别是要由主教、东方天主教主教会议和地方主教分辨，如何妥善回应当地教派所带来的挑战。但必须强调这本指南所提的属灵的分享或实际合作的原则，只能应用在与天主教已建立大公运动关系的教会和教团。本指南的读者应清楚明白，此类分享和合作的唯一基础是，双方承认有某种已存在的共融，虽不完美。开放和彼此尊重是这种承认的合理结果。

第二章 天主教会中为基督徒合一的服务组织 导言 37. 天主教会经由它的个别教会，在许多地区临在，在这些地区，教会与其他教会和教团生活在一起。这些地区有它们不同的精神的、种族的、政治的和文化的特性。多次在这些地区，往往其他教会和教团，有极高的宗教权威：这些区域往往与一个东方天主教主教会议，或一个地区的主教团的地区相符。

38. 因此，一个天主教的个别教会，或几个个别教会，一起密切合作，在此层次上会有助于他们与其他教会和教团的接触。他们可以与他们建立有效的大公关系，对广大的大公运动会有贡献五O。

39. 梵二大公会议特别把大公运动的工作「交托给世界各地的主教们，要他们勤谨地推动并明智地领导」五一。这个已为个别的主教、东方天主教主教会议及地区主教团所进行的指令，已经纳入拉丁教会法第七五五条内，它说：

第一项：整个世界主教团和宗座的特别权限，是在天主教信徒中间推动并领导大公运动，其目的是使全体基督信徒之间重建合一，教会对此应随基督意愿负起推动的责任。

第二项：同样主教们与地区主教团，依照法律规范，有权推动此合一，并根据不同的环境和机会公布实际的规则，但应注意教会最高当局所订规定。

为东方天主教会法典第九O二－九O四条一项如此规定：

第九O二条：既然重建所有基督徒的合一是整个教会所关切者，所有基督信徒，尤其是教会的牧人，要为这个主所愿的圆满合一祈祷，并热心地参与由于圣神的恩宠所导致的大公运动工作。

第九O三条：东方天主教会特别有义务在所有东方教会中推行合一，首先靠祈祷，生活的榜样，忠于东方教会的古老传统，彼此更认识，合作和实际和精神上的兄弟般地尊重。

第九O四条，一项：在每一个自治的(SUI JURIS)教会中所进行的大公运动，应谨慎受特别法的特殊规则所促进，而罗马宗座领导普世教会的运动。

40. 依据这种推行并指导大公工作的特别权限，个别的教区主教、或东方天主教会主教会议或地区主教团，有责任订立规范，根据这些规则，下面所列的人和委员会要负责执行交给他们的工作，并监督这些规范的实施。此外，必须注意那些被委派负责大公运动的人，对天主教大公运动的原则要有相当的认知，而且对他们的工作有认真的准备。

教区大公运动的专员 41. 在教区内，主教应指派一位有资格的人，作为教区合一事务的专员。他或她可以当教区大公委员会的鼓舞者，协调下面44号所指的委员会的工作(假如没有这样的委员会，则负责这些工作)。身为主教密切的助手并得到适当帮助，这位专员在教区内推动为基督徒合一的祈祷，他要设法看大公态度如何影响教区的工作，鉴定特殊的需求并使教区有这方面的资讯。此专员也负责代表天主教团体，与其他教会和教团以及他们的领导人交往，促进他们与当地主教、圣职及平信徒的接触。他或她可以当主教及教区其他部门有关大公问题的顾问，与牧人及教区组织分享大公经验和工作。此专员要设法与其他教区的专员或委员会保持接触。即使在天主教徒是多数的区域，或在人力物力有限的教区内，也建议指派一位这样的专员，负责上述的工作，如果可能或适当的话。

教区大公委员会或秘书处 42. 除了大公问题的教区专员外，教区主教应设立一个谘议会，委员会或秘书处，负责执行主教在教区内，为推行大公运动所给予的指示或方针五二。环境如果许可，几个教区可以合组一个如此的委员会或秘书处。

43. 此委员会或秘书处应该反映整个教区，其委员一般说要包括圣职人、会士及修女和不同专才的平信徒，尤其是那些有大公运动专才的人。最好此委员会或秘书处的成员，包括司铎谘议会、牧灵委员会，教区修院及总修院的代表。

此委员会应和已有的或将设立的大公机构或工作合作，需要时应用它们的帮助。应该支持大公专员并帮助教区其他的工作和个人的努力，彼此交换资讯和理念。特别要与堂区和堂区的组织，以及献身生活会及使徒生活团和平信徒的运动和善会已有的使徒工作连系。

44. 除了已指出的职务外，此委员会应该：

(1) 实施教区主教为施行梵二大公会议有关大公运动的训导和指令所作的决定，以及大公会议后圣座、东方天主教会主教会议和地区主教团所发布的文件；

(2) 与地区的大公委员会(参阅以下)保持连系，将他们的建议和劝告加以适应当地的情形。当有必要时，要将有关经验和他们的结果和其他有用的资讯，寄送宗座基督徒合一促进委员会；

(3) 依照大公会议有关大公主义法令，和本指南有关为基督徒合一公开的和私下的祈祷原则，推行属灵的大公运动；

(4) 帮助并推展研讨会及研习班，为圣职人及平信徒作大公培育，适切落实生活中各方面的大公幅度。特别注意修士们在修院内如何在宣道、教理讲授及其他教学方式及牧灵工作(如照顾混合婚姻)等方面大公幅度的培养；

(5) 根据以下(尤其是205－208号)的建议和纲领，在天主教徒和其他尚未与天主教有圆满共融的基督徒之间，推行友谊和爱德；

(6) 与他们开始并进行会话和讨论，记得要适应不同的参与者和交谈的主题五三；

(7) 建议专家以教区层次与其他教会和教团举行交谈；

(8) 与教区其他单位及其他基督徒合作进行基督徒信仰的共同见证，假如可能的话，也可在教育、公众的和私人的道德、社会正义、与文化、学习及艺术等领域有关的合作五四；

(9) 建议主教在重要的演说、会议、宗教领导人士的就职和其他相似的机会上，互派观察员和贵宾。

45. 在教区及堂区内，应鼓励参与大公运动的活动，可能的话可以设立负责这些活动的小组(见以下67号)；他们应与教区当局保持密切关系，与他们和其他堂区及小组交换资讯和经验。

东方天主教会主教会议及地区主教团的大公委员会 46. 每一个东方天主教主教会议及每一个地区主教团，依照它们自己的做法，应设立大公合一委员会，由男女专家帮助，这些专家是自圣职人、会士及平信徒中挑选出来。可能的话，此委员会应由一个常设的秘书处来相助。此委员会的工作方法将由主教会议或主教团的章程加以规划，它应有权对大公事务给予指示并决定具体的行动方法，依照教会现行法律、指令及合法的习俗和地区的具体可能性。必须注意有关地区的地点及人的环境，以及普世教会所关心的事。假如一个主教团的人数少，无法设立主教委员会，至少任命一位主教负责47号所指的大公事务。

47. 此委员会的职务包括在以上44号所列条文中，只要它们是在东方天主教会主教会议或地区主教团的权限内的。此外，还要负责其他任务，今举例如下：

(1) 实施圣座有关此事务所公布的规则和指令；

(2) 对在自己教区设立大公委员会的主教给予建议和帮助，藉发起几个教区的专员和委员会代表的定期聚会，加强教区大公专员及委员会之间的合作；

(3) 需要时帮助主教团和主教会议其他委员会，注意它们的工作、公开声明等的大公幅度；

(4) 在基督徒之间推动合作，例如尽量将精神的和物质的援助给予已有的大公机构，以及要推行的陶成及研究方面的大公工作，或是在依大公会议「大公主义法令」9至12号所定原则下所作的牧灵工作和加深基督徒生活的工作上；

(5) 与教会领导人和在全国或地区(不同于教区的)层次已有的教会协会，建立磋商和交换，并对这些交换提供适当的架构；

(6) 委派那些教会正式任命的专家，参加和不同教会和教团的专家以及上述的组织作磋商和交谈；

(7) 与献身生活会和使徒生活团所设的大公机构保持连系和积极的合作，与当地天主教其他组织所有的大公单位也是如此；

(8) 乘教会全国性的或地方性的重要会议和大事，设法互派观察员及宾客；

(9) 通知主教团及主教会议的主教们有关在当地展开的交谈；与罗马宗座基督合一促进委员会分享此报告，这样彼此的交换意见、经验和交谈的结果，能推动教会生活不同层次的交谈。

(10)一般来说，在东方天主教主教会议或地区主教团和罗马宗座合一委员会，在大公运动方面保持关系，并与其他地区主教团的大公委员会保持连系。

教会其他部门的大公机构 48. 在主教团之间为了合作和互助而有的超国家的单位，也应设立某种机构，以确保他们在工作上的大公幅度。他们工作的范围和形式，将由每一个单位的章程和程度，以及地方上具体的可能性而定。

49. 在天主教会内，某些团体和组织特别对教会的使徒生活有贡献。虽然它们不是直接有上述的大公架构，它们的工作往往有重要的大公幅度，应该依组织的基本目标，将之编制为适切的架构。在这些团体和组织中，有献身生活会、使徒生活团和许多天主教教友组织。

献身生活会及使徒生活团 50. 当整个教会，包括圣职人和平信徒五五，投入重建基督徒合一的工作，修会和使徒生活团，由于他们在教会内的特殊奉献以及他们依献身而度的生活背景，对推行大公思想和行动有极大的机遇。依照他们的特别神恩和会宪－某些是在基督徒分裂之前成立的－并根据他们修会的精神和宗旨，他们在具体的可能性和修会生活规矩的限度之内，希望能采取以下的态度和行动：

(1) 培养他们特殊生活方式中的大公意识，如内心的皈依、个人的圣德、公共和私下的祈祷以及为教会和世界的无私的服务，这一切都是大公运动的本质；

(2) 帮助了解所有基督徒被召成圣的大公幅度，藉发展灵修的陶成、默观、朝拜和赞美天主以及为邻人的服务；

(3) 斟酌地方和人的环境，在不同的教会和教团的基督徒之间，组织礼仪祈祷的集会，退省和神操，以及对基督宗教灵修传统的深刻了解；

(4) 与其他基督徒团体的隐修院或是共同生活的团体保持来往，交换灵修及学识的资源和使徒生活的经验，因为在这些团体中修会神恩的成长，为整个大公运动有正面的效用。这可提供有益的竞争心；

(5) 领导他们许多不同的教育机构里，依本指南以下所指的原则，能有大公的活动；

(6) 与其他基督徒在社会正义、经济发展、卫生及教育的进展、保护大自然及国家和团体间的和平与和好的共同工作上合作；

(7) 在修会条件许可下，应推动大公行动，因此「天主教徒一方面应避免任何形式的宗教无差别论或混淆和毫无意义的敌对，同时要在可能范围内与他们分离的弟兄合作，在万邦前共同宣示对天主和耶稣基督的信仰，也一起依大公主义法令在社会、文化、科技和宗教事务上共同努力。让他们合作，因为基督是他们共同的主。愿主的名使他们合而为一！」五六。

在执行这些工作时，他们要遵守教区主教、东方天主教主教会议或地区主教团所已订定的大公工作规则，成为在该地区整个使徒工作的合作因素。他们要与教区的或全国性的大公委员保持密切连系，并依规定与宗座合一委员会也保持连系。

51. 为帮助这项大公工作，很适宜在不同的献身生活会和使徒生活团的中央机构，设立一个代表或委员会，负责推行并帮助他们的大公运动工作。这些代表或委员会的职务是推动所有会士的大公培养，帮助那些有特殊职务的人得到特别的大公培育，对修会和团体的总会和地方上司，在大公事务上做顾问，尤其是开始或进行以上(50)号所指的工作。

信友组织 52. 在某一地区国家的天主教信友组织，以及那些国际性的组织，其目的是比如：灵修革新、和平及社会正义行动、不同层次的教育、经援国家及机构等，应该在他们的工作上发展大公的幅度。他们应该设法使他们的工作，适度注意并表达大公的幅度，需要的话，在他们的章程和结构中予以列出。在执行他们的大公行动时，他们应与地方的大公委员会保持连系，必要时，与宗座合一委员会连络作有效的经验和建议的交换。

宗座基督徒合一促进委员会 53. 在普世教会的层面，罗马教廷的一个部会，宗座基督徒合一促进委员会，有推行所有基督徒之间圆满共融的权力和任务。「善牧」(PASTOR BONUS)宪令(参阅六号)强调此委员会一方面推行天主教会内的大公精神和行动，另一方面与其他教会和教团交往。

(1) 宗座委员会主管大公主义原则的适当解释，以及使之实施的方法；它实施梵二对大公主义所作决定；鼓励并帮助全国的或国际性的进行基督徒合一的群体，帮助协调它们的工作。

(2) 它组织与其他教会和教团的国际层次的正式交谈；它委派国际层次的天主教观察员；如觉适当，委派天主教观察员参与那些团体或其他大公组织的集会，并邀他们委派代表参与天主教会的集会。

54. 为完成这些职务，宗座基督徒合一促进委员会，适时公布为整个天主教会适用的指令和纲领。此外，它保持与东方天主教主教会议及地区主教团的连系，与天主教会内的大公委员会和主教们及各组织保持连系。为协调整个天主教会的大公活动要求这些接触是相互的。因此合一委员会能得到教会生活各种层面所办的重要活动的资讯是有用的。尤其是当这些活动有国际性的时更有必要，例如以全国层面或区域层面与其他教会或教团所组合的重要交谈。互相交换资讯和意见，有助于国际性的和教会任何层面的大公活动。任何促进和协及大公工作的成长的事，也增强天主教会内部的共融。

第三章 天主教会内的大公培育 大公培育的重要性和目标 55. 「促进合一是整个教会，信友和圣职人，一致关心的事。每人根据个人的能力去做，无论是在日常的基督徒生活中，或是在神学及历史的研究中」五七。天主教徒假如忠信依照梵二的指示，一方面切记天主教会的本质，会发现有助于大公培育的方法，无论是个人的或是他们所属整个团体的培育。如此，众人在基督内的合一是共同成长和成熟的结果。因为天主召叫人内心悔改五八和教会的革新五九，是追求合一最基本的，任何人都不能例外。

为此理由，所有信徒都被召个人投入推行与其他基督徒的共融。但是特别可以有所贡献的是天主子民中专务培育工作的人－例如专科和大专院校的校长和老师们。那些做牧灵工作的人，特别是堂区主任及其他晋秩的圣职人，也有他们的任务。每一个主教，东方天主教主教会议，主教团有责任颁布有关大公培育的指令。

适应人们具体情况的培育 56. 大公运动要求在追求合一时，改变心态并在方法上有弹性。谋求合一时也要注意人、职务和环境的不同，以及个别教会及有关团体的特色。因此，大公培育要求适合个人和族群生活的具体环境，并且在努力不断革新和改变态度中，尊重渐序而进的必要。

57. 不但是教师们，那些投入牧灵工作的人，也要逐步根据以下主要方向受到培育：

(1) 圣经的知识和教义的培养从一开始就有必要，还要知道当地国家的历史和大公环境。

(2) 知道其他教会及教团的分裂历史和修好的努力，以及它们的教义立场，能有助于在它们的社会文化背景下分析问题，并以信仰的表达分辨什么是合理的不同和什么是与天主教信仰无法相容的分歧。

(3) 此一展望要注意到神学交谈及学术研究所得的结果和说明。希望基督徒能一起写他们分离和努力追求合一的历史。

(4) 这样可以避免主观解释的危险，无论是在介绍天主教的信仰，或是天主教对其他教会和教团的信仰和生活的了解。

(5) 如果有进步，大公培育使天主教会的合一，以及与其他教会和教团的共融的关心不可分。

(6) 在关怀合一及共融中包含有，天主教徒应关心加深与东方基督徒及自宗教改革衍生团体的基督徒之间的关系。

(7) 教学的方法应该根据逐步进展的需要。此种方法使人能区分并分配要研究的问题，以及在教义培育的不同阶段的相关内容，同时注意有关的人在大公工作方面的经验。

如此，所有负责牧灵工作的人，要忠于神圣而又生活的传承，它是教会内创意的源由。他们应该能够评估并欢迎在任何地方所寻得的真理。「一切真理，不管是谁说出的，均来自圣神」六O。

甲、所有信友的培育 58. 关怀合一是了解教会的基本。大公培育的对象是所有基督徒受大公精神所激励，不管他们在世界和社会的特别使命及任务是什么。

在由基督的圣神所灌溉的信友生活中，基督在祂受难前所祈求的恩惠「合一的恩宠」是非常重要的。此合一首先是与基督的合一，在对天父及近人的单一爱德行动中与基督的合一。第二是信友个人与他或她所属个别教会内六一的普世教会，深切而又积极的共融。第三是与其他教会和教团的基督徒所追求的有形合一的圆满。

培育的方法 59. 聆听并研读天主圣言。天主教会一直视圣经和传承是「信仰的最高规则」；为教会子女来说，它们是「心灵的食粮，属灵生活的清纯和永久的源泉」六二。其他教会和教团的兄弟姊妹深爱并尊敬圣经。这使他们恒心而深刻研究经书六三。既然天主的圣言，为所有的基督徒是同一的，将逐步地加强走向合一的途径，尤其是当我们以虔敬的心和热爱的研讨去接近的话。

60. 讲道。特别该注意讲道，无论是在礼仪崇拜内或以外。保禄六世说：「身为福传者，我们不应呈现给基督的信徒一个分裂的教民，和因无益的争论而分离的教民形像，而是一个在信仰上成熟以及能超越实在的紧张而有交集点的教民形象，这是由于分享、坦诚及大公无私的寻求真理」六四。礼仪年的不同部分，为展开基督徒合一的主题，为鼓励研究、反省和祈祷提供有利的机会。

讲道应该关涉到启示教会合一的奥迹，并尽可能明显地推动基督徒的合一。在讲道时，任何不妥的引证圣经，应予避免。

61. 教理讲授。教理讲授不仅是讲授教义，也是整个基督徒生活的入门，完全参与教会的圣事。但是依教宗若望保禄二世宗座劝谕「论新时代的教理讲授」所指示(32－33)，这种讲授能有助于形成道地的大公态度，如遵行以下指示：

(1) 首先应该清楚地，以爱德和该有的坚定，详细说明天主教的整个教义，特别尊重真理的等级层次六五，避免在介绍教义时应用可能阻碍交谈的表达和方法。

(2) 在谈及其他教会和教团时，必须正确而坦诚地介绍他们的教义。在教会赖以建立和生存的要素中，有些要素－虽然有的非常有价值－却在天主教有形的范围之外六六。基督的圣神并不拒绝应用这些团体作为得救的手段。这样做也是突显出不同的基督信仰所共同有的信仰真理。这一方面帮助天主教徒加深自己的信仰，另方面认识并尊敬别的基督徒，如此容易使大家在全部真理中，共同追求完全合一的途径六七。

(3) 教理讲授之有大公幅度，是当它激励并滋养合一的真正愿望，尤其是促进实在的努力，包括谦逊地净化自己，排除路途上的障碍，不是轻易地在教义方面遗漏和让步，而是正对主所愿意的完美合一，运用祂所要的方法六八。

(4) 此外，教理讲授会有大公幅度，如果它着手准备儿童及青少年以及成人，与其他基督徒有所接触，一方面使自己成为成熟的天主教徒，同时在尊重其他人的信仰中成长六九。

(5) 其办法是：经由对信仰的真理和真理表达方式的区别七O，藉彼此努力了解并尊重各方神学传统中好一面；清楚表达交谈制造了新的关系，假如他们完全了解，可以达到合作和平安七一。

(6) 「新时代的教理讲授」宗座劝谕，应该成为地方教会在主教们的管理下，所准备的新教理工作的参考。

62. 礼仪。礼仪既然是「信友汲取真正基督精神的首要而又不可少的泉源」七二，它对所有信基督的人的合一有重要的贡献；礼仪是合一的庆祝和经纪人；凡礼仪为大家所了解，而每个人完全参与时，「礼仪最足以使信友以生活表达基督的奥迹和其教会的纯正本质，并昭示给他人」七三。

(1) 既然圣体圣事是表示并实现教会合一的美妙圣事七四，非常重要的是要妥善举行，使信友能参与，因为「向天主奉献无玷的祭品，不仅经由司祭的手，而且与他一起，信友也学习奉献自己。通过基督中保，他们应该日复一日的，与天主及其他每一个人更结合一起，终使天主成为万物中的万有」七五。

(2) 最好依照此指南的指示，推行忠于为基督徒合一的祈祷，无论是在礼仪所指出的时间－比如在圣道礼仪中，或是在东方礼所举行的称为「LITIA」及「MOLEBEN」内－或是特别在弥撒中－在信友祷祠中，或「ECTENIE」祷文中，或是在举行为教会合一的任选弥撒，助以适当的仪式。

有效的培育也可由于在特定时刻加强为合一祈祷而达成，如合一祈祷周(一月十八－廿五日)，或耶稣升天节及圣神降临节之间的一周，使圣神坚定教会的合一和其普遍得救使命的使徒性。

63. 灵修生活。在大公运动中，优先的必要工作是心灵的悔改，灵修生活和灵修革新。「此内心的改变，生活的圣善，再加上为基督徒合一的公开的和私下的祈祷，应该被视为整个大公运动的灵魂，也可称为『属灵的大公主义』七六。因此，基督徒个人，只要他们度道地的灵修生活，以救主基督为中心，以天主父的光荣为目标，常能在各地深切分享大公运动，以他们的生活为基督的福音作证七七。

(1) 天主教徒也应该对其他教会和教团所有，属于基督唯一教会的灵修生活源流的某些要素及富藏表示尊重：如圣经、圣事及其他神圣行为，信望爱和圣神的其他恩惠七八。这些富藏曾结果实，例如在东方基督教的奥秘传统中，隐修生活的灵修财富，英国教徒的敬礼和虔诚，更正教派的福音祈祷和各种形式。

(2) 这种赏识不应只是理论的；在适当的条件下，应为其他灵修传统的实际认知加以补充。因此，分享祈祷和参与某种形式的公开崇拜或其他基督徒的虔诚行为，能有培育的价值，假如符合目前的指令七九。

64. 其他活动。在社会及慈善工作方面的合作，例如在学校、医院及监狱的环境里，都有实证的培育价值。以及在世界及受到和平威胁的特别地区的和平工作，和为人权及宗教自由的工作八O。

这些活动，如果方向正确，能够显示福音在社会上应用的功能，和大公感觉在不同地方的实际力量。定期反省这些活动的基督信仰的基础，分析它们的品质和效果，同时纠正缺失，这一切也是教育性的和建设性的。

培育的适当环境 65. 这些场所是人性的和基督徒的成熟，同伴之谊及共融意识一步一步成长的处所。这方面特别重要的是家庭、堂区、学校、不同族群、善会和教会的运动。

66. 家庭。为梵二称为「家庭教会」的家八一，是塑造或削弱合一的首要场所，每天经由家人的会晤，他们虽然在许多方面不同，却以爱的共融彼此接受。也是在家里应该注意到不要怀有偏见，而相反地要在一切事上追求真理。

(1) 家庭意识到本身的基督徒身分和使命，使它能成为为别人的团体，不但是对教会开放也对人类社会开放的团体，常愿交谈并投入社会。犹如教会，家庭应成为传授福音并发射福音光芒的地方；「教会宪章」指出在家庭教会内「父母应该以言以行，作他们子女信仰的启蒙师」(11号)。

(2) 混合婚姻的家庭有责任完整地宣报涵盖于共同洗礼中的基督，他们也有使自己成为缔造合一者的精致工作八二。「他们共同的洗礼和恩宠的活力，使这种婚姻中的夫妇，在道德和属灵价值方面，有表示他们合一的基础和动机」八三。

67. 堂区。堂区是一个集合在圣体圣事周围的教会个体，它应该是，也宣告自己是真正合一见证的场所。因此堂区伟大的任务是教育其成员有合一精神。这要求注意讲道的内容和形式，特别是弥撒和礼仪中的讲道，以及教理讲授。也要求有牧灵计划，包括委托某人负责推行并计画大公活动，与堂区密切协调；这有助于与其他基督徒相关堂区的各式合作。最后，要求堂区，在基督徒之间，不要由于内部的争论，意识型态的对立或互相歧视而分裂，而是每个人，依照自己的精神和圣召，在爱内为真理服务八四。

68. 学校。各级学校应在宗教教育中给予大公的幅度，应该意图以学校自己的方式，训练人心和理性熟习人性的和宗教的价值，教育他们交谈，和平及个人关系八五。

(1) 爱德、尊重和交谈要求消除扭曲其他基督徒形象的言论和偏见。这在天主教学校尤其要信守，在那边青年人应在信仰、祈祷中成长，决心实践基督徒的合一福音。他们应依天主教教义得到正确的大公主义训导。

(2) 可能的话与其他老师合作，不同的科目，如历史和艺术，其讨论方式应该以交谈和合一的精神强调大公的问题。为了此目的希望老师们正确而适当地知道，有关其他教会和教团，尤其是该地区所有的教会的来源、历史和教义。

69. 族群、善会、教会的运动。基督徒生活，特别是个别教会的生活，有史以来由于多样的表达、经营和灵修而得以富裕，根据圣神为建立教会所赐神恩，在为团体的服务中显示有明晰的不同任务。

那些投入这些族群、运动和善会中的人，应该含有坚实的大公精神，在世上生活出他们的洗礼承诺八六，无论是经由交谈和共融，与类似的运动和善会，追求天主教的合一－或是与其他的教会和教团和它们所启发的运动和族群有较广的共融。这些努力应该在健全的培育基础上，并依基督徒的智慧和明智来执行。

乙、投入牧灵工作者的培育 1.晋秩圣职人 70. 每一个未来的晋秩圣职人的主要责任，是塑造个人的人格，尽力使之有助于他的使命，帮助别人找到基督。如此看来，准备领受圣职者，必须完整地发展那些人性的素养，使他为人民所接受所信任，时常检讨他自己交谈的语言和能力，为获取正确的大公态度。假如这点为在个别教会，负有导师和牧人职务的主教，或是一个照顾人灵的司铎是重要的话，为执事，特别是为信友团体服务的永久执事也是同样重要。

71. 在采取主动和推行聚会时，圣职人应该清楚地并忠于教会而有所作为，尊重别人的权威并遵行教会牧人为了普世教会或个别地方教会的大公运动所有规定。确保建立基督徒合一的合作，没有偏见和欠考虑的创意。

a.教义培育 72. 主教团应该规定学业的计画要对每一个课目有大公的幅度，并特别提供大公主义研究。他们也要规定学业计画符合此指南所包含的指示。

(1)不同科目中的大公幅度 73.大公行动「必须是完全而真诚公教化的，就是说，忠于我们自宗徒及教父们所接受的真理，与天主教会一向所宣认的信仰相符合」八七。

74. 学生们应该学习如何区别，要求同样的信仰同意的启示真理，和声言那些真理和神学道理的方式八八。有关启示真理的公式化说明，应该注意信理部「教会奥迹」声明中第五号所说的：「凡教会藉信理公式实际所要教导的真理，无疑地与某一个时代固有的变迁观念不同，也可不用这些观念来表达。不过还是可能发生，教会训导以留有这些观念痕迹的专门用语来表达真理。必须注意这些因素，也应该说从一开始，教会训导的信理公式，一直为传达启示的真理很适合，而真理保持不变，却传达给那些适当解释真理的人」八九。因此，学生应该学习分辨「信仰宝库本身，和包括在我们尊敬的教义中的真理」九O，以及使这些真理形成公式的方法；区别要宣报的真理和了解及散发光明给这些真理的不同途径；分别宗徒传承和纯粹的教会传承，同时要学习辨认并尊重信理公式化的恒久价值。从学生的哲学教育起，应该学习重视神学中的合理多样性，那是由于神学家在探讨天主的奥迹时，所用不同方法和语言而产生。因此不同的神学公式化的说明，常是互补的而不是互相矛盾的。

75. 此外，天主教教义的「真理的阶层」常应受到尊重；这些真理全部要求该有的信仰，虽然不都是对在耶稣基督内所启示的奥迹有同等的重要性，因为它们与基督宗教信仰的基础的关连上有异九一。

(2)一般神学学科的大公幅度 76. 大公的心胸是未来司释和执事培育的基本幅度：「在教授神学和其他知识尤其是历史性的学科时，应顾及大公观点，使它们尽量与事实相符」九二。神学教育中的大公幅度，不应局限于教学的不同范畴。因为我们是在谈相关学科的教学－而不单是「多元学科」－这就要有关教授之间的合作和彼此协调。在每一个讲题，即使是基本的题目，也应该适当地强调以下几点：

(1) 所有教会及教团所共同有的基督宗教的真理及圣德的要素，即使这些要素有时是以不同的神学表达所提出的；

(2) 每一个团体特有的丰富礼仪、灵修及教义，但能帮助基督徒更认清教会的本质；

(3) 有关信仰及伦理的不同点，能鼓励我们对天主圣言更深切的探索，并导引我们区别实在的和表面的矛盾。

(3)个别神学科目的大公幅度 77. 在每一种神学科目中，大公的研究应该引导我们观察某一个题目和教会合一的奥迹之间的关连。此外，教师应该慢慢在学生心中灌输，对神学、灵修及教会纪律方面忠于全部真正基督宗教的传承。当学生将自己的祖业与东方及西方其他基督宗教传统比较时，无论是用古老的或现代的表达，他们将更深切意识到这种丰满九三。

78. 在各种科目中的这项比较研究很重要：在圣经的研究上，它为一切基督徒来说，是信仰的共同源由；在教会的教父及东西方其他的教会作家中的宗徒传承的研究上；在礼仪上，学术性的比较不同型式的敬礼，以及礼仪在教义和灵修上的重要性；在信理及伦理神学方面，特别是由于大公交谈而引起的问题；在教会历史方面，应该仔细探索教会的合一及分离的原因；在教会法方面，应该清楚区分什么是神律，什么是教会法律，教会法律能因时代、文化或地方传统而改变；最后是牧灵、传教士训练及社会学研究，应该注意所有基督徒面对现代世界的共同条件。这样天主启示的圆满，将以更好的和更完整的方式予以表达，我们也更能完成基督托付给祂教会的世界使命。

(4)大公主义的特定课程 79. 虽然大公幅度应该普及所有神学培育中，但是特别重要的是在第一时期的适当时段，授予大公主义的课程。这种课程该是必修的。以概略的和可适应的名辞，要有下列内容：

(1) 教会的大公性，可见而有机的合一、大公主义等之概念；依天主教的观点从它们历史的源由到现在的意义；

(2) 大公活动的教义基础，特别指出各教会与教团之间已有的共融关系九四；

(3) 大公主义的历史，包括分离和各时代为重建合一所作的许多努力，成功和失败，目前追求合一的现状；

(4) 大公运动的目标和方法，多种团结和合作的方式，重建合一的希望，合一的条件，完全和圆满合一的观念；

(5) 不同的基督宗教团体内的「制度」层面和现代生活：教义的趋势，分离的真实原因，传教的努力，灵修，敬礼的形式，需要更认识东方神学和灵修九五；

(6) 一些较特殊的问题，例如共同参与礼仪，改宗及和平主义，宗教自由，混合婚姻，平信徒角色及妇女在教会内；

(7) 灵修的大公运动，特别是祈祷对合一的意义，以及其他走向基督所祈求的合一的方式。

80. 一切研究应该用类似以下的计划来组合：

(1) 最好能及早适度地提出大公主义的导论，使学生们从开始神学课程起，就意识到其学业的大公幅度九六。此一导论要讨论大公主义的基本问题；

(2) 对大公主义训诲的特殊部分，应该安排在神学课程或修院课程的第一周期的最后，这样使学生们在获取大公主义的广大认知时，能与他们的神学陶成做一个综合；

(3) 应该小心选择课本和其他教材：它们应该忠信地详细说明其他基督徒在历史、神学及灵修方面的教导，这样可以作诚实而客观的比较，并且激励加深研究天主教教义。

81. 在天主教机构与其他基督徒主办的中心的合作计画下，邀请其他传统的讲师和专家是有益的九七。面对特殊的修院或机构所产生的问题，可依照主教团所建立的规定，并在确定其他教会和教团来的讲师的道德和专业资格后，由教区主教来决定。在这些文化交流中，这种机构的天主教特性以及它们培育自己的候选人，和依教会规定教授天主教教义的权利和义务，应该受到确保。

b.大公经验 82. 在培育时期，为了使大公的步骤勿与生活脱节而扎根在团体的生活经验中，组织与其他基督徒的会议及讨论是有益的，可以是全球性的或是地区性的，同时也遵守天主教会的有关规定。

可以邀请其他团体中，具有专业和宗教经历，以及为诚恳和有建设性的交谈所必需的大公精神的人为代表。也可安排与其他教会和教团的学生的聚会九八。培育的机构区别很大，无法给予划一的规则。事实上根据不同的国家和地区，以及天主教会和其他教会和教团在教会学、合作和交谈的不同关系上，可有不同的细微差异。在这方面，逐步进行和适应是非常重要和不可避免的。长上应该应用一般原则，并根据特有环境和机会调适这些原则。

2.非晋秩的牧职人员及助手 a.教义培育 83. 除了晋秩的圣职人以外，还有其他牧灵工作中受到肯定的助手，如传道员、教师和其他平信徒助理。为了他们的陶成，地方教会设有宗教学的研究所、牧灵研习所或其他培育及更新中心。可以应用神学院的课程和规范，不过需要配合学员及其学业的程度。

84. 此外，由于隐修院、献身生活会和使徒生活团的正当的不同神恩及工作，非常重要的是「所有团体应分享教会的生命。当依各修会的特质使之成为本会的生命，竭力推行教会的事业和计画」，包括「大公的领域」九九。

这里所指的培育应该在初学时就开始，并在其他阶段延续。不同研究机构的「培育计画」，要与晋秩圣职人的课程一样，强调每科的大公幅度，并且提供适合环境及地区情况的大公主义的特别课程。同时，重要的是研究机构的合法当局，要注意培养大公运动的专业人才，以便成为整个机构的大公工作的向导。

b.大公经验 85. 把学问变为经验，必须鼓励天主教隐修院及修会团体，和其他教会及修会团体之间的接触和交流。这可采取资讯的交换方式，属灵的或偶然的物质支援，也可以文化交流的方式。

86. 由于平信徒在教会和社会内的重要角色，负责大公工作的平信徒，应受到鼓励依此指南的规则，与其他教会和教团展开接触和交流一OO。

丙、特殊培育 87. 培养对话的重要性。注意到高级文化机构的影响，显然的教会学院及其他高等教育机构，对准备及领导大父交谈能扮演特别重要的角色，进而因交谈本身能使基督徒达到基督徒的合一。交谈的教学法应有下列条件：

(1) 个人诚恳的投入，活出信仰来，因为没有它，交谈不再是兄弟姊妹间的对话，而只是纯学术实习；

(2) 寻找新的方法以建立彼此的关系，重新在真理及爱德上建立基于忠于福音及真正信奉基督信仰的合一；

(3) 深信大公交谈不只是人与人或特别族群之间的私事，而是在整个教会所致力的框子内做的，因此必须以符合其牧人的教诲和指示去作；

(4) 欣然承认不同教会和教团的成员，能帮助我们更了解并详细解说他们团体的教义和生活；

(5) 尊重每个人的良心和信念，当他说明自己教会的观点或教义，或他们对天主启示的了解方法时；

(6) 承认并非每个人都同样有资格参与交谈的事实，因为有不同层次的教育、思想的成熟和灵修的进步。

教会学院的角色 88. 宗座宪章「基督徒智慧」指出，在神学院的第一周期，学习基本神学时也要提及大公的问题一O一。

在第二周期也要「仔细讨论大公问题，依照教会有关当局的指示」一O二。

换言之，可以有有关大公运动特别课，此课程除了以上79号所指要点外，也可讨论以下几点：

(1) 根据已公布的交谈结果的研究，讨论天主教会与其他教会及教团之间的关系的现况；

(2) 研究其他东方及西方基督徒传统的祖业；

(3) 世界(基督)教会议会内的大公运动的重要性，以及目前天主教会与上述议会之关系；

(4) 全国的及区域的(基督)教会议会的角色，它们的成就和困难。

也应该注意在神学的教学和研究中具备大公幅度。

天主教大学的角色 89. 天主教大学也被召给予健全的大公陶成。适当的措施可以举例如下：

(1)当科目有此要求时，要对教学及研究的方法上寻求大公幅度；

(2)对大公问题组织研讨日；

(3)为了联合研究、工作及社会工作，组织会议及聚会，拨出时间调查社会行动的基督宗教的原则，以及如何使它实践的手段。这些机会，无论只有天主教徒参与，或是使天主教友及其他基督徒一同参与，应尽力与在此领域有进展的机构推行合作；

(4)应在大学的报章及杂志辟栏报导大公事件，也加深大公的研究，特别评论教会与教会之间交谈完成的文件；

(5)在学校的宿舍里，特别建议在天主教学生与其他基督教学生之间能有好的关系。在适当的辅导下，他们可以经由此关系，学习生活在深切的大公精神中，并忠于为他们的基督宗教信仰而作证；

(6)不但是在合一祈祷周，在年中的其他时候，强调为合一祈祷的重要性。要看地方及人等环境，并遵循有关分享敬礼、在有神师领导的共同退省的规则，可以筹办；

(7)在社会或慈善事业方面，可以有共同作证的广大领域。学生对此应有训练并受到鼓励－不仅是神学生，其他如法律、社会学和政治学的学生也是一样。由于他们的贡献，学生能帮助推动并实现这些工作；

(8)专职司铎、学生的辅导，教授要特别注意以大公精神执行他们的任务，特别是组织以上所指的某些倡导。此一义务要求他们对教会的教义有深刻的认识，对学科有适当的权威，确切的明智和平衡的态度；这一切优长能使他们帮助学生，以对别人开放而调适他们自己的信仰生活。

大公运动专业研习所的角色 90. 教会为了肩负起他的大公任务，需要一群在这方面的专家－圣职人、会士、男女平信徒。这在天主教教友占多数的地区也有必要。

(1) 就需要专业研习所，具备：

－有关大公主义的适当文献，特别是有关已有的交谈和未来的计划；

－有对天主教教义及大公主义有素养且能任教师的人员。

(2) 这些研习所要尽量与其他基督信仰传统和其信徒中的专家合作，负起大公运动的研究；他们应组织大公聚会，例如演讲和会议；与全国合一委员会及宗座合一委员会保持连系，同时清楚了解目前各教会之间交谈的情形和已达成的进度。

(3) 如此培育出的专业人才，可以为大公任务提供人员，推动天主教会中的大公运动，无论是负责教区的、全国的或是国际组织的人员和主任，或是在研习所或教会中心担任大公课程的教师，或是在他们的环境中作推行实在的大公精神和行动的人。

丁、长期进修 91. 教义的培育和学习的经验并不限于培育阶段，而是要求晋秩的圣职人和牧灵人员不断「更新」，为了在大公运动中继续进展。

主教与修会会长在为圣职人组织牧灵的革新计画时－举办聚会、演讲、退省、月退省或牧灵问题之研究等－应依下列方向审慎注意大公主义：

(1) 有系统地让司铎、会士、执事及平信徒瞭解大公运动的现状，使他们能将大公观点导入讲道、教理讲授、祈祷及教友生活中。假如觉得适宜且可能，最好邀请其他教会的圣职人，叙述他们的传统，或谈论大家共同的牧灵问题。

(2) 如有机会并有教区主教同意，天主教的圣职人以及在教区负责牧灵的人，可以参与不同宗派的聚会，为了增进彼此的关系，并设法一起解决牧灵问题。为使这类活动有具体的形式，最好设立地方及区域的司铎议会或善会，或参与类似而已存在的社团。

(3) 神学院及研习所以及修院和其他培育机构，能对长期进修有所贡献，或为投入牧灵工作者安排课程，或为由他人所组织的课程提供教师或支援。

(4) 以下工作也非常有益：经由地方教会的媒体，可能的话经由世俗的媒体提供准确资讯；以其他教会和教团的媒体服务交换资讯；与教区的和全国的大公委员会有持久而有系统的交往，为所有作此工作的天主教友对大公运动的发展提供具体而最新的文件。

(5) 尽量利用各种灵修聚会，发掘共同持有的和特有的灵修成分。这些众会提供机会反省所有基督徒的合一和为修好的祈祷。不同教会及教团的成员参与是项聚会，能有助于推行彼此的了解和增进属灵的共融。

(6) 最后，希望定期评估大公活动。

大公指南（2） 作者：基督徒合一促进委员会 加入时间：2004-9-28 1:09:52 点击数： 27 我要投稿 第四章 已受洗者之间的生活及灵修活动的共融 甲、圣洗圣事 92. 由于圣洗圣事，一个人真正与基督结合并加入其教会，他再生分享天主性生命一O三。因此，圣洗成了因洗礼而重生者之间的圣事性的合一环结。洗礼本身是一个开始，因为它导向在基督内获得圆满的生命。因而它引人信仰宣誓，完全整合于救恩计画内，达到圣体的共融一O四。由主亲自建立的洗礼，人因之而分享主的死亡与复活，包括归依、信仰、罪的赦免及圣宠的恩赐。

93. 洗礼是用水和经文施行的，它清楚指出洗礼是因父、子及圣神之名完成的。因此非常重要的是所有基督门徒都该以这种方式受洗，而不同的教会和教团，尽量能对洗礼的意义和有效的施行达成协议。

94. 竭诚希望天主教当局与其他教会和教团当局，以教区或主教团层次，对有关洗礼的意义和有效的施行作交谈。如此才能达成共同协议，藉以表达彼此承认洗礼，并对某一洗礼的有效性可能发生的疑问进行审议。

95. 为达成共同协议，必须注意以下数点：

(1) 以浸水或注水方式并诵念圣三经文的洗礼本身是有效的。因此一个教会或教团的礼节，礼仪书或所订习俗规定以上所指洗礼方式者，圣事应被视为有效，除非有严重的理由怀疑施洗者是否遵守了他或她的团体或教会的规定。

(2) 施洗者对洗礼的信仰不够，本身并不使洗礼无效。可以推定施洗者的足够意向，除非有严重根据怀疑施洗者愿意做教会所意图。

(3) 凡是怀疑是否用了水，或如何用了水一O五在对洗礼的有效作任何评断以前，为了对圣事的尊重以及对这些教团的敬意，要求对有关团体的做法作严正的调查。

96. 按照地方环境和机会，天主教徒可以与其他基督徒共同举行纪念使他们合一的洗礼，重申他们的圣洗誓愿度完美的基督徒生活，并且保证与圣神的恩宠合作努力治疗基督徒之间存在的分裂。

97. 虽然由于洗礼一个人与基督结合而加入祂的教会，但这实际上是在一个固定的教会或教团中完成的。因此洗礼不能由两个属于不同的教会或教团的圣职人一起施行。而且依照天主教会的礼仪和神学传统，洗礼是只由一个施洗者举行。为了牧灵的理由和特殊情况，地方教长可以许可另外一个教会或教团的圣职人参与行礼，诵念一篇读经，作一祈祷等。互换施洗者是可以的，就是当洗礼在另一个团体举行，与天主教的原则或纪律并不冲突一O六。

98. 根据天主教的了解，依礼仪和教律的意义，代父母应该是洗礼举行的教会或教团的成员。他们身为亲友不但负责受洗者(或领坚振者)的基督徒教育，他们也是一个信仰团体的代表，保证候洗者的信仰和教会共融的愿望。

(1) 不过，基于共同的洗礼，以及血亲或友谊，一个属于另外教团的受过洗的人，可以被许在洗礼中作证人，但只是与一位天主教的代父母一起一O七。一个天主教徒也可以为在另一个教团中受洗的人担任证人。

(2) 由于天主教会与东正教会之间的密切关系，为了正当理由，可以许一个东正教徒在一个天主教婴孩或成人的洗礼中，与天主教代父母一起作代父母，只要能为洗礼者提供天主教教育，而且知道此代父母是合适的一位。

并不禁止天主教徒在东正教会担任代父母职，假如他或她被邀请。如此，为领洗者提供基督徒教育的义务，首先归于受洗孩童所属教会的代父母身上一O八。

99. 每一个基督徒，为了良心上的宗教理由，有权自由决定与天主教有圆满的共融一O九。为准备这位愿意被接纳与天主教会有圆满共融者的工作，本质上是与大公活动不同的一一O。成人入门圣事礼典中提供有接受这样的人与天主教圆满共融的仪式。不过在此种个案及混合婚姻的个案中，天主教会当局可以看，是否需要调查已受洗礼的有效与否。在作此项调查时，要遵守以下建议。

(1) 在不同的东方教会中所施行的洗礼的有效性，毫无疑问。只要确定洗礼的事实即可。在这些教会中，坚振圣事(CHRISMATION)是由司铎在授洗的同时适当地施行的。因此往往在圣洗的证件中并不提到坚振一事。这并不予人理由要怀疑已领受过这件圣事。

(2) 至于其他教会及教团的基督徒，在思考一个基督徒的洗礼的有效性前，应该看在有关地区或地方的教会和教团之间，对洗礼是否有协议，并且看事实上洗礼是否根据协议施行的。不过必须注意对洗礼没有正式的协议，并不必然引人怀疑洗礼的有效性。

(3) 这些基督徒如果持有教会官方证件，没有理由怀疑在他们的教会和教团所授洗礼的有效性，除非在特殊个案中，审查明明显示有严正理由怀疑下列某一点：在授洗时所用之水及仪式和经文，领洗成人的意向，或施洗者的意向一一一。

(4) 假如在仔细调查后，对洗礼的适当施行尚有严重疑问，而且研判必须附条件授洗，天主教施洗者应该表达正确的教义，即向有关的人解释洗礼只能领受一次，同时为什么他要附条件受洗，有条件洗礼仪式的意义。此外，有条件洗礼的仪式应该私下而非公开举行一一二。

(5) 希望东方天主教会主教会议及(西方)主教团，公布接受在其他教会及教团受洗的基督徒入圆满共融的指示。应该注意他们并非望教者的事实，以及他们对基督信仰所有的知识和实践的等级。

100. 根据成人入门圣事礼典，那些第一次信奉基督的人，一般都是在复活前夕受洗。凡是此礼仪也包括接受已领洗者进入圆满共融时，应该对他们和那尚未领受过洗礼者之间有清楚的区分。

101 以目前我们与十六世纪改革宗教会团体之间的关系，我们尚未达成有关坚振圣事的意义或圣事本质或此圣事之施行的协议。因此依目前的环境，从这些团体进入与天主教会圆满共融的人，在领圣体前，必须根据天主教会的教义和礼节领受坚振。

乙、分享灵修的活动和资源 一般原则 102 基督徒应该受到鼓励分享灵修活动和资源，就是分享他们共有的灵修祖业，依照适合于他们目前分离状态的方式和程度一一三。

103 所谓「分享灵修活动和资源」包括共同奉献祈祷，狭义的分享礼仪崇拜，犹如下面116号所指，另外是共用圣所和必要的圣物。

104 指示此类灵修分享的原则如下：

(1)虽然有严重的困难阻止圆满的教会共融，可是所有由于洗礼而与基督结合的人，分享很多基督徒生活的因素。因此基督徒之间存在着实在的，即使是不完美的共融，这可由各种方式来表达，包括分享祈祷和礼仪崇拜一一四，这在下一条文中指示出。

(2) 根据天主教信仰，天主教会接受了整个的启示真理和所有得救的方法，这是恩惠不能遗失一一五。不过，在属于天主教会的成分和恩惠中(例如文字的天主圣言，恩宠生活，信望爱等)，有许多能够在它有形的范围外存在。未与天主教会有圆满共融的教会和教团，绝对没有被剥夺了救恩奥迹中的意义和价值，因为基督的圣神没有停止应用它们作为得救的方法一一六。依照每一个教会或教团的条件，方法虽不一，它们的礼拜能够滋养参与者的恩宠生活，并提供得救共融的门径一一七。

(3) 因此，分享灵修活动和资源应该反映两件事：

a.在基督徒之间已存在的并在他们的祈祷和礼仪崇拜中所表达的，在圣神的生活内的实在共融；

b.由于信仰和了解的差异，此共融的不完整特色，因而无法不受限制地彼此分享灵修资源。

(4) 忠于这种复杂的现实，必须为灵修分享建立规范，注意有关教会和教团的不同的教会情况，如此当基督徒重视并喜乐于他们共有的灵修资产时，也能更意识到必须克服目前所有的分离。

(5) 既然共同举行感恩祭是该教会的圣职人，有形的表达与天主教会的信仰、敬礼和团体生活的圆满共融，因此不许可与其他教会或教团的圣职人共同举行感恩祭一一八。

105 既然有限度地分享灵修的活动和资源，是以彼此的善意和爱德，为基督徒之间的增长和谐有所贡献，因此该有某种「互惠」。

106 敦劝在合适的天主教当局和其他教会当局之间，对此种分享进行协商，根据不同团体教义和传统，寻求合法互惠的可能性。

107 天主教徒应该对其他教会及教团的礼仪和圣事的规律表示衷心的尊重，而他们对天主教的规范也要表示尊重。上述协商的目标之一是互相更了解彼此的规律，对如何处理一个教会发生问题的规律，或与另一教会的规律有冲突时的处理，最好有协议。

共同祈祷 108 假如合适，可以鼓励天主教徒依教会规定，和其他教会或教团的基督徒联合祈祷。此类共同祈祷，为求得合一的恩宠一定是最有效的方法。这种祈祷是天主教徒和其他基督徒尚有的关系的真实表达一一九。一起祈祷本身是属灵的和好途径。

109 建议天主教徒与其他基督徒共同祈祷，这样他们可以把他们共有的需要和问题呈献在天主台前，例如和平、社会关怀、民众间的相互爱德、家庭的尊严、贫穷的后果、饥饿及暴力等。依照环境，当一个国家、地区或团体，愿意共同举行感恩或求天主时，或在国庆日，公开的灾害或悲伤时，纪念为国捐躯者的日子等，也可以共同祈祷。这类祈祷也可以在基督徒开研讨会或共同行为时举行。

110 不过一起祈祷特别要关系到恢复基督徒的合一而作。可以有的中心题目，如：教会的奥迹和合一，圣洗是合一的圣事性环结，或是个人和团体生活的革新是达成合一的必要途径。此类祈祷特别建议在「为基督徒合一祈祷周」或在耶稣升天节及圣神降临节之间举行。

111 有关的教会，教团或其他族群的代表要合作一起来准备这项祈祷。他们要一起决定每一个单位担任角色的方法，选择主题并挑选读经、歌曲及祷文。

(1) 在这样的礼拜中，任何读经、祈祷和歌曲都可以表示所有基督信徒所共有的信仰或灵修生活。可以有劝言、致词，或采用共同的基督信仰的祖业所做的圣经默想；而且可以促进相互的善意和合一。

(2) 应该注意所用的圣经译文是大家所能接受的，而且是忠于原文的翻译。

(3) 希望这种礼拜的架构能注意到团体祈祷的不同模式，附合许多教会及教团的礼仪改革，特别注意共同流传下的歌曲及采自读经和礼仪祷文的经文。

(4) 如果礼拜是由天主教徒和东方教之一的人一起做，特别要注意每个教会的礼仪规定，符合下面115号所指示。

112 虽然教堂是一个团体平常举行自己礼仪的场所，上述的共同礼拜可以在相关团体的一个教堂举行，如果参与者都接受的话。无论用什么场地，要使大家舒适，妥善地准备，引人热心。

113 如果参与者有共识，在礼节中担任职务的人，可以穿着合乎他教会等级和礼仪性质的服装。

114 在那些有适当的陶成和经验的人的领导下，在某些情况下，可以安排灵修的分享，如退省日、避静、研究和分享灵修传统的小组，以及深切研究共同灵修生活的较固定的善会。常常应该严正注意有关在教义上实有的区别，和天主教会对圣事分享的训诲和规定。

115 既然主日的感恩祭礼是整个礼仪年的基础和中心一二O，天主教徒－东方教会教徒依他们自己的法律一二一－有义务在主日及法定节日参与弥撒一二二。因此在主日举办大公礼拜是不当的，应该知道即使天主教徒参加大公礼拜或其他教会和教团的礼拜，主日和节日参与弥撒的义务还是存在。

分享非圣事的礼仪崇拜 116 所谓礼仪崇拜是指依照一个教会或教团的经书、规定和习俗所举行的崇拜，由那教会或团体的圣职人或代表所主持。此礼仪崇拜可以是非圣事性的，或是举行基督宗教的一件圣事。这里所谈的是非圣事的崇拜。

117 在某些情况下，一个教会的正式的祈祷，比为此机会所准备的大公礼拜更好。参与这样的礼节如晨祷、晚祷，特别守夜等，能使不同礼仪传统的人－天主教、东正教、英国教及更正教－彼此更了解其他教会的团体祈祷，更深切地分享往往从共同的根所发展出的传统。

118 在其他教会及教团举行礼仪时，鼓励天主教徒参与他们作客的教会的圣咏、答唱咏、歌曲及共同行动。假如主人邀请，也可读经或讲道。

119 有关参与此类礼仪，应该细心注意所有有关的基督徒团体的圣职界及教友们的感受，也要注意当地因不同时候、地点、人及环境而不同的习俗。在天主教的礼仪中，其他教会及教团的圣职人，可以依照他们的阶级及角色有座位及礼仪荣誉，假如评断是合宜的。天主教的圣职人被邀出席其他教会或教团的礼节，可以穿着合乎他们职位的服装或标识，假如主人同意。

120 依地方教长的明智审断，可以许非天主教会或教团的教友举行天主教会的殡葬礼，如确定其无相反意愿而且无法找到其教会的圣职人一二三，而教会法的一般规定并不禁止一二四。

121 为了天主教徒的益处而通常给予的祝福，也可以依祝福的性质和对象，给予要求祝福的其他基督徒。公开为其他基督徒，生者或亡者祈祷，在礼仪中的祷文和其他祈愿中，可以为其他教会和教团和其领袖的需要及意向献上祈祷，但不可在弥撒的感恩经中。古代基督宗教礼仪及教会传统，允许在感恩经内只可提及那些与献祭者的教会有圆满共融的人名。

分享圣事生活，特别是圣体圣事 1. 与不同东方教会成员分享圣事生活 122 在天主教会与尚未和他圆满共融的东方教会之间，在信仰上还保有非常密切的共融一二五。况且「在这些教会中，因着举行主的感恩祭，天主的教会得以建立和成长」且「这些教会虽与我们分离，却仍保有真正的圣事，尤其因为继承宗徒，而保有圣秩与圣体…」一二六。这就提供教会学的和圣事的基础，依天主教会的了解，允许并提倡与这些教会有某种在礼仪崇拜，尤其是圣体圣事的分享，「只要环境适宜，有教会当局的批准」一二七。不过要知道，东方教会根据他们本身的教会学了解，在这方面可能有较严的规定，别人应予以尊重。牧人应仔细告诉信友，使他们清楚知道此类礼仪崇拜中的分享的真正理由，以及与此有关的各项规定。

123 如果有必要或是真正有灵修上的益处，只要能避免错误或冷漠，依法任何天主教徒由于身体或事实上不可能找到天主教圣职人，可从东方教会的圣职人的手领受忏悔、圣体及傅油圣事一二八。

124 既然天主教和东方教对勤领圣体，领圣体前告解和圣体斋的习惯不同，应注意勿因天主教徒不照东方习俗而使东方基督徒产生反感和怀疑。一个天主教徒合法地愿与东方基督徒交流，应尽量尊重东方的规定，假如那个教会限定只给自己的教友不给别人送圣体，那么应该避免去领圣体。

125 天主教圣职人可以合法地给东方教会的人施行告解、圣体及病人傅油圣事，假如他自由要求而妥善准备好领受。在这些个案中，也应该注意到东方教会对他们自己的信友所有规定，并应避免任何改教意图一二九。

126 天主教徒如被邀可在东方教会的圣事礼仪中读经。一个东方基督徒也可被请在天主教会的类似仪式中读经。

127 天主教圣职人何以列席并参加在双方是东方基督徒，或一个是天主教徒和一个是东方基督徒在东方教会所举行的婚礼，假如为东方教会当局所请，而且合乎以下对混合婚姻所规定的细则。

128 一个东方教会的人，可以在天主教堂举行的婚礼中，担任男傧相或女傧相；一个天主教徒也可在东方教堂适当举行的婚礼中担任傧相。总之这种做法应该符合双方教会对参与婚礼的要求所有的一般规定。

2.与其他教会及教团的基督徒分享圣事生活 129 圣事是基督和教会经由圣神而有的行为一三O。在一个具体的团体中所举行的圣事，是团体在信仰、敬礼和团体生活内合一的事实的记号。身为标记，圣事－尤其是圣体圣事－是基督徒团体合一和灵修生活的源由，也是建立团体和其生活的方法。为此领圣体和圆满的教会共融及其有形的表达是不可分的。

同时，天主教会的训导说，由于洗礼，其他教会或教团的成员也与天主教会有着实在的，即使是不完美的共融一三一，而「洗礼是形成那些藉此而重生的人之间合一的圣事性关系……完全导向获取在基督内的圆满生命」一三二。为已领洗的人，圣体圣事精神食粮，使他们能克服罪过而活基督自己的生命，更深切地与基督结合，而更强烈地分享基督奥迹的整个计画。

是根据这两个必须一起注意的基本原则，天主教会通常只允许那些在与他的信仰、敬礼和教会生活上一致的人，领受圣体、忏悔和病人傅油圣事一三三。为了相同的理由，天主教会在某些情况下，作为例外并附某些条件，许可或甚至推介其他教会及教团的人领受这些圣事一三四。

130 在有死亡危险时，天主教圣职人，如附合下述(131号)之条件，可以施予这些圣事。在其他个案，建议教区主教在参照主教团或东方天主教会议对此事所订规则后，制定一般规则以审断严重情况和迫切需求，以及证实以下所提之条件(131号)一三五。根据天主教法典一三六，在订立这些一般规则之前，至少应与当地其他有关教会或教团的当局商酌。天主教圣职人，在附合这些已订的规则下，要审断各个案而施行这些圣事。否则他们要依本指南的规范去审定。

131 一个天主教圣职人可以为一个符合上述(130号)环境的已领洗者，施行圣体、忏悔及病人傅油圣事的条件是，那人无法从他本人的教会或教团的圣职人手中领受所要的圣事，他自动要求领受，表示对此圣事有与天主教同样的信仰而有妥善准备一三七。

132 根据天主教有关圣事及其有效性的道理，一个天主教徒处于以上(130及131号)所指环境时，只能向一个在其教会内这些圣事是有效的圣职人，要求领受这些圣事，或是向一个依天主教有关授予圣秩的教义有效晋秩者请领圣事。

133 在天主教会所举行的感恩祭中，读经应由此教会的成员诵念。在特殊机会及由于正当理由，教区主教可以允许其他教会或教团的一个成员，担任读经员职务。

134 在天主教的感恩礼仪中，礼仪本身的一部分讲道是由司铎或执事所保留的，因为讲道是阐明信德的奥迹和基督徒依照天主教教义和传统生活的规律一三八。

135 在感恩礼以外的读经和讲道，则应遵守上述(118号)的规则。

136 其他教会或教团的成员，可以在天主教会所举行的婚礼中担任证人。天主教徒也可在其他教会或教团所举行的婚礼中担任证人。

分享其他灵修生活与活动的资源 137 天主教堂是祝圣过的或是祝福过的建筑，为天主教团体有重要的神学和礼仪的意义。因此教堂通常是为天主教敬礼所保留。不过，假如与天主教会尚未圆满共融的司铎、圣职人或团体，为了适当举行他们的宗教礼仪而无场所或礼仪用品时，教区主教可以许他们应用教堂或天主教的建筑物，以及借与他礼仪所必需的用品。在同样的情况下，也可许他们埋葬在天主教公墓或在公墓举行葬礼。

138 由于社会的发展，人口的急速成长和都市化以及财务的动机，凡在团体之间有良好的大公关系及了解，预约长期的共同拥有并应用教堂，是很实用的事。

139 假如是教区主教给予这种所有权或使用权的认可，并依照主教团或圣座可能制定的规则，对保存圣体一事应该特别注意，这一个问题的解决，应该根据健全的圣事神学和该有的尊敬，同时也要注意到将应用此建筑物的人的感受，比如建立一个分开的房间或小堂。

140 在设计共用的建筑前，有关团体的当局应该先要达成协议，看如何遵守他们不同的规律，尤其是有关圣事的。此外应订有书面协议，清楚而适当地注意到有关财务的问题，以及教会法和民法的义务。

141 在天主教学校和机构中，应该尽量尊重属于其他教会或教团的师生的信仰和良知。依照学校和机构本身所核准的章程，校方主管应该让其他团体的圣职人，方便在校的信徒得到灵修的和圣事的照顾。只要环境许可并有教区主教的批准，可以提供天主教的设施，包括圣堂或经堂。

142 在天主教所办的医院、安老院和类似的机构内，有关当局应及时通知其他团体的司铎及圣职人，院内有他们的信徒，给予他们一切便利来探望这些人，并在庄严和尊敬的条件下，给予灵修的和圣事的服务，包括使用经堂。

丙、混合婚姻 143 指南的这一部分，并不想广泛讨论有关目前基督徒婚礼的举行，或是对基督徒家庭所作牧灵工作的一切牧灵及教律的问题，因为类似的问题是每位主教或区域的主教团的一般牧职部分。下面所谈的集中于和混合婚姻有关的特殊问题，应在这种背景下去了解。所谓「混合婚姻」是指一个天主教徒和一个尚未与天主教会圆满共融的已领洗的基督徒之间的婚姻一三九。

144 在一切婚姻中，教会首先关心的是加强并稳定不可分散的夫妇的结合，以及从此结合而产生的家庭生活。构成婚姻状态的二人的完美结合和完整的共同生活，当双方属于同一信仰团体时，更容易确保。况且，在教会和教团代表之间的交谈所获取的实际经验和观察，证明混合婚姻为夫妇自己、他们所生子女，在保持他们基督徒的信仰和承诺以及家庭生活的和谐，时常出现困难。为了这一切理由，同一个教会团体的人之间的婚姻，常是推介和鼓励的目标。

145 不过，由于世界各地混合婚姻数目的剧增，教会把准备缔结这样的婚姻，或已缔结这种婚姻的夫妇，涵盖在教会最迫切的牧灵关怀之内。这些婚姻，即使有他们特有的困难，却「含有许多可以妥善应用和发展的因素，不但由于它内在的价值，也是因为它有助于合一运动。尤其当男女双方都忠于他们宗教责任时。他们共同的洗礼和恩宠的活力，使这种婚姻中的夫妇，在道德和精神价值方面，有表达合一的基础和动机」一四O。

146 这是大家的长久责任，尤其是司铎和执事及那些帮助牧灵职务的人，要为天主教一方提供特别的教育和支持使他或她活出他或她的信仰，为混合婚姻中的夫妇准备婚姻，举行圣事，以及他们在婚礼后的共同生活。此牧灵工作应该注意到每一方的具体灵修条件，他们的信仰陶成和信仰的实践。同时，应该尊重每一对的特殊环境，每人的良知，婚姻圣事状态的圣德。假如必要，教区主教，东方天主教主教会议或主教团，可以对这项牧灵工作规划更具体的指引。

147 为达成这项责任，如果环境许可，应该采取积极的措施，可能的话与另一教会或教团的圣职人建立关系，虽然这种做法有时并不容易。大体来说，基督教牧人彼此间商讨如何支持这种婚姻并提升其价值，可能成为大公合作的有益田园。

148 在规划必要的婚姻准备计画时，司铎或执事以及帮助他的人，应该强调夫妇二人身为基督徒，在恩宠生活、信望爱三德，以及圣神的其他内在恩典上一四一所共有的积极面。夫妇一方，当他或她继续忠于其基督徒承诺并实践时，应该设法促进能导向合一及和谐的一切，勿低估真实的差异，同时避免有宗教冷漠的态度。

149 为了更大的了解和合一，双方应该多学习他们伴侣的宗教信念，所属教会或教团的教义和宗教习俗。为帮助他们活出他们共有的基督信仰祖业，他们应该知道一起祈祷，为他们的灵修和谐是必要的，读圣经和研究圣经特别重要。在准备阶段，双方努力了解他们个人的宗教及教会的传统，并严正考量所有的差异，能导入更大的坦率、爱德和了解这些事实以及婚姻本身。

150 为了正常而合理的缘故，申请混合婚姻的许可时，双方应该被告知婚姻的主要目的和特性，这是任何一方都不可排斥的。此外，天主教一方，依东方天主教会的特别法或主教团所订形式，肯定他或她准备避免丢弃信仰的危险，并诚实地许下尽其所能使婚姻所生子女，在天主教会内受洗和受教育。应让另一方知道这些承诺和责任一四二。同时应该承认非天主教的一方会觉得是种义务，因为他或她本人的基督宗教承诺。要注意教会法并不要求任何书面的或口头的承诺。

凡愿缔结混合婚姻者，在彼此交往期间，应鼓励他们商讨他们未来子女的天主教洗礼和教育，最好能在婚礼前时对此问题做成决定。

在给予混合婚姻许可审断是否有「正当和合理的缘由」时，教区教长要注意非天主教一方是否明白表示抗拒。

151 为了负责传达天主教信仰给子女，天主教父母一方应尊重另一方的宗教自由和良心，注意到婚姻的合一和持久性并维护家庭的共融。假如，虽然天主教徒尽最大努力，子女并未在天主教会领洗受教育，天主教一方并不受教会法的的惩罚一四三。同时，他或她与子女分享天主教信仰的义务并不中止。并且要求他积极对家中的基督宗教的气氛有所贡献；尽其所能以言以行，使家庭的其他成员重视天主教传统的特殊价值；采取任何必要措施，对自己的信仰有好的资讯，使能与他们解释和讨论；与家人一起为主所愿的基督徒的合一祈祷。

152 一方面要明白，由于教义的差异，阻碍天主教会和各个东方教会之间有圆满的圣事的和法定的共融，但在天主教徒和东方基督徒之间婚姻的牧灵工作，应特别注意到双方所共有的健全而一贯的信仰训诲，以及事实上在东方教会有「真正的圣事，尤其由于宗徒的承继，有司祭职及圣体，因此他们尚和我们紧紧相连」一四四。假如给予这些婚姻中的人适当的牧灵照顾，能有助于双方教会的信徒了解如何使这种婚姻所生子女，因基督的圣事奥迹而入门并得到灵修的滋养。子女们在真正的基督宗教教义和基督徒生活方式的陶成，大致上每个教会都相同。礼仪生活和私人敬礼的多元，能够促进而不阻碍家庭祈祷。

153 一个天主教徒和一个东方教会成员之间的婚姻是有效的，假如是在由一个晋秩的圣职人所举行的宗教礼中缔结的，同时也遵守了法律对有效性的要求。在这些个案中，为了合法，必须遵守法定仪式一四五。天主教徒和其他教会和教团的基督徒之间的婚姻的有效性，要求有法定仪式一四六。

154 天主教一方的教区教长，在与举行婚礼的当地教区教长商量后，为了严重的理由并且不损害到东方教会的法律一四七，可以豁免天主教一方遵守婚礼的法定仪式一四八。豁免的理由可以是维护家庭的和谐，获得父母对婚姻的同意，承认非天主教一方特有的宗教承诺，或是他或她与另一教会或教团的圣职人有血亲关系。主教团要颁布符合共同习俗的给予豁免的规则。

155 某些教会或教团，为遵行他们自己的婚姻仪式所加的义务，并不是自动宽免天主教法定仪式的理由。这样的特殊情况，应该成为教会之间交谈的主题，至少在地方层次。

156 我人应该记得，一个得到豁免法定仪式的婚礼，为了有效，应该有某种公开仪式一四九。为了强调婚姻的一体性，不可有两种分开举行的宗教仪式，两次表达合意，或是一次婚礼而合并或连续询问合意一五O。

157 假如被请并得到教区教长的许可，一个天主教司铎或执事，在得到豁免法定仪式的情况下，参与或出席混合婚姻的举行。在此个案中，只有一个礼节，其间主礼者接受婚姻誓约。在主礼之邀请下，天主教司铎或执事可以奉献其他适当祈祷，读圣经，给予简短劝言并祝福夫妇。

158 如夫妇要求，教区教长可以许天主教司铎，邀请夫妇一方的另一教会或教团的圣职人参加婚礼，读圣经，给予简短劝言并祝福夫妇。

159 由于非天主教的见证人和客人的出席，可能引发的领圣体问题，依天主教仪式举行的混合婚礼，一般在感恩礼以外举行。不过为了正当理由，教区主教可以允许举行弥撒一五一。如有弥撒，决定婚礼中的非天主教一方是否可领圣体，要遵守为东方基督徒一五二及其他基督徒一五三有关此事已有的一般规定，同时注意两个已领洗的基督领受基督徒婚姻圣事的特殊情况。

160 虽然在混合婚姻中的夫妇分享洗礼和婚姻圣事，领受圣体只是例外，每次上述有关允许非天主教基督徒领圣体一五四所订规定，以及天主教徒在其他教会领圣体一五五的规定，都应遵守。

第五章 大公的合作－交谈与共同见证 161 当基督徒依第四章所述一齐生活和祈祷时，他们是在对他们共有的信仰和洗礼作证，以天主众人之父，以其子耶稣众人的救主及圣神之名，圣神藉爱的德能改变并结合一切。根据此生活和属灵恩惠的的共融，还有其他形式的大公合作，表达并促进合一，并对基督徒给予世界的福音得救的力量加强见证。当基督徒合作研究并推广圣经、研究礼仪、教理讲授及高等教育，牧灵工作、福传并为世界作慈善服务以实现正义及和平及爱的理想，这一切是实践大公主义法令中所提的一切：

「在全世界面前，让所有的基督徒宣认信仰三位一体的天主，降生成人的天主子，我们的主及救主。联合他们的力量，彼此互相尊重，对我们决不会落空的共同希望作证。既然在现代，社会事业的合作如此广泛，众人都被召联合力量。凡信天主的人，尤其是基督徒更强烈被召，因为他们被烙上基督的名号。基督徒之间的合作，生动地表达出联合他们的环结，更明白显露基督仆人的面目」一五六。

162 基督徒对现代世界的需求不可关闭心门。他们对表达有得救需要的人类生活的一切所能给予的贡献，假如他们一起做，并且使人看到是联合起来做，一定更有效。如此，他们将一起做他们的信仰所允许的一切。在不同的教会和教团之间缺少圆满的共融，在有关信仰和伦理的训导中尚有的分歧，分离历史所遗留下的伤痕，这一切都限制基督徒目前能一起做的工作。他们的合作能有助于他们克服圆满共融的障碍，同时集合资源以建立基督徒生活和服务，共同作证分担使命：「在这由基督自己所定的使命的合一中，所有基督徒应该感到在他们达到圆满共融前，已经联合起来了」一五七。

大公合作的形式与结构 163 大公合作可以采取参与的方式，不同的教会和教团参与教会之一所已制定的计画。或是协调独立的行动，避免重复和不必要的行政架构的重叠或是联合发起和筹划。可以设立不同的委员会，可有常设的形式，以促进教会与教团之间的关系，推行它们之间的合作和共同见证。

164 天主教参与各种大公聚会和合作计画，应尊重当地教会当局所定的规则。最后，教区主教应注意到什么是已由地区的或全国层次所已决定的，审断各种地方大公行动的可以接受及适当的程度。主教们，东方天主教的主教会议以及各国主教团，应该依照圣座的指示，特别是宗座基督徒合一促进委员会的指示行动。

165 教会和教团委任的代表的定期或特殊会议，非常有助于大公的合作。一方面会议本身对那些投入推行基督合一工作的人，是重要的见证，也能为他们所代表的教会和教团的成员的合作努力，给予权威标志。这些会议也能提供机会审查大公合作中需要注意的特殊问题和任务，并对设立工作小组和计画作成必要的决议。

教会协议会及基督宗教协议会 166 教会协议会及基督宗教协议会，是为推行合一和大公合作常设的机构。教会协议会是由数个教会所组成一五八，对组成此协会的教会负责。基督宗教协议会是由其他基督徒团体及组织或是教会所组成。还有其他类似这些协议会的合作机构，但有其他名称。一般说，协议会和类似机构，设法使他们的成员能一起工作，致力对话，克服分裂和误解，为合一祈祷并工作，尽量作出基督徒的共同见证和服务。他们要依据章程评估他们的活动和自我了解。他们的唯一权力是由组成成员所赋给的。通常他们不能负责交涉教会间的结合事宜。

167 既然天主教会希望与其他教会和教团，在不同层次的关系上有适当的表达，而教会协议会和基督宗教协议会是大公合作的重要型式之一，天主教会和世界各地的许多协议会的频繁接触是令人欣慰的。

168 决定是否参加协议会，是该会所服务的地区的主教们的责任，他们也负责监督天主教参与这些协议会的情形。对全国性的协议会，一般是东方天主教主教会议或主教团(除非一国内只有一个教区)的责任。在讨论一个协议会的会员资格问题时，在准备作决定时要与宗座基督徒合一促进委员会连络。

169 参加协议会的牧灵适合性，是决定参与的要注意的许多因素之一。同时要明瞭参与协议会的运作，与天主教会的训导是符合的，并不模糊天主教唯一而特有的身分。首先应注意的是教义的明确，特别是有关教会学。事实上，教会协议会和基督宗教协议会内部或他们之间，并未开始一个新的教会，可以取代目前在天主教会中存在的共融。他们不能宣告是教会或为自己声称权力，使他们可授予圣言或圣事圣职一五九。必须小心注意协议会的代表制及表决权，作决议的过程，作公开宣言的方式，以及给予此类宣言的权威程度。在入会前必须弄清楚有关这些事的协议一六O。

170 天主教参加这种地方的、全国的或区域的协议会，和天主教及世界教协(W.C.C.)之间关系的问题，完全是不同的。世界教协果然邀请挑选出的协议会「有工作上的关系，成为联合协议会」，可是对这些协议会或其成员教会没有任何权力或约束。

171 参加协议会应视同负起严正的责任。天主教会应该由有资格的和牺牲奉献的人作代表。在行使他们的使命时，他们应知道他们的限度，超过此限度在他们没有向委任他们的上司报告前，他们不得代替教会作任何承诺。成员教会愈小心做这些协议会的事，他们对大公运动的贡献就愈重要而有效。

大公交谈 172 交谈是大公合作的中心工作，包括各种型式的交谈。交谈包括聆听和答覆，寻求了解和被了解。准备提出问题和被问。对别人要和气并信任别人所说有关他们本身的事。交谈双方应该准备好说明他们的观念，调适他们个人的看法和生活及行为的方式，要使自己为真正的爱和真理所导引。互惠及彼此投入是交谈的要素，双方意识到处于平等地位也很重要一六一。大公交谈让不同教会及教团的人能彼此认识，认同共有的信仰和习俗，并指出不同点。他们寻求了解这种异点的根源，并评定真正阻碍共同信仰的范围。当不同点被认为是共融的真实阻碍时，他们设法依照他们那些已有的共同的信仰要点，找出克服的途径。

173 天主教会可以以教区层次，主教团或东方天主教主教会议的层次，以及普世教会的层次，举行交谈。由于天主教的结构是信仰和圣事生活的普世共融，在每一个层次能代表一致的和一体的立场。假如交谈中双方只是一个教会或团体，称为双边的；有数个教会则称为多边的。

174 在地方层次可有许多机会基督徒之间作交流，从日常生活中的非正式的会话，到聚会共同以基督徒观点审查本地生活的问题，或有关特殊的职业族群(医师、社工人员、父母、教育人士)，以及对特殊的大公主题作研究的小组。交谈可以由平信徒组、圣职人组、职业神学家组或上述人士的组合来举行。无论他们有没有官方的身分(看是否是由教会当局正式委任的)，这些交流应该常标示出健全的教会意识。参与交流的天主教徒，会感到需要对自己的信仰有良好的知识，并加深自己的信仰生活，小心与自己教会的思想及愿望保持共融。

175 参与某些交谈的人，是由圣统指派的，他们不是以个人身分参加，而是代表其教会。此类委任可由地区教长，东方天主教主教会议或地区主教团或圣座给予。那么天主教的参与者对派遣他们的上司有特别的责任。在正式牵涉到教会的任何交谈结论，都需要该上司的批准。

176 参加交谈的天主教徒应遵守「大公主义法令」有关天主教教义所定的原则：

「天主教信仰的表达方式，绝对不应成为与弟兄们交谈的阻碍。完整的教义必须明白说出。最不容于大公主义精神的，莫过于伪装的妥协态度，那将有损于天主教教义的纯正，使其真正而确切的意思晦暗。

同时天主教信仰必须更深刻更正确地解释，其方式与措词必须使对方完全确实了解。

此外，在大公交谈中，天主教的神学家遵循教会的训示，在分离的弟兄们探讨天主奥义时，应该本着爱好真理及爱德与谦逊的精神进行。在比较教义时，应该记住天主教教义内存有一个真理的层次，即『等级』，因为这些真理与基督宗教信仰的基础有不同的关连。这样开启了一种弟兄般的竞争，以激励大家对于基督不可测度的富源，能有更深的落实及更清晰的表达」一六二。

真理等级的问题在「有关大公交谈的反省和建议」的文件中也提及：

「在整个教会的生活和训示中，并非每一样都是以同等的层次提出。的确一切启示的真理，要求同样的信仰，但是依照它们对启示奥迹的基础的接近程度，它们彼此的方位不一，彼此间的关连也不同」一六三。

177 交谈的主题可以是某一较长时代广泛的教义问题，或是一个具体时代中的单一问题；或是一项牧灵或传教的问题，几个教会愿意找到共同的立场，以避免彼此间产生冲突，同时促进相互的帮助及共同的见证。为某些问题，双边的交谈较更有效，为其他问题多边的交谈能有更好的结果。经验告诉我们，两种形式的交谈，在推行基督徒合一的复杂工作中，彼此互补。双边交谈的结果应及早向所有其他有关的教会或教团传达。

178 为代表两个或多个教会或教团建立交谈而设立的委员会，可以对指定的主题达成多项的协议，而将他们的结论做成一项声明。即使在达成这种协议前，有时如断定有益，委员会可以发表一项声明或报告，指出所已建立的交集点，认同存在的问题，并建议未来交谈的方向。交谈委员会的一切声明或报告，要交给有关教会作评估。交谈委员会所产生的声明有其内在的分量，因为它们的作者的能力和地位。不过这些声明在没有得到有关的教会当局的批准前，对天主教会没有约束力。

179 当交谈的结果由有关当局审阅后准备要做评估时，天主子民的成员，依各人的角色或神恩，应该参与这项评判进程。事实上：「几时『从主教们到最后一位信友』，对信仰及道德问题，表示其普遍共识，信徒就是被召执行全体教民的信仰的超性评估(信仰意识)。藉此因真理之神所启发和支持的信仰评估，天主子民在训导当局神圣训示的领导下，拳拳服膺，不但接受人的语言，而是真正的天主圣言一六四，那一劳永逸交付圣者的信仰一六五。子民忠实地依信仰，以正直的判断更深地去体会，在日常生活中更完美地去实践」一六六。

应尽一切力量找到适当途径，使交谈的结果，引起教会所有成员的注意。在可能范围内，对交谈中发展的信仰的新见解，真理的新见证，新的表达方式，以及有关提出的协议范围，要提出解说。这有助于仔细审断所有有关人员的反应，当他们评定这些交谈的结果，是否忠于受自宗徒的信仰传承，此传承也是在他们公认的教师领导下，传达给信者的团体的。希望这种进行方式为每一个教会或教团所采用，即交谈的伙伴，以及所有响应合一召唤的教会及教团。对于此种努力，教会之间的合作是非常好的。

180 信仰的生活和信仰的祈祷，与反省信仰的教义一样都属于接纳的过程，藉此过程，在圣神的感召下，「圣神在各级的信友中分施特别的圣宠」一六七，并且特别领导训导的职务，整个教会，在聆听、分析、评断和生活的过程中，把交谈的果实作为自己的果实。

181 在评估并汲取大公交谈所发表的声明中信仰表达的新方式时，或是更喜欢应用古老的表达而不用某些较现代的神学术语时，天主教徒应记得「大公主义法令」中所作的区别，即「教会训诲程式化的方法和信仰宝库本身之间」一六八的区别。不过要注意避免模棱两可的表达，尤其是对传统上有争议的每几点教义追求协议时更应注意。也要注意梵二大公会议本身应用此区别在天主教信仰以公式表达的方法；他们也要同意「大公主义法令」所指天主教教义中的「真理的等级」一六九。

182 接纳的过程包括对信仰的传承技术性的神学反省，以及教会现代的礼仪及牧灵的实况，对此过程的重要贡献来自神学院的特别才能。整个的过程是由教会官方的训导当局主导，它有责任对大公的声明，作最后的决定。接纳到教会生活中的新观点，多多少少增进与其他教会及教团的和好。

共同圣经的工作 183 在圣经中所记载的天主圣言，以多种方式滋养教会的生命一七O，圣经是「为获得救主向众人所提出的合一，在天主全能的手中，最卓越的工具」一七一。敬礼圣经是基督徒之间合一的基本连系，即使他们所属教会和团体之间尚无圆满的共融。任何能使教会及教团的成员诵读圣经的事，可能的话一起诵读(如圣经周)，能加强已经联合他们的合一关系，帮助他们对天主的合一行动开放，加强他们向世界所做的对天主救恩圣言的共同见证。供应并推广适当的圣经版本，是聆听圣言的先决条件。当天主教会依其特有标准和要出版圣经时，也要与其他教会和教团合作翻译并出版共同版本，根据梵二所指出而由天主教法典所订的规定一七二。这方面的大公合作，在教会和世界中是项有价值的共同服务及见证。

184 天主教会以各种途径在各个层次参与此项合作。宗座基督徒合一促进委员会于一九六九年，参加设立世界天主教圣经使徒工作协会(今称天主教圣经协会)，作为公立的天主教组织，以推动「天主启示」宪章第六章所订的牧灵计画。根据此目标，如果当地环境许可，以地方教会层次或区域层次，提倡大公专员及圣经协会地区分会之间合作。

185 经由天主教圣经协会秘书处，宗座合一委员会与圣经公会保持且发展关系。圣经公会是一个基督教的国际性组织，与秘书处共同发布了「教会间合作翻译圣经的纲领」一七三。此文件对此项圣经方面的合作，列出原则、方法及具体方针。此合作已产生了好的成果。也鼓励在教会生活的各个层面，在从事出版及应用圣经的机构之间，能有类似的接触及合作。这有助于教会与教团之间，在传教工作、教理讲授及宗教教育方面的合作，在共同祈祷及研究方面也是一样。他们能共同出版一本圣经，在某一特定文化区，可以为多个教会及教团所运用，或是为特定目标例如研究或礼仪生活一七四。这种合作能是以基本教义派方式，或是为了宗派目标而应用圣经的解毒剂。

186 天主教徒能与其他教会及教团的人，以许多不同方式和不同层次，共同研究圣经。这种分享可以是在邻里或堂区小组中去做，或是专业的释经家之间的学术研究。为了能有大公价值，在任何层次，此项工作必须以信仰为基础并能滋养信仰。它往往使参与者了解，如何不同教会及教团的教义立场，以及他们应用和注释圣经的方法不同，对某些章节会导引不同的解释。为天主教徒会有帮助，如果他们目前所用的圣经版本，特别列出有关问题的天主教教义的章节。他们了解和忠于天主教训导，作出大公的应用圣经而有的任何困难和意见不合时，要愿意面对。不过这种需要并不阻止他们，在解释圣经方面，与其他基督徒是多么的一致。他们会重视不同教会的经验和传统，能从为那些教会特别有意义的圣经部分得到光明。他们会更开放，为讨论有关争议问题时，在圣经中能找到新的出发点。他们也受到挑战与其他基督徒一起，去发现天主圣言对现代人的情况的意义。此外，他们将高兴体验到天主圣言的合一力量。

共同礼仪经文 187 凡其成员生活在同一文化区域内的教会及教团，尽可能为最重要的基督徒祈祷一齐编写经文(如天主经、宗徒信经、尼西君士坦丁信经、圣三颂、天主在天受光荣等)。这些经文是由所有教会及教团常用，或至少在大公机会中一起祈祷时用。最好为礼仪中应用的圣咏，或至少常用的某些诗篇，能有同样的译文，对礼仪中用的读经也要设法有相同的协议。在教会未分离前所用的礼仪及其他经文，能有助于促进大公意识。共同的歌本，或至少在不同教会及教团的歌本中纳入共同的圣歌集，以及合作发展礼仪音乐，都是值得推介的。当基督徒一齐以同一声音祈祷，他们共同的见证上达天庭，也在地上为人们所听到。

教理讲授的大公合作 188 为补足天主教徒在任何事件中应该接受的正常教理讲授，天主教会承认在宗教多元化的环境中，教理讲授方面的合作可以富裕教会的生命，也可富裕其他教会及教团的生命。它也能增强为福音的真理共同作证的能力。此项合作的基础、其条件和限度已在「论现时代的教理讲授」宗座劝谕中指出：

「这种尝试的神学基础是在于所有基督徒共有的要素。但是天主教徒和其他基督徒之间的信仰共融还不充分和完备，在某些情况下还有深切的分歧。因此，这种大公合作就本质来说是有限度的；它绝不能将教理减缩到最低限度的共同点。此外，教理讲授也不只在于讲授教理，而是开始进入整个的基督徒生活，使人完全分享教会的圣事。因此，如果在教理讲授方面尝试大公性的合作，应注意使天主教徒在天主教会内教理及教友生活方面的训练相当稳固」一七五。

189 在某些国家，政府或特殊环境强求天主教徒和其他基督徒接受共同形式的基督徒教学，用规定的课本及课程内容。在这种情形下，我们无法谈真正的教理讲授，课本也不能算作教理课本。不过这种教学，如果忠实介绍基督宗教教义的要素，有真正的大公价值。在此情况下，在重视此类教学的潜在价值的同时，为天主教儿童必须提供特别的天主教的教理讲授。

190 当学校中的宗教课，是与非基督徒的其他宗教人员合作做的，必须特别设法在介绍基督宗教的讯息时，突显基督徒之间有关基本问题存有信仰的合一，同时说明所存在的分歧和为克服这些分歧所采取的步骤。

研究中心的合作 191 在神学的学术研究和与神学有关学科方面，有很多大公合作及共同作证的机会。这种合作对神学研究有贡献。这可改善神学教育的品质，帮助教师在神学的问题上，注意天主教会大公会议「大公主义法令」所要求的大公观点一七六。它有助于牧灵工作者的大公教育(见以上第三章)。它帮助基督徒，从共有的基督宗教的智慧和专家知识，一起对今日人们所面对的重大知性问题发言。他们不强调他们的差异，而特别注意在他们不同的神学表达中，有着信仰及了解的深刻和谐。

修院及大学中的合作 192 已提过希望在神学教育的第一阶段课程中，在研究和教学方面有大公的合作，例如在修院及神学院的第一周期中。这不可能与那些已经完成基本神学陶成者的研究工作相提并论。在较高层次的大公合作(此在196－230号将讨论)中，其基本要求是参与者，对他们本人教会的信仰和传承已有很好的培育。在修院和第一周期课程中的神学教育，主要是给学生此基本教育。天主教会就如其他教会和教团，提出合乎此目标的计画和课程，并拣选合格的主任及教授。规定是教义课的教授应是天主教徒。因此，大公主义入门的基本原则和大公神学－这是基础神学教育的必要部分－是由天主教教师讲授一七七。一旦这些教会基本所关切的神学初期教育的目标、价值和要求－这也是许多其他教会和教团所了解和分享的－受到尊重，天主教修院及神学院的学生和教师能在多方面做大公合作。

193 天主教徒和其他基督徒之间，推动并管理在修院及神学课程第一周期层次的合作规范，是由东方天主教主教会议和主教团作决定，尤其是影响到晋秩候选人的教育者。应该听听有关大公委员会对此事的意见。重要大纲应该包括「司铎培育法令」中所指的司铎培育计画。既然为培育修会会士的机构，也可能涉及这项神学教育的大公合作，高级上司或其代表也要帮助制订规则，依「主教法令」的指示一七八。

194 天主教学生可以去其他教会及教团的机构(包括修院)上特别课程，依照天主教学生大公陶成的一般标准，并遵守东方天主教主教会议或主教团所订的任何规则。在对是否目前要去参加特别课程作决定时，要注意此课程在他们陶成的整体来说是否有益，教授的资格及大公态度，学生本身的准备水平，以及他们灵修的和心理的成熟。讲题或课程愈着重于教义，则对学生的参与的决定愈要注意。学生的陶成和他们大公意识的发展，要逐步地进行。

195 在神学院的第二及第三周期，以及在修院学生接受了基本的陶成后，可以请其他教会及教团的教授，讲授他们所代表的教会和教团的教义主张，为了补充学生从天主教教授所已接受的大公陶成。这些教授也可提供科技性的课程，例如语言课，大众传播训练，宗教社会学等。为制定这方面的管理规则，东方天主教主教会议及主教团，应注意大公运动在他们的国家所已发展的程度，以及天主教徒与其他教会和教团之间的关系一七九。他们要特别规定天主教对有关教授的资格，他们教书的时段以及他们对课程内容的责任等的标准一八O，在他们的地区是如何实行的。他们也要指示对天主教学生在这些课内所接受的教学，如何和他们的整个课程整合。这样被请的教授可以被分类为「客座讲师」。必要时天主教机构可以举办讲习会或课程，将其他教会和教团的讲师所授的课，纳入整体课程中。天主教教授被请在相同的情况下，在其他教会和教团的修院及神学院演讲时，要在相同的条件下高兴地去做。这种交换教授，它尊重每个教会及教团对其成员的基本神学教育，尤其是那些被召作教会圣职人的教育，是大公合作的有效方式，并对基督徒关切基督教会内的健全教学，作出适当的见证。

神学研究及研究所的合作 196 致力于神学研究和研究所教学的人，比在修院或大学担任教学的人，在大公合作上更能发挥。参与者的成熟(研究工作者、教授及学生)，以及他们在自己教会的信仰及神学上已达到的进步的研究水平，对他们的合作带有特别的安全和富裕，这在大学或修院受教育的人身上是无法期待的。

197 高级研究方面的合作，是由专家向其他教会及教团的专家请益和分享他们的研究而实行。这是由为此目的而设立的专家们的大公小组及善会而实行。这特别要在属于不同教会及教团的神学研究机构之间有各种不同关系而建立起来。他们所建立的这种关系及合作有助于所有参与机构的工作一种大公特色。他们能提供人事、图书、课程、物件及其他资源的分享，对研究员、教授和学生有很大的益处。

198 在研究及特别陶成大公神学或大公运动的牧灵实习的神学院所设立的机构中，特别标示大公的合作；大公合作也可以有助于为此目标而设立的独立的机构。虽然这些机构可能属于个别教会或教团，假如它们与属于其他教会的相同机构积极合作，就更有效。假如此类机构在他们的行政人员及学生中，有其他教会及教团的人员，从大公观点来说更有益。

199 为神学学科的大公合作所设机构，其设立及管理一般应该委托给经营有关机构的人，以及那些在其中以合法的学术自由的精神而工作的人。他们的大公成效，要求他们与他们成员所属教会及教团的当局，密切合作。当致力于此类合作架构的机构是天主教神学院的一部分时，或是在神学院当局之下所设的分设机构，在大公活动方面与教会当局的关系，要在合作协议的条文中界定。

200 有数个教会及教团共同设立并管理的教会交流机构，在讨论所有基督徒共同关切的主题时特别有效。共同研究某些问题，真的有助于解决问题，批准适当的政策，这样对基督徒合一的进展有贡献。可以提出下列的问题：传教工作、与非基督宗教的关系、无神论及不信、社会传播媒体的应用、建筑与圣艺、神学主题如圣经的解释、救恩史及牧灵神学。在他们的章程中，要清楚地界定此类机构对有关教会及教团当局的责任。

201 不同教会及教团的圣职人员可以成立善会或机构，共同研究神学及牧灵问题。在不同领域的专家的领导及帮助下，这些圣职人一起讨论并分析，各个团体内圣职的理论及实际方面，它的大公幅度及它对基督徒共同见证的贡献。

202 在这些机构为研究大公活动及合作，可以包括整个大公实情，或是局限于深刻研究某些问题。当一些机构专攻大公主义的一个范围(如东正教传统、更正教、英国教、或200号所提的一些问题)，重要的是讨论问题要在整个大公运动的背景下去讨论，以及和所讨论的主题相关的一切其他问题。

203 鼓励天主教的机构成为大公善会的成员，这些善会是为促进神学教育的水平，更妥善培育愿做牧灵工作的人，增进高等教育机构之间的合作。它们对公立的及非宗教的大学，在宗教研究方面合作的要求，也要开放。参加此类大公善会及联合机构的教学，应该尊重天主教机构在课程、当教授的主题的教义内容，以及准备晋秩的学生的灵修和司铎培育的合法自主。

特殊情况中的牧灵合作 204 每一个教会和教团，牧灵照顾它自己的教友，并由地方团体的圣职人员以不可替代的方式予以建立，可是在某些情况下，假如不同教会及教团的牧工，圣职或平信徒，一起工作，那么基督子民的宗教需求可以更有效地得到照顾。这类大公合作，实施在照顾医院、监狱、军中、大学、大的工业区中的人时，更有成就。在大众传播媒体方面带去基督信仰的临在，这种大公合作也有效。这种特殊的大公职务，注意要与每一个教会当地的牧灵架构协调。当这些架构本身充满大公精神，并与其他教会或教团当地有关单位实施大公合作时，更能达到目的。礼仪圣职，特别是圣体圣事和其他圣事，合作情形要依照每一个教会或教团为他们的教友所定的规则，天主教徒要依照本指南第四章所定。

传教工作的合作 205 一切形式的大公合作所做的共同见证已是传教了。事实上，大公运动和教会传教性质的许多团体的新发现是携手并进的。

大公合作向世界显示那些信基督并由圣神而生活的人，同时成了众人之父天主的子女，他们能以勇气和希望，克服人性的分裂，即使是宗教信仰和习俗这种敏感的事。基督徒之间存在的分裂，的确是成功宣报福音的大障碍一八一。可是为克服这些分裂所作努力，大大弥补这项恶表，也对基督徒宣报基督是一切民族和万物在祂内合一的事给予可信性：

「身为福传的人，我们所呈现的基督信徒，不应该是由于破坏性的争吵而有的分离及分裂的教民形像，而是信仰成熟及由于共同坦诚和大公无私的追求真理，超越实际的紧张找到交集点的教民形象。是的，福传的命运一定与教会所表现的合一见证休戚相关。这是责任也是安慰的来源。」一八二。

206 大公的见证能在传教活动上显示出来。为天主教徒来说，在传教上与其他基督徒的大公合作基础是「以圣洗及我们共同的信仰遗产为基础」一八三。其他教会及教团引人信奉救主基督并因父及子及圣神之名受洗，使他们进入天主教和他们之间存有的实在共融，虽然不完美。天主教徒愿意所有被召信奉基督的人，与他们一起共有他们相信在天主教会内存在的圆满共融，暂时他们承认因天主上智的安排，有些人在那并没有这种圆满共融的教会及教团中，度他们的基督徒生活。他们应该小心尊重其他教会及教团的活泼信仰，他们宣讲福音并因天主在他们内工作的恩宠而高兴。

207 天主教徒可以与其他教会及教团一起参加组织并作计画－只要没有任何分派或故意在福传工作上反对天主教－此组织是共同支援教会的传教工作。此一合作的主因是，使教会之间原始分裂和分离的历史传统的人性、文化及政治的因素，不要再移植到正在福传而教会正在建立的地区。那些为传教修会所派遣去帮助建立和发展新兴教会的人，对此特别感到有必要。主教们要特别注意这一点。是主教要决定什么时候要强调天主教与其他教会及教团，在教义及伦理方面的不同点。这些教会及教团也需要一样和天主教教义作比较。不过这一切不是以争议或宗派的精神做去，而是彼此尊重和相爱一八四。新皈依信仰的人，要仔细获取大公精神的滋养，「使他们一方面避免任何形式的宗教冷漠或混乱，以及不健全的敌对，天主教徒要和分离的弟兄们合作，在万邦前尽量表示对天主及耶稣基督的共同信奉，并在社会、文化、技术及宗教事务上共同而友爱的合作」一八五。

208 在对现代世界非基督化群众的传教工作，特别需要大公的合作。基督徒虽然尚分离，对福音的核心真理一八六所作的共同见证，即使现在也能是一项有力的邀请，使人们在俗化的社会再次重视基督宗教信仰。共同评估现代世界流行的无神主义、俗化和物质主义，以及对付这些的共同策略，能非常有助于现代世界的传教工作。

209 在不同教会及教团成员之间的合作中，应该特别不断反省基督宗教传教的意义，与其他宗教人士举行救恩交谈的方式，以及宣讲基督福音和现代世界的文化及思想方式之间关系的一般问题。

与其他宗教交谈的大公合作 210 在今日世界基督徒与其他宗教人士的接触与日俱增。这些接触根本和教会及教团之间的接触不同，因为后者的目的是为重建基督所期望的所有祂的门徒之间的合一，适当地称之为大公的。不过前者的接触事实上深深地受后者的影响，同时也影响大公的关系。藉这些接触，基督徒能加深他们之间存在的共融层次，因此也被视为是大公合作的重要部分。这在发展基督徒与犹太民族特有的宗教关系上，更是如此。

为天主教徒来说，与犹太民族的关系的指示是由与犹太人的宗教关系委员会所领导。与其他宗教人士的关系是由宗座宗教交谈委员会领导。天主教徒依适当的指示与犹太人作宗教的连系，以及与其他宗教人士接触时，他们有很多机会和其他教会及教团的人合作。有好多方面基督徒可以一起工作，与犹太人进行交谈和共同行动，例如一起奋斗反对反犹太人运动，宗教激进主义及宗派主义。与其他信徒的合作，可以是推动宗教对正义及和平问题的观点，支持家庭生活，尊重少数团体，以及本世纪的许多新问题。在这些宗教交谈中，基督徒可以一起引证他们共同的圣经及神学的根据，将基督宗教的见识带入大环境内，以此也推动基督徒的合一。

社会及文化生活中的大公合作 211 天主教会把在社会及文化生活的大公合作，视为努力走向合一的重要部分。大公主义法令视此类合作为联合所有领过洗的人的清楚表示一八七。为此，它鼓励并支持非常具体的合作形式： 「这样的合作，既然在不少国家业已开始，应该加强并发扬光大，尤其在社会和技术正在开发中的地区。应该有助于正视人性尊严、推动和平、将福音原则应用在社会生活、以基督宗教的精神发展艺术及科学、基督徒也应该一起努力，应用一切可能的方法减轻这时代的种种痛苦，如饥荒、全国的灾害、文盲及贫困，房荒、财富分配不均等」一八八。

212 大的原则是，在社会及文化生活上的大公合作，应该在整体追求基督徒合一的背景下去做。假如此合作不是带有其他形式的大公主义，尤其是祈祷和灵修的分享，那么很容易与意识型态及纯政治利益混合，却成了走向合一的障碍。就如所有形式的大公主义，应在地方教会首长，或是主教团或东方天主教主教会议的监督下去做。

213 经由这种合作，所有信基督的人能更容易学习，他们如何能彼此更了解，彼此更尊敬，而如此准备基督徒合一的道路一八九。在好多次机会上，教宗若望保禄二世曾肯定天主教会的大公合作的投入一九O。这也是维勒勃郎枢机和世界教会协会秘书长包特博士，于一九八四年教宗访问世界教协在日内瓦的总部时，共同宣言中所表达的一九一。是依据此宣告，大公指南举列不同层次的几个合作例子，但也可以有其他方式一九二。

1.共同合作研究社会及伦理问题 214 地区或全国主教团与其他教会及教团，或是教会协会合作，可以设立小组共同表达基本的基督徒及人性价值。这种共同辨别，有助于对社会及伦理问题，提供大公主张的重大出发点；也使不同教会及教团的基督徒已享有的局部共融，开启伦理及社会的幅度。

此类共同研究的目标是推行基督宗教文化，「爱的文明」－教宗保禄六世和若望保禄二世常谈及的基督宗教的人文主义。为建立这种文化，我们应该清楚地建立组成此文化的价值，和威胁它的事物。因此，此研究要包括基督徒的重视生命的价值，人类工作的意义，正义与和平的问题，宗教自由，人权及土地权。要集中在社会中威胁基本的价值的因素，如贫穷、种族主义、消费主义、恐怖主义、以及一切威胁人类生命的事，无论是那一个阶段。天主教社会训导的久远传统，对此类合作可以提供可观的指示及灵感。

2.在发展、人类需要及管理万物上的合作 215 在发展、人性需求及管理万物之间有密切的关连。经验告诉我们，为回应人类需要的发展，不得滥用或妄用自然资源，不然会有严重后果。

万物本有其尊严，照顾万物的责任是造物主亲自交托给全人类的，因为人们是万物的管理员一九三。天主教徒要在各种层次，加入研究威胁万物尊严并危害整个人类的问题的创举，并一起采取行动。这种研究和行动的其他主题，可以包括，例如某些没有控制的快速工业化和科技，引发自然环境的污染，严重影响生态环境的平衡，如森林的毁坏，核子试爆，不合理的运用或滥用可以再生的及无法再生的自然资源。这方面的重要共同行动，是教育人民应用资源，有计画地应用万物和照顾万物。

在发展方面，它基本上是对人类需求的回应，在天主教和其他教会及教团之间，可以有区域性的、全国性的及地方层次的合作机会。此类合作可以包括致力于更正义的社会，和平，促进妇女的权利及尊严，更平等的资源分配等。这样，就可以为穷人、病人、残障者、老人及所有由于不合理的「罪恶架构」一九四而受苦的人，提供共同的服务。这方面的合作，特别要在人口密集，对居住、食物、水、衣、卫生及医疗有严重问题的地方去做。另外这种合作的重点，该是面对移民、难民、天灾的受害者的问题。在世界紧急的事件上，天主教徒要设法与其他教会及教团的国际组织联合资源及服务，以有成效并降低费用。要与这方面专业的国际组织有大公的合作。

3.医疗方面的合作 216 整个卫生保健成了大公合作的非常重要的挑战。在某些国家，教会在卫生保健计画上的大公合作是非常有力的，假如能提供适当的卫生保健。此外，在这方面的合作无论是研究的层次，或实际的保健，渐渐引发医疗伦理的问题，这不单是挑战也是大公合作的机会。先前所提认同属基督徒生活的基本价值的工作特别迫切，因为由于各方面的急速发展，尤其是遗传学方面。在此背景下，一九七五年有关大公合作的文件一九五特别贴切：「特别在有关道德的规范，天主教会的教义立场必须表达清楚，而这一点可能在大公合作上产生困难，必忠于天主教训导」。

4.社会传播媒体的合作 217 可以在这方面合作，了解现代媒体的性质，特别是媒体对今日基督徒的挑战。在此领域的合作，可以包括将基督宗教的原则注入传播媒体中，并研究在这方面所遭遇的问题，以及教育人民对媒体的评估应用。不同宗教的族群成为世俗媒体的顾问特别有效，尤其是当他们论及宗教事务的作法。特别是在大部分观众、听众或读者是属于一个教会或教团的国家内，更是有用。「为这样的合作机会很多。特别是：广播与电视的共同节目；教育的计画及工作，特别是为父母及青年人；国际层次的专业人士的集会及讨论；每年颁奖给这方面有成就的人；媒体方面的研究合作，尤其是在专业训练及教育」一九六。凡天主教已正式参与各宗教合组的架构的地方，他们应该加强，尤其对广播及电视的应用，出版及视听工作。同时每一个成员团体应有机会宣讲他本教的教义及习俗一九七。

218 重要的是不时彼此合作工作；或由天主教传播人员参与其他教会及教团的工作；或是后者的传播人参与天主教的工作。大公的合作可以包括国际天主教组织和其他教会及教团传播组织之间的交流(例如举行世界大众传播日)。共同利用卫星及有线电视网，给予大公合作的实际机会一九八。在地区层次，此种合作应该与大公委员会取得连系，国际性的要与宗座合一委员会连系。天主教大众传播人的陶成应包括严正的大公教育。

一九九三年三月廿五日教宗若望保禄二世通过此指南，以其权力核准并命令公布。任何相反之事无法成立。

主席 葛锡迪枢机

秘书 杜博岚主教

注释 一. 基督徒合一促进秘书处「大公运动指南」宗座公报一九六七、574－592；宗座公报一九七O、705－724。

二. 一九八八年二月六日教宗若望保禄二世向基督徒合一秘书处之谈话。

三. 其中包括自动谕「混合婚姻」宗座公报一九七O年257－263；合一秘书处「有关大公交谈的反省与建议」通讯12、一九七O年5－11页；「允许其他基督徒在天主教会领圣体的训令」宗座公报一九七三年616－619页；合一秘书处「有关区域的、全国的及地方的大公合作」通讯29，一九七五年8－31页；教宗保禄六世「在新世界传福音」一九七五年；若望保禄二世「基督宗教的智慧」论教会大学及学院宪章，一九七九年；「论现时代的教理讲授」一九七九年；一九八五年世界主教特别会议「最后报告」；教育部「司铎培育的基本学程」一九八五年罗马；「自教会中心」宗座宪令；宗座公报一九九O年1475－1509。

四. 宗座公报一九八八年1204页。

五. 参阅天主教法典第755条；东方天主教法典902及904条一项。本指南所指天主教是指与罗马的主教有圆满共融的信友和教会。

六. 见以下35－36号。

七. 宗座宪令「善牧」指出

「第135项：此委员会的职责是以适当方法集合所有创意及大公活动，恢复基督徒之间的合一。

第136项：(1)设法使梵二大公会议有关大公方面的法令得以实施。正确解释大公主义原则并令之实施。(2)它推动、聚合并协调全国的及国际的天主教促进基督徒合一的组织，并监督他们的工作。(3)在首先向教宗请示后，照料与其他尚未和天主教会有圆满共融的教会及教团的基督徒的关系，特别是建立交谈和与他们推行合一的会商，与对正确神学教义有素养的专家一起工作。它派天主教观察员参加基督徒的集会，如果适合邀请其他教会及教团的观察员参加天主教的会议。

第137项：(1)因为这一机构所处理的问题，往往在本质上会触及信仰的问题，应该在进行时密切与教义部连系，特别是要公布公开文件和声明时。(2)在处理较重要的问题，如有关分离的东方教会时，应首先与东方教会部商讨。」

八. 除非另有说明，本指南所谓「个别教会」是指一个教区，东方教会的EPARCHY，或相等的教会地区。

九. 若十七21；参弗四4。

十. 教会宪章1号。

十一. 参教会宪章1－4及「大公法令」2号。

十二. 参「大公」2号。

十三. 教会」2号5号。

十四. 「大公」2号；弗四12。

十五. 「教会」第三章。

十六. 宗二42。

十七. 一九八五年世界主教特别会议「最后报告」，「共融的教会学是大公会议文献的中心及基本思想」(c，1)。参教义部「致天主教会主教们函－论教会是共融的某些角度」 (一九九二年五月廿八日)

十八. 参「教会」14号。

十九. 「主教法令」11号。

二十. 「教会」22号。

二十一. 若十七21。

二十二. 「教会」8号。

二十三. 「教会」9号。

二十四.参「大公」3号及13号。

二十五.参「大公」3号；「的确，为了他们(其他信基督的人)与天主教会之间存在的各种分歧－无论是教义或是纪律，或是关于教会架构－产生不少有损教会圆满共融的阻碍，有的是严重的阻碍。大公运动致力于克服这些困难」。此类分歧继续有其影响，有时产生新的分离。

二十六. 「大公」3号。

二十七. 「大公」4号。

二十八. 「大公」14－18号。凡适用「东正」者是那些接受厄弗所及加彩东公会议决议的东方教会。最近，由于历史的理由也应用在那些不接受这些公会议之一的信理条文(参「大公」13)。为避免混淆，「东方教会」的通称，在此指南中是指所有未与天主教会有圆满共融的不同东方传统的教会。

二十九. 参「大公」21－23号。

三十. 同上3号。

三十一. 参同上4号。

三十二. 「大公」2号；「教会」14号；天主教法典第205条；东方天主教法典第8条。

三十三. 参「大公」4号及15－16。

三十四. 一九八五年世界主教特别会议最后报告c7。

三十五. 参若十七21。

三十六. 参罗八26－27。

三十七. 参「大公」5号。

三十八. 参下列92－101号。

三十九. 在此指南中所用「地方教长」也指东方教会地方圣统，依东方天主教会法典的名称。

四十. 「东方天主教主教会议」是指东方天主教法典中所述东方天主教会独立的上级权威。

四十一. 参梵二宣言「信仰自由」四号说：「在传播宗教信仰及推行宗教习俗时，切忌带有强制、或卑鄙及不正当的游说，尤其对未受教育的或贫穷人」。同时此宣言指出「宗教团体亦有权利，在以口头或文字，公开传授及宣扬其信仰时，不受阻挠」(同上)。

四十二. 参「大公」9－12；16－18号。

四十三. 「大公」8号。

四十四. 格前十三7。

四十五. 参「大公」3号。

四十六. 参「教会」23号；「主教」11号；天主教法典383条3款及东方天主教法典192条2款。

四十七. 参天主教法典755条1款；东方天主教法典902条及904条1款。

四十八. 参天主教法典216条及212条；东方天主教法典19条及15条。

四十九. 参「宗派或新的宗教运动」：牧灵挑战；「通讯」1986年61号144－154页。

五十. 参下面166－171号。

五十一. 「大公」4号。

五十二. 参东方天主教法典904条1款；天主教法典755条2款。

五十三.参「大公」9及11号及「有关大公交谈的反省及建议」。

五十四.参「大公」12号；「教会传教法令」12号及「区域、全及地方层次的大公合作」3号。

五十五.参「大公」5号。

五十六.参「传教」15号；5号及29号；参「在新世界传福音」23，28及77号；见下面205－209号。

五十七.「大公」5号。

五十八.「大公」7号。

五十九.「大公」6号。

六十.圣安博，拉丁教父17，245。

六十一.参天主教法典209条1款；东方天主教法典12条1款。

六十二.梵二「启示」宪章21号。

六十三.参「大公」21号。

六十四.「在新世界传福音」77号。

六十五.参「大公」11号；「传教」15号；参「教理讲授总指南」27、43及下面75及176号。

六十六.参「大公」3及4号。

六十七.参「现代教理讲授」3号及东方天主教法典625条。

六十八.同上32号。

六十九.同上。

七十.参「大公」6号及「教会在现代世界」宪章62号。

七十一.关于教理讲授方面的大公合作，见「现代教理讲授」33号；下面188－190号。

七十二.「礼仪」宪章14号。

七十三.同上2号。

七十四.「大公」2号。

七十五.「礼仪」48号。

七十六.「大公」8号。

七十七.参同上7号。

七十八.参「教会」15及「大公」3号。

七十九.参下面102－142号。

八十.参下面161－218号。

八十一.「教会」11。

八十二.参「在新世界传福音」71号；见本指南143－160号。

八十三.「家庭团体」78号。

八十四.见天主教法典529条2款。

八十五.参梵二「教育」宣言6－9号。

八十六.参「教会」31号。

八十七.「大公」24号。

八十八.参「现代」62，2号；「大公」6号；教义部「教会奥迹」5号。

八十九.「教会奥迹」5号。

九十.「大公指南」宗座公报(一九七O)74号。

九十一.参「教会奥迹」4号；61号a及176号。

九十二.「大公」10号；参天主教法典256条2款；东方天主教法典350条4款及352条3款。

九十三.参「大公」14－17号。

九十四.参「大公」第一章。

九十五.参「大公」第三章。

九十六.参本指南76－80号。

九十七.参本指南194－195号。

九十八.参本指南192－194号。

九十九.梵二「修会」法令2号。

一百.参本指南50－51号。

一百零一. 参「基督智慧」实用规则，第15节1b。

一百零二. 同上69号。

一百零三. 参「大公」22号。

一百零四. 参「大公」22号。

一百零五. 有关所有基督徒，凡以洒水方式付洗的，尤其是一次为众多的人付洗，应注意其无效性。

一百零六. 参「大公指南」(一九六七年)。

一百零七. 参天主教法典874条2款。依法典解释委员会(「通讯」5，一九八三年182页)「教会团体」一词不包括未与天主教有圆满共融的东正教会。

一百零八. 参「大公指南」(一九六七年)48号；东方天主教法典685条3款。

一百零九. 参「大公」4号；东方天主教法典896－901条。

一百一十. 参「大公」4号。

一百一十一. 参天主教法典869条2款，及本指南95号。

一百一十二. 参天主教法典869条1及3款。

一百一十三. 参「大公」8号。

一百一十四. 参「大公」3及8号；本指南116号。

一百一十五. 参「教会」8号；「大公」4号。

一百一十六. 参「大公」3号。

一百一十七. 参「大公」3、15、22号。

一百一十八. 参天主教法典908条；东方天主教法典702条。

一百一十九. 参「大公」8号。

一百二十. 参「礼仪」106号。

一百二十一. 参东方天主教法典881条1款；天主教法典1247条。

一百二十二. 参天主教法典1247条；东方天主教法典881条1款。

一百二十三. 参天主教法典1183条3款；东方天主教法典876条1款。

一百二十四. 参天主教法典1184条；东方天主教法典887条。

一百二十五. 参「大公」14号。

一百二十六. 同上15号。

一百二十七. 同上。

一百二十八. 参天主教法典844条2款及东方天主教法典671条2款。

一百二十九. 参天主教法典844条3款及本指南106号。

一百三十. 参天主教法典840条及东方天主教法典667条。

一百三十一. 参「大公」3号。

一百三十二. 「大公」22号。

一百三十三. 参「大公」8号；天主教法典844条1款；东方天主教法典671条1款。

一百三十四. 参天主教法典844条4款及东方天主教法典671条4款。

一百三十五. 为制定这些规则我们参考以下文件：许可其他基督徒在天主教会领受圣体(一九七二年)及解释「许可其他基督徒在某些情况下领圣体的指令」(一九七三年)。

一百三十六. 参天主教法典844条5款及东方天主教法典671条5款。

一百三十七. 参天主教法典844条4款及东方天主教法典671条4款。

一百三十八. 参天主教法典767条及东方天主教法典614条4款。

一百三十九. 参天主教法典1124条及东方天主教法典813条。

一百四十. 参「家庭团体」78号。

一百四十一. 参「大公」3号。

一百四十二. 参天主教法典1125条、1126条及东方天主教法典814、815条。

一百四十三. 参天主教法典1366条及东方天主教法典1439条。

一百四十四. 参「大公」15号。

一百四十五. 参天主教法典1127条1款及东方天主教法典834条2款。

一百四十六. 参天主教法典1127条1款及东方天主教法典834条1款。

一百四十七. 参东方天主教法典835条。

一百四十八. 参天主教法典1127条2款。

一百四十九. 同上

一百五十. 参天主教法典1127条3款及东方天主教法典839条。

一百五十一. 婚姻礼典8号

一百五十二. 参本指南125号。

一百五十三. 参本指南129－131号。

一百五十四. 参本指南125、130及131号。

一百五十五. 参本指南132号。

一百五十六. 「大公」12号。

一百五十七. 「人类救主」12号。

一百五十八. 在此背景下教会一字是混统指社会学的意义，而非狭义的神学意义；

一百五十九. 「地区、全国及地方层次的大公合作」4号A.C.。

一百六十.主教团和东方天主教主教会议，必须注意不要许可天主教参与教会协会，因为有些团体不能视为教会团体。

一百六十一. 参「大公」9号。

一百六十二. 「大公」11号；参弗三8。

一百六十三. 「反省与建议」4号b；参「大公」11号及「教会奥迹」4号，本指南61a，74－75及181号。

一百六十四. 参得前二13。

一百六十五. 参犹3。

一百六十六. 「教会」12号。

一百六十七. 同上。

一百六十八. 参「大公」6号及「现代」62号。

一百六十九. 参「大公」11号。

一百七十. 参「启示」第六章。

一百七十一. 「大公」21号。

一百七十二. 参天主教法典825条2款及东方天主教法典655条1款。

一百七十三. 一九八七年修订一九六八年译本并出版。在合一秘书处「通讯」65期140－145页。

一百七十四. 依照天主教法典825－827及838条及东方天主教法典655－659条以及教义部(一九七五、三、十九)所公布的有关书刊之法令，见宗座公报(一九七五)281－284页。

一百七十五. 本指南33号。

一百七十六. 见「大公」10－11号。

一百七十七. 参本指南72号及合一秘书处有关大公教导6号(见「通讯」62号一九八六年196页。

一百七十八. 见「主教」35号5－6。

一百七十九. 见177号注「通讯」197页。

一百八十. 同上。

一百八十一. 参「大公」1号。

一百八十二. 「在新世界传福音」77号。

一百八十三. 同上。

一百八十四. 参「传教」6号。

一百八十五. 同上15号。

一百八十六. 参「人类救主」11号。

一百八十七. 参「大公」12号。

一百八十八. 同上。

一百八十九. 同上。

一百九十. 参若望保禄二世(一九八五、六、廿八)向罗马部会致词，见宗座公报(一九八五)1148－1159页；参「社会事务关怀」牧函32号。

一百九十一. 参合一秘书处「通讯」55，一九八四、42－43页。

一百九十二. 「大公合作」3号。

一百九十三. 「人类救主」8、15、16号；「社会事务关怀」26、34号。

一百九十四. 「社会事务关怀」36号。

一百九十五. 「大公合作」3号g。

一百九十六. 宗座大众传播委员会「共融与进步」指令99号、见宗座公报(一九七一年)593－656页。

一百九十七. 参「大公合作」3号f。

一百九十八. 宗座大传委员会「大众传播的大公及各宗教合作准则」11及14号(一九八九年)。ORIGINS、一九八九、23号375－377页。


教廷圣部文件全集-实施梵蒂冈第二届大公会议大公主义法令-天主教图书中心--天主教文学,书籍,图书,书库

其他部委

实施梵蒂冈第二届大公会议大公主义法令

Directory for the application of the decisions of the Second Ecumenical Council of the Vatican concerning ecumenical matters

王愈荣译
铎声 第59期 26-37页
台北：铎声月刊社，1967

＊＊＊＊＊＊＊＊＊＊

导言

(一)论大公委员会的设立 (二)论分离教会和教会团体的神职人员所施洗礼的效力

(三)论在公教会内精神的大公主义的推动 (四)论与分离兄弟们在神业上的相通

导言
1「促进合一是整个教会信友和灵牧者所关怀的，各人依照自己的能力为之」(大公主义法令第五节)。为推进这一种关切并给予正确的指引，才公布有关大公事宜的指令，藉此将在梵蒂冈第二屈大公会议法令中，对此事所公布的一切，能在整个天主教会内，妥善地付诸实施。这一切均得依教会的想法而忠信地执行。「大公运动除非是完全、确实至公者外，则不得成立，就是说，忠于我们自宗徒及教父们所接受的真理，与天主教会一向所公认的信仰符合，同时趋向吾主所愿他奥体随时俱长的完整」(大公主义法令第二四节)。

2除了宗主教与他们的议会所有权力外，并视各处的环境，宗座和主教们有权规定，对大公事宜的具体作法，一如大公主义法令中多处所决定的(请参阅四节八节九节)。在这些事上，必需保持应有的明智，勿使大公运动本身受害，也勿使信友们陷入虚假的和平主义或中立主义(Irenismus，Indifferentismus)。当信友对于天主教会，分离教会及团体的真确教义和传授的修养愈广泛愈坚固，那么这种灵牧的明智也就愈有效力。果真可能发生的危机及损害，也因对教义及传授的正确知识而更易避免。这一知识常因某种无知，虚伪地怕接受时代的适应，而此适应依照梵蒂冈第二届大公会议的思想和法令，为教会的任何革新是不可或缺的。

大公运动就是从这种革新而开始，藉此革新，教会将主基督所传授的真理，更完整而完美地表露出来。每一个信友既然是教会的成员，都该参与这一在真理和爱德上的革新，为能增加信德、望德和爱德，并因他自己在教会内的教友生活，为天主和我们的救主耶稣基督而作证。

既然这一运动是圣神所激起(参阅大公主义法令第四节)，因此以下所定的指示是为帮助主教们实行大公主义法令，不致「阻碍天主上智的途径，亦不致有损于圣神未来的推动」(大公主义法令第二四节)。

＊＊＊＊＊＊＊＊＊＊

(一)论大公委员会的设立
甲、论教区委员会
3几个教区联合起来，或因环境需要，每一个教区设立一个小组或委员会或秘书处，为在主教会议，或教区首长的委托下，办理促进大公行动，似乎更为适宜。在自己不能有委员会的教区中，至少有一个由主教所委任的人，办理这类事情。

4此类委员会要与已经存在，或即将成立的大公机构或组织有所联系，并依情形运用他们的帮助；也要协助教区的其他事业以及个人的行动，为使对事情的现况，能彼此交换意见和经验。为使一切都能依照对此事所规定的条例和指示去做。

5在这一委员会的会员中，除了教区神职人员、会士及修女外，依照需要也要加上适当的男女教友，为使有关整个教会的，促进合一的关怀，更清楚地披指出，更有力地得以推进。

6除了委任给他们的其它职务外，这一委员会的工作是：

(a)斟酌地方和人事的情形，将梵蒂冈第二届大公会议有关大公事宜的法令，付诸实行。

(b)推动大公主义法令，特别是四节中所指出的精神的大公主义，有关举行为基督徒合一的公开和私下的祈祷。

(c)推动公教徒和与他们分离的弟兄们之间的友谊、合作和仁爱。

(d)设法与他们谈话，即会谈，视会谈者的不同条件，用不同的方式，依照大公会议法令第九和十一节的规定。

(e)与分离弟兄们一起推动基督信仰的共同作证，并在教育、道德、社会事业、人的尊敬、教义和艺术方面彼此合作；依照大公主义法令第十二节的规定。(也请参阅教会传教工作法令第十五节)。

(f)任命专家，与教区内的分离教会或团体，从事接触和磋商。

(g)在神职人员和教友的教育和培养以及生活中，支持或激起大公的意识；特别是在修院学生的培养中，宣讲天主圣言和要理时，以及其它在大公主义法令第十节所提及的学科中，要有这种大公意识。

(h)设法与区域性的大公委员会保持联系－对区域性的委员会，在下文即将述及－将他们的意见和建议适用于教区的环境中。最后，也可将有益的资料寄送罗马基督徒合一促进秘书处，这些资料可能有助于他们的特殊工作。

乙、论区域性委员会
7每一国，或－更为适当－数国的主教团或会议(注一)，依照他们的章程和需要，设立一个由专家相助的主教大公主义委员会。这一委员会受该区域主教们的委托，负责大公事宜，指示正确而具体的方式，同时注意时代、地方及人事方面的一切情况，依照大公主义法令的规定，一切其它合法的规定，以及整个教会的益处。这一委员会在可能范围内，应设一位固定的秘书。

8这一委员会负有以上第六节所指出的任务，但属于该区域主教团的权下。

此外，尚有其它工作，今举出几个例子。

(a)执行宗座对此事已公布或即将公布的一切规定和训令。

(b)给予愿意在本教区内设立大公事宜委员会的主教们以建议和帮助。

(c)斟酌情形，对已经存在的机构，或促进大公的创举，给予精神的和物质的帮助，无论是依照大公主义法令第九、十及十一节所指，为发展教义或学术，或推动灵牧及教友生活的一切机构。

(d)与在各教区以外，但在一国或地区以内的分离教会或团体的主席和大公谘议。从事会谈和磋商。

(e)任命专家，以教会官方的名义，与(d)条中所提及的其他教会的专家们从事会谈并磋商。

(f)视环境的需要，设立一个附设委员会，办理东方教会的大公事宜。

(g)负责每一地区的圣统与宗座的联络。

(二)论分离教会和教会团体的神职人员所施洗礼的效力
9关于此事，教会的作法是基于两种原则：就是洗礼为得救是必需的，洗礼只能领一次。

10在大公事宜中，对洗礼的重要性，梵帑冈第二届大公会议如此表示：「祂(耶稣基督)曾亲口明白地训示信德及圣洗的重要(参阅谷：十六，16；若：三，5)，同时确认了教会的需要，而圣洗则是进入教会之门」(教会宪章第十四节)。

「对于已经受洗而享有基督徒的美名，但不承认全部的信仰，或不保持在伯多禄继承人领导之下的共融统一的人们，教会自知有多种理由仍与他们相连」(教会宪第十五节)。

「因此凡信仰基督并依法领受过洗礼的人，与公教会虽不完全却有某种共融……凡因信仰而在洗礼中成义的人，与基督结成一体，因此有权冠上基督徒之名﹐而理应为公教会的子女称为主内的弟兄」(大公主义法令第三节)。

「另一面，公教徒必需欢欣地承认并珍视，在和我们分离的弟兄中所有的，出自共同祖业的真正基督教会的价值」(大公主义法令第四节)。

11可见洗礼是圣事性合一的关键，也是一切基督徒之间共融的基础。为此，洗礼的尊严和施洗的方式，为所有基督的弟子都是极重要的事。但是，对这件圣事的正确尊敬，以及对在不同教团所施洗礼的彼此承认，屡次因为对某一个具体情况中所施洗礼的审慎的怀疑而受阻挠。

为使任何一个和我们分离的基督徒，因圣神的恩宠和他良心的指示，要求与公教会完全共融时，避免有任何的困难，今指出以下数点。

12分离的东方基督徒所施洗礼的效力，不得再受怀疑(注二)。因此只要证明领过洗即可。在东方教会中坚振圣事，常由司铎合法地与圣洗同时施行，为此有时在领洗证明书中，每每不提起坚振圣事；因此，似乎不必怀疑已领坚振的事实。

13有关其他基督徒，有时能发生疑问：

a有关质素和形素(Materia et Forma)：以浸水礼或注水礼或洒水礼，因天主圣三之名而施行的洗礼，本身是有效的(参阅圣教法典第七五八条)。假如某一教会或教会团体的礼节和礼仪书或习俗，规定用这些方式之一而付洗者，疑问的产生只能来自是否施洗者遵照自己的团体的规定。为此，需要也祇须有施洗者，对自己的团体或教会的规定忠信与否的证明。

为求证实此事，普通要有书面的领洗证明，附有施洗者的姓名。也可要求分离教会的合作，广泛的或特别的指出，施洗者是否确实依照批准过的礼书而施行洗礼。

b有关信仰和意向(Fides et Intentio)：有人表示施洗者信仰或意向的不足，能对洗礼产生怀疑，要注意：

－施洗者信仰的不够，本身说决不使洗礼成为无效。

－应该设想施洗者有足够的意向，除非对他的作基督徒所作的意向，有怀疑的严重理由(参阅一八三三年一月三十日圣职圣部对「只要作基督徒所作的」所作的答覆；一五七六年X省会议引证的，一五七○年六月十九日比约五世批准的会议圣部法令)。

c有关质素的应用(Aplicatio Materiae)：在对质素的应用产生疑问的情形下，对这件圣事的尊敬，以及对分离团体教会性质的敬意，在宣布因施洗方式而产生的圣洗的无效性之前(参阅圣教法典第七三七条第一节)，先要严肃地审查该教团的习尚和这一洗礼的环境。

14对所有要求与公教会完全共融的人，不分皂白地都附条件的为他们付洗，这一习惯不得通用。因为圣洗圣事不可重领(参阅圣教法典第七三二条第一节)，因此，附条件地再授洗是不许可的，除非对已授洗礼的事实或效力有明确的疑问时才可(参阅脱利腾公会议第七组第四法令；圣教法典第七三二条第二节)。

15假如对已受洗礼在严正而确切的审查后，因正当的疑问，必需附条件地重行洗礼时，为表明洗礼只能领一次：

(a)施洗者应适当地解释，为何这次要附条件地再行授洗，以及附条件授洗礼节的意义；

(b)以简单仪式举行(参阅圣教法典第七三七条第二节)。

16在公教会与分离教会或团体的会谈中，要研讨洗礼神学及实用的整个问题。敦劝是类研讨会，在各区域由大公事宜委员会和其它教会或教会议会共同举行，在可能范围内，对这一事的具体作法，能达成共同的协议。

17为尊重主为新约所建立的入教的圣事，并为清楚指出依礼授洗的必要条件，深盼与分离兄弟的会谈，不要仅限于讨论洗礼有效性的绝对必需的要素。却要着重圣事性记号的完整性，以及新约所指出的象征的事实(即Res Sacramenti)；藉此可以使不同教会之间，对洗礼的彼此认可，更容易达成。

18对与我们分离的教会及教会团体的神职人员所施洗礼的公正鉴定，为大公主义极为重要；因这一鉴定，洗礼真正显示是「凡因圣洗而重生者的合一的圣事性锁炼」(大公主义令法第二十二节；教会宪章第十五节)(注三)。因此，希望一切基督徒，设法对主所建立的洗礼，以更大的尊敬和忠心去举行之。

19根据大公主义法令，在公教会可见的共融以外出生而受洗的弟兄，与在公教会内受洗却明明公开背弃公教信仰的人，应有所不同。因为根据法令，「凡在这些团体(分离教会)出生而充满基督信仰的人，不得责以分离之罪」(大公主义法令第三节)；那么既然没有这种罪，假如他们自愿接受公教信仰，他们不需要获得绝罚的赦免，但依当地主教的规定作了信德宣誓之后，加入公教会的完全共融之内。圣教法典第二三一四条之规定，只适用于那些明知故犯叛离公教信仰或共融者，在痛悔后，要求与慈母教会重新和好的人。

20有关赦免绝罚所言，同样也适用于异端的弃绝。

(三)论在公教会内精神的大公主义的推动
21「与私下的及公开的祈祷相合的内心改革和生活的圣善，是整个大公运动的灵魂，实在可称为精神的大公主义」(大公主义法令第八节)。

用这几句话，大公主义法令作了精神的大公主义的定义，并强调了它的重要性，因此公教信友无论在作祈祷或举行圣祭时，以及在每日的整个生活中，应该常有合一的意向。

每一个公教信友虽则不在分离弟兄之间生活，也时时处处参与这一大公的运动，依照梵蒂冈第二届大公会议所强调的福音精神，重振全部的教友生活，不排斥任何共同的基督祖业(参阅大公主义法令第六节；教会传教工作法令第三十六节)。

22合一的祈祷宜在特别的时间重行之，例如：

(a)自正月十八日至二十五日，称为基督徒合一祈祷周，在这一周内，屡次数个教会和教会团体联合在一起，为合一而向天主祈祷；

(b)自耶稣升天至圣神降临，在这几天内，纪念耶路撒冷团体集体祈祷等待圣神的降临，和圣神坚固教会的合一与普世的职务。

此外，例如：

(a)在主显节前后，纪念基督显示给世界，以及在教会的职务和统一中的密切关系；

(b)圣主日瞻礼五，纪念合一圣事圣体的建立，以及救世主耶稣基督为教会和教会的合一，在晚餐厅所作的祈祷；

(c)圣主日瞻礼六，或在光荣十字圣架瞻礼，纪念十字架的奥迹，以及藉十字架召集已分散的天主的子女；

(d)复活节大瞻礼，藉此一切基督徒，因主复活的快乐，彼此集合在一起；

(e)在可能激励大公主义，或对大公工作有特别效力的会议或较重要的机遇中。

23「公教徒宣时常集体为教会合一而祈祷，此合一，救世主自己在受难前夕曾热切地向圣父求过：使他们合而为一」(大公主义法令第八节)。

因此，众人要以基督在最后晚餐所作的祈祷，为合一而祈求，为使所有基督徒都达到「耶稣基督所愿的完满合一」(大公主义法令第四节)。

24神牧要设法使公教信友团体依地方和人的环境，能为合一而祈祷。既然圣体圣事是「表示和完成教会合一」(大公主义法令第二节)的奇妙圣事，宜提醒信友圣体的重要，并劝他们在圣祭中为基督徒的合一，作公众的祈祷(例如在信友祷词或所谓Exteniae祷文中)，或举行「为教会合一的任选弥撒。此外，在特别祈求的礼仪中，如(Litia)(Moleben)或类似的祈求中，也适宜为基督徒合一举行此种祈求。

(四)论与分离兄弟们在神业上的相通
A前言
25为在所有基督之间推动合一的重建，基督徒仅在日常生活中彼此友爱是不够的。故宜在神业上许可某种相通，即让基督徒分享他们所共有的精神利益，并且在现在分离的状况下；依同样方式是能许可的。果然在某些原素或神益中，「教会用以建立而生化的原素中，在公教会有形的围墙以外，有些而且卓越的原素也能存在 (大公主义法令第三节)。这些原素「来自基督，引人归向他，理应归属基督唯一的教会」(大公主义法令第三节)；因此，它们能有助于祈求合一的圣宠，并加强那些公教徒与分离弟兄至今尚共融的联系。

26但因这些神益，在基督徒不同的团体中，以不同的方式而存在，为此，在神业上的相通，大致有赖于这一不同性，要以人、教会及团体的条件而讨论这一问题。因此，规定以下数项，在现在的情况下，来处理这一问题。

27应注意彼此供给事物的合法理由(互惠作用Reciprocitas)，为使在神业上的相通，以恳挚和仁爱的精神，虽则有限制，但有助于基督徒之间敦睦的进度。为此，极希望在地方的或区的公教教会当局和其他教会当局，对此事从事会谈和磋商。

28在这种互惠作用及彼此的了解较比困难的地方，因为在某些地区，或某些教团、教派及人士，大公运动和与公教会和好的愿望尚不坚强(参阅大公主义法令第十九节)，那么，教区首长或主教会议指示适当的方法，为使在这种情形下，在他们的信友中避免发生模棱主义或改教主义的危机(注四)。希望因圣神的恩宠和教区首长明智的灵牧工作，大公的意识和互相的尊重，能在公教信友和分离弟兄之间成长，而使这些特殊规定能逐渐地被取消。

29所谓在神业上的相通，是指所举办的一切联合祈祷，共用圣物或圣地，以及真正的所谓圣事上的相通。

30所谓圣事上的相通是指参与某一教会或教会团体的任何礼仪，或某一件圣事。

31「礼仪」是指依某一教会或团体的经书、规定或习俗，由该教会或教团的神职人员或代表执行神职时，所举行的礼仪。

B论举行联合祈祷
32「在某些特殊情况下，比如指定「为合一」的祈祷，以及在大公的集会中，不单许可而且希望公教徒与分离弟兄们联合祈祷。这样的共同祈祷，无疑是祈求合一圣宠的有效方法，也是公教徒与分离弟兄仍联合在一起的真诚表现」(大公主义法令第八节)。

在法令中，提及不同团体的成员，连同神职人员，「主动的」参加祈祷。有关参加的方式，公教徒方面的，则委托教区首长处理并推动，但应注意以下数项。

33希望公教徒与分离弟兄，为他们彼此间能够且应该合作的任何一件焦虑，而共同祈祷，例如：为促进和平、社会公义、人间的互爱、家庭的尊严和类似的事。与以上情况相同的，还有某一国或团体愿公共地感谢天主，或依需要求祂的助佑，如某国的庆节、公共的灾害、或悲伤的时候，追念阵亡将士的日子。这一共同祈祷，如可能，在基督徒因研究或因活动而集会时，也可举行。

34所举办的联合祈祷应该首先注意基督徒合一的重建。这类举行的主题可以是：教会的奥迹和她的统一，洗礼是合一的圣事性关键，虽然不完善，个人和社会的生活革新，是争取合一的必要途径，尚有其它在第二十二节中所述的题目。

35论集会的方式

(a)这类集会要在所有代表不同教会或团体的，所有参与者的同意和合作下为之(比如规定那些人士要参加、选择题目、歌曲、圣经诵读和祈祷等)。

(b)在这种集会中，可以引用任何圣经诵读、祈祷和歌曲，能为所有基督徒表达共同的信仰和精神生活。同时，也可作劝言或讲道或圣经默想，依照对基督遗业的共同承认，而且能达成了解，以促进基督徒间的合一者。

(c)希望这类集会，无论是公教徒或与分离弟兄所举行的，务使「团体祷词」(Oratio Communitaria)能依礼仪运动的指示而为之(参阅礼仪宪章第三十、三十四、三十五节)。

(d)在准备将于东方教会教堂内举行经文时，要知道东方教徒所用的礼仪格式，特别适宜于虔求的祷告。因此，应注意该教会的礼仪程序。

36论集会的地点

(a)应该选择一个为所有参加的人士都方便的地点。务使在该处，一切都庄严而有助于宗教的意识。

(b)虽则教堂或圣殿是每一团体惯于举行本身礼仪的处所，但因需要及教区首长的许可，并非不可使共同举行的集会(如第三十二节－三十五节所述的)，在这一个或另一个教团的堂中举行；在特殊情况下，可能更为适宜。

(c)凡与分离的东方教弟兄联合祈祷，要使所有东方教弟兄视圣堂为公共祈祷最适宜的地方。

37论服装

依照环境和参与人士们的同意，也可应用礼服(Vestis Choralis)。

C论圣事上的相通
38「圣事上的相通，不得轻率地作为重建基督徒合一的方法。这一相通首先系于两个原则：表示教会的合一和分享圣宠，则有时推荐」(大公主义法令第八节)。

(1)论与我们分离的东方教弟兄圣事上的相通
39「因为那些(东方)教会，虽则分离，却有真正的圣事，尤其因宗徒的承继，保有神品和圣体，藉此他们尚与我们密切地结合；在适当的环境下并有教会当局的许可，不但可以而且鼓励有某些在圣事上的相通」(大公主义法令第十五节；参阅东方礼天主教法令第二十四－二十九节)。

40在公教会和与我们分离的东方教会之间，在信仰的事上，有着密切的共融(参阅大公主义法令第十四节)，此外「因在这些个别的教会中，主圣体的举行，天主的教会得以建立并成长」，而且「那些教会，虽是分离的，有着真正的圣事，特别因宗徒的承继，保有神品和圣机……」(大公主义法令第十五节)。因此与这些教会在圣事上相通，圣体也不除外，有着教会学及圣事学的基础，「在适当的环境中，有教会当局的许可」，不但可以而且有时推重。

对于此事，神牧要训导信友们，务使对在圣事上相通的做法，有正确的观念。

41东方礼天主教会法令所规定的，在圣事上相通的条例(见该法令第二十六－二十九节)，要依该法令所指出的明智去遵守。该法令中对东方礼天主教信友所作的一切指令，也适用于其他礼的信友，拉丁礼也不例外。

42有关告解、圣体及病人传油等圣事的领受和施行，公教会当局，无论是地方性的或世界主教会议或主教团，不得给予在圣事上相通之权力，除非先与分离的东方教会当局，至小地方上的教会当局商讨而同意后，才可。

43在授予圣事上相通的权力时，必须顾到合法的互惠。

44除了必须的情形外，可视为圣事上相通的正当理由是长期或因特殊情况，实质上或伦理上不可能在自己教会内领受圣事，勿使信友无正当理由而丧失圣事的神果。

45既然在公教徒和分离的东方教徒中，对勤领圣体的习惯，以及领主前的告解和圣体斋的规定不同，因此，必须注意，在实行相通时，不要因公教徒不遵照分离的东方教徒的习惯，而使分离的弟兄引起惊奇或猜疑。因此，公教徒如果依以上情形，合法地在分离的东方教徒处领受圣体，必须尽力遵守东方教会的规定。

46东方教徒，如果缺少自己教会的听告解者，并出于自愿，可以自由地找公教的听告解司铎。在同样的情况下，公教徒也可去与罗马宗座分离的东方教会内告解。在此也该遵守合法的互惠。不过双方要避免引起改教主义的猜疑(注五)。

47公教信友偶然－因以下第五十节所指的理由－在分离的东方教弟兄处，在主日或停工瞻礼日参与弥撒圣祭者，就不必在一座公教圣堂中再参与弥撒。公教徒在以上所指日子，如果因故不能在公教会内参与圣礼，极宜参加东方分离弟兄们的圣体。

48因为如第四十节所述，在公教会及与我们分离的东方教会间，有着密切的共融，因此如有正当理由，可让东方信友在公教婴孩或成人的洗礼中，与公教代父(或代母)一起担任代父母之职，唯须确定受洗者的公教教育以及代父母的资格。公教徒如被邀请，也可在东方教会的授洗礼中担任代父母之职。在此种情形下，基督化教育的责任，在领洗婴孩教会的代父(母)身上。

49在公教会内举行的婚礼中，我们分离的弟兄也可担任嫔相或证人的职务。公教徒也可在与我们分离的弟兄合法所举行的婚礼中，担任嫔相或证人。

50在有正当理由时，公教信友可以参与分离的东方教弟兄的礼仪，例如，因为他所担任的公共职务、亲属、友谊或愿意增进知识等。在此情形下，可以参加公共的应答、歌唱、以及他作客的那个教会的活动。至于领受圣体，应该遵守第四十二及四十四节中的规定。因为以上(第四十节)所说的密切共融，教区首长可许公教徒于被邀请时，在礼仪中担任宣读员的职务。同样分离弟兄们在公教会的礼仪中，也可担任这一职务。

51关于参加不必有圣事相通的礼节时，必须遵守以下数项：

(a)在公教徒举行礼节时，任何代表他自己教会的东方教会神职人员(Minister)，应该在公教会中，与他同级或地位的公教神职人员的席位，并接受在礼节中的荣誉；

(b)当公教神职人员正式参加东方教会的宗教仪式时，在获得双方同意时，可穿着礼服或教会品级的服饰；

(c)不过要特别注意东方教会神职人员或教友的想法，他们的传统，这些都能因时、地、人及环境而不同。

52既然「公教徒及东方教分离弟兄之间，有正当理由时，在圣仪、事物及地点上都可相通」(东方礼天主教会法令第二十八节)，敦劝公教的建筑、圣堂或公墓以及其它的必需物品，如有教区首长的许可，可以借给分离的东方教司铎或团体应用，假如他们要求而他们又没有可以合法而相称举行圣礼的地方。

53希望公教学校及学院的负责人，给予东方教神职人员便利，使他们能在神业及圣事上，辅助他们在公教学校求学的信友。有关是项辅助，依环境的需要及教区首长的许可，可在公教学校内举行，圣堂也不例外。

54在公教徒管理的医院或其它类似的机构中，负责人应设法不时地报告分离的东方教司铎，(在以上机构中)有他的信友，并许他访问病人，并能庄重地为他们施行圣事。

(2) 论与其他分离弟兄在圣事上的相通
55圣事的举行是施行者在他团体中所作的团体行为，象征团体在信仰、礼仪及生活中的一致。因此，对于圣事的信仰不一致者，分离弟兄与公教徒，尤其对于圣体、告解及病人傅油等圣事，是不得分享的。不过，既然圣事是统一的表记和获取圣宠的泉源(参阅大公主义法令第八节)，因相当的理由，教会可以允许分离弟兄领受这些圣事。在有死亡的危险或因紧急的需要时(在教难或在监狱中)，如果分离的弟兄不能前往本教会的神职人员，并自动地向公教司铎要求，可以允许他领受，只要他对这些圣事合乎我教会的信仰，并且已经依法作妥善准备。在其它类似的紧急需要时，由教区首长或主教会议来决定。

公教徒在类似的情况下，不得要求(领受)这些圣事，除非向一个有效地领受过神品圣事的神职人员。

56不可许与我们分离的弟兄，在弥撒圣祭中，担任圣经宣读员或讲道的职务；同样公教徒也不得在与我们分离的弟兄举行圣餐或主要的圣言礼仪中(担任类似的职务)。在其它活动中，即使是礼仪的，如有教区首长的许可及对方教团的同意，可以参与某些职务。

57除第四十八节的规定外，分离的基督教会信友，不得在圣洗及坚振圣事中，担任礼仪和法律意义的代父母职务。因为代父母不但以亲属或朋友的身份，关于领洗者或领坚振者的公教教育，而且代表信仰的团体，是新教友信仰的保证人。同样，公教徒也不得作分离教会信徒的代父母。不过，因为亲属或友谊的理由，不同教会的基督徒，笃信基督者，可以和一个公教的代父(或公教的代母)一起作为这洗礼的基督徒证人。在类似的情形下，公教徒也可对分离教会的信徒担任同样的职务。在这种情形下，注意基督化教育的义务，本身是归属婴孩受洗的教会或教团的代父(或代母)。神牧务必使信友了解这一规定的福音和大公的理由，避免一切不太正确的解释。

58在公教徒所举行的婚礼中，可以允许与我们分离的弟兄，担任「官方」的证人职务；同样公教徒在分离的弟兄依法举行的婚礼中也是一样。

59在有正当理由时，偶然地，公教徒可以出席分离弟兄的礼仪，就是，或因公务在身、或因亲属或友谊、或因增加知识，或因大公的集会等。除以上所述外，在这些情形下，不禁止公教徒参加自己作客的教团的、公共应答经文、歌咏和活动，只要不是违反公教信仰者。反之，分离弟兄在参与公教会的礼仪中，也是如此。

在是项参与中，切不可允许领圣体，是项参与礼仪，应该使参与者重视我们所有的精神宝藏，并深觉分离的严重性。

60在参与没有圣事相通的礼仪中：其他教会参与礼仪的神职人员，在彼此的同意下，得有相称他们地位的席次。同样，参与其他教会举行的礼仪的公教神职人员，依照当地的习惯，可以穿着礼服。

61假如分离的弟兄在没有适当举行他们的宗教仪式的地方时，教区首长可以让他们应用公教的建筑、公墓或教堂。

62公教学校和学院的负责人，务必让其他教会的神职人员，能在神业和圣事上辅助在公教学校求学的他们的信友。是项辅助依第六十一节的规定，也可在公教的建筑物内行之。

63在公教徒管理的医院或其它类似的机构中，负责人应设法通知分离教会的神职人员，在那边有他们的信友并让他们访问病人，而能给予神业和圣事上的帮助。

当教宗保禄六世于一九六七年四月二十八日，接见基督徒合一促进秘书处人员时，此一指令获得批准，并以他的权威加以确认并命令公布实行。任何相反者均不得阻其效力。

一九六七年五月十四日圣神降临节发自罗马。

基督徒合一促进秘书处主席 白雅枢机

秘书 威勒勃朗主教

注释
(注一)这一指令所说主教会议，也适用于东方礼天主教会的宗主教会议，大总主教会议，(Servatis de Jure Servanis)。
(注二)所有基督徒应注意，由洒水礼所授洗礼的无效的危机，尤其集体领洗。
(注三)请参阅罗马公教会及基督教会合一议会混合委员会的报告(一九六六年二月二十日罗马观察报第七页)；一九六三年蒙特里奥举行的第四届国际「信仰与秩序」会议之报告第一一一，一一三及一五四节)。
(注四)「改教主义」(Proselytismus)是指不合福音精神的作法，运用不正当的理由，引人们去加入他的教团，利用人们的无知和穷困等(参阅宗教自由宣言第四节)。
(注五) 参阅注四。


教廷圣部文件全集-新订告解礼典一-天主教图书中心--天主教文学,书籍,图书,书库

其他部委

新订告解礼典一

1976

＊＊＊＊＊＊＊＊＊＊ 目录
圣礼部训令

前言

第一章　个人告解礼规 第二章　集体举行圣事，但告明和赦罪仍个别举行时的礼规

第三章　集体举行圣事，告明和赦罪也集体举行时的礼规 第四章　告解礼仪任选经文

附录一　惩罚的赦免 附录二　忏悔仪式举例 附录三　省察举例

告解礼典

圣礼部训令
我们的主耶稣基督藉他死亡与复活的奥迹完成了天主与人类之间的和好（参阅罗五，10）。主将此修好的职务在宗徒身上托付给了教会（格后五，18－20），教会带给人类得救的佳音，并以水及圣神给人付洗时，就是在执行这种职务（参阅玛二八，19）。

但是由于人性的软弱，基督徒有时「拋弃了其起初的爱德」（参阅默二，4），也由于犯罪会中断与天主友谊的联系。因此，为了赦免人领洗后犯的罪过，主基督特别建立了告解圣事（参阅若二O，21－23）。教会在每个世代都忠实举行，方式虽不同，但其重要成份却保持完整。

梵蒂冈第二届大公会议有这样的规定：「应修订告解圣事的礼节和主要经文，使能明确表示这件圣事的本质和效能」（礼仪宪章72）。圣礼部遵照此规定审慎地准备了「告解新礼规」，使信友对此圣事能有更充分的了解。

在此新礼规中，除了「个人告解礼规」外，为了将圣事的团体性表现出来，又准备了「集体告解礼规」，即将个人告罪及赦罪的仪式插入圣经诵祷中。此外，为某些情形又制订了「集体告明和赦罪的礼规」，但此礼规应按照教义圣部于一九七二年六月十六月为集体赦罪（ Absobutio Generalis）所指示的牧灵原则。

教会常致力于召唤信友不停地回头和革新生活。教会也愿意教友承认领洗后冒犯天主和弟兄的罪过并真心忏悔，同时努力准备他们举行告解圣事；为了达到以上目的，教会敦劝教友有时宜参加「忏悔的圣经诵祷」。因此，本圣部也制订了举行该种圣经诵祷的准则，也提供了一些实例，各地区主教团可照本地需要加以适应。

所以，教宗保禄六世曾以自己的权威批准，并命令公布本圣礼部所编篡的「告解礼规」因此，在现在仍通行的罗马礼典中，有关此圣事的条文都要为此新礼规所取代。本拉丁文礼规可立即应用；至于本国语言的礼规，在主教团批准并经宗座认可译文后，即开始生效。

与此礼典相抵触的任何条文，一概无效。

于一九七三年十二月二日，将临第一主日，奉教宗特别命令发自礼仪圣部。

国务卿　　　魏尧枢机

圣礼部秘书　安东尼总主教

告解礼典
前言
I　救恩史上妁和好奥迹
１ 天主圣父在基督内使世界与自己和好，并藉基督在十字架上所流的宝血，使万有，无论是地上的或是天上的，都与自己重归于好(1)，大显了祂的仁慈。天主圣子降生成人，居住人间，是为把世人从罪恶的奴役中解放出来(2)，并把他们从黑暗中引入祂奇异的光明(3)，因此，祂在世的任务一开始，便宣讲忏悔说：「你们悔改，信从福音吧」（谷：一，15）。

先知们屡次大声疾呼、促人悔改的邀请，藉洗者若翰的呼声，预备了人心迎接天国的来临，他来「宣诸悔改的洗礼，为得罪过的赦免」（谷一， 4）。

耶稣不但劝人忏悔，远离罪恶，全心归向天主(4)；且亦接受罪人，使他们与天父重归于好(5)；祂医治病人，以显示祂有赦罪之权(6)；最后，祂为我们的罪恶而受死，又为我们的成义而复活(7)；祂在被出买的那天晚上，开始救世的苦难(8)，以自己的宝血建立了新约的祭献，以赦免罪过(9)；复活后，给宗徒们派遣了自己的圣神，使他们有赦罪或不赦的权力(10)，并使他们接受，因祂的名去给万民宣讲忏悔及赦罪的任务(11)。

主曾对伯多禄说：「我要将天国的钥匙交给你，凡你在地上所束缚的，在天上也要被束缚，凡你在地上所释放的，在天上也要被释放」（玛：十六，19）。伯多禄顺从主命，在圣神降临那天，宣讲赦罪的洗礼：「你们悔改吧，你们每人要以耶稣基督的名受洗，为赦免你们的罪过」（宗二，38）(12)。从此以后，教会从未疏忽召唤人从罪恶中悔悟过来，并举行忏悔圣事，显扬基督对罪恶的胜利。

２ 这个对罪恶的胜利，首先在洗礼中显示出来，藉这洗祖，救们的旧人已与基督同钉在十字架上，使罪恶的身体失了效用，不再作罪恶的奴隶，却与基督一起复活，从此便活于天主(13)；所以教会坚信「赦罪的圣洗只有一个」。

在弥撒圣祭中重演着基督的苦难，祂为我们所捐弃的身体，为赦罪所倾流的宝血，由教会重献于天主，以获取普世的救恩。因为基督临在于圣体圣事内，且作「我们的和好之祭」(14)，奉献给圣父，使我们藉祂的圣神「合而为一」(15)。

此外，当我们的救主耶稣基督，赋予宗们及其继承人赦罪权时，祂在教会中就建立了忏悔圣事，使受洗后，重陷于罪的信众，藉这圣事，重新获得圣宠，与天主重归于好(16)；因为教会「有水和泪，即是圣洗的水和忏悔的泪」(17)。

II　忏悔者在教会生活中的和好
圣教会常须净化
３ 基督「爱了教会并为她捐弃了自己，使她得以圣化」（弗五25-26），并与她结为净配(18)，以祂神圣的恩惠充满了她，因为她是基督的完整身体(19)，藉着她将真理及恩宠流注给众人。

但是教会的肢体不免受到诱惑，又历次不幸地陷于罪恶。因此，圣善的、无辜的、无玷的（希七26）、不认识罪的基督（格后五21），只是为了补赎民众的罪恶而降来（参阅希二17），圣善而常须净化的教会，在自己的怀中，怀抱着罪人，继续不断地实行补赎和革新(20)。

忏悔与教会的生活及礼仪
４ 天主的子民以多种不同的方式，实行与完成这种延续不断的忏悔。因为他们以坚忍分承基督的苦难(21)，实行慈善仁爱的工作(22)，遵循基督的福音，日益改善自己，在世界上成为归向天主的标帜。信众承认自己犯了罪，恳求天主及弟兄们的宽恕时，教会把它在礼仪生活中表现出来，就如在举行忏悔时，在宣读天主圣言时，在祈祷时，在举行圣体圣事中行忏悔仪式时(23)。

教友在告解圣事中，「由天主的仁慈获得冒犯天主之罪的宽恕，同时，与教会重归于好，因为犯罪损害了教会，而教会却以仁受、榜样、和祈祷，帮助他们侮改。」(24)

与天主及教会的和好
５ 因为罪是对天主的忤逆，与天主断绝友谊，「本来对天主的友谊是要我们热爱天主，把我们完全信托于天主。」(25)所以罪人赖仁慈天主的恩宠进行忏悔，就是归向「首先爱了我们的」（若壹四19）天主圣父，归向为我们舍生的基督(26)，归向丰富地倾注在我们身上的圣神(27)。

「但是，由于天主上智深奥与仁慈的计划，人类因超性的友谊彼此间互相联系；因此，一人的罪恶将害及他人，同样，一人的功德也将利及他人」(28)，所以忏悔也常包括与弟兄的修好，因为犯罪常使他们受害。

再者，人类犯罪有共害作用，同样、忏悔也有互助作用，他们藉基督的恩宠，得了罪赦，便与其他人共同为世界的和平与正义而工作。

告解圣事及其部份
６ 基督的门徒犯了罪，受圣神的感动，去领受告解圣事，首先该全心路向天主。这个从心坎深处的归向，包括对罪恶的痛悔及革新生活的意向，藉着向教会的认罪，和适当的补过，以及生活的改善，才能表白真心的归向。天主却通过教会赐与罪赦，而教会是藉着司祭的职务去赦罪。(29)

(a)痛侮：在忏悔者的行为中，痛侮当占首位，它是「对已犯罪过的痛心及憎恨，并立志不再重蹈覆辙」(30)。因为「只有回头改过，即彻底革面洗心的人才能进入基督的国。这种人为天主的爱和圣洁所感动而开始思想，判断和重组自己的生活。这爱和圣洁是新近表现在圣子身上，而完全赐给我们的（参阅希一2；哥一19；弗一23）(31)。」忏悔的真诚，完全系乎此种真心痛悔，因为悔改应影响人之内心，使他日益光明，日益相似基督。

(b)认罪：罪过的承认是属于告解圣事的一部份，这种认罪是由于在天主面前完全认识自己，并由于罪过的痛悔而发的；但这内心彻底的省察和外在的告罪，应藉天主的光照和仁慈而为之。认罪必须使忏悔者在天主的使者前，敞开自己的心；依照此种坦白，基督的代表，以其赦罪或不赦的权柄，得以结审宣判(32)。

(c)补赎：真实的归依应以补偿罪过、改善生活、赔补损失来完成(33)，补赎的行为及尺度，当适合每个忏悔者，好使每一忏悔者重整他所破坏的秩序，并针对自己的病症，使用对症的良药。因此，罪罚该是真正治罪的良药，且多少能改善忏悔者的生活，这样，使忏悔者「忘了他的过寺」（斐三13），重新进入救恩的奥迹，以图将来的发展。

(d)叙罪：天主藉教会的司铎，在罪人向司铎认罪、表示自己真心悔改时，以赦罪的记号，给与宽赦，以完成告解圣事。因为依照天主的计划，我们的救主天主的良善和慈爱，既是以可见的方式显示出来(34)，天主也要以可见的记号施与我们救恩，重订已毁的盟约。

藉着告解圣事、圣父接受迷途知返的子女，基督肩负迷失的绵羊，重归羊栈，圣神重新圣化被亵渎的殿字，以作久居。最后，因重新或更热心地分享主的圣宴，使天主的教会，为了败子的归来，在圣宴中获得更大的欢乐(35)。

告解圣事的重要及其益处
７ 　在个人及团体的生活中，罪过的创伤很多而不同，因此忏悔也带给我们不同的补救良方。犯了大罪的人，脱离了与天父宠爱的交融，藉着告解圣事，能重获已失的生命；犯了小罪的人，灵魂日见懦弱，藉着多行忏悔，能重获神力，达成天主子女的完全自由。

(a)为要获得告解圣事的功效，依照仁慈天主的安排，信徒必须向司铎承认，由于醒觉的良知所记忆的每一个大罪(36)。

(b)经常及慎重的领受这件圣事，为小罪也有很大的益处。因为这不是单纯的礼节的重覆，也不是什么心理的实习，而是为完成圣洗恩宠的一种的努力，以便在我们身上时常带着耶稣的死状，为使耶稣的生活日益彰显在我们身上(37)。忏悔者如此告罪时，告明自己的小罪，就是要切实地像似基督，并审慎地听从圣神的提示。

要使这件救恩的圣事，在基督的信徒中确切地发挥它的效能，必须在他们的一生中，使这件圣事作为他们行为的根基，并鼓励他们更热忱地事奉天主，并为兄弟服务。

这件圣事的举行，常是教会的行为；教会藉此宣扬信德；为了基督解救我们而获得的自由，感谢天主(38)；她也奉献自己的生命作为神圣的牺牲，以赞美天主的光荣，趋迎基督的来临。

III　在行忏悔要事时的职务和职位
团体在举行忏悔时的任务
８ 整个教会，既属司祭的民族，在实行由主所托付的和好工作上，是以不同的方式举行：教会不仅以宣讲天主的圣道劝人忏悔，而且为罪人祈祷，以慈母的关怀和操心援助他们，使他们认识并承认自己的罪过，且由惟一能赦罪的天主获得仁慈的宽恕。但是，教会本身，由于基督交付给宗徒及其继承人的职务，更是忏悔者回头获赦的工具(39)。

告解圣事的施行者
９ (a)教会藉主教、司铎实行告解圣事的职务，他们以宣讲天主的圣道，劝化信友回头，并因基督之名及圣神的功能，给信友证实并分施罪过的赦免。

在实行这个职务上，司铎是与主教交融而行的，主教是告解圣事纪律的监督员，司铎是他们职权的分担者(40)。

(b)告解圣事的合格施行者是，依照教律有赦罪权的司铎，但虽未曾获准听告解的一般司铎，却能有效而合法地赦免任何有死亡危险的忏悔者。

这一职务的灵牧工作
１０ (a)一位听告解的司铎，为了能正确、忠实地善尽自己的职责，认清信友灵魂上的毛病，施以对症的救药，并且为了要明智地执行法官的任务，必须在教会的领导下，尤其向天主祈求助佑，专心致志地求取为这任务所必需的学识和智慧。因为分辨神类，就是深知天主在人心所做的工程，也就是圣神的恩赐和爱德的果真(41)。

(b)听告解的可铎，应准备自己随时顺应信友合理的要求(42)。

(c)接受忏悔的罪人，引领他入于真理的光明，这是给人启示天父的慈心，怀着基督善牧的肖像，尽其慈父的职责。因此他应该记着，这是基督交付给他的职责。基督为拯救人类，以极大的仁慈完成了救赎的工程，并以自己的能力临在于圣事之中(43)。

(d)听告解的司铎，该知道自己以天主圣职员的身份而知道了罪人良心深处的秘密，就有严守圣事秘密的责任。

论忏悔者本人
１１ 忏悔者本人在圣事中也有很重要的职分。

准备妥当以后，去领受由基督所选定的救灵神药，承认自己的罪过；这样，以自己的行为，在圣事上就有了份子，施行圣事者因基督之名，念了赦罪的经文，就完成了这件圣事。

因此，信友在自己生活中，体验并宣扬天主的仁慈时，即是与司铎一起举行教会继续不断自我革新的礼仪。

IV　告解圣事的举行
举行的地方
１２ 　告解圣事于依法指定的地方及位置举行之。

举行的时间
１３ 　忏悔者的和好，任何时、日都可举行。但最好信友能知道何日何时司铎在等候施行这件圣事；信及还须养成习惯，要在弥撒以外，特别在规定的时间，去领告解圣事(44)。

四旬期内最相宜举行忏悔与天主和好，因为在圣灰礼仪那天，在天主的子民前已经发出了郑重的邀请：「请你们忏悔，请你们相信福音」。因此，在四旬期内应多举行几次忏悔礼，给一般信友提供与天主及弟兄和好的机会，好在三日庆典内洗心革面地庆祝复活奥迹。

礼服
１４ 关于举行忏悔时的礼服，可遵照当地首长的规定。

A　个人告解礼规
    司铎和忏悔者的准备
１５　 举行圣事前，司铎与忏悔者首先应以祈祷预作准备。司铎则应呼求圣神，赐以光照及爱心；忏悔者应将自己的生活与基督的榜样及训诲相对比，并祈求天主，宽赦自己的罪。

    接待忏悔者
１６ 司铎宜以友爱接待忏悔者，如有需要，且亲切地加以问候。然后，忏悔者划十字圣号说：「因父子及圣神之名。阿们。」司铎也可与他同划。然后司铎以简短的话词劝勉忏悔者依靠天主。如果忏悔者不为听告解的司铎所认识，则宜向司铎介绍自己，说明何时行了最后的一次告解，在度教友生活上有何困难，并说明有益于司铎施行圣事所必须知道的一切。

    恭读天主的话
１７ 司铎或忏悔者自己，可诵读一段圣经，这也可行之于行圣事前的准备时。信友藉天主的话，能受到光照，认识自己的罪过，并依靠天主的仁慈痛改前非。

    告罪和接受补赎
１８ 然后，忏悔可照惯例先念忏悔词（我向全能的天主……），接着告罪；如有需要，司铎可帮助他作完整的告明；此外，劝勉他真心痛悔得罪了天主；以适当的建议辅助他开始度其新生，视其需要，教导他做教友的本分。

如果忏悔者损害了别人或立了恶表，应指导他立志要做相称的补偿。

然后司铎给忏悔者判定补赎，这不仅是过去罪过的赔补，也是重度新生的帮助和改过的神药；因此，尽可能，应与罪的轻重及性质相对称。这补赎可藉以下方式予以实行，即以祈祷、克己，尤其为人群服务，和行慈善事业；因为藉此可以显示出罪过及其赦免的社会性。

    忏悔者的祈祷和司铎赦罪
１９ 这以后，忏悔者以祈求天主父赦罪的经文，表示自己的痛悔和善度新生的志愿。这悔罪经文最好是用圣经的词句所构成的。

司铎在忏悔者念完悔罪经以后，伸出双手，或至少右手，覆在忏悔者的头上，念赦罪的经文，其主要的言词是：「我因父及子及圣神之名，赦免你的罪过。」念圣三之名时，司铎向忏悔者划十字圣号。赦罪经文（见奶节）指明忏悔者的和好是出于天父的仁慈；显示罪人的和好与基督复活奥迹的联系；指出圣神在赦罪上的职务；最后，也昭示圣事的教会性，因为和好是由教会的职权向天主恳求而施与的。

    颂扬天主及遣发忏悔者
２０ 忏悔者接受赦罪以后，以取自圣经的短诵，赞美天主的仁慈，感谢天主；然后司铎遣发他平安地同去。

忏悔者则实行革面洗心，以遵照基督福音而革新、且以日益被主爱浸润的生活，来表现自己的回头。因为「仁爱掩盖许多罪过」（伯前四8）。

    告解仪式短式
２１ 有时因牧灵的需要，司铎可取消或缩短某些部份。但必须保存告解的完整：即告罪，接受补赎，发痛悔（见44号），赦罪经文及遣发式都是不可或缺的。但若病人己濒临死亡的边缘，则司铎可祗念赦罪经的主要部份，即：「我因父及子及圣神之名，赦免你的罪过。」

B　集体举行圣事但告罪及赦罪仍个别举行时的礼规
２２ 忏悔者集体举行告解圣事时，宜先举行圣道礼以作准备久。

不同时领圣事的其他信友，也可参加这个圣道礼。

集体举行告解圣事，能更明显地表示圣事的教会性。因为信友共同聆听宣扬天主仁慈、劝勉他们改过迁善的圣道，他们也就共同致力于他们的生活合乎所听的圣道，并以祈祷互相帮助。每人告罪并得了罪赦后，为了天主给自己圣子的宝血所救赎的子民行了奇妙的事迹，而共同赞美天主。

如有必要，宜多请几位神父，在适当的地方，听信友个别告罪，使他们与天主和好。

    开始礼
２３ 信友聚集后，于适当时咏唱适宜的圣歌。然后司铎问候信友，如有必要，自己或另一位司铎，可简短地给信友介绍举行圣事的意义，及说明应守的秩序。然后邀请信友祈祷，默祷片刻后，结束祷词。

  圣道礼
２４ 告解圣事，应以圣道礼开始，因为天主以圣道召唤人忏悔，引导人真心悔改。

可选一篇或数篇读经，若有数篇，则中间宜插入圣咏或其他适宜的圣歌，或默存片刻，使能更深切地瞭解天主的圣道，并对圣道表示内心的信服。若仅念一篇读经，则最好采取福音的读经。

  选择读经尤宜符合下列意义：
(a)天主的呼声召唤人回头，使人日益相似基督；

(b)常思念和好的奥迹是藉基督的圣死与复活，以及圣神的恩赐而获致的；

(c)传授天主对人生善恶的判断，是为使人获得良心的光照而知分辨善恶。

２５ 讲道当以圣经为出发点，指导忏悔者省察良心，痛改前非，皈依天主。唤醒信友，使他们记起罪过是反对天主，损害团体，以及损害别人和自已的恶行。为此应该及时反省：

(a)天主的无限仁慈超乎我们的一切罪恶，祂以仁慈一再地召唤我们回到祂的怀抱；

(b)我们必须有内在的忏悔，使我们真诚准备赔补罪过的损害。

(c)宠爱及罪过的社会观点，使人明瞭个人的行为多少会牵涉教会的整体；

(d)我们所做的补赎是从基督的补赎取得功效，这种补赎首先要求我们，除忏悔的事功而外，应实行对天主及对人的真正爱德。

２６ 讲道后，要有一段适当的静默时间，以供忏悔者省察良心，对自己的罪过激发真心的痛悔。司铎或执事或其他辅礼员可用简短的言词或对答式的祷文帮助信友，但须顾及他们的身份及年龄等等。

这集体省察和激发痛悔，如认为适宜，可代以讲道；但在这情形下，应用已诵读的圣经作出发点。

    修好礼
２７ 执事或其他辅礼员请大家跪下或俯首，同念忏悔词（如：我向全能的天主……）；然后站立，视情形可念对答式的祷文或唱合适的圣歌，以表达切实认罪，真心痛悔，恳切求赦，以及依靠天主仁慈的至诚。最后，加念天主经，此经绝不可省略。

２８ 念完天主经，司铎们去到指定听告罪的地方。愿意告罪的忏悔者，可任意选定一位司铎去告罪，接受适当的补赎，并蒙这位司铎用为赦个人的「赦罪经」赦罪。

２９ 告罪完毕，司铎们回到司祭席（祭台前）。主礼请大家感谢天主，赞扬天主的仁慈。这可用圣咏，或圣歌，或祷文表达。最后，司铎以祷词结束礼仪，赞美天主以极大的圣爱爱了我们。

    遣散式
３０ 感谢礼完毕后，可铎祝福信友，然后执事或司铎自己遣散全体。


教廷圣部文件全集-新订告解礼典二-天主教图书中心--天主教文学,书籍,图书,书库

其他部委

新订告解礼典二

C　集体举行圣事，而告罪及赦罪也集体举行时的礼规
    集体赦罪的规律
３１ 个别及完整的告罪与赦罪，是信友与天主及教会修好的唯一通常格式，除非有身体方面心理方面的不可能，是不能免守这种格式的。

但如遇到特殊情况，虽未经个别告罪，也许可、有时也应该以集体方式给多数忏悔者赦罪。

除了濒临死亡边缘者以外，如果有严重需要，有时因为忏悔者人数众多，而司铎无几，不能于适当时间内聆听每人的个别告罪，致使忏悔者非因己过而久失圣事的恩宠及领圣体的机会，则可给集体告罪而真心忏悔的信众，予以圣事性的赦罪。尤其在传教区，或在有同样需要的其他地区或民众团体中，都可举行这样的圣事。

如果有足够的司铎，只为了忏悔者众多，譬如在大庆节或集体朝圣时，不得举行集体告罪与赦罪的圣事(45)。

３２ 裁决以上所论的条件是否足够，因而决定何时可举行集体赦罪，此乃专属于教区主教的职权，并当先与主教团团员互相商议。

除了由教区主教规定的机会以外，如发生了集体赦罪的重大需要，则司铎为了合法的集体赦罪，必须先求得教会地方首长的许可；否则，必须尽快将集体赦罪的需要和经过通知地方首长(46)。

３３ 至于信友方面，为了要获得集体赦罪，必须有适当的准备，每人应痛悔己罪，立意改恶迁善，定志赔补所立的坏榜样和致人的损害，并准备于适宜时，个别告明现在所不能告的重罪，对于这些为使圣事生效所必需的准备和条件，司铎应周详告诉信友(47)。

３４ 集体赦罪时获得赦免的信友，如果再要接受集体赦罪，必须先去告明上次获得集体赦免的重罪，除非受阻于正当的理由。一年之内绝对应告明己罪，除非为了心理上的不能（Impossibilitas Moralis），因为一般信友，每年至少一次该告明自己未经告明的每个大罪的规律，为他们仍然是有效的(48)。

    集体赦罪的礼节
３５ 在合法的集体告罪和集体赦罪时所行的礼节，与上述集体举行圣事，但仍个别告罪及个别赦罪时的礼节相同，除了下述几点：

(a)讲道后或讲道时，该告诉愿接受集体赦罪的信友，该有适当的准备，每人应痛悔己罪，立意不再犯罪，定志补偿所立的恶表和贻人的损害，并决定于适宜时别个告明现在所不能告的重罪(49)；又该给大家指定应做的补赎，每人若愿意，也可自己加添其他的补赎。

(b)然后执事，或其他辅礼员，或司铎自己，请愿意领受赦罪的信友，以某种记号表示自己的请求（如：叩首、下跪、或依照主教团所规定的记号），请他们同念忏悔词（如：我向全能的天主……），再念对答式祷文，或唱忏悔歌，接着公念或合唱「天主经」，一如以上廿七条所述。

(c)然后，司铎呼求圣神赦罪的恩宠，称扬基督以圣死与复活战胜了罪恶，并给忏悔者圣事性的赦罪。

(d)最后，司铎如以上廿九条所述，请大家感谢天主，但免念结束祷词，立即祝福信众，遣散他们。

V　忏悔仪式（圣经诵祷）
性质与结构
３６ 忏悔仪式是天主子民的集会，为聆听天主的圣道，藉以唤起人回头改过，革新生活，并宣报人类藉基督的圣死与复活，从罪恶中获得解救的事迹。它的结构普通遵照圣道礼的结构(50)，和为集体举行告解的礼规（第二章）。

因此，在开始礼（圣歌、问候、祷词）以后，宜有一篇或数篇圣经选读，其间宜插入圣咏或圣歌或默想，并以讲道给集合的信友解释所读的圣经，及指点如何去实践；在诵读圣经以前或以后，不妨由教父或作家的着作中诵读一些确能帮助团体及个人明认己罪，激发真心痛悔、而导致真诚改过迁善的章节。

讲道及默想天主的圣言以后，宜使信众以对答式的祷文，或其他易于共念的经文，大家齐口同心地祈祷。最后，常该接念「天主经」，求我们的天父，「宽恕我们的罪过，如同我们宽恕别人一样……但救我们免于凶恶」；主持集会的司铎或辅礼念结束祷词并遣散群众。

重要性与益处
３７ 在信友的观念上，慎勿将这忏悔仪式与告解圣事相混淆(51)。这仪式为引人改恶迁善，净化心灵是有很大功效的(52)。举行忏悔仪式的主要目的如下：

－为在基督团体内，培育忏悔的精神；

－帮助信友准备于适当时个别告罪；

－教育儿童于良心上逐步认识人生活中的罪恶，并且藉基督才能摆脱罪恶；

－帮助望教者真心皈依。

此外，虽然没有司铎给与圣事性的赦罪，忏悔礼仪也是很有益的，因为它能帮助人激发出于纯爱的上等痛悔，使信友因愿领受告解圣事而获得天主的恩宠(53)。

VI　适应不同地区和不同环境约礼节
主教团所能作的适应
３８ 主教团为适应本地区的需要，在制定专用礼书时，有权对此告解礼仪作相当的适应，由教廷认可后，可用于其所属的地区。因此，主教团可以：

(a)对于告解圣事的纪律，制定应守的准则，尤其是有关司铎的职务和罪的保留事项。

(b)对于通常举行告解圣事的适当地方，以及在集体赦罪时，信友应表示的忏悔记号，更清楚地规定应守的准则」（见以上35条）。

(c)提供适合各民族的习性和语言的译文，并为信友或圣职员编制新的经文，但圣事的主要经文须保持完整。

属于主教职权的事项
教区主教有权：

３９ (a)在自己的教区内监督忏悔圣事的纪律(54)，也可依照主教团规定的准则，作一些礼节的上必要适应。

(b)与主教团其他团员商议之后，于宗座规定的条件下，决定何时可以举行集体赦罪的告解圣事。

圣职人员可行的过应
４０ 司铎，尤其是堂区主任司铎可行的适应：

(a)无论为个人或是为团体，举行修好礼时，在保持着主要结构，和完整的赦罪经文条件下，可按照忏悔者具体的情形加以适应。为了牧灵的理由，如有必要，可省略或增加礼节的某些部份，可选择读经及祷词，并依照主教团规定的准则，选择行礼更适宜的地方，以使所行的礼仪更充实，也更有功效。

(b)一年之中有几次尤其在四旬期，可计划准备举行忏悔仪式，请别人也可请在俗教友帮助，使所选的读经和经文，以及仪式的程序，都能确实适合团体或集会者的程度和环境，（譬如：儿童，病人等等）。

(c)在迫不得已的情形下，未先禀告教区主教，也不可能奔告于他，可先自行决定举行集体告罪和集体赦罪的告解圣事，但必须尽速向同一主教报告迫不得已的理由和集体赦罪的经过。

目录　上一页　下一页

注：
1. 参阅格后五 8；哥一20。

2. 参闻若八34-36。

3. 参阅伯前二9。

4. 参阅路一五。

5. 参闻路五20, 27-32；七48。

6. 参阅玛九2－8。

7. 参阅罗四25。

8. 参阅罗马弥撒经书，感恩经第三式。

9. 参阅玛二六28。

10. 参阅若二０19-23。。

11. 参阅路二四47。

12. 参阅宗三19, 26；一七30。

13. 参阅罗六4-10。

14. 罗马弥撒经书，感恩经第三式。

15. 同上，感恩经第二式。

16. 参阅施安堂译教会训导文献选集，1668, 1670及1701。

17. 圣盎博Epit. 41,12:PL 16, 1116。

18. 参阅默一九7。

19. 参阅弗一22-23；教会宪章7。

20. 教会宪章8。

21. 参阅伯前四13。

22. 参阅伯前四8。

23. 参阅施译，教会训导文献选集，1638，1740，1743；圣礼部，圣体奥迹训令（一九六七－五，25），35；弥撒总论，29，30，56a,b,g。

24. 教会宪章11。

25. 保禄六世宗座宪令，Paenitemini（一九六六，二，十七）；参阅教会宪章11。

26. 参阅迦二20；弗五25。

27. 参阅铎三6。

28. 保碌六世宗座宪令，论大赦（一九六七，一，一）4；参阅比约十二世，「基督奥体」通谕（一九四三，六，二九）。

29. 参阅施译教会训导文献选集，1673－1675。

30. 同上，1676。

31. 保禄六世宗座宪令，Paenitemini（一九六六，二，十七）。

32. 参阅施译教会训导文献选集，1679。

33. 参阅同上1690－1692；保禄六世宗座宪令，论大赦（一九六七，一，一）2－3。

34. 参阅铎三，4－5。

35. 参阅路一五7、10、32。

36. 参阅施译教会训导文献选集，1707－1708。

37. 参阅格后四10。

38. 参阅迦四31。

39. 参阅玛一八18；若二０23。

40. 参阅教会宪章26。

41. 参阅斐一9－10。

42. 参阅教义圣部，「论圣事性集体赦罪的牧灵准则」（一九七二，六，16）XII。

43. 参阅礼仪宪章7。

44. 参阅圣礼部训令，「圣体奥迹」一九六七，五，25）35。

45. 教义圣部，「论圣事性集体赦罪的收灵准则」（一九七二，六，16）III。

46. 同上，V。

47. 同上，VI，XI。

48. 同上，VII，VIII。

49. 参阅同上，VI。

50. 参阅圣礼部训令Inter Aecumenici（一九六四，九，26）37-39。

51. 参阅教义圣部「论圣事性集体赦罪的牧灵准则」，X。

52. 同上。

53. 参阅施译教会训导文献选集，1677。

54. 参阅教会宪章，26。

55. 参阅教义圣部「论圣事性集体赦罪的牧灵准则」，V。

第一章　个人告解礼规

一、接待忏悔者
４１
  △忏悔者来告罪时，司铎宜和霭地接待和亲切地问候。

４２
  △忏悔者（和神父）划十字圣号：

因父及子及圣神之名。阿们。

  △司铎用以下或类似的言词请忏悔者依靠天主说：

1)　愿光照我们心灵的天主，恩赐你真正认清你的罪过，和天主的仁慈。

2)　愿主耶稣接待你，衪来到人间，不是为召唤义人，而是为召唤罪人。希望你完全信任衪，依靠衪。

3)　愿天主圣神光照你的心，使你诚心诚意告明你的罪过，并认识天主的仁慈。

  △忏悔者答：

阿们。

二、恭读天主圣训（自由选用）
４３
  △司铎诵读或背诵一段圣经，可这样开始：

现参我们先来听主藉圣经给我们说的话：

1)　耶稣说：「如果你们宽恕别人的过犯，你们的天父也必宽恕你们的；如果你们不宽恕别人的，你们的父也决不宽恕你们的过犯。」－玛六14－15

2)依撒意亚先知预言耶稣如何为我们受苦受难时说：他所背负的是我们的疾苦，他所忍受的是我们的疼痛；他被刺透，是因了我们的悖逆；他被打伤，是因了我们的罪恶；他受了惩罚，使我们获得安全；他受了创伤，使我们获得痊愈。我们都像迷路的羊，各走各自的路；但上主却杷我们众人的罪过都归到他的身上。」－依五四4－6

三、告罪和接受补赎
４４
  △忏悔者念忏悔词：（可省去）

我向全能的天主和各位教友，承认我思、言、行为上的过失。（搥胸）我罪，我罪，我的重罪。为此恳请终身童贞圣母玛利亚、天使、圣人和各位教友为我祈求上主我们的天主。

  △忏悔者告明罪过

  △司铎给予劝言和补赎

四、忏悔者悔罪经
４５
  △忏悔者可用以下或类似的祷词祈祷说：

1)　天主！为了我所犯的一切罪过，和我的失职怠惰，我全心痛悔；因为我如此得罪了你、极仁慈、极崇高的天主。现在依靠你圣宠的助佑，我全心定志，善作补赎，以后再不敢犯罪，并逃避一切犯罪的机会。

天主！求你看我们的主基督救世受难的功劳怜悯我。阿们。

2)　仁慈的天主父！我如同离家的荡子，回到你面前说：「我得罪了你，不配再称为你的孩子。」

人类约救主耶稣基督！我和悔罪的右盗一样向你说：「求你在你的国里记念我。」

天主圣神！爱的泉源！求你净化我，赐给我力量，使我能作光明之子，善度教友的生活 。阿们。（其他忏悔词见85－92号）

五、赦罪经
４６
  △司铎伸出双手覆在悔罪者头上，或至少伸出右手说：

天上的慈父，因你圣子的死亡和复活，使世界与衪和好，又恩赐圣神赦免罪过，愿衪藉着教会的服务，宽恕你，赐给你平安。

现在我因父及子＋及圣神之名，赦免你的罪过。

  △忏悔者答：

阿们。

六、感谢天主．忏悔者退去
４７
  △司铎赦罪后，可用以下或类似的话继续说：

1)　我们赞美感谢天主，因为衪是慈善的，衪的仁慈永远常存。天主已经宽恕了你的罪遏， 平安回去吧！

2)　愿我们的主耶稣基督的苦难，童贞圣母今玛利亚和诸圣的转求，你所行的一切善事和你所 忍受的一切痛苦，都能赔补你的罪过，增加你的圣宠，使你得到永生的赏报。平安回去吧！

3)　获得罪赦的人是有福的；天主已宽恕了你的罪，愿你满怀喜乐，赞美天主。平安回去吧！

  △忏悔者答：

感谢天主。

    （忏悔者退去）

告解后祷词

极仁慈的天父！你藉着司铎的话宽恕了我的罪过，现在我又能成为你的孩子，我衷心感谢你赐予我的如此大恩，并将终生不忘；我立志逃避犯罪的机会。求你降福我改过迁善的志愿，坚强我对你的信心，使我依靠你圣宠的助佑，不致再失足跌倒。因我们的主基督。阿们。

（司铎宣判的补续，可在告解后立即执行，或在其他适当时刻及早完成亦可）

第二章　集体举行圣事、但告明和赦罪仍个别举行时的礼规

一、开始礼

１．歌咏
４８
    （司铎进堂时，教友们可唱圣咏或其他适当的圣歜，如：圣咏第五十首）

２．问候
４９
    （唱歌完毕，司铎问候参祖者说：）

    司铎：愿天父和救主基督赐给你们恩宠及平安。

    众　：也赐给你。

        或：

    司铎：愿天父和爱我们、并以自己的血洗净我们罪恶的基督，赐给你们恩宠。

    众　：愿天父和基督永远受光荣。

    （或其他致候词）

    （然后司铎或另一位辅礼者以简短的言词讲明此礼仪的重要性和意义，以及在举行此礼仪时应守的秩序）

３．祷词

   （司铎用以下或类似的言词邀请教友祈祷说：）

５０
    司铎：各位教友！请大家祈祷，恳求召唤我们回头的天主，赏给我们真心悔过的恩宠。

   （全体默祷片刻，然后司铎念以下祷词：）


教廷圣部文件全集-新订告解礼典三-天主教图书中心--天主教文学,书籍,图书,书库

其他部委

新订告解礼典三

天主！求你俯听哀求你者的祈祷，赦免在你面前认罪求饶的人；也求你宽恕我们，赐给我们平妥，因我们的主基督。

众：阿们

        或：

天主！求你派遣你的圣神到我们中间，用忏悔的清水洗净我们，使我们能成为献给你的活祭品；如此，藉着祂给我们的活力，我们能到处赞扬你、歌颂你的仁慈。因我们的主基督。

众：阿们

（或其他经文：见97－100号）

二、圣道礼
５１
（然后，开始圣道礼。若有数篇读经，则在读经之间要插入圣咏或其他合适的圣歌，也可作一段时间的默想，以使每个人更深入地了解天主的圣言，并对圣言表示内心的信服。若只有一篇读经，则最好取自福音。）

    例一：爱是完全遵守天主的诫命

１．读经一（你要全心爱你的上主、天主）

恭读申命纪（五1－3， 6－7，11－12，16－21a；六4－6）

梅瑟召集了全以色列人，对他们说：「请听我今日向你们耳中所宣示的法令和规则，务要学习遵行。上主我们的天主在曷勒布与我们立了约。上主并不是与我们的祖先立了这约，而是与我们今日在这里尚生存的众人。」上主说：「我是上主、你的天主，我曾领你离开埃及地，那为奴之家，除我以外，你不可有别的神。你不可妄呼上主，你天主的名，因为上主决不放过妄呼他名约人。当照上主，你的天主吩咐的，遵守安息日，奉为圣日。应照上主你的天主吩咐你的，孝敬你的父母，好使你能享高寿，并在上主你的天主赐给你的土地内，获享幸福。不可杀人。不可奸淫。不可偷盗。不可作假见证害你的近人。不可贪恋你近人的妻子；不可贪图你近人的房屋、田地、仆婢、牛驴，以及属于你近人的一切事物。」

以色列！你耍听：上主我们的天主，是唯一的天主。你当全心、全灵、全力，爱上主你的天主。我今天吩咐你的这些话，你应牢记在心。

－以上是天主的圣训。

众：成谢天主。

２．答唱咏（巴一，15－22；对经：三， 2）

领：正义属于上主我们的天主，但是，像今日的耻辱，是我们所应得的。

众：上主！求你俯听垂怜，因为你是仁慈的天主。

领：因为我们都在上主面前犯了罪，且背叛了他，没有听从上主我们天主的声音，没有随从上主给我们颁赐的法令。（众：同上）

领：领我们的祖先出离埃及地那一天，直到今日，我们常背叛上主我们的天主，固执不听他的声音。

众：同上

领：我们不但没有依照上主给我们派来的先知的种种教训，听从上主我们天主的声音，反而各随自己的邪心恶念行事，供奉外邦的神祗，行了上主我们天主所憎恶的事。

众：同上

３．读经二（你们该在爱中生活，就如基督爱了我们一样）

恭读圣保禄宗徒致厄弗所人书（五，1－14）

弟兄们：你们应该效法天主，如同蒙宠爱的儿女一样；又应该在爱德中生活，就如基督爱了我们，且为我们把自己交出，献于天主作为馨香的供物和祭品。至于邪淫，一切不洁和贪婪之事，在你们中间，连提也不要提：如此纔合乎圣徒的身分。同样，猥亵、放荡和轻薄的戏言，都不相宜；反要说感恩的话，因为你们应该清楚知道：不论是犯邪淫的，行不洁的，或是贪婪的－－即崇拜偶像的－－在基督和天主的国内，都不得承受产业。不要让任何人以浮言欺骗你们，因为就是为了这些事，天主的忿怒纔降在这些悖逆之子身上。所以你们不要作这些人的同伴。从前你们原是黑暗，但现在牟你们主内却是光明，生活自然要像光明之子一样；光明所结的果实，就是各种良善、正义和诚实，你们要体察什么是主所喜悦的；不要参与黑暗无益的作为，反要加以指摘，因为他们暗中所行的事，就是连提起，也是可耻的。凡一切事，一经指摘，便由光显露出来；因为凡显露出来的，就成了光明；为此说：「你这睡眠的，醒起来罢！从死者中起来罢！基督必要光照你！」

－以上是天主的圣训。

众：感谢天主。

４．福音前欢呼词（若八12）

领：亚肋路亚。

众：亚肋路亚。

领：主说，我是世界的光，跟随我的人，不在黑暗中行走。

众：亚肋路亚。

５．福音（法律和先知书，都系于这两条诚命）

恭读圣玛窦福音（廿二34－40）

那时候，法利塞人听说耶稣使撒杜塞人闭口无言，就聚集在一起。他们中有一个法学士试探他，发问说：「师傅，法律中那条诫命是最大的？」耶稣对他说：「『你应全心，全灵，全意，爱上主你的天主。』这是最大也是第一条诫命。第二条与此相似：你应当爱近人，如你自己。全部法律和先知，都系于这两条诫命。」

－以上是天主的圣训

众：基督，我们赞美你。

        （或：若一三34－35；一五10－13）

    例二：你们应在心思念虑上焕然一新
１．读经一（你们要停止作孽，学习行善）

恭读依撒意亚先知书（一10－18）

索多玛的统治者，请听上主的话！哈摩辣的百姓请听天主的训示：「你们为什么向我奉献那么多的牺牲？－－上主说：或已饱餍了公羊的燔祭和肥犊的脂膏；牛犊、羔羊和山羊的血我已不喜欢；你们来见我的面时，谁向你们要求了这些东西？这简直是蹂躏我的殿院。不要再奉献无谓的祭品！馨香已为我所憎恶；月朔、安息日、集会、斋戒和盛大的宴会，我已都不能容受。我的心痛恨你们的月朔和你们的庆节，它们为我是种累赘，使我忍无可忍。你们伸出手时，我必掩目不看；你们行大祈祷时，我决不俯听，因为你们的手染满了血！你们应该洗涤，应该自洁，从我眼前革除你们的恶行，停止作孽，学习行善，寻求正义，责斥压迫人的人，为孤儿伸冤，为寡妇辩护。现在你们来，让我们互相辩论－－上主说：你们的罪虽似朱红，将变成雪一样的洁白；虽红得发紫，仍能变成羊毛一样的皎洁。」

－以上是天主的圣训。

众：感谢天主。

２．答唱咏（咏五０，特别 8、19）

领：天主，求你按照你的仁慈怜悯我，以你丰厚的慈爱消灭我的罪恶。

众：天主，我的祭献就是痛悔的精神。

领：求你把我约过犯洗净，把我的罪恶涤清，因为我认清了我的过犯，我的罪恶常在我眼前。

众：同上。

领：你既喜爱内心的诚实，求你赐给我智慧，认清我的隐私；求你以牛膝草净化我，洗涤我，使我心灵洁白，胜过霜雪。

众：同上。

领：我要给恶人讲述你的真送，罪人将要回到你的怀抱；求你免去我的罪债，我的口舌必要歌颂你的慈爱。

众：同上。

领：天主！我的祭献就是这痛悔的精神，你决不轻看一颗悔罪和谦虚的赤心。

众：同上。

３．读经二（你们应在心思念虑上焕然一新）

恭读圣保禄宗徒致厄弗所人书（四23－32）

弟兄们，你们应在心思念虑上改换一所，穿上新人，就是按照天主的肖像所造，具有真实的正义和圣善的新人。为此，你们应该戒绝谎言，彼此应该说实话，因为我们彼此都是一身的肢体。『你们纵然动怒，但是不可犯罪；』不可让太阳在你们含怒时西落，也不可给魔鬼留有余地。那以前偷窃的，不要再偷窃，却更西劳苦，视手赚取正当的利润，好能赒济贫乏的人。一切坏话都不可出于你们的口；但看事情的需要，说造就人的话，叫听众获得益处。你们不要叫天主的圣神忧郁，因为你们是在他内受了印证，以待得救的日子。一切毒辣、怨恨、忿怒、争吵、毁谤以及一切邪恶，都要从你们中除掉；彼此相待，要良善，要仁慈，互相宽恕，如同天主在基督内宽恕了你们一样。

－以上是天主的圣训。

众：感谢天主。

４．福音前欢呼词（玛十一28）

领：亚肋路亚。

众：亚肋路亚。

领：主说：你们受劳苦和负重担的，请到我这里来，我要使你们安息。

众：亚肋路亚。

５．福音（神贫的人是有福的）

恭读圣玛窦福音（五1－12）

耶稣一见群众，就上了山，坐下；他的门徒上他跟前来，他就开口教训他们说：「神贫约人是有福的，因为天国是他们的。哀恸的人是有为的，因为他们要受安慰。温良的人是有福的，因为他们要承受土地。饥渴慕义的人是有福的，因为他们要得饱饫。怜悯人的人是有福的，因为他们要受怜悯。心里洁净的人是有福的，因为他们要看见天主。缔造和平的人是有福的，因为他们要称为天主的子女。为义而受迫害的人是有福的，因为天国是他们的。几时人为了我而辱骂迫害你们，捏造一切坏话毁谤你们，你们是有福的。你们欢喜踊跃罢！因为你们在天上的赏报是丰厚的，因为在你们以前的先知，人也曾这样迫害过他们。」

－以上是天主的圣训。

众：基督，我们赞美你。

      （或其他经文，101－201）

６．讲道
５２ （讲道应以读经为出发点，指导教友如何省察良心，并革新生活。）

７．省察
５３ （最好要有一段静默的时间，以便每个人都能省察己罪，激发痛悔之情。司铎或执事或其他适当的人，可甩简短的词句，或祷文，帮助教友作省察、发痛悔，但应顾及他们的情况、年龄等。）

三、修好礼
１．集体认罪
５４ （执事或其他辅礼人员请大家跪下或俯首，一齐念忏悔词，如：「我向全喂的天主…」；然后起立，视情形可念一篇祷文或唱一首适当的圣歌；最后加念「天主经」，此经绝不可省略。）

    例一
（一）忏悔词

执事或辅礼：各位弟兄姊妹！我们要承认我们的罪过，并彼此代祷，以获得救恩。

全体：我向全能的天主和各位教友，承认我思、言、行为上的过失。（搥胸）我罪，我罪，我的重罪。

为此，恳请终身童贞圣母玛利亚、天使、圣人、和各位教友，为我祈求上主，我们的天主。

（二）祷词

执事或辅礼：我们恳求极仁慈的天主，因为祂洗净认罪者的心灵，也解除告罪者罪恶的桎梏；求祂对犯罪者施予宽恕，对受伤者加以治疗。

领：天主，求你赐给我们真心忏悔的洪恩。

众：求主俯听我们。

领：求你宽恕你的仆人，免除我们过去的罪债。

众：求主俯听我们。

领：求你使犯罪而远离教会的子女，能获得罪赦，重新回到教会的怀抱。

众：求主俯听我们。

领：求你使犯罪玷污圣洗的子女，能恢复以前的纯洁。

众：求主俯听我们。

领：求你使你的子女更接近你的祭台，怀着永生的希望洗面革心。

众：求主俯听我们。

领：求你使你的子女以后常热诚勤领圣事，并能忠心信从你。

众：求主俯听我们。

领：求你使因你的慈爱而革新的子女，能在人间成为你慈爱的见证。

众：求主俯听我们。

领：求你使我们常忠实遵守你的诫命，在将来也使我们获得永生。

众：求主俯听我们。

（三）天主经

执事或辅礼：我们用主基督亲自教给我们的言词，祈求我们的天父，宽恕我们的罪过，拯救我们脱免一切灾祸：

全体：我们的天父，愿你的名受显扬；愿你的国来临；愿你的旨意奉行在人间，如同在天上。求你今天赏给我们日用的食粮；求你宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，但救我们免于凶恶。

司铎：天主！求你助佑你的仆人们，他们既在你的教会中承认他们的罪过，使他们藉着教会获得罪赦之后，能以纯洁的心灵向你谢恩。因我们的主基督。

全体：阿们。

－－下接55号。

    例二

（一）忏悔词

执事或辅礼：各位弟兄姊妹！我们想起天父的良善，要勇敢承认我们的罪过，以获得祂的宽恕。

全体：我向全能的天主和各位教友，承认我思、言、行为上的过失。（搥胸）我罪，我罪，我的重罪。为此，恳请终身童贞圣母玛利亚、天使、圣人和各位放友，为我祈求上主、我们的天主。

（二）祷词

执事或辅礼：我们在天父面前有一位公正仁慈的中保，就是我们的救主基督，现在我们谦恭地恳求祂，宽恕我们的罪遏，洗净我们的一切罪污。

领：主基督！你被派遣来向穷苦的人宣报福音，给忧悉的人带来安慰。

众：主，求你垂怜我们罪人。

领：你不是来召唤义人，而是来召唤罪人。

众：同上

领：谁爱的多，你宽恕他的也越多。

众：同上

领：你从未拒绝与税吏本罪人交往。

众：同上

领：你将迷失约羊背负在肩上，带回羊栈。

众：同上

领：你没有定罪妇的罪，却使她平安地离去。

众：同上

领：你曾召唤税吏匝盖改过自新。

众：同上

领：你曾许给忏悔的右盗，与你同登天国。

众：同上

领：你坐在天父的右边，常为我们罪人求情。

众：同上

（三）天主经

执事或辅礼：现在，我们遵照基督的命令一齐恳求天父，使我们先彼此宽恕，以便也获得天父的宽恕：

全体：我们的天父，愿你的名受显扬；愿你的国来临；愿你的旨意奉行在人间，如同在天上。求你今天赏给我们日用的食粮；求你宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，但救我们免于凶恶。

司铎：天父！我们非常软弱，你为我们准备了所需要的援助；求你使我们愉快地接受我们的再造，并以圣善的生活，为这再造之恩，向世人作证。因我们的主基督。

答：阿们。

        （或其他祷词： 202－205号，第59－65页）

２．个别告明和赦罪
５５
（忏悔者到司铎面前，告明自己的罪，并由司铎单独接受补赎和罪赦，司铎在听完告罪后，或有时给予适当的劝勉后，省去在个别举行告解时所行的其他礼节，伸出双手覆在忏悔者的头上，或至少伸出右手，念赦罪经：）

天上的慈父，因他圣子的死亡和复活，使世界与他和好，又恩赐圣神赦免罪过；愿他藉着教会的服务，宽恕你，赐给你平安。

现在我因父及子＋及圣神之名，赦免你的罪过。

答：阿们。

３．颂扬天主的仁慈
５６
（个别告明和赦罪之后，主礼司铎偕同其他听告明的司铎，邀请他们感谢天主，劝勉他们行善工，使他们在个人与团体生活中表现出忏悔的恩宠。因此唱一首圣咏、或圣歌、或念祷文，来赞颂天主的大能和仁慈是合理的。如唱：圣母谢恩歌，一三五，1－9，13－14，16，25－26）

（或其他歌咏： 206号，第66页）

４．谢恩结束祷词
５７
（歌咏或祷文结束后，司铎念以下祷词：）

全能仁慈的天主！你奇妙地创造了人，更奇妙地再造了他；你从不舍弃罪人，反而以慈父的爱心渴望他的悔改：你派遣了圣子来到世界，以自己的苦难摧毁了罪恶和死亡，以自己的复活恢复了我们的生命和喜乐；你派遣了圣神到我们心中，使我们成为你的子女和天国的继承人；你常用救恩的圣事革新我们，使我们摆脱罪恶的奴役，改造自己，一天比一天地更相似你的圣子。我们为了你仁慈的奇妙化工，感谢你，偕同整个教会赞美你，以心、以口、以我们的行动来向你高唱新歌，愿光荣藉着基督、在圣神内，现在和将来；永远归于你。

答：阿们。

或：

至善的天父！你按照圣子的肖像改造了我们；恳求你，使我们获享你的慈爱，而能在此尘世，成为你爱心的标记。因我们的主基督。

答：阿们。

（可用其他结束祷词：207－211号）

四、结束式
５８
（司铎祝福全体）

司铎：愿天主以祂的慈爱，和基督的宽仁指引你们的心灵。

答　：阿们。

司铎：使你们能度一个新生活，在一切事上使天主欢心。

答　：阿们。

司铎：愿全能的天主圣父、圣子、圣神降福你们。

答　：阿们。

（或其他祝福经文： 212－214号）

５９
（然后，执事或辅礼或司铎自己遣散全体说：）

执事：天主已经赦免了你们的罪过。平安回去吧！

众　：感谢天主。

（或用其他适当的遣散词见93号）

第三章　集体举行圣事、告明和赦罪也集体举行时的礼规
６０
（在比多数忏悔者集体举行修好仪式中，告明时也是大家一起表示承认罪过，然后又一起接受总赦罪。只有在法律规定的情形下，方可采用此一方式。其礼规，除以下几点外均与第二章相同：）

一、导言

讲道结束后，或在讲道时，要提醒愿接受总赦罪的教友善作准备，就是要痛悔所犯的一切罪过，并定志不再重犯，同时也决定赔补由于这些罪所导致的损害或恶表，并且在此次礼仪中不能告明的大罪，要在下次能个别举行告解时，再予以告明，也要给全体提供应作的补偿，但个人可任意多作一些其他的补偿。

二、集体告罪
６１
（然后执事或辅礼或司铎自己邀请愿接受罪赦的教友，用一个记号来表示自己的意愿，如：）

请诸位愿意接受圣事赦罪的教友跪下，表示承认自己的罪过。

        或：

请诸位愿意接受圣事赦罪的救友，低头俯身，表示承认为己的罪过。

（或用其他由主教团所规定的记号）

（忏悔者念忏悔词，如「我向全能的天主：…」。然后可念忏悔祷文或唱一适当的圣歌，一加以上第二章54条所述。最后常加念「天主经」。）

三、集体赦罪

（司铎向教友伸出双手，赦免他们的罪说：）

６２
司铎：天主父不愿意罪人死亡，却愿意他回头并生活；祂首先爱了我们，并派遣了祂的唯一子来到世界拯救人类，愿祂对你们广施慈恩，赐给你们平安。

答　：阿门。

司铎：主耶稣基督因我们的罪过而自作牺牡，为了使我们成义而从死者中复活；祂又使宗徒们领受圣神，给予他们赦罪的权力，愿祂藉我们的服务使你们脱离罪恶，并使你们充满圣神。

答　：阿门。

司铎：施慰者圣神是为了赦免罪过而赐给我们的，我们在祂内才能到达天父那里；愿祂净化你们的心灵，并以祂的真光照耀，使你们宣报祂的德能，因为祂将你们从黑暗中召唤出来，而进入祂神奇的光明中。

答　：阿门。

司铎：现在我因父、及子＋、及圣神之名，赦免你们的罪过。

答　：阿门。

－－－－－－

    或：

司铎：天上的慈父，因祂圣子的死亡和复活，使世界与祂和好，又恩赐圣神赦免罪过；愿祂藉着教会的服务，宽恕你，赐给你平安。

现在我因父、及子＋、及圣神之名，赦免你们的罪过。

答　：阿门。

四、赞颂天主
６３
（然后司铎邀请全体谢恩并颂扬天主的仁慈，在唱完一首适当圣歌之后，省去结束祷词，立刻祝福，并遣散教友，一如第二章58－59条所指示者。）

简式
６４
（在必要时，以上仪式可以缩短。可先诵读一篇短圣经；并依照以上第60条所指，作一简短导言并给以的补偿，然后立刻请忏悔者表示承认自己的罪过，念忏悔词「我向全能的天主……」，接着神父便依照以上第62条所指示行赦罪礼。

６５
（在临终时，司铎只念主要的赦罪经即可：）

我因父、及子十、及圣神之名，赦免你们的罪过。

答：阿们。

６６
（在以上情形中以集体的方式获得罪赦的教友，在下次有机会个别举行告解时，仍有义务将此次获得赦免的大罪加以告明。

第四章 告解礼仪任选经文

一、为单独忏悔者的修好礼（个人告解）

请忏悔者依靠天主

６７
上主说：我要亲自寻找我的羊，我要亲自照顾我的羊。（则三三11）

６８
主说：我不是来召义人而是来召叫罪人悔改。（路五32）

６９
愿圣神的恩宠光照你的心，使你勇敢的告明你的罪，并使你认识天主的仁慈。

７０
愿主在你心内，使你满怀悔罪之心，告明你的罪。

７１
谁若犯了罪，我们在父那里有正义的耶稣基督作护卫者。祂自己就是赎罪祭，赎我们的罪过，不但赎我们的，而及也赎全世界的罪过。（若壹二1－2）

短读经

７２
请大家瞻仰耶稣，祂为我们的救恩受苦受难，祂为除去我们的罪，死而复活：

（依五三4－6）祂所背负的，是我们的疾苦；担负的，是我们的疼痛；我们还以为祂受了惩罚，为天主所击伤，和受贬抑的人。可是祂被刺透，是为了我们的悖逆；祂被打伤是因了我们的罪恶；因祂受了惩罚，我们便得了安全；因祂受了创伤，我们便得了痊愈。

７３
（则十一，19－20）上主说：我必赐给你们另一颗心，在他们脏腑放上另一种精神；拿走他们铁石的心，给他们放上一颗血肉的心，为使他们遵守我的法令，谨守我的法律，而一一实行：如此他们要作我的百姓，我要作他们的天主。

７４
（玛六14－15）主说：你们若宽免别人的过犯，你们的天父也必宽免你们的；但你们若不宽免别人的，你们的父也必不宽免你们的过犯。

７５
（谷一14－15）若翰被监禁后，耶稣来到加里肋亚，宣讲天主的福音说。「时期已满，天主的国临近了，你们悔改，信从福音罢！」

７６
（路六31－38）耶稣说：你们愿意人怎样待你们，也要怎样待人。若你们爱那爱你们的，为你们还算什么功德？因为连罪人也爱那爱他们的人。你们善待那善待你们的，为你们还算什么功德？因为连罪人也这样作。你们若借给那些有希望偿还的，为你们还算什么功德？就是罪人也借给罪人，为能如数收回。但是，你们当爱你们的仇人，善待他扪；借出，不要再有所希望：如此，你们的赏报必定丰厚，且要成为至高者的子女，因为他对待忘恩的和恶人，是仁慈的。你们应当慈悲，就像你们的父那样慈悲。你们不要判断，你们也就不受判断；不要定罪，也就不被定罪；你们要赦免，也就蒙赦免。你们给，也就给你们；并且还要用好的，连按带摇，以致外溢的升斗，倒在你们的怀里，因为你们用什么升斗量，也用什么升斗量给你们。

７７
（路十五1－7）众税吏及罪人们都来接近耶稣，为听他讲道。法利塞人及经师们私下议论说：「这个人交接罪人，又同他们吃饭。」耶稣遂对他们设了这个比喻说：「你们中间那个人有一百只羊，遗失了其中的一只，而不把这九十九只丢在荒野，去寻觅那遗失的一只，直到找着呢？待找着了，就喜欢的把他放在自己的肩膀上，来到家中，请他的友好及邻人来，给他们说：你们与我同乐罢！因为我那只遗失了的羊，又找到了。我告诉你们：同样，对于一个罪人悔改，在天上所有的欢乐，甚于对那九十九个无须悔改的义人。」

７８
（若二十19－23）正是那一周的第一天晚上，门徒所在的地方，因为怕犹太人，门户都关着，耶稣来了，站在中间对他们说：「愿你们平安！」说了这话，便把手和肋旁指给他们看。门徒见了主，便喜欢起来。耶稣又对他们说：「愿你们平安！就如父派遣了我，我也同样派遣你们。」说了这话，就向他们嘘了一口气，说：「你们领受圣神罢！你们赦免谁的罪，就给谁赦免；你们存留谁的。就给谁存留。」

７９
（罗五8－9）基督在我们还是罪人的时候，就为我们死了，这证明了天主怎样爱我们。现在我们既因她的血而成义，我们更要藉着祂脱免天主的义怒。

８０
（弗五1－2）你们应当效法天主，如同蒙恩宠的儿女一样；又应该在爱德中生活，就如基督爱了我们，反为我们把自己交出，献给天主作为馨香的供物和祭品。

８１
（哥一12－14）感谢那使我们有资格，在光明中分享圣徒福分的天父，因为是祂由黑暗的权势下救出了我们，并将我们移置在祂爱子的国内，我们且在他内得到了救赎，获得了罪赦。

８２
（哥三8，10，12－17）现在你们该戒绝这一切忿怒、暴戾、恶意、诟骂和出于你们口中的秽言。不要彼此说谎；你们原已脱去了旧人和他的作为，且穿上了新人，这新人即是照创造祂者的约肖像而更新，为获得知识的；你们该如天主所拣选的，所爱的圣者，穿上怜悯的心肠、仁慈、谦卑、良善和念忍；如果有人对某人有什么怨恨的事，要彼此担待，互相宽恕；就如主怎样宽恕了你们，你们也要怎样宽恕人。在这一切以上，尤该有爱德，因为爱德是全德的联系。还要叫基督的话充分地存在作主；你们所以蒙召存于一个身体内，也是为此，所以你们该有感恩之心。要让基督的话充分地存在你们内，以各种智慧彼此教导规劝，以圣咏、诗词和属神的歌曲在你们心内，怀着感恩之情，歌颂天主。你们无论作什么，在言语上或在行为上，一切都该因主耶稣的名而作，藉着祂感谢天主圣父。

８３
（若壹一6－7，9）如果我们说我们与祂相通，但仍在黑暗中行走，我们就是说谎，不履行真理。但如果我们在光中行走，如同祂在光中一样，我们就彼此相通，祂圣子耶稣的血就会洗净我们的各种罪过。

如果我们说我们没有罪过，就是欺骗自己，真理也不在我们内。但若我们明认我们的罪过，天主既是忠信正义的，必赦免我们的罪过，并洗净我们的各种不义。

８４
（也可采取为集体告解所提供的读经，见一０一至二０一条，也可随司铎和忏悔者的意愿，自圣经中选取其他读经。）

忏悔者的祷词

８５
上主，求你忆及你的仁慈和恩爱，因为它们由亘古以来就常存在。我青春的罪愆和过犯：求你不要追念；上主，求你记念我，照你的仁慈和良善。（咏二四6－7）

８６
求你把我的过犯洗尽，求你把我的罪恶除净；因为我认清了我的过犯，我的罪恶常在我眼前。（咏五十4－5）

８７
我要起身到我父亲那里去，并且要给他说：父亲，我得罪了天，也得罪了你。天主，可怜我这个罪人罢！（路十五18，十八13）

８８
天主，宽仁的父，我像回头的败子向你呼号；「我得罪了你，我已不配称为你的儿子」。

耶稣基督，人类的救主，你曾为右盗开了天门，我像他一样向你哀祷：「主，在你的国内，请你垂念我。」

圣神，爱的泉源，我恳切求你，净化我的心灵，使我一言一行能如光明之子。

８９
主耶稣，你开了瞎子的眼，治愈了病人，宽赦了罪妇，伯多禄犯罪后，你用慈爱坚定了他，求你俯听我的哀祷，宽赦我一切罪过，重赐我你的圣爱，使我在友爱的团结中圣善地生活，好能给人类宣扬你的救恩。

９０
主耶稣，你愿被称为罪人之友，求祂因你圣死与复活的奥迹，从我的罪恶中解救我。求你赐给我你的平安，使我能结出仁爱、正义和真理的果实。

９１
主耶稣，除免世罪的天主羔羊，你因圣神的恩宠，慨赐我与圣父和好；求你以你的宝血，涤除我一切的罪过，使我重新作人，赞美你的光荣。

９２
天主，求你因你的仁慈垂怜我，不要追记我的罪恶，赦免我的一切愆尤；天主，求你给我再造一颗圣洁的心，并在我五内重振正义的精神。

或：主耶稣，天主子，求你垂怜我罪人。

９３
（赦罪后代替「颂扬天主和遣散式」，司铎可念：）

愿我们的主耶稣基督的苦难，童贞圣玛利亚和诸圣的转求，你所行的一切善事和你所忍受的一切痛苦，都能赔补你的罪过，增加你的圣宠，使你得到永生的赏报。平安地回去吧！

或：上主从罪恶中解救了你，愿祂安置你于天国，永远光荣她。

或：获得罪赦的人是有福的，天主已宽赦了你的罪，愿你满怀喜乐，赞美上主，平安回去吧！

或：平安回去吧，你要去给世人宣扬天主的奇妙作为，因为祂救了你。

二、为集体忏悔者的修好礼（集体告解）

致候词

９４
愿天父和她的圣子、耶稣基督的恩宠、仁慈，基于真理和仁爱的平安，与你们同在。

答：阿们。

９５
弟兄们，愿天主藉祂的法律，开启你们的心，赐给你们平安；俯允你们的祈祷，并与你们和好。

答：阿们。

９６
愿天父和为我们的罪舍生的耶稣基督，赐给你们恩宠及平安。

答：愿光荣归于上主，于万古千秋。

（也可采用弥撒前的致候词）

为集体忏悔者的祷词

９７
上主，求你息怒，赦免我们所有的罪过，使我们获得罪赦后，能安心地事奉你。因我们的主基督。

答：阿们。

９８
上主我们的天主，你不因我们的罪过而动怒，却因我们的补赎而息怒，求你回顾我们－－你的仆人，我们承认得罪了你，恳求你使我们举行你仁慈的圣事，并以革新的行为，获得你永恒的喜乐。

答：阿们。

９９
全能仁慈的天主，你因你圣子之名，聚合我们在一起，使我们蒙受你的仁慈，获得你的恩宠，作为适时的助佑：求你开启我们的眼睛，使我们看清我们所犯的罪恶，并求鼓励我们的心灵，使我们真诚地回心转意，归向祂，因罪过而分散离弃者，使他们因你的仁爱重归于合一；因懦弱而受到伤害者，使他们因你的全能获得治愈和保障；因死亡而丧生者，使他们因圣神而获得重生；使你圣子的肖像， 能在我们重获爱德后，在我们的行为上显示出来，使所有的人因主在教会中的灿烂光辉，而认识是你遣发了她，我们的主，耶稣基督，你的圣子。

答：阿们。


教廷圣部文件全集-新订告解礼典四-天主教图书中心--天主教文学,书籍,图书,书库

其他部委

新订告解礼典四

１００
仁慈的父、诸慰的天主，你说过，但愿罪人回头，不愿他们死亡；求你助佑你的子民，使我们回头改过，重新生活。求你助佑我们，使我们听从你的圣言，承认我们的罪过，获得罪赦后感谢你的仁慈，并使我们实践真理，在仁爱中日形增长。一切都靠你的圣子，永生永王的耶稣基督。

答：阿们。

圣经选读

这里所提供的读经，是为便利司铎及信友而选的。为不同而特别的团体，也可选择其他适宜的读经。

选自旧约的读经：

１０１
创三1－19。（她便摘下一个果子吃了。）

１０２
创四1－15。（加音杀害了弟弟亚伯尔。）

１０３
创十八17－33。（上主说：为了十个义人，我也不毁灭那城。）

１０４
出十七1－7。（以色列试探了上主：上主是否在我们中间？）

１０５
出二十1－21。（我是上主你的天主……你不可有别的神。）

１０６
申六4－9。（你要全心爱你的上主。）

１０７
申九7－19。（你的人民很快离弃了我指给他们的道路。）

１０８
申三十15－ 20。（你看，我今天将生命与幸福，死亡与灾祸都摆在你面前。）

１０９
撤下十二1－9、13。（达味对纳堂说：我得罪了上主。纳堂对达味说：上主已赦你的罪，你不致于死。）

１１０
厄下九1－20。（以色列子民都守斋，承认自己的罪过。）

１１１
智一1－16。（你们应爱正义，因为智慧不进入存心不良的灵魂内，也不住在屈服于罪恶的身体内。）

１１２
智五1－16。（恶人的希望像被风吹去的糠毗，义人却永远生存。）

１１３
德二八1－7。（你要宽恕近人的过错，这样，当你祈求时，你的罪也会得到赦免。）

１１４
依一2－6、15－18。（我把孩子抚养长大，他们竟背叛了我。）

１１５
依五1－7。（我有一葡萄园，原希望它结好葡萄，却结了野葡萄。）

１１６
依四三22－28。（是我，是我自己，为了我自己的缘故除去你的罪。）

１１７
依五三1－12。（上主把我们众人的罪放在他身上。）

１１８
依五五1－11。（罪人应离开自己的行径，归附上主，好让上主怜悯他。）

１１９
依五八1－11。（当你把食粮施舍给饥饿者，满足贫穷者的心时，你的光明要在黑暗中升起，你的黑暗将如中午。）

１２０
依五九1－4、9－15。（你们的罪过使你们与天主隔绝。）

１２１
耶二1－13。（我的人民犯了双重罪恶：他们离弃了我这活水的泉源，却给自己掘了漏水的蓄水池。）

１２２
耶七21－26。（你们要听从我的声音，我必作你们的天主，你们要作我的人民。）

１２３
则十一14－21。（我要拿走他们铁石的心，给他们换上血肉的心，使他们遵行我的法令。）

１２４
则十八20－32。（若恶人悔改，必将生存，不至丧亡。）

１２５
则三六23－28。（我要在你们身上洒清水，将我的神放在你们中间，使你们通行我的规律。）

１２６
欧二16－25。（我要与他们订立盟的。）

１２７
欧十一1－11。（我双臂抱着他们，但他们却不知是我照顾了他们。）

１２８
欧十四2－10。（以色列，归向上主，你的天主吧！）

１２９
岳二12－19。（你们应全心归向我）

１３０
米六1－15。（履行正义、爱好慈善，虚心与你的天主来往。）

１３１
米七2－7、18－20。（天主怜悯我们，将我们的一切罪过投入海底。）

１３２
匝一1－6。（你们归向我吧！我必转向你们。）

答唱咏

１３３
咏十二

众：我信赖你的仁慈。

一、上主，你把我全然遗忘，要到何时？上主，你掩面而不顾我，要到何时？我的心情终日愁怅，要到何时？我的仇敌高居我上，要到何时？（众：同上）

二、上主，我的天主，求你垂顾回答我；赐我眼目明亮，别让我沉睡而亡。免得我的仇人说：「我已打了胜仗！」免得我跌倒之时，敌人欣喜若狂。（众：同上）

三、我今信赖你的爱怜；我心欢愉你的救援；我要向我的恩主歌赞。（众：同上）

１３４
咏二四

众：上主，求你眷顾我，怜悯我。

一、上主，我向你把我的心举起，我的大主，我全心要依靠你。恳求你不要使我蒙受羞耻，也不要容许我的仇敌欢喜。（众：同上）

二、上主，求你使我认识你的法度，并求你教训我履行你的道路。还求你教训我；引我进入真理之路，我终日仰望你，因妳是救我的天主。（众：同上）

三、上主，求妳亿及你的仁慈和恩爱，因为他们由恒古以来就常存在。我青春的罪愆和过犯，求你不要追念；上主，求妳记念我，照你的仁慈和良善。（众：同上）

四、求你回顾，求你怜悯，因为我是孤苦伶仃。求你减轻我心的苦难，救拔我脱离我的忧恩；重视我的劳苦和可怜，赦免我犯的一切罪愆。（众：同上）

１３５
咏三十1－6

众：上主，真理的天主；你救赎了我们。

一、上主，我投靠妳，绝不会受辱。求你侧耳听我，速来救我；作我避难的盘石，获救的城堡。（众：同上）

二、因为你是我的盘石，我的城堡；为你的名，求你引导我、指教我。（众：同上）

三、求你救我脱离暗布的网罗，因为唯有你是我的避难所。我将我的灵魂托于妳的掌握；上主，忠实的天主，你必拯救我。（众：同上）

１３６
咏三一

众：我要向上主承认我的罪恶。

一、我终于向你承认我的罪过，丝毫也没行隐瞒我的邪恶，我说：「我要向上主承认我的罪孽，」你即刻便宽赦了我的罪债。（众：同上）

二、为此﹒虔敬的人在困厄时，都应向你哀祷，纵使大水泛滥成灾，他也不会遭受波涛。（众：同上）

三、邪恶的人，必要受许多痛苦；仰望上主的人，必有慈爱围护；正义的人们，你们应在上主内欢欣喜乐。（众：同上）

１３７
咏三五

众：天主，你的慈爱多么珍贵。

一、上主，你的慈爱高达青天，你的忠诚上彻云间。你的正义有如摩天的高山，你的公平有如无底的深渊；上主，是妳使人畜生命安全。（众：同上）

二、天主，你的慈爱多么可贵可珍，人子们都向你的护翼下投奔。他们不但饱尝你宫殿中的盛筵，你还赐他们畅饮你怡人的溪川。（众：同上）

三、求你为恭敬你的人保留恩宠，并为心地正直的人保持公平。求你不要让高傲的人脚践踏我，求你不要让罪人的手骚扰我。（众：同上）

１３８
咏四九7－8，14－23

众：行为正直的人，我要使他亨见天主的救恩。

一、请听，我的子民，我要发出言语，以色列，我向你警戒告诉，我是天主，我是你的天主。我并不因你的祭献而责备你，因为我面前常有你的全播祭。（众：同上）

二、为此你该向天主奉献颂谢祭，你又该向自高者还你的愿誓。并在困厄的时日呼号我，我必拯救你，你要光荣我。（众：同上）

三、我要责斥你，将一切放在你眼前，忘记天主的人们！你们要彻底觉悟，免得我撕裂你们时，没有人来抢救。（众：同上）

四、奉献颂谢祭的人，就是给我奉献光荣赞颂，行为正直的人，我要使他亨见天主的救恩。（众：同上）

１３９
咏五十

众：求你使我重获你救恩的喜乐。

一、天主，求你按照你的仁慈怜悯我，依你丰厚的慈爱，消减我的罪恶。求你把我的过犯洗尽，求你把我的罪恶除净，因为我认清了我的过犯，我的罪恶常在我眼前。（众：同上）

二、我得罪了你，惟独得罪了你，因为我作了你视为恶的事；因此，在你的判决上，显出你的公义，在你的断案上显出你的正直。（众：同上）

三、求你以牛膝草洒我，使我皎洁，求妳洗涤我，使我比雪还要白。求你赐我听见快慰和喜乐，使你粉碎的骨骸重新欢跃。（众：同上）

四、求你掩面别看我的罪过，求你除掉我的一切罪恶。天主，求你给我再造一颗纯洁的心，求祇使我的心重获坚固的精神。（众：同上）

五、求你不要从你的面前把我拋弃，不要从我身上将你的圣神收回。求你使我重获你救恩的喜乐，求你以慷慨的精神来扶持我。（众：同上）

１４０
咏七二

众：亲近天主，对我是多么美好。

一、几时我的心灵遭受痛苦，刺痛也会进入我的肺腑。原来是我愚昧毫无理性，在你面前竟然好像畜牲。但以后我要常与妳同处，你已经握住了我的右手。（众：同上）

二、在天上除你以外，为我还能有谁？在地上除你以外，为我一无所喜。我的肉身和我的心灵虽已憔悴；天主却永远是我心的福分和盘石。（众：同上）

三、亲近天主，对我是多么美好，只有上主天主是我的避难所，我要在熙雍女子门前，把你一切的工程宣传。（众：同上）

１４１
咏八九

众：上主，求你使我们饱享你的慈爱，我们将天天欢欣愉快。

一、你命世人们仍归灰尘，说：归来，亚当的天孙们，因为千年在你眼前，好像刚过去的昨天，好像夜里的一更时间。（众：同上）

二、你把我的罪过全在你面前摆出，在你仪容的光辉前，我们的隐恶全露。我们的岁月都在你义怒中消逝；我们的年岁，也不过像一声叹息。（众：同上）

三、求你教导我们详数年岁，使我们达到内心的智慧。求你快来怜恤你的仆役；使我们清晨饱亨你的慈爱，让我们能欢欣鼓舞，天天愉快。（众：同上）

１４２
咏九四

众：但愿你们今天要听从上主的声音。

一、请大家前来，我们要向上主歌舞，齐向救助我们的盘石高声欢呼。一齐到地面前感恩赞烦，向祂歌吟圣诗，欢呼吟　。（众：同上）

二、请大家前来，一齐伏地朝拜，向造我们的上主，屈膝示爱。因为祂是我们的真神；我们是她牧养的人民，是祂手所引导的羊群。（众：同上）

三、今天该听从她的声音：不要再像在默黎巴那样心顽，也不要像在旷野中玛撤那天，你们的祖先虽然见过我的工作，在那里他们还是试探我，考验我。（众：同上）

１４３
咏一八八，1，10－13，15－16

众：遵行上主法律的人是有福的。

一、品行完备而遵行上主法律的，像这样的人才算是真有福的。（众：同上）

二、我要用我整个的心寻觅你，不要让我错行了你的谕旨，我将你的话藏在我心里，免得我犯罪而获罪于你。

三、上主，你理应受赞颂，教训我遵守你的诫命。你口所授的一切法度，我要以我的唇舌叙述。（众：同上）

四、我要默想你的法度，也要沉思你的道路。我以你的章程作欢欣，我永不忘却你的圣言。（众：同上）

１４４
咏一二二

众：我们的眼目注视着上主，我们的天主。

一、居住在诸天上的大主，我向你仰起我的眼目（众：同上）

二、看，仆人的眼目怎样仰望主人的手，看，婢女的眼目怎样注视主妇的手；我们的眼目也就怎样注视着上主，我们的天主，直到她怜悯我们才止。（众：同上）三、上主，求你矜怜，矜璘我们！因为我们已尝尽了欺凌；我们的心灵已经饱受痛苦：即骄傲人的欺凌，富贵人的耻笑。（众：同上）

１４５
咏一二九

众：上主富于仁慈，他必慷慨救援。

一、上主，我由深渊向你呼号；我主，求你俯听我的呼号，求你侧耳俯听我的哀祷。（众：同上）

二、上主，你若细察我的罪辜，我主，有谁还能站立得住？可是你以宽恕为怀，令人对你起敬起爱。（众：同上）

三、我仰赖上主，我灵期待她的留言；我灵等候我主，切于更夫的待且。请以色列仰赖上主，应切于更夫待且，因为上主富于仁慈，他必定慷慨救援。（众：同上）

１４６
咏一三八，1－8，23－24

众：天主，求你检察我，洞知我的心曲。

一、上主，你监察了我，也认清了我，我或坐或立，你全然认清了我，你由远处已明彻我的思考，我的一切行动，你完全熟悉。（众：同上）

二、我往何处才能脱离你的神能？我去那里才能逃避你的面容？我若上升于高天，你已在那里；我若下降于阴府，你也在那里。你的双手仍在那里引导着我，你的右手澴在那里扶持着我。（众：同上）

三、天主，你的策略，对我何其深奥！你策略的总数又是何其繁浩！我若去数计，而它们多于沙粒；设若数到底，我仍同你在一起。（众：同上）

四、天主，求你检察我，洞知我的心曲；天主，求你考验我，明悉我的思虑。求你察看我是否走入歧途，求妳引导我迈上永生的道路。（众：同上）

１４７
咏一四二，1－11

众：天主，求妳教我承行你的旨意。

一、上主，求你俯听我的祈祷，因你忠诚，俯允我的哀号，我求你俯允，因你的公道。（众：同上）

二、向着你我常伸开我的双手，渴慕你我的灵魂有如干土。上主，求你快来俯听我，莫要对我遮掩你的慈颜，莫让我像陷入深坑者。（众：同上）

三、求你教我承行你的旨意，因你是我的天主。愿你的善神时常引导我，走上平坦的乐土。（众：同上）

选自新约的读经

１４８
罗三，22－26（众人都因天主白白施给的恩宠，在耶稣基督内蒙救赎而成为义人。）

１４９
罗五， 6－11（我们藉着我们的主耶稣获得了和好，也藉着祂欢跃于天主。）

１５０
罗六，2b－13（你们要看自己是死于罪恶，在基督内活于天主的人。）

１５１
罗六，16－23（罪恶的薪俸是死亡，但天主的恩赐是在我主耶稣基督内的永生。）

１５２
罗七，14－25 （我这个人真不幸？谁能解救我呢？感谢天主，藉着我们的主基督。）

１５３
罗十二，1－2、 9－19（你们要以更新的心思变化自己。）

１５４
罗十三， 8－14（我们该脱去黑暗的行为，佩带光明的武器。）

１５５
格后五，17－21（天主藉着基督使世界与祂和好。）

１５６
迦五， 16－24（属于耶稣的人已把邪情和私欲钉在十字架上。）

１５７
弗二，1－10（天主如此爱我们，竟在我们因罪而死时，使我们与基督一起生活。）

１５８
弗四，1－3、17－32（你们要在心思念虑上改换一新，穿上新人。）

１５９
弗五，1－14（你们原是黑暗，现在你们在主内却是光明，也要像光明之子一样生活。）

１６０
弗六，10－18（你们要穿上天主的全副武装，使你们在邪恶的日子能抵抗得住。）

１６１
哥三，1－10、12－17（你们既然与基督一同复活了，就该追求天上的事，致死属于地上的肢体。）

１６２
希十二，1－5（你们与罪恶哄争，还没有抵抗到流血的地步。）

１６３
雅一，22－27（你们要按圣言实行，不要只听。）

１６４
雅二，14－26（若有人说自己有信德，却没有行为，有什么益处呢？）

１６５
雅三，1－12（谁若在言语上不犯过失，他便是完人。） ﹒

１６６
伯前一，13－23（你们不是用能朽坏的金银，而是用无玷羔羊基督的宝血救赎的。）

１６７
伯后一， 3－11（你们要尽心竭力，使你们的蒙召和被选坚定不移。）

１６８
若壹一， 5－10（若我们明认我们的罪过，忠信正义的天主必赦免我们的罪过，洗净我们的各种不义。）

１６９
若壹二， 3－11（凡恼恨自己弟兄的，就是在黑暗中。）

１７０
若壹三，1－24（我们知道，我们已出死入生，因为我们爱弟兄们。）

１７１
若壹四， 16－21（天主是爱，谁存留在爱内，就存留在天主内。）

１７２
默二，1－5（你该海改，行先前所行的事。）

１７３
默三，14－22（因为你是温的，不冷不热，我必要从我口中把你吐出去。）

１７４
默二十，11－15（每个人都按其行为受审判。）

１７５
默二一，1－8（胜利者必要承受这福分，我要作他的天主，他要作我的儿子。）

选自福音的读经

１７６
玛三，1－12（你们悔改吧！由为天国临近了。）

１７７
玛四，12－17（你们侮改咄！因为天国临近了。）

１７８
玛五，1－12（耶稣一见还众，就上了山，教训门徙们。）

１７９
玛五，13－16（你们的光也要在人前照耀。）

１８０
玛五，17－47（我却对你们说。）

１８１
玛九，1－8（孩子，放心吧！你的罪赦了。）

１８２
玛九，9－13（我不是来召叫义人，而是召叫罪人。）

１８３
玛十八，15－20（你赚得了你的兄弟。）

１８４
玛十八，21－35（如果你们不从心里宽恕弟兄，我的天父也要这样对待你们 。）

１８５
玛二五，31－46（你们对我这最小的兄弟所作的，就是对我作的。）

１８６
玛二六，69－75（伯多录到了外面，就伤心痛哭起来。）

１８７
谷十二，28－34（所有试命中的第一条）

１８８
路七，36－50（她许多罪都得到赦免，因为她爱的多。）

１８９
路一三，1－5（如果你们不侮改，你们都要同样丧亡。）

１９０
路一五，1－10（对一个罪人的侮改，天主的使者都要欢乐。）

１９１
路十五，11－32（他离的还远，他的父亲，就看见了，就动了怜悯的心，跑上前去，扑到脖子上，亲吻了他。）

１９２
路十七，1－4（如果你的兄弟一天七次得罪了你，而又七次向你说：我后悔了，你也得宽恕他。）

１９３
路十八， 9－14（天主，可怜我这个罪人吧！）

１９４
路十九，1－10（子来是为寻找并拯救那迷失了的人。）

１９５
路二三，39－43（今天你就将同我一起在乐园里。）

１９６
若八，1－11（你去吧！不要再犯罪。）

１９７
若八，31－36（谁犯罪，就成为罪恶的奴隶。）

１９８
若十五，1－8（凡在我身上不结果实的枝叶，他便剪掉，凡结果实的，他便清理，使他结更多的果实。）

１９９
若十五，9－14（如果你们实行我的命令，你们就是我的朋友。）

２００
若十九，13－37（他们要瞻望他们所剌透的。）

２０１
若二十，19－23（你们领受圣神吧！你们赦免谁的罪，就给谁赦免。）

圣职员邀请集体认罪的导言

若是向天父的祷词

２０２
1、亲爱的弟兄，全能仁慈的天主不愿罪人死亡，却愿他们侮改，重新做人；我们恳求天主，使我们现在痛恨前非，而将来不要重蹈覆辙，再犯可痛可泣的罪恶，请大家祈祷。

答：上主，求你宽恕，宽恕你的子民。

2、慈祥的天主是宽仁大方的，他因人的忏侮而赦免他的诸罪，因人的求饶而忘掉他已往的过失；现在我们全心承认我们的一切罪过。切望得到赦免，恳求她俯听我们。

答：求主俯听我们。

3、天主为了我们的罪过捐弃了自己的圣子，又为了我们的复义而复活了祂。现在我们谦恭地向祂哀祷：

答：上主，求你怜悯你的子民。

4、天主父在等候离弃祂的子民。拥抱回头的败子，我们恳求天主，使我们同到祂那里时，慈祥地接受我们。

答：上主，我们犯了罪，但不要回顾我们的罪过。

或：父，我们得罪你，已不配再称为你的儿子。

5、请大家祈求我们的天主，因为迷途的人，她会找到；跌倒的人，她会扶起；受伤的人，訑会治疗；软弱的人，祂会坚强。

答：上主，求你治愈我们的懦弱。

若是向基督的祷词

２０３

1、我们恳切呼求战胜罪恶和死亡的耶稣基督，使我们因天主的仁慈，得到罪的赦免，也使我们与因犯罪而受到伤害的教会重归和好，请大家祈祷

答：主耶稣，求你救援我们。

2、我们以信赖的祈祷，坚定的望德，投奔于基督，祂以无限的仁爱，为我们及众人的罪过，甘心受苦受死，使众人都能获得救恩。请大家祈祷。

答：基督，求妳俯听我们。

3、我们恳切祈求基督，她是寻觅亡羊，寻到了高兴地背负着回来的善牧。请大家祈祷。

答：主，求你寻找收留我们。

4、兄弟们，我们以谦恭和依恃的心祈求基督，他在自己身上承担了我们的罪，上了木架，为叫我们死于罪恶，而活于正义，因她的创伤，我们得了痊愈。我们大家一齐说：

答：主，惟你有永生的话，我们去投奔谁呢？我们已相信且已知道，你是基督，天主的圣子。

或：求你怜悯我们，帮助我们。

5、我们诚切地呼求，为我们的罪过而捐驱，为我们的成义而复活的主基督说：

答：你是我们的救主。

或：基督，永生天主之子，求妳垂怜我们。

忏悔者呼求祷词

（至少要选择一则为求得真心痛悔的呼求）

２０４
若是向天父的祷词

（１）求天主使我们因懦弱玷损了教会完整的罪人，获得罪过的全赦，恢复与弟兄们圆满的共融。

答：求主俯听我们。

或：上主，求你垂怜。

（或其他更合适的答词）

－天主，我们只依靠你的仁慈，求你允许我们领受告解圣事。（答：如上）

－求赐我们以仁爱、善表和祈祷，全心致力于我们及弟兄的回头侮改云（答：如上）

－今天我们承认我们的罪过，求你从罪恶的奴役中救拔我们，并恢复我们为你子女的自由。（答：如上）

－求踢我们因与你及我们彼此间的修好，在世界上成为你慈爱的活见证。（答：如上）

－求赐我们藉着修好圣事，心灵获得平安，并能在世人间更有效地谋求和平。（答：如上）

－天主，我们藉着你这爱的理事，获得罪赦，求赐我们因此更能致力于友爱弟兄并宽恕他们。（答：如上）

－我们恳求你广施仁慈，使我们能穿着婚宴的礼服，进入你的宴会。（答：如上）

－求你赦免我们的罪过，领导我们通过正义和仁爱的途径，到达永安的天乡。（答：如上）

－求你以你的光明破除我们的黑暗，引导我们走真理的道路。（答：如上）

－我们正受到罪过的打击，求你为了祝名的光荣仁慈地解救我们。（答：如上）

－求你以你的慈惠解脱我们罪恶的霸绊，在一切逆境中以你的全能保护我们。（答：如上）

－求你眷顾我们的懦弱，不因我们的邪僻而怒责我们，却因你无限的慈惠，洗清、启迪并拯救我们。（答：如上）

－求你的仁慈祛除我们的一切旧习，并赐给我们改过迁善的力量。（答：如上）

－我们背弃了你而误入歧途，求赐我们能重返正义、仁爱、和平的道路。（答：如上）

－被我们的罪恶所破坏的，求以妳赎世的仁慈予以重建。（答：如上）

－求主清除我们已往的罪恶，准备我们善度将来的新生：（答：如上）

（２）（这些呼求祷词如在日课中一样，可接念变动或不变动的答词。）

－求主慈惠宽恕我们，破坏你教会的团结，所犯的罪过。（答：求主赐我们一心一德。）

－我们犯了罪，上主，我们得罪了你。（答：求你以救人的恩宠，洗净我们的罪过。）

－求主恩赐我们罪人向你认罪求怒。（答：并赐我们与你的教会重归前好。）

－求赐我们藉真心悔改，日益促进我们对你的亲情。（答：并赔补我们冒犯你圣智圣善的罪过。）

－上主，求妳净化革新你的教会。（答：使它更能为你作证。）

－求主感化因罪过、恶表离弃了你的人。（答：使他们再回到你的坏抱，常忠心爱你。）

－求主赐我们身上常带着你圣子的死状。（答：因为你曾使我们在祂身上生活。）

－上主，求你俯听哀恳者的祈祷，并宽恕向你认罪者的过错。（答：求你也仁慈地宽恕我们，并赐给我们平安。）

－上主，我们犯了重罪，但我们依恃你的仁慈。（答：求妳感化我们，我们将回头改过。）

－我们以病侮的心和谦逊的精神，求你接受我们。（答：因为信赖你的，决不会蒙受羞。）

－我们犯罪作恶，离弃了你。（答：我们在很多事上，犯了过错，没有遵守你的诫命。）

－上主，求妳回顾，垂怜我们，不再记忆我们的罪过。（答：求你将我们的罪过拋弃于汪洋大海。）

－上主，求你使我们复义而欢欣赞美你。（答：使我们因心地正直而自豪。）

２０５
若是向基督的祷词

（１）主基督，你的死使我们与天父和好，并救了我们。

答：主，求妳垂怜我们。

或：基督，求你俯听我们。

－你死而复活，坐在圣父之右，为我们转求。（答：如上）

－你为我们成了出自天主的智慧，正义，圣德及救赎。（答：如上）

－在天主圣神内，使众人洗清，而成圣、成义。（答：如上）

－你曾说，我们得罪弟兄，便是得罪你。（答：如上）

－你本富有，却为了我们成了贫困，为使我们因你的贫困而成为富有者。（答：如上）

－为了我们的罪恶，弃舍了自己，以救我们脱离现世的邪恶。（答：如上）

－从死者中复活，从将来的忿怒中救了我们。（答：如上）

－你降生此世，以拯救罪人。（答：如上）

－你为救赎世人，而牺牲了你自己。（答：如上）

－你毁减了死亡，彰显了生命。（答：如上）

－你要降来审判生者和死者。（答：如上）

－你为我们捐弃了自己，是为从一切罪恶中救赎我们，洗净我们，使我们成为你的选民而发愤行善。（答：如上）

－你在关于天主的事上，成为一个仁慈而忠信的司祭，以补赎人民的罪恶。（答：如上）

－藉着圣神，把你自己作为无瑕的祭品献于天主，以洗净我们的良心，除去致死的行为。（答：如上）

－你奉献了自己，为除免大众的罪过。（答：如上）

－你身为义人，都为不义的人舍命，为我们的罪而死亡。（答：如上）

－你是赎罪之牺性，不仅赎我们的罪过，也赎全世人类的罪过。（答：如上）

－你受死是为使信你的不致丧亡，却得有永生。（答：如上）

－你来到世上，是为寻觅，拯救丧亡的人。（答：如上）

－你被父派遣不是来审判世界，却是为使世界因你而得救。（答：如上）

－你在世有赦罪的权力。（答：如上）

－你召唤劳苦负重者到你跟前，你将使他们休息。（答：如上）

－你把天国的钥匙交托给宗徒，任他们开闭。（答：如上）

－你定立了爱天主爱人的最大诚命。（答：如上）

－耶稣 － 生命之源，你来到世上是为使人获得生命，且是更丰富地获得。（答：如上）

－耶稣 － 善牧，你为羊群捐弃了生命。（答：如上）

－耶稣 － 确实的真理，你使我们获得了自由。（答：如上）

－耶稣 － 惟一的道路，众人必须经此方能到达天父那里。（答：如上）

－耶稣 － 复活与生命，信从你的即便死了，仍将活着。（答：如上）

－耶稣 － 真实的葡萄树，父清理在你身上结果实的枝条，使它结更多的果实。（答：如上）

（２）（这些呼求如在日课中一样，可接念变动或不变动的答词。）

－肉躯和心灵的医师，求你治愈我们内心的创伤。（答：使我们常有圣德的保障。）

－求你脱卸我们的旧人及其腐旧的行为。（答：使我们穿上你，穿上新人。）

－我们的救主，求你赐我们藉着补赎而更能体念你的苦难。（答：也能更多获享复活的光荣。）

－切望你的母亲－罪人的倚托，为我们转求。（答：求你仁慈宽恕我们的罪过。）

－你曾赦免罪妇的罪过。（答：求你不要从我们身上收回你的仁慈。）

－你曾肩负了迷失的羊。（答：求你收容我们，怜悯我们。）

－你曾将天国许诺给同钉的右盗。（答：求你收容我们于你的天国。）

－你曾为我们死而复活。（答：求你使我们分享你的圣死与复活。）

赞颂天主仁慈歌咏

２０６
咏三一，1－7、 10－11

答：义人们，你们应在上主内欢呼踊跃。

一、罪恶蒙赦免，过犯得遮掩的人，是有福的。上主不归咎，心中无欺诈的人，是有福的。（众：同上）

二、我终于向你承认我的罪过，丝毫也没有隐瞒我的邪恶。我说：「我要向上主承认我的罪孽，」你即刻便宽赦了我的罪债。（众：同上）

三、正义的人们！你们应在上主内欢欣喜乐。心正的人们！你们应在上主内欢呼踊跃。（众：同上）

咏九七，1－ 9

众：上主记起了自己的仁慈。

一、上主已经宣布了自己的救恩，将自己的正义启示给万民。祂记起了自己的良善和忠诚，即向以色列家族广施的宽仁。（众：同上）

二、因此，普世大地，请向上主歌舞，请踊跃，请欢乐，弹琴演奏：弹着坚琴，向上主赞烦，弹着坚琴，伴和着弦韵，吹起喇叭，伴奏着号角，在上主君王前讴歌。（众：同上）

三、都在上主面前欢乐，因为祂已驾临，是要统治大地干坤；她要以正义审判普世人群，祂要以公平治理天下万民。（众：同上）

咏九九， 2－5

众：上主良善宽仁，她的慈爱直到永恒。

一、普世大地，请向上主欢呼，要兴高彩烈的事奉上主；走到上主面前应该欢呼。（众：同上）﹒

二、高唱感恩歌，迈向祂的大门，吟咏赞美诗，进入她的宫庭，向祂致谢，并赞美他的圣名。（众：同上）

三、因为上主良善宽仁，祂的仁慈直到永恒，祂的忠信世世常存。（众：同上）

咏一一八，1，10－13，15－16，18，33，105，169，170，174－175

众：上主，你应受赞颂，教我遵守你的试命。

一、品行完备而遵行上主法律，像这样的人才算是真有福的（众：同上）

二、我要用我整个的心寻觅你，不要让我错行了你的谕旨！我将你的话藏在我心里，免得我去犯罪而获罪于你。（众：同上）

三、上主你理应受赞颂，教训我守你的诫命。你口所受的一切法度，我要以我的唇舌叙述。我要默想你的法度，也要沉思你的道路。我以你的章程作欣欢，我永不忘却你的圣言。（众：同上）

四、求你开明我的眼睛，透视你法律的奇能。上主给我指出你章程的道路，我要一直到死仔仔细细遵守。你的语言是我步履前的灵灯，是我路途上的光明。（众：同上）

五、上主，愿我的呼声上达于你，求你照你的约言使我明理。愿我的祈求到达你的面前，求你照你的诺言救我脱险。（众：同上）

六、上主，我渴望你的救援，你的法律是我的喜欢。愿我的灵魂活着赞美你，愿你的断语将我来支持！（众：同上）

咏一 O二，1－4， 8－18

众：上主的慈爱永远临于敬畏祂的人。

一、我的灵魂，请向上主赞颂，请你不要忘记祂的恩宠。是祂赦免了你的各种愆尤，是祂治愈了你的一切病苦，是祂叫你的性命在死亡中得到保全，是她用仁慈以及爱情给你作了冠冕（众：同上）

二、上主富于仁爱宽恕，极其慈悲，迟于发怒。祂决不会常常责问，也不会世世愤恨。祂没有按我们的罪恶对待我们，也没有照我们的过犯报复我们。（众：同上）

三、就如上天距离下地有多么高，祂待敬畏祂者的慈爱也多高；就如东方距离西方有多么远，他使我们的罪离我们也多远。（众：同上）

四、上主的慈爱永远临于敬畏祂的人，她的正义永远临于他们的子子孙孙；就是临于那些遵守祂盟约的人，和那些怀念并履行祂诫命的人。（众：同上）

咏一四四，1－21

众：我要每日赞美你，颂扬你的名，永远不止。

一、我的天主君王，我要颂扬你，歌颂你的名世世代代不止。我要每日不断赞美你，颂扬你的名，永远不止。（众：同上）

二、上主慈悲为坏，宽宏大方，祂常缓于发怒，仁爱无量。上主对待万有温和善良，对祂的受造物仁爱慈祥。（众：同上）

三、凡跌倒的，上主必要扶持，凡被压抑的，使他们起立。众生的眼睛都仰望你，你准时赏给他们食粮。你伸出你的双手，满足了众生的需求。（众：同上）

四、凡爱慕上主的，上主必保护他们；凡作恶犯罪的，上主必消除他们。愿我的口舌称述上主的光荣，愿众生赞美祂的圣名于无穷！（众：同上）

咏一四五，2－10

众：我一息尚在，就要赞美天主。

一、凡是以雅各伯的天主为自己扶助的人，以上主天主为自己希望的，是有福的人！（众：同上）

二、上主为被欺的人作辩护，上主给饥饿的人赐食物，上主使被囚的人得自由。上主爱慕那正义的人。（众：同上）

三、上主对旅客加以保护，上主支持孤儿和寡妇，上主迷惑恶人的道路。颐上主永永远远为君王！熙雍！你的天国万寿无强。（众：同上）

依一二， 1b－6

众：你们应称颂上主，呼号祂的圣名。

一、看哪－天主是我的救援，我依靠祂决不畏惧，因为上主是我的力量，是我的歌颂，祂确是我的救援。（众：同上）

二、你们应称烦上主，呼号祂的名，将祂的作为宣告于万民，称述祂的名是崇高的。（众：同上）

三、请歌颂上主，因为祂行了显赫的事，这事应该传遍天下；熙雍的居民，你们应欢呼高唱，因为以色列的圣者在你们中间是伟大的。（众：同上）

依六一， 10－11

众：我的心灵要欢曜于我的天主。

一、我要万分喜乐于上主，我的心灵要欢跃于我的天主，因为她给我穿上救恩的衣服，给我披上义德的外衣，使我有如头戴花冠的新郎，有如佩带珍珠的新娘。（众：同上）

二、正如大地怎样产生苗芽，田园怎样使种子发芽，吾主上主也要怎样在万民前产生正义和赞扬。（众：同上）

耶三一，10－14

众：上主赎回了自己的人民。

一﹒、万民！请听上主的话，向遥远的海岛宣传说：那昔日驱散以色列的，再要聚集他们，看守他们，像牧童看守自己的羊群。（众：同上）

二、上主必拯救雅各伯，从比他更强者的手中将他赎回。他们将要前来，在熙雍山巅欢呼，他们的心灵要好像受灌溉的田园，再也不感憔悴。（众：同上）

三、处女们必欢欣鼓舞，老幼必相聚同乐，因为我将使他们的悲哀变成喜乐，使他们由自己的忧苦中获得安慰欢乐。（众：同上）

达三，52－57

众：上主的一切化工，请赞美上主，歌颂称扬祂，直到永远。

一、上主，我们祖先的天主，你是可赞美的，应受称赞，应受颂扬直到永远！你光荣的圣名，是可赞美的，应极受播赞，极受歌颂，直到永远。（众：同上）

二、在你光荣的圣殿中，你是可赞美的，应极受歌颂，极受光荣，直到永远！在你王国的宝座上，你是可赞美的，应极受歌颂，极受颂扬，直到永远。（众：同上）

三、你鉴察深渊，生于革鲁宾之上，是可赞美的，应受歌颂，应受光荣，直列永远！你在天空穹苍之上是可赞美的，应受歌颂，应备受光荣，直到永远。（众：同上）

路一，46－55

众：上主记起了自己的仁慈。

一、我的灵魂颂扬上主，我的心神欢跃于天主，我的救主；因为她垂顾了祂婢女的卑微，今后万世万代都要称我有福。（众：同上）

二、因为全能者在我身上成就了大事，祂的名字是圣的；祂的仁慈世世代代于无穷世，赐于敬畏祂的人。（众：同上）

三、祂伸出了手臂施展大能，驱散那些心高气傲的人。祂从高座上推下权势者，却举扬了卑微贫困的人。（众：同上）

四、祂曾使饥饿者饱飨美物，反使那富有者空手而去。祂曾回亿起自己的仁慈，扶助了祂的仆人以色列，正如祂向我们的祖先亚巴郎所说过的恩许，施恩于亚巴郎和他的子孙，直到永远。（众：同上）

弗一， 3－10

众：天主应受赞美，祂在基督内拣选了我们。

一、愿我们的主耶稣基督的天主和父受赞美！她在天上，在基督内，以各种属神的祝福，祝福了我们，因为祂在创世以则，在基督内已拣选了我们，为使我们在祂面前成为圣洁无瑕疵的。（众：同上）

二、我们就是全凭天主丰厚的恩宠，在她的爱子内，藉祂爱子的血，获得了救剩，罪过的赦免。的确，天主丰厚地把这恩宠倾注在我们身上，赐与我们各种智慧和明达。（众：同上）

三、为使我们知道祂旨意的奥秘，是全照祂在爱子内所定的计划：就是依照祂的措施，当时期一满，就使天上和地上的万有，总归于基督元首。（众：同上）

默一五， 3－4

众：上主，你的作为，伟大而神奇。

一、上主，全能的天主，你的功行伟大奇妙；万民的君王！你的道路公平正直。（众：同上）

二、谁敢不敬畏你？上主，谁敢不光荣你的名号？因为只有你是圣善的；万民都要前来崇拜你，因为你正义的判断，已彰明较着。（众：同上）

结束祷词

２０７
全能永全的天主，我们时时处处感谢你，实在是理所当然的。你公正地纠正，慈惠地饶恕，无时不以仁慈宽待我们，因为你对待我们的惯例，是约束，不容我们永远丧亡，宽恕而给与我们悔改的时间。因我们的主基督。（答：阿们。）

２０８
天主，一切光明之源及管制者，你如此深爱世人，甚至为救我们，而舍弃了你的独生子，因祂的苦架，我们得蒙救赎；因祂的圣死，我们得以重生；因祂的苦难，我们得到解救；因祂的复活，我们蒙受光荣；靠看祂，我们恳切地求妳在一切事上助佑我们；在我们的五官上保持敬畏，在心中坏有信德，在工作上持守正义，在行为上表现忠诚。在言语上遵循真理，在品行上恪守纪律，使我们堪当而无愧地赢得不朽的赏报。因我们的主基督。（答：阿们。）

２０９
主耶稣基督，妳是富于宽仁的，为了要给我们留下谦逊的榜样，并使我们能坚心忍受各种苦难，你甘愿屈尊纡贵，降生成人；求你使我们固执于你所赐的善事；倘若不幸犯罪跌倒，使我们一蹶即起，痛改前非。你是天主，永生永王。（答：阿们。）

２１０
天主，你赐予恩宠，使我们由不义而成为义人，由不幸而成为有幸：求你以你的作为，以你的恩赐援助我们，使因信而成义的人，不失恒心的勇毅。因我们的主基督。（答：阿们。）

２１１
天主，我们的父，你赦了我们的罪，赐给了我们平安；求你使我们互谅互恕，致力于世界的和平。（答：阿们。）

祝福经文

２１２
愿全能的天主，理父、圣子十圣神，降福你们，常与你们同在。（答：阿们。）

２１３
愿使我们重获永生的圣父，降福我们。（答：阿们。）

愿为我们死而复活的圣子，赐给我们救恩。（答：阿们。）

愿充沛我们心灵，引导我们走上正路的圣神，圣化我们。（答：阿们。）

２１４

愿召我们为义子的圣父，降福我们。（答：阿们。）

愿接受我们为兄弟的圣子，助佑我们。（答：阿们。）

愿使我们成为她殿宇的圣神，常居在我们内。（答：阿们。）


教廷圣部文件全集-新订告解礼典五-天主教图书中心--天主教文学,书籍,图书,书库

其他部委

新订告解礼典五

附录一：惩罚的赦免
１
关于现代由罪的本身，或由罪的惩罚而保留的罪，其赦罪的经文仍然不变，只要解罪司铎对诚心忏悔者，有意赦免其保留罪就行。但除非另有规定，需要时，仍应遵守现行法规，上诉有权的上司。但解罪司铎，可在赦罪以前，使用下列告解圣事以外应用的经文，先赦其惩罚。

２

司铎在告解圣事之外，依照教律赦免某忏悔者的惩罚，可用下列经文：

藉着授与我的权力，我赦免你的绝罚（或停职罚，或禁止罚）。因父及子十及圣你之名。

忏悔者答：阿们。

亏格（irregularitas）的免除

３

如忏悔者困于亏格，司铎于告解中赦罪以后，或在告解圣事之外，依法免除其亏格时念：

藉着授与我的权力，我免除你所招致的亏格。因父及子十及圣神之名。

忏悔者答：阿们。

附录二：忏悔仪式举例

忏悔仪式的组织
１
在告解礼仪中第36－37条所讲的忏梅仪式，在个人或团体的生活中，为培养忏悔的精神和德性，或为准备更有效地举行告解圣事，都是很有益的。但须注意，不要使这仪式，在信友的观念中，与告解圣事及赦罪相混淆。

２
忏悔仪式，尤其为不同的团体和特殊的环境所组成的仪式，必须审慎地适合他们生活的特殊状况，和他们宫谈的方式以及思想的能力。所以礼仪委员会及每一教友团体，应注意为每一团体和不同的环境，准备适宜的仪式，选择适宜的经文，并安排适宜的程序。

３
为了有助于这项工作，这里提供各种不同的忏梅仪式的举例，每个团体应视其具体情形而加以适应。

４
在这些仪式中，有时也举行告解圣事，则于读经及讲道后，应用「集体告解，但告明和赦罪仍个别举行的礼规」（见54－59条），或于合法的特殊情况中，应用「集体告解、告明和赦罪也集体举行的礼规」（见60－63条）。

一、四旬期的忏悔仪式
５
四旬期为每一信友成为整个教会，是行忏悔的特定时期。因此，在这时期最宜举行忏悔仪式，以准备教友团体更充份地分享逾越的奥迹。

６
请注意四旬期弥撒中所提示的圣道礼仪的忏悔性质。弥撤中的读经都可适切地用于组织四旬期的忏悔仪式。

７
这里提供二个更适合四旬期忏悔仪式的举例。一个是着意于坚定或恢复圣洗恩宠的忏悔；另一个是为准备充份分享基督及教会的逾越奥啧的忏悔。

第一式 坚定或恢复圣洗恩宠的忏悔

８

（1）致侯词

在唱圣歌及圣职人员的致候以后，向信友解释这个忏梅仪式的意义，这仪式准备信众于逾越晚上重温圣洗的恩宠，并藉着罪恶的解脱，与基督共度圣善的新生。

９

（2）祷词

弟兄们，我们因犯罪而失去了圣洗妁恩宠，我们藉忏悔使之失而复得，现在我们一齐祈祷。

请大家跪下（或：请向天主叩首）（大家默祷片刻）

请起立。

主，求你常以无限仁慈，护卫你所施洗的人，使他们因你的苦难获得救恩后，也因你的复活而喜乐。你是天主，永生永王。（答：阿们。）

１０
（3）读经

（一）如同以色列人过了红海，就忘了天主的奇恩，同样，天主的新子民受了圣洗的恩宠，也往往重新去犯罪。

格前十，1－13：弟兄们：我不愿你们不知道……

咏一 O五， 6－10、13－14、19－22

众：我们和我们的祖先都犯过罪，都会违背天主的旨意。

一、我们的祖先在埃及的时期，对你奇迹的意义总不领会，也总不怀念你众多的恩惠，是在红海将至高者违背。（众：同上）

二、他们很快就忘了上主的作为，他们不再坚持顺从祂的旨意，遂在旷野中放纵贪欲，在荒芜之地试探天主。（众：同上）（众：同上）

三、他们在曷勒布制造了牛犊，竟崇拜了金铸的一个神偶；将自己的光荣天主，变成了吃草的牛犊；竟将拯救自己的天主忘记。（众：同上）

（二）离弃父亲及家庭的儿子，重新受父亲慈爱的接待；迷失羊后的羊，牧童忧戚地加以找寻。同样，我们受了圣洗的恩宠以后犯了罪，天主反来寻找我们，我们回到祂身边，祂慈爱地接待我们，整个教会也与祂同乐。

路十五， 4－7

或　路十五，10－32

１１

（4）讲道（可采用下列论题）

－论藉着对基督福音的忠诚生活，以完成圣洗恩宠的必要（参阅格前：十，1－13）

－论受洗后犯罪的严重性（参阅希：六，4－ 8）

－论天主父的无限仁慈，当我们犯罪后回到祂身边时，祂总是一而再的收容我们（参阅路十五章）

－论逾越节：这是教会接受望教者入教及忏梅者和好的欢欣节日。

１２

（5）良心的反省

讲道后作良心的反省，可参阅附录三的举例，常需有片刻默静，使每人能更深入的省察自己的良心，对于逾越节晚上复发的领洗誓顾，也当特别的加以省察。

１３
（6）忏悔经

（执事（如他不在）或其他职员可这样向参加者宣讲：）

弟兄们，现在是不可或失的良机，是天主施恩，人类得救的日子；在这日子上，死亡消除，永生得以开端；在主的葡萄园中，新枝栽种的时候，旧枝加以修剪，使之结出更多的果实。

我们每一个人都承认自己是众人，因弟兄们的榜样而激起忏悔，因弟兄们的祈祷而受到感动，每人都肯定地说：「我认清我的过犯，我妁罪恶常在我的眼前。上主，求你掩面别看我的罪过，求你除掉我的一切罪恶，求你使我重获你救恩的喜乐，求你以慷慨的精神来扶持我。」

当我们这样恳求，并以痛悔的心呼求天主的仁慈时，愿上主的仁慈辅导我们；我们以前因罪恶得众了上主，愿上主使我们现在因忏悔与祂和好，与复活的基督，我们的生命之主共同庆祝。

（司铎向站立的信友洒圣水，同时众唱或念：）

上主！求你在我身上洒水，使我洁净；求你洗涤我，使或洁白、由于雪。

祷词

司铎：天主，人类极和蔼的创造者，极仁慈的再造者，你以你圣子的宝血，救赎了因邪魔嫉害而失去永福约人类；你决不愿人死亡，就求你藉圣神使我们生活；你从不遗弃误入歧途者，就求你予以纠正接受。上主，我们求你，使你子女们谦恭而依恃的认罪，能感动你的慈悲，医治他们的创伤。求你向呻吟者伸展你救援的双手，保护你的教会，不受丝毫的损伤。也使你的羊群不受任何损害；使敌人不要因你教会的遭难而幸灾乐祸，也不要使第二次死亡占据由圣洗重生的子女。

上主，我们向你呼吁，向你哭诉，求你宽恕投靠你的人，使他们由歧途返回正路，勿再重蹈覆辙。但愿你的恩宠所赋予的，你的仁慈所再造的，在他们身上常是完整而持久的。因我们的主耶稣基督，你的圣子，祂是天子，和你及圣神：永生永王。

答：阿们

（仪式可用适宜的圣歌及群众的遣散礼结束。）

第二式 为准备更圆满地参与基督的通逾奥迹

１４
（1）致候词

在圣歌及圣职员的致候以后，简短地向信友致词，使他们了解，他们是因罪及忏悔而聚集一堂，如此，为了圣化整个团体，他们每人会感到天主让他们同头改过的召唤。

１５
（２）祷词

请大家祈祷：弟兄们，我们藉着忏悔，与那为我们的罪恶死在十字架上的基督相结合，好使我们与求众人分享祂光荣的复活。

请大家跪下。（或：请向天主叩首）（默祷片刻）

请起立。

上主天主、我们的天父，你藉你圣子的苦难，赐与我们生命，求你使我们藉着忏悔，与祂的圣死相结合，好能与众人分享祂光荣的复活。因我们的主基督。（答：阿们。）

或：

全能仁慈的父，求你使我们，藉你圣神的激发和祂赐给的力量，在我们身上常能体验耶稣为人所受的苦难，也使祂的生命常表现在我们身上。因我们的主基督。（答：阿们。）

１６
（3）读经

（一）上主的仆人好比驯服的羔羊，接受了并肩负着人民的罪过，以使她的子民获得痊愈。基督的门徒藉着悔罪，也能为全世界的罪恶哭泣和作补赎。

依五三，1－7、10－12：有谁会相信我们的报道呢？

（二）基督为我们的罪死在十字架上，天主府听了祂的祈祷。祂的死亡成为全世界的生命。使我们死于罪恶的悔改，可达致教会与世界生活的革新。

咏二一：2－3、7－9、18－28

众：上主，请不要远离我；我的勇力，速来救助我。

一、我的天主，我的天主，你为什么舍弃了我？你又为什么远离我的恳求，和我的哀号。我的天主，我白天呼号，你不应允；我黑夜哀祷，你仍默静。（众：同上）

二、我成了微虫，失掉了人形；是人类的耻辱，受百姓的欺凌。凡看见我的人都戏笑我，他们都撇着嘴摇着头说：他既信赖了上主，上主就应救他；上主既喜爱他，就该拯救他。（众：同上）

三、上主！请不要远离我，我的勇力，速来救助我。求你由刀剑下抢救我的灵魂，由恶犬的爪牙拯救我的性命。（众：同上）、

（三）倘若我们以耐心忍受天灾人祸，我们就能效法基督，以我们的爱将世间的仇恨消除，以善行将邪恶克服，如此，我们分受了基督的苦难，也可以带给世界生命。

伯前二，20b－25贴：亲爱的：你们若因行善而受苦……

（四）福音前欢呼

领：主，愿光荣归于你。

众：主，愿光荣归于你。

领：主，你为我们的罪过捐弃了自己，你为我们的复义，死而复活，作了我们的辩护。

众：主，愿光荣归于妳。

（或唱其他适当的圣歌）

（五）耶稣劝告祂的门徙要效法祂的榜样（要饮自己的苦爵），作弟兄们的仆人，并为他们舍弃自己的生命

谷十，32－45、或缩短：32－34、42－45

１７ （４）讲道，可采用下列论题：

－论罪过（罪得罪天主，也伤害教会）。

－论我们对基督的爱（罪是未对耶稣还爱）。

－论行善作恶的原因。

－论基督为我们作了赎罪牺牲。

－论忏悔对社会及教会的面面观。

－论举行复活节，每人应革面洗心重新做人。

１８ （５）良心反省

讲道后依照附录三（见第102页）的举例，做良心的反省，，常须片刻静默，使每人能更深入地省察自己的良心。

１９
（６）忏悔经

（省察后公念忏悔词：）

我向全能的天主…（与弥撒中忏悔词同）

－然后提示忏悔者做些帮助贫乏者的事，使他们能欢度复活佳节；或探望病人，或赔偿不义之行，作为悔改及爱听的标记。

－最后念或唱「天主经」，司铎念结束词：

天主父，求你从一切凶恶中拯救我们，并藉你圣子的苦难，赐我们忏悔者，能欢乐地分享祂光荣的复活，因我们的主基督。

答：阿们。

（忏悔后，如环境许可，可做些热心善工，如朝拜十字圣架，或拜苦路，依照地方的习惯和信众的愿望。）

（唱完适当的圣歌，以致候或祝福遣散信众。）

二、将临期的忏悔仪式
２０ （１）致候词

（在唱圣歌及致候以后，可用下列或相似的言词，简短地提示仪式的意义：）
弟兄们：将临期是要我们准备，庆祝主基督降生成人的奥迹，也就是庆祝救恩史的开始；同时，激发我们期待主第二次来临的热忱，也就是救恩史的末页。我们的临终时就是主来临的时刻，我们当依照福音所言，让主发现我们是儆醒的：「主来时遇见仆人儆醒，那些仆人是有福的」（路十二，33）。这个忏悔仪式，使我们净化心灵，对于主的来临，有更好的准备。
    或：
弟兄们：现在已经是从睡梦中醒起来的时辰了，因为我们的救恩比我们初信时更临近了。夜已深，日将至，所以我们该除去暧昧的行为，佩上光明的武器（罗十三，11－12）

２１ （２）祷词

请大家祈祷：弟兄们，我们即将庆祝祖主基督来临的奥迹，愿主来临时能发现我们妥善准备，清醒儆觉。（大家默祷片刻）
创造天地的天主，求你宽恕我们的过犯，使我们能在救主面前得到众过的赦免。因我们的主基督。（答：阿们。）
    或：
至高的天主子，人类的创造者，无玷的救主，你为了救迹人类，出生于贞女。你除了纯洁无罪外，一切愿与常人相同；我们恳求你，藉你这降生成人的恩宠，使我们能从罪恶中得到解脱。你是天主；永生永王。（答：阿们。）

２２ （３）读经

（一）主来临时将审判人民。获赏或受罚是依我们的工作由我们而选择。主显现的时刻，我们的命运也将显示出来。悔改是决定我们命运的时刻。

拉三，1－7a：上主说：看！我要派遣我的使者……

（二）天主派遣祂的圣子来到世上，不是为惩罚，而是为拯救世界。我们现在所庆祝的主降临也是救恩的降临。现在所行的忏悔，激起我们对此救恩的希望，使我们欢欣庆祝主的降生，迎接祂的来临。

咏八四

众：上主，求你向我们显示你的宽仁，赏赐你的救恩。

一、上主，你对你的地方已加垂怜，且将雅各伯的命运改善；赦免了你百姓的罪愆，遮掩了他们所有的过犯。（众：同上）

二、天主，我们的救主，求妳复兴我们，求你从我们身上消除你的气愤。你岂能永远向我们发怒？世世代代发泄你的愤怒。（众：同上）

三、我要听上主天主说的话，祂向自己的圣者和子民，以及向她同心转意的人，所说的话确实是和平纶音。（众：同上）

四、祂的救恩必接近敬畏祂的人，为使光荣在我们的地上永存。上主也必赐下康乐幸福，我们的土地必有祂的收获。（众：同上）

（三）主耶稣藉着祂的来临领我们进入一个新生命、一个新世界。教会现在已经是将来要显现出来的圣城的活标记：但是，如果我们有罪，将被禁止进入。

默二一，1－12：我、若望看见新天……

（四）福音前的欢呼

领：主说：「我很快就来临，我携带着赏报」。

众：主，耶稣，请你快来。

    或：

领：圣神及新妇说：「望主快来」。

    愿听众都说：「望主快来」。

众：主耶稣，请你快来。

（五）玛三，1－12
（或路三，3－17。）

２３ （４）讲道后做良心的反省

可参阅附录三的举例，常须有片刻默静，使每人能更深入地省察自己的良心。

２４ （５）忏梅

省察后，做忏悔，可念忏悔词（与弥撒中忏悔词同），或以下祷词：

主　礼：－上主天主，你无所不知，你知道我们有服事你和弟兄们的诚意，求你回顾我们，俯听我们的祈祷。

读经员：

－上主：求妳赐我们真心悔改的恩宠。

  众：求主俯听我们。

－求你激发我们忏悔的真意，坚定我们改过的志颐。（众：同上）

－求你赦免我们的罪过，宽恕我们的缺点。（众：同上）

－求你以信德和宽大的精神充满我们的心灵。（众：同上）

－求你赐我们成为你圣子的忠实门徙，和祂教会的生活肢体。（众：同上）

主礼：－天主，你不忍让罪人死亡，却愿他们悔改而生活，求你慈祥地接受我们的认罪，我们现在遵照你圣子的教训祈祷，求你对我们大发慈悲：

众：我们的天父……（天主经）

（６）结束祷词（主体念结束词：）

驱散云雾、创始光明的天主，求你使从永远所预定的光明之王，迅速降来，好使你的子民解脱陈旧的错误，以相称你的善工准备迎接你圣子的来临。因我们的主基督。（众：阿们。）

    或：

全能永生的天主，你愿藉你圣子的诞生，使世人与你和好，求你从我们心中驱散罪恶的云雾，藉着焕发的光明，以纯洁的欢乐，庆祝敉主诞生的奥迹。因我们的主基督。（众：阿们。）

（最后，唱完适宜的圣歌，致候或祝福信众而遣散之。）

三、通用忏悔仪式
（一）论罪及忏悔

２５ （1）致候词

（唱完适宜的圣歌（例如，咏一三八，1－12，16，23－24），致候信众，主礼者以简短言词说明读经的主题，然后请大家祈祷，默祷片刻后，结束祈祷如下：）

主耶稣，伯多禄三次背弃了你，你转面向他注视，他就痛哭己罪，全心归向了你；求你回顾我们，感化我们的心，使我们回头改过，一生忠实地追随你。你是天主，永生永王。

（答：阿门。）

２６ （2）读经

－路二二，31－34。

－路二二，54－62。

－咏三十，10，15－17，20；或咏：五十。（见第50页及第52页）

－若二一，15－19。

２７ （3）讲道，可采用下列论题：

－依侍天主的恩宠，而不应依恃人力。

－基督徒的忠实：我们应忠实度基督徒的的生活。

－我们易于犯罪的弱点。

－天主的仁慈：倘若我们真心悔改，天主常常宽恕我们。

２８ （４）良心的反省

（讲道后做良心的反省，可参闻附录三的举例，常须有片刻默想，使每人能更深入地省察自己的良心。）

２９ （5）忏悔

（省察后，主礼可用下列或相似的言词，请大家祈祷：）

天主命令我们实行爱德，因为我们虽是罪人，祂却先爱了我们，怜悯了我们。因此，我们全心回头改过，并偕同伯多禄，谦恭地表明我们的爱，向主说：

答：主，你无所不知，也知道我爱你。

（每一呼求间宜有片刻默祷，各呼求也宜由不同信友轮念，大家作答。）

－主，我们像伯多禄一样，只知道自恃己力，不依靠你的助佑。主，求你回顾，怜悯我们。

  答：主，你无所不知，也知道我爱你。

－我们做事缺少谦德和明智，因而陷于诱惑，主，求你回顾，怜悯我们。（答：如上）

－我们骄矜自大，自认胜于别人。主，求你回顾，怜悯我们。（答：如上）

－对兄弟们的失足，我们往往幸灾乐祸，却不加以同情，主，求你回顾，怜悯我们。（答：如上）

－对于遭受困难者，我们往往不予援助，反而加以轻视，主，求你回顾，怜悯我们。（答：如上）

－我们为了恐惧，往往怯于为真理、正义作证，主，求你回顾。怜悯我们。（答：如上）

－我们往往不忠于圣洗的誓顾，愧对为你门徒的许诺，主，求你回顾，怜悯我们。（答：如上）

－我们现在如基督教导我们的向天父祈祷，求祂赦免我们的罪过：

  我们的天父……（天主经）。－－接唱适当的圣歌。

３０ （６）结束式

（然后主礼者念结束词，遣散信众。）

主耶稣，我们的救主，你召唤了伯多禄为宗徒，在他犯罪而忏悔之后，重新收他为友，并立他为宗徒之长。求你转头回顾，使我们效法伯多禄的芳表，犯罪以后能回头改过，以热情、深爱，追随你。你是天主；永生永王。

（答：阿们。）

（二）败子回头

３１
（１）致候词

（唱完适当的圣歌，致候信众，主礼者向他们提示礼仪的主题。然后请他们祈祷，默祷片刻后，接念结束词：）

上主，全能的天主，你是众人之父。你创造了人类，使他们常住在你的殿内，赞美你的光荣。求你开启我们的心扉，聆听你的呼声，使我们犯罪行背弃了你以后，现在能全心回头改过，使我们知道你是我们的大父；你对呼求你者满怀仁慈，略加谴责，使我们脱离罪恶，而赦免我们的罪过。求你恢复我们救恩的喜乐，使我们回到你面前，参与你天廷的圣宴，从现在直到永速。

（答：阿们）

３２
（２）读经

弗一，3－7

咏二六，1、4、7－10、13－14

众：上主，求你俯听我的呼号，怜悯我，垂允我。

一、我有一事祈求上主，我要恳切请求此事：使我一生的岁月，常居住在上主的殿里，欣赏上主的甘饴慈祥，誊仰上主圣所的堂皇。（众：同上）

二、求你不要向我掩住你的脸面，你发怒时不要将你仆人赶散。你向来就是我唯一的救援，求我的天主，不要弃我不管。（众：同上）

三、我深信在此活人地区，定会享见天主的幸福。你要鼓起勇气期望上主，你要振作精神期望上主。（众：同上）

路一五，11－32

３３
（３）讲道，可采用下列论题：

－论背弃天主－我们的父－之罪。

－论天父对犯罪子女的仁慈。

－论真心悔改的性质。

－论对弟兄们互相宽恕。

－论圣体圣宴是天主及教会和好的顶峰。

３４
（４）良心的反省

（讲道后做良心的反省，可参阅附录三的举例，常须有片刻默想，使每人能更深入地省察自己的良心。）

３５
（５）忏悔经

（省察后主礼者请大家祈祷：）

我们的天主是仁慈妁天主，祂富于忍耐，缓于发怒，祂接待我们，一如慈父接待自远方归来的儿子。我们恳求祂说：

答：我们不配称为你的儿女。

－因为我们辜负你的恩惠，得罪了你：（答：如上）

－因为我们的心意与你背道而驰：（答：如上）

－因为我们忘了你的慈爱，得罪了你：（答：如上）

－因为我们只图自己的快乐，不顾自己和弟兄的利益，得罪了你：（答：如上）

－因为我们疏忽照顾我们的弟兄，得罪了你：（答：如上）

－因为我们迟于宽恕我们的弟兄，得罪了你：（答：如上）

－因为我们遗忘了你一再容忍我们的仁慈，得罪了你：（答：如上）

（可依情形需要，加念其他适当短句，每短句后，最好静默片刻）

－现在用耶稣教给我们的言词，呼求我们的父，赦免我们的罪过。

我们的天父……（天主经）

３６
（６）结束式

（唱完适当的圣歌，主礼者念结束词，然后遣散信众：）

天主，我们的父！你预定了我们作你的义子，使我们在你面前成圣，在你的家中永久欢聚；求你接受我们，在你的圣爱中保存我们，使我们在你的教会中度一个喜乐与爱德的生活。因我们的主基督。

（答：阿们）

（三）福音的真福

３７
（１）致候词

（唱完适当的圣歌，致候信众，主礼向他们提示读经的主题，然后请他们祈祷，默祷片刻后，接念结束词：）

上主－求你开启我们的心扉，以聆听你的呼声，使我们接受你圣子的福音，藉他的圣死和复活，能度一个新生活。因我们的主基督。

（答：阿们。）

３８
（２）读经

若壹一， 5－9

咏一四五，5－10

众：以上主天主为自己希望的人，是有福的。

一、上主创造了上天与下地，海洋和其中的所有一切。祂持守信实，一直到永远。（众：同上）

二、上主为被欺的人作辩护，上主给饥饿的人赐食物，上主使被囚的人得自由。（众：同上）

三、上主对旅客加以保护，﹒上主支持孤儿和寡妇，上主迷惑恶人的道路。（众：同上）

玛五，1－10

３９
（３）讲道，可采用下列论题：

－论违反福音真福的罪。

－坚信耶稣的言词。

－效法基督的忠实。

－论每一端真福。

４０
（４）良心的反省

（讲道后做良心的反省，可参阅附录三的举例，常须有片刻默想，使每人能更深入地省察自己的良心。）

４１
（５）忏悔经

（省察后，主礼请大家祈祷，可照下列或相似的言词说：）

弟兄们，耶稣基督给我们留下榜样，要我们追随祂的后麈。我们谦恭恳地向祂祈祷，求他净化我们的心灵，使我们能遵循祂的福音而生活：

－主耶稣！你曾说过：「神贫的人是有福的，因为天国是他们的。」但我们过份为财富操心，甚至以不义的手段去找寻。除免世罪的天主羔羊，

答：求你垂怜我们。

－主耶稣，你曾说过：「温良的人是有福的，因为他们要承受土地。」但我们彼此粗暴，世界充满着冲突与战争。除免世罪的天主羔羊，

答：求你垂怜我们。

－主耶稣，你曾说过：「哀恸的人是有福的，因为他们麦受安慰。」但我们不肯忍受我们的痛苦，见弟兄有痛苦，却吝于同情。除免世罪的天主羊，

答：求你垂怜我们。

－主耶稣，你曾说过：「饥渴慕义的人是有福的，因为他们要饱饫。」但我们很少渴慕妳－圣德的泉源，也很少关心私人和社会的正义。除免世罪的天主羔羊，

答：求你垂怜我们。

－主耶稣，你曾说过：「怜悯人的人是有福的，因为他们要受怜悯。」但我们不肯宽恕我们的弟兄，对我们的近人，又多加以严厉的批评。除免世罪的天主羔羊，

答：求你垂怜我们。

－主耶稣，你曾说过：「心里洁净的人是有福的，因为他们要看见天主。」但我们受肉欲情感的奴投，不敢向你举目瞻望。除免世罪的天主羔羊，

答：求你垂怜我们。

－主耶稣，你曾说过：「缔造和平的人是有福的，因为他们要称为天主的子女。」但我们在家庭，在社会，在民族的生活中，都不知致力于谋求真正的和平。除免世罪的天主羔羊，

答：求你垂怜我们。

－主耶稣，你曾说过：「为义而受迫害的人是有福的，因为天国是他们的。」但我们不仅不甘心为义受辱，反而多行不义，在我们的弟兄间，制造不陆与纠纷，欺压和迫害。除免世罪的天主羔羊，

答：求你俯听我们。

－我们现在呼求上主，我们的天父，求祂救我们免于凶恶，使我们堪当承受祂的神国：

我们的天父……（天主经）

４２
（６）（唱完适当的圣歌，主礼者念结束词，然后遣散信众：）

良善心谦，仁爱慈祥的主耶稣基督，你饱受贫穷，杀身成义，由十字圣祭达到了光荣的胜利，求你指示我们救恩的道路，使我们踊跃接受你妁福音，遵照你的榜样而生活，成为你神国的共同继承人，共同分享者。你是天主，永生永王。

（答：阿们）。

四、为儿童的仪式
４３ （这一忏悔仪式适合于幼年儿童，包括未经初次告解者。）

主题：天主寻找我们

４４ （忏悔仪式应与儿童一起筹备，使他们明瞭礼仪的意义和目的，熟练圣歇，对所读圣经至少有一初步认识，确知自己应读的经文和礼仪的顺序。）

４５ （１）致候

（主礼致侯集合在圣堂或适当地点的儿童，并以和蔼简要的言词，说明礼仪的意义和进行的程序。致候后，可唱开始的圣歌。）

４６ （２）读经

（主礼以下列或相似的言词，作一简短的引言：）

亲爱的小朋友：我们领洗以后，都成了天主妁儿女。天主像父亲一样的爱我们，祂也告访我们该全心的爱祂。祂要我们大家都做好人，使大家都能幸福地生活。

但是人常常不照天主的意思做事。他们说：「我不服从！我做我的！」他们不服从天主，不要听祂的话。我们也常常这样。

我们这样作就是犯罪，犯罪就是离开天主，如果是大罪，我们就完全与天主分离了。
有人离开天主时，天主怎么做呢？我们迷了路，有生命的危险时，祂又怎么做呢？我们得罪了祂，祂就遣弃我们吗？

请听主向我们说什么：

４７ （只读一段圣经：）

路一五，1－7

４８ （３）讲道

（讲道宜简短，应特别强调天主对我们的爱，并提示省察的资料。）

４９ （４）良心的反省

（主礼以简明的指示，提供适合儿童领捂的省察方式，并给与一段适当的默想时间，参阅附录三）。

５０ （５）忏梅经

（下列祷文可由主礼或由一个或几个儿童轮流诵念。答词亦可歌唱，答词前最好有片刻默想：）

－我们的天父，我们很多次不照你儿女应做的去做。

答：但你仍然爱我们、寻找我们。

－我们的天父，我们多次给父母和老师增加麻烦。

答：但你仍然爱我们、寻找我们。

－我们的天父，我们彼此吵架，说坏话。

答：但你仍然爱我们、寻找我们。

－我们的天父，在家（在学校）我们懒惰，不肯帮助父母（我们的兄弟，其他的儿童）。

答：但你仍然爱我们，寻找我们。

－我们的天父，我们虚伪，说谎。

答：但你仍然爱我们、寻找我们。

－我们的天父，我们常失去作好事的机会。

答：但你仍然爱我们，寻找我们。

现在我们跟我们的长兄耶稣到天父那里去，求祂赦免我们的罪过。

我们的天父……（天主经）

５１ （６）痛悔及定改

（为表示内心的弃暗投明，可令每个儿童，手持蜡烛去祭台前或其他适宜的地方，在那里点亮蜡烛，每人分别说：）

天父，我痛恨所做的一切坏事，应做的好事，我没有做。我从今以后要诚心努力改过，尤其要：（指明应改善某事）。使我能在你的光明中生活。

的定（在特别准备的祭台或桌上，可预置一张写着痛悔定改经的卡片。）

（如因儿童众多，或因其他原故，不能这样做，则主礼告诉儿童一齐诵念以上的经文，并加一公共志。）

５２ （７）主礼的祷词

天主，我们的天父，当我们迷路的时候，祂常来寻找我们，并随时宽赦我们做错的事。愿全能的天主垂怜我们，赦免我们的罪，领我们到达永生。

答：阿们。

５３ （主礼者请儿童感谢天主，可唱适宜的圣歌。）

（然后遣散儿童。）

五、为青年的仪式
５４
（此忏悔仪式应与青年一起筹备，如果可能，使他们和主礼，一起选择或编写读经及圣歌，从他们中推选读经员、歌唱者，或唱经团。）

主题：依教友的天赋，革新生活。

５５
（１）致候

（可用下列或相似的言词向他们致候：）

亲爱的诸位：为了举行忏悔和改善生活，我们集合一起。这不像许多人所想像的，是一件枯涩无味，暗淡忧伤的事，反之是一件欢乐愉快，同顾过去，改造将来的盛事：天主因我们的忏悔，给我们指示一条新的道路，引导我们逐步到达天主子女的圆满自由。基督召唤我们改过迁善，指点我们进入天国的门径，祂用比喻教训我们，应当与经商人看齐，经商人发现了一颗价值连城的珍珠，便变卖了自己所有的一切，以购得那颗珍珠。我们听了这个教训，就该放弃旧时欠佳的生活，以追随更宝贵的新生活。

（然后咏唱有关追随新生的圣歌如：）

咏三九，1－ 9

答：上主，我来承行你的旨意。

一、他将新歌置于我口，为赞美我们的天主；众人见了起敬起畏，都将全心信赖上主。凡全心依靠上主，不对傲慢倾慕，且又不依附虚伪的，这人真有福。（众：同上）

二、上主，我的天主！你行的奇迹异事，真令人不知几许！你对我们的计划，无人能与你相辅，我纵愿宣扬申述，也多得不可胜数。（众：同上）

三、于是我说：「你看，我已到来！关于我，书卷上已有记载：我的天主，承行你的旨意为我所喜爱，你的法律常存于我的心怀。」（众：同上）

５６
（２）祷词

天主，你召唤我们，由黑暗而进入先明，由虚伪而变为真诚，由死亡而获得生命；求你赋予我们圣神，开启我们的耳目，坚强我们的心灵，使我们克尽天职，努力前进，度真实教友的生活，因我们的主基督。

（答：阿们。）

５７
（３）读经

－罗七，18－25。　（或罗：八，19－23。）

（唱歌或默想片刻）

－玛一三，44－46。

５８
（４）讲道，可用下列论题：

－论背叛天主的罪。

－论远离犯罪途径的必要。

５９
（５）良心的反省

（讲道后放良心的反省，可参阅附录三的举例，常须有片刻默想，使每人能深入地省察自己的良心。）

６０
（６）忏悔

主礼：主基督召唤了罪人进入天父的国。因此，每人该发真心痛悔，并立定改过的志愿（默想片刻后，大家念：）

我向全能的天主和各位教友，承认我思、言、行为上的过失，（搥胸）我罪，我罪，我的重罪。为此，恳论终身童贞圣母玛利亚、天使、圣人和各位教友，为我祈求上主，我们的天主。

主礼：上主天主，你无所不知，你知道我们有服事你和弟兄们的诚意，求你回顾我们，俯听我们的祈祷。

读经员：求你赏赐我们真心悔改的恩宠。

答：求主俯听我们。

－求你激发我们忏悔的真意，坚定我们改过的志愿。（答：如前。）

－求你赦免我们的罪过，宽恕我们的缺点。（答：如前）。

－求你以信任和宽大的精神充满我们的心灵。（答：如前。）

－求你赐我们，成为你圣子的忠实门徒和祂教会的生活肢体。（答：如前。）

主礼：天主，你不忍让众人死亡，却愿他们悔改而生活，求你慈祥地接受气们的认众，我们现在遵照你圣子的教训祈祷，求你对我们大发慈悲：

众念：我们的天父……（天主经）

６１
（仪式在圣歌声中结束，然后遣散信众。）

六、为病人的仪式
６２
（主礼看病人的状况和地点的方便，将病人集合在一个房间内，或在小堂内，或在圣堂内。所选的读经当适合于大多数与礼的病人。病人中想必无人能担任读经，当预为邀请适当的人。）

主题：患病时期是受恩时期

６３
（１）致候

（可用下列或相似言词致候病人：）

亲爱妁各位病友：耶稣所宣讲的忏悔是一个喜讯：这喜讯就是天主的仁爱和慈惠一再地指导我们，调整我们的生活，使我们善度一生。所以忏悔是天主的恩赐，我们应感激地接受补赎，改过迁善。现在以极其真诚谦恭的意愿，向天主敝开我们的良心，并以互相宽恕的心情求天主赐我们和好。

（如若可能，兴病人一起，或由歌咏团唱忏悔歌。）

６４
（２）祷词

天主，你是一切恩惠和慈爱的源泉，你的子女园因你圣子的名集合在一起，求你恩赐我们承认我们的罪过，得到你和弟兄们的宽宥。并因这仪式，求你恢复我们与你的合一及兄弟之间的团结，使我们能更圣善地事奉你。因我们妁主基督。

（答：阿们。）

６５
（３）读经

（可用下列或相似的言词作为引言：）

游手好闲，忘恩负义的人，往往能享受健康和幸运。患病时我们注意到这一切是一大恩惠，没有它，我们就容易灰心。天主允许我们患病，是为考验我们的信德；我们的痛苦与基督的痛苦联系在一起，为我们和天主的教会，就能有极大的价值。所以患病的时期不是没有好处的，也不是没有意义妁，只要我们忍耐，承受病苦，为我们实在是一个受恩妁时期。忏悔仪式正是为加强我们的忍耐而举行的。为此我们聆听天主的圣言，考查我们的良心，热诚地祈祷。

雅五，13－16

（读经之间，可念或唱咏一二九，或五０。）

众：上主富于仁爱，她必慷慨救援。

一、我主，求你俯听我的呼号，求你俯听我的哀祷！上主，你若细察我的罪辜，我主，有谁还能站立得住。（众：同上）

二、可是，你以宽恕为怀换，令人对你起敬起爱。我仰赖上主，我灵期待祂的圣言；我灵等候我主，切于更夫的待旦。（众：同上）

三、请以色列仰赖上主，应切于更夫的待旦，因为上主富于仁爱，祂必以慷慨救援。祂必拯救以色列人，脱离所有的罪根。（众：同上）

谷二，1－12

６６
（４）讲道

（主礼可讲病苦，不仅肉身的病苦，也讲灵魂的疾病，且强调耶稣及其教会赦罪的权柄，以及为别人所献病苦的功效。）

６７
（５）良心的反省

（讲道后依良心的反省，可参阅附录三。常须有片刻默想，使每人能更深入地省察自己的良心。）

（下列几个问题可使病人易于省察）

－我在病苦时，是否仍依靠天主的仁慈及祂的照顾？

－我是否抱怨疾病，灰心失望，放任不好的思想和情感？

－我是否空闲的时间，思虑灵修，和天主交谈？

－我是否甘愿承受病苦，把病苦视作与救赎我们的基督共同受难的机会？

－我是否自信生活于信德，忍受痛苦，能裨益于教会？

－我是否注意别人，尊重同病者，且顾及他们的需要？

－我是否对于看护、照顾我及探望我的亲友知道感恩？

－我是否树立了基督信徒应表现的好榜样？

－我是否为了忏悔及赔赏以前的罪过甘心忍受病苦？

６８
（６）忏悔经

（默想片刻后，全体念：）

我向全能的天主和各位教友，承认我思、言、行为上的过失。（搥胸）我罪，我罪，我的重罪。为此，恳请终身童贞圣母玛利亚、天使、圣人和各位教友，为我祈求上主、我们的天主。

读经员：上主天主，我们的慈父，我们藉着妳圣子之名，向你呼求。我们懊悔得罪了你，也得罪了我们的兄弟姊妹。

    答：求妳赐我们真心忏悔，激发我们爱人的热情。

读经员：主耶稣基督，你以苦难及十字圣架，救赎了我们，给我们立了坚忍和仁爱的榜样。我们懊悔得罪了你，疏于侍奉你及我们的兄弟姊妹。

    答：求你赐我们真心忏悔，激发我们爱你及爱人的热情。

读经员：天主圣神，你在教会中和我们的良心中，给我们讲话激发我们的心，使我们行善。我们懊悔因我们的违命和硬心得罪了妳。

    答：求你赐我们真心忏悔，激发我们爱你及爱人的热情。

主礼：现在我们向天父祈祷，求祂赦免我们的罪，并救我们免于凶恶：

我们的天父……（天主经）

６９
（７）结束式

（可先唱圣歌，然后以谢恩祷词结束礼仪。）

读经员：赐慰的天主，仁慈的天父，你赦免认罪者的罪过。

    答：我们赞美你，称颂你。

    －赐慰的天主，仁慈的天父，你为了拯救世人，使履难受苦者也忍受你圣子的苦难。

    答：我们赞美你、称颂你。

    －赐慰的天主，仁慈的天父，你爱那些遭受困厄的人，赐予他们得救的希望，预许他们常生的赏报。

    答：我们赞美你，称颂你。

主礼：请大家祈祷：上主，你的恩德无量，你的仁慈无穷。我们感谢你所赐的恩惠，求你眷顾因你圣子之名在此集合的子女，使我们的信德保持活跃，我们的望德日益坚强，我们对你和对人约爱德常出自其真诚。因我们的主基督。（阿们。）

（可以祝福式，代替结束祷词。）

主礼：愿和平的天主以种种恩惠充满你们的心，使你们由于天赐的望德与安慰，而信心坚强，并按照祂的旨意去生活，以获得永远的救恩。

愿全能的天主圣父、圣子＋圣神，恩赐你们需要的种种恩惠。

答：阿们。

（主礼者遣散在场者，或请他们与病人畅谈。）

附录三：省察举例
１ 下列省察方式应予以补充或适应，以便利各种人的省察。

２ 在告解前做省察，最好首先问问自己：

（1） 我去告解是否真心希望获得罪赦，改过迁善，重度新生，与天主和好，抑或勉强行之以顾面子？

（2） 我在上次告解时，有否遗忘或故意隐瞒的大罪？

（3） 我有否做完应做的补赎？有否赔偿致人的损害？有否勉力实行所定的志向？

３ 每人应在天主的光照下，省察自己的良心。

（一）、主说：「你该全心爱你的主，天主。」

（1） 我是否举心向主，爱天主在万有之上，抑或一味贪图物质的享受？我做事有否正直的意向？

（2） 我是否全信天主？有否怀疑教会的道理？我是否注意基督的教训，听天主的圣言，学习教义，避免有害信德的行为？我是否无所畏惧地承认我是教友？

（3） 我有否念早晚课？我的祈祷是否正心诚意地与天主交谈？我有否将工作和劳苦献给天主？我在诱惑中是否投奔天主？

（4） 我是否敬爱天主的圣名，抑或以亵渎，虚誓，滥用天主的圣名而获罪于天主？我是否对圣母玛利亚有所不敬？

（5） 我是否遵守主日和教会的节日，虔诚地参与礼仪，尤其是弥撒？我有否完成四规告解和四规圣体？

（6） 我有否敬拜邪神，相信异端，如算命，看相，筮卜等？

（二）、「你们该彼此相爱，如同我爱了你们。」

（1） 我是否真心爱人，抑或利用朋友以达到我的目的，对他们做我不愿别人对我做的事？我是否以言以行给别人立坏榜样？

（2） 在家庭中，我是否以忍耐及互爱，使大家和气欢乐？我为子女的，是否孝爱父母，在精神和物质的需要上，是否帮助他们？我为父母的，对子女是否善尽教育，尤其是宗教教育的责任？我是否能立己立人的督导他们？我为夫妻的，在内心及言行上，是否忠贞不贰？

（3） 我是否愿救济穷人？我是否尽我所能，救助受迫害的人，援助处境可怜的人，帮助遭遇困苦的人，抑或蔑视别人，尤其是穷苦人，弱小者，年老人，外邦人或其他种族的人？

（4） 我是否负起教友传教的责任，以帮助本堂和整个教会？为教会统一，为传扬福音，为世界和平，为维护正义，我是否常行祈祷？

（5） 我是否自私自利，罔顾社团的公益？我是否尽我所能，推动社会的正义，风俗的善良，人与人的和爱及亲睦？我是否善尽公民的义务，缴纳应缴的税捐？

（6） 在我的工作岗位或职务上，是否公正，精勤，忠信，出于仁爱为社会服务？我是否对工人及为我服务的人，给与公正的报酬？我是否遵守诺言和契约？

（7） 对于合法的上司，我是否给与尊敬和服从？

（8） 我是否利用地位或职权。营私舞弊？

（9） 我是否信守真理和忠实，抑或以虚伪，诽谤，谗言，妄断，揭人隐私，致人蒙受损害？

（10） 我有否损害别人的生命，财产和荣誉？有否建议或赞成堕胎的行为？有否憎恨别人？有否与人吵架，记仇，辱骂，发怒？我是否专横地不肯承认别人的无辜？

（11） 我有否窃取别人的财物，或想不择手段地占有？我有否设法归还不义的财物或赔偿其损害？

（12） 我受了委屈，是否为了基督的爱，乐于言和，宽恕别人，抑或存有记恨报复的心愿？

（三）、主基督说：「你们该止于至善，如天父一样。」

（1） 我的人生目标是什么？我切望永生吗？我是否藉祈祷，阅读和默想天主的圣言，勤领圣事，并藉苦行，从事灵修的进步？我是否致力于抑制败行，不良的偏好和情欲，如嫉妒，口福的贪欲？我是否骄傲自大，在天主前妄自矜夸，藐视别人？我是否为所欲为，不顾别人的自由和权利？

（2） 我怎样运用时间，力量和天主给我、要我行善立功的恩赐－才能？我是否运用它们使我成为一个止于至善的完人，抑或游手好闲，或反用天主的恩赐去倒行逆施？

（3） 我是否甘心忍受世上的痛苦和逆境？我怎样克苦我的肉身，以「补充基督苦难之所缺」？

（4） 我是否谨守五官和我全身的贞洁？我是否以奸淫，纵欲，秽言，淫思，邢望，亵行玷污了我的身体？我是否读诲淫诲盗的书籍，作猥亵的交谈，寻求不合教友和人性尊严的蜈乐或影片？我是否因我丑恶的行为引了人犯罪？我享用婚姻权利时，是否遵守伦理规律？

（5） 我是否违背良心，或出于畏惧抑或出于假善而行善？

（6） 我是否常遵循圣神的启迪争取天主女子的自由，抑或甘心顺从情欲的驱使？


教廷圣部文件全集-有关成义教义的联合声明-信义宗教会和天主教会-天主教图书中心--天主教文学,书籍,图书,书库

其他部委

有关成义教义的联合声明-信义宗教会和天主教会

一九九七年

＊＊＊＊＊＊＊＊＊＊

前言 1. 成义的圣经讯息 2. 成义的教义是合一的课题

3. 成义的共识 4. 成义共识的阐释 5. 达至共识的意义和范围 注释 附录

前言
1.　成义的教义，对于十六世纪的宗教改革和信义宗是极端重要的。信 义宗视之为「首要和主要的信条」(1)，「管辖及裁判其他所有基督徒教义」的基础。(2)宗教改革所确定和维护的成义教义的模式和特殊的价值 取向，是为抗衡当时的罗马天主教会及其神学，而罗马天主教会也确信和维护，他们自己的一套性质不同的成义教义。从宗教改革的角度 看，「成义」是一切争论的核心。为此，信义宗教会(3)和罗马天主教的脱利腾大公会议，都提出了「教义谴责」。这些谴责，直到现在依然 有效，因此也造成了教会分离。

2.　在信义宗的传统中，「称义教义」一直保留着特殊的地位。一直以 来，这教义也在信义宗和罗马天主教会官方对话中，占有重要的一席位。

3.　以下各份报告，值得特别注意：由信义宗与罗马天主教联合委员会 所撰写的报告：「福音与教会」（The Gospel and the Church ,1972）(4) 和「教会与成义」（Church and Justification, 1994）(5)；由美国信义宗 和罗马天主教会所作的报告「因信成义」（Justification by Faith ,1983）(6)；由德国基督教和天主教神学家组成的合一工作小组的报 告：「宗教改革时代的教义谴责－－依然分离？」（The Condemnations of the Reformation Era－－Do They Still Divide?1986）。(7)其中有些对话报告已获得各教会正式接纳，一个重要 的例子是：1994年德国联合信义会与其他德国基督教会，接纳「宗教 改革时代的教义谴责－－依然分离？」的报告，作最高层次的认可。(8)

4.　从所有的对话报告和回应中可见到，有关成义的讨论，在取向和 结论上，都有高度的协议。因此，这是检讨和综合有关成义对话各项 结果的时机，以便准确和精要地向各教会传达对话总体的结果，好使 大家可作出有约束力的决定。

5.　本联合声明有以下意向：签署本声明的信义宗教会和罗马天主教 会，(9)基于对话的基础，现在可以公布，我们对于因天主的恩宠藉信仰 基督而成义所达成的共识。声明并不包括双方所有关于成义的教导； 却包含在成义教义的基本真理上取得的一致意见，并显示其余的在阐 释上的分歧，再也不会构成教义谴责的机会。

6.　我们的声明不是一份新的文件，并不独立于一直以来的对话报告 和文件，更不是各项文件的取代品。相反，从附录的资料可见，声明 常参照各项文件及其论点。

7.　和过去的所有对话一样，本声明深信，在克服以往的争议问题和 教义谴责的大前题下，双方教会既不轻言谴责，也绝不随便否认自己 的历史。相反，本声明是建基于一个信念，深信在各自的历史中，我 们双方教会现已达成新的见解。我们所成就的发展，不但使两个教会 有可能，更要求双方检讨，造成不和的问题和谴责，并在新的光照下 看它们。

1. 成义的圣经讯息
8.　我们以同样的方式聆听在圣经内的天主圣言，使我们能达到这些 新见解。我们一同听取福音告诉我们说：「天主竟这样爱了世界，甚 至赐下了自己的独生子，使凡信他的人不至丧亡，反而获得永生」 （若3:16）。这个喜讯，以不同的方式在圣经中表达。在旧约，我们 听到天主的圣言讲述人的罪恶（咏51:1-5; 达9:5f.; 训8:9f.; 厄上9:6f.） 、人的不服从（创3:1-19; 厄下9:16f.,26）、天主的「正义」（依46:13; 51:5-8; 56:1[cf.53:11]; 耶9:24）和「审判」（训12:14; 咏9:5f.; 76:7-9）。

9.　在新约，有关「正义」和「成义」多种不同的处理方式，可见于 玛窦（5:10; 6:33; 21:32）、若望（16:8-11）、希伯来书（5:1-3; 10:37-38）和雅各伯书（2:14-26）。(10)在保禄的书信中，救赎的恩赐也 以不同的方式表达，例如：「基督解救了我们，是为使我们获得自 由」（迦5:1-13; 参阅罗6:7），「与他自己和好」（格后5:18-21; 参阅 罗5:11），「与天主和好」（罗5:1），「新受造物」（格后5:17）， 「在基督耶稣内活于天主」（罗6:11,23），或者「在基督耶稣内受祝 圣」（参阅格前1:2; 1:31; 格后1:1）。其中最主要的意义是：有罪的人 类因天主的恩宠藉信德成为义人（罗3:23-25），这讯息在宗教改革期
间成为至重要的讯息。

10.　保禄宣称，福音是天主从罪的权下拯救人的德能，福音的讯息 宣讲「源于信德，而又归于信德」（罗1:16-17）的天主正义，和天主 的正义赐给凡信仰的人「成义」（罗3:21-31）。保禄又宣称基督是 「我们正义」（格前1:30），把耶肋米亚所传讲的天主自述（耶 23:6），应用于复活的主身上。基督拯救工作的全部幅度，都植根于 他的死亡与复活中，因为他是「我们的主，为了我们的过犯被交付， 又为了使我们成义而复活」（罗4:25）。所有人都需要天主的正义，因为所有人都「因违反法律而使天主受侮辱」（罗2:23; 参阅罗 1:18-3:22; 11:32; 迦3:22）。在迦拉达书（3:6）和罗马书（4:3-9）中， 保禄理解亚巴郎的信仰（创15:6），是对使罪人成义的天主的信仰， 保禄更藉旧约的印证，巩固他所宣讲的福音，说这正义将普遍施予所 有像亚巴郎一样，信赖天主许诺的人，因为「义人必因他的信赖而生 活」（哈2:4; 参阅迦3:11; 罗1:17）。在保禄的书信中，天主的正义对 于那些有信仰的人也是一种力量（罗1:17; 格后5:21）。在基督内天主 自己的正义成了他们的正义（格后5:21）。透过耶稣基督，「即是天 主公开立定，使他以自己的血，为信仰他的人作赎罪祭」（罗3:25; 见3:21-28）的那位耶稣基督，我们得以成义。「因为你们得救是由于 恩宠，藉着信德，所以得救并不是出于你们自己，而是天主的恩惠； 不是出于功行」（弗2:8-9）。

11.　成义是罪的赦免（参阅罗3:23-25; 宗13:39; 路18:14），从罪和 死亡的管辖（罗5:12-21）和法律的诅咒中释放（迦3:10-14）。成义是 人得到接纳与天主共融：现已开始，但要在临近的天主的国中达到圆 满（罗5:1-2）。成义使我们与基督并与他的死亡和复活结合（罗 6:5），这是人在领洗时，接受圣神与基督结合为一体时出现的（罗 8:1-2, 9-11; 格前12:12-13）。这一切都是为基督的缘故，由于恩宠， 藉着信天主子的福音，唯独从天主而来的（罗1:1-3）。

12.　成义的人凭着信仰基督之言而生活（罗10:17），并在圣神的效 果：爱（迦5:22）的动力下积极工作（迦5:6）。但是，成义的人既然 内外都受欲望和各种势力的困扰而犯罪（若一1:8,10），他们应该不断 聆听天主的许诺，痛悔己罪（若一1:9），领受基督的体血，接受劝 勉，度正直而服从天主旨意的生活。因此，保禄宗徒劝勉成义者说： 「你们要怀着恐惧和战栗，努力成就你们得救的事，因为是天主在你 们内工作，使你们愿意，并使你们力行，为成就他的善意。」（斐2:12-13）。当然，最大的喜讯依然是：「今后为那些在基督耶稣内的 人，已无罪可定」（罗8:1），和基督就活在他们内（迦2:20）。因基 督的「正义行为，众人也获得了正义和生命」（罗5:18）。

2. 成义的教义是合一的课题
13.　对于圣经的成义讯息，相反的诠释和应用，在十六世纪，是造 成西方教会分离和教义谴责的主因。因此，猿梢宓墓餐鲜叮窍?除分离基本而不可或缺的要素。依据近年圣经研究确切的见解，和近 代神学及信理历史探讨的成果，梵二后的合一对话，在成义方面已经 获得可观的成绩，本声明能就有关成义教义的基本真理，议订共识， 正是这些对话的成果。按这些共识，十六世纪所行的相关的教义谴 责，如今已不再适用了。

  3. 成义的共识
14.　信义宗教会和罗马天主教会，曾一同聆听圣经所宣讲的喜讯。 这个一同聆听的经验，加上近年来多次的神学对话，使大家对成义都 有相同的理解，在成义的基本真理方面有共识；而对于某些特别言论 所持的不同解释，也可以兼容。

15.　本着信仰，我们大家都深信，成义是三位一体的天主的工作。圣 父派遣祂的圣子到世上拯救罪人。成义的基础和预设的假定就是基督 的降生、死亡和复活。因此，成义的意义就是：基督本身就是我们的 正义，按圣父的旨意，我们藉圣神分享这正义。我们一同宣认：唯独 凭恩宠，藉信仰基督的救赎工作，而非因我们自己的任何善工，我们 得蒙天主接纳，得领受更新我们的心、装备和召叫我们从事善工的圣 神。(11)

16.　天主召叫所有人在基督内承受救恩。当我们在信仰中领受救恩 时，我们唯独藉基督而成义。信仰本身就是天主透过圣神而赐予我们 的礼物，这圣神藉圣言和圣事，在信友团体内工作，同时也带领信友 投入不断更新的生活，直到有一日天主使它在永生内达至圆满。

17.　我们也深信，成义的讯息，以特殊的方式领导我们，走向新约 所见证的，在基督内天主拯救工作的核心。成义的讯息告诉我们，我 们罪人的新生命，只能是由于天主对我们仁慈的宽恕和更新而白白赐 予的礼物，我们也只能在信仰中接受，永远不能以任何功绩换取。

18.　因此，成义教义承接并阐释这讯息，它不只是基督徒教义的一 部分而已。成义教义与全部信仰真理有本质的相连性，彼此相关。这 是一个不可或缺的准则，一直是引导我们各教会的教导和实践，归向 基督的指标。信义宗强调这准则的独特重要性时，他们并不否认所有 信仰真理的互相关联性和重要性。当天主教友在遵行多个准则时也并 不否定成义讯息的特殊功能。信义宗和天主教同以宣认基督为目标， 信赖他是唯一的中保，比万物更可信赖（弟前2:5-6），藉着他，天主 在圣神内，交付自己和倾注祂使人更新的恩赐（参阅资料3）。

4. 成义共识的阐释
4.1 从成义的角度看人的无能为力和罪
19.　我们一同宣认，所有人都要完全仰赖天主拯救的恩宠以获得救 恩。人对于世上的人和事所享有的自由，并不等同对救恩所享有的自 由，因为作为罪人，人人都在天主的审判之下，没有能力自己转向天 主寻求解救，没有能力成就功绩，在天主面前成为义人，不能凭自己 的能力获取救恩。成义完全是由于天主的恩宠才能成为事实。因为天 主教和信义宗共同宣认这一点，以下的陈述是真确的：

20.　当天主教说人藉同意天主的成义行动，在准备和接受成义时与 天主「合作」，他们认为人的这项个人的同意本身是一项恩宠效能， 而不是一项发自人内在能力的行动。

21.　根据信义宗的教导，人在他们救恩的事上是没有合作的能力， 因为作为罪人，人主动地反对天主和祂的救赎行动。信义宗并不否认 人可以拒绝恩宠的工作。当他们强调人只可以（只是消极地）接受成 义，他们的意思是要排除个人对自己的成义，有任何贡献的可能性， 但是并不否定，信友个人完全投入由天主圣言产生的信德。

4.2 成义是罪的赦免和使人成为义人
22.　我们一同宣认天主藉恩宠赦免罪，同时把人从罪束缚的力量中 释放出来，赐予人在基督内的新生命。当人怀着信德分享在基督内的 生命时，天主不再追究他们的罪咎，反而透过圣神，在他们内心激发 活泼的爱德。天主恩宠行动的这两面是不可分割的，因为人是藉信德 结合在基督结内，基督成了我们的正义（格前1:30），天主恩宠的这 两面就是：罪的赦免和天主自己在救恩中的临在。因为天主教和信义 宗共同宣认这点，以下的陈述是真确的：

23.　当信义宗强调基督的正义就是我们的正义时，他们的用意主要 是坚持：罪人是在基督内，藉罪的赦免，在天主面前获赐正义，人只 有与基督结合才能更新自己的生活。当他们强调天主的恩宠是赦罪的爱时（「天主的恩宠」(12)），他们并不因此而否定基督徒的更新生 活，他们的用意是表达，成义与人的合作无关系，也不依赖恩宠在人 之内更新生活的效果。

24.　当天主教强调，人内在的更新，是藉着接受作为一份礼物而赋 予信徒的恩宠而来，(13)他们的用意是坚持天主宽赦的恩宠，常带来新 生命的礼物，这新生命在圣神内，成为有实效的活泼的爱。他们并不 因此而否定，在成义内，天主恩宠的赐予，独立于人的合作之外（参 阅参考资料4.2）。

4.3 因信并透过恩宠成义
25.　我们一同宣认，罪人是藉天主的拯救行动在基督内因信成义。 天主的救恩在罪人的洗礼中，藉圣神的行动赐予他们。他们所获赐的 救恩，就是整个基督徒生活的基础。在对成义的信心，包括对天主的 希望和爱下，他们仰赖天主恩宠的许诺。这份信德在爱内是活泼的， 因此，基督徒不能，也不应该没有善工。但是无论在人成义之前或之 后，白白赐予人的信德的礼物，一定不是成义的基础或取得成义的功 绩。

26.　按信义宗的理解，「天主称罪人为义是惟独信心」（sola fide）。在信仰中，他们完全信赖他们的创造主和救赎主，并因而生活 在与祂契合中。当天主藉祂的创造圣言启发这样的信赖时，其实就是 祂自己激发这信仰。因为天主的行动是一个新的创造，影响人的各层 面，领导人进入希望与爱的生命。在「惟独称义」的教义中，应该区别而不是分开的是，成义本身和成义必然带来的后果，即：个人生活 方式的更新，没有成义信仰是不存在的。由此，更新生活的基础便明显了，因为更新的生活，是由天主在成义中赐予人的爱而来的。成义 和更新，便在临现于信仰中的基督内结合。

27.　按天主教的理解，在成义中信德是根本。因为没有信仰，成义 不可能成为事实。人是圣言的聆听者和信仰者，透过洗礼而成为义 人。罪人的成义，表示罪的赦免，藉成义的恩宠，成为义人，并被收 纳为天主的儿女。成义的人从基督领受信、望、爱，并与基督共融。(14)个人与天主这种新关系，完全建基于天主的恩宠，和不断依赖天主 的拯救和创造的工作，因为天主是忠诚的，人可以完全依赖祂。因此，成义的恩宠永远不会成为人的所有物，人不能凭之以反对天主。天主教的教导强调成义恩宠更新人的生活，在信、望、爱中的更新， 尚且要不断依赖天主深不可测的恩宠，对人的成义，自不可能有甚么 贡献，人也不能在天主面前跨耀（罗3:27）。[见资料4.3]

4.4 成义者也是罪人
28.　我们一同宣认，在洗礼中圣神使人与基督结合，使人成义并真正更新受洗者。但是，成义者必须一生不断仰赖天主无条件的成义恩宠。他们仍然处于罪的势力之下，不断受罪的袭击（参阅罗6:12-14），一生都免不了要和内心那些与天主相反的，旧亚当的私欲对抗（参阅迦5:16; 罗7:7-10）。成义者必须每日在主祷文（天主经）中求天主赦免（玛6:12; 若一1:9），要不断皈依和悔改，他必不断得到赦免。

29.　按信义宗的理解，基督徒这种情况是「同时义人、同时罪人」。信徒是完全的义人，因为天主藉圣言和圣事，赦免他们的罪，并因他们相称的信仰赐予他们基督的义。在基督内，他们得在天主面前成为义人。不过按法律，他们知道自己仍然是罪人。罪仍在他们内活跃（若一1:8; 罗7:17,20），因为他们不断转向偶像，而且不能按他们的创造主对他们的要求，全心、全意、全灵爱天主（申6:5; 玛22:36-40 pr.）。这样反对天主确实是真正的罪。然而，因着基督的功绩，罪奴役人的势力已被摧毁。它再也不是「管辖」基督徒的罪，因为它本身已被基督所「管辖」，而成义者已在信仰内与基督结合。那么，在这一生，基督徒可以过一部分合义的生活。尽管有罪，基督徒不再与天主隔绝，因为在不断重返洗礼的恩宠中，因洗礼和圣神而获得重生的人，这罪其实已获赦免，而这罪也不再带来诅咒和永死。(15)因此，当信义宗说成义的人也是罪人，他们反对天主也是真正的罪时，他们也不否定，尽管犯了这罪，他们也不致与天主隔绝，而且这罪是在「管辖」之下的罪。尽管信义宗和天主教在理解成义者的罪的问题上各有不同，但以上所肯定的各点，他们的意见是相同的。

30.　天主教认为在洗礼中赋于信友的耶稣基督的恩宠，除去一切「严格地说」是该判罚的罪（罗8:1）。(16)不过，在人之内仍然保留从罪而来和趋向罪的犯罪倾向（色欲）。因为按天主教的信念，人性的罪常涉及个人的成份，既然在这倾向内，不存在个人的成份，天主教不认为这倾向是按严格的意义说的罪。因此，他们并不认为，这倾向违反天主造人的原意，认为从客观来说这是反对天主的，是人要终生对抗的大敌。在感激基督的救恩的同时，他们也强调罪的倾向与天主相反，但已不再受永死的惩罚，(17)不能使成义者与天主隔绝。但是如果人决心离开天主后，再回头而遵守诫命是不够的，他们必须在修和圣事中，接受天主在基督内的修和工作赋予的赦免与平安[参阅资料4.4]。

4.5 法律与福音
31.　我们一同宣认，人藉在福音内的信德而成义，「而不在于遵行法律」（罗3:28）。基督满全了法律，并以他的死亡与复活，压倒它而成为走向救恩之道。我们也宣认，天主的诫命，对于成义的人仍然有效，基督以身教和言教，表达了天主的旨意，更以之作为成义的行为准则。

32.　信义宗表明，法律与福音的区别和正确的秩序，对于理解成义是最基本的。在神学的应用上，法律是命令和控告。所有人，包括基督徒，一生都是罪人，都在这法律的控告之下，他们的罪都被法律所揭发，因此他们必须在福音的信德下，毫无保留地在基督内重返天主的仁慈，只有这样他们才能成义。

33.　因为法律作为获得救恩之道，已藉福音而满全和压倒，天主教可以说，基督不是像梅瑟那样的法律施予者。当天主教强调，成义者应该恪守天主的诫命，他们并不否认，天主已经透过耶稣基督，仁慈地许予祂的子女永生的恩宠。(18)[参阅资料4.5]

4.6 救恩的保证
34.　我们一同宣认信友可以仰赖天主的仁慈和许诺。尽管他们自己的软弱，和他们的信仰要面对多方面的威胁，有赖基督死亡与复活的力量，他们仍可在圣言和圣事中，建基于天主恩宠有效的许诺上，并肯定会获得这恩宠。

35.　宗教改革者以特别的方式，强调这一点：在诱惑和试探中，信友不应依靠自己，应全心仰赖基督、唯独仰赖他。信赖天主的许诺可确保他们的救恩，但依靠自己却永远没有安全。

36.　天主教同意宗教改革者的信心，把信德植根于基督的许诺客观的事实上，不依靠一己的经验，唯独信赖基督赦免之言（参阅玛16:19; 18:18）。梵二以后，天主教宣称：信德就是把自己完全放在天主手中，(19)是祂把我们从罪和死亡的黑暗中释放出来，唤醒我们走向永生。(20)在这个意义上，我们不能一方面信仰天主，一方面认为祂的许诺是不可信的。没有人可能怀疑天主的仁慈和基督的功劳。不过，每个人眼看着自己的弱软和缺点，都会关心自己的救赎。但是，承认自己的失败，信友仍然可以肯定天主还是要他得到救恩的[参阅资料4.6]。

4.7 成义者的善工
37.　我们一同宣认善工－－基督徒在信、望、爱中的生活－－随着成义而来，是成义的果实。成义者生活在基督内，在他们所接受的恩宠下活动，套用圣经的讲法，他们必能结出好的果实。既然基督徒一生要与罪搏斗，这成义的果实也是他们必须完成的责任。因此，耶稣和宗徒着作，都劝勉基督徒努力结出爱的果实。

38.　根据天主教的理解，由恩宠及圣神成就的善工，促使在恩宠中的成长，使来自天主的正义得以保存，与基督的共融得以加深。天主教肯定善工的「功劳」性质，他们的意思是，按圣经的见证，善工可得到预许的天上赏报。他们的目的是在强调，人应对自己的行为负责任，不是在争论这些工作的恩赐性质，更不是在否定，成义一直都是白白赐予人的恩赐。

39.　信义宗也持恩宠的保存和在恩宠中成长的概念。他们也强调，成义表示天主的接纳，分享基督的义常是完全的。同时，他们也认为，义在基督徒生活中的影响是可增长的。他们看基督徒的善工是成义的表征和果实而不是他们自己的「功劳」，当然他们也明白，按新约的教导，永生是白白赐予而不是赚取的「报酬」，是天主实现对信友的许诺[参阅资料4.7]。

5. 达至共识的意义和范围
40.　本声明所公布的有关成义教义的理解，显示了信义宗和天主教在成义教义的基本真理上达成共识。在这共识的光照下，其余在语言和神学上细节的分异，和18-39段陈述的成义阐释的重点，都是可以接受的。因此，信义宗和天主教对于成义的解释，虽然有分歧，但仍然是开放的，并不破坏在基本真理上所达成的共识。

41.　因此，十六世纪的教义谴责，从其与成义教义有关的方面而言，现已出现了新的曙光：信义宗在本声明中所陈述的教导，不受脱利腾大公会议的谴责。同样，罗马天主教会在本声明所陈述的教导，也不受信义宗信条的谴责。

42.　在此，与成义教义有关的谴责的严重性，并没有消除。其中有些也不是完全没有道理的。对于我们来说，这些谴责应该是「有益的警告」，应该在我们的教导和实践上特别留意。(21)

43.　我们在成义教义的基本真理上所达成的共识，应该影响我们各教会的生活和训导。在这方面，仍有一些不同程度的重要问题，有待进一步澄清。其中包括天主圣言与教会教义的关系、教会学、教会权柄、圣职、圣事以及成义与社会伦理的关系等。我们深信我们所达成的共识，可为将来的澄清，提供坚实的基础。
信义宗教会和罗马天主教会将继续一同努力，加深有关成义的共识，使之能在教会生活和教导上结出果实。

44.　我们感谢主助我们在克服教会分离的路上，踏出这重要的一步。我们恳求圣神，带领我们一同走向有形的合一，这正是基督的旨意。

注释
1 斯加玛登信条，二，1； 协同书292。

2 Rector et judex super omnia genera doctrinarum,’ WA 39,1,205.

3 有些信义宗教会只接受奥斯堡信条和路德小问答，这两个文件都不 包含谴责罗马天主教会有关成义的教义。

4 信义宗与罗马天主教会联合研究委员会报告，在Growth in Agreement （New York :Geneva ,1984），pp.168-189刊登。

5 由世界信义宗联合会出版[Lutheran World Federation （Geneva, 1994）].

6 信义宗和天主教对话（七）[Lutherans and Catholics in Dialogue VII （Minneapolis, 1985）]。

7 Minneapolis, 1990.

8 「德国联合信义会与世界信义宗联合会德国国委会于亚诺特斯海拿 会议（Arnoldshainer Konferenz）对『宗教改革时代的教义谴责－－依 然分离？』的联合声明」（Okumenische Rundschau 44[1995]:99-102），包括决议的立场书，参阅Lehrverurteilungen im Gesprach, Die ersten offiziellen Stellungnahmen aus den evangelischen Kirchen in Deutschland （Gottingen:Vandenhoeck & Ruprecht, 1993）。

9 「教会」一词在本声明中各自反映参与教会的自我理解，声明无解 决与此词有关的各种教会问题。

10 Cf. "Malta Report," paras 26-30; "Justification by Faith,"paras 122-147. 应美国有关成义对话的要求，新约中「非保禄经文」已在John
Reumann的Righteousness in the New Testament讨论过，并由Joseph A. Fitzmyer和 Jerome D. Quinn回应（Philadelphia; New York:1982），
pp.124-180。该研究的结果亦已综合于对话报告"Justification by Faith "，paras.139-143。

11 "All Under One Christ," para. 14, in Growth in Agreement, pp.241-247.

12 参阅Luther’s Works, American Edition 32:227; Weimar Edition 8:106。

13 参关DS（Denzinger-Schonmetzer, Enchiridion Symbolorum ,下同）1528。

14 参阅DS 1530。

15 参阅辩护信条第二条38-45；协同书62-63页。

16 参阅DS 1515。

17 同上。

18 参阅DS 1545。

19 参阅天主启示宪章5。

20 参阅天主启示宪章 4。

21 Condemnations of the Reformation Era, 27.+

附录

「世界信义宗联合会与罗马天主教有关成义教义的声明」资料

「联合声明」3和4部分参照多次信义宗－天主教对话报告，以下是有关文件：

※ "All Under One Christ", statement on the Augsburg Confession by the Roman Catholic - Lutheran Joint Commission, 1980, in: "Growth in Agreement," edited by Harding Meyer and Lukas Vischer, New York/Ramsey, Geneva, 1984, 241-247.

※ Comments of the Joint Committee of the United Evangelical Lutheran Church of Germany and the LWF German National Committee regarding the document, The Condemnations of the Reformation Era-Do They Still Divide?, in Lehrverurteilungen im Gesprach ["Condemnation Tenets in Dialogue"], Gottingen, 1993 (hereafter: VELKD).

※ Denzinger-Schonmetzer, Enchiridion Symbolorum..., 32nd to 36th edition (hereafter: DS).

※ Denzinger-Hunermann, Enchiridion Symbolorum... since the 37th edition (hereafter: DH).

※ Evaluation of the Pontifical Council for Promoting Christian Unity of the Study, Lehrverurteilungen-kirchentrennend? [Condemnation Tenets-Church Dividing?], Vatican, 1992, unpublished document (hereafter: PCPCU).

※ "Justification by Faith," Lutherans and Catholics in Dialogue VII, Minneapolis, 1985 (hereafter: USA).

※ The Condemnations of the Reformation Era-Do they Still Divide?, edited by Karl Lehmann and Wolfhart Pannenberg, Minneapolis, 1990 (hereafter: LV:E).

3. 成义的共识(14-18段)的资料[LV:E 68f.; VELKD 95]:

※ 「…….对保禄来说，集中和辩论式理解成义整个图画的信德是很重要的，从某种意义上说，这对于整体圣经也一样，虽然，这绝不是唯一的圣经式或保禄式表达天主拯救工作的方式」[USA, no.146]。

※ 「天主教和信义宗都同意，有需要测试教会的实践、结构和神学，有助于或有碍于『宣讲在基督内，天主自由和仁慈的许诺，只可藉信德而正确地接受』的程度」(28段)[USA, no.153]。

有关「基本肯定」的资料[USA, no. 157; cf. 4]：

※ 「和宗教改革『唯独靠信心成义』的教义一样，基本肯定是判断所有教会实践、结构和传统的准则，正因为它的配对是『唯独靠基督』(solus Christus)」。只有他是唯一可信任的中保，透过他在圣神内天主倾注祂拯救的礼物。在这次对话中，我们都肯定，所有基督徒的教导、实践和圣职的功能，都应该是为了基督徒的救恩和光荣天父，培育『服从信德』(罗1:5)，相信天主唯独在基督内，透过圣神而拯救的行动」[USA, no. 160]。

※ 「因此，成义教义，特别是在它的圣经基础下，要永远成为教会内一项特别的功能。这功能就是不断提醒基督徒，我们罪人唯独靠天主宽恕的爱而生存，我们只是承受这爱的倾注，我们绝不可能 ¾¾ 即使是以何等微弱的方式 ¾¾『赚得』或能够在任何先决或后决的条件下获得这爱。因此，成义教义成为各时代的试金石，测试某种有关我们与天主关系的特别解释，是否堪当被称为『基督徒』的解释。同时，这也可作为教会的试金石，测试教会在各时代的宣讲和实践，是否与它的主留给它的宣讲和实践符合」[LV:E 69]。

※ 「已达成的协议是：成义教义的重要性，不只在于它是我们整个教会训导其中的教义组成部分，同时也是我们各教会全部教义和实践的试金石。这个事实 ¾¾ 从信义宗的观点来说 ¾¾ 是我们各教会合一对话的一项重要的进步。是非常值得庆贺的事」[VELKD 95; cf.157]。

※ 「对于信义宗和天主教，成义教义在真理的层次上有不同的位置；不过双方都同意，成义教义有它自己特殊的功能，事实上它是『测试各时代某种有关我们与天主关系的解释，是否堪当被称为『基督徒』解释的试金石，同时，它也是教会的试金石，测试各时代教会的宣讲和实践，是否与它的主留给它的宣讲和实践符合』[LV:E 69]。成义教义作为圣事学、教会学和伦理教导的准则的意义，还有待进一步研究」[PCPCU 96]。

4.1 从成义的角度看人的无能为力和罪(19-21段)的资料[LV:E 42ff.; 46; VELKD 77-81; 83f.]：

※ 「被罪统治的人不能做任何事以赚取成义，成义是天主白白送给人的恩宠的礼物。即使在成义的初期，例如，悔罪、求恩和寻求赦免的阶段，也必须有天主在我们内工作」[USA, no. 156.3]。

※ 「双方都关心要清楚表明…….人不能……轻视他自己的努力……但是，回应不是一项『工作』。信仰的回应本身，是透过非强迫性的许诺之言而来，它是来自人之外。『合作』的意思，只能是从信仰涉及心灵而言，当圣言触及心灵而产生信仰」[LV:E 46f.]。

※ 「不过，当信义宗的教导分析在成义中，天主与祂创造的人的关系时，如此强调只有基督的功效，以致个人接受天主恩宠的意愿 ¾¾ 这本身是天主的一份礼物 ¾¾ 对于成义没有本质的作用，那么，脱利腾大公会议法令(又译典章，下同) 4, 5, 6和9，关于成义也包含了显着的教义差别」[PCPCU 22]。

※ 「严格地强调在成义一事上，人的消极面，在信义宗方面，这绝不表示反对在信仰中，有个人全面的参与；反而，这是要排除在成义事件的本身，有任何合作的成分。成义唯独是基督的工作，唯独是恩宠的工作」[VELKD 84, 3-8]。

4.2 成义是罪的赦免和使人成为义人(22-24段)的资料[USA, nos.98-101; LV:E 47ff.; VELKD 84ff.; 亦参阅 4.4 的引言]：

※ 「成义表示我们被宣布成为义人。因此，成义不是一个法律上的假设。在使人成义时天主实践自己的许诺；祂赦免罪和使我们真正合义」[USA, no. 156,5]。

※ 「基督教神学并不忽视天主教教义所强调的：天主的爱创造和更新的特质；基督教神学也不主张……天主对于罪的无能力，在成义中罪『只是』被赦免，但没有真正摧毁它把人和天主隔离的力量」[LV:E49]。

※ 「信义宗的教义从来不认为：『基督成义的光荣』对于信友的生活，毫无影响，因为这是基督的言实践诺言。按信义宗教义的理解，恩宠就是天主的爱，不过是指它的效力……。『因为有罪的赦免，就有生命和救恩的存在』」[VELKD 86, 15-23]。

※ 「天主教的教义并不忽视基督教神学所强调的重点：恩宠的个人性质，恩宠与圣言的关系；天主教教义也不主张…….恩宠是人这方面的客观的『所有物』(即使是一份赐予的所有物) ¾¾ 即某些他可以支配的所有物 ¾¾ 的观点」[LV:E 49]。

4.3 因信并透过恩宠成义(25-27段)的资料[USA, nos. 105ff.; LV:E49-53; VELKD 87-90]:

※ 「从以一种语文译成另一种的文字翻译而言，基督教讲因信成义，符合天主教讲透过恩宠成义；另一方面，基督教教义从本质上理解『信仰』一词，符合结合『信、望、爱』三元素(按格前13:13)的天主教教义」[LV:E 52]。

※ 「我们从第一诫命的意义强调信德，故信德的意义常指爱天主和仰望天主，并从爱近人上表达」[VELKD 89, 8-11]。

※ 「天主教……和信义宗一样，同是教导，为获取成义，以天主白白赐予人的信德为先，同时，天主赐予的一切救恩的礼物只透过基督而来」[USA, no. 105]。

※ 「宗教改革者…….理解信仰是赦免和由许诺之言本身产生的友諠。这是新人的基础，透过它，肉身死于罪，新的男女在基督内获得生命(sola fide per Christum)。但是，即使这信仰是使人成为新人所必需的，基督徒的信心，仍然不建立在他自己的新生命上，而只建立在天主的恩许上。如果『信仰』是按『信赖恩许』(fides promissionis )而理解，那么，在基督内被接纳即已足够」[LV:E 50]。

※ 参阅脱利腾大会议，第六期会议，第七章：「因此，在成义的过程中，人获得罪的赦免，同时在耶稣基督内得以圣化，并透过他，这一切：信、望、爱得以倾注」[Decrees of the Ecumenical Council, vol. 2, London/Washington, D. C., 1990,673]。

※ 「按基督教的诠释，在圣言和圣事中，无条件地仰赖天主恩许的信仰，已足以使人在天主面前称为义人，因此，人的更新 ¾¾ 没有它也不会有信仰 ¾¾ 就这件事本身而言，对于成义没有任何贡献」[LV:E52]。

※ 「作为信义宗我们，要区别成义和圣化、信仰和工作的不同，不过，这并不意味两者是不相连的」[VELKD 89, 6-8]。

※ 「在强调人的更新对于成义，并没有甚么『贡献』，和肯定不是人可凭着它在天主面前提出任何诉求的贡献，天主教教义在这方面与基督教的关注是一致的。不过，为了明认天主更新的创化大能，天主教教义认为必须强调，人透过成义的恩宠而更新；虽然这在信、望、爱中的更新，根本是对天主深不可测的恩宠的一个回应」[LV:E 52f.]。

※ 「天主教教义强调『恩宠的个人性质，及恩宠与圣言密切相连』，人的更新…….肯定是由天主圣言本身所激发的一种回应，同时『人的更新对于成义没有贡献，而且肯定不是人可凭着它，在天主面前提出任何诉求的贡献』，就以上天主教教义所强调的各点而言，我们的反对再也不适用」[VELKD 89, 12-21]。

4.4 成义者也是罪人(28-31段)的资料[USA, nos. 102ff.; LV:E 44ff.; VELKD 81ff.]：

※ 「因为无论人怎样正义和神圣，他们都会不时堕于人经常犯的罪之中。而且，圣神的活动，并不豁免信友终生不必与自己的犯罪倾向搏斗。根据天主教的教义，色欲和原罪及个人罪所带来的恶果，依然留在成义者内，因此必须每日祈求天主的宽恕」[USA, no. 102]。

※ 「脱利腾大公会议所订立的教义，和宗教改革者订立的都同意，原罪和余留下来的色欲，都与天主不相容……是人终生与罪搏斗的对象……领洗后，成义者内的色欲，再也不能把这人与天主隔绝；用脱利腾的用语，它『已不是从严格的意义上所说的罪』；按信义宗的词汇，这是『受控制的罪』(peccatum regnatum)」[LV:E 46]。

※ 「问题是：如何讲述成义者的罪而不致于使救恩的事实受到限制。信义宗以『受控制的罪』(peccatum regnatum)表达这种张力，说明基督徒『同时是成义者和罪人』(simul iustus et peccator)，罗马天主教会认为只有否定色欲的罪性，救恩的事实才可维持。对于这个问题，如果LV:E文件，称遗留在成义者内的色欲为『与天主不相容』，而以此作为罪的描述，那么有关这问题，相当程度的修和关系可说已达到」[VELKD 82, 29-39]。

4.5 法律与福音(32-34段)的资料：

※ 根据保禄的教导，犹太法律是救恩的工具。犹太法律已在基督内被压倒和成全了。这言论及其影响，应该这样理解。

※ 对于脱利腾大公会议法令19f.，VELKD (89, 28-36)有以下讲法：「当然，十诫适用于基督徒，这是各教会在许多地方都提及的。如果法令20是在强调：『一个人…….必须遵守天主的诫命』，这对我们并不适用；不过，如果法令20肯定信仰的救恩力量，只以遵守诫命与否为条件，这对我们是适用的。法令有关教会诫命的讲法，如果说这些诫命只是天主诫命的表达，则这说法与我们的没有差别；否则对我们不适用。」

※ 最后一段在事实上与4.3有关，但强调法律的「判罪功能」，这在信义宗的思想中是重要的。

4.6 救恩的保证(35-37段)的资料[LV:E 53-56; VELKD 90ff.]：

※ 「问题是：人即使有软弱和带着他们的软弱，如何可以和如何可能，生活在天主面前？」[LV:E 53]。

※ 「(宗教改革者的)基础和出发点……是：天主许诺的可靠性和充足性，基督死亡与复活的力量；人性的软弱，和信仰及救恩所涉及的威胁」[LV:E 56]。

※ 脱利腾大公会议也强调，「虽然人必须相信：除非因基督而白白地先获得天主的仁慈，人之罪也不会获赦免，且在过去也从来没有人获得罪赦」；我们不应怀疑「天主的仁慈、基督的功绩和圣事的效能与成果；所以，任何人见到自己的软弱，和缺乏向善的意向，可能因此而对自己的恩宠和实况，引起惶恐和焦虑」〔脱利腾大公会议，第六期，第九章〕。

※ 「路德和他的追随者更进一步：他们呼吁人不要只是消极地忍耐这些怀疑。我们应该把目光转开，认真地、务实地从个人立场，思考修和圣事『从外面』带来的赦免的客观实效……因为耶稣曾经说过：凡你在地上所释放的，在天上也要被释放(玛16:19)……信友……如果他不像盘石一般牢固地坚信，在赦罪中宣布的天主的宽赦，他便是宣布基督是骗子……这种依赖本身，主观地说可以是很不稳定的 ¾¾ 宽赦的保证不是宽赦的安全感(securitas)，但是，这不应该变成另一个问题，就是说，信友应该把目光转向基督，只注目基督的宽赦之言」[LV:E 54f.]。

※ 「现在天主教可以欣赏，宗教改革者把信德植于基督许诺：『凡你在地上所释放的……』的客观事实上，所付出的努力，把信友的注意力聚集于赦罪的特别词语上……路德最初的关注是教导人，把目光从自己的经验转开，唯独依赖基督和他宽赦〔即不被判罪〕之言」[PCPCU 24]。

※ 互相判断对方有关救恩保证的理解错谬，「在今日甚至只能提供更少互相反对的根据 ¾¾ 特别是如果我们从一个革新的圣经信德概念而言。因为一个人肯定会丧失或放弃信德，不再把自己完全交付给天主和拒绝祂的许诺之言。但是，如果在这个意义上，他仍然没有放弃信赖，他不可能也同时相信天主的许诺之言是不可信赖的。从这个意义上说 ¾¾ 用路德的话 ¾¾ 信仰是救恩的保证，在今日来说也是真的」[LV:E 56]。

※ 梵二《天主的启示教义宪章》第5段有关信德的概念是：「对于天主应该尽『信德服从』……人因此服从，自由地把自己整个托付给天主，『对于启示的天主应尽理智与意志的信从』，并甘心情愿顺从由天主而来的启示。」

※ 「信义宗分辨唯独仰赖基督的信仰的确实性(certitudo)，和以人为基础的俗世安全感(securitas)两者之间的区别，在LV [The Condemnations of the Reformation Era---Do they Still Divide?]一文中，并没有清楚及充分处理这个问题……信仰从不反省自己，只是完全依赖天主，天主透过圣言和圣事，因此是从外(extra nos)而倾注恩宠」[VELKD 92, 2-9]。

4.7 成义者的善工(38-40段)的资料[LV:E 66ff., VELKD 90ff.]：

※ 「大公会议排除赚取恩宠 ¾¾ 即成义 ¾¾ 的可能性〔法令2; DS1552〕」而把透过成为基督的活肢体而挣得永生的基础，置于恩宠的礼物本身[法令32; DS1582]。善工是所『挣得』的礼物。尽管宗教改革者攻击依赖自己的善工是一种『无神的信赖』，大公会议明确地排除任何诉求的概念，或任何虚假的安全感[16章:DS1548f.]。很明显……大公会议是要与奥思定的思想相连，奥思定引进功绩的概念，是为强调人的责任，尽管善工本身也含有『赋予』的性质」[LV:E 66]。

※ 如果我们从较个人的角度理解成义典章法令24所说的「原因」，就如成义典章第16章那样，强调个人与基督的共融，那么我们可以采取4.7第2 段第1句，描述天主教教义对功绩的说法：在恩宠内成长，在已被天主接纳的成义中持守，与基督更深的共融。

※ 「如果能从圣经的词语：『工资』或报酬的意义看功绩，许多争论都可克服」[LV:E 67]。

※ 「信义宗教会强调，成义者有责任保持已经接受的恩宠并生活在这恩宠内……这样信义宗教会可以谈论保持恩宠和在恩宠内有成长。如果在法令24中所写的『义德』是从它对人产生影响的意义理解，那么这意义对我们不适用。但是，如果法令24是指天主对基督徒的接纳，这意义对我们适用；因为这义德常是圆满的；与它相比，基督徒的工作不过是『果实』和『标志』而已」[VELKD 94, 2-14]。

※ 「关于法令26，我们对于描述永生是报酬的答辩是：『……我们接受永生是一份报酬，因为永生是指所欠的某物 ¾¾ 不是由于我们的功绩，但是由于(天主)许诺而欠我们的』」[VELKD 94, 20-24]。


教廷圣部文件全集-有关非晋秩信友协助司铎圣职的某些问题-天主教图书中心--天主教文学,书籍,图书,书库

圣职部

有关非晋秩信友协助司铎圣职的某些问题

Instruction on certain questions regarding the collaboration of the non-ordained faithful in the sacred ministry of priest
一九九七年八月十三日

天主教中国主教团秘书处出编译

台北：天主教教务协协进会，[1980]

＊＊＊＊＊＊＊＊＊＊

前言 神学原则 1信友的普通司祭职及公务司祭职

2职务功能的一体和多样性 3晋秩圣职的不可或缺 4非晋秩信友在牧职中的协助

实用的规定 第一节适当用语的必要 第二节 圣道职

第三节 讲道 第四节 堂区主任及堂区 第五节 个别教会中的合作架构

第六节 礼仪庆祝 第七节无司铎在场举行的主日礼仪 第八节 特殊送圣体员

第九节 对病患的使徒工作 第十节 证婚 第十一节 圣洗的施行人

第十二节 主持殡葬礼 第十三节 必要的选择和适当的培育

结论 注解
前言
基督奥体的所有成员，都被召积极参与天主子民的使命及其陶冶，此召叫的起源，来自教会的奥迹。天主子民依照他们不同的职务和神恩，以结构性共融的活力来分担这个使命。教会训导的文献一再有力地重申此一召叫，特别是在梵二大公会议（1）及其后。在最近三次世界主教代表会议中更是如此，这些会议重新肯定平信徒、圣职人及会士们的特殊身分，他们本有的地位及职务的不同。这几次会议鼓励所有信友为了世界的得救，共融合作以建立教会。

我人要记住，在现在及未来的福传工作上，平信徒的使徒行动是急切而必要的。教会不能忽视此一任务，因为它是教会「天主子民」本质的一部分，同时也因为教会需要它来实现本身的福传使命。

对所有信友积极参与教会的使命的召叫，并没有落空。一九八七年的世界主教会议注意到「圣神继续使教会恢复青春活力，散发对圣德的新的向望，和众多平信徒的参与。不说别的，只要看在司铎与会士及平信徒之间的新的积极的合作，就可证明。例如：积极参与礼仪；参与宣讲天主圣言及教理讲授；将许多服务及工作交托给平信徒，并由他们完成；追求灵修生活和平信徒参与的各种团体、善会及运动的蓬勃兴起；还有妇女在教会生活及社会发展中，更积极和有意义的参与」（2）。这在准备一九九四年世界主教会议讨论有关修会生活时得到证实，该会议声明：「总之，在主教们、献身生活会、教区圣职及平信徒之间，要有建立共融及合作的真正关系的诚意」（3）。在会议后之劝谕中，教宗肯定修会生活在传教及建立教会上，有特殊的贡献（4）。

事实上，所有信友的协助，在教会使命的双重层面上都有：无论是在属灵的层面，即把基督的讯息和祂的恩宠带给人们，或是现世的层面，即以福音的精神渗透并改进俗世的现实（5）。在福传及圣化的首要领域更是如此－「特别在这件事上，平信徒的使徒工作与牧灵事务是相辅相成的」（6）。在这些领域，男性及女性平信徒，都有无数的机会积极投入：经由他们在个人、家庭及社会生活中，经常一致的见证；在他们所处的任何环境下宣报并分享基督的福音；面对现代世界的问题，解说、维护并正确应用基督信仰的原则（7）。此外，敦劝牧人们「要认识并推动平信徒的事务、职位及角色，它们的基础是在圣洗及坚振圣事，也有好多是基于婚姻圣事」（8）。

目前的事实是在此领域的牧灵工作有惊人的成长。特别是在梵二大公会议及宗座训导对此积极推动之后。

特别是在今天，新福传需要动员所有天主子民的投入，而其首要任务，除了要求司铎们的「特殊行动」外，也要求重新意识到平信徒使命的俗世本质（9）。

这一企图为平信徒开启广大的远景，有些尚待开发。在此历史的特别时刻，信友们在文化、艺术及戏剧、科学研究、劳工、传播媒体、政治和经济等方面，能积极参与。他们也被召更有创意地寻求更有效的方法，使这些领域在基督内找到圆满的意义（10）。

在此相辅相成的广大领域中，无论是就属灵的及宗教性的，或是「圣化世界」而论，另有较受限制的领域，即圣职人的圣职。在此职务上，平信徒男女以及献身生活会及使徒生活团的非晋秩成员，被邀予以协助。梵二对此特别指示：「圣统将某些与牧人的任务密切相关的职责，委托给平信徒：如讲解天主教要理、若干礼仪行为及照顾人灵等」（11）。

因为这些任务与牧人的本分密切相关（此公职要求领受圣秩圣事），所有以任何方式投入此协助的人，特别要注意维护圣职的本质及使命，以及平信徒的圣召和俗世特性。应该记得「协助」不等于「替代」。

特别欣喜地提出在不少的个别教会中，非晋秩的信友在圣职人的牧职上的协助，有非常正面的发展。它结了丰富的善果，而同时一直注意到圣事本质及不同神恩和教会功能之间所有的界限。它也在圣职人员短缺的情况下，带来丰富和具体的成果（12）。在紧急和长期需要的情形下，在某些团体，有些信友，虽然缺少圣秩圣事的特性，都能对这些现象适当而适度地行事。与圣统关系的必要观点得以保持，同时也不断寻求解决紧急的状况（13）。这样的信友被召并被委任，担任既重要又敏感的特殊任务，他们受到天主恩宠和圣职人员的支持与陪伴，也受到他们所服务的团体的欢迎。许多修会会士和平信徒，慷慨地为此特别服务而献身，以忠诚的「教会意识」及感人的奉献，善尽这些事务，圣职牧人们对他们的慷慨极其感激。特别的感谢和鼓励，应归于那些在基督徒团体受到迫害的环境中，负起这些任务的信友。为传教地区来说也是如此，无论是依地理或是依文化来说的传教区，以及在某些教会新近才建立的地区，或是司铎只是偶而才去的地方（14）。

这里并不讨论平信徒在教会中的角色，在神学及牧灵上的富藏，这在「平信徒」劝谕中已广予讨论。

目前这一文件的目的，只是对许多主教、司铎及平信徒向罗马部会提出的急迫问题，提供明晰的、权威性的回答，他们对堂区及教区层面非晋秩者新的「牧灵行动」，寻求澄清。

虽然某些惯例是在非常困难和紧急的情况下所产生，而且是由那些在牧职中寻求正确帮助的人所开始，可是往往有了非常严重的负面的后果，也对教会正确的共融产生损害。这些惯例在某些区域特别显着，同时其中也呈现许多不同的形式。

这些事使人想起了许多人严重的牧灵责任。尤其是主教们（15），他们的任务本是推行并确保教会的一般纪律，这些纪律是根据梵二大公会议（16）和后期宗座的训导（17）已经清楚发表的教义原则。

这文件的形成是我们部会内部的审议，和与此问题有关的主教代表们所参与的研讨会的结果。最后，也征询了许多主教团的主席和个别教长，以及不同教会学科专家和世界不同地区专家们的意见。从上述人士得到了清楚的汇集点，忠实地出现在此训令中。不过，此文件并不声言是详尽的，也无法对可能出现的每一种变化都面面俱到。它限于面对不同环境中可能发生的较熟知的情况。

这文件是根据教会寻常的和非常的训导所拟订的，它首先托付给最受这些问题困扰的主教们，以便忠信应用。也希望那些教会治区的教长们注意，虽然在他们的地区，目前并没有上述的惯例，但是由于流传迅速，这种情况可能很快会改变。

在提出具体情况前，必须简短地看一看，在教会的有机组织中，圣秩意义所根据的主要神学因素。这可以帮助我们进一步了解教会纪律的动机，是为了在真理及教会共融下，促进大家的权利和义务，为此在教会内「人灵的得救常是最高的法律」（18）。

神学原则
一、信友的普通司祭职和公务司祭职
耶稣基督，永生的大司祭，愿意将祂唯一而不可分的司祭职传给祂的教会。这个教会是新盟约的子民，他们「藉着圣洗和圣神的传油，重生而又被祝圣为属灵的殿宇及神圣的司祭。由于度基督徒的生活，他们奉献属灵的祭献，并昭示从幽暗中领他们进入祂奇妙光辉的基督的奇事（参阅伯前二4－10）」（19）。「天主的子民只有一个－『一个主、一个信仰、一个洗礼』（弗四5）－由于在基督内重生，大家有共同的地位，义子的共同恩宠，成全的共同使命」（20）。「论地位和全体信友共有的建立基督奥体的行动，在众人中有真正的平等」。因基督的意愿，某些人被立为「导师、奥迹的分配者及牧人」（21）。信友的普通司祭职及公务的或圣统的司祭职「虽不仅在程度上有别，而且实质上有别…但彼此有连带关系，（因为）二者以其特有的方式，分享基督的唯一司祭职」（22）。二者之间有实际的合一，因为圣神使教会在共融、服务及流露不同的圣统性的和神恩性的恩惠上，都是唯一的（23）。

这样，在信友的普通司祭职和公务司祭职之间的主要不同，并不在于基督的司祭职，它是永远唯一而不可分的，也不在于所有信友都被邀成圣上：「事实上，公务司祭职对信友的普通司祭职来说，本身并不表示有更高的圣德；藉公务司祭职，基督在圣神内，给予司铎们特殊的恩宠，使他们能帮助天主子民忠信地并完美地，执行他们所领受的普通司祭职」（24）。为了建立教会，基督的身体，成员和功能各有不同，但只有一个圣神，祂为了教会的好处，按照祂的富裕及职务的需要，慷慨地分施不同的恩惠（参阅格前十二1－11）（25）。

分享基督的司祭职，在方式上有不同，其基本的意思是「信友的普通司祭职是在发展圣洗的恩宠－亦即信、望、爱三德的生活，顺应圣神的生活。而公务司祭职是为普通司祭职服务的…致力于发展所有基督徒圣洗的恩宠」（26）。为此，公务司祭职「与信友的普通司祭职在本质上有别，因为前者是赋予一种神权以服务信友」（27）。为此敦劝司铎们「应逐渐意识到他与天主子民的深度共融」，为的是「使他觉醒并加深在同一救恩使命上的共同责任，对于圣神为建立教会而赐于信友的神恩及任务，给予欣然而由衷的尊重」（28）。

主教和司铎们的公务司祭职与信友的普通司祭职不同的特性，以及其他信友协助此司祭职的范围，可以依以下方式来综合：

甲、公务司祭职是根植于宗徒的承继，并被赋予「神权」（29），即以牧人及元首基督的身分行动的能力及责任（30）。

乙、公务司祭职使圣职人，经由权威性的宣报天主圣言、施行圣事及如牧人般领导信友，而成为基督及教会仆人（31）。

晋秩职务根植于宗徒的承继，因为此职务继续宗徒们自基督所领受的使命，这是天主教有关教会教义的要点（32）。

因此，晋秩职务是为了建设教会而建立在宗徒们的基础上（33）：「完全是为服务教会」（34）。「服务的特色与教会职务的圣事性质息息相关。圣职人由于全面隶属那赋予使命和权力的基督，故确实是『基督的仆役』（罗一1），就像基督为了我们而甘取『奴仆的形体』（斐二7）。因为圣职人为之服务的圣言和恩宠，并不是他们自己的，而是基督的，是基督为了他人而托给他们的，他们应甘愿成为众人的仆役」（35）。

二、职务功能的一体和多样性
晋秩圣职人的职务，整体来说，由于他们在基督内的特殊基础，形成不可分的一体性（36）。犹如为基督来说，救恩的行动是一个并且是唯一的（37）。这救恩行动由圣职人藉着训导、圣化和管理信友的职务来表达和落实。此一体性主要是界定圣职人的职务，是经常以不同方式，来行使基督教会元首的角色。

因此，既然圣职人的行使训导、圣化和管理的职务，构成牧职的本质，晋秩圣职人本有的多种事务，形成一个不可分的一体，如果分开就无法瞭解。反之要以彼此相辅相成与彼此互补的观点来看。只有这些职务中的某一些，并且是有限度的，可让非晋秩的信友来协助他们的牧者，他们应得到合法当局的召选并以符合规定的方式做去。「祂（耶稣基督）在其身体－教会－内，经常分施职务的恩惠，藉着这些职务，我们以基督的德能，彼此服务以得救恩…」（38）。「行使这些任务并不使平信徒成为牡者，事实上，赋予圣职的，并不是工作，而是圣事的授秩礼。唯有圣秩圣事使一个晋秩的圣职人，特别分享基督－牧人及元首－的职位和祂永恒的司祭职。因替代而行使的工作，其合法性正式而直接来自牧人们所给的官方委派，且是在教会当局的指导下具体来行施」（39）。

这个道理必须再次重申，尤其根据某些惯例，在某些团体由于晋秩圣职人的缺乏，他们想替而代之。在某种情况下，这会使人误解信友的普通司祭职，弄错它的本质和明确的意义。此外，还可能助长司祭圣召的减少，使修院为培育晋秩职务的特定目标黯然失色。这些都是密切相关的现象，应该要仔细反省其间互相依赖的关系，以达成一个深思熟虑的结论。

三、晋秩职务的不可或缺
一个信友团体要称之为教会，而且真正是一个教会，不能依照政治或是人类组织的标准来领导。每一个个别教会都从基督得到指导，因为是基督把宗徒的使命和教会完全连结在一起，没有一个团体有权将此使命交给自己（40）或授权给别人。因此，圣统当局所给的法定规划，为行施训导和管理的职务是必需的（41）。

所以，公务司祭职为一个团体之成为「教会」是必需的：「晋秩职务不应被视为存在于教会团体之后，好像没有司祭职时教会已经建立」（42）。的确，假如一个团体缺少一个司铎，它就缺少基督－元首和牧人－的行使（职务）和圣事行动，而这为每一个教会团体的生命本身是非常重要的。

因此，晋秩司祭职是绝对不可替代的。这一点的立即后果，就是必须不断的、热诚的和有组织的推行圣召，为能提供教会所需要的圣职人，并且为那些准备领受圣秩圣事的人，确保适当的修院培育。其他任何解决圣职人短缺问题的办法，只能导向不安的后果。

「整个基督徒团体均有提倡圣召的义务，首先应以完善的基督徒生活来推行」（43）。所有信友经由更密切地追随基督并克服冷漠，有责任对司铎的圣召培养出积极的回应。这在极度唯物思想的国家更应如此。

四、非晋秩信友在牧职中的协助
在大公会议文献所研讨的，非晋秩信友分担教会使命的几点中，讨论到他们直接协助教会牧人的职务（44）一点。事实上「当教会内有此需要并为了教会的益处，牧人们根据普通法所定规则，可以将某些与他们牧职有关而不要求圣秩的职务和角色，交托给平信徒」（45）。这样做，不仅是单纯的助理而是基督徒共同圣召的彼此充实。这一协助为大公会议后的法令和天主教法典所规范。

法典在提及所有信友的权利和义务后（46），接着谈到平信徒的权利和义务，不但提到由于平信徒在俗条件（47）而有的权利义务，也论及并非他们特有的工作和事务。有些是归任何信友，无论是晋秩的或未晋秩的（48），有些是协助圣职人的神圣职务（49）。有关后者的领域或事务，非晋秩的信友，并不享有这类工作及事务的权利。而是他们「可由教会牧人委以依法其能胜任的事务」（50），或「在缺少圣职人的地方…依法律规定，他们可以充担圣职人的某些事务」（51）。

为确保此类协助和谐地纳入牧职，并避免滥用以及在牧灵工作上的出规，常需要清楚的教义原则。因此，整个教会踏实的、忠信的、严正的遵行目前法定的规定是非常必要的，同时避免滥用「例外」个案，超过规范所指定的和规划的。

凡是证实有滥用或不适当惯例的地方，牧人们要迅速运用必要的方法，防止其散布，并确保对教会本质的正确了解未受损害。尤其牧人们要应用已制定的规则，让人认识并尊重职务的不同和互补，这为教会的共融是极重要的。在妄用的惯例流传的地方，行使权力的人绝对需要负责导正，以推行共融，而只有顺应真理，才能实现共融。共融、真理、正义、和平及爱德，都是互相依附的用语（52）。

依照以上所述的原则，对于曾呈给我们部会的一些不当惯例，我们认为应该根据教会纪律的规范，提出以下的办法加以纠正。

实用的规定
第一节 适当用语的必要
在向参与「平信徒协助司铎职」讨论会的人士演讲时，教宗强调需要澄清并区别，在神学和教会法所说的「职务」（Ministry）用语的不同意思（53）。

1项－「多年来习惯将「职务」（Ministries）一词，不但用于因圣秩圣事而来的牧人所行使的「公职」（Officia－Offices）及非晋秩的「事务」（Munera－Functions）上，也应用于因着圣洗而有司祭职的平信徒所行使的这些职务上。当认为所有信友，由于牧人们的正式委派，可以充当本属于圣职人而不要求圣秩的某些事务时，这种用语问题愈显复杂。必须承认此用语是含糊不清楚的，无助于表达信德的道理，即洗礼的司祭职和晋秩的司祭职之间『不但在等级上也在实质上』有所不同的道理」（54）。

2项－「在某些个案中，「职务」一词广泛应用在许可平信徒行使的事务上，它们在某种程度上是分享基督的唯一司祭职。然而，临时委托他们的「公务」，完全是由于教会暂时委派的结果。唯有经常不断地关联到唯一的来源－「基督的职务」，「职务」一词才能以某种程度而不含糊地，应用在平信徒身上：就是，不会觉得对「晋秩职务」有不当的向往，或逐步浸蚀其特性。

「职务」（Ministry「Servitium」）一词的本义，只是表达教会成员，在教会内及全世界，继续基督的使命及职务的工作。但当此用语与不同的「事务」和「公务」做区别及比较时，必须清楚地指明，只有因晋圣秩而做的工作，才能得到传统所说的，完整而单独的意义」（55）。

3项－未晋秩的信友可以混统地被指派为「特殊职员」，当他们为主管当局所委派，以代理的方式，充当法典二三○条三项（56）及九四三及一一一二条所提的公务。当然具体的用语也可应用在法定的一些事务，如传道员、辅祭员、读经员等。

为礼仪目的而作的临时委派－法典二三○条二项所提－并不赋予未晋秩信友任何特别的或持久的头衔（57）。

未晋秩的信友取用「牧人」（Pastor）、「专职神师」（Chaplain）、「协调人」（Coordinator）、「督导」（Moderator）或其他类似头衔都是不合法的，这会使他们的角色与牧人的角色混淆，因为「牧人」常是主教或是司铎（58）。

第二节 圣道职（59）
1项－此职务的内涵在于「牧灵的讲道、教理讲授，以及各种基督信仰的教诲，其中礼仪中的讲道应占特别地位」（60）。

行使这些事务本是每个个别教会主教的职责，因为他是教区内整个圣道职的督导（61），也是主教的助手司铎们的本职（62）。在与主教和其司铎们的共融下，执事们也有此职（63）。

2项－未晋秩的信友，依照他们的特性，分享基督的先知性事务，他们被立为基督的见证并获有「信德的意识」和圣言的恩宠。他们都被召成长，成为「对所期望的事物所怀的信仰（希十一1），作有力的宣扬者」（64）。今日更需他们的投入和对教会的慷慨服务，尤其是教理讲授的工作。

因此，信友们，特别是献身生活会及使徒生活团的成员，能被请以合法的方式，协助行使圣道职务（65）。

3项－为确保2项所提的有效协助，必要指出有关此协助的运作的条件。

天主教法典第七六六条规定一些条件，在这些条件下，主管当局可以让未晋秩的信友在教堂或圣堂内讲道。此处所说「可以让」这句话的意思，清楚显示它不是一项权利，犹如主教所享有的权利（66），或是司铎及执事所享有的行使权（67）。

在法典七六六条所指这些条件所表达的用语－「在某些条件下如有需要…，假如在特殊情况下可能有益…」，清楚指出这些情况的例外，同时常要「依主教团的规定」去做。在此结尾，这条法律制定了特殊情况下「必要」或「有益」的正确分辨的源由。主教团在这事上的规定－应有宗座「认可」－必然落实那些适切的标准；这些标准有助于教区主教作适当的牧灵决定，这也是主教职位的本质。

4项－在某些地区的情况，由于圣职人缺乏，持久客观地证实确有需要或有益的环境存在。建议让未晋秩的信友讲道。

未晋秩信友在教堂或圣堂讲道，唯有以「代替」圣职人的身分，或是由于教会的普通法或是主教团所预见的那些特殊理由，才可允许。因此，不得视之为常态。或是平信徒的真正擢升。

5项－尤其在准备圣事时。传道员（教理教师）要设法教导那些听道的人，有关司铎的角色和人物。他是奥迹的唯一的分施者，他们正是为了这些奥迹而做准备。

第三节 讲道（Homily）
1项－讲道是最卓越的宣讲，它遵照礼仪年的进度，以圣经阐明信德的奥迹及基督徒生活的规范（68），它也是礼仪的一部分。

因此。在举行感恩圣祭中的讲道，应由圣职人。司铎或执事（69）保留，排除非晋秩的信友，即使他们中，以「牧灵助理」或传道员身分。负责某种团体或族群。这种排除并非基于圣职人的宣道能力，或是他们的神学修养，而是因为这一事务，是由于他们所领受的圣秩圣事。而保留。为此理由，教区主教不能有效地豁免此法定规则（70）。因为这不单是属纪律的法则，而是触及训导和圣化密切相连的事务。

同样，在某些机会中，让修士或非圣职（71）的神学学生讲道的做法，是不允许的。实际上，「讲道」不应被视为未来圣职的一种训练。

先前允许未晋秩的信友，在感恩圣祭中讲道的一切规则，都应依法典七六七条一项视作被废除（72）。

2项－在特殊的机会（如修院日。病患日等）所举行的圣体礼仪中。为使人更了解礼仪。某种形式的讲解，包括个人的见证，是合法的，但要符合礼仪的规则。这类讲解应被视为阐明主礼司铎已作的讲道的方法。不过，这些见证或讲解不得与「讲道」相混淆。

3项－在讲道时有时应用「对话」作为说明的工具是可以的，主礼圣职要明智地依照礼仪规定（73）运用它，同时不得将讲道的义务授权给他人。

4项－感恩圣祭以外的讲道，可由非晋秩信友担任，但只能在法律明文许可的情况下，并在遵守所有规定下，可以为之。

5项－讲道绝不可委托给已失去圣职地位的司铎或执事，或已放弃圣职的人去做（74）。

第四节 堂区主任及堂区
在某些情况下，非晋秩的信友可以有效地在堂区、医疗中心、慈善及教育机构、监狱、军中教长区等地，协助圣职人的牧职。法典五一七条二项提供了有关此类协助的规则。

1项－根据这条法律「如果由于司铎缺少，教区主教认为必须委托执事或其他无司铎秩的人士或一个团体，参与行使堂区的牧灵工作，必须指派一位司铎，使之享有堂区主任的权力与代行权，以督导牧灵工作」。为使正确了解和应用此法律条文，这项例外只能在严格遵守法律所定的条件下应用，即：

甲、由于司铎缺少而不是由于方便，或是「平信徒的发迹」的似是而非的理由等；

乙、是分担牧灵工作，而不是指挥、协调、督导或管理堂区；根据法律，这是司铎的权限。

因为这是一些例外的情况，在应用前，应提供其他可能性，例如运用还能作此类服务的退休司铎，或是把几个堂区托给一个司铎或一组司铎（75）。

无论如何，这条法律给予执事优先，是不可忽视的。

同样，此条文重申，这类参与堂区的牧灵工作，决不可替代堂区主任的职位。它也规定「教区主教…委派一位司铎，使之享有堂区主任的权力和代行权，以督导牧灵工作」。本来堂区主任的职位只能有效地指派给一个司铎（参法典五二一条一项）即使是在缺少圣职人的地方（76）。

2项－同样，必须注意，堂区主任是委托给他的堂区的本有牧者（77），直到他牧职停止为止（78）。

堂区主任七十五岁提出辞呈一事，本身（lpso Jure）并不停止其牧灵公职。只有当教区主教，在明智地衡量一切情况，依法典五三八条三项的规定正式接受他的辞职并以书面通知他后，才生效（79）。在缺乏司铎的地方，对此事特别要运用智慧。

为了每一个圣职人行使其本有的职务的权利，同时并无健康严重失调或纪律的理由，达到七十五岁本身，并不构成教区主教接受堂区主任辞职的约束。这也有助于避免圣职的纯公务的观念。

第五节 个别教会中的合作架构
梵二大公会议提出的教会革新所必需的架构，已产生了正面的结果，而且编列在教会法内。它们代表一种积极参与教会生活和使命的形式，教会是一个共融体。

1项－法典有关「司铎谘议会」的规定，特别列出可以成为其成员的司铎（81）。因为司铎谘议会是建立在主教和他的司铎们共同分享同一的司祭职和职务上，其成员保留给司铎（82）。

执事、未晋秩的信友，连那些圣职人的助手和已失去圣职地位或已放弃圣职的人，在司铎谘议会中都不能有投票权或被选权。

2项－教区及堂区牧灵委员会（83）以及堂区经济委员会（84），其委员是非晋秩信友者，只享有谘询权，这些委员会不得成为审议的架构。只有具备法定规则（85）所定资格者，才可被选担任委员职。

3项－堂区委员会（即牧灵及经济委员会）应由堂区主任为主席。凡非堂区主任所主持，或未得其同意所召开的会议，所作的任何决议（或决定），均视为无效（86）。

4项－教区委员会只有在法律明文规定的个案下，对主教的决定得有效地表达同意，那些个案是法律规定必须有委员们的同意的。

5项－由于当地的环境，教区教长可以成立特别研究小组或专家审议特有的问题。但这类小组不得形成与教会普通法在第五三六条一项及五三七条所规范的，教区司铎谘议会或牧灵委员会相平行的架构。此小组也不得剥夺上述各会的合法权威。在过去由于当地习俗或因特殊环境而兴起的此类架构，必须采取措施，使它们符合教会现行的普通法。

6项－总铎，或其他称呼，以及称为「助理总铎」者，都应是司铎（88）。非晋秩的信友不得有效地被任命担任此职位。

第六节 礼仪庆祝
1项－礼仪行动应该常清楚表达天主子民的一体性，犹如一个有结构的共融体（89）。因此在循序而进行的礼仪行动，和在礼仪中反映教会结构本质之间，有极密切的关连。

当所有参礼者，以信德及虔诚担任各人不同角色时，上述特质即显示出来。

2项－在这方面为促进每个人本有的教会角色，必须根除违反法典九○七条所定规则的偏差。在感恩圣祭中，执事及非晋秩的信友，不可念祷词－尤其是感恩经和其结束的光荣颂－以及其他主祭所保留的礼仪部分。执事或非晋秩信友也不可用主礼司铎所保有的手势或行为。任何非昔秩的信友，「几乎主持」弥撒，只让司铎参与确保有效性的必要部分，这是严重的偏差。

同样，在礼仪中，非晋秩信友采用保留给司铎或执事的祭衣（领带、祭披或执事服），很明显地是不合法的。

应尽一切努力，以避免能产生脱序的礼仪惯例的混淆不清。既然圣职人有义务穿着一切所规定的礼仪服饰，非晋秩信友不可采用非属于他们的服饰。

在由司铎或执事所主持的圣事性礼仪行为，和非晋秩信友可领导的其他行为之间避免发生混淆，必须特别为后者常常应用明显不同的礼节书。

第七节 无司铎在场举行的主日礼仪
1项－在某些地方，无司铎或执事在场时（90），未晋秩信友领导主日的庆祝。这种依照教会主管当局（91）所颁的特殊规则和精神，所举行的有益的美妙仪式，往往为地方团体带来很大好处。非晋秩信友领导这种礼仪，必须有主教的特别委任。此任命应包括有关时间、地点、举行的条件以及负责监督此礼仪的司铎等的细则。

2项－应该清楚瞭解这种方式的礼仪只是暂时的解决办法，而其经文应得到教会主管当局批准（92）。将弥撒圣祭的本有部分放入此类仪式中是被禁止的。为了避免信友们的错误观念（93），在这些仪式中应用「感恩经」，即使是以叙述的方式，也是禁止的。为此，为了参礼者的益处，应该强调这类仪式无法替代感恩祭礼，而主日及圣日参与弥撒的义务，只有由于参与弥撒圣祭才能满全（94）。凡是在距离或身体的条件都不是阻碍时，要尽全力鼓励并帮助信友履行此诫命。

第八节 特殊送圣体员
未晋秩的信友已在不同的牧灵情形下，协助圣职人，因为「所有恩宠中最大的圣体圣事的美妙恩惠，要求让如此重要的奥迹愈来愈叫人深入认识，而其救恩能力更叫人完满分享」（95）。

这种礼仪服务是为回应信友们客观的需求，尤其是为病人和为那些在礼仪聚会中，要领受圣体的信友人数特别多时。

1项－教会法有关「特殊送圣体员」的规定，必须正确遵守，为避免产生混淆。此法规确定圣体的正权分送人是主教、司铎和执事（96）。圣体的特殊分送人是那些被立为辅祭员和依法典二三○条三项（97）所委派的信友。

一个非晋秩的信友，在实在需要的情况下，可由教区主教委任，以适当的祝福仪式，在感恩圣祭以外，「临时」或为某一固定时限，以特殊分送人身分，分送圣体。在例外的情况或在预见的环境下，主持礼仪的司铎可以「临时」委权信友分送圣体（98）。

2项－特殊送圣体员是只有在当场没有晋秩圣职人，或那些在场的晋秩圣职人在礼仪庆典中实在无法分送圣体时，才可在感恩祭中分送圣体（99）。在信友人数特别多的感恩祭中，他们也可行使此职务，否则由于分送圣体的圣职人数不够，礼仪会拖得太久（100）。

此职务是替代性的和特殊性的（101），并且应该依照法律的规定而行施。最好教区主教对特殊送圣体员制定特殊规则，与教会普通法完全相符，以管理教区内对此职务的行使。此类规定特别要求提供给被选为特殊送圣体员的人，对圣体圣事教理的教育，他们所提供服务的意义，该遵守的礼节，为如此尊贵的圣事该有的尊敬，以及所有可以领受圣体的有关规定。

为避免产生混乱，某些做法必须避免，在个别教会中应该除去这些惯例，如：

－特殊送圣体员不与其他信友一起领圣体，好像他们是共祭者；

－在圣周四的圣油弥撒中，与司铎们一起重宣誓愿，好像他们是另一等级的信友，在重发修会誓愿或以特殊送圣体员身分接受委任；

－过份夸大「信友人数多」的观念，在弥撒中习惯性地应用特殊送圣体员。

第九节 对病患的使徒工作
1项－在这方面，非晋秩的信友往往能提供有力的协助（102）。许多对病患的慈爱工作，常由非晋秩的信友个人或团体的使徒事业所提供。这是非常重要的基督徒陪伴病患和受苦者的工作。非晋秩的信友，特别在困难时刻陪伴病人，鼓励他们领受忏悔及病傅圣事，帮助他们有心理准备妥善办告解，准备他们领病人傅油。在应用圣仪时，非晋秩的信友应该注意，勿使这些被视作圣事，因为施行圣事是主教和司铎的本有的和专有的。既然他们不是司铎，非晋秩信友绝不可以病人圣油或其他油，为病人傅油。

2项－关于病人傅油圣事的施行，教会的法律重申神学上确定的教义和教会古老的习惯（103），一直认为司铎是此圣事的唯一有效的施行人（104）。此规定完全符合由司铎的服务所表达和实现的神学奥秘。

也必须强调的是，傅油之职保留给司铎，是因为此圣事和罪过的赦免及妥善领圣体是相连的。任何其他的人都不能担任此圣事的正权或特殊的施行人，因为这构成伪装行圣事（105）。

第十节 证婚
1项－在严重缺少圣职人的地方，在特殊情形下，委托非晋秩的信友证婚，可能有此必要。

不过，这种可能性必须确有三个条件。教区主教只有在无法有司铎或执事的情况下，同时为他的教区在获取主教团的同意及圣座的必要许可时（106），才能给予此类委派。

2项－在此情况下，法典所订有关委派的有效性（107）、非晋秩信友的适当性、能力及态度等规定必须遵守（108）。

3项－除了法典第一一一二条所提，由于绝对无法有司铎及执事在场证婚的特殊情况外，任何晋秩圣职人不可授权给非晋秩信友证婚。晋秩圣职人也不得授权予非晋秩信友，依法典第一一○八条二项询问或接受婚姻合意。

第十一节 圣洗的施行人
许多基督徒，在痛苦的教难环境中，或在传教区，或在必要的特殊情况下，传授信仰并在无晋秩圣职人的情形下，为新生代的基督徒授洗，应受特别的赞扬。

除了必要的情况外，法律规定只有在无法有正权施行人或是他受阻的情形下（109），才许可指派非晋秩信友为圣洗的特殊施行人（110）。不过应该注意要避免对此条款的过于广泛解释，而且此行使权不得习以为常地给予。

比如，正权施行人工作过多，或是他不住在堂区内，或是父母愿意儿女领洗的日子他没有空，都不得视为圣职人缺席或受阻，而委任平信徒充当圣洗的特殊施行人的合法理由。这些理由不足委任非晋秩信友担任洗礼的特殊施行人。

第十二节 主持殡葬礼
在目前俗化与日俱增以及宗教习俗的受轻视，死亡和殡葬的时刻，可以是晋秩的圣职人与不尽教友本分的信友会晤的最好时机。

希望司铎和执事，即使他们要做些牺牲，能亲自依地方的习俗，主持殡葬礼，为亡者祈祷并陪伴他们的家族，利用此机会作适当的福传。

非晋秩信友在实在没有圣职人时，可以主持教会殡葬礼，但应遵守礼仪规定（111）。受委派者应在教理和礼仪方面妥善准备。

第十三节 必要的选择和适当的培育
在以上所提的任何情况，提供「代理」的协助有其需要时，主管当局有责任挑选，有健全教理和模范道德生活的平信徒。凡是生活不正直，或没有好名声，或是其家庭情形和教会的训导不符合的天主教徒，不得让他们行施此类职务。此外，被选的人必须拥有为担任托付给他们的职责所必要的培育。

依照特别法的规定，他们应该尽力参加，个别教会主管当局为他们所举办的培育课程（112），以增进他们的知识（在专门培养司铎的修院以外）（113）。应该特别注意，使这些课程完全绝对符合教会训导的教诲，而他们要受真正灵修的熏陶。

结论
圣座将此文件交托予个别教会的教区主教，以及其他教会教长的牧灵照顾之下，希望在应用后，能为圣职人和非晋秩信友的成长，在共融中产生丰盛的果实。

教宗提醒我们「应该明智地且谨慎地承认，维护、推动、分辨并协调教会每一个成员的特恩，不要混淆角色、职务，或是他们神学的及法定的身分」（114）。

一方面在某些地区特别感到司铎人数的短缺，另一方面应该知道在某些地区圣召却欣欣向荣，为未来是好兆头。为解决司铎短缺的方法只能是暂时的，而且应该与其他牧灵计画相连，并以推动圣秩圣召为优先（115）。

对于这一点教宗指出「在某些地方，曾寻求慷慨的和聪敏的解决办法。教会法典的法规本身提供了新的方法，不过应该正确的应用，不可视之为正常的和一般的，而陷于模棱两可，这些办法只是为特殊情况，即司铎缺乏或无法调派」（116）。

本文件的目标是规划特定的指令，以确保非晋秩信友在此种情况中的有效协助，同时维持司铎牧职的完整。「必须要了解这些说明和区别，并不是由于想保卫圣职的特权，而是由于需要顺应基督的意愿，并尊重祂永久烙印在教会的组成型态」（117）。

这些指令，在圣统的生活的「共融」内的正确应用，有利于平信徒，他们被召发展他们特有身分的富裕潜力，并且「愈来愈愿意活出它来完成个人的使命」（118）。

万邦宗徒在向弟茂德所作的激昂呼吁中说：「我在天主和…耶稣基督前…恳求你，务要宣讲圣道，不论顺境逆境；…去反驳、去责斥、去劝勉…在一切事上务要谨慎…完成你的职务」（弟后四1－5），这呼吁特别适用于神圣牧人，他们因公职而被召「应推行整个教会的共同纪律…督促遵守一切教会法律」（119）。

此严重义务构成一种必要的方法，藉此方法教会生活中的每一种地位所有的富裕，都能正确地符合圣神的鼓舞，而「共融」也成为整个教会团体每日行程中的有力事实。

望至圣童贞玛利亚，教会之母－本文件托付于她的代祷－帮助我们了解本文的目标，并使以使徒关怀忠信遵守这些训令所作的努力，能带来有效的果实。

一切特别法，圣座或其他教会当局所批准试用的习俗和行使权，如与此前文的规定相违者，从此一律废除。

教宗于一九九七年八月十三日在接见时，特别批准此训令并命令公布。

圣职部代部长 贾理雍

秘书 帅贝

平信徒委员会

主席 史塔福

秘书 李尔阁

信理部 部长 拉辛格

秘书 贝笃耐

礼仪及圣事部

代部长 梅地纳

秘书 马海雅

主教部 部长 甘鼎

秘书 梅希雅

万民福音部

部长 董高

秘书 胡雅克

修会部 部长 马蒂耐

秘书 郗瓦诺

法律条文解释委员会

主席 艾郎士

秘书 裴泰纳

一九九七年八月十五日圣母升天节于梵蒂冈城

注解
（1）参阅「教会宪章」33；「教友使徒工作」24。

（2）「平信徒」2。

（3）世界主教会议第九届常会工作大纲73。

（4）参阅「献身生活」47。

（5）参「教友使徒工作」5。

（6）同上6。

（7）同上。

（8）平信徒23。

（9）参「教会宪章」31；「平信徒」15。

（10）参「教会在现代世界」43。

（11）「教友使徒工作」24。

（12）参教宗若望保禄二世在「平信徒分担司铎职」研讨会谈话（一九九四年四月廿二日）一九九四年五月十一日罗马观察报英文版。

（13）参法典230条3项；517条2项；861条2项；910条2项；1112条；「平信徒」23及注72。

（14）参「救主使命」37。

（15）参法典392条。

（16）参「教会」宪章，「礼仪」宪章，「司铎」法令及「教友使徒工作」。

（17）参「平信徒」及「我要给你们牧者」劝谕。

（18）参法典1752。

（19）参「教会」宪章10。

（20）同上32。

（21）同上。

（22）同上10。

（23）参同上4。

（24）「我要给你们牧者」17。

（25）参「教会」宪章7。

（26）天主教要理1547号。

（27）同上1592号。

（28）「我要给你们牧者」74。

（29）参「教会」宪章10、18、27、28号；「司铎」法令2、6号；天主教要理1538号1576号。

（30）参「我要给你们牧者」15；天主教要理875号。

（31）参「我要给你们牧者」16：天主教要理1592号。

（32）参「我要给你们牧者」14－16号；信理部（一九八三年八月六日）论「公务司祭职」函III2－3：宗座公报75（一九八三）1004－1005页。

（33）参弗二20；默廿一14。

（34）「我要给你们牧者」16号。

（35）天主教要理876号。

（36）同上1581号。

（37）参若望保禄二世（一九七九年四月八日）「新的开始」3号：宗座公报71（一九七九）397页。

（38）「教会」宪章7号。

（39）「平信徒」劝谕23号。

（40）参信理部「公务司祭职」函III 2。

（41）参「教会」宪章，预先说明书2号。

（42）「我要给你们牧者」16号。

（43）梵二「司铎培养」法令2号。

（44）参梵二「教友使徒工作」24号。

（45）「平信徒」劝谕23号。

（46）参法典208－223条。

（47）参法典225条2项；226条；227条；231条1项。

（48）参法典225条1项；228条2项；229条；231条1项。

（49）参法典230条2－3项，有关礼仪部分；法典228条1项有关其他圣职；最后一段是有关圣职人职务以外的其他领域。

（50）法典228条1项。

（51）法典230条3项；参517条2项；776条；861条2项；910条2项；943条；1112条。

（52）参礼仪及圣事部「无价之宝」训令前言（一九八○年四月三日），宗座公报72（一九八○）331－333页。

（53）参若望保禄二世对「平信徒分担司铎职」讨论会谈话3号。

（54）同上。

（55）同上。

（56）参「宗座法典条文正确解释委员会」一九八八年六月一日答覆：宗座公报80（一九八八）1373页。

（57）参同上一九九二年七月十一日答覆：宗座公报86（一九九四）54l－542页。任何礼仪与委任非晋秩者为圣职人职务之助手有关者，不能与晋秩礼有任何类同，也不可与读经职或辅祭职授予礼有任何相同仪式。

（58）此类举例也应包括语意的表达：它在不同国家的语言中，是类似或是相等的，且指出领导的指导角色，或是代理的行动。

（59）有关宣道的不同形式，参阅法典761条；弥撒经书，弥撒读经程序凡例（一九八一年版）。

（60）梵二「天主启示」宪章24号。

（61）参法典756条2项。

（62）参法典757条。

（63）参同上。

（64）「教会」宪章35号。

（65）参法典758－759条；785条1项。

（66）参「教会」宪章25号；法典763条。

（67）参法典764条。

（68）「礼仪」宪章52号；参法典767条1项。

（69）参若望保禄二世「论现代的教理讲授」48号；法典解释委员会（一九七一年一月十一日）答覆；宗座公报63（一九七一）329页。礼仪圣部（一九六九年五月十五日）「牧灵工作」训令6号D；宗座公报61（一九六九）809页；罗马弥撒经书总论41、42、165号；「礼仪重整训令」（一九七○年九月十五日）2号a：宗座公报62（一九七○）696页；圣事及礼仪圣部「无价之宝」训令（一九八○年四月三日）3号：宗座公报72（一九八○）331页。

（70）法典解释委员会（一九八七年六月二十日）：宗座公报79（一九八七）1249页。

（71）参法典226条1项。

（72）参法典第六条1项2款。

（73）参礼仪圣部「儿童弥撒指南」（一九七三年十一月一日）48号；宗座公报66（一九七四）44页。

（74）有关已得豁免独身司铎之资讯，参阅信理圣部（一九八○年十月十四日）「主要规则」第五节。

（75）参法典517条1项。

（76）非晋秩信友或他们一组人，受托协助行使牧灵工作，不得给予他们「团体领导人」名衔，或其他类似的名称。

（77）参法典519条。

（78）参法典538条1－2项。

（79）参法典186条。

（80）参圣职部「司铎生活及职务指导手册」44号。

（81）参法典497－498条。

（82）参梵二「司铎」法令7号。

（83）参法典514、536条。

（84）参法典537条。

（85）参法典512条1及3项；天主教要理1650号。

（86）参法典536条。

（87）参法典135条2项。

（88）参法典553条1项。

（89）参梵二「礼仪宪章」26－28号；法典837条。

（90）参法典1248条2项。

（91）参法典1248条2项：圣礼部「INTER OECUMENIC」训令：宗座公报66（一九六四）885页；礼仪圣部一九八八年六月十日「主日无司铎在场之礼仪指南」，礼仪部NOTITIAE 263。

（92）参若望保禄二世向美国部分述职主教谈话（一九九三年六月五日）宗座公报86（一九九四）340页。

（93）礼仪圣部「主日无司铎在场礼仪指南」35号；参法典1378条2项1款及3项；1384条。

（94）参法典1248条。

（95）圣事圣部一九七三年一月廿九日「IMMENSAE CARITATIS」训令前言：宗座公报65（一九七三）264页。

（96）参法典910条1项；参若望保禄二世（一九八○年二月廿四日「主的晚餐」牧函）11号。

（97）参法典910条2项。

（98）参同（95）注；罗马弥撒经书附录：临时送圣体员委任仪式；「主教体书」论设立读经员及辅祭员。

（99）法典解释委员会答覆（一九八八年六月一日）宗座公报80（一九八八）1373页。

（100）参圣事圣部（见注（95））：圣事及礼仪圣部「无价之宝」10号。

（101）法典230条2及3项，确定礼仪服务可以委托予非晋秩信友，只是「临时性的委任」或为代理。

（102）参「罗马礼书」－「病傅礼规」前言17号，一九七二年版。

（103）参雅五14－15；圣道茂卷四金言d问题1；翡冷翠公会议谕令（DSl325）；特利腾公会议「论终傅圣事」三章（DS1697，1700，1719）；天主教要理1516号。

（104）参法典l003条1项。

（105）参法典1379条及392条2项。

（106）参法典1112条。

（107）参法典1l11条2项。

（108）同上。

（109）参法典861条2项；「婴孩洗礼」前言16－17号。

（110）参法典230条。

（111）参「殡葬礼典」前言19号。

（112）参法典23l条1项。

（113）这里所指「修院」是那平信徒及准备晋铎的一起接受同样的教育及陶成，好像他们将担任同一职务。此类「修院」有时被称为「整合的」或「混合的」。

（114）若望保禄二世于一九九四年五月十一日向「平信徒分担司铎职」研讨会与会人士谈话3号。

（115）同上6号。

（116）同上2号。

（117）同上5号。

（118）「平信徒」劝谕58号。

（119）法典392条。


教廷圣部文件全集-主教与修会会士彼此间应有的关系-天主教图书中心--天主教文学,书籍,图书,书库

修会部

主教与修会会士彼此间应有的关系

一九七八年四月二十三日

刘鸿荫译
台北：铎声月刊社，[1978]

＊＊＊＊＊＊＊＊＊＊

目录
引言

第一章 教会是「新的」子民

第二章 主教在教会有机共融中的职务

第三章 教会团体内的修会生活

第四章 主教与会士从事天主子民同样的使命

第五章 关于训练一面的几点

第六章 在行动方面的工作及责任

第七章 适当协调的重要性

结论

＊＊＊＊＊＊＊＊＊＊

引言
I、天主子民各份子彼此间的关系，今日特别吸引人们注意。事实上，由于大公会议论教会奥秘的道理，及文化不停的演变，使得目前的环境，产生一些完全新颖的问题。

大多数问题尽管十分艰钜及复杂，但毫无疑问地，却都是积极的问题。其中特别使我们关怀的，是主教与修会会士彼此间关系的问题。如果我们思考以下事实－这事实的重要性值得我们更进一步研究－，不禁大为惊愕，即在全世界约有一百万以上的修女－一位修女对二百五十位女教友－，以及约有二十七万男修会会士；其中神父占全教会神父百分之三十五点六。在一些地区他们竟占全部神父半数以上，例如在非洲及南美一些地区。

II、主教圣部及修会与在俗团体圣部，于公部Christus Dominus和Perfectae Caritatis两法令后十年纪念日(一九七五年十月十六日至十八日)，曾举行联席会议，并且也曾听取各个主教团及联合会，以及男女修会总会长国际联合会的意见，并得到他们的合作。下面是全会中讨论的主要问题：

(一)主教们期待于修会会士的是什么？

(二)会士们期待于主教的是什么？

(三)不拘在教区、及国家和国际平面上，应采取什么方法，以便达成有秩序及有益的合作。

结果，在制定一般的标准及修订一些建议以后，该全会决议应拟定一项文件，提示一些牧灵指针。

本文件中也包括东方教会及宣道两圣部的贡献。

III、本文件只讨论在固定范围之内的课题，只讨论主教与全教会内各种礼仪及各地区的会士，目的是为双方顺利完成工作，提供实际的贡献。直接讨论主题是地方正权(本地主教)与度共同生活的修会团体之间的关系。至于在俗团体则不在直接讨论之内，除非关于奉献生活总则，及这些团体的会址在特殊教会范围之内不在此限。

本文件分两部份：一是教理性的，一是规范性的。目的是为在实施第二届梵蒂冈大公会议革新原则时，给予更好及更有效的指针。

第一部份
几项教理要点
在为主教及会士之间关系产生的一些问题，提供牧灵规范之前，最好提出一个教理纲要，以便使人认清这些关系的基本原则。此外，这些原则的说明虽则简短，但是完全根据大公会议文件中道理的发展。

第一章 教会是「新的」子民
不是由血肉，而是在圣神内重生(教会，9)

1大公会议强调教会的特别重要性质，以她为一项奥秘(参阅教会一章)。的确，自五旬节日以来(参阅教会，4)，在世界上存在着一种「新的」子民，他由圣神重生，集合在基督内，以能走向圣父(参阅弗，二，18)。这子民的成员是由各国聚集而来，而形成一个亲密的统一(参阅教会，9)，以致它的存在不能以纯社会学方式加以解释，因为其中有一种超越人性的实际「新颖性」。我们只能以这种超越的眼光，正确地解释教会各成员间的关系。这种独特性，是以圣神的临在为基础。事实上，圣神是天主子民的生命及生活力，以及他们统一的根源。他是天主子民使命的力量、各种神恩的泉源、统一的联系、创造力的光和美，及爱的火焰(参阅教会，4，7，8，9，12，18，21)。

事实上，由于圣神临在的力量，最近几年在神修及牧灵方面的醒觉－其中有些滥用，虽则困扰一时，但是并没有发生很大的影响－揭示一个特别优厚时期的来临(参阅宣传福音，75)。这正显示新娘教会的焕发，彷佛正走向她的主的日子。

我们是身体的部份，彼此相属(罗，十二；参阅前格，十二，13)

2在教会的奥秘中，在基督内的统一包括各肢体生活的相通。事实上，天主的「圣意不是让人们彼此毫无联系，个别地得到圣化与救援，而要他们组成一个民族」(教会，9)。圣神赋给人生命的临在(参阅教会，7)，在基督内组成一种有机体的联系。确实，圣神把教会「团结在共融和服务的工作内，用圣统阶级和各种奇能神恩，建立并督导教会，又用自己的成果装饰教会」(教会四，参阅弗，四，11－12；格前，十二，4；迦，五，22)。

各肢体彼此不同的因素、神恩，亦即职务及不同的责任，组成一种互补作用，并导致共融，及执行同样身体的使命(教会，7)。因此，在教会内有牧人、教友或修会会士，这并不表示，各肢体地位的不平等，而是表示一个活肢体骨节的联接及作用。

共同蒙召组成一个可见的标记(圣事)

3天主子民在以下两方面紧密地联合一起，即可见的社会机构，及不可见的天主的临在，这种新颖性正与基督的奥秘相似。事实上，「他取了人性，不能再与它分开，作为天主圣言救世的活工具，同样，教会有组织的结构，为赋与生命的基督之神服务，使基督的身体增长」(教会，8，参阅弗，四，16)。因而，这两种因素彼此结合，给予教会她的圣事特性，由于这种特性，她完全超越纯社会学的观点。事实上，大公会议曾肯定，天主子民为所有的人成为「拯救性的有形的标记(圣事)」(教会，9；参阅教会1，8，48；现代，41；传教1，5)。

目前社会演变及文化变更，虽则显示教会内很多人性方面应革新的地方、但是却不能丝毫改变她作救援全人类的圣事的结构。相反地，这些应该促进她的改革，将会使教会的性质日形显着。

为福音作证及宣扬福音
4所有各成员－牧者、教友及会士－每人以他自己的方式，参与教会的圣事特性。同样，每人也按照自己的角色，在与天主结合及拯救世界的工作上，作为标记及工具。事实上，所有的人都负有双重使命：

(一)成圣：教会中所有的人，无论其属于圣统阶级，或为圣统所治理，都领到了成圣的使命」(教会，29)。

(二)使徒工作：整个教会「由圣神所驱使，参加充分实现天主计划的工作」(教会，17；参阅教友，2；传教，1，2，3，4，5)。

因此，在思考各种恩宠、职务及责任以前，我们应承认所有的人为拯救世界与天主结合的共同责任为基本条件。这种责任要求所有的人以在圣神内的生活为第一要务，作为参与教会共融的标准。这种在圣神内的生活是享受以下特权的基础：即倾听世界、内心的祈祷、实现整个身体中肢体的生活，关心合一、忠实地完成自己的任务、奉献自己服务人群及谦恭的悔改等。

从共同的圣洗圣召，直到在圣神内生活，产生对于主教及会士之间关系的要求及影响。

第二章 主教在教会有机共融中的职务
天主子民的共融及其崇高
5教会肢体间有机的共融，是圣神的成果。事实上，圣神是主的神：被天主右手举到高天的耶稣基督(宗，二，3)，「向他的门徒倾注圣父所许诺的圣神」(教会，五)。现在，如果圣神是身体的灵魂(参阅教会，7)，基督则是它的头(参阅教会，7)。因此，两者都是肢体有机联系的泉源(参阅前格，十二，13；哥，二，19)。因此，如果它们不忠于主，则不能听从圣神，因为是主派他来的。事实上，基督「是加强全身力量的头，由于他，全身才能赖关节和脉络获得滋养，而互相连结，并藉天主所赐的生长力而生长」(哥，二，19)。

因此，教会有机体的共融不只是精神方面的，及以任何方式生于圣神，而且同时也是有圣统阶级性的，由于一种有生命的动力出自头、基督。圣神所赐的神恩也是基督所愿意的，它们的本质是为联络这身体，以便使它的作用及活动更有生气。「现在教会是他的身体，他是它的头。他是元始，是死者中的首生者，为使他在万有之上独占首位」(哥，一，18；参阅教会，7)。如此，教会有机体的共融，不拘在属灵方面，或是在圣统阶级方面，都是在基督及圣神内开始，及获得活力。因此，圣保禄很正确地多次用「在基督内」及「在圣神内」，并以亲密及有生气的方式表达出来(参阅弗，二，21，22；及保禄书信很多地方)。

为首的基督临在于主教职务中
6主亲自在他的教会内设置一些职务，目的是为全身体的利益(教会，18)。在这些职务中，主教职是其他职务的基础。主教们在与罗马教宗圣统制的共融中，组成主教团体，如此，他们共同联合一起，在圣事教会内(圣事性的教会内)(Church－Sacrament)，执行头部基督的任务。「在信友们中间，主教们代表着最高司祭耶稣基督，司铎们则是主教的助手……。主教们卓越地、有形可见地接替基督为导师、为牧人、为首长的身份，并代表基督作事」(教会，21；参阅27，28；司铎，1，2；主教，2)。在教会内，只有主教执行多产(参阅教会，18，19)、统一(参阅教会，23)及精神权威的作用(参阅教会，22)，这是十分重要的，甚而会影响教会所有活动。即使天主子民也从事多种工作及创举，但不论如何，罗马教宗与主教们拥有分辨及协调的职务(参阅教会，21)，这在显示圣神丰富的特恩，及分配各种角色的特恩，亲密地服从唯一赐人活力的圣神(参阅教会，12；24等)。

主教职务不可分开
7主教在司铎协助之下为教友团体从事三种服务，即教诲、圣化及治理(参阅，25，27；主教，12，20：司铎，4－6)。但这不是三种分开的职务。在新法律中，基督将这作教师、司铎及牧者的三种职务混合为一，因而就其根源来说，只有一种职务。因而，主教的职务是以不可见的方式在不同的作用中予以执行。

如果偶尔由于环境的要求，特别着重其中一点，其他两点总不可分开或被忽视，而其内部的统一也丝毫不能受损。因此，主教不只治理、圣化及教训，而且也在司铎的协助之下，以教训、圣化及治理喂养他的羊群，并视之为唯一及不可分的行为。因此，主教特别负责所有教友们的圣德成长，因为他是天主奥秘的主要分施者，及依照每人的特殊圣召作羊群的圣化者(参阅主教，15)。同样，也特别依照会士们的圣召，照顾他们。

圣统对于修会生活的责任
8经过慎重的思考，罗马教宗及主教们对于会士实际上的作用及责任，使人清楚地及具体地发现它的教会幅度，即修会生活与教会生活及圣德彼此间的联系(参阅教会，44)。天主经过圣统的行为祝圣会士，使他们在天主子民中更慷慨地事奉他(参阅教会，44)。同样，教会经过牧者的圣职，「不仅以其法律建立修会圣愿的法定地位，而且也以礼仪行动表示这种圣愿是奉献给天主的地位」(教会，45；参阅礼仪80，2)。

此外，主教们以主教团体成员的身份，并合乎教宗的旨意，在以下情形中联合一起：即明智地规定福音劝论的实行(参阅教会，45)；正式批准提供给他的会规(参阅教会，45)，如此，赋给修会一种特殊任务；向他们要求成立新圣堂的工作，并委托他们特殊责任及命令；他们要关心，注意使在他们监督及保护之下成立的修会，符合他们立会者的精神、发展及兴旺起来(教会，45)。他们决定某些修会，为了全教会的共同好处(教会，45)，不在地方正权管辖之下，并「使一切皆有联系，秩序井然，以助修会生活的进展」(主教，35，3)。

几项后果

9以下对于教会内圣统的共融简短的思考，可以有助于促进主教与会士之间的关系：

(a)基督是教会团体的首领、永恒的牧者，他给予伯多禄、其他宗徒们，以及他们的继任人，即罗马教宗及主教们优先权，并以圣事立他们为他的「代权人」(参阅教会，18，22，27)，而且赏给他们适当的神恩。如果不与他们保持共融，任何人也不得施行教训、圣化及管理的权利

(b)圣神称为教会团体的「灵魂」。任何天主子民，不拘他执行任何职务，不能个人占有全部神恩、职务及责任，而且应与其他分子保持共融。天主子民在神恩或任务方面的不同，为了唯一的共融及任务，是彼此互补的。

(c)主教与罗马教宗联合，从首领基督领受分辨各种神恩及能力，协调各种活力，及领导全体天主子民生活在世界中，作为救世的标记及工具的责任(参阅教会，21)。因而，他们也拥有照顾修会神恩的责任，因为他们的牧灵职务不可分，使他们负责玉成整个羊群。如此，主教们促进修会生活，及维护它符合他们固定的特色，才能完成一种真实的牧灵责任。

(d)所有牧人应谨记宗徒的劝言，「不要做托他们照管者的主宰，而要做群羊的模范」(伯前，五，3)，也要注意「圣神内生活」的优先。如此，要求他们同时做「领袖」及「成员」；真正的「父亲」，但也是「弟兄」；信仰的「教师」，但也特别是基督的「门生」；负责教友的成全，但也是他们个人成圣的真实证人。

第三章 教会团体内的修会生活
修会团体的教会特性
10修会会士身份，并不是介于圣职及教友生活环境中间的身份，而是来自两者，是整个教会的一种特恩(参阅教会，43)。

这种身份的重点是，追随基督、公开地接受贞洁、神贫及服从的福音劝谕，及致力于铲除阻碍他们爱德的热火及敬主的美德的一切。事实上，一位会士「完成献身于天主，在一种新的特殊名义之下，事奉天主，光荣天主。」如此，也将会士「与教会及教会的奥迹，以特别的形式联结在一齐，」并且促使他完全奉献自己，为促进整个教会的利益(参阅教会，44)。

如此清楚地指出，修会生活是参与天主子民圣事特性的一种特殊方式。事实上，那些发修会圣愿的奉献工作，也是特别为了这个目的，即向世界为基督不可探测的奥秘献出可见的证据，正如他们在自己身上表现「在山上默祷的基督、向群众宣布天国的基督，治愈疾病残废，使罪人洗心革面的基督，祝福儿童，泽及苍生，常常服从派遣他的天父意旨的基督」(教会，46)。

每个团体的本有特色
11在教会内有很多修会团体，依照他们的特色，他们彼此不同(参阅修会，7，8，9，10)。不过，每个修会提供他自己的圣召，作为天主圣神经过特出的男女的工作所兴起的特恩(参阅教会，45；修会，1，2)，并且也由圣统当局正式批准。

立会者的特恩(宣传福音，11)，彷佛是「一种圣神的体验」，传给弟子们让他们去生活、维护、加深及不停地发展，而且在成长的进程中不停地与基督的身体保持和协。「为比，教会保护并扶植各种修会的本有特色」(教会，44；参阅主教，33，35，1，35，2等)。这种本有特色包括成圣及使徒工作的特别型态，造成它的特别传统，以致人们很容易看出它的客观因素。

因比，在这文化演变及教会革新的时代，必要安全地保持每个修会的身份，以避免一种划分不清的情形，免得会士没有充分观察合于他们特色的行为方式，而广泛地及暧昧不明地参加教会的生活。

真正特恩的几种标记
12每个真正的神恩，包括一种纯正的特性及为促进教会精神生活的特别进取心。在它的四周可能会发生一些困扰，甚而产生困难，因为不是经常立即就可以认出它是出自圣神的。

任何修会的神恩特色要求立会者及他的子弟们，不停地研究以下问题：忠于主、驯顺的听从圣神、理智地注意四周环境及慎重地观察时代征兆、作教会一份子的愿望、附属于圣统的惊觉、大胆的进取、奉献一己的持久性，接受逆境的谦诚。真正有创新性的神恩及内心痛苦彼此间的关系，时常会反映出神恩与十字架相关联的故事，这虽然超过理解的能力，但十分有助于分辨圣召的真伪。

当然，每位会士一定也拥有个人的神恩，而且也是来自圣神。而且这些神恩的作用是为充实、发展及加强修会的生活。不过，分辨这些神恩及正确的运用，要符合修会团体的工作，及合法当局所判定的教会需要。

修会当局的服务特色
13长上在修会内完成自己的服务及领导的职责，要符合修会的本有特色。他们的权威是经过圣统来自主的神，而圣统许可修会合法成立，并正式批准它的特殊使命。

由于所有天主子民都拥有先知、司铎及国王的身份(参阅教会，9，10，34，35，36)，因而也可以将修会权力的界限，与牧灵职务的三种作用相比拟，即教训、圣化及管理，但是不可两相混淆或等量齐观。

(a)关于教训的职务，修会会长对其本会福音目的，拥有神修指导的能力及权威。因而在这方面，他执行全修会或其他个别团体的神修指导的职务。他们应与纯正的圣统训诲当局坦诚的协调，完成这任务，自认应根据立会者合乎福音的计划，执行重大责任的使命。

(b)关于圣化的职务，会长也拥有特殊的能力及责任。他们必须依照修会的宗旨，促进爱德生活的成长，不拘是在开始或正在进行中的会士训练工作上，或在依照会规实行福音劝谕上，务使团体或个人的忠诚达到完美地步。如果这个责任正确地完成，则将被罗马教宗及主教们视为在他们圣化的基本职务上已完成一件有价值的贡献。

(c)关于圣化的职务，会长应安排修会的生活，组织它的特殊使命，注意使它在主教指导之下加入教会的活动。

因此，各修会有它们内部组织(参阅主教，35，3)，而这种组织有它自己的权力及独立权，虽则在教会内这种独立从来不能是真正的独立(参阅主教，35，3－4)。这种独立的程度及权限的具体决定，都载于教会公法及每会的会规中。

几项结论
14从以上关于修会生活的思考中，我们可以推出几项特殊结论：

(a)修会会士和他们的团体是蒙召，在教会内为彻底奉献给天主作明白的见证。这是他们基督徒生活基本的选择，也是他们特有生活方式中首要的责任。不拘他们修会的特色如何，事实上，会士奉献自己，是为公开地在圣事教会中表示，如果没有真福八端的精神，世界是不会改变的，及奉献给天主(教会，31)。

(b)每个修会是为教会而生存，也应依照个别的精神及特殊的使命，以他们本有的特色充实教会。因此，会士们必须培养一种革新的教会感，奉献他们的服务，为建立起基督的身体，忠于会规及听从长上(参阅教会，14；主教，35，2)。

(c)修会会长有严重的责任，事实上也是他们主要的责任，即保证会士忠于立会者的特恩，促进大公会议所规定的及时代所要求的革新。

因此，他们应致力于领导，及不停地鼓励会士们追求这个目标。此外，他们应视修士训练合乎时代及现代化为他们独有的责任(修会，1，d；14，18)。

最后，由于真正的修会生活，需要会士特别的参与，因而会长应设法鼓励这一点，因为「有效的革新及正确的现代化，如果没有修会全体会士的合作，是不能完成的」(修会，4)

第四章 主教与会士从事天主子民同样的使命
教会的使命出自爱的泉源(传教2)

15天主子民的使命是一个。在某种意义之下，它组成全部教会奥秘的中心。事实上，圣父祝圣了圣子，并派他来到世界上(若，十，36)，作天主与人间的中保(传教，3)。在五旬节日，基督从父那里派遣圣神，使在人心中施行救世工程，并发动扩展教会的工作(传教，4)。因此，教会在她的历史过程中，在本质上，在基督内，并以圣神的能力即带有传教特性(传教，2；参阅教会，17)。所有的人－包括牧人、教友及会士，每人按照自己特有圣召－即蒙召从事使徒事业(参阅4号)。这种工作出自圣父的爱，并由圣神加以滋养，「使教会体制表现生机，好像是教会的灵魂，以推动基督传教的精神，投入信友们的心中」(传教，4)。因此，天主子民的使命不能只在于表面生活的活动，因为使徒的工作绝对不能只贬为有效的促进人性，因为每种牧灵及传教的创举是建基于分享教会的奥秘。事实上，教会的使命就其本质来说，不过只是延续基督在世界史中的使命。它主要地在分享他的服从(参阅希，五，8)，因为他为了世界的生命将自己奉献给天父。

与天主联合的绝对必要
16来自天父的使命，要求所有被差遣的人，在祈祷的交谈中发觉爱的工作。因此，在这传教革新时代，以及各种传教工作的形态上，要重视默观天主、默想他的计划，并借助福音的光照思考时代的征兆，如此，祈祷可以得到滋养，在质及量上都得以成长。

必要的是，每人要珍惜祈祷，并进行祈祷。主教及他们的司铎助手(参阅教会，25，27，28，41)，是天主奥秘的分施者(前格，四，一)，「应竭力工作，使自己管辖的信友同心祈祷、勤领圣事、在圣宠上增长，成为天主的忠诚证人」(主教，15)。相对的，修会会士，因为他们是祈祷专家(保禄六世，一九六六年十月二十八日)，「必须寻求天主，及爱天主在万有之上」，并且「在任何情形之下，设法促进与基督隐藏在天主内的生活」(参阅哥，三，3)，因为这种生活是爱别人的泉源及刺激(修会，6)。

由于天主上智的安排，今日有很多教友被一种内在的力量所趋使，聚成小组，聆听福音，从事默想及默观。因此，为使自己的使命发生效力，必要确保所有的人，特别是牧人们献身祈祷，同样，各修会也应保持他们奉献天主的方式不受损害，一方面促进默观生活团体在这方面保持的卓越色色(参阅修会，以及传教，18)，同时另方面，使献身于使徒工作的会士们，培植他们与基督亲密的结合，及明白地为此作证(参阅修会，8)。

使徒工作的不同型态
17执行使徒活动的文化环境十分复杂。因此，在使命的统一中能注意到各种区别。不过，这些区别「不是由于职务的本质，而是由于执行职务的环境而来。这些环境一方面是由教会支配的，一方面也是由传教工作所面临的民族、社会和每一个人所支配的」(传教，6)。

这些实际的区别虽则是偶然的，但是却不只很影响主教及司铎执行牧灵职务，而且也影响会士的特别生活型态及责任。这需要艰钜的适应，特别是从事使徒工作的国际修会。

因此，关于主教与会士之间的关系，除了作用(参阅教友，1)及神恩(参阅教会，2)的不同，也应特别注意各国之间的具体区别。

普遍及特别价值之间彼此的影响
18天主子民普遍及特别价值之间彼此影响的问题，是由于需要将教会奥秘加入每个不同地区而产生的。

第二届梵蒂冈大公会议不只讨论普世教会，而且也讨论特别及地方教会，而这些地方教会被视为教会生活改革的一面(参阅教会，13，23，26；主教，3，11，15；传教，22；修会，20)。根据这个看法，中央分权的程序有一种极积意义，因为对于主教与会士之间的关系也有影响。

每个个别教会，由于健康的人性因素、每个国家的精神及天性的特色，而得以充实。不过，这些因素不能视为分离或国家主义的表示，而是表示同一单位中的不同，及充实整个奥体的圣子降生的圆满(参阅大公，14－17)。事实上，普世教会并不是许多个别教会的综合体，也不是个别教会的联盟(参阅宣传福音，54)。不过，这种多种形式的统一，包括主教及会士们在完成他们任务时各种具体的需求。

(a)主教和他的司铎助手们，首先要负责，在他们的教会生活中正确地分辨各地方文化的价值，及对于教会普遍性的看法，因为他们俱有被派到全世界的宗徒继承人传教的任务(参阅主教，6；教会，20，23，24；传教，5，38)。

(b)因而，修会会士，即使他们属于直属圣座的修会，也应自认真正是「教区家庭」的一份子(参阅主教，34)。并且接受必要适应的责任。他们也应为教区圣职界及修会生活培植圣召。

此外，他们也应为他们本会训练候选人，使他们真正能依照目前当地文化而生活。不过，同时他们也要注意，不可在修会圣召的传教任务上发生偏差，或是离弃每个修会的一致性及特色。

传教的责任及进取精神
19由于主教及会士的职务及特恩，他们显然地有对外传教的责任。特别是因为目前的文化环境走向两个主流，这种责任更形迫切。这两个主流就是唯物主义，及国际交通，前者已侵入传统信仰基督地区的群众中，而由于后者，所有民族，包括非基督徒在内，可以很容易地彼此沟通。此外，环境的极度混乱，人类价值的成长，以及今日世界的多方需要(参阅现代，43－44)，一方面迫使人们革新很多传统的牧灵方式，另方面；寻求使徒工作的新方式。在这种环境之下，必要有某种程度的使徒工作勤劳，以便在圣神的启发下，教会发现新的、有技巧的及大胆的尝试，因为圣神就其本质来说是创造者。一种富于进取心的答覆，与修会生活的神恩性本质十分符合。事实上，教宗保禄六世曾肯定这点：「由于他们虔诚的奉献，修会会士们特别自由，而且也能自动地放弃一切，去到天涯海角宣传福音。他们在行动上十分敏捷，由于他们计划及工作的巧妙，他们的使徒工作往往也很卓越，引起所有见到他们的人们惊奇。

协调牧灵活动
20教会不应是一个行动的组织，而是以基督活的身体的身份作证。不过，教会要具体地计划及协调多方的职务及工作，如此共同形成一个一致划一的牧灵行动，在这种行动中决定他选择应当作的，及优先应从事的宗徒事业(参阅主教，11，30，35：5；传教，22，29)。事实上，今天在教会各方面必要拟定一个适当的研究及行动系统，使得能以最适合各种环境的方式执行宣传福音的任务。

为这种有价值的协调工作，有三个主要的中心：即圣座、教区(参阅主教，11)及相继地，在它自己本范围之内，主教团(参阅主教，38)。除了这些中心以外，依照教会及地区的需要，还要其他的合作机构。

会士之间彼此合作
21在修会生活范围之内，圣座在地方及全球平面上设置高级会长及高级总会长会议(参阅修会，23)。显然地，这些会议，在性质及权威上与主教团不同。它们的首要目的是为在教会使命范围之内促进修会生活，而他们的工作在于共同服务，提供弟兄间的进取精神及合作的建议，当然也尊重各修会的特性。无疑地，这将有助于在牧灵协调上提供有价值的协助，特别是如果在固定时期检讨现行的章程，并且根据圣座的指示执行主教团与高级会长会议间的关系。

免除隶属特权的牧灵意义
22为了教会本身的益处(参阅教会，45；主教，35：3)，教宗赐给一些修会团体免除隶属的特权(Exemption)。这样，修会可以更适当地表达它们的身份，并特别慷慨及更广泛地献身负责。

目前，免除隶属的特权本身，不拘对于牧灵的协调，或对于天主子民间彼此良好关系，并不能造成任何阻碍。事实上，这种特权主要的是针对修会内部的秩序，为使一切都有联系，秩序井然，以助修会生活的进展，并使教宗能为整个教会的利益支配他们，同时，其他合法权力，则为本地区教会而支配他们(主教，35：3；参阅主教，35：4；圣教会，一，25，40：宣传福音，69)。

因而，享受免除隶属特权的修会，忠于他们自己固有的特色及作用(修会，2b)，应特别敬爱教宗及主教们，符合修会服务圣愿，有效地及慷慨地献出他们的自由及使徒工作，由教宗及主教们支配。同样，他们也应抱着充分的自觉及热忱，一心致力于加入教区的工作，并在教区内为他们的修会作特殊的见证，及表现他们的真正使命。最后，他们也应强化使徒的敏感性及进取心，因为这两者是他们奉献生活的特征。

主教们一定也承认，及十分珍视这些会士对于协助个别教会所有的特殊贡献，而且在他们的免除隶属特权中寻得关怀牧灵的表示，因为由于这种关怀使他们为照顾天下万民与罗马教宗紧密地联系一起。

如果所有参加牧灵工作的人都再度对这免除隶属特权有所感觉，将会十分有力地促进使徒工作的进取心，及在每个个别教会中的传教热火。

下面是适当安排牧灵活动的几项标准：

适当安排牧灵活动的几项标准
23从以上对于教会使命的思考，提供以下几项指示：

(1)首先，使徒工作的特性，要求主教们以收敛内心及祈祷生活为主(参阅教会，26，27，41)。此外，也要求会士们，符合他们的特色，加深及加勤祈祷。

(2)他们也应特别注意多方努力，以培植默观生活(修会，18)，因为不拘传教工作有多么迫切的需要(修会，7)，默观生活在教会使命中占有崇高地位。特别今日唯物主义的危险比较严重，所有的人蒙召走向完善的使命(参阅教会，40)，由于完全从事默观的修会而更形显着，因为在默观修会中更清楚地显示圣伯尔纳多所说的有理，他说：「爱天主的动机是天主，而爱的限度是毫无限度的爱他」(论爱天主，第一章；PL﹒182，n，158)。

(3)天主子民在世间的活动，就其本质来说是普遍的及富传教性的，这是出于教会的特性(教会，17)及基督的命令，因为它给与使徒工作一种无限度的普遍性(宣传福音，49)。因此，主教及会长们必须注意使徒警觉的这种幅度，并培植促进这方向的具体进取心。

(4)个别教会是具体实施圣召的历史空间。事实上，在这里，是在固定的文化界限之内宣讲及接受福音(参阅宣传福音，19，20，32，40，62，63)。因此，必要这种在牧灵革新的重要事实，也适当地保持在训练的工作中。

(5)参与个别文化及普遍性的远景彼此互相的影响，必要建基于重视及永久保护统一的价值，这些价值不拘在任何情况之下都不可放弃，不拘是天主教的统一－为所有教友或为每一个修会－为所有的会士，都是一样。愿意破坏这种统一的地方修会，将冒两种危险：一方面，隔离的危险，另方面，失去自由的危险。前者会产生修会后继无人，后者是，与头部分开，处于孤独地步，成为人们多方压抑及剥削的对象」(宣传福音，64)。

(6)特别在这个时代，人们期待于会士的，是与他们立会者同样的富神恩性的纯真，及在创新方面有生气及真诚。如此，他们可以在「弱小的及贫穷人中」(参阅玛，十八，1－6；路，六，20)，更有效及更有热火地，从事教会的使徒工作，而这些弱小及贫穷者今日正是人类中的大部份及主特别善爱的人。

第二部分
指示及规范
根据以上的原则，及经过最近几年的经验，使人得到几项有关实际生活的指示及规范。从此，主教与会士彼此之间的关系更形顺利，以建树起基督的身体。

我们将分三部分提供这些指示，而这些指示事实上是互补的：

(a)训练的一面，

(b)行动的一面，

(c)组织的一面，

本文包括现行的法律规定，并且也偶尔引用之。因此，也不废除圣座对于问题所颁布的文件中仍然有效的规定。

第五章 关于训练一面的几点
罗马教宗及主教们在教会内，对于全部羊群执行有资格的「教师及圣化者」的使命(参阅第一部分第二章)，而相对地，修会会长也拥有特别的权力，指导他们的修会，及执行训练会员的严重任务(参阅修会，14，18；第一部分第三章)。

因此，主教与会长们，每人依照他自己的特殊任务，但是却在和协及戳力合作的气氛中，重视他们训练会员的责任。

24主教也应与修会会长携手，特别是在教区司铎、热心教友及地方会士中，培植对于教会的奥秘及组织，以及圣神活力清楚的认识及体验，并联合组织特别神修研讨会及座谈会。此外，他们应不停地叮嘱，应重视及加强公开的及个人的祈祷，甚而透过仔细准备及适当地予以发动。

25修会团体，特别是度默观生活的，当然要忠于他们的本有精神(参阅修会，7；传教，40)，应给与教民适当的协助，教导他们祈祷及个人的灵修，使他们能应付现在比以前更感觉迫切的默想需要，以及加深信仰的需要。他们也应给教民们适当地参加他们的礼仪的机会及方便，但是要始终尊重禁区的要求及这方面的规定。

26长上应仔细注意，他们的会士们忠于他们的圣召。他们也应依照时代的需要，促使他们适当地适应文化、社会及经济环境，同时要注意，勿使这些适应工作超过界限，成为与修会生活不符的习惯。修会会士所从事的文化革新及专门研究，要以合于修会个性的题材为主。这些研究工作，不可只是为了玉成个人的目标，以这些工作作为不正当的自满的方法，相反地，要符合教会的需要，合乎修会使徒工作的要求。

27在促进正在进行中的会士训练工作上，要强调革新神贫、服务最急需者的见证，并且也务使经过革新服务及贞洁的精神，修会成为弟兄友爱与团结的标记。

在度行动生活的修会中，使徒工作组成他们修会生活的重要因素(参阅主教，12，15，35：2；教会，25，45)，不拘在开始或已进行的训练进程中，应适当地强调使徒工作。

28主教以教区内所有成员正统的教师及成德导师的身份(参阅主教，12，15，35：2；教会，25，45)，有责任维护会士，依据每个修会的精神忠于修会圣召。在执行这项牧灵责任时，在道理方面及意向方面，教宗、圣座各部门，及其他主教及本地正权公开的共融，应设法促进与长上的关系，因为会士们以信德的精神隶属于他们(参阅修会，4)。

主教们连同他的圣职人，应当是献身生活有信心的辩护人、修会团体的维护人，圣召的促进人，以及每个修会不拘在灵修或在使徒工作中特性坚强的保护人。

29主教及修会长上，每人按照他们的特别权力，应热心促进对于大公会议道理、宗座对于主教职、修会生活、地方教会，及彼此间关系的言论有所认识。为能达到这个目的，可以采取以下办法：

(a)主教与修会会长集会，共同研讨这些主题；

(b)为教区司铎、修会会士及教友们，开设讨论积极的使徒工作的特别课程，以便得到新的及更相宜的适应；

(c)为训练在俗热心男女教友，进行研究及适当的尝试。

(d)为教区、地区或国家准备适当的牧灵文件，在文件中以挑战的方式提供这些题材，以供教友思考。

但是要注意，勿使这种训练只限于少数的人。所有的人都应该有获益的可能，而且也是所有成员大家共同努力的目标。

此外，似乎这种道理的研究，能经过报纸，其他大众传播工具、演讲及训话等公开于世。

30自从教会及修会训练的开始阶段，就应规定有系统的研究基督奥秘、教会的圣事特性、主教的职务及教会内的修会生活。因此：

(a)会士自初学开始，就应训练他们更充分注意及关心地方教会，而同时也日渐忠于他们自己的圣召；

(b)主教们应注意，使教区圣职人员瞭解目前修会生活的问题及传教迫切的需要，并且选择一些神父，准备能在会士的灵修上协助他们(参阅培养，10，传教，39)，虽则一般来说，最好把这任务委托给明智选择的在会司铎(参阅36号)。

31司铎及会士圣召之比较成熟，也决定性地系乎道理方面的训练，而这种训练一般是在大学水准的研究中心，或在高等学院，或在特别为此而设的学院中。

参加这种工作的主教及修会会长，应该有效地共同合作，以维持这些研究中心及它们的正常效能，特别是如果这些中心是为一个或更多的教区及修会服务；他们更应保证教师及其他经过适当准备以后，可以符合训练要求的人们的高水准。此外，他们也应保证最有效的利用这些人及便利。

在筹备、修订及补充这些研究中心的章程时，每位参加的人所有的权利及责任、主教的责任、执行的方式、有关修会会长的责任，都应清楚地加以划分。如此，可以在与教会训导当局协调之下，提供一套客观的及完整的道理。然后，根据这些能力及责任的一般标准及章程的规定，应仔细追踪这些中心的活动及工作。在这艰钜及重要的纪律(措施)上，始终要遵守圣座的规范及指示。

32教区内适当的革新牧灵方法，要求更进一步认识本地人民具体的宗教生活，如此可以从这个泉源中得到客观的及适当的神学思考，规定在工作方面应优先作的，拟定一个牧灵计划，最后也可以定期检讨已实现的事。

这种工作要求主教们，在从会士中所选择的有资格的人协助之下，成立及维持研究委员会及中心。这种工作越来越必要，不只是为提供给教民们更现代化的训练，而且也给牧灵活动一个合理的结构。

33会士们有特别的及艰钜的责任，注意及听从圣统制的训导当局，并使主教顺利执行正统教师及神圣的与天主教真理见证人的职务(参阅教会，25)，就是一方面在这些进行研究的中心完成教授信仰真理的责任，一方面利用工具传播真理。

(a)关于由修会出版社，或在他们照顾之下其他组织所出版的书籍及文件，应遵守信理圣部关于审查圣经原文及译本、礼仪书、祈祷书及要理问答，或任何涉及宗教及伦理作品的有权力正权的规定(一九七五年三月十九日)。忽视这些规定，会为教友们造成严重的损害。应设法及坦诚地避免这一点，特别是会士们。

(b)要始终与有权力正确保持必要的瞭解，甚而在出版修会地方性或全国性文件或社论之类的文章时，也是如此。这些文章，虽则不是为公众阅读，但是在牧灵活动方面能发生一些影响，例如，讨论社会、经济、政治方面的一些新的及严重的问题，而这些问题多少与信仰及宗教生活有关。

(c)主教们，经过仔细思考某些修会的特殊使命，应鼓励及支持那些在文字及大众传播工具从事重要的使徒工作的会士。在这方面，他们应促进更广扩的使徒工作，特别在全国平面上。同样，他们也应关心训练从事这种活动的专门人才，不只是关于技术方面，而且特别关于他们的教会责任意识。

34使两件事实－修会生活及教会结构－两不相关，或彼此冲突，彷佛两者是各不相关的，一个是特恩性的，一个是制度化的，这是一种严重的错误。两个因素，即神恩及教会结构，组成一件事实，不过却是复合的真象(参阅教会，8)。

因而修会会士，尽管拥有一种企业精神及先见之明(参阅第一部分第三章)，但是也要忠于修会的旨意及精神，充分服从及听命于圣统的权力(参阅修会，1；教会，12)。

35主教以教区牧人的身份，及负责修会的修会会长，应使男女会士参加地方教会的生活，并晓得教会的指示及章程。同样，他们(特别是修会会长)应设法促进他们本会内超国家性的统一，及服从他们的总会长(参阅第一章第四章)。

第六章 在行动方面的工作及责任
教会生活在圣神内，并坚定于圣伯多禄及宗徒们以及他们的继任人的基础上，如此，事实上主教的职务是整个天主子民牧灵活力的领导原则。因而，教会在保持与她的灵魂、圣神，及身体的头和协的气氛中进行工作(参阅第一部份第二章)。显然地，这为那些在从事工作的主教及会长们有固定的影响，虽则他们依照自己的角色有特殊的能力。

这些所提出的实际指示，符合行动方面两种需要：即牧灵的及修会的需要。

牧灵使命的需求
36大会会议肯定，修会会士，不拘男女，在一种特殊意义之下，也属于教区家庭，并为圣统提供有价值的助力，而且针对使徒工作日渐增多的需要，能够，而且应该不停地增强协助(参阅主教，34)。

在有好多派别礼仪的地区，修会会士在为其他礼别执行活动时，应遵循规定他们自己与其他礼别主教之间关系的准则(参阅圣教会，一，23)。

重要的是，这些标准不只适用于最后阶段，而且也在决定及草拟行动计划时，并且不损害主教采取决定的本有角色。

修会司铎，由于司铎品位的一致(参阅教会，28；主教，28：11)，以及因为他们也照顾人灵，也可以说，在某种意义之下，属于教区圣职(主教，34)；因此，在活动方面，他们能够，也应该努力将男女会士与本地圣职及主教联合一起，并予以协调。

37应设法努力重振教区圣职及各修会团体之间弟兄友爱的联系及合作(参阅主教，33，5)。应十分重视所有增强互信、合力传教及弟兄的和协的方法，尽管这些方法简单及简便(参阅圣教会，一，28)。这将有助于，不只加强对于地方教会的认识，而且也鼓励每人欢欣地提供及要求协助，并且也增强合作的愿望，及爱护他所参加的团体，彷佛是他自己圣召的发源地。

38最后，会长不只要十分注意认清他们本会会士的才干与能力，而且也要晓得他们修会工作所在地的教区的传教需要。因此，应在主教及教区内各修会会长之间，举行具体的及全面性的交谈，如此，特别针对某些困难局势，及持续的圣召危机，修会人员更有效地予以分配。

39招募圣召的牧灵工作，为主教及会士们合作，应视为优先的工作(参阅司铎，11；修会，24；培养，2)。这种牧灵工作就是基督徒团体为所有圣召联合努力，使得教会依照基督的活力，及圣神的多种神恩得以建立起来。

关于圣召，以上的一切应切记在心，即「任意向那里吹」的圣神(若三8)，召唤教友们为教会的更大好处从事各种不同工作。显然地，不可阻碍天主的行为。相反地，每天要以充分的自由答覆天主的召唤。为这件事，历史可以证明，圣召的不同，特别是在俗圣职及修会圣职的存在及合作，对于教区没有损害，而是以新的精神宝藏充实教区，并显着地增加教区的传教活力。

因此，最好在主教指导之下明智地协调各种工作－即依照父母及教师、男女会士、教区司铎及其他从事牧灵工作的人的责任。这种工作应和协地及热诚地去执行。而主教本人应指导每人的努力，使之趋于一个共同目标。要记住，这些努力根本上是由圣神所启示。因而，为了这件事，迫切的需要推动不停的祈祷运动。

40在革新牧灵方法及使传教工作现代化的工作上，应注意我们现代世界中的动乱(参现代，43，44)。因而偶尔要面对完全不同的局势，特别是为以各种不同方式，在迫切需要及神父短缺的教区或地区内协助尽职(圣教会，一，36)。

主教与修会会长及在教区从事牧灵的人交谈，应从中分辨出圣神的意愿，并应研究一些方法，以保证新人参加传教工作，并可以应付教区内的困难。但是，不可由于研究革新，而导致轻视目前仍然有效的传统方法，如学校(参阅教育圣部，天主教学校，一九七七年三月十九日)、传教区，在医院传教及社会服务等。此外，这些传教方法应该毫不迟疑地，依照大公会议的指示及时代的需要予以现代化。

41要进行的传教革新，应仔细研究以及悉心计划。一方面，主教的任务不是消灭圣神，而是试验一切，择善固执(参阅第五，12及19，21；教会，12)，如此，「将保全及鼓励所有传教人员的自发精神」(传教，30)。而修会会长也应在下面的工作上与主教合作及交谈，即寻求解决办法、安排选择的先后、发动试验，甚而有时完全新的试验，不过始终是以应付教会最迫切的需要为目标，而且符合训诲当局的标准及指示，以及各修会的特性。

42但始终不可忽视，主教与会长之间彼此互助，客观地奖励及公平地评定已做的尝试。如此，不只可以避免逃避及失望，而且也可以避免危机及偏差的危险。

因此，要定期地检讨这些事。如果工作无效(参阅宣传福音，58)，应表示逊谦，下定必要的决心，以便改正、暂停或更适当地指导已检讨的试验。

43由于对于某些不健全的创举，或某些已完成的暧昧不明的事过分容忍，而对于教友造成很大的害处。因此，主教及会长们应本着互信、完成每人的责任，十分关心地注意、抱着显明的决心，但是却本着爱德的精神，预防及改正这些错误。

特别在礼仪方面，迫切地需要纠正不少以变换为借口所产生的弊端。主教以地方教会正统礼仪专家的身份(参阅礼仪，22，41；教会，26；主教，15；参阅第一部分第二章)，而修会会长在关于他们会士方面，应该警醒，注意进行适度的礼仪革新，而且他们也应早期干预，以便改正及除掉在这方面的一切偏差及弊端，因为礼仪是十分重要的(参阅礼仪，70)。而修会会士也应记住，他们在公共敬礼方面有责任听从法律及圣座的指示，及本地主教的法令(参阅圣教会，一，26，37，38)。

修会生活的要求
44关于会士的牧灵活动，大公会议清楚地声明说：「所有会士，无论是否享有免除隶属特权，凡有关公开敬礼、－自当顾及礼仪之不同－、管理人灵、向民众讲道、对信友的，尤其是对儿童的宗教及伦理方面的教育、讲解要理、礼仪训练、神职界的声誉等事，以及其他有关传教的种种工作，皆属教区首长权下；会士所主持的天主教学校，在一般的纪律和监督方面，亦属教区首长；但管理方面，仍由会士执行。同样，会士当守主教会议或主教团决定要大众遵守的规则」(主教，35，4；圣教会，一，39)。

45为使主教与会长之间的关系不停地产生更多的绩效，应在与修会之间互相尊敬的气氛中发展这种关系，并确信会士应对于训诲当局表现驯顺，及对会长表现服从，并且在互相瞭解之下进行工作，不致越过他人权限之外。

46关于那些除了其本分以内的工作，还参加传教活动的会士，应维护他们参加修会生活及忠于他们的会规－「主教亦应鼓励他们去尽这责任」(主教，35，2)。不得有一件传教工作可以使他们脱离自己的圣召。

关于某些愿意脱离他们自己长上的权力，而投向于主教的修会会士们，每件个案应客观地加以研究。不过，在适当的交换意见，及坦诚的寻求解决的办法以后，主教要支持有管辖权的会长所提出的条件，除非依主教的看法，其中有不公正情由。

47主教和他的直接助手应注意，不只对于每个修会的特性有一个正确的观念，而且也要晓得他们目前的情况，及他们革新的标准。而修会会长，除了对于地方教会有一个合乎时代的道理方面看法，而且也应设法，对于他们所服务的教区内的牧灵活动，及所采取的传教项目，有所认识。

假设一个修会处于一个不能执行既定的工作的情形，它的会长应适时地及抱着信赖的心，公布阻止继续下去的因素，至少为目前的局势，特别是由于缺少会士。而主教也要以同情的心看这种停止存在的申请(参阅圣教会，一，34，3)，并与会长共同协商，寻求适当的解决办法。

48促进在一个教区内的各修会间交换消息，及互相瞭解，是十分需要的，而且为地方教会的活动及传教活力是很有前途的。为达到这目的，会长们应以适当的方法定期举行交谈。这一定会有助于加强互信、互重、互助、深入研究问题、及彼此交换经验，结果更清楚地表达共同遵从福音劝谕。

49在教会广大的牧灵园地中，妇女占一个新的及十分重要的地位。妇女们曾做过宗徒们热心的助手(参阅宗，十八，26；罗，十六，1ff)，今天她们也应在教会团体内贡献她们的使徒活动，忠诚地实现她们被造的及启示的身份的奥秘(参阅创，二；弗，五；前第三)，并注意到她们在社会内日渐增长的影响。

因此，修女们应忠于她们的圣召，并符合她们的妇女特性，为答覆教会及世界的需要，找出及提供新的传教方式。

玛利亚在教会内，在信友中占有最高的仁爱地位，修女们仿效圣母的榜样，又由于她们本有的富于感情及关心他人的特点，同时又在传教活动中有特出的表现，因此她们越来越被人视为教会灿烂的标记，而且在宣讲天国的工作上十分忠信、热诚及发生效力(参阅一九七六年十月十五日，信理圣部的Inter insigniores声明)。

50主教们与他们牧灵方面的助手，以及男女修会会长们，应该注意，使人们更清楚地晓得，并且加强修女的传教工作。因此，他们不只为了加增修女的数字，而且特别加增她们在教会中的重要性，应尽最大努力，使在教会内提升她们的原则付诸实施，免得天主子民得不到这种特别助力，而这种助力，只有她们，由于天主赋给女人的特恩得以提供。但是要特别注意，主要地是为了她们奉献给天主见证，而受到重视及珍视，然后才由于她们所提供的有用以及慷慨的服务。

51在一些地区人们过分打算创设新修会。那些负责审查每次立会的真伪的人，应－以谦恭的心，但是也客观地、始终如一地，及清楚地预见未来的可能－思量圣神临在的一切表示，一方面为以「感恩及慰藉的心」领受他的神恩(教会，12)。另一方面，也为避免不慎重地创立无用的，或没有充分锐气的修会」(修会，19)。事实上，几时只看它在行动方面的用处及适当性，或只以某些体验暧昧不明的热心现象，而审断是否成立一个修会，显然地将会曲解教会内修会生活的观念(参阅第一部第三章)。

为审断神恩的真诚，需要以下的特征：

(a)它来自圣神，但与显示在行动及组织方面的个人特殊才能不同。

(b)热切渴望依从基督，以便为他的奥秘作证。

(c)以建设的态度爱护教会，绝对不致在教会内产生任何不协和现象。

此外，立会人的真正面貌限制住男女会士，他们充实的德行(参阅教会，45)表示他们实际忠于圣统及遵从赐给他们的启示。

因此，几时成立新修会，所有有责任审断的人，应该很慎重表示他们的意见、耐心的奖励及正当的要求。特别是身为宗徒继承人的主教们，圣神使那能得奇恩的人属于他们权下(教会，7)，而且与罗马教宗共融，有权力正确解释劝谕，监督其实行，并从而规定固定的生活方式(教会，43)，他们应感觉自己在这方面有责任。

第七章 适当协调的重要性
由于教会各种有效的活力，促使人们协调力量，以便革新、创造及完成牧灵服务及振兴的各种方法。我们将依照各不同层面研究几种方法，即教区层面、全国层面及全球层面。

52在每个教区内，主教应设法瞭解，圣神愿意透过他的羊群，特别透过个人及教区内的修会团体所表现的是什么。因此，主教要与修会会长促进坦诚的及亲切的关系，以便对于男女会士更完善地完成他的职务(参阅主教，15，16)。事实上，他的特殊任务是保护奉献的生活、培植及促进会士的忠实及真诚，并协助他们依照他们的特色参加共融，及教会内宣传福音的工作。

当然，为实行这一切，主教要与主教团亲密的合作，及使徒团首领沆瀣一气。

另一方面，会士们应视主教不只是整个教区的牧人，也是在他们为地方教会的利益服务时，保障他们忠于圣召的人。事实上，「他们被邀请作传教工作时，当迅速忠诚地，依照各会的性质及会章，顺从主教的请求及愿望，使在救人灵魂的职务上，扩大服务的范围」(主教，35：1)。

53应记住「圣教会」手谕中以下各种措施：

(1)所有修会会士，即使享受免除隶属特权的也在内，均受到法律、法令及地方正权所发布的命令所约束，其范围涵盖各种工作，及那些关于执行使徒工作，和地方正权所规定及命令的牧灵及社会的事。

(2)他们也受到法律、法令及地方正权或主教团的命令所约束－或依照他们的忠诚，也受宗主教会议的约束(参阅主教，35，5)－即一些与他们有关的各种法令(圣教会，一，25l，2a，b，c，d)。

54最好在教区内设置处理修会事务的主教代表，以便在这方面与主教牧灵职务合作。但是，这职务并不能取代会长的权利。每位教区主教有权清楚地决定这种职务的权限，及在慎重的考虑之后，将它托给适当的人选，他相当熟悉修会生活，并且晓得如何珍视它，并且也愿意看到它兴旺起来。

关于免除这种职务，迫切地建议，俱有必要资格的各级会士，如司铎、弟兄及修女，都以适当的方式(如，咨议员或以其他名衔)参加。

因而负责修会的主教代表的使命乃是，协助完成一种本质上属于主教的事项，即监视教区内的修会生活，并将它纳入牧灵活动的范畴内。因此，主教在选择候选人时要明智地征求会士的意见。

55为使教区司铎团表示应有的一致，并多尽善的推动各种职务，主教应设法劝勉教区司铎，以感恩的心承认会士对于他们教会所做的贡献，并乐意赞成任命他们出任责任较重的职务，只要这些职务合乎他们的圣召及能力。

56对于修会司铎以适当的比例参加咨议会，应有所规定；同样，修会司铎、修士及修女也应公正地在牧灵会中有他们的代表(参阅司铎7；主教27；圣教会一15，16)。为公正地规定，代表的适当性及比例，地方正权应提出标准及必要的方式。

57为在牧灵合作方面有助于某种程序的稳定性：

(a)地方正权应记住一个修会的特有工作，及托给一个修会的工作之间的区别。事实上，前者依照他们的会规属于修会会长，虽则这些工作依照法律属于地方正权权下(参阅圣教会一，29)。

(b)一旦依照法律的规定，一项传教工作由地方正权托给修会，在地方正权及该会有权的会长之间，要有一个书面的协定，该协定主要的是确切地规定，所有要作的工作、指派从事该工作的人员及经费问题(圣教会一，30，2)。

(c)适合于这种工作的会士，应由会长在与地方正权协商以后遴选出来。一旦一个教会职务托付给一位修会会士，这位会士应由地力正权任命，其时限金由双方同意而定，而其会长只是推荐，或至少同意任命(圣教会一，30，2)。

58在不侵犯以不同的方法处理事务，或为更符合修会革新的需要而调换会士时，似乎应当事先详细规定托给会士个人的职务，并且也须要一个书面的协定，例如做牧者(参阅圣教会一，33)、总铎、主教代表、公教进行组织的助理、牧灵工作秘书、天主教大学教师教区指导、专业的传教员、天主教学校校长等，一方面为了那些在职的稳定性，一方面为在该事业被取缔时产业的转移。

如果一位会士被撤除他的职务，应记住以下的规定：「修会的任何会士，可以为了一个严重的理由，被撤除他的职务，或是由于授给他职务的当局的愿望如此。不过应通知修会会长，如果由于其本会会长的关系，他也应通知教区当局。这是出于平等的权利，而且在任何情况之下不需要对方的同意。任何一方也不须向对方说明这个行为的理由，当然更不需要来辩白。当然，有权上诉圣座」(圣教会，一，32)。

59修会会士在教区层面上所主持的善会，确实很有用，因而，应加以鼓励，不过要注意它们的特性及目标。

(a)一方面，应视为彼此联系的机构，以及遵照训诲当局的指示及尊重每个修会特色促进及革新修会生活的机构。

(b)另方面，应视为主教与会长之间讨论双方问题的机构，同时也是为协调，及在主教指导之下使修会的活动与教区的牧灵行动协调，不过不要损害双方的关系及主教与每个修会的协商。

在全国、地区及礼仪平面上
60在一国或一地区的主教团中(参阅主教，37)，主教们本人联合一起执行他们的牧灵职务，以增加教会对于所有的人有益的影响(主教，38)。同样，宗主教会议也为他们的礼仪执行他们的职务(参阅东方，9)，而为联系各礼仪间各主教的联席会议，也在他们特殊情况之内执行他们的职务(主教，38)。

61在很多国家或地区，透过修会圣部－而在属于宣道部及东方教会圣部的地区，经过相对的圣部的同意－圣座成立修会高级会长协会或会议。这些会议应注意到各修会的不同点，增强他们共同奉献的热忱，并引导所有奉献的人从事传教工作，与主教在牧灵方面协调(参阅21号)。

因此，为能使高级会长协会有效地完成他们的任务，最好定期检讨已做的工作，而且配合各修会的不同任务，与高级会长协会联合，公平地分成各种委员会。

62高级会长协会与宗主教会议，及高级会长协会与主教团和各礼仪全会之间的关系，应根据修会与地方正权之间的关系予以决定(参阅圣教会一，23，25，40)。因而也应根据各地区的不同需要制定原则。

63因为高级会长协会以信任的心与主教团合作是十分重要的(参阅主教，35，5；传教，33)，因而希望与主教及会士们有关系的问题，要由双方组成的委员会来研究(圣教会，二，43)。

这种联合委员会应这样组织，就是：即便依照双方的能力，最后决立的权利归于会长协会，或主教团，但是，因为它是一个互相参商、联系、沟通、研究及思考的机构，因而它也能有效地完成它的任务。

因而，牧人们有权利，在自己教区内，促进所有传教事业及活动的协调。同样，宗主教会议及主教团在他们的地区内也是一样(参阅主教，36：5)。

在有关修会的问题上，主教应视需要－正如事实上在很多地区是这样，应在主教团内成立特殊委员会。不过，这些委员会的存在，不但不阻碍联合委员会的进行，而是更需要这种委员会的存在。

64高级会长，或依照章程，他们的代表，也参加主教团内或地方正权礼仪间大会的各种委员会(如教育、卫生、正义与和平、大众传播委员会)，可以为牧灵工作有很大的益处。

65彼此派代表参加主教团及高级会长协会的每次集会，是十分可赞许的。显然地，应事先规定必要的章程，何时主教团应单独讨论他们能力范围的事。

在超国际及全球的层面上
66关于国际的、洲际的及洲际以下的各联合的国家中，在圣座的赞同之下，可以为主教及高级会长创造一些协调的型式。每个服务中心之间适当的联系，为主教及会士们，十分有助于完成一种和协的行动。在那些已拥有这种组织的各州，这种合作的任务可以由永久委员会或协会完成。

67在全世界层面上，伯多禄的继任人以整个教会的名义执行这种任务。不过，「罗马教宗利用罗马教廷各部对整个教会执行最高、完整及直接的权力」(主教，9)。

罗马教宗本人曾提供会士与圣座合作的一些形式，在修会圣部中批准男女修会总会长联合会(参阅圣教会，二，42)，并许可在宣道圣部中有修会会士代表(参阅圣教会，二，16)。

结论
在各阶层，交谈及合作已成为一种事实。不过毫无疑问地，还需要继续发展，好使它们产生更多的效果。因而，应记住，在合作方面，只有在各领袖们确信，互信是来自信心及训练时，才会真正的有信任心。确实，如果他们确信这种合作、互信、尊敬每人的角色及在决定及组织各种事业的本质及重要性，则每件事都会顺利进行。然后主教与会长间坦诚的合作，会十分有助于圣事教会(Church－Sacrement)，在惊人的救人任务上完成她的活力。

圣保禄、「主内的囚犯」，他从罗马写信给厄弗所人，劝他们说：「我恳求你们，行动务要与你们所受的宠召相称，凡事要谦逊、温和、忍耐，在爱德中彼此担待，尽力以和平的联系，保持心神的合一」(弗41－3)。

本文曾经教宗审查，并于一九七八年四月二十三日慈祥地予以批准，并命令公布。

一九七八年五月十四日，圣神降临节，发于罗马修会及在俗组织圣部。

主教圣部部长 巴爵枢机

修会圣部部长 毕隆纽枢机


教廷圣部文件全集-修会暨神职团体首长训令-天主教图书中心--天主教文学,书籍,图书,书库

修会部

修会暨神职团体首长训令

一九三一年十二月一日

施安堂译
铎声 第88期　7-13页
台北：铎声月刊社，1970

＊＊＊＊＊＊＊＊＊＊

本文所称的「会士」，包括正式有愿的会士与非正式－无愿的会士；所称的「会长」，亦兼指此两种会士的首长。至于无愿的非正式修会，西文为Societas Clericalis，今姑译为神职团体。

译者识

＊＊＊＊＊＊＊＊＊＊

1 一总修会与神职团体（Societates Clericales），乃不发公愿（Votum publicum）的司铎团体，他们致力于民众的救灵事业，无论其为已重生于基督信仰的信友，或为尚未脱离偶像黑暗而坐于死影中的教外人士，均属不可以言语形容之。他们的生徒，随从圣经的劝谕，轻视世俗，全全献身于主，矢志崇德，唯以拓展天主的神国于地为任务，诚如当今教宗庇护十一世所证实的：「修会修士，实繁有徒，犹如天主田园中之各种果树，蕡蕡其实，结了种种救灵事业的硕果。各种修会与各种团体各有各的辛勤工作的园地，彼此划然不同，但彼此所抱的宗旨则同。这原是人世间最壮丽最动人的一幕呀！天主上智，往往乐于这样措置的：几时人世间发生新的需要，祂即兴起新的修会团体，以应付之」（1）。

2 修会地位之如何高贵，至圣圣父，教宗庇护十一世，教宗最近即一九三一年二月十二日向全世界广播，在广播词中，他讲到一总会士时，称男女会员为「我侪特别钟爱的子女」，并说：「你们兢兢业业，惟更高贵的恩宠是图，忠于圣愿，终生恪遵会规，不仅天主诫命，即净配耶稣君王的劝谕与愿望，亦皆敬谨奉行，不稍懈弛；你们用你们的贞洁，用你们的默祷，使教会馥郁吐芳，发扬光大；你们用你们的祈求，用你们的学识，使教会灿烂辉耀，富丽堂皇：你们用你们的讲道劝善，用你们的救灵事业，使教会茁壮繁荣，日见增广。所以，你们实在分沾天主天神的使命；但须知道：你们所怀的宝藏越是贵重，你们也越该小心谨慎而妥善保存，不但使你们的圣召、你们的选择，安稳可靠，还该使你们的净配君王－耶稣，在你们身上，一如在自己的心腹和爱徒身上，找得一些安慰，以赔补那些摈弃祂的不可名言的圣爱者所加给祂的无限凌辱和侮蔑（2）。

3 会士的地位既如是崇高，我们固无怪乎害人救灵的仇敌多方作梗、百般为难；或以甜言蜜语，或以人世福禄，或以肉情私欲引诱他们，致会士变更初志，放弃会士的尊高地位。事实上，会士之不时放弃会士地位，抑且离弃由神品班次所赋予的职务，也不是没有发生过严重的情形。他们原自愿进会，领受神品，充任教会圣职；一旦背誓违愿，树立恶表，则为会士全体、为修会本身、为信友群众之如何毒害，谁也无法想像的！为此，本部在圣事部向各地主教训令圣职人选办法不久之后（3），即颁发本训令，以尽我们的天职。本部曾以此事奏禀教宗，蒙教宗特令，裁定公布下列各项，以资提醒，若需要的话，并藉此命令各种修会，各种神职团体的首长，一律恪守毋违！

一 修会培植圣职人员的标准
4 事实本身与日常经验告诉我们：修会的繁荣，乃系于修生的培植，一如花木的美丽乃视其所受的培植而定。于此，我们要记起庇护第九的教训，他向各修会的首长说：「各修会各团体之发展与繁荣，既系于会员之审择及其所受之熏陶，我们不得不力劝你们：凡来求进你们会院者，你们要审慎将事，侦查他们的禀性、天资和品行，并须用心查明他所以要度规律生活的用意、精神和理由才是！」（4）

5 会长经缜密考虑和审择参加初度修会生活的青年后，即须极度留神，按他们的年龄，施以热心事主的教育，兼授以普通中学所授的各种课程（原文为较低级的课程）（5）。「务使初学之前，必须读完通常所谓之人文教育课程；若有重大理由，另须措置者，不在此限」（6）；但在此种情形之下，应使该生在开始攻读哲学之前补读之。

6 但会长之审慎机警，在准青年入会时，即应开始，务须不造次，不滥收（7），惟择其有天主圣召的标记，有将能善尽教会职务之希望者（8）方可准予入会进修。唯在准入初学之前，会长更须旁征侧询，查明候选人的身份；若所搜获之证件不够详明，则须设法另向可靠人方面征询补充为要。至于候选人家庭方面的生活，即其父母有无恶习坏行可能遗传子女等等，会长亦不得忽视查明。一言以蔽之，凡有志领受神品的会士，若只有普通修会圣召的标记（9），尚属不够，他们还须具备神职地位的特别标记。因此，圣教法典规定：凡欲入神职班者的初学，与归主者 Pro Conversis （非神职的办事会士）的初学，应分别举行，不得混在一处；否则二者均属无效（10）。

7 初学期满，会长应将修生安置于严守修会纪律的会院内。在那里，他们要特别善度公共生活（11），习练神贫圣德，但须处境适宜，使他们竭力用心攻读他们应读的哲学和神学。会长在这时期内，要格外留神，别使他们松懈进德修行的热诚；诸凡书籍报纸等等，若有碍于他们之进修的，应一律禁止阅读。凡有碍于神职身分之健身操、散心术，亦当予以禁绝。对此，脱利腾公会议曾有过严重的警告：「凡沾有天主圣召的圣职人员，应生活整洁，言行圣善，一举一动、一言一行，无不端庄持重，充满宗教精神！」（12）此外，会长尚须注意他们的神师，务使神师在修生读神哲学的时期内，因时施教，相机制宜，训导他们，恪遵会规，善度神职生活（13）。这一切的措置，无非使修生们一面求学，一面修德，而终成为品学兼优的神职人员。

8 至于圣经的研究，常该把当今教宗庇护十一世的严重教训，放在心头。教宗说：「凡为教会的圣职人员，皆须穷研深究，精通圣经之学。故本通谕即以此为起点，务期各种会士，不论已领或将领司铎神品者，皆应奋勉从事，精究圣经学问。凡于圣经无相当造诣者，将绝对不能善尽神品圣职。凡献身于主的人，祈祷默观的工作，必为其唯一或至少为其主要任务之一；但若不明信道，不察天主的事理，谁能负斯重任的呢？为此，凡专务默观天上事理而度静隐修生活的人，我们促他们加强注意；谁若忽视神学或遗忘神学知识，欲因其圣学知识之欠缺，能易与天主神交密契而达到神魂超拔的地步，此乃妄想之事。不宁惟是，诸凡讲道劝人，赦免人罪，或出任神圣远征，或日与信友来往，布道施训，莫不希求切实收效，裨益人灵。但若没有精深的圣学修养，怎能使这千头万绪的司铎圣职，裨益人灵呢？」（14）

9 要是青年的此种教育，因重大正当的理由，获得宽准，或因由甲会院转入乙会院，或因准予于其父母处居留而不能完成的，则会长负有严重的良心职责，使他们一面继续上进，一面常留在指定读书的会院内，进德修业，孜孜不倦，直至读完整个的课程为止。同样，谁若获得本部的宽准，在没有读完第四年神学而领受铎品者，也该依照这个办法去措置他们。

10 初度司铎生活的青年司铎，往往比较觉得困难，所以他们刚登铎品，刚读完书后，会长不该弃置不顾，但该在相当时期内，予以特别的照顾。为此，最简易的办法就是：把他们－新铎－设法安插在纪律严整的会院内，按各人之性情，施予特别之训练，叫他们继续研究，力求深造，并须遵守教会法典之规定：「凡修会司铎毕业后，……至少五年内，每年应由博学及认真之司铎，考问各种预经适当指定之圣学课程。」（15）对于这点，会长每五年向本部填报修会情形中，亦应提及：若认为有相当理由而予以豁免参加考试者，亦应注明为要。

11 以上一切的职责，会长若于青年师资方面，审慎选择，不造次，不苟且，惟明智热诚堪膺斯任者是选，那是很容易尽好的。神师暨各科教授之于学生，始终亦应以身作则，恪守会规，力修司铎圣德。须知：教育青年之道，固贵乎立言，而以立行－立表－为尤贵（16）。

二 授予神品前的调查手续
12 根据教会法典关于会士领受神品的规定，修会会长（Superiores Mojores）可为领受神品者，或出解发书（Let﹒terrae dimisoriae）于主教（17），或至少予以证书，以保证自己的神品侯选人（18）。在这保证书内，修会会长不仅证明该生－该侯选人－为所属会院的人，而且对该生的修业期满及具有法定资格等情，均亦予以保证（19）。从此可见，凡主教对自己属下求领神品的非修会人士，所应负培植、考查、审择的严重职责，亦即为修会会长对所属会院准领神品会士的职责，毫无轩轾之分。主教对会长的保证，固然可依法（20）表示不放心，而自行侦询会士，但这是不必要的，反正主教在天主及教会前，尽可放心信任会长的保证，而对于候选人所应受的教育与应有的修养等项，应全由会长负责（21）。

13 事既如此，则保禄宗徒的严重教训，通常是指主教应再三审择神职人选而言，但亦未尝不应视为指会长而言。他说：「不要骤然给他人覆手，而于他人罪上，有你的份子（22）。而对他们－六品副祭－亦应先予查验，若果无可指责，然后可以供职」（23）。圣若望．基所，注解前言说：「什么叫做『骤然』？就是说，不是经过一次、二次或三次查明，就算了事。但该旁征侧询，三思而后审择之才是」（24）。现行的教会法典，乃集圣师与公会议意见的大成而规定说︰「设非主教，由于实际的证据，依情依理的确认为有法定资格之人，不得授予神品；否则，不但本人犯重大之罪，抑且有同他人共负犯罪责任之危险」（25）。

14 据此，各修会、各神职团体的首长，自今以后，均应遵守下列的办法。

初学修士在领受剪发礼与小神品之前，总该先发暂愿，向会长呈上请求书，明言表示其对会士地位与司铎圣召的志愿，同时声明其将永久保持会士生活上加入神职班的决心（26）；而该项请求书与声明，要一并藏于档案之中。至于会长非先经过投票手续，查明侯选人的品行、虔诚、端庄、贞洁以及在勤学守规上对神职生活的切慕，切不可准予晋级神品（27）。但要查明这一切的事情，莫善于征询他们的神师，以及其他和他们特别来往，熟悉他们生活品性的人们。然亦不可轻予置信，却须审慎权衡，经贤明思考后，方可予以接受。至于此种侦查的事实及其投票审择的结果，均应缮成书面文件而存于修会的档案中。最后，会长本人或委其他博学明智的人，对候选青年认为可靠的，设法亲身去询问他们，确知他们是明知自愿在会士的身份上求领神品的。

15 关于领受大品的一切手续，修会会长切勿忘却：修生在誓发永愿或大愿（Professio perpetua vel solemnis）之前，不可准其领受大品（28）。凡没有终身愿的修会，会长应严禁发暂愿后未满三年的会士领受大品。凡没有圣愿－公愿－的团体，若有终身或有永久私愿者，则修生应发永久私愿；若没有永久私愿者，则在三整年续发留会暂愿，方得准领大品。

16 修生领受五品之前，会长再应予以查明上述的一切（29）。但最要紧的，是把从前藏在档案处的各项文件，再行审核，和新近关于该生的品行和神业证件，两相对照比较，以查考其初发圣愿之后，对会规之遵守、圣职圣学之进步，究竟有何表示。如是查明之后，会长若认为修生相称合格，绝无法定理由禁其领受神品者，则可给他出「解发书」或证明书，而准予晋级神品，但须恪守教会法典以及各修会会规的一切规定为要。

17 各修会及各团体的会长，在保送修生领受五品之前，除上述（n﹒16）各项侦查外，尚须在相当时期内，径向求领神品的修生，征取亲笔签署，当会长面宣誓的证书。其格式如下：

「我某即在下面签署者，系某某修会的修生，为领五品事，曾向会长呈交请求书；今在天主前审慎考虑之后，宣誓声明：

[1] 本人之所以求领圣品，及愿负其重任者，绝不出于被迫、威胁、或任何恐吓所致，却乃自情自愿而完全由于本人的自由决定。

[2] 本人承认对该神品所有的一切重任，完全认识得很清楚，但仍自愿接受一切，并立志终身，赖天主之圣佑，敬谨恪遵不违。

[3] 本人对于贞洁与独身律的一切义务，表示认识清楚，但仍坚心定志，赖天主的助佑，终生恪守不渝。

[4] 最后，本人赤诚预许，凡我上司依教会纪律所命的一切，仅按教会法典的准则，将恪遵无违，并愿以言语行为，作为他人修德的表率，庶望克膺重任而获天主所预许的赏报。

如是，我宣誓证明，而我手所抚的天主圣经，作为我的佐证：

某年某月某日 某某亲笔签署」

18 注意：凡有常典愿（大愿）的正规修会（Ordo）会士，应先发过常典愿，然后可以呈交上述会士亲笔签署宣誓的证件。

19 会长按法典的规定，为求领神品的修生所出的解发书或保证书上，应由良心负责，向授品主教证明该修生的一切资格；但授品的主教仍可随意私下向领受圣品的会士征询一切。

20 为修生的领受六品副祭职或晋铎，固不必再事广泛的侦查手续，但会长应机警注意，查考该会士从上次领受神品直到如今的时期内，有无新的变化；对他的司铎圣召有无怀疑之处；或他根本就没有对司铎圣召的表示。如若发生后者的情形，则须再行澈查，就商于贤明者的意见，然后禁予晋级神品，而将全部情形呈报本部，本部则揆情度理，在仰赖天主光照的原则下，予以最后的裁夺。

21 以上一切，均由当今教宗庇护十一世，在一九三一年十二月一日之召见中，听取签署本训令的部长枢机之禀报后，即蒙钦定核准，并令将本训令立即知照各修会各神职团体的首长，一体恪遵毋违！此外，令各会院于每年开始时，向神职会士宣读本训令，并于会长每五年向本部填报会院情形时，亦应提及遵守本训令的状况。

凡违反本训令的任何法令或规定，均告无效。

部长来必克枢机签署

秘书拉布马副署

一九三一年十二月一日发自罗马修会圣部秘书

注解：
（1）见一九二四年三月九日”Unigenitus Dei Filius”教书，宗座公报卷十六，一三三－一三四页）。

（2）见宗座公报卷二三，第六页。

（3）见一九三○年十二月廿七日训令（宗座公报廿三卷，一○○页）

（4）见一八四七年六月十七日”Ubi primum”教书

（5）见教律五八九条。

（6）见Pius XI，Ep﹒ap﹒cit﹒p﹒l40

（7）见一九一三年八月四日庇护十世致道明会总长”Cum Primum”教书，宗座公 报五卷三八八页）。

（8）教律一三六条第一项。

（9）教律五四四－五四五条。

（10）教律五五八条。

（11）教律五八七条第二项。

（12）见脱利腾大公会议Sess﹒XXII C﹒I﹒论改革。

（13）教律五八八条第一项。

（14）庇赞十一上述教书一三六－一三七页。

（15）教律五九○条。

（16）教律五五九条第一项；五八八条第一项第二项。

（17）教律九六五条及九六六条第一项。

（18）教律九九四条第三项。

（19）教律九九五条第一项。

（20）教律九九七条第二项。

（21）教律九七○条；九九五条第二项。

（22）参阅弟茂德前书：五，22。

（23）同上：三，10。

（24）Homil，XV﹒n﹒l﹒

（25）教律九七三条第三项。

（26）教律九七三条第一项。

（27）教律九七三条第一项。

（28）教律九六四条三月及四月。

（29）N﹒14﹒


教廷圣部文件全集-《救赎圣事》训令 引 言-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

《救赎圣事》训令 引　言

《救赎圣事》训令

†

引　言

1. 在至圣感恩祭中，慈母教会以坚贞的信德明认这救赎的圣事，[1]欣然地接纳，恭敬地庆祝及崇拜，藉此宣告基督耶稣的死亡，明认祂的复活，直到祂光荣地来临时，[2]以胜利的主及统治者、永远司祭和宇宙君王的身分，向那无限尊威的全能圣父献上真理与生命的王国。[3]

2. 在历史中，教会以其崇高的权力、审慎的关注，在大公会议和宗座文件中，对至圣感恩祭的教义作出阐释：感恩祭包含教会的整个精神财富，亦即基督自己：祂是我们的逾越节羔羊，[4]因此是整个信徒生活的泉源和巅峰，[5]它自教会源起之时即有着决定性的影响。[6]最近，教宗若望保禄二世在其《活于感恩祭的教会》通谕中，因应教会的现况，重申了这教义中极为重要的几点。[7]

为促使教会今日特别在举行神圣礼仪时，仍能恰如其分地关注这个如此伟大的奥迹，教宗特地敦嘱本礼仪圣事部，[8]会同信理部一起撰写这份训令，详述某些与感恩（圣体）圣事有关的纪律问题。因此，本训令内所论述的事项，必须与上述《活于感恩祭的教会》通谕连贯地诵读与理解。

但本训令并无意罗列一切与至圣感恩祭有关的规范，仅欲重申以前已陈述过并已确立、且目前仍有效的规则，藉此加深对这些礼仪规范的理解，[9]并且指示一些有助阐释和补充前者的礼规，并向主教、司铎、执事，以至向所有基督平信徒加以说明，好使众人各按其职，各尽所能付诸实践。

3. 本训令所论述的规范，应视作属于罗马礼仪模式之礼仪事宜，而在适当的变通后（mutatis mutandis）也适于拉丁教会内其它依法获得承认的礼仪模式。

4. 「当然，大公会议所开始实施的礼仪改革，也大大有助于信友更有意识、更积极、更有效果地参与圣祭」。[10]可惜，「也有一些阴暗面」。[11]为此我们不能对流弊保持缄默：它们有些颇为严重，违反礼仪和圣事的本质，与教会的传承和权威背道而驰，且经常在某些教会环境中危及礼仪庆典。有些地方，在礼仪规范上的流弊几乎已习以为常，这显然是不可容许的，并应当停止。

5. 教会当局颁布的规范，必须表里、思言行为一致地予以遵守。只在外表拘守规范，显然与神圣礼仪的本质相违，因为在礼仪中，主基督愿意聚集祂的教会，使教会与祂成为「一心一体」。[12]为此缘故，外表的行动，应受到信德与爱德的启发，好能与基督、与他人彼此结合，并激发我们关爱贫困者、受苦者。此外，礼仪中的话语和礼节，也是基督心意的忠实表达，是在世纪更迭中逐渐形成的，教我们具有与基督一样的思想：[13]只要我们的思念与礼仪中的话语相符，便能举心向主。本训令所论述的一切，正是要我们的心思念虑，一如礼仪的话语和礼节所表达的，与基督的思念相符一致。

6. 事实上，此等流弊「使人对这奇妙圣事的健全信仰，以及天主教教义变得模糊」。[14]如此它们也妨碍信友「以某种方式重新体验厄玛乌两位门徒的经历：『他们的眼睛开了，这纔认出耶稣来』」。[15]面对天主永恒的大能和神性，[16]以及祂以特殊方式于感恩圣事中所彰显的仁慈光辉，所有信友都应怀有且表达出对天主尊威的敬意，这尊威是在祂唯一圣子的救世苦难中完全彰显出来的。[17]

7. 这些流弊多次是源自一种错误的自由观念。可是天主在基督内赐与我们的自由，并非那种虚假的自由，致令我们为所欲为，而是那让我们作合宜和正当之事的自由。[18]这不仅是针对那些直接来自天主的规诫而言，而且恰当地考虑到各规条的本质，对教会所颁布的法律也是如此。因此，人人必须符合教会合法当局所订定的规定而行。

8. 其次，令人极为忧心的是，「有些合一运动的措施，尽管出自善意，有时却任由感恩祭以违反教会藉以表达信仰之礼规的方式举行。然而，感恩祭「是一项如此伟大的恩赐，致不能任其意义变得模糊，并受到轻视」。为此，宜修正及以更确切的方式界定某些要素，俾能在此领域中，使「感恩圣祭继续散发这光辉奥迹的所有光芒」。[19]

9. 最后，这些流弊往往是出于无知：人之所以抗拒某些事物，多是因为不认识它们的深义和历史渊源。其实，是在圣经本身的启发与推动下产生那些「礼仪祷词、祈祷文和诗歌…。动作和象征也由其中取得其意义」。[20]至于「礼仪为了表示无形的天主事理所用的那些有形记号，也是由基督或教会所选定的」。[21]最后，按东、西方每个礼仪传统所举行的神圣庆典，在结构和形式上，都与普世教会的作法相符，那承自从未间断的宗徒传统的作法也是如此，[22] 教会应忠实并谨慎地将之传给未来世代。这一切都很明智地藉礼规加以保存和卫护。

10. 对于基督所定立的，教会无权干预，它构成礼仪不能改变的成分。[23]假若中断了圣事与其建立者基督之间的连系，假如不把它们与教会源始事件相连，[24]对信友并无任何俾益，反会使他们严重地受到损害。事实上，神圣礼仪与教义的原则是紧密相连的，[25]因此，采用未经批准的经文和礼节，其结果只会削弱或失去祈祷律（lex orandi）与信仰律（lex credendi）之间的必要连系。[26]

11. 感恩祭奥迹是如此伟大，「任何人不能等闲视之，也不得漠视它的神圣性及普世性」。[27]相反的，谁若依从一己的喜好而漠视之──即使是司铎──都会损害那原应竭力维护的罗马礼仪的基本统一性。[28]这种作法绝对不能答复今日人们对生活的天主的渴求。同样地，这种做法全然与真正的牧灵关怀，或与正确的礼仪革新无关，反而剥夺那属于信友的家业与遗产。因为任意行事，无助于真实的革新，[29]反而严重损害信友举行礼仪的合理权利，因为礼仪是教会按其传统和纪律，以表达自己的生活。此外，它们还把歪曲及不谐和的因素带进感恩庆典中，然而这庆典的本质却是在以卓越的方式，奥妙地表达和实现与天主生命的共融，及天主子民的合一。[30]这些作法在天主子民中造成教义上的模糊、困惑和不良榜样，而且几乎无可避免地引起强烈的反对。这在今日因「俗化」潮流令基督信仰生活倍加困难的时代里，使许多信友感到困惑和沮丧。[31]

12. 然而所有基督信徒皆有权自一个真正的礼仪中受惠，它尤其是指按照教会所愿意和制订的方式举行的弥撒圣祭，即完全遵照教会训导当局的教导，礼书中的规定和其它教律、法规。同样，天主教信友有权要求为他们举行丝毫不走样的弥撒圣祭，要完全符合教会训导当局的教导。最后，天主教信友团体有权要求，为他们举行感恩圣祭时，应尽力彰显出来是真正合一的圣事，排除各种可能令教会分裂和出现分党分派的缺失和举动。[32]

13. 本训令内所列的一切法规和提示，依照不同的方式都与教会的使命有关，因为教会有责任督促人们正确与合宜地举行这伟大的奥迹。本训令的最后一章将讨论各法规的不同等级，藉此，这些单一的法规便与教会法之最高规范相连系，它是对拯救人灵的关怀。[33]


教廷圣部文件全集-第一章 神圣礼仪的管理-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

第一章 神圣礼仪的管理

《救赎圣事》训令

†

第一章 神圣礼仪的管理

14.「神圣礼仪的管理，只属于教会权力之下：就是属于宗座，及依法律规定，属于主教权下」。[34]

15. 罗马教宗为「基督的代表、普世教会在现世的牧者，由于此职务，他在普世教会内享有最高的、完全的、直接的职权，且得经常自由行使之」，[35]特别是借着与众牧者和信友的互相沟通而行使此权。

16. 「圣座的权力是，规划普世教会的神圣礼仪，出版礼仪书，审查各语言的译本，并督促礼仪规则在各地忠实遵守，尤其是那些举行弥撒圣祭的规则。」[36]

17. 礼仪圣事部「专责一切圣座权力内有关神圣礼仪、尤其对圣事的监管和促进事宜，惟须尊重涉及信理部管辖的范围。礼仪圣事部促进及确保圣事的纪律，尤其关于圣事的有效及合法举行」。最后，礼仪圣事部也「细心监守，务必礼仪规定正确地予以遵守，防止流弊，或流弊发生时予以消除」。[37]在这方面，遵循整个教会的传统，特别关注弥撒圣祭的举行，以及对至圣圣体的敬礼，甚至在弥撒之外。

18. 信友有权利要求教会当局全面和有效律地管理神圣礼仪，绝不让它沦为「某人的私有财产，它既不属于举行圣祭礼仪的主祭者，也不是参礼会众的财产」。[38]

1. 教区主教是教民的大司祭 [19-25]

19. 教区主教身为天主奥迹的主要分施者，在委托给他的个别教会中，是其礼仪生活的管理人、推行人和保管人。[39]「主教因享有圣秩圣事的圆满，是『最高司祭职的圣宠的分施者』，[40]在主教自己或令他人所奉献的感恩祭中，尤为如此：[41]教会藉此圣祭能继续生存与成长」。[42]

20. 的确，每次当教会举行弥撒圣祭时，尤其在主教座堂里，当「天主的全体子民，完整地，主动地（…）参与同一感恩礼、同一祈祷」，并有司铎团、执事和辅礼人员一起「围绕着主教主礼的同一祭台」，教会就显得彰明较着。[43]此外，「每次合法地举行感恩祭都受主教的监督，是他负责向尊威的天主奉献基督宗教的敬礼，并按照主的规诫及教会的法律，以及他本人为其教区所定的规矩，管理这些敬礼的实行」。[44]

21. 「教区主教在所辖教会内，并在其权限内，有权发布礼仪法规，明令遵行」。[45]但主教该留意，不要剥夺礼书内的法规所准予的自由，即礼仪之举行可因应神圣场所或信友团体或牧民情况，而作明智的调适，好使整个圣礼能确实适合人们的理解。[46]

22. 主教治理托付给他的地方教会，[47]有责任予以管理、督导、激励，有时甚至要谴责，[48]这是他藉主教祝圣礼而接受并应履行的神圣职务，[49]为能在真理及圣德内建树教民。[50]他应阐释礼节和礼仪经文的真义，促进司铎、执事和信友的礼仪精神，[51]好能使他们主动和有效地参与感恩圣祭。[52]同时亦要确保教会整体，即在教区中、在国家中及全世界，都能增进一心一德，且在爱德上精诚团结的精神。[53]

23. 「信友们要随从主教，就像教会随从耶稣基督、耶稣基督随从天父一样，好使一切趋向合一，而增加天主的光荣」。[54]所有人士──包括献身生活会、使徒生活团、各种善会或教会运动的成员等──在有关礼仪事上，除依法所取得的权利外，都应隶属教区主教权下。[55]为此，教区主教有权利和责任关注礼仪，监督及访视并视察其辖区内的圣堂和小堂，也包括信友常去的那些由上述团体的成员所设置、或管理的圣堂或小堂在内。[56]

24. 至于信友方面，他们有权利要求教区主教提防勿使流弊潜入教会的纪律内，尤其是有关圣言之职务、圣事及圣仪之举行、崇敬天主和圣人敬礼等方面。[57]

25. 主教为「推动其教区内的礼仪、圣乐和圣艺」所成立的各委员会、咨议会，应按照主教的意愿和指令行事，并要获得他的授权和认可，好能合宜地履行己职，[58]以确保主教对其教区的有效治理。

主教长久以来就迫切需要，不断地查验这些团体和其它组织，以及任何与礼仪相关的活动，看看它们的运作是否仍行之有效，[59]又要细心考虑它们在组织和运作上，有什么应该更正或改善之处，[60]好使它们得到新的活力。必须谨记，这方面的专家的人选应是那些公教信仰稳固，并对神学和文化素有研究的人士。

2. 主教团 [26-28]

26. 上述的一切也适用于由主教团按梵二要求而成立的礼仪委员会，[61]它们的成员应当是主教，其身分要与那些协助他们的专家有所区别。若主教团成员的人数不足，难以由成员当中成立一个礼仪委员会时，则应任命一个咨议会或专家小组，其主席总应是一位主教，他们尽力完成自己的使命，但要避免使用「礼仪委员会」的名称。

27. 宗座于一九七○年已宣布停止一切与举行弥撒圣祭有关的试验，[62]并于一九八八年再次重申这项指令。[63]因此，个别主教与主教团均无权准许对弥撒礼仪经文及其它载明于礼书上的事项进行实验。日后为进行此类试验，必须先取得礼仪圣事部的准许，此准许必须是书面的，并且是由主教团所提出的要求。今后，没有重大理由时，此等要求一概不予批准。有关礼仪本位化的工作，则应严格及完全遵守这方面特定的规则。[64]

28. 由主教团依法为本区订立的一切礼仪规定，均须获得礼仪圣事部的认可，否则便无任何约束力。[65]

3. 司铎 [29-33]

29. 司铎为主教圣秩贤能、明智和必要的助手，[66]蒙召为天主子民服务，承担各种不同的职务，却和他们的主教组成一个司祭团。[67]「在每一个地方的教友集会中，司铎可以说是主教的代表，他们和主教以信任及大度的精神互相团结，按个人的身分承当主教的一部份任务与烦劳，并日夜操心执行（…）因为在铎职及使命上有如此共同分担的关系，司铎们要以主教为慈父，敬爱并服从他」。[68]此外，「司铎要时常注意着天主儿女的利益，尽力协助全教区，甚至全教会的善牧工作」。[69]

30. 「在举行感恩祭时，司铎的责任特别重大。他们有责任以基督的身分（in persona Christi）主持感恩祭，并为共融作证，也为共融效力，这不但是为了直接参与感恩祭的团体，也是为普世教会，因为普世教会常与感恩祭有关。但令人惋惜的是，尤其自梵二大公会议后的礼仪改革以来，由于对创新及适应的意义的误解，以致产生了不少弊病，使许多人感到痛苦」。[70]

31. 司铎们依照他们在晋铎礼中所应许，并在每年的祝圣圣油弥撒中所重宣的承诺，应该「按教会的传统，虔诚而忠信地举行基督的奥迹，尤其借着感恩祭献和修好圣事，以光荣天主，圣化基督的信众」。[71]因此，他们不应任意更改或增删来破坏礼仪庆典，因而贬低自身职务的重大意义。[72]诚如圣安博所说的：「教会本身并未受到损害，（…）受害的是我们自身。为此我们必须小心，勿让我们的过失使教会受创」。[73]所以务必要留心，勿让天主的教会因那些隆重献身圣职的司铎而蒙受伤害。相反地，他们应从属于主教的权下，忠信地防范他人勿作出类似的扭曲礼仪的行为。

32. 「堂区主任应设法使至圣圣体成为堂区信徒团体的中心；应努力使信徒藉虔诚的举行圣事而获得滋养，尤其应使之时常去领至圣圣体与忏悔圣事；应尽力引导信徒也在家庭里祈祷，并在神圣礼仪中有意识、积极的参与；堂区主任应在教区主教的权下，在自己的堂区内安排礼仪，并应督导，勿使产生偏差」。[74]虽然为了有效地准备礼仪庆典，尤其是弥撒圣祭，堂区主任宜接受信友的辅助，但是絶不可让信友取代他专有的礼仪职务。

33. 最后，所有「司铎们应设法培养礼仪知识和技能，好能借着礼仪工作，使托付给自己的信友团体，日渐完善地赞颂天主父及子及圣神」。[75]司铎们尤应充满在举行逾越奥迹时，此奥迹在信友心中所产生的惊异和赞叹之情。[76]

4. 执事 [34-35]

34. 执事们「所领受的覆手礼不是为作司铎，而是为服务」[77]，他们应有良好的声誉，[78]依靠天主的助佑行事为人，而能使人认出是基督的真门徒：[79]基督「不是来受服事，而是服事人」，[80]并在自己门徒当中「像是服事人的」。[81]执事藉覆手礼获得圣神之恩，得以信德坚定，在与主教及与其司铎团的共融中，为天主的子民服务。[82]为此缘故，他们应视主教如慈父，协助他及司铎团，负起「圣道、祭台和爱德的服务工作」。[83]

35. 执事们绝不应疏忽「如保禄宗徒所说，以纯洁的良心，保持信德的奥迹[84]，并忠于福音及教会的传统，以言以行宣讲这个信仰」。[85]他们应以忠信及谦逊的态度，全心为这个作为教会生活的泉源和顶峰的神圣礼仪服务，「使所有的人藉信德及洗礼，成为天主的儿女，集合起来，在教会中赞美天主，参与祭献，共飨主的晚餐」。[86]为此，执事们要善尽己职，务使神圣礼仪全照正式批准的礼书内的规定举行。


教廷圣部文件全集-第二章 基督平信徒在感恩庆典中的参与-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

第二章 基督平信徒在感恩庆典中的参与

†

第二章 基督平信徒在感恩庆典中的参与

1. 积极及有意识的参与 [36-42]

36. 弥撒庆典是基督和教会一起的行动，是普世教会和个别教会、以及每个信友的整个基督徒生活的中心，[87]大家「以不同方式，按每人的职位、职务以及实际的参与程度，而与其互动。[88]基督信徒──『特选的民族、王者的司祭、圣洁的邦国、得救的子民』，[89]就是以这种方式，表现出教会的团结和圣秩体系」。[90]「教友们的普通司祭职，与属圣统的公务司祭职，虽不仅有程度的差别，而且有实质的分别，可是彼此有连带的关系；二者都以其特有的方式，分享基督的同一司祭职」。[91]

37. 全体信友藉圣洗脱离了自己的罪过并加入教会，因藉领洗而领受的圣事印记，能有分于基督宗教的敬礼，[92]藉他们的王家司祭职，[93]恒心祈祷和赞颂天主，[94]好成为生活、圣洁和悦乐天主的祭品，所作所为无可指摘，[95]时时处处为基督作见证，并向那些询问他们的人说出他们所怀永生希望的理由。[96]为此，基督平信徒参与感恩圣祭和教会其它礼仪时，不能仅是一种身体的临在，更不应是被动的，却应视之为信仰及源自洗礼身分的真正实践。

38. 教会对感恩祭之本意（性质）的一贯的教导－－它不只是筵席，而更是祭献－－应作为全体信友圆满参与这崇高圣事的主要关键。[97]假若「把感恩奥迹中祭献的意义除去」，就只会把这件圣事的意义与价值当作「一种友爱的宴会而已」。[98]

39. 为了促进和加强信友的积极参与，新近对礼书的革新，即根据梵二的意愿，着重信友的欢呼词、应答、咏唱圣咏、对经、圣歌，以及行动、举止和姿态等，又提醒要适当地保留神圣的静默时间，并在礼规中列明属于信友的部分。[99]此外，也给予很大的空间，能自由地作恰当的适应，即按照原则，每个礼仪行动按照礼规所赋予的权力，都应适合参礼者的需要、他们的领悟能力、内心准备和天赋。每个礼仪中，在选择歌曲、曲调、祈祷文和圣经选读，在讲道、撰写信友祷文意向、作提示、按礼仪节期布置圣堂，都富于变化性。这些措施应用以突显礼仪传统的丰饶，且符合牧民需要，它们也应慎重地赋予每个礼仪庆典特有的涵义，因而有助参礼者的心领神会。但必须谨记的是，礼仪行动的效益不在于礼节的经常变更，而是对天主圣言和对所举行的奥迹的深入领悟。[100]

40. 虽然礼仪庆典的特点是要求全体信友的积极参与，这是不容置疑的，但这并不表示，在具体行动上，每人除了做既定的行动和姿态外，仍必须要做一些其它具体的事情，好像每个人必须履行某种特定礼仪职务。实际上更应做的是，以教理讲授设法去纠正近年来在这方面的肤浅思想和做法，并留心不断激发信友对感恩祭──这伟大信德奥迹日益深化的仰慕之情。教会因举行感恩祭，在生活上不间断地「除旧更新」。[101]事实上，教会在感恩祭中，以及在藉感恩祭取得力量并趋向感恩祭的整个基督信仰生活中，常如圣多默宗徒一样，「在这位被钉死、埋葬而后复活、并满溢神圣光辉的主面前俯首朝拜，并不停地呼喊：『我主！我天主！』」。[102]

41. 不断而普遍地举行时辰颂祷礼、善用圣仪和奉行基督徒的民间敬礼，有助于鼓励、促进和培养这种参与礼仪的内在精神。这些敬礼虽然「严格说来并不属于法定的礼仪，却具有特殊的意义和地位」，因与礼仪有着某种连系，应予保留。它们是那些受到教会训导所称许和验证者，[103]玫瑰经祈祷就是范例。[104]再者，由于这些热心敬礼能导引信友参与圣事，尤其是感恩圣事，「默想我们获得救赎的奥迹，或效法天上圣人的芳表，因此，为推动我们参与礼仪性的敬礼，会有一定的效益」。[105]

42. 必须明白：教会的形成并非出于人的意愿，而是天主在圣神内所召集的，而教会是以信德回应这白白赐与她的召唤：事实上，希腊文「教会」（ekklesia）一词是衍生自「召叫」（klesis）。[106] 不应把感恩祭毫无分别地视为司祭与参礼会众一起的「共祭」。[107]相反的，司祭所举行的感恩圣祭是一项恩赐，「它绝对超越会众的权能（…）。会众聚在一起为举行感恩祭，就绝对需要一位领受过圣秩的司祭来主持，才是真正的感恩祭聚会。另一方面，团体自身没有能力提供领受过圣秩的司祭」。[108]迫切需要大家同心协力避免这方面的一切模棱两可的事，并为近年出现的困难作出补救。为此不应轻率地使用类似「献祭会众」（celebrating assembly、comunità celebrante、assemblée célébrante）等用词。

2. 基督平信徒在弥撒庆典中的职务 [43-47]

43. 为了团体和天主的整个教会的利益，由一些基督平信徒按传统在神圣的礼仪中执行某些任务，是合理且值得称许的。[109]礼仪中宜由多人共同分担，执行不同的职务，或执行同一职务中的不同部分。[110]

44. 除了正式任命的（duly instituted）辅祭员和读经员外，[111]在上述所提及的特殊职务当中，也包括临时指派的辅祭员[112]和读经员，[113]还有其它列于《罗马弥撒经书》上的职务，[114]以及预备面饼、清洗圣布及类似的任务。所有人，「无论是圣职人员或是平信徒，都应按自己的职责或职务，只尽自己的一份，且要完全尽好」，[115]无论是在礼仪庆典，还是在其准备工作上，都应设法使教会的礼仪进行得庄重得体。

45. 应避免能使圣职人员和基督平信徒间之行动的互补性模糊的危险，致使基督平信徒的角色变得「圣职化」，而圣职人员则不当地承担专属基督平信徒在生活和行动上的职务。[116]

46. 被邀在礼仪庆典中提供协助的基督平信徒，应有适当的准备，并在信友生活、信德、品行，及忠于教会的训导上享有美誉。信友宜接受一个适合其年龄、身分、生活方式和宗教文化程度的礼仪培育。[117]切勿选择那些被任命后会令信友讶异的人士。[118]

47. 继续让男童或男青年以俗称「辅祭童」（ministrantes）的身分在祭台上充任辅祭，实在是值得称许的优良传统，他们并接受适合其程度的、与这项服务有关的教理教导。[119]不要忘记，历来许多的圣职人士都是由这些孩童当中产生的。[120]应为他们成立或推动善会，并邀请家长参与或协助，为能更有效地共谋辅祭孩童的牧灵照顾。国际性的辅祭会由礼仪圣事部成立，或由本圣部批准并审核其章则。[121]教区主教可根据现行规定准予女孩或妇女充任辅祭。[122]


教廷圣部文件全集-第三章 正确举行弥撒-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

第三章 正确举行弥撒

†

第三章 正确举行弥撒

1. 感恩圣祭的物质标记 [48-50]

48. 为举行感恩圣祭所用的饼应为无酵饼，由纯粹的小麦新近制成且没有任何腐坏的危险。[123]为此，若以其它材料，即使是榖物制成的饼，或混以过多非小麦的材料，而不再被认为是麦面饼，皆不能作为举行祭献及圣体圣事用的有效物质。[124]以其它材料搀入烘制圣祭用饼的材料中，如水果、糖或蜂蜜等，是严重的违规。显然地，圣祭用饼不但应由信誉良好的人士制作，他们更该是技术熟练且使用合宜的器材。[125]

49. 为彰显标记所表示的意义，宜把擘感恩祭饼时所分成的小块，在共融礼中分送给一些信友。「若领受共融的圣事的人太多，或为了其它牧灵的需要，仍可采用小型的面饼」。[126]在一般情况下，应尽量采用毋须再行擘分的小型面饼。

50. 为举行感恩圣祭用的酒，该由葡萄酿成，并应是天然的、纯正的、未腐坏的、不搀杂其它成分。[127]在举行弥撒时，应把少许水加入酒内。对举行感恩祭用的酒，应谨慎留意，保持良好的品质：要小心勿让酒质变酸。[128]絶对禁止使用可靠性和来源不详的酒：因为教会对圣事有效性的必需条件要求确实无疑。不能以任何借口而采用任何其它性质的饮料，因并不属于【成圣血】的材料。

2. 感恩经 [51-56]

51. 只应采用《罗马弥撒经书》中的，或经由宗座依法批准的感恩经，并且要遵照宗座所定的方式和限制。「不可容许任何司铎擅权撰写自己的感恩经」，[129]或修改教会所批准的感恩经，亦不得采用其它私人所撰写的。[130]

52. 感恩经的宣读按其性质是整个礼仪庆典的高峰，是司祭因领受圣秩而来的固有权力。因此，把感恩经某部分交由执事、基督平信徒辅礼员、一位或全体信友一起诵念，都是违规的。所以，全部感恩经应该由司祭独自诵念。[131]

53. 当主祭宣读感恩经时，除了本文稍后所论的正式批准的信友欢呼词外，「别人不可念其它祷词或唱歌，也不应弹奏风琴或其它乐器」。[132]

54. 信众常以积极的方式参礼，而从不是完全的被动，「他们怀着信德，静默地与主祭联合一起，并以感恩经内所规定的应答来参与，即颂谢词的对答句和『圣、圣、圣』、祝圣圣体圣血后的欢呼词、总结感恩经的圣三颂后的『阿们』，以及经主教团批准及宗座认可的其它欢呼词」。[133]

55. 有些地方出现一项流弊，即司祭在弥撒圣祭祝圣圣体的一刻把祭饼擘开。这流弊与教会传统相违，应备受谴责，并急须改正。

56. 为了保存一个极古老的传统，并为了显示教会的共融，在感恩经中不应省略提及教宗和教区主教的名字。事实上，「感恩祭礼共聚一堂的团体，同时亦是与自己的主教及与罗马教宗的共融」。[134]

3. 弥撒的其它部分 [57-74]

57. 通常，信友团体有权利要求，尤其在主日感恩祭中，有真正与合宜的圣乐，常应按照规定，备有相称的、适当而整洁的祭台、祭服和台布。

58. 同样，所有信友都有权利享有各个部分都妥善准备的感恩祭庆典，为能在圣祭中正确而有效地宣读和讲解天主的圣言；依照规定善用选择礼仪经文和礼节的权利，并使礼仪庆典中所唱歌词的内容能适当地维护和培育信友的信德。

59. 某些司铎、执事或信友，擅自改变或更换他们在神圣礼仪中诵念的经文，此等应受谴责的做法应予以制止。因为，这样的做法，使神圣礼仪庆典变化无常，有时甚至会扭曲礼仪的原来意义。

60. 圣道礼仪（liturgia verbi）和感恩礼仪（liturgia eucharistica圣祭礼仪）在弥撒祭典中紧密地相互连系，组成单一的崇拜行为。为此，不得把二者分开，亦不得在不同时间、地点分别举行。[135]同样，亦不得在同一天不同的时间，分别举行弥撒圣祭的不同部分。

61. 在选择弥撒庆典中当宣读的圣经时，应遵照礼书中的规定，[136]好能真正「给信友们准备更丰盛的天主言语的餐桌，而敞开圣经的宝库」。[137]

62. 不可擅自省略指定的圣经选读，尤其不得「以非圣经作品来取代载有天主之圣言的圣经选读和答唱咏」。[138]

63. 恭读福音是「圣道礼仪的高峰」，[139]根据教会的传统，在圣道礼仪中的这项职务是保留给一位晋秩的圣职人员。[140]为此，在弥撒庆典中不可由平信徒或修会会士宣读福音，在有明文禁止的其它情况下亦然。[141]

64. 在弥撒庆典当中所作的讲道，是礼仪本身的一部分，[142]「通常是主祭的职务；他也可委托一位共祭司铎讲道，或斟酌情况，也可委托一位执事讲道，但决不可由一位平信徒讲道。[143]在特殊情况下，有合理原因，也可由在场但未能参与共祭的一位主教或司铎讲道」。[144]

65. 先前让非圣秩信友在感恩礼仪中讲道的所有规则，在法典767条1项下应视为被废除。[145]事实上，此种做法已遭废止，不可因习已为常就被准许。

66. 不许可基督平信徒在弥撒庆典中讲道的禁令，对修生、神学生、牧民助理和任何基督平信徒善会、团体或组织，也一样有效。[146]

67. 尤其应当注意，务使讲道严格根据所庆祝的奥迹，按礼仪年所读的圣经和礼仪经文，阐释信仰中的奥迹及信友生活的规范，并讲解弥撒常用经文或专用经文，以及某些教会礼节。[147]显然地，一切圣经的阐释都应以基督为依归，因祂是整个救恩计划的最重要关键；不过，也应顾及每一礼仪庆典的特殊意义。讲道者应设法以基督之光烛照生活中的事件。这样做时不应剥夺天主圣言的真正意义，例如，只谈政治或世俗的话题，或套用今日流行的一些伪宗教运动的思想。[148]

68. 教区主教应勤于督导讲道的情况，[149]并向圣职人员发布讲道规则、指引和辅助，推动适宜的聚会和其它活动，让他们常有机会更确切地反省讲道的本质，帮助他们作讲道的准备。

69. 在弥撒圣祭及其它礼仪庆典中，不得采用非载于正式批准的礼书内的信经。

70. 信友惯常在弥撒中为感恩礼仪所奉献的礼品，不必只限于为举行感恩祭用的饼酒，也可包括信友捐献的金钱或其它为济贫用的物品。这些外在的献礼常应明显地表达主愿意我们作的真正献礼，即一颗忏悔的心及对主和对人的爱，使我们能肖似基督的牺牲，祂为我们交付了自己。事实上，耶稣基督在最后晚餐给门徒洗脚这行动所表现的爱德的奥迹，是在感恩圣祭中得以最崇高的方式彰显出来。然而为了保护神圣礼仪的庄严性，具体的献礼应以合宜的方式呈献。因此，献仪和其它为济贫而收集的礼物，应置于适宜的地方，而非举行感恩祭的祭台上。[150]除献上现金，有时也献上其它礼物之象征性的一小部分之外，此类献礼最好在弥撒庆典外呈献。

71. 应保持罗马礼仪的做法，在领圣体（共融的圣事）前行平安礼，一如弥撒规程所定的。事实上，按照罗马礼仪的传统，这项礼节并没有修好或赦罪的含义，而是为在领受至圣圣体之前表示平安、共融和爱德。[151]至于弥撒开始时所行的忏悔礼，尤其是忏悔礼第一式，却有信友彼此修好的意义。

72. 「各人宜只向自己身旁的人，恭谨地行平安礼」。「主祭可与辅礼人员行平安礼，但常要留在圣所内，以免影响圣祭进行。在合理的情况下，主祭若要和数字信友行平安礼，亦该如此」。「有关行平安礼的方式，应由主教团依照当地传统习惯而制定」，并须由宗座确认。[152]

73. 弥撒圣祭中的擘饼礼，在平安礼结束后诵念「羔羊颂」时开始，且只应由主祭行之，若需要时可由执事或共祭司铎协助，而总不可由基督平信徒协助。「基督在最后晚餐中擘饼的行动，自宗徒时代起，即为整个感恩祭的名称。这仪式表示，信友虽多，却因领受同一个生命之粮，即为救赎普世死而复活的基督，而成为一体（格前十17）」。[153]为此，这礼节应以极尊敬的态度为之，[154]但要简短。要迫切改正盛行于某些地方的流弊，即不必要的延长这礼节，或违反规定请基督平信徒来协助，或过分地着重这礼节。[155]

74. 若需要由平信徒向聚集在圣堂内的信友给予教理教导，或作信友生活见证，一般情况下宜在弥撒以外进行。但为了严重的理由，可在主祭念毕领圣体后经，作教理教导或生活见证。但这种做法不应成为惯例。此外，此等教理教导和见证不应与讲道混为一谈，[156]也不应为此而取消讲道。

4. 各种礼节与弥撒庆典的连结[75-79]

75. 由于感恩祭或某一特别礼节固有的神学意义，往往礼书会规定或准许弥撒圣祭与另一礼节联合举行，尤其是与圣事连结。[157]但在其它情况下，教会不准许这种连结，尤其是涉及无关重要的事项。

76. 此外，根据罗马教会极古老的传统，不得把忏悔圣事与弥撒圣祭连结，当作一个礼仪行动来举行。但是为答复信徒的需要，即使在弥撒进行中的同时、同一地点，非主祭或非共祭的司铎可以聆听愿意悔罪的信友之告解。[158]但这必须以适宜的方式进行。

77. 在任何情况下，不可在聚餐中间举行弥撒圣祭，也不可与此类餐会联合一起。除非因为重大原因，弥撒圣祭不可在餐桌上，[159]或饭厅或宴会场所，或任何放有食物的处所举行。参与弥撒者也不可在礼仪进行中，坐在餐桌旁，参与礼仪。若有极重大的理由，要在即将进餐的同一地方举行弥撒圣祭，则必须在弥撒结束与聚餐开始前，保留明确的间隔时间，并且禁止在弥撒进行中，把食物放置在信友面前。

78. 不得把弥撒庆典与政治事件或俗世事务相连，或与不完全符合天主教会训导的事件相连。此外，应絶对避免仅仅为了表演而举行弥撒，或采用其它典礼的形式，尤其是世俗的形式来举行，以免失去感恩祭的真义。

79. 最后，在举行弥撒圣祭时，从其它宗教的礼节中引入一些相反礼书规定的成分，此举应被视为极严重的违规。


教廷圣部文件全集-第四章 领圣体（共融礼）-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

第四章 领圣体（共融礼）

†

第四章 领圣体（共融礼）

1. 领圣体的准备 [80-86]

80. 该提示信友：感恩圣事也「如药剂，可以消除我们日常的过失，预防陷于大罪」，[160]这点在弥撒不同部分中已彰明。弥撒开始时的忏悔礼，目的是帮助参礼者准备自己，适当地举行神圣奥迹；[161]但这忏悔礼「并不具忏悔圣事的实效」，[162]不能代替悔罪圣事以获得重罪的赦免。牧者们应设法透过教理讲授，向信友传授有关这方面的教义。

81. 教会一向认为，每人必需深入自我省察，[163]意识自己有重罪者，在未领受和好圣事前，不要参与弥撒圣祭，或领受主的圣体，除非有重大的理由，且无机会告解；在此情形下，应切记：有责任发上等痛悔，且决意尽快去告解。[164]

82. 此外，「教会制定了规范，其目的一方面为促使信友经常且有效益地接近圣餐桌，同时也限定不能给予圣体的客观条件」。[165]

83. 最理想的，当然是所有参与弥撒庆典者，只要具备合乎领受圣体的条件，都在弥撒中一起领受共融的圣事。然而，有时信友不加分辨地，成群结队前去领圣体。牧者有责任审慎而坚定地纠正这项流弊。

84. 此外，为许多民众举行弥撒圣祭时──例如在大城市中──须要注意，勿让非天主教徒、甚或非基督徒因无知而前去领圣体，忽略教会有关教义与纪律的训导。牧者有责在适当的时刻，提醒参礼者所应严格遵守的道理和纪律。

85. 除了遵守法典844条2, 3, 4项及861条2项的规定外，[166]天主教圣职人员只能对天主教信徒合法地施行圣事；同样天主教信徒只能由天主教圣职人员合法地领圣事。此外，法典844条4项所订定的条件，无一可以豁免，[167]也不可以彼此分开；为此，这些条件常应同时全部具备，缺一不可。

86. 应劝导信友，养成习惯，于弥撒以外，尤其于规定时间，去办告解，这样，可以从容告解，获得实益，而不致阻碍他们主动的参与弥撒。应教导那些每日或经常领圣体者，应按照每人的可能性，经常地（有规律地）领受和好圣事。[168]

87. 孩童在初领圣体前，常应先行和好圣事，获得罪赦。[169]此外，初领圣体礼常应由一位司铎来施行，并且总不可在弥撒庆典以外举行。除非有特殊的情况，不宜在圣周四「主的晚餐」中施行。更好是选择其它日子举行，如复活期的主日（第二至第六主日），或基督圣体圣血节，或常年期的主日，因为主日正是感恩礼的日子。[170]不要让「未能运用理智」、或堂区主任「认为未有足够准备的孩童」领受圣体。[171]然而也能有例外，孩童年纪虽小，却相当成熟，可以领受圣体时，只要有充足的准备，便不应拒绝为其施行初领圣体。

2. 分送圣体 [88-96]

88. 信友们通常应在所参与的弥撒中、于礼节所规定的时间，即紧接着主祭司铎领圣体以后，前去领受圣体圣事。[172]应由主祭司铎分送圣体，或由其它司铎或执事帮助分送；但给信友送圣体结束之前，不该继续进行弥撒礼节。而非常务送圣体员，只在需要时，才可按规定协助主祭送圣体。[173]

89. 为了「使领圣礼（共融礼）之为标记，更显示出是参与当时所举行的圣祭」，[174] 信友们最好能领受在同一圣祭中所祝圣的圣体。[175]

90. 「信友可依照主教团规定的方式，跪下或站着恭领圣事」，但须经由圣座确认。「但是若站着领受圣事，在领圣事前宜要求信友按主教团所订定的方式，对圣体表达应有的敬意」。[176]

91. 分送圣体时应谨记，「凡准备妥善，并未为法律所禁止而适当地要求领圣事者，圣职人员不得拒绝」。[177]每位已受洗的天主教徒，只要不受法律禁止，都应准予领圣体。因此，举例说，不得纯粹因为信友愿意跪或站着领受，而拒绝给他送圣体。

92. 每位信友常有权利选择用口恭领圣体。[178]在主教团获宗座认可准予手领圣体的地区，如领圣体者欲以手领方式领受，则必须为他送圣体。不过应格外留意的是，领圣体者应实时在送圣体员面前领下圣体，以免有人用手把圣体带走。假若有亵渎圣体的危险，则不应以手领方式分送圣体。[179]

93. 为了避免让圣体或其碎块掉落，信友领圣体时应继续使用圣体碟。[180]

94. 信友不可「自己取圣体或圣爵，更不可互相传递圣体和圣爵」。[181]此外，在这件事上，应杜绝下列流弊：在婚配弥撒中，新人互相送圣体。

95. 基督平信徒「已领过圣体，可于同一天内再领一次圣体，但只能在他所参与的弥撒中领受；法典921条2项的规定，不在此限」。[182]

96. 有时在弥撒庆典当中或之前，以如同送圣体的方式分送未经祝圣的面饼或其它可食或不可食的物品，违反礼书的规定，应予以废止。事实上，这种做法不符合罗马礼仪的传统，且会使信友对教会有关圣体的教义，产生混淆的危险。但在一些获准按传统于弥撒后给信友分送祝福面包的地方，应仔细地向信友正确讲解这种做法的意义。不许可引入其它类似的做法，更不可为了这个目的而使用未经祝圣的面饼。

3. 司铎领圣体 [97-99]

97. 司铎每次举行弥撒圣祭时，必须按弥撒经书指定的时间在祭台上领圣体；共祭司铎则应在前去给信友送圣体前，先行领圣体。主祭或共祭司铎绝不可在信友领毕圣体后，自己才领圣体。[183]

98. 共祭司铎应按礼书所规定的方式领圣体，并常应领受在同一圣祭中所祝圣的圣体，[184]且兼领圣体圣血。应注意，当主祭或执事为共祭司铎送圣体圣血时，毋须说出「基督圣体」或「基督圣血」。

99. 「无法举行圣祭或共祭的司祭」，常准予兼领圣体与圣血。[185]

4. 兼领圣体圣血 [100-107]

100. 在感恩祭宴中，为了向信友更清楚地显示祭宴标记的圆满性，基督平信徒也可在礼书所指定的机会上兼领圣体圣血，在此之前与之后要有合宜的要理讲解，教导特伦多大公会议在这方面所订定的教义原则。[186]

101. 为了给基督平信徒兼送圣体圣血，必须适当地考虑到环境，这尤其要由教区主教来予以评估。应绝对排除任何能使圣体圣血受到亵渎的危险，即使是极其轻微者亦然。[187]为了取得更广泛的协调，主教团应颁布规则，尤其有关「为信友分送圣体圣血的方式，及准予兼送圣体圣血的范围」，须获得宗座、即礼仪圣事部的认可。[188]

102. 在下列情况中不应为基督平信徒分送圣血：若前来领圣体的人太多，[189]难以估计感恩祭中需要多少的酒，且有危险「有多于所需的圣血剩余，而要在礼成时饮下」；[190] 同样，亦包括下列的情况：难以安排信友前来领受圣血，因为要用上大量的酒，不易保证其来源和质量；没有足够的圣职人员，也没有受过适当训练的非常务送圣体员；有相当多的信友因为不同理由坚持不领圣血，以致在某程度上削弱了合一的标记。

103. 按《罗马弥撒经书》的规定，原则上在兼送圣体圣血时，「可直接由圣爵恭饮圣血，或以浸蘸法，或用吸管，或用小杓恭领」。[191]在有关为基督平信徒送圣体的事上，若当地没有使用吸管或小杓的习惯，主教可以删除这些领圣血的方式，但以浸蘸法领圣血的方式，却总是有效的。以浸蘸方式领受圣血时，所用的面饼不可太薄、太小，而领受者只可用口由司祭手中领受圣体圣血。[192]

104. 不许领圣事者自行以圣体蘸圣血，亦不可用手领取蘸了圣血的圣体。用于蘸圣血的面饼，必须以有效的材料制成，而且必须经过祝圣；因此，绝对禁止使用未经祝圣或以其它材料制成的面饼。

105. 如果共祭司铎或信友要兼领圣体圣血，使用一只圣爵不够时，主祭可使用多只。[193]但必须谨记，所有举行弥撒圣祭的司铎，都应兼领圣体圣血。为了彰显出标记的含义，宜使用一只较大的主圣爵，以及数只较小的圣爵。

106. 应绝对避免在祝圣圣体圣血后，把基督圣血由一圣爵注入另一圣爵，以免对这如此伟大的奥迹有所失敬之事发生。绝不可使用不完全符合规定的壶、碗或其它容器来盛基督的圣血。

107. 根据法典的规定，「凡抛弃圣体，或拿取或存放圣体以作亵渎者，处以为宗座所保留的自科绝罚；如为圣职人员，将加上其它处罚；也不排除撤销其圣职身分」。[194]同属此类者，如有任何故意和严重的轻视圣体圣血的行为。为此，若有人违反上述规定，例如，把圣体圣血弃于圣井内或不适宜的地方，或丢在地上，将要受到规定的处罚。[195]此外，大家必须注意，在弥撒庆典中分送圣体完毕后，应遵守《罗马弥撒经书》的规定，特别是若有余下的基督圣血，应随即由主祭全部领下，或按照规定由另一位辅礼员恭领之；若有剩余的圣体，主祭应在祭台全领之，或恭送至专为保存圣体的地方保存。[196]


教廷圣部文件全集-第五章 其它与感恩祭有关的事物-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

第五章 其它与感恩祭有关的事物

†

第五章 其它与感恩祭有关的事物

1. 举行弥撒圣祭的场所 [108-109]

108. 「应在神圣的场所举行感恩祭，除非在特殊的情形下，需要在其它地方举行。在此情形中，仍应在合宜的地点举行」。[197]通常由教区主教在自己的教区内，根据每个实况判断是否需要。

109. 绝对不许司铎在非基督宗教的殿宇或敬神场所举行圣祭。

2. 与弥撒有关的不同情况 [110-116]

110. 「希望司铎们常牢记，在感恩祭的奥秘中，救赎工程继续不断地实现，因此应经常举行圣祭，且进一步，深切地奉劝他们每日举祭，即使没有信徒在场亦然，因为这是基督和教会的行动，司铎在这行动中执行其最主要的职务」。[198]

111. 一位司铎，「即使教堂的主任司铎不认识他」，应被准许举行感恩祭或共祭，「只要他能出示推荐信函（celebret）」－－由宗座或由他本人的教区教长或修会上司，于一年内所发给的；「或是主任司铎能明智判断他并无举行感恩祭的阻碍」。[199]主教应遏止任何与此相违的做法。

112. 可以使用拉丁文或其它语文举行弥撒，但应使用已依法获得批准的礼仪经文。除了按教会当局所定时间，应以信友之本地语言举行的弥撒外，司铎可在任何地方、时间，以拉丁文举行感恩祭。[200]

113. 多位司铎一起举行共祭弥撒时，为诵念感恩经，应采用共祭司铎与参礼信友共同明白的语文。假若在场的司铎中，有人不明白举行圣祭所用的语文，以致无法正确地念出他们应当念的感恩经时，则不应参与共祭，更好是按规定穿着圣职服饰参礼。[201]

114. 「在堂区的主日弥撒中－－由于堂区是『感恩礼的团体』，在堂区中自然有各个不同的小团体、运动、善会，甚至修会小团体」。[202]虽然依法律规定可以为个别小团体举行弥撒，[203]然而在遵守礼规上，这些小团体丝毫没有例外。

115. 以推行「毋滥领圣体」（ieiunii ab Eucharistia）为借口，因而任意暂停为信友举行弥撒，是有违《罗马弥撒经书》的规定和罗马礼仪的优良传统，这项流弊应予以废止。

116. 不应相反教律的规定加增弥撒次数。有关为弥撒意向而奉献的献仪方面，应遵守一切现行的法规。[204]

3. 祭器 [117-120]

117. 用以盛放吾主圣体圣血的祭器，应严格按照传统和礼书的规定制成。[205]依循主教团的决定，并获得宗座的认可，祭器也可用其它坚固的质料制成。但这些质料，绝对必须依照各地区标准公认是尊贵的，[206]如此，既能表示对主的尊敬，又能完全避免在信友眼中削弱对基督真实临在于祝圣之饼酒形内的教义。为此，在弥撒庆典中，不加选择地使用日常或普通的器皿，尤其是毫无艺术价值的，或简单的容器，或以玻璃、陶土、黏土或其它易碎的质料做成的器皿，这种做法须予以废止。以上规定也应用于所有以金属或其它易于生锈或变质的质料所制成的容器。[207]

118. 祭器在使用前，应遵照礼书中所规定的仪式由司铎祝福。[208]由教区主教祝福祭器是值得称许的，他可审断祭器是否适合所指定的用途。

119. 分送圣体完毕，主祭回到祭台；然后立于祭台旁，或在祭器桌，于圣爵上清理圣盘或圣体盒，然后按弥撒经书规定清理圣爵，并以圣血布擦净圣爵。若有执事在场，他陪同主祭回到祭台，然后清理祭器。亦可把要清理的祭器，尤其是较多时，适当地盖好，留置于祭台或祭器桌的圣体布上，待弥撒礼成，会众退席后，立即由主祭或执事清理。正式任命的辅祭员，也协助主祭或执事在祭台或祭器桌清洁并妥为处理祭器。若无执事在场，正式任命的辅祭员把祭器送至祭器桌，并照常在那里清理、拭干及妥为安置祭器。[209]

120. 牧者对于在祭台上使用的圣布应保持雅洁，尤其是直接接触圣体圣血的【圣血】布，应按传统习惯勤加清洗。第一次应用手清洗，把洗濯后的水倾入圣堂祭衣室的圣井内，或倾于适宜的土里，这是值得称许的习惯。随后的洗濯则可照常为之。

4. 礼服 [121-128]

121. 「在礼仪年的过程中，采用不同颜色的礼服，一方面是为更有效地表达所庆祝的信德奥迹之特色，另一方面也是为表达在礼仪年度过程中，基督徒生活进展的意义」。[210] 此外，「在举行感恩圣祭时，不同的职务透过不同的礼仪服装显示出来」。事实上，「礼服亦应有助于增加礼仪行动的优雅」。[211]

122. 「穿着长白衣时，应于腰间束以圣索，除非长白衣缝制合身，无需圣索。若长白衣不能覆盖日常服装的衣领，则于穿长白衣前先佩戴方领」。[212]

123. 「举行弥撒、或与弥撒直接相连的其它神圣礼仪，主祭的固有礼服，是内穿长白衣，佩以领带，外穿祭披；除非另有规定」。[213]同样，司铎按礼规穿上祭披时，必须佩以领带。教会教长应注意取缔所有违规的做法。

124. 《罗马弥撒经书》准许参加共祭的司铎，因正当理由──如共祭者人数众多，礼服不够──「可免穿祭披，而于长白衣上佩挂领带」，[214]但主祭则常应穿着指定颜色的祭披。若可以预料这种情况时，则应尽量提供所需数量的祭披。除主祭外，有需要时，共祭者可穿白色祭披。其它情形，则应遵照礼书的规定。

125. 执事的固有礼服，是内穿长白衣，佩以领带，外穿执事袍（dalmatica）。为了保存这个优美的教会传统，弃用免穿执事袍的选择权，值得称许。[215]

126. 应防止下述违反礼书规定的流弊：「在举行弥撒圣祭时，即使只有一位辅礼员参礼，也不许可不穿礼服，或仅在修道袍或会衣上、甚或在便服上佩上领带。」 [216]教会教长应尽速匡正此项流弊，并留意其法权管理下的所有圣堂及小堂有足够合乎礼规的礼服。

127. 在礼书中，对一些隆重的日子赋予特别的权利：能使用大庆节的礼服，或特别高贵的礼服，虽与当日指定颜色不同亦可。[217]然而这项权利原是特殊地针对一些年代久远的礼服而言，旨在保存教会的遗产，却被不当地予以创新，放弃传统的用途，而代之以个人喜好的式样与颜色，失去了这规定的原意，而致损害传统。庆节的礼服可因应情况采用金色或银色，以取代其它颜色；但不得取代紫色或黑色。

128. 弥撒圣祭和其它礼仪庆典，既是基督与按圣统组织的天主子民一起的行动，为此应妥为安排，务使圣职人员和基督平信徒能清晰地各按自己的身分参与礼仪。因此希望「在场参与感恩圣祭的司铎，除非有正当理由，依规定应执行其圣秩的专有职务，即穿上礼服，参与共祭…。不共祭的司铎应穿着圣职服饰（choir dress）或长袍加穿短白衣」。[218]除非有很例外的合适理由，司铎不宜在外表上一如基督平信徒般地参与弥撒。


教廷圣部文件全集-第六章 保存至圣圣体及弥撒外的圣体敬礼-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

第六章 保存至圣圣体及弥撒外的圣体敬礼

†

第六章 保存至圣圣体及弥撒外的圣体敬礼

1. 保存至圣圣体 [129-133]

129. 「弥撒圣祭中的感恩庆典，确实是弥撒外圣体敬礼的根源和终向。然而弥撒后保存圣体，主要是为了让某些不能参与弥撒的信友──尤其是病人和年长者，能藉恭领圣体圣事，而与基督及祂在弥撒内的祭献、牺牲和奉献相结合」。[219]此外，保存圣体也能让信者朝拜这项伟大的圣事，呈献属于天主的崇敬。为此，必须推广某些由教会制定和批准的朝拜圣体的方式，不但为个人，也为公众及团体。[220]

130. 「按照每座圣堂的建筑构造，和当地的合法习惯，应把保存至圣圣体的圣体柜供奉在圣堂内一处高贵、重要、明显、装饰雅致的地方」，要在一处宁静「适合祈祷」的地方，圣体柜前要有充足的空间，放置椅子或跪凳。[221]此外，必须留意礼书中的各项指示和法律的规定，[222]尤其是为避免任何亵渎圣事的危险。[223]

131. 除法典934条1项所规定外，在教区主教权力不能确保安全、或有被亵渎危险的地点，禁止保存至圣圣体。如果发生这种情况，教区主教应立即取消其先前授予保存圣体的特许。[224]

132. 任何人不能违反法律的规定，把至圣圣体带回家中或带到其它地方去。此外，应谨记，拿走或保留圣体用来亵渎，或丢弃圣体，都属严重罪行，其罪罚的赦免权为信理部所保留。[225]

133. 当司铎或执事，或圣职人士不在场或受阻时，非常务送圣体员给病人送圣体时，应由保存圣体的地方尽量直接取道至病人家中，避开其它事务，以免有任何亵渎圣事的危险，并表达出对基督圣体的最崇高敬意。常应谨守《罗马礼书》所定的为病人送圣体礼规。[226]

2.弥撒外的某些敬礼圣体的方式 [134-141]

134. 「在弥撒圣祭以外的时间敬礼圣体，在教会生活中具有不可估量的价值。此项敬礼与感恩祭的举行有非常紧密的关系」。[227]为此，应推行对至圣圣体的公共和私人热心敬礼，甚至弥撒外的敬礼，好使信友能藉此向真实临在的基督表达钦崇与恭敬，[228]祂是「未来鸿恩的大司祭」[229]和普世的救赎主。「神职牧者有责任要促进圣体敬礼，并要以身作则，特别是显供圣体，并在亲临于饼酒形下的基督前祈祷」。[230]

135. 希望信友「能在一天之中，丝毫不要轻忽朝拜圣体的善功，这是对临在于此圣事内的、我们的主基督表示感谢的标志、爱的保证，并对祂致以祂应获得的崇敬之意」。[231]默观这位临在于圣体圣事内的耶稣，是一种神领圣体，使信友紧密地与基督结合，这在许多圣人的例子中显然可见。[232]「有供奉圣体的圣堂，每天至少开放几个小时，让信友能在圣体前祈祷，除非有重大理由与阻碍，可不在此限」。[233]

136. 教会教长应极力鼓励信众参与朝拜圣体，不论时间长、短，或是延续不断地朝拜圣体。近年来，「在许多地方，朝拜圣体也是一个重要的每日敬礼，而且成为修德成圣的无尽泉源」，可惜的是，「也有些地方几乎完全疏忽了朝拜圣体的敬礼」。[234]

137. 显供圣体应常遵照礼书的规定进行。[235]在圣体柜前或在显供圣体时，也可诵念玫瑰经──这种祈祷的美妙「在于其简朴和深度」。[236]然而，如在圣体前，尤其在显供圣体时诵念玫瑰经，应特别选读圣经中的章节，以突显这祈祷的特色，即瞻仰救主基督生活的奥迹，以及全能天父的救恩计划。[237]

138. 然而，在显供至圣圣体时，不能没有信众的临在，即使是一段极短的时间。为此，应安排时间，总有一些信友在场，或至少轮流守候。

139. 在某些地方，若教区主教委派了圣职人员或其它人士奉行显供圣体之职责，信友有权利经常前往朝拜圣体，以及每年至少几次参与显供圣体的敬礼。

140. 极力鼓励教区主教在城市或至少在较大的社区内，指定一所圣堂举行恒久朝拜圣体，但这圣堂内应常常、如果可能，甚至可每日举行弥撒，唯在礼仪进行时，应严格地暂停显供圣体。[238]朝拜圣体时所显供的圣体，最好是在朝拜敬礼前的弥撒中所祝圣的，并在领圣体后显供于放置在祭台上的圣体光座里。[239]

141. 教区主教应尽可能地批准并鼓励信友，运用他们的权利组织朝拜圣体的团体与善会，甚至是为几乎连续性的朝拜。这些善会若属国际性者，则由礼仪圣事部予以成立或批准其章程。[240]

3. 圣体游行及圣体大会 [142-145]

142. 「是教区主教当厘订圣体游行的规则，即关于参与游行的方式及保持游行的庄严性」，[241]并推动信友朝拜圣体。

143. 「如果教区主教认为，在当地可以公开表达对圣体的敬礼，可以安排在街道上举行圣体游行，特别是在基督圣体圣血节这天」。[242]的确，「信友在基督圣体圣血节虔诚地参与圣体游行，是天主所赐的恩宠，使每年参与的人充满喜悦」。[243]

144. 虽然在有些地方不能举行圣体游行，然而仍应保留这项传统。应在实际的环境中寻求，以新的方式来举行，例如在朝圣地、在属于教会使用范围内的地点、或得到政府的许可，在公园内举行。

145. 应极为重视圣体大会具有极大的牧灵效益，使之「成为信德和爱德的真实标记」。[244]应悉心予以准备并按规定举行，[245]让信友因虔诚崇敬天主子圣体圣血的神圣奥迹，而不断地领受救恩的实效。[246]


教廷圣部文件全集-第七章 基督平信徒的特殊职务 [146-153]-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

第七章 基督平信徒的特殊职务 [146-153]

†

第七章 基督平信徒的特殊职务 [146-153]

146. 公务司祭职不能以任何方式来取代。若团体内没有司铎，它便不能履行基督元首和牧者的圣事职能，这职能原属教会团体生活的本质。[247]因为，「唯一能代表基督（in persona Christi）举行感恩祭的圣职人员，是有效地晋秩的司铎」。[248]

147. 教会若有此需要，在缺少圣职人员时，基督平信徒可依法律规定分担某些礼仪职务。[249]这样的信友被召并被委任，在天主恩宠的支持下，担任一些或重或轻的职务。过去和现在许多基督平信徒慷慨地为这种服务而献身，尤其在教会尚未广传或正遭受迫害的传教地区，[250]以及在某些司铎和执事稀少的地区。

148. 应特别重视传道员的培训，他们在过去与现在，为广扬信德与圣教，一直大力地贡献其特殊而绝对需要的支持。[251]

149. 近年来，在一些很早接受福传的教区里，有些基督平信徒被委任作「牧灵工作助理」，无疑地他们中许多人的服务为教会大有裨益，他们支持主教、司铎和执事所作的牧灵工作。但必须注意，勿让他们的工作太相似那些专属圣职人员的牧灵职务。就是说，要设法确保「牧灵工作助理」不会担任圣职人员固有的职务。

150. 牧灵助理的工作应有助于司铎和执事的职务，促进司铎及执事圣职的圣召，并按法律的规定，积极培养各个团体的基督平信徒，使他们各按不同的神恩负起各种礼仪任务。

151. 惟有在真正需要时，才可在礼仪庆典中借助非常务职员。这职务的本质是补助性和临时性的，并非为了基督平信徒能有更圆满的参与。[252]若真有需要借助非常务职员的同时，应该激励信友更加热切和不断地祈祷，祈求天主派遣司铎来为团体服务，并兴起大量圣职圣召。[253]

152. 这些纯补助性质的职能，不应成为扭曲真正司铎圣职的借口，以致司铎疏于为托他们照顾的信友举行弥撒圣祭，忽略亲自对病人的照顾，懒于为儿童施洗、主持婚礼和基督徒葬礼，这些任务首先应是由司铎在执事协助下执行的。为此，本堂的司铎不应不加思索地与执事或基督平信徒交换牧民工作上的职务，因而混淆了各项职务的专属性质。

153. 再者，基督平信徒总不许担任执事或司铎的角色，或穿着他们的礼服，或与此类似的服饰。

1. 非常务（特派）送圣体员 [154-160]

154. 一如上文所述，「唯一能代表基督举行感恩祭的圣职人员，是有效地晋秩的司铎」。[254]所以「感恩祭施行人」名称，只专属于司铎。此外，主教、司铎和执事因其所领受的圣秩，是圣体的常务分施人，[255]为此应由他们在弥撒圣祭中，为基督平信徒分送圣体。这样，他们才能正确而完全地表达出他们在教会内的公务圣职，并使圣事标记的含义得以圆满【地显示】。

155. 除领受了圣秩的圣职人员外，还有正式委任的辅祭员，他们藉此委任也成了非常务的送圣体员，在弥撒外亦然。若有真正的需要，教区主教按法律规定，[256]可用专为这情况的祝福经文，委任其它基督平信徒作临时或有时限的非常务送圣体员。但这委任行动无需以任何礼仪形式进行，但即使有这样的形式也绝不可与晋秩相似。只有在例外和非预料的情况下，感恩庆典的主祭才可临时任命非常务送圣体员。[257]

156. 这职务应按其名称「非常务送圣体员」（ministri extraordinarii sacrae Communionis）作狭义解，而非所谓的「特殊送圣体员」 （ministri specialis sacrae Communionis, ministri extraordinarii Eucharistiae, ministri specialis Eucharistiae），因为后者不当地及不正确地扩展了这职务的意义。

157. 若常有足够数目的圣职人员分送圣体，就不应把这任务委托给非常务送圣体员。在类似的情况下，已受委任此职者不应行之。有些司铎虽在场参礼，却不去送圣体，反而把任务委与基督平信徒，此等做法应予以遏止。[258]

158. 非常务送圣体员只有在缺少司铎或执事时，或司铎因体弱或年老或另有真正原因而不能送圣体时，或前来领圣体的信友人数太多，致令弥撒庆典会拖得太久时，才可分送圣体。[259]然而，考虑到当地处境及文化，若礼仪只稍为延长，并不足以构成起用非常务送圣体员的理由。

159. 无论在什么情况下，非常务送圣体员不得委托他人──例如要领圣体的病人的家长、丈夫或儿子──去给病人送圣体。

160. 教区主教应检讨近年来在这方面的实践，在需要时要加以纠正，或更清楚地予以确定。若为了实际的需要而委任了大量非常务送圣体员时，教区主教便应颁布特殊规范，藉此在顾及教会的传统下，依法订定施行这任务的方式。

2. 讲道 [161]

161. 如前所述，弥撒中的「讲道」（homily）由于其重要性和性质，是保留给司铎或执事的。[260]至于其它形式的宣道（preaching），如在某些情况下有此需要，或对特别情况有益，可按法律的规定，在弥撒以外准予基督平信徒在圣堂或祈祷所内宣道。[261]这事只可因为某些地方圣职人员缺乏，才由基督平信徒来满足这需要，但不得把这非常例外的情况变为常态，亦不可视之为基督平信徒的真正擢升。[262]此外还应谨记，批准这事的权力常属教区教长，且要按个别情况处理，其它人等连司铎或执事在内，都没有这权力。

3. 在没有司铎的情况下举行的特别庆典 [162-167]

162. 在称为「主日」的一天，教会忠信地团聚一起，尤其以举行弥撒庆典来纪念主的复活及整个逾越奥迹。[263]实际上，「如果不以举行圣体大礼为基础与中心，则基督徒团体决不会建立起来」。[264]因此，基督信徒有权利要求，在主日、法定节日和其它重要节日，应有人为他们举行感恩祭，甚至可能时每日如此。若某堂区或信友团体在主日难有弥撒圣祭举行，教区主教应和司铎团一起商讨合宜的补救方法。[265]在这些解决办法当中，首先就是请其它司铎相助，或请信友到邻近的圣堂参与感恩奥迹。[266]

163. 司祭职和感恩祭被交托给所有司铎，都是为了他人的好处，[267]他们必须谨记自己有责任为所有信友提供机会，以满全参与主日弥撒的本份。[268]就基督平信徒而言，他们有权利要求，除非有实在的障碍，任何司铎不得拒绝为信友举行弥撒；或者，如这些信友无其它方法，满全在主日及法定节日参与弥撒的本份时，让别的司铎代为举行。

164. 信友「如因缺乏圣职人员或因其它重大原因，不能参与感恩祭时」，[269]他们有权利要求教区主教，在可能范围内，为其管辖的团体，按照教会的规定，能在主日举行某类礼仪庆典。但此类主日庆典，应被视为绝对例外者。所有被教区主教委任负责这类主日庆典者，不论是执事或是基督平信徒，都应设法「不断激起信众对感恩祭及圣体圣事的真正『饥渴』，因而不放过任何一次举行弥撒的机会，偶而有司铎临在时，只要他未受教会法禁止，都要请他主持弥撒」。[270]

165. 应小心避免任何令这类礼仪聚会与感恩祭庆典混淆的形式。[271] 因此教区主教应明智地审断，在此类聚会中是否应该分送圣体。为了有一个更广泛的协调，这问题应由主教团作出合宜的决定，并透过礼仪圣事部取得宗座的认可，以达到问题的解决。此外，在没有司铎和执事的情况下，宜由多位信友分担此类礼仪不同的部分，而非由一位信友单独来领导整个礼仪庆典。在任何情况下，称一位基督平信徒「主持」（presiding）此礼仪庆典是不正确的说法。

166. 同样，在这问题上唯一有决定权的教区主教，不应轻易批准，尤其有分送圣体的此类礼仪庆典在平日举行，尤其在刚过去或随后的主日有可能举行弥撒的地方。恳请司铎们在可能时，每天都要在其中一所托他们管理的圣堂内，为信友举行弥撒圣祭。

167. 同样，也不能考虑，以参与和（其它宗派的）教会团体的信徒共同举行的联合圣道礼、或公众祈祷、或甚至参与他们的礼拜，可以代替主日弥撒」。[272] 教区主教若出于需要，而批准天主教信友参与某个别联合礼拜，牧者们务要注意使天主教信友不致产生混淆，而使他们明白即使在这情况下，仍有义务在此日的另一时间参与主日弥撒圣祭。[273]

4. 脱离圣职身分者 [168]

168. 「依法律规定丧失圣职身分的圣职人员（…）禁止行使圣秩神权」。[274]他不得在任何借口下施行圣事，除非是法律所规定的例外情况，[275]信友也不得请他举行礼仪，除非有法典1335条所准许的正当理由。[276]脱离圣职者也不得讲道，[277]不得在举行神圣礼仪时有任何职务或工作，以免在信友间产生混淆并使得真理模糊不清。


教廷圣部文件全集-第八章 补救方法 [169-171]-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

第八章 补救方法 [169-171]

†

第八章 补救方法 [169-171]

169. 在神圣礼仪中若犯了一项弊端，便应视之为真正篡改天主教的礼仪。圣多玛斯曾写道：「凡以教会的名义，却以违反教会藉神权所制定的方式和惯例去崇拜天主，就是犯下擅自篡改之罪」。[278]

170. 为了补救这些弊端，「天主子民，包括牧者与信友的圣经和礼仪培育，至为迫切需要」，[279]好使教会有关神圣礼仪的信仰与纪律，得以正确的表达和领悟。假若此等弊端持续下去，便应依法采取一切合法的措施，以保障教会的精神遗产和权利。

171. 在不同的弊端当中，包括客观上的较严重罪行（graviora delicta）、或严重事故（res graves），以及其它同样需要避免和小心纠正的弊端（abusus）。铭记本训令，特别在第一章所论及的一切，仍必须注意以下各项。

1. 较严重的罪行 [172]

172. 冒犯至圣感恩圣事和感恩祭献的较严重罪行，应遵照「保留予信理部惩处的较严重罪行之规范」来处理，[280]此等罪行包括：

a) 拿取或保存圣体以作亵渎，或把圣体抛弃在地上；[281]

b) 擅自或伪装举行感恩祭；[282]

c) 与没有宗徒传承和不承认司铎圣秩品位的教会团体圣职人员一起，违例举行感恩祭；[283]

d) 在感恩祭中单独祝圣圣体或圣血，或在感恩祭外祝圣圣体和圣血，以作亵渎为目的。[284]

2. 严重事故 [173]

173. 虽然事情的严重性，要按教会普遍的教义和所订定规范来决定，但客观而论，所谓严重事故，常指能危害至圣圣体的有效和崇高性的事而言，即相反本训令先前在48-52, 56, 76-77, 79, 91-92, 94, 96, 101-102, 104, 106, 109, 111, 115, 117, 126, 131-133, 138, 153和168等条所论及者。此外，还应注意《天主教法典》的其它规定，尤其列于法典1364, 1369, 1373, 1376, 1380, 1384, 1385, 1386和1398等条者。

3. 其它弊端 [174-175]

174. 此外，也不该对违反本训令和法律上其它规定的行为，掉以轻心，也应将它们视为应小心予以避免和改正的弊端。

175. 显然本训令内的一切事项，并未包括所有违反教会及其纪律的行为，此等行为均列载于法典条文、礼规，以及其它根据教会训导及完整传统所订定的规则内。对这些如有违犯情事，应依照法律规范予以改正。

4. 教区主教 [176-180]

176. 教区主教「既是天主奥迹的首要分施人，就应时常努力，使托他照管的基督信友，藉举行圣事在圣宠内成长，认识并生活在逾越奥迹内」。[285]教区主教「在其权限内，有权发布礼仪法规，明令遵行」。[286]

177. 主教因有维护全教会统一的责任，故应推行普世教会的共同纪律，并应督促遵守教会的一切法律。他应提防勿使流弊潜入教会的纪律内，

应特别防范有关圣道职、举行圣事及圣仪、崇敬天主和敬礼圣人等方面的流弊」。[287]

178. 为此，教区教长、修会或使徒生活会的高级长上，当获得有关违反至圣圣体的罪行或弊端的可靠消息时，应亲自或透过一位合适的圣职人员，对事件、环境和罪责进行审慎的查究。

179. 违反信德的罪行，以及举行感恩祭和其它圣事时所犯的较严重罪行，必须从速通知信理部，以进行调查，「并在必要时按普通或固有法律，提出科处或宣告教会刑法的处罚」。[288]

180. 若非此等罪行，则教会教长应按神圣法典的规定进行，需要时科处教会刑法的处罚，尤其要谨记法典1326条的规定。若事态严重，应通知礼仪圣事部。

5. 宗座 [181-182]

181. 礼仪圣事部一旦获得涉及至圣圣体的罪行或流弊的可靠消息，便通知教会教长，好对事件进行调查。教会教长若发现事态严重，便应尽快向该圣部呈交一份案件调查记录，并报告所科处的惩罚。

182. 在较难的案件上，教会教长因他的圣秩而有分于对普世教会利益的照顾，切勿忘记要在请示礼仪圣事部后妥善处理问题。至于本圣部，以罗马教宗所授予的权力，按个别案件的性质协助该教会教长，给予他所需的豁免，[289]或给予他应仔细遵守的指示或规定。

6. 有关礼仪事项之流弊的投诉 [183-184]

183. 每个人在可能范围内，应极力确保至圣圣体圣事免遭任何形式的失敬和扭曲行为，并使一切流弊全然改正过来。这是每个人应承担的一项重大责任，人人都要毫不偏颇地予以实行。

184. 每位天主教徒，不论是司铎、执事、或是基督平信徒，都有权利向教区主教，或向依法与他有同等地位的主管教长，或向享有罗马教宗首席权的宗座，提出有关礼仪流弊的投诉。[290]但在可能时，这报告或投诉宜先呈递给教区主教。当然一切常应在真理和爱德的精神下为之。


教廷圣部文件全集-结 论 [185-186]-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

结 论 [185-186]

†

结 论 [185-186]

185. 「分裂的种子深深植根在人类的本性中，是我们日常的经验，那是罪恶带来的结果，而这分裂的种子，是基督奥体合一的创造力所反对的。因为正是由于圣体圣事借着建立教会，而形成人类之间的团体」。[291]因此，本礼仪圣事部谨希望，借着努力不懈地实践本训令所提出的规范，可把人类弱点对至圣圣体圣事的行动所造成的障碍减至最低，摈除一切扭曲的事，废止一切备受指责的做法，并在荣福童贞玛利亚──「充满感恩精神的女性」[292]的转祷下，基督于圣体圣血圣事内带给人救恩的临在，能照耀在众人身上。

186. 所有信友应尽可能完整地、有意识地、主动地参与感恩圣祭，[293]以虔诚和生活品德，热切敬爱圣体圣事。主教、司铎和执事在履行圣职时要扪心自问，他们以基督及教会的名义举行神圣礼仪时，自己的行为是否真切和忠诚。每位圣职人员都要严以自省，看自己有否尊重基督平信徒的权利，因为他们怀着信任把自己及子女交托于他，深信他会为众信友妥善地履行教会奉基督之命，藉举行神圣礼仪所要完成的任务。[294]各位圣职人员常应谨记，自己是神圣礼仪的仆役。[295]

一切与此相抵触的事，一概无效。

本训令是教宗若望保禄二世敦嘱本礼仪圣事部，会同信理部一起撰写的，并于二零零四年三月十九日圣若瑟节日，获教宗批准并下令予以公布，要求所有有关人士实时遵守无误。

发自罗马礼仪圣事部

二零零四年三月廿五日

预报救主降生节

部长 阿林泽枢机主教（Francis Card. Arinze）

秘书 索伦提诺总主教（Domenico Sorrentino）


教廷圣部文件全集-（注 释）-天主教图书中心--天主教文学,书籍,图书,书库

圣礼部

（注 释）

<P>[1] 见《罗马弥撒经书》（Missale Romanum, 2002）「特别敬礼弥撒：天主仁慈」，献礼经。 <BR><BR>[2] 见格前11:26；《罗马弥撒经书》「感恩经」，成圣体圣血后欢呼词；若望保禄二世，《活于感恩祭的教会》通谕（Ecclesia de Eucharistia, 2003.4.17），5, 11, 14, 18。 <BR><BR>[3] 见依十33；五十一22；《罗马弥撒经书》「基督普世君王节」，颂谢词。 <BR><BR>[4] 见格前五7；梵二「司铎」，5；若望保禄二世，《教会在欧洲》劝谕，75。 <BR><BR>[5] 见梵二「教会」，11。 <BR><BR>[6] 见《活于感恩祭的教会》，21。 <BR><BR>[7] 见《活于感恩祭的教会》。 <BR><BR>[8] 见《活于感恩祭的教会》，52。 <BR><BR>[9] 见《活于感恩祭的教会》，52。 <BR><BR>[10] 《活于感恩祭的教会》，10。 <BR><BR>[11] 《活于感恩祭的教会》，10；见若望保禄二世，「梵二礼仪宪章廿五周年」宗座牧函（Vicesimus quintus annus, 1988.12.4），12-13；亦见梵二「礼仪」，48。 <BR><BR>[12] 《罗马弥撒经书》「感恩经第三式」；见格前十二12-13；弗四4。 <BR><BR>[13] 见斐二5。 <BR><BR>[14] 《活于感恩祭的教会》，10。 <BR><BR>[15] 《活于感恩祭的教会》，6；见路廿四31。 <BR><BR>[16] 见罗一20。 <BR><BR>[17] 见《罗马弥撒经书》「基督苦难」，颂谢词一。 <BR><BR>[18] 见若望保禄二世，《真理的光辉》通谕（Veritatis splendor, 1993.8.6），35；若望保禄二世，「美国巴尔的摩市坎登球场（Camden Yards）弥撒讲道」（1995.10.9），7（Insegnamenti di Giovanni Paolo II, XVII, 2 (1995), Libreria Editrice Vaticana, 1998, p. 788）。 <BR><BR>[19] 见《活于感恩祭的教会》，10。 <BR><BR>[20] 梵二「礼仪」，24；见礼仪圣事部，《合法的变更》训令（Varietates legitimae, 1994.1.25）19, 23。 <BR><BR>[21] 见梵二「礼仪」，33。 <BR><BR>[22] 见圣依勒内，《驳斥异论》（Adversus Haereses），III, 2；圣奥思定，《致瓦讷略书》（Epistula ad Ianuarium），54, I (PL 33, 200): «Illa autem quae non scripta, sed tradita custodimus, quae quidem toto terrarum orbe servantur, datur intellegi vel ab ipsis Apostolis, vel plenariis conciliis, quorum est in Ecclesia saluberrima auctoritas, commendata atque statuta retineri»；若望保禄二世，《救主的使命》通谕（Redemptoris missio, 1990.12.7），53-54；信理部，「致天主教主教论教会共融书函」（Communionis notio, 1992.5.28），7-10；「合法的变更」，26。 <BR><BR>[23] 见梵二「礼仪」，21。 <BR><BR>[24] 见比约十二世，《圣秩圣事》宗座宪令（Sacramentum Ordinis, 1947.11.30）；信理部，「有关妇女晋铎问题」声明（Inter insigniores, 1976.10.15），IV；「合法的变更」，25。 <BR><BR>[25] 见比约十二世，《天主中保》通谕（Mediator Dei, 1947.11.20: AAS 39 (1947) p. 540）。 <BR><BR>[26] 见圣事礼仪部，《莫大恩赐》训令（Inaestimabile donum, 1980.4.3: AAS 72 (1980) p. 333）。 <BR><BR>[27] 《活于感恩祭的教会》，52。 <BR><BR>[28] 见梵二「礼仪」，4, 38；「东方」，1, 2, 6；保禄六世，《罗马弥撒经书》宗座宪令（Missale Romanum, 1969: AAS 61 (1969) pp. 217-222）；《罗马弥撒经书》，「总论」（Missale Romanum, Institutio Generalis），399；礼仪圣事部，《真正的礼仪》训令（Liturgiam authenticam, 2001.3.28），4。 <BR><BR>[29] 见若望保禄二世，《教会在欧洲》宗座劝谕（Ecclesia in Europa, 2003.6.28），72。 <BR><BR>[30] 见《活于感恩祭的教会》，23；圣礼部，「圣体奥迹」训令（Eucharisticum mysterium, 1967.5.25），6。 <BR><BR>[31] 见「莫大恩赐」训令（AAS 72 (1980) pp. 332-333）。 <BR><BR>[32] 见格前十一17-34；《活于感恩祭的教会》，52。 <BR><BR>[33] 见《天主教法典》（Codex Iuris Canonici, 1983.1.25），1752条。 <BR><BR>[34] 梵二「礼仪」，22一；见《天主教法典》，838条1项。 <BR><BR>[35] 《天主教法典》，331条；见梵二「教会」，22。 <BR><BR>[36] 《天主教法典》，838条2项。 <BR><BR>[37] 若望保禄二世，《善牧》宗座宪令（Pastor bonus, 1988.6.28），62, 63, 66节。 <BR><BR>[38] 见《活于感恩祭的教会》，52。 <BR><BR>[39] 见梵二「主教」，15；亦见梵二「礼仪」，41；《天主教法典》，387条。 <BR><BR>[40] 「拜占廷礼祝圣主教经文」（Euchologion to mega, 1873），139页。 <BR><BR>[41] 见安提约基雅圣依纳爵，《致斯米纳人书》（Ad Smyrnaeos），8:1。 <BR><BR>[42] 梵二「教会」，26；见「圣体奥迹」，7；亦见若望保禄二世，《羊群的牧者》宗座劝谕（Pastores gregis, 2003.10.16），32-41。 <BR><BR>[43] 见梵二「礼仪」，41；见安提约基雅圣依纳爵，《致马西尼人书》（Ad Magnesios），7；《罗马弥撒经书》，「总论」，22；亦见《天主教法典》，389条。 <BR><BR>[44] 梵二「教会」，26。 <BR><BR>[45] 《天主教法典》，838条4项。 <BR><BR>[46] 见实践礼仪宪章委员会，「释疑覆文」（Dubium, 1965: Notitiae 1 (1965) p. 254）。 <BR><BR>[47] 见宗廿28；梵二「教会」，21, 27；梵二「主教」，3。 <BR><BR>[48] 见圣礼部，「礼仪改革」训令（Liturgicae instaurationes, 1970.9.5: AAS 62 (1970) p. 694）。 <BR><BR>[49] 见梵二「教会」，21；梵二「主教」，3。 <BR><BR>[50] 见《主教礼节书》（Caeremoniale Episcoporum, 1985），10。 <BR><BR>[51] 见《罗马弥撒经书》，「总论」，387。 <BR><BR>[52] 见《罗马弥撒经书》，「总论」， 22。 <BR><BR>[53] 见「礼仪改革」（AAS 62 (1970) p. 694）。 <BR><BR>[54] 梵二「教会」，27；见格后4:15。 <BR><BR>[55] 见《天主教法典》，397条1项；678条1项。 <BR><BR>[56] 见《天主教法典》，683条1项。 <BR><BR>[57] 见《天主教法典》，392条。 <BR><BR>[58] 见「梵二礼仪宪章廿五周年」，21；梵二「礼仪」，45-46；「天主中保」（AAS 39 (1947) p. 562）。 <BR><BR>[59] 见「梵二礼仪宪章廿五周年」，20。 <BR><BR>[60] 见「梵二礼仪宪章廿五周年」，20。 <BR><BR>[61] 见梵二「礼仪」，44；主教部，「致全球各主教团主席函（兼以万民福音部名义）」（Lett. ai Presidenti delle Conferenze dei Vescovi inviata anche a nome della Congr. per l’Evangelizzazione dei Popoli, 1999.6.21），9。 <BR><BR>[62] 见「礼仪改革」，12。 <BR><BR>[63] 见圣礼部，「有关撒感恩经及礼仪实验声明」（Dichiarazione circa le Preghiere eucaristiche e gli esperimenti liturgici, 1988.3.21: Notitiae 24 (1988) pp. 234-236）。 <BR><BR>[64] 见「合法的变更」（AAS 87 (1995) pp. 288-314）。 <BR><BR>[65] 见《天主教法典》，838条3项；圣礼部，「有关正确实践礼仪宪章」训令（Inter Oecumenici, 1964.9.26），31；「真正的礼仪」，79-80。 <BR><BR>[66] 见梵二「司铎」，7；《罗马主教礼书》（Pontificale Romanum），「司铎祝圣礼」（Ordo consecrationis sacerdotalis, 1962），前言；《罗马主教礼书》（Pontificale Romanum），「授予主教、司铎、执事圣秩礼仪」（De Ordinatione Episcopi, presbyterorum et diaconorum, 1989），第2章：授予司铎圣秩礼仪（De Ordinatione presbyterorum）：总论，101。 <BR><BR>[67] 见安提约基雅圣依纳爵，《致非拉德非雅人书》（Ad Philadelphenses），4；圣西彼廉，《书函48》，2引述的圣高尔乃略一世的话。 <BR><BR>[68] 梵二「教会」，28。 <BR><BR>[69] 见梵二「教会」，28。 <BR><BR>[70] 《活于感恩祭的教会》，52；见29。 <BR><BR>[71] 《罗马主教礼书》，「授予主教、司铎、执事圣秩礼仪」（1989），第2章：授予司铎圣秩礼仪：总论，124；见《罗马弥撒经书》「圣周四圣油弥撒」，重宣司铎誓词。 <BR><BR>[72] 见特伦多大公会议第七会期，「圣事法令」（1547.3.3），法规13条（＝DS 1613）；梵二「礼仪」，22；《天主中保》通谕（AAS 39 (1947) pp. 544, 546-547, 562）；《天主教法典》，846条1项；《罗马弥撒经书》，「总论」，24。 <BR><BR>[73] 圣安博，《论守贞》，48。 <BR><BR>[74] 《天主教法典》，528条2项。 <BR><BR>[75] 梵二「司铎」，5。 <BR><BR>[76] 见《活于感恩祭的教会》，5。 <BR><BR>[77] 梵二「教会」，29；见《埃及教会宪章》（Constitutiones Ecclesiae Aegypticae），III, 2；《教会的古老规条》（Statuta Ecclesiae Antiqua），37-41。 <BR><BR>[78] 见宗六3。 <BR><BR>[79] 见若十三35。 <BR><BR>[80] 玛廿28。 <BR><BR>[81] 见路廿二27。 <BR><BR>[82] 见《主教礼节书》，9, 23；梵二「教会」，29。 <BR><BR>[83] 见《罗马主教礼书》，「授予主教、司铎、执事圣秩礼仪」（1989），第3章：授予执事圣秩礼仪（De Ordinatione diaconorum），199。 <BR><BR>[84] 见弟前三9。 <BR><BR>[85] 见《罗马主教礼书》，「授予主教、司铎、执事圣秩礼仪」（1989），第3章：授予执事圣秩礼仪，200。 <BR><BR>[86] 梵二「礼仪」，10。 <BR><BR>[87] 见梵二「礼仪」，41；「教会」，11；「司铎」，2, 5, 6；「主教」，30；「大公」，15；「圣体奥迹」，3e, 6；《罗马弥撒经书》，「总论」，16。 <BR><BR>[88] 见梵二「礼仪」，26；《罗马弥撒经书》，「总论」，91。 <BR><BR>[89] 伯前二9；见二4-5。 <BR><BR>[90] 《罗马弥撒经书》，「总论」，91；见梵二「礼仪」，14。 <BR><BR>[91] 梵二「教会」，10。 <BR><BR>[92] 见圣多玛斯，《神学大全》（Summa Theologiae），III, q. 63, a. 2。 <BR><BR>[93] 见梵二「教会」，10；见《活于感恩祭的教会》，28。 <BR><BR>[95] 见罗十二1。 <BR><BR>[96] 见伯前三15；二4-10。 <BR><BR>[97] 见《活于感恩祭的教会》，12-18；若望保禄二世，「主的筵席」书函（Dominicae Cenae, 1980.2.24），9。 <BR><BR>[98] 《活于感恩祭的教会》，10。 <BR><BR>[99] 见梵二「礼仪」，30-31。 <BR><BR>[100]见「礼仪改革」，1。 <BR><BR>[101]见《罗马弥撒经书》「四旬期第五周星期一」，集祷经。 <BR><BR>[102]若望保禄二世，《新千年的开始》宗座牧函（Novo Millennio ineunte, 2001.1.6），21；见若廿28。 <BR><BR>[103]见「天主中保」（AAS 39 (1947) p. 586）；亦见梵二「教会」，67；保禄六世，《圣母敬礼》宗座劝谕（Marialis cultus, 1974.2.11），24；礼仪圣事部，「民间敬礼与礼仪指南」（Directory on Popular Piety and the Liturgy, 2001.12.17）。 <BR><BR>[104]见若望保禄二世，《童贞玛利亚玫瑰经》宗座牧函（Rosarium Virginis Mariae, 2002.10.16）。 <BR><BR>[105]《天主中保》（AAS 39 (1947) p. 586-587）。 <BR><BR>[106]见「合法的变更」，22。 <BR><BR>[107]见《天主中保》（AAS 39 (1947) p. 553）。 <BR><BR>[108]《活于感恩祭的教会》，29；见拉特朗第四届大公会议（1215.11.11-30），第1章（DS 802）；特伦多大公会议第廿三会期（1563.7.15），「圣秩圣事的教义及规条」，第4章（DS 1767-1770）；《天主中保》（AAS 39 (1947) p. 553）。 <BR><BR>[109]见《天主教法典》，230条2项；亦见《罗马弥撒经书》，「总论」，97。 <BR><BR>[110]亦见《罗马弥撒经书》，「总论」，109。 <BR><BR>[111]见保禄六世，《某些职务》自动手谕（Ministeria quaedam, 1972.8.15），VI-XII；《罗马主教礼书》，「授予读经职及辅祭职，取录执事及司铎候选人，接纳独身生活」（De institutione lectorum et acolythorum, de admissione inter candidatos ad diaconatum et presbyteratum, de sacro caelibatu amplectendo, 1972: AAS 64 (1972) pp. 532-533）；《天主教法典》，230条1项；《罗马弥撒经书》，「总论」，98-99, 187-193。 <BR><BR>[112]见《罗马弥撒经书》，「总论」，187-190, 193；《天主教法典》，230条2-3项。 <BR><BR>[113]见梵二「礼仪」，24；「莫大恩赐」，2,18；《罗马弥撒经书》，「总论」，101, 194-198；《天主教法典》，230条2-3项。 <BR><BR>[114]见《罗马弥撒经书》，「总论」，100-107。 <BR><BR>[115]《罗马弥撒经书》，「总论」，91；见梵二「礼仪」，28。 <BR><BR>[116]见若望保禄二世，「向安的列斯主教团训话」（2002.5.7），2；「基督平信徒」宗座劝谕（Christifideles laici, 1988.12.30），23；教廷八部，「有关非晋秩信友协助司铎圣职的某些问题」训令（Ecclesiae de mysterio, 1997.8.15）：神学原则，4节。 <BR><BR>[117]见梵二「礼仪」，19。 <BR><BR>[118]见圣礼部，「无限爱德」训令（Immensae caritatis, 1973.1.29: AAS 65 (1973) p. 266）。 <BR><BR>[119]见圣礼部，「圣乐」训令（De Musica sacra, 1958.9.3），93c。 <BR><BR>[120]见宗座法律条文解释委员会，「释疑覆文」（Responsio ad propositum dubium, 1992.7.11: AAS 86 (1994) pp. 541-542）；礼仪圣事部，「致全球各主教团团长论基督平信徒的礼仪服务」书函（Letter to the Presidents of Conferences of Bishops on the liturgical service of laypersons, 1994.3.15: Notitiae 30 (1994) 333-335, 347-348）。 <BR><BR>[121]见《善牧》，65节。 <BR><BR>[122]见宗座法律条文解释委员会，「释疑覆文」（1992.7.11: AAS 86 (1994) pp. 541-542）；「致全球各主教团团长论基督平信徒的礼仪服务」（Notitiae 30 (1994) 333-335, 347-348）；礼仪圣事部，「致某主教书」（Lett. a qualche Vescovo, 2001.7.27: Notitiae 38 (2002) 46-54）。 <BR><BR>[123]见《天主教法典》，924条2项；《罗马弥撒经书》，「总论」，320。 <BR><BR>[124]见圣事部，《我们的救主》训令（Dominus Salvator noster, 26 marzo 1929.3.26），1。 <BR><BR>[125]见《我们的救主》，II。 <BR><BR>[126]见《罗马弥撒经书》，「总论」，321。 <BR><BR>[127]见路廿二18；《天主教法典》，924条1, 3项；《罗马弥撒经书》，「总论」，322。 <BR><BR>[128]见《罗马弥撒经书》，「总论」，323。 <BR><BR>[129]「梵二礼仪宪章廿五周年」，13。 <BR><BR>[130]「莫大恩赐」，5。 <BR><BR>[131]见《活于感恩祭的教会》，28；《罗马弥撒经书》，「总论」，147；「礼仪改革」， 4；「莫大恩赐」，4。 <BR><BR>[132]《罗马弥撒经书》，「总论」，32。 <BR><BR>[133]《罗马弥撒经书》，「总论」，147；见《活于感恩祭的教会》，28；亦见「莫大恩赐」，4。 <BR><BR>[134]《活于感恩祭的教会》，39。 <BR><BR>[135]见「礼仪改革」，2b。 <BR><BR>[136]见《罗马弥撒经书》，「总论」，356-362。 <BR><BR>[137]见梵二「礼仪」，51。 <BR><BR>[138]《罗马弥撒经书》，「总论」，57见「梵二礼仪宪章廿五周年」，13；信理部，「主耶稣」宣言（Dominus Iesus, 2000.8.6: AAS 92 (2000) pp. 742-765）。 <BR><BR>[139]《罗马弥撒经书》，「总论」，60。 <BR><BR>[140]见《罗马弥撒经书》，「总论」，59-60。 <BR><BR>[141]见《罗马礼书》（Rituale Romanum），「婚配礼典」（Ordo celebrandi Matrimonium, 1990），125；《罗马礼书》，「病人傅油礼及牧灵工作」（Ordo Unctionis infirmorum eorumque pastoralis curae, 1972），72。 <BR><BR>[142]见《天主教法典》，767条1项。 <BR><BR>[143]见《罗马弥撒经书》，「总论」，66；亦见《天主教法典》，6条1, 2项；767条1项；并与此有关的「有关非晋秩信友协助司铎圣职的某些问题」：实用的规定，3节1项。 <BR><BR>[144]《罗马弥撒经书》，「总论」，66；亦见《天主教法典》，767条1项。 <BR><BR>[145]见「有关非晋秩信友协助司铎圣职的某些问题」：实用的规定，3节1项；亦见《天主教法典》，6条1, 2项；宗座法律条文解释委员会，「释疑覆文」（1987.6.20: AAS 79 (1987) p. 1249）。 <BR><BR>[146]见「有关非晋秩信友协助司铎圣职的某些问题」：实用的规定，3节1项。 <BR><BR>[147]见特伦多大公会议第廿二会期（1562.9.17），「弥撒圣祭」，第8章（DS 1749）；《罗马弥撒经书》，「总论」，65。 <BR><BR>[148]见若望保禄二世，「向一些到罗马述职的美国主教训话」，2（1993.5.28: AAS 86 (1994) p. 330）。 <BR><BR>[149]见《天主教法典》，386条1项。 <BR><BR>[150]见《罗马弥撒经书》，「总论」，73。 <BR><BR>[151]见《罗马弥撒经书》，「总论」，154。 <BR><BR>[152]见《罗马弥撒经书》，「总论」，82, 154。 <BR><BR>[153]见《罗马弥撒经书》，「总论」，83。 <BR><BR>[154]见「礼仪改革」，5。 <BR><BR>[155]见《罗马弥撒经书》，「总论」，83, 240, 321。 <BR><BR>[156]见「有关非晋秩信友协助司铎圣职的某些问题」：实用的规定，3节2项。 <BR><BR>[157]尤见《时辰颂祷礼》（Liturgia Horarum, 1971）「总论」，93-98；《罗马礼书》，「祝福礼典」（De Benedictionibus, 1984.5.31），「总论」，28；「圣母像加冕礼」（Ordo coronandi imaginem beatae Mariae Virginis, 1981.3.25），10, 14；圣礼部，「特殊团体弥撒」训令（Actio pastoralis, 19695.5.15: AAS 61 (1969) pp. 806-811）；「儿童弥撒指南」（Pueros baptizatos, 1973.11.1: AAS 66 (1974) pp. 30-46）；《罗马弥撒经书》，「总论」，21。 <BR><BR>[158]见若望保禄二世，《天主仁慈》自动手谕（Misericordia Dei, 2002.4.7），2；见礼仪圣事部及圣职部，「释疑覆文」（Responsum ad propositum dubium: Notitiae 37 (2001) pp. 259-260）。 <BR><BR>[159]见「礼仪改革」，9。 <BR><BR>[160]特伦多大公会议第十三会期，（1551.10.11），「感恩圣祭」法令（Ss. Eucaristia），第2章（DS 1638）；见特伦多大公会议第廿二会期（1562.9.17），「弥撒圣祭」，第1-2章（DS 1740, 1743）；「圣体奥迹」，35。 <BR><BR>[161]见《罗马弥撒经书》「弥撒正典」（Ordo Missae），4。 <BR><BR>[162]《罗马弥撒经书》，「总论」，51。 <BR><BR>[163]见格前十一28。 <BR><BR>[164]见《天主教法典》，916条；特伦多大公会议第十三会期，「感恩圣祭」法令，第7章（DS 1646-1647）；《活于感恩祭的教会》，36；《圣体奥迹》，35。 <BR><BR>[165]见「活于感恩祭的教会」，42。 <BR><BR>[166]见《天主教法典》，844条1项；「活于感恩祭的教会」，45-46；亦见宗座基督徒合一促进委员会，「大公指南」（La recherche de l’unité, 1993.3.25），130-131。 <BR><BR>[167]见《活于感恩祭的教会》，46。 <BR><BR>[168]见《圣体奥迹》，35。 <BR><BR>[169]见《天主教法典》，914；圣事部，「教宗圣父」宣言（Sanctus Pontifex, 1973.5.24: AAS 65 (1973) p. 410）；圣事礼仪部及圣职部，「致全球各主教团团长」书函（In quibusdam, 1977.3.31: Enchiridion Documentorum Instaurationis Liturgicae, II, Roma 1988, pp. 142-144）；圣事礼仪部及圣职部，「释疑覆文」（1977.5.20: AAS 69 (1977) p. 427）。 <BR><BR>[170]见若望保禄二世，《主的日子》宗座牧函（Dies Domini, 1998.5.31），31-34。 <BR><BR>[171]见《天主教法典》，914条。 <BR><BR>[172]见梵二「礼仪」，55。 <BR><BR>[173]见「圣体奥迹」31；宗座法律条文解释委员会，「释疑覆文」（1988.6.1.: AAS 80 (1988) p. 1373）。 <BR><BR>[174]《罗马弥撒经书》，「总论」，85。 <BR><BR>[175]见梵二「礼仪」，55；「圣体奥迹」，31；《罗马弥撒经书》，「总论」，85, 157, 243。 <BR><BR>[176]见《罗马弥撒经书》，「总论」，160。 <BR><BR>[177]《天主教法典》，843条1项；见915条。 <BR><BR>[178]见《罗马弥撒经书》，「总论」，161。 <BR><BR>[179]礼仪圣事部，「释疑覆文」（Notitiae 35 (1999) pp. 160-161）。 <BR><BR>[180]见《罗马弥撒经书》，「总论」，118。 <BR><BR>[181]《罗马弥撒经书》，「总论」，160。 <BR><BR>[182]《天主教法典》，917；见宗座法律条文解释委员会，「释疑覆文」（1984.7.11: AAS 76 (1984) p. 746）。 <BR><BR>[183]见梵二「礼仪」，55；《罗马弥撒经书》，「总论」，158-160, 243-244, 246。 <BR><BR>[184]见《罗马弥撒经书》，「总论」，237-249；亦见85, 157。 <BR><BR>[185]见《罗马弥撒经书》，「总论」，283a。 <BR><BR>[186]见特伦多大公会议第廿一会期（1562.7.16），「领圣体」法令，第1-3章（DS 1725-1729；梵二「礼仪」，55；《罗马弥撒经书》，「总论」，282-283。 <BR><BR>[187]见《罗马弥撒经书》，「总论」，283。 <BR><BR>[188]见《罗马弥撒经书》，「总论」，283。 <BR><BR>[189]见圣礼部，「领受圣体圣事」训令（Sacramentali Communione, 1970.6.29: AAS 62 (1970) p. 665）；「礼仪改革」，6a。 <BR><BR>[190]《罗马弥撒经书》，「总论」，285a。 <BR><BR>[191]《罗马弥撒经书》，「总论」，245。 <BR><BR>[192]见《罗马弥撒经书》，「总论」，285b, 287。 <BR><BR>[193]见《罗马弥撒经书》，「总论」，207, 285a。 <BR><BR>[194]见《天主教法典》，1367条。 <BR><BR>[195]见宗座法律条文解释委员会，「释疑覆文」（1999.7.3: AAS 91 (1999) p. 918）。 <BR><BR>[196]见《罗马弥撒经书》，「总论」，163, 284。 <BR><BR>[197]《天主教法典》，932条1项；见「礼仪改革」，9。 <BR><BR>[198]《天主教法典》，904；见梵二「教会」，3；梵二「司铎」，13；亦见特伦多大公会议第廿二会期，「弥撒圣祭」，第6章（DS 1747）；保禄六世，《信德的奥迹》通谕（Mysterium fidei, 1965.9.3: AAS 57 (1965) pp. 761-762）；见《活于感恩祭的教会》，11；《圣体奥迹》，44；《罗马弥撒经书》，「总论」，19。 <BR><BR>[199]见《天主教法典》，903条；《罗马弥撒经书》，「总论」，200。 <BR><BR>[200]见梵二「礼仪」，36:1；《天主教法典》928条。 <BR><BR>[201]见《罗马弥撒经书》，「总论」，114。 <BR><BR>[202]《主的日子》，36；亦见「圣体奥迹」，27。 <BR><BR>[203]《主的日子》，尤其36；圣礼部，「特殊团体弥撒」训令（Actio pastoralis, 1969.5.15: AAS 61 (1969) pp. 806-811）。 <BR><BR>[204]见《天主教法典》，905, 945-958条；见圣职部，「弥撒献仪」法令（Mos iugiter, 1991.2.22: AAS 83 (1991) pp. 443-446）。 <BR><BR>[205]见《罗马弥撒经书》，「总论」，327-333。 <BR><BR>[206]见《罗马弥撒经书》，「总论」，332。 <BR><BR>[207]见《罗马弥撒经书》，「总论」，332；「莫大恩赐」，16。 <BR><BR>[208]见《罗马弥撒经书》，「总论」，333；附录四：「祝福弥撒用圣爵及圣盘礼」（Ordo benedictionis calicis et patenae intra Missam adhibendus）；《罗马主教礼书》，「祝圣教堂及祭台礼」（Ordo Dedicationis ecclesiae et altaris, 1977.5.29），第7章。 <BR><BR>[209]见《罗马弥撒经书》，「总论」，163, 183, 192。 <BR><BR>[210]《罗马弥撒经书》，「总论」，345。 <BR><BR>[211]《罗马弥撒经书》，「总论」，335。 <BR><BR>[212]见《罗马弥撒经书》，「总论」，336。 <BR><BR>[213]见《罗马弥撒经书》，「总论」，337。 <BR><BR>[214]见《罗马弥撒经书》，「总论」，209。 <BR><BR>[215]见《罗马弥撒经书》，「总论」，338。 <BR><BR>[216]见「礼仪改革」，8c。 <BR><BR>[217]见《罗马弥撒经书》，「总论」，346g。 <BR><BR>[218]《罗马弥撒经书》，「总论」，114；见16-17。 <BR><BR>[219]圣礼部，「圣体圣事」法令（Eucharistiae sacramentum, 1973.6.21: AAS 65 (1973) 610）。 <BR><BR>[220]见「圣体圣事」。 <BR><BR>[221]见「圣体奥迹」，54；「有关正确实践礼仪宪章」，95；《罗马弥撒经书》，「总论」，314。 <BR><BR>[222]见「主的筵席」3；「圣体奥迹」，53；《天主教法典》，938条2项；《罗马礼书》，「弥撒外领圣体及圣体敬礼规矩及指示」（De sacra Communione et de cultu Mysterii eucharistici extra Missam, 1973）：总论，9；《罗马弥撒经书》，「总论」，314-317。 <BR><BR>[223]见《天主教法典》，938条3-5项。 <BR><BR>[224]圣事部，「保存圣体」训令（Nullo unquam, 1938.5.26），10d。 <BR><BR>[225]见若望保禄二世，《维护圣事神圣》自动手谕（Sacramentorum sanctitatis tutela, 2001.4.30: AAS 93 (2001) pp. 737-739）；信理部，「保留予信理部惩处的较严重罪行」（Ep. ad totius Catholicae Ecclesiae Episcopos aliosque Ordinarios et Hierarchas quorum interest: de delictis gravioribus eidem Congregationi pro Doctrina Fidei reservatis: AAS 93 (2001) p. 786）。 <BR><BR>[226]见「弥撒外领圣体及圣体敬礼规矩及指示」，26-78。 <BR><BR>[227]《活于感恩祭的教会》，25。 <BR><BR>[228]见特伦多大公会议第十三会期，「感恩圣祭」法令，第5章（DS 1643）；「天主中保」（AAS 39 (1947) p. 569）；「信德的奥迹」（AAS 57 (1965) pp. 769-770）；「圣体奥迹」，3f；「莫大恩赐」，20；《活于感恩祭的教会》，25。 <BR><BR>[229]见希9:11；《活于感恩祭的教会》，3。 <BR><BR>[230]《活于感恩祭的教会》，25。 <BR><BR>[231]「信德的奥迹」（AAS 57 (1965) p. 771）。 <BR><BR>[232]见《活于感恩祭的教会》，25。 <BR><BR>[233]《天主教法典》，937条。 <BR><BR>[234]《活于感恩祭的教会》，10。 <BR><BR>[235]见《罗马礼书》，「弥撒外领圣体及圣体敬礼规矩及指示」，82-100；《罗马弥撒经书》，「总论」，317；《天主教法典》，941条2项。 <BR><BR>[236]《童贞玛利亚玫瑰经》，2。 <BR><BR>[237]见礼仪圣事部书函（Lettera della Congregazione, 1997.1.15: Notitiae 34 (1998) pp. 506-510）；宗座圣赦院，「致某司铎书函」（Lett. a qualche sacerdote, 1996.3.8: Notitiae 34 (1998) 511）。 <BR><BR>[238]见「圣体奥迹」，61；《罗马礼书》，「弥撒外领圣体及圣体敬礼规矩及指示」，83；《罗马弥撒经书》，「总论」，317；《天主教法典》，941条2项。 <BR><BR>[239]见《罗马礼书》，「弥撒外领圣体及圣体敬礼规矩及指示」，94。 <BR><BR>[240]见「善牧」，65节。 <BR><BR>[241]《天主教法典》944条2项；见《罗马礼书》，「弥撒外领圣体及圣体敬礼规矩及指示：总论」，102；《罗马弥撒经书》，「总论」，317。 <BR><BR>[242]《天主教法典》，944条1项；见《罗马礼书》，「弥撒外领圣体及圣体敬礼规矩及指示：总论」，101-102；《罗马弥撒经书》，「总论」，317。 <BR><BR>[243]《活于感恩祭的教会》，10。 <BR><BR>[244]见《罗马礼书》，「弥撒外领圣体及圣体敬礼规矩及指示：总论」，109。 <BR><BR>[245]见《罗马礼书》，「弥撒外领圣体及圣体敬礼规矩及指示：总论」，109-112。 <BR><BR>[246]见《罗马弥撒经书》，「耶稣圣体圣血节」，集祷经。 <BR><BR>[247]见「有关非晋秩信友协助司铎圣职的某些问题」：神学原则，3节。 <BR><BR>[248]《天主教法典》，900条1项；见拉特朗第届大公会议（1215.11.11-30），第1章（DS 802）；克莱孟六世，「致亚美尼亚大公主教默基塔尔（Mekhitar）书函」（Super quibusdam, 1351.9.29: DS 1084）；特伦多大公会议第廿三会期（1563.7.15），「圣秩圣事的教义及规条」，第4章（DS 1767-1770）；「天主中保」（AAS 39 (1947) p. 553）。 <BR><BR>[249]见《天主教法典》230条3项；若望保禄二世，「基督平信徒参与司铎牧职研讨会上发言」（Discorso al Simposio sulla «partecipazione dei fedeli laici al ministero pastorale dei sacerdoti», 1994.4.22），2；「有关非晋秩信友协助司铎圣职的某些问题」：前言（AAS 89 (1997) pp. 852-856）。 <BR><BR>[250]见《救主的使命》，53-54；「有关非晋秩信友协助司铎圣职的某些问题」：前言（AAS 89 (1997) pp. 852-856）。 <BR><BR>[251]见「传教」，17；《救主的使命》，73。 <BR><BR>[252]见「有关非晋秩信友协助司铎圣职的某些问题」：实用的规定，8节2项。 <BR><BR>[253]见《活于感恩祭的教会》，32。 <BR><BR>[254]《天主教法典》，900条1项。 <BR><BR>[255]见《天主教法典》，910条1项；亦见「主的筵席」，11；「有关非晋秩信友协助司铎圣职的某些问题」：实用的规定，8节1项。 <BR><BR>[256]见《天主教法典》，230条3项。 <BR><BR>[257]见「无限爱德」：前言（AAS 65 (1973) p. 264）；「某些职务」（AAS 64 (1972) p. 532）；《罗马弥撒经书》：附录三：「委任送圣体员礼节」（Ritus ad deputandum ministrum sacrae Communionis ad actum distribuendae）；「有关非晋秩信友协助司铎圣职的某些问题」：实用的规定，8节1项。 <BR><BR>[258]见「莫大恩赐」，10；见宗座法律条文解释委员会，「释疑覆文」（1984.7.11: AAS 76 (1984) p. 746）。 <BR><BR>[259]见「无限爱德」，1；宗座法律条文解释委员会，「释疑覆文」（1988.6.1: AAS 80 (1988) p. 1373）；「有关非晋秩信友协助司铎圣职的某些问题」：实用的规定，8节2项。 <BR><BR>[260]见《天主教法典》，767条1项。 <BR><BR>[261]见《天主教法典》，766条。 <BR><BR>[262]见「有关非晋秩信友协助司铎圣职的某些问题」：实用的规定，2节3-4项。 <BR><BR>[263]见《主的日子》，尤其31-51；《新千年的来临》，35-36；《活于感恩祭的教会》，41。 <BR><BR>[264]梵二「司铎」，6；见「活于感恩祭的教会」，22, 33。 <BR><BR>[265]见「圣体奥迹」，26；圣礼部，「无司铎举行的主日礼仪指南」（Christi Ecclesia, 1988.6.2），5, 25。 <BR><BR>[266]见「无司铎举行的主日庆典指南」，18。 <BR><BR>[267]见「主的筵席」，2。 <BR><BR>[268]见《主的日子》，49；《活于感恩祭的教会》，41；《天主教法典》，1246-1247条。 <BR><BR>[269]《天主教法典》，1248条2项。见「无司铎举行的主日礼仪指南」，1-2。 <BR><BR>[270]《活于感恩祭的教会》，33。 <BR><BR>[271]见「无司铎举行的主日庆典指南」，22。 <BR><BR>[272]《活于感恩祭的教会》，30；亦见「大公指南」，115。 <BR><BR>[273]见「大公指南」，101。 <BR><BR>[274]《天主教法典》，292条；见宗座法典条文解释委员会，「正确解释天主教法典第二部分1335条的声明」（1997.5.15），3（AAS 90 (1998) p. 64）。 <BR><BR>[275]见《天主教法典》，976, 986条2项。 <BR><BR>[276]见宗座法律条文解释委员会，「正确解释天主教法典第二部分1335条的声明」（1997.5.15），1-2（AAS 90 (1998) pp. 63-64）。 <BR><BR>[277]有关获特准豁免独身生活的司铎，请见信理部，「豁免司铎独身的规则」（Normae substantiales, 1980.10.14），5节；亦见「有关非晋秩信友协助司铎圣职的某些问题」：实用的规定，3节5项。 <BR><BR>[278]圣多玛斯，《神学大全》，II, 2, q. 93, a. 1。 <BR><BR>[279]见「梵二礼仪宪章廿五周年」，15；亦见梵二「礼仪」，15-19。 <BR><BR>[280]见「维护圣事神圣」（AAS 93 (2001) pp. 737-739）；信理部，「保留予信理部惩处的较严重罪行」（AAS 93 (2001) p. 786）。 <BR><BR>[281]见《天主教法典》，1367条；宗座法典条文解释委员会，「释疑覆文」（1999.7.3: AAS 91 (1999) p. 918）；「保留予信理部惩处的较严重罪行」（AAS 93 (2001) p. 786）。 <BR><BR>[282]见《天主教法典》，1378条2项1款、1379条；「保留予信理部惩处的较严重罪行」（AAS 93 (2001) p. 786）。 <BR><BR>[283]见《天主教法典》，908, 1365条；「保留予信理部惩处的较严重罪行」（AAS 93 (2001) p. 786）。 <BR><BR>[284]见《天主教法典》，927；「保留予信理部惩处的较严重罪行」（AAS 93 (2001) p. 786）。 <BR><BR>[285]《天主教法典》，387条。 <BR><BR>[286]《天主教法典》，838条4项。 <BR><BR>[287]《天主教法典》，392条。 <BR><BR>[288]见《善牧》，52节。 <BR><BR>[289]见《善牧》，63节。 <BR><BR>[290]见《天主教法典》，1417条1项。 <BR><BR>[291]《活于感恩祭的教会》，24。 <BR><BR>[292]《活于感恩祭的教会》，53-58。 <BR><BR>[293]见梵二「礼仪」，14；亦见11, 41, 48。 <BR><BR>[294]见圣多玛斯，《神学大全》，III, q. 64, a. 9 ad primum。 <BR><BR>[295]见《罗马弥撒经书》，「总论」，24。 <BR> <BR></P>


教廷圣部文件全集-病人傅油及照顾病人礼典（上）-天主教图书中心--天主教文学,书籍,图书,书库

其他部委

病人傅油及照顾病人礼典（上）

导 言
壹、论人类的疾病及其在救助奥迹中的意义

1 人类的痛苦及疾病，常被视为人生最大的困难，扰乱着人的良心。信仰基督的人，虽有同样感觉和体验，然因信德之光的协助，能认清痛苦的崇高奥义，而勇敢忍受痛苦。他们因基督的教导，不但知道疾病为自己及世界的得救的意义及价值，也知道自己生病，是受基督钟爱的证据，他在世时，曾屡次访问病人，医治他们。

2 疾病与罪似乎紧密相联，但患病的原因十分复杂，不能都视为每人罪过的惩罚 ( 参阅若 9 : 3 )。基督自身本无罪过，但为应验依撤意亚先知的预言，他在受难时忍受了各种创伤，并担负了人类的一切痛苦 (参阅依 53 : 4 - 5 )。并且，因为我们是他的肢体，我们受苦时，他也跟我们一起受苦；我们所受的痛苦虽属短暂轻微，却能为我们换取永远光荣的厚报 ( 参阅格后 4 : 17 )。

3 天主的上智虽然如此安排，要人竭力抵抗疾病，努力保持健康，以便在社会及教会中尽好自己的职务，但是也要人时常准备补充基督苦难所欠缺的，等待受造物的得救，以进入天主子女的光荣中 ( 参阅哥 1 : 24、罗 8 : 19 - 21 ) 。此外，病人在教会中也有一种使命，就是以自己的见证，规劝健康的人，不要忘却主要的或天上的事物，并指出人终不免于死，只有藉基督的
死亡及复活的奥迹才可得救。

4 不但病人当对疾病奋闘，医师及护士等亦应作一切有益于病人身心的试验或其他工作；他们这样作，是实践基督的教训：他命令人访问病人，好似将整个病人托付给访问的人，使能获得身体方面的协助，及精神方面的慰藉。
贰、论给病人应付的圣事
( 甲 ) 论病人傅油

5 福音给我们充分地说明，吾主耶稣如何照顾了病人的灵魂和肉身，并命门徒们同样去做。这种对病人关心的主要表现是他的傅油圣事。这圣事由圣雅各伯在书信中予以传布；从此圣教会，常为自己的信友，以司铎的傅油与祈祷，将病人托付给会受苦，和享受光荣的主，使他们获得支持和助佑 ( 参阅雅 5 : 14 - 16 )，并且劝告他们为了天主子民的利益，将自己与基督的苦难与死之相联合 ( 参阅罗 8 : 17；哥 1 : 24；弟后 2 : 11 - 12；伯前 4 : 13 )。

因为人患重病时，需要天主的特别帮助，使他在痛苦中不致失望，在受诱惑时不致失掉信德。

因此，基督以傅油圣事，犹如一坚固的堡垒，卫护患病的信友。

这圣事的礼仪，特别在于教会司铎的覆手，和出自信德的析祷，以及为病人敷抹祝圣过的油；此一礼仪象并赋予天主圣宠。

6 这圣事给予病人圣神的恩宠，藉以帮助整个人得到救援，依赖天主获得力量，以抵抗邪魔的诱惑，和对死亡的畏惧；因此，病人不但能勇敢地承受痛苦，且能予以克服；若为救灵有益，也能获得健康；如有需要，也可得罪赦，和免除应作的补赎。

7 傅油常与出自信德的祈祷相联合 ( 参阅雅 5 : 15 )，傅油时，在施行圣事者及领此圣事者身上，表现出他们的信德；但应首先激起他们的信德，因为是病人及教会的信德，使他得救；是由于教会对基督的死亡及复活的信德，坚事获得其效力 ( 参阅雅 5 : 15 )，并使人对所期望的天国，藉着圣事，获得保证 。

( A )论当领傅油圣事的人

雅各伯在他的书信中声明，应当给病人傅油，以支持他，救助他 ( 雅 5 : 14 )。因此对因疾病或年老，而有生命危险的病人，应尽力设法施与傅油圣事。

为确知病情的严重性，只要有一般的判断即可，不必过份的疑虑；必要时，可与医生洽商。

9 若病人在傅油后痊愈，或在同一疾病中，情形转为危险时，可重领此圣事。

10 若由于危险疾病，需行手术，则手术前，病人亦可领傅油圣事。

11 老人身体衰弱，虽无危险性的疾病，亦可领傅油圣事。

12 儿童若已达到运用理智的年龄，并由此圣事可得助佑，亦可领傅油圣事。

13 在公开或私下给教友讲道时，当教导他们期望领傅油圣事；一有合适机会时，即满怀着信德及热诚去领，不要无故拖延。一切服待病人的，亦当教导他们知道这圣事内性质。

14 失去知觉或理智的病人，如果我们确知他在理智清醒时，一定会要求领此圣事，则可给他行此傅油礼。

15 司铎来到时，若病人已死，当为他祈求天主，赦免他的罪过，并接他进入天国，而不必施予傅油圣事；但若怀疑病人是否已死，则可有条件地施行此圣事 ( 135 条， 62页 )。

( B )论傅油圣事的施行者

16 给病人傅油是司铎的专职。主教，堂区主任和他们的助理，管理医院、安老院的司铎、圣职修会的院长，普通都有此职务。

17 在修士修女及教友协助下，准备病人和其左右的人，以及给病人施行圣事，都是他们的职务。
若不同堂区或医院的病人聚集一处，领傅油圣事时，教区教长当加以安排处理。

18 其他司铎，由十六条所指定的人同意后，方可施行此圣事。但在紧急情况下，可假定有权者一定许可，只要事后通知堂区主任、驻医院司铎即可。

19 若有二位或多位司铎在一病人旁，可由其中一位司铎念祷词，行傅油礼，其他司铎可分别行一部分礼节，如开始礼、读经、祷文及训词，每人也可行覆手礼。

( C ) 论傅油时所需要的物品

20 此圣事适当的材料为橄榄油，需要时，其他植物油也可。

21 傅油礼所用的油，当由主教或由法律或圣座特准享有此权力的司铎祝圣。

主教以外，依法律，下列诸人可祝圣病人油：

( a ) 按法律，与教区主教相等者。

( b ) 在实在必要时，任何司铎。

病人油之祝圣礼，主教依惯例于圣周星期四举行。

22 倘若依二一条 ( b )，病人油将在行礼时祝圣，则司铎可自己携带要祝圣的油，或由病者家人在适当的器皿中准备。施行圣事后，所余下的油，则浸于棉花中，燃火烧掉。

若司铎用主教或司铎祝圣过的圣油，则自己随身携带盛此油的器皿，此器皿当由适当的材料制造，常保持清洁，并盛有足够的油；为便于使用，将此油浸入棉花，行傅油礼后，司铎带回器皿，放在适宜的地方，应注意保存此病人油，并于适当时期换新，或在每年圣周星期四主教祝圣圣油后，或在需要时，可多次重新祝圣。

23 傅油时，以油擦病人之额及双手，宜将经文分开，擦额时念前半段，擦手时念后半段。

在紧急时，只要在额上擦油即可，或因病人的特别情形不能在额上傅油时，可在身体其他更适当的部位，并同时念整段经文。

24 但依照各民族之特性及传统，增加傅油次数，或变换其部位并不禁止，在编印本地礼书时当注意此点。

25 依照拉丁礼仪，给病人傅油的主要经文如下：「藉此神圣的傅油，并赖天主的无限仁慈，愿天主以圣神的恩宠助佑你，赦免你的罪，拯救你，并减轻你的病苦。」

( 乙 ) 临终圣体

26 信友将离开现世时，由基督的圣体圣血所坚强，获得复活的保证，正如主耶稣所说 : 「谁吃我的肉，并喝我的血，必有永生，在末日，我且要使他复活」 ( 若 6 : 54 )。
如果可能，最好在弥撒中领临终坚体；这样可使病人领坚体兼领圣血。因此，领临终圣体也使病人参与主的死亡和他升到天父面前的奥迹，这正是弥撒所举行的奥迹。

27 凡已受洗，能领圣体者，皆当领临终圣体。一切信友，处于死亡危险时，不管危险来源如何，都有责任领圣体；牧者当注意，勿因拖延致使病人失去领此圣事的机会，并且要设法使信友在清醒时领之。

28 信友领临终圣体时，可重发领洗时的誓愿，因为，是藉着洗礼，他才成了天主的义子，和永生的继承人。

29 送临终圣体的普通职员，是堂区主任及其助理，医院中照顾病人的司铎，圣职修会的院长；在紧急时，任何司铎，至少假定会得到有权者之许可，也可送临终圣体。
无司铎时，执事、修女、男女信友，由主教以圣座权力，正式派定为送圣体者，皆可送临终圣体。在此情形下，执事应依礼仪书中所指定的礼规而行，其他人则应依照平常送圣体的礼仪而行，但用本书 112 条所列为送临终圣体的经文。( 见第 96 页 )。

( 丙 )论连续的礼仪

30 有时由于急病或其他原因，使人处于死亡危险时，可行连续礼仪，即使病人能连续办告解，领傅油及临终圣体。
若因死亡危险在即，时间不允许依次举行上面所提三件即事，则先让病人办告解，紧急时，只告明罪类即可，然后给他送临终圣体，因为每一位信友在死亡危急中应领临终圣体；以后，若尚有时间，则当行傅油礼。
若因疾病，不能领圣体时，刖当给他行傅油礼。

31 若病人当领坚振，当注意以下 117，124，136 - 137 条的规定。
在危险中，若主教不能来到，或被正当原因所阻，则以下诸人依法有权施行坚振：堂区主任、副主任，他们不在时，其他助理司铎；特殊堂区的管理司铎；堂区代理主任或临时代理主任及助理，若上述司铎都不在时，则凡未被教会处罚的司铎均可。

参、论对病人的职务及服务

32 在基督的奥体 --- 教会中，若有一肢体受苦，其他一切肢体亦共同受苦 ( 格前 12 : 26 )。因此对病人的照顾，以及为减轻人类痛苦的种种慈善与互助事业，教会都非常重视。再者，一切延长人类寿命的科学试验，与任何人对病人衷心所作的努力，都可视为福音的准备，和分担基督服务人群的职务。

33 因此，凡巳受洗者，都应在基督奥体中参与互助互爱的职务：或同疾病奋闘，和照顾病人，成为病人行圣事。这些圣事，一如其他圣事，具有团体性，在施行圣事时，亦应尽量表现出来。

34 病人的亲友及服事他们的人，有特别辅助的职责；( 如果他们是教友，) 他们先当以信德的言语及祈祷，坚强病人，将他们托付给受苦与复活的主基督，劝他们与基督同受苦难、死亡，以求天主子民的利益。病重时，他们应立即通知当区主任，并以明智的言语准备病人，在适当的时刻领受圣事。

35 司铎 --- 特别是堂区主任及第十六条中所指出的司铎，都有职责时常访问，并以爱德去帮助病人。另外施行圣事时，他们应激起参礼者对永生的期望，加强他们对受苦和光荣之基督的信德；这样，他们带来慈母教会的关怀及信仰的安慰，使有信仰的人，获得鼓励，使其他的人也想别天上之事。

36 为使教友特别是病人，对傅油及临终圣体易于领梧，并使他们的信德更充分地得到滋养而坚强，并能表达出来，最重要的，是在准备他们举行或参加圣事时，特别是在公开学行时，给他们讲解通当的教理。

37 在准备及安排举行圣事时，司铎应先寻问病人的情形，以决定如何安排礼仪，选读圣经和祷文，以及是否举行弥撤，送临终圣体等。尽可能与病人或其家人预先将上述一切安排妥当，并解释圣经的意义。

肆、论主教团所能作的适应

38 根据礼仪宪章第六三条第二项，主教团有权拟定适合当地需要，并与罗马礼仪书符合的特用礼仪书，经圣座核准后，在其所属地区应用。

对此事，主教团有以下职权：

a 规定礼仪宪章第三九条的通应。

b 明智地考虑，在各民族的文化及传统中，何种成份可以允许；因此，除 a以外，其他有益或需要的通应，均可呈请圣座认可。

c 专用礼仪书中，若已有一些特别的成份，可予以保留，但应符合礼仪宪章及今日的需要，或将这些成份再加以适应。

d 准备译文时，当注意适合当地文化及语言的性质；可能时，插入一些适当的歌曲。

e 罗马礼书上的前言，如有需要，可加以适应和补充，以使信友积极地、有意识地参与圣礼。

f 在出版主教团准备的礼仪书籍时，内容的编排，应尽量适合于牧灵之用。

39 罗马礼仪书中，若有多种自由选用的经文，地方专用礼仪书中，可加入其他同类型的经文。

伍、论施行圣事者所能作的适应

40 施行圣事者，应针对环境、其他需要，以及病人和其他信友的意愿，自由运用礼书中所给予的各种权利。

a 首先应注意病人是否疲倦，以及其每时每刻健康情形的变化；因此，在需要时，可缩短礼仪。

b 若无任何信友团体参加，司铎应记住，也应提醒病人，他们两个人被己构成教会。因此，在施行圣事前后，司铎要自己设法给病人表现出教会对他的友爱及协助，若病人赞成，亦可由当地教会的另一信友去做。

c 若病人领傅油圣事后痊愈，则劝他为所得恩惠，感谢天主，比如去参与弥撒，或用其他适当方式，感谢天主赐予的种种恩惠。

41 施行圣事时，应遵守礼节的结构，但也要适应地方及人事环境。忏侮礼，依情形可在礼仪开始时，或念圣经后举行。为坚油之感谢祷词，有时可用劝言代替。如果病人卧在病院中，而处于同一病房的病人，完全不参加举行圣事时，尤应特别注意。

第一章 慰问及为病人送圣体礼规

壹、慰问病人

(一) 所有教友都应分担基督和教会对病人的慈爱和关怀。勾位教友应尽可能访问病人，予以细心的照顾和安慰，他们有任何需要，也予以友谊的帮助。( 42 )

(二) 堂区神父及负责照顾病人者, 尤应以信德的言词给病人解释身体疾病在救恩奥迹中的意义。也要劝导他们，使他们在信德光照之下，知道与受苦的基督相结合，以祈祷圣化他们的疾病，并由祈祷中汲取忍受病苦的毅力。
他们也有责任渐渐引导病人，在可能范围内，勤办告解、勤领取体，尤其在通当时刻领受病人傅油和临终坚体。( 43 )

(三) 应帮助病人自己、或与亲友或侍候病人者常行祈祷。这种祈祷最好取材于圣经：或默想有助于了解人身疾病意义的耶稣言行；或由圣咏中或由其他部份选取合通的祷词及思想。为使病人善行祈祷，必须给予适当的辅导；神父有时应乐于与病人一齐祈祷。( 44 )

(四) 神父在访问病人时，可举行简短的圣道礼 ( 圣经诵读 )，先以友爱的交谈预作准备, 共同选取适当的经文。诵读圣经以后，最好加念一端祷词，祷词可取自圣咏，或取用其他祷词或祷文；最后可覆手祝福病人。 ( 45 )

圣经诵读 ( 与病人一起举行 )

1. 导言 ( 可用以下言词开始 )

耶稣说过：「你们受苦的，和负重担的人，都到我跟前来！我要使你们获得休息。」现在， 我们一齐投靠我们的主耶稣，他是我们忧苦时的安慰，是我们病弱中的力量。因父及子及圣神之名。阿们。

2. 祷文

领：主耶稣！您的仆人病了，求您开恩，求您照顾。
答：求主俯听我们。
领：主耶稣！只要您说一句话，您的仆人就会痊愈，求您赐给您这位患病的仆人坚忍的精神。也求妳说一声：「痊愈吧！」( 答 )
领：主耶稣！「妳承担了我们的脆弱，背负了我们的疾病。」求妳赐给您的仆人忍受病苦的力量。( 答 )
领：主耶稣！您在世时，许多人带着瘸子、残废、瞎子、哑巴和各种病人到您跟前来妳都治好了他们。求妳也治好您的仆人。( 答 )
领：主耶稣！您在痛苦中曾给我们立了祈祷的榜样：「父啊！如果可能，求您撤回这苦杯吧。但不要按照我的意愿，而要按照您的圣意。」求您赏赐我们认识您的旨意，使我们谦恭顺从。( 答 )

3. 读 经

( 可视对象选读这当的音节。见本书第七章：圣经选读 )

恭读圣玛窦福音 ( 8 : 4 - 10, 13)

那时候，耶稣进了葛法翁，有一位百夫长来到他跟前，求她说：「主啊！我的仆人瘫痪了，躺在家里，非常痛苦。」耶稣对他说：「我去治好他。」百夫长答说：「主啊！您到舍下来，我不敢当，只要您说一句话，我的仆人就会好的，因为我虽是为人权下的人，也有士兵属我权下；我对这个说：你去，他就去；对另一个说：你来，他就来；对我的仆人说：「你做这个！」他就做」耶稣听了，非常诧异，对跟随的人说：「我实在告诉你们：在以色列我从来没有见过一个人，有这样大的信心。」然后对百夫长说：「你回去，就照你所信的﹒给你成就吧！」仆人就在那时刻痊愈了。

( 读经后可默祷片刻；答唱咏可自第七草 183 - 186 当中选择 )

4. 答唱咏 ( 参关咏 103 )

领：我的灵魂﹒请赞颂上主！我的灵魂，请赞颂她的圣名，不要忘记她的恩宠。
答：我的灵魂，请赞颂上主！
领：是他赦免了你的各种罪过；是她治愈妳的一切痛苦；是他解救你的生命脱离危险；是她的温良慈善，保你平安。
答：我的灵魂，请赞颂上主！
领：他对我们的慈爱，远比天高地厚；他饶恕我们的罪过，永远不再迫究。
答：我的灵魂，请赞颂上主！
领：他怜爱我们，有如慈父怜爱自己的子女；他原知道我们的来历，也知道我们不过是尘土而已。
答：我的灵魂，请赞颂上主！
领：人的岁月有如青草，又像田野盛开的鲜花，狂风一吹过，生命就会结束，再也没有人会认识他。
答：我的灵魂，请赞颂上主！
领：但上主对敬畏他的人永远广施慈恩，并以正义对待他们的子孙。
答：我的灵魂，请赞颂上主！

( 以下经文与病人同念 )

5. 病中祷词

全能的天主！您创造了我，又抚育保佑我，自始至终，无时间断。我今抱病在身，深感软弱无力，疼痛难忍；求您赐给我力量，效法古圣约伯，安心忍受一切病苦。仁慈的天父！您为拯救我们，派遣了您的圣子降生成人；恳求您使我常常想到耶稣如何代人赎罪，历经忧患，使我效法她受苦忍辱的榜样。我不急于祈求您免除我的病苦，但求使我能仰合妳的旨意，勇敢忍受。我愿意奉献我的忧苦，赔偿我所犯的罪过，我愿意接受您所赐给我的一切：无论喜乐或忧苦，健康或疾病，我都乐意接受，但求您坚强我的信心，使我常常依靠妳的慈爱，总不失望悲伤。以上所求是靠我们的主基督。阿们。

6. 天主经

领：天主是我们的慈父，在任何境遇中，他都照顾我们。现在我们用主耶稣教给我们的祷词，向他说：

众：我们的天父，愿妳的名受显扬，愿您的国来临；愿妳的旨意奉行在人间，如同在天上。求您今天赏给我们日用的食粮；求您宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，但救我们免于凶恶。阿们。

7. 祝福

愿全能的天主降福我们，在一切灾祸中保佑我们，引导我们到达永生。因父及子及圣神之名。阿们。

贰、为病人送圣体

应注意事项

(一) 照顾人灵的牧者，应特别关注病人及年迈者，虽然他们病势并不严重、没有生命危险，也宜多次，甚至每天给他们送圣体，尤其在复活期内。送圣体可在一天中的任何时刻。
领圣体的病人不能吞咽饼形时，可只领圣血。但应遵守规定的条件 ( 见 87 页第 95 条 ) 。侍候病人者可与病人一起领圣体，但当还守法定的规则。( 46 )

(二) 为给圣堂以外的人送圣体，所携带的圣体应装在密盖的圣体盒内；送圣体者的服装和举止要合乎当地的习惯。( 47 )。

(三) 负责照顾病人者应整理病人房间，特别准备一张桌子，上覆白布，以便安置圣体，依照习惯，桌上也备置苦像、圣水壶、洒水具，以及蜡烛。( 48 )

一、通常仪式

1. 致 候 ( 49 )

( 神父身穿适合这圣职的服装，到了病人处，和善地向病人及周围的人致候，可用以下致候词：)

祝你们全家平安！ ---- 答：祝神父平安！
或
愿主的平安常与你们同在。 ---- 答：也与你的心灵同在。

(或用其他弥撒中所用的致候词)
(神父将圣体供于桌上，与在场众人向圣体致敬)

2. 洒 圣 水 ( 50 )

(然后视情形可向病人及病房洒圣水，同时念下列经文：)

愿这圣水使我们想起曾领受的洗礼，并怀念以苦难和复活救赎我们的主基督。

3. 告解或忏悔 ( 51 ) ( 52 )

(如有必要，神父先听病人告解，如病人不办告解，或有其他人也领圣体，则神父请病人及参礼者念忏悔词：)

弟兄们，现在请大家认罪，好能善领圣体。

(静默片刻，然后大家念忏悔词：)

全体：我向全能的天王和各位教友，承认我思、行为上的过失。(槌胸) 我罪，我罪，我的重罪。为此，恳请终身童贞圣母玛利亚、天使、圣人、和你们各位教友，为我祈求上主，我们的天主。

神父 ：愿全能的天主垂怜我们，赦免我们的罪，使我们得到水生。

全体：阿们。

4. 读圣经 ( 53 )

(如认为通当，可由一位参礼者，或由神父自己诵读一段圣经，譬如：)

( 一) 若 6 : 54 - 59

主说：谁吃我的肉，喝我的血，必得永生，在末日我还要使他复活；因为我的肉是真实的食物，我的血是真实的饮料。谁吃我的肉，喝我的血，他便住在戎内，我也住在他内。正如那生活的父派遣了我，我因父而生活；照样，那吃我的人，也要因我而生活。这就是从天上降下来的食粮，不像你们的祖先吃了玛纳仍然死了；谁吃这食粮，必要活到永远。

( 二 ) 若 14 : 6

主说：我是道路、真理、生命，除非经过我，谁也不能到父耶里去。

( 三 ) 若 14 : 23

主说：爱我的人，必遵守我的话，我父也必爱他，我们要到他那里去，并要在他那里作为我们的住所。
或其他：若 15 : 4；格前 11 : 26，若 14 : 27；若 15 : 5 ；若壹 4 : 6。
( 读经后可予以简短的解释 )

5. 天 主 经 ( 54 )

(神父可用下列或其他类似的言词领念「天主经」：)

请大家祈求天主，一齐念主耶稣基督亲自教给我们的经文：
全体：我们的天父，愿您的名受显扬；愿您的国来临；愿您的旨意奉行在人间，如同在天上。求您今天赐给我们日用的食粮；求您宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，但救我们免于凶恶。阿们。

6. 送圣体 ( 55 ) ( 56 )

(神父举起圣体念：)

请看！天主的羔羊，请看！除免世罪者。蒙召来赴圣宴的人是有福的。

(病人及其他领坚体者同念：)

主，我当不起您到我心里来，只要您说一句话，我的灵魂就会痊愈。

(神父在病人前举示圣体说 : )

基督圣体。( 或：基督圣血 ) 。
病人答：阿们。

(然后恭领圣体，其他参礼者若要领圣体，亦照常礼恭领)

7. 结束祷词 ( 57 )

(送圣体完毕，神父照常规洗圣器，然后可默祷片刻，继续念以下结束祷词：)

请大家祈祷 : 主、圣父、全能永生的天主！我们的弟兄( 姊妹 ) 领受了您的圣子、我们的主耶稣基督的至圣圣体 ( 圣血 ) ，我们恳求您，使他神形受益，获得永生。以上所求是靠我们的主基督。
答：阿们。

8. 祝福 ( 58 )

(然后降福病人及参礼信众 : 或以尚存有圣体的圣盒降福，或用为病人特定的祝福经文，或用弥撒后的降福经文均可。)

(第一式)

愿天主圣父降福你。 答：阿们
愿天主圣子治愈你。 答：阿们
愿天主圣神光照你。 各：阿们。
保护你的身体，并拯救你的灵魂。答：阿们。
照顾你的身体，引领你到达永生。答：阿们。
愿全能的天主圣父、圣子、　十　圣神也降福在场的诸位亲友。 答：阿们。

(第二式)

愿全能的天主圣父、圣子、　十　圣神降福你们，常与你们同在。 答：阿们。

二、为病人送圣体简式

应注意事项

(一) 给住在同一医院不同病房的病人送圣体时，可用这简短仪式，也可加入通常仪式中的几条主要项目。( 59 )

(二) 若病人愿告解，神父在送圣体前，先听告解，赦他们的罪。( 60 )

(三) 仪式可在圣堂、或小圣堂、或第一个病房即行开始。( 61)

1. 开始礼

(神父开始时可念以下对经：)

在这圣筵中，我们恭领基督，纪念他的苦难，心灵充满恩宠，并获得来世光荣的保证。

2. 送圣体 ( 62 )

(神父由执烛者陪同，到病人前，或向同一病房的多数病人念：)

请看，天主的羔羊！请看，除免世罪者！蒙召来赴圣宴的人是有福的。

(领圣体者答念：)

主，我当不起您到我心里来，只要您说一句话，我的灵魂就会痊愈。

3. 结束词 (63)

(结束祷词可在圣堂，或小圣堂，或第一个病房里念，省略降福。)

天主！您藉您惟一圣子的逾越奥迹，完成了人类的救赎工程；求您垂怜，使我们藉着圣事的标记，能忠诚地传报基督的圣死典复活，使您的救恩在我们身上不断地增长。以上所求是靠我们的主基督。阿们。

第二章 病人傅油仪式

壹、通常仪式

应注意事项

(一) 在举行病人傅油圣事以前，神父应先了解病人的状况，以便能在准备及选读圣经上有一个目标。在可能范围内应向病人及其家人讲解圣事的意义，与他们共同准备举行此圣事。(64)

(二) 若病人需要告解，神父尽可能在举行傅油礼以前听告解。若病人在傅油时需办告解，则可在傅油礼开始时听告解。否则，在适当时刻举行忏悔仪式。( 65 )

(三) 为并非卧床不起的病人，可在圣堂或其他适当的地方，预备一个座位，坐着领受傅油圣事，使亲友们易于集合参与这个仪式。在医院同一病房中，如有其他卧床病人，神父亦应顾及他们。因为他们或许也能参与礼仪，也可能感到厌倦；如果他们不是信徒，也可能引起反感。( 66 )

(四) 为多数病人傅油时，也用下面提供的仪式，覆手及傅油礼和行礼时应念的经文，应给每位病人个别举行。其他经文只用多数，向全体念一次即可。( 67 )

(五) 此傅油礼宜在一种安详的气氛中举行。所以地方的布置要特别注意。可视地方情形，用鲜花、蜡烛等加以点缀，以示庄严。应准备一张桌子，以便放置圣油，或要祝圣的油，以及圣体 ( 如病人行傅油礼后立刻领圣体 )。

(六) 神父在开始行礼之前，可将一些任务 ( 如读经、信友祷词等 ) 分配给参礼者，以便参礼者更积极地参与。
一、准 备 礼

1. 致候 ( 68 )

( 神父身穿适合这圣职的服装，到了病人处，和善地向病人及周围的人致候，可用下列致候词之一：）

(一) 祝你们全家平安。
答：祝神父平安。

(二) 愿天父的慈爱，基督的圣宠，圣神的恩赐，与你们同在。( 或：愿主的平安常与你们同在。) 答：也与神父同在。

(三) 愿天父和基督，赐给你们恩宠及平安。答：赞美天父和基督。

2. 洒圣水 ( 69 )

( 神父可向病人及病房洒圣水，也可让病人及参礼者蘸圣水划十字圣号，同时念下列经文：)

愿这圣水使我们想起曾领受的洗礼，并怀念以苦难和复活救赎我们的基督。

3. 导言 ( 70 )

( 神父向全体参礼者用以下或类似的话致词说：)

各位教友：福音上记载，有许多患病的人，来请求主耶稣基督医治, 他也曾为我们受过极大的苦难。他现在就在我们中间，因为我们此刻是因他的名义聚集在一起的，他藉圣雅格宗徒的话，嘱咐我们说：「你们中间有患病的吗？该请教会的长老们来为他祈祷，因主的名给他傅油。出自信德的祈祷，必能拯救那病人，主会使他起来；如果他犯了罪，也必获得赦免。」
因此，我们把这位生病的。弟兄 ( 姊妹 ) 托付于基督的恩宠和德能护异之下，求主减轻他的病痛，并赐他早日康复。

( 或念以下祷词：) ( 239 )

主基督！您的宗徒雅格曾说：「你们中谁有病，该请教会的长老去为他祈祷，因主的名给他傅油。出自信德的祈祷，必能拯救那病人，主会使他起来，如果他犯了罪，也必获得赦免。」
我们恳求您，助佑因您的名在此聚合的众人，并以您的仁慈保护我们这位患病的弟兄／(姊妹 ) ( 某 )，以及其他患病者，使他们勇敢地忍受病苦。您是天主：永生永王 。
答：阿们。

4. 忏悔经 ( 71 )

( 如病人此时不办告解，则举行以下忏悔仪式，以准备领受傅油圣事。告解可在此时，或傅油礼以前举行 )

神父：各位教友：现在请大家认罪，使我们能虔诚地参与这神圣的礼仪。( 省察片刻 )

全体：我向全能的天主和各位救友，承认我思、言、行为上的过失。( 槌胸 ) 我罪、我罪、我的重罪。为此，恳请终身童贞圣母玛利亚、天使、圣人、和你们各位教友，为我祈求上主、我们的天主。

神父：愿全能的天主垂怜我们，赦免我们的罪，使我们得到永生。( 答 : 阿们。)

二、圣道礼

( 可由一位参礼者或由神父自己诵读一段或数段圣经，神父可视病人需要选择适当的圣经章节，并加以简短的解释 ) ( 72 )

5. 读经

恭读圣玛窦福音 ( 5 : 24 - 34 )

那时候，有一大群人跟随着基督，拥挤着他。有一个妇人，患血漏已有十二年。她在许多医生手里，受了许多痛苦，花尽了自己所有的一切，不但没有见效，病势反而更加重了。她听了有关耶稣的传说，便来到人群中，从后边摸了耶稣的衣裳，因为她心里想：「我只要一摸他的衣裳，必然就会好的。」她的血漏立刻就止住了，并且觉得身上的疾病也好了。耶稣立时觉得有一种能力从他身上出去，就在人群中回过头来说：「谁摸了我的衣裳？」他的门徒向他说：「您看！群众四面拥挤着您，您还问：「谁摸了我？」」耶稣四周观看，要看做这事的妇人。那妇人明知在自己身上所成就的事，就战战兢兢地前来，跪在耶稣面前，把实情完全告诉了他。耶稣便向她说：「女儿，你的信德救了你，平安去罢！你的病已痊愈了！」
( 其他读经见 l l 2页 )

三、傅油圣事

第一式

6. 祷文 ( 73 )

( 下列祷文可于此处或傅油后念；也可两处都念。但神父能依照环境需要，将此祷文加以适应、补充或缩短 )

弟兄们：请大家怀着坚强的信德，为我们的弟兄／姊妹( 某 )恳切祈祷。
主基督，您承受了我们的脆弱，负担了我们的痛苦，求您垂怜我们的弟兄／姊妹。
( 答：主基督，求您垂怜。)
主基督，您一生怜悯受苦的群众，到处给人施惠治病，求您垂怜我们的弟兄／姊妹。
( 答：主基督，求您垂怜。)
主基督，您曾命令您的宗徒，要他们在病人身上覆手，求您垂怜我们的弟兄／姊妹。
( 答：主基督，求您垂怜。)

7. 覆手 ( 74 )

( 神父在病人头上覆手，不念经文。覆手表示祈求天王赐予圣神和她的恩宠：医治病人和祝福 )

8. 祝圣病人油 ( 75 )

( 在紧急时，如无上教祝圣的病人油，神父可用以下的经文祝取病人油：)

天主、予人安慰的慈父！您曾藉您的圣子医治人的疾苦，求您俯听我们出自信心的祈祷，从天上派遗施慰的圣神，降福这取自植物的油脂，以滋养我们的身体；愿您的降福，使所有敷用这油的人，都获得身体和灵魂的保障，除去一切痛苦、衰弱和疾病。
天主！求您使这经您圣化的油，能为我们产生治病的神放。因我们的主耶稣基督之名。 ( 答：阿们 )
( 如用已经祝圣的油，神父可念以下感恩祷词：)
慈爱的天主！求您垂顾您的仆人 ( 某 )，他满怀着信心即将领受傅油礼；愿圣神与他常在一起永不分离；使他勇敢接受病苦，恒心析祷，愉快地期待着主的恩许。以上所求是靠我们的主基督。( 答：阿们 )

9. 傅油礼 ( 76 )

( 神父取圣油傅抹病人的额和双手，念一次：)

藉此神圣的傅油，并赖天主的无限仁慈，愿天主以至圣神的恩宠助佑你； 答：阿们。赦免你的罪，拯救你，并减轻你的病苦。
答：阿们 。

10. 祷词 ( 77 )

( 然后神父请参礼者一齐祈祷：)

请大家祈祷：我们的救主！求您以圣神的恩宠，医好病人的虚弱，治愈他的创伤，赦免他的罪过，消除他身心的痛苦，恢复他身心的健康，使他克尽原有的职务。您是天主 、永生水王。(答：阿们 )
( 或念其他合乎病人情况的祷词，见 137 页 )

--- 下接第 44 页第 11 号天主经

第 二 式

6. 祷文 ( 73 )

( 下列祷文，可于此处或傅油以后念，也可两处都念，神父也能依照环境需要，加以适应、补充或缩短 )

弟兄们：请大家怀着坚强的信德为我们的弟兄／姊妹 ( 某 )，向主基督恳切祈祷：

- 求主仁慈地看顾他，并以圣油坚强他。答：求主俯听我们。

- 求主拯救他脱免一切凶忍。 答：求主俯听我们。

- 求主减轻病人的痛苦。 答：求主俯听我们。

- 求主助佑照顾病人的亲友。 答：求主俯听我们。

- 求主拯救他免陷于罪恶和一切诱惑。答：求主俯听我们。

7. 覆手 ( 74 )
(神父在病人头上覆手，不念经文，覆手表示祈求天主赐予圣神和她的恩宠：医治病人和祝福 )

8. 祝圣病人油 ( 75 )、( 242 )

( 在紧急时，如无主教祝圣的病人油，神父可用下列经文祝圣 )

--- 全能的天主圣父，我们赞美您！您为了我们，和我们的得救，派遣了您的惟一圣子来到世上。(答：赞美天主)

--- 天主的惟一圣子，我们赞美您！您自愿降临人间，医治我们的病苦。(答：赞美天主 )

--- 施慰的天主圣神，我们赞美您！您以永恒的德能，坚强我们脆弱的肉躯。(答：赞美天主 )

上主！求您垂顾，以您的降福，圣化这为治疗您信众的病苦而准备的油，使凡敷用此油的人，藉着信德的祈祷，能解除病苦，获得力量。以上所求是靠我们的主基督。( 答：阿们 )

( 如用已经祝圣过的油，神父可念以下感恩祷词：) ( 75 Bis )

---全能的天主圣父，我们赞美您！您为了我们，和我们的得救，派遣了您的惟一圣子来到世上。(答：赞美天主 )
---天主的惟一圣子，我们赞美您！您自愿降临人问，医治我们的病苦。(答：赞美天主)
---施慰的天主圣神，我们赞美您！您以永恒的德能，坚强我们脆弱的肉躯。(答 : 赞美天主)
上主！求您使敷用这圣油的信徒，能减轻他的痛苦，治愈他的疾病。以上所求是靠我们的主基督。( 答：阿们 )

9. 傅油礼 ( 76 )

(神父用圣油传抹病人的额和双手，念一次：)

藉此神圣的傅油，并赖天主的无限仁慈，愿天主以圣神的恩宠助佑你；( 答：阿们 )
赦免你的罪，拯救你，并减轻你的病苦。( 答：阿们 )

10. 祷词 ( 77 )

(然后神父请参礼者一齐祈祷：)

请大家祈祷 (默祷片刻) : 主，耶稣基督！您为了救赎人类，并医治我们的疾病，曾屈尊就卑而降生成人；求您垂顾您这位身心患病的仆人；我们已因您的名给他傅了油，求您使他赖您的助佑，能脱离险境，早日康复( 能忍受病苦，分担您的苦难 )。您是天主，永生永王。
答：阿们。

(或选用适合病人情况的祷词见第七章 243 - 246 号 )

四、领圣体及礼成式

( 祷词后，念天主经，然后可给病人送坚体；如不送圣体，念天主经后即以祝福式结束 )

11. 天主经 ( 78 )

( 神父可用以下或类似的言词领念天上经：)

请大家祈求天主，一齐诵念主耶稣基督亲自教给我们的经文：

全体：我们的天父，愿您的名受显杨；愿您的国来临；愿您的旨意奉行在人间，如同在天上。求林今天赏给我们日用的食粮；求您宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，但救我们免于凶恶。阿们。

12. 领圣体 (55) , (56)

( 神父举起圣体念：)

请看，天主的羔羊！请看，除免世罪者！蒙召来赴圣宴的人是有福的。
( 病人及其他领圣体者同念：)
主！我当不起您到我心里来，只要您说一句话，我的灵魂就会痊愈。
( 神父到病人前举起圣体说：)
基督圣体( 或 : 基督圣血 )
( 病人答：阿们 )
( 如果是临终圣体，则加念：)
愿他保护你，引领你到达永生。
( 病人答：阿们 )
( 送圣体后，神父照常规洗涤圣器 )

13. 结束祷词

( 为普通病人送圣体后念：) ( 57 )

请大家祈祷：主、圣父，全能永生的天主！我们恳求您，使我们这位弟兄( 姊林 ) 领受了您圣子的圣体 ( 圣血 ) 之后，神形受益，获得永生。以上所求是靠我们的主基督。

答：阿们。

( 二 ) 为临终病人送取体后念：( 114 )

请大家祈祷：天主！您的圣子是我们的道路、真理和生命，求您以无限仁慈眷顾您的仆人(某)，使他赖您的许诺，领了您圣子的圣体 ( 圣血 )之后，能平安地进入您的天国。以上所求是靠我们的主基督。
答：阿们。

14. 祝福式 (79), (237)

( 第一式 )

愿天主圣父降福你。 答：阿们。
愿天主圣子治愈你。 答：阿们。
愿天主圣神光照你。 答：阿们。
保护你的身体，并拯救你的灵魂。答：阿们。
照顾你的身体，引领你到达、永生。答：阿们。
( 愿全能的天主圣父、圣子、　十　圣神也降福在场的诸位亲友。答：阿们。)

( 第 二 式 )

愿主耶稣基督在你身旁保护你。 答：阿们。
在你前方引导你，在你后面卫护你。 答：阿们。
愿他照顾你，保佑你，降福你。 答：阿们。
愿全能的天主圣父、圣子、　十　圣神也降福在场的诸位亲友。答：阿们。

贰、病人弥留时施行圣专程序

第一式 告解、傅油、临终圣体连续举行时用

应注意事项

( 一 ) 如果病人要办告解(神父应注意提示)，神父尽可能在傅油及送临终坚体以前听告解。若在行礼仪时告解，则在礼仪开始时、傅油礼以前听告解。如在礼仪中不行告解，则视情形举行忏悔式。( 115 )

( 二 ) 病人在危急时，应立即行傅油礼，只在一处( 额上 ) 傅油即可，然后立即送临终圣体。如病人已接近死亡边缘，没有充足时间时，应立即先送临终坚体，使他离开此世时，领了基督的圣体 ( 圣血 ) 而神力充沛，并拥有复活的保证。因为信友在病危时，依法应领受圣体。 ( 116 )

( 三 ) 病危时，坚振与傅油圣事，尽可能不要连续学行，以免两种傅油混淆了此两种不同的圣事。但如有必要，则可在祝圣病人油以前先行坚振，而省略属于病人傅油的覆手礼 ( 117 )

1. 致候 ( 118 )

( 神父身穿一适合这圣职的服饰，到了病人处，和善地向病人及周围的人致候，可用下列致候朗：)

祝你们全家平安！
或
愿主的平安常与你们同在。 ( 答：祝神父平安 )

( 神父将圣体供于桌上，与在场众人向圣体致敬 )

2. 洒圣水

(然后向病人及病房洒圣水，同时念下列或专用的礼仪书上所提供的经文：)

愿这圣水使我们想起领受的洗礼，并怀念以苦难和复活救赎我们的基督。

3. 导言

(一) ( 如时间许可，可用亲切的交谈准备病人善领圣事，并用取经上的话激起悔罪、爱主之情。可用以下或其他更适合病人情况的言词，向在场者致词：)

亲爱的弟兄姊妹们 : 主耶稣常在我们中间，不断地分施圣事的恩宠：他通过神父的职权，宽赦真心忏悔的人；他以病人傅油使病人坚强起来；他以自己的全体圣血，作病人旅途上的食粮，支持病人对永生的希望。现在我们这位弟兄 ( 姊妹 ) 要求领受这三件圣事，请大家以友爱和虔诚的祈祷帮助他。( 119 )

( 二 ) (如果不领临终圣体，则用以下导言部制 ( 129 )

亲爱的弟兄姊妹们 : 主耶稣基督曾藉圣雅格宗徒的话，嘱咐我们说：「你们中间有患病的吗？该请教会的长老们来为他祈祷，因主的名给他傅油：出自信德的祈祷必能拯救那病人， 主会使他起来；如果他犯了罪，也必获得赦免。」
因此我们将这位患病的弟兄／姊妹托付给基督的恩宠和德能，求主减轻他的病痛，并赐他获得健康。

4. 告解 ( 120 ), ( 121 )

(如需要，神父先听病人的告解，紧急情形下，如不能详细告明，只告明罪类也可。如病人不在此时办告解，则神父邀请病人及其他参礼者念忏梅词：)

神父：各位教友：现在请大家认罪，使我们能虔诚地参与这神圣的礼仪。

(静默片刻，然后大家念忏梅词：)

全体：我向全能的天主和各位救友，承认我思、言、行为上的过失。( 槌胸 ) 我罪、我罪、我的重罪。为此，恳请终身童贞圣母玛利亚、天使、圣人、和你们各位教友，为我祈求上主、我们的天主。

神父：愿全能的天主垂怜我们，赦免我们的罪，使我们得到永生。( 答 : 阿们。)

5. 临终大赦 ( 122 )

(病人办告解或发痛悔后，在此生命末刻，神父可颁给临终大赦：)

我现在以宗座所授之权，给你全大赦，并赦免你的一切罪过。因父及子　十　及圣神之名。(答：阿们 )

或 :

愿全能的天主，因他救赎人类的神圣奥迹，赦免你今生来世的罪罚，开启天堂之门，领你进入永福的天乡。( 答：阿们 )

6. 领洗誓愿 ( 123 )

(如病人的情况许可，应使病人重发领洗誓愿 )

神父：你信全能的天主圣父创造天地万物吗？
病人：信。
神父：你信我们的主耶稣基督、天主的唯一子，由童贞玛利亚降生，受苦受难，死而复活，现今在天上享受光荣吗？
病人：信。
神父：你信圣神，圣而公教会，诸圣的相通，罪过的赦免，肉身的复活，和永恒的生命吗？
病人：信。

7. 祷文 ( 123 )

( 如果病人情况许可，也可念简短祷文，使病人尽可能与在场者一起作答。这祷文可加以适应，以便更能表达病人和参礼者的祈祷 )

亲爱的弟兄姊妹们 : 主耶稣基督今天使我们这位弟兄／姊妹 (某) 领受他的圣事，现在我们一齐为他向天父祈祷。

---仁慈的天主父！求您看在受难圣子的面上，眷顾他，我们同声祈祷。答 : 求主俯听我们。
---求以您的圣爱坚强他，保护他，我们同声祈祷。答：求主俯听我们。
---求您赐他毅力及平安，我们同声祈祷。答：求主俯听我们。

( 如应施行坚振，可依照坚振礼规在此行之。然后省略以下第 8号的覆手礼 )
( 神父向病人头手念：)

全能的天主、我们的主耶稣基督之父！您以水及圣神使这位信友重生，赦免他的罪过；求您派遣施惠者圣神，降临到他心中，赐给他智慧和聪敏之神，超见和刚毅之神，明达和孝爱以及敬畏之神。以上所求是靠我们的主基督。(答：阿们 )

( 然后以右手拇指蘸坚振圣油，在领坚振者额上划十字念：)

O O，请藉此印记　十　领受天恩圣神。(病人答：阿们)

(其他准备或结束礼经文，也可按照个别情形加念一些；在特别紧急的情况中，只念傅油主要经文并同时傅油即可：)

O O，请藉此印记　十　领受天恩圣神。

8. 覆手 ( 125 )

( 神父在病人头上覆于，不念经文 )

9. 祝圣病人油 ( 126 )

( 如需要祝圣病人油，神父可用以下经文祝圣：)

上主，求您降福　十　这受造之油，和领受傅油的病人。

(如用已经祝圣过的油，神父可念以下感恩祷词：) ( 127 )

--- 全能的天主圣父！我们赞美您，您为了我们，和我们的得救，派造了您的惟一圣子来到世上。( 答：赞美天主 )

--- 天主的惟一圣子！我们赞美您，您自愿降临人间，医治我们的病苦。(答：赞美天主 )

--- 施慰的天主圣神！我们赞美您，您以永恒的德能，坚强我们脆弱的肉躯。(答：赞美天主 )

--- 上主！求您使敷用这圣油的信徙，能减轻他的痛苦，治愈他的疾病。以上所永是靠我们的主基督。

(答：阿们 )

10. 傅油礼 ( 128 )

(神父用圣油敷抹病人的额和双手，念一次：)

藉此神圣的傅油，并赖天主的无限仁慈，愿天主以圣神的恩宠助佑你；
答：阿们。
赦免你的罪，拯救你，并减轻你的痛苦。
答：阿们。

11. 天主经 ( 129 )

( 神父可用以下或类似的言词领念天上经：)

请大家祈求天主，一齐诵念主耶稣基督亲自教给我们的经文：

全体：我们的天父，愿您的名受显杨；愿您的国来临；愿您的旨意奉行在人间，如同在天上。求林今天赏给我们日用的食粮；求您宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，但救我们免于凶恶。阿们。

12. 领圣体

( 神父举起圣体念：)

请看，天主的羔羊！请看，除免世罪者！蒙召来赴圣宴的人是有福的。
( 病人及其他领圣体者同念：)
主！我当不起您到我心里来，只要您说一句话，我的灵魂就会痊愈。
( 神父到病人前举起圣体说：)
基督圣体( 或 : 基督圣血 )
( 病人答：阿们 )
( 神父然后加念：)
愿他保护你，引领你到达永生。
( 病人答：阿们 )
( 送圣体后，神父照常规洗涤圣器 )

13 结束祷词 ( 133 )

(一)

请大家祈祷：天主！您的圣子是我们的道路、真理和生命；求您以无限仁慈眷顾您的仆人 ( 某 )，使他赖您的许诺，领了您圣子的圣体 ( 圣血 ) 之后，能平安地荣登天国。以上所求是因我们的主基督。
答：阿们。

(二 ) (如未送临终坚体则念：)

请大家祈祷：仁慈的圣父！您认识心地善良的人，乐于宽恕人的罪过，您从不拒绝向您求饶的人；求您垂怜这位弥留中的仆人( 某 )，使他藉傅油圣事及我们发自信德祈祷的扶助，减轻他身心的痛苦，使他获得罪赦，并因您的慈爱获得力量。因您的圣子基督，他战胜了死亡，给我们开启了永生的门路。他是天主，永生永王。
答：阿们。

(或选用其他更合适的祷词，见第 26及 143 页)

14. 祝福

愿全能的天主圣父、圣子、圣神，降福你们。
答：阿们。

第二式 不送临终圣体的傅油礼

(如由于环境关系，病人垂危时，只能傅油，而不能送圣体时，则礼仪程序除以下两点外，可照以上第一式进行：)

1. 导言 ( 129 ) --- 见 50 页导言 ( 二 )

(开始的导言，可用以下或类似的话取代：)

亲爱的弟兄姊妹们 : 主耶稣基督，曾藉圣雅格宗徒的话，嘱咐我们说：「你们中间有患病的吗？该请教会的长老们来为他祈祷，因主的名给他傅油：出自信德的祈祷必能拯救那病人， 主会使他起来；如果他犯了罪，也必获得赦免。」
因此我们将这位患病的弟兄／姊妹托付给基督的恩宠和护翼之下，求主减轻他的病痛，并赐他获得健康。

2. 结束祷词

(傅油礼以后的结束祷词，宜选用适合病人情况的祷词，见第 137 页 )

第三式 有条件的傅油

(如果神父怀疑病人是否还活着，可照下式为他傅油 ) ( 135 )

(如有时间，到病人前先念：)

现在我们满怀信心，为我们的弟兄／姊妹( 某 )祈祷，求无限仁慈的天主眷顾他，藉此神圣的傅油增加他的力量。
答：求主俯听我们。

(立即予以博油，用以下的经文：)

如果你还活在人间，藉此神圣的傅油，并赖天主的无限仁慈，愿天主以圣神的恩宠助佑你；赦免你的罪，拯救你，并减轻你的病苦。
答：阿们。

(然后，视情形，可加念适合病人情况的结束祷词，见第 137 页 )

第三章 病人傅油弥撒

应注意事项

(一) 如病人的状况许可，尤其当病人要领圣体时，则病人傅油可在弥撒中举行，此弥撒可在圣堂中，或经教会教长同意，也可在病人家中，或在医院中合适的地方举行。 ( 80 )

(二) 如病人傅油在弥撒中学行，神父应穿白色祭衣，举行此「病人弥撒」。但如遇到将临期、四句期及复活期主日、节日、圣灰礼仪日或圣周时，则应单行当天的弥撒，但可用特别为病人的「最后祝福式」。

(三) 读经可由为病人的任选弥撒读经中，或由本礼典第七章中选取。除非为了病人及参礼者的益处而另行选择。
礼规禁止举行「病人弥撒」时，在当天弥撒中可由以上所提供的读经中选读一篇；除非遇到圣周三日庆典、耶稣圣诞、主显节、耶稣升天、圣神降临、天主圣三、耶稣坚体坚血、以及其他法定的节日。( 81 )

(三) 傅油礼在一福音及讲道后，照以下顺序举行：

(1) 福音后，神父以经文为出发点讲解疾病在救恩史中的意义，以及傅油圣事的恩宠，但须顾及病人的状况和环境。

(2) 傅油礼由「福音」开始，如此祷文在傅油后念，或傅油后念「信友祷词」时，则由「覆手礼」开始。然后，如无主教祝圣的圣油，则祝圣病人油；有祝圣过的病人油时，则念「感谢词」，随后，即行傅油。

(3) 傅油礼后念「信友祷词」，除非傅油礼前巳念过「祷文」。此信友祷词以傅油礼后的综合祷词结束。然后弥撒照常规继续进行，即继续行准备饼酒礼。病人及参礼者可兼领圣体圣血。(82)

一、进堂式

1. 进堂咏 ( 咏 6 : 3 )

上主！我体力衰弱，求您怜恤；上主！我骨骸战栗，求您医治。

或 (参阅依 53 : 4 )

的确，上主背负了我们的疾病，忍受了我们的痛苦。

2. 致候词

主祭：因父、及子、及圣神之名。
信友：阿们。
主祭：愿天父的慈爱，基督的坚宠，圣神的恩赐，与你们同在。
信友：也与你的心灵同在。

3. 忏悔词

主祭：各位教友：现在请大家认罪，使我们能虔诚地参与这神圣的礼仪。

(静默片刻)

全体：我向全能的天主和各位救友，承认我思、言、行为上的过失。( 槌胸 ) 我罪、我罪、我的重罪。为此，恳请终身童贞圣母玛利亚、天使、圣人、和你们各位教友，为我祈求上主、我们的天主。

主祭：愿全能的天主垂怜我们，赦免我们的罪，使我们得到永生。( 答 : 阿们。)

4. 求主垂怜经

领：上主：求您垂怜。 答：上主：求您垂怜。
领：基督：求祁垂怜。 答：基督：求您垂磷。
领：上主：求您垂磷。 答：上主：求您垂怜。

5. 光荣颂 ( 如按礼规当念 )

全体：天主在天受光荣，主爱的人在世享平安。主天主、天上的君王，全能的天主圣父，我们为了您无上的光荣，赞美您、称颂您、朝拜您、显扬您、感谢您。主耶稣基督、独生子；主天主、天主的羔羊，坚父之子；除免世罪者，求您垂怜我们。除免世罪者，求妳俯听我们的祈祷。坐在取父之右者，求您垂怜找们；因为只有您是圣的，只有您是主，只有您是至高无上的。耶稣基督，妳和圣神，同享天主圣父的光荣。阿们。

6. 集祷经

(一)

天主！您愿您独生子承担我们的、疾苦，以昭示人类病苦和忍耐的价值；求您俯听我们为病患弟兄们所作的祁祷，使他们在疾病的磨难中，体味到已被列入「真福」的人群中，与救世受苦的基督合而为一。他是天主，和您及圣神 、永生永王。(答：阿们）

(二)

全能永生的天主！您是信从永恒的救援；求您大发慈悲，助佑您患病的仆役，使他们早日康复，到您的圣殿里感谢您。以上所求是靠您的子，我们的主天主耶稣基督，他和您及圣神，永生永王。(答：阿们）

( 如弥撒中送临终圣体则念：)

(三)

天主！您的圣子就是生命、真理和道路；求您仁慈地眷顾您的仆人 (某) 使他由您圣子的圣体获得力量，在您的照顾之下，能平安地走向天国。以上所求是靠您的子，我们的主天主耶稣基督，他和您及圣神：永生水王。( 答：阿们 )

二、圣道礼仪 ( 坐下 )

7. 读经一 ( 他确实背负了我们的疾苦 )

恭读依撒意亚先知书 ( 53 : 1-5, 10-11 )

有谁会相信我们的报道呢？上主的手臂又向谁显示了呢？他在上主面前生长如同嫩芽，又像出自干地中的根苗；他不俊美，也没有威仪，可使我们瞻仰；他的仪表平凡，不能使我们恋慕。他受尽了侮辱，彼人遗弃；他真是个苦人，熟悉病苦；他好像一个人们不屑一顾的人，他受尽了侮辱，因而我们都以为他不算什历。然而他承受了我们的疾苦；担负了我们的疼痛；我们还以为他受了惩罚，是天主所击伤，和受贬抑的人。可是他披刺透，是因为我们的悖逆；他被打伤，是因为我们的罪恶，因为他受了责罚，我们便得了安全；因为他受了创伤，我们才得以痊愈。上主的旨意是要用病苦折磨他；当他牺牲了自己的性命，作了赎罪祭时，他要看见他的后辈延年益寿，上主的旨意也藉他的手得以实现。在他受尽了痛苦之后，要看见光明，并因自己内经历而满足；我公义的仆人要使多人成为义人，因为他承当了他们的罪过。--- 以上是天主的圣训。
信友：感谢天主。

8. 答唱咏 ( 参阅咏 103 )

答：我的灵魂，请赞颂上主！
领：我的灵魂，请赞颂上主！我的灵魂，请赞颂她的圣名，不要忘记她的恩宠。答
领：是她赦免了你的各种罪过，定她治愈你的一切痛苦；是他解除你的生命脱离危险，是她的温良慈善，保你平安。(答)
领：他对我们的慈爱，远比天高地厚；耐饶恕我们的罪过，永远不再追究。(答)
领：他怜爱我们，有如慈父怜爱自己的子女；他原知道我们的来历，也知道我们不过是尘土而已。(答)
领：人的岁月行如青草，又像田野盛开的鲜花，狂风一吹过，生命就会结束，再没有人会认识他。(答)
领：但上主对敬畏他的人永远广施慈爱，并以正义对待他们由子孙。答

9. 阿肋路亚 ( 玛 8 : 17 )

领：阿肋路亚。 答：阿肋路亚。
领：他承受了我们的跪弱，他担负了我们的疾病。
答：阿肋路亚。

10. 福音 ( 他担负了我们的疾病 )

主祭：愿主与你们同在。
信友：也与你的心灵同在。
主祭：恭读圣玛窦福音 ( 8 : 14 - 17 )
侍友：主，愿光荣归于您。

那时候，耶林来到伯铎家里，看见他的岳女发烧，躺在床上，耶稣一摸她的手，热症就退了。她使起水伺候耶稣。到了晚上，有些人给耶稣送来了许多附魔的人，他只用一句话就驱逐了恶神；治好了所有的病人。这样，就应验了依撤意亚先知所说的话 : 「他承受了我们的脆弱，担负了我们的疾病 」--- 以上是天主的圣训。
信友：基督，我们赞美您。

11. ( 讲道 )

12. 信 经 ( 如按礼规当念 ) ( 起立 )

全体：我信唯一的天主，全能的圣父，天地万物，无论有形无形，都是他所创造的。我信唯一的主、耶稣基督、天主的独生子。他在万世之前，由圣父所生。他是出自天主的天主，出自光明的光明，出自真天主的真天主。他是圣父所生，而非圣父所造，与圣父同性同体，万物是藉着他而造成的。他为了我们人类，并为了我们的得救，从天降下。( 鞠躬 ) 「他因圣神由童贞玛利亚取得肉躯，而成为人。」他在般雀比拉多执政时，为我们被钉在十字架上，受难而被埋葬。他正如圣经所载，第三日复活了。他升了天，坐在圣父的右边。他还要光荣地降来，审判生者死各，他的神国万世无疆。我信圣神。他是主及赋予生命者，由圣父圣子所共发。他和圣父圣子，同受钦祟，同享光荣，他曾藉先知们发言。我信唯一、至圣、至公、从宗徒传下来的教会。我承认赦罪的圣洗，只有一个。我期待死人的复活，及来世的生命。阿们。

病人傅油

1. 祷文 ( 73 )

主祭：亲爱的弟兄妹妹们：请大家怀着坚强的信德，为我们的弟兄／姊妹 ( 某 )，向主耶稣恳切祈祷：

---求主仁慈地看顾他，并以圣油坚强他。答 : 求主俯听我们。
---求主拯救他脱免一切凶忍。答：求主俯听我们。
---求主减轻病人的痛苦。答：求主俯听我们。
---求主助佑照顾病人的视友。答：求主俯听我们。
---求主拯救他脱离罪恶及一切诱惑。答：求主俯听我们。
---我们因主的名在病人头上覆手，求主赐给他活力与健康。答：求主俯听我们。

2. 覆手 ( 74 )

( 神父在病人头上覆手，不念经文。覆手表示祈求天主赐予圣神和神的恩宠：医治和降福病人 )

3. 祝圣病人油 ( 75 )

( 如果没有经主教祝圣过的油，则主礼神父可用以下经文祝圣 )

请大家祈祷 : 天主，予人安慰的慈父！您曾藉您的圣子医治人的疾苦；求您俯听我们出自信心的祈祷：从天上派遣您施慰的圣神，降福这取自植物的油脂，以滋养我们的身体；愿您的降福　十　使所有敷用这油的人，都得身体和心灵的保障，除去一切痛苦、衰弱和疾病。
天主！求您使这经您圣化的油，能为我们产生治病的神效。因我们的主基督之名。
答 : 阿们。

( 如果用已经祝圣过的油，则念以下感恩祷用：)

领：全能的天主圣父！我们赞美您，您为了我们，并为了我们的得救，派遣您惟一圣子来到世上。( 答：赞美天主 )
领：天主的惟一圣子！我们赞美您，您自愿降临人间，医治我们的病苦。(答：赞美天主 )
领 : 施慰的天主圣神！我们赞美您，您以永恒的德能，坚强我们懦弱的肉躯。 (答：赞美天主 )
领：上主！求您使敷用这圣油的信徒，能减轻他的痛苦，治愈他的疾病。以上所求是靠我们的主基督。( 答：阿们 )

4. 傅油礼 ( 76 )

( 神父取圣油傅抹病人的额和双手，同时念一次下列经文：)

藉此神圣的傅油，并赖天主的无限仁慈，愿天主以圣神的恩宠助佑你；答：阿们。
赦免你的罪，拯救你，并减轻你的病苦。答：阿们。

5. 祷词 ( 77 )

( 然后神父请参礼者一齐祈祷：)

请大家祈祷：我们的救主基督！求您以圣神的恩宠，医好病人的虚弱，治愈他的创伤，赦免他的罪过，消除他身心的痛苦，恢复他身心的健康，使他克尽原有的职务。您是天主永生永王。
众：阿们。

三、圣祭礼仪

13. 准备饼酒 ( 坐下 )

主祭：上主，万有的天主，您赐给我们食粮，我们赞美您；我们将大地和人类劳苦的果实 --- 麦面饼全献给您，使成为我们的生命之粮。

信友 : 愿天主永受赞美。

主祭：酒水的搀合，象征天主取了我们的人性，颢我们也分享基督的天主性。

主祭：上主，万有的天主，您赐给我们饮料，我们赞美您；我们将葡萄树和人类劳苦的果实---葡萄酒呈献给您，使成为我们的精神饮料。

信友：愿天主永受赞美。

主祭：上主，我们怀着谦逊和痛悔的心情，今天在您面前，举行祭祀，求您悦纳。

主祭：上主，求您洗净我的罪污，涤除我的愆尤。

主祭：各位教友 : 请你们祈祷，望全能的天主圣父，收纳我和你们共同奉献的圣祭。

信友：望上主从你的手中，收纳这个圣祭，为赞美并光荣他的圣名，也为我们和他整个圣教会的益处。

14. 献礼经 ( 起立 )

天主！我们生命的每个时刻，都是由您的圣意所制定；求您大发慈悲，收纳我们为患病弟兄所作的祈祷与奉献，使我们为他们的病危而恐惧，也能为他们的康复而欣慰。以上所求是靠我们的主基督。 ( 答：阿们 )

( 如弥撒中送临终圣体则念：)

圣父！求您慈祥地垂视我们的献礼，使成为献给您的逾越节羔羊 --- 就是以苦难为我们打开天门的羔羊，也求您藉这祭献引颁您的仆人 ( 某 )，进入永恒的天乡。以上所求是靠我们的主基督。( 答：阿们 )

15. 颂谢词

主祭：愿主与你们同在。
信友：也与你的心灵同在。
主祭：请举心向上。
信友：我们全心归向上主。
主祭：请大家感谢主、我们的天主。
信友：道是理所当然的。

主、圣父，全能永生的天主，我们时时处处感谢您，实在是理所当然的，并能使人得救。您藉着我们的主基督，以仁爱创造了人类，以慈悲救赎了该罚的万民。

尊威的天主！天使以及天上诸圣，藉着基督赞美您、钦祟您、敬畏您、欢跃庆贺您。求您恩准我们也和他们谦恭地同声赞颂：

全体：圣、圣、圣、上主，万有的大主，您的光荣充满大地，欢呼之声，响彻云霄。奉上主名而来的，当受赞美。欢呼之声，响彻云霄。

16. 感恩经第三式

主祭：上主，您实在是神圣的，您所创造的万物，理当赞美您：因为妳藉着圣子、我们的主耶稣基督，以圣神的德能，养育圣化万有，又不断为妳召集子民，好能时时处处，向您呈上纯洁的祭献。

上主，所以我们恳求您，藉着圣神，圣化我们献给您的这些礼品，使成为您的圣子、我们的主耶稣基督的圣体圣血，我们遵照他的命令，举行这项奥迹。

成圣体圣血经 ( 跪下 )

他在被出卖的那天晚上，举起面饼，感谢、赞颂妳，把面饼分开、交给他的门徒说：
「你们大家拿去吃 : 这就是我的身体，将为你们而牺牲。」
晚餐后，他同样拿起杯来，感谢、赞颂您，交给他的门徙说：
「你们大家拿去喝，这一杯就是我的血，新而永久的盟约之血，将为你们和众人倾流，以赦免罪恶。你们要这样做、来纪念我。」

祝圣后的欢呼 ( 起立 )

主祭：信德的奥迹
信友：基督，我们传报您的圣死，我们歌颂您的复活，我们期待您光荣地来临。
主祭：上主，因此我们纪念妳圣子为拯救世人所受的苦难，和他神奇的复活、升天，并期待他再度来临，以感恩的心情，献上这具有生命的圣祭。

请垂顾您教会内奉献，并接受这赎罪的牺牲；求您使我们藉您圣子的圣体圣血得到滋养，并充满他的圣神，在基督内成为一心一体。

愿圣神使我们成为妳永恒的祭品，得与妳简选的人，首先与天主之母童贞荣福玛利亚、您的圣宗徒及光荣的殉道者 ( 和圣… )以及全体圣人，共同继承天国的产业；我们深信他们的转求，使我们不断地获得助佑。

上主，但愿这与您修好之祭，有助于整个世界由和平与得救，并使旅途中的教会 : 我们的教宗、我们的主教、所有主教、圣职人员，以及您所救赎的全体子民，在信德和爱德中坚定不移。
您既愿这大家庭侍立在您台前，求妳也俯允全家的愿望。仁慈的圣父，求您使散居各处的子女，和您团聚。

求您恩准我们的祖先、已亡的亲友，和所有在您宠爱中去世的人，进入天国。我们也希望将来在天国永远同他们共享妳的光荣。以上所求是靠我们的主基督，妳藉着他赐给世界一切美善。

全能的天主圣父，一切祟敬和荣耀，藉着基督、偕同基督、在基督内，并联合圣神，都归于您，直到水远。
教友：阿们。

四、领圣体礼

主祭：我们既遵从救主的训示，又承受她的教导，才敢说：

全体：我们的天父，愿妳的名受显扬；愿您的国来临；愿妳的旨意在行在人问，如同在大上。求您今天赏给我们日用的食粮；求您宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，但救我们免于凶恶。

主祭：上主，求您从一切灾祸中，拯救我们，恩赐我们的时代得享平安，更求妳大发慈悲，保佑我们脱免罪恶，并在一切困扰中获得安全，使我们虔诚期待永生的幸福，和救主耶稣的来临 。

信友：天下万国，普世权威，一切荣耀永归于妳。

主祭：主耶稣基督，妳曾对宗徒们说：「我将平安留给你们，将我的平安赏给你们」求您不要看我们的罪过，但看您教会的信德，并按照您的圣意，使教会安定团结。您是天主永生永王。

信友：阿们。

主祭：愿主的平安常与你们同在。

信友：也与你的心灵同在。

( 可行平安礼：)

主祭：请大家互祝平安。 ( 主祭与信友，互相鞠躬；然后信友可分两边，相对鞠躬。)
主祭：愿我们的主耶稣基督圣体圣血内搀合，使我们领受的人，获得水生。
全体：除免世罪的天主羔羊，求您垂怜我们。
除免世罪的天主羔羊，求您垂怜我们。
除免世罪的天主羔羊，求您赐给我们平安。

主祭：主耶稣基督，愿我领受了妳的圣体圣血，因妳的仁慈，身心获得保障和治疗，而不受到裁判和处罚。

主祭：请看，天主的羔羊！请看，除免世罪者！蒙召来赴圣宴的人，是有福的。

主！我当不起您到我心里来，只要您说一句话，我的灵魂就会痊愈。
( 神父到病人前举起圣体说：)
基督圣体( 或 : 基督圣血 )
( 病人答：阿们 )
( 如果是临终圣体，则加念：)
愿他保护你，引领你到达永生。
( 病人答：阿们 )
( 病人和在场的教友均可领坚体兼领坚血 )

17. 领主咏 ( 哥 1 : 24 )

为了基督的身体 --- 教会，我在我的肉躯上，补足基督的苦难所欠缺的。

18. 领圣体后经

天主！您是病弱人们的助佑，求您在患病的仆人身上，显示大能，使他们蒙受您的仁慈．早日康复，重登您的圣殿。以上所求是靠我们的主基督。( 答 : 阿们 )

( 如已给病人送临终圣体则念：)

上主！谁信赖您，您必定救助他；求您使您的仆人 ( 某 ) 在饱飨了天粮之后能安全地到达光明和永生的天国。以上所求是靠我们的主基督。 ( 答：阿们 )

五、 礼成式

主祭：愿主与你们同在。

信友：也与你的心灵同在。

( 神父祝福病人：)

主祭：愿主耶稣基督在你身旁保护你。 ( 答：阿们 )

主祭：在你前方引导你，在你后面卫护你。 ( 答：阿们 )

主祭：愿他看顾你，保佑你，降福你。 ( 答：阿们 )

( 为领临终圣体的病人，可颁给临终大赦：)

主祭：愿全能的天主，因他救赎人类的神圣奥迹，赦免你今生来世的罪罚，开启天堂之门，领你进入永福的天乡。( 答：阿们 )

( 然后祝福参礼的朋友：)

主祭：愿全能的天主圣父、圣子、　十　圣神也降福在场的诸位亲友。

信友：阿们。

主祭：弥撒礼成。

信友：感谢天主。

第四章 临终圣体

应注意事项

(一) 本堂神父，和负责只照顾病人的神父，应注意使病人弥留时能领受临终圣体，因此对于病人和他的家人以及服事他的人，应在适当的时间给以牧灵的准备；但要顾及实际的情形和病人的需要。( 93 )

(二) 经教会教长同意，在病人家里 ( 或病房 ) 举行弥撒时，可在弥撒中或弥撒外给病人送临终圣体，唯均需依照下面的规定。( 94 )

(三) 病人不能领饼形圣体时，可仅领圣血。如果弥撒不在病人处举行，可在弥撒中保留一部分圣血，盖上圣爵，置入圣龛中；将圣血送给病人时，容器必须密封，以防流溢。给病人送圣体时，要看个别情形选用适当的方式，通常可给病人送圣体兼送圣血。送圣体后，如有圣血余剩，则由神父领之，然后洗净圣器。( 95 )

(四) 参礼的教友都能领取体兼领取血。( 96 )

壹、弥撒内送临终圣体

(五) 送临终圣体所举行的弥撒，可用「临终圣体特殊礼仪弥撒」 ( 见第三章：病人传油弥撒 ，有特殊祷词 ) ，或用敬礼圣体弥撒，但遇到将临期、四句期及复活期的主日、节日、圣灰礼仪以及圣周时，则应用当天的弥撒。礼成时可用专有的祝福式，或当天弥撒内特别祝福式。读经可从「弥撒圣经选读」中，或本礼典第七章所列之读经中选取。为了病人及参礼者的益处，亦可另行选择。
不能举行任选弥撒时，也可从上述的读经中选取一篇；但遇到坚周三日庆典、圣诞节、主显节、耶稣升天节、圣神降临、圣三节、圣体圣血节以及其他法定的庆节时，所有读经应为当日弥撒读经。 ( 97 )

(六) 如有必要，神父应在弥撒前听病人告解。 ( 98 )

(七) 弥撒照常规举行，但神父要注意以下各点：( 99 )

( 1 ) 福音后，如环境许可，最好就所读圣经，对病人及参礼者作简短讲道，说明临终圣体的重要和意义 ( 参阅前言 26 - 28 )

( 2 ) 讲道后，如可能，神父请病人重发圣洗誓愿 ( 见以下弥撒外送临终圣体礼，第 7号 ) ，代替弥撒中的信经。

( 3 ) 要用一适当的信友祷词 ( 可用以下 94 页第 8号的祷文 ) ，但假如已先发了圣洗誓愿，为避免病人过于疲劳，则可省略。

( 4 ) 弥撒中，神父与参礼者可依照常规给病人行平安礼。

( 5 ) 病人和参礼者均能领圣体兼领圣血。但给病人送临终坚体时，当念专有的经文 ( 见第三章：病人传油弥撒 ) 。

弥撒后，神父可用特别的祝福词祝福病人，并可加念颁发临终大赦经文 ( 见病人傅油弥撒 ) 。

贰、弥撒外送临终圣体仪式

应注意事项

(一) 病人要告解时 ( 神父应注意提示 ) ，可在送临终圣体以前行之。若在礼仪中告解，则在礼仪开始时行之。若礼仪中不办告解，而有其他在场者要领圣体，则宜念忏梅词。 ( 100 )

(二) 神父应穿适合此圣职的服装，除圣体外，也携带圣水。

(三) 病人处应准备一张桌子，上铺白布，置苦像，点燃蜡烛，放洗手用水及手巾。

1. 致候 ( 101 )

( 神父到病人处，先和善地向病人及在场者致候。可用以下或类似的话：)

愿你们全家平安！

或：

愿主的平安常与你们同在。

( 神父把圣体供于桌上，与在场众人一同致敬。)

2. 洒圣水 (102)

( 神父可向病人及病房洒圣水，或让病人蘸圣水划十字圣号，同时念以下经文：)

愿这圣水使我们想起曾领受的洗礼，并怀念以苦难和复活救赎我们的基督。

3. 导言 ( 103 )

( 然后用以下，或其他更适合病人情况的言词，向在场者致词 : )

各位教友：主耶稣基督经由这世界回到父那里去以前，就是在受难的前夕，给我们留下了自己的圣体圣血，使我们度过今生回到他那里去的时候，饱飨圣体圣血的食粮，作为复活的凭证。现在我们本着爱德与生病的弟兄／姊妹聚在一起，请大家为他祈祷。

4. 忏悔 ( 104 ) ( 105 )

( 如需要，神父先听病人的告解：紧急情形下，如不能详细告明，只告明罪类即可。如病人不办告解，而有其他领坚体的人，则神父请病人及参礼者念忏悔词：)

神父：各位教友：现在请大家认罪，好能善领基督圣体。

( 省察片刻, 然后大家念忏悔词 )

全体：我向全能的天主和各位救友，承认我思、言、行为上的过失。( 槌胸 ) 我罪、我罪、我的重罪。为此，恳请终身童贞圣母玛利亚、天使、圣人、和你们各位教友，为我祈求上主、我们的天主。

神父：愿全能的天主垂怜我们，赦免我们的罪，使我们得到永生。( 答 : 阿们。)

5. 临终大赦 ( 122 )

(病人办告解或发痛悔后，在此生命末刻，神父可颁给临终大赦：)

我现在以宗座所授之权，给你全大赦，并赦免你的一切罪过。因父及子及圣神之名。(答：阿们 )

或 :

愿全能的天主，因他救赎人类的神圣奥迹，赦免你今生来世的罪罚，开启天堂之门，领你进入永福的天乡。( 答：阿们 )

6. 读经 ( 107 )

( 由一位参礼者或神父自己读一段圣经，如：)

(1) 耶稣说：「谁吃我的肉并喝我的血，必得永生，在末日我要叫他们复活：因为我的肉是真实的食粮，我的血是真实的饮料」( 若 6 : 54 - 55 )

(2) 耶稣说：「我是道路、真理和生命，除非经过我，谁也不能到父耶里去」( 若 14 : 6 )

(3) 耶稣说：「谁爱我，必遵守我的话，我父也必爱他，我们要到父那里去，以他那里作我们的住所。」( 若 14 : 23 )

或其他合适的章节，如：若 6 : 54 - 59 ; 15 : 4 ; 格前 11 : 26

7. 领洗誓愿 ( 123 )

(如病人的情况许可，应使病人重发领洗誓愿 )

神父：你信全能的天主圣父创造天地万物吗？

病人：信。

神父：你信我们的主耶稣基督、天主的唯一子，由童贞玛利亚降生，受苦受难，死而复活，现今在天上享受光荣吗？

病人：信。

神父：你信圣神，圣而公教会，诸圣的相通，罪过的赦免，肉身的复活，和永恒的生命吗？

病人：信。

8. 祷文 ( 109 )

( 如病人情况许可，可念简短福文，请病人尽可能与在场者作答：)

神父：各位教友，现在我们向耶稣基督，众口一心地共同祈祷。

领：主耶稣爱我们，为使我们得到生命，他竟然牺牲了自己的生命。现在请为我们这位弟兄／姊妹祈祷，求主恩赐他慷慨地奉献自己的生命。我们同声祈祷。

答：求主俯听我们。

领：主耶稣曾经说过：谁吃我的肉，喝我的血，必得永生。现在请为我们这位弟兄／姊妹祈祷，求主藉自己的身体，赐给他永生的保证。我们同声祈祷。

答：求主俯听我们。

领：主耶稣邀请我们共赴天国的圣宴，在那里再没有痛苦、悲伤、忧愁与别离。现在请为我们这位弟兄／姊妹祈祷，求主恩赐他与天上神圣欢聚一堂，共享永福。我们同声祈祷。

答：求主俯听我们。

9. 临终圣体 (110)

( 神父可用下列或其他类似的言词领念「天主经」：)

请大家祈求天主，一齐念主耶稣视自教给我们的经文：

全体：我们的天父，愿妳的名受显扬；愿您的国来临；愿妳的旨意在行 在人问，如同在大上。求您今天赏给我们日用的食粮；求您宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，但救我们免于凶恶。阿们。

( 神父举起圣体念：) ( 112 )

请看，天主的羔羊！请看，除免世罪者！蒙召来赴圣宴的人，是有福的。
(病人及其他领圣体者同念 : )

主！我当不起您到我心里来，只要您说一句话，我的灵魂就会痊愈。
( 神父到病人前举起圣体说：)

基督圣体( 或 : 基督圣血 )

( 病人答：阿们 )
( 神父送圣体后立即说：)

愿他保护你，引领你到达永生。

病人答：阿们

( 送圣体后，神父照常规洗涤圣器，默祷片刻 )

10. 礼成式 ( 114 )

( 神父念以下祷词 : )

请大家祈祷 : 天主！您的圣子是我们的道路、真理和生命；求您以无限您仁慈眷顾您的仆人（某），使他赖您的许诺，领了您圣子的圣体 ( 圣血 ) 之后，能平安地荣登天国。以上所求是靠我们的主基督。

众答：阿们。

( 然后祝福病人及参礼者 : )

愿全能的天主圣父、圣子、圣神降福你们。

众答 : 阿们。

第五章 病危时的坚振仪式

( 如时间许可，应举行「坚振礼典」中的全部仪式。在急迫时，可在傅油礼前照以下礼规进行：) ( 136 )
( 神父向病人覆手念：)

全能的天主、我们的主耶稣基督之父！您曾以水及圣神使这位信友重生，赦免了他的罪过；求您派遣施惠者圣神，降临到他心中，赐给他智慧和聪敏之神，超见和刚毅之神，明达和孝爱以及敬畏之神。以上所求是靠我们的主基督。答：阿们。

( 然后以右手拇指蘸坚振圣油，在领坚振者额上划十字念：)

O O，请藉此印记　十　领受天恩圣神。
( 病人如可能，答：阿们。)

( 按照个别情形也可加念一些，其他准备或结束礼经文；在特别紧急的情况中，只念傅油主要经文并同时傅油即可：) ( 137 )

O O，请藉此印记　十　领受天恩圣神。

第六章 扶助临终者经文

应注意事项

(一) 爱德督促教友，为患病的兄弟姊妹祈祷，使他或她依侍基督，获得天主仁慈的助佑。(138)

(二) 为扶助临终者，在此章所提供的祷词、祷文、短诵、圣咏、圣经选读，都集中于一点；使神智尚清的病人，效法基督的忍耐和面对死亡的精神，克服对死亡的忧惧，而寄望于永生与复活，并静待死期的来临。病人虽已神智昏迷，然在场的信友犹须于祈祷中汲取安慰，视教友的死亡蕴有逾越奥迹的意义，可在病人额上划十字，以表达这个意义。( 139 )

(三) 下面所提供的经文及选读，都可随意选择或增加，但须通合病人的神形状况，以及人、地等实际情形，经文要和缓低声地诵念，并注意插入静默时间。也可从下面的短诵中选择几节与病人同念，而且可重念一、二次。( 140 )

(四) 病人断气以后，大家跪下，由一人，如有神父则由神父，领念以下第五节 ( 第 111 页 )所列的祷词。( 141 )

(五 ) 神父或执事应尽可能与亲友看顾临终的病人，同念扶助善终的经文；有神父在场愈显得教友的死亡是与教会密切相关内。为了其他重要的牧灵工作，神父不能在场时，不要忘记告诉教友前去同念扶助善终经，并设法使他们各有扶助善终的经本。( 142 )

一、短 诵 ( 143 )

--- 谁能使我们与基督的爱分离？( 罗 8 : 35 )。

--- 我们或生或死全属于主 ( 罗 14 : 8 )。

--- 我们在天上有永远的寓所 ( 格后 5 : 1 )。

--- 我们水远与主同在 ( 得前 4 : 17 )。

--- 我们必将获见天主的本来面貌 ( 若壹 3 : 2 )。

--- 我们已出死入生，因为我们友爱弟兄 ( 若壹 3 : 14 )。

--- 上主，我们的心仰望您 ( 咏 24 : 1 )。

--- 上主是我的光明，我的救援 ( 咏 26 : 1 )。

--- 我深信在活人地区，定会享见上主的幸福 ( 咏 26 : 1 )。

--- 我的灵魂渴慕生活的天主 ( 咏 41 : 3 )。

--- 纵使我应走过阴森的幽谷，我不怕凶险，因您与我同在 ( 咏 22 : 4 )

--- 主耶稣说：我父所降福的，你们来吧！承受自创世以来为你们预备了的天国 ( 玛 25 : 34 )。

--- 主耶稣说：我实在告诉你，今天你就要同我在乐园里 ( 路 23 : 43 )。

--- 主耶稣说：在我家里有许多住处 ( 若 14 : 2 )。

--- 主耶稣说：我去是为了给你们预备地方，我必来接你们到我那里去 ( 若 14 : 2 - 3 )。

--- 主耶稣说：我愿我在那里，他们也同我在一起 ( 若 17 : 24 )。

--- 凡信从子内，必将获得永生 ( 若 6 : 40 )。

--- 我将我的灵魂托付在您手中 ( 咏 30 : 6 )。

--- 主耶稣，请接收我的灵魂 ( 宗 7 : 8 )。

--- 圣玛利亚，请为我转求。

--- 圣若瑟，请为我转求。

--- 耶稣，玛利亚，若瑟！请助佑我于临终之时。

2. 读经 ( 144 )

( 可由第七章圣经选读中选择适于病人的读经，也可由下列读经中选取：)

1. 旧约读经：依 35 : 3 - 4 , 6 - 7, 10；约 19 : 23 - 27。

2. 圣咏：22；24 : 1 - 4；90；113： 1 - 8 ；114 : 3 - 5；120 : 1 - 4；122

3. 新约读经：格前 15 : 1 - 4；若壹 4 : 16；默 21 : 1 - 5 , 6 - 7

4. 福音 ：玛 25 : 1- 3 ；谷 15 : 33 - 37；16 : 1 - 8 ；路 22 : 39 - 46； 23 : 42 - 43；24 : 1 - 8 ；
若 6 : 37 - 40；若 14 : 1 - 6 , 23, 27


教廷圣部文件全集-病人傅油及照顾病人礼典（下）-天主教图书中心--天主教文学,书籍,图书,书库

其他部委

病人傅油及照顾病人礼典（下）

三、祷 文 ( 145 )

诸圣祷文

( 如病人能支持更长的祈祷时间，则在场者可为他念诸圣祷文，答以：「开为他转求」，并特别呼求病人或家庭的主保。也可加一些惯念的经文。)

领：上主，求您垂怜。 答：上主，求您垂怜。
领：基督，求您垂磷。 答：基督，求您垂怜。
领：上主，求您垂怜。 答：上主，求您垂怜。
领：天主之母圣玛利亚。 答：请为他转求。
领：圣弥额尔。 答：请为他转求。
领：天主的诸圣天使。 答：请为他转求。
领：洗者圣若翰。 答：请为他转求。
领：圣若瑟。 答：请为他转求。
领：圣伯铎和圣保禄。 答：请为他转求。
领：圣若瑟。 等：请为他转求。
领：圣德莲。 答：请为他转求。
领：圣德范。 答：请为他转求。
领：圣纳爵﹒安底的。 答：请为他转求。
领：圣乐伦。 答：请为他转求。
领：圣蓓蓓，和圣芬莉。 答：请为他转求。
领：圣雅妮。 答：请为他转求。
领：圣国瑞。 答：请为他转求。
领：圣思定。 答：请为他转求。
领：圣达修。 答：请为他转求。
领：圣西略。 答：请为他转求。
领：圣玛定。 答：请为他转求。
领：圣本笃。 答：请为他转求。
领：圣方济，和圣道明。 答：请为他转求。
领：圣萨威。 答：请为他转求。
领：圣维雅。 答：请为他转求。
领：圣住琳﹒瑟纳。 各：请为他转求。
领：圣德兰。 答：请为他转求。
领：天主的众圣人圣女。 答：请为他转求。
领：望主垂怜。 答：求主拯救他。
领：从一切邪恶中。 答：求主拯救他。
领：从一切罪恶中 答：求主拯救他。
领：因主降生成人的奥迹。 答：求主拯救他。
领：因主由圣死与复活。 答：求主拯救他。
领：因圣神的降临。 答：求主拯救他。
领：在主光荣地降来时。 答：求主拯救他。
领：我们罪人。 答：求主俯听我们。
领：达味之子耶稣。 答：求主俯听找们。
领：基督，求您垂允我们。 答：基督，求您俯听我们。

四、病人将断气时之祷词

(一)

全能的天主圣父造生了你，天主圣子、耶稣基督受苦受难救赎了你，天主圣神曾降临圣化你，信者的灵魂！因圣三之名，安心地离开这个苦世吧！愿你今天直升天乡，与天主圣母童贞玛利亚、大圣若瑟以及天使和圣人圣女，在天主的圣所中永享安宁。( 146 )

亲爱的弟兄 ( 姊妹 ) ，我将你托付给全能的天主、造你的天主。愿你回到造物主那里时，圣母玛利亚，天使以及诸位圣人圣女前来欢迎你。愿为你被钉的基督救援你，愿代你受死的基督拯救你，愿生活的天主子基督，安置您在他乐园里，愿真实的善牧承认你属于他的羊群。愿她赦免你一切罪过，安置你在被选的行列中。愿你将面对面地看到你的救主，获得永远享见天主的幸福。( 答：阿们 ) ( 147 )

(二)

天主，求您因妳的仁慈，收纳您的仆人于他所仰望内得救之所。
答：阿们。
天主，求妳拯救您的仆人脱离一切灾难。
答：阿们。
天主，求妳拯救您的仆人，一如您从洪水中救了诺厄。
答：阿们。
天主，求妳拯救您的由仆人，一如妳在乌尔城救了亚巴郎。
苒：阿们。
天主，求您拯救您的仆人，一如您从诸般灾祸中救了约伯。
答：阿们。
天主，求您拯救您的仆人，一如妳从法郎王手中救了梅瑟。
答：阿们。
大天主，求您拯救您的仆人，一如妳从狮子口中救了达尼尔。
答：阿们。
天主，求您拯救您的仆人，一如妳从烈火窰中救了三个青年。
答：阿们。
天主，求您拯救您的仆人，一如妳从牢狱中救了伯铎和保禄。
答：阿们。
天主，求您看为我们而死、给我们永生的救主耶稣的功劳，拯救您的仆人。
答：阿们。

(三)

主耶稣基督，人类的救主，我们将妳的仆人 ( 某 ) 托付于您。他虽曾犯灾，但未曾背弃信仰，他相信父、子、圣神三位一体，并忠诚钦崇创造万物的天主。您既为他惠然降世，我们恳求您，慈祥地收纳他于您极乐的天国。( 149 )

(四) 呼求圣母经 ( 150 )

母后万福！仁慈的母亲：我们的生命，我们的廿饴，我们的希望。厄娃子孙，在此尘世，向您哀呼，在这涕泣之谷，向您叹息哭求。我们的主保，求您回顾，怜视我们。一且流亡期满，使我们得见您的圣子，万民称颂的耶稣。童贞玛利亚，您是宽仁的、慈悲的、廿饴的！天主圣母，请为我们请求，使我们堪受基督的恩许。

五、病人断气后之祷词

领：天主内圣人圣女，请来扶助他；上主的天使们，请来迎接他。
答：请迎接他的灵魂，领他到天父台前。

领：基督召唤了你，愿他收容你，并愿天使们领你回到慈父的怀抱里。
答：请迎接他的灵魂，领他到天父台前。

领：上主！求您赏给他永远的安息，并以永恒的光辉照耀他。
答：请迎接他的灵魂，领他到天父台前。

领：上主！我们把您内仆人( 某 ) 托付给您，望他死于此世而活于天上，凡他因人性软弱所犯的罪过，求主仁慈宽赦。以上所求是靠我们的主基督。阿们。

( 或采用殡葬礼仪中的祷词 )

第七章 为病人举行礼仪时的任选经文

壹、圣经选读

152. 下列选读可用于病人弥撒、病人傅油礼仪、或慰问病人时；也可用于为病人举行的圣经补诵祷中。读经的选择当以牧灵因素，以及病人的神形状况为标准。有些读经是更适合于垂危病人的。

1. 旧约读经

153 列上 19 : 1 - 8 ( 厄里亚先知在路上疲惫不堪，上主遣天使，给他送食物 )
那时候，阿哈布将厄里亚所作的一切，全告诉了依则贝尔……

154 约 3 : 1 - 3, 11 - 17, 20 - 23 ( 为何将光明赐给不幸者？) 那时候，约伯开口说……

155 约 7 : 1 - 4, 6 - 11 ( 记住！我的生命像似一口气。)那时候，约伯说：人生像是服兵役……

156 约 7 : 12 - 21 ( 人算什历，你竟如此显扬他？) 那时候，约伯说：我岂是海洋……

157 约 19 : 23 - 27 ( 我确实知道为我伸冤者还活着 ) 那时候，约伯说：谁能帮助我，把我的话都记下来……

158 智 9 : 9 - 11, 13 - 18 ( 你若不赐予智慧，谁能知道你的旨意？) 智慧与你同在，他洞悉你的工作……

159 依 35 : 1 - 10 ( 你们应加强萎弱之手) 荒野和不毛之地必要欢乐……

160 依 52 : 13 - 53 : 12 ( 他承担了我们的罪过 ) 请看我的仆人必要成功……

161 依 61 : 1 - 3a ( 上主的神派遣我安慰破碎的心灵 )上主的神临于我身上……

二、新约读经

162 宗 3 : 1 - 10 ( 因耶稣的名，你起来，行心吧！) 那时候, 伯铎和若望到圣殿去......

163 宗 3 : 11 - 16 ( 由于他的信德, 天主赐他完全好了 ) 当医好的瘸子拉着伯铎和若望的时候......

164 宗 4 : 8 - 12 ( 没有别的名字, 使我们赖以得救 ) 那时候, 伯铎充满圣神向他们说......

165 宗 13 : 32 - 39 ( 天主从死者中复活了他, 使他不再归于腐朽 ) 那时候, 保禄说 : 我们给您们传报福音......

166 罗 8 : 14 - 17 ( 我们与基督一同受苦, 才能与他一同受光荣 ) 弟兄们 ：凡受天主圣神引导的.....

167 罗 8 : 18 - 27 ( 我们期待着我们肉身的救赎 ) 弟兄们 : 我以为现世的苦楚与将来的光荣是不能较量的......

168 罗 8 : 31 - 35, 37 - 39 ( 谁能隔绝我们与基督的爱呢? ) 弟兄们 : 若天主倾向我们, 谁鹿反对我们.....

169 格前 1 : 18 - 25 ( 天主的懦弱, 总比人坚强 ) 弟兄们 : 对十字架的宣言, 为失丧亡的人是愚妄.....

170 格前 12 : 12 - 22 , 24b - 27 ( 一个肢体受苦 , 所有的肢体都一同受苦 ) 弟兄们 : 就如身体只有一个.....

171 格前 15 : 12 - 20 ( 假如死人复活是没有的事 , 基督也就没有复活 ) 弟兄们 : 我们既然传报了福音......

172 格后 4 : 16 - 18 ( 我们内在的人日日更新 ) 弟兄们 : 我们决不胆怯

173 格后 5 : 1, 6 - 10 ( 我们在天上有永远的寓所 ) 弟兄们 : 原来我们知道, 如果世上的寓所被拆 毁了......

174 迦 4 : 12 - 19 ( 我抱病给您们宣讲了福音 ) 弟兄们 : 我恳求您们要像我一样......

175 斐 2 : 25 - 30 ( 他曾患病 , 可是天主怜悯了他 ) 弟兄们 : 我认为必需把厄巴洛提兄分打发回去......

176 哥 1 : 22 - 29 ( 我在我身上，用基督的身体，补充他的苦难所欠缺的 )弟兄们：现在基督使你们与她和好了……

177 希 4 : 14 - 16 , 5 : 7 - 9 ( 我们所有的，不是一位不能同情我们弱点的大司祭 )弟兄们：我们既然有一位伟大内……

178 雅 5 : 13 - 16 ( 信德内祈祷能拯救病人 ) 亲爱的：你们中间有受苦的吗……

179 伯前 1 : 3 - 9 ( 你们要欢跃，虽然你们现在还须受苦 ) 愿我们的主耶稣基督的天主和父受赞美……

180 若壹 3 : 1 - 2 ( 我们将来如何，还没有显明 ) 亲爱的：请看！父赐给我们何等爱情……

181 默 21 : 1 - 7 ( 那时，再没有死亡，没有悲伤，没有哀号，没有苦楚了 ) 我，若望，看见了一个新天新地……

( 以下读经为垂危的病人)

182 默 22 : 17, 20 - 21 ( 主耶稣！您来吧！) 圣神和新娘说：你来吧……

三、答唱咏

183 依 38 : 10, 12, 16

答：上主！是您保存了我的生命脱免灭亡的深渊。

一、我曾说过，我正值中年，就要去世；我的余年将奔向阴府之门。( 答 )

二、我的居所被拆去，好像牧童的帐幕被拔除；您好像织工卷起我的生命，由纺织机上把它割断，您从早到晚总想结果我。( 答 )

三、吾主，我的心灵唯有仰赖您！求您使我的精神复苏，使我复原，使我生存。( 答 )

184 咏 6 : 2 - 4, 2, 4b-6, 9 - 10

答：现在我心烦乱，父啊！救我脱离道时刻吧！

一、上主，求您不要含怒责罚我，不要在气愤中惩戒我。上主，我的体力衰弱，求您怜恤我；上主，我的骨骼战栗，求妳医治找。我的心神惊惶已极，上主，您要等到何时？ ( 答 )

二、上主，求您回来援助我，您是慈悲内，求您拯救我。在死人中，谁会想起您？在阴府里，谁来称谢妳？( 答 )

三、上主俯允了我的哀号，上主接受了我的祈祷。我的仇敌必要惭愧惊惶，转瞬之间，含羞逃亡。( 答 )

185 咏 24 : 4 - 9 , 10, 14, 15 - 16

答 : 我的心神仰望您。

一、上主，请指示我的道路，教给我您的途径。求妳教训我，以真理指导找，我终日仰望您，因为妳是我的救主。( 答 )

二、上主，求您念及您的仁爱，您一向就以慈悲为怀。上主，求您忘掉我青春的罪愆与过犯；您慈爱宽厚，请垂念我。( 答 )

三、 因为上主温良而公正，指示罪人应走的道路；引导谦卑的人履行正义，教训善良的人遵循坦途。 ( 答 )

四、上主对遵守他盟约和诫命的人，表现他的慈爱和真诚。上主亲切对待敬畏他的民众，使他们了解他的盟约。( 答 )

五、我仰望上主，目不转睛，因为他使我脱离陷阱，我孤苦伶仃，求您回顾我，怜悯我。 ( 答 )

186 咏 26 : 1, 4, 5, 7 - 10

答：你要鼓起勇气，振作精神，期望上主。

一、上主是我的光明，我的救援，我还畏惧何人？上主是我生命内保障，我尚害伯何人？( 答 )

二、我只向上主请求一事：愿我一生一世住在上主的殿里。凝视上主的美善，参拜上主的坚殿。( 答 )

三、因为在我困苦的时日，他把我藏在他的帐幕中，把我藏在他帐幕的深处，把我高置在盘石上。( 答 )

四、上主，求您俯听我的呼声，求您怜悯我，俯允我。上主，我切望仰瞻您的慈颜。求妳不要转面不顾。( 答 )

五、上主，我在寻求妳的慈颜。求妳不要转面不顾，您发怒时，不要赶走您的仆人。( 答 )

六、妳一向是我的救援，我的救主，不要把我遗忘。我的父母虽然拋弃了我，但是上主却收容了我。( 答 )

187 咏三三， 2 - 7, 17, 19

答：请你们体验并观看，上主是何等美善！

一、我要时时赞美上主，我的口舌不断赞顿上主。我的心灵因上主而自豪，谦卑的人听了也必欢跃。( 答 )

二、请你们同我一起赞扬上主，让我们齐声颂扬她的名号。我寻求了上主，她就应允了我，他救我脱离了一切恐惧。( 答 )

三、你们仰望他，就会喜形于色，绝不致满面羞惭。卑微的人一呼求，上主立刻俯允，拯救她脱离一切艰辛。( 答 )

四、上主的威容敌视作恶的人民，把他们的记念从人间抹去。上主亲近破碎的心灵，医治人精神的苦痛。( 答 )

188 咏 41 : 2 - 3 ; 42 : 3 - 4

答：上主，我的心渴慕您，就像小鹿渴望清泉。

一、我的心灵渴慕天主、生活的天主，我何时才能见到天主的慈颜？( 答 )

二、求妳赐下光明和真理，引我到您的圣山，进入妳的殿宇。( 答 )

三、我要走向上主的祭坛，到使我心喜的天主台前；天主，我的天主，我要弹琴赞颂您。 ( 答 )

189 咏 62 : 2 - 6 , 8 - 9

答：上主，我的天主，我的灵魂渴慕您。

一、天主，您是我的天主，我急切寻觅您；我的灵魂渴慕妳，我的肉身切望您，好像一块干涸无水的田地。昔日我曾在圣殿里瞻仰过妳，为看到您的威能，和您的光辉。( 答 )

二、 因为您的慈爱比生命更为宝贵，我的唇舌称扬赞领您。我要一生一世这样赞美您，我要奉您的名把双手举起。我的灵魂好像饱响了膏脂，我要以欢愉的口唇赞美您。( 答 )

三、我在床上想起了您，彻夜不眠地思念着您。我的心神紧紧地追随您，您的右手时时扶持我。( 答 )

190 咏 70 : 1 , 2, 5, 6, 8, 9, 14, 15

答：我的上主，请快来救我。

一、上主，我投靠您，永远不会蒙受羞辱！您是公正的，求您救拔我，求妳侧耳俯听我，速来拯救我。( 答 )

二、因为，上主，您是我的寄望，从我幼年时，您就是我唯一的仰仗；我尚在母胎中，您就保护我，我出世以来，就仰赖您。( 答 )

三、我要满口赞美您，我要终日颂扬您。我年老时，求您不要把我拋弃；我力衰时，求您不要与我远离。( 答 )

四、至于我，我仍然不断地期望，对妳更加不断地赞扬。我的口要传述您的宽仁，终日宣扬您无数的救恩。( 答 )

191 咏 85 : 1 - 2, 3 - 4, 5 - 6, 11, 12 - 13, 15 - 16

答：上主，求妳俯听我的祈祷。

一、上主，求您侧耳俯听我，因为我困苦贫穷。求您保护我的灵魂，因为我对您虔城；求您拯救那仰赖您的仆人。( 答 )

二、我的天主，求您怜悯我；上主，我整天呼求您。求您使您的仆人欢喜，上主，我的心灵仰赖您。( 答 )

三、上主，您实在良善宽仁，以仁慈厚待呼求您的人。上主，求您俯听我的祈祷，细听我的哀告。( 答 )

四、我的天主，我要全心向您歌颂，上主，我要永远光荣妳的圣名。因为您对我的仁慈，伟大无边，拯救我的灵魂，免陷阴间。( 答 )

五、上主，您却是良善慈悲由天主，极其宽仁而信实，不轻易发怒。求您垂视我、怜悯我，赐给妳的仆人活力。( 答 )

192 咏 89 : 2 - 6, 10b, 12, 14, 16

答：上主，妳从永远就是我的依赖。

一、群山尚未诞生，宇宙尚未出现，妳就是无始无终的天主。( 答 )

二、妳命世人归于灰土说：「归来吧！亚当的子女！」因为一千年在您眼前，就好像刚过去内昨天，又像夜里内一更时间。( 答 )

三、妳消灭他们有如清晨一觉，他们就好像刚出生的青草。早晨还花开繁茂，晚上就萎谢枯槁。( 答 )

四、人生时光大半是劳苦和虚空，转瞬即逝，我们也飘落无踪。求您教我数算自己的年岁，使我学得内心的智慧。( 答 )

五、使我们清晨就饱享您的慈爱，欢欣鼓舞，天天伦快。求您使妳的仆人得见您的功业，向他们的子孙彰显您的荣耀。( 答 )

193 咏 101 : 2 - 3 , 24 - 25, 26 - 28, 19 - 21

答：上主，求妳俯听我们的祈祷。

一、我遭难之日，求您不要转面不顾我；我呼求您时，求您快快俯听我！因为我的岁月有如过眼云姻，我的骨头枯焦有如灰炭。( 答 )

二、我说：「我的天主！」您的生命无始无终，不要让我中年丧生。您自太初奠定了大地尘寰，亲手造成了诸天。( 答 )

三、天地终将毁灭，您却永恒不变，万物都要像衣服一样破烂。您变化万物有如更换衣裳，您始终如一，万寿无疆。( 答 )

四、要将此事记录传于后世，使新生内子民赞美上主。上主从至高的圣所俯瞰，由高天之上垂顾人间 : 倾听俘虏内哀歌，释放待毙的囚犯。( 答 )

194 咏 102 : 1 - 4, 11 - 18

答：上主富于仁爱宽恕。

一、我的心灵，请歌颂上主，我的五内，说赞美她的圣名。我的心灵，请歌颂上主，不要忘记他的一切恩宠。( 答 )

二、他赦免了你所有的罪行，治愈了你的各种病症；他救你脱离阴间，给你加上仁爱和慈悲内荣冠。( 答 )

三、天离地有多么高，他的慈爱对敬畏他的人也多么深厚；东离西有多么远，她使罪过离开我们也多么遥远 ( 答 )

四、父亲怜爱儿女，同样，上主也怜爱敬畏她的人。他知道我们怎样形成，也记得我们不过是灰尘。( 答 )

五、世人的岁月有如青草丛生，又像田野的花卉茂盛。东风一吹过，就不复存在，连它生长之处也把它忘怀。( 答 )

六、上主永远怜爱敬畏她的人，她的正义也惠及他们的子孙。他们遵守他的誓盟，忠实履行您的诫命。( 答 )

195 咏 122 : 1 - 2

答：我的眼目仰望上主，期望他怜悯我们。

一、高踞诸天的上主，我学目仰望您。正如仆人的眼睛望着主人的手。( 答 )

二、又像婢女的眼睛注视主母内手；我们的双目也同样仰望着上主、我们的天主，直到她怜悯我们为止。( 答 )

196 咏 142 : 1 - 2, 5 - 6, 10

答：上主，求您俯听我的祈祷。

一、上主，求您俯听我的祈祷，侧耳聆听我的哀号；凭妳的真诚和正义俯允我！请不要审讯妳的仆人，因为众生在您面前不得称为义人。( 答 )

二、我回忆以往的时日，迫念您的一切奇事，凝思您手中的作为。我不禁向妳常伸开双手，我心渴望妳，有如旱田之望甘雨。( 答 )

三、您是我的天主，求您教导我奉行您的旨意。愿您的善神引导我，走上坦途。( 答 )

四、面音前欢呼词

197 咏 32：22

上主！求妳向我们广施慈爱，满足我们对您的期待。

198 玛 5：4

哀恸的人是有福的，因为他们将受安慰。

199 玛 8：17

基督承受了我们的脆弱，担负了我们的疾病。

200 玛 11 : 28

你们凡劳苦和负重担的，都到我这里来，我要使你们安息 。

201 格后 1 : 3 - 4

愿仁慈的父，施与各种恩惠的天主受赞扬，是她在我们受磨难时安慰我们。

202 弗 1 : 3

愿天主、我们的主耶稣基督的父受赞美，他在基督内，赐给我们各种属神的福分。

203 雅 1 : 12

忍受试探的人是有福的，他既禁得起考验，必将得到生命的荣冠。

五、福音

204 玛 5 : 1 - 12

( 你们欢欣踊跃吧！因为你们在天上的赏报是丰厚的 ) 那时候，耶稣一见群众……

205 玛 8 : 1 - 4

( 主！您若愿意，就能洁净我 ) 耶稣从山上下来，有许多人跟随他……

206 玛 8 : 6 - 17 或 5 - 13 或 14 - 17

( 他承受我们的脆弱 ) 那时候，耶稣进了葛法翁……

( 短式 )那时候，耶稣来到伯铎家里……

207 玛 11 : 25 - 30

( 凡劳苦的，你们都到我这里来 ) 那时候，耶稣发言说……

208 玛 15 : 29 - 31

( 耶稣治好了许多病人 ) 那时候，耶稣来到加里肋亚海岸……

209 玛 25 : 31 - 40

( 你们对我这最小兄弟中的一个所做内，就是对我做的 )

那时候，耶稣对门徒们说 : 当人子来时……

211 谷 2 : 1 - 12

( 耶稣一见他们的信心，就说：你的罪赦了 )

那时候，耶稣进了葛法翁，人听说……

222 谷 4 : 35 - 40

( 为什历你们这样胆怯？你们怎历还没有信德呢？)

那一天到了晚上，耶稣对门徒们说：「我们渡到对岸去……

212 谷 10 : 46 - 52

( 达味之子耶稣，可怜我 ) 那时候，耶稣从耶黎葛出来……

213 谷 16 : 15 - 20

( 他们按手在病人身上，病人将会痊愈 ) 那时候，耶稣对门徒们说：你们往普天下去……

214 路 7 : 18 - 23

( 你们去把所见所闻的向若翰报告 ) 那时候，若翰叫了自己的两个门徒来……

2l5 路 10 : 5- 6 , 8 - 9

( 你们要医治病人 ) 那时候，耶稣对门徒们说：不论进入那一家……

216 路 10 : 25 - 37

( 谁是我的近人？ ) 那时候，有一个法学士起来试探耶稣说……

217 路 11 : 5 - 13

( 你们求吧，必将给你们 ) 那时候，耶稣对门徒们说：你们中间谁有……

218 路 12 : 35 - 44

( 主人来到时，看到的那些醒着的仆人是有福的 )

那时候，耶稣对门徒们说：把你们的腰束起来……

219 路 18 : 8 - 14

( 天主！可怜我这个罪人吧！) 那时候，耶稣向几个自充为义人的说……

( 以下读经为垂危病人)

220 若 6 : 35 - 40

( 这是父的旨意：凡他交给我的，我都不失掉 )

那时候，耶稣对群众说：我是生命的食粮……

221 若 6 : 53 - 59

( 谁吃这食粮，就将永远生活 )

那时候，耶稣对群众说：我实实在在告诉你们……

222 若 9 : 1 - 7

( 不是他犯了罪，而是天主的工程在他身上显扬出来 )

当耶稣前行时，看见了一个瞎子……

223 若 10 : 11 - 18

(善牧为羊舍掉自己的生命 )

那时候，耶稣说：我是善牧……

六、耶稣受难史

224 视情形，也可选读耶稣受难史，如圣枝主日、圣周星期五、或十字架奥迹任选弥撒的受难史选读，或者从下列读经中选择。

225 玛 26 : 36 - 46

( 如不能免我这苦爵，就随您的旨意吧！)

那时候，耶稣同门徒们来到一个庄园……

226 谷 15 : 33 - 39 ; 16 : 1 - 6

( 主的死之和复活 ) 到了第六时辰……

227 路 23 : 44 - 49 ; 24 : 1 - 6

( 主的死亡与复活 ) 那时大约是第六时辰……

228 路 24 : 13 - 15

( 基督不是必须受这些苦难，才进入光荣吗？)

一周的第一天，耶稣的门徒中……

229 若 20 : 1 - 10 ( 他一看见，就相信了 )

一周的第一天清晨，玛利亚玛大肋纳……

贰、致候词

230 愿天父的慈爱，基督的圣宠，圣神的恩赐，与你们同在。

答：也与你的心灵同在。

231 愿天父和基督，赐给你们恩宠及平安。

答 : 也赐给你。

参、忏悔词

232

领：各位教友，现在我们大家认罪，虔诚地参与神圣的礼仪。

( 静默片刻 )

领：上主，求您垂怜。

众：因为我们得罪了您。

领：上主，求您大发慈悲。

众：施给我们救恩。

领：愿全能的天主垂怜我们，赦免我们的罪，使我们得到水生。

众：阿们 。

233

领：各位教友，现在我们大家认罪，虔诫地参与这神圣的礼仪。

( 静默片刻 )

领：基督，您奉命来拯救忏悔的人：求您垂怜。

众：求您垂怜。

领：基督，您来召唤罪人：求妳垂怜。

众：求妳垂怜。

领：基督，您在天父面前，为我们转达：求您垂怜。

众：求您垂怜。

领：愿全能的天主垂怜我们，赦免我们的罪，使我们得到永生。

众：阿们。

肆、领圣体后经

234 天主！您藉您惟一圣子的逾越奥迹，完成了救赎人类的工程；求您垂怜，使我们藉着圣事的标记，能忠诚地传报基督的圣死与复活，使您的救恩在我们身上不断地增长。以上所求是靠我们的主基督。

235 天主！您愿我们分享同一个面饼，同一个杯爵；求您赐我们与基督合而为一，与弟兄和平相处，为人类的得救结出果实。以上所求是靠我们的主基督。

236 上主！我们饱飨了神粮，感谢您；恳求您的仁慈，使因领受圣神，获得天恩的人，能恒守纯洁的恩宠。以上所求是靠我们的主基督。

伍、祝 福 词

237 愿主耶稣基督在你身旁保护你。答：阿们。
在你前方引导你，在你后面维护你。答：阿们。
愿她看顾你，保佑你，降福你。等：阿们。
愿全能的天主，圣父、圣子、坚神也降福在场的诸位亲友。
答：阿们 。

238 愿全能的天主圣父、圣子、圣神降福你们，并常与您们在一起。
答：阿们。

陆、为病人傅油

239 傅油礼开始的祷词

( 这祷词可代替傅油开始的导言 )

主基督！您曾藉您的宗徒雅格说：「你们中间谁有病，该请教会的长老来为他祈祷，因主名给他人傅油。出自信德的祈祷，必能拯救那病人，主会使他起来，如果他犯了罪，也必获得赦免。」
我们恳求妳，助佑因您的名在此聚会的众人，并以您的仁慈保护我们这位患病内弟兄／姊妹 ( 某 )，以及其他患病者，使他们勇敢地恩受病苦。您是天主，永生永王。
答：阿们。

240 傅油前的祷文

第一式

---- 您承受了我们的脆弱，负担了我们的痛苦：基督，求您垂怜。

答：基督，求您垂怜。

---- 您一生怜悯受苦的群众，到处敌人施惠治病：基督，求您垂怜。

答：基督，求您垂怜。

---- 您曾命令您的宗徒，要他们在病人身上覆手：基督，求妳垂怜。

答：基督，求您垂怜。

241 第二式

请为我们患病的弟兄及所有照顾他、服事他的人，祈求天主。

---- 求主仁慈地眷顾这位病人。( 答 ：求主俯听我们。）

---- 求主加强他肢体的力量。答

---- 求主减轻他的痛苔。答

---- 求主拯救他免陷于罪恶及诱惑。答

---- 求主以您的圣宠助佑他的服弱。答

---- 求主以神佑支持所有扶助他的人。答

---- 我们现在因主名在病人身上覆手，求上主赐予他活力和健康。答

242 病人油的祝圣词第二式

---- 全能的天主圣父，我们赞美妳，妳为了找们，和我们的得救，派遣了您的惟一圣子来到世上。( 答：赞美天主。)

---- 天主的惟一圣子，我们赞美您，您自愿降临人间，医治我们的病苦。( 答 )

---- 施慰的天主圣神，我们赞美您，您以永恒的德能，坚强我们脆弱的肉躯。( 答 )

上主！求妳垂顾，以您的降福，圣化这为治疗妳信众的病苦而准备的油，使凡敷用此油的人，藉着信德的祈祷，能解除病苦，获得力量。以上所求是靠我们的主基督。( 答 : 阿们。)

傅油礼后祷词

243 (1) 为年老者

上主！您的仆人年老患病；为了拯救他的灵魂肉身，求您藉这傅油，恩赐宠佑，惠然眷顾，使他由圣神获得充沛的力量，能保持坚强的信德和望德，给众人树立忍耐的榜样，并对您的慈爱照顾，表示出衷心的喜乐和感激。以上所求是靠我们的主基督。

244 (2) 为垂危病人

主耶稣基督，人类的救主！您受尽苦难，承担了我们的痛苦和脆弱。现在，我们为这位患病的弟兄／姊妹 ( 某 )。谦恭地求您，使他获得您的救赎，坚定他得救的信念，减轻他身心的痛苦。您是天主，永生永王。( 答：阿们 )

245 (3) 为领传油及临终坚体的病人

天主，仁慈的圣父！您是受苦人的安慰，求您惠然眷顾这位依恃您的仆人 ( 某 )，使他的病苦，因领受傅油的恩宠而获得减轻，并使他所领的圣体 ( 圣血 )，成为他旅途上的食粮，帮助他迈向永生。以上所求是因我们的主基督。( 答 : 阿们 )

246 (4) 为弥留的病人

仁慈的圣父！您认识心地善良的人，乐于宽赦人的罪过，您从不拒绝向您求饶的人；求您垂怜这位弥留中的仆人 ( 某 )，使他藉傅油圣事及我们发自信德的祈祷的扶助，减轻他身心的痛苦，使他获得罪赦，并因您的慈爱获得力量。因您的圣子基督，为我们战胜了死亡，开启了永生之门，他与您永生永王。( 答 ：阿们 )

柒、为送临终圣体弥撒圣经选读

读经一

247 列上 19 : 4 - 8

( 他赖那食物的力量，一直走到天主的山上 ) 那时候，厄里亚进入了旷野……

248 格前 11 : 23 - 26

( 你们每次吃这饼、喝这杯，就是宣告主的死亡 )

弟兄们 : 我从主所领受的，我也传给了你们……

答唱说

249 咏 22 : 1 - 6

答：上主我的牧者，我实在一无所缺。

一、上主是我的牧者，我实在一无所缺。他使我憩息在翠绿的草地上，又领我走进幽静的溪水分，他使我精神振奋，体力恢复。 ( 答 )

二、为了光荣他的名，他领我踏上了正途。纵然我要走过阴森的幽谷，我也不怕凶险。因为有妳与我同在。您的牧杖和牧棒，使我欣慰舒畅。( 答 )

三、在我敌人面前，您为我摆设筵席；在我头上傅油，使我的杯爵满溢。( 答 )

四、在我一生的岁月里，常沐浴在您的恩宠与幸福中，在我有生之年，我要常住在上主的殿里。( 答 )

250 咏 33 : 2 - 3, 4 - 5 , 6 - 7

答：请你们体验并观看，上主是何等美善。

一、我要时时赞美上主，我的口舌不断赞颂上主。我的心灵因上主而自豪，谦卑的人听了也必欢跃。( 答 )

二、请你们同我一起赞扬上主，让我们齐声颂扬他的名号。我寻求了上主，她就应允了我，他救我脱离了一切恐惧。 ( 答 )

三、你们仰瞻他，就会喜形于色，绝不致满面羞惭。卑微的人一呼求，上主立刻俯允，拯救他脱离一切艰辛。 ( 答 )

四、在那敬畏上主的人四周，有上主的天使扎营护守。请你们体验并观看，上主是何等美善；投奔他的人真是有幅！ ( 答 )

250 咏 33 : 2 - 3 , 4 - 5, 6 - 7

答：生活的天主，我的心渴慕您。

一、上主，我的心渴慕您，就像小鹿渴望清泉。 ( 答 )

二、我的心灵渴慕天主，生活的天主，我何时才能见到天主的慈颜？ ( 答 )

三、我昔日伴同欢乐内人群欢呼赞顿，率领群众晋谒天主的圣殿 ( 答 )

四、求妳赐下光明和真理，引我到您的圣山，进入妳的殿宇。 ( 答 )

五、我要走向天主的祭坛，到使我心喜的天主台前；天主，我的天主，我要弹琴赞颂您。 ( 答 )

251 咏 115 : 12 - 13 , 15 - 18

答：我要举起救恩的杯，我要呼唤上主的名。

一、上主赐我鸿恩，我将何以为报？我要举起救恩的杯，我要呼唤上主的名。 ( 答 )

二、圣徙的逝世，上主十分珍视。上主，至于我，我是您的仆役，您解除了我的羁绊。 ( 答 )

三、我要呼求您的名，向您献上赞颂之祭。我要在全体子民前，向上主还我许的愿。( 答 )

福音前欢呼词

253 若 6 : 51

主说：我是从天降下的生命之粮，谁若吃了这食粮，必要居到永远。

254 若 6 : 45

主说：谁吃我的肉，喝我的血，就有永生，在末日我要叫他复活。

255 若 10 : 9

主说：我就是门，谁若经过我进来，必定得救，可以进，可以出，也可以找到草场。

256 若 11 : 25 ; 14 : 6

主说：我是复活，我是生命，除非经过我，谁也不能到父那里去。

福音

257 若 6 : 41 - 52a

( 我是从天降下来的食粮 )

那时候，犹太人都对耶稣窃窃私议，因为他说……

258 若 6 : 51 - 59

( 谁吃我的肉，就有永生，在末日我要叫他复活 )

那时候，耶稣向群众说：我是生活的食粮……

259 送临终圣体后另一祷词

上主！您为信仰您的人，是他们的永远救助，求您使您的仆人获得天上饮食的补养后，能平安地到达光明和永生的天国。以上所求是靠我们的主基督。
( 答：阿们 )


教廷圣部文件全集-许可基督教信徒在天主教内领圣体-天主教图书中心--天主教文学,书籍,图书,书库

其他部委

许可基督教信徒在天主教内领圣体

一九七二年六月一日 本刊译

＊＊＊＊＊＊＊＊＊＊

一、问题

二、圣体及教会的奥理

三、圣体乃精神食粮

四、许可领圣体的总则

五、东方教会与其他基督教的区别

六、谁决定个案情况？合一指南五十五条的意义。

一、问题 人们经常向我们提出问题：在何种情况下，及在何种条件下，其他教会或团体成员得以在天主教会内领圣体？

这不是一个新问题。第二届梵蒂冈大公会议及合一指南早已讨论该问题。

此处所提供的牧灵指导，并不是为了变更现行的章程，而是为了加以解释，说明该章程所依据的道理基础，并为使之更易于实施。

二、圣体及教会的奥理 在教会的奥理及圣体的奥理之间有一种密切的关系。

a在圣体内确实包括教会存在及合一的真正基础：即献为祭品及供给信友作为永生之粮的基督身体。基督的圣体及圣血圣事赐给教会，是为建立教会，在其本质中包括以下数点：

一服务的权利。这种权利，基督曾赐给他的使徒，及他们的继承人主教及司铎们，为使其自己的司祭行为以圣事的方式生效。这种行为就是他在圣神内亲身献与圣父，并将其自己赐给他的信徒，使他们在他内成为一体。

一服务的合一。这种服务是以教会首领基督的名义，并在众司祭各阶级的共融中而进行。

一教会的信仰。这种信仰表现在圣体的行为上，也是由于这种信仰，教会才符合他的真正天职。

根据以上三种原素所了解的圣体圣事，正是表示由他所促使而实现的合一，亦即基督可见的永久教会的合一。

b举行弥撒是基督及天主子民依照阶级所制订的行为，它是整个教会，地方教会，以及每位信徒全部基督化生活的中心。教会在弥撒中举行基督的奥迹，也就是在举行她自己的奥迹，及具体地表示她的合一。

聚集在祭台前的信友们，是在借着以基督名义行祭的神父的手奉献祭祀，他们代表联合于同一信仰的天主子民，因而他们成为一种标帜及广大群众的代表。

举行弥撒本身就是教会承认及表示信仰的行为。假设我们珍视谢恩经的优美意义，以及包括在弥撒其他部份中的宝藏；假设我们记住，语言的礼仪及圣体的礼仪组成一个单独的崇拜行为，那么我们可以看到 Lex orandt，lex credendi 原则显着的说明。因此，弥撒有一种讲授要理的能力，而这种能力也就是近来礼仪革新所强调的。此外，教会在历史的进程中一向注意，将信德的主要题材，亦即信德经验的主要成果加入礼仪的行为中。为达到这个目标，一方面她利用新的经文，一方面创设新的节日。

c在地方性的举行圣体礼，及全教会共融之间的关系，也由于在谢恩经中提到教宗、本地主教及主教团体中的其他成员的名字而特别强调出来。

以上我们说圣体礼是基督化生活的中心及高峰，不只适合于整个教会和其每位成员，特别适合于在弥撒中领圣体的人们。确实在弥撒中领圣体是参与圣体礼最完备的方式，因为这正满全了主的「拿起来吃」的命令。

三、圣体乃精神食粮 圣体的效力也是为在精神方面滋养那些领圣体的人，正如教会的信德忠诚地说的一主的圣体及圣血给人们作为永生之粮（参阅若一六，五四－五八）。为已领受圣洗的人，圣体是精神的食粮，是一种使人度基督生活的方法，同时也更深刻地渗入救世奥迹的经纬。「谁吃我的肉，喝我的血，他留在我内，我也在他内」（若－六－五六）。

a圣体圣事既是与基督完全结合及促进精神生活的圣事，因而为每位基督徒是必须的，因为主曾说过：「…除非你们吃人子的肉，喝他的血，在你们内则没有生活。」（若一六－五三）。凡是深刻地度着圣宠生活的，感觉这种精神支持的迫切需要，而教会也鼓励每日领圣体。

b虽则圣体是一种神粮，将基督徒联合于耶稣基督，但是他并不只是一种满足纯个人崇高的企望、基督徒与奥体的首领基督的结合。圣保禄将教友们的结合奠基于分享感恩的饼，他说：「因为饼只是一个，我们虽多，只是一个身体，因为我们众人都共享一个饼。」（格前一十一十七）。藉着圣体圣事，「人们并入于基督内，并与他的肢体合一」。由于勤领圣体信友日渐加入于基督的身体，并分享教会的奥迹。

c因此，领圣体的精神需要，不只是个人精神成长的事情，同时联带地也使我们日益加深地加入基督的教会，「这教会就是基督的身体，就是在一切内充满一切者的圆满」（弗一一一廿五）。

四、许可领圣体的总则 为天主教信友来说，圣体圣事是整个教会团体联合在一个信仰之内所举行的，同时也是适合教会每位信友个人的及团体的精神需要。即便在主在世时期，所有追随基督的人也是联合在一个同样的教会内。但是现在基督却四分五裂，我们又当如何解释呢？任何受洗的人均有领圣体的精神需要。凡是不与天主教完全相通的人，他们个人按照良心的指使，到他们各个教团的执事人员前去。但是，如果他们不能这样做，而且为了某些理由来向天主教司铎要求领圣体时，该如何呢？

在合一指南中（Directorium Oecumenicum）中已指示，我们应如何同时维护教会共融的完整及人灵的利益。在该指南中有两项主要观念：

a、不论我们采取任何牧灵步骤，不能破坏教会奥迹及圣体奥迹彼此间的密切关系。就其本质来说，举行圣体圣事表示宣称信德及教会间共融的最高峰。这种原则不应使之晦暗下去，而是要形成为我们在这方面的指南。

b、假设在特殊情况之下，许可以下基督徒在天主教内领圣体，即（一）他们对圣体圣事与天主教教义相符者，（二）感觉在精神方面严重地需要圣体的支持，而且在长时期内不能到自己教会的神职前去，（三）他自动要求领圣体。在以上各种情况之下并未破坏上述的原则。不过须要有相当的准备，及度着相称于基督徒的生活。所谓「精神需要」应符合前面第三号b及c条所说的意义，即需要增强精神生活，需要在教会及其团结的奥迹方面更深的瞭解。

不过，即便满全了以上的条件，牧灵者仍然有责任研究，是否许可其他基督徒在天主教内领圣体会危害及混乱天主教教友的信德。

五、东方教会与其他基督教的区别 在合一指南中，许可分离的东方基督徒在天主教内领圣体的指示，与为其他基督徒不同。理由是，东方教会虽然与我们分离，但是他们有真正的圣事，主要的是因为他们也是继承宗徒们，有司祭职及圣体圣事，这样使得他们与我们紧相联系，而且误解领圣体及教会合一间的关系的危险较少。最近，教宗已声称在天主教及可敬的东正教之间已存在着几乎全部的合一，虽然这种合一尚不完备。而这种合一产生于双方联合参加基督及其教会的奥迹。

至于那些在圣体圣事方面与我们信仰不同，及没有神品圣事的基督徒们，如果许可他们领圣体，将有危险破坏领圣体及教会合一间的重要关系。因此，合一指南中讨论他们的问题，与讨论东方教会完全不同，而只在特别急迫的情形之下可以许可。在这种情况中；须要求当事人表示他对圣体的信仰与天主教相符合，即相信圣体圣事是由基督创立及天主教目前所举行的。而这些事则不须问一位东正教教友，因为他所属的教会，对于圣体圣事的信仰与我们相同。

六、谁决定个案情况？合一指南五十五条的意义。 合一指南第五条给主教们广扩而审慎的权力，得以审断，是否在某些特殊的情况之下确有上述的重要条件。如果在某些地方经常产生同类型的事件，则主教团得以给予普遍的指示。不过，采取决定是由教区主教来负责。他本人要晓得某个案的一切情况。

除了死亡的危险以外，合一指南中曾指出两个例子，即在监狱中及受迫害的人们，但是随后也提到其他的紧急情况。例如基督徒可能处在一种严重的精神需要中，同时也不能到他们自己的教会去。例如，在这人口流动性很大的时代，非天主教的基督徒比以前散居在天主教地区内的更多。他们经常缺乏他们本教会的协助，同时也很困难地，并且要花费很多金钱才得与他们的教会取得联系。如果证实合一指南中所指示的条件存在，可以许可他们在天主教内领圣体，但是主教要审察每项个案。

以上牧灵训令已由教案保禄六世在一九七二年五月二十五日致国务卿的信中批准。一九七二年六月一日发自基督徒合一秘书处。主席威尔布郎枢机及秘书哈梅尔神父签署。


教廷圣部文件全集--天主教图书中心--天主教文学,书籍,图书,书库

首页>>教廷圣部文件全集>>教廷圣部文件全集目录
教廷圣部文件全集

作者：圣部 打包下载
信理部 [ 分卷阅读 ]
混合婚姻的训令
举行集体赦罪准则
对「维护信德而解散婚姻束缚」的训令
对堕胎的声明
对某些性道德问题的宣言
关于末世论的某些问题
有关妇女接受司铎职问题的声明
「儿童洗礼」训令
论司铎独身公函
论一些有关圣体圣事施行人的问题
对「解救神学」 的若干训令
基督徒自由与解救的训令
基督徒自由与解救的训令
有关尊重生命肇始及生殖尊严的指示
神学家在教会内的圣召
主耶稣宣言Declaration Dominus Iesus
有关「治愈祈祷」的训令
有关赋予同性配偶法律地位建议的考虑
圣礼部 [ 分卷阅读 ]
为妥善实施礼仪宪章（1964）
论圣礼中的音乐 （1967）
论圣体奥迹的敬礼（1967）
公布弥撒经书之宗座宪令延期实施（1969）
增添弥撒内圣体经文（1968）
论特别集会的弥撒（1969）
新订弥撒圣经选读程序（1969）
论送圣体的特委员（1969）
论扩大领圣体兼领圣血的特许（1970）
举行圣礼应守的规则（1970）
日课礼仪总论（1971）
在几种情形中，更容易领圣体
关于感恩经及礼仪实验的声明（1988）
《救赎圣事》训令 引　言
第一章 神圣礼仪的管理
第二章 基督平信徒在感恩庆典中的参与
第三章 正确举行弥撒
第四章 领圣体（共融礼）
第五章 其它与感恩祭有关的事物
第六章 保存至圣圣体及弥撒外的圣体敬礼
第七章 基督平信徒的特殊职务 [146-153]
第八章 补救方法 [169-171]
结 论 [185-186]
（注 释）
教育部 [ 分卷阅读 ]
未来司铎的神学教育
修院中礼仪训练训令
修院中的灵修训练
罗马宗座传信大学创校375学术研讨会
对同性恋倾向者准备进入修院或晋铎之圣召之准则
圣职部 [ 分卷阅读 ]
致各主教团公函-论司铎的常备教育
基督降生第三个千年的司铎
圣体圣事，司铎职圣德的泉源
有关非晋秩信友协助司铎圣职的某些问题
修会部 [ 分卷阅读 ]
修会培育指令
主教与修会会士彼此间应有的关系
修会暨神职团体首长训令
传信部 [ 分卷阅读 ]
教区司铎牧灵手册
教廷八点指示
其他部委 [ 分卷阅读 ]
从事生命服务人类生命专家高峰会
论礼仪原文的迻译
给主教团及教理传授有关弥撒常典经的说明
修会成员及提高人性
大公指南大公运动原则与规范之应用指南
实施梵蒂冈第二届大公会议大公主义法令
新订告解礼典一
新订告解礼典二
新订告解礼典三
新订告解礼典四
新订告解礼典五
有关成义教义的联合声明-信义宗教会和天主教会
病人傅油及照顾病人礼典（上）
病人傅油及照顾病人礼典（下）
许可基督教信徒在天主教内领圣体