新答客问-新答客问 -自序-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

新答客问 -自序

先父麟祥在我九岁那年去世，他临终时仍是一位「外教人」。当时我刚领洗不久，很愿意亲自在父亲死前替他授洗，使他的灵魂能直升天堂。但我没有做到，因为父亲去世时我并不在场。我为这件事难过了许多年；我一直在想：我们父子二人不单在现世是人鬼殊途，来世也将永远地隔在天堂和地狱里。

天主真的会只为宗教的缘故，或者为了我们所说的「信仰」缘故，而决定人永恒的命运吗？天主就真的只会救那些信他的人吗？

现在，我再不能相信天主只是基督徒的天主：不，他是古往今来，认识他的、不认识他的、有缘接触到他的、无缘接触到他的一切人的天父。他创造了我们，爱了我们，也救了我们。我们知道做基督徒是一条稳妥的得救之路，但得救之路绝不只有一条，而是有无限条，因为天主是无限的，他的爱是无穷的。

我爱这种信仰－－一种有大公胸襟，能把我们的视线导向天下、苍生、万世……的信仰。这种信仰使我们快乐地侍奉，积极地生活，勇敢地分享，热诚地去爱。我们不必为永生而忧虑，因为永生已在我们心内萌芽，天国已在我们的生命中开始了。

教会如果有意义，她必须成为天人合一、人类共融的标记和工具。即是说，她本身必须是合一的，而且能促成人与人、人与神的共融和合一。一切分裂都是罪，而制造分裂的人都是罪人。

如果连信基督的人都闹到四分五裂，那么，基督宗教将是人间莫大的笑话，这也是对基督无情的嘲讽。

希望我这本小书不会导致分裂，而会带来合一，因为这本书的目的只有三个，就是：澄清部分基督教朋友们对我们的误会；解释我们信仰传统的背景原因；为别人对我们的责难作深刻的反省，有则改之，无则加勉。也希望这本书能为天主教信徒指出一些信仰上的重点和新的方向。

这本书的出版，除有赖公教教研中心各同工的合作，和教友总会的大力支持外，还要特别多谢刘佩芝与谭美儿两位同学的抄写，及关敏仪、祝美施、梁倩儿、黄妙娟、吴文健、刘淑群、韦雪贞、洪素明、黄铭纯、郑雪娴、刘燕棠等人的校对。

希望基督教会的合一，能为苍生带来真正的祝福；而人类的合一，正是人类创造者的最大光荣
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


新答客问-新答客问 -序言-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

新答客问 -序言

序言一
骆铿祥

推进所有基督徒之间的合一，梵蒂冈第二届大公会议主要目的之一，也使教会能忠诚地履行基督愿我们所有相信他的人，都在他内合而为一。

推动基督徒的合一，首先应依照公平与真理，努力消除那些不符合分离弟兄情况的言语、判断与行为，进行彼此的交谈；在交谈中，各人更深刻地陈述自己教会的道理。通过这种交谈，双方对教会的道理都获得真确的认识和更公平的评价。(参阅梵二大公主义法令第四点)。

近年本港基督教与天主教在推动合一运动上，都曾出过不少的努力，只可惜有部分基督教人士，在学生及青年群中，散播一些含有攻击性而与事实不符的小册子及单张，致使基督教朋友对天主教加深误解，天主教信徒对自己教会的信仰也产生混淆与困扰。因此，澄清某些引起误会的问题是需要的；徐锦尧神父编写的这本小册子，希望能有助于不同观点与看法的朋友，建立起彼此的交谈，更有效地促进本港方兴未艾的合一精神。

序言二
张家兴

福音的最大说服力就是基督徒彼此间怀抱的爱心；福音的最大绊脚石就是基督徒之间你虞我诈，相互攻击。

今天，在香港，我们见到少数属于不同教派的基督徒对天主教会作出种种的批评和攻击。我个人认为，不论批评来自何方，只要合理，我们便应虚心聆听，有过则改；误解的，便应加以澄清，以正视听。我认为徐锦尧神父的「新答客问」成功地做到了这两点。他以广阔的胸襟，看到并欣赏其它基督教会传统内存有而天主教会并未积极发展的神恩。他亦以一贯清晰、毫不含糊的文字，澄清了天主教徒的观点，清除了一些理念上的障碍。

我个人希望，「新答客问」不单是天主教徒认识自己信仰、学习信仰自卫术的小册子，而更能与持不同意见的基督徒弟兄姊妹，准备作更积极的对话而铺路。

归根结底，在香港五百多万人中，全部基督徒只约占十分之一。在中国，这个比例恐怕还要缩小十倍。但愿我们信仰基督的人能减低彼此间的对抗，多些对话。 「你们该彼此相爱，如同我爱了你们一样。」 (若15:12)。这样，人们才能认出我们是基督的门徒。

更愿在不久的将来，我们属于不同教派的基督徒，能同心协力，面向社会，面向中国，在世界中同为福音作见证。朝着这个方向，「新答客问」作出了积极的贡献。我衷心向你推荐


新答客问-天主教并不拜圣母-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

天主教并不拜圣母

「基督教认为马利亚是可尊敬的圣母，但她只是耶稣的肉身之母。而天主教竟称呼她为『上帝之母』，把耶稣的肉身与神性混淆为一。甚至使她在信徒的宗教生活中，占了比耶稣更重要的地位。」（滕近辉）

「天主教拜圣母马利亚，基督教拜她的儿子耶稣。」（吴主光）。吴主光以为天主教徒相信「母亲大过儿子」，因此才会拜圣母而不拜耶稣！

吴主光又引用「变水为酒」（若2：1 - 12）的圣迹，认为既然耶稣称圣母为「女人」，所以圣母与耶稣没有甚么特别的关系。

「天主教……高举马利亚过于神和主耶稣。」（陈终道）

「圣经记载的马利亚是约瑟的妻子。在马太福音一章明载天使吩咐约瑟把她娶过来作他正式的妻子。在一章的末了一节如此说：「只是没有和她同房，等他生了儿子。」小字注明「有古卷作等他生了头胎的儿子。」这一节经文很明显给我们看见约瑟娶过马利亚以后，并没有亲近她，但等她生了耶稣以后才过着夫妻生活。」（陈终道）

1.澄清误会

一、天主教并不拜圣母，也不认为圣母大过耶稣，更不会把圣母放在神和主耶稣之上。

二、尊圣母为「天主之母」并不等于滕君所说的「把耶稣的肉身与神性混淆为一」。

三、在天主教信徒的宗教生活中，耶稣的地位比圣母高出千万倍，因为耶稣是我们的救主，而圣母和我们一样同是被救者。

四、但天主教徒恭敬圣母，以孝爱之情敬礼圣母.

2.我们朝拜、钦崇天主，承认他是造物主、至上神，世界属于祂，我们自己也属于祂。所以我们在弥撒中钦崇天主，向他俯伏朝拜，并愿偕同耶稣，把自己及自己的一切都奉献给天父。但我们只是尊敬、恭敬、光荣、赞美圣母及圣人，为他们的得救而歌颂主，看到他们的成功而充满希望和信心；体验到他们在信仰、圣德路上的努力和奋斗而感到莫大的鼓舞。

3.对圣母、圣人的敬礼，绝不会夺去天主及耶稣在我们心中的地位。相反地，那是光荣天主的另一形式。因为在敬礼圣母或圣人时，我们不单「相信」耶稣是救主，我们还「看到」、「感觉到」救恩在她及他们的身上兑现了出来。当我们高唱说：「圣母，你真有福」时，我们不是也在唱：「上主，你真好」吗？所以我们的口号就是：偕同圣母（或圣人），步武基督；偕同天下诸圣，奔向天父。

4.称玛利亚为天主之母，并不是因为她「生了天主」，而是因为她生了耶稣；她是耶稣之母，而耶稣同时又是天主（即在耶稣这个「位格」上，同时具备人性与天主性）。 所以称圣母为「天主之母」是基于「神学」的理由，而非如滕君所说的「把耶稣的肉身与神性混淆为一」！天主教在最初的数世纪，曾致力于维护耶稣「两性一位」的道理，相信耶稣有天主性，也有人性，但只得一位，就是只有耶稣－－这个人而天主的「位格」：他是一位，而非两位。既然是一位，所以圣母便可被称为「天主之母」，因为耶稣实实在在也是「天主」。在教会维护耶稣「两性一位」道理的时代，曾有些人宣称耶稣有「一性一位」，或「两性两位」等等，天主教一概认为这些都不合圣经的启示。滕君认为玛利亚是耶稣之母，而不能称之为天主之母反而是极富「两性两位」的色彩呢！

5.说天主教「使她（圣母）在信徒的宗教生活中，占了比耶稣更重要的地位」，或说天主教「拜圣母」，都是无稽的。在天主教与基督教势成水火、互相攻击的时代，对天主教产生这类的误会，还算情有可原；但在今日大部分基督徒都已知道天主教并非「拜」圣母的时候，身为一个教会的牧者和神学家，还故意这样地造谣去蒙蔽那些对天主教认识不深的信徒，却是接近存心毁谤了！我们对圣母所用的字眼是敬礼、尊敬、孝爱、赞美等；对天主所用的字眼是钦崇、朝拜或祭祀。我对神「钦崇」，因为他是神、是主、是万有真原；我们对圣母及一切圣徒都不过是「敬礼」，是景仰、爱慕、效法和尊敬。我们自信对天主十诫的第一诫－－钦崇一天主在万有之上－－还是有相当认识的！我们又怎会「拜圣母」呢？！

6.其实滕君也认为玛利亚是「可尊敬的圣母」，我们不过是把同样尊敬的心，以外在的行动表现出来吧了。为甚么「发诸内」却不可以「形诸外」呢？在天主教这二千年的发展中，我们当然会有些外在表现是令新朋友们看不顺眼的，但如果信仰内容一致，外在表现有所不同又有甚么相干呢？为甚?一定要把天主教「尊敬」的行为，看成是十恶不赦的「朝拜」举动呢？

7.吴主光在他的大作中，引用了许多圣经中有关圣母的记述，都解成为「圣母与耶稣没有甚么关系」，更用了耶稣称圣母为「女人」而作注。奇怪的地方是：天主教同样是基于这些圣经章节，而发挥出一套完整的有关圣母的神学。这大概也是「自由解经」的结果吧？

8.陈终道说「约瑟等玛利亚生了耶稣以后才（和她）过着夫妻生活」，显然是针对天主教认为圣母始终都是「童贞女」这一说法。但陈君却把圣经没有说的东西都「推论」出来了。「唯一圣经论者」不是很重视圣经的一字一句的表面意思吗？他凭甚?说出了圣经未说而他竟大胆地推论出来的东西呢？难道为了攻击天主教，连自己原定的原则都可以不惜放弃吗？

9.圣经中耶稣的「兄弟姊妹」是指其堂兄弟姊妹（见思高译圣经P.1529注）。耶稣称圣母为「女人」，是因为「女人」这个字在救恩史中意义独特（创3：15的「女人」是救世主之母；默12：1的「女人」也是「身披太阳、足踏月亮」的救主之母）。

有关圣母是童贞女（卒世童贞：Perpetual Virginity），连基督教的两位鼻祖马丁路德及贾尔文（John Calvin）都极力加以维护，他们的主张曾在下述刊物中被引用：John P. Meir （1992）"The Brothers and Sisters of Jesus in Ecumenical Perspective", The Catholic Biblical Quarterly. 54, pp. 1 - 28

10.但我们也应小心，别让太多其它的敬礼，分散了我们对基督的注意力，也要在敬礼圣母这事上，「避免一切虚妄的夸大」（教会宪章no. 67）


新答客问-基督中保与圣母「中保」的分别-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

基督中保与圣母「中保」的分别

基督教认为按照圣经所言，人人可以藉耶稣基督直接与上帝相交；但天主教设立了中间阶级，例如信徒必须向神甫认罪，而不能直接向上帝认罪。又如信徒必须向死去的圣徒或圣母祈祷，请他们转达上帝。明显与圣经的教训相违反。」（滕近辉）

「他们以为罪人没有资格到主耶稣面前来，需要玛利亚代求才可以。」（吴主光）

「天主教认为只有玛利亚才可代求。」（吴）

「倘若玛利亚或是其它去世的圣徒能代信徒转达祷告的话，便是说他们也是信徒和主耶稣之间的中保。」（陈终道）

1.澄清误会：

一、天主教从未认为罪人没有资格到主耶稣面前。

二、天主教承认耶稣是神人之间的唯一中保；圣母及圣人们只是分享了耶稣的中保地位。

三、天主教徒任何时间均可直接向上主认罪，这就是天主教所说的「上等痛悔」--为爱天主而后悔得罪了他。

2.基督教朋友以耶稣为「唯一中保」，这也是我们的主张。我们说圣母也是「中保」，但这中保绝不可与耶稣的「中保」性相提并论。理由是：圣母之为「中保」，是因为她分享了「耶稣唯一中保」的角色，（正如基督的司祭职亦可为信众所分享：见教会宪章no.62），在圣宠界内成了我们的母亲（教会宪章no.61），经常为我们转求，并以其母性之爱，「照顾她圣子尚在人生旅途上为困难包围的弟兄们」（教会宪章no.62）。其实，「我们彼此间亦可以，而且应该互相为保护人、辅佐者、援助者、中保，这对基督唯一中保的尊严与能力，并无任何增损。」（教会宪章no.62）

3.「直接与神相交」这观念，我在上面「圣事观念与人神的交往方式」中已谈过，下面再作一点小补充：

甚么叫「直接」与上帝相交？我认为上帝在人间的「活动」，通常都以「间接」的形式出现。例如：上帝不替我们烧饭，不代我们考试；病了我们找医生而不找上帝；和人发生了误会，我们设法与当事人和解，而不单单祈祷便算。没有人出版圣经，我们便读不到上帝的「话」；没有人做神父、牧师、传道员等，我们可能连成为基督徒的机会都没有。我们如果想祈祷，有时也要讲究祈祷的地方是否清静，及有无蚊子骚扰等客观情况。不少人的祈祷，有时不过是自言自语，然后把自己心里早已怀有的念头，加上一番「投射」的工夫，便当作是神的声音、神的启示……。我们所说的「直接」与神相交，究竟有多直接呢？

提出「直接」和「间接」这两种观念，并不在否定神能直接与人接触，也不是说人不能直接与神交往。但我们必须承认：所谓直接并不是指面对面，也不是指手牵手。在这所谓「直接」中，有许多间接的成分，要经过许多曲折、转折，甚至波折的过程。天主教并没有发明「中间阶级」，而是看到天主在我们这个「现象世界」中的行动，经常都是透过可见、可触摸的人或物作媒介而实现。这便是我们的「圣事」的观念：天主透过有形的标记，去分施恩宠、彰显救恩。

4.关于向神父认罪，我们将留待于下面「告解圣事」中讨论。


新答客问-谁拜偶像-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

谁拜偶像

「基督教按照第二（？）条诫命不拜任何偶像，而天主教的礼拜堂里满了石像与纸像。」（滕近辉）

「天主教是敬奉偶像的宗教，基督教则是完全拒绝偶像的……照圣经的话，我们就算敬拜耶稣的像也是不对的，何况敬拜玛利亚及其它圣人的像呢？天主教徒常站在堂内外的圣徒像前念经敬礼，实际上取代了对独一神的敬拜。」（陈终道）

1.澄清误会：

一、天主教堂中并不是间间都满了石像与纸像，而是按不同的传统，有的多，有的少。

二、我们并不「拜」这些像，我们是在「睹物思人」，以「像」为媒介，引领我们去恭敬这些像所代表的人物，或十字苦像所代表的耶稣。

三、所以我们在圣徒像前念经，并不取代对独一神的敬拜；因为我们在敬礼圣人时，正是在光荣这位举扬了圣人的天主。

四、在我们的「早晚课」经文中，我们天天都念天主十诫，包括那「钦崇一天主在万有之上」的第一诫。我们天主教徒十分明白不能拜偶像。说天主教是「敬奉偶像的宗教」，实在是天下间的最大误会，希望基督教朋友再别继续误会下去。

2.有些基督教朋友认为我们「恭奉圣母像、圣人像及耶稣受苦像」，就是「拜偶像」。他们甚至认为：「照圣经的说法，我们就是敬拜耶稣的像也是不对的」。这是执着于圣经文字的结果。因为如果这些「像」（包括耶稣在十字架上的「苦像」）的作用是提醒我们、激励我们、增加我们的信德，这些像更绝对不能算是「偶像」。

3.敬礼圣人是表示我们对他们的景仰和怀念。中国文化重视「尊天、敬祖，崇德、报功」，对功在社稷的人，我们为甚么不能表示敬意？对人类中出类拔萃的兄弟姊妹，为甚么我们不能让他们的音容笑貌、奋斗精神和圣德芬芳永远留在我们的心中、活现在我们的眼前？圣人的表样足供我们借镜，圣人的成功足够给我们鼓励。正如某位圣人在见了别的一位圣人后，便这样勉励自己：「如果他能够，为甚么我不能？」这岂不是因敬礼圣人而结出来的神圣佳果吗？当然，我们不单怀念，不单景仰，而且还用外在的仪式表达出来；因为我们不单「敬」，还要「敬之以礼」。只要我们维持在「敬」范围内，而不去「钦崇」圣人，这又有甚么不对呢？

4.虽然如此，我们仍应当指出：任何受造物本身都无权被称为「圣」，因为圣的只有一位，就是上主。我们弥撒中的荣福颂便这样向上主说：「只有你是圣的」。圣人被称为「圣」，完全是因为他们分享了上主的生命，这是上主的昊天罔极之恩，这正是我们整个敬礼圣人的基础。我们既没有犯第一诫，也不是拜偶像！相反地，在天主教敬礼圣人时，我们正是在钦崇和赞美天主。因为我们不单「相信」天主是救主，我们还进一步在圣人身上「看到」救恩的成就；我们兴高采烈地庆祝天主救了一个人，提升了一个人的生命。所以敬礼圣人其实就是钦崇天主的另一形式，这也是教会信仰生活中诗意、温情、艺术及美与善的综合。天主教的宗教生活很富美感，不知攻击我们的人能否看得出来？

5.攻击天主教的人完全不懂天主教有关「敬礼圣人」的神学，也不明白天主教二千年来在敬礼圣人这优良传统背后所蕴含的意义。他们硬要用「莫须有」的独断方式去妄定天主教的罪，这不单显出他们没有容纳异己的量度，也暴露了他们在这方面的无知。把「敬礼圣人」当作「拜偶像」是荒谬的，正如英国人把吃狗肉当作「不文明」，中国人把西方人的公开接吻当作「非礼」等，都是同样的无知和荒谬！

6.如果有人「迷信」了圣经的片言只字（忽略了圣经的整体精神或圣经的其它文字），又把「圣经」及「耶稣」当作攻击别人的武器，那么，圣经及耶稣也可被滥用或误用作「偶像」，因为这时的圣经与耶稣，已成了他们的「工具」！


新答客问-信心与功行-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

信心与功行

「天主教和基督教在教义上和信仰上最大的不同，是基督教是因信称义，凭恩典得救；天主教是凭功德赦罪得救。」（陈终道）

「基督教与天主教最大的分别，就是救法的分别。为这一点不同，我们无法与天主教合一……无法称他们为『弟兄』……因为他们既然在救法上走歪了，就不能引人得救，既然不得救，就不是主内的弟兄了。」（吴主光）

「偏偏就是接到罗马书的罗马教会，日后变成最反对因信称义的天主教，我真难以明白，今天的天主教是怎样读罗马书的。」（吴）

「他们以为主耶稣宝血的功效并不是完全的，还需要神甫的圣水来补足。」（吴）

1.澄清误会

一、我们绝不反对「因信成义」这观念，但我们不会加上ONLY（唯一、单靠）这个字，因为圣经中还有其它主题；它同时论及信心与行为两方面。

二、我们认为耶稣宝血的功效是完全的，并不需其它东西补足。天主教有一首很古老的圣歌，它的第一节歌词是这样的：「基督的灵魂，圣化我心灵；基督的圣体，作我的救星；基督的宝血，使我永沐馨；肋膀的活水，涤我诸罪症。」天主教的神学，是完全以基督为中心的。

三、吴主光不以我们为「弟兄」，我们天主教徒愿意视一切人为弟兄，包括吴主光及他的教会在内。因为我们不敢忘记主耶稣的教训：「（天父）使太阳上升，光照恶人，也光照善人……你们若只爱那爱你们的人，你们还有甚?赏报呢？税吏不是也这样吗？你们若只问候你们的弟兄，你们作了甚么特别的呢？外邦人不是也这样作吗？所以你们应当是成全的，如同你们的天父是成全的一样。」（玛5：45 - 48）

2.我们相信「因信成义」，因为我们知道救恩是天主白白的恩赐，并非我们靠行为、善功赚回来的。但我们认为信主的人，由于意识到自己天主子女的宝贵身份，自应有相称的行为与生活。

3.其实，就在吴主光所强调的罗马书中，我们除了「因信成义」外，还看到另一些主题，例如：

「爱情不可是虚伪的。你们当厌恶恶事，附和善事。论兄弟之爱，要彼此相亲相爱；论尊敬，要彼此争先。论关怀，不可疏忽；论心神，要热切；对于主，要衷心事奉。论望德，要喜乐；在困苦中，要忍耐；在祈祷上，要恒心；对圣者的急需，要分担；对客人，要款待。迫害你们的，要祝福，只可祝福，不可诅咒。应与喜乐的一同喜乐，与哭泣的一同哭泣。彼此要同心合意，不可心高妄想，却要俯就卑微的人。不可自作聪明。对人不可以恶报恶，对众人要勉励行善；如若可能，应尽力与众人和睦相处。」（罗12：9 - 18）

「除了彼此相爱外，你们不可再欠人甚么，因为谁爱别人，就满全了法律。其实『不可奸淫，不可杀人，不可偷盗，不可贪恋，』以及其它任何诫命，都包含在这句话里：就是『爱你的近人如你自己。』爱不加害于人，所以爱就是法律的满全。再者，你们该认清这个时期，现在已经是由睡梦中醒来的时辰了，因为我们的救恩，现今比我们当初信的时候更临近了。黑夜深了，白日已近，所以我们该脱去黑暗的行为，佩戴光明的武器；行动要端庄，好象在白天一样，不可狂宴豪饮，不可淫乱放荡，不可争斗嫉妒；但该穿上主耶稣基督；不应只挂念肉性的事，以满足私欲。」（罗13：8 - 14）

4.我希望那些「只信」因信称义的人默想一下下列圣经章节：

*依58：3 - 11（真热诚就是维护正义）。

*「纯洁无瑕的虔诚，就是看顾患难中的孤儿寡妇。」（雅各伯书1：27）

*「我的弟兄们，若有人说自己有信德，没有行为，有甚么益处？难道这信德能救他吗？假设有弟兄或姐妹赤身露体，且缺少日用粮，即使你们中有人给他们说：『你们平安去罢！穿得暖暖的，吃得饱饱的！』却不给他们身体所必需的，有甚?益处呢？信德也是这样：若没有行为，自身便是死的……正如身体没有灵魂是死的，同样信德没有行为也是死的。」（雅2：14 - 17，26）

*「若有人说：我爱天主，但他恼恨自己的弟兄，便是撒谎的；因为那不爱自己所看见的兄弟的，就不能爱自己所看不见的天主。」（若望一书4：20）

*「不是凡向我说主啊！主啊！的人，就能进天国，而是那承行我在天之父旨意的人，才能进天国。」（玛7：21）

*最后，玛窦福音25：31 - 46的公审判，更清楚的说明：最后审判的标准不是信德，也不在乎我们是否基督徒（天主教也好，基督教也好），而要看我们在这个世界上是否爱了我们最小的弟兄。这段圣经最令人震撼的地方是：我们对我们最小弟兄所做的一切，基督都会感同身受，即使我们并不意识到、并不醒觉到有这么一回事，但我们还是会因此而受审判，因此而获得奖赏或遭受惩罚！吴主光这样随便地界定谁是自己的弟兄，谁不是自己的弟兄，将来如何向救主交代呢？


新答客问-外表与内心-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

外表与内心

「基督教与天主教最大的分别是人人都可以看出来的……天主教有很浓厚的仪式气氛，基督教不注重这个，强调必须用心灵诚实来敬拜……试看天主教的念经念珠，你以为一个人把一篇祈祷文重复的背诵千百次，手中数着念珠，而心灵诚实能真实的运用出来吗？我亲眼见过一些天主教修女在巴士上东张西望的念经，手中不停地数着念珠，任何人都看出来，她们的思想绝对不可能是在所念的祷告文里的……另一方面，基督教只有两个礼仪，就是洗礼和圣餐……主日崇拜和所有聚会的秩序仪式，都是随感动编出来的，并没有任何原则性的规定……最明显的是基督教的崇拜聚会十分注重真理讲道……」（吴主光）

1.澄清误会：

一、天主教亦深信主耶稣的话：「天主教是神，朝拜他的人，应当以心神以真理去朝拜他。」（若4：24）

二、但耶稣并不废除外在的仪式，他自己经常过犹太人的节日，他遵守逾越节的规定。初期教友们也经常「专心听取宗徒的训诲，时常团聚、擘饼（弥撒）、祈祷……每天都成群结队地前往圣殿。」（宗2：42 - 46）

三、天主教认为祈祷，尤其礼仪，都应发诸内而形诸外。光有外表的仪式，而没有内心的虔诚，则外在的标记将成为空的、死的，没有生命力的标记。

四、天主教认为内、外可以互相补充，互相引发。例如：怀着朝拜天主的心，我们会虔敬地跪下，甚至伏地叩拜；而外表的跪伏；亦能刺激心内朝拜之情的萌发。所以我们认为内心是宗教礼仪的灵魂，外表则是有用的、有力的工具。

五、念珠式的祈祷和节奏式的祈祷，是东方灵修的重要方式和工具，能善用的人，可以被导入到极深沉的祈祷境界。这与口头的，即使是「自发」的祈祷，是不可同日而语的；有深湛经验的祈祷人都可以证明上述说话的真确。

六、天主教的祈祷、礼仪、灵修方式都十分多元化，只要有助于人与神的结合，只要能提高人对神临在的意识，天主教都会采用。因为我们相信一切真、善、美的东西，都是源于那位「真、善、美」的上主，也会把我们导往他那里去。

2.吴主光控告天主教徒没有内心的虔诚的话，十分儿戏，十分幼稚、也十分独断。他似乎是在自说自话，妄顾客观的事实，对别人也毫不尊重。例如：

*有浓厚仪式气氛有甚么不好呢？它本来是助长人内心虔诚的方法；但吴主光硬要说有这些气氛便阻碍人内的的虔诚。

*吴主光怎么知道别人把经文重复千百遍（利用节奏式的祈祷方法），便「不能」达到心灵诚实的地步呢？

*吴主光见到修女在巴士上念经，而断定「她们的思想『绝对』不可能是在所念的祷告文里。」好个吴主光！他能够看透别人的思想！他竟然可「绝对」地、准确地判断别人的思想状态！

*吴主光称自己的崇拜十分重视「真理讲道」。可能他们真的愿意着重真理讲道，但所讲的是不是真理？是不是人人讲真理？是不是常常讲真理？是不是永远都讲真理？这一切并不是说自己有「真理讲道」就能证实的。苏联的「真理报」所载的，就未必是句句真理！难道当吴主光把他这本小册子的内容在「真理讲道」中讲出来时，这小册子中对天主教误会和诬的地方，都会变成「真理」吗？

3.基督教其实也有自己的仪式。虽然吴主光认为自己只有洗礼和圣餐，但这和天主教的分别只是多、寡的问题而已，怎么会构成真、假的对立呢？（其实，有些基督教派并没有圣餐；那些有圣餐的，也是人人做法不同。也有些基督教派没有洗礼的。吴主光为了针对天主教，也顾不得他们自己之间的分别了。）

4.吴主光认为自己的「主日崇拜……都是随感动编出来的，并没有任何原则性的规定。」似乎这样就算是达到内心诚实的境界了。我要指出的是：

*所谓感动，可以是神的感动，也可以是自己感动自己！那些有宗教狂热的人，不是经常口口声声的说有神的旨意，而事实不过是把神作外衣，去披在自己的偏见和固执之上吗？

*他说主日崇拜「并没有任何原则性的规定」，那也是不真确的。为甚么基督徒的崇拜，不会变为佛、道教的礼仪？因为基督教的聚会方式确有他们特定的成文或「不成文」的规定！

*其实，念经的人可以「有口无心」（当然也可以心口如一、心神合一、口诵心维），「随感动」而编出来的祷告文又何尝不可以「有口无心」，只为了说好听的话而「编造」出来？

5.吴主光对天主教的控诉，令人联想起圣经中法利塞人和税吏祈祷的比喻：

「耶稣也向几个自充为义人，而轻视他人的人，设了这个比喻：有两个人上圣殿去祈祷：一个是法利塞人，另一个是税吏。那个法利塞人立，心里这样祈祷：天主，我感谢，因为我不像其它的人，勒索、不义、奸淫，也不像这个税吏。我每周两次禁食，凡我所得的，都捐献十分之一。那个税吏远远地站，连举目望天都不敢，祇是捶自己的胸膛说：天主，可怜我这个罪人罢！我告诉你们：这人下去，到他家里，成了正义的，而那个人不然。因为凡高举自己的，必被贬抑；凡贬抑自己的，必被高举。」（路18：9 - 14）

我们也希望对天主教妄加批评的人，能谨记耶稣的话：「你们不要判断人，免得你们受判断……为甚么你只看见兄弟眼中的木屑，而对自己眼中的大梁竟不理会呢？……假善人哪！先从你眼中取出大梁，然后你才看得清楚，取出你兄弟眼中的木屑。」（玛7：1 - 5).


新答客问-告解圣事彰显天主的慈爱-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

告解圣事彰显天主的慈爱

「天主教设立了中间阶级，例如信徒必须向神甫认罪，而不能直接向上帝认罪。（滕近辉）

「（天主教告解）主要的根据是在若望福音20：22 - 23耶稣对十二门徒所说的话，（「你们领受圣神吧！你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留。」）但十二门徒之中没有一个是神父。主耶稣的应许是为向外传福音用的，却不是说门徒自己有赦罪权。」（陈终道）

1.澄清误会

一、神品圣事（做主教、神父等）这个所谓「中间阶级」并非天主教设立，而是主耶稣设立的。基督教某些宗派也有这一类的「中间阶级」，不过不同宗派对此有不同的看法和解释。

二、信徒可以而且必须向上主认罪。真诚的痛悔（向上主的忏悔），是告解的先决条件。

三、告解圣经与圣事观念有关，也牵涉到人与神的交往是直接或间接等问题。（这问题上面已有论述）

2.有些基督教朋友很喜欢逐字解经，不知为甚?对若望福音20：22 - 23却转一个弯才去解？天主教认为上述经文太清楚、太直接了，所以我们对上述经文的解释也是毫无疑问的：主复活后显现给门徒，给了他们圣神的恩典，正式委任了他们去继承自己的使命，并给了他们赦罪的权柄。（参考玛窦福音18：18「如果他连『教会』也不听从，你就将他看作外教人或税吏。我实在告诉你们：凡你们在地上所束缚的，在天上也要被束缚；凡你们在地上所释放的，在天上也要被释放。」）

3.说当时并没有神父，因而主耶稣没有把此权柄交给神父，这是很奇怪的逻辑。难道我们能说，因为基督时代没有中国人，因此福音便不是为中国人了吗？如果主耶稣有意留下赦罪权，宗徒不是也可以让此赦罪权获得继承下去吗？主耶稣设立神品圣事、委任宗徒继承他的工作，完成他未完成的工程，难道就只是为宗徒这一代，然后就继绝了吗？天主教相信自己是「从宗徒传下来的」（Apostolic）教会，所以也自信继承了宗徒治理教会的权柄和特恩。

4.其实，在告解圣事中，并不是「神父赦罪」，而是主耶稣藉神父的手赦罪。在圣事中，信徒直接经验到主的临在，因为主就临在圣事中。在忏悔中，人不单相信主赦免了他，也感觉到主在宽赦，主在接纳，并聆听到主慈爱的声音。所以告解圣事，实在是彰显天主慈爱、使天主的慈爱具体地表现出来的圣事。

5.天主教对告解圣事（修和圣事）的看法是：

一、人犯了罪，必须发痛悔；任何痛悔都是「向天主」认罪。

二、上等痛悔有赦大小罪的效能。即是说，如果人为了爱主而真诚忏悔，立志不再犯罪，那么天主即赦免人罪，毋须经「告解」。

三、人犯了大罪，必须告解才可领圣体（即是说：告解是犯大罪后领圣体的条件）；但告解其实也是向天主认罪，圣事不过是一个「标记」。而且在特殊情况中，人在无法办告解时，也可先发上等痛悔，领圣体，然后尽速办告解。

四、人临死前发上等痛悔，可获赦罪。所以天主教鼓励信徒经常发痛悔，每次犯了罪都立刻发痛悔，为自己所犯的罪求主宽恕。所以说「信徒不能直接向上帝认罪」，是对天主教教义无知。

6.人犯罪，总是因为得罪人而得罪天主，并因得罪天主而得罪人。既然犯罪「与人」有关，所以修好、忏悔亦应「与人」有关。因此天主教徒愿意与主修好时，也同时愿意在教会内与主、与人、与教会修好，并为表示忏悔的的真诚而做补赎。这是告解圣事的重点。

7.告解的习惯，本身亦是一种很好的修养方法，敦促信徒在圣德路上不断前进。多少年来，信徒们便因为善用了告解圣事而获得内心的平安，感到被接纳和被宽恕的幸福与快乐，因而能重新站起来，迎向人生新的挑战。


新答客问-圣体圣事与弥撒圣祭-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

圣体圣事与弥撒圣祭

「由于天主教相信祝福过的酒和饼就是耶稣圣体本身－－真正的耶稣，所以他们经常举行弥撒，把隐藏在酒和饼的耶稣当作祭物再次的献祭给神来为人赎罪，他们每一次这样的举行弥撒，就是多一次把主耶稣重钉在十字架上，所以天主教举行的弥撒和基督教守圣餐有不同的意义，天主教的弥撒是要将耶稣再献给神为人赎罪，使人得赦罪；基督教的圣餐是要记念主在十字架上为我们受苦所付救赎之功，是记念的性质，而天主教乃是朝拜之意。」（陈终道）

1.陈终道攻击我们的弥撒，认为我们每次举行弥撒，就是「多一次把主耶稣钉在十字架上」。其实我们相信基督只举行过一次弥撒，那是旷古绝今的加尔瓦略山上的唯一祭献。在这伟大的祭献中，基督自己是大司祭，也成了祭品；他藉这唯一的祭献，「自作牺牲，除灭了罪过」（希9：27）。我们今天举行弥撒，并非举行另一次祭献，而是分享基督救恩的果实，使每人能分沾到基督救恩的实效。

用神学的术语说，弥撒是一种有效的纪念，是加尔瓦略山上祭献的「重现」。它虽然是发生于昔日，却超越时间和空间的限制，在今日为我们「兑现」出来。其实，对于基督的临在，我们也有类似的看法：基督降生成人，绝不会只是为了二千年前的巴肋斯坦人。不，他是超时、超空的天主，他是为了古往今来的人而诞生的。我们今日仍然好象二千年前的人一样幸运，可以亲身与基督作具体的接触，感受到他的慈爱（例如在告解圣事中），分享到他的恩宠和生命（例如在圣体圣事中）。

2.基督教的圣餐是「记念」（怀念？）二千年前所发生的事件。我们的弥撒，也是一种记念，但这记念不同于听录音带或看录像带，也不是在听一个陈年古旧的、早已过去的故事。不，我们的圣事可以带领我们，好象穿过时光的隧道，去亲临现场，和基督接触。这便是我们所说的「有效的纪念」。我个人相信，人类的心灵，可以跨越空间的限制，与天下人为伍，这就是「民胞、物与，四海之内皆兄弟，天人合一」的境界。我也相信，人类的心灵可以神游千年之外，与古人神交（「古道照颜色」），神往万年之后，与苍生为伍。人的心灵弹性不一，总有一些人有更广的心胸，有更弹性的时间感。我们在弥撒中的「记念」，就是这一境界的升华和实现。天主教徒的宇宙观很辽阔，历史观也充满动感。对不少人而言，这不是理论，而是亲身的经验。

3.有关圣体圣事，基督教朋友又一再放弃了他们逐字逐句解经的传统了。因为圣经上有关圣体圣事的记载是太明显了，可是有些基督教朋友总是要转个弯去解释：

*玛窦福音26：26「他们正吃晚餐的时候，耶稣拿起饼来，祝福了，擘开递给门徒说：你们拿去吃吧！这是我的身体。」（参阅谷14：22；路22：19）主明明说：「这是我的身体」，这还不够明显吗？

*保禄致格林多前书11：23 - 29「这是我从主所领受的，我也传授给你们了：主耶稣在他被交付的那一夜，拿起饼来，祝谢了，擘开说：『这是我的身体，为你们而舍的，你们应这样行，为记念我。』晚餐后，又同样拿起杯来说：『这杯是用我的血所立的新约，你们每次喝，应这样行，为纪念我。』的确，直到主再来，你们每次吃这饼，喝这杯，你们就是宣告主的死亡。为此，无论谁，若不相称地吃主的饼，或喝主的杯，就是干犯主体和主血的罪人。所以人应省察自己，然后纔可以吃这饼，喝这杯。因为那吃喝的人，若不分辨主的身体就是吃喝自己的罪案。」这里说得很清楚：这是主的体、主的血，不相称地吃、喝，就是干犯「主体」和「主血」的罪人。所以在领圣体、圣血前，要省察自己，准备一个纯洁的心，去和主的体血亲近。若只是一种「记念」，为甚么要那么诚心呢？为甚么做其它礼仪或祈祷，或与主作沟通时，不必作这样的准备呢？不是因为主的体血是实在的体血吗？

*更重要的是若望福音第六章，廿六至六十九节，有关「生命之粮」的言论。若望用了很长的篇幅，去记载耶稣如何渴望将自己的体血，留下给人作食粮。但当时的人并不领情，而且觉得「这话生硬」（若6：60），听不下去。众于是渐渐散去，只留下十二门徒。要不是伯多禄带头拥戴耶稣，十二人中也许还会有人离去。但耶稣是说他要说的话：他要留下自己的「肉」，自己的「血」，给人类作食粮！下面就是这段故事的摘要：

「……因为天主的食粮，是那由天降下，并赐给世界生命的。他们便说：『主！你就把这样的食粮常常赐给我们罢！』耶稣回答说：『我就是生命的食粮；到我这里来的，永不会饥饿；信从我的，总不会渴……我是生命的食粮。你们的祖先在旷野中吃过玛纳，却死了；我是从天上降下来的食粮，谁吃了就不死。我是从天上降下的生活的食粮；谁吃了这食粮，必要生活直到永远。我所要赐给的食粮，就是我的肉，是为世界的生命而赐给的。』因此，犹太人彼此争论说：『这人怎么能把他的肉，赐给我们吃呢？』耶稣向他们说：『我实实在在告诉你们：你们若不吃人子的肉，不喝他的血，在你们内，便没有生命。谁吃我的肉，并喝我的血，必得永生；在末日，我且要叫他复活。因为我的肉，是真实的食品；我的血，是真实的饮料。谁吃我的肉，并喝我的血，便住在我内，我也住在他内。……』他的门徒中有许多听了，便说：『这话生硬，谁能听得下去呢？』耶稣自知他的门徒对这话窃窃私议，便向他们说：『这话使你们起反感吗？那么，如果你们看到人子升到他先前所在的地方去，将怎样呢？使生活的是神，肉一无所用；我给你们所讲论的话，就是神，就是生命。但你们中间有些人，却不相信。』……从此，他的门徒中有许多人退去了，不再同他往来。于是耶稣向那十二人说：『难道你们也愿走吗？』西满伯多禄回答说：『主！惟你有永生的话，我们去投奔谁呢？我们相信，而且已知道你是天主的圣者。』（节录自若望福音第六章26 - 69）


新答客问-炼狱是甚么？-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

炼狱是甚么？

「基督教相信耶稣基督的赎罪之功，已经百分之百完成了救恩，使每一个悔改相信的人，在死后立即与主耶稣同在。但天主教相信一般信徒死后要先后经过炼狱的痛苦。这是圣经所没有讲的。」（滕近辉）

「（炼狱的道理）等于说，神的身儿子在十字架上牺牲了，他的代死只能救人一半，另一半要人自己救自己了。并且这分明是显示主耶稣的生命价值，只能相等于罪人一半的生命价值。」（吴主光）

1.澄请误会

炼狱的道理，并不暗示基督的救恩不完全。他的救恩是完全的，但人对救恩的接受却未必是完全的。比方：天上的雨水很充沛，但每个器皿能盛多少雨水？便要看这器皿有多大，还要看这器皿是否充满沙石。因此这个器皿能盛载多少雨水，与雨水的多寡无关。同样地，人是否愿意接受救恩，也与救恩是否百分之百无关。

2.圣经有关炼狱的道理有三：

一、玛加伯下12：43 - 45「于是大众募集了二千银『达玛』，送到耶路撒冷作赎罪祭的献仪：他作的是一件很美妙高超的事，因为他想念复活，如果他不希望那些死过的人还要复活，为亡者祈祷，便是一种多余而胡涂的事。何况，他还想到为那些善终的人保留下的超等报酬：这实在是一个圣善而虔诚的思想。为此，他为亡者献赎罪祭，是为叫他们获得罪赦。」

二、格林多前书3：10 - 15「按照天主所赐给我的恩宠，我好象一个精明的建筑师，奠立了根基，其它的人在上面建筑；但是各人应该注意怎样在上面建筑，因为除已奠立了的根基，即耶稣基督外，任何人不能再奠立别的根基。人可用金、银、宝石、木、草、禾，在这根基上建筑，但各人的工程将来总必显露出来，因为主的日子要把它揭露出来；原来主的日子要在火中出现，这火要试验各人的工程怎样。谁在那根基上所建筑的工程，若存得住，他必要获得赏报；但谁的工程若被焚毁了，他就要受到损失，他自己固然可得救，可是仍像从火中经过的一样。」

三、参考玛窦福音12：32，耶稣说：「出言干犯圣神的，在今世及来世，都不得赦免。」

3.玛加伯下所载「为亡者献祭」的思想，是明明说我们可以、而且应该为亡者祈祷、献祭，可惜基督教朋友不接受玛加伯书为圣经正典（见上面「圣经与圣传」）。

格林多前书所说的「在火中出现」，「这火要试验」、「从火中经过」等，也暗示了人死后的某种「净化」与「炼净」的过程。

至于耶稣说的「今世及来世不得赦免」，似乎也暗示有些罪在来世可得赦免。

4.天主教完全相信基督救恩的圆满、完全与丰盛。但我们亦常意识到自己的不是与不足。我们自觉要在基督内负起责任，走基督要我们走的路。路走歪了要回头，事做错了要忏悔，而且还要勇敢地面对和承一切错误的后果，所以我们做补赎。基督固然为我们赎了罪，但我们也有我们该做的补赎（例如：偷了东西要偿还；有了婚前性行为要承一切后果；污染了大地便不能到海滩游泳等等，都是补赎，都要补救）。这些补赎，我们认为是可以互相「通功」的。在世上我们固然可以藉互相帮助而「通功」，在死后我们仍然认为可以互相补足（至于实际上如何通功？我们却不知道。）因为我们相信无论天上地下，今世来世，我们都是一家人，彼此都要关怀、扶助、「通功」。

5.炼狱道理要在整个圣经传统那种「逐渐」的思想中去了解。圣经的启示、天主的救恩、天国的临现等等，都是「逐渐」显灵出来的。天国就是一个「已经--未曾」的过程（Already--Not yet）：它已经出现了，但未曾臻至圆满。在这角度下，我们毫不奇怪，为甚么普世救恩及个人救恩都有一个过程，无论今世来世，我们都在等待、期盼救恩的圆满兑现。炼狱就是这种过程和境界的一种表现。

6.所以天主教徒怀念先人，为一切死去的亲戚朋友祈祷。我们相信，死亡只是生命的改变，并非毁灭，而生者死者都是一家人。我们正在忍受分离的苦痛，但期待有一天，大家都会在主内相聚。


新答客问-教宗的地位-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

教宗的地位

「天主教的教皇制度，在圣经中并无根据。」（滕近辉）

「天主教以马太福音十六16 - 19为根据，认为彼得为教会第一任教皇，这是十分牵强而且不成理由的。……天主教传说彼得在主后四十二年到六十七年这廿五年中在罗马作教皇，这是完全没有圣经或历史根据的，而且在这些年间彼得是否到过罗马也没有圣经记载。」（陈终道）

吴主光反对教宗，认为「主耶稣不赞成教皇制度」，并引谷10：42 - 43来证明。又以为玛16：16 - 18不是指伯多禄。又认为「耶稣把天国的钥匙交给彼得，意思不过是吩咐彼得领人进天国吧了……绝不是给彼得一个特殊的权柄。」

1.澄请误会

一、教宗的英文名称是Pope，源于拉丁文Papa，意思为「父亲」。所以教宗不是「皇」，不能拿耶稣所说：「外邦人有尊为君皇的……你们中间不是这样」，来证明耶稣反对教皇制度；因为Pope（Papa）并非「教皇」。

二、教宗自称「众仆之仆」（Servus Servorum），正符合了耶稣所说的：「谁若愿意在你们中间成为大的，就当作你们的仆役，……因为人子，不是来受服事，而是来服事人。」（谷10：43 - 45）。所以教宗不是「皇」，他只是福音的仆役，也是基督及其教会的仆役。

三、根据一位名学者John L. Mckenzie所着的「圣经字典」（Dictionary of the Bible）中"Peter"那一条，他认为近代大部分历史学家，都一致赞同伯多禄曾居于罗马，并在那里殉道及埋葬。他并指出：在公元九十六年的格肋孟（Clement of Rome）及公元一百年的依纳爵（Ignatius of Antioch）两位教父的著作中，均曾暗示伯多禄于罗马殉道。

2.耶稣需要人去继承他的遗志，完成他未完成的工程。所以他选了十二宗徒，建立了教会；如同他由父派遗而来，他也把使命交给了宗徒们（若20：21）。这十二宗徒又选了继任人（主教），给他们覆手（参阅宗徒大事录20：27 - 28），使基督托给他们的使命，能延续到世界末日：「你们去使万民成为门徒……教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结。」（玛28：19 - 20）天主教的主教们，便是十二宗徒的继承人，一代传一代，至今已二千年了。所以天主教的四大特点之一，便是「从宗徒传下来的」（Apostolic）。

3.所以在一九六零年代的梵蒂冈第二届大公会议中，二千多位主教在圣神的启迪下，一致地认为：按照圣经的清楚启示，基督在世上曾设立了一些职务，选立了一些「秉有神权的职员，去为其弟兄服务，使天主子民的各分子……都能够整齐地共趋一个目的地，而达于永生。」（教会宪章

no.18）

4.十二宗徒之中以伯多禄为首；主教之中，亦以教宗为首（但教宗也是主教，他是罗马教区的主教）；Pope这个字，其实只是一种尊称，当然没有圣经根据，也不必有圣经根据！

各个以主教为首的地方教会，共同组成了普世的、大公的天主教会。主教组成主教团，主教团之首领为教宗。

5.伯多禄在宗徒中的特殊地位：

一、在全部四福音中，伯多禄在十二宗徒之间都占有十分明显的特殊地位：他被提及的次数，远远超过任何其它宗徒；他经常以十二人的「代言人」姿态出现；他在十二宗徒的名单上，也经常排第一（玛10：2；谷3：16；路6：14；宗1：13）。

二、在初期的教会团体中，尤其在耶稣升天之后，伯多禄经常以宗徒团体领袖姿态出现，例如他提议选人替代犹达斯（宗1：15 - 26）；他在圣神降临后，代表其它宗徒向众发言和讲第一篇道理（宗2）等等。

三、伯多禄是耶稣最宠信的三位门徒之一：他和雅各伯及若望看到耶稣显圣容（玛17：1；谷9：2；路9：28）；看到主复活雅依洛的女儿（谷5：37；路8：51）；目睹主在山园祈祷中的痛苦境况（玛26：37；谷14：33）。有一次，耶稣特别为伯多禄交圣殿税（玛

17：24 - 27）。此外，耶稣还特别为伯多禄改名字，召选他做「捕人的渔夫」（路5：10）。

6.伯多禄在宗徒中的首席地位可见于下列圣经章节：

「西满伯多禄回答说：『你是默西亚，永生天主之子。』耶稣回答他说：『约纳的儿子西满，你是有福的，因为不是肉和血启示了你，而是我在天之父。我再给你说：你是伯多禄（盘石），在这盘石上，我要建立我的教会，阴间的门决不能战胜她。我要将天国的钥匙交给你，凡你在地上所束缚的，在天上也要被束缚，凡你在地上所释放，在天上也要被释放。』」（玛16：16 - 19）

「西满，西满，看，撒殚求得了许可，要筛你们像筛麦子一样。但是我已为你祈求了，为叫你的信德不至丧失，待你回头以后，要坚固你的兄弟。」（路22：31 - 32）

「吃完了早饭，耶稣对西满伯多禄说：『若望的儿子西满，你比他们更爱我吗？』伯多禄回答说：『主，是的，你知道我爱你。』耶稣就对他说：『你喂养我的羔羊。』耶稣第二次又问他说：『若望的儿子西满，你爱我吗？』伯多禄回答说：『主，是的，你知道我爱你。』耶稣就对他说：『你牧放我的羊。』耶稣第三次问他说：『若望的儿子西满，你爱我吗？』伯多禄因耶稣第三次问他说：『你爱我吗？』便忧愁起来，遂向他说：『主啊！一切你都知道，你晓得我爱你。』耶稣对他说：『你喂养我的羊。』」（若21：15 - 17）

7.天主教对上面三段圣经的解释：

天主教认为这三段圣经的意思十分明显。玛16：18「你是伯多禄（Petrus：Peter），在这盘石上（Petra：Rock）我将建立我的教会。」这是一种很巧妙的语法。盘石是阴性（Petra），耶稣故意把西满改名为阳性的Petrus（因为伯多禄是男人！）使两字有同样的字根及含义，而变成：「你是Petrus，我要在这Petra……」这段经文清楚指出耶稣要在伯多禄身上建立他的教会。他还给他「天国的钥匙」：一种权威的象征；使他能「束缚……释放」。

路22：31 - 32的含义也极明显，耶稣希望伯多禄回头后（即在耶稣受难时三次背主后，再在耶稣复活后三次承认要爱耶稣），要坚固其它门徒的信德。

若21：15 - 17耶稣更清楚的指出，要伯多禄牧养主的「羔羊、羊」（Lambs, Sheep），就是牧养整个教会。

8.有些基督教朋友喜欢咬文嚼字地解释圣经，但面对上述三段圣经时，却又转弯抹角地去否定伯多禄的首席地位。还有的是，他们总以为他们的解释才是对的，别人的全是错的，这又怎么叫「自由解经」呢？

9.小结：

天主教是一个「由宗徒传下来」（Apostolic）的教会。主耶稣召选了十二门徒，去继承他的使命，这十二人中以伯多禄为首。伯多禄及宗徒的继承人便是天主教的教宗和主教。他们不是「皇」，他们都是教会的仆役，为福音而献身的。伯多禄以后的教宗为：莱诺（Linus）→格拉督（Anacletus）→格肋孟（Clement）……，到现在的教宗若望保禄二世（John Paul II），已是宗徒长圣伯多禄的第 264位继承者了。


新答客问-先有天主教还是先有基督教-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

先有天主教还是先有基督教

「天主教是使徒以后基督教日趋腐化的产物……天主教最大的特点是有教皇。」（陈终道）

「我们说到了590年天主教正式形成。理由是：这时候第一位正式的教皇出现了，他是大额我略（Gregory the Great）……直到马丁路德时代，亦即天主教最败坏的时代……马丁路德才能终于改革成功……事实告诉我们，天主教是从基督教变出来的叛教。」（吴主光）

1.澄清误会

一、天主教最大的特点不是有「教宗」（他不是教「皇」！请参阅上面「教宗的地位」）。天主教的特点是相信死而复活的基督，视一切人为兄弟姊妹，对主、对人、对自己、对世界都充满希望……。

二、天主教并非于590年形成，吴主光只是在信口开河而已，大概他想改变历史吧？！

三、天主教是一个「从宗徒传下来的」教会，现今的教宗已是伯多禄的第264任继承人。大额我略教宗是这个长长的继承表中的一位。（不是第一位！）

四、马丁路德原是一位天主教修会的会士（修会是天主教内部的一些组织，例如华仁书院的神父，喇沙中学的修士，镜波学校的神父等等，都是天主教修会的会士）。吴主光也说「马丁路德终于改革成功」，就是指：他终于能脱离天主教，另创基督教的一个宗派－－路德会。所以有些基督徒也自称「誓反教」（Protestant），因为他们要对天主教抗议！这是历史，怎么能说天主教由基督教中变出来呢？

2.信基督的人的历史：

起初没有甚么教派，一切信基督的人结集在一起，自称为「基督信徒」（拉丁文是CHRISTIANUS，即属于基督的人）。教会自开始以来，在耶稣时代和宗徒时代，即有好人、坏人、圣人、罪人出现（正如任何团体一样），不时也出现异端。那些负责教会事务的人，也是良莠不齐（正如现代任何教派一样）。直至第十一世纪，东正教和天主教分裂了；十六世纪，大批基督教派也出现了。当然，每个教派都说自己继承了基督的「精神」，自己才是「真耶稣教会」。这种争论可以永无休止，但历史事实却是不容抹杀的。

3.基督教一些宗派的创立人及其生卒年代： 路德派／信义宗（马丁路德1483 - 1546）；慈运理派（慈运理1484 - 1531）；圣公会（始自亨利八世1509 - 1547）；英国循道会（若翰斯理1703 - 1791）；救世军（卜威廉1829 - 1912）；五旬节会（始于1906年）；美国浸信会（若哲尔．威廉斯1603 - 1683）；基督复临安息日会（密勒．威廉1782 - 1849）；长老会（加尔文，1537）；耶和华见证人／守望台圣经与单张会（如瑟立1852 - 1916）；摩门教／基督末世圣徒教会（并非基督教，由史密斯约瑟创立1805 - 1844）。

4.一些名词：

CHRISTIANITY：原指一切信基督者的宗教；

CHRISTIAN：（基督徒）原指一切信基督的人（包括天主教徒及基督教徒）；

CATHOLIC：是信基督者给自己的「形容词」，表示教会的大公性和包容性；因为教会是为一切人而存在的。（天主教及圣公会都自称Catholic）。

Anglican、Baptist等则是某些信基督的人的自称。

「天主教」只是中文的译名，因为中国的Catholic把「至上神」译为「天主」，所以也称为「天主教」。

5.教会的分裂，是教会史上的最大悲剧，双方都要负上不同的责任。为了弥补这一过失，天主教主张「合一」，让各宗派放弃成见，大家以圣经为准则，追溯教会初期生活的模式，去确定自己未来的路向。有些基督教朋友不断鼓吹分裂、互相攻击，刚好与这努力背道而驰，这无论对基督的教会、对人类的团结，都不会有好处。


新答客问-不断自我净化的教会-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

不断自我净化的教会

有些基督教朋友用了十分刻薄的话来天主教，例如「天主教是使徒以后基督教日趋腐化的产物。」（陈终道）或者说「直到马丁路德的时代，亦即天主教最败坏的时代，各国人民渐渐看出教皇的狰狞面目……」（吴主光）等等。内容其实不外是：天主教是一个罪人的教会。我们要怎样回答这些指责和攻击呢？

1.天主教承认教会一方面是基督所立，是「至圣的」，但亦是由人所组成，是「罪人的教会」。在历史上，天主教犯过错误，今日它仍会犯错，未来也不能免于犯错。所以我们每次感恩祭（弥撒）前，均发痛悔，我们都说：「承认我在思、言、行为上的过失」。正是这些过失，损害了教会的面貌，招致了别人的误解，减低了福音的可信性，导致了「宗教改革」所产生的可怕分裂。

朋友们对我们的攻击，有真也有假，我们都该深刻的反省。但我们并不因此气馁，也认为这并不妨碍天主教是基督所立的教会，因为我们都怀着强烈的盼望，相信「圣神以福音的效能使教会保持青春的活力，不断使她革新，领她去和净配（耶稣）作完美的结合。」（教会宪章no.4）

2.天主教面对错误的方法是自我更新。所以在十六世纪的宗教改革时代，同时亦产生了天主教的「内部改革」，即是由天主教自己去处理自己的更新问题。著名的耶稣会（即今日华仁书院的负责修会）便是在那时候诞生的。事实上，现在天主教内众多的男女修会，大多是为了教会内一个很特殊的需要而诞生；他们对教会的内部改革和更新，都有过很大的贡献。

宗教改革中的新教朋友们，他们不走教会一向走的自我更新之路，一定要反了出来，另外成立一些他们认为更能继承福音精神的教会。但他们是否没有缺点？他们是否福音精神的完美楷模？若望宗徒大概不作这样想。他曾毫不含糊地宣称：「如果我们说我们没有罪过，就是欺骗自己，真理也不在我们内。」（若一1：8）希望攻击我们的人也能深刻地反省若望宗徒的这些话。


新答客问-普世救恩--天主教的救赎观-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

普世救恩--天主教的救赎观

1.基督教朋友中，不少人相信只有自己教会内的人才能得救。他们尤其确信，天主教徒不会得救。

他们中，有人认为全部基督新教徒都能得救，有人则认为某些宗派的教徒才能得救，但也有些认为只有自己那一派的人才得救。

吴主光认为：「既然（天主教）在救法上走歪了，就不能引人得救……或许有人会问，难道所有的天主教徒都不能得救吗？不！据我们所知，天主教也有一些人得救的，诸如盖恩夫人（Madame Guyon）、金碧士（Thomas a' Kempis）等。这些人，虽然是天主教徒，但……他们并不依照天主教的信念去信仰耶稣基督……（所以）他们不约而同接受了与基督教所主张相同的救法，因而得救了。」

2.天主教认为：一切得救的人，都是因基督而得救，而未必要经由基督的教会而得救；因为基督的教会并不等同于基督，基督却远远大于他的教会。天主教也认为：天主既然创造了人，就愿意一切人都得救。他向一切人提供了得救的办法：有些人是经由教会这途径；另一些人则经由另一些途径。但天主总有方法救一切人，除非人拒绝被救。

3.天主教认为，没有任何一个教会有权说自己可以包办救恩，因为这实在是对愿意普救世人的神的侮辱。但今日仍有部分基督教朋友大力宣传「唯我们可得救」的理论，甚至把天堂地狱绘影绘声地呈现在听众面前；更有主张世界末日已迫在眉睫，如不及早进他们的教会，便会沉沦地狱等，天主教深知一种狭隘的教会观和带有恐吓成份的救恩观较易于产生内聚力，也会吸引那些害怕被的人进教；而胸襟广阔的教会观则使人误以为信不信都无所谓。但天主教还是认为该当忠于福音的精神，宣讲一个慈爱的天父，一个包容一切的造物主，他如太阳、雨露，其恩泽无远弗届，我们便是那些意识到和体验到上主是多么慈爱的一。其实，我们信主，不单是为了获得救恩，也是为了歌颂救恩，歌颂这普救万民的大父。

4.若望一书4：16说：「天主是爱，那存留在爱内的，就存留在天主内，天主也存留在他内。」玛窦福音25：31 - 46的公审判，也是以爱为标准。所以天主教相信，一切有爱的人，如果不是明知故意地拒绝基督，都不会自绝于得救之途，不管他是否属于教会。普世救恩的观念，在整本路加福音中相当突出。

5.耶稣不太愿意人为得救而焦虑，他也不回答得救的人有多少的问题恢赋鋈宋镁雀迷趺囱睢Ｂ芳痈Ｒ?/SPAN>13：22 - 24这样记载：有一个人给他（耶稣）说：「主，得救的人果然不多吗？」耶稣对他们说：「你们竭力由窄门而入吧！」

6.吴主光认为天主教徒不能得救，却又准确地说出了天主教中两个「侥幸」得救者的名字，好象他曾查看过天堂的「户藉簿」一样，这不是信口开河是甚么？难道吴主光真的是天主的秘书？

7.我心目中的「大公」的天主

记得六零年代中学会考那年，我到深水湾游泳。当时我身上佩戴了一个圣母圣牌，一望而知是天主教徒。当我爬上浮台时，上面只有一位青年人，他也是刚会考完毕，来松弛一下。他是一位典型的基督教基要派份子（Fundamentalist），怀有绝大的「排他性」传教热忱。他一见到我，第一句话就问：「你是天主教徒吗？」我答以「是」。他第二句就是自我介绍：「我是基督教某某会的。」我礼貌地对他笑笑。然后他便连珠炮似地对我进行恐吓式的「传教」。中心思想是：如果我不改入他的教会，我绝不能得救。我于是问他，基督教的其它教派信徒如圣公会等能否得救？他斩钉截铁地说：「不能！」我感到有些奇怪。然后我问他我们的先圣如孔子、孟子等人－－他们是生于耶稣之前的，要信耶稣也不可能－－他们又能否得救呢？怎知他还是同样的答复：「不能！」

我感到莫名的悲哀，从甚么时候开始，神竟成了一小撮人的专利品呢？

我于是再问他：作为一个读书人，他是否知道人类历史有所谓「史前史」？而这史前史可能长达一百五十多万（甚至二百万）年？基督不过是在二千年前才出现罢了！如果人必须入教－－而且要入某个宗派－－才可得救，那么这过去的一百四十九万八千多年来的人都跑到那里去了？进一步来说，属于他教会的信徒，只不过是占世界人口的千分之六（他自豪地夸耀，他的会友几达三千万人；忘了当时世上有八亿天主教徒、四十多亿人口！）那么，其余的千分之九百九十四，即三十九亿七千万人的命运又如何？

我最后说：「也许你认为能有幸厕身在这少得可怜的得救者之中，正是神对你的特别宠爱。但我却看到那些无穷无尽的无辜者之受罚，是绝对不公而残忍的。如果进入天堂就是意味和你所说的残忍的神永远在一起，我还是宁愿和其它老百性在一起好得多。这样的天堂实在太冷清了！」

我认为如果真有「至上神」，他必然是慈悲而能够让一切人有得救机会的。人类的分裂并不符合他的意愿，而一切「特选」的说法，如果隐含上主对其他人的拋弃，或者让上主显得有偏心的含义，都是对「天无私覆、地无私载」的至上神的一种误解。

8.我对普世救恩的新领悟

我曾和一位修女分享信仰，她告诉了我一个令我感到相当震撼的真故事。

这位修女是一位麻醉师，一位资深的护士。她曾目睹一位她亲自看护的女病人，经过个多月的昏迷后，逐渐恢复知觉，而且能起来行走。

这位病人在一次大手术中昏迷不醒，医束手；她的丈夫天天陪伴她，也感到毫无办法。他们夫妇俩原是虔诚的佛教徒，为人心地善良，而且天天打坐念佛。这位丈夫经过了个多月的苦候，终于想出了一个办法。他拿了一卷录有「南无阿弥陀佛」的录音带，放在他太太的耳边让她聆听，过了不多久，平躺着的病人忽然双脚缩起，呈打坐状，而且咀唇微动，似在念佛。自此以后，她便逐渐好转，终于能下床行走。

这一个「圣迹」吗？它可以说「不是」又是「是」。「不是」，因为这不是天主亲自、直接干预的结果（我也认为不是佛陀显灵的结果）；「是」，因为天主正在以一种「普施救恩」的方式，去「间接地」干预人类的历史和命运。

天主极少亲自、直接地干预人类的历史。下雨和刮风，山崩和海啸，生病和痊愈，以致战争、爱、恨……都是在某些人性或自然的规律的创造者，但他并不轻易改变这些规律。

是「信心」治好了这个女人；但天主创造了「信心可以治好人」的规律。

但信心不一定是指对基督徒所称的「天主」的信心（实存的天主比基督徒所称的「天主」更伟大），而是指对生命，对支持生命的因素的信心。

念佛、打坐是这女人生命力的泉源。她一生热心行善，打坐礼佛，这行为便是她生命的支柱。这礼佛的声音－－亲切的声音－－于是亦唤起了她的生命力，一种现代心理学家认为潜藏在人内，平常不彰显出来的生命力。便是这被激发出来的生命力－－天主所创造的生命力－－救了这个女人。

这个故事还告诉我们一件重要的事：她不单有信心，而且有培养信心的行为、生活和习惯--恒心的打坐念佛。

我联想到那些天天参与弥撒、天天读圣经，或天天念玫瑰经的教友。在人生的特殊境况中，这种行为亦将会成为他们的加量。据说在文革期间，大陆一切公开的宗教活动完全停顿。江苏省太湖旁的一个「教友村」的渔民们，于是相约每主日到太湖中心念玫瑰经。正是这种由信心推动的行为，支持了他们挨过那十年的惨淡岁月。 我曾经取笑过（虽然并无恶意）那些天天去转动「经轮」的西藏喇嘛教徒，并认为把经轮转一次等于是把经文念一遍是很滑稽的。但虔诚地、恒心地天天去转「经轮」，却远非单纯的祈祷可比，而是一种信仰和信心的表示。其实，真正的祈祷，亦不外是培养人的信仰和信心而已。人间的奇迹，多次便是由信仰和信心而来，而天主正是创造这规律的大主宰。他便是这样地，以超越一切宗教的方式，去分施他的恩惠和拯救


新答客问-（一）三点声明-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

（一）三点声明

1.写作本书的起因，是因为香港近来至少出现了三份有系统地攻击天主教的传单和小册子，使某些天主教信徒甚感困扰，因此有加以澄清的必要。

2.本书所谓「基督教」，并非指全部基督教派。事实上不少基督教朋友(尤其较大的宗派，例如圣公会、中华基督教会等) 对天主教都十分友善，合一运动不论在全世界或在香港都已扎了根。笔者本人亦曾多次应邀往基督教堂讲道，甚至为他们主持退修会(避静)等。恶意攻击天主教的相信只是小部分基督教人士。

3.天主教坚信，基督的教会是人类合一和天人合一的表征(标记、记号)和工具。信基督的人不单本身应合一，而且还要促成人类的合一、天人的融和。分裂是一种罪恶，会损害教会向万民宣扬福音的神圣事业。爱的福音，主张互相宽恕，但事实上却经常闹分裂、互相攻击，更甚者还搅出一些「宗教战争」来。这在外教人看来，无疑是天大的笑话，也易使人误会我们这些信基督的人是说一套、做一套。所以一切信奉基督的人，都应响应基督「愿众人都合而为一」的号召(若17:21)，以求同存异的精神，互相学习，彼此接纳，共同携手迈向天国，在人世间为爱的福音作见证。


新答客问-答复攻击者-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

答复攻击者

1.关于攻击天主教的人物和文字

笔者手头拥有的有关攻击天主教的小册子和资料共有三份。一本是小册子，名「基督教与天主教的分别」，作者为吴主光。二是「基督教与天主教有甚么不同﹖」只是一页活页印刷品，作者为滕近辉。三是「基督教与天主教十大不同」，是一份基督教刊物「金灯台」中的一篇专题文章，作者是陈终道。

据笔者所知，吴主光的大可算是某些基督教会中的「畅销书」，有些基督徒一见到天主教徒，就送出这本书，企图争取天主教徒的皈依。

吴主光与滕近辉君，均是基督新教圈子中的著名人物，相信他们对天主教的认识，一定不会止于他们书上或笔下所写的。但可惜的是，他们所描写的，并不是天主教的真面目。对于一个真正认识天主教的人来说，他们攻击天主教的话，有些是很表面化的描写，有些简直是歪曲事实。希望这只是他们的误会，而非出于他们的恶意或无知！

下面在每一个答复前，都引用他们的攻击的原文或其节录；原文用括号标出。

2.圣经与传承（圣传）

「基督教以圣经为信仰与生活唯一准则；而天主教除圣经以外，尚以教会之传统、学说、教谕、习惯，及次经为准则。而且其传统常有与圣经互相冲突之处。」（滕近辉）

「基督教信仰的根据只有圣经，天主教信仰的根据有圣经、遗传和教皇代表议会宣布的信条。」（吴主光）

「教会的权威实际上高过圣经。」（陈终道）

「天主教的三个信仰根据--圣经、遗传、议会---既然是互相矛盾的……在属灵的生命上，他们早已死透了。」（吴）

1.澄清误会

一.天主教也是以圣经为信仰的根据；我们的信仰根据并非有「三个」！

二.天主教绝不把教会权威放在圣经之上。

三.但我们尊重教会的权威，承认教会有从主耶稣来的训导权。

2.天主教的传承（遗传）和教宗（教皇）及大公会议（议会）的作用，只是为天主的启示、为圣经而服务，因为圣经并不是一本自明的书，它必须被解释。圣经由希伯来文或希腊文翻译成英文或中文的过程，本身已是一种对圣经的解释，「翻译」也是传承的一种！无论是天主教或基督教的中文圣经，都有两个以上的译本及版本，就因为对圣经有不同的了解！！

3.基督新教本身也有他们的「遗传」、「学说」和「习惯」；他们教派的组织本身也是有权威性的、有阶级的，这与教「皇」的分别，不过是程度大小不同，五十步笑百步而已！其实，天主教本身对教宗的态度和看法，历来也有不同，但无论如何，这都不是天主教信仰的核心。教宗经常自称为「众仆之仆」「（Servus Servorum），正显示出他对自已地位和身份的自觉－－他不单是圣言的仆役，也是整个教会团体的仆役。

4.基督教的神学书籍和解经书籍汗牛充栋（这是好事），这如果不是遗传、学说，是甚么﹖圣经如是自明的，为甚么还要解经﹖我很有兴趣知道：他们在解经上出现分歧时（不同宗派一定互有歧异；同一宗派在历史发展过程中，也可能出现先后有歧异），怎样处理﹖

5.关于次经（或「第二正典」）问题－－天主教圣经有七十三卷，基督教所承认的则有六十六卷。其中相差的，都是旧约，共有七卷，既巴路克、多俾亚传、友弟德传、玛加伯上下、智能篇和德训篇。这七卷书因为现存的只有希腊本，所以基督教称之为「次经」（基督教只承认希伯来文本为旧约正典；在三十多年前两教互相攻击的时代，有些基督教会性称这七卷为「伪经」（，天主教及东正教则称之为「第二正典「（Deuterocanonical ），承认它们与其它的「第一正典」享有同一的地位，认为它们都是上主启示的圣经。

有关次经的争论，这里只需引用一九八三年基督新教一本名著「现代中文圣经注释」的一些话，即可说明一切。这本书其中有一章，用了二万六千字去解释圣经的正典及次典的来源及其关系，结论时却说：「我们所知的还是甚少……」不单如此，在描述圣经形成的过程时，这篇文章出现了下述字眼：「众说纷纭」；「这部份包括哪些书卷﹖答案也不肯定」；「故此我们实在无法肯定」；「不幸的是，我们无法更精确地指出」等等。（以上散见于「现代中文圣经注释」p.20-31）更妙的是：攻击天主教的前卫者吴主光也是这书的译者之一。既然面对正典、次典等问题，还有那?多未知之数，所以信不信「次经」，便是一个很复杂的考据学和释经学的问题了，但现在他们竟用了一句话来否定天主教的看法，那未免是太武断了吧﹖！

6.关于「唯一圣经」（Scriptures only ）－－我认为圣经只能为我们指出大方向、大原则、大理想，它不能教我们在具体情况中应该如何选择。例如：圣经叫我们「孝敬父母」（申命纪5:16），但并不命令我们必须一生与父母同住，也没有指出青少年晚上应该甚么时候回家方能不伤父母的心。相反地，申命纪21:18-21明明说：对「忤逆不孝的儿子」，父母要「将他捉住，带到当地的城门前，见本城的长老……本城的众人就应用石头将他砸死。」我们今天难道应这样作吗﹖我们要怎样才算服从圣经的指示呢﹖

天主教相信「理性」也是天主创造的，所以由天主启示的「圣经」绝不会与由他创造的「理性」相矛盾。因此，天主教这二千年来，不断地探索圣经的深度和广度，并适时地给教友以指示，这便构成了天主教的「传承」。它的传承有时只适合某些时代（例如：数十年前可能教会会认为「孝顺的子女」应在晚上早些回家），但教会会在不同的时代与环境中，不断以圣言为镜子去反省、检讨，和自我鞭策。这才是我们的传承；它并不是与圣经平等的第二个信仰根据！

7.关于「自由解经」－－

甲、自由解经有它的限度：圣经是一本「怪书」！我们可以善用它，也可以妄用它。我们有权自已去读圣经，但我们首先要学习读经，有时更需要有人指导我们，使我们能明白圣经。

初期的教友「专心听取宗徒的训诲」（宗2：42），他们需要教会的训导权去明白耶稣的话。厄玛乌的两位门徒不明白古经，耶稣要「从梅瑟及众先知开始，把全部经书论及他的话，都给他们解释了。」（路24：27）宗徒大事录8：26的太监就是个读圣经而不明白圣经的人，他向斐理伯说：「若没有人指教我，我怎?能够明白？」还好，他不明白，不致妄解圣经！

乙、你可以在圣经中找到表面看来是十分不合现代精神的东西，例如：代兄弟立嗣律（申25：5 - 10）；产妇取洁的规定（肋未纪12：1 - 7）；重男轻女的倾向（格前14：34 - 35）；对奴隶制度的肯定（弗6：5 - 8；弟前6：1）等等。

丙、你可以在圣经中找到表面看来很矛盾的东西，例如耶稣说：「谁不反对你们（指耶稣及门徒），就是倾向你们」（路9：50），但他在另外一处说：「不随同我的，就是反对我」（玛12：30）。耶稣也曾经说过：「你们以为我来是给地上送和平吗？不，……来送分裂。」（路12：51）但他又说：「我把平安留给你们」（若14：27），因为他是「和平之王」（依9：5），天使在耶稣诞生时曾高唱「主爱的人在世享平安」（路2：14）。还有耶稣的族谱，路加第三章与玛窦第一章的族谱歧异极大，世上那有人有两个这样不同的族谱的？其实任何释经学家都可以告诉我们：就是在四福中，也有许多互相矛盾的地方，因为四本福音，事实上就是四个教会传统对耶稣的四种不同了解。

丁、你可以在圣经中找到表面上反科学的东西，例如：创世纪说天主第一天造了光，第四天才一起做了「两个大光体」（太阳和月亮），又假定了「天圆地方」的宇宙观，而且天上的穹苍还是一件物体，可以将水上下分隔开来（创1：1 - 19），天主用洪水灭世时正是使「天上的水闸都开放了」（创7：10）。又根据古经各人的族谱，我们不难推算到人类的历史只有数千年，某些基要派（Fundamentalist）基督徒，曾宣称过：世界是在主前四千零四年创造的！（见「你为何要信」李德尔着，基督教福音证主协会出版）

戊、主张自由解经的人，有时是只让自己有解经的「自由」，而不让天主教有解经的「自由」。当他们引用圣经攻击天主教时，天主教通常对这段圣经都有另一解释，例如有关圣体圣事、因信成义、伯多禄在圣经的特殊地位等（详见以后答复）。这里的问题并不是我们对圣经的解释是否彼此有异，而是凡是有异时，攻击我们的人总是以为自己的解释才是正确的。这难道是「自由解经」吗？或者这只是假借神的名义而闹出的党派之争、门户之见？

还有的是，他们很喜欢引用一两句圣经来攻击我们。但我认为，圣经是不可以断章取义的，甚至也不可以断书取义，何况断句取义？圣经是必须从整个传统，从整本圣经的精神去了解的。有些人引用圣经，只是用来巩固自己既有的成见（他们的「传统」？）或使自己的行为合理化而已，因为他们忽略了圣经中其它的话。

己、由「自由解经」到随意曲解圣经的危险－－天主教认为人人不单可以，而且应该勤读圣经；但在读经时，不能随意曲解圣经。为了正确接收到上主的启示，天主教素来主张个人、圣经学者、教会训导三者的互相平衡、互相启发。我们更十分尊重二千年来，教会内不少大圣大贤、大智大慧的先哲们对圣经的领悟和了解，我们乐于参考他们的发现，来使我们对圣经的讯息有更深、更广的掌握。教会的传统对我们来说是很珍贵的，因为我们不单相信我们有圣神的启，更相信圣神在领导整个教会走向真理。

相反地，把「自由解经」绝对化了以后，我们便见到今天基督新教圈子中的某些奇怪现象。下面只是一些较突出的例子：

*香港有某教会的信徒，他们认为圣经教导他们不要过中国年，不要过自己的生日。

*有些人经常以圣经为「水晶球」，宣称世界末日就快来临。（见下面「世界末日到了吗？」）

*他们有人竟宣称天主教为「邪教」，而教宗则为默示录中所预言的「反基督」、「大淫妇」！

*摩门教徒也懂得利用圣经，但大多数基督教朋友均认为他们对圣经的引用有时简直不知所谓。

*一九七九年，詹钟士（Reverend Jim Jones）所领导的「人民庙堂」（The Peoples Temple），在四十分钟内有超过九百人集体自杀，当时许多人都认为这是自由解经、宗教狂热、对自由的向往、集体行为等等混合的结果。

*香港有某「邪教」的女教友，她们会牺性色相去勾引男人，以达「传教」的目的，理由是：如果耶稣可以为我们牺性生命，我们为甚么不可以牺性色相甚至贞操？

在此，我要郑重声明：我不是说基督教朋友们都是这样去解圣经，我是说：把自由解经绝对化了以后，这「自由」便有可能变成放纵、不，和随意曲解的可能。

8.圣经在今日天主教生活中的地位－－

在天主教的七件圣事中，圣经都占有重要地位。在每天及每主日的感恩祭（弥撒）中，圣言部分的重要是不必说了，就连在修和圣事（告解）中，教会还是鼓励教友或主持修和圣事的神父去运用圣经。信徒在感恩祭中聆听福音前，习惯在额上、唇上、胸前划三个十字，表示要把上主的话默存于脑海、宣之于口舌、珍爱在心中。我们有圣经游行和圣经诵祷；恭读福音前也习惯向圣经献香，表示尊敬。我在七四年作天主教青年联会神师时，曾协助举辨过一个「千人福音营」；在君王堂服务时亦曾于半年内销售了一千多本圣经，基本上达到大部分公教家庭都拥有圣经的目标。教会近来福音研究小组、查经班等更如雨后春笋般到处兴起。这一切都在说明：天主教对圣经确实是很重视的。

9.小结：

*圣经不是一本自明的书，它需要被解释、被领悟、被实践。

*教友可以而且应该读圣经，这对指引自己的生活极为有益。

*世上没有人有资格说自己是唯一的和决定性的解经权威。

*所有基督的教会如能谦虚地接受圣言的教导，互相学习、互相印证，才能找到接近圣经原意的启示。

*圣经的来源与传统很有关系；「教会审订了圣经」这句话，是一个历史事实。

*圣经还未定型前，有许多伪经出现，当时的教会即凭圣神的引导和藉基督所赋予的权威，去审断何者为真的启示，何者为假的品。在教会用的标准中，包括有以下两个标准：第一是教会的应用，即该书卷是否为某一重要教会、或多数教会所认可：第二是该书卷内容是否符合教义标准，是否与当时整个教会的信仰意识（当时教会的共识）相合。

*所以圣经与传承有密切关系：它是传承的核心，也在传承中逐渐显出其启示的深度和广度。但圣经仍是信仰的根基，任何人、任何传承，都应在圣经前自我反省、自我批判。

*圣经有万古常新的启示，它能适合任何地方和时间里的人的需要。它是一本活的书，需要被活学、活用。

*圣经不是武器，它不该被肢解、断章取义地去攻击别人。

*天主教的传统有时的确与圣经有冲突处，这是我们要经常反省、忏悔、更新的理由。基督教难道是个一尘不染、时常能明白圣经，并能达到圣经最高要求的团体？

*我们很赞赏基督教朋友普遍对圣经的重视，这是天主教要努力学习的地方。


新答客问-失去思考能力和不择手段的攻击者-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

失去思考能力和不择手段的攻击者

以下是我一九八零年九月走英国读书前的一次亲身经历，这经历告诉我：有些人是知错不改的。

话说在长沙湾堂区有三位中六女学生，就读于一间天主教女中，该中学的中六是收取男生的，刚好有三位中六男生，都属一个基督教的某一「独立教会」。他们三人经常骚扰这三位女同学，说她们如不改教，就必丧亡，因为世界快末日了。于是这三位女学生找了个机会，和这三位男同学一起来和我作了一个三小时的交谈。以下是当日交谈的重点：

一、这三位中六男同学一开始便毫不客气的说：天主教的教宗，就是默示录所说的「大淫妇」（默17：3）。我想不到他们来得那么突然，说得那么肯定；我显得毫无准备，也不知如何回答。我只好继续聆听。

二、为了说服我们，他们拿出证据来了。他们说：教宗是大淫妇，「因为他的冠冕上有个六字（666）」。我这时有些光火了。我问他们：「你们见过这个666吗？」他们不回答。

三、然后他们再说：默示录明说世未时将有一位「反基督」出现，他将联合世界各国去反对基督；而当时的教宗正是那样的人物，因为他正是个周游列国的人！我不得不告诉他们：「教宗到各国访问，是为了促进世界和平，怎么算反基督呢？」

四、他们再拿出证据（我真佩服他们，为了攻击天主教，竟做了那么多「功课」！）他们说：教宗到巴西开露天弥撒那天，有一个棚架倒下来，压死了六个人；如果那是神的工作，决不会有人意外死去！我听了不禁叹息一声：多么迷信的想法！我于是告诉他们：无论谁在作神的工作，神都不会管一个搭得不牢的棚架的！百多万人，在科技落后的地方参与一台弥撒，没有意外才怪呢！这与天主有什么相干？我再举例：无论那个教会的教堂，如果防火设备不足，或者用教堂的人不小心，那么，即使是「主的圣殿」，也是会遭祝融光顾，甚至被焚毁的！

五、最后，他们引用达尼尔先知书2：31 - 43那个著名的解梦故事。他们说，那个巨像的十只趾，就是代表了欧洲共同市场的国家的数目；当共市的会员国的数目达到十个的时候，世界便到了末日。他们继续说：现在共市已有九个国家，世界末日迫在眉睫！我们不悔改，还待何时？我告诉他们：我们是要常常悔改、天天悔改的，但不是为了害怕世界未日，更不是将悔改建基在对圣经的荒谬神怪推理上！！

六、我们一共谈了三个多小时，最后他们还是坚信教宗是大淫妇，还在深信世界就快末日。我已忘记了这三位青年的名字，但香港仍有不少类似基督徒，他们被荒谬的、神怪的学说所迷惑。我希望他们能看到这段文字，并醒觉到：现在共市已有十二个会员国了，世界还是好好的在上主的手中保管！

上述青年人是否真的失去理性？我不知道：但他们攻击天主教时，确是有违常理，而是似乎连常识（Common sense）都没有似的！


新答客问-有人在你面前攻击天主教，你该怎么办-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

有人在你面前攻击天主教，你该怎么办

1.最好的办法是完全不予理会，理直气壮地拒绝和他们谈论有关宗教事宜，完全不给予他们任何再接触的机会。如果他们拍门访问，最好礼貌地说声「谢谢」，然后关门大吉。也不要接受他们任何书籍、刊物和传单。不要和他们讲礼貌、讲客气。理由不是因为要拒绝他们，而是因为这些人通常都不会和你虚心地、诚恳地「交谈」；他们都是来攻击的，而且是不用理性、不择手段的攻击。

2.如果有人在你面前攻击天主教，你可以简单地告诉他们，请他们尊重你个人的宗教自由。一个不尊重别人宗教自由的人，他自己的信仰也不会有什么正统和高尚的成份！

3.但你更需要做的，就是充实自己的信仰加强自己的信仰，加强自己的信仰生活，加深自己对相仰的认识，使自己8不怕面对有关信仰的挑战。天主教教友不能再是一个只重礼仪、祈祷，而忽略神学训练和圣经训练的教友！

4.如果有些外国传道员和你攀谈，你切莫为了要「学英文」而听他们胡说八道。你的信仰比你学几句英文重要得多！


新答客问-合一的精神-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

合一的精神

1.今日世界最大的罪恶是分裂：东与西在思想和意识型态上的分裂：南与北在贫富、物质拥有上的悬殊。这种分裂足以导致世界的毁灭，也是无数不幸的根源。一切基督徒，一切信主的、有理想的人，都应团结在一起，成为人类合一的「表征」和「工具」。

2.世界有五十亿人口，信基督的人合起来才只得十多亿。我们何必向信主的人求皈依者呢？三十多亿的非基督徒，不是更广阔、更肥沃的原野吗？

3.天主教论合一：「大公运动是指适应教会各种需要与时代要求，为推动基督徒合一，而发起和组织的各种活动与措施。例如：首先应依照公平与真理，努力消除那些不符合分离弟兄情况的言语、判断与行为，避免使他们的相互关系更形困难；然后，由各教会或团体中有适当训练的专家，彼此在基督徒的集会中以宗教精神进行交谈，在此种交谈中，各人更深刻的陈述自己教会的道理，并明白指出其特征。通过此种交谈，双方对各教会的道理与宗教生活，都获得更真确的认识和更公平的评价。此外，按照所有基督徒的良心的要求，彼此更广泛地合作以谋求公共的利益。在可能中，又可举行共同的祈祷。最后，双方都检讨自己，如何忠于基督对教会的意愿，并努力进行应有的更新与改革。」（梵二文宪之大公主义令No.4）


新答客问-对话的原则，交谈的精神-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

对话的原则，交谈的精神

一切的对话与交谈，都必须是诚恳的、坦诚的、真实的。对话不是一种「手段」，它是一种对真理虚心探索的诚意；宗教上的交谈更当如此。为了达到这目的，交谈必须具备下述条件：

1.双方都要承认真理的「非绝对性」。因为：

*真理有它的历史性（逐渐揭露性）。即使是对神的观念，宽恕的内容等圣经真理，在圣经中仍是逐渐透露出来的。

*真理需用语言传达，而语言有其局限性，而且必须被解释和演绎。

*真理有社会文化局限性：它是在一个特定的文化环境中产生或呈现出来的。例如：如果我们完全不明白福音时代的文化、历史、地理、习俗等等，我们便无法明白耶稣说话的原意。

*即使有「永恒的真理」或「绝对的真理」，但我们无论个人或团体，对此真理的了解仍是有限的、相对的。我们能否完全实践真理，更是大问题。

*真理有其抽象部分，也有其具体、落实的部分。例如：孝顺父母是抽象的，「如何」孝顺是落实的。孝顺父母可能是放诸四海而皆准的真理，但如何孝顺则可以人人不同、代代不同。

2.交谈必须基于平等及基于对对方的尊重，它应是：

*相向的、平等的对话。

*彼此真诚相对、互相信任，认真地探讨问题的关键所在。

*互相学习。

*愿意以理想比理想、现实比现实，而不以自己的「理想自我」去比别人的「现实自我」。

*容许别人自我定义，容许而且相信别人的自我解释。例如：如果天主教徒说自己并非「拜」圣母，基督教徒便不能硬说他们是「拜」圣母。

*不过早判定双方的歧异处，预留容忍的时间和空间；骤眼看到的歧异有时未必是真正的歧异。

*不要害怕歧异：「君子和而不同，小人同而不和」。有些歧异是一种祝福，可以使双方修正和丰富自己信仰的内涵。

3.交谈者本身应是：

*谦虚的、诚实的，不自我原谅；对自己及对别人不会采取「双重标准」，更进一步还会以孔子的「责己以忠，待人以恕」的精神去待人处事。

*有自我批判的能力，对自己的缺点和偏见倾向有高度的警觉。

*肯自我改变和成长，愿意向「真理」低头，能够不断修正对真理的了解和认识。

4.交谈的态度

*「坦诚地讲、谦虚地听」（教宗保禄六世）。

*易地而处：有谅解对方的能力。

*有求同存异的心胸。

*强调合作。

*相信共同生活有助于互相了解


新答客问-教会与政治-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

教会与政治

基督教主张政教分离，而天主教是一个具有政治性的宗教团体。基督教相信宗教自由，而天主教不但在过去的历史中迫害基督教徒，时至今日，仍然有这样的事屡次发生，例如葡萄牙、南美洲等处。」（滕近辉）

1.澄清误会

一、天主教主张政教分离。

二、天主教也主张宗教自由，一九六零年代梵蒂冈大公会议十六篇文宪中，便有一篇名为「信仰自由宣言」。

2.天主教是一个拥有九亿多信徒，散布世界各大洲的宗教，里面有极保守的人，也有极开放的人；这些人对任何问题都可能有多种的看法。认为天主教怎样怎样的，多是一些以偏概全的看法。

3.读过历史的人，都知道无论是天主教或基督教，都同样有过「政教不分」和「互相残害」的纪录。欧洲及英国一些古老大教堂内的累累「伤痕」，便是两教曾经大动干戈、互相激战的见证。单单提及天主教在过去曾经迫害过基督教徒，而忘记了那些曾经惨死在基督教徒刀枪下的天主教人士，并不符合历史事实。日月精忠的主角圣摩尔（St. Thomas More）便是一位忠于天主教，而被英国基督教政权迫害的殉道者。

4.天主教相信宗教自由。梵蒂冈第二届大公会议在「信仰自由宣言」中清楚的说：「人有信仰自由的权利。此种自由在乎人人不受强制，在责任去追求真理，尤其有关宗教的真理。……在宗教事务上的自由，是每个人的天赋（权利），在他们集体行动时，也当予以认可。」

5.关于天主教与政治的关系，教会的主张是很清楚的。梵二在「论教会在现代世界牧职宪章」中很具体地声明：

一、教会关怀人间的疾苦；

二、教友应参与政治生活，尤其要妥善运用其自由投票的权利和义务；

三、教会认为那些为服务他人而献身于国家，并接受公务员责任者，是值得尊重的；

四、教会决不能与政府混为一谈，亦不与任何政治体系纠缠在一起；因为教会是人类超越性的标记及监护者。


新答客问-连基督教也不承认的摩门教-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

连基督教也不承认的摩门教

摩门教原名为「耶稣基督未世圣徒教会」（The Church of Jesus Christ of Latter - Day Saints），由斯密约瑟（Joseph Smith）于1820年在美国所创立。他们相信的经典共有四部：圣经、摩门经、圣约与教义、无价珍珠全书。

摩门教徒认为自从宗徒逝世以后，福音已不在地上了；地上已没有真正的教会，也「没有一个人」再能认识神。直到斯密约瑟受了神的特别「启示」后，福音才重见天日，而「未世圣徒教会」才是真正教会，也只有加入这个教会的人才能得救（又是用「得救」来吓人和骗人！）

摩门经的来源也很奇怪。据说斯密约瑟十五岁时，曾见到天主和耶稣，叫他不要参加任何教会，然后叫他到附近山上去看一石箱，内藏很多金页；金页内写的东西翻绎成英文，便是「摩门经」。

摩门经的用途也真大，它可以「帮助纠正圣经的错误，和补充圣经之遗漏，并作圣经之见证。」摩门教徒有时看摩门经比看圣经还重要，因为圣经是有错漏的，摩门经则毫无错漏！摩门教徒并不信「三位一体」，也不信「原罪」。

摩门教起初主张一夫多妻制，后因不见容于美国法律，被迫取消。一八四四年斯密约瑟及他的弟弟斯密海润，均因触犯国法而下狱；同年六月廿七日一群暴徒劫狱，他们就在监狱中被人打死了。（见吴明节着「认识摩门教」P.3）

摩门教徒传教方法很积极，经常穿著得斯文光鲜，两个两个地向人传教。他们不但向外教人传教，更积极向基督教徒及天主教徒下手。为此许多基督教朋友都起而攻之。天主教徒如果不慎，也不难落入他们的圈套。


新答客问-澄清一些基本原则和概念-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

澄清一些基本原则和概念

1.两教神学传统的不同和对启示了解的差异

1.所有教会都有自己的传统 ，都有自己的一套对信仰，对圣经的不同观点、态度、诠译和处理方法。这种「不同」存在于不同宗派之间，也存在于同一宗派内，不独存在于基督教与天主教之间而已。就以同一宗派来说，他们内部的不同可以分纵与横两方面来看：横是指同一宗派内不同地方教会间或不同神学家之间的不同；纵是指在同一地方教会内，过去、现在、未来的不同。

2.这种不同本来是好事，因为可以用来彼此印证，互相补充，而使各方更接近真理；但部分的基督教朋友们却以这些不同来攻击天主教。值得一提的是：天主教极少有计划地教导自己的信徒去攻击基督教，就连本书也不过是旨在澄清一些基督教朋友们对我们的误会罢了。

3.天主教虽然知道自己与基督教有不同的地方，但仍认为：一切信基督的人，不论他们属于何种宗派，都是相同的多，相异的少。相同的例如：相信只有 一位真神；一主、一信、一洗、一本圣经；同认耶稣为救主；诵念同一的「宗徒信经」；相信永恒的生命；承认人性的尊严、平等；认为人与人之间应互相尊重、友爱‥‥‥。不同的地方，大概只有本书以下所提的十多点，如圣母、教宗、炼狱等等。

4.其实，天主教更认为人与人之间，不分种族、信仰、阶级、性别，都是相同的多，相异的少。所以人类应无分你我地相亲相爱。

5.基督教一些大宗派，一般上会比较严谨和客观地处理自己和天主教间神学上或传统上的差异。事实上，在世界各地的大神学院中，基本上的合一气氛都相当浓厚，大家都肯向对方学习，有时甚至会派遣自己的神学生到对方的神学院攻读。

6.最和天主教过不去的基督教朋友，是某些独立的、小型的教会，或一些大教会中的极端分子，他们会随时拿起圣经，断章取义地说天主教这样不是，那样不是。有些随意解经的人，他们对圣经的态度，连一些基督教释经学家都会十分惊讶。

2.包容而不排斥

有些基督教朋友喜欢强调ONLY这个字，他们有三个ONLY：即Scriptures only (唯一圣经)，grace only （唯一恩宠），faith only (唯一信心)。天主教绝对相信，也完全接受圣经、恩宠和信心这三者，并认为这是信仰的重心。但天主教是在一个具体的环境、情况、历史，和更广的生活角度去了解这三者；而且绝不会把这三者孤立起来去看待。所以我们重视圣经，也重视「圣传」或「传承」；重视由天主来的恩宠，也重视由人而作出的响应；重视信心，也重视人由于信而作出的相应的生活升华和改进（即基督教朋友所称的「功行」）。基于同样的原则，我们认为承认耶稣是主，绝不排斥对圣母、圣人的尊敬和爱戴；对圣母、圣人的敬礼，也绝不减轻对天主的崇拜。（以下我们会指出：敬礼圣母和圣人，是我们光荣天主的另一形式）。

3.圣事观念与人神的交往方式

1.有些基督教朋友往往强调了人神交往的「直接性」，而否定了其中存在大量的间接性因素，所以他们否定了圣事 (例如告解、圣体)、代祷、互为中保等的意义。天主教绝对重视人与神的直接交往，所以我们说教友在领洗时便分享了基督的「司祭」、先知、君王的职务。其中的教友司祭职便是指教友能直接参与一切的敬礼，能够向神祈祷，与神直接交谈、沟通。但我们也认为，神往往用间接的方式去救人，用间接的方式去管理世界和分施「恩宠」。神的恩宠往往也是可见的、具体的、可触摸的。例如：慈爱的父母、好的学校、良师益友、安定繁荣的社会，一本好书、一出启发人追求真善美的电影，这一切都是天主的恩宠，都是上主通过人而交给我们的礼物。没有人，我们甚至不能信、不能认识耶稣、不能拥有圣经！当我们信天主，又关怀人时，我们很自然便会替人祈求上主，把别人的需要向上主倾诉，这便是「代祷」。在一个家庭中，兄弟姊妹不是也有时在父母前互相作「中保」或作中介人吗？所以直接和间接并不互相排斥。

2.至于「圣事」，我们相信那同时是直接又是间接的人神交往方式。直接，因为我们在圣事中直接与神交往；间接，因为圣事是由「标记」所组成；我们是透过有形的标记，去领受无形的圣宠。举例来说：在圣体圣事中，我们真的吃了基督的身体(直接)－－ 「你们大家拿去吃罢﹗这是我的身体。」(玛26：26；谷14：22)；但基督的身体却是隐藏在面酒的形状中(间接)。在告解圣事(修和圣事)中，我们获得基督的宽恕(直接)，但却是透过一位神父(间接)。用天主教的术语是：基督从前透过他的「肉身标记」与我们接触(注)，今日却是透过他所建立的「圣事标记」与我们接触。对许许多多虔诚的天主教徒来说，他们都是在圣事中，真真实实的感到过基督的临在；这临在圣事中的基督，也不知圣化了多少基督徒的生活，给了他们信心、勇气 、希望和力量。两千年来，多少大圣大贤便是在圣事的滋养下，才能在圣德生活上到了登峰造极的地步。

(注)基督的肉身其实是一种「标记」，正如我们的肉身，也是我们「真我」的标记一样。基督的身体一方面隐藏，也一方面揭露他的天主性。对大部分犹太人而言，基督不过是一个普通人，是木匠的儿子(谷6：3-6)；但对他的信徒来说，他却是天主的活标记，是天主爱的实现，是天主临在的「圣事」。

4.上主超时超空的临在

承接着圣事的概念，我们相信「道成肉身」的耶稣，今日仍然真真实实地，以可触模的方式与我们同在。他的名字叫「厄玛奴耳」(Emmanuel)，即「上主与我们同在」；他进入了人类的历史，分享了人类的命运。他升天前曾说：「看﹗我同你们天天在一起，直到今世的终结」(玛:28:20)。他临在的方式有四种：

1.圣体(及其它圣事)；

2.圣言(圣经)；

3.基督徒聚会时－─(玛18:20「那里有两个或三个人，因我的名字聚在一起，我就在他们中间」)；

4.在爱人的行动中─－(玛25:40「凡你们对我这些最小兄弟中的一个所做的，就是对我做的。」)

二千年前以人性状态出现于巴肋斯坦的耶稣，今日仍然超越时间与空间而存在于我们中；他尤其愿藉「圣事」与我们亲密地、具体地同在，并以人所能够感受到的方式，与我们结合。

5.崇拜、宣道、团契的平衡

1.基督的教会内涵极为丰富，没有任何一个单一的教会或宗派，可以同时完全地尽显教会的光华。因此在历史中、在现实的生活里，不单不同的教会有不同的面貌，就是同一的教会，在不同的时代也会出现不同的面貌。

由于传统和制度的差异，及对基督福音了解的不同，有些教会在具体的表现上是较重视崇拜，另一些则较重视宣道或团契。其实三者都是教会的特质。

从前天主教在礼仪中十分重视崇拜，却不太重视宣道，教友承担宣道责任者更少；也不重视团契，所以直到现在，参加善会的人仍是教友中的少数。不过，依笔者的见解，崇拜却是宗教之为宗教的最重要特质，因为崇拜所突出的是人神的关系，显出人对神的从属或隶属。

天主教藉庄严、肃穆的弥撒礼仪钦崇、敬拜上主，承认他是造物主；又偕同基督，以自己的生活和生命作祭品，承认自己属于上主；又藉愉快的歌声，歌颂上主，感谢他所恩赐的一切；更藉聆听圣言以启导生命，藉分享同一的圣体，而领悟到人类一家的事实，大家应彼此分担、分享，和互通有无。

在天主教礼仪的崇拜中有语言，也有默观；有参与也有静待；有依靠也有敬畏(德训篇1:16「敬畏上主是智能的开始」)。崇拜于是成了天主教信徒每周的最佳灵性滋养。所以梵二的礼仪宪章说：「虽然神圣礼仪并不涵盖教会的全部行动……(但它)却是教会行动所趋向的顶峰，同时也是教会一切力量的泉源。」(礼仪No.9、10)。

2.我们曾经认为，宗教不在于多言，不在乎喋喋不休的宣讲和对人无情的游说；因为信仰有它非理性所能诠译，和非语言所传达的部分。我们也曾经认为，宗教不在于人与人之间的吸引；因为我们信的是主，而不必靠友情的维系。我们认为宗教的内容有它令人沉默、震摄、惊讶的地方，也有它值得人永恒地默观的部分。信仰是一种透过事物外观的皮相而达致对生命的大彻大悟；它其实就是对生命的热爱和执着，却升华成为对神的委身和待奉(因为神正是生命的本源和主宰)。因此，我们认为信仰必须有它的深度，这深度是语言的，也是超乎人力之所及的。

3.到现在为止，天主教仍以崇拜自己信仰生活的中心，因此，我们无可避免地会把宣道和团契放在较次要的地位。亦正因如此，我们必须醒觉到自己弱点的所在；希望我们能在不忽略崇拜的同时，也能多向其它的基督教朋友学习他们宣道的心火和团契的经验。

6.教会与伦理的问题

天主教经常以悍卫伦理与道德为己任，她也经常要求信徒按人生与福音的理想生活，即系为达到这理想，我们必须付出代价。有时这些代价是昂贵的、痛苦的，但其结果却是真正而持久的幸福与平安。

基于这个原则，天主教毫不犹疑地遣责堕胎和安乐死，禁止婚前性行为，维护一夫一妻制及其不可拆散性，及提醒人不要只是为了自己的利益和方便而使用人工节育。然而基督教朋友对这些伦理的见解却颇为分歧，他们中不乏容许离婚，甚至主张可以堕胎的人。

更极端一点的，是那些「邪教」(当然，他们并不等同基督教，但他们却打出「基督」的旗号)，他们认为女孩子可以出卖自己的肉身，去赚取男士们的灵魂，他们的理由是：基督既然可以为人类牺牲生命，我们为什么不可以牺牲「性」？这是完全不顾伦理和道德的歪理，那只是一种为求达到自身扩张的目的，而不择的手段(这事件亦可告诉我们：为宗教而宗教、为圣经而圣经的态度，可以产生很可怕的后果。)

但亦正因为天主教很重视伦理问题，所以不少人都感到信天主教是一种压力，甚至是一种束缚，这大概便是基督所说的「窄门」吧？他说：「你们要从窄门进去，因为宽门和大路导入丧亡‥‥‥那导入生命的门是多么窄，路是多么狭﹗」(玛7:13)

7.基督徒今日如何善用圣经？

1.大约十年前，我曾到湾仔一间基督教会中，去和他们的信徒分享我们天主教的信仰。会后有几位平信徒来跟我说：「徐神父，想不到你们的道理和我们的竟然是那么接近。 」好个「想不到」﹗其实想不到，是因为没有想；或更好说，没有机会想，因为彼此没有接触。接触多了，坦诚地交往多了，我们终会发觉：对方原来并不是那么可怕的。

2.随着合一运动的发展，天主教和不少基督教宗派间的神学家和圣经学家都有互相往来的机会，不断交换对神学和圣经的心得。因此，两教对神学的见解不单越来越接近，对圣经的态度，更是开放了不少，无形中对对方的包容也大了很多。

面对着圣经众多而复杂的问题，一个稍有自知之明的学者，都不会对自己的见解绝对肯定，而对对方的立场完全否定。随便引用圣经去否定别人的人，只不过显出他们对圣经的无知而已。

3.圣经不是一本完全自明的书，它需要被解释。例如：当我们读到主升天前向门徒说的话：「信的人……手拿毒蛇，甚至喝了什么致死的毒物，也决不受害。」(谷:16:18)我们决不会贸贸然地去玩毒蛇，喝毒物吧？所以，现代圣经学者都认为，为了进一步明白圣经的原意，我们要研究它的经文、文学、类型、历史、编辑过程，和释经史等等（详见下文）。

单单能够阅读中文圣经的人，还要面对一个圣经译文的问题。其实，就连基督教朋友，他们在解经时，也叫人要注意「上下文、体裁、背景」等等。因此，要正确地了解圣经，并不能单靠主观的愿望，因为当你认为圣经是这样说的时候，它的原意未必真是如此。在这角度下，我们面对的问题已不是「应否」自由解经，反而是要注意应「如何」解经了。

4.下面的「今日基督徒如何解释圣经」图表，显示了要正确明白圣经，并不是那么容易的一回事。当然，我们并非认为只有圣经学者才有资格读圣经，而平信徒就只有听的份儿。不，圣经是人人可读，人人该读的。但读圣经至少有两个层次：一是个人性的，一是群体性或教会性的。前者只要我们以开放的心灵去阅读或聆听圣言，我们便能领悟到上主在「此时」、「此地」要向「我」说什么。但后者则需要正确地了解圣经的原意，才能够找到圣经的时代讯息，和它对整个教会、整个人类要说什么。过份强调自由解经的朋友们，往往在自己领悟到某些圣经的讯息之后，亦会认为这是为普世人类的讯息，他们甚至会过份自信地自以为是神的「唯一正统」代言人，因而亦往往会不能接受另一个人、另一群人或另一个宗派对同一段圣经所作的解释。这是许多误会的来源，也解释了为什么相信同样圣经的人，会无情地互相攻击。

图1

图2

图3

5.圣经成书的简略过程──图3显示圣经并非一本由天上掉下来的书，它是在一个「信仰的传统」中，经过百数十年，甚至一千多年而慢慢形成的。

它首先是口传，（即图中的1,2,3等），后来被人用文字纪录下来成为一些零碎的记录（即图中的A,B,C等）然后经过一些编者或作者汇编成一卷卷的圣经小卷（即图中的I、II、III；IV则表示有些书卷是直接源于一位作者，例如某些保禄的书信便是由保禄一人写的。）最后经整个教会团体审订或承认何者方为真正的圣经。所以圣经和教会的传承很有关系，圣经这本书其实是在传承中诞生的。

6.今日基督徒（包括天主教徒和新教徒）如何解释圣经？－图1的(1)(2)(3)等应与图2「释经方法十二步骤」相对照的。这个表的意思是：要明白圣经，应从个人的基本体验和信仰经验着手，这包括1-3这三个体验；然后就是对释经学的基本认识，这包括4-9这六个因素；最后就是做决定和学习在生活上如何实践圣经的教训，它包括10-12这三步。

要完全掌握圣经并不容易（更好说不可能），因此我们不能，也不该随便拿着圣经当武器去攻击或批评，就像我们是唯一的圣经权威一样。（参考徐锦尧着「正视人生的信仰」──天主教慕道手册P.130）


新答客问-我的信仰宣言-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

我的信仰宣言

吴主光在他的「基督教与天主教的分别」那本小册子中，曾这样说：「各位读者，假若你是一位天主教徒，又是顺服真理的话，你应该弃假归真，不要为『判教』而感到恐惧……假若你是一位神甫，我告诉你，我的心为你是何等的逼切，希望你不要糟蹋自己的奉献……摆脱天主教的辖制，归向神！」

我要告诉吴主光的是：「吴先生，谢谢你的好意！我知道我信的是甚么。你有兴趣分享我信仰的丰富内容吗？」

*　　　*　　　*　　　*

我信世间只有一位至上神，他就是一体三位的天主。

我信圣父创造了我们去分享他的生命，又创造了世界给所有人和每一个人享用。我们要善用父所赐的一切世物，也要好好管理父所托给我们的世界。尤其不应污染它、糟蹋它。

我们既承认有一位共同的天父，所以我们也应接纳一切人为兄弟姊妹。

我信圣子降生救赎了我们，他就是我们的主耶稣基督；我们原是他用重价的宝血赎回来的。我们因此要尊重自己，也要尊重他人。他给我们宣讲了天国，并召唤了我们去作这天国的工匠。他的降生提升了平凡；他的复活带来了希望。我们从此可以怀着必胜的信念，以生命去和死亡的权势作持久的斗争。

我信圣神，他是我们灵性生命的动力，他启真理、坚固善念、催迫行动、不继净化。在圣神的带领下，生命不单是一个「是」，也是一个「成」，我们可以探讨生命的深度，也可以开拓生命的广度，这就是基督所说的「更丰盛的生命」。

我愿意在基督的教会内体和发展上述信仰，并在教会的历史中追寻人类响应上主的足迹。我相信在教会内，个人的努力、神学家的探索、教会神长的训导，三者平衡、整合起来，就是我们追寻上主、发掘真理的最佳途径。

我珍惜基督徒在教会内的信仰传统，尤其是圣体、圣经、祈祷三者，更是我们灵修生活的重要支柱。

我也很珍惜教会内充满动感的团契生活，那是我认识信仰，发展信仰和帮助我实践信仰的地方。如果我愿意按上主的计划去重建世界的秩序，我便不能没有教会的支持；教会如果缺少我的参与，也将蒙受莫大的损失。

我信一切真、善、美都是来自上主，也能导人归向上主。因此我会珍爱自己文化、同胞和社会中一切美好的事物，并以身为中国人、身为香港人为荣。

我认为教会是世界的朋友，也是仆人。她必须和世界对话、合作，也必须为世界真正而深沉的需要而服务。

我知道坟墓并非生命的终点，因为人原是为永生而受造的。但基督徒不是天国的唯一继承者，而是上主普救人类的见证人。一切有爱的人，总有一天，都会团聚在天主内，分享他那圆满的真福生命。


新答客问-（五）文摘-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

（五）文摘

为甚么要攻击别人？ （教友总会供稿）

十多年前，在一次宗教研讨会中，请到基督教周联华牧师作讲者。那天演讲的内容倒忘记了，但他的开场白仍清晰脑际。内容大致是这样的：在福音中亡羊比喻里，牧人放下九十九只羊而去寻找那只迷失了的羊。然而，我们这九十九只羊在羊栈内打架，试问耶稣怎能放下我们而去找寻亡羊呢？今天，当我们向非基督徒传福音时，人家可能会说：先处理好你们基督徒的内部纷争，然后再来吧！

记得五十年代的教会，天主教和基督教（当时称为誓反教）是水火不兼容的，教与教间互相排斥，摘取对方的部分教义来加以责难。其用意说是护教，但实际上的行为是为了贬抑对方，打击他人的教会。肯定的，这绝非基督创立教会的原意。幸而，这敌对的行为，到了六十年代有很大的改变。

远在一九零八年英国的詹斯和华德逊两位神父创始了「合一祈祷八日敬礼」。到一九三五年顾都烈神父发现了「祈祷周」的形式，而将它发表在报刊，这文章翻译成不同的文字，转载于天主教以外的刊物上，成为天主教与非天主教之间接触的新纪元。其后便在一些国家开始这一运动。不过，这些行动只是在个别地方教会的小撮人中推行。直至教宗若望二十三世时期，才正式在天主教会内全面推动。教宗首先成立了「基督徒合一秘书处」，专责执行有关合一运动的事宜。一九六七年开始，在每年的一月十八日至二十五日订为「基督徒合一周」，这都是天主教会全面推行合一运动的具体方法。而另一个实践合一的具体例子是于一九四一年在法国成立的泰泽团体，这是罗哲兄弟实践基督徒友爱生活的一个大公团体。至论两教在其它方面的合作，亦有过不少的贡献。如由天主教和基督教学者共同合作而出版的「合一教理」（The Common Catechism）和「合一圣经」亦有称为「大公圣经」（Common Bible）。前者已有全套中译本，而后者则在手翻译中，由两教圣经学者联手合译。

综观上述种种行动的成果，我们相信现代的基督徒已迈向合一共融的里程，不过，尚有一段颇长的路要走。就以香港的实际情形来看，尽管教会的领导阶层在不断努力，但仍然有不少平信徒死执着传统的包袱不放。一些基督教的朋友更喜欢印制攻击性的小册子，四处派发以广收宣传之效。向来，我们的教友在这方面是较能容忍和接受的。可惜，在面对别人挑战性的质问时，却常因本身对教义认识的不足，而无言以对，甚而有被动摇信仰者。究其原因，是我们自己未能把握、经验到自己所信奉的，所以不敢肯定。如今，我们必须努力的，就是在信仰和教义上多读、多研究和多反省，并将其生活出来，到时自能屹立不动了。


新答客问-敬礼圣母玛利亚-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

敬礼圣母玛利亚

如果有机会随意找一位基督教朋友，问他天主教和基督教有什么分别时，他准会说：「天主教敬拜圣母玛利亚，而基督教则只崇拜耶稣。」身为天主教徒的我们，对于这样的答话，有什么感想？以前，甚至现在，不少基督教的朋友很喜欢用「敬拜圣母」是违返「钦崇独一天主」的诫命为理由来攻击教会，说这是迷信的行为。究竟，我们天主教是真的在摈弃耶稣而敬拜圣母吗？又我们对圣母的孝爱行为是否相反信德呢？

有关对圣母的热心敬礼，在教会历史中，可谓源远流长。基于传统，一直以来教友们对圣母都有一分深厚的感情。梵蒂冈第二届大公会议中有关圣母的问题，曾有过剧烈的争论，至最后产生教会宪章第八章的「教会之母」。很明显的，梵二之后，教会对圣母的敬礼不如往昔般热烈，然而教宗保禄六世在一九七四年二月二日所颁布的「圣母敬礼」劝谕中的第二点，给我们指出一条敬礼圣母的正确途径。文中指出好些不正确的态度：例如轻信一些纯外表的形式；寄托于一些没有内容和时间性的狂热行为等，都是与教会所要求的持久及实际行动的福音精神背道而驰。教宗在劝谕中特别提出了敬礼圣母的四个标准。

（一）圣经－－教会中每种对圣母敬礼的内容均以圣经为根据。圣经中自创世纪到默示录均清楚地指出圣母与救主的关系。我们敬礼圣母是在信仰的眼光下接受圣经启示中的玛利亚。

（二）礼仪－－强调应依照礼仪年节来互相配合。所谓热心善工，亦应与礼仪协调。谨记纪念主的感恩祭常是教友团体集会的最高，切不可将其它的热心敬礼与之混淆。

（三）合一运动－－有些人认为敬礼圣母是合一运动的障，这是一种误解。今日，东正教会和圣公会也很敬爱圣母，只要我们能严肃、正确地面对合一的问题，誓必最后会研究圣经中的圣母，因为合一的基础是圣经，而圣经中的圣母玛利亚在救恩史上有其独特的地立。故此，敬礼圣母不应成为合一的障。

（四）时代的适应－－有认为因着时代进步，今日女性的地位不可同日而语。传统神修上所表现的圣母，再不符合现代的生活方式；今日女性再不能以纳匝肋的圣母为榜样，因为生活圈子扩大了。不过，我们不可忽略的，今日的女性更注重尊严、参与和负责任；而这些德行都是圣母在圣经中所表露无遗的。

最后，我们要知道，教会将圣母提供给教友作榜样，是因为她爱的行动。圣母的一生，无论大小行动，均是出于爱德和服务的精神。她之所以最值得我们效法和敬爱，因为她是基督第一位最完美的门徒。


新答客问-玛利亚的奥迹-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

玛利亚的奥迹

基督教各教派的特色是种类繁多，而且他们的信仰是以自己的自由审断为出发点，因而很难有一个一致的看法。可是，很奇怪的，他们对罗马天主教的教理和礼仪，却有一个共同的反抗和厌弃的心理。纵然他们派别之间彼此有分歧，但是对于天主教则步伐一致，而不愿接受这些「错误的异端」。向来，有关圣母玛利亚的道理是基督教朋友所不能接受的。

天主教从未将圣母置于基督之上，说她是全能、高于一切；相反的，当我们每次谈论、赞美圣母时，都常常与基督的救赎工程连在一起。

今天我们教会有关玛利亚的言论可概括为：（1）玛利亚身为耶稣基督的母亲，因此她是天主之母，并且是终身童贞的。（2）玛利亚的圣善美德是基于天主无条件的特恩。从一开始她就受到恩宠和基督救世之功特别的保护，不受原罪的沾染。（3）玛利亚的灵魂肉身与复活的基督同在。

在新约中，玛利亚从未被称为天主之母，而只被称为「耶稣之母」（见谷3：31），但只要我们承认耶稣是真天主，是与天父同性同体的，称玛利亚为「天主之母」便是合理而不可避免的。所以，当厄弗所大公会议（四三一年）正式宣认玛利亚为天主之母时，这教义受到普遍的拥护，且澄清了以往的疑虑。事实上，它是耶稣基督降生成人信理的一部分，否认玛利亚是天主之母等于否认天主降生为人这奥迹，或者，否认了圣经。

「玛利亚终身童贞」一词在第二世纪时已流传于教会内，是根据圣经玛窦和路加福音中所记述的，耶稣因天主圣神降孕生于童贞玛利亚的事迹；它更与旧约中依撒意亚先知所预言的，「一位童贞女将怀孕生子」（依7：14）的内容相呼应。玛利亚终身童贞的信理是指向天主圣子的降生奥迹，说明耶稣的独特身份是和一般人不相同。生于「童贞之身」这异乎寻常的出生、正象征着他的特殊性。

有关玛利亚不受原罪的沾染这信理，一般学者均取创世纪第三章，有关天主对蛇所说，「女人的后裔要踏破蛇的头颅」；以及在路加第一章天使称玛利亚为「满被恩宠者」一节。这显示出玛利亚生命中没有一刻是受制于魔鬼恶势力之下的。按照圣经的启示，全人类均受到历史性「罪」的污染，都需要基督的救赎。玛利亚却在生命开始时便蒙天父的特别恩许，将救恩通传给她，使她能始胎不染原罪。这种预防性的救赎，使玛利亚早获享基督的救恩。

最后要谈的是玛利亚光荣升天的特恩。教宗庇约十二世在一九五零年颁布圣母光荣升天的信条。教会钦定这信理是根据教会的传统和信仰意识。很早以来，教会便相信这端道理而在礼仪中庆祝。当然，教会钦定一端信理，自不可能单凭一些热心的礼仪；至于在圣经中虽找不到任何直接的有关资料，但仍可在一些圣经的章节中，推论出圣母升天的道理。被引用的圣经有创世纪中谈及「战胜魔鬼」（创3：15），一般认为：战胜魔鬼即战胜死亡，因此玛利亚应该光荣升天以示她的凯旋。至于在玛窦福音中谈及「许多长眠的圣者的身体复活了。」（玛27：52）古圣祖们都复活起来，而玛利亚的地位在他们之上，故理应享受光荣升天之恩。

有关玛利亚的信条，尽管教会不停地反省、作证，但仍有不少人无法接受，原因很简单，因为这些都是信理，是在圣神光照下，透过信德才能接受的。究竟，教会为什么要如此千辛万苦的给我们解释，且在不断研究之后向全教会提出这些信理？任何信理的颁布，都是为了回答时代的需要，和满足人理性的需求。我们曾说过：要谈论圣母，不可与耶稣分离。有关玛利亚的这几端信理，均是和耶稣的救赎奥迹有关的；因为我们相信耶稣是天主子，是个不同凡响的人。肯定地我们相信他是独特、异于常人的，至于身为他母亲的，当然也是一个超凡出众、不同于一般人的妇女。圣母的身价是因为她是天主之母，在她身上应有特殊的「装饰」（恩宠）才堪成为天主的母亲。这些条件是我们人经验上理性的要求。当教会钦定这些信理时，是根据圣经的启示，在圣神的默感下，并透过人的理性而作出的，而其目的在帮助我们明白教会的信仰核心--基督的救恩。所以，对有关圣母的信理，固然是对圣母的赞颂，但终向是在帮助我们，更肯定基督降生救赎的奥迹。


新答客问-圣体内的基督-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

圣体内的基督

谈到「圣事」，所有基督徒，无论天主教或基督教的弟兄，均会承认「圣洗圣事」，因为大部分的基督徒，都认为要领受洗礼才能成为主的门徒。至于其它的圣事，由于各人把持不同，就连圣事的数目也产生了很大的差异。天主教列有七件圣事，而基督教各教派多主张两件或三件圣事。照天主教会的指示：这七件圣事，虽然有许多相同之处，但绝不能合并而成为两件或三件，因为每件圣事均是独立的，只不过其重要性不相同，甚至有某些圣事是不必人人领受的。

圣体圣事是其中引起争论的圣事之一。有关圣体圣事引起的问题，是「基督是否临在于饼酒中」。按天主教的观点，耶稣基督的身体和血，是真正临在于感恩礼所祝圣了的饼和酒内，因为耶稣亲口说过：「这是我的身体，这是我的血」。这些话是出自天主圣子、耶稣基督权威者的口，而他的出发点是为了爱人，要能常与人在一起。他既能用五饼二鱼使几千人吃饱了，这变酒饼的奇迹亦该是易如反掌。况且，当我们相信这一事实时，是在信德光照下来接受这一个奥迹。

基督教朋友喜欢用「没有圣经根据」，来否定基督真实的存在于圣体中。但如果我们细心阅读圣经就会发现，三部对观福音都详细的记下了建立圣体圣事的事迹，若望福音更在第六章中用了很长的篇幅来阐述「生命之粮」的意义，并提及「我是生命的食粮」，就是我的肉，是为世界的生命而赐给的。」可见基督绝非在最后晚餐中偶然说起这些以饼酒象征自己的话来，反之，他是有计划地建立如此一个具体地能与人长久相聚的方法。

圣事是人与基督接触共处而获得新生命的具体方法，而圣体圣事是众圣事的高峰。在这圣事内，基督亲自把自己交给我们。圣洗圣事使人加入教会，这固然很重要；但为一位受过洗的基督徒，圣体圣事是滋养、保存这新生命的最重要方法。因此，参与感恩祭时，领圣体是个很重要的时刻。

圣体成为我们生命之粮这一行动，是基督为人牺牲的标记；他的降生、死亡、以至隐藏在面酒形内，都是将自己交出，为我们而舍弃。这是天主与我们同在的一个可见标记。在最后晚餐时，十二位宗徒一同分吃这生命食粮，今天我们在感恩祭中亦分享同一的食粮，从此表示出我们在基督内的共融一体。如此一份意义深长、宝贵的礼物，若不好好珍惜，以至领了圣体，也不了解基督所来为何，不明白他隐藏在圣体圣事内的苦心，那是多么可惜的事啊！


新答客问-神父赦罪-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

神父赦罪

一次，碰到一位自基督教会改信天主教的兄弟，问他为甚么会做如此的抉释，他的答复是喜欢天主教有告解（修和）圣事。这件圣事使人亲身经验到被宽恕的实际感受。

所有基督教会都承认悔罪是基督徒一生的事，理由是一个人领洗后，还可能再跌倒而陷于罪恶之中。所以，人在整个生命的过程中，无时不是处于天主的审判和宽赦的许诺之下。在各教会中，只有天主教将「悔罪」的礼仪列为圣事－－告解（修和）圣事。在这圣事中，司铎代表基督赦免人的罪，给罪人一个得宽赦的保证。

一般基督教的朋友反对「神父有赦罪」的权柄，因为神父也是一个人，赦罪是天主的事，只有天主有赦罪权，人可以直接向神求宽赦，不需要向神父告罪。在圣经中，耶稣对门徒说：「你们赦免谁的罪，就给谁赦免；你们存留谁的，就给谁存留。」（若20：23）圣保禄也说：「天主曾借着基督使我们与他自己和好，并将这和好的职务赐给了我们。」（格后5：18）耶稣既然将祝圣圣体的权交给了门徒，同样也可以把赦罪的权交给他们。事实上，所有圣事都是为了人的需要而设立的。在告解圣事中，人以特定的方式向神父告罪，来表示内心的忏悔，求天主的宽恕。在这圣事中，我们亲身体验到从天主手中得到解放的平安和喜乐。

向天主求宽恕是件较容易的事，不必受制于时间和空间；然而，要人在犯罪后拿出勇气来向神父告罪，不是件随便可办到的事；原因不在于没有神父，或找不到时间，而在于人羞于启齿向人表白自己之故。每个人都有不欲告人的秘密，然而，假若这不可告人的秘密是违背良心、伤害他人的话，人便会坐立不安，失去内心的安宁，「告解」是帮助我们寻回良心喜乐的一个具体方法。当一个人下定决心，勇敢地向人承认自己的过错后，这一份求宽恕的经验，必能助他立志改过，远离犯罪的机会。我们可以说，向神父告罪极具警惕作用。

在修和圣事中，我们除了得罪赦之外，更能在圣事中与慈爱宽仁的天主相遇；同时，亦能在圣事中与慈爱宽仁的天主相遇；同时，亦向整个教会团体求宽恕，因为我们的过犯影响了教会的圆满性，须向教会赔罪。神父也是教会的代表他代表教会这个团体接纳宽恕我们的一切。换言之，在修和圣事的行动中，我们所获得的是得罪赦之恩，但这圣事本身亦是我们与天主、与教会、与人和好的标记。

（以上五篇均由教友总会供稿）


新答客问-我为何要离开基督教-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

我为何要离开基督教

洪素明

在中三那年，有一位基督教的同学邀请我和一些同学去参加她的团契，因那周的主题是生日周，而恰巧又是她的生日；起初是不大愿意参加的，后因怕她生气，所以便在星期六下午和她及另一位同学一起去。

在第一次团契聚会中，并没有甚么特别的感觉，只觉沉闷，因那时对宗教并没有多大兴趣。在以后那几周，那位同学不断邀请我继续参加，但我都一一拒绝。直至一次，她说在新年期间会有一个退修会，形式就像普通的宿营一样，我便参加了。在退修会中和一些团友混熟，以后就继续参加团契聚会。四个多月后我不单成为团友，更立刻成为组长。组长的职责，是协助自己的组员去了解圣经和计划一些肢体生活给予组员参加。然后在新一届改选时，我更成为文书、司库、海外联络及编辑部职员。但在这届完结时，也就是我离开基督教教会的日子。

在基督教中生活，让我学到很多很多宗教上的知识，虽然我们只是一个中级少年团的团友，但因为要准备将来的传教工作，除了平时的周会外，更有很多不同的课程如教会历史、基础神学及传教学（传教技术）等等。平时周会事宜亦由导师、顾问手中转至团友身上，藉此团友可学到不少有关查经、讲道及管理的常识。所以每一个团友在宗教上的知识可以说比一般的天主教徒丰富，而且亦比较敢于发言。基督教会在我心目中确是一个很好的宗教培育学校。

但是，我愈是留在基督教内就愈察觉到不妥；而我离开基督教教会的主要原因，就是被他们的偏激思想和态度所吓怕。

起初参加他们的聚会并不察觉到他们的偏激，但后来从他们的言语中就可看到。例如：有一次分组查经，同组的顾问（一位中学教师），在查经完毕后就说了这一段话：「在我的学校里，有许多位同事常常喜欢在别人背后说坏话，他们……他们都是天主教徒！」我听了虽然有点气愤，但那时只是新丁一名，怎敢出声呢！

另外，在一次崇拜中，牧师曾问我们知不知道为何天主教会到现在仍然比我们多信徒？之后他便自己作答说：「因为他们初期用了很多钱建设学校、医院，或作福利用途，令别人认为他们是好的，所以便成为天主教徒了。」

另一方面，在我成为职员后，接触了更多的会友，就发觉更多不妥的事。那就是有些表面很具灵性的会友，竟然在外面做一些教会认为非常不好的东西，如打架、沟女、看色情书报……等等。钗揖醯盟怯行┤私惨惶住⒆鲆惶住?/SPAN>

他们一向说我们只会听从神父的话，并不能从圣经去研究神父所说的是否正确。但在会议中，其实大多数教会事宜也都是由牧师、主席或其它职员决定的。曾有一位会友对我说：「我们是否去参加会友会也没甚么问题，因为他们说甚么，我们也无力反对，只可举手赞成！」其它会友也给我说了一件事情，就是教会中的三位牧师因意见不合，其中有一位便辞职离开了；离开的当然是比较迟入会的那位牧师啦！

无可否认，在基督教会中亦有不少温和派的人。例如当他们知道我要加入天主教时，当然有不少团友非常反对，一个又一个的要和我倾谈，务求改变我；甚至有些更指我，说如果我成为天主教徒，就未必和他们一样可以上天堂。但其中一些亦愿意听我解释天主教的事；有两位团友更愿意和我去参与弥撒，重新认识天主教。

过了数月，我亦真的决定领洗加入天主教，因为我实在不喜欢基督教太偏激。虽然天主教真的也有不妥的地方，但又何必要处处针对别人呢！我认为最重要的就是自己对天主的信心，那一个教会不是也有好也有坏，有好人也有坏人呢？

我现在和那些比较温和派的基督教团友仍然有联络，因为他们实在难得；和他们在一起，真的可以学到很多知识，打好灵性的基础。


新答客问-追寻天虹－－邪教的挑战-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

追寻天虹－－邪教的挑战

骆铿祥

一位刚完成大学课程，正准备做老师的女青年，突然离开家庭，加入了一个「宗教」组织，准备积极参与传教工作。她生长在一个宗教气氛浓厚的家庭，在教会内又是积极份子，但为什么放弃自己的家、富有前途的事业及能发挥自己才能的教会团体，而投身于一个接触不到四个月的组织？这实在令人费解！

由于家人的关怀与协助，再配合警方及教会人士的合作，结果这位女青年脱离了这个组织，并协助了在该组织中所认识的几位新朋友，使他们从一些可靠的资料及身历其境的过来人中，加深了对这个组织的了解，结果有三位该组织的新人，先后脱离了组织。

在上述个案中，我们发觉这几位青年都被似是而非的理想人生所吸引。那位女青年在大学的餐厅中接触到一对法藉夫妇的两位小孩，因而结识了那对夫妇。当她第一次参与那两位小孩的生日会后，就加入了他们家庭的研究圣经聚会；几次之后，她被团体成员的热情、好客及对信仰的献身精神所吸引。虽然只有短短的时间，她就被那个组织的理想取代了自己的理想，那些「传教」事业取代了自己的事业，自己所有的一切都被组织取代了，她已成为「爱的家庭」的一份子。

上述组织就是一般人所称的「邪教」，他们经常利用宗教作为糖衣包装，暗中运用高度的心理技巧，迷惑的心智，控制人的意愿，以求达到某些个人或组织本身的利益。在我们所接触到的几个个案中，他们以不同的身份，如基督徒、传教士、社会工者等，与所接触的人交往，容易彼此认同。当他们与人建立了友谊后，就运用以下的技巧，以便增强新成员对组织的归属和依附：

（1）疏远隔离：他们要使成员与家人、朋友隔离；那些新加入者，亦只能容许一、两个星期由组织成员陪同返家一次，之后就会进一步疏远。这种做法是想新的成员与现实产生脱节，成为组织忠实盲从的信徒。

（2）团体压力：他们利用人需要团体支持的天性，透过小圈子内朋友的压力，令人不去怀疑、不去抗拒新思想。

（3）爱的轰炸：组织内的人不断以拥抱、投吻、夸赞等方式，使人感到自己是新家庭的重要份子。

（4）研习洗脑：新参加者有专人日夕陪同，研习圣经及「教主」书信，观看录映带等，使人在长时间及不断重复受教中，接受新的价值观、新的生活方式。

（5）唱歌诵经：不断重复令人心灵更狭隘的歌曲词句，甚至连饭后洗碗碟的时间，也要播唱这类歌曲，使人脑海中挤满他们的东西，失去了自己的思想。

（6）贬低外界：他们善于利用人对现实世界及传统宗教的不满，加深对现况的仇恨，以换取信徒对团体的归心。

（7）恐惧内疚：夸张昔日生活方式的错误、罪过，藉以加强成员对组织的尽忠及盲目服从。

（8）经济依赖：成员将自己所有尽献给组织，以示对神的信赖；又透过成员与家人、朋友的隔绝，使成员不能不完全依赖组织生活。

上述种种技巧，会使人不自觉地被洗脑，变成了一个失去自由意志、对组织盲目服从的忠实信徒；甚至有些成员因受组织以但求目的、不择手段的洗脑方式，引致幻觉、惊慌、精神分裂、罪咎感、不知道自己的身份及患上各式的恐惧症。

我们从所接触到的个案中，知道加入了「邪教」的人，大部分都由于他们的父母及朋友的支持与协助，配合一些具体资料，或安排与曾加入「邪教」者接触，才能安然脱离。

自八五年年中直至现在（八八年），已有整整两年未见该组织公开活动，不论他们是否已销声匿迹，或早已重张旗鼓，我们都必须加深认识他们的祸害，以作防患未然。 （转载自社联导报160期）


新答客问-我为什么加入天主教-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

我为什么加入天主教

1.我相信天主教就是基督所建立的教会，也是天主给「我」的得救方法，（天主给别人另外得救的方法，这是天主与他们之间的事！）我愿意接纳上主的邀请，也乐于走他为我预备的路。

2.天主教是基督建立的真教会，因为它包含了「从宗徒传下来」这一重要因素。基督以十二宗徒为他教会的基干，并以伯多禄（彼得）为宗徒长；这些宗徒在基督复活、升天后，继续传教，并选定了他们自己的继任人，以延续基督的教会。今日的天主教便是一代代地从宗徒传下来的，从未间断。在其它基督教教派中，我看不到有此要素。

3.天主教生活很全面、很合理、很富包容性、也很有人情味。我们有圣经指导，有教会协助，也有圣事支持。我们可以有地方教会的独立性，有普世教会的共融性，也有二千年的历史，让我们可以回顾过去走过的路，更深入地发掘上主在世上活动的痕迹。

4.天主教的包容性也显示在她对其他宗教和对人类文化的关系上。如果以一个三面体的金字塔为例，其中一面代表天主教及圣经，第二面代表其它宗教、中国文化及人类本性的真、善、美，第三面代表我们自己个人的经验。那么天主教的主张是：圣经「启示」真理，中国圣贤、其它宗教及一切善意的人「发现」真理，我们在自己的生活中经验到这些真理的美妙。所以我们会更加深信这些真理，并会为这真理而活，而作见证。这是一种「立体」的人生，而非「平面」的人生。这就是天主教信仰的包容性。

5.天主教动、静配合得很好。既强调圣经的思想层次，又强调圣事的「奥秘」层次；既强调信心的重要，又致力于修行的功夫；既强调自己拥有救恩和真理，又相信上主的伟大，绝不会把恩宠局限于教会的围墙之内。天主教肯定自己，也尊重别人。

6.我信而领洗，因为领洗也会给我一些束缚，而人是需要某些束缚的。同时我领了洗，也就是进入了教会的大门，会有新的朋友、新的社交圈子、新的灵修生活方式、新的信念……这一切，都可以给我塑造一个新的生命。我就是喜欢这种「新生」。

7.信后的生活，越来越充实，这使我更加相信没有入错天主教。

8.如果你问我：那一个是真宗教？我会用我的选择去说明我的答案。我的选择就是：在基督的宗教与其它宗教之间，我会选择基督的宗教，因为这是天主圣子降生成人，亲自建立的教会。而在基督的宗教中，我会选择天主教，因为其它的宗派，基本上都是从天主教中分出去的；马丁路德本人原来就是一位天主教神父。即使在历史上，天主教有过许多的不是，但我并不认为分离出去是最好的追随基督和自我更新的方法。


新答客问-大公的胸襟与几点自卫的方法-天主教图书中心--天主教文学,书籍,图书,书库

新答客问

大公的胸襟与几点自卫的方法

1.世界末日到了吗？（如何读“默示录”？）

“世界末日快到了！”这是近来有些基督教徒所宣布的令人震栗的消息。然后他们说：“信耶稣吧！（其实即等于进他们的教，因为不进他们的教就等于不信耶稣），这样你才可得救！”

这些“末世迫在眉睫论”的基督徒，很喜欢引用默示录或达尼尔先知书。特别因为这些默示性的书籍意义隐晦，正好给他们大做文章的方便。而他们有时对圣经的随意穿凿附会，简直已令到正派的圣经学者为之气结、为之摇头叹息。

1.默示录告欣我们什么？没有告诉我们什么？

默示录不是一本占卜的书，它绝对没有说及世界末日要发生的事，更没有告诉我们世界末日的日期。谁试图运用主的话去主宰未来，把圣经当作“水晶球”来妄用，他就是拒绝信赖天主自己，因为只有天主是时间、未来和历史的主宰；人绝不可妄想取代天主去绝对地控制未来。

若望写默示录的首要目的，是为向当时受迫害的信徒说出鼓励的话，向他们保证天主必获得最后胜利，基督必会再来粉碎一切邪恶。当然，本书的启示也有它的永恒价值，它要告诉一切人：善必将胜恶，因为天主一定来拯救；所以我们必须坚持理想，毋惧困难。

2.默示录用了许多象征性的东西，包括数字、颜色、对象等。以数字为例，默示录有两类数字，一类象征完美，另一类象征不完美。完美的有3、4、7、10、12等；不完美的有6和那些带分数的，如3 1/2日，3 1/2年，1/4，1/3，42个月（=3 1/2年），1260日（=42月=3 1/2年）等。666是把6重复三次，是表示彻底的不完美（默13：18）。电影“凶兆”提出了666代表魔鬼，拍摄得震人心弦；不少未世论者也学着拿666去吓人。

3.末世论者自一九七零年代以来，即预言了好几次世界末日的准确日期，但他们预言的日子过去了，世界仍好好地在主的掌握中。他们于一九七九年前也曾预言，当欧洲共同市场有十个会员国时（当时有九个），世界便会末日（详见下面“失去思考能力和不择手段的攻击者”），但现在共市已有十二个会员国了，世界的巨轮仍在安然运转。

4.关于世界末日的日期，请看圣经的话：“至于那日子和那时到，除父一个外，谁也不知道，连天上的天使也不知道。”（玛24：36）马尔谷加上：“连天上的天使和子都不知道。”（谷13：32）
[1] [2] 下一页


新答客问--天主教图书中心--天主教文学,书籍,图书,书库

首页>>新答客问>>新答客问目录
新答客问

作者：徐锦尧神父 打包下载
新答客问 [ 分卷阅读 ]
新答客问 -自序
新答客问 -序言
天主教并不拜圣母
基督中保与圣母「中保」的分别
谁拜偶像
信心与功行
外表与内心
告解圣事彰显天主的慈爱
圣体圣事与弥撒圣祭
炼狱是甚么？
教宗的地位
先有天主教还是先有基督教
不断自我净化的教会
普世救恩--天主教的救赎观
（一）三点声明
答复攻击者
失去思考能力和不择手段的攻击者
有人在你面前攻击天主教，你该怎么办
合一的精神
对话的原则，交谈的精神
教会与政治
连基督教也不承认的摩门教
澄清一些基本原则和概念
我的信仰宣言
（五）文摘
敬礼圣母玛利亚
玛利亚的奥迹
圣体内的基督
神父赦罪
我为何要离开基督教
追寻天虹－－邪教的挑战
我为什么加入天主教
大公的胸襟与几点自卫的方法