新造的人-新 造 的 人-天主教图书中心--天主教文学,书籍,图书,书库

新造的人

新 造 的 人

求天主洪佑观此书者，阿们！

作者：亨利·卢云神父（Henri J.M. Nouwen）

出版：香港基道出版社

翻译：庄柔玉

感谢：COGOD部落 连道明弟兄 惠赠此书

金伯多禄弟兄 打印此书

涉及的版权归原作者、译者及出版社所有，电子图书版权为天主教在线【佳播工作室】所有，转载请保留此版权信息。

天主教在线　佳播工作室

版权作者所有，“黛绿年华”制作

2005.10.1 5
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


新造的人-说 明-天主教图书中心--天主教文学,书籍,图书,书库

新造的人

说 明

作者：亨利·卢云神父（Henri J.M. Nouwen）
出版：香港基道出版社
翻译：庄柔玉
感谢：COGOD部落 连道明弟兄 惠赠此书
金伯多禄弟兄 打印此书

    不要忧虑说，我们吃什么？喝什么？穿什么？……你们的天父原晓得你们需要这一切。你们先该寻求天主的国和祂的义德，这一切自会加给你们。
    玛窦福音6章31-33节


新造的人-鸣 谢-天主教图书中心--天主教文学,书籍,图书,书库

新造的人

鸣 谢

过往数年，不同的朋友问我：“你所指的属灵生命是什么呢？ ”每遇这种情景，我总渴望有本简单的小册子，作为响应的开始。虽然谈及属灵生命的好书多不胜数，我还是觉得欠缺了一本只需花数小时阅读、既解释了何谓属灵生命、又刺激我们活出属灵生命的小书。这种感觉驱使我写成这书。书中不少意念并不崭新，我和其它人都曾表达过；但我希望也祈求本书的编排和表达方式，能帮助那些对生命感到“充塞却不充实”的朋友。
我衷心多谢圣母苦难修女会(the Passionist Sisters of Our Lady of Calvary)的热诚款待，让我在康涅狄格州(Connecticut)的范明顿(Farmington)有安静的环境，从事写作。我也感谢赵普(John Shopp)和他在哈泼(Harper ＆ Row)的同事给我意见和支持。亦感激莫嘉革(John Mogabgab)、摩尔(Robert Moore)和赖文波(Wil Rikmanspoel)的帮助，使稿件可以付印。我也要特别多谢许多耶鲁大学神学院(Yale Divinity School)的学生，他们就本书的初稿作了不少有洞见的批评，使我重写了本书的很多部分。最后，我要鸣谢莫理斯（Henry Morris），本书的书名正是他建议的。我希望所有曾参与本书出版工作的人，都感到这是一项有意义的工作。


新造的人-引 言-天主教图书中心--天主教文学,书籍,图书,书库

新造的人

引 言

在这书我希望探讨何谓属灵生命和怎样把它活出来。在紧张忙碌、难以安宁的生活中，我们有时会问：“我们真正的天职是什么呢？”“如何可享有平静的心境，去聆听天主的呼唤？”“谁能引导我们走出思想、感情和感觉的迷宫？”这些和许多类同的问题一方面表达了我们对活出属灵生命深切的渴望；另一方面，也显示了我们对属灵生命的真义和实践抱有很大的疑惑。
首先，这书是写给所有不断想更深进入属灵生命而又对应走的方向感到疑惑的人。他们“认识”基督的故事，亦深深渴望这份认识可从头脑进入心灵层面。他们隐约感到这种“心灵的认知”，不仅能使他们认清自己的身分，而且可使旧事过去，一切成新。不过，这些人往往犹豫及恐惧踏上这条模糊的道路，也会不时质问自己有否自我欺骗。我希望这本小书可给予这些人士一点鼓舞和方向。
此外，这书也间接写给那些对基督教故事感到陌生和奇怪，却又渴望得到天主自由的人。我希望写给基督徒的东西同时能给予其它寻找天主依归的人生命的交流和启迪。这书的对象遍及那些对生命各色各样问题保持开放态度的人，只有这样，本书才是一本真正的基督宗教书籍：因为真正的属灵生命植根于人类的处境——这是基督徒和非基督徒共通的。
我就以耶稣的说话：“不要忧虑”作结。忧虑已成为我们日常生活的一部分和包袱：没有忧虑的生命不单显得不可能，甚至是不吸引的。我们往往疑虑：无拘无束的生活是不切实际和——甚至更差的想法——非常危险的。忧虑逼使我们努力工作，为将来作好准备，以预防即将来临的危机。然而耶稣说：“不要忧虑说，我们吃什么？喝什么？穿什么？……你们的天父原晓得你们需要这一切。你们先该寻求天主的国和祂的义德，这一切自会加给你们。”耶稣透过这个激进而又“不切实际”的励勉，揭示了没有忧虑的生命的可能性——一个使一切事情皆变成新的生命。由于本书写的是圣神把我们重新创造成为真正的自由人，所以我把它命名为《新造的人》。
本书分为三部分。在第一部分，我想跟大家讨论忧虑对我们日常生活破坏性的影响。在第二部分，我想指出耶稣如何响应令我们极为苦恼的忧虑；透过赐给我们新生命，圣神使一切更新。最后，在第三部分，我想带出一些特别的操练，这些操练使忧虑在我们身上的控制逐渐消失，以致圣神可以不断进行更新的工作。


新造的人-引 言-天主教图书中心--天主教文学,书籍,图书,书库

新造的人

引 言

属灵生命不是前世的生命，也不是来生的生命，亦不是远离现实的生命。它正正在今生；只有在今生的痛苦和喜乐中，人才能真正体验属灵生命的真谛。因此我们要开始细心观察自己的思想、说话、感受和行为——日复日、年复年、分分秒秒——从而充分洞悉对圣神的渴慕。否则，我们虽然对现时的生活状况感到不满，却不深刻，对究竟为何不满，往往模糊不清，对“属灵事物”的渴望，也是含混笼统，以致整个人的生命依然徘徊在一片朦蒙胧胧的忧郁中，停滞不前。我们常说：“我不快乐。我不满意现在的生活状况。我内心没有真正的喜乐和平安，却不知如何改变现状，我还是现实一点，接受生命就是这样的吧。”就是这种退避的态度，使我们不能积极追求属灵的生命。
因此，首要任务，就是先排除上述那种模糊含混的感觉，以批判的眼光检视自己的生命。这需要诚实、勇气和信任。我们必须在种种自我欺骗的游戏中，一方面脱下面具，诚实和勇敢地面对自己，而另一方面则要坚信，这份诚实和勇气最终带来的不是失望痛苦，而是新天新地的境界。
跟耶稣基督时代的人相比，我们这群“现代”人更可称为忧虑人。现代人的忧虑有何特色？我透过检视自己及身边的人的生命，得出这样的结论，可以两词描述出来：“充塞”、“不充实”。
我们日常生活其中一个最明显的特色就是忙碌。每天的经历就是一连串要做的事情：与人会面、完成计划、写信、打电话、赴约会。生活就如挤得接缝爆裂的行李箱一样。我们差不多无时无刻不提醒自己，我们未能按计划行事。这种赶不上原定计划的感觉在我们耳边喋喋不休，提醒我们还有未完成的任务、未履行的诺言、未兑现的计划。经常有一些事情我们应该做，却没有把它们记下、做完和说出来。经常有一些人我们没有跟他们交谈、通信和拜候。因此，我们虽然忙碌，内心始终萦绕着一种永远没有真正完成责任的感觉。
奇怪的是，我们很难不忙碌。忙碌已成为一种地位的象征。人人都期望我们忙碌，期望我们的脑海塞满了大小事情。朋友常恭维我们：“我猜你还是如常的忙碌吧。”他们的说话再次肯定了忙碌的价值，而那些不知在将来有什么可做的人，才令朋友忧心。忙碌经常等同重要。不少电话的开场白是这样的：“我知你很忙，但可否抽出一分钟？”暗示大忙人的一分钟犹胜悠闲人的一小时。
在我们这个生产主导的社会，忙碌、拥有职业已成为辨认自己身分的其中一条主要的(如果不是惟一的)途径。没有职业，不单我们的生计不保，就是我们的身分，也受质疑。这解释了为什么那么多人对退休充满恐慌。如果没有了职业，我们的身分如何界定？
此职业更捆绑人的，却是我们精神上的枷锁——盘踞我们脑海的种种意念和假设。它们一早便占据了我们的时间和空间。它们其实就是忧虑。忧虑出现在一颗充满“如果”的脑袋。我们对自己说：“如果我染上感冒，怎好？如果我失业，怎算？如果孩子不准时回家，怎办？如果明天食物不够，怎搞？如果我被袭击，怎应付？如果战争爆发，怎处理？如果世界到了末日，怎面对？如果……怎……？，这些假设使我们的脑袋充满焦虑，使我们常常担心万一将来有事发生，要做些什么和说些甚么才好。我们很大部分(如果不是绝大部分)的痛苦都是跟这些假设有关的。转工、家庭纠纷、疾病、灾难、核子毁灭的阴影使我们焦急、惶恐、疑虑、贪婪、紧张、忧郁，使我们的内心不能享有真正的自由。由于我们常为将来的事情忧虑和筹算，我们甚少全然信任现在的时刻。很多人类的精力就投资在这些叫人恐慌的假设上，这是一点也没有夸大的事实。我们个人和群体的生活实在太受这些为明天忧虑的假设牵制，以致不能经历今天的时刻。
我们的社会不单积极鼓励我们为职业忙碌，也大力鼓励我们为将来忧虑。报纸、收音机和电视报道新闻的方式往往营造了一种无时无刻也紧急万分的气氛。记者紧张激动的声音，集中报道令人毛骨悚然的意外、残酷的罪行、堕落的行为……这些本地和外国种种无日无之的苦难，使我们渐渐受一种人类快要毁灭的感觉笼罩，无孔不入。在这些坏消息之上，还有滔滔不绝的广告。这些广告从不间歇地强调，如果我们不读这本书、不看这部电影、不听这个讲者说话，或不买这种新产品，我们便错失宝贵的页机，错过重要的事情。这无疑加深我们的不安，在我们现存许多假设上加添无数不必要的假设。我们的社会似乎变得依赖这些人为的忧虑而存在。假如我们不再忧虑，社会将变成怎个模样？假如我们不再讲求娱乐、旅游、购物和保护自己，社会还会继续运作，像今天一样吗？悲剧在于我们皆陷入了无穷无尽虚假期望和虚假需要的网罗。职业和忧虑把我们外在和内在的生命全然占据，没有剩下丝毫空间，让圣神在我们身上吹气，更新我们的生命。


新造的人-不充实-天主教图书中心--天主教文学,书籍,图书,书库

新造的人

不充实

在我们充满忧虑的生命中，有些东西正蠢蠢欲动。当我们那充塞的脑袋和心灵，踌躇着怎样去符合别人和自己的要求时，往往有一种强烈的不满足、不充实的感觉。当我们忙碌地做着和担忧着林林总总的东西时，甚少真正感到满足、平安和舒泰。一种不充实的感觉苦缠着我们充塞的生命。透过更深一点的反省，我发现这种不充实的感觉，可表现为不同的情绪，最显著的是沉闷、愤恨和抑郁。
沉闷是一种对零碎、无意义的事情产生的情绪。当我们忙碌地做着许多事情的时候，不免会质疑所做的一切是否重要。生命就像一连串无规律、无关系的活动和事件，非我们所能控制。沉闷不是指没有什么事情可做，而是质疑所做的是否有价值。这个时代一大讽刺就是很多人同时感到忙碌和沉闷。当我们从一项活动转到另一项时，心灵深处却怀疑这是否带来改变。当我们尝试努力完成许多事务和责任时，也不肯定这跟我们坐着不干有何分别。当其它人不断在各方面对我们施加压力的时候，我们不禁怀疑是否有人真正关心我们。总而言之，当生活十分充塞时，我们却感到十分不充实。
沉闷往往跟愤恨结下不解缘。当我们一方面忙个不休，另一方面质疑如斯忙碌是否对任何人产生意义时，很容易会感到被利用、控制和剥削。我们开始感到自己是受害者，受人摆布做着各种事情，却没有真正被当作人看待。然后，内心的愤怒开始增加，随着岁月成形，令我们经常烦躁不安，由火辣辣的愤怒转化为冷冰冰的愤怒。这种“冰封”的恼怒对整个社会皆有不良的影响。
我们那份不充实感最不健康的表现，却是抑郁。当我们开始感到自己的存在对人并不重要，甚至别人更喜欢我们不存在时，便很容易被一种强烈的罪咎感包围。这份罪咎感并不是由任何特定的行动导致，而是跟生命本身有关的。单是活着已叫我们感到内疚。我们发现如果没有汽水、除臭剂、核子潜艇等物体，世界就美好一点；然而，我们每天的工作正是忙于生产这类东西。我们不禁绝望地问：“我的生命有价值吗？”因此，我们不难明白为何一些成就显赫、备受赞赏的人，竟然感到生命不充实，甚至走向自杀之途。
沉闷、愤恨、抑郁都是对零碎、无意义的生活作出的情绪反应。这些情绪使我们觉得生命是不连贯的，对生命难以有归属感。在人际关系中，不连贯的生命使我们感到孤单寂寞，感到或许身边有许多人，自己却是孤立的个体，而不是互相支持、互相爱护的群体的一分子。孤单无疑是现代人最普遍的疾病，影响范围不限于我们的退休生活，还遍及家庭生活、邻舍生活、学校生活、商业社会；孤单不独折磨着上了年纪的人，也令儿童、青少年和成年人苦恼不已：孤单不单入侵监狱，而且渗透私人住宅、写字楼大厦、医院。城市的街道上愈来愈少人打招呼问安，更反映孤单已无孔不入。在一大片孤单的氛围中，很多人呐喊：“有没有真正关心我的人？有没有人可以解开我心中的孤单？有没有人可赐给我家一般的温暖？”
正是这种与其它人隔绝的感觉成为人类无数痛苦的核心。如果我们知道苦难是人生在世的一部分，是有意义的，自然能承担很多肉体甚或心灵上的痛苦。但是，当我们感到自己不再是人类大家庭的成员时，很快便会沮丧。如果苦难和挣扎可把我们与其它人连结起来，共同为整体人类美好的将来奋斗，我们是颇乐意接受艰苦的任务的。但是，当我们认为自己只是人类历史上被动的旁观者，对生命毫无贡献时，痛苦再没有意义，挣扎再不能带来生机，因为知道生命会随我们的死亡逝去，最终亦归于无有。有时候，我们只能说近来惟一记起的是我们很忙、很多事情等着要做，我们很难把它们全都做完。我们连曾经做过什么也记不起，显示我们的处境多么疏离。过去不再把我们带到将来；它只留下忧虑给我们，从没有保证所做的事是重要和有意义的。
我们企图摆脱这种人类孤立状态的渴望，愈来愈强，甚至以暴力的方式出现。我们极度渴求从朋友、爱人或重要群体中得到亲密关系，于是遇有任何能给予我们实时满足感、舒缓我们紧张的情绪或使我们有短暂的合一感觉的人，便紧紧抓着，甚至死抓不放。于是人类彼此的需要沦落成一种杀伤力很强的野心占有，带来无尽的伤害，徒然增加我们的孤独感。


新造的人-结 语-天主教图书中心--天主教文学,书籍,图书,书库

新造的人

结 语

我希望上述反省使我们对耶稣基督所指的忧虑有更确切的认识。今天，忧虑就是指我们受许多事物占据了我们的时间和空间，而又同时感到沉闷、愤恨、抑郁和孤单。我不是说每一个人每时每刻都忧虑到这样极端的地步，而是认为在某时某刻在某程度上，这种对生活感到充塞却不充实的感觉，往往潜入绝大部分人的心灵。在这个科技高度发展和竞争剧烈的世界，我们很难完全抗拒那些充塞我们内在和外在世界的力量，以致我们远离内心世界的真我、其它人和天主。
忧虑一个最显著的特色，是把生活化整为零，一切要做、要想、要计划的东西：所有要记着、要探访、要交谈的人：无数要攻击或维护的目标；一并把我们撕开，使我们变得失去重心。忧虑使我们“无处不到”，却甚少在家。现代人的属灵危机可这样表达出来：我们大部分人都有地址，却不能根据这个地址找到我们。我们虽然知道自己属于某个地方，却被扯向四方八面，犹如无家可归的人一样。“这些东西”不断夺取我们的注意，使我们远离自己的栖身之所，迷失了自己。
耶稣明白我们这种充塞却不充实的处境——非常忙碌却流于琐碎无意义、无处不到却永不在家。祂想把我们带回属于自己的地方，活出属灵的生命。然而只有当我们愿意坦白承认自己无家可归、充满忧虑、受着零碎和无意义的生活折磨时，我们才能听到耶稣的呼唤。只有这样我们才会渴求真正的家。当耶稣说： “不要忧虑……你们要先求祂的国……这些东西都要加给你们了”的时候，正是针对着我们这个渴求。


新造的人-祂的国 引 言-天主教图书中心--天主教文学,书籍,图书,书库

新造的人

祂的国 引 言

耶稣面对我们那种充满忧虑的生活方式，并没有叫我们不应为世事忙碌。它没有把我们从种种教我们忙得不可开交的事件、活动和群体中抽出来。祂没有告诉我们所有工作都是毫不重要、毫无价值和毫无用处的。它也没有建议我们抛开一切事务，去过平静安定、与世无争的生活。
耶稣的响应却不是这样。祂叫我们将生活的重心转移，重排生活的优先次序。耶稣希望我们从“这些东西”转向“一项重要的事情”。我们必须知道耶稣并非要求我们离开多元化的世界；相反地，祂希望我们投身各色各样的事情时，抓紧那个重心。耶稣没有要求我们减少参与各项活动、转换与人接触的方式或甚至调较生活的步伐。它着眼于心灵的更新。正是心灵的更新使一切事情截然不同；虽然表面上分别不大。这就是“你们先该寻求天主的国和祂的义德，这一切自会加给你们”的真义了。问题在于我们的心在哪里。忧虑笼罩我们时，正正是我们的心放错了位置。耶稣叫我们把心放在那个重心上，让其它东西回复本位。
这个重心是什么呢？耶稣称它为天主的国——祂父亲的国。处身二十世纪，王国的观念对我们并没有多大的意义。国王和王国对我们的日常生活并不重要。只有当我们明白耶稣的说话其实是迫切地呼唤我们以属灵的生命作为生活最重要的层次时，才可真正了解其中的关键。把心放在天父的国度上等于把心放在属灵生命上。因此，把心放在天主的国上等于使属灵生命成为我们思想、说话和行为的重心。
现在我想跟大家更深入探讨属灵生命究竟是怎么一回事。首先，我们必须从耶稣自己的生命，看看天主怎样彰显自己。然后找出何谓受耶稣召唤，与祂一同进入属灵的生命。


新造的人-耶稣的生命-天主教图书中心--天主教文学,书籍,图书,书库

新造的人

耶稣的生命

毫无疑问，耶稣的生活非常忙碌。祂忙于教导门徒、向群众传道、医病、赶鬼、答辩敌人和朋友的疑难、奔走各地。耶稣参与无数的活动，以致祂很难有个人独处的时间。以下的故事正好把耶稣忙碌景象呈现出来：“到了晚上日落以后，人把所有患病的和附魔的，都带到祂跟前，阖城的人都聚在门前。耶稣治好了许多患各种病症的人，驱逐了许多魔鬼……清晨，天还很黑，耶稣就起身出去，到荒野的地方，在那里祈祷。西满和他在一起的人都去追寻祂，找到了祂，就向祂说：‘众人都找祢呢！’耶稣对他们说：‘让我们到别处去，到邻近的村镇去罢！好叫我也在那里宣讲，因为我是为这事出来的。’ 祂遂到加里肋亚各地，在他们的会堂里宣讲，并驱逐魔鬼。”(谷1：32-39)
我们清楚地看见耶稣的生命十分充塞，甚少有个人独处的时间。祂甚至好象狂热分子一样，不惜付出任何代价，均要传播自己的信息。然而，真相并非如此。当我们更深入研究福音书中有关耶稣的记载时，便会发现祂并不是一个为求达到自己的目标而完成多项不同工作的狂热分子。相反地，我们所见的耶稣，只关注一项事情：遵行祂父亲的旨意。福音书最感人的地方，正是耶稣专一地服从祂父亲的旨意。由纪录中耶稣最先在殿里的说话：“你们不知道我必须在我父亲那里吗？”(路2：49)，到祂在十架上最后的说话：“父啊！我把我的灵魂交托在祢手中”(路23：46)。耶稣惟一关注的，只是遵行天父的旨意。祂说：“子不能由自己作什么，祂看见父所作什么，才能作什么。”(若5：19)耶稣所作的一切，都是天父差遣祂做的：祂说的一切话，也是天父赐下的。祂对此从不怀疑：“假使我不作我父的工作，你们就不必信我……”(若10：37)“你们所听到的话，并不是我的，而是派遣我来的父的话。”(若14：24)
耶稣是我们的救主，不仅是由于祂对我们说和作的一切，更重要的，是由于祂说的、作的都是依从天父的旨意。这解释了为何保禄可以这样说：“正如因一人的悖逆，大众都成为了人；同样，因一人的服从，大众都成了义人。”(罗5：19)耶稣的生命是服从的生命，祂生命的重心就是对天父的服从。这可能叫我们难以理解，因为服从在现代社会是贬义词，使我们想起一些强行将自己的意愿加诸我们身上的权威人物，或记起某些不愉快的童年事件、受刑罚恫吓下勉强完成的任务。但这些均与耶稣的服从扯不上关系。祂的服从是指对祂所爱的父亲一种绝对、无惧的听从，而在父与子中间只有爱。父把一切属于自己的都交付子(路10：22) ，而子把得到的一切交回给父。父对子完全开放，把一切放在其手里，包括一切知识(若12：50)、一切光荣(若8：54)、一切权能(若5：19—21)。子也对天父完全开放，把一切交回父手里：“我出自父，来到了世界上；我又离开世界，往父那里去。”（若16：28)
父与子之间无穷无尽、永不止息的爱包含而又超越了我们所知的各种爱情。它包含了父母之爱、兄弟姊妹之爱、夫妇之爱、师友之爱。然而，它又远超过这许许多多人世间有限的爱情经验。它是一种关怀备至却要求很高的爱。它是一种充满支持却非常严厉的爱。它是一种温柔却强烈的爱。它是一种给予生命却接受死亡的爱。在这种天主的圣爱下，耶稣被差遣到世上；为了这天主的圣爱，耶稣在十字架上牺牲自己。这种无所不包、至情至性的爱，这份彰显了父子关系的爱，其实跟父与子一样，是一个天主圣三的位格。祂也有个别的名称——圣神。父爱子，把自己一切都倾尽给子。子为父所爱，把一切也交回给父。圣神本身就是爱，永远包围着父与子。
这份永恒的、合而为一的爱正是耶稣属灵生命的中心和源头。耶稣的属灵生命正是在圣神的爱中对天父永远专注的生命。耶稣的工作就是从这样的生命开展出来的。耶稣进食和禁食、祈祷和行动、奔走和休息、传道和教导、驱鬼和医病……都离不开圣神的爱。我们永不能完全明白耶稣多元化工作的意义，除非我们看到所有工作的脉络：在亲密的、完全的爱中听从天父的旨意。因此，我们可以明白耶稣工作的最终目标，正是要把我们带到这个最亲密的、合而为一的爱去。


新造的人-我们的生命-天主教图书中心--天主教文学,书籍,图书,书库

新造的人

我们的生命

我们的生命本应跟耶稣的类似。耶稣工作的最终目的就是要把我们带进天父的家里去。耶稣来，不单为了使我们从罪和死亡的辖制中释放出来，而且要把我们带进与祂天主神圣的生命合而为一的亲密境界。我们很难想象这是什么意思。我们往往强调耶稣跟我们的分别，把耶稣看成全知及全能的圣子，而自己则是有罪的、软弱的凡夫俗子，于是认为耶稣是不可亲近的。这种想法未免忽略了一件重要事实：耶稣来是要把祂自己的生命赐给我们。祂来是要把我们提升到与天父的爱合而为一的境界。只有当我们认识到耶稣工作的核心时，才能了解属灵生命的真义。一切属于耶稣的同样赐给我们。耶稣所做的一切，我们都可以做。耶稣从没有视我们为二等公民，也从没有隐瞒什么不告诉我们：“凡由我父听来的一切，我都显示给你们了”(若15：15) ；“凡信我的，我所作的事业，他也要作”（若14：12）。耶稣希望我们跟祂同在一处，祂那祭司的祈祷把这个希望表露无遗：“使众人都合而为一！父啊！愿他们在我们内合而为一，就如祢在我内，我在祢内，……我将祢赐给我的光荣给了他们，为叫他们合而为一，就如我们原为一体一样。我在他们内，祢在我内，使他们完全合而为一，为叫世界知道……祢爱他们，如爱了我一样。父啊！……我已将祢的名显示给他们了，我还要宣示，好使祢爱我的爱，在他们内，我也在他们内。”(若17：2l-26)
这段说话把耶稣工作的本质巧妙地表达出来。祂要像我们，目的是使我们可以像祂。祂从不强调自己与天主同等，而是倒空自己，变成我们的模样，以致我们可以像祂，分享祂天主神圣的生命。
惟有圣神的工作，才可彻底改变我们的生命。门徒很难明白耶稣说这话的意思。一日耶稣在肉体上与他们在一起，他们便很难明白所谓耶稣在圣神里的意思。这解释了为何耶稣说：“我去为你们有益，因为我若不去，护慰者(圣神)便不会到你们这里来：我若去了，就要派遣祂到你们这里来……当那一位真理之神来时，祂要把你们引入一切真理：因为祂不凭自己讲论，只把祂所听到的讲出来，并把未来的事传告给你们。祂要光荣我，因为祂要把由我所领受的，传告给你们。凡父所有的一切，都是我的；为此我说，祂要由我领受而传告给你们。”(若16：7、13-15)
耶稣派遣圣神来，带领我们进入天主神圣生命的完全真理。真理不是指一个思想、一个概念或一条教义，而是指一段真正的关系。带领我们进入真理就是带领我们进入一段崭新的关系，这关系跟耶稣与天父之间的关系一样；这就是进入一个天主神圣的联合。
因此，五旬节是耶稣完成使命的日子。耶稣工作的果效在五旬节充分显露出来。当圣神降临和居住在门徒身上时，他们的生命就改变成为像基督一样的生命，这生命是由圣父与圣子之间的爱所孕育出来的。属灵生命把我们提升，使我们成为天主伟大而神圣生命的一部分。
不过，成为圣父、圣子和圣神那伟大神圣生命的一部分不等于我们便脱离现今的世界。相反地，那些进入属灵生命的人正是被天主差遣到世上去延续和完成耶稣使命的一群。属灵生命不仅没有把我们抽离世界，反之，让我们更深进入其中。耶稣对天父说：“就如祢派遣我到世界上来，照样我也派遣他们到世界上去。”(若17：18)耶稣清楚指出由于门徒不再属于世界，他们可以像祂一样的生活：“我不求祢将他们从世界上撤去，只求祢保护他们脱免邪恶。他们不属于世界，就如我不属于世界一样。”（若17：15-16)在耶稣灵里的生命就是把基督在世上的生命——道成肉身、死亡、复活——活出来。这生命是由那些效法耶稣的榜样，服从天父的旨意的人活出来的。我们透过圣子耶稣而成为天主的儿女，延续耶稣在世的使命。
“在世而不属世”正好总结了耶稣对属灵生命的看法。圣神之爱使我们完全转化，而表面上一切保持不变。要活出属灵生命不是说我们要离开家庭、放弃职业、改变工作方式；也不是要我们远离社会或政治活动，对文学和艺术失去兴趣；亦不需要我们过严格自律的修道生活或进行长时间的祈祷。这些改变有可能由属灵生命带来，特别对一些人来说，急进的决定有时是必须的。然而，属灵生命可以千百种方式活出来。关键在于我们把心力从世界上各种事情转移到天主的国度去。关键在于我们不再受世界的种种催逼辖制，把心思意念放在惟一重要的事情上。关键是我们不再为各色各样的人与事忧虑，而开始经历天主在这些事情上不同形式的参与，知道祂的同在。
要过属灵生活，必须有心灵的改变、转向，或是骤变，或者是长时间逐渐转化，总之，都会在内心经历合一的感觉。我们知道自己是生命的中心，我们所看到在这中心的一切改变，可理解为属天主生命的奥秘的一部分。我们的矛盾和痛苦、责任与承诺、家庭及朋友、活动和计划、希望与梦想再不是林林总总教人疲倦不堪、不胜负荷的压力。相反地，它们正好从各方面印证和显示圣神赐给我们的新生命。从前充塞和困扰我们的“这些东西”，如今成为天主给我们的礼物和挑战，强化和深化我们所发现的新生命。这不表示属灵生命可挪走我们的挣扎和痛苦，使我们更易生活。耶稣门徒的生活清楚显示痛苦不会因生命转化了而减少。有时甚至较以前有增无减。但我们不再把目光放在“多与少”的问题。要注意的是圣神的说话，然后服从带领，不管是去快乐园地，还是痛苦之处。
贫穷、挣扎、肉体和心灵的痛苦，甚至是内心的黑暗可能继续是我们经验的一部分。它们可能是天主洁净我们的方法。但生命不再受沉闷、愤恨、忧郁或孤独等情绪所困扰，因为我们知道发生在我们身上的一切，都是通向天父的家的一部分。


新造的人-结 语-天主教图书中心--天主教文学,书籍,图书,书库

新造的人

结 语

“先求祂的国。“我希望这句说话对你来说有崭新的意义。祂呼唤我们顺服和追随耶稣，与祂一同进入天父要求严厉的爱所建立的群体，在此活出生命的全部。天国就是天主的神不断引导、医治、挑战、更新我们的地方。当我们把心力放在祂的国度上时，各种忧虑会逐渐离我们他去，因为那些叫我们寝食不安的事情不再那么重要。要特别留意的一点是：“先求祂的国”不是赢取奖品的途径。如果是这样，属灵生命就好象要赢取电视游戏节目的超级大奖一样。“这些东西都要加给你们了”表明天主的爱和关怀是整全的，遍及我们各方面的需要。如果我们把注意力放在基督的神上，便会更明白天主如何保护我们；更了解自己肉体和心灵的真正需要；而在奔走世上的旅程时，可经历属灵生命与短暂需要的紧密关系。
不过，这留下一个很难解答的问题。是否有具体的途径，使我们由充满忧虑的生命，走向属灵的生命？我们应否被动等候，直至圣神降临，驱走我们的忧虑？有没有方法使我们准备自己的心，迎接属灵的生命，并且在这生命萌芽时，加速它的成长？我们充塞而不充实的生命与属灵生命的距离相隔如斯的远，不禁使人对生命的转化感到渺茫。日常生活对我们的要求又是如斯真实，如此迫切，未免使人对属灵生命的建立，感到力有不逮。
我把充满忧虑的生命和属灵生命描述成为生活的两大极端，目的是理清问题，指出关键所在。我们大部分人既不是经常忧虑，也不是完全活在圣神的指引中。在我们的忧虑中，往往有圣神参与的痕迹和片断：在经历圣神在内心工作时，往往有突如其来的忧虑涌至。重要的是，我们逐渐明白自己的处境，学懂如何让天主的神在生命生根成长。
    这把我带到最后的任务：把主要的属灵操练描绘出来，以致我们可脱离忧郁的辖制，让圣神引导我们如何拥有作为天主儿女的真正自由。


新造的人-先 求-天主教图书中心--天主教文学,书籍,图书,书库

新造的人

先 求

属灵生命是天主给人的礼物，是圣神给我们的恩赐，把我们带进天主爱的国度当中。不过，神圣的恩赐不是叫我们守株待兔，被动地等侯祂临到我们身上。耶稣告诉我们，要先求天主的国。“先求”即是把事情放在首要位置，这不仅是一种认真的渴求，还包含很强的决心。属灵生命的成长有赖人自己的努力。我们很难抗拒和克服那些不断驱使我们重归忧虑的力量。耶稣也曾叹息：“……进天主的国，是多么的难啊！”(谷10：23)为了提醒我们要努力进入天国，耶稣说：“谁若愿意跟随我，该弃绝自己，背着自己的十字架来跟随我。”(玛16：24)
这里涉及操练在属灵生命中所扮演的角色。属灵生命不可能缺少操练。操练正是门徒生活的标志。属灵操练使我们对天主微小而温柔的声音有敏锐的触觉。先知厄里亚并不是在狂风、地震或烈火中与天主相遇；而是在微小的声音中遇见天主(参列上19：9-13)。透过属灵操练，我们便可辨别那把微小的声音，随时作出响应。
正如前文所述，我们的生命充斥着各色各样的忧虑，经常受林林总总外在和内在的噪音烦扰，以致天主对我们说话时，不能真正听到祂的声音。我们变成属灵失聪，听不到天主的呼唤，摸不着祂的指示，我们的生活因而变得荒谬。荒谬的英文“absurd”在拉丁文是surdus，即“失聪”的意思。我们要操练属灵生命，因为我们要学习聆听天主的声音。天主常说话，但我们经常听不到：当我们学习倾听时，便开始过服从的生活。服从的英文字“obedient”来自拉丁语的audire，即“聆听”的意思。属灵操练是重要的，使我们由荒谬的生活慢慢步入服从的生活；由充满忧虑的生活，走向重获心灵自由，有足够的心灵空间聆听天主的说话和遵从祂的指引。耶稣的生命就是服从的生命。祂时刻留心天父的声音，随时依从天父的指引。耶稣的耳朵是完全开放的，这才是真正的祈祷。一切祈祷的核心其实就是聆听——服从地站立在天主面前。
因此属灵生命就是要集中意志力，努力在生命中创造内在和外在的空间，来过服从的生活。属灵操练使我们心灵的空间不再被世界完全占据以致无法聆听；使我们重获祈祷的自由，更贴切地说，是让天主的圣神在我们里面祈祷。
    现在让我跟大家介绍两种使我们“先求天主的国”的操练，它们也可被视为祈祷的操练——独处的操练和群体生活的操练。


新造的人-独 处-天主教图书中心--天主教文学,书籍,图书,书库

新造的人

独 处

没有独处，根本不可能活出属灵的生命。独处是从拨出特定时间和空间单独面对天主开始的。我们如果相信天主存在并积极参与我们的生活——医治、教导、引导我们——自然需要腾出时间和空间，专心等候天主。耶稣说：“当你祈祷时，要进入你的内室，关上门，向你在暗中之父祈祷。”(玛6：6)
在生活中拨出独处的时间是至为重要却又至为困难的操练。我们可能一方面强烈渴求有一段真正的独处时间，但另一方面，又不知如何面对这段时间——单独一人，无人共语，无书为伴，无电视在旁，无电话要应酬时，内心不免涌现一片混乱，教人心烦气躁，困惑不安。于是不消片刻，我们便按捺不住，重回忙碌生活的怀抱去。进入内室，关上门，不等于便可摒除一切内心的疑惑、忧虑、恐惧、苦思、挣扎、愤怒和冲动。相反地，当外在世界的干扰被拒诸门外时，内心的烦忧便如泉涌至，川流不息。我们常借外在的噪音来淹没内在的暗流，因此，我们难以独处，一点也不奇怪：与内心种种挣扎硬碰，可以叫人焦头烂额，痛苦难熬。
由此可见，独处的操练重要无比。面对充塞而又充满忧虑的生活，我们不会自然而然地想到从独处来解决当下的问题。我们会找到千百个理由来逃避独处。因此，我们必须开始细心计划独处的时间。每天五至十分钟可能是我们耐性的极限，又或者每日可腾出一小时、每星期一个下午、每月一日、每年一星期不等！独处时间的多寡因人而异，根据气质、年龄、工作、生活方式和性格成熟程度而有所不同。不过，我们如果不拨出时间单独见天主和听祂的声音，便是没有严肃和认真地正视我们的属灵生命。我们或许要在记事簿中白纸黑字地写下这段独处时间，以致无人可把它挪走。然后我们可对朋友、邻居、学生、顾客、病人说：“对不起，那段时间没有空，我有约会，没法改期。”
一旦我们下定决心花时间在独处上，我们的内心便逐渐留意到天主的声音。在开首的数天、数个星期甚至数个月，我们可能感到浪费时间、一无所得。起初，独处时间可能只充斥着无数潜藏着的思想和感觉。一位早期的基督徒作家把第一阶段的独处祈祷形容为这样的情景：一个多年来敞开大门生活的人，突然决定要关门过日子。常来的访客于是拍门，不明白为何被拒诸门外。只有当他们知道自己是不受欢迎时，才会逐渐停止探访。一些向来缺乏属灵操练的人，如果决定学习独处，便会有这样的经历。开始时，不同的滋扰不断出现。后来，当它们愈来愈不受重视时，便会悄然隐退。
坚守操练，持之以恒，是最重要的原则。开始时，独处跟我们的欲望背道而驰，以致我们经常想逃避它。逃避方法之一就是在独处时发白日梦或者打瞌睡。然而，当我们紧守操练，坚信即使听不到天主的声音，天主仍是与我们同在时，便会慢慢发现我们不想错过单独与天主同在的时间。即使在独处中没有多大的成功感，我们深信没有独处的日子是不及有的“属灵”。
    我们直觉上感应到独处的时间是十分重要的。我们甚至期待着这段貌似无用的奇怪时间。这份对独处的渴求往往是祈祷的第一个里程碑，圣神同在的第一个信号。当我们倒空一切忧虑时，便开始察觉我们的脑袋和心灵从未孤独过，天主圣神一直与我们同在。我们开始明白保禄对罗马人说的话：“磨难生忍耐，忍耐生老练，老练生望德，望德不叫人蒙羞。因为天主的爱，借着所赐予我们的圣神，已倾注在我们心中了。”(罗5：3-5)在独处中我们开始认识天主赐给我们的圣神。因此，在独处中所面对的痛苦和挣扎成为我们的盼望，原因是我们的盼望不是系于痛苦过后可能出现的转机，而是建立在圣神的同在，它在受苦的过程中医治我们。属灵操练使我们渐渐感应天主如何参与我们的生活，带给我们崭新的盼望，甚至使我们开始品尝新天新地的喜乐和平安。
    独处的操练，正如前文所述，是建立祈祷生活很重要的一环。这是十分简单——虽然不易实践——的门径，把我们从种种忧虑和假设的辖制中释放出来，使我们可听到那把使一切更新的声音。
让我在此具体描述一下如何实践独处的操练。最好有一个独立的房间，或房中一隅——或一个大的储物室！——作为独处专用的地方，好让我们毋须多花事前准备的时间，很快便可专注在天主的国度上。有人喜欢以圣像、蜡烛或简单的植物把这个地方略为布置。其实最重要的一点是独处的地方必须简单而整洁。就在这里，我们与天主见面。这时很易受诱惑去做些有助益的事情：阅读一些刺激思考的作品、思想一些有趣的东西、经历一些特别的事件。但独处时不应这样；独处时我们只想在空手、赤条条、脆弱不堪、毫不中用的状态下与天主相会，不用以任何东西来炫耀、证明或解释自己的能力。就在这种情景下，我们慢慢学习到聆听天主微小的声音。那么，如何处理那许许多多的干扰呢？是否跟它们拼斗后，便可专心等候天主的声音？这似乎不是祈祷的窍门。如果我们把所有精力与这些杂念搏斗，便很难腾出位置给圣神说话。直接与杂念搏斗只有叫我们愈加重视它们。所以，我们应该把注意力放在圣经的话语上。一首圣咏、一个比喻、一个圣经故事、耶稣的说话或保禄、伯多禄、雅各伯、犹达或若望的记载都可帮助我们把注意力集中在天主身上。我们因而可摆脱种种杂念的缠绕和控制。当圣经的话语成为我们独处的焦点时，我们的思想便不再漫无目的地四处奔走。这些话语——姑勿论是短语、句子还是长篇——都可使我们不再流离失所，而是在暴风中得以停泊。当这段与天主同在的宁静时刻结束时，透过代祷，我们把生活中的所有人，包括朋友和敌人，带到天主面前，伏在祂医治的大能下。这时候，不妨以耶稣的教导——天主经——来结束这段独处时间。
上述只是实践独处操练其中一个特定的形式，还可有多种不同的方式。在大自然中漫步、不断背诵短的祷文如耶稣祷文、简单的颂歌、某些动作或姿势——这些或其它不同的方式都有助我们实践独处的操练。不过，我们要决定哪一种方式最适合我们，然后锲而不舍、持之以恒。每天操练十分钟总比偶尔操练一小时好；经常采用一种方式总比不断试验不同的方式好。简单和恒切就是实践的不二法门。这样，独处的操练逐渐成为我们生活的一部分，就如吃饭和睡觉一样；与此同时，繁杂的忧虑慢慢在我们身上失去控制力量，圣神更新的力量开始不断工作。
    独处的操练要求我们把部分时间和空间拨出来，但最终却不应停留在这样的光景——无论往哪里走和做任何事，我们的心灵都应是宁静的细胞，让天主居住。我们愈多腾出时间与天主独处，就愈加发现天主在何时何地也与我们同在。这样，即使在疲于奔命的生活中，我们也可察觉天主的同在。一旦时间和空间上的独处转化成心灵上的独处时，我们便不会离开这种独处的状态。那么，在任何时间和地点，我们都可活出属灵的生命。因此，独处使我们一方面倚在永活的天主的膀臂下，另一方面在世界上积极生活。


新造的人-群体生活-天主教图书中心--天主教文学,书籍,图书,书库

新造的人

群体生活

独处的操练不是单独存在，而是与群体生活的操练紧密结合的。所谓群体生活的操练，即是在人与人之间创造一个自由的空间，共同实践服从天主的真理。透过这样的操练，我们与人相处时不再在恐惧和孤单中抓着对方，而是彼此豁出空间，让天主的声音释放我们。
把群体生活说成一种操练可能有点怪诞，但如果群体没有操练，群体生活只不过是一个“温馨”的字眼，意指使人感到安全和像家一般温暖而排外的地方，而不是指新生命可以萌芽和成长的空间。在真正的群体生活中操练是十分重要的。在各种新和旧的生活方式中，在维系友谊、婚姻和家庭关系上，操练也是非常重要的。要创造空间，让天主在我们中间居住，必须不断确认圣神居于我们各人的心内。当我们在独处时认识到那赐下生命的圣神时，便可确定自己真正的身分，也可察觉同样的圣神透过其它人对我们说话。当我们认识到赐下生命的圣灵是我们群体生活的源头时，我们在独处时也更能察觉天主的声音。
在每一种群体生活中，包括友谊、婚姻、家庭、宗教生活，相处的情形就是独处的个体互相问候，不同的心灵互通心声。当我们满怀感恩地响应天主的呼唤，彼此分享生命，互相喜乐地接待之时，天主重生的灵就在我们中间彰显。因此，各种的共同生活方式都从不同角度显示了天主与我们众人同在。
要建立美好的群体生活，当中的人所具备的特质不一定要相同或类似。教育背景、性格气质或社会地位相近固然很容易叫我们走在一起，但这决不是群体生活的基础。群体的根基是天主；是天主——而不是人与人之间的互相吸引——召唤我们走在一起。不少团体已经成立，目的是维护团员的利益、巩固自己的地位，或宣传本身的宗旨。基督徒的团体决不是这类型的组织。这些团体不但没有打破人与人之间互相恐惧的墙，开拓空间让天主参与其中，而且还关闭自己，不容许任何外人加入。群体的奥妙正在于它可容纳所有人，姑勿论个别之分歧有多大，都可共同生活，成为基督的弟兄姊妹和天父的儿女。
我想跟大家介绍一种群体操练的具体形式——一齐学习聆听。处身于口沫横飞的世界，我们通常把时间用在说话上。我们喜欢交流生活的体验，讨论有趣的事情，争论时事的问题等。透过积极的言语交流，我们尝试发掘对方的特色。可惜很多时我们发现说话是隔开彼此内心世界的墙，而不是通向对方心灵之门。说话让我们保持距离，而不是互诉心声。很多时——虽然违反我们的意愿——我们发觉自己正在经常跟别人比拼。我们努力向别人证实自己是重要，是有过人之处的。群体的操练教我们一起静默。由操练而来的宁静不会叫我们尴尬，反之，它让我们一同注目在召唤我们走在一起的天主身上。因此，我们不是惶恐地依靠自我建构的身分而彼此认识，而是深深知道对方是活在天主的爱中——无尽而独一无二的爱。
就如独处的操练一样，通常是圣经的话语把我们带进集体的宁静去。正如保禄所说，信心是从听道而来。我们必须彼此细听对方的说话。不同地域、历史、心理、宗教背景的人走在一起，倾听不同人说同一真理，使我们既开放，又脆弱，共同认识到真道的膀臂下，大家都可坦然无惧。这样，我们便可发掘这个群体的真正身分，可经历天主把我们召集在一起的美意。我们因而认识到那位在独处中跟我们说话的主同样在我们的邻舍独处时跟他们说话，无分语言、宗派、性格。具创造力的宁静，就在共同聆听天主的话语时萌芽滋长。这种具创造力的宁静充满天主的关怀和怜悯。透过聆听天主的说话，我们不再互相竞逐和争斗，而可确认自己的身分——慈爱天主的儿女、主耶稣基督的弟兄姊妹；因此，大家也成为弟兄姊妹。
这只是众多群体操练方式的一个例子；一同颂赞、一同工作、一同游玩——都是群体操练的实践方法。不过，无论具体的形式是怎样，群体生活都是超越种族、性别、国籍、性格、年龄界限的，并且让我们发现在天主面前彼此的身分。
群体操练使我们成为人，即是互通心声的群体。 (“人”的英文字是person，拉丁字是personare，即“声音流通”的意思。)这个群体把真理、美善和我们难以参透的那份伟大、完全、丰盛的爱互相传扬。在真正的群体中我们是不同的窗口，把天主在我们生活中临在的奥秘展示和引进彼此的心灵世界。因此群体的操练正是祈祷的操练。它使我们时刻注意圣神的同在——在我们共同生活的核心，替我们向“阿爸”天父祈求。群体生活操练也就是一同实践服从的操练。问题不是“天主如何带领我这个尝试遵行祂旨意的个体”那么简单，更基本及重要的问题是：“天主对我们这个群体有何指引？”要解答这个问题，我们必须细心观察天主在我们群体生活中的指引，并且共同作出积极的响应。由此可见，祈祷和行动其实是一体两面，因为群体所作的一切其实都是对天主的声音的响应，是诚心服从天主的表现。
最后，我们必须谨记，群体生活就如独处一样，归根究底其实是指心灵的状态。虽然，如果我们不集合在一起，就永不知道群体是甚么，但这并不表示群体就等同于肉体上的同在。单独一人时，我们仍可活出很好的群体生活。在这种情形下，我们虽然跟其它人时空相隔，但仍可自由行动，诚实说话，默默受苦，因为爱已把我们跟其它人紧密地联系在一起。爱的群体不仅超越疆土国界，也突破了年代世纪。对遥远的人的思念，对逝世已久的人的追忆，都可使我们成为一个互相医治、支持和指引的群体。只要有容纳天主的空间，群体便可超越一切时空的限制。
因此群体生活的操练释放我们，让我们服从圣神的引导而行，甚至去一些不大愿去的地方。这正是五旬节的真实经验。当圣神降临在门徒身上时，他们就从惊惶中释放出来，由斗室走进世界。一日他们在惊恐中聚集一处，一日还未组成真正的群体。但当他们领受圣神后，使成为一群自由的人，即使相隔如罗马跟耶路撒冷那般远，也能在圣神里彼此共融。这正是圣神而不是恐惧把我们聚集在一起，以致没有时空能分隔我们。
透过独处的操练，我们找回心灵深处对天主敞开的空间。透过群体生活的操练，我们寻回在群体相处中对天主开放的空间。两种操练如出一辙，因为我们心灵内的空间，跟群体中人与人之空间，其实是同一空间。
天主圣神正是在我们这个神圣的空间祈祷。祈祷首先是圣神积极参与我们个人及群体生活。透过独处和群体生活的操练，我们慢慢、温和、恒切地排除一切阻挡我们听到天主声音的障碍。天主是经常而不是间或跟我们说话，不论昼夜，在工作或游戏间，在苦与乐当中，天主圣神都积极参与我们的生活。我们的任务就是拨出空间，让圣神真实地临在我们一切的言行思想。独处和群体的操练使心灵有自由的空间，感应圣神的同在，作出无惧和积极的响应。如果在独处中可听到天主的声音，在群体生活中同样也可听到；同样地，在其它人同在时听到天主的声音，在个人独处时也可听到。无论在独处，还是在群体生活中，我们都是被天主召唤去过服从的生活——即是不断祈祷的生活——祈祷之所以“不断”，不是由于我们有很多祷词，而是因为感应到圣神不断在个人内心及群体当中祈祷。


新造的人-结 语-天主教图书中心--天主教文学,书籍,图书,书库

新造的人

结 语

结 语

    我原本要问的是：“属灵生命究竟指的是什么？”和“如何把它活出来？”我已在本书指出属灵生命是指圣神积极参与我们充满忧虑的生活；而透过独处和群体生活的操练，我们慢慢在充塞的生活中腾出自由的内在空间，让天主的神在当中彰显自己。
    我们生活在一个充满忧虑的世界。我们给种种烦恼和假设占据了一切空间，与此同时，我们感到沉闷、愤恨、抑郁、极度孤独。天主的儿子耶稣基督来到世上，赐给我们新生命，即圣神的生命。我们渴求这种的生命，却又认识到它跟向来拥有的生命截然不同，以致这份渴求也显得不切实际。那么，我们如何在圣神的指引下，从散乱走向统一；从百事缠绕变成专心致志；从割裂的生活步入整全的生活？这有待努力的挣扎，让圣神在我们身上工作，重新创造我们。不过，这挣扎是我们能力范围内可做到的，但必须有计划，按部就班。我们在各种劳心劳力的关注中，每天须拨出一些时间聆听天主的说话；我们要不断尝试用新的方式与其它人相处，不再在惶恐中依赖其它人，而是跟他们共同开放心灵空间，让天主参与。这些具体的步骤和操练，使我们渐渐把心思意念放在“天主的国”上。渐渐地，我们内心的忧虑消解，开始活出不断祈祷的生活。
    属灵生命是很难萌芽的，不单是由于驱使我们为万事忧虑的力量非常强大，也因为圣神的同在若隐若现，似有似无。然而，如果我们忠于这些操练，内心便重新涌现对天主的渴求，这正是天主参与我们生命的第一个记号。当我们继续注目在这神圣临在时，便会被领进天国更深入的地方。在这里，我们将满心惊喜地发现：旧事已过，都变成新的了。

——全文完——


新造的人--天主教图书中心--天主教文学,书籍,图书,书库

首页>>新造的人>>新造的人目录
新造的人

作者：亨利卢云 打包下载
新造的人 [ 分卷阅读 ]
新 造 的 人
说 明
鸣 谢
引 言
引 言
不充实
结 语
祂的国 引 言
耶稣的生命
我们的生命
结 语
先 求
独 处
群体生活
结 语