梵二文献-绪言-天主教图书中心--天主教文学,书籍,图书,书库

礼仪宪章（SC）

绪言

天主众仆人之仆，主教保禄，偕同神圣公会仪诸位教长，为永久记念事:

绪言
1神圣公会议，既然计划日渐加强信友的基督化生活，便可以改变的制度更适应我们现代的需要，促进一切有利于信仰基督人士的合一，巩固一切召叫众人加入教会的途径，因而自信改革发展礼仪，亦为其特殊的任务。

礼仪与教会奥迹
2 藉着礼仪，尤其在感恩圣祭中，「履行我们得救的工程」（一），因此礼仪最足以使信友以生活表达基督的奥迹」和真教会的纯正本贸，并昭示给他人。原来教会的本身就是属人的同时也是属神的，有形兼无形的，热切于行动，又潜心于默祷；存在于现世，却又是出世的。不过其共属人的成分，应该导向并从属于神为的成分，有形的导向无形的，行动导向默祷，现世的是为了我们所追求的未来的城邑（二）。所以，礼仪既能使教内的人，每日建设成以吾主为基础的圣殿，成为在圣神内的天主的住所（三），而达到基督圆满年龄的程度（四），奇妙地鼓励他们宣扬基督；礼仪又能把教会显示给教外的人，好像树立于各国之间的旌旗（五），将散居的天主儿女，齐集麾下（六），直到同属一栈一牧（七）。

本宪章与其他礼仪的关系
3 所以，神圣公会议为促进并改革礼仪，特将应注意的原则，及应守的规律，决定如下： 这些原则及规律中，有一些可以而且应该同样实施于罗马礼仪及其他礼仪中，惟下列规律仅对罗马礼仪而言，除非事体本身明示可以适用于其他礼仪。

4 神圣公会议，谨遵传统，郑重声明，慈母圣教会以同等的权利和地位，看待所有合法认可的礼仪，愿其保存于后世，从各方面得以发展，并且希望在必要时，遵照健全传统的真义，审慎地全盘修订这些礼仪，并按照今日的环境与需要，付以新的活力。

附注
（一）降临后第九主日献礼经。

（二）参阅希：十三，14。

（三）参阅弗：二，21－22。

（四）参阅弗：四，13。

（五）参阅依：十一，12。

（六）巷阅若：十一，52。

（七）参阅若：十，16。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


梵二文献-第一章 整顿及发扬礼仪的总则-天主教图书中心--天主教文学,书籍,图书,书库

礼仪宪章（SC）

第一章　整顿及发扬礼仪的总则

第一章　整顿及发扬礼仪的总则
壹、论礼仪的本质及其在教会生活中的重要性约
基督完成救世工程
5 「愿意所有的人都得救，并得以认识真理」（弟前：二，4）的天主，「曾多次并以多种方式，藉着先如对祖先说过话」（希：一，1），待时期一满，遂派遣了自己的儿子，降生成人的圣言，被圣神傅油，为向贫穷人传报喜讯，医治破碎的心灵（一），成为「肉体与灵性的医师」（二）、天主和人类的中保（三）。他的人性与圣言的位格相结合，成了我们得救的工具。因此，在基督内，「实现了我们和好的完善代价，给了我们敬天的圆满境界」（四）。

救赎人类，完善地光荣天主这件事业，在旧约的民族中，已有天主伟大奇工的预示，由主基督完成，特别藉其光荣的苦难：从死者中复活、光荣升天的逾越奥迹而完成，从此「以圣死摧毁了我们的死亡，并以复活恢复了我们的生命」（五）。因为从安眠于十字架的基督肋膀，产生了整个教会的神妙奥迹（六）。

教会所继承的救世工程，在礼仪中完成
6 因此，犹如基督为父所派遣，同样祂又派遣了宗徒们充满圣神，不仅要他们向一切受造物宣讲福音（七），宣报天主圣子以其死亡与复活，从撒殚权下（八），并从死亡中，把我们解救出来，而移置在天父的王国内，并且要他们以全部礼仪生活所集中的祭献与圣事，来实行他们所宣讲的救世工程。于是，人们藉着洗礼加入基督的逾越奥迹，与基督同死、同葬、同复活（九）；人们接受使人成为义子的圣神，在圣神内，「我们呼号：阿爸，父啊！。」（罗：八，15），而成为天父所寻找的真诚的朝拜者（十）。同样，每次食用主的晚餐，人们就传报主的死亡，直到祂再来（十一），因此，在五旬节的当天，教会出现于世界，「凡接受了（伯多禄的）话的人：都受了洗……他们专心听取宗徒们的训诲、时常团聚、擘饼、祈祷……赞颂天主，也获得了全体民众的爱戴」（宗：二，41－47）。从此以后，教会迄未放弃聚会，举行逾越奥迹:即宣读「全部经书中关于祂的」（路：廿四，27）一切，举行感恩礼，藉以「显示对祂死亡的胜利凯旋」（十二），同时，在基督内，感谢「天主莫可名言的恩赐」（格后：九，15），因圣神的德能，「颂扬祂的光荣」（弗：一，12）。

基督临在于礼仪中
7 为完成如此大业，基督常与其教会同在，尤其临在于礼仪中。在弥撒圣祭中，祂一方面临在司祭之身，「祂曾在十字架上奉献自己，而今仍是祂藉司铎的职务作奉献」（十三）；另一方面，祂更临在于圣体形像之内。祂又以其德能临在于圣事内，因而无论是谁付洗，实为基督亲自付洗（十四）。祂临在于自己的言语内，因而在教会内恭读圣经，实为基督亲自发言。最后，几时教会往祈祷歌颂，祂也临在其间，正如祂所许诺的：「那里有两个或三个人，因我的名字聚在一起，我就在他们中间」（玛：十八，20）。

在完善的光荣天主，使人圣化，如此伟大的工程内，基督便无时不与教会结合，因为教会乃基督的至爱净配，称呼祂为自己的主，并通过祂向永生之父呈奉敬礼。

因此，礼仪实应视为耶稣基督司祭职务的施行，其藉外形所指，一方面按照每人的本有方式而实现圣化，一方面由耶稣基督的奥体，包括首脑及其肢体，实行完整的公开敬礼。

所以，一切礼仪行为，因为是基督司祭，及其身体－－教会的工程，就是最卓越的神圣行为，教会的任何其他行为，都不能以同等名义，和礼仪的效用相比。

人间的礼仪与天上的礼仪
8 在人间的礼仪中，我们预尝那天上的，参与那在圣城耶路撒冷所举行的礼仪，我们以旅人的身份向那里奔发，那里有基督坐于天主的右边，作为圣所及真会幕的职司」；（十五）我们偕同天朝全体军旅，向上主欢唱光荣之曲；我们追念着诸位圣人，希望有分于他们的团体；我们也期待我们的主耶稣基督救世者，直到祂－我们的生命出现：而我们也同祂出现在光荣之中（十六）。

礼仪并非教会的惟一行动
9 神圣礼仪并不含盖教会的全部行动，因为在人走近礼仪之前，首先应为信德及悔改蒙受召叫：「人若不信祂，叉怎能呼号祂呢？从未听到祂，又怎能信祂呢？没有宣讲者「又怎能听到呢？若没有奉派遣，人又怎能去宣讲呢」（罗：十，14－15）。

因此，教会对尚未信仰的人传报得救的喜讯，使所有的人得以认识惟一的真天主，及其所派遣的耶稣基督，并实行忏悔，改变自己的行踪（十七）。但是对有信仰的人，教会则应时常宣讲信德及悔改，此外还要准备他们领受圣事、教训他们遵守基督所命令的一切（十八），并要辅导他们实行一切爱德、慈善、传教工作，藉以显示基督信徒，固不属于此世，但却是世界的光明，他们是在人前光荣天父。

礼仪是教会生活的顶峰与泉源
10 然则礼仪却是教会行动所趋向的顶峰，同时也是教会一切力量的泉源。因为传教工作所指向的目的，就是使所有的人藉信德及洗礼，成为天主的儿女，集合起来，在教会中赞美天主、参与祭献、共飨主的晚餐。
反之，礼仪本身促使信友，在饱尝逾越奥迹之后，虔诚合作（十九）；礼仪是在祈求，使信友「在生活中实践他们以信德所领受的」（二十），在圣体中，重订天主与人类的盟约，推动信友燃起基督的迫切爱德。所以，从礼仪中，尤其从圣体中，就如从泉源里，为我们流出恩宠，并以极大的效力，得以使人在基督内圣化、使天主受光荣，这正是教会其他一切工作所追求的目的。

需要个人心灵的准备
11 可是，为获得圆满的实效，信友必须以纯正的心灵准备，去接近礼仪，又要心口如一，并与上天恩宠合作，以免白受天主的恩宠（廿一）。所以，牧灵者应该注意，使在礼仪行为中，不仅为有效及合法举行前遵守法律，而且要使信友有意识地、主动地、实惠地参与礼仪。

礼仪与热心善工
12 但是，灵修生活并不只限于参加礼仪。基督信徒固然是被召叫作团体祈祷，但也应该进入自己的内室，向在暗中的天父祈祷、（廿二）；而且，按照保禄宗徒的教训，应该不间断地祈祷（廿三）。同一宗徒还教训我们，应时常在我们身上带着耶稣死亡的痛苦，为使耶稣的生命，也彰显在我们有死的肉身上（廿四）。为此，我们在弥撒圣祭中，祈求上主，「接纳精神的祭献，把我们自己为祂变成永远的祭品」（廿五）。

13 基督子民的热心善工，只要符合教会的法律规定，尤其遵奉宗座命令进行者，极应推重。

地方教会：遵照主教们的命令，按习惯或合法批准的典籍而行的圣善事工，也具有特殊的价值。

但是，安排这些善工时，应该顾及到礼仪季节，使与礼仪配合、在某程度下由礼仪延伸而来、引导民众走向礼仪，因为礼仪本身远比这些善工更为尊高。

贰、论促进礼仪训练及主动参与
14 慈母教会切愿教导所有信友，完整地、有意识地、主动地参与礼仪，因为这是礼仪本身的要求，也是基督信众藉洗礼而获得的权利和义务，他们原是「特选的种族、王家的司祭、圣洁的国民、获救的民族」（伯前：二，9：参阅二，4－5）。

这种全体民众完整而主动的参与，在整顿培养礼仪时，是必须极端注重的，因为礼仪是信友汲取真正基督精神的首要泉源；所以，牧灵者在其全部牧灵活动中，必须以适当的教育方法，用心去追求。

可是，除非牧灵者本身先受到礼仪精神与活力的熏陶，并变成礼仪教师，则无法达成此目的；是以，必须设法使圣职人员先受到礼仪训练。为此，大公会议遂议决下列各项规定。

培养礼仪师资
15 受命在修院、修会书院及神学院教授礼仪的教师，为尽其职：应在专设的学院，接受适当的训练。

圣职人员的礼仪训
16 礼仪科目，应列为修院及修会书院必修的重要课程，在神学院内应列为主科，并应从神学、历史、灵修、牧灵及法律观点下去教授。其他学科的教授，尤其是教义神学、圣经学、灵修学，以及牧灵学的教授们，应该按照其本科的内在需要，去阐发基督奥迹和救恩历史，从而明白显示各科与礼仪的关联，以及司铎教育的统一性。

17修院及修会书院的修生，应该学得灵修生活的礼仪训练;一方面，在适当辅导之下，使他们能够通晓礼节，全心参与；另一个方面，就要靠神圣奥迹的实地举行，以及其他含有礼仪精神的热心善工；同时，应学习遵守礼仪规典，则修院及修会书院之生活，始能彻底为礼仪精神所熏陶。

18 已经在主的葡萄园工作的司铎，无论其为教区司铎或修会会士，应以各种适当方法，予以协助，便能日益加深了解的在圣礼中所行的一切，虔度礼仪生活，并使其所属的信友分享这种生活。

信友的礼仪训练
19 牧灵者应以勤奋耐心关照信友的礼仪训练，并比照其年龄、身份、职业和宗教知识程度，使在内心外表，都能主动参与。牧灵者这样作，正是作到了忠实的分施天主粤迹的重要工作之一。此外，他们在这件事上，不仅应以言语，而且应以榜样，领导自已的羊群。

视听传播与礼仪行为
20 藉无线电及电视转播神圣典礼，尤其是转播圣祭，必须谨慎庄重，由主教指定的适当人员，专门负责指导。

参、论整顿礼仪
21 慈母教会，为使基督信众在礼仪中确能获得丰富的恩宠，切愿设法对礼仪作一全盘的整顿。原来礼仪含有不能改变的成分，那是由天主所建立的;但也含有可变的成分，那是可以随时代而改变的，而且如有不甚符合礼仪本质的成分，混入其中，或者不能适应时代，则更必须加以修改。

在进行整顿时，应该对经文及礼节加以处理，务必使其所指的神圣本质，明白表达出来，并使基督子民尽可能容易理解，并能完整地。主动地、以团体形式参与典礼。

为此，大公会议决定下列各项原则。

甲、总则
礼仪的主管
22一、管理圣教礼仪，只属于教会权力之下：就是属于宗座，及依法律规定，属于主教权下。

二、根据法律所赋予的权力，在规定的范圈内。管理礼仪事项，也属于合法组成的各种地区性的主教团权下。

三、因此，任何其他人士，即便是司铎，决不得擅自增、减，或改变礼仪的任何部分。

传统与进展
23 为保持优良传统，并同时开放合法进展的门户，对应修订的礼仪各部分，时常需要先作神学、历史及牧灵方面的详细研究。此外：还要考虑到礼仪的构造及精义的一般原则，以及从近来礼仪改革与各处所得特准而收到的经验。总之，除非教会的真正确实利益有所要求，并且保证新的形式，是由现存的形式中，有系统的发展而来，即不可改革。

还要尽可能避免在临界地区之间，形成礼节的显然差别。

圣经与礼仪
24 在举行礼仪时，圣经是极其重要的。因为所宣读并以讲道所解释的经书，以及所唱的圣咏，是从圣经而来的；祷词、祈祷文，和礼仪诗歌，也是由圣经启发激动而来的；还有动作与象征，也都是由圣经内取意而来。所以，为促成礼仪改革、进展与适应，必须唤起那对圣经甜蜜而生动的情趣，这是东方与西方礼仪的高贵传统所共有的见证。

修订礼书
应起用专家，并听取世界各地区主教们的意见，尽速修订礼书。

乙、礼仪本质是圣统与团体的行为，根据此理由应有的守则
26 礼仪行为并非私人行为，而是教会的典礼，教会则是「统一的圣事」，就是在主教权下集合、组织起来的神圣子民（廿六）。

所以，礼仪行为属于教会全体，表达教会全体，并涉及教会全体；但是教会的每一个成员，按其圣秩、职务和主动参与的程度的不同，其对礼仪行为的关系也不同。

团体举行
27 如果礼节本身的性质，含有团体举行，并需要信友在场主动参与的意味，则应该尽可能强调此点，要比个人或几乎传于私下的举行为优先。

虽则任何弥撒本身都是公开的、社团性的；这优先权特别是针对举行弥撒而言，也对施行圣事而言。

礼仪的庄重
28 在举行礼仪时，无论是司祭或信友，每人按照事体的性质和礼规，尽自己的任务，只作自己的一份，且要作得齐全。

29连辅祭员、宣读员、解释员，以及属于歌咏团的团员，都是在履行真正的礼仪职务。因此，他们应该面对如此伟大职务，及天主子民对他们的合法要求，以相称的虔诚与秩序，去执行自己的任务。

所以，他们每人应按自己的程度，用心吸收礼仪精神，并学习按礼规秩序尽自己分内的任务。

信友的主动参与
30为促进主动参与，应该推行群众的欢呼、回答、咏颂、对经：歌唱，以及身体的动作、姿态。在适当的时间，也要保持严肃的静默。

31在修订体书时，务必注意使礼规也顾及到信友们的职务。

礼仪与社会阶级
32 在礼仪中，除了由礼仪任务及圣秩而来的分别，以及按礼规对国家长官应有的荣誉之外，不得在礼节内或外表仪式上，对任何私人或地位，有特殊待遇。

丙、根据礼仪的教育及牧灵性质应有的守则
33 虽然礼仪主要的是为敬礼至尊的天主，可是也包括着训导信众的伟大作用（廿七）。因为在礼仪中，天主向祂的子民讲话，基督仍在宣布福音，而民众则以歌唱、祈祷，回答天主。

而且，由代表基督主持聚会的司铎，向天主所发的祈祷，是以全体圣民及与会大众的名义而说出的。最后，礼仪为表示无形的天主的事理，而用的有形记号，也是由基督或教会所选定的。所以，不仅是在宣读「为教训我们而写的」（罗，十五，4）经书时，而且在教会祈祷、歌唱或行动时，都能培养参礼者的信德，向天主举高心灵，向祂奉献灵性的崇敬，并丰厚地蒙受祂的恩宠。

为此，在实行改革时，要谨守下列各项原则。

礼节的和谐
34礼节应表现高贵的简朴、简短明瞭、避免不必要的重复、要适合信友的理解能力，一般而论，应不需要许多解释。

圣经、宣讲与礼仪教学
35为能明白显示，礼节与言语，在礼仪中有密切关系：
一、在举行礼仪时，应提倡更丰富、更有变换性，和更适当的圣经诵读。

二、因为讲道是礼仪行为的一部分，只要礼节容许，在礼规上应注明讲道的适当时机，并应忠实地照规定，满全讲道的职务。讲道首先要从圣经及礼仪的泉源中取材，因为讲道就是传报天主在救恩史中的奇妙化工，这救恩史也就是基督的奥迹，它常临在、活动于我们中间，尤其在举行礼仪时。

三、还要尽量设法强调更近乎礼仪的教学，并在礼节中，按照需要，安排一些简短的劝语，由司铎或合格的职员，仅仅在适当的机会，用预先写好或类似的字句说出。
四、在隆重庆节的前夕、在将临期和四旬期的若干平日、在主日及庆节，尤其在没有司铎的地方，应提倡圣经诵读，但在最后的情形下，应由执事本人或由主教委派的另一人来领导。

礼仪的语言
36 一、在拉丁礼仪内，除非有特殊法律规定，应保存使用拉丁语。

二、可是在弥撒内或在行圣事时，或在礼仪的其他部分，使用本地语言，多次为民众很有益处，可准予广泛的使用，尤其在宣读及劝勉时、在某些祈祷文及歌唱中为然，有关此事的规则，由下列各章分别记载。

三、根据这些规则，决定是否使用，以及如何使用本地语言的权力，属于廿二节第二项所说的地区教会主管当局，在必要时，商得同一语言的临近地区的主教们的意见，其决议案应呈交宗座认可。

四、由拉丁文译成本地语言，在礼仪中使用，须经上述．地区教会主管当局批准。

丁、适应各民族天性与传统的原则
37 只要不涉及信仰及全体公益，连在礼仪内，教会也无意强加严格一致的格式;反之，教会培养发展各民族的精神优长与天赋;在各民族的风俗中，只要不是和迷信错误无法分解者，教会都惠予衡量，并且尽可能保存其完整无损，甚至如果符合真正礼仪精神的条件，教会有时也采纳在礼仪中。

38 只要保全了罗马礼仪的基本统一性，连在修订体书时，也要为不同的团体、地区或民族，尤其是在传教区，留下合法的差异与适应的余地。这在装饰礼节与制订礼规时，更好也注意到。

39 在礼书标准版本所定的限度以内，决定适应的权力，尤其有关施行圣事、圣仪、游行、礼仪语言、音乐及艺术的适应权力，属于上文廿二节二项所指的，地区教会主管当局，但应根据本宪章所载的基本原则。

40 但是，因为在各地区与环境内，急需作更深度的礼仪适应，于是更为困难：

一、上文廿二节二项所提的地区教会主管当局，应仔细慎重考虑，关于此事，在各该民族的传统与天赋之中，何者可以适宜于敬天之礼。他们认为有用或必要的适应，得向宗座提出建议，经其同意而实施。

二、为能以必需的周全顾虑而进行适应，宗座将授权上述地区教会当局，便于必要时，在若干适合此事的团体内，经过一段规定的时间，准许并指导必要的预先试验。

三、因为礼仪法令，对于适应，尤其在传教区的适应，经常发生困难，在制订法令时，应备有关于此事的专家。

肆：在教区及堂区内培养礼仪生活
教区的礼仪生活
41 主教应被视为其所属羊群的大司祭，信友们在基督内的生活，在某种意义下，是由他而来，系属于他。 因此，大家都该重视那围绕着主教，尤其在主教座堂，所行的教区礼仪生活。大家要深信，天主的全体子民，完整地，主动地参与同样的礼仪行为，尤其是参与同一感恩礼、同一祈祷：由司铎团与职员围绕着主教所主持的同一祭台，实在是教会的主要表现（廿八）。

堂区的礼仪生活
42 因为主教在他的教会内，无法随时随地管理全部羊群，必然的要组织信友团体，其中首推按地区组成，由代表主教的牧人所领导的堂区；在某种意义下，堂区代表着散布在普世性的有形教会。

所以，应该在信友及教士的内心与实行上，培养堂区的礼仪，及其与主教的关系。又要努力发挥堂区的团体意识，特别是在团体举行主日弥撒时，发挥出来。

伍、促进礼仪牧灵活动
礼仪革新是圣神的恩赐
43 促进并革新礼仪的努力，理应视为天主上智为我们这时代安排的记号，好像是圣神在自己的教会内经过一样；这种努力，对教会的生活，甚至对现代人的宗教态度与行为，都印上了一个特征。

因此：为了更进一步在教会内推行礼仪的牧灵活动，大公会议乃决定下列事项：

全国礼仪委员会
44 最好由上文廿二节二项所提的地区教会主管当局，成立礼仪委员会，集合礼仪学科、圣乐、教会艺术及牧灵事务的专家们，协力工作。尽可能有一座牧灵礼仪机构，其成员包括对此事有专长的教友在内，来协助礼仪委员会。这一委员会的职责，就是在上述地区教会当局指导下，管理所属地区内的牧灵礼仪活动，并在向宗座建议适应计划时，推动研究与必要的试验。

教区礼仪委员会
同样，在每一教区应有礼仪委员会，在主教指导下，推行礼仪活动。有时，多数教区共同成立一个委员会，协力推进礼仪事务，更为适宜。

其他委员会
46 除礼仪委员会以外，尽可能每一教区还要成立圣乐及圣教艺术委员会。这三个委员会必需协力合作，甚至有时合成一个委员会，更为合适。

附注
（一）参阅依：六一，1；路：四，18。

（二）S﹒Ignatius Antiochenus，Ad Eph﹒，7，2；ed﹒F﹒X﹒Funk，Patres Apostolici，I，Tubingae 1901，p﹒218﹒

（三）参阅弟前：二，5。

（四）Sacramentarium Veronense（Leonianum）：ed﹒C﹒Molberg，Romae l956，n﹒1265﹒

（五）罗马弥撒经书：复活节颂谢词。

（六）参阅S﹒Augustinus，Enarr﹒in PS﹒138，2：Corpus Christianorum，XL，Turnholti 1956，p﹒1991及修订圣周礼仪前之罗马弥撒经书，圣周六第二读经后之集祷经。

（七）参阅谷：十六，15。

（八）参阅宗：廿六，18。

（九）参阅罗：六，4；弗：二，6；哥：三，1；弟后：二，11。

（十）参阅若：四，23。

（十一）参阅格前：十一，26。

（十二）特伦多大公会议，第十三期，一五五一年十月十一日，论圣体圣事决议案，第五章：Concilium Tridentinum，Diariorum Actorum，Epistolarum，Tractatuum nova collectio，ed﹒Soc﹒Goerresianae，t﹒VII，Actorum pars IV，Friburgi Brisgoviae l961，p﹒202﹒

（十三）特伦多大公会议，第廿二期，一五六二年九月十七日，论弥撒圣祭道理，第二章：Concilium Tribentinum，ed﹒cit﹒，t﹒VIII﹒Actorum pars V，Friburgi Brisgoviae 1919，p﹒960﹒

（十四）参阅S﹒Augustinus，In Joannis Evangelium Tractatus VI，cap﹒I，n﹒7：拉丁教父集，三十五卷，一四二八栏。

（十五）参阅默：廿一，2；哥：三，1；希：八，2。

（十六）参阅斐：三，20；哥：三，4。

（十七）参阅若：十七，3；路：廿四，47；宗：二，38。

（十八）参阅玛：廿八，20。

（十九）罗马弥撒经书复活节前夕及复活主日领圣体后经。

（二十）同上，复活节后星期二弥撒集祷经。

（廿一）参阅格后：六，1。

（廿二）参阅玛：六，6。

（廿三）参阅得前：五，17。

（廿四）参阅格后：四，10－11。

（廿五）罗马弥撒经书，圣神降临后星期一献礼经。

（廿六）S﹒Cyprianus，De cath﹒eccl﹒unitate 7：ed﹒G﹒Hartel，in CSEL，t﹒III，I，Vindobonae 1868，pp﹒215－16﹒Cf﹒Ep﹒66，n﹒8，3：ed﹒cit﹒，t﹒III，2，Vindobonae 1871，pp﹒723－33﹒

（廿七）参阅特伦多大公会议，第廿二期，一五六二年九月十七日，论弥撒圣祭道理，第八章：Concilium Tridentinum，ed﹒cit﹒，t﹒VIII，p﹒961﹒

（廿八）参阅S﹒Ignatius Antiochenus，Ad Magn﹒7；Ad Philad﹒4；Ad Smyrn﹒8：ed﹒F﹒X﹒Funk，cit﹒I，pp﹒236，266，281﹒


梵二文献-第二章 论至圣圣体奥迹-天主教图书中心--天主教文学,书籍,图书,书库

礼仪宪章（SC）

第二章　论至圣圣体奥迹

第二章　论至圣圣体奥迹

弥撒及逾越奥迹

47我们的救主，在祂被出卖的那一夜，在最后晚餐中，建立了祂的体血感恩祭献，藉以永留十字架的祭献于后世，直到祂再度来临，并把祂死亡复活的记念，托付给亲爱的净配──教会。这是仁爱的圣事、统一的象征、爱德的联系（一）、逾越宴会，在此以基督为食物，心灵充满恩宠，赐给我们将来荣福的保证（二）。

信友主动参与

48因此，教会操心集虑，切望信友参与这奥迹时，不要像局外的哑吧观众，而是要他们藉着礼节和经文，深深体会奥迹，有意识地、虔诚地、主动地参与神圣活动，接受天主圣言的教训，领受吾主圣体餐桌的滋养，感谢天主，向天主奉献无瑕的祭品，不仅藉司铎的手，而且学习同司铎一起，奉献自已，一日复一日的，通过基督中保（三），与天主及弟兄彼此之间，融化为一，终使天主成为万物中的万有。

49 为此，欲使弥撒祭献，连同其礼节形式，获致圆满的牧灵实效，大公会议，针对着民众参与的弥撒，尤其在主日及法定庆节所举行者，规定下列事项。

修订弥撒常用部分

50 修订弥撒礼典时，务必使每一部分的特点及其彼此之间的联系，清楚表现出来，并使信友更容易虔诚而主动地参与。

因此，只要确切保存其基本要素，礼节要简化;历代所作的重复或无用的增添，应该除去;某些年久失用的部分，如果适宜或需要，应该按照教父们的原始传统，恢复起来。

增加丰富的读经

51 为给信友们准备更丰盛的天主言语的餐桌，应该敞开圣经的宝库，以便使教友们，在规定的年限内，能够读到圣经的重要部分。

讲道

52 讲道是礼仪的一部分，极应推重，藉以遵照礼仪年的进展，从圣经中发挥信德的奥迹和基督化的生活原则;并且，在民众聚会的主日及法定庆节弥撒内 ，无重大理由，不得略去讲道。

信友祷词

53 福音及讲道之后的“公共祷词”或“信友祷词”，应该恢复，尤其是在主日及法定庆节;以便使民众参加，为圣教会、为国家的长官、为遭受各种困难者、为整个人类及全世界的得救而祈祷（四）。

拉丁及本地语言

54 在民众参与的弥撒内，可准予相当部分的本地语言，尤其在读经及信友祷词部分，以及按照地方情形，根据本宪章第三十六节的规定，属于民众的部分。

但要设法，使信友们也能用拉丁文共同诵念成歌唱，弥撒常用经文中属于他们的部分。

如有某些地区，认为适宜更广泛的在弥撒中使用本地语言，应遵照本宪章第四十节的规定办理。

参与弥撤的高峰是领圣体：领圣体圣血

55 极应鼓励信友更完善的参与弥撒，就是在司铎领圣体后，信友们也领受在同一圣祭中所祝圣的圣体。

只要不损及特伦多大公会议所定的教义原则（五），在宗座将要指定的情况内，主教们可以斟酌准许教士、会士或教友们，兼领圣体圣血;比如:准许领受圣秩者在其受圣事的弥撒内、会士在其发圣愿的弥撒内，新教友在紧随洗礼的弥撒内，领受圣体圣血。

弥撒的统一性

56 组成弥撒的两个部分，即圣道礼仪与圣祭礼仪，彼此严密的结合在一起，形成一个敬礼行动。

因此，神圣会议恳劝牧灵人员，在教授要理时，务必用心训导信友参加完整的弥撒，尤其在主日及法定庆节。

共祭

57 一、共祭颇能显示司祭职的统一性，在教会内无论东方与西方，迄今仍在沿用。因此，大公会议愿意把共祭的权利，扩展于下列各种情况：

1 a在圣周四主的晚餐日，即在祝圣圣油弥撒及晚间弥撒内;

b在会议时、主教团集会时及教务会议时;

c在祝圣隐修会会长的弥撒内;

2 此外，当权人有权审查共祭是否合宜，得其准许后：

a 可以在法团弥撒内，以及各圣堂的主要弥撒内，但以信友的利益不需要现场所有司铎个别献祭为限;

b可以在教区司铎或修会司铎各种形式的聚会弥撒内。

二、1 在教区内管理共祭的纪律，是主教的权利。

2不过，每位司铎仍保有举行个别弥撤的权利，但不得同时在同一圣堂内，也不得在圣周四主的晚餐日。

58 应编写新的共祭礼节，列入主教礼典及罗马弥撒经书内。

附注

（一）参阅S﹒Augustinus﹒In Io﹒Evang﹒Tract﹒VI，13：拉丁教父集卅五卷，一六一三栏。

（二）罗马日课，圣体庆节第二晚课圣母赞主词对经。

（三）参阅S﹒Cyrillus Alex﹒，Comment﹒in Jo﹒，Evang﹒，lib﹒XI，c﹒XI－XII：希腊教父集七十四卷，五五七－五六五栏，特别是五六四－五六五栏。

（四）参阅弟前：二，1－2。

（五）特伦多大公会议第十一期：Doctrina de Communione sub utraque specie et parvuorum，capp﹒1－3：Concilium Tridentinum，ed﹒cit﹒，t﹒VIII，pp﹒698－699﹒


梵二文献-第三章 论其他圣事及圣仪-天主教图书中心--天主教文学,书籍,图书,书库

礼仪宪章（SC）

第三章　论其他圣事及圣仪

圣事的本质

59圣事的目的是为了圣化人类、建设基督的身体，以及向天主呈奉敬礼;但是圣事也是记号，有训导的效用。圣事不仅假定已有信德，而且以言语、以事实，滋养、加强，并发挥信德，所以称为信德的圣事。要事固然赋予圣宠，但在举行之际也尽善地准备信友，使能实惠地承受圣宠、适当地崇拜天主，并实爱德。

所以，使信友容易了解圣事的记号，并殷勤参与专为滋养基督徒的生命而建立的圣事，是极为重要的事。

礼仪

60 此外，慈母圣教会设立了一些圣仪（Sacramentalia），这就是模仿圣事而设立的一些记号，用以表示某些效果，尤其是灵性的效果，并因教会的转祷而获得。藉着圣仪，使人准备承受圣事的特效，并圣化人生的各种境遇。

礼仪的牧灵价值及其与逾越奥迹的关系

61 所以，圣事及圣仪的礼仪，就是使信友尽心准备，靠靠着由基督受难、死亡、复活的逾越奥迹所涌出的恩宠，圣化各种生活遭遇，而所有圣事与圣仪的效能，也都是由这逾越奥迹而来。于是，一切物质事物的正常用途，几无一件不能导向圣化人类、光荣天主的目的。

需要修订圣事礼典

62 不过，因为历代在圣事及圣仪的礼节内，搀杂了某些成分，致使我们现代人看不清圣事及圣仪的本质和目的；为此必须针对我们现代的需要，加以某种适应，大公会议遂决定下列应修正的项目。
语言及地区专用礼书

63 使用本地语言施行圣事及圣仪，时常为民众非常有益，部应按下列规定，给予更广泛的地位：

a 　为施行圣事及圣仪，可按上文第三十六节规定，使用本地语言。

b 　本宪章第二十二节二项所指的地区教会主管当局，应既照新订罗马礼书，尽快预备适应当地需要，包括适应语言的专用礼书;其议案送交宗座认可之后，．即可在所属地区使用。在编定这些礼书或礼节的专辑时，不可省略罗马礼书在每一种礼节的前端，所附的有关牧灵、礼规，或对社会有关系的训示。

慕道期

64 分为若干阶段的成年慕道期，应予恢复，按地方当权人的判断而实行。如此使这专为接受适当训练而定的慕道时期，藉着逐次举行的圣礼，而得以圣化。

65 在传教地区，除了基督的教会传统，有关入门仪式，可以采用各民族所习用的方式，只要按照本宪章第三十七至四十节的规定，能够适合教会礼节即可。

修订圣洗礼

66 成年受洗礼，无论是简式的，或是包括已恢复的慕道期的隆重式的，二者均应修订;在罗马弥撒经书内，应加入付洗专用弥撒。

67 儿童受洗礼，应予修订，使适合于儿童的真正情况;父母及代父母的地位及责任，在礼节中也应更加明显。

68 在付洗礼节中，不应缺少为多数人同时受洗的适应方式，以便根据地方当权人的审断而使用。同样，应编制简式礼典，特别是在传教地区，可供传道员使用，或者更普遍的，在死亡危险中，没有司铎或执事在场，可供信友使用。

69 为替代所谓的“为已受洗的婴孩补行礼节”，应编制新礼节，使能更明白、更适当的显示出，用简礼受洗的婴孩，已经被引进教会以内。

同样，为已经妥领洗礼而归化天主教者，也要编制新的礼节，以便显示他们被收纳于教会的共融之内。

70 虽在复活期外，亦可以在付洗的礼节当时，用批准的简式经文，降福洗礼圣水。

修订坚振礼

71 坚振礼节也应修订，使能明白显示，这件圣事与整个基督徒入教仪式的密切关系;因此，重宣圣洗誓愿，宜置于领受坚振圣事之前。

在弥撤内施行坚振，较为适宜。为在弥撤外所行的坚振礼节，应编制一篇像导论一样的经文。

修订告解礼

72告解的礼节与经文，应予修订，使能明白表示本圣事的性质与效能。

修订病人傅油礼

73“终傅”也可以，且更好称为“病人傅油”，并不只是进入生命末刻者的圣事。所以，凡是为了疾病或衰老，信友开始有死亡的危险，的确已经是领受此一圣事的适当时刻。

74 除了病人傅油礼节及临终圣体礼节的单行本以外，还应编制一种连 续性的礼节本，使病人先行告解，然后傅油，最后领临终圣体。

75 傅油的次数，应按情形而适应;病人传油礼的祈祷文。应予修订，使适合领圣事的病人的各种情况。

修订圣秩圣事礼

76 授予圣秩礼，无论在仪式或经文方面，都应修订。每次授予圣秩或祝圣的开端，主教的训话可用本地语言。

在祝圣主教时，在场的所有主教，都可以行覆手礼。

修订婚姻礼

77 罗马礼书所载的举行婚姻礼，应予修订，使更充实，以便明白显示圣事的恩宠，并强调夫妻的职责。

“如果某些地区在举行婚姻圣事时，沿用着其他可嘉的习惯及仪式，神圣公会议切愿其完整保持下去”（一）。

再者，本宪章第二十二节第二项所指的地区教会主管当局，依照第六十三节的规定，有权起草适合其地区及民族习尚的专用礼节;但不可变动的法律是。必须由证婚司铎询问并接受结婚者的同意。

78 婚姻平常是在弥撤内举行，就是在宣读福音及讲道以后，信友祷词以前。对新娘的祷词，应加以适当的修正，强调新郎新娘均有彼此忠信的同等义务，并可用本地语言诵念。

如果婚姻不在弥撤内举行，则应在典礼的开始，宣读婚姻弥撒的书信及福音，对新郎新娘也常要赐以祝福。

修订圣仪

79 修订圣仪，要根据主要原则，就是使信友有意识地、主动地、容易地参与。同时要顾及到我们现代的需要。按照第六十三节修订礼书时，也可以按需要增添新的圣仪。

保留的祝福应该是极少数的，而且仅保留给主教们或当权人士。

要计划让有适当资格的教友，至少在特殊情况下，经过当权者的审断，施行若干圣仪。

修会誓愿

80 载于主教礼典的祝圣贞女礼节，应予修订。

此外，应编制修会誓愿及重发圣愿的礼节，付以更大的统一、简朴，与庄严，以便在弥撤内（除非法律另有规定）发愿或重愿者使用。

修会誓愿，最好在弥撤内举行。

修订葬礼

81 葬礼应能显然表达基督徒死亡的逾越特征，也要能够适合各地区的环境与习尚，包括礼仪的颜色在内。

82 应修订儿童殡葬礼，并能给予专用弥撤。

附注

（一）特伦多大公会议第廿四期，一五六三年十一月十一日，Decr﹒De reformatione，cap﹒1：Concilium Tridentinum，ed﹒cit﹒，t﹒IX﹒Actorum pars VI，Friburgi Brisgoviae 1924，p﹒969﹒参阅罗马礼典，第八篇第二章六节。


梵二文献-第四章 论神圣日课-天主教图书中心--天主教文学,书籍,图书,书库

礼仪宪章（SC）

第四章　论神圣日课

日课是基督及教会的工课

83 新的永恒盟约的大司祭、耶稣基督，取人性之后，把天乡万古不辍的弦歌，传到了我们今世流放之地。基督与整个人类大家庭结为一体，使全人类和祂共唱天上赞美之歌。

基督藉着自己的教会，仍继续这司祭任务;而教会并不仅以举行感恩礼，而且以其他方式，尤其以履行神圣日课，来不断的赞美上主，并为全人类的得救而转祷。

84 按照基督徒的古老传统而编成的神圣日课。其目的在使日夜的全部过程，藉着赞美天主而圣化。司铎们及其他由教会指定的人员，或者信友们同司铎一起，依照法定方式祈祷，举行这项美妙的赞美之歌，实乃新娘对新郎倾诉的心声，而且也是基督偕同自己的身体，对天父的祷告。

85 因此，所有履行此事的人，既尽教会的职务，又分享基督新娘的最高荣誉，因为他们是以慈母教会的名义，在天主宝座前，向天主呈献赞歌。

日课的牧灵效用

86 献身于牧灵圣职的司铎，愈能生动的意识到自己应该遵守保禄的劝言：“应不断祈祷”（得前：五，17），便愈能热心履行日课;因为惟有上主，能使他们所作的工作收效与进展，主曾说过:“没有我，你们什么也不能作”（若：十五，5）;为此，宗徒们设立执事时，也曾说:“我们要专心祈祷，并为宣道而服务”．（宗：六，4）。

87 为使司铎及教会其他成员，在目前的环境中，更完善的履行日课，大公会议继续着宗座已顺利开始的革新工作，愿就罗马礼仪的日课，规定如下。

传统诵念时刻的修订

88 既然日课以圣化全天为目的，则各时间的传统工课，应予修订，使尽可能恢复时间的真实性，同时顾及到今日所处的环境，尤其负责使徒工作者所处的环境。

89 于是，在修订日课时，应遵守下列规定:

a 赞美经（Laudes）．等于晨祷，申正经（Vesperae）等于晚祷，根据普世教会的古老传统，实为日课的两个枢纽，应看伴主要时间经文，并应实际如此举行；

b 夜祷（Completorium）应予修订，使确切适合一天的结束；

c 所谓的“夜课经”，虽然在诵经团（Chorus）中，仍保持夜课的性质，但应能适合于日间任何时间的诵读，又应包括较少的圣咏及较长的经传；

d 晨时经（Prima），应予废除；

e 在诵经团中，仍保持午前经及午时经及午后经（Tertia, Sexta, Nona）。在诵经团以外，可以由这三端经内，选择适合于诵读时间的一端。

日课为热心之源

90 再者，日课既是教会的公定祈祷、是热心的泉源及个人祈祷的营养，因此在主内恳劝各位司铎，及其他参与日课的所有人士，应心口合一去履行 ;为能妥善的达到此目的，应该对礼仪及圣经，尤其对圣咏，具有更丰富的知识。

在进行改革时，应该使罗马日课数百年的古老宝藏，能让那些承受的人，更广泛，更容易的去享用。

圣咏的分配

91 为使上述第八十九节所计画的时间分配程序，得以确实遵守，圣咏将不再分配在一周内，而是要分配于较长的时间内。幸已开始的修订圣咏工作，应尽早完成，但要顾及到教会的拉丁文体在礼仪中，包括在歌曲中的用途，以及拉丁教会的整个传统。

赞经的编排

92 关于读经，应遵守下列各点：

a诵读圣经，应编排得使人便宜大量的接近天主圣言的宝库 ;

b由教父，教会学者及作家的着作内，所摘录的课文，应加以更完善的选择 ;

c圣人们的蒙难录或传记，应符合历史真象。

修订歌词

93 歌词（Hymnus） 应就某效用恢复原状，删除或改正含有神话意味，或不适合信徙虔敬的部分。也可以从歌词典籍里，斟酌选用其他歌词。

日课经文的诵读时刻

94无论是为真正圣化每天的时间，或为有神效而诵念每端课典，极应按照最接近该课典的实际时刻去进行。

诵念日课的责任

95凡是有责任参加诵经团（Chorus）的团体。除了法团（Conventualis）弥撒以外，应该每天在诵经团内举行日课，就是：

a 咏礼修会、男女隐修会，以及其他根据法律或会典有责任参加诵经团的正规修会，应该举行全部日课；

b 座堂咏礼团或团体咏礼团，应该举行普通法律或特殊法律为他们所指定的日课部分；

c 但是以上这些团体的成员，或者因为已领受高级圣秩，或者因为发过特典圣愿，应该单独诵念在诵经团没有念过的日课部分;辅理修士，则不在此例。

96 没有诵经团责任的圣职人员，如果已领受高级圣秩，应该在团体内或单独的，按照第八十九节的规定，每天诵念全部日课。

97 礼规应该确定。礼仪行动，可以适当的替代日课。

当权人在个别情形内，可因正当理由。对其属下豁免或更换，全部或部分日课的义务。

修会中的日课

98 企求成全的任何修会或团体的成员，按会典履行日课的若干部分，都是在实行教会的公定祈祷。

同样，如果按会典诵念小日课，只要是仿照日课编成，并依法获得批准，也算是实行教会的公定祈祷。

共同诵念

99 既然日课是教会的声音，亦即整个奥体公开赞美天主的声音，切望没有诵经团责任的圣职人员，特别是居住在一起，或参加集会的司铎们，至少共同履行日课的某一部分。
然而，无论是在诵经团内，或是共同诵念日课，务必以内心的虔诚，和外表的行动，尽善尽美的执行托付给他们的任务。

而且，更好能斟酌情形，在诵经团内或共同举行时，咏唱日课。

信友参与日课

100牧灵人员应设法使主要的课典经文，尤其是晚祷经，在主日及隆重庆节，在圣堂内共同举行。恳劝在俗信友，或是与司铎一起，或是他们彼此集合在一起，甚或每人单独的，也诵念日课。

日课的语言

I01一、按照拉丁礼多世纪的传统，为圣职人员仍应保存拉丁文日课，但为那些不能用拉丁文妥善履行日课的圣职人员，当权人可以在个别情形下，准予使用按第三十六节的规定，所作的本地语言的译文。

二、主管上司可以准许，隐修会修女、其他修会的非圣职人员的会土或修女，在履行日课时，甚至在诵经团内，使用本地语言，只要译文是经过批准的。

三、任何有责任念日课的圣职人贝，如果同信友会聚一起，或同上文第二项的人士一起，用本地语言举行日课，已经算是完成自己的任务，只要译文是经过批准的。


梵二文献-第五章 论礼仪年度-天主教图书中心--天主教文学,书籍,图书,书库

礼仪宪章（SC）

第五章　论礼仪年度

论礼仪年度的意义

I02 慈母教会自信有责任，在每年的过程中，规定一些日子，以神圣的纪念，庆祝其天上净配的救世大业。在每周称为主日的那一天，纪念主的复活;并且每年一次，以最隆重的逾越典礼，连同主的荣福苦难，纪念其复活。

教会在一年的周期内，发挥基督的全部奥迹，从降孕，诞生，直到升天，圣神降临，以至期待光荣的希望，及主的再来。

教会如此纪念救赎奥迹，给信友敞开主的德能与功劳的财富，并使奥迹好像时常活现临在，使信友亲身接触，充满救恩。

I03 在每年周期循环纪念基督的奥迹时，圣教会以特殊的孝爱，敬礼天主之母荣福玛利亚，因为她和她的儿子的救世大业，有其不可分解的关系。教会在玛利亚身上，仰慕称扬救赎的卓越成果，就像在一幅清晰的影像上，教会欣然瞻仰着它自己所期望完全达成的境界。

I04 再者，教会在周年期内，插入殉道者及其他圣人的纪念，因为这些人藉着天主的各式恩宠，达到了成全境界，已经得到永远的救恩，在天堂向天主咏唱完美的赞歌，并为我们转求。在圣人们的永生之日，教会在这些与基督同受苦难、同受光荣的人身上，宣扬逾越奥迹；教会向信友提供他们的模范，吸引大家，通过基督，归向天父，并藉他们的功绩，邀得天主的恩惠。

I05 照传统的纪律，教会在一年的各时期，藉着身体与心灵的虔诚操练、教导、祈祷、苦行与仁爱工作，训练信友。

因此，大公会议愿意规定下列各点。

重振主日的效用

I06 逾越奥迹。在这一天，甚督信徙都应该集会，听取天主的圣言，参兴感恩礼，纪念主耶稣的受难、复活与光荣，戚谢天主，因为祂曾“藉耶稣 基督从死者中的复活，重生了”（伯前：一，3）他们。所以，主日是较原始的庆节，应该提倡并强调，使信友虔诚注意，也应该成为欢乐休假的日子。某他庆祝活动，如非确属极其重要者，不得超越主日，因为主日乃整个礼仪年度的基础与核心。

修订礼仪年度

107 修订礼仪年度时，应该保存神圣季节的传统习惯与纪律，或者按照我们现代的环境，予以恢复，使能保持当初的特性，得以藉着举行基督救赎的各项奥迹，尤其是逾越奥迹，而适当的滋养信友的热心。但是，如果针对地方情形，需要有所适应，则须依照上文第三十九及四十节进行。

I08 信友的心神，首先应该导向主的庆日，就是在这些庆日经年庆祝救恩的奥迹。为此，各季节的专用礼仪，应在圣人庆节之上，保持某适当的位置，以便使救恩奥迹的整个周期，得以正常举行。

四旬期

109 在礼仪中及在礼仪教导中，应明白显示四旬期的双重特性，就是特别藉着纪念领洗或预备领洗，并藉着苦行。信友们更热切的听取天主的圣言，并专务祈祷，以便准备庆祝逾越奥迹。为此：

a 四旬期礼仪内有关圣洗的特别要素，应更充分的加以运用;并应斟酌的时宜，将旧传统中的若干予以恢复；

b 对有关苦行的要素亦然。在教导方面，应对信友的心灵强调罪恶的社会影响，还要强调苦行的本羲，就是恼恨罪恶对天主的侮辱;同时不可忽略教会在作苦行时所担任的角色，还有为罪人祈祷的迫切需要。

I10 四旬期内的苦行，不仅应该是内心的，个人的，而且应该是外在的、社群的。至于苦行的方式，则须按时代与地区的许可，以及信友们的环境去培养，并应由上文第廿二节所指的当权者，加以鼓励。

不过，主受难死亡的圣周五，到处都应遵守的逾越斋戒，必须保持其神圣性，并要斟酌时宜，一直延长到圣周六，使能以高昂豁朗的心情，进入基督复活的快乐。

圣人庆节

11l 根据传统，在教会中有对圣人的敬礼，并尊敬他们的真正遗物与圣像。圣人们的庆节，实乃宣扬基督在某忠仆身上所行的奇功，并为信友提供应仿效的适当模范。

为免使圣人庆节，凌驾于敬礼救援奥迹的庆节之上，许多圣人庆节应保留给每一教会、国家、或修会去举行，而仅将具有普遍价值的圣人纪念日，推广到普世教会。


梵二文献-第六章 论圣乐-天主教图书中心--天主教文学,书籍,图书,书库

礼仪宪章（SC）

第六章　论圣乐

圣乐的尊高

112 普世教会的音乐传统，形成了超越其他艺术表现的无价之宝，尤其配合着言语的圣歌，更变成了隆重礼仪的必需或组成要素。

的确，无论是圣经，或是教父、都曾称扬过圣乐。还有罗马教宗们，尤其以圣比约十世为首的近代教宗们，更阐明了圣乐在敬礼中所有的服务作用。

所以圣乐越和礼仪密切结合，便越神圣，它能发挥祈祷的韵味，或培养合谐的情调，或增加礼仪的庄严性。不过，教会赞成各种具有必需条件的艺术形式，并采纳在天主的敬礼中。

于是，大公会议保持着教会传统与纪律的规则。顾虑到圣乐的目的就是光荣天主、圣化信友，特规定下别各点。

隆重礼仪

113 如果神圣敬礼隆重地以歌唱举行，有圣职人贝参加，并有民众主动参与，则礼仪行动便显得更典雅。
关于使用的语言，应遵照第三十六节规定;关于弥撤，见第五十四节;关于圣事。见第六十主节，关于日课，见第一O一节。

114 圣乐宝藏应以 极大的关心去保存与培养。歌咏团，尤其在主教座堂者，要加意提倡。主教及其他牧灵人员要按照第廿八及三十节，注意设法，使在以歌唱进行的任何礼仪行为中，信友大众都能实行自己份内的主动参与。

音乐训练

115 在修道院、在男女修会的初学院或书院，以及其他教会机构与学校，应该 重视音乐教育及实习。为实行这种教育，要注意培养负责教导圣乐的师资。

再者，切盼按照时宜，设立高等圣乐学院。

音乐家，歌唱者，尤其是儿童。也应给予纯正的礼仪训练。

116 教会以额俄略曲为罗马礼仪的本有歌曲，所以在礼仪行为中，如果其他歌曲条件相等，则额俄略曲占优先。

其他种类的圣乐，尤其是复调乐曲，并不禁止在举行礼仪时使用，不过必须按照第三十节，符合礼仪行为的精神。

出版额俄略歌本

117 应完成额俄略歌本的标准版本;而且应将圣比约十世重整以后，已经出版的歌本，予以更仔细的校订。
宜筹划一种包括简单曲调的版本，以供较小的圣堂使用。

民众化的宗教歌曲

118 民众化的宗教歌曲，亦应加意推行，以便在热心善工内，甚至在礼仪行为内，根据礼规的原则与法律，能够听到信友的歌声。

传教地区的圣乐

I19 在若干地区，尤其在传教区，某些民族有其固有的音乐传统，在他们的宗教与社会生活中，占有很重要的位置，就要予以应有的尊重及适当的地位，一则为培养其民族的宗教意识，一则为按照第三十九及四十节的本意，使敬礼适应其民族性。

为此，在传教士的音乐教育中，应尽量设法使他们能够在学校中，以及在礼仪行为中，去促进这些民族的传统音乐。

管风琴及其他乐器

120 管风琴在拉丁教会内应极受重视，当作传统的乐器，其音响足以增加教会典礼的奇异光彩，又极能提高心灵，向往天主与天上事物。

不过，依照第二十二节二项．第三十七节及第四十节的规定，在地区教会主管当局的审断与同意之下，也可以在神圣敬礼中，准用其他乐器，惟必须适合或可以使之适合神圣用途，符合教堂的尊严，又确能使信友获得益处。

作曲家的任务

121 充满基督精神的音乐家，应深知自己负有研究圣乐并增加其宝藏的任务。

他们应该编写具有真正圣乐特色的曲调，不仅使较大的歌咏团能咏唱，而且也能适用于较小的歌咏团，并能促进全体聚会信友的主动参与。

用作圣歌的词句，必须符合教会的道理，而且最好由圣经及礼仪资料中取材。


梵二文献-第七章 论圣教艺术及敬礼用具-天主教图书中心--天主教文学,书籍,图书,书库

礼仪宪章（SC）

第七章　论圣教艺术及敬礼用具

圣教艺术的崇高

I22 在人类心智的崇高活动中，理应提到艺术，尤其是宗教艺术，以及称为艺术高峰的圣教艺术。艺术的本身就是要以人工，对天主的无限完美，作某种程度的表达;其越能别无目的，纯以自己的作品极力使人虔诚归向天主，便越能增加对天主的赞美与荣耀。

慈母圣教会过去常是艺术的爱好者，并曾经常要求艺术崇高的服务，特别为使有关敬礼的事物，真正表现高雅、和谐、美观，成为天上事物的记号与象征，教会也不断造就艺术人材。教会时常作艺术的评审，分辩艺术家的作品是否适合信仰、虔诚、宗教的传统法则，以及是否合于神圣的用途。

教会曾经特别注意，使神圣用具能够增进敬礼的典雅与美观，教会也准许按照时代技术的进步，在质料、形式，及装饰方面，有所改进。

因此，大会的教长们对这些事愿规定如下。

艺术风格

I23 教会从来没有把某一种艺术风格，看作是本有的，而是就各民族的特性与环境、就各派礼仪的需要，采纳了各时代的作风，而形成了历代弥足珍惜的艺术宝藏。连我们现代的、各民族各地区的艺术，在教会内仍可自由发展，惟一的条件，是对圣堂和神圣典礼，保持应有的尊重与敬意;如此，则可以在历代伟人对教会 信仰合奏的光荣之曲，也增加新的声音。

124 各位当权人在提倡促进真正的圣艺术时，应设法注意高雅，而非奢华。对于神圣服装与饰物，亦应如此。

主教们要设法，把所有相反信仰，道德，以及基督徒虔诚的艺术品，或以其怪诞、幼稚、庸俗、虚伪，而伤害真正的宗教情绪者，断然禁绝于天主的圣殿，或其他神圣处所。

在建筑圣殿时，务必注意，便能适合于礼仪行为的执行。以及信友的主动参与。

125 在圣堂内供奉圣像让信友敬拜的习惯，仍予保持;但所陈列的数目不可太多，并要有合理的秩序，以免使信众感到困惑，也不致纵容不正确的热忱。

126 为甄别艺术作品，地方当权人应征询教区圣艺委员会，并在必要时，征询其他最精通的人士，以及第四十四、四十五、四十六节所指的各委员会。

当权人应细心监督，勿使神圣用具，或装饰天主之家的宝贵作品，转让或损失。

训练艺术家

127主教们应该亲身或借助于精通，爱好艺术的司铎，照顾艺术家，使能浸润到圣艺及礼仪的精神。

再者，切盼在认为适宜的地区，成立圣艺学校或学院，以培育艺术家。

所有艺术家，在其天才的引导下，有意在圣教会内为天主的光荣而服务者，常要切记，在某一角度下，他们是在仿效天主的创造工程，并在为教会的敬礼、、信友的熏陶与虔诚，以及他们的宗教教育，而提供作品。

修订有关圣艺的法规

128 有关制造神圣敬礼外在事物的教会法典及规则，尤某关于圣堂的建造、祭台的形式、圣体龛的尊高、位置与安全、圣洗池的配合与地位、圣像、装饰、陈设的适当处理。连同礼典书册，按照第二十五节规定，尽快加以修订:凡不适合新订礼仪者，应予修正或废除，而能有助于促进者，则加以保留或新增。

在这事上，尤其关于敬礼用具和服装的质料及式样，根据本宪章第二十二节的规定，各地区主教团有权适应当地的需要及习倘。

修道生的艺术训练

129 修道生在研读哲学及神学时，也要学习圣艺的历史及其发展，并要学习圣艺所应依据的健全理论，使他们能够珍视保存教会的古老遗产，并能为艺术家在创作时提供建议。

主教服饰

130 主教的服饰，宜保留给具有主教品级，或享有某种特殊治理权的教会人士专 用。

附录

梵蒂冈第二届大公会议对修改日历的声明

许多人对确定复活节于某一主日及对固定日历所表示的希望，梵蒂冈第二届

大公会议非常重视，对改用新历可能发生的各种问题，详加考虑之后，坚明如下：

一、如果各有关方面，尤其和宗座分离的弟兄们也赞成的话，大公会议并不反对把复活节日，安置在额俄略历的一个固定的主日上。

二、同样，大公会议不反对一般社会引进永久日历的计划。

不过，在各种永久日历及某向社会引进的方法中，必须确保连主日在内的七日为一周，一周之外，无任何空日，俾使每周接连不断，天主教才不表示反对;除非遇有极重大的理由，宗座方可以另加考虑。

教宗公布令

本意章内所载全部与各节，均为神圣公会议教长们所赞同。我们以基督所赋予的宗座权力，偕同可敬的教长们，在圣神内，予以批准、审订、制定，并为天主的光荣，特将会议所规定者，明令公布。

公教会主教 保禄

一九六三年十二月四日颁于罗马圣伯铎大殿

（以下为教长们的签署 ）


梵二文献-第一章 论教会为奥迹-天主教图书中心--天主教文学,书籍,图书,书库

教会宪章（LG）

第一章　论教会为奥迹

绪言

1　基督为万民之光，本届神圣大公会议，因天主圣神而集合，切愿向万民宣布福音（参阅谷：十六，15），使教会面目上反映的基督之光，照耀到每一个人。教会在基督内，好像一件圣事，就是说教会是舆天主亲密结合，以及全人类彼此团结的记号和工具，切愿继续历届大公会议的论题，向全体信友及全人类，详加阐述教会的性质及其大公使命。现代的环境，使人类在社会、技术与文化的联系之下，更形接近，因此更加重了教会的这种责任，为使人类在基督内也得到完整的统一。

天父拯救人类的计划

2　永生之父，按照祂智慧与慈善内的自愿而深奥的计划，创造了宇宙，决定提拔人类分享天主的生命，人类在亚当内而堕落，天主犹未舍弃；为了基督，赎世者，“无形天主的肖像，一切受造物的首生者”（哥：一，15），天父仍不断地协助人类得到救援。天父在万世之先，已预知所有被选的人们，“并预定使他们与圣子相似，好使圣子在众弟兄中为长子”（罗：八，29）。天父又决定使所有信奉基督的人召集在圣教会内，这一个教会在天地元始已有预像，在以色列民族的历史内，和旧约中，已经奇妙地准备妥善（一），在最后正式成立，藉圣神的光辉显示出来，在世界末日将要光荣地结束。到那时候，按教父们的说法，所有的义人，从亚当开始，“从义人亚伯尔直到最后一个义人”（二），将要在天父面前，共聚在大公的教会内。

圣子被派遣及其任务

3　圣父派遣圣子来世，祂于创世之先，已在基督内拣选了我们，并预定了我们为义子，因为祂要使一切汇集在基督内（参阅弗：一，4 －5及10）。于是，基督为承行圣父的旨意，在世间揭示了天国，给我们启示了祂的奥秘，并以其服从完成了救赎之功。教会即基督之国，原在奥秘之中，因天主之德能在世间也看到增长。这一开端和发展，由被钉十字架的耶稣肋伤流出的血和水，作为表征（参阅若：十九 －34）；吾主对其死于苦架曾亲口预言过：“当我从地上被举起时，我要吸引众人归向我”（若十二，32）。每次在祭台上举行“我们的逾越羔羊---基督在十字架上的牺牲祭”（格前：五，7），就是实行我们得救的工程。圣体圣事同时代表也实现信友们的统一，他们在基督内结成一体（参阅格前：十，17）。全人类都被号召和基督合一，基督是世界的光明，我们从基督而来，因基督而生活，我们奔向基督。

圣神圣化教会

4　圣父委托圣子在世间应完成的工作结束之后（参阅若：十七，4）五旬节日圣神被遗来，永久圣化教会，使信仰的人，藉着基督，在同一圣神内，得以走近圣父面前（参阅弗：二，18）。圣神就是生命之神，奔向永生的水泉．（参阅若：四，14；七，38 －39），圣父藉着祂，使那些因罪恶而死亡的人得到生命，直到他们有死之身在基督内复活之日 （参阅罗：十八，10 －11）。圣神住在教会内，又住在信友的心里，好似住在圣殿内一样（参阅格前：三，16；六，19），在他们中祈祷，证实他们义子的身份（参阅迦：四，6；罗：八，15 －16及26）。圣神把教会导向全部真理（参阅若：十六，13），团结在共融和服务的精神内：用圣统阶级和各种奇能神恩，建设并督导教会；又用自己的成果装饰教会（参阅弗：四，11 －12；格前：十二，4；迦：五，22）。圣神以福音的效能使教会保持青春的活力。不断地使她革新，领她去和净配（耶稣）作完美的结合（三）。实际上圣神和教会都向主耶稣说：“请来！”（参阅默：廿二，17）。

所以，普世教会就好像“一个在父及子及圣神的统一之下，集合起来的民族”（四）。

天主之国

5　圣教会的奥迹在其建立时已经表现出来。因为主耶稣以宣布喜讯作了教会的开端，就是圣经内许多世纪以来所预许的天主之国的来临：“时期已满，天主之国已近”（谷：一，15；参闶玛：四，17）。这一王国以基督的言行及现身昭示给人们。主的训言犹如种子投入地裹（谷：四，14）．：以信德聆听训言的人，加入基督的小小羊群（路：十二，32），就是接受了天国；然后种子以其本有的力量，发芽茁长，直到果实成熟的时侯（参阅谷：四，26 －29）。耶稣的奇迹也证明天国已临人间：“如果我以天主之权能驱魔，显然地天主之国已来到你们中间”（路：十一，20；参阅玛：十二，29）。不过，天主之国特别表现在同时为天主子而又为人子的基督的本身上，祂来“是为服务。为把自己的生命捐作大众的赎价” （谷：十，45）。

耶稣为人类死于十字架以后，又复活起来，显出祂是主、救世者，永远的司祭（参阅宗：二，36；五，6：七，17－21），祂又把父所许的圣神沛赐给祂的弟子们（参阅宗：二，32）。所以，教会拥有其创始者的恩施，谨遵着祂的仁爱、谦恭与刻苦的诫命，接受了宣布基督及天主之国，以及在各民族中建立的使命，而成为天国在人间的幼芽和开端。于是，教会在逐渐发展，期望天国的最后成功，全力期望与其君王在光荣中结合。

教会的象征

6　犹如在旧约中天国的启示多次用比喻说出。同样地现在也用各种象征，把教会的深刻本质，晓示给我们；那是采自牧畜生活或农业或建筑以及家庭与婚姻生活的象征，而在先知书内所准备的。

教会是一个“羊栈”，它的惟一必经的进口就是基督（若：十，1－10）。教会也是一个羊群，天主亲口预言祂自己是牧人（参阅依：四○，11；则：三四，11等节），群羊虽由人来管理，却始终由基督亲自引领饲养，祂是善牧。祂是牧人们的首领（参阅若：十，11；伯前：五，3），祂曾为群羊舍生．（参阅若：十，10－16）。

教会是一块农田，天主的农场（格前：三，9）。在这农场内生长着老橄榄树，古圣祖们曾是它的神圣树根，藉此古树，犹太人和外邦人已经彼此修好，而且在继续修好中（参阅罗：十一，13－26）。教会是天上的“农人”所种的特选葡萄园（玛：廿一，33－43；参阅依：五，1等节）。基督是真的葡萄树，祂赐给我们为树枝者以生命和结果的能力，我们藉着教会存在于甚督内，没有祂我们什么也不能作（若：十五，1－6）。

教会也多次被称为天主的“建筑物”（格前：三，9）。主曾自比匠人所摈弃的石头，而竟成了屋角的基石（玛：廿一，42；参阅宗：四11：伯前：二，7；咏：一一七，22）。．教会由宗徒们建筑在这个基石上（格前：三，11），并因比基石而得到稳固与团结。这个建筑，用各样的名称来形容：天主的家庭所居之屋、天主在圣神内的住所（弗：二，19－22）、天主与人共居的帐幕（默：廿一，3），又特别称为圣殿，教父们赞之为石砌的圣所，礼仪中准确地喻为新耶路撒冷圣城（五）。在此现世，我们有如活的石头，被安置在这建筑上（伯前：二，5）。若望曾看到这座圣城，在天地更新时从天上由天主那裹降下，有如为自己的丈夫粧饰好了的新娘（默：廿一，1等节）。

教会又称为．“天上的耶路撒冷”及“我们的母亲”（迦：四，26；参阅默：十二，17），被比作无玷羔羊的无玷净配（默：十九，7；廿一，2及9；廿二，17），基督“眷爱了她，并为她而捐弃了自己，为能圣化她”（弗：五，26），又和她永誓相偕，不断地“饲养抚育她”（弗：五，29），使她洁净之后，要她和自己结合，并以亲爱忠信服从自己（参阅弗：五，24），且又使他永远充满天上神恩，以便使我们得以领悟天主及基督优待我们的超越理智的慈爱（参阅弗：三，19）。但是今世的教会，仍在距离天主甚远的旅途中（参阅格后：五，6），好像充军者，只有渴求天上的事物，向往坐于天主之右的基督，向往那教会生活已经和基督一同潜移于天主之内的境界，直到与其净配基督一同出现于光荣中（参阅哥：三，1－4）。

教会为基督的奥体

7　天主子藉着与祂结合的人性，以自己的死亡与复活战胜死亡，而救赎了人，使人变成了新的受造物（参阅迦：六，15；五，17）。祂从一切民族中号召了祂的弟兄们，把自己的圣神赋给他们，而组成祂的玄奥身体。

基督的生命在这身体内分施给有信仰的人，他们藉着圣事，以玄奥而实在的方式，与受难而光荣胜利的基督结合．（六）。靠着圣洗我们得以肖似基督；“因为我们众人都因同一圣受了洗，而成为一个身体”．（格前．十二，13）。我们和基督的死亡与复活的联系，在这一圣礼中得以表达，得以实现：“我们的洗礼表示死亡，我们和基督同葬”；如果“我们因着与祂相似的死亡，和祂结成一体，我们也要因着与祂相似的复活，结成一体”（罗：六，4－5）。在分感恩饼时我们实际分享主的身体，我们被提拔起来，与主契合，我们彼此也得契合。“因为只有一个饼，我们虽众，却只是一个身体，我们众人都共享一个饼”．（格前：十，17）。所以我们都成了一个身体的肢体（参阅格前：十二，27），“彼此则互为肢体”（罗：十二，5）。

一如人身的各肢体，虽然众多，却只形成一个身体，信友们在基督内，也是如此（参阅格前：十二，12）。在组成基督奥体时，肢体不同，其职务也各异。圣神只有一个，祂为了教会的利益，按照祂的富裕和职务的需要，分施不同的恩惠（参阅格前：十二，1｜11）。在这些恩惠中为首的便是宗徒的恩惠，圣神还可以使那些能得奇恩的人属于宗徒权下（参阅格前：十四）。同一圣神亲自用其能力。并用各肢体的连系，使身体合一，激发信友的爱德。因此，一个肢体痛苦，所有的肢体都感到痛苦；一个肢体膺受尊荣，所有的肢体都感到快乐（参阅格前：十二，26）。

基督是这个身体的元首。祂是无形天主的肖像，在祂内．创造了一切。祂在万人之先，宇宙存在于祂内。这个身体就是教会，基督是它的元首。基督是本原，是死者中的首生者，为使祂在万物中独占首位（参阅哥：一，15－18）。以祂的伟大德能，主宰上天下地的一切，以祂卓越的完善和工程，使整个的身体充满祂光荣的丰厚（参阅弗：一，18－23）（七）。

所有的肢体都要以其督为模范。直到他们身上形成基督为止（参阅迦：四，19）。为此我们被收纳在基督生活的奥迹内。和祂相似，和祂一同死亡一同复活，直到和祂共享胜利（参阅斐：三，21：弟后：二，11；弗：二，6；哥：二，12等处）。我们在人间的旅途中，追随着祂受苦杂受迫害的遗迹，和祂的苦难连结在一起，就像身体的结合一样，和祂一同受苦，为能和祂一同进入荣福之境（参阅罗：八，11）。

靠着基督“整个身体因关节和脉络得以滋养而连结，在天主内生活长大”（哥：二，19）。基督在其身内，就是教会内，经常分施服务的恩惠。藉着这些恩惠。我们以基督的德能，彼此为得救而服务。好能在爱德中履行真道，用各种方法迈进，归于我们的元首基督（参阅弗：四，11－16，希腊本）：

为使我们不断的更新（参阅弗：四，20－30），基督把祂的圣神施给了我们，无论在首部或在肢体上都是同一圣神，祂使整个身体生活、协调、活功，所以被教父们比作人身内的灵魂或称生命的本原（八）

基督眷爱教会如同祂的净配，祂成了亲爱妻子如爱自身的丈夫的典型（参阅弗：五，25－28）；教会则从属于自己的元首（同上，23－24）。“原来在基督内真实地存有整个圆满的天主性”（哥：二，9），教会既为基督的身体与圆满，基督便使教会充满天主的恩惠（参阅弗：一，22－23），使她趋赴并获致天主的一切圆满（参阅弗：三，19）。

教会是有形可见的，但也是精神的

8　惟一的中保耶稣基督在人间建立祂的圣教会，并时刻支援她，使她成为一个信望爱三德的团体，也是一个有形可见的组织（九），并藉着她向众人传播真理与圣宠，这一个含有圣统组织的社团，亦即基督的玄奥身体是可见的而又是精神的团体；是人间的教会，而又是富有天上神恩的教会；这不是两件不同的事物，而只是一件复合的真象，包括着人为的与神为的成分（十）。所以用一个不平凡的类比来说，就好像圣子取人性的奥迹一样。如同天主圣子所取的人性。不能再分解，而为祂作救世的活工具；同样地，教会社团性的结构，为赋与生命的基督之神服务，使基督的身体增长（参阅弗：四，16）（十一）。

这就是基督的惟一教会，我们在信经内所承认的至一、至圣、至公、从宗徒傅下来的教会（十二），我们的救主在其复活后交由伯多禄治理的教会（若：廿一，17），也就是托给伯多禄和其他宗徒去传扬与管理的教会（参阅玛：廿八，18等节），基督把它立为“真理的柱石和基础”（弟前：三，15）。这一个在今世按社团方式而组织的教会，在天主教内实现，那就是由伯多禄的继承人及与此继承人共融的主教们所管理的教会（十三），虽然在此组织以外，仍有许多圣化及真理的要素存在，那都是基督的教会本有的资产，向着大公统一的方向推进。

基督在贫穷与迫害之下，完成了救赎的工程，教会也奉命走同样的道路，为把救赎的成果贡献给人类。耶稣基督“虽有天主的地位，却舍弃了自己的一切。取了奴仆的形体”（斐：二，6），“祂本是富有的，却为了我们变成了贫穷的”（格后：八，9）。同样地，教会为执行自己的使命，固然也需要人为的工具，但它不是为寻求世间的光荣而设立，而是为了以身作则，宣扬谦逊与刻苦。基督由父遣来“向穷人宣布喜讯，医治忧伤的人”（路：四，18），“寻找并拯救迷失了的人”（路：十九，10），同样地，教会也爱抚所有受苦的人们，而且在贫穷受苦者身上，体认其创始者的贫穷受苦的真象，设法减轻他们的困难，在他们身上去事奉基督。可是，圣洁无罪的基督（希：七，26），从未有过罪恶（格后：五，21），而只为了补赎人民的罪而来（参阅希：二，17），教会在自己的怀抱中，却有罪人，教会是圣的，同时都常需要洁炼，不断地实行补赎，追求革新。

教会是“在世界的迫害与天主的安慰之中，继续着自己的旅程”（十四）宣宣扬着主的苦架与死亡，以待其重来．（参阅格前：十一，26）。教会由于主复活的德能而得到鼓励，希望以坚忍和爱德克服其内在与外在的困难，并且在幽暗中实地向世界揭示主的奥迹，直到最后在光天化日之下出现。

附注：

（一）参阅圣西彼廉书信六十四书，四节：拉丁教父卷一○一七栏。CSEL （Hartel）III B, 七二○页。圣依拉留Piet. 解释玛窦福音廿三章六节：拉丁教父集九卷一○四七栏。圣奥斯定着作内随处皆有。圣济理禄亚历山大Glaph. In Gen. 2, 10: 希腊教父集六十九卷一一○栏A。

（二）参阅大圣额或略的福音宣讲十九，一：拉丁教父集七十六卷一一五四栏。圣奥斯定讲道集三四一，九，十一：拉丁教父集三十九卷一四九九等栏。圣达玛瑟诺Adv. Iconocl. 11: 希腊教父集九十六卷一三五八栏。

（三）参阅圣依肋乃Adv. Haer III 24, 1：希腊教父集七卷九六六栏B。Harvey 2, 131, Sagnard 出版的Sources Chr. 三九八页。

（四）圣西彼廉论天主经廿三：拉丁教父集四卷五五三栏；Hartel, III A 二八五页。圣奥斯定讲道集七十一，廿，卅三：拉丁教父集卅八卷四六三等栏。圣达玛瑟诺Adv. Iconocl.十二：希腊教父集九十六卷一三五八栏D。

（五）Origenes玛窦福音注解十六，廿一：希腊教父集十三卷一四四三栏C； 代尔都良Adv. Marc. 3.7：拉丁教父集二卷三五七栏C； CSEL 47,3 三八六页。有关礼仪文件，参阅： Sacramentarium Gregorianum拉丁教父集七十八卷一六○栏B。或参阅 C. Mohlberg, Liber Sacramentorum Romanae Eeelesiae, Romae, 1969, P. 111 XC“天主，你由圣者的集会，为你建设永远的住室……”。隐修会日课内的 Urbs Ierusalem beata 圣歌，及罗马日课内的 Coelestis urbs Ierusalem 圣歌。

（六）参阅圣多玛斯神学集成第三册，第六十二题五节第一答题。

（七）参阅比约十二世一九四三年六月廿九日的“奥体”通谕：宗座公报卅五卷（一九四三）二○八页。

（八）参阅良十三世一八九七年五月九日Divinum illud通谕： ASS廿九卷（一八九六─一八九七）六五○页。比约十二世“奥体”通谕，前注二一九─二二○页；信条全集二二八八条（新版三八○七条）。圣奥斯定讲道集二六八，拉丁教父集卅八卷一二三二栏及他处。圣金口若望注解厄弗所书九，三：希腊教父集六十二卷七十二栏。 Didymus Alex., 2,1：希腊教父三十九卷四四九栏。圣多玛斯注解哥罗森书一，十八，第五课：Trin Marietti 版二卷四十六号：“由于灵魂的统一而成为一个身体，同样地，由圣神的统一而成为一个教会……”。

（九）良十三世一八九○年六月十日Sapientiae christianae通谕： ASS廿二卷（一八八九─九○）三九二页。同一教宗一八九六年六月廿九日 Satis cognitum通谕： ASS廿八卷（一八九五─九六）七一○页及七二四等页。比约十二世“奥体”通谕前注一九九─二○○页。

（十）参阅比约十二世“奥体”通谕二二一等页。同一教宗一九五○年八月十二日Humani generis通谕：宗座公报四十二卷（一九五○）五七一页。

（十一）良十三世上述Satis cognitum 通谕，见前注七一三页。

（十二）参阅宗徒信经：信条全集六─九条（新版十─十三条）；尼塞信经：信条全集八十六条（新版一五○条）：特立腾信德誓辞：信条全集九九四及九九九条（新版一八六二及一八六八条）。

（十三）特伦多大会信德誓辞及梵蒂冈第一届大会第三次会议“论公教信仰”称为“至圣，至公，从宗徒传下来的罗马教会”：见信条全集一七八二条（新版三○○一条）。

（十四）圣奥斯定“论天主之城”，十八卷五十一章，二：拉丁教父集四十一卷六一四栏。


梵二文献-第二章 论天主的子民-天主教图书中心--天主教文学,书籍,图书,书库

教会宪章（LG）

第二章　论天主的子民

新约及新民

9　在各时代各民族中，所有敬畏天主履行正义的人，都为天主所悦纳（参阅宗：十，35）。可是天主的圣意不是让人们彼此毫无联系，个别地得到圣化与救援，而要他们组成一个民族，在真理中认识祂、虔诚地事奉祂。于是天主为自己选择了以色列民族，和它立约，逐步训导它，把自己和自己的计划显示在它的历史中，为自己而圣化它。这一切都是为了准备并预示因天主圣言取人性，所要实现的更圆满的启示。将要在甚督身上完成的新约。“天主说，请看，时间已到，我将同以色列定约，我将和犹达族成立新约……我要把我的诫命投入他们心内，我要把诫命铭刻在他们心内，我将是他们的天主，他们将是我的民族……无论大小，他们都要认识我，天主说。”（耶：三十一，31－34）。基督建立了这项新约，就是用祂的血所立的新约（参阅格前：十一，25），祂从犹太人及其他民族中号召祂的人民，使他们因圣神而不是以形体联合起来，成为天主的民族。实在地，信仰 基督的人，并非由可朽的种子重生，而是因生活的天主的圣言、不朽的种子而重生（参阅伯前：一，23）；不是由血肉，而是由水及圣神而重生（参阅若：三，5－6）；他们是“特选的种族，王家的司祭，圣洁的国民，属主的族民……从前不是天主的子民，如今却是天主的子民”（伯前：二，9－10）。

这一个默西亚民族的元首是基督，“祂曾为我们的罪过而舍命，并为我们的归义而复活”（罗：四，25）。祂赢得了超越一切的名衔，现在光荣地称王于天堂。这一个民族的资格是天主儿女的地位与自由，天主圣神住在他们心中如在圣殿。这一个民族的法律，是遵照基督爱我们的芳表而爱人的新诫命（参阅若：十三，34）。最后，这一个民族的目的是天主之国，就是由天主亲自在人间所创始，再继续扩大，直到世界末日，再由天主亲自来结朿的天主之国。那时我们的生命基督（参阅哥：三，4）将出现，“受造之物也将由腐败的束缚中解放，而参与天主儿女的光荣自由”（罗：八，21）。所以，逭个默西亚民族，虽然目前尚未包括整个人类，在表面上颇像一个小小的羊群，可是已经成为全人类合一、期望及得救的坚固根原。基督把生命、爱德和真理共融在这个民族中，使它变成万民得救的工具，好像世界的光、地上的盐（参阅玛：五，13－16），派遣它到全世界去。

犹如在旷野中旅行的以色列民族已经被称为天主的教会（艾下：十三，1；参阅户：二十，4；由：廿三，1等节），同样，在现世的旅途中，追求未来永存城邑的新以色列（参阅希：十三，14），也被称为基督的教会（参阅玛：十六，18），就是基督用自己的血所获得，又以其圣神所充满，并以组织有形社团的适当方法所建立的教会。天主号召了那些信仰 耶稣为救世者、为统一及和平本原的群众，组成一个教会，作为一个有形的圣事，给全球及每个人带来这拯救性的统一（一）。这个教会应向全球发展，并渗入人类的历史中，同时却又超越时代和国家的界限。教会在考验和苦难中前进，因主所许的圣宠的力量而得到鼓励，使她在人性的懦弱中不失其全盘的忠贞，且要以堪当基督净配之身自处，在圣神的推动下，不断地革新自己，俾能从苦路进入不会没落的光明中。

普通司祭职

10　主基督-----由人间被选拔的大司祭（参阅希：五，1－5），把新的民族“变成了国家，成为事奉祂的天主和父的司祭”（默：一，6；参阅五，9－10）。因为凡是领过圣洗的人们，都藉着重生及圣神的傅油，经祝圣为精神的圣殿及神圣的司祭，让他们把基督徒的一切行为，都献作精神的祭品，并昭示从幽暗中领他们进入奇妙光辉的基督的德能（参阅伯前：二，4－10）。所以，全体基督信徒，要恒心祈禧，同声赞美天主（参阅宗：二，42－47），把自己奉献为神圣的、悦乐天主的活祭品（参阅罗：十二，1），在世界各处为基督作证，并且向追问的人解释自己心内所怀的永生的希望（参阅伯前，三，15）。

教友们的这项普通司祭职与公务司祭职，或圣统司祭职，虽不仅是程度的差别，而且有实质的分别，可是彼此有连带的关系；二者都以其特有的方式，分享基督的同一司祭职（二）。公务司祭以其所有的神权，培养管理有司祭职务的民众，代替基督举行圣体祭，以全体民众的名义奉献给天主；教友们则藉其王家司祭的职位，协同奉献圣体祭（三），在恭领圣事时，在祈祷感谢时，以圣善生活的见证，以刻苦．和爱德行动，来实行他们的司祭职务。

普通司祭职在圣事中实践

11　司祭团体的神圣性及系统性，因圣事及德行表现于实际。教友们藉圣洗圣事加入教会，因着神印受命作基督徒的宗教敬礼；他们重生为天主的儿女，应该在人前宣示他们经教会之手，由天主所承受的信仰（四）。因坚振圣事，他们与教会更密切地连结起来，享受圣神的特别鼓励，身为基督的真实证人，更有义务以言以行，去宣布保卫信仰（五）。教友们参与圣体祭-----整个基督徒生活的泉源与高峰，就是把天主性的祭品奉献给天主，同时把自己和这祭品一同奉献（六）；这样无论在奉献时或在领圣体时，虽然彼此的方式不同，而每人都在礼仪行为中担任自己的角色。教友在神圣宴会上以耶稣圣体为食品，正是天主子民的统一性得到实际的表现，因为这件伟大玄奥的圣事，就是统一的最好表记和奇妙的实践。

教友去办告解，由天主的仁慈获得罪恶的宽恕，同时与教会和好，因为犯罪时伤害了教会，而教会却以仁爱、善表和祈祷帮助他们悔改。在为病人传油，司铎为病人祈祷时，整个教会都向受难而胜利的基督为病者求托，求基督抚慰救助他们（参阅雅：五，14－16），并且劝导他们和基督的苦难圣死甘心合作（参阅罗十八，17：一，24；弗后：二，11－12：伯前：四，13）为使天主的子民获得利益。此外，教友中有人领受圣秩圣事，就是受命以天主的圣言和圣宠，代表基督治理教会。最后，公教夫妇以婚姻圣事的效力，象征、并参与基督和教会之 间的结合与笃爱的奥迹（参阅弗：五，32）彼此在夫妇生活中，在传生和教养儿女时，互相帮助成圣，在他们的身份及生活方式内，有天主子民中属于他们本有的恩宠（参阅格前：七，7）（七）。原来由婚姻而产生家庭，由家庭而产生人类社会的新公民，他们因圣神的恩宠，圣洗圣事变成天主的儿女，万世万代，传生天主的子民。家庭犹如一个小教会，父母应该以言以行做他们子女信仰的启蒙导师，用心培养他们每人的前途，尤其是修道的圣召。

有了如此众多而丰富的得救方法，无论何等身份与环境，每位教友都被天主召唤，遵循个别的途径，走向成全的圣德，勉效天父的成全。

在天主子民中有信仰意识及奇恩

12　天主的圣民也享有基督的先知任务，特别以信德爱德的生活，到处为基督作活的见证。又向天主奉献赞颂的祭品，就是奉献一切歌颂主名的唇舌之成果（参阅希：十三，15）。信友的全体由圣神领受了傅油（参阅若一：二，20及27），在信仰上不能错误；几时“从主教们直到最后一位信友”（八），对信仰之道德问题，表示其普遍的同意，就等于靠着全体教民的信德的超性意识，而流露这【不能错误的】特质。天主的子民，靠着这种由真理之神所启发维持的信仰意识，在【教会的】训导当局领导之下，拳拳服膺，某所接受者，已不是人的语言，而是真天主之言（参阅得前：二，13），他们不能缺损地遵从传与圣徒的信仰（参阅犹：3），以正确的判断力更深刻地去体会，并以生活更完美地付诸实行。

再者，同一圣神不仅用圣事及职务圣化领导天主子民，并以圣德装饰它，而且把自己的恩宠“随其心愿，分配给每一个人”（格前：十二，11）。在各级教友中也分施特别的圣宠，他们能够胜任愉快地去进行各种专业或职务，以利教会的革新与扩展，既所谓“圣神在每人身上的表现，全是为了公益”（格前：十二，7）。这些奇恩，或是很显明的，或是很简朴而较普遍的，都是非常适合而有益于教会的需要，应该以感激欣慰的心情去接受。但不可妄自希冀非常的奇恩，也不可妄想由奇恩获得传教工作的效果；辨别奇恩的真确性及其合理的运用，是治理教会者的责任，他们应特别负责不使神恩息灭，却要考验一切，择善固执（参阅得前：五，12及19－21）：

论天主惟一子民的普遍性或大公性

13　所有的人都被邀请参加天主的新民族。因此这个统一的惟一的民族，为满全天主圣意的计划，应向全世界万世万代去传布，因为天主从原始即创造人性为一个整体，待其子女分散之后，天主又决定要把他们集合起来（参阅若：十一，52）。正为此理由，天主遣其圣子降世，并立为万有的继承者（参阅希：一，2），使祂作众人的导师，君王和司祭，天主子女所组成的新民族全体的元首。为此理由，天主遣其圣子的圣神降临，祂是主及赋与生命者，是整个教会及每位信徒，在宗徙们的训导下，在精神共融中，在分饼及祈祷时，集合统一的本原（参阅宗：二，42。希腊本）。

所以，在世界的一切民族中，天主的民族只有一个，这一个王国的性质不是人世的，而是天上的，其公民则由各民族而来。散布于全球的信友在圣神内彼此互通共融，因此“在罗马的人知道印度人是自己的肢体”（九）。然而基督之国，既不属于此世（参阅若：十八，36），所以天主的民族──教会，为建设基督之国，便丝毫不损及任何民族的现世福利，反而促进采纳各民族的优长和善良的风俗，采纳时即加以净化，加强与提高。教会牢记着自己的责任，是同那位以万民为产业的君王去聚敛（参阅诗：二，8），所有的贡献都要呈送到祂的城内（参阅咏：七十一，【七十二】，10；依：六十，4－7；默：廿一，24）。这种大公特点，是天主子民的美质，是主的恩赐，公教会因此得以有效地不断地努力，使全人类及其全部优点，都综合在基督元首之下，集合于祂的圣神之内（十）。

基于这种大公精神，每伟一部分都向其他部分及整个教会供献自己的优长，这样使全体及每一部分，大家彼此相通，在统一中共谋圆满，而得增长。于是，天主的子民不仅是由各民族集合而成，且在其本身是由不同的等级所组成。因为教会的成员，或按职务而言，或按身份及生活方式而言，都有其差别，有的人为其弟兄们的公益而尽神圣职务，有的人则为修会会士，以严格的方法追求圣德，以其表率策励弟兄们。此外，在教会的共相交融之下，也有个别的教会合法存在，拥有其独特的传统，不过要让伯多禄圣座的首席权得以保全，并主持整个的爱德公会（十一），卫护合法的差别性，同时监督各种特殊事物，务使不仅不损害统一，反而有利于统一。最后，在教会的各部分之间，对于精神财富，传教人员，及物质协助等事，也有一种密切相通的联系。天主子民的成员负着有无相通的使命，伯多禄宗徒的话为个别的教会也同样有效：“每人应按照其所领受的恩宠，施用在他人身上，犹如天主各种恩宠的良好分施者”（伯前：四，10）。

天主子民的这种大团结，预兆并推进世界和平，所有的人都被号召到里面，公教信友，其他信仰 基督的人，以及天主圣宠所欲拯救的人类全体，在不同的方式下，都隶属或奔向这一个教会。

论公教信徒

14　因此大公会议特别向公教信徒致意。大会谨遵着圣经和传统，强调这一旅途中的教会，为得救是必需的。因为得救的惟一中保和途径就是基督，祂在自己的身体内，和我们在一起；秘曾亲口明白地训示信德及圣洗的需要（阅谷：十六，16：若：三，5），同时确认了教会的需要，而圣洗则是进入教会之门。所以，如明知天主藉耶稣 基督所创立的天主公教为得救必经之路，而不愿加入，或不愿在教会内坚持到底，便不能得救。

领有基督的圣神，又接受其教会的全部组织，及教会内所设的一切得救的方法，同时在教会的有形组织内，以信仰、圣事及教会行政与共融的联系，并藉着教宗及主教们而治理教会的基督联合在一起的那些人，便是完整地参加了教会的社团。可是，虽已参加教会却不坚守爱德，身在教内而心在教外的人，仍旧不能得救（十二）。不过，教会的全体子女：要记得自己卓越的地位，并非由个人功劳所获，而应归功于基督的特殊恩宠；如果不以思言行为去报效，不惟不能得救，且要召致更严厉的审判（十三）

望教的人，在圣神的推动下，明白表示出他们期望加入教会，即因此种期望已和教会相连结，慈母教会也以爱护关切之情，犹如自己的儿女一般地去怀抱他们。

论教会与非天主教 基督徒的联系

15 对于已经受洗而享有基督徒的美名，但不承认全部的信仰，或不保持在伯多禄继承人领导之下的共融统一的人们，教会自知有多种理由仍与他们相连（十四）。因为有许多人遵圣经为信仰处世的标准，表现着笃实的宗教热诚，虔信全能天主父及其子基督救世主（十五）；他们领过圣洗，因此与基督相连，甚至在他们的教会或团体内承认并领受其他的圣事。他们中不少的人还有主教之职，他们举行圣体圣事，并且对天主之母童贞玛利怀有孝爱之忱（十六）。此外还有祈祷及其他善工的互通共融，甚至于在圣神内某种程度的真正连结，因为在他们中间圣神也用恩宠运行其圣化的德能，并且坚固了他们中的若干人直至流血致命。同样的，圣神在所有基督的门徒中，激起希望与行动，使大家按照基督规定的方式，和平地统一在一牧一栈之内（十七）。为达到这个目的，慈母教会不断地在祷告、切望和工作，并劝勉子女们洁炼革新，好让基督的记号更清晰地反映在教会的面部。

非基督徒

16　那些尚未接受福音的人，则由各种方式走向天主的子民（十八）。其中首推那曾经领到盟约和承诺的（以色列）民族，按血统基督就是从此出生（参阅罗：九，4-5）。这一蒙选的民族，为了他们的祖宗，也是极可爱的，因为天主对自己的恩赐和选择并无翻悔（参阅罗：十一，28－29）。可是，天主救人的计划，也包括着那些承认造物主的人，其中首推回教徒：他们自称具有亚巴郎的信仰，同我们一样地钦祟惟一的、仁慈的、末日将要审判人类的天主。至于那些在幽暗和偶像中寻找未识之神的人们，天主离他们也不远，因为赏给众人生命、呼吸和一切的仍是天主（参阅宗：十七，25－28）， 而且救世者愿意人人都得救（参阅弟前：二，4）。原来那些非因自己的过失，而不知道基督的福音及其教会的人，却诚心寻求天主，并按照良心的指示，在天主圣宠的感召下，实行天主的圣意，他们是可以得到永生的（十九）。还有一些人，非因自已的过失，尚未认识天主，却不无天主圣宠而勉力度着正直的生活，天主上智也不会使他们缺少为得救必需的助佑。在他们中所有的任何真善的成分，教会都视之为接受福音的准备（二十），是天主为光照众人得到生命而赐与的。不幸多次有人为恶神所骗而神志昏迷，把天主的真理视为虚妄，舍造物主而事奉受造物（参阅罗：一，21及25），或醉生梦死好似天主不存在一样，陷于失望的绝境。因此，为了增加天主的光荣，并为促进这千万人的得救，教会便切记着吾主“往训万民”（谷：十六，16）的命令，用尽心思去推动传教的工作。

教会的传教特质

17　就像天父派遣了圣子，圣子又派遣了宗徒们（参阅若：二十，21），祂说道：“你们去训导万民，因父及子及圣神之名给他们授洗，教导他们遵守我给你们的诫命。请看！我同你们时刻在一起，直到世界终尽”（玛：廿八，18-20）。教会由宗徒们接受了这件宣布救世真道的庄严命令．便要到天涯地角切实执行（参阅宗一：8），所以教会以保禄宗徒之言自戒：“如果不传福音，我就有祸了！”（格前：九，16），便继续不断地派遣福音使者，使有一日新生的教会健全地设立起来，而且也负起宣传福音的责任。天主定了基督为普世救恩的本原“教会在圣神的催促之下，去协助天主实现这项计划。教会宣传福音，导引听众获得信仰，并公开承认其信仰，准备人领受洗礼，从错误的桎梏中解脱出来，连结在基督身上，好能因着爱慕基督而发展到圆满境界。教会的工作，就是要使人心灵中与各民族的礼教文化中所蕴藏的美善：不仅不受损失，反而得到医治、提高、而达于极致，使天主受光荣，魔鬼败与，人类得幸福。每一位基督徒按照自己的处境，都有责任传播信仰（廿一）。任何人都可为信者付洗，不过以圣体圣祭建设基督的奥体，则是司铎的职责，如此就应验了天主藉先知所说的话：“自日出以至日没，我的名字在万民中是伟大的，到处都为我而祭献纯洁的供物”（玛拉基亚：一，11）（廿二）。教会如此祈祷工作，期望整个世界，都变为天主的子民、主的奥体、圣神的宫殿，在万物的元首基督之内，一切荣誉光荣都归于创造万物的天父。

附注

（一）参阅圣西彼廉的书信六十九书，六节：拉丁教父集三卷一一四二栏B；Hartel 3 B, 七五四页：inseparabile unitatis sacramentum.

（二）参阅比约十二世一九五四年十一月二日Magnificate Dominum演讲：宗座公报四十六卷（一九五四）六六九页。一九四七年十一月二十日“天人中保”通谕：宗座公报卅九卷（一九四七）五五五页。

（三）参阅比约十一世一九二八年五月八日Miserentisimus Redemptor通谕：宗座公报二十卷（一九二八）一七一等页。比约十二世一九五六年九月廿二日 Vous nous avez演讲：宗座公报四十八卷（一九五六）七一四页。

（四）参阅圣多玛斯神学集成第三册六十三题二节。

（五）参阅耶路撒冷圣西理禄之要理十七，论圣神，II，卅五─卅七：希腊教父集卅三卷，一○○九─一○一二栏。Nic. Cabasilas, De vita in Christo, Iib. III, de utilitate chrismatis：希腊教父集一五○卷五六九─五八○栏。圣多玛斯学集成第三册，六十五题三节，又七十二题一节及五节。

（六）参阅比约十二世一九四七年十一月二十日“天人中保”通谕：宗座公报卅九卷（一九四七）特见五五二等页。

（七）格前：七，7：“每人都有他个人得自天主的恩宠（idion charisma），有人这样，有人那样”。参阅圣奥耶定： De Dono Persev. 14, 37：拉丁教父集四十五卷一○一五栏：“不仅是节操，即连夫妇间的贞操也是天主的恩赐”。

（八）参阅圣奥斯定De Praed. Sanct. 14, 27：拉丁教父集四十四卷九八○栏。

（九）参阅圣金口若望解释若望福音65，1：希腊教父集五十九卷三六一栏。

（十）参阅圣依肋乃Adv. Hear. III 16, 6, III, 22, 1-3：希腊教父集七卷，九二五栏C─九二六 A─九五五 C─及九五八A： Harvey 2, 87 s 及120-123, Sagnard, Ed Sourees Chret. 290-292 及372等页。

（十一）参阅致命圣依纳爵致罗马人书序言：Ed. Funk, I, 252页。

（十二）参阅圣奥斯定Bapt. C. Donat. , 28, 39：拉丁教父集四十三卷一九七栏：“很明显的，谓内外均属于教会，是指心在而非身在”。参阅同处III, 19, 26’152栏 ；V, 18, 24：189栏； In Io. TR. 61, 2：拉丁教父集三十五卷一八○○栏及其他多处。

（十三）参阅路加福音：十二，48：“给与谁的多，向谁要的也多”。同时参阅玛窦：五，19─20；七，21─22；廿五，41─46；雅各伯书：二，14。

（十四）参阅良十二世一八九四年六月二十日Praeclara gratulationis牧函： ASS, 26（1893-94）七○七页。

（十五）参阅良十三世一八九六年六月廿九日Satis cognium通谕ASS, 28（1895-96）七三八页。一八九八年七月廿五日Caritatis studium 通谕ASS, 31, （1898-99）十一页。比约十二世一九四一年十二月廿四日 Nell’alba 广播词：宗座公报卅四卷（一九四二）廿一页。

（十六）参阅比约十一世一九二八年九月八日Reurm Orientalium通谕：宗座公报二十卷（一九二八）二八七页。比约十二世一九四四年四月九日 Orientalis Ecclesiae 通谕：宗座公报卅六卷（一九四四）一三七页。

（十七）参阅圣职部一九四九年十一月廿日训令：宗座公报四十二卷（一九五○）一四二页。

（十八）参阅圣多玛斯神学大全第三册八题三节一项。

（十九）参阅圣职部给波士顿总主教之覆函：信条全集三八九─七二条。

（二十）参阅Eusebius Caes,. Raeparatio Evangelica, 1, 1：希腊教父集廿一卷廿八栏AB。

（廿一）参阅本笃十五世“夫至大”（Maximum illud）通谕：宗座公报十一卷，（一九一九）四四○页，特见四五一等页。比约十一世“教会的事业” （Rerum ecclesiae）通谕：宗座公报十八卷（一九二六）六八─六九页。比约十二世一九五七年四月廿一日“信恩”通谕：宗座公报四十九卷（一九五七）二三六─二三七页。

（廿二）参阅十二宗徒训言Didache 14：Ed. Funk, I, P. 32.圣犹思定 Dial. 41：希腊教父集六卷五六四栏。圣依肋乃 Adv. Haer. IV, 17, 5：希腊教父集七卷一○二三栏； Harvey, 2, P. 199 s特伦多大公会议第廿二期会议第一章；信条全集九三九条（新版一七四二条）。


梵二文献-第三章 论教会的圣统组织──特论主教职-天主教图书中心--天主教文学,书籍,图书,书库

教会宪章（LG）

第三章　论教会的圣统组织──特论主教职

绪言

18　为了领导天主的子民并使他们不断地长进，主基督针对着全体的利益，在其教会内设立了各种职务。这些秉有神权的职员，为其弟兄们服务“使天主子民的各份子，也就是所有享有基督徒的真实地位的人们，都能够由衷地、整齐地共趋一个目的地，而达于永生。

本届神圣会议，步着第一届梵蒂岗大公会议的后尘，一同教导并声明，耶稣基督永生的牧人，曾经建立了圣教会；如同祂由父派遣而来，祂也把使命交给了宗徒们（参阅若：廿，21）；祂要宗徒们的继承人，就是主教们，直到世界终穷作教会内的牧人o．为使主教职保持统一不分，基督定立了圣伯多禄为其他宗徒的首领，并在他身上建立了信仰统一及精神共融的、永久可见的中心与基础（一）。对于罗马教宗首席权的设立、权限、性贸、与永久性，以及其不能错误的训导权，本届神圣大会，再次向全世信友提示其为应该坚信的道理。继续（上届大会）未竟的计划，本届大会决定公开地宣示表白有关主教的道理，就是和基督的代表（二）及整个教会的可见元首、伯多禄的继位者，共同管理着生活天主之家的宗徒们的继位者。

论十二位宗徒之设立

19　主耶稣，祈求天父之后，把祂所愿意的人叫到身边，决定了十二人和祂在一起，并派他们去宣讲天主之国（参阅谷：三，13－19：玛：十，1－42）；耶稣把这些宗徒们（参阅路：六，13）组成了一个团体，就是一个固定的集合体的形式，从他们中选择了伯多禄作这个团体的首领（参阅若：廿一，15－17）。耶稣先把他们派往以色列的子孙“以后派往世界各国（参阅罗：一，16），要他们分享自己的权能：去接受所有的民族为其弟子，去圣化治理这些民族（参阅玛：十八，16-20；谷：十六，15：路：廿四，45-48：若：二十，21-23），这样去传布教会 ，在主的领导下为教会的职员及牧人，万世万代，以至世界终穷（参阅玛：十八，20）。在圣神降临日, 宗徒们完全被坚定于这项使命（参阅宗：二1-26），一如主所预计：“圣神将临于你们之身，你们要领受德能，去为我作证，在耶路撒冷，在犹太全境及撒玛黎雅，直至天涯地角”（宗：一，8）。宗徒们到处去宣讲福音（参阅谷：十六；20）。在圣神的推动下为听众所接受，便集合为普世的教会，这就是主以宗徒们为基础，建筑于他们的领袖伯多禄身上的教会，而耶稣 基督自己则是它的中坚基石．（参阅默：廿一，14；玛：十六，18：弗二，20）（三）

论继宗徒之位的主教

20　天主这项使命，由基督付给宗徒，一直要延续到世界末日（参阅玛：廿八，20），因为他们负责传授的福音，世世代代都是教会全部生活的总原则。因此，宗徒们便在这个有系统组织的社团内，注意到了设立继承人的问题。

他们不仅在职务上有过各种助手（四），而且要他们所领受的使命，在他们死后仍得继续，便把职务交给了他们的直接助手，好像留下了遗嘱，使之完成并巩固他们开创的事业（五），并叮嘱其继承人照顾整个羊群，因为圣神安置了这些人去牧养天主的教会（参阅宗：二十，28）。所以宗徒们便安置了这样的人，并吩咐他们，在自己死后，要使自己的职务再由其他可靠的人去接受（六）。在教会初期即曾通行的这些不同的职务中，以传统为证，那些从开始即继续不断（七）、由宗徒一脉相传下来（八）、有主教地位的人所担任的职务，占着首要的位置。所以，正如圣依来乃所说的：宗徒的传统，由宗徒们所设立的主教及他们的继承人传至我们，在全世界昭示出来（九），并保存着（十）。

于是，主教们和他们的助手－司铎及执事－接受了为团体服务的职务（十一），替天主来监护羊群（十二），作其牧人，作教义的导师，圣礼的司祭，治人的职员（十三）。就如同宗徒之长伯多禄单独所受于主，而又要传授与其继承人的职务继续存在，宗徒们管理教会，要由主教品级的人去永久执行的这项职务，也一样继续存在（十四）。因而，神圣大会确认主教们由于天主的安排，继承了宗徒们的职位（十五），作教会的牧人，听从他们的，就是听从基督，拒绝他们的，就是拒绝基督及那位派遣基督者（参阅路：十，16）（十六）。

论主教职为圣事

21　在信友们中间，主教们代表着最高司祭耶稣基督，司铎们则是主教的协助者。生于圣父之右的基督，也在祂的大司祭的团体内（十七），祂特别藉着他们的卓越服务，向万民宣讲天主之道、向信友们继续施行信德的圣事；藉着他们为（人灵之）父的职务（参阅格前：四，15），以超性的重生，为其奥体生育肢体；藉着他们的智慧与机警，指引新约的子民在旅途中走向永福之地。这些为牧养主的羊群而被选的人，是基督的仆人，是天主奥迹的分施者（参阅格前：四，１），他们受命为天主恩宠的福音作证（参阅罗：十五，１６：宗：二十，２４）他们接受了属灵的及成义的光荣职务（参阅格后：三，8－9）。

为完成如此伟大的任务，宗徒们由基督满渥了降临于他们的圣神（参阅宗：一，８：二，4：若：二十，21－23），他们自己又以覆手礼，把神恩传授给他们的助手（参阅弟前：四，１４；弟后：一，6－7），这种神恩藉着主教的祝圣礼，一直传到今天（十八）。因而神圣大会正式确认，在祝圣主教时授与圣秩圣事的圆满性，这在教会的礼仪习惯中并按教父的说法，称为最高的司祭职、神圣职务的顶点（十九）。祝圣主教时，连同圣化的职务，也授与训导及管理的职务，不过，这些职务，按其本质，只有在与（主教）团体的首领及成员有系统的共融下，才能运用。原来，由礼仪及东西教会的习惯所得的传统清楚地说明，覆手礼及祝圣的经文，赋与圣神的恩宠（二十），并留下神印，（廿一），致使主教们卓越地、有形可见地接替基督为导师、为牧人、为首长的身份并代表基督作事（廿二）。以圣秩圣事，收纳新的被选人加入主教的团体，是主教们的职权。

论主教团及其首领

22　由于主的规定，圣伯多禄及其他宗徒们组成一个宗徒团，基于同等的理由，继承伯多禄的罗马教宗和继承宗徒们的主教们，彼此也联结在一起。按照很古的一种风纪，设立在全世界的主教们，彼此之间，以及他们与罗马主教之间，经常在统一、爱德及和平的（廿三）联系之下，息息相通；同样地，他们召集会议（廿四），衡量大家的意见（廿五），对重要的问题作共同的决定（廿六），这些都说明主教圣秩的集体性质；历代的大公会议也清楚地证实这一点。古时已经流行一种习惯，在新的当选者升任最高司祭职务时，必定邀请许多位主教来参礼，这种习惯也暗示着主教职务的集体性。一个人接受了圣事的祝圣，保持着与主教团的首领及其他团员的圣统共融，就是主教团的一份子。

可是，如不以继承伯多禄的罗马教宗为主教团的首领，并使他对所有牧人与信友的首席权保持完整，则主教团便毫无权力。因为罗马教宗，以基督代表及整个教会牧人的职务名义，对教会有完全的、最高的、普遍的权柄，时时都可以自由使用。不过，主教团在训导与牧权上分离，则对整个教会也是一个享有最高全权的主体（廿七），虽然这种权力，没有罗马教宗的同意，不能使用。主只立了西满一人为教会的盘石及掌钥匙者（参阅玛：十六，１８－１９）。并使他作整个羊群的牧人．（参阅若：廿一，15等节）；可是，赐给伯多禄的束缚与释放的职务（玛：十六，19），毫无疑问地，也赐给了与其首领相联结的宗徒团（玛：十八，１８：廿八，１６－２０）（廿八）。这一个团体，因为是多人合成的，表示天主子民的差异性及普遍性；又因为是集合在同一首领下，也表示基督羊群的统一性。在主教团内，每位忠诚服膺其首领的首席地位与权力的主教，在圣神对其有系统的组织与敦睦不断地巩固之下，为了他们所属信友，甚至整个教会的好处，都享有其固有的权力。主教团对整个教会所享有的最高权力，以隆重的形式，施行于大公会议之内。如果伯多禄继承人没有批准，或者最低限度没有认可，则大公会议即不可能存在；召集、主持及批准这种大公会议，也是罗马教宗的权力（廿九）。主教团的集体权力，也可以由散居在普世各地的主教们和教宗一起施行，惟需有主教团的首领邀请他们作集体行动，或者最低限度，由教宗批准或自动接受散居的主教们的联合行动，才算是真正的集体行为。

主教团内的彼此关系

23　主教团的统一性，也表现在每位主教与个别的教会以及整个教会的彼此关系上。罗马教宗继承伯多禄，对主教们和信友群众，是一个永久性的、可见的统一中心和基础（三十）。每位主教则是其个别教会的有形的统一中心和基础（卅一），这些个别教会都是整个教会的缩型，惟一的大公的教会就在它们中间，由它们集合而成（卅二）。因此，每一位主教代表他自己的教会，全体主教在和平、相爱及统一的联系下，与教宗一起代表整个教会。

管理个别教会的每位主教，只对托付给他的那一部份天主子民、而非对其他教会或整个教会，行使其司牧权。但是，以主教团一份子及宗徒继任人的名义，由于基督的训令，应该对整个教会表示关心（卅三），这种关心，即使不以权力去行使，为教会也极其有益。因为．全体主教都应促进维持信仰的统一，及整个教会共有的纪律，并教导信友爱护基督的整个奥体，尤其那些贫苦有病的人们，和那些为义而受迫害的人们（参阅玛：五，10）；主教们还应促进全体教会共有的各种活动，尤其那些足以增进信仰、使人人均能获得圆满真理之光的活动。此外，有一件无可怀疑的事，就是善自管理他们自己的教会，如同整个教会的一部份，就等于有效地兼顾整个奥体，也就是各个教会的总体（卅四）。

致力于福音在世界各地之传布，是主教团的职分，基督曾经授与他们全体这项共同的责任，就如则肋斯定教宗已经嘱咐厄弗所大公会议的一样（卅五）。所以，每位主教，在其本人职务许可的条件之下，应该与其他主教合作，并与伯多禄的继承人合作，因为他特别负有宣传基督圣名的伟大使命（卅六）。因此，主教们应该尽力为传教区供给传教士以及精神与物质的协助，由其本人开始，再策动信友的热诚合作。最后，主教们在爱德的大社团中，步武古人的芳表，对其他的教会，尤其临近的贫乏教会，要慷慨地施展手足的协助。

天主上智的安排，使宗徒们及其继承者，在各地建立了不同的教会，这些教会许多世纪以来，各自有系统地联结在若干集团中，它们除了保持信仰的统一，及整个教会天定的惟一制度之外，享有其特有的纪律、特有的礼仪习惯、特有的神学与神修遗产。在这些教会中，尤其是那些古老的宗主教的教会，好似信仰的祖师，产育了其他的教会，直到现在，仍和它们在圣事的生活上，以及在权利与义务约互相尊敬上，保持着较亲密的友爱联系（卅七）。各地方教会共趋统一的这种差别性，清楚地显示出永久不分离的教会的大公性。同样地，现在的各国主教团可以发生许多丰富的作用，使集体精神得以见诸实行。

论主教的职务

24主教们是宗徒们的继承人，从拥有天上地下一切权力之主的手里，接受训导万民及向一切受造物宣讲福音的使命，为使众人因信德圣洗及遵守诫命而得救（参阅玛：廿八，18；谷：十六，15－16：宗：廿六，17等节）。为执行这项使命，主基督给宗徒们预许了圣神，并于五旬节日，由天上派遣圣神，使他们靠圣神的能力，在各国、各民族及帝王前，为神作证，直到天涯地角（参阅宗：一，8：二，1等节：九，15）。主托给其子民的牧人的这种职务，实在是一种服务，在圣经内特意地称为服役（参阅宗：一，17及25：十一，四：罗：十一，13：弟前：一，12）

主教们的法定任命，则可按照未经教会最高的普及权力废除的合法习惯而为之；或者按照上述权力所规定或认可的法律而为之；或者由伯多禄的继承人直接任命之；如果教宗拒绝或不给与宗座的共融，则不得授予主教职务（卅八）。

论主教们的训导职务

25　在主教的主要职务中首推宣讲福音（卅九）。因为主教是信仰的先驱，把新的门徒导向基督；主教们拥有基督的权威，是法定的导师，向其所属民众宣讲当信之理与当守之道德，在圣神的光照之下，由启示的宝库内提出新的和旧的事物（参阅玛：十三，52），加以说明，便能尽量发挥作用，并小心戒备那些威胁其羊群的谬论（参阅弟后：四，1－4）。主教们在与罗马教宗共融之中训导教民，应被大家尊为天主的及公教道理的证人；教友们应当遵从本主教以基督的名义，对信仰及道德所发表的论断，并以敬重的心情去附和他。对于罗马教宗的法定训导权威，更应该表示这种意志及理智的敬重服从，即使教宗不是以正式的宗座权威发言，亦当如此；就是说，要依照教宗所明白表示的意见，或是根据文告的性质，或是他反覆提陈的一贯理论，或是他说话的口气上所流露者，尊敬地接受他的训导，真诚地附和他的论断。

固然，每位主教并不单独地享有不能错误的特恩，不过，他们虽然散居在全球不同的地力，如果他们彼比之间并与伯多禄的继承人保持着共融的联系，正式地教导信仰及道德的问题，而共同认定某一项论断为绝对应持之道理，便是不能错误地宣告基督的道理（四十）。这在大公会议中更显得明白，主教们聚在大公会议内，为整个教会都是信仰与道德的导师与裁判，应以信德服从他们的决议（四十一）。

这项不能错误的特恩，是救主愿意祂的教会在断定信仰及道德的问题时所享有的，其不能错误的范围和天主启示的宝库范围相等，这一宝库必须谨慎地保存，忠实地讲解。几时主教团的首领，罗马教宗，以全体基督信徒的最高牧人与导师的身份，在信仰上坚定其弟兄们（参阅路：十二，32），以决断的行动，宣布有关信仰与道德的教理，他使以自己职位的名义：享有这种不能错误的特恩（四十二）。因此，他的定断，本身就理当称为不可修改的，而并非由于教会的同意；因为在许给伯多禄的圣神协助之下，所发表的定断，并不需要任何人的批准，也不能向任何法庭抗告。原来教宗这样发表论断时，并不是以私人的名义，而是以整个教会的最高导师的名义，就是教会本身不能错误的特恩所特别寄托之机构，来解释或卫护公教信仰的道理（四十三）。几时主教团与伯多禄的继承人共同执行这种最高训导职权，教会本有的不能错误的特恩，便也存在于他们之中。因看圣神的功能，使基督的整个羊群，在统一信仰之中，得以保全与进展，教会就绝对不会不同意上述的那些（信条的）定断（四十四）。

几时罗马教宗或主教团与他一起定断道理，无非是按照启示的本身去发挥，而任何人都要遵循服从启示；启示或是成文的，或是由主教们约合法继承，特别由罗马教宗的监督的而完整地传授下来的，由于真理之神的光照，敬谨地保存于教会内，忠实地予以解释（四十五）。为能正确地研究并能适宜地阐述天主的启示，罗马教宗及主教们，应该按照事体的严重及他们职责的要求，用适当的方法，勤谨从事（四十六）；不过，他们已不再接受其他新的公开启示，加入天赐的信仰宝库（四十七）。

论主教们的圣化职务

26　主教享有圣秩圣事的圆满，就是“最高司祭职的圣宠经理人”（四十八），在主教自己或者他人所奉献的圣事中（四十九），尤为如此；教会就藉着圣体，继续生存增长。这一个基督的教会，真正存在于每一个地区性的信友的合法团体中；这些团体跟随着他们的牧人，在新约中也称为教会（五十）。这些教会，因天主圣神及全盘的信心，在基本上，就是天主号召的新民族（参阅得前：一，5）；在它们中宣讲着基督的福音，使信友们集合起来，又举行主的晚餐奥迹，“俾能因主的血肉，而团结所有的弟兄”（五十一）。在一个参加祭献的团体中，在主教的神圣监督下（五十二），表现出“奥体友爱及统一的象征，没有这种友爱及统一便不能得救”（五十三）。在这些团体中，无论如何渺小贫穷，或在穷乡僻壤，都有基督亲临其间，因祂的德能而联合成惟一、至圣、至公、从宗徒传下来的教会（五十四）。实际上，“分享基督的体血，惟一的作用，就是使我们变成我们所领受的”（五十五）。

每次合法地举行圣体礼，都由主教监督，是他负责向威严的天主奉献基督的宗教敬礼，并按照主的规诫及教会的法律，以及他本人为本教区所定的规矩下而管理这些敬礼的实行。

主教们如此为民众祈祷工作，便由基督圣德的圆满中，多方嘉惠于民众。主教们凭宣道的职务，把天主的德能传授给信友，使他们得救（参阅罗：一，16）；主教们以其权力，管理圣事正常有效的施行（五十六），以圣事圣化信友。主教们管理付洗，（使人们）因圣洗而得以分享基督的崇高司祭职。主教仍是坚振圣事的原本施行人，圣秩圣事的分旅者，告解圣事纪律的监督者，主教们用心劝勉训导所属的人民，使他们在礼仪中，尤其在弥撒圣祭中，以信德和虔敬，满全每人应尽的一份义务。最后，主教们应该以模范的生活，嘉惠于其所属的人民，使自已的操行远离任何罪恶，并以天主的助佑，尽量化恶为善，以期偕同所属羊群，同入永生之域（五十七）。

论主教们的管理职务

27　主教们以善言、善劝及善表，而且也用权力和神权，以基督代表的资格（五十八），管理托付给他们的局部教会，他们知道，为长者应当像是幼小的，为首领的应当像是服务的，用权力只是为了在真理及圣德上策励其羊群（阅参路：卅二，26－27）。主教们以基督的名义，亲身执行的这种权力，固然由教会最高当局基本上管治其施行，并为教会及信友的公益，可加以某种限制，但为主教们这是本有的、正常的、直接的权力。由于这种权柄，主教仍有神圣的权利，在天主面前也有义务为其属下立法、审判、并管理一切有关敬礼及传教的事宜。

善牧职务，也就是对其羊群的日夜不断的关怀，全盘交给了主教们，他们不是罗马教宗的代理人，因为他们享有基本的权柄，真真实实是他们所属民众的主管人（五十九）。所以主教们的权柄并不为最高的普遍权力所抵销，反而得到承认，鼓励与保护（六十），因为天主圣神毫无缺损地保存着主基督在其教会内所建立的行政制度。

主教由天父派来管祂的家庭，要时常切记耶稣善牧的榜样，祂不是来受人服侍，而是为服侍人（参阅玛．二十，28；谷：十，45），并为羊舍命（参阅若：十，11）。主教由人中选出，身有弱点，所以能够同情无知及错误的人（参阅希：五，1－2）。主教爱护属下真如自己的子女，劝勉他们和自己慷慨地合作，不要拒绝他们的忠告。主教将要向天主交代其所属人灵的账目，要以祈祷、宣道及各种爱德工作，照顾、他们，还有那些尚未加入基督惟一羊群的人们，在天主台前也不能忘记他们。就如同保禄宗徒一样，主教为所有的人都负有义务，随时都要准备向所有的人宣传福音（参阅罗：一，14－15），并劝勉属下教友从事宗徒及传教活动。反之，教友们要随从主教，就像教会随从耶稣基督、耶稣 基督随从天父一样，好使一切趋向统一（六十一）而增加天主的光荣（参阅格后：四，15）

论司铎及其与基督、与主教、与司祭团和教民的关系

28　由圣父所祝圣并遣来世界的基督（若：十，36），使祂的宗徒们及宗徒们的继承人－主教们，也参与祂的圣化及使命（六十二）。主教们又把自己的职务合法地传授给教会的各级属员。这样由天主设立的教会的职务，分级去执行，这些执行人员从古以来就被称为主教、司铎、执事（六十三）。司铎，虽未达到司祭职的最高峰，在执行职务时又从属于主教，可是他们和主教们在司铎尊位上相连在一起（六十四），又因圣秩圣事之故（六十五），依照永远的最高司祭基督的肖像（希：五，1－10：七，24；九，11－28），被祝圣为新约的真司祭（六十六），去宣讲福音，管理教友，并举行敬天之礼。司铎在其本级职务上，参与惟一中保基督（弟前：二，5）的任务，为众人宣讲圣道。不遇，司铎的神圣职务特别表现在举行圣体大礼或圣体圣筵时，他们代表基督（六十七）宣布祂的奥迹，把信友们的祈祷和他们元首的祭献联合一起：在弥撒中，司铎代表、也实行新约的惟一圣祭，就是基督自献于天父的无玷祭品（参阅希：九，11－28），直到主的再临（参阅格前：十一，26）（六十八）。为忏悔或有病的信友，司铎特尽和解与抚慰的职务，把信友的需要与祈祷献给天主（参阅希：五，1－4）。司铎按其权力的范围，执行基督牧人及元首的任务（六十九），集合天主的家庭，有如相依为命的弟兄关系（七十）；并藉着基督，在圣神的指引下，领导他们走向天父。在群羊之间，以心神以真理朝拜天主（参阅若：四，24）。最后，司铎们辛苦讲道施教（参阅弟前：五，17），坚信他们所默想阅读的天主诫命，教授他们所信仰的，实行他们所教授的（七十一）。

司铎们，是主教品级贤能的合作者（七十二），也是协助主教们为天主子民服务的工具，虽然职位不同，可是他们和自己的主教组成一个司祭团（七十三）。在每一个地方的教友集会中，司铎可以说是主教的代表，他们和主教以信任大度的精神相团结，按个人的身份承当主教的一部份任务与烦劳，并日夜操心执行。司铎们在主教领导下圣化、管理托给他们的一部份羊群，使整个教会在每一个地方都具体化，对基督整个奥体的建设（参阅弗：四，12），拿出有力的贡献。司铎要时常注意着天主儿女的利益，尽力协助全教区，甚至全教会的善牧工作。因为在铎职及使命上有如此共同分担的关系，司铎仍要以主教为慈父，敬爱并服从他。反之，主教要把协助自己的司铎们视为儿子朋友，就如同基督已经不再称弟子们为仆役，而称他们为朋友（参辟若：十五，15）。所以，因着圣秩圣事及职务的关系，所有的司铎，无论是教区司铎或修会司铎，都和主教团联结在一起，按照每人的圣召与圣宠，为整个教会服务。为了大家共有的圣秩及使命：司铎们彼此之间结下了一种深切的弟兄关系，要以集会的方式，或者以共同生活、工作、友爱的方式，在精神及物质上，在善牧工作及私人来往上，甘心自动地表现彼此互助的精神。

司铎们以圣洗及训导，在精神上产生了教友们（参阅格前：四，15：伯前：．一，23），要像慈父一般，在基督内照顾他们。司铎们要自愿地作羊群的表率（伯前：五。3），主持一个地方团体，并为之服务，务使这个团体堪称天主惟一子民全体的尊号，也就是配称为天主的教会（参阅格前：一，2：格后：一1：及其他多处）。司铎们不可忘记，在他们每天的操心和行动上，要给信友及非信友、公教徒及非公教徒，表现真正司铎及善牧职守的典型，在众人前作真理及生活的证人；又因为是善牧，还要去找（参阅路：十五，4－7）那些虽在公教内领洗，却不再领圣事，甚至已失去信仰的人们。

现代的人类日渐趋向国民、经济与社会的统一，司铎们也更应该在主教们及教宗的领导下，群策群力，避免任何力量的分散，以期引导全人类达成天主家庭的统一。

论执事

29　在教会圣统的下一级有执事，他们所领的覆手礼，“不是为作司祭，而是为服务”（七十四）。他们因圣事的圣宠受到鼓励，在主教及其司祭团的共融之下，为天主的子民作礼仪、讲道及爱德的服务工作。按照教会当局所分付他们的，执事的职务是：以隆重的礼节付洗、保管并分送圣礼、代表教会证婚并祝福婚姻、为濒危的人送临终圣礼、为信友宣读圣经、训勉民众、主持信友的敬礼与祈祷、执行圣仪、主持丧葬礼仪。执事专务慈善及庶务事项，要记着圣保利加波的劝语：“要慈爱、勤奋，效法为众人服务的主，按照祂的真道行事”（七十五）。

这些职务为教会的生活是非常需要的，可是按照拉丁教会的现行纪律，在许多地区颇难以实行，所以从今以后，可以使执专职务恢复起来，成为教会圣统内的一个本有而固定的阶级。为人灵的益处，是否宜于设立这种执事，又宜在何处设立，各种形式的地区主教团都有权决定，但需经教宗批准。如有罗马教宗的同意，这种执事职可授与年龄较成熟的男子，连度婚姻生活者也可胜任；并可授与适当的青年人，但这些青年人必须保守独身制。

附注

（一）参阅梵蒂冈第一届大公会议第四期会议，教义宪章：”Pastor aeternus”信条，全集一八二一条（新版三○五○等条）。

（二）参阅佛罗陵斯大公会议，对希腊教徒法令；信条全集六九四（一三○七）条，及前注第一届梵蒂冈大会：信条全集一八二六（三○五九）条。

（三）参阅Liber Sacramentorum S. Gregorii Praefatio in Natali S. Matthiae et S. Thomae：拉丁教集七十八卷五十一及一五二栏；参阅Cod. Vat. Lat. 3548, F. 18-S Hilarius, in Ps. 67, 10：拉丁教父集九卷四五○栏；CSEL22, P. 286. S. Hieronymus, Adv. Iovin, 1,26,：拉丁教父集廿三卷二四七栏A。圣奥斯定in Ps. 86,4，拉丁教父集卅七卷一一○三栏。S. Gregorius M., Mor. In Iob. XXVIII, V：拉丁教父集七十六卷四五五-四五六栏。Primasius, Comm. inApoc. V：拉丁教父集六十八卷九二四栏BC. Paschasius Radb in Matth. L. VIII Cap. 16：拉丁教父集一二○卷五六一栏C。参阅教宗良十三世一八八年一二月十七日Et Sane牧函：ASS, 21, （1888）P.321。

（四）参阅宗：六，2-6；十一，30；十三，1：十四，23；二十，17；得前：五，12-13；斐：一，1；哥：四，11及其他多处。

（五）参阅宗：二十，25-27；弟后：四，7等节对照弟前：五，22；第后：二，2；铎：一，5；S. Clem. Rom., Ad, Cor, 44, 3；ed. Funk, I, p. 156.

（六）S. Clem. Rom., Ad Cor. 44, 2；ed. Funk, I. P. 154S。

（七）参阅Tertull., Praescr. Haer 32：拉丁教父集二卷五十二等栏。殉教圣依纳爵着作多处。

（八）参阅Tertyull., Praescr. Haer 32：拉丁教父集二卷五十三栏。

（九）参阅S. Irenaeus, Adv. Haer. III, 2, 2：希腊教父集七卷八四八栏A：Harvey 2. 8：Sagnard, P. 100s.:”Manifestatam”.

（十）参阅S. Irenaeus. Adv. Haer. III, 2, 2：希腊教父集七卷八四七栏；Harvey 2, 7；Sagnard. P. 100 “custoditur”, cfr. Ib. 26, 2; col. 1053; Hasvey 2, 236, 以及 IV, 33, 8; col. 1077; Harvey 2, 262.

（十一）殉教圣依纳爵 Philad., Praef.; ed. Funk, I P. 264,

（十二）殉教圣依纳爵 Philad., 1, 1; Magn. 6, 1; ed. Funk, I, PP. 264 及 234.

（十三）S. Clem. Rom. 1.c., 42, 3-4; 44, 3-4; 57, 1-2; ed. Funk, I. 152, 156, 171 s. S. Ign. M., Philad. 2; Smyrn. 8; Magn. 3; Trall.7; ed. Funk, I. P. 265 s,; 282; 232; 246s. etc.; S. Iustimus, Apol., 1,65：希腊教父集六卷四二八栏；S. Cyprianus, Epist. passim.

（十四）参阅教宗良十三世一八九六年廿九日通谕Satis cognitum: ASS. 28 （1895-96） p. 732.

（十五）参阅特伦多大会第廿三期会议“论圣秩法令一第四章：信条全集九六○（一七六八）条；梵蒂冈第一届大会第四期会议教义宪章“论基督的教会”第三章：信条全集一八二八（三○六一）。教宗比约十二世，一九四三年六月廿九日“奥体”通谕：宗座公报卅五卷（一九四三）二○九及二一二页。教会法典三二九条一项。

（十六）参阅教宗良十三世，一八八八年十二十七日，Et Sane 牧函：ASS.21 （18888） p. 321s.

（十七）S. Leo M., Serm. 5, 3：拉丁教父集五十四卷一五四栏。

（十八）特伦多大会第廿三期第三章，引证第后：一，6-7节的话，证明圣秩为真正的圣事：信条全集九五九（一七六六）条。

（十九）In “Trad. Apost” 3, ed. Botte, Sources Chs., pp. 27-30, 承认主教为“司铎职的首席”（Primatus sacerdotii） Sacramentarium Leonianum, ed. C. Mohlberg, Sacramentarium Veronese, Romae, 1955, p 119: “Ad Summi sacerdotii ministerium…Comple in sacerdotibus tuis mysterii tui summam”. Id., Liber Sacramentorum Romanae Ecclesiae, Romae 1960, pp. 121-122; “Tribuas eis, Domine, cathedram episcopalem ad regendam Ecclesiam tuam et plebem universam 参阅拉丁教父集七十八卷二二四栏。

（二十）Trad. Apost. 2, ed. Botte, p.27.

（二一）特伦多大会第廿三期第四章，告诉我们神品圣事存留不灭的神印：信条全集九六○（一七六七）条。参阅教宗若望廿三世一九六○年五月八日Jubilate Deo演讲：宗座公报五十二卷（一九六○），四六六页，教宗保禄六世一九六三年十月二十日，在梵蒂冈大殿之讲道：宗座公报五十五卷（一九六三）一○一四页。

（二二）S. Cyprianus, Epist. 63, 14：拉丁教父集四卷三八六栏；Hartel, III B, p. 713: “Sacerdos vice Christi vere fungitur”. S. Io. Chrysostomus, in 2 Tim. Hom. 2, 4：希腊教父集六十二卷六一二栏，称司铎为基督的Symbolon. S. Ambrosius, in Ps. 38, 25-26：拉丁教父集十四卷一○五一-五二栏：CSEL 64, 203-204. Ambrosiaster, in I Tim. 5, 19：拉丁教父集十七卷四七九栏C及in Eph. 4, 11-12: col. 387 C. Theodorus Mops., Hom. Catech. XV, 21 et 24: ed. Tonneau, pp. 497 et 503. Hesychius, Hieros., in Lev. L. 2,9,23：希腊教父集九十三卷八九四B。

（二三）参阅S. Eusebius, Hist. Eccl. V, 24, 10:GCS II, I, p. 495; ed. Bardy, Sources Chr. II p. 69. Dynisius, Apud Eusebium, ib. VII, 5,2: GCS II, 2, P. 638. S; Bardy, II, p. 168s.

（二四）参阅De Antiquis Conciliis, Eusebius. Hist. Eccl. V, 23-24: GCS II, 1,p. 488ss. Bardy, II, p. 66ss. Et Passim. Conc. Nicaenum, Can. 5: Conc. Oec. Decr. p 7.

（二五）Tertullianus, De Ieiunio, 13:拉丁教集二卷九七二栏B; CSEL 20, p. 292; Lin. 13-16.

（二六）S. Cyprianus, Epist. 56, 3: Hartel. III B. p. 650; Bayard, p. 154.

（二七）参阅梵蒂冈第一届大会Zinelli 正式报告书：Mansi （大公会议集）五十二卷一一○九栏C。

（二八）参阅梵蒂冈第一届大会第二件教义宪章草案，“论基督的教会”，第四章：Mansi 53, 310.参阅Kleulgen 对修正草案之报告书：Mansi 3, 321- B- 322 B，及Zinelli 之声明：Mansi 52, 1110 A. 也请参阅教宗圣良之Serm. 4,3：拉丁教父集五十四卷一五一栏A。

（二九）参阅教会法典二二七条。

（三十）参阅梵蒂冈第一届大会教义宪章Pastor Aeternus:信条全集一八二一（三○五○等）条。

（三一）参阅S. Cyprianus, Epist. 66, 8: Hartel III, 2, p. 733: “Episcopus in Ecclesia et Ecclesia in Episcopo”.

（三二）参阅S. Cypriaus, Epist. 55, 24: Hartel p. 642, Lin. 13: “Una Ecclesia per totum Mundum in multa membra divina”. Epist. 36, 4: Hartel p. 575, Lin. 20-21.

（三三）参阅教宗约十二世，一九五七年四月廿一日“信恩”通谕：宗座公报四十九卷（一九五七）二三七页。

（三四）参阅S. Hilarius Pict., in ps. 14, 3:拉丁教父集九卷二○六栏; CSEL 22, p. 86. S. Gregorius M., Moral. IV, 7, 12：拉丁教父集七十五卷六四三栏C。Ps.-Basilius, in Is. 15, 296:希腊教父集三十卷六三七栏C。

（三五）S. Coelestinus, Epist. 18, 1-2, ad Conc. Eph.：拉丁教父集五十卷五○五栏AB；Schwartz, Acta Conc. Oec. I, 1, 1, p. 22.参阅教宗本笃十五世“夫至大”通谕：宗座公报十一卷（一九一九）四四○页。教宗比约十一世一九二六年二月廿八日，“教会的事业”通谕；宗座公报十八卷（一九二六）六十九页。教宗比约十二世“信恩”通谕，见前。

（三六）教宗良十三世一八八○年九月三十日Grande munus:AAS 13 （1880） p. 145. 参阅教会法典，一三二七条；一三五○条二项。

（三七）De iuribus Sedium patriarchalium, cfr. Conc. Nicenum. Can.6. de Alexandria et Antiochia, et can 7. de Hierosolymis: Conc. Oec. Decr., p. 8. Conc. Later. IV, anno 1215, Constit. V: De dignitate patriarcharum: ibid. p. 212. Conc. Ferr.-Flor.: p.504.

（三八）参阅东方教会法典，二一六-三一四条：论宗主教；三二四-三三九条：论大总主教；三六二-三九一条：论其他职位；特见二三八条三项；二一六条；二四○条；二五一条；二五五条：论宗主教任命主教的权力。

（三九）参阅特伦多大会，改革法令，第五期第二章九目及廿四期四款，Conc. Oec. Decr pp. 645 et 739.

（四十）参阅梵蒂冈第一届大会教义宪章：Dei Filius, 3: 信条全集一七一二（三○一一）条。参阅第一件教会草案所加的注解（由伯拉敏书中摘录者）：Mansi 51, 579 C；并参阅教会草案条正搞及Kleutgen的解释：Mansi 53, 313 AB. 教宗比约第九世 Tuas Iibenter 牧函：信条全集一六八三（二八七九）条。

（四一）参阅教会法典一三二二-一三二三条。

（四二）参阅梵蒂冈第一届大会教义宪章 Pastor Aeternus: 信条全集一八三九（三○七四）条。

（四三）参阅Gasser, （主教）在梵蒂冈第一届大会内的解释：Mansi 52, 1213 AC.

（四四）Gasser, ib.: Mansi 1214 A.

（四五）Gasser. Ib.: Mansi 1215 CD, 1216-1217 A.

（四六）Gasser, ib., Mansi 1213.

（四七）梵蒂冈第一届大会教义宪章Pastor Aeternus, 4:信条全集一八三六（三○七○）条。

（四八）拜占庭礼祝圣主教之集祷词：Euchologion to mega, Romae, 1873, p. 139.

（四九）参阅S. Ignat.., Smyrn 8, 1: ed Funk. I, p.282.

（五十）参阅：八，1：十四，22-23；二十，17节，及其他多处。

（五一）Oratio Mozarabica:拉丁教父集九十六卷七五九栏B。

（五二）参阅S. Ignat. M., Smyrn, 8, 1: ed. Funk, I. P. 282.

（五三）圣多玛斯，神学集成，，七十三题三节。

（五四）参阅S. Augustimus, C. Faustum, 12, 20:拉丁教父集四十二卷二六五栏；Serm 57, 7：拉丁教父集卅八卷三八九栏等处。

（五五）S. Leo M., Serm. 63, 7：拉丁教父集五十四卷三五七栏C。

（五六）Traditio Apostolica Hippolyti, 2-3: ed. Botte, pp. 26-30.

（五七）参阅祝圣主教礼开始之“询问词”，以及祝圣主教弥撒结束时，Te Deum以后之集祷词。

（五八）教宗本笃十四世，一七五二年十月五日之敕书Romana Ecclesia 1:Bullarium Benedicti XIV T. IV, Romae, 1758, 21: “Episcopus Christi typum gerit, Eiusque munere fungitur”.教宗比约十二世，“奥体”通谕，前注二一一页： “Assignatos sibi greges singuli singulos Christi nominee pascunt et regunt”.

（五九）教宗良十三世，一八九六年六月廿九日，Satis cognitum 通谕：ASS 28 （1895-96） p. 732.同一教宗一八八七年十二月廿二日Offcio sanctissimo牧函：ASS 20 （1887） p. 264：教宗比约第有世，一八七五年三月十二日，致德国主教书，及一八七五年三月十五日御前演讲：信条全集新版三一一二-三一一七条（旧版无）。

（六十）梵蒂冈第一届大会教义宪章Pastor Aeternus, 3：信条全集一八二八（三○六一）条。参阅Zinelli报告书：Mansi 52, 1114 D.

（六一）参阅S. Ignat. M., AD Ephes: 5, 1: ed. Funk, I, p. 216.

（六二）参阅S. Ignat. M., Ad. Ephes. 6, 1: ed. Funk, I, p. 218.

（六三）参阅特伦多大会第廿三期论圣秩圣事第二章：信条全集九五八（一七六五）条，及九六六（一七七六）条。

（六四）参阅教宗Innocentius I. Epist. ad Decentium:拉丁教父集二十卷五五四栏A；Mansi 3, 1029；信条全集九十八（二一五）条：”Presbyteri, licet secundi sint sacerdotes, pontificatys tamen apicem non habent”. S. Cyprianus, Epist. 61, 3: ed. Hartel, p. 696.

（六五）参阅前注特伦多大会，信条全集九六五A-九六八（一七六三-一七七八），特见第七款：信条全集九六七（一七七七条）。教宗比约十二世宗座宪令Sacramentum Ordinis：信条全集二三○一（三八五七-六一）条。

（六六）参阅前注Innocentius I. S. Gregorius Naz., Apol. II, 22：希腊教父集卅五卷四三二栏B。 Ps.-Dionisuis, Eccl. Hier., 1,2：希腊教父集三卷三七二栏D。

（六七）参阅特伦多大会第廿二期：信条全集九四○（一七四三）条。教宗比约十二世一九四七年十一月二十日，“天人中保”通谕：宗座公报卅九（一九四七）五五三页；信条全集二三○○（三八五○）条。

（六八）参阅特伦多大会第廿二期：信条全集九三八）一七三九-四○）条。第二届梵蒂冈大会“礼仪宪章”第七节及四十七节。

（六九）参阅前注教宗比约十二世“天人中保”第六十七节。

（七○）参阅S. Cyprianus, Epist. 11, 3;拉丁教父集四卷二四二栏B；Hartel, II, 2, p. 497.

（七一）祝圣司铎礼典，授衣礼。

（七二）祝圣司铎礼典之颁谢词。

（七三）S. Ignatius M., Philad. 4: ed. Funk, I, p. 266. S. Cornelius I, apud S. yprianum, Epist. 48, 2: Hartel, III, 2, p. 610.

（七四）Constitutiones Ecclesiae aegyptiacae, III, 2: ed. Funk, didascalia, II p. 103 atuta. Eccl. Ant. 37-41: Mansi 3, 954.

（七五）S. Polycarpus, Ad Phil. 5, 2: ed. Funk, 1, p. 300：称基督 “Omnium diaconusfactys” Cfr. Didache, 15, 1: ib. p. 32. S. Ignatius M., Trall 2, 3 ib. p. 242. Constitutiones Apostolorum, 8, 28, 4: ed. Funk, Didascalia, I, p. 530.


梵二文献-第四章 论教友-天主教图书中心--天主教文学,书籍,图书,书库

教会宪章（LG）

第四章　论教友

绪言

30　神圣大公会议在阐述过教会圣统的职务之后，欣然对那些被称为教友的基督信徒致意。固然，论天主的子民所说的一切，同样是对教友、会士及教士而发，可是，按照地位与使命的关系，有若干事情是特属于男女教友的，为了现代的特殊环境，应该详细探讨其根据。圣职牧人们非常明白教友对整个教会有多大的贡献。他们深知基督设立他们，并非使他们单独地承担教会的全部救世使命，而是要他们管理教友，承认教友的任务与所受的特恩，使每人按自己的情况，同心协力，为公益而合作。因而需要大家“在爱德中持守真道，在各方面长进，而归于元首基督，由于祂的关系，全身都靠着各肢体的尽其所能，互相辅助，而团结一致，使身体增长，在爱德中把自已建立起来”（弗：四，15－16）。

教友二字的意义

31　这里所谓的教友，指的就是在神职人员及教会所规定的修会人员以外的所有基督信徒；也就是说，教友们以圣洗圣事和基督结为一体，成了天主的子民，以其自有的方式，分沾基督的司祭、先知及王道的职务，在个人份内，执行整个基督子民在教会内与在世界上的使命。

“在俗”是教友的特点。因为圣职人员，虽则有时也可以从事俗务，甚或执行世俗职业，但他们的特殊使命，主要地是专务神圣职务，同样，修会人员，也是要用他们的身份，显着地证明，没有真福的精神，不能改造世界而奉献予天主。反之：教友的本有使命，是要在世俗事务中，照天主的计划去安排，而企求天主之国。他们生活在世俗中，就是说他们从事世界上的各式各样的职业与工作，他们的生命和一般的家庭社会环境，交织在一起。天主把他们召唤到这种地位上，要他们以福音精神执行自己的职务，好像酵母，从内部圣化世界，以生活的实证，反映出信望爱三德，将基督昭示给他人。所以，为使一切世俗事务得按基督的意志而进行，并为造物主救世主的光荣而发展存在，就要靠与这些事务密切相连的教友们，去发扬领导。

论天主子民的成员──教友的地位

32 由于天主的安排本圣教会在千变万化中有组织有统治。“就如在一个身体上，我们有许多肢体，每个肢体的作用却不相同；同样，我们众人在基督内都是一个身体，每个人都与他人互为肢体”（罗：十二，4－5）。

天主的子民也只有一个：“一个主、一个信德、一个洗礼”（弗：四，5）：大家共有在基督内重生的地位，共有天主儿女的圣宠，共有追求成全的使命，一个救援，一个希望，一个完整不分的爱德。所以在基督内，在教会中，丝毫没有种族、国籍、社会地位或性别的不平等，因为“不再有犹太人或希腊人，不再有奴隶或自由人，不再有男性或女性。你们众人在基督内只是一个”（迦：三，28：希腊本：参阅哥：三，11）。

虽然在教会内每人所循的道路不同，可是大家都有成圣的使命，都因天主的正义共享同样的信德（参阅伯后：一，1）。虽然由于基督的意愿，某些人被立为他人的导师、分施奥迹、人的管理者，可是论地位，论全体信友共有的建设基督奥体的工作，在众人中仍存着真正的平等。因为主所加于神职人员及天主的其余子民之间的区别，同时包括着一种连系，原来在牧人及其他信友之间，结有彼此共有的关系：教会的牧人，遵照主的芳表，彼此服务，并为其他信友服务；信友则对牧人与导师慷慨地表现合作。这样在变化中证明基督奥体的奇妙统一，原来圣宠、职务与工作的不同，都使天主的儿女联合在一起，因为“这一切都是同一圣神的工作”（格前：十二，11）。

由于天主的恩赐，教友们以基督为弟兄，基督虽为众人之主，却来服侍人而不受服侍（参阅：玛，二十，28）。同样，教友们也以圣职人员为弟兄，他们以基督的权威，训导、圣化、管理天主的家庭，好使大家实践爱德的新诫命。对这一点，圣奥斯定曾有极精妙的说法：“我为你们而存在，使我战栗；我和你们一起存在。使我心安。我为你们是主教，我和你们同是基督徒。前者是对职务而言，后者是对圣宠而言；前者表示危险，后者表示救援”。

论教友的救世传教生活

33　集合在天主的子民中，安置在基督的惟一奥体内及惟一元首之下的教友们，一个也不例外，应该像活的肢体，都被号召，来贡献造物主救世主所赏的一切能力，使教会增长，并不断的圣化。

教友的传教工作，就是参加教会的救世使命，藉着圣洗坚振：每位教友都被吾主亲身委派作传教工作。各种圣事，尤其是圣体圣事，传播和滋养着爱主爱人之德，也就是整个传教工作的灵魂。教友的特殊使命，就是要在那些只有他们能作“地上之盐”的地方与环境中，表现教会的存在及作用（二）。如此，每一位教友，由于所受的神恩，“按照基督赐恩的限量”（弗：四，7），为教会本身的使命作证，同时也是它的一个活工具。

除了所有基督徒人人有责的这种传教工作以外，教友们还可被邀参与圣统的传教工作，进行多方面的更直接的合作（三），效法那些曾经协助保禄宗徒传布福音，为主多番辛劳的男女（参阅斐：四，3；罗：十六，3等节）。再者，教友们也有资格，可以从教会圣统接受若干教会职务，按照精神目标去执行。

所以，为使天主的救世计划，尽量接触到各时代各地区的每一个人，全体教友都有参加工作的崇高任务。因此，要给教友们敞开所有的途径，使他们按照自己的力量与时代的需要，主动地亲身参与教会的救世事业。

论教友们参与普通的司祭职，参与敬礼

34　永远的最高司祭耶稣 基督，愿意教友们也继续的见证与服务工作，遂以自己的圣神赋给他们生气，不断地鼓励他们从事各种完善的工作。

教友们既与基督的生活及使命密切相连，基督便把自己司祭职务的一部分也赐给教友们，要他们执行精神的敬礼，光荣天主，使人得救。因此献身于基督、被圣神所祝圣的教友们，受到奇异的号召与训练，为能使圣神在他们中产生日见丰硕的成果。因为他们的一切工作、祈祷、传教活动、夫妇及家庭生活、每天的辛劳、身心的消遣等等，如果是因圣神而作的，甚至忍受生活的艰苦，都会变成精神的祭品，经耶稣 基督而为天父所悦纳（参阅伯前：二，5），在举行弥撒时，与主的圣体，虔诚地奉献给天父。这样以敬天主的资格，处处表现圣德，教友们便为天主圣化世界。

论教友们参与基督的先知任务及见证任务

35　基督是大先知，祂用生活的证据和圣道的能力揭示了天父的王国，并仍在尽祂为先知的任务，直到祂的光荣完全显示出来。基督不仅藉着圣统，以祂的名义及权力施教，而且也用教友们，让教友们为祂作见证，以信德的意识及宣道的圣宠训练他们（参阅宗：二，17－18：默：十九，10），使福音的能力，在日常生活上，在家庭及社会生活上，昭示出来。教友们如果以坚强的信德和圣德，把握现在的时机（参阅弗：五，16；哥：四，5），恒心期待未来的光荣（参阅罗十八，25），就表示出他们是（天国）预许的儿女。教友们不可把这项期望隐藏在心灵的深处，却要不断地归向天主，“和黑暗世界的霸王、及邪恶的鬼神”（弗：六，12）斗争，便在世俗生活的机构中也表现出来。

就如同新约的圣事，藉以滋养教友的生活及传教工作，而预示新天新地（参阅默：廿一，1）：同样，教友们把宣示信德和信德的生活坚决地联在一起，他们就会对所期望的事物所怀的信仰，作一个有力的宣扬者。这样宣传福音，就是以言行兼顾的事实宣扬基督，含有一种特征与非常的效力，因为它是在世俗的平凡环境中而完成的。

在这种任务上，经特设的圣事而祝圣的那种生活，具有重大的价值，就是婚姻生活及家庭生活。何处有基督教会彻底浸润，并逐日在改造整个的生活方式，那里便是教友传教工作在实施，也是最好园地。在家庭中夫妇有其独特的使命，他们彼此之间，并对子女们，应该作信仰及基督圣爱的证人。基督化的家庭大声标榜天主之国的现世德行与来世真福的希望。它使这样以实行及实证来反驳罪恶的世界，并让那些追求真理的人看到光明。

所以，连在从事世俗事务时，教友们也可以互应该进行使世界福音化的高尚工作。在缺少圣职人员时，或者在迫害教会的政权下，教士无法行使职权，固然有若干教友尽力代替一部分神圣职务；还有更多的教友以其全副精力从事传教工作；可是，为在世界拓展基督的神国，必须每一位教友协力合作。因此之故，教友们应该努力加深其对启示真理的认识，并热切地求天主赏赐智慧之恩。

论教友参与基督的王道使命

36　基督曾经服从至死，为此而被天父举扬（参阅斐：二，8－9）：并走进了祂的光荣王国。万物都屈服于基督，将来基督还要把自已和一切受造物屈服于天父之下，好让天主成为万物中的万有（参阅格前：十五：27－28）。基督把这项权柄传给了弟子们，要使他们也立身于王道的自由中，以克己和圣德的生活，在自己身上战胜罪恶的势力（参阅罗：六，12）；而且还要在他人身上服务基督，以谦逊忍耐把他们导向基督君王，这样服事基督就等于称王。原来基督也渴望教友们开拓祂的王国，就是真理与生命的王国，圣德与圣宠的王国，正义，仁爱与和平的王国（四）。在此王国内受造物将要从腐朽的桎梏中解脱出来，而进入天主儿女的光荣自由（参阅罗：八，21）。这真是一件伟大的许诺，也是给与弟子的伟大诫命：“原来一切都是你们的，你们却是基督的，基督则是天主的”（格前：三，23）。

因此，教友们应该认识万物的深刻本性、价值，以及光荣天主的倾向，连世俗的专务也应该利用，彼此协助度更神圣的生活，好能使世界浸润在基督的精神内，在正义、仁爱、和平内，更有把握地达到目的。要普遍地完成这项任务，教友们占着主要的位置。所以，教友们要用他们对世俗事务的专长，用他们经基督的圣宠、在本质上提高了的职业活动，努力使受造物的价值，按照天主的规定及天主圣言的指示，用人力、技术及文化去培育，造福人类的每一份子；要使这些价值更均匀地分配给大众，并按其限度，在人性的自由与基督徒的自由内，促进全人类的进步。这样，基督藉着教会的成员，将要把祂救援的真光，逐渐传达给整个的人类社会。

除此以外，教友们要集中力量，去医治世界上引人犯罪的风俗与环境，使之能符合正义的原则，导人行善而不予妨碍。这样作法，将会把道德价值灌输到文化及人类的活动中。同时，也使世界更完善地准备作天主圣道播种的良田，敞开教会的门户，让和平的福音进入世界。为了救世计划的内在理由，教友们要练习分辨，何者为教会成员所应有的权利和义务，何者为普通社会公民所应有的权利和义务。教友们要设法把这两种身份所产生的权利和义务，和谐地调节起来，切记在任何世俗事务上，都要受基督化的意识领导，因为人类的任何活勘，连世俗事务在内，都不能脱离天主的宰制。在我们现代教友的行动上，极需清楚地表达这种分别及这种和谐，好使教会的使命足以圆满地适应今日世界的特殊环境。一方面，必须承认现世的公民组织，专门处理世俗事务，由其本有的规律所统辖；但从另一方面，不顾宗教的存在，而妄想建设社会，并且打击或消灭公民的宗教自由权利，这种可悲的谬论，理应摈弃无遗（五）。

论教友与教会圣统的关系

37　教友一如所有的基督徒，有权利从圣职善牧手裹充分领受教会的精神财富，尤其是天主圣道及圣事的资助（六）；教友该当用相称于天主儿女及基督弟兄的那种自由与信任，向圣职善牧表白他们的需要和希望；按照个人的知识、专长与所处的地位，教友有权利，有时候且有义务，针对教会的利益所在，发表自己的意见（七）。如果环境需要，这种事情应该通过教会专设的机构去进行，总要以诚实、坚毅和慎重的态度，对那些以自已神圣职务的关系，代表基督的人，表示尊敬与爱德。

教友一如所有的基督徒，要以基督化的服从精神，愉快地接受圣职善牧以基督代理人的资格，以其在教会内所有的导师与管理人的地位，所规定的一切，效法基督的榜样，祂以服从至死的精神，为所有的人开启了天主儿女自由的幸福道路。教友又不可不为他们的上司祈求天主，因为他们负责监督，就像要代我们交账一样，要使他们欢欣尽此职务，不要使他们伤心叹息（参阅希：十三，17）。

另一方面，圣职善牧应该承认并促进教友在教会中的地位与责任；欣然征询教友们的明智意见，以信任的心情授给教友们职务，使为教会服务；让教友们有行动的自由与范围，甚至鼓励他们自动自发地创造事业。要以慈父的心情在基督内细心考虑教友们所提出的计划、要求与希望（八）。善牧人员还要尊重承认教友们对现世事务应有的自由。

由于牧人与教友之间的这种家庭式的关系，可为教会产生很多的利益：这样便会加强教友们的责任感，培育他们的慷慨大方，使教友们的力量更容易和善牧人员的工作配合起来。善牧人员得到了教友们的经验兴支持，无论对精神与世俗事务，都可以更清楚而准确地加以判断，从而使整个教会，由于全部肢体的团结，以更大的效率去完成它对世界生命的使命。

结论

38　每位教友应该对世界作主耶稣复活与生命的证人，及生活天主的标记。应该每人拿出自己的一份力量，大家一起用精神的果实滋养世界．（参阅迦：五，22），向世界散布主在福音中称为真福者的精神，就是贫穷、良善及爱好和平的精神（参阅玛：五，3－9）。总结一句：“教友在世间，要如同灵魂在肉躯内一样”（九）。

附注

（一）圣奥斯定，Serm. 340, 1：拉丁教父集卅八卷一四八三栏。

（二）参阅教宗比约十一世，一九三一年五月十五日，“四十年”通谕：宗座公报廿三卷（一九三一）二二一等页：教宗比约十二世，一九五一年十月十四日De Quelle Consolation 演讲：宗座公报四十三卷（一九五一）七九○等页。

（三）参阅教宗比约十二世，一九五七年十月五日Six ans se sont ecoul’es演讲：宗座公报四十九卷（一九五七）九二七页。

（四）见耶稣君王节颂谢词。

（五）参阅教宗良十三世，一八八五年十一月一日，Immortale Dei通谕：A.S.S.十八卷（一八八五）一六六等页。同一教宗，一八九○年一月十日，Sapientiae Christianae通谕：A.S.S. （一八八九-一八九○）廿二卷三九七等页。教宗比约十二世，一九五八年三月廿三日，Alla vostra filiale演讲：宗座公报五十卷（一九五八）二二○页：“国家应有的健全俗化”。

（六）圣教法典六八二条。

（七）参阅教宗比约十二世，De quelle conslation演讲，前注七八九页：“在决战时，多次是由前线发出的计划，最为适当”。同一教宗，一九五○年二月十七日，L’importance de la presse catholique演讲：宗座公报四十二卷（一九五○）二五六页。

（八）参阅得前：五，19及若一：四，1。

（九）Epist. ad Diognetum 6：ed. Funk. I, p. 400. 参阅S. Io. Chrysostonus, in Matth. Hom 46 （47） 2：希腊教父集五十八卷四七八栏，论发酵。


梵二文献-第五章 论教会内普遍的成圣使命-天主教图书中心--天主教文学,书籍,图书,书库

教会宪章（LG）

第五章　论教会内普遍的成圣使命

绪言

39　大公会议所陈述的教会奥迹，就是我们信仰的这个毫无缺损地神圣的教会。因为与圣父及圣神被称为“惟一圣者”（一）的天主子基督，爱慕教会如同净配，为它而交出自己，为能圣化它（参阅弗：五，25－26），又为了天主的光荣，使它与自己结合而成为自己的身体，并以神圣的恩惠充满了它。因此，所有在教会内的人，无论其属于圣统阶级或为圣统所治理，都领到了成圣的使命，就如保禄宗徒所说：“天主约意旨是要你们成圣”（得前：四，3）。教会的这种圣德，不断地表现，也应该表现于圣神在信友中所产生的圣宠果实上，其在每人身上的表现方式不一，每人在自己生活环境内追求爱德的成全，而兼善他人；在实行所谓福音劝谕时，每人都有其独具的方式。在圣神的鼓励下，许多教友起而实行这些劝谕，无论是私人性质的，或是按教会所规定的方式，都在世间提供、也应该提供这种圣德的证据与模范。

论普遍的成圣使命

40　主耶稣、十全十美的天师与表率，一切圣德的起始者与完成者，对各种身份的所有每位信徒，都宣布了生活的圣德：“所以你们应当是成全约，如同你们的天父一样的成全”（玛：五，43）（二）。主耶稣向所有的人都派遣了圣神，便从内心激发他们，叫他们全心、全灵、全意、全力爱慕天主（参阅谷：二十，30），又叫他们彼此相爱，如同基督爱他们一样（参阅若：十三，34；十五，12）。随从基督的人，并非因自己的功劳，而是因天主的圣意及圣宠，为天主所号召，并因主耶稣而归义，因信仰的洗礼真实地成为天主的子女，参与天主的性体，所以真是圣徒。为此，他们要靠看天主的助佑，以生活来保存并完成所承受的圣德。保禄宗徒劝他们，要“按圣徒的身份”生活（弗：五，3），“要如同天主所拣选的挚爱的圣徒，怀着慈悯的心肠、和蔼、谦恭、良善、大方”（哥：三，12），要为成圣而享有圣神的成果（参阅迦：五，22；罗：六，22）。可是因为我们每人都犯许多过失（参阅雅各伯书：三，2）我们经常需要天主的仁慈，我们每天要祈祷：“尔免我债”（玛：六，12）（三）。

所以人人都明白，任何身份与地位的所有基督徒。都被号召走向基督生活的饱和点及爱德的成全境界（四）：藉着此种圣德：也要在现世社会内﹐促进更人道的生活方式。为达到这一成全境界“信友们要按照基督的恩赐”利用一切力量：好能步武基督的后尘，反映基督的肖像，在一切事上服从天主的圣意，全心献身于光荣天主及服务他人。如此，天主子民的圣德将要结出丰富的果实，一如教会的历史上多少圣人的事迹，清楚地证明。

圣德相同，方法不同

41　在各种生活形式与职位上，众人都修练同一圣德，他们由圣神发动，听从天父的呼唤，以心神以真理朝拜天父，追随贫穷、谦逊、背负十字架的基督，期望将来可参与祂的光荣。每人必须按照本身的恩赐和职务，毫不犹疑地循着活泼信德的道路前进，信德必会激发圣德，藉爱德而工作。

首先，基督羊群的牧人们“应该效法永恒的最高司祭、善牧及众生灵的管理者，圣善地、慷慨地、谦逊地、坚毅地实践自己的职务：如此尽职人为他们本人就是一种卓越的成圣方法。（主教们）擢升到司祭职的圆满境界，享有圣事的圣宠，志在以祈祷、以祭献、以宣道，从主教操心服务的各种方式下，履行仁爱牧人的完善职务（五），不惜为群羊舍命，身为群羊的表率（参阅伯前：五，3），自应以身作则，使教会逐日迈向更高的圣德。

司铎与主教的品位相彷佛，形成主教们的精神花冠（六），通过基督这永恒的惟一中人，分享主教职务的圣宠，他们应该在履行每天的职务时，增长爱主爱人之德，应该保持司铎共融的联系，富有各种精神财富，给人提供天主的活证据（七），并师法历代在谦虚退隐的服务中，圣德流芳的那些司铎们，他们的声誉仍在天主的教会内。为自己的民众及整个的天主子民，负责祈祷献祭，深深体会自己所行的事，以实行来表达自己所行的（奥迹）（八），不为传教的辛苦、危险、艰难所困阻，反要利用这些机会迈向更高的圣德，以丰富的默观，涵养自己的行动，以利天主的整个教会。所有的司铎们，特别是那些以晋铎的特殊名衔而被称为教区司铎者，应该记得，他们和自己主教的忠实契合，及慷慨的合作，多么有助于他们的成圣。

次级的教士，特别是执事，按照特有的方式，也享有最高司祭的使命与圣宠，他们为基督的奥迹并为教会服务（九），应该洁身自好，无瑕可指，中悦天主，在人前劝行善事（参阅弟前：三，8－10及12－13）。修生蒙主圣召，专心事主，在司牧主教的监督下，预备接受教士的职务，需要使自己的心神适合如此崇高的抉择，要恒心祈祷，爱德热切，思维真理正义及高尚的事理，作一切事都是为天主的光荣。此外还有蒙天主所选的教友，他们为了完全献身于宗徒事业，由主教号召，天主的园地内工作，收获颇丰（十）。

基督化的夫妇与父母，应该遵循着他们自己的道路，以忠实的爱情，在全部生命过程中，靠着圣宠的助佑，彼此扶助，并以基督真理及福音圣德，教导由天主欣然所承受的子女们。准此，他们向众人提供出永不衰退的慷慨笃爱的模范，建设弟兄友爱的气氛，而成为慈母教会繁殖力的证人与合作者，他们象征着并且分有基督钟爱教会净配并为之舍命的爱情（十一）。在另一个方式下，失去配偶的人及未婚的人，也提供相仿的模范，他们对教会的圣德与工作，也可以有不少的贡献。至于那些辛苦劳动的人们，应该藉着人力操作来使自已成全，协助同胞，提高整个社会及生产的水准，效法曾经亲手操劳，而仍不断为人类得救和天父在工作的基督，以实在的爱德，欢乐的切望，彼此担待，而且要从每天的劳作中升高到传教的圣德境界。

那些为贫困、疾病及各种灾难所迫的人们，那些为正义而受迫害的人们，要知道他们与为世界的得救而受难的基督，特别契合在一起，主在福音内称他们为真福人，“赐与万惠的天主，即在基督内号召大家进入祂永远光荣的天主，必要在他们略受痛苦之后，亲自来成全、坚定、稳固他们”（伯前：五，10）。

因此：所有的基督信徒在自已的生活方式，职位与环境内，并通过这一切，以信德精神从天父手中承受，并和天主圣意合作，把天主眷爱世界的爱情，在世俗服务中显示给众人，则可每日增进圣德。

论圣德的道路与方法

42　“天主是爱﹐谁在爱内，就在天主内﹐天主也在他内”（若一：四，16）。天主藉着圣神把祂的爱情，倾注在我们心中了，把圣神也赐给我们了，所以，第一个最重要的恩宠便是爱德﹐我们因而得以爱天主于万有之上，并为天主而爱人。．每位信友，为了使爱德像优良种子一样在心内生长结实，应该欣然倾听天主的圣道和天主的意旨，靠着祂的圣宠，见诸实行；又应多多参与圣事，尤其圣体圣事，以及其他善工：还要恒心专务祈祷、克己，为弟兄服务，修练各种德行。原来爱德就是全德的联系，也就是法律的圆满（参阅哥：三；罗：十三，10），统驭着各种成圣的方法，赋与生气，并导向目的（十二）。所以爱天主爱人便是分辨基督徒的标记。

天主子耶稣为我们舍弃生命，而表现了祂的爱，没有比为基督及为弟兄舍命的人，有更大的爱（参阅若一：三，16：若：十五，13）。在初期已经有些基督徒被选去，在众人前，尤其在迫害者面前，为爱德而作出伟大的证据，将来一定常有人去作证。殉教的行为，使弟子和为世界的得救而自动受死的导师相似，和祂一样流血致命，教会把这种行为珍视为特出的恩赐、爱德的最高证明。虽然仅有少数人获得殉教的恩惠，但是所有的人都要准备在人前承认基督，准备在教会从不或缺的被迫害之下，由苦路追随基督。

同样，教会的圣德，还特别由许多劝谕所培育，就是主在福音内建议给祂的弟予们遵守的劝谕（十三）。在这些劝谕中，首推天主赐给若干人的那种宝贵恩宠（参阅玛：十九。11：格前：七。7），使他们在童贞或独身的地位上，更容易地专心事奉惟一天主（十四）。这种为了天国的完善节操，始终为教会所推崇，被认为是爱德的记号与激励，并且是世界上精神繁殖的一种特殊泉源。

教会也深悟保禄宗徒的忠告，他鼓励信友行爱德，劝他们怀有耶稣基督所怀的心情，基督“空虚了自己，取了奴仆的形体，………听命至死”（斐：二，7－8），为了我们，“他原是富有的，却成了贫困的”（格后：八，9）。虽然基督徒常应师法表扬基督的这种仁爱谦逊，教会却欣喜在其怀抱中，有许多的男女更切近地去追随救主的自贬，更显着的加以表彰，以天主儿女的自由，承受贫穷，舍弃自已的意志，这些人都是为了天主，超出诫命的范围，在成全的事上，自愿屈服于他人，为能使自己更完善地相似基督的服从（十五）。

所以，每位基督信徒都被邀请，并有责任获致圣德及本地位的成全。每人都要努力正确地诱导自已的情感，不要违反福音的贫穷精神，去享用世物或依恋财富，而阻止其追求完全的爱德乃因为圣保禄宗徒有言：享用此世者，勿留恋于斯，因为世态易逝。（参阅格前：七，31，希腊本）（十六）

附注

（一）罗马弥撒经书，光荣颂。参阅路：一，35；谷：一，24；路：四，34；若：六，69（hohagios tou Theou）天主的圣者；宗：三，14；四，27及30；希：七，26；若一：二，20；默：三，7。

（二）参阅Origenes, Comm, Rom. 7, 7希腊教父集十四卷一一二三栏B。Ps-Macarius, De Oratione, 11：希腊教父集卅四卷，八六一栏AB。圣多玛斯神学大全，贰-贰，一八四题，三节。

（三）参阅圣奥斯定Retract. II, 18拉丁教父集卅二卷，六三七-六三八栏。教宗比约十二世，一九四三年六月廿九日“奥迹”通谕：宗座公报卅五卷（一九四三）二二五页。

（四）参阅教宗比约十一世，一九二三年一月廿六日，Rerum omnium 通谕：宗座公报十五卷（一年九二三）五○页及五九-六○页。一九三○年十二月卅一日，圣洁婚姻通谕：宗座公报廿二卷（一九三○）五四八页。教宗比约十二世，一九四七年二月二日Provida Mater,宪令：宗座公报卅九卷（一九四七）一一七页。一九五○年十二月八日，Annus sacer演讲：宗座公报四十三卷（一九五一）廿七-廿八页。一九五六年七月一日Nel darvi演讲：宗座公报四十八卷（一九五六）五七四等页。

（五）参阅圣多玛斯神学大全，贰-贰，一八四题，五及六节。De perf. Vitae spir., c. 18. Origenes. In Is. Hom. 6. 1：希腊教父集十三卷二三九栏。

（六）参阅S. Ignatius M., Magn. 13, 1：ed. Funk, I, p. 241.

（七）参阅圣比约十世，一九○八年八月四日Haerent animo劝言：ASS四十一卷（一九○八）五六○等页。圣教法典一二四条。教宗比约十一世，一九三五年十二月二十日，Ad catholici sacerdotii通谕：宗座公报廿八卷 （一九三六）廿二等页。

（八）祝圣司铎典礼，开始的劝语。

（九）参阅S. Ignatius M., Trall. 2, 3: ed. Funk, I, p：244.

（十）参阅教宗比约十二世，一九五七年十二月九日，Sous Ia maternelle protection演讲：宗座公报五十卷（一九五八）卅六页。

（十一）教宗比约十一世，一九三○年十二月卅一日，圣洁婚姻通谕：宗座公报廿二卷（一九三○）五四八等页。参阅圣金口若望In Ephes. Hom. 20, 2：希腊教父集六十二卷一三六等栏。

（十二）参阅圣奥斯定Enchir. 121, 32：拉丁教父集四十卷二八八栏。圣多玛斯神学集成，贰-贰，一八四题，一节。教宗比约十二世，一九五○年九月廿三日，Menti nostrae劝谕：宗座公报四十二卷（一九五○）六六○页。

（十三）总论福音劝谕，参阅Origenes, Comm. Rom. X, 14：希腊教父集十四卷一二七五栏B。圣奥斯定De S. Virginitate, 15, 15；拉丁教父集四十卷四○三栏。圣多玛斯神学集成，壹-贰，一○○题，二节C，末尾；贰-贰，四十四题，四节，三目。

（十四）论童贞之尊高，参阅Tertullianus, Exhort. Cast. 10：拉丁教父集二卷，九二五栏C。 S. Cyprianus, Hab. Virg. 3 et 22：拉丁教父集四卷四四三栏B及四六一栏A。 S. Athanasius（?）, De Virg：希腊教父集廿八卷二五二等栏。圣金口若望De Virg.希腊教父集四十八卷五三三等栏。

（十五）论神贫，参阅玛：五，3及十九，21；谷：十，21；路：十八，22；论服从，以基督为模范，若：四，34及六，38；斐：二，8-10；希：十，5-7。教父们及各会祖们都有论及。

（十六）并非每人都有实行福音劝谕的责任，参阅圣金口若望In Matth. Hom., 7, 7：希腊教父集五十七卷八一栏。圣盎博罗肖，De viduis; 4, 23：拉丁教父集十六卷二四一等栏。


梵二文献-第六章 论修会会士-天主教图书中心--天主教文学,书籍,图书,书库

教会宪章（LG）

第六章　论修会会士

论教会中福音劝谕的圣愿

43　献身于天主的贞洁、贫穷及服从三种福音劝谕，原是根据主的言行，为宗徒们、教父们、以及教会圣师善牧等所推崇，由教会自吾主所承受，并靠其圣宠永远保存的天上神恩。教会当局在圣神的领导下，曾用心加以解释，监督其实行：并从而规定了固定的生活方式。从此好像由天主所种的一棵树，在主的田园内奇妙地多方繁殖，而产生隐居或集居的各种生活方式，和不同的家族，一则为增进其属员的利益，同时也裨益整个基督奥体（一）。这些修会团体对其属员所提供的是生活的安定性，达成全德的可靠理论，在基督行伍中的兄弟共融，由服从而得到的坚强自由，使他们能稳妥地完成其圣愿，忠实地加以保存，并往爱德的路上以欢乐的心情前进（二）。

按照教会的天定的阶级式组织，这种地位并不是圣职与教友之间的一种地位，而是从二者之中，有若干基督徒蒙天主召唤，俾能在教会的生活内沾受特别恩宠，每人按自己的方式，有助于教会的救世使命（三）。

论修会地位的本质及其在教会内的重要性

44　为了圣愿或按其本身理由和圣愿相彷佛的其他神圣的约束，基督徒自愿遵守上述三种福音劝谕，便是整个地献身于其最爱慕的天主，使自已在一种新的特殊名义之下，事奉天王，光荣天主。圣洗圣事固然已使教友与罪恶永诀，献身于天主；但为使圣洗圣宠能获得更丰满的效果，基督徒便想以教会内的福音圣训的誓愿，从那些足以牵制其爱德热诚及敬天美德的阻碍中解脱出来，更密切地献身事主（四）；（修会的圣愿）表示基督与其净配教会，由不可分解的锁链所系，这种结合愈坚定，其奉献便愈完善。

既然福音劝谕藉着所向往的爱德（五），将其门徒与教会及教会的奥迹，以特别的形式联结在一齐，他们的灵修生活便应该贡献给整个教会的利益。因此修会会士们都有责任，按着力量及其圣召的方式，或以祈祷，或者也用实际行动，为在人心里建设巩固基督的神国而工作，并向世界各地推广此一神国。为此，教会保护并扶植各种修会的本有特色。

所以福音劝谕的誓愿，犹如一种标记，能够也应该有效地吸引教会的每一份子，勤奋地履行教友使命的责任。因为天主的子民在此世并无永存的国度，却在追求未来的国度，修会地位使其门徒更超脱于现世烦琐之外，更能向所有信徒昭示天上的福乐在现世已经获得，更能证明因基督救赎所得的永恒的新生命，更能预示将来的复活及天国的光荣。同样，修会地位更切近地模仿着，并在教会内继续重演着，天主子承行父命降世时所采取的生活方式，也就是祂介绍给自己门徒的生活方式。修会地位又特别显示出天主之国超越一切世物，及其最大需要；又向人类表示出基督君王的德能超绝伟大，以及圣神在教会中的无限奇妙德能。

所以，因福音劝谕的誓愿而形成的修会地位，虽不属于教会的系统组织要素，却与教会的生活及圣德不可分离。

修会属于教会权下

45　既然牧养天主的子民，领之达于丰茂的草原（参阅厄则克尔书：三十四，14），是教会圣统的职责，所以教会有权利以自己的法律，明智地管理专为培养爱主爱人全德福音劝谕的实行（六）。教会更驯服地遵随着圣神的提示，采纳许多出众的男女所提供的规矩，再加整理而正式批准；此外，教会又以自己的权威，监督卫护在各地方为扩展基督奥体而成立的修会，好使它们按照创立人的精神发展繁荣。

为能更适当地应付整个基督羊群的需要，任何修全德的修会，以及其每位会员，都可由教宗根据他对普世教会的首席权，针对着公益，从地方教会当局的权 限内脱免出来，专属教宗管理（七）。同样地，可以准许或委托宗主教以本有的权力管理之。修会会士按照其特殊的生活方式对教会尽其职务时，应该按法律的规定，对主教表示尊敬与服从，因为主教在区域性的教会内，负有牧民的职权，又因为在传教工作上需要保持统一及和谐（八）。

教会不仅以其法律建立修会圣愿的法定地位，而且以礼仪行动表示这种圣愿是奉献给天主的她位。教会以其受自天主的权威，接受会士的圣愿，并以公开式的祈祷向天主邀获助佑与圣宠：把他们托付给天主，把他们的奉献和圣体祭献联合在一起，分施给他们精神的祝福。

献身于福音劝谕的伟大

46　修会会士仍要切实注意，好能使教会藉着他们，向信友们及非信友们，日益完善地显示基督，就是显示在山上默祷的基督，向群众宣布天国的基督，治愈疾病残废、使罪人洗心革面的基督，祝福儿童、泽及苍生，常常服从派遣祂的天父意志的基督（九）。

最后，大家要明白，福音劝谕的誓愿，虽然连带着舍弃若干确有价值的事物，却不妨碍人格的发展，在本质上反倒极其有益。因为各人按照自己的圣召，自愿地接受福音劝谕，为心灵之清洁及精神的超脱，获益颇多，又不断地激发爱德热忱，特别能够使每一位基督徒更合乎主基督及祂的童贞母所选择的、童贞的及贫穷的生活方式，一如多少创立修会的圣人的芳表所证明者。不要以为献身于主的修会会士们，已与他人绝缘，或者成了人间的废物。因为会士们虽然有时不直接协助同时代的人，但是在更深一层的方式上，会士们以基督的心情同他们联系，和他们在精神上合作，好使世间的事业能够以上主为基础，并导向上主，使建设世界的人，不致枉费心机（十）。

因此，大公会议鼓励并称许男女会士们，他们在隐修院、学校、医院或传教区，恒心谦虚，忠守望愿，为基督净配教会争光，为众人以各种方式慷慨服务。

结论

47　每一位蒙召效忠福音劝谕的人，要用尽心思，在天主所赐的圣召上坚持到底，发挥高度的效力，增进教会的圣德，光荣惟一无二的天主圣三，因为在基督内、藉着基督，天主圣三就是一切圣德的泉源与根由。

附注

（一）参阅Rosweydus, Vitae Patrum, Antwerpiae, 1628. Apophtegmata Patrum：希腊教父集六十五卷。Palladius, Historia Lasiaca：希腊教父集卅四卷九九五等栏；ed. C. Butler, Cambridge 1898 （1904）。教宗比约十一世，一九二四年七月八日Umbratilem宪令：宗座公报十六卷（一九二四）三八六-三八七页。教宗比约十二世，一九五八年四月十一日，Nous somme heureux演讲：宗座公报五十卷（一九五八）二八三页。

（二）教宗保禄六世，一九六四年五月廿三日，Magno gaudio演讲：宗座公报五十六卷（一九六四）五六六页。

（三）参阅圣教法典，四八七及四八八条四目。教宗比约十二世，一九五○年十二月八日，Annus saccr 演讲：宗座公报四十三卷（一九五一）廿七等页。教宗比约十二世，一九四七年二月二日，Provida Mater宪令：宗座公报卅九卷（一九四七）一二○等页。

（四）见注二教宗保禄六世，五六七页。

（五）参阅圣多玛斯，神学集成，贰-贰，一八四题二节，及一八八题二节。圣文都辣，Opusc. XI, Apologia Pauperum, C. 3: 3：ed. Opera, Quaraccyhi, t. 8, 1898, p. 245 a.

（六）参阅梵蒂冈第一届大公会议De Ecclesia Christi草案，第一五章，及注解四十八：Mansi五十一卷，五四九等栏及六一九等栏。教宗良十三世，一九○○年十二月廿三日，Au milieu des consolations牧函：A.S.S.卅三卷（一九○○-○一）三六一页。教宗比约十二世，Provida Mater宪章，见前注三，一一四等页。

（七）参阅教宗良十三世，一八八一年五月八日，Romanos Pontifices宪令：A.S.S.十三卷（一八八○-八一）四八三页。教宗比约十二世，一九五○年十二月八日，Annus sacer 演讲：宗座公报四十三卷（一九五一）廿八页。

（八）参阅教宗比约十二世，前注，七八页。教宗比约十二世，一九五六年五月卅一日，Sedes Sapientiae宪令：宗座公报四十八卷（一九五六）三五五页。教宗保禄六世，见前（注二），五七○-五七一页

（九）参阅宗比约十二世，一九四三年六月二十九日，「奥体」通谕：宗座公报卅五卷（一九四三）二一四等页。

（十）参阅教宗比约十二世，见前（注三）卅页。同一教宗，一九五七年十二月九日，Sous la maternelle protection演讲：宗座公报五十卷（一九五八）卅九等页。


梵二文献-第七章 论旅途教会的末世特质、及其与天上教会的联系-天主教图书中心--天主教文学,书籍,图书,书库

教会宪章（LG）

第七章　论旅途教会的末世特质、及其与天上教会的联系

我们在教会内的使命带有未世特质

48　我们因耶稣基督而加入教会，我们藉天主的圣宠而在教会内获致圣德，这教会只有在天上的光荣中，才能完美，那就是万物复兴的时候（宗：三，21），也就是和人类紧相连接、又藉人类以达其终向的普世万物，将和人类一起，在基督内达到圆满境界的时候（参阅弗：一，10：哥：一，20：伯后：三，10－13）。

基督从地上被举起来，曾经吸引众人归向祂（参阅若：十二，32，希腊本）；从死者中复活（参阅罗：六，9），把自己的生活之圣神派遣给弟子们，并藉着圣神把自己身体，就是教会，定为拯救普世的圣事；生于天主圣父之右，仍继续在世界工作，引人加入教会，通过教会与自己紧紧相连，以自己的体血养育他们，使他们能分享祂的光荣生命。所以我们所期待的复兴，已经在基督内开始，因圣神的来临得以推进，并在教会内继续着，而在教会内我们靠看信德，深悟现世生命的意义，我们对未来的福乐怀着希望，完成天父在现世所托给我们的事业，履行使我们得救的工作（参阅斐：二，一，12）。

因此，世界的末期为我们已经来临（参阅格前：十，11），世界的再造已经是决定的事实，并且在某种意义下，确实已经提前实现于今世；因为现世的教会已经拥有圣德，虽不完善，却是真正的圣德。可是，在那充满正义的新天地出现以前（参阅伯后：三，B），旅途中的教会，在其圣事上，及其属于今世的制度上，仍将带着她今世易逝的面目，仍旧存留在不断呻吟痛苦、期待天主子女在受造物当中的显扬（参阅罗：八，19－22）。

我们在教会内与基督连在一起，又带着圣神的印记，圣神“是我们得嗣业的保证”（弗：一，14），于是我们被称为天主的儿女，我们也真是天主的儿女（若一：三，1），不过我们，尚未与基督一起出现于光荣内（参阅哥：三，4），那时我们才能与天主相似，因为我们将要看见天主的本体．（参阅若一…三）。所以，“几时我们存留于躯体内，我们便与天主远隔”（格后：五，6）；我们拥有圣神的初生果实，却在内心中叹息（参阅罗：八，23），渴望和基督在一起（参阅斐：一，23）。这种爱德鼓励我们更加深刻地生活于为我们而死亡复活的基督内（参阅格后：五，15）。所以我们努力在各种事情上中悦天主（参阅格后：五，9），用天主的武器装备自己，好能对抗魔鬼的阴谋，在邪恶的日子屹立不倒（参阅弗：六，11－13）可是，我们不知道何时何日，我们必须遵从主的劝告，时常警惕，期望在结束了我们现世生命的惟一途程之后（参阅希：九，27），能与主同赴天宴，并加入受祝福者的行列内（参阅玛：廿五，31－46），不像懒惰的恶仆（参阅玛：廿五，26），被贬入水火（参阅玛：廿五，41）及外面的黑暗中，那里“将有哀号切齿”（玛廿二，13及廿五，30）。实际上，在我们和光荣的基督一起凯旋之前，我们都要出现“于基督的法庭，按照生前所作的善或恶，领取相当的报应”（格后：．五，10），并在世界末日，“行过善的，将要复活进入生命，而作过恶的，将要复活接受惩罚”（若：五，29：参阅玛：廿五，46）。因此我们认为“现时的苦楚，与将来更显示在我们身上的光荣，是不可比拟的”（罗：八，18：参阅弟后：二，11－12），我们坚持信德，期待“荣福的希望，以及伟大的天主、我们救主耶稣 基督的光荣显现”（铎：二，13）。“祂将要改变我们卑贱的身体，使之与祂光荣的身体相似”（斐：三，21），祂并要降来，“在祂的圣者之中受光荣，在所有信者之中受赞美”（得后：一，10）。

论天上教会与旅途教会的共融

49 直到主在威严中与众天神降来（参阅玛，十五，31），并且摧毁死亡，一切都屈服于主的时候（参阅格前：十五，26－27），基督徒的一部分正在现世旅途中，另一部分已经度过此世而在净炼中，另一部分则在光荣中，面见“三位一体的天主真像”（一）；可是，这一切人都在不同的等级与方式之下，共融于同样的爱主爱人之德，向我们的天主歌唱同样的光荣之曲。因为凡属于基督的每一个人，具有祂的圣神，聚集在一个教会之内，彼此都依附于主（参阅弗：四，16）。所以，旅途中的人，和安眠于主内的弟兄们之间的连系，绝不会中断，而且，按照教会永恒的信仰，这一连系会籍着精神财富的相通而加强（二）。因为天乡的圣人们与基督之间密切联系，使整个教会在圣德的基础上更形坚固，使教会在现世奉献给天主的敬礼更加尊贵，并且多方面协助教会的扩建工作（参阅格前：十二，12－27）（三）。因为他们荣归天乡，面见基督（参阅格后：五，8），通过祂的关系，和祂一起，在祂内，不断地为我们转求天父（四），把他们在世上靠着天人之间的唯一中保耶稣基督（参阅弟前：二，5）所立的功劳献给天主，并在一切事上服侍天主，在他们身上，为基督的身体－教会－补充基督的苦难所欠缺的（参阅哥：一，24）（五）。所以，他们的手足关切之情，大大地扶助我们的软弱。

论旅途中的教会与天上教会的关系

50　旅途中的教会，非常明白耶稣基督整个奥体的这种共融精神，从基督教会的初期，便以极大的热诚，孝敬追念已故的人（六）；“因为替死者祈祷，使他们脱去罪恶，是一种神圣而有益的意念”（玛加伯下：十二，46），教会也为他们奉献祈祷。宗徒们及基督的殉难者，倾流自己的鲜血，提出了信德与爱德的伟大证据，教会始终相信他们在基督内和我们紧相连接，教会也以特殊的心情向他们和荣福童贞玛利亚及天神们，表示敬礼（七），虔诚地要求他们转祷助佑。此外，又有其他的人，更密切效法基督的童贞及贫穷（八），加入了他们的行列；最后，还有那些因各种圣德的特殊操练（九）及天主的奇恩，曾为教友们热心敬爱与师法（十）。

我们看到那些忠实随从基督者的生活，便更有理由兴奋地去追求未来的城邑（参阅希：十三，14及十一，10）；同时我们也明白了在世俗的变幻中，按照个人的本有地位与环境：要与基督完善地契合，臻入圣域应循的坦途（十一）。他们和我们同有一样的人性，却依照基督的榜样改变得更完善（参阅格后：三，18），在他们的生活中，天主把自己的亲在与肖像，生动地显示给人们。天主在他们身上向我们讲话，给我们透露天国的真象（十二）；我们既有如此众多的证人（参阅希：十二，1），如此伟大的福音真理的证据，天国对我们便有一种强大的吸引力。

不过，我们记念天上的神圣，并不仅是为了他们的模范，而是要藉着弟兄友爱的实行，益发加强整个教会在圣神之内的团结（参阅弗：四，1－6）。一如旅途中的基督徒的共融使我们更接近基督，同样的，和圣人们的相通，使我们和基督相连，基督才是一切圣宠以及天主子民的生命来源与首领（十三）。因此我们极应爱慕基督的这些朋友与同嗣者，他们也是我们的弟兄与卓越的恩人，并理当为他们感谢天主（十四），“向他们恳切祈祷，投奔于他们的转祷与助佑，为能靠着我主耶稣基督，我们惟一的赎罪者与救主。从天主手里求得恩惠”（十五）。原来我们对圣人们所表示的真纯敬爱，本身就以基督为终向，基督才是“众圣人的荣冠”（十六），我们通过基督而建于天父，天父在自己的圣者中是奇特的，祂在圣者中受光荣（十七）。
我们与天上教会的联系，特别在礼仪中，以最崇高的形式实现，因为在礼仪中，圣神的德能藉圣事的标记实施于我们身上，我们共同欢庆天主的尊严（十八），由各部落、语言、民族及国家因基督圣血而被赎的（参阅默：五，9）人们，聚集在一个教会内，同声赞颂三位一体的天主。所以，当我们举行圣体圣祭时，我们便密切地与天上的教会相连接，首先和荣福童贞玛利亚、也和圣若瑟、圣宗徒、殉道者及诸圣人：彼此相通，并尊敬他们（十九）。

牧灵措施

51 对于我们和已在天国光荣中，以及死后尚在净化中的弟兄们所保持的这一生活的联系，我们的祖先怀有可钦的信仰，本届神圣大会，以极大的虔诚，予以接受，并再次提出尼塞第二届大公会议，（二十）、佛罗陵斯（廿一）、及特里腾大公会议（廿三）．已有的决议。同时，为了对人灵的关心，劝告一切有关人士，假如在某处发生弊病、过度或缺点，应即加以制止或矫正，务使一切为基督及天主的更大光荣而存在。所以要使教友们明白，对圣人们的纯正敬礼，不在外表行动的繁多，而在见诸实践的热烈爱情，以此爱情，为了我们自己及教会的更大利益，我们“与圣人们交往时，追求模范，与他们在共融中，追求同一归宿，在他们的转祷之下追求助佑”（廿三）。另一方面，要使教友们明白，我们和天朝圣人们的关系，只要是从完整的信仰之光发出的，决不会减损因基督在圣神内向天父所行的钦崇之礼，反而益发予以增强（廿四）。

原来我们都是天主的儿女，都在基督内组成一个家庭（参阅希：二一，6），当我们共融于彼此相爱，同声赞美至圣圣三的气氛中时，也就是回报教会的亲切召唤，提前参加完善光荣中的礼仪（廿五）。基督将要重现，死去的人们将要光荣复活，到那时候，天主的光辉将要照彻天国，天国的明灯就是羔羊（参阅默：廿一，24）。那时，圣人们的整个教会，将要在爱德的极乐中钦崇天主及“被宰的羔羊”（默：五，12），同声欢呼：“愿赞颂、尊威、光荣和权力，归于坐在御座者和羔羊，迄无穷世”（默：五。13－14）。

附注

（一）佛罗陆斯大公会议，Decretum pro Graecis：信条全集，六九三（新版一三○五）条。

（二）除了古代从教宗亚历山第四世（一二五八年九月廿七日）开始，有关反对任何形式的呼求鬼神的文献，可参阅圣职部一八五六年八月四日De Magnetismi abusu 通谕：宗座公报（一八六五）一七七-一七八页，信条全集一六五三-一六五四（二八二三-二八二五）条；一九一七年四月廿四日，圣职部覆文：宗座公报九卷（一九一七）二六八页，信条全集二一八二）（三六四二）条。

（三）对保禄宗徒这端道理的综合阐述，可参阅教宗比约十二世的“奥体”通谕：宗座公报卅五卷（一九四三）二○○页及其他多处。

（四）在许多作者中，可参阅圣奥斯定Enarr. in Ps. 85,24：拉丁教父集卅七卷一○九九栏。圣热罗尼莫，Liber contra Vigilantium,6：拉丁教父集廿三卷三四四栏。圣多玛斯，In 4m Sent, d. 45, q. 3, a. 2. 圣文都拉，In 4m Sent., d. 45, a. 3, q. 2; etc.

（五）教宗比约十二世“奥体”通谕：宗座公报卅五卷（一九四三）二四五页。

（六）参阅罗马地窟中很多的刻字。

（七）参阅Gelasius 第一世Decretalis De libris recipiedis, 3：拉丁教父集五十九卷，一六○栏，信条全集，一六五（三五三）条。

（八）参阅圣Methodius, Symposion, VII, 3, ：GCS（Bonwetsch） p. 74。

（九）参阅教宗本笃十五世Decretum approbationis virtutum in Causa beatificationis et canonizationis Servi Dei Ioannis Nepomuceni Neumann：宗座公报十四卷（一九二二）廿三页；教宗比约十一世许多有关圣人的演讲：Inviti all’eroismo. 言论集一至三，一九四一-一九四二年罗马出版，及其他多处；教宗比约十二世演讲广播集第十卷，一九四九，卅七-四十三页。

（十）参阅教宗比约十二世“天人中保”通谕：宗座公报卅九卷（一九四七）五八一页。

（十一）参阅希伯来书：十三，7；德训篇第四十四-五十章；希伯来书：十一，3-40。并参阅教宗比约十二世“天人中保”通谕：宗座公报卅九卷（一九四七）五八二-五八三页。

（十二）参阅梵蒂冈第一届大公会议，“论公教信仰”宪章，第三章：信条全集一七九四（三○一三）条。

（十三）参阅教宗比约十二世“奥体”通论：宗座公报卅五卷（一九四三）二一六页。

（十四）关于感谢圣人们一点，可参阅E. Diehl, Inscriptiones latinae christianae veteres, I, 一九二五年柏林版，二○○八、二三八二等节及其他多处。

（十五）特伦多大公会议第廿五期会议，论呼求圣人们：信条全集九八四（一八二一）条。

（十六）罗马日课，诸圣节的Invitatorium.

（十七）比如可参阅得撒落尼后书：一，10。

（十八）梵蒂冈第二届大公会议，礼仪宪章第五章，一○四节。

（十九）罗马弥撒正典。

（二十）第二届尼塞大公会议，第七文献：信条全集三○二（六○○）条。

（廿一）佛罗陵斯大公会议，为希腊教徒的规定：信条全集六九三（一三○四）条。

（廿二）特伦多大公会议，第廿五期，谕呼求尊敬圣人及其圣体与圣像：信条全集九八四-九八八（一八二四）；第廿五期，有关炼狱的规定：信条全集九八三（一八二○）条：第六期，有关复义的规定，三十条：信条全集八四○（一五八○）条。

（廿三）见若干教区特有的颂谢词。

（廿四）参阅圣伯多禄加尼肖Canisius, Ctechismus Major seu Summa Doctrinae christianae, Cap. III （Ed. Crit. F. Streicher）, Pars I, pp. 15-16, n. 44 et pp. 100-101, n. 49

（廿五）参阅梵蒂冈第二届大公会议，礼仪宪章，第一章，八节。


梵二文献-第八章 论基督及教会奥迹中的天主之母荣福童贞玛利亚-天主教图书中心--天主教文学,书籍,图书,书库

教会宪章（LG）

第八章　论基督及教会奥迹中的天主之母荣福童贞玛利亚

一、绪言　基督奥迹中的童贞圣母

52　最慈爱最智慧的天主，愿意执行救世的工程，“待时期一满，即派遣了自己的儿子，生于女人…好使我们获得义子的地位”（迦：。四，4－5）。“祂为了我们人类，并为了我们的得救，从天上降下。祂藉着圣神的德能，由童贞玛利亚取了肉躯”（一）。天主救世的这项奥迹已启示给我们，并在教会内延续不断，这教会由主建立为自己的身体；在教会内，教友们和基督元首结合，并与基督的各位圣人共融，应该“首先敬忆光荣的卒世童贞玛利亚－我们的主天主，耶稣 基督之母”（二）。

童贞圣母与教会

53　在天神报讯时，童贞玛利亚以心身承受了天主圣言，为世界带来了生命，因此被认以一种紧密而不可解除的联系和祂相契，她享有天主圣子之母的崇高任务和殊荣，并因此而成为圣父特例宠爱的女儿、圣神的宫殿；为了这一特殊的恩赐，她远远超出了天上人间所有（基督）肢体的母亲……因为她以爱德的合作，使信友在教会内得以诞生，作为以基督为首的其他一切受造物。不过，作为亚当的后裔，她也侧身于需要救援者的行列，而且她“确为的神妙身体的百肢”（三）。因此她被尊为教会最崇高、最卓越的成员，并为教会在信友及爱德上的典型和最卓越的模范，公教会在圣神教导下，以儿女孝爱之忱，尊她为最挚爱的母亲。

大公会议的用意

54　因此，神圣的大公会议，在解释有关教会的道理之际－神圣的救主是在教会内进行救赎工程的－也愿意敬谨阐明荣福童贞在圣言成人和神妙身体的奥迹里所担任的角色，以及获得救赎的人类对天主之母、基督之母、人类之母所应尽的义务。不过大公会议并无意提供有关圣母的整套理论，也无意去解决神学家尚未充份澄清的问题。所以，对于在教会内，于基督之后占有最高的位置而又距我们很近的圣母，各公教学派所持的自由意见，仍保有它们的价值。

二、论荣福童贞在救赎计划内的职位

旧约中的救主母亲

55　旧约和新约的典籍，以及古老的传统，都以一种愈来愈明朗的方式，指出了救主的母亲在救赎计划中担任的角色，使我们宛如能够亲眼看到。旧约描述救赎的历史，而基督的来临，就在这历史过程中，逐渐准备好了。这些早期的文献，在教会中经常为人诵念，并在较后期的更圆满的启示光照下为人所理解，它们把一个妇人为救主母亲的典型渐渐清楚地托出。在这种启示光照下，她的倩影，在上主于我们元祖违命后对战胜毒蛇所作的预许里，已有预兆可寻（创：三，15）。同样的，她即是那要怀孕生子的童女，她儿子的名号将是厄玛诺尔（依：八，14；弥盖亚：五，2－3；玛：一，22－23）。她在诚恳企待并承受主的救赎的卑微贫苦人中居首位。最后，在漫长的企待预许之后，和这位特出的西雍女儿一起，时代已经抵达饱和，新的秩序乃得建立，天主圣子由她而取得人性，好藉祂取人性的奥迹，把人由罪恶裹解放出来。

玛利亚在天神预报之际

56　仁慈的天父愿意在圣子成人以前，先取得那已经被预定为母亲者的同意，这恰如在过去是一个女人促成了死亡，同样也让一个女人带来生命。这一点对耶稣的母亲特别相称，她给世界产生了重建一切的“生命”，她也由天主具有了相称于这项崇高职责的恩赐。因此，如果教父们惯称天主之母为纯洁、没有丝毫罪污、好像被圣神塑造为一个全新的受造物，是毫不足为奇的（五）。纳匝肋的贞女从受孕之始已饰有一种特殊圣德的光辉，天使奉天主的命令祝贺她为“充满圣宠者”，她向天使同答：“主的婢女在此，愿照妳的话完成于我”（路：一，33）。这样，玛利亚以亚当女儿的身份，同意了上主的话而成为耶稣的母亲；她以全部心灵，又不为丝毫罪恶所阻，接受了上主的救世旨意，作为主的婢女，她将自己全盘奉献给祂的儿子和祂的事业，在祂手下，和祂一起，由于全能的圣宠，来为救赎的奥迹服务。所以教父们认为圣母并不仅是天主手中一个消极被动的工具，而是通过她自由的信德和服从，成为天主救人的事业的合作者。事实上，正如圣依肋乃所说的：“她由于服从而成为自己和全人类得救的原因”（六）。所以，古代不少教父在讲道中，很乐意和圣依肋乃一同强调；“厄娃不服从的死结，由于玛利亚的服从而解开，贞女厄娃因缺乏信心而束缚的，因贞女玛利亚的信心得以解开”（七）；将玛利亚和厄娃比较，他们都称玛利亚为“生活者的母亲”（八），他们经常宣称“由厄娃而死亡，由玛利亚而生还”（九）。

圣童贞与耶稣的婴儿时代

57　母子在救赎工程中这一结合，从童贞圣母怀孕基督开始，直到基督的死亡：都一直表露无遗；首先，是在玛利亚匆匆地去访问依撤伯尔时，因为她信预许的救援，依撒伯尔称她为有福的人，这时基督的先躯在母胎中跳跃（路，一，41－45）；以后在基督诞生时，玛利亚的头胎子不仅未损伤，反而圣化了她的童贞纯洁（十）。天主母很愉快地将她的头胎子昭示给牧羊人和东方的贤者。稍后，当她在圣殿里献上穷人们的礼品，将基督奉献与上主时，她听到西默盎预言她的儿子将要成为反对的标志，而且有一把利刃将要刺透她作母亲者的心灵，使许多人心中的思念暴露出来．（参阅路：二，34－35）。耶稣的父母失觅了耶稣，焦急地寻找祂，终于在圣殿里找到了祂正一心用在祂父亲的事业上；他们并不了解儿子的话。祂的母亲却将这些话保存在她心底，细心思维（参阅路：二，41－45）。

圣童贞与耶稣的公开活动

58 在耶稣的公开生活里，祂的母亲更显得特殊，最初在加纳婚宴上，为慈心所动，用她的转求，促使救主耶稣开始显灵迹（参阅若：二，1－11）。耶稣讲道时期，她接受了祂的言论、在这些言论里，她的圣子将天国置于一切血肉关系以上，宣布那些听了上主的话，也遵守的，为真有福的人（参阅谷：三，35：对照路：十一，27－28），正如玛利亚所忠实履行的一样（参阅路：二，19及51）。这样，荣福童贞玛利亚在信仰旅途上前进，忠实地保持了她和圣子间的契合，直到十字架下，她站在那里，不无上主的安排（参阅若：十九，25），和她的独子一起受了极大的痛苦，以慈母的心肠将自己和祂的牺牲联系起来，热情地同意将亲生的儿子奉献为牺牲品：最后，在十字架上临死的基督，用这句话，将她封为宗徒的母亲：妇人，请看你的儿子（参阅若：十九，26－27）（十一）。

耶稣升天后的圣童贞

59　因为天主不愿在基督派遣圣神以前，把人类得救的奥迹，隆重地显示出来，我们看到，宗徒们在圣神降临日以前，“同一些妇女及耶稣的母亲玛利亚并他的兄弟们，同心同德地专务祈祷”（宗：一，14），玛利亚也以她的祈祷，求赐在她领报时已经受到的圣神的恩宠。最后，被保留未染丝毫原罪污点的无玷童贞圣母（十二），在结束了人间生活的过程后，身灵一同蒙召升天（十三），被上主荣擢为宇宙之后，使她和她的圣子－万君之主、（参阅默：十九，16）罪恶与死亡的征服者（十四），更形相似。

三、荣福童贞与教会

    玛利亚为主的婢女

60　照圣保禄的话，我们的中保只有一位：“因为天主只有一个，在天主与人之间的中保也只有一个，就是取了人性的基督 耶稣，他奉献了自己，为众人做赎价。”（弟前、二，5－6）。玛利亚之为人类慈母的地位，丝毫不遮掩或减削基督为唯一中保的意义，反而显出其力量。因为荣福童贞对人们所有的任何有益的影响，并非出自一种必然性，而是来自上主的心愿，来自基督的丰富功绩，依凭基督的中保身份，完全从属于这种身份，并从而吸取某全部力量。圣母的地位丝毫不妨碍信友和基督问的直接契合，反而促进其实现。

61　连同天主圣言降生成人，童贞圣母自无始之始便被预定为天主的母亲；由于天主上智的措施，童贞圣母在人间作了救主的母亲、祂的特出慷慨伴侣，及上主的谦逊婢女。她怀孕、生产。养育了基督，她在圣殿里将基督奉献给圣父，与死于十字架的基督共受痛苦，以服从、信德、希望和炽热的爱情和救主超绝地合作，为重建人灵的超性生命。因此，在圣宠的境界内，圣母是我们的母亲。

62　在圣宠的境界里，玛利亚为母亲的这种职分：一直延续不断，从天神来报时她以信德表示同意，她毫不犹疑地在十字架下坚持此一同意，直到所有被选者获得荣冠的时候。事实上，她升天以后，犹未放弃她这项救世的职分。而以她频频的转求，继续为我们获取永生的恩惠（十五）。以她的母爱照顾她圣子尚在人生旅途上为困难包围的弟兄们，直到他们被引进幸福的天乡。因此荣福童贞在教会内被称为保护人、辅佐者、援助者、中保（十六），不过这一点的意思，对基督唯一中保的尊严与能力，并无任何增损（十七）。

原来任何受造物都不能和降生成人的圣言及救主相提并论，不过正如基督的司铎职可以各种不同方式为圣职人员和信众所分享，天主的惟一美善实际上也以各种不同的形式分布于受造物之中，同样的，天主的唯一中保身份，也不否定在受造物之中由同一源头分出不同形式的合作，而且促使如此合作。

于是教会便不犹豫地公开承认玛利亚的这一从属性的身份；教会对它也有不断的切身经验，并劝教友珍爱它，为使教友在这慈母的助佑扶持下，和中保而又是救主的相契更形密切。

玛利亚为教会的典型

63　荣福童贞以其和圣子救主相契而身为天主母的这一恩赐和职分，又以其特别享有的恩宠及职分而和教会有密切联系。依圣盎博的意见，天主的母亲，因其信德、爱德及与基督完美结合的理由，是教会的典型（十八）。实际上，教会也有理由被称为慈母与贞女，可是在教会的奥迹内。荣福童贞玛利亚，已经提前以卓越特殊的方式提供作母亲同时又为童贞的表率（十九）。因为她有信心，能服从，未曾和男子接触，因圣神的庇荫而在人间产生了天主圣子，她是新厄娃，她未听从古代的毒蛇而毫不犹豫地信仰了天主的使者。她所生的儿子，由天主立为众弟兄中的长子（罗十八，29），众弟兄即是教友们，玛利亚以母爱对他们的重生和养育，尽其合作的职分。

64　教会默观圣母深奥的圣德，仿效她的爱德，藉着忠实承受于天主的圣道实践圣父的旨意，教会自己也变成了母亲，因为教会以讲道和圣洗圣事，把圣神所孕育、天主所产生的儿女，投入不朽的新生命中，教会也是童贞，因为教会纯洁完整地保存着对基督净配的忠诚，教会并效法其主的母亲，靠圣神的能力忠贞地保持完整的信仰、坚固的希望、诚挚的爱情（二十）。

玛利亚的德行为教会的模范

65　虽然教会在圣母身上已经达到她那无玷无瑕的完美地步（弗：五，27），基督的信徒们却仍在努力克服罪恶，增进圣德；因此，他们仰望玛利亚，她是照耀整个特选团体的圣德表率。教会以孝爱的心情思念她：在降生成人的圣言光辉照耀下静观她，以虔敬的心情深入于圣言降生的崇高奥迹中，并日益肖似其净配基督。因为玛利亚深刻地加入了救赎事业的历史，她似乎一身兼蓄并反映着信仰的重要内容，当她受到歌颂和敬礼时，同时也号召信友们接近她的圣子及其牺牲，接近天父的眷爱，同样，教会在追求基督的光荣时，也就越加肖似其崇高的典型，在信仰、希望、及爱德上继续前进，在一切事上寻求并追随上主的旨意。因此，对于宗徒事业，教会也理应注目于玛利亚，她因圣神受孕，以童身生了基督，这样使基督藉着教会得以在信友们的心里诞生并成长。童贞圣母的生活是母爱的懿范，所有负着教会的宗徒使命，从事人灵重生工作的人员，都应怀着这种母爱精神。

四、荣福童贞在鼓会内享有的敬礼

敬礼圣童贞的本质与基础

66　玛利亚，因为是天主的母亲，参与了基督的奥迹，由于天主圣宠的举拔，她只在圣子以下，高出一切天神世人以上，所以理当受到教会特别的崇敬。从很古老的时代，荣福童贞已被尊以．“天主之母”的荣衔，信友们在一切危难急需中，都呼求投奔她的护佑（廿一）。尤其自厄弗所会议以来，天主的子民对玛利亚的敬礼，在敬爱、呼求及效法方面，有了惊人的发展，恰如她的预言：“从今以后万世万代要称我有福”（路：一，48）。这要在教会内经常存在的敬礼：虽具有绝无仅有的特征，但对降生的圣言，对圣父及圣神的钦崇礼，仍然有本质上的区别，而且特别能促进这项钦崇礼。原来教会在健全而正统的教义范围内，根据时代和地区的情况，根据信友们的习尚：批准了对天主之母的若干敬礼形式，其目的是要教人在敬礼圣母之际，也认识、爱慕、光荣基督，并遵行其诫命，因为一切都是为祂而存在（参阅哥：一15－16），天主圣父“乐意使充分的圆满定居在祂内”（哥：一19）。

宣讲圣母和敬礼圣母的意义

67　本届神圣大公会议有意教诲这项公教教义，同时还劝勉教会所有的子女都要努力推行圣母敬礼，尤其属于礼仪性质的敬礼（廿二），并要重视多世纪以来教会训导当局所推崇的敬礼圣母的方法与善工，并要谨守教会在已往对崇奉基督、圣母及圣人们的圣像所有的规定。教会更叮嘱神学家与宣讲圣道的人，在论及天主之母的特殊地位时，应该用心避免一切虚妄的夸大与心地的狭隘（廿三）。在教会训导当局领导之下研究圣经、教父、圣师以及教会礼仪的人，应当正确地阐述荣福童贞的职责与特恩，这些职责与特恩都归宗于一切真理、圣善和虔敬的源头基督。在言语行动上，凡可能导致分离的弟兄们或其他人等误解教会真理的事情，尤须谨避。信友们应当记得，真正的热心既不在于一时的、空虚的感情冲动，也不在于一种毫无根据的轻信妄念，而是来自真纯的信仰，由此信仰引领我们体认天主之母的卓越尊位，并激励我们以儿女的孝心敬爱我们的母亲，效法她的德表。

五、玛利亚为旅途中的天主子民指出确切的希望与安慰

68　耶稣的母亲现在身灵同在天堂安享荣福，她正是教会将来圆满结束时的预象与开端；同时，在此人世，她给旅途中的天主子民明白指出确切的希望与安慰，直到主的日子来临的时候（参阅伯后：三，10）。

69 在分离的弟兄群中，也有人对天主及救世之母表示应有的尊敬，尤其东方教会人士，对终身童贞天主之母，更以热忱和虔诚竞相表示敬意，本届神圣大公会议对此感到十分的欣慰（廿四）。 希望所有基督信徒都向天主之母、人类之母倾诉急切的祷告，她曾经以其虔祷协助了初生的教会，如今在天堂，位居诸天神圣人之上，在诸圣的共融中，仍向其圣子转祷，使各民族家庭，无论其佩有基督的名号，抑或尚未认识其救主者，在和平与敦睦中快乐地集合为天主的惟一子民，以光荣至圣不可分离的天主圣三。

附注

（一）见罗玛弥撒，君士坦丁式信经：Mansi 三卷，五六六栏。参阅厄弗所大公会议，同书四卷一一三○栏（并见同书卷六六五栏及四卷一○七一栏）；加采道南大公会议，同书七卷一一一-一一六栏；第二届君士坦丁大公会议，同书九卷三七五-三九六栏。

（二）罗玛弥撒常典。

（三）圣奥斯定De S. Virginitate 6：拉丁教父集四十卷三九九栏。

（四）参阅保禄六世一九六三年十二月四日对大公会议之训词：宗座公报五六卷（一九六四）三十七页。

（五）参阅君士坦丁的圣目尔曼（Germanus Const.），Hom. In Annunt. Deioparae：希腊教父集九十八卷，三二八栏A， in Dorm. 2：Col. 357. 安提约吉的亚纳士塔西（Angstasius Ant.） Serm. 2. de Annunt. 2：希腊教父集八十九卷，一三七七栏AB；Serm. 3, 2：Col. 1388 C.-克来塔的圣安德助（S. Andreas Cret.） Can. In B. V. Nat. 4：希腊教父集九十七卷，一三二一栏B。in B. V. Nat. 1：Col. 812 A. Hom. In Dorm. 1： Col. 1608 C. ﹣ 圣索福劳尼（S. Sophronius），Or. 2 in Annunt. 18：希腊教父集八十七卷（三），三二三七栏BD。

（六）圣依肋乃Adv. Haer. III, 22, 4：希腊教父集七卷九五九栏A；Harvey, 2, 123.

（七）圣依肋乃，同上；Harvey, 2, 124.

（八）圣埃比发尼（S. Epiphanius）, Haer. 78, 18：希腊教父集四十二卷七二八栏CD ﹣ 七二九栏AB。

（九）圣热罗尼莫Epist, 22, 21：拉丁教父集廿二卷四○八栏。参阅圣奥斯定S rm. 51. 2, 3：拉丁教父集卅八卷，三三五栏；Serm. 232, 2： Col. 1108.。圣齐里卢（S. Cyrillus Hier.）Catech 12, 15：希腊教父集卅三卷，七四一栏AB. 圣金口若望in Ps. 44, 7：希腊教父集五十五卷，一九三栏。圣达玛色诺Hom. 2, in Dorm. B. M. V., 3：希腊教父集九十六卷七二八栏。

（十）参阅拉特朗大公会议（六四九年）Can 3：Mansi 10, 1151. 圣良 Epist. ad Flav.：接丁教父集五十四卷，七五九栏。加采道南大公会议：Mansi 7. 462. 圣盎博De Inst. Virh.：拉丁教父集十六卷三二○栏。

（十一）参阅教宗比约十二世，一九四三年六月廿九日，“奥体”通谕：宗座公报三十五卷（一九四三，二四七 ﹣ 二四八页。

（十二）参阅教宗比约九世一八五四年十二月八日，Ineffabilis宪令：比约九世大事录一卷一章六一六页；信条全集一六四一（二八○三）条。

（十三）参阅教宗比约十二世，一九五○年十一月一日，Munificentissimus宪令：宗座公报四十二卷（一九五○）；信条全集二三三三（三九○三）条。参阅圣达玛色诺Enc. In Dorm. Dei Genitricis, Hom. 2-3：希腊教父集九十六卷七二一 ﹣ 七六一栏，特见七二八栏B。君士坦丁的圣日尔曼In S. Dei Gen. Dorm. Serm, 1：希腊教父集九十八（六）卷三四○ ﹣ 三四八栏；Serm, 3：Col. 361.日路撒冷的圣毛德士徒（S. Modestus Hier.）In Dorm. SS. Deiparae：希腊教父集八十六（二）卷三二七七 ﹣ 三三一二栏。

（十四）参阅教宗比约十二世，一九五四年十月十一日，“向上天之后”通谕，宗座公报四十六卷（一九五四），六三三 ﹣ 六三六页；信条全集三九一三等条。参阅克莱塔的圣安德肋 Hom. 3 in Dorm. SS. Deiparae：希腊教父集九十七卷一○八九 ﹣ 一一○九栏。圣达玛色诺De fide orth. IV 14：希腊教父集九十四卷一一五三 ﹣ 一一六一栏。

（十五）参阅Kleutgen, textus reformatus, De Mysterio Verbi incarnati, Cap. IV. Mansi 五十三卷，二九○栏。参阅克莱塔的圣安德肋In Nat. Mariae, Sermo 4：希腊教父集九十七卷八六五栏A。君士坦丁的圣日尔曼In Annunt. Deiparae：希腊教父集九十八卷三二一栏BC. In Dorm. Deiparae, III：Col. 361 D.圣达玛色诺 In Dorm. B. V. Mariae. Hom. 1, 8：希腊教父集九十六卷，七一二栏BC ﹣ 七一三栏A。

（十六）参阅教宗良十三世，一八九五年九月五日，Adiutricem populi 通谕：ASS. 十五卷（一八九五 ﹣ 一八九六），三○三页。教宗比约十世，一九○四年二月二日，Ad diem illum 通谕：教宗比约十世大事录一卷一五四页；信条全集一九七八A（三三七○）条。教宗比约十一世，一九二八年五月八日，Miserentissimus通谕：宗座公报二十卷（一九二八）一七八页。教宗比约十二世，一九四六年五月十三日广播词：宗座公报三十八卷（一九四六）二六六页。

（十七）圣盎博Epist. 63：拉丁教父集十六卷一二一八栏。

（十八）圣盎博 Expos. Lc., II, 7：拉丁教父集十五卷一五五五栏。

（十九）参阅Ps.-Petrus Dam., Serm. 63：拉丁教父集一四四卷八六一栏AB. Godefridus AS. Victore, In Nat. B. V. Ms. Paris, Mazarine, 1002, fol. 100 r.-Gerhohus Reich., De Gloria et honore Filii hominis, 10：拉丁教父集一九四卷一一○五栏AB。

（二十）圣盎博同上及同书X. 24-25：拉丁教父集十五卷一八一○栏。圣奥斯定in Jo. Tr. 13, 12：拉丁教父集卅五卷一四九九栏。参阅Serm. 191, 2, 3,：拉丁教父集卅八卷一○一○栏；此外也参阅圣伯达In Lc. Expos. I, Cap. 2：拉丁教父集九十二卷三三○栏。Isaac de Stella Serm. 51：拉丁教父集一九四卷一八六三栏A。

（廿一）”Sub tuum praesidium.”

（廿二）第二届尼塞大公会议，七八七年：Mansi 十三卷，三七八 ﹣ 三七九栏；信条全集三○二（六○○ ﹣ 六○一）条。特立腾大公会议第廿五期会议：Mansi 卅三卷，一七一 ﹣ 一七二栏。

（廿三）参阅教宗惢约十二世，一九五四年十月廿四日广播词：宗座公报四六卷（一九五四）六七九页。一九五四年十月十一日，Ad Coeli Reginam 通谕：宗座公报四六卷（一九五四）六三七页。

（廿四）参阅教宗比约十一世一九二三年十一月十二日，Ecclesiam Dei 通谕：宗座公报十五卷（一九二三）五八一页。教宗比约十二世，一九五三年九月八日，Fulgens corona通谕：宗座公报四十五卷（一九五三）五九○ ﹣ 五九一页。

教 宗 公 布 令

本宪章内所载全部与各节，均为神圣公会议教长们所赞同。我们以基督所赋予的宗座权力，偕同可敬的教长们，在圣神内，予以批准、审订、制定，并为天主的光荣，特将会议所规定者，明令公布。

公教会主教 保禄

一九六四年十一月廿一日于罗马圣伯铎大殿

（以下为教长们的签署）


梵二文献-第一章 论启示的本质-天主教图书中心--天主教文学,书籍,图书,书库

天主的启示教义宪章（DV）

第一章　论启示的本质

天主众仆之仆，保禄主教，偕同神圣会议之诸位教长，为永久纪念事。

绪言

1　神圣的公议会，虔诚地听取天主圣言，而忠实地宣布，正是谨遵圣若望所说的话：“我们把这永远的生命传报给你们，因为这生命原与父同在，且已显示了给我们，我们就把所见所闻的，也传报给你们，好使你们也与我们共融，而使我们共融于父和他的子耶稣 基督内。”（若壹：一，2－3）。因此，谨随特伦多及梵蒂冈第一届公会议的足迹，愿陈述有关天主所启示及其传授正统道理的真义，为使世界因倾听救世福音而信从，因信从而期望，因期望而爱慕。（一）

第一章　论启示的本质

启示的性质及其对象

2　天主因祂的慈善和智慧，乐意把自己启示给人，并使人认识祂旨意的奥秘（参阅弗:一，9）。因此人颣藉成为血肉的圣言基督，在圣神内接近父，并成为参与天主性体的人（参阅弗：二，；伯后：一，4）。所以不可见的天主（参阅哥：一，15：弟前：一，17）为了祂无穷的爱情，藉启示与人交谈，宛如朋友（参阅出：卅二，11：若：十五，14，15：巴：三，38）为邀请人同祂结盟，且收纳人入盟。这启示的计划（Oeconomia Revelationis）藉内在彼此联系的动作和言语形成；以至天主在救援史里所兴办的工程，彰明并坚强了用言语所表明的道理及事物；而言语则宣讲工程，并阐明其中含有的奥迹。关于天主以及人类得救的深奥真理，在基督内照射出来，基督是全部启示的中介及满全。（二）

福音启示的准备

3　天主藉圣言创造（参阅若：一，3）并保存万物，在受造物内经常向人证明祂的存在（参阅罗：一，19－20），给人打开天上救援的道路，更从开始时，就把自已显示给原祖父母。在他们堕落之后，天主许下救赎，重振他们获救的希望（参阅创：三，15）。天主又不断地照顾人类，赐给一切恒心行善，寻求救援的人永生（参阅罗：二，6－7）。天主在适当的时期召叫亚巴郎，使他成为一个强大民族（参阅创：十二，2）。圣祖以后，天主藉梅瑟和先知，教导这个民族，使之承认祂是唯一的，生活的真天主，上智的父及公义的审判者，并叫他们期待预许的救世者。如此，天主历经许多世代给福音预备了道路。

启示在基督内完成

4　天主曾多次并以多种方式，藉着先知说过话以后，“在这末期藉着圣子对我们说了话”（希一，1－22）。天主派遣自己的圣子，即光照所有人的永远圣言，居于人间，并给人讲述天主的奥秘（参阅若：一，1－18）。所以耶稣 基督，成了血肉的圣言，被派遣为“人对人”（三）“讲论天主的话”（若：三，34）：并完成了父托给神当作的救援工作（参阅若：五，36：十七，4）。因此，谁看见了神，就是看见了父（参阅若：十四，9）。祂以自己整个的亲临及表现，并以言以行，以标记和奇迹，特别以自己的死亡及从死者中光荣的复活，最后藉被遣来的真理之神，圆满地完成启示，并用天主的证据证实:就是天主与我们同在，为从罪恶及死亡的黑暗中，拯救我们，并使我们复活而入永生。

所以基督的工程（Oeconomia christiana），既是新而决定性的盟约，将永不废除。在我们的主耶稣 基督光荣显现之前（参阅弟前：六，14，铎：二，13），已经不需要再等待任何新的公共启示。

启示要以信仰接受

5　对于启示的天主该尽“信德的服从”（参阅罗：一，5；罗：十六，26；格后:十，5－6）：人因此服从，自由的把自己整个托付给天主，“对于启示的天主应尽理智与意志的信从”，（四）并甘心情愿顺从由天主而来的启示。为达成这种信德，需要天主圣宠的引导和帮助，并需要圣神的内在助佑。圣神感动人心，使人归向天主，开人心目，并赏赐“人人信服真理的甘饴”（五）。为达到启示更深的了解，同一圣神常不断地用自己的恩惠，使信仰更完善。

启示的真理

6　天主愿意藉启示，把自己以及其愿人类得救的永远计划，显示并通传与人，“就是为使人分享天主的美善，这美善完全超过人类智能的领悟”。 （六）

神圣的公议会承认“天主，万物的根源及归宿，藉人类理智的本性之光，从受造物中确实能够被认识”（参阅罗：一，20）；但仍训示说：“关于那些原本为人类所能通达的天主事理，而在人类现实的状况下，能够容易地、确切地、和无讹地被所有的人认识”（七），仍当归功于天主的启示。

附注　第一章

（一）参阅圣奥斯定“论乡民要理教授”四章八节：拉丁教父集四十，三一六栏。

（二）参阅玛：十一，27；若：一，14及17；十四，6；十七，1－－3；格后：三，16及四，6；弗：一，3－－14。

（三）致狄奥尼特书七章四节，Funk版，宗徒时代之教父集，卷一，四○三页。

（四）梵蒂冈第一届大公会议：论公教信仰之教议宪章，第三章论信仰：Denz. 一七八○（三○○八）。

（五）雅莱（Araus）第二届会议第7条：Denz. 一八○（三七七）；梵蒂冈第一届大公会议 1.c.：Denz. 一七九一（三○一○）。

（六）梵蒂冈第一届大公会议论公教信仰之教义宪章，第二章论启示：Denz. 一七八六（三○○五）

（七）同上Denz. 一七八五及一七八六（三○○四及三○○五）。


梵二文献-第二章 论天主启示的传授-天主教图书中心--天主教文学,书籍,图书,书库

天主的启示教义宪章（DV）

第二章　论天主启示的传授

宗徒与其继承者是福音的传授人

7 天主为使万民得救而启示的一切，又慈善地安排了，使能永远保持完整，并传授给各世代。所以，主基督，至高天主的全部启示之完成者．（参阅格后：一，30；三，16；四，6）命令宗徒们要把从前藉着先知所预许，由祂满全并亲口宣布了的福音，由他们去向众人宣讲，使成为全部救援真理和道德规范的泉源（八），并把天主的恩惠遍传给他们。此事果然忠实地完成了：一则由于宗徒们以口舌的宣讲，以榜样及设施，将那些或从基督的口授、交往和行事上所承受来的，成从圣神提示所学来的传授与人；二则由于那些宗徒及宗徒弟子，在同一圣神的默感下，把救恩的喜讯写成了书（九）。

为使福音在教会内永久保持完整而有生气，宗徒们留下了主教们作继承者，并“把自己的训导职权传授给他们”（十）。所以这圣传以及新旧约圣经，犹如一面镜子，使旅居于世的教会，藉以观赏天主“教会即由祂接受了一切：直到被领至面对面地看见祂实在怎样（参 阅若壹：三，2）。

圣传

8 因此，以特殊方式表达于默感书上的宗徒宣讲。曾以连续不断的继承得以保存，直到时期届满。故此，宗徒们传授其接受的，劝勉信友们持守，或藉言谈或藉书信所学来的传授（参阅得后：二，15），并要为曾经传给自己的信德而奋斗（参阅犹：3）（十一）。宗徒们所传授的，包括为善度天主子民的生活，及为增加信德有益的一切。如此，教会藉自己的道理、生活及敬礼，把其自身所是，及其所信的一切永垂于世，并传递于万古千秋。

这来自宗徒们的传授，于圣神的默导之下：在教会内继续着（十二），因为对传授的事迹和言语之领悟都有进展。此进展一则来自信友们的瞻想及研读，因他们把这些事默存于自己的心中（参阅路：二，19及51）；二则因他们对所经历的精神事物有了深切的了解；三则由于主教们的宣讲，他们在继承主教职位时，领受了正确阐述真理的特恩。原来教会随时代的运转，不停地朝着天主的圆满真理挺进，直到天主的言语在教会内完成为止。

教父们的言论证实这传授活生生的存在，它的资源流入信仰和祈祷的教会之实际生活中。教会藉传授辨识出圣经的完整纲目，而且这些圣经藉圣传更在教会内澈底地被领悟，并且不断地见诸实行。如此，往昔说过话的天主，不断地与祂爱子的净配交谈；而福音的活声（宣扬）藉圣神向遍教会，藉教会向遍全球。圣神引领信友走向一切真理，并使基督的话洋溢于他们心中（参阅哥：三，16）

圣传与圣经彼此间的关系

9 因此，圣传与圣经彼此紧紧相连并相通，因为二者都由同一神泉流出，好似汇成一道江河，朝着同一目标流去。圣经是天主的话，受圣神默感而写成：而圣传则把主基督及圣神托付给宗徒们的天主圣言，完全传授给他们的继承者；使之藉真理之神的光照，用自己的宣讲，将天主的话忠实地保存，陈述并传扬下去；因此关于一切启示的确切性，教会不单是藉圣经吸取的。所以，二者当似同等的热忱与敬意来接受与尊重（十三）。

圣经、圣传和训导权

10 圣传及圣经组成天主圣言的同一宝库，并托给教会保管，全体圣民依附着它，在宗徒的道理及共融内，擘饼及祈祷，常常与自己的牧人团结一致（参阅宗：二，42），于是在坚守、实践以及表现所传授的信仰上，形成牧人与信友奇妙的同心合意（十四）。

以权威解释所写成或所传授的天主圣言之职权内（十五），只属于教会生活的训导当局（十六），它藉耶稣 基督的名义而行使其权威。但教会的训导权，并不在天主的言语之上，而是为天主的言语服务。教会训导权所教导的，仅是由传授而来的；原来她是谨遵主命，并藉圣神的默佑，虔敬地听取、善加护守、并忠实地陈述天主的言语。凡她因天主的启示所公布为当信的一切，都是由一个信德的宝库所吸取的。
因此，可见圣传、圣经及教会训导权，按天主极明智的计划，彼此相辅相成，三者缺一不可，并且三者按各自的方式，在同一圣神的推动下，同时有效地促进人灵的救援。

附注　第二章

（八）参阅玛：廿八，19－－20及谷：十六，15。特伦多大公会议，第四次会议：论圣经的正经：Denz七八三（一五○一）。

（九）参阅特伦多大公会议，1.c.梵蒂冈第一届大公会议，第三次会议，“论公教信仰”教义宪章，第二章，论启示：Denz. 一七八七 （三○○六）。

（十）圣依勒内驳异说：卷三，三章一节：希腊教父集七，848；Harvey，二，9页。

（十一）参阅尼塞第二届大公会议，Denz. 三○三 （六○二）。君斯但丁堡第四届大公会议第十次会议，第一条：Denz. 三三六 （六五○－－六五二）。

（十二）参阅梵蒂冈第一届大公会议：“论公教信仰”教义宪章，第四章论信仰及理性：Denz. 一八○○（三○二○）。

（十三）参阅特伦多大公会议第四次会议1.c. Denz. 七八三 （一五○一）。

（十四）参阅比约十二世一九五○年十一月一日“极宽仁的天主”宪令：宗座公报卷四二（一九五○）七五六页，引证圣西比廉，书信六六；8：Hartel IIII,B,七三三页“教会子民聚合在司铎权下，及羊群依附自己的牧人。”

（十五）参阅梵蒂冈第一届大公会议，“论公教信仰”教义宪章，第三章论信仰：Denz. 一七九二（三○一一）。

（十六）参阅一九五○年八月十二日比约十二“人类通谕”：宗座公报卷四二（一九五○）五六八－－五六九：Denz. 二三一四（三八八六）。


梵二文献-第三章 论圣经的默感及其解释-天主教图书中心--天主教文学,书籍,图书,书库

天主的启示教义宪章（DV）

第三章　论圣经的默感及其解释

圣经的默感和真理

11　在圣经内以文字记载陈述的天主启示，是藉圣神的默感而写成的，因此慈母教会基于宗徙的信仰，把旧约与新约的全部经典，同其所有各部份，奉为圣经正典。因此，这些藉圣神的默感而写成的书（参阅若：廿；31；弟后：三，16：伯后：一，19－21；三，15－16），以天主为其着作者，并如此的被传授给教会（十七）。在编写圣经的工作中，天主拣选了人，运用他的才智及能力（十八），天主在他们内，并藉他们工作（十九），使他们像真正的着作者，以文字只传授天主所愿意的一切（二十）。

因为受默感的圣经作者所陈述的一切，应视为是圣神的话，故此理当承认圣经是天主为我们的得救，而坚定地、忠实地、无错误地、教训我们的真理（廿一）。因此，“所有由天主默感来的圣经，为教训、为督责、为矫正、为教导人学正义都是有益的，为使天主的人成为齐全的，准备他行各种善工”（弟后：三，16－17）。

如何解释圣经

12　既然天主在圣经里是籍人并用人的方式说了话（廿二），讲解圣经的人为明瞭天主愿意同我们交谈什么，当注意寻找圣经写作人真正愿意表达的是什么，以及天主愿意用他们的话。显示的是什么。

为探讨圣经作者的本意，在各种方法中，也当注意到“文学类型”（Genera litteraria），因为藉各式各样的历史、预言“诗歌，或其他类型，陈述的及表达的真理彼此各有不同。故此，释经者必需寻找圣经作者在固定的环境中，按他们的时代与他们的文化背景，用当时通用的文学类型，企图表白及表白出来的意思（廿三）。于是，为正确地了解圣经写作者所欲陈述的，应当注意到圣经写作者的时代所流行的，以及当代习用的感受“说话和叙述的方式，也当注意到同时代的人们，彼此往来惯用的那些方式（廿四）。

圣经既由圣神写成，就该遵照同一的圣神去阅读去领悟（廿五）。为正确地去探讨圣经原文的意义，尚须勤加注意全部圣经的内容及统一性，顾及整个教会活的传授，并与信德相比照（analogia fidei）。释经者的职务是遵守这些规则，努力更彻底地去瞭解圣经的意义；几乎经过这样的研究，教会的审断才臻于成熟。因此这一切关于解释圣经的原则，最后当置于教会的定断之下，因为教会担任保管及解释天主言语的使命与天职（廿六）。

天主的“屈尊就卑”

13　在圣经内，天主的永远智慧，虽无损于其真理及圣善，却展露了奇妙的“屈尊就卑”。“为叫我们学习天主不可言喻的仁慈，天主预先顾虑到我们的本性：用了多么适合的言语”（廿七）。因为天主的言语，用人的言语表达出来，相似人的言语，恰像往昔天父的圣言，在取了人性展弱身躯之后，酷似我人一般。

附注　第三章

（十七）参阅梵蒂冈第一届大公会议“论公教信仰”教义宪章，第二章论启示：Denz. 一七八七（三○○六）。圣经解释委员会法令，一九一五年六月十八日：Denz. 二一八○（三六二九）；EB四二○；圣务部公函，一九二三年十二月廿二日：EB四九九。

（十八）参阅一九四三年九月卅日，比约十二世“圣神感动”通谕：宗座公报卷三五（一九四三）三一四页，EB五五六。

（十九）“在人内亦藉着人”：参阅希：一.1及四，7（在）；撒下廿三，2；玛：一，22及其他多处（藉）；梵蒂冈第一届大公会议：“论公教道理”草案，注九：Coil, Lac, VII,522。

（二十）一八九三年十一月十八日教宗良十三“上智之天主”通谕：Denz 一九五二（三二九三），EB一二五。

（廿一）参阅圣奥斯定Gen. Ad litt. 卷二，九，20：拉丁教父集三四，270－－271；书信八二，3：拉丁教父集三三，277：Csel 三四，2，三五四页，－－圣多玛斯 De Ver. Q. 12, a. 2, c. －－特伦多大公会议第四次会议，“论圣经正经”：Denz 七八三（一八○一） －－良十三“上智”通谕：EB 一二一，一二四，一二六－－一二七－－比约十二，“天主感动”通谕：EB 五三九。

（廿二）圣奥斯定，“论天主之城”卷十七，六，2：拉丁教父集四一，537：Csel. XL 二，228。

（廿三）圣奥斯定，“论基督的道理”，卷三，十八，26：拉丁教父集三四，75－－76。

（廿四）比约十二，1.c. Denz，二二九四（三八二九－－三八三○）：EB五五七－－五六二。

（廿五）参阅一九二○年七月十五日，本笃十五“安慰之圣神”通谕：EB 四六九－－圣热洛尼莫，In Gal, 五，19－－21：拉丁教父集二六，417A。

（廿六）参阅梵蒂冈第一届大公会议“论公教信仰”教义宪章，第二章论启示：Denz 一七八八 （三○○七）。

（廿七）圣金口若望In Gen. 三，8 （圣经训释十七，1）：希腊教父集五三，134。 “Attemperatio graece aynkatabasis”


梵二文献-第四章 论旧约-天主教图书中心--天主教文学,书籍,图书,书库

天主的启示教义宪章（DV）

第四章　论旧约

旧约内的救援史

14　至仁爱的天主关心地切愿准备全人类的救援，以独特的施惠，为自己拣选了一个民族，并把恩许托付给它。天主与亚巴郎立了约（参阅创：十五，10），也藉梅瑟与以色列民族立了约（参阅出：廿四，8），并以言语以行动启示给这个民族。祂是唯一生活的真天主，让以色列民族经历天主与人交往的道路。天主藉先知的口说话，使以色列民族一天比一天更彻底更清楚地瞭解祂的道路，并向万民广传（参阅圣咏：廿一，28－29；九五，1－3：依：二，2－4；耶：三，17）。救赎工程经作者们预报、叙述及讲解，而成为天主真实的言语，在旧约书中保存下来；因此这些天主默示的书，保持永久的价值:“其实，凡从前所写的，都是为教训我们而为的，好叫我们因着经典上所教的忍耐和安慰，获得希望。”（罗…十五：4）。

旧约对基督徒重要性

15　旧约的计划最主要的是预作安排，即为准备、预告（参阅路：廿四，44若：五。39：伯前：一，10），并以种种预像，预示（参阅格前：十，11）普世的救主基督及默西亚王国的将临。旧约诸书是按人类被基督重新救回的时代以前之情况，把对天主及对人的认识，以及把公义仁慈的天主与人交往的途径，揭示给所有的人。这些书虽然亦含有不完美和暂时的事物，但亦指点出天主真正的教育法（廿八）。因为这些经书表达对于天主生动的感受，并含有关于天主的高超道理，及关于人生有益的智慧，而且含有祈祷词奇妙的宝藏；在这些书中亦暗含得救的奥迹；为此，基督信徒当虔诚地加以接受。

新旧约的一致性

16　新旧约诸书的默感者及作者－天主如此明智地安排，使得新约隐藏于旧约里，旧约显露于新约中（廿九）。因为基督虽然用自己的血建立了新约（参阅路：廿三，20：格前：十一，25），但是旧约经书在福音的宣讲中，全部被接受了（三十），并在新约中获得且彰明自身－完整的意义（参阅玛：五，17：路：廿四，27：罗：十六，25－26；格后:三，14－16），反过来说，旧约亦光照并解释新约。

附注　第四章

（廿八）一九三七年五月十四日比约十一世 “Mit brennender Sorge”通谕：宗座公报卷廿九（一九三七）一五一页。

（廿九）圣奥斯定In Hept 问题二，73：拉丁教父集三四，623。

（三十）圣依勒内驳异端卷三，廿一，3：希腊教父集七，950；（=25，1：Harvey 2 p.115）。耶路撒冷圣西利禄，要理，四、35：希腊教父集卅三，497。载尔多禄毛布斯，In Soph 一 、4－－6：希腊教父集六六，452D －－ 453A。


梵二文献-第五章 论新约-天主教图书中心--天主教文学,书籍,图书,书库

天主的启示教义宪章（DV）

第五章　论新约

新约的优越性

17　天主的言语，是使所有信仰的人获得救恩的德能（参阅罗:一，16），在新约的经典中，它以优越的方式表达出来，显示力量。时期一满（参阅迦：四，4），圣言成了血肉，寄居在我们中间，满溢恩宠和真理（参阅若：一，14）。基督在世上建立了天主的国，以行动和言语显扬自己的父和祂自己，并以其死亡、复活及光荣的升天，并藉圣神的遣发，成就了自己的工作。当祸从地上被举起来时，吸引众人归向祂（参阅若：十二，纪），因为唯独祂有永生的话（参阅若：六，68）。但是这奥迹为其他世代的人，没有揭示出来。有如现在一样。藉着圣神，启示给祂的宗徒及先知们（参阅弗：三，4－6），要他们去宣讲福音，唤起人们信仰 耶稣 基督为救世者、为主，并召集教会。新约的着作就是这些事迹的永恒而且由天主来的证据。

福音的源流来自宗徒们

18　如众所周知，在全部圣经中下甚至在新约的经典中，福音实在是最优越的，因为福音是关于降生成人的圣言．我们救主的生活及道理之主要证据。

教会时时处处，已往和现在都坚持，四福音来自宗徒。宗徒们奉基督的命所宣讲的，后来宗徒及宗徒的弟子们，因天主圣神的默感，书写出来，并传授给我们，这就是信德的基础，玛窦、马尔谷：路加和若望四式福音（卅一）。

福音的历史性

19　慈母圣教会毫不犹豫地肯定上述四福音的历史性，而且过去和现在都坚决不移地认定：福音忠实地传授天主圣子耶稣生活在人间，直到祂升天的那日（参阅宗：一，1－2），为人类永远的救援，实际所做及所教导的事。宗徒们在主升天以后，经过更圆满的领悟，将主所言所行的事传授给听众们。宗徒们所以享有这种领悟，是因为领受了基督光荣事迹的教导，以及受真理之神（卅二）的光明的教诲（卅三）。至于圣史们所编写的四福音，有些是从许多口传或已成文的传授中所选择：有些则编成撮要，或针对教会的情况加以解释，但仍保持着宣讲形式，这样，总是把关于耶稣的真确诚实的事情，通传给我们（卅四）。他们写作的目的，是按自己的记忆与回想，或依照“那些自初亲眼见过，并为言语服役者”的见证，让我们认清我们所学的那些话的“真确性”（参阅路:一，2－4）。

新约的其他着作

20　新约的纲目，除了四福音外，尚包括圣保禄的书信及其他受圣神默感而写成的宗徒着作。由于天主明智的计划，藉这些经典，有关主基督的事迹得以证实，祂的纯正道理越加彰明，基督神圣工程的救援力量得以宣传．教会的开端以及奇妙的传布留下记录，教会光荣的完成获得预报。

主耶稣确实如祂所预许的，曾与宗徒们在一起（参阅玛：廿八20），并给他们遣来安慰的圣神，把他们引入全部真理（参阅若：十六，13）。

附注　第五章

（卅一）参阅圣依勒内驳异说卷三，第十一章8节：希腊教父集七，885；SAGNARD版，一九四页。

（卅二）参阅若：十四，26；十六，13。

（卅三）若：二，22；十二，6；参阅十四，26；十六，12－－13；七，39。

（卅四）参阅宗座圣经研究会所出版的“慈母教会”训令：宗座公报卷五六（一九六四）七一五页。


梵二文献-第六章 论圣经在教会的生活中-天主教图书中心--天主教文学,书籍,图书,书库

天主的启示教义宪章（DV）

第六章　论圣经在教会的生活中

教会尊敬圣经

21　教会常常尊敬圣经，如同尊敬主的圣体一样，因为特别在圣礼仪中，教会不停地从天主圣言的筵席，及从基督圣体的筵席，取用生命之粮，而供给信友们。教会把圣经与圣传，时常当做自已信德的最高准绳，因为圣经是天主默感的，并且一劳永逸用文字书写下来，恒久不变地通传天主的言语，而使圣神的声音，藉先如及宗徒们的言语发声。所以教会的一切宣道，同基督的宗教本身，应当受到圣经的养育与统辖。在天之父藉着圣经慈爱地与自己的子女们相会，并同他们交谈。天主的话具有那么大的力量及德能，以致成为教会的支柱与力量，以及教会子女信德的活力，灵魂的食粮：精神生活清澈不竭的泉源。因此，所谓“天主的话确实是生活的，是有效力的”（希：四，12），“它能建树你们；并在一切圣徒中，赐给你们嗣业”（宗：廿，32：参阅得前：二；13），对圣经来说最恰当不过了。

翻译圣经的重要性

22　要给基督信徒们敞开到达圣经的门径。因此，教会自起初就把那部极古的，称为古经七十贤士的希腊文译本，视为已有；对其他的东方译本及拉丁译本，尤其对那部称为通行本的拉丁译本，也恒久不断地尊重。因为天主的话应当提供给各个时代，为此教会以慈母的心肠，设法促使适当而且正确的各种语言之译本出版，尤其按圣经原文翻译更好。但愿能有机会，并经教会权威者的许可，与分离的弟兄们合作翻译圣经，供给所有基督徒使用。

天主教神学家的任务

23　降生成人的圣言之净配，即受了圣神教导的教会，勉励日益获得圣经更深的领倍，为不停地用天主的言语，滋养自己的子女，因此，教会合理地提倡对东西方教父以及圣礼仪的研究。公教的注经家，以及其他神学家，当本着合作无间的力量去努力，为在神圣训导当局的监督之下，藉适当的工具去探讨及讲解圣经，使如此众多为天主言语服役的人，能够把这光照理智、坚固意志、灼热人心为爱慕天主的圣经食粮，有成效的供给天主的子民应用 （卅五）。神圣公议会鼓励研究圣经的教会子弟们，要本着日新的朝气，全心尽力按照教会的意思，继续完成幸己开始的工作（卅六）。

圣经与神学

24　神学以成文的天主圣言及圣传，为永久的根基，从而得以坚强稳固，常保青春，而在信德的光照之下。去探讨一切稳藏在基督奥迹中的真理。圣经包括天主的话，因为是默感的，真正是天主的话；所以圣经的研究当视作神学的灵魂（卅七）。同样，宣讲的职务，例如：牧灵的讲道、要理教授，以及一切基督化的训诲，尤其应占有特别地位的礼仪中的圣经训释，也都应从圣经的言语中取得健康的滋养，获得神圣的生气。

阅读圣经的劝语

25　所以所有圣职人员，特别是基督的司铎们，以及其他正式为圣言服务者，如执事、传道员，务必致力于动读圣经，及精细研究，以免他们中有人原来应把天主的言语，庞大的财富，尤其在圣礼仪中，同托付给自己的信友分享，而竟变成“外表是天主圣言空洞的宣讲者，内里却不是天主圣言的倾听者”（卅八）。神圣的公议会也同样恳切并特地劝告所有基督信徒，特别是修会的会士们，要藉多读圣经，去学习“耶稣基督高超的知识”（斐：三，8）。“原来不认识圣经，即不认识基督”（卅九）所以要藉充满天主语言的神圣礼仪，或藉热心阅读，或藉专设的训练班，以及其他受教会司牧批准及督导的，而在我们现代到处盛行的可嘉方法，欣然去接近圣经。要记住！祈祷当伴随着圣经阅读，为形成天主与人之间的交谈，因为“当我们祈祷时，我们向祂说话；当我们阅读天主圣言时，我们听祂讲话”（四十）。

“寄托宗徒道理的主教们”（四一）有责任设备必需而准确的，且有充足注解的圣经译本，适宜地训练托付给自已的信友，让他们正确地使用圣经，尤其是新约，而最主要的是福音：务使教会的子女，稳妥而有益地与圣经接触，并受其精神的熏陶。

此外，宜编写适合非基督徒之情况，备有适宜注解的圣经读本，给非基督徒使用。人灵的司牧或各界的教友，当用各种方法，明智地设法予以散发。

结语

26　这样，藉圣经的阅读及研究，“天主的言语得以飞奔而受荣”（得后：三，1），托付给教会的启示宝藏，日益充沛人心。就像因经常参与圣体奥迹，教会的生活得以增长，同样。也由于加倍仰慕“永远常存”的天主圣言（依：四十，8：参阅伯前:一，23－25），精神生活必可获得新的鼓舞。

教宗公布令

本法令内所载全部与各节，均为神圣公会议教长们所赞同。我们以基督所赋予的宗座权力，偕同可敬的教长们，在圣神内，予以批准、审订、制定，并为天主的光荣，特将会议所规定者，明令公布。

公教会主教　保禄

一九六五年九月十八日于罗马圣伯铎大殿

（以下为教长们的签署）

附注　第六章

（卅五）参阅比约十二世“天主感动”通谕：EB 五五一，五五三，五六七，圣经解释委员会“论修会与修院内之圣经教学”，一九五○年五月十三日：宗座公报卷四二（一九五○），四九五－－五○五页。

（卅六）参阅比约十二世，同上：EB 五六九。

（卅七）参阅良十三世“上智”通谕：EB 一一四；本笃十五世“安慰之神”通谕:EB 四八三。

（卅八）圣奥斯定，Serm. 一七九，1：拉丁教父集卅八，九六六。

（卅九）圣热罗尼莫，释依撒意亚经；Prol：拉丁教父栠廿四，17；参阅本笃十五世“安慰之神”通谕：EB 四七五－－四八○；比约十二世，“天主感动”通谕：EB 五四四。

（四十）圣盎博罗削“论公职”卷一，二十，88：拉丁教父集十六，50。

（四一）圣依勒内驳异说卷四，卅二，1：希腊教父集七，一○七一；（=四九，2HARVEY，二，255页）。


梵二文献-绪言 引言 现代人类的处境-天主教图书中心--天主教文学,书籍,图书,书库

牧职宪章（GS）

绪言 引言 现代人类的处境

天主众仆之仆，保禄主教，偕同神圣会议之诸位教长，为永久纪念事。

绪言
救会与人类大家庭的密切联系
１　我们这时代的人们，尤其贫困者和遭受折磨者，所有喜乐与期望、愁苦与焦虑，亦是基督信徒的喜乐与期望、愁苦和焦虑。凡属于人类的种种，在基督徒心灵内，莫不有所反映。教会是由团结在基督内的人们所组成。他们在走向天父之国的旅途上，由圣神所领导，并接受向人类宣报福音的使命。因此，教会深深感到自身和人类及其历史，具有密切的联檕。

大公会议向谁致辞
２　职是之故。大公会议在深加探讨了教会的奥迹后，不独向教会子女及信仰基督者致辞，而且亦毫不犹豫地向整个人类讲话，以期阐明教会寄居并活动于现代世界的意义。

因此，教会正视着世界及整个人类大家庭，并正视着这大家庭生活于其间的种种。世界是人类历史的舞台，世界常有人类奋斗、失败和胜利的戳记。在信友看来，世界乃由天主圣爱所造化，所保存；虽不幸为罪恶所奴役，却为战胜恶魔的基督，以其苦架及复活所救赎，目的在使它依照天主的计划，获致改造而臻于完善。

服务人类
３　我们这时代的人们，虽然对自身所有发明及技能，惊奇叫绝，但对现代世界的演变，对人在世界上的地位及任务，对私人及团体所做诸般奋斗的意义，对人颣和万物的宗旨等问题，却往往感到踌躇不安。故此，大公会议立意将基督所结合为一的天主子民的信德真理，予以阐明并诠解。同时，又将指出这天主子民对其寓居其内的世界所有联系、尊重及爱护。但为达成这目标，再没有比对上述诸难题，同人类直接交谈更妙。在这交谈内，教会将借助福音神光，将她在圣神教诲下。由其创立者所接受的神力神方。提供给人类。应予拯救者是人的人格；应于革新者是人的社会。因此，我们的言论全部集中于人，集中于整个人，即人的灵魂、肉体、心情、良知、理智及意志。

大公会议除声明人所有极其崇高的使命，并肯定人性内存在者某种来自天主的种籽外，进而替人类提供教会衷诚的合作，俾能获致适合这使命的友爱精神。教会毫无现世野心，其唯一目标是在圣神领导下，继续基督的工作；而基督降世，则是为替真理作证；是为拯救人类，而不是为审判人类；是为服务人类，而不是为受人服务（二）。

附注
(二)见若：一八，37；三，17；玛：二十，28；谷：十，45。

引言　现代人类的处境
人类的期望和焦虑
４　教会历来执行其使命的作风，是一面检讨时代局势，一面在福音神光下，替人类解释真理，并以适合各时代的方式，解答人们永久的疑问，即现世及来生的意义，和今生与来世间的关系。因此，必须认明并了解我们生活于其内的世界，以及这世界所有的期望、理想及其戏剧性的特质。现代世界的几个特点可以描写如下：

今天的人类处在历史的新时代。在这时代中，深刻而迅速的演变逐渐延伸至全球。这种演变虽是人类智能及创造力的结果，却又反射到人类的本身、个人与团体所有的见解和志愿，以及人们对人、对事所有的思想、演变和行动的方式。因而我们可以谈社会、文化的演变，而社会、文化的演变又影响到宗教生活。

犹如在一切进展中所遇到者，上述演变带来不少困难。譬如：人们的技能是扩大了，但又苦于不能使这技能常为人类服务；对自己心灵的秘密。正在努力探讨，但对处理自身问题，又往往感到彷徨无主；对祉会生活定律，逐步有所发砚，但又对这生活应趋赴的方向，犹豫不定。

现代人类拥有的财富，技能及经济力量是史无前例的，但是人部份人类却又为饥馑贫困所折磨，而文盲又多得无数。人类对自由的体会，从未有如今日之锐敏，但又出现了新式奴役，即社会与心灵旳奴役。现代人对世界的统一性，对人与人间所有必然的倚属关系。感觉得非常生动，但又因武力的冲突而导致严重的分裂和敌对；因为政治、社会、经济、种族及思想上所有尖锐的纠纷，仍然持续，还有彻底毁灭一切的战争危机。思想的交流虽日趋频繁，而藉以发表重要思想所用的名词，却又按照不同的理念而大为分歧。最后，人们对暂时的一切，不辞辛苦，以求取更完善的处理方式，但精神生活的进展，即又落后多多。

我们当代的许多人既处于这般复杂局势中，便无从体认永恒的价值，也无从将这价值同新的发明妥予调协。因而为期望和焦虑所夹攻、对刻下情况怀疑丛生的现代人，便陷于不安中。这一趋势刺激，并且迫切要求人们作出答案。

现代局势的深刻演燮
５　现代人心的动荡不安和生活情形的激变，与更为广泛的演变，紧相连接。对思想的形成，数学、自然科学，以及以人为对象的各门学科，担任日形重要的角色。而在实用上，来自上述学科的技术亦然。这种科学精神对文化的态度及思想的方式，已经和往日不同。而技术业已进展到使大地全面改观，并准备征服太空的阶段。

人类对时间亦在扩展其权威。人类借助史学征服过去。借助预瞻和计划征服未来。进步的生物、心理及社会学，不唯令人对自身获致较多的知识，而且帮助人以科技方法，直接影响社会。同时，人们亦日加注意、预算并处理人口增加问题。

人类历史飞速进行，使人无从赶上。整个人类为同一命运所支配，已不复有不同历史存在。于是，人类乃由比较静态的处事观念，而过渡于比较活动及进化的观念。因而产生了至为复杂的新问题，这新问题需要新的分析和综合。

社会生活的演变
６　于是，传统的地方性组织如：父系家庭、部落、支派、村镇和各式团体及社会关系，日益经历到更为深刻的变动。

工业化社会逐渐扩展于各地。结果，则是某些国家因而致富，并令许多世纪来，屹立不动的社会观念及生活方式起了彻底的变化。同时。人们对鄱巿生活的崇尚和追求，一面由于都市及某居民的增多，一面由于都市生活朝向乡村的扩展，而日趋跃进。

交通及通讯的新式工具，颇有助于迅速而广阔地传播新闻、思想及情绪，并连带激起许多反应。

还有一点不可忽略的是，现代人为了各种理由而从事移居，其生活方式亦为之改变。

就这样，人们彼此间的接触，不断增多。同时，新的「社会化」又引起新的关系。但并不常有利于人格的成熟，亦不常使人们的关系，更为人格化。

这类演变在享有来自经济及技术进步恩泽的各国，尢其明显，但同时亦影响到正在发展中的各民族。他们希望在其地区内，亦能获得工业化及都市化的好处。各该民族，尤其重视古代传统的民族，亦感到向往更为成熟和更为人格化地行使自由的热望。

心理、道德及宗教演变
７　思想及社会体系的演变，多次令人对过去接受的种种，感到怀疑，尤其青年人是如此。他们多次失却耐心，并感到焦急，而不惜起来反抗。他们由于意识到自身在社会生活内的重要性，而急欲参与社会工作。因此，往往为人父母及负责教育者，在执行其任务时，日益感到困难。

祖先传下来的制度、法令、思想与情操，似乎不常适合现代情形，于是对处事的方式及规律发生严重的混乱。

最后，连宗教生活亦为这新的局势所牵连。一方面，人们所有尖刻的批判精神，清除了对世界的幻术观念及尚在蔓延的迷信，而日益需求以更为位格化与更为主动的方式，信仰宗教。结果，不少人对天主的信仰更为活泼。但另一方面，有日形增多的人们，至少事实上已离弃了宗教。否认天主、否认宗教、或将天主及宗教置诸不理，已不如往日那样，成为一件不寻常的个别事例；在现代，却往往为人视作科学进步和新的人文主义的必要条件。在许多地区，否认天主不只限于哲学领域，而且广泛地影响文艺、美术和以人为对象的科学及史学，甚至影响国家法律，致使许多人感到困惑。

现代世界的不平衡
８　如此迅速的演变，而且多次进行得如此杂乱无章，加以人们对世界现有的分歧又意识得如此深刻，都在产生并增多矛盾与不平衡。

连在人本身上，亦往往在现代的思辨与实践的思想方式间，出现不平衡，使人不能将所有知识予以控制，亦不能予以有系统的综合。在急于求取实际效率和良心的要求间，亦产生不平衡。在集体生活的环摬和私人思考。乃至静观的需要间，亦多次发生不平衡。最后，在崇尚业务的专门化和事物的全局之间，亦出现不平衡。

在家庭内，有时由于受到人口众多、经济和社会局势的压力，有时则因老辈和青年间所有的困难，有时则为了男女间新的社会需要，而发生分歧。

同时，在各种族间，甚至在同一社会的不同阶层间，在经济富裕和贫困的各国间；最后，在以促进和平为目标的国际组织，急于传播自己的思想体系，以及各国和各团体内所有集体的自私之间，亦产生巨大的分歧。

于是，便发生互不信任、彼此敌视、及许多冲突和不幸。而人类则是这些不幸的制造者及牺牲品。

人类的普遍愿望

９　同时，人类不独深信自身可能并应当扩展和巩固对受造之物的权威，而且自觉厘订政治、社会、经济秩序也是自己的权利，使之日益改进其对人类的服务，并使之帮忙每人及各社团，树立并培植其固有的尊严。

因此，很多人激烈要求还给其福利。他们生动地意识到其所以丧失这些福利，是由于人们的不仁不义和财富分配的不公平。正在发展中的各国，一如最近获得独立的各国，不唯在政治上，而且在经济上，要求分享文明的果实，并期望在世界上，自由行使自己的权力。但实际上，他们与各强国之间的距离，尤其多次在经济上，对比较富庶而进步较快的各国的倚属性，却日形增加。为饥馑所折磨的民族，对比较富裕的民族，提出请求。尚未获取法理及事实上与男人平等的妇女们，亦在设法争取这权利。工人及农人不仅要求生活必需品，而且要求在劳动时亦能培育自己人格的天赋，甚至要求插手支配经济、社会、政治和文化生活的工作。在人类历史上，现代各民族首次深信文化的恩泽，可能而且应当真的普及于人人。

在上述种种要求下。潜伏着一种更为深远而普遍的愿望：私人及团体，渴望获得一个相称人性的、充份目由的生活，并渴望使现代世界可能提供的一切，全部为人服务。此外，各国亦日益致力于促成一个统治全球的普遍机构。

于是，现代世界好似大有作为，又好似柔弱无能；可能行至大的善。方可能做最壤的恶。在现代人类面前，摆着走向自由或奴役的途径、进步或堕落的途径、友爱或仇恨的途径。此外，人类亦意识到自己所有的智能，可能贻害于人，亦可能为人服务，全看自己是否善于运用。因此，人类不禁抚心自问。

人类最深奥的疑难
10　诚然，现代世界所患的不平衡，是与植根于人心的基本不平衡，紧相连接的。在人性内，存在着许多互相水火的因素。一方面，由于人类是受造者，故感到自身受到多方面的限制；另一方面，又感到自身具有无穷的愿望，有和走向更高级生活的使命。人类既为众多欲念所吸引，故必须经常有所选择，有所放弃。甚至由于自身的柔弱无能及向恶成性，往往做出本心不愿做的事，又往住不做本心所愿做的事（一）。于是，人在自身内，便感到分裂之苦，而社会上如此众多与巨大的争执，便造端于此。许多在实际上度着唯物生活者，颇不欲正视这戏剧性的情况，或者为了遭受到众多不幸，而无暇对这点有所思维。又有人以为自己不妨相信人们对人生所有各种意见，而博取良心的茍安。还有人希望专靠人们的奋斗，便可以完全拯救人类，并深信人类在此世的未来王国，可以满足人心的所有需求。同时，又有人对人生意义既感失望，因而表示赞扬另一些人的大胆思想。这些人认为人生根本毫无意义可言；他们主张由人们自行给予人生以全部意义。虽然如此，面对现代世界的发展，仍然有日形增多的人们提出，并以锐利的目光研究下列问题：人究竟是什么？痛苦、罪恶及死亡的意义何在？何以人类做出了这多进步之后，它们仍然存在？人类在付出偌大代价之后所获致的胜利，何益之有？人对社会可能提出什么贡献？人由社会可能期待些什么？尘世生命完结之后，继之而来者，将是什么？

教会深信为人受死并复活的基督（二），曾藉其圣神提供人类以光明及神力，以帮忙人们满全自身的崇高使命。普天之下，没有其它名字，使我们赖以得救（三）。同样，教会深信人类整个历史的锁钥、中心及宗旨，便是基督天主及导师。教会亦肯定，在一切演变之下，潜在着许多不变的事物，而这些事物的最后基石则是基督，祂昨日和今天是一样，直到永远仍然如此（四）。是在这无形天主的肖像、万物的长子（五）基督的光照之下，大公会议有意向人人致辞，目的在于阐述人的奥迹，并提供合作，来寻求解决现代特殊问题的方案。

附注
(一)参阅罗：七，14等节。

(二)参阅格后：五，15。

(三)参阅宗：四，12。

(四)参阅希：一三，8。

(五)参阅哥：一，15。


梵二文献-第一部分 第一章 人格尊严-天主教图书中心--天主教文学,书籍,图书,书库

牧职宪章（GS）

第一部分 第一章　人格尊严

第一部份　教会与人类使命

必须响应圣神的默感
11　深信自身为充满大地的天主圣神所领导的天主子民，在信德的启迪她下，致力于研讨，在其与这时代的人类共同的遭遇、需求及愿望中，何者是天主的计划，何者是天主亲在的真正信号。信德既以新的光芒照耀一切，并显示天主对人的整个使命所有的计捯，故能指导人心，朝向充份合乎人性的解决方案进行。

大公会议立意在信德神光的烛照下，对今天颇为人们重视的价值，加以衡量，并将这些价值归诸天主，因为祂是这些价值的泉源。这些价值既出源于人的智能，而人的智能又是天主的恩赐，故都是很好的。但由于人心的腐化，这些价值多次脱离其应循的秩序，而必须予以净化。

教会对人作何想法？为建设现代社会，应推荐何种原则？何者是全球人类活动的最后意义？人们期待这些问题的答案。由此可见，天主子民如何同他寓居其内的世界互相服务，并使教会的宗教侠命，正因为是宗教使命，而成为非常属于人性的使命。

第一章　人格尊严
人是天主的肖像系
12　大地上所有的一切，其应当趋向的宗旨是人；人是万有的中心与极峰。这点几乎是人人共有的主张，无论其为有信仰者或无信仰者。

但是，人是什么？人对自身，曾经并正在提出许多意见，许多不同的甚至矛盾的意见。有的意见多次将人视作绝对的准绳；有的意见则把人贬抑至令人感到失望的程度。于是，乃发生踌躇不决与苦闷。深深感到这些困难的教会，靠着天主的启示，可以对上述问题提出答案。这答案将对人的真正情况，加以描写，并对人的弱点，加以解释，同时可以使人对本身的尊严及使命，获取正确的了解。

圣经告诉我们：人是「依照天主肖像」而受造的；人能认识并热爱其造物主；天主规定人是大地及万有的主人（一），目的是使人统治并使用万物而光荣天主（二）。「人算什么，你竟顾念他？人子算什么，你竟眷顾他？你教他略逊于天使，并赐他以尊荣的冠冕，委任他统治你亲手所造的一切，并将万物置于他足下」（咏：八5-7）。　　但天主并未曾只造了一个人；自初便造了「一男一女」（创：一，27）。这一男一女的结合便成为人与人共同生活的雏形。人依其内在本性而言，便是社会性的；人如与他人没有关系，便不能生活下去，亦不能发展其优点。

故此，就如圣经所说，天主看见了「自己所造的种种，一切都很好」（创：一，31）。

罪恶
13　天主虽造人于义德内，但因恶魔的诱惑，由于有史之初，人便企图在天主以外，达成其宗旨，而滥用其自由，反抗天主。既认识天主而不把祂当天主来光荣，故某愚蠢的心灵反而为黑暗所蒙蔽，不事奉天主而事奉受造物（三）。天主启示所晓示我们者，与我们的经验，正相吻合。人检讨其心灵，便发现自己是向恶的，是沉沦于各种邪恶中的，这些邪恶不可能出自美善的造物主。人既多次拒绝承认天主为其根原。便亦破坏指向最后宗旨的正当秩序，并连带破坏对己、对人、对万物的全部秩序。

于是人在自身内便遭到分裂。整个人生，无论是私生活或团体生活，使形成善与恶、光明与黑暗间的战斗，而且是戏剧性的战斗。此外，人亦发现自身没有能力，有效地去克胜罪恶的攻搫，致使感到自身就如为铁链所束缚。但天主曾为救赎并加强人类，而降来此世，并革新人的内心。将拘押人类于罪恶奴役之下的（四）「此世的元首」（若：一二，31），驱逐出去。但是罪恶贬抑人性尊严，阻止人圆满发展自身。

在上述启示神光下。人的崇高使命及其所体验的深刻的不幸，找到了最后原因。

人的构造
14　人是由肉体、灵魂所组成的一个单位。以身体而论，将物质世界汇集于一身。于是，物质世界便藉人而抵达其极峰，并藉人而高唱颂扬造物主的圣歌（五）。故此，人不应轻视其肉体生命，而应承认其肉体的美善而重视之；因为肉体是天主所造。末日又将复活。但因罪恶的创伤，人才体验到肉体的抗命不从。所以，人性尊严要求人在肉体内光荣天主（六），不允许肉体顺从心灵的恶劣偏向。

人认定自己高出于物质事物之上，并否认自己只是自然界微不足道的一个小部份，否认自己只是国家的无名因素，这样行事是不错的。人因其内心而凌驾乎「一切之上；人回心自省，便有洞察人心的（七）天主等待着他；同时，人在天主圣目注视下，决定自己的命运，这样便是回转到其内心的深处。人承认在自身内，有一个精神的、不死不灭的灵魂，这样的人并非为一种由物质条件及社会环境所造成的幻想所愚弄，而是触及事实的真相。

理智的尊严、真理与智慧
15　人既参与天主理性的光明。为了自己拥有理智，而认定自己超出万物之上，这判断是正确的，由于人类经过历代的勤苦努力，来锻炼其理智，故能在实验科学、美术、技艺及文学上，大有进展。在我们这时代，人们对物质世界所做的研究与征服，得到了辉煌的成就。人类常常寻求并获致了更为深刻的真理。人类理智虽然部分为罪恶的遗毒所蒙蔽，而趋于衰落，但仍能对可以理解的现实，获得真正准确的知识，而不只限于事物的外在现象。

最后，人的灵性可以而且应该藉助智慧而玉成自身。智慧柔和地吸引人心，寻求并爱好真理及美善。人充满智慧，便能由有形之物而高举自身于无形的一切。　　我们这时代比已往更需要智慧，使人类所有新的发明。为人服务。如不培育出拥有智慧的人才，则世界末来命运便要危殆。尤须注意。许多经济衰弱而富有智慧的国家，可能对其他各国，多所贡献。　靠了圣神的恩宠，人可以以信德瞻仰并意味天主的奥秘计划（八）。

良心的尊严
16　在良心深处，人发现法律的存在。这法律的来源并不是人。人却应服从之。这法律的呼声告诉人应当好善、行善并戒恶，在必要时，便出现于人心：这事应当执行。那暂应当避免。人拥有天主在其心内铭刻的法律，而人性尊严就在于服从这法律；在来日，人将本着这法律而受审（九）。良心是人最秘密的核心和圣所。在这圣所内，人独自与天主会晤。而天主的声音响彻于良心至秘密的角落（一O）。良心神妙地将法律揭示与人，而这法律的满全就在于爱主爱人（一一）。信友凭了对良心的忠实，而同他人携手合作，以探求真理，并在真理内，解决私人和社会生活所掀起的道德问题。正确的良心越占优势。私人及团体越不至为盲目的武断所左右，亦越能遵循客观的论理原则。不少次，良心的判断为了无可避免的无知而发生错误，但良心并不因此而失掉其尊严。不过，人对探求真理及美善不大注意，或者因犯罪习惯而良心变为盲目，则不可同日而语了。

自由的卓越
17　人唯有运用自由，始能向善。自由最为现代人所重视并热烈拥护，这点是对的。不幸，现代人多次妄言自由，凡使人感到愉快者，即使是恶事。亦可任意妄为。真的自由却是人为天主肖像的杰出标志。天主曾「赋给人自决的能力」（一二），目的在使人自动寻求天主，并因自由而皈依天主，而抵达某幸福的圆满境界。人性尊严要求人以有意识的自由抉择而行事，意即出于个人的衷心悦服而行事，而非出于内在的盲目冲动，或出于外在的胁迫而行事。人将自已由私欲的奴役中解放出来，并以自由选择为善的方式，追求其宗旨，同时，又辛勤而有效地运用适宜的手段，这样的人才算拥有人性尊严。为罪恶所损害的自由。唯有靠天主的圣宠，始能充分而积极地指向天主。每人应在天主的法庭前，依其所行之善与恶，交代一生的账目（一三）。

死亡的奥迹
18　面对死亡是人生最大的谜。人不独为痛苦及肉体的逐渐肢解所折磨，其尤甚者是害怕自己永远消逝于无形。人对自身的完全归于消灭，对自身的绝对化为乌有，表示深恶痛绝，乃出自人心本能的冲动，这点是正确的。但人性内所有不可能归属于纯物质的永生的种籽，却起而对抗死亡。技术所做诸多尝试，虽极其有益。但不可能平息人心的忧虑。今天生物学所获致的延年益寿的成就，不可能满足人心所有不可抑制的永生的期望。

虽然，面对死亡，一切幻想全部失败，但拥有天主启示的教会却肯定：人是为了一个幸福的命运而由天主造生的；这命运跨出了此世所有不幸之外。基督信仰告诉我们：当全能仁善的救主恢复人类因自己的过恶而失掉的救恩时，则肉体的死亡－－人如未曾犯罪，便不致死亡（一四），将被克服。天主曾经并仍在召叫人们以其整个的人性昄依祂，与祂共融于一个永不腐朽的天主的生命中。因其圣死复活而救人于不死的基督，获致了这项胜利（一五）。为一切从事思索的人士，奠基于坚实论证的信德，对人未来命运提供满意的答覆。同时，又畀予人们同自己去世的可爱弟兄们，再度团圆于基督内的可能，并令我们希望他们已在天主内享有真的生命。

无神论的形式及根由
19　人性所以尊严，其最大理由便是因为人的使命是同天主结合。自出世之初，人便受到同天主交谈的邀请。如果不是天主以圣爱造生并保存他，人便不存在。除非人自由地承认这圣爱，并将自己完全委托于天主，则不算圆满地依循真理而生活。不幸，我们这时代的许多人看不出、甚至简直否认人同天主这种攸关生命的密切关系，故无神论可列为现代至严重的一件事，并需要加以详细的检讨。

无神论一词泛指极不相同的事实。有人公然否认天主，有人则认为人不可能对天主有所肯定；另一些人则尝试以决不相宜的方式研讨天主，致使天主这问题根本失掉意义。又有许多人擅自越出了实证科学的界限，试图专靠实证科学来对天主有所说明，或者，反过来，拒绝承认任何绝对真理。还有人对人的价值，予以过分的夸怅，致使信仰天主一事，显得毫无意义；在他们来说，肯定人要比否认天主更感兴趣。更有人替自己捏造了一个他们所不愿接受的天主，而这天主同福音内的天主全不相像。最后，另一些人根本无意谈天主的问题，因为他们对宗教似乎从未感到任何不安，亦不明瞭何以必须注意宗教问题。此外，无神论有时出自人们对世间的不幸所做强烈的抗议，有时却为了人们对某些人性的价值，极尽崇拜的能事，居然认为这些价值是绝对的，而将这些价值误认为是天主。现代的文明亦往往令人难以走近天主。这并非现代文明本身固有的恶果，而是因为这文明令人过度为尘世所牵连。

当然，人不依随良心的指示，而故意拒绝天主，故意逃避宗教问题，是不能无过的；但有信仰的人往往亦应负一部份责任。就整体言之，无神论并非原初就有的，而是出源于不同原因的。这些原因之一是人们对宗教，尤其在某些地区，对基督宗教的批判。因此，有信仰的人对无神论的产生可能负有不小责任。信友因了忽视信仰教育，因对教义所做虚妄的诠解，或因自身在宗教、道德及社会生活上的缺陷，不仅未将天主及宗教的真面目。予以揭示，反而加以掩蔽。

有系统的无神论
20　现代无神论往往是有系统的。除其它原因外，这类无神论是由于人们过度强调人的自主，至感到难以承认人对天主的任何隶属关系。主张这类无神论者，认为人的自由在于人是自己的目的，人是其历史的唯一创造者。他们以为这点和承认天主为万有真原与宗旨一事，是无从并立的，或至少对天主的这些肯定是完全多余的。现代科技进步，使人有万能的感觉，可能助长这类无神论。

还该提到另一种无神论。这类无神论将人类解脱的希望。特别寄托于经济及社会解脱。这类无神论认定宗教本质上便构成人类解脱的障碍。在他们来说，令人神往于骗人的来世生命，等于使人对建设地上的王国毫不努力。因此，这类无神论者，一旦取得政权，便激烈反对宗教，并运用政府拥有的强制权，尤其在青年教育上，从事传播这类无神论。

教会对无神论的态度
21　忠于天主及人类的教会，对这种违反人类的共同思想和经验，并贬抑人性天赋尊严的万恶理论及行为，现在一如昔日，不能不以沉痛心情，极其坚决地加以摈弃（一六）。

但教会亦设法深入无神论者的内心，以寻出他们否认天主的隐密原因。教会意识到无神论所掀起的问题，如何严重，并一秉其泛爱人的至诚，认为应予严肃而深入的探讨。

教会坚持：承认天主决不违反人性尊严；因为人性尊严正奠基于天主，并靠天主来玉成。拥有理智及自由的人，走出造物主天主安置在社会中的。尤其人的使命是以天主义子的资格，同天主亲密结合，而分享天主的幸福的。教会更声明：来世的希望并不削弱人们对现世所有的责任感，反而以新的理由支持人们完成这责任。没有天主作基础，没有永生的希望，人性尊严，一如现代屡见不鲜者，将受到严重的损害，并使生命、死亡、罪恶及痛苦等问题，永远成为不解的哑谜，而令人陷于绝望。

此时，人们对自身只有一个模糊的观念，依旧是一个尚待解答的疑问。人不可能在某些机会中，尤其在人生比较重大的际遇中，完全逃避上述疑问。这些疑问唯有天主能提供一个圆满的、完全确切的答案；因为是天主召唤人们深加思索这些问题，并令人以谦冲的态度追求真理。

救治无神论的秘方，有待于人们对公教真理有一个适当的讲法，和整个教会及其成员有一个完善的生活。教会的使命是：在圣神领导下，不断改造并净化自身（一七），使天主父及其降生为人的圣子，见知于世界，并且好似显现于世界。要想达成这点，必须有赖于活泼而成熟的信德，在世人前替天主作证。这信德应加以训练，使信友能清楚看到困难之所在，而加以克服。许多殉道者，曾经并仍在做着这类以信德替天主作证的伟业。这信德的丰富成果应当彰显于世人前。其方法是：信德应深入信友整个生活。连不属于宗教的普通生活亦不例外。信德应推动信友实行正义仁爱，尤其对贫者。最后，为使天主彰显于世界，最得力者是信友彼此间的友爱精神。他们应同心同德，为福音的真理而通力合作（一八），以成为团结的标志。

教会虽然绝对摈弃无神论，但又坦白承认：人无论有无信仰，都该有助于建造人人共同生活其间的世界。为此，绝对需要坦诚而明智地交换意见。教会对某些否认人们基本权利的政府当局，在有信仰与无信仰者间造成的无理的区别，表示痛惜。教会为信徒要求确实的自由，使在此世也能建立天主的圣殿。教会温和地敦请无神论者，开放心胸，对基督福音，加以思维。

教会深知，几时它捍卫人类使命的夺严，使对自己崇高命运已感绝望者恢复希望，其所宣报的真理，是符合人心极其秘密的愿望的。教会宣扬的真理，不唯不削弱人性，反而倾注有利人性发展的光明、生命及自由。除此以外，任何事物不能满足人心：「主，我们受造是为了你，直到安息于你，我们的心不会平安」（一九）。

新人基督
22　诚然，除非在天主圣言降生成人的奥迹内，人的奥迹是无从解释的。第一个人：亚当，是未来亚当：主耶稣基督的预像（二○）。新的亚当：基督，在揭示圣父及其圣爱的奥迹时，亦替人类展示了人之为物和人的崇高使命。无怪乎，一切上述真理，均以基督为基石、为极峰。

祂号称为「无形天主的肖像」（哥：一，15）（二一），是一个完人；祂将因原罪损坏的相似天主的肖像，给亚当子孙恢复起来了。就因为祂曾取了人性，而并未消灭人性（二二），故我们所有人性，亦被提升至崇高地位。因为天主圣子降生成人，在某种程度内，同人人结合在一起。祂曾以人的双手工作，以人的理智思想，以人的意志行事（二三），并以人的心肠爱天主爱人。祂既生于童贞玛利亚，则祂真是我们中的一员。并在一切事上，除了罪恶以外，同我们相似（二四）。

无罪的羔羊甘愿倾流了自己的圣血。为我们赚得了生命。在祂内，天主使我们同祂自己，并同他人，言归于好（二五）。又将我们由罪恶及魔鬼的奴役中解救出来，使我们每人可以和宗徒一同说：「祂爱了我。并为我舍了自已」（迦：二，20）。祂为我们受苦，不独替我们树立榜样。好让我们追随其芳踪（二六（），而且替我们揭示了大路，使我们在走这路时。生命和死亡，皆被祝圣，并获得新的意义。

天主子是许多弟兄中的长子（二七）。信友成为相似天主子的肖像、则领受「圣神的初果」（罗：八23），而取得满全爱的新诫命的能力（二八）。藉着「嗣业的保证」（弗：一，14）者圣神，整个人由内部焕然一新，直到「肉体得到救赎」（罗：八，23）。「如果使耶稣从死者中复活的圣神，住在你们内，则使基督复活者，亦要藉着住在你们内的祂的圣神，使你们有死的肉体生活」（罗：八，11）（二九）。信友迫切需要，并有义务和罪恶艰苦作战，以至虽死不辞。但一经参加了逾越奥迹，并效法了基督的圣死，便为希望所加强而能获致复活（三○）。

这不独为基督信徒有效，凡圣宠以无形方式工作于其心内的所有善意人士，为他们亦有效（三一）。基督为所有的人受死（三二），而人的最后使命事实上又只是一个，亦即天主的号召，我们必须说，圣神替所有的人提供参加逾越节奥迹的可能性，虽然其方式只有天主知道。人的奥迹藉着天主的启示，昭告于基督信徒，就是如此崇高而伟大。痛苦和死亡的哑谜，在基督福音以外。固然窒息我们，但藉着基督并在基督内，却大放光明。基督以其圣死消灭了死亡，并以其复活赐给了我们生命（三三），俾使我们在圣子内，成为天主义子，并在圣神内呼号说：「阿爸，父呀」（二四）。

附注
(一)参阅创：一，26；智：二，23。

(二)参阅训：一七，3-10。

(三)参阅罗：一，21-25。

(四)参阅若：八，34。

(五)参阅达：三，57-90。

(六)参阅格前：六，13-20。

(七)参阅列上：一六；7耶：一七，10。

(八)参阅训：一七，7-8。

(九)参阅罗：二，15-16。

(一○)参阅比约十二世，论正确培育青年信友良心广播词：宗座公报卷四四(一九五二年)，二七一页。

(一一)参阅玛：二二，37-40；迦；五，14。

(一二)参阅训：一五，14。

(一三)参阅格后：五，10。

(一四)参阅智一，13；二，23-24；逻：五，21；六，23；雅：一，15。

(一五)参阅格前：一五，56-57。

(一六)参阅比约十一世「预许救主」通谕：宗座公报卷二九(一九三七年)，六五至一○六页；比约十二世Ad Apostolorum Principis通谕：宗座公报卷五○(一九五八年)六○一至六一四页；若望廿三世「慈母与导师」通谕：宗座公报卷五三(一九六一年)，四五一至四五三页；保禄六世「祂的教会」通谕：宗座公报卷五六(一九六四年)，六五一至六五三页。

(一七)参阅梵蒂冈第二届大公会议教会宪章一章八节：宗座公报卷五七(一九六五年)，一二页。

(一八)参阅斐：一，27。

(一九)参阅圣奥斯定忏悔录一章一节：PL32，661。

(二○)参阅罗：五，14；戴都良在「论肉体复活」一书中说：「黄土所有形态，都在预指未来的人：基督」：PL2，282， CSEL47P33，1，12-13。

(二一)参阅格后：四，4。

(二二)参阅君士坦丁第二届大公会议Can7：天主圣言并未变成人性，人性亦未变成天主圣言」：Denz. 2 19 (428)；君士坦丁第三届大公会议：「就如其至圣无玷的人性虽然天主化了，但并未遭到毁灭，反而保持其本有状态」：Denz. 291 (556)卡赛顿大公会议：「必须承认有两个不混、不变、不分、不离的性体」：Denz.148 (302)。

(二三)参阅君士坦丁第三届大公会议：「这样，其天主化了的人性意志并未遭到消灭」：Denz. 291 (556)。

(二四)参阅希：四，15。

(二五)参阅格后：五，18-19；哥：一，20-22。

(二六)参阅伯前：二，21；玛：一六，24；路：一四，27。

(二七)参阅罗：八，29；哥；三，10-14。

(二八)参阅罗：八，1-11。

(二九)参阅格后：四，14。

(三○)参阅斐：三，10；罗：八，17。

(三一)参阅梵蒂冈第二届大公会议教会宪章，二章一六节：宗座公报卷五七(一九六五年)，二○页。

(三二)参阅罗：八，32。

(三三)参阅拜占庭复活节礼仪。

(三四)参阅罗：八，15；迦：四，6；若：一；22；三，1-2。


梵二文献-第一部分 第二章 人类的团体生活-天主教图书中心--天主教文学,书籍,图书,书库

牧职宪章（GS）

第一部分 第二章　人类的团体生活

大公会议的目标

  23人类彼此的关系日形增多，既成现代世界的特征之一。现代技术的进步对这点贡献特多。然而，为达成人类弟兄般交谈的目的，不在乎技术的改进，而在乎更为深入的，有赖于人们团体生活的调整。这生活需要人们互相敬重其精神尊严。为促进人与人间的共融，天主的启示裨益良多。这启示同时又导引我们，对社会生活法规，获致深刻的理解。而这法规是造物主铭刻于人类精神和道德的本性中者。

  由于教会的训导权威，在其最近文献中，对有关人颣社会的公教厧理，曾做了详细的阐述（一），故大公会议只限于提出几条较为主要的真理，并在启示的光照下，陈明其基本要点；然后，再对几种为我们这时代比较有关系的结论，加以强调。

由天主的计划来看人类使命的社会性

  24以慈父的情肠关注人人的天主，立意要求所有的人组成一个家庭，要求人们以弟兄之谊彼此看待，每人都是依照天主的肖像而受造的。天主曾“由一个人造了整个人类，使他们住在全地面上”（宗：一七，26），并召叫他们趋向一个宗旨，就是天主。

  因此，爱天主爱人是第一条最大的诫命。圣经教训我们，爱天主不可能同爱人分离：“其它的任何诫命，都包括在这句话里，就是爱你的近人如你自己……所以，爱就是法律的满全”（罗：一三，9－10：若一：四，20）。人类的互相从属日益增加，以及世界日形统一，便证明这点的重要性。

  何况，主耶稣曾祈求圣父说：“好使他们合而为一……就如我们原是一体一样”（若：一七，21－22）。因着这些话，主耶稣为我们开拓了一个理智无从透视的境界，在天主圣三的互相契合与天主义子们在真理及爱德内的互相契合之间，暗示某种类似点。这类似点昭告我们一项事实：在这大地上，唯有人是天主为人的本身而喜爱的受造物。故人类唯有衷诚地舍己为人，始能达到圆满（二）。

人与人及社会间的互属关系

  25由人类的社会性，可以看出人格的玉成和社曾的改进，是互相倚属的。一切社会组织的本原、主体及宗旨是人，而且应当是人。而人则本质上便绝对需要社会生活（三）。社会生活并非由外而来的附加品。故此，人类通过与他人的交往及互相服务，并通过和其他弟兄们的交谈，始能发扬自己的诸种优点，而满全其使命。

  人类为培植自身，需要若干社会链锁。家庭和国家是两个较为直接适合于人性的社会链锁。其它社会链锁则出源于人类的自由意志。在我们这时代，为了各种原因，人类相互间的关系及倚属，日形增多。因此，出现了各式公立和私立的社团组织。这便是所谓的“社会化”。社会化虽不无危险性，却带来巩固和增进人格优点，以及保障人们权利的许多好处（四）。

  然而，虽说人们为满全其使命，宗教使命亦不例外，由社会生活，取得许多利益；但无可否认者，是人们生活于其中，并自幼儿时期沉浸于其中的社会环境，往往促人弃善就恶。诚然，社会中迭次发生的动乱，部份地固出源于经济、社会、政治的紧张，但尤其造端于人们的狂傲和自私，这狂傲和自私便造成了社会环境的腐化。当社会秩序为罪恶的遗毒所影响时，则生性向恶的人类，便受到做恶的新刺激。而这刺激又非仰仗天主圣宠，并恒心努力，不能克服。

促进公益

  26人类日趋密切的互相倚属，逐渐扩展至全球。因而所谓公益，部让私人及团体可以充份而便利地玉成自身的社会生活条件的总和，今天亦愈形普遍化，从而包括整个人类的权利和义务。每一团体应顾及其它团体的急需及合法愿望，甚至应为整个人类大家庭的公益着想（五）。

  同时，人们对人格尊严、对人格高于一切、对人所有神圣不可侵犯的普遍权利和义务，某意识亦越加活泼。故此，必须提供人们一切必要条件，帮忙他们度其真正适合人性的生活，如：衣、食、住、行和自由选择生活地位的权利、建立家庭和接受教育的权利、拥有就业机会、良好名誉并为人尊重的权利、还有获取适当通讯的权利。依随自己良心的正确指示而行事的权利、保卫私生活和宗教事务上的正当自由权利。

    社会秣序及其进步时时应以人们的利益为目标。因为事物应隶属于人，而人不应隶属于 物。主基督曾暗示这道理说：安息日为人而立，并非人为安息日而生（六）。这秩序应日加发扬、应奠基于真理、应建筑于正义、应以爱德促使其生气蓬勃、并在自由内，求取日加适合人性的平衡（七）。为达成这点，应改进思想并应大事改造社会。　赞助这改革者，是神妙地亭毒历史并革新地面的天主之神。同时，是福音的酵母，在人心内，曾经并正在激发对人性尊严不可遏止的需求。

尊重人格

  27近而涉及更为急切的实际结论，大公会议强调尊重人格一点。人人应将某近人视作第二个自我，一无例外，尤某应照料近人的生命，以及为度相称生活所需要的日用品（八），万不可效尤将贫苦的拉匝禄置诸不理的富人（九）。

  现在，我们更有义务成为人人的近人，并在遇到的机会里，积极为他们服务，如：被遗弃的老年人、遭受不公平待遇的外方工人、流亡者、由不法同居出生的婴儿；他们的痛苦并非出自本身的过恶。还有饥民正在以基督的圣言向我们良心呼吁说：“凡你们为我弟兄中最小的一个所做的，便是为我而做的”（玛：二五，40）。

  此外，各种杀人罪、屠城灭种、堕胎、用药物催人安死及恶意自杀等危害生命的恶行；损害肢体完整、虐待身体及心灵的酷刑、企图迫害人心等侵犯人格完整的恶行；非人的生活条件、任意拘留及放逐、奴役、娼淫、妇女及幼童买贾等贬抑人格尊严的恶行；将工人只视作赚取利润的工具，而不以拥有自由及责任感的人待承之侮辱人格的工作条件。这一切及其它类似的种种都是可耻的、有辱文明的罪孽。这些罪孽固使受之者含羞蒙辱，但尤其这玷污的主使者，同时又极其违反天主的光荣。

爱仇及敬仇

  28尊敬及爱德亦应延伸在社会、政治乃至宗教问题上，持有和我们不同意见及作风者身上。我们越和善而友爱地深入了解其思想方式，越容易和他们交谈。

  但这和善与友爱不应使我们对真理及美善，变成模棱两可。反之，爱德促使基督信徒向人宣报得救的真理。应当在错误本身和错误的人之间，加以清楚的分辨：错误常应摈绝，而错误者，则虽为虚妄或不甚正确的宗教思想所迷乱（一○），但仍保有人格尊严。唯有天主是审判并洞烛人心隐微者，祂禁止我们判断任何人的内心过恶（一一）。

    基督的道理要我们宽恕悔辱（一二），要我们将爱德诫命延伸至所有仇人。这是一条新的法令：“你们一向听说：“你应爱你的近人，恨你的仇人”；我却对你们说：你们当爱你们的仇人，施恩与恨你们的人，并为迫害和冤枉你们的人祈祷”（玛：五，43－44）！

人人平等与社会正义

  29既然每人都拥有灵性，既皆为天主依自已的肖像而造生，既皆拥有同一本性及出自同一本原，既皆为基督所救赎，并拥有同一使命和同一超性命运。则愈来愈须承认：基本上，人人一律平等。

  诚然，人们在肉体、精神反理智方面，并不拥有同等才能，但应克服并扬弃为了性别、种族、肤色及社会地位，或为了语言或宗教，而在社会及文化等基本人权上，有所歧视，因为这是违反天主的计划的。基本人权尚未在各地获得相当的保障，的确令人感到遗憾。例：否认妇女自由选择配偶及生活地位的权利，拒绝给予她们和男人平等接受教育及文化的权利。

  此外，虽然在人与人之间存在着合法的差异。但人格平等却要求更为人道及比较公平的条件。在人类大家庭内各成员、各民族问，所有经济、社会上过分的不平等，是一种耻辱并违反社会正义、公平及人性尊严，尤其危及社会及国际和平。

  各式人为的组织，无论其为私立或公立，应致力于替人性尊严并为达成人生目标而服务，同时应反对任何社会和政治的奴役，并在任何政治体系中，捍卫人们的基本权利。而且这些组织应逐渐适应该人类的精神需求，因为精神高于一切，虽则为达成这目标，还需要悠长时间。

伦理应出个人范围

  30世事深入而迅速的变动迫切要求人们不得懒惰成性，不注意时局，只顾个人的伦理。为满全正义及爱德任务，迫切需要每人各尽所能，并依照他人的急需，对公益有所贡献。又应促进、帮助凡真有益于改善人类生活条件的私立或公立机构。有人高谈阔论着慷慨豪爽的主张，但看他们的实际生活，则对社会需要似乎全不在心。而且在许多地区，社会法令及典章为多人所蔑视。不少人奸猾取巧，擅敢逃避缴纳合法税款及其它应当为社会所做的种种。还有人对社会法令，如：公共卫生及交通等规章，不予重视；他们没有想到这样行事，等于置自身及他人生命于危险中。

  每人应将社会关系视作现代人的主要任务，并加以尊重。世界越趋团结，越清楚地看出人的任务如何跨出个别团体，而逐渐扩大至全球。这点需要每人及每个团体培养自已的道德及社会美德，并将这些美德推广至社会内，俾能靠看天主的圣宠，出现真正的新人和新人类的建设者。
责任感与参加社会工作

  31为使每人妥善满全其对己、对某所隶属团体所有良心任务，必须接受更良好与更高深的教育，这教育应利用现代所有的大量工具。尤某应该教育青年，无论他们出自什么社会阶层，必须培养出不独拥有知识，而且拥有雄心壮志的青年男女；因为这等人才，正是我们这时代迫切需要者。

  但人除非生活在可以意识自身尊严的条件下，生活在可以献身于天主及他人，而完成其使命的条件下，则不能拥有这种责任感。人生活于极端贫困中，则其自由意志往往为之衰弱。同样，人度着太过舒适的生活，好似将自身封藏于金色的孤独中，其自由意志亦为之斲丧。反之，人承担起社会生活不可避免的急需，接受社会生活的各种要求，并责成自已服务社会，则其意志便形增强。

  所以，应鼓励人们的意志，分担公共事务的责任。国家让绝大部份国民自由参与政治，是值得赞扬的。但必须注意各民族的实际情形，注意政府是否拥有必要的权力。为使民众乐于参加社会由之而构成的各团体生活，这些团体必须具有吸引民众，并使之自愿为他人服务的价值。我们有理由相信人类未来命运，是操在一批能给下一代指出生活及希望的理由者的手中。

圣言降生成人与人类休戚相关

  32犹如天主造人，并非为使人独自生活，而是为使人组成一个社团；同样，天主的圣意“不是让人们彼此毫无联系，个别地得到圣化与救援，而是要他们组成一个民族，在真理中认识祂，虔诚地事奉祂”（一三）。故此，从救赎的历史开始之初，祂便拣选了人们，不只如孤立的个人。而是某一团体的成员。当天主向其所拣选的人们发表其计划时，曾经称呼他们为“祂的子民”，并在西乃山同他们缔结了盟约（一四）。

  这团体特性又因基督的大工而完成。降生成人的圣言曾甘愿参加了人们的社会，参与了加纳婚筵，并光临了匝凯的家中，又同税吏及罪人共同进餐。祂曾提到社会生活中最普遍的情景，借用日常生活所有的语言及比喻来揭示天父的圣爱和人类卓绝的使命。祂甘心恪守了祖国的法律，而祝圣了人类的社会关系，尤其祝圣了社会所从出的家庭关系，并曾立意度着其时代，其地区的工人生活。

    在宣讲时，曾明令天主的子女，要彼此对待如弟兄。在祈祷中，曾恳求天主恩赐其弟子合而为一。而且祂还以所有人的救主的资格，奉献自己一直到死。“人若 为自已的朋友舍命，再没有比这更大的爱德了”（若：一五，13）。祂曾命令宗徒们向万民宣讲福音，俾使人类成为天主的家庭，而这家庭所有法律的满全，便是爱。

  祂，众弟兄中的长子，于死而复活后，在以信德及爱德接受祂的人们中间，以圣神的恩宠，建立了一个新的友爱的共融。这就是祂的身体，即其教会。在这身体内，人人都互为肢体，各依其领受的不同神恩而彼此服务。

  这种团结精神常应增进，直至完成之日。到那时，因圣宠而得救的人们，将如天主及基督长兄所钟爱的家庭，呈献天主以完美的光荣。

附注

(一)参阅若望廿三世“慈母与导师”通谕：宗座公报卷五三(一九六一年)，四○一至四六四页；同一教宗“和平于地”通谕：宗座公报卷五五(一九六三年)，二五七至三○四页；保禄六世“祂的教会”通谕：宗座公报卷五四(一九六四年)六○九至六五九页。

(二)参阅路：一七，33。

(三)参阅S. Thomas, 1 Ethic. Lect. 1.

(四)参阅若望廿三世“慈母与导师”通谕：宗座公报卷五三(一九六一年)四一八页；比约十一世四十年”通谕：宗座公报卷二三(一九三一年)，二二二等页。

(五)参阅若望廿三世(慈母与导师)通谕：宗座公报卷五三(一九六一年)，四一七页。

(六)参阅谷：二，27。

(七)参阅若望廿三世“和平于地”通谕：宗座公报卷五五(一九六三年)，二六六页。

(八)参阅雅：二，15-16。

(九)参阅路：一六，19-31。

(一○)参阅若望廿三世“和平于地”通谕：宗座公报卷五五(一九六三年)，二九九，二三○页

(一一)参阅路：六，37-38；玛：七，1-2；罗：二，1-11；一四，10；一四，10-12。

(一二)参阅玛：五，43-47。

(一三)参阅教会宪章，二章，九节：宗座公报五七(一九六五年)，一二至一三页。

(一四)参阅出：二四，1-8。


梵二文献-第一部分 第三章 人在世间的活动-天主教图书中心--天主教文学,书籍,图书,书库

牧职宪章（GS）

第一部分 第三章　人在世间的活动

题旨

33人类经常劳动并动用脑筋，以改善自己的生活。今天，刞尤其靠科学和技术，曾经并正在扩大其统治权几遍及于整个自然界。同时，又藉助各国间日形增多的各式往来工具，整个人类大家庭逐渐承认自身为一个全世界的团体，并加以组织。因而，昔日人们期待于上天救助的许多福利，今天人类可以自行提供。

面对着遍及整个人类的这种巨大无穷的努力，在人们间，便掀起了许多疑问：人类的活动究竟有什么意义和价值？这许多事物应怎样运用？各个人、各团体的努力，究竟目的何在？保管天主圣言的教会，由天主圣言汲取宗教和伦理原则，即使对个别问题，不常马上求出答案，但教会乐于将启示神光同人们的经验会合起来，以期光照人类最近采取的途径。

人类活动的价值

34绝无疑惑，有信仰的人认为人类所有个人及团体的活动，亦即历来人们设法改善其生活的努力，本身是吻合天主圣意的。按天主肖像而受造的人，曾接受了征服大地及其所有的一切，并以正义及圣德治理一切（一）的命令；目的是使人类承认天主是万物的创造者，并将自身及万物归诸天主，俾使人类征服万物后，天主的圣名见称于普世（二）。

这点亦适用于日常生活。人无论男女，在为赡养自身及其家庭而活动时，同时适宜地为社会服务，他们可以理直气壮地认定自身，是在以其劳动，来发展造物主的工程，来照应弟兄们的利益，并以个人的辛勤来助成天主对历史所做的计划（三）。

凡由人的智能与美德所产生的一切，信友不独不以为它们违反天主的全能，不独不以为拥有理智的受造物与造物主竞争，反而深信人类的胜利是天主伟大的标志及其奇妙计划的成果。不过，人类智能越增进，则个人及团体所有责任亦越扩大。可见基督的道理，不唯不阻止人们建设世界，不唯不让人们忽略他人的福利，反而加紧典必须这样行事的义务（四）。

人类活动应有的秩序

35人类活动既源出于人，亦应以人为其归宿。人类由于活动，不仅可以改变事物与社会，而且可以多所学习、完成自身、并培育自身的智能，甚至跳出自身的小天地而超越自身。这种进步如不为人所误解。较诸所能积蓄的财富，价值尤大。人之所是，远超出人之所有（五）。同样，凡人在社会问题上，为了争取更大的正义、更普及的爱德、更合乎人性的秩序，而有所作为，要比技术的进展，价值更高。技术的进步似乎只限于提供人类进步的资料，某本身并不能实现人类的进步。

故此，人类活动虳准绳是：应遵循天主圣旨，使所有活动适应人类真正福利，并让私人及团体培育和玉成其使命。

现世事物应有的独立

36我们这时代的许多人，深恐人世间的活动，如果同宗教活动，联系得太周密切，则可能妨碍人类社会或科学的独立自主。

如果世事的独立指受造物及人类社会，拥有固有的定律和价值应为人类逐渐发现、运用并驾驭，则要求这类独立是对的。这不独是我们现代人的要求，而且亦符合天主圣旨。揆诸造化工程的本质，万物皆各具有其稳定性、真实性和美善，以及其固有定律和秩序，人类在以各门科学及技术固有方式研究万物时，必须予以尊重。故此，各门科学的研究方式，如果真是科学方式，而又依循伦理原则进行，则不可能反对信德；因为人世间的一切和属于信仰的种种，都发源于同一天主（六）。而且，人存心谦虚，并恒心探讨事物的隐微，不知不觉便好似为天主的手所领导”，因为万物为天主所支持，万物因天主而是其所是。故此，有些人，信友中方往往不乏其人，为了对科学独立一词的意义，不够明瞭，而掀起争执与激辩，使许多人误认信德与科学，水火不能相容，这是应当引为遗憾的（七）。

但如世事的独立指受造物不隶属于天主，指人们使用万物时，可以不把万物归诸天主。则凡信认天主者，不可能不感到这意见的错误。受造物而无造物主，势必等于虚无。凡有信仰者，无论其信奉何种宗教，常在受造物的语言中，听到造物主的声音。而且，人一旦忘掉天主，受造物便晦暗无光。

为罪恶所腐化的人类活动

37历代经验都同意圣经所告诉人类大家庭的话，人类的进步虽颇有益于人，却带来巨大的诱惑。由于价值等级的错乱及善恶的鱼目混珠，私人及社团唯私利是图，不顾他人。至使世界已不成其为友爱的住所，而人类智能的跃进。已使人类濒于毁灭的威胁。

人类整个历史充斥着反黑暗势力的斗争。依照基督的圣言，这斗争由世界肇建伊始，将延续至末日（八）。人既生活在这斗争中，又想坚定于善，则必须作战。同时，除非仰仗天主圣宠，努力奋斗，则不可能保持自身，完整无失。

因此，基督的教会虽然信赖造物主的计划，又承认进步可能有益于人类真正福利，但不得不重复宗徒的话说：“你们不应与此世同化”（罗：一二，2），意即不得同化于此世的虚荣及邪恶精神；这精神将原为服务天主及他人的活动，一变而为作恶的工具。

倘有人问：如何始克战胜这不幸，则基督信徒答曰：人类一切活动由于骄矜自大及过度自私，而无时不处于危殆中，故应以基督的苦架及复活，净化之，玉成之。凡为基督所救赎而在圣神内成为新人者，使可能并应当爱好天主所造的万物。万物受自天主，应视为天主的手工而予以尊重。人感激慈善的天主并以神贫精神使用万物，才真的成为世界的主人。这一样的人似乎一无所有，却占有一切（九）。“一切事物是你们的，你们是基督的，基督是天主的”（格前：三，2｜23）。

人类活动应在复活奥迹内臻于至善

38万有藉祂而受造的圣言，曾降生成人，居我人间（一○）。祂是一个完人、祂进入了世界历史，并将这历史收取并汇集于自已内（一一）。祂曾启示我们说：“天主是爱”（若一：四，8），同时，又训诲我们说。爱德的新诫命是人类成全并改善世界的基本法令。于是，凡信认天主圣爱者，确知人人可以走上圣爱的途径，而恢复友爱于全球的努力，并非徒劳无功。同时，祂还告诉我们说，这友爱不应只限于在大事上，而尤其应在日常生活中履行之。替我们罪人受死的基督（一二），曾以其芳表教训我们，应该背负肉身、世俗所加于追求和平及正义者肩头上的十字架。在基督复活后，成为拥有上天下地大权的主宰（一三），并透过其圣神，在人心内展开工作，不唯激发人们期望来生幸福，而且同时激发、净化并增强人们另一豪迈的志愿，即设法使人类大家庭的生活，更为适合人性，并使整个大地朝向这宗旨迈进。圣神的恩宠各不相同：祂号召某些人，以某渴慕天堂的善愿而作证，并使这种善愿常生动地保持于人世间；同时，又令其他的人献身于现世事务，为人群服务，并因此职务而为天国樍德立功。这恩宠解救所有的人，俾能弃绝自已，并为改进人生善用世间所有能力，而将一切指向来生；那时，人类将一变而为中乐天主的祭品（一四）。

基督曾将这希望的保证及旅途所需神粮，在信德圣事内（圣体），留赠与人。在这圣事内，为人所播种的原料，变成光荣的圣体圣血，作为弟兄们共同享用的晚餐，及信友提前尝到的天上圣筵。

新天新地

39对大地及人类终穷的时刻，我们一无所知（一五）亦不知万物将如何改变。但为罪恶所玷污的世界面目（一六），必将逝去。天主告诉我们，祂将替我们准备一个正义常存其内的（一七）、新的住所、新的天地，某幸福，将要满足并超出人心所能想到的一切和平的愿望（一八）。此时，死亡将被击败，天主的子女将复活于基督内，在软弱及朽坏中所播种者，将穿上不朽（一九），爱德及爱德的功绩将永存不灭（二○），天主为人所造的万物，将由虚妄的奴役中得到解救（二一）。

其督告诉我们，人若丧失了自己，即使获得普世，亦毫无益处（二二）。但期待新天地的希望，不仅不应削弱，而且应增进我们建设此世的心火。因为新的人类大家庭的雏型，是滋长发育在今世的，并已能提供人以新天地的预感。故此，现世的进步虽然与基督神国的广扬有其分别，但由现世进展可能有益于改善人类社会的观点上看去，则颇有利于天主的神国（二三）。

我们在天主之神内，并依循天主的命令，在此世宣扬了人性尊严、兄弟共融及自由｜这些出源于人性及人类努力的成果之后，当基督将“永恒而普遍的神国、真理及生命的神国、圣德及圣宠的神国”、正义、圣爱及和平的神国”（二四），交还天主圣父时，我们要再度看到这些美妙及成果。但那时这些美妙及成果，将是毫无玷污而光辉夺目的。这神国业已存在 于此世，不过尚隐蔽于奥迹内；当基督再度来临时，则将成功为圆满无缺的。

附注

（一）参阅创：一，26-27；九，3。智：九，3。
（二）参阅咏：八，7及10。
（三）参阅若望廿三世“和平于地”通谕：宗座公报卷五五（一九七三年），二九七页。
（四）参阅梵蒂冈第二届大公会议开幕时教长们致全球人类宣言：宗座公报卷五四（一九六二年），八二三页。
（五）参阅保禄六世致外交使节讲词：宗座公报卷五七（一九六五年），二三二页。
（六）参阅梵冈第一届大公会议论公教信德宪章第三章：Denz.1785-1786（3004-3005）。
（七）参阅Mons. Pio Paschini所着“伽利略之生平与着作”二册，梵蒂冈出版（一九六四年）。
（八）参阅玛：二四，13；一三，24-30及36-43。
（九）参阅格后：六，10。
（一○）参阅若：一，3及14。
（一一）参阅弗：一，10。
（一二）参阅若：三，16；罗：五，8。
（一三）参阅宗：二，36；玛：二八，18。
（一四）参阅罗：一五，16。
（一五）参阅宗：一，7。
（一六）参阅格前：七，31；S. Irenaeus, Adversus Haereses, V, 36, PG VIII, 1221。
（一七）参阅格后：五，2；伯后：三，13。
（一八）参阅格前：二，9；默：二一，4-5。
（一九）参阅格前：一五，42及53。
（二○）参阅格前：一三，8；三，14。
（二一）参阅罗：八，19-21。
（二二）参阅路：九，25。
（二三）参阅比约十一世“四十年”通谕：宗座公报卷二三（一九三一年），二○七页。
（二四）参阅耶稣君王瞻礼颂谢词。


梵二文献-第一部分 第四章 教会在现代世界内的任务-天主教图书中心--天主教文学,书籍,图书,书库

牧职宪章（GS）

第一部分 第四章　教会在现代世界内的任务

教会和世界的关系

  40对人格尊严、人类社会生活及人类活动的深湛意义，所阐述的种种，都构成教会和世界所有关系及交谈的基础（一）。故此，在本章内，除大公会议对教会的奥迹所公布的一切外，此处再对教会如何寓居于世界内，如何与世界共同生活与活动，加以讨论。

  出源于永生圣父之爱（二），为救主基督创建于时间内，并在圣神内团结为一的（三）教会，其宗旨是人类来世的得救，故这宗旨唯有来世始能圆满达成。但现在却存在于此世，并由此世的成员－人－所构成。而人的使命是在人类历史内，培植并建立一个天主子女的家庭。这家庭直到基督再度降来时，应不断发展。因天上神恩而结合并致富的教会，是基督“在今世按社团方式而组织的”（四）；她拥有“现世有形可见的社会，所赖以团结为一的适宜方法”（五）。于是，教会便成为一个“有形可见，而又是精神的团体”（六）。同整个人类共同前进，并和世界共同体验着尘世的命运，教会犹如人类社会的酵母与灵魂（七），志在基督内革新人类社会，并将这社会变作天主的家庭。

  这种天上神国和地上王国的互相渗透，只能为信德所觉察，以人类历史来说，则是一个奥迹。因为人类历史直到天主义子的光明充份彰显时，常为罪恶所滋扰。教会追求着拯救人类的固有宗旨，不独通传天主的生命与人类，而且以某种形式倾注某反射的神光于普世，教会尤其医治并提高人格尊严、巩固人类社会结构、并将人们日常活动，沉浸于高深意义中，并使人们的日常工作充满深远的意义。所以，教会深信通过其成员及其整个团体的活动，可能非常有助于人类大家庭及其历史的改造，使之更为适合人性。

  此外，教会亦重视某他信仰 基督的教会或教会团体，为满全上述任务，所合力创造的成绩。同时，教会亦认定世界可能以各种方式，通过私人或社会的各极优点及活动，帮助人们接受福音。为了在同时隶属教会和世界的事件上，妥善促进二者问的共同关系与互相扶助，兹将下列若干基本原则，特予陈述：
教会如何帮助每一个人

  41现代人朝向充份发展其人格，朝向发现并肯定其权利的方向迈进。教会的使命既在宣扬天主的奥义，而天主正是人的最后宗旨，故教会在宣扬天主奥迹时自然便揭示人生的真意义，揭示人性的至深真理。教会深知唯有她事奉的天主，才能满足人心的最深愿望，尘世的养料决不能使之满足。教会熟知在天主圣神不断启迪下，人心对宗教问题，不可能毫不关心。这点，不独有历代经验作证，而且亦为现代许多事例所证实。人对自己的生活、活动及死亡的意义，常希望得到至少大略的认识。教会存在于此世的事实，便令人记起这问题。唯有依自已肖像造生人并救人于罪恶的天主，纔能对上述问题提供圆满的答覆。而这点又是倚仗祂降生成人的圣子基督的启示。凡追随号称为完人的基督者，他们亦将更称得起是一个人。

  教会藉这信德，可以将人性尊严，由不断变动的臆说中救拔出来。比如有些忆说时而太过贬抑人体，时而太过颂扬人体。任何人为的法律不能比委托教会宜讲的福音。更能稳妥保证人性尊严和人类自由的。福音宣传天主子女的自由，而摈绝奴役的最后根由－－罪恶（八）；对良心的尊严及其自由裁决，予以至大的尊敬，并不断昭告人类说：人所有的智能，应全部用来事奉天主及为人服务；最后，又向人类推荐泛爱人的爱德（九），这完全迎合信友行事的基本法令。天主虽是救主及造物主，虽是人类历史和救世历史的主宰，但祂在处理一切时，不单不取消受造物、尤其人类的独立自主，反而恢复并巩固之。

  教会根据委托于她的福音，宣布人的权利，并承认和重视现代各地为推动人权所做的运动。不过，这类运动应沉浸于福音精神内，并应保卫这运动，不致受到伪装独立的损害。因为我们常受到一种诱惑，以为我们的权利，只有和天主的法律的标准脱离关系，始能得保完整。但这样行事不唯不能保全人格尊严，反而使之消失。

教会如何帮助社会

  42人类大家庭的统一因奠基于基督的天主子女们的家庭的合一（一○），而更形坚强与圆满。

    基督委托教会的固有使命并非政治、经济或社会性的；基督给教会预定的宗旨是宗教性的（一一）。但由这宗教性使命中出发的教会的任务、光芒及神力，对依照天主的律令建立并加强人类社会的大业，颇多贡献。同样，如果地区及时代的环境有需要，教会自身亦可以，甚至应当创办慈善事业，以服务人群，尤其以服务贫困者为目标。

  此外，教会承认在现代活动中所有美好的一切，尤其走向统一的发展，朝向健全的政治和经济社会化的迈进。因为促进统一与教会内在使命，颇相连接；因为“教会在基督内，好像一件圣事，就是说教会是与天主亲密结合，以及全人类彼此团结的记号和工具”（一二）。 于是，教会便昭告世界说，社会真正外在的团结，是出自人心及思想的统一，亦即出自信爱二德；因为教会的统一，便是因着信爱二德，而坚强地建筑在圣神内的。教会所能灌输于现代人类社会的力量，便是践诸实行的信爱二德，而不是利用纯粹人为的手段去执行某种外在的统制。

  又因教会的性质及使命，不为任何个别文化形式，或经济社会体系所束缚，为了这种大公无私性，教会始能在人类各社团及各国间，成为一个联系他们的锁链；但是人们必须信任它，并确实承认它执行这项使命的自由。所以，教会劝告其子女及所有的人，以天主儿女的家庭精神，克服各国及各种族间的纠纷，并替人类合法社团，提供内在的稳固。

  对人类替自己，业经并正在不断建立的各式组织内，所有真理、美善及正义因素，大公会议同样予以重视。教会宣布只要是在教会权下，并符合教会使命的事件，教会都乐意帮助并促成这些组缴。教会热烈希望者是替人人的福利而服务，同时能在承认个人、家庭基本权利，以及承认公共福利之急需的各式体系中，自由发展自身。

救会如何透过其子女对人类活动有所补助

  43大公会议劝告信友，本着福音精神，忠实满全此世的任务。因为信友不独是天国子民，亦是此世的国民。固然，在此世，我们并没有永久的国土（一三），而应寻求来生的国土，但如果信友认为可以因此而忽略此世任务，不明白信德更要他们各依其使命满全此世任务（一四）。则是远离真理。同样错误的是另一些人，他们妄想自己可以沉浸于此世业务，好像此世的业务绝对不能与宗教生活调协，两宗教生活，在他们看去，只在于做做礼拜并满全若干道德任务而已。许多人的信仰和日常生活分割，要算我们这时代严重错误之一。这恶劣现象已曾为旧约内的先知们所严厉谴责（一五），而在新约内，耶稣基督更不惜以重罚吓阻之（一六）。所以信友不得将职业和社会活动同宗教生活对立起来。信友忽略此世任务，便是忽略其爱人甚至爱主的任务，并将自己的永生导于危殆中。信友追随曾作劳工的基督的芳表，应该为自身可以从事此世活动而庆幸，把人类所有的努力，无论其属于家庭、职业或科学技术的一切，同宗教价值，综合为一个有生命的系统，并在宗教的最高原则下，将一切指向天主的光荣。

  从事世俗任务与活动，是普通信友本有的，即使不是专有的责任。当信友－－私人或团体－－以此世的成员资格做事时，不唯要依循各行业的规则，而且要取得各该行业的真正技能。信友要乐意与追求同一宗旨的人士合作。他们应意识到信德的需求，并在信德的扶助下，在必要时，毫不犹豫地提出新的计划，而且付诸实施。信友们按照自已的正确良心。使天主的法律深刻在此世的生活中。普通信友应由司铎及主教求取光明和神力，但不应认为司铎常如此多才多智，至能对各种难题，尤其比较重大的难题，马上做出具体的解决方案。并且亦不应认为他们负有这种使命。反之，信友应在基督信徒智慧的光照下，敬谨依从教会的训导（一七），负起自己应负的责任。

  按照基督信徒对事物的看法，信友在某些场合中，多次做出某种决议。但另一些其有同样诚意的信友，对同一事件，可能抱有不同见解，这也是常见而并非不合法的事。虽然双方的主张，很容易超出双方意向被人误认为是根据福音的，此时，信友必须记得，对以上的事例，不得把自己的意见视为教会权威，来排斥其他意见。信友却应经常通过坦诚的交谈，在此情形下，任何人应彼此亲爱，尤其应为公共福利着想。 普通信友在整个教会生活中既负有积极任务，故他们不独应以基督信徒精神熏陶世界，而且其特殊使命，便是在一切事上，尤其在社会生活，替基督作证。

  负责治理天主教会的主教们，应偕同其司铎，如此宣讲基督福音，致使信友所有此世的活动，皆沐浴在福音神光中。所有牧人不得忘怀他们每天的操心和行为（一八），代表教会的面目，而人们常依这面目。来对福音的德能及真理，从事判断。他们应偕同修会人员及其信友，以实行及善言指出：教会在此世的存在及其所含有的恩宠，已经构成现世迫切需要的美德取之不竭的泉源。主教们应不断研究，俾能有资格，在和此世所有各种思想的人们从事交谈时，克尽厥职。他们尤应将本大公会议的劝谕，切记于心：“现代的人类日渐趋向民事、经济与社会的统一。司铎们也更应该在主教及教宗的领导下，群策群力，避免任何力量的分散，以期引导全人类达成天主家庭的统一”（一九）。

  虽然教会依靠圣神的德能，常是基督的忠实净配，并在此世中，常是人类得救的记号，但教会决非不知，在许多世纪里，所有成员（二○）即神职人员和普通信友中，曾有不忠实于天主之神者。连在现代，教会亦熟知，在负责宣讲福音者的人性弱点及其所宣讲的福音之间，存在着多远的距离。不拘历史对这些弱点作何评论，我们应当意识到这些弱点的存在，并全力克服，以免有碍于福音的传播。同时，教会亦明白，在她和世界的交际上。由历代经验中，尚须不断成熟之处，还很不少。为圣神所领导的教会：不断“劝勉其子女们洁炼革新，好让基督的记号更清哳地反映在教会的面部上”（二一）。

现代世界如何帮助教会

  44犹如世界应当承认，教会是一个历史的社会现实和历史酵母，教会亦知道，人类历史及其发展对教会所提供的种种。

  历代的经验、科学的进步、潜在于各式文化内的宝藏，都是人性所赖以更充份地表达自身，并替人们开拓迈向真理的新途径。这一切亦有裨益于教会。自教会历史肇建之初，教会使尝试以各民族的观念及语言，宜传福音，并设法以各民族的哲学智慧，诠解福音。目的是在可能范围内，就合众人的理解力，并适应哲人们的需求。这种就合人们文化而宣讲启示真理的作法。应当继续奉为传扬福音的定律。这样一来，便是鼓励各国的才能，以本地方式表达基督福音，同时。又促进教会同各民族所有不同文化之间的生命交流（二二）。为增进上述交流，在演变迅速、思想纷歧的现代。教会尤其需要生活于世界内，熟谙各行业、各科门、并精通某内在意义的人们的帮助，无论他们有无信仰。整个天主子民，尤其所有牧人及神学家，应当依靠圣神的助佑，去倾听、分析并诠解我们这时代的各种论调，而借助天主圣言的光明，加以评价，以期人们能更彻底地领略，更深入地了解，更适宜地陈述启示真理。

  教会是一个有形可见的社团，因而她虽是自身统一于基督内的信号，却可以并正在受惠于人类社会的进步。这并非说她由基督所接受的体制，原来缺乏某些因素，而是说社会的进步使她对这体制获致更深刻的认识，更透辟的解释，并更适宜地使这体制迎合我们这时代的情形。教会欣然体会到自己这团体及其每位子女，由各阶层的人们接受援助。因为凡在家庭、文化、经济、社会，乃至国家及国际方面，促进人类团体生活者，依照天主的计划，亦对教会的团体生活，提供不少贡献，因为教会与外在事物也有关系。教会甚至承认，连人们已往和现在对她所有的敌视与迫害，亦能对她多所裨益（二三）。

基督是原始兴终点

  45教会一面帮助世界，一面由世界接受帮助。教会的唯一宗旨是让天主之国临格于大地，并使整个人类得救。凡天主子民，在这世界的旅途上，所能提供于人类大家庭的好处，皆出源于一点，就是教会是“拯救普世的圣事”（二四），揭示着并执行着天主爱人的奥迹。

  万有藉以受造的天主圣言，曾经降世成人，成为一个完人，为救赎人类，并为将万物总汇于自身内。基督是人类历史的终向、历史及文明所有的愿望，皆集中在祂身上，祂是人类的中心、人心的喜乐及其愿望的满全（二五）。圣父由死者中使祂复活并显扬祂，祂坐于圣父之右，并由圣父指定为审判生死者的法官。我们因基督之神而重生并集合在一起，朝向人类历史的圆满而迈进。这与基督圣爱的计划，完全吻合：“使天上和地上的一切总归于某督”（弗：一，10）。

  主基督说：“看！我快要来；我的报酬亦同我一道来；我要按每人的行为，还报每人。我是“阿尔法”和“敖默加”，最初的和最末的，原始与终点”（默：二二，12－13）。

附注

(一) 参阅保禄六世“祂的教会”通喻：宗座公报卷五六(一九六四年)，六三七至六五九页。

(二)参阅铎：三，4：”philanthropia”。

(三)参阅弗：一，3；五，6-13-14，23。

(四)参阅梵蒂冈第二届大公会议教会宪章，一章八节：宗座公报卷五七(一九六五年)，一二页。

(五)参阅同上，一章九节：宗座公报卷五七(一九六五年)，一四页：八节：宗座公报同处，一一页。

(六)参阅同上，一章八节：宗座公报卷五七(一九六五年)，一一页。

(七)参阅同上，四章三八节：宗座公报同卷同年，四三页并附注一二○号。

(八)参阅罗：八，14-17。

(九)参阅玛：二二，19。

(一○)参阅教会宪章，二章九节：宗座公报卷五七(一九六五年)，一二至一四页。

(一一)参阅比约十二世，一九五六年三月九日，致史学及美术专家讲词：宗座公报卷四八(一九五六年)，二一二页：“教会创立者耶稣基，并未曾给予教会任何文化使命，亦未曾替教会指定文化目标。基督替教会指定的宗旨是严格宗教性的……教会应领人归向天主，并使人毫无保留地献身于主……教会水不能忘怀严格宗教性的、超性的宗旨。教会所有活动，直至其法典的最后一条法律的意义，无非是直接或间接指向这宗旨的”。

(一二)参阅教会宪章，一章一节：宗座公报卷五七(一九六五年)，五页。

(一三)参阅希：一三，14。

(一四)参阅得后：三，6-13；弗：四，28。

(一五)参阅依：五八，1-12。

(一六)参阅玛：二三，3-23；谷：七，10-13。

(一七)参阅若望廿三世“慈母与导师”通谕四章：宗座公报卷五三(一九六一年)，四五六至四五七页；同一通谕第一章：宗座公报同卷，四○七，四一○至四一一页。

(一八)参阅教会宪章三章二八节：宗座公报卷五七(一九六五年)，三五页。

(一九)参阅同上，宗座公报同卷，三五至三六页。

(二○)参阅圣盎博罗削“论童贞”八章四八节：PL 16，278。

(二一)参阅教会宪章二章一五节：宗座公报卷五七(一九六五年)，二○页。

(二二)参阅同上，二章一三节：同处一七页。

(二三)参阅儒斯定：Dialogus Cum Tryphone,C,110PG 6,729(ed, Otto),1897,pp.391-393；“这样的苦，我们受得越多，因耶稣之名而成为忠实热诚者亦越多”；又戴都良Apologeticus，五○章十三节：Corpus Christi：Ser , Lat ,I ,P ,171。“我们越被宰割，我们人数越多；信友的血便是种籽”；又教会宪章二章九节：宗座公报卷五七(一九六五年，一四页。)

(二四)参阅教会宪章七章四八节：宗座公报卷五七(一九六五年)，五三页。

(二五)参阅保禄六世一九六五年二月三日讲词。


梵二文献-第二部份 第一章 维护婚姻与家庭尊严-天主教图书中心--天主教文学,书籍,图书,书库

牧职宪章（GS）

第二部份 第一章 维护婚姻与家庭尊严

第二部份　若干比较迫切的问题

引言

  46大公会议在阐述人格如何尊严、人在整个世界上应满全何种私人与社会的任务后，现在，在福音及人类经验的烛照下，要求人们注意现代若干关系人颣至重的迫切需要。

  由今天人们关切的许多事情中，应予特别提出者是：婚姻、家庭、文化、社会、政治生活，以及各民族的团结与和平。这一切均应为来自基督的原则与光明所照耀：为求取这许多复杂问题的解决方案，信友应为基督的原则所指溥，人都应为基督的光明所启发。

第一章　维护婚姻与家庭尊严

现代婚姻与家庭

  47个人、社会、教会的幸福和健全的婚姻与家庭生活，紧相连接。因此，信友和所有重视婚姻与家庭的人士，对现代为维护这爱情团体、为发扬这家庭生活、并为帮助夫妻与父母克尽其崇高任务，所进行的种种辅助，共同感到由衷的喜乐。此外，遂要期望并设法促成更美满的实惠。

不幸地，婚姻与家庭生活的尊严并非到处闪耀着同样的光明，反而为多夫多妻制、离婚的流行病、所谓的自由恋爱以及其他弊端，使之黯然失色。而夫妻之爱又往往为自私主义、享乐主义及许多非法的节育措施所亵渎。此外，今天的经济、社会、心理及民生环境又替家庭导致了不少困扰。最后，在某些地区，所有人口激增的问题亦使人感到焦虑。这一切都造成良心的不安。虽然如此，婚姻和家庭制度的力量与坚强仍然昭彰于人目前。因为今天的社会所有深刻的转变，虽然制造了不少困难，却多次在不同的方式下，显示出婚姻与家庭的真正性质。

  所以，大公会议立意将教会的若干道理，加以更为透辟的发挥，以期照耀并增强那些致力于保卫婚姻固有尊严、并促进其神圣价值的信友和其他所有人士。

婚姻与家庭的神圣

  48由造物主所建立、并为造物主的法律所约束的夫妻生活及恩爱的密切结合，凭藉婚姻契约，即当事人无可挽回的同意而成立。故此，因当事人互相授受自身的自由行为而实现的婚姻。不唯在天主面前成为一个不可动摇的坚强制度，在社会面前亦然。这神圣的锁链是为夫妻、子女及社会的好处，而不系乎人的意志。具有多种好处及宗旨的婚姻，其创立者是天主自己（一）。婚姻为人类的繁衍、为家庭所有成员的个人进步及永远命运、为家庭本身和整个人类社会的尊严、稳定、和平与繁荣，关系至大。婚姻制度及夫妻之爱，本质上便是为生育并教养子女的，二者形同婚姻的极峰与冠冕。故此，男女二人因婚姻的契约“已非两个，而是一体”（玛：一九，6），通过人格的契合及通力合作、互相辅助、彼此服务，表现着并日益充份地达成其为一体的意义。这一密切的结合，亦即二人的互相赠予，一如子女的幸福，都要求夫妻必须彼此忠实，并需要一个不可拆散的团结（二）。

  对这发源于天主圣爱，并由基督依照祂和教会结合的模型而建立的多彩多姿的爱，基督曾赐以丰厚的祝福。犹如古时，天主曾以爱情及忠实的盟约，同自己的子民相处（三）；同样，身为人类救主及教会净配的基督（四），藕婚姻圣事，援助信友夫妻。基督常与夫妻相偕不离，一如基督爱了教会。并为教会舍身

（五）；同样，信友夫妻应互相献身，永久忠实地彼此亲爱。真正的夫妻之爱归宗于天主圣爱，并为基督及教会的救世功能所驾驭与充实，使夫妻有效地归向天主，并在为人父母的崇高任务上，得到扶持和力量（六）。因比，信友夫妻，为满全本地位的任务及尊严，以特殊的圣事增强他们的神力。并使他们好似被祝圣了的一样（七）。因这圣事的德能，他们可以克尽其婚姻及家庭义务，可以沉浸在基督之神内以信、望、爱三德，渗透他们的整个生活，日益走向个人的全德，彼此圣化，而共同光荣天主。

  故比，因为父母以身作则及家庭内的共同祈祷，子女们以及所有共同生活于家庭的人们，便易于找到人格训练、得救和成圣的道路。夫妻既有父母的尊严，应尽力满全其教育子女的义务，尤某是属于父母职权的宗教教育，应当尽力满全。

  子女是家庭的活的肢体，他们亦以其本有形式，帮助父母成圣。他们应以知恩、孝爱和信赖报答父母的恩泽，在逆境、年迈的孤独中，克尽孝道而服事父母。继夫妻使命之后而毅然负起的鳏寡生活，应为人所尊敬（八）。家庭应将某精神财富，慷慨通传于其他家庭。所以，信友家庭既出源于婚姻，而婚姻不仅象征，而且还分享基督和教会相爱的盟约（九），故应藉着夫妻的恩爱、豪爽的多产、团结、忠实及某成员的精诚合作，将救主亲在世界中的事实及教会的真正性质，彰显于世人前。

夫妻之爱

  49圣经多次敦请未婚夫妻及夫妻，以圣洁的爱培育其婚约，并以专一的爱培育其婚姻（一○）。我们这时代的许多人亦很重视人们依照各时代的良好风俗，所表现的真正夫妻之爱。这种爱情是由一个人指向另一人、出自意志及情感的行为，是特别属于人性的，包括着整个人格价值，因而使肉体及心灵的表现能拥有特殊的尊严，并使之成为夫妻之爱的特殊因素及记号。主耶稣曾以特宠及爱德治疗、玉成并升华这爱情。这兼有人的和天主的成份的夫妻之爱，导引夫妻，以自由意志并以为事实所证明的温情，互相授受其自身，并渗透二人的整个生活（一一），且因其慷慨豪爽的行动而更为完成和增进。这爱情远远超过专靠自私主义培养、并迅速消逝的纯粹色情偏向。

  这爱情因着婚姻的本有行为而得到表现并完成。夫妻亲密而圣洁的结合是正当而高贵的行为。以合乎人道方式而完成的这种行为，表现并培育夫妻的互相赠予，使二人以愉快感激的心情彼此充实。这以互相忠实所标明的爱，尤其为圣事所祝圣的爱，使二人心灵肉体，在顺境和逆境中，忠贞不贰，全无奸淫和离异的危机。人必须承认，男女二人在充份相爱中，拥有人格的平等，使为基督所加强的一夫一妻制。显得更为辉煌。但为恒心完成这使命，需要出色的美德。故此，因圣宠而坚定度圣善生活的信友夫妻，应当经常培植，并以祈祷求得这坚实的爱、豁达的心胸和牺牲精神。

  倘若信友夫妻，能以忠实而和乐的夫妻之爱，并以辛勤教育子女，见称于世；同时，又能以身作则改进文化、心理友社会环境，使之有利于婚姻及家庭生活，则将使人们对真正的夫妻之爱，加深其重视心理，并形成健全的舆论。关于夫妻之爱的高贵、任务和实行。应在家庭怀抱内，给青年人以适度和应时的指尚，俾使他们能以圣洁的品格，在适当年龄上，由婚约而过渡至婚姻生活。

婚姻的繁殖力

  50婚姻与夫妻之爱本质上便是指向生育并教养子女的目标的。诚然，子女是婚姻极其卓越的成果，而且为父母本身，亦大有裨益。天主既然说过：“独自一人，不好”（创：二，18），又说“自初便造了他们一男一女”（玛：一九，4）；故天主的圣意，是要人特别于其造化工程有份，并将其造化工程通传于人。于是，天主便祝福男女说：“你们要生育繁殖”（创：一，28）。所以，真正的夫妻之爱以及出自夫妻之爱的整个家庭生活方式，其目标就是夫妻们，在不轻视婚姻其它宗旨的条件下，毅然地准备和造物主及救主的圣爱合作，因为祂就是通过夫妻，来扩展并充实自己的家庭。

  夫妻应将传生和教育子女，视作他们本然的使命。他们应当知道，在履行这使命时，他们是造物主天主的圣爱的合作者，同时，又好似天主圣爱的解释者。因此，他们应以适合人性反相称信友身份的责任感，满全其任务、以敬谨受教和尊敬天主的心理、并以共同的思考及努力，替自己做出正确的判断；一方面，要注意自身及现有和未来子女们的福利，另一方面，要顾到时代友生活环境所有物质和精神的条件，最后亦要为自己的家庭、社会及教会的利益着想。这一判断最后应由夫妻本人在天主面前做出。信友夫妻对自身行为，应当知道他们并不得任意行事，而应服从吻合天主法律的良心指导，并谨慎遵循教会的训导权威，因为教会是在福音的光照下，正式诠解天主的法律。两天主的法律则不唯阐明夫妻之爱的充份意义，而且保卫夫妻之爱，并促使夫妻之爱臻于适合人性尊严的完美境地。所以，信友夫妻如能信赖天主的照顾，培养牺牲精神（一二）以慷慨坚毅和吻合人性尊严及信友身份的责任感古善尽传生的任务，便是光荣天主，便是在基督内，朝向全德迈进。在这样满全天主委托的使命的夫妻中，尤其值得提出者，是通过二人共同及明智的决定，毅然接受妥善教养更多子女的夫妻们（一三）。

  但婚姻并不只是为传生而设立的。二人间所有盟约的不可拆散性和子女的幸福，要求夫妻依照正确秩序，表现并促进他们的爱，而使之臻于成熟。故此，即使多次不能如愿以偿即获得子女－－婚姻仍然是二人终身的契约，仍然保有其价值及其不可拆散性。

如何使夫妻之爱和尊重生命不相冲突

  51大公会讥深知夫妻为和谐地处理其婚姻生活，往往遭受现代生活环境的阻挠，有时他们的处境使他们子女的数字至少暂时不能增加，同时为保持忠诚的夫妻之爱和执行充份的夫妻生活，感到困难。因为夫妻的亲密生活一旦中断，彼此的信誓便多次陷于危殆，而子女的生育方可能受到危害。同时。危及子女的教育，并危及接受更多子女的决心。

  为解决这些困难，有人擅自提出不正当的手段，甚至不惜犯杀婴的重罪。但教会则提醒人们，在天主钦定的传生人类的法律及培育真正夫妻恩爱之间，不可能有真正的矛盾存在。

  生命之主天主曾将保存生命的卓绝任务，委托于人，并令人以相称人性尊严的方式，完成这任务。故此，由妊娠之初，生命即应受到极其谨慎的保护。堕胎和杀害婴儿构成滔天的罪行。人类属于性的本质及人类的生殖力，远远超出某它低级生命所有者。因此，属于夫妻生活的性行为，只要吻合真正人性尊严，应予尊重。所以，对调和夫妻之爱及负责的传生人类，其实际行动的道德性，并不仅以个人的诚意及其动机的估价为标准，而应以人性尊严及其行为的性质为客观的取决标准；在真正夫妻之爱的交织中，要尊重互相授与及传生人类的整个意义。要做到这点，人们非诚心潜修婚姻贞操不可。基于上述原则，教会子女在调节生育问题上，不得采取教会训导当局在诠解天主法律时所指责的途径（一四）。

  人人须知，人的生命以及传生任务，不仅限于此世，并不得仅以此世来衡量并诠解之，而常应顾及人们永远的命运。

大家共同维护婚姻及家庭

  52家庭是一种培育丰富人性的学校。为使婚姻家庭生活及其使命臻于圆满的境地，需要夫妻们善意的心灵共融、共同策划，以及悉心合作来教育子女。父亲在家庭内的积极领导，为训练子女十分有利。但母亲的照料家务，尤其为幼稚的儿童所需要，亦应妥加维护：不过，合法促进妇女的社会地位一事，亦不得忽视。家庭教育应能使子女达到成年时，能以充份的责任感随从其圣召。尤其是修道圣召，而选择其生活地位。假使子女选择结婚，在为他们有利的伦理、社会及经济条件下，应能使他们建立自己的家庭。父母或监护人的义务是以明智的主意，领导青年人建立家庭，而子女们则应乐于顺听他们。但父母与监护人不得直接或间接，胁迫子女结婚或选择配偶。

  在家庭内，数世同堂，彼此帮忙，以取得更大的智慧，将个人的权利与社会生活的其他需要调和起来，家庭便形成社会的基础。故此。凡有力影响社会的人士，应以有效方法，促进婚姻和家庭生活的改善。政府应以承认婚姻及家庭的真正性质，应以保卫公共道德及促进家庭福利为自己的神圣任务。父母所有生育子女的权利，及在家庭怀抱内教养子女的权利，应予保障。对不幸而没有家庭的人，也应以适当的法律及各种措施，加以保护及扶助。

  信友既应把握时机（一五），又应分辨永恒及变幻事态的界限，则必须以自己生活的榜样及同具有善意的人士合作，促进婚姻及家庭福利，战胜困难，替家庭提供适合现代生活的需要和方便。为达成此点，最有力者是信友们的基督化思想、人们的正确道德意识，友研究神学者的智慧和学识。

  凡精通科学，尤其生物学、医学、社会学、心理学者，如能以群力设法揭露调节生育的正当方法，则他们能对婚姻及家庭福祉，和人们良心的平安，贡献良多。

  司铎们对家庭问题应拥有相当的知识，并应利用各种牧灵措施、借助宣讲圣道、举行礼仪及其它神修方法，培养夫妻及家庭的生活，并以慈善及耐心，坚强那处于困境中的夫妻们的心志，并以爱德鼓励他们，以期形成光辉照人的良好家庭。

  各式善会，尤其家庭善会，应努力以善言善行，训练青年人和夫妻们，特别是新婚夫妻，善度其家庭、社会及使徒生活。

  最后是夫妻们，他们既是依照天主的肖像而受造的，又享有人性尊严，故应一心一德，互相圣化，而团结一致（一六），俾能在其圣召的喜乐和牺性中，追随生命的元始基督（一七），并以忠实的夫妻之爱，替基督以其圣死及复活所昭示给世人的圣爱奥迹作证（一八）。

附注

(一)参阅圣奥斯定De bono conjugii ，Pl 40， 375-376及394；圣多玛斯Summa Theologiae，Suppl，Quaest，49，art，3 ad 1；　Decretum pro Armenis：Denz，-Schon，1327；比约十一世“圣洁婚姻”通谕：宗谕：宗座公报卷二二（一九三○年），五四七至五四八页；Densz-Schon，3703-3714。

(二)参阅比约十一世“圣洁婚姻”通谕：宗座公报宗二二（一九三○年），五四六至五四七页；Denz-Schon，3706。

(三)参阅欧：二；耶：三，6－13；则：一六及二三；依：五四。

(四)参阅玛：九，15；谷：二，19-20；路：五，34-35；若：三，29；又见格后：一一，2；弗：五，27；默：一九，7-8；二一，2及9。

(五)参阅弗：五，25。

(六)参阅“教会宪章”：宗座公报卷五七(一九六五年)，一五至一六；四○至四一页；四七页。

(七)参阅惢约十一世“圣洁婚姻”通喻：宗座公报卷二二(一九三○年)，五八三页。

(八)参阅弟前：五3。

(九)参阅弗：五，32。

(一○)参阅创：二，22-24；箴：五，18-20；三一，10-31；多：八，4-8；歌：一，1-3；一，16；四，16-五，1；七，8-11；格前：七，3-6；弗：五，25-33。

(一一)参阅比约十一世“圣洁婚姻”通谕：宗座公报卷二二(一九三○年)五四七及五四八页：Denxz.-Schon，3707。

(一二)参阅格前：七，5。

(一三)参阅心约十二世一九五八年正月二十日Tra le cisite 讲词：宗座公报卷五○(一九五八年)，九一页。

(一四)参阅比约十一世“圣洁婚姻”通谕：宗座公报卷二二(一九三○年)，五五九至五六一页：Dnesz.-Schon，3176-3718；比约十二世，一九五一年十月二十九日Allocutio Conventui Unionis Italicae inter Obstetrices：宗座公报卷四三(一九五一年)，八三五至八五四页；保禄六世一九六四年六月二十三日致枢机主教团讲词；宗座公报卷五六(一九六四年)，五八一至五八九页。某些问题需要更详细的探讨，奉教宗命令，将这些问题，交由人口、家庭及生育问题研究委员会，从事检讨，一俟任务完成，教宗将予裁夺。教会训导当局的教训保持原状，本大公会议无意直接做出具体解决方案。

(一五)参阅弗：五，16；哥：四，5。

(一六)参阅Sacramentarium Gregorianum：PL 78，262。

(一七)参阅罗：五，15及18；六，5-11；迦：二，20。

(一八)参阅弗：五，25-27。


梵二文献-第二部分 第二章 推动文化进展的适当措施-天主教图书中心--天主教文学,书籍,图书,书库

牧职宪章（GS）

第二部分 第二章　推动文化进展的适当措施

引言

53　人只有通过文化，始能成为完美而真正的人；而文化则是用以培育人性优点及价值者。不论何时何地，一谈到人生，则人性及文化二者便紧相连系。

文化二字的意义，概括言之，不外人类用以玉成并发挥身灵诸多特长的种种，以期靠知识及劳作得以征服大地，并通过风尚及制度的改进，促使社会生活，即家庭及国家生活更为适合人性。最后，文化是历代人类以某事业来表达、传播并保存其伟大精神阅历及志愿者。目的在有益于多人，甚至整个人类。

可见人类文化不得与历史友社会分割，文化一词往往意味着历史及人种问题。为此，才有多种文化的说法。由于人们以不同的方式使用事物、从事劳动、利用语言、崇奉宗教、形成风俗、制订法律和建立法律制度，以及研究学识、文艺、美术，才发生不同的公共主活方式和安排生活财富的作风；于是人们接受的习尚便形成每一团体的固有祖产。同时，便出现了由历史而来的特殊环境；各民族各时代的人们使被安置在这环境内：并从中取得可以推进人文的价值。

第一段、现代世界的文化环境

新的生活方式

  54　现代人的社会及文化生活情形有了深刻的改变，在人类历史上，真可说是一个新纪元（一），同时亦开辟了玉成并推广文化的新途径。这新途径的开辟是得力于自然科学、人文科学及社会科学的跃进，技术的进步，尤某是交通电讯等工具的改善。因此，现代文化具有一些特别显着的特征，即号称为“精确科学”的学科，特别养成人们的批判能力；心理学最新的研究工作对人们的活动有着深入的解释；历史学颇有助于令人以演变及进化眼光来观察世事；人们的生活习惯及风气日趋一致化：工业化、都市化等因素，促成人们的共同生活并造成新的（群众）文化，因而产生了思想、活动及休息的新方式。同时，因为各民族及各团体间日形频繁的接触，使每人及整个人类日益发现各种不同文化所有的富源，而逐渐形成一个更为普遍的文化。人类果能愈来愈尊重各种文化的特点，则这普遍文化便愈能推动并发扬天下一家的思想。

人是文化的创造者

55　在各社团及国家内，意识到自身是文化创造者的男女人士，日形增多。在全世界，独立自主及责任感非常发达，这对人类精神及道德的成熟，关系至钜。如果我们将团结世界，并将在真理及正义内建设较好世界的责任置诸目前时，这点必更为明显。于是我们便见到新的人文主义的诞生，而这主义的内容便是：人的意义是从他对其弟兄及历史所负的责任来界定。

困难与任务

56　无怪乎，在现代情况下，感到自身对发扬文化负有责任的人，怀着更高的希望；同时，一看到当前应解决的诸多矛盾而焦急不安：

现代日益频繁的文化交流，理应促使各国各族的人士真诚而有效地交换意见。但如何始可不致扰乱各社圈的生活、不致摧残其先人的智慧、不致危害各民族的固有特性？

如何始能促进新文化的活力与扩展。而同时不致丧失对祖先遗产的忠实？尤其迫切需要解答的，是如何把由科学技术的迅速进步而产生的文化，与按照各地不同传统而研究旧文化的工作相协调？

如何纔能使各种专门科学的迅速进展，不妨碍综合思想的形成，同时又能保存引人走向智慧的沉思欣赏？

专家们的学识既日趋高深与复杂，如何才能使人类分享其文化恩泽？

最后，如何始能承认文化所需求的独立自主，而不致沦为纯粹属于此世的人文主义，尤其不致违反宗教原则？

人类文化必须在上述诸多矛盾中发展，使能适应完整人格予以平衡的培育，另一面，又能帮助人们尤其信友，完成其以手足之爱彼此团结为一个人类大家庭的任务。

第二段、有关推进文化的若干原则

信德与文化

57　信友在走向天国期间，应寻求并爱好天王之事（二），但他们应与人们合作，建立一个更合人性世界的任务，并不减轻，反而加重。果然，公教的信德奥迹提供卓越的动机与扶助，俾使信友能以加倍的热诚完成其任务，尤其能揭示上述伟大任务的充份意义，在整个人的天职中，使人类文化占有卓绝的位置。

因人躬亲操作，或藉技术耕耘土地，使土地长出果实，并使大地变为整个人类的适宜住所，又因人有意识地在社会中承担一部份工作，便是完成天主在原始时晓示于人的统治大地（三）、与成全造化工程的计划；同时，亦是发展自身，并且是服从基督令人们为弟兄服务的伟大诚命。

此外，攻读哲学、史学、数学、自然科学及艺术，颇有助于提高人类对于真、善、美的理解力，对于普遍价值的判断力。于是人类为那永远与天主同在、并与祂一同治理万物、且活跃于尘寰、欢乐于人间的奇妙智慧，更光明地受到照耀（四）。

这样，人的心神更能摆脱世物的奴役，更易高举自身，奉事并静观造物真主，而且仰仗圣宠的鼓励，便于认识天主圣言：祂在降生成人、救赎世界、并汇集万有于自身之前，业已在此尘世。大放光明，“犹如照耀众人的真光”（五）。

诚然，今天科学艺术的迈进，由于某方法之无力透视事物的内在实质，尤其探求方法不幸为人妄加推崇，以为这等方法是探求一切真理的无上准绳时，便可能偏向于某种现象论及不可知论；而且还有危险使人类太过信赖现代发明，居然相信自身可以自给自足，而不再从事寻求更为高深的事物。

但这些不幸并非今天文化的必然效果，我们决不应陷入拒绝承认科技的积极价值的诱惑中。科技的积极价值是：研究科学者的劝勉及其对真理的绝对忠实，和其它技术团体的合作精神，国际间的团结思想；科学专家对援助及维护他人，日益生动的意识和责任感；替人类、尤其替本身缺乏责任感或患有文化贫血之症的民族，改善生活的善意。在某种程度内，这一切可以准备人心接受福音。不过，这应以基督来世救人的圣爱为内在条件。

基督福音与人类文化间的各种联系

58　在福音及人类文化间存在着许多联系。自天主启示自身与其子民，至藉着祂降生成人的圣子充份发显自身与人类时，曾依照各时代所有文化，而发表了谈话。

同样，历来生活于各式环境中的教会，曾利用不同文化，向万民宣讲福音，探究并深入了解福音，并在举行礼仪及信友各种团体生活内，善加发挥福音的意义。

同时，教会使命既是归化一切民族。不分时代与地域，故教会与任何种族及国家，与任何个别生活方式及任何古的新的习俗，毫无例外地保有不可分解的关系。教会虽常忠实于某传统，但仍能深入并生活于各式文化中。其结果，则是教会本身及各民族的文化内容，益加丰富。

基督的福音不断地革新那些堕落人类所有的生活及文化，攻击并消除经常由罪恶诱惑中所发生的错误与灾祸，净化并提高各民族的风尚，并以天上财富使每个民族及时代所有的优点及资质，益加丰富，从而维护、充实并在基督内复兴（六）。这样，教会从事满全本身的使命（七），同时也促进并有助于人类的文化并以某活动－－礼仪活动亦不例外－－训练人们获致内心的自由。

调和人类不同文化的适当办法

59　教会以上述方式提示人们，文化应以成全整个人格，并促进整个人类社会的公共福利为归宿。囚此，应当培养人心，发展惊奇、透视、深思及构成个人判断的能力，并发展其宗教、伦理及社会思想。

文化既然直接发源于人类理智反社会性质，故不断地需要适度的自由以发展之。并需要依循文化本身的原则，独立行动的合法权力。因此，在不违反私人和社会所有的特殊攻普遍欋利与公共利益的范围内，文化应该受人们的尊重，并应该享有若干程度的不可侵犯性。

本大公会议追溯梵蒂冈首届大公会议的教训，声明有两种不同的知识存在，即出自信德者和出自理智者。亦声明教会并不禁止“科技和学术在各自的领域内运用其本身的原则及方法”。教会既然“承认学术友科技拥有这项合法自由”，便等于肯定其独立自主是合法的（八）。

从这一切获得的结论是：在不违反伦理秩序及公共利益的条件下，人们可以自由探索真理，自由发表并宣传自己的意见，自由研究各种技艺，并有权利对国家大事得到真实的报导（九）。

政府无权替每种文化指定其特点，而应替人人－－连国内少数民族在内（一○）－－提供促进文化生活的条件及援助。故此，尤应注意的一点，是不应使文化违背其固有宗旨，而被迫为政治及经济权力服务。
第三段、信友对文化所负几项比较迫切的任务

应承认人人有权利享受文化恩泽并应予以实现

60　目前既有拯救众多人们于不幸的无知的方法，故尤其为信友合于现时代的重大任务是：努力工作，在政治及经济方面，在本国及国际领域内，务使人们做出基本的判断；这判断要各地区的人们－－不分种族、性别、国籍、宗教及社会地位－－承认并实现各人有份于人类及国家文化的相称人格尊严的权利。故此，必须替每人提供足用的，尤其是基本的文化，免使大多数人因无知，或因缺乏责任感的活动，而不克对促进公共福利的任务，贡献其真正有意识的合作。

应当设法使天资足用的人们得以接受高等教育，使他们尽其可能，在人类社会上，获得与某自身本领及其所有技能相称的职位与任务（一一）。这样，任何民族的每个人及团体始能获致与其资质及传统相称的文化生活，并予以充份的发展。

此外，又应切实致力使人人不唯意识到自身有权利接受文化，而且亦有义务培植自身及援助他人。有时，某些劳工生活条件阻止人们进步于文化，并消灭人们向往文化的愿望。尤其对于农人友工人、必须使他们的劳动条件不独不阻止他们发展人格，而且有利于人格的培育。妇女业已在各种生活领域内展开活动，人们应给予她们适合女性的职务。再者，人人应当关心，务使妇女的文化生活得到承认并实现。

完整的文化教育

61　将各门学术的知识综合为一个系统，尤其在今天是特别困难的。构成文化的因素越繁多，人们越不易有组织地融会贯通一切学识。因此，拥有一切知识的真正博学者日益渺茫。然而，每人仍有义务，维护某整个人格。两人格的特殊成份便是理智、意志、良心及友爱等价值；而这些价值的基础便是创造人的天主、治疗并升华人的基督。

这种教育的主要褓母是家庭。在家庭爱的气氛中，子女更易学得事物的真正意义；同时，随着年龄的增长，儿童们自然能吸收良好的文化。

今天的社会存在着适合于推广教育的许多条件，尤其是到处皆是的书报，以及文化交流的新式工具，都很有利于各种文化的推广。因在各地工作时间的缩短，很多人享有日益增多的方便。他们应当善用余暇，以养护心神、以恢复肉体及精神的力量、藉着业余学习及活动、藉着游历和旅行、增进知识，并与更多人接触而互相认识。亦应利用余暇，实行户外活动并举行运动会，以获取心神的平衡，有利于社会生活：并在各阶层，各国各种族间维持友谊关系。信友应设法使我们这时代所专有的文化及团体活动，沉浸于人道及基督精神内。

上述一切，固能帮助人们达成文化充份的发展，但如不深加注意文化及学识对人格的意义，则一切尽属徒然。

文化与公教教育的和谐

  62　纵然教会对推进文化多所作为，但经验指出文化和公教教育的和谐，为了偶然的理由，而不常顺利进行。

这些困难并非必然危害信德，反而刺激人们对信德真理获得更深湛的了解。科学、史学和哲学的最新研讨及发现，激发新的疑问。这些疑问又和人生发生连带关系，因而神学不得不做新的探索。

此外，神学家除应坚持神学的固有方法及需求外，教会还请他们经常从事发掘向现代人宣讲真理更适宜的方式。因为信德真理和在确保傎理内容不变的条件下，发挥真理的方式，是截然不同的两回事（一二）。为人灵牧者，在领导信友度更成熟、更纯粹的信友生活时，不独应教以神学原则，而且应熟悉并运用现代科学？尢其应利用心理学和社会学的发明。

同时，在一定程度内，文艺及美术对教会生活亦大有关系。因为它们的目的是研究人的性质、难题及人努力认识并成全自身和世界的经验，揭示人类在历史及世界内所处的环境，解释人类的不幸与喜乐、急需和能力，并替人类草拟较好生活的图案；故此，文艺可以提高人类生活。这生活因时间空间的各异，而有多种不同的表现。

故此，应设法使上述文艺及美术专家们。感到教会对他们工作的了解，并使之利用其正常的自由和教会开始一个更为自然的接触。同时，凡依各国各地情形而为现代采用的新美术，亦应为教会所承认。只要其表现合乎礼仪的需求，并能高举人心向往天主，亦应采用之于圣堂内（一三）。

果真如此，则人类对天主能获得较清楚的认识，其理智能对福音更为了解，而其生活则更为幅音所熏陶。

所以，信友应与其同时代的人们度着亲密团结的生活，应彻底认识以文化所表现的他们的思想力式，应将新的学说、主张、发明和公教伦理、教义及教育连贯起来；其目的在使信友的宗教热诚及心地的圣洁，同所有科学知识及日新月异的艺术并肩前进，俾能一本公教的完整思想，而判断并解释一切。

凡在修院及大学中攻读神学者，应与那些在其它科日上崭露头角的人们，一心一德地合作。神学的研究固应对启示真理获得高深的知识，但不应与时代脱节，以期能帮助精通各门科学者，充份了解信德真理。这种神学与科学的携手合作，对训练神职人员，裨益良多。这样训练出来的神职人员，将能更适宜地向我们这时代的人们，解释有关天主、人类及世界的真理，使这真理为他们所乐于接受（一四）。而且值得希望者，是许多信友亦在神学上接受适当的教育，且有人专门致力于神学的研究和深造。为使他们克尽厥职，信友和神职人员应享有合法的自由来研究、思索，并在他们专长的问题上，谦虚而勇敢地发言（一五）。

附注

（一）参阅本宪章四节等。

（二）参阅哥：三，1-2。

（三）参阅创：一，28。

（四）参阅箴：八，30-31。

（五）参阅S. Irenaeus， Adv， Haer，III，11，8（ed. Sagnard，p，200；ib，16，6：pp 290-292；21，10-22 pp， 370-372；22，3，p，278；etc.）

（六）参阅弗：一，10。

（七）参阅比约十二世致R. P. M. D Roland-Gosselin：“决不应忘记，教会的目标是宣传福音而不是创造文化。教会假使创造文化，亦是透过宣传福音而创造文化的”。（Semaines Sociales de France，Versailles，1936，pp，461-462）。

（八）首届梵蒂冈大公会议Const ，Dei Filius：Denz，1795，1799 （3015，3019）。参阅比约十一世“四十年”通谕：宗座公报卷二三（一九三一年），一九○页。

（九）参阅若望廿三世“和平于地”通谕：宗座公报卷五五（一九六三年），一六○页。

（十○）参阅同上，二八三页；比约十二世，一九四一年十二月二十四日圣诞节广播词：宗座公报卷三四（一九四二年），一六至十七页。

（一一）参阅若望廿三世“和平于地”通谕：宗座公报卷五五（一九六三年），二六○页。

（一二）参阅若望廿三心一九六二年十月十一日大公会议开幕词：宗座公报卷五四（一九六二年），七九二页。

（一三）参阅礼仪宪章一二三号：宗座公报卷五六（一九六四年）一三一页；保禄六世致罗马美术家讲词：宗座公报卷五六（一九六四年），四三九至四四二页。

（一四）参阅梵蒂冈第一届大公会议“司铎之培养”及“公教教育”法令。

（一五）参阅教会宪章四章三七号宗座公报卷五七（一九六五年），四二至四三页。


梵二文献-第二部分 第三章 社会与经济生活-天主教图书中心--天主教文学,书籍,图书,书库

牧职宪章（GS）

第二部分 第三章　社会与经济生活

对经济生活的若干观点

63　人是整个社经生活的创造者、中心与宗旨。故人格的尊严、人的天职及整个社会福利。在社经生活上，亦应予以尊重并推崇。

现代经济如其它社会问题一样具有下列的明显特征，即人类对自然界的控制力日趋壮大，人类彼此的交往、私人和团体间的互相倚附，日趋密切；还有政府对私人的干预亦较前大增，同时，生产方式、交换货物及相互服务的技术亦日益进步，这一切都促使经济一变而为满足人类需要的适当工具。

但仍不乏令人不安的理由，不少人，尤其在经济繁荣的地区，似乎为经济所奴化，致使其私人及社会的整个生活沉浸于经济的精神中。不独实行集体经济制的国家如此，其他国家亦然。经济生活的进展，如能加以合乎人性及理智的协调和驾驭，则可以减轻社会生活的不均；但往往反使社会问题日形恶化，并在某些地区，使弱小者的生活每况愈下，并使贫困者遭受轻视。正值大批群众缺乏最重要的物品时，少数豪富，连不甚进步的地区亦不例外，却任意挥霍、生活糜烂、奢侈与贫困共同存在于一地。一面是掌握大权并左右一切的少数人，另一面则是行动的进取与责任都无从发挥的广大群众，其生活及工作环境多次不相称其人格的尊严。

这等经济及社会的不平衡存在于农业工业及服务部门间，并存在于同一国家的不同地区。经济比较富裕的国家和其他国家间的对立，日趋严重，可能危及和平。

我们这时代的人对上述的不平均，意识得日益明白。他们深知现代所有经济和技术的骛人能力，可能而且应当纠正这不幸的情况。故此，在社会经济生活上。需要许多改革，尤其应改革人心及其习惯。为达成这目的，教会在福音神光的烛照下，早已厘订了正确理智所需求的有关私人、社会及国际生活的正义及公平原则，并在近代特别加以宣布。大公会议为适应现代经济进步的需求，立意将这些原则依现代局势，予以加强并提出若干指示（一）。

第一段、经济进展

为人服务乃经济进展的宗旨

64　今天较诸昔日尤应注意农业及工业生产率的提高和服务的加强，以应付人口的膨胀并满足人类日益增多的欲望。所以，必须拥护技术进步和革新精神，必须鼓励人们创办、扩大企业和实行采用新式增产方法，必须嘉勉致力生产者所有锲而不舍的苦干精神。凡有利于经济进展的一切因素，皆应加以扶植。但增产的基本宗旨，不应祗是增产，亦不应祗是利润及权力，而应是为人服务，应注意人所有需求，即物资、理智、伦理、精神及宗教需求的等级，为整个的人服务。所谓人，是每位个人、每个团体、不分种族与地域。总之，经济活动应依循其本有方式及定律，在尊重伦理秩序的条件下（二）进行，以满全天主对人所有的计划（三）。

经济应在人类控制下进展

65　经济进展应在人类控制下进行，经济不应为资金雄厚的少数人或团体，甚至亦不应为政府及若干强国所垄断。反之，应尽量让各阶层人士积极地有分于领导经济的工作。如果事关国际经济，则应让各国都参加这工作。同时，每人及每个自由组成的团体所有自动发起的经济业务，应同政府的经济计划有着适当的配合及连系。

经济进展不应委诸私人经济活动的机械力量，亦不应全由政府主持。因此，错误的经济学说，无论其为假借虚伪自由之名而妨碍必要的改革者，抑或是将个人及社团基本权利置诸集体生产组织之后者，一律应予驳斥（四）。

国民应当记住自己拥有政府必须承认的权利和义务，这权利与义务要他们依照自身能力，对国家的真正进步，有所贡献。尤其在经济不甚发达而迫切需要资金的国家内，凡将自己资金加以冻结－－但应保留私人移居权利－－便是严重危害公共利益，便是剥夺国家所需要的物质或精神的支助。

应消除社经方面太过的悬殊

66　为满全正羲和公平的需求，应全力设法、尽速消除现有而日见加深的经济过份不平均，这不平均又与私人及社会不平等相联系；不过，应尊重私人权利及各民族的特点。同时，在许多地区，应特别注意农人在生产及销售其产品上所有的困难。应帮助他们生产及销售其谷物；领导他们实行必要的改革，俾能获得公平的赢利，免使他们－－如往往发生者－－沦为下级公民。而农人，尤其青年农人，亦应努力学习，以争取完善的农业技术。否则，农业便不可能进步（五）。

正义及公平要求人调整经济进展所需求的流动性，以避免私人及其家庭生活的不安定。对来自他国及其它地区的工人，应予以周至的照应，力戒在工资及工作上歧视他们；因为他们亦以其劳动，致力于国家及本地经济的繁荣。此外，人人，尤其政府，不应将工人单单视作生产工具，而应将他们视作人，并帮助他们能与其家人团聚和拥有相称的住屋，亦应鼓励他们参加所在地的社会生活。不过，应当竭尽所能。在他们本国及本地制造就业机会。

在现代不断变动的经济事业中，亦如在工业化社会的新形式中。例如在自动化日趋发达的新社会形式中，应设法提供足够的工作、接受技术和职业训练的机会，并应使人们，尤其患有疾病及年迈者，在衣食及人性尊严上，保险不受威胁。

第二段、社经生活应遵循的原则

劳动及其条件与休息

67　赖之生产、交易及提供经济服务的人的劳动，远驾乎经济生活的其它因素之上，为其心因素只是工具而已。

人的劳动，无论出诸自动或由他人推动，直接发源于人的人格。这人格犹如一个印章，加盖于事物的性质上，并将该事物附属于劳动者。一般而论，人是靠劳动来赡自身及其家人的，亦是靠劳动来与其弟兄接触并为他们服务的。人可能以劳动实行真正的爱德并提供合作，以完成天主的化工。而且，人将劳动奉献天主，便是参与耶稣 基督的救世大工；祂曾在纳匝肋躬亲劳动而赋与劳动以高尚的尊荣。因此，人人有忠实劳动的义务和劳动的权利。社会的责任是依照实际情形，帮助人获得足够的就业机会。最后，劳动的酬报应当使工人按照各人的任务、生产技能，以及企业和公共福利情形，相称地维持其自身及其家人的物质、社会、文化及精神生活（六）。

经济活动既有赖于人们的通力合作，则经济制度不应贻害劳动者；不然，便是大逆不道。但现代工人往往为其工作所奴役，这类奴役工人的所谓经济定律，决不得合法化。一切生产过程应配合人的人格及生活，尤其家庭生活，格外是主妇们的生活。此外，常应注意工人的性别及年龄，又应使工人在劳动时发展其自身的人格及其特长。同时，工人虽应以责任感来消耗其精力和时间，但亦应享有足够的休息和余暇，以度其家庭、文化、社会及宗教生活，在日常劳动中，如果其专长不得尽量发扬的话，便应使其享有自由发扬其专长的机会。

工人应参加企业、经济的管理以及劳工纠纷的解决

68　分工合作于经济业务者，乃是按天主的肖像而受造的拥有自由自主的人。故此，除应保留资本家、雇主、经理及工人各自专有的任务和为统一所需要的领导外，应当以指定的适宜方式，设法令人人都能积极参加企业的管理（七）。又因社经问题往往不系乎企业家的决定，却系乎更高级机关的决定，而这决定又与工人及其子女的未来命运有关，故工人亦应亲身或通过其自由选举的代表，参加这类决定工作。

人间的基本权利之一是工人享有真能代表他们的组织，并真能有助于妥善处理经济问题的工会的自由，享有自由参加工会活动，而不会招致报复的权利。工人适度地参与企业管理事宜，同社经的发展紧相连系。这能使每人对白己的责任与义务具有日益生动的意识，而这意识又能使每人感到自已是依照本身的技能、改善整个社经状况、并促进公共福利的一员。

在社经问题上，如不幸发生冲突，则应致力于和平解决。虽然双方常应举行善意的谈判，但在今天的情况下，为维护工人权利并满足工人的合法要求，罢工可能仍有必要，即使应是最后的办法，不过。应赶快寻求可以恢复谈判的门径。

现世财富是供人人享用的

69　天主曾经钦定，大地及其所有是供人人使用的。所以一切受造之物应在正义及爱德原则下，公平地惠及人人（八）。任何形式的所有权－－各民族依其千变万化的生活情形而制定的不同形式－－常应注意天主钦定的这条法律。故此，当人使用其合法拥有的财富时入不应将财富单看成自已专有的，而应视作公有的土意即这些财富应能惠及他人（九）。此外，人人有权利拥有一部份为本身及家人足用的财富。教会的教父及圣师主张下列意见，他们声明人有义务救助贫困者，而这又不限于使用某剩余财富（十）；处于极端贫困中者有权利使用他人财富来筹得生活必需（十一）。鉴于世界上存在着许多饥民，故大公会议催促所有私人及政府记住教父们的警告：“要供应食物与饿莩，你若不给他食物，便等于杀死他”（十二）。尽其在我，实行将自己财富分施其他私人及民族，尤其应援助不能自助及不能发展自身者。

财富公用的思想，在经济不甚发达的社会中，至少一部份，往往通过各民族固有的传统与习惯来执行，而配给每人以必需品。但如这些习惯已不能适应现代化的新急需，则决不应坚持某些风俗绝对不得更动的说法。同时，亦不应胡乱地试图改变良好的风尚，因为如将这些风尚适当地引用于现代的情形，可能仍然有利。同样，在经济非常发达的国家中，所有社会保险及安全制度，亦能部份地有补于财富公用思想的实现。补助家庭及社会的服务机构，应竭力予以推行，尤其有关训练心神及教育的机构。不过，应注意别让国民养成对社会漠不关心的惰性。或拒不接受公共责任而不欲为社会服务的恶习。

关于投资及币制问题

70　投资应以制造就业机会，并以给现在及未来的人类提供足够的生活必需为目标。凡负责管理投资及经济事务者，无论其为私人、团体或政府，常应将这目标置诸目前。他们应承认自己的重大责任：一面应令个人及整个社会拥有足够财富，以度其相称人性尊严的生活，一面又应未雨绸缪，设法在个人或团体消费的日常必需品，并为下一代投资的需要之间，建立适度的平衡。同时，对经济不甚进步的地区所有迫在眉睫的急需，又应无时或忘。至论币制，应严密注意，勿使损及本国及他国的利益。又应力戒使经济力薄弱者，在兑换钱币时，遭受无理的剥削。

所有权、私产权及大地主

71　由于所有权及其它占有财物的私产权形式，有利于人格的表现，尤其由于上述权利替人在社会经济业务上提供负责做事的动机，故让各私人、各团体获得私产权或所有权的政策，应予拥护。

所有权给人们提供可以确保其本身及家庭独立自主的保障，故所有权可视作自由的延伸。又因私产权刺激人们善尽厥职，故私产权又成为国民自由的某种条件（十三）。

现代所有权的形式，日新月异。虽然人们拥有社会基金和由政府给予的权利和职务，但所有权仍为生活安定不可轻视的因素。不独对物质财富如是，对非物质财富如职业技能亦然。　　私产权并不妨碍政府亦拥有财产。但是，政府为了公共福利的需求及在其范围内，欲将私人财产变为己有，则非通过合法手续不可，并应给予私人以公平的赔偿。此外，私人如滥用所有权危害公共福利，政府有权加以制止（十四）。

所有权本质上便带有社会性。这点奠基于财富之公共用途的法律上（十五）。人若忽略了这社会性。则所有权多次变为造成贪婪及重大骚动的机缘，并授反对所有权者以藉口，来威胁所有权的存在。

在许多经济不甚发达的地区，存在着广大辽阔的土地。这些土地不是耕耘得不好，便是地主垄断居奇，故意不予开垦。一面又迫切需要食粮的增产，大部份居民却缺乏耕地或只有小块土地。多次，佣工或租种他人土地者，所得的只是有辱人性尊严的工资或利益，并为中间人所剥削，他们缺乏像样的住屋，他们的生活全无保障，是鑋正的农奴，因而没有任何运用自由及责任感的机会，没有提高生活水准、参与社会及政治生活的可能。故此，在若干情形中，改革是必需的，如：提高工资、改善工作条件、增进佣工的安全、并激发人们自动工作的情绪，应将耕耘不善的土地分配与能使土地结出更多的果实者。不过，此时应提供人们必要的事物和工具、尤其应补助其教育、并教以互助合作的方式。如果为了公共福利，必须剥夺若干人的私产权时，则应依照情形，给予公平的赔偿。

社经生活与基督神国

72　在促进现代社经发展的业务上，信友应积极活动，并维护正义及仁爱的原则，他们应切实相信，他们对人类繁荣及世界和平，可以提出伟大的贡献。他们无论以私人或团体资格活动，应当树立良好榜样。他们除应具有十分重要的技术和经验外，又应在此世的活动上，恪守正当的秩序，而忠实于基督及福音。他们的整个生活，私人或社会生活应熏陶于真福八端，特别生活在神贫的精神中。

凡人服从基督训诲，先寻求天国及其义德者，将能获得更慷慨而纯洁的圣爱，以帮助所有弟兄，并在爱德的启迪下，完成正义的伟业（十六）。

附注

（一）参阅比约十二世一九五二年三月廿三日的广播词：宗座公报卷四四（一九五二），二七三页；若望廿三世一九五九年五月一日讲词：宗座公报卷五一（一九五九年），三五八页。

（二）参阅比约十一世“四十年”通谕：宗座公报卷廿三（一九三一年），一九○等页；比约十二世一九五二年三用廿三日广播词：宗座公报卷四四（一九五二年），二七六等页：若望廿三年“慈母与导师”通谕：公报卷五三（一九六一年）四五○页；梵蒂冈二届大公会议论现代育讯工具法令一章六号：宗座公报卷五六（一九六四年）一四七页。

（三）参阅玛：一六，26；路：一六，1-31；哥：三，17。

（四）参阅良十三世“自由”通谕：良十三世事录，t .VIII二二○等页；比约十一世“四十年”通谕：宗座公报卷二三（一九三一年），一九一等页；同一教教宗“预许救主”通谕：宗座公报卷三九（一九三七年），六五等页；比约十二世一九四一年圣诞节广播词：宗座公报卷三四（一九四二年）一○等页；若望廿三世“慈母与导师”通谕：宗座公报卷五三（一九六一年），四○一至四六四页。

（五）关于农业问题，请参阅若望廿三世“慈母与导师”通谕：宗座公报五三（一九六一年）三四一等页。

（六）参阅良十二世“新事”通谕：宗座公报卷二三（一八九○至九一年），六四九及六六二诸页；比约十一世“四十年”通谕：宗座公报卷二三（一九三一年），二○○至二○一页；同一教宗“预许救主”通谕：宗座公报卷二九（一九三七年），九二页；比约十二世一九四二年圣诞节广播词：宗座公报卷三五（一九四三年）二○页；同一教宗一九四三年六月十三日讲词：宗座公报卷五三（一九四三年）、一七二页；同一教宗一九五一年三月十一日致西班牙工人广播词：宗座公报卷四三（一九五一年），二一五页：若望廿三世“慈母与导师”通谕：宗座公报卷五三（一九六一年），四一九页。

（七）参阅若望廿三世“慈母与导师”通谕：宗座公报卷五三（一九六一年），四○八，四二四，四二七诸页：Curatio一字出自“四十年”通谕原文：宗座公报卷二三（一九三一年），一九九页；比约十二世一九五○年六月三日讲词：宗座公报卷四二（一九五○年）四八五至四八八诸页；保禄六世一九六四年六月八日讲词：宗座公报卷五六（一九六四年），五七四至五七九诸页。

（八）比约十二世Sertum Laetitiae通谕：宗座公报卷三一（一九三九年），六四二页；若望廿三世致枢密院讲词：宗座公报卷五二（一九六○年），五至一一诸页；同一教宗“慈母与导师”通谕：宗座公报卷五三（一九六一年），四一一页。

（九）参阅圣多玛斯神学纲要2-2；q ，32，a，5 ad 2；同上q，66，a，2；良十三世“新事”通谕：宗座公报卷二三（一八九○至一八九一年），六五一页；比约十二世一九四一年六月一日讲词：宗座公报卷三三（一九四一年），一九九页；同一教宗一九五四年圣诞节广播词：宗座公报卷四七（一九五五年），二七页。

（十）见：S， Basilius， Hom，in illud Lucae “Destruam horrea mea”m，2（PG 31， 263）；Lactantius， Divinarum Institutionum，lib，，dejustilia（PL6，565B）；S，Augustinus，in Joann，Ev，tr，50，n，6（PL 35，1760）Id，Enarratio in ps，CXL VII，12（PL37，192）；S，Gregorius M， Hom，in Ev，hom，20（PL76，1165；同上，Regulae Pastroalis liber，pars IIIc，21（OL77，87）；S，Bonaventura，In III Sent，d，33，dub，1（ed，Quaerraccfhi III728）；同上：in VI Sent，d，15，p，II，a，2，q，1（ed，cit，IV，371b）；q，desuperfluo（ms，Assisi，Bibl，comun，186，ff，112a-113a）；S， Albertus M， In III sent，d，33，a，3，Sol，1（ed。Borgnet XXVIII，611）；同上In IV Sent，d，15，a，16（ed，cit。XXIX，494-497）； Quoad autem deternimationem superflui nostri quidem temporibus；若望廿三世一九六二年九月十一日电视广播词：宗座公报卷五四（一九六二年），六八二页，教宗说：“一切人，尤其信友的迫切任务，是按照他人的急需来审断什么是剩余财富并设法使财富的管理及分配，惠及一切人”。

（十一）在这情形下，一项古代原则，即“在极端危急时一切是公有的”，颇为适用。至于引用这原则方式、范围及程度，除现代经教会批准的作家外，请参阅圣多玛斯的神学集成，2-2q，66，a.7，为适当引用这原则，当然应具备伦理条件。

（十二）参阅Gratiani Decretum C，21，dist，LXXXVI（ed。Friedberg1，302）；Istud dictum invenitur jam in PL54，591 A（cf，in Antonianum 27（1952）349-366）。

（十三）参阅良十三世“新事”通谕：宗座公报卷二三（一八九○至一八九一年），六四三至六四六页；比约十一世“四十年”通谕：宗座公报卷二三（一九三一年），一九一页；比约十二世一九四一年六月一日广播词：宗座公报卷三三（一九四一年），一九九页；同一教宗一九四二年圣诞节广播词：宗座公报卷三五（一九四三年），一七页：同一教宗一九四四年九月一日广播词：宗座公报卷三六（一九四四年），二五三页；若望廿二世“慈母与导师”通谕：宗座公报卷五三（一九六一年），四二八至四二九页。

（十四）参阅比约十一世“四十年”通谕：宗座公报卷二三（一九三一年），二一四页；若望廿三世“慈母与导师”通谕：宗座公报卷五三（一九六一年），四二九页。

（十五）参阅比约十二世一九四一年圣诞节广播词：宗座公报卷四四（一九四一年），一九九页；若望廿三世“慈母与导师”通谕：宗座公报卷五三（一九六一年）四三○页。

（一六）关于善用财富一点，请参阅路：三，11；一○，30等：五，3；谷：八，36；一二，29-31；雅：五，1-6；弟前：六，8；弗1：四，28；格后：八，13；若一：三，17等。


梵二文献-第二部分 第四章 政治团体的生活-天主教图书中心--天主教文学,书籍,图书,书库

牧职宪章（GS）

第二部分 第四章　政治团体的生活

现代政治生活

73　由于文化、经济、社会的演进，现代各民族的组织和制度亦有了深刻的改变；这改变又非常影响了人们的政治生活，格外在行使国民自由的权利、促进公共福利的义务、调和国民彼此间及国民与政府间关系的事宜上。

人类对人性尊严的意识既日趋锐敏，世界各地便发起建立政治法制的运动，目的在于维护国民在政治生活上的权利：集会自由、结社自由、言论自由、私下或公然信奉宗教的自由。因为保障个人权利，是私人或团体积极参与政治生活及其管理的必要条件。随着文化、经济及社会的进展，许多人渴望在政治团体的生活上占得更重要的角色。对国内少数民族，许多人较前更意识到，除不应忽略他们对国家所有任务外，人们亦有义务保障其权利。此外，人们对持有不同主张及信奉不同宗教者的尊重心，也日形增高。同时，亦建立更庞大的合作组织，以期每位国民都享有自己的权利，而不只限于若干特权阶级。

人们对有些地区现有的政治体系予以谴责，因为这些体系阻止人们行使其国民及宗教自由，迫使许多人成为政治野心家和滥用政权者的牺牲品。并使政治权力与公共福利脱节、而变质为专替某党及当权派的利益而服务的工具。

为革新人的政治生活，使之真正适合人性，最好的办法是培养人们正义、友爱及为公共福利而服务的精神，加强人们对国家的真正性质及宗旨、对政治权力的善用及其界限等基本信念。

国家的性质与宗旨

74　国家是由私人、家庭及各式社团组成的。人们由于意识到自身力量不足以充份保障人性尊严，而感到必须成立一个较大的团体、目的在于使每人在这团体内经常贡献自己的精力，以照应公共福利（一）。于是，成立了政体不同的各式政府。所以政府是为了公共福利而存在的，公共福利是政府存在的理由和意义，政府的基本权利亦是发源于公共福利的。而所谓公共福利，则包括：一切社会生活条件，使私人、家庭及社团可以比较圆满而便利地成全自己（二）。

国家或政府既由许多不同的人们所组成，当然有许多不同的意见。为了不因各人各执己见而使政府瓦解，故需要一个领导国民一同致力于公共福利的权力。这权力不得机械化，更不得专横暴虐，而应是一种道义力量。而这道义力量的基础便是执政者的自由意志，及其对自身职责的意识。

可见政府及其权力是以人性为基础的，所以也属于天主钦定的秩序，虽然政体及行政人员的遴选，可由国民自由抉择（三）。

从此可知行使政权，无论是在团体内，或在代表国家的机构内，常应局限于道德范围内，常应以促进公共福利－－广义的公共福利－－为目标，并应依循由合法权力所业已制订，或尚待制订的法律秩序。此时，国民便应在良心上服从政府（四）。由此可见，政府首长的责任、尊严及关系是如何伟大了。

假使政府擅自越权、欺压国民，国民不应拒绝实践为促进公共福利所应做的种种。但他们可以保卫自身及其他国民的权利，免受政府滥用权力的危害。不过，应尊重自然法及福音原则所划定的界限。

关于政府的结构及其权力的调节，其具体形式系乎各民族旳特性及其历史的进展。但常应以培植对人和善，为人类有益的文明国民为目标。

人人应参与政治生活

75　建立法定的政治机构，替每位国民毫无轩轾地提供日益进步而有效的便利，使能自由而积极地参与制定国家基本法律、管理国家政务、并确立各机关的活动范围和界限，以及选举执政人员的工作（五），都是最适合人性的事。每位国民不得忘怀他们具有为促进公共福利，而运用其自由投票的权利和义务。凡为服务他人而献身于国家，并接受公务员的责任者，教会认为他们是值得颂扬和尊重的。

国民应当意识到自己的任务而与政府合作，为使这合作在日常国民生活中获得良好结果，必须制订一套法制，将政府各机关的任务加以清楚的划分，并建立客观有效的人权保障。应承认、保持并促进一切私人、家庭、社团的权利及这些权利的运用（六）。但亦不应忽略每位国民的义务，此处必须提到的义务是：提供国家为公共福利所必需的物资援助和人力服务。同时，政府不得阻止人们成立家庭、社会、文化等中间社团，并不得剥夺其合法而有效地活动的权利，反应予以由衷的赞助。另一方面。国民无论其为私人或团体，不应给予政府以太多的权力，亦不应向政府要求过份的方便和利益，致使私人、家庭及团体所应有的责任感为之削弱。

因着现代情形的复杂，政府多次被迫干预社会、文化、经济事业，以期制造较好的条件，而更有效地帮助国民社团自由成全其整个人性。在人们的社会化及人格的独立性之间的关系，其意义因各民族地理及历史之差别而不同。但如为了公共福利而暂时不得不约束人们的权利，时局一好转。便应马上恢复其自由。如果政府沦为侵害私人或社团权利的极权主义者或独裁者，则是不人道的。

国民应慷慨而忠实地爱护祖国，但不得心地狭隘，却应同时注意整个人类的福利；因为各种族、各民族、各国家间因各种关系两团结为一。

信友应当感到自身对国家所负特殊而固有的使命。他们应以身作则，表现他对公共福利的责任感与服务精神。他们应以事实指出，权力和自由、个人的主动精神和整个社会的团结、统一的好处及差别的贡献，彼此之间是可以协调的。对处理世间事务，应该承认可以有不同的意见存在，并应尊重以正当方式维护这些意见的国民或团体的行动，亦当加以尊重。政党应促进他们以为是公共福利所需求的一切，但万不得将党的利益置诸公共福利之上。目前，国民的政治教育为民众尤其为青年颇形重要，故应黾勉从事，务使每位国民能在政治生活中负起自已份内的责任。谁有或可能有资格担任这困难而极其崇高的政治工作者，应善自准备，并以公而忘私及不图贿赂的精神，努力执行其任务（八）。他们应以完整的品格及智慧、和那不仁不义及高压作风相斗争、和那一人或一党专政及不能容物等恶势力周旋，并应以诚实、公平、乃至仁爱、勇毅，献身于公共福利。

政府与教会

76　对于政府与教会间的关系存着正确观念是极端重要的，尤其在多元社会的地区。在信友－－私人或团体－－以国民身份，依循信友的良心而做的一切，和信友以教会名义并与其牧人共同实行的一切之间，应加以清清晰的分别。

教会凭其职责和管辖范围决不能与政府混为一谈，亦不与任何政治体系纠缠在一起；教会是人类超越性的标志及监护者。

在各自的领域内，政府与教会是各自独立自主的机构。但二者各以其不同名义。为完成人类所有私人及社会的同一圣召而服务。二者依照时间和空间的局势越能健全地合作，便越能有效地为公共福利服务。人并非局囿于暂世生命者，人虽生活于历史内，却拥有永生的圣召。奠基于基督圣爱的教会，其使命在使爱德及正义广被于国家及国际间。教会宣扬福音真理，并通过其教义及其信友所立的榜样，而照耀人生的每一角落。教会尊重并赞助国民的政治自由和政治责任。

宗徒们及其继位者与合作者，曾经受命向人类传报救主基督。他们为满全其使徒职责所倚恃者是天主的德能，而天主则在作证者的怯弱中，彰显了福音的德能。凡献身于宣扬天主圣言者，应当运用福音所固有的方法与助佑，这方法与助佑迥异于政府所运用者。

诚然；此世的一切与超性的种种紧相连系，故教会在其使命的需求下，亦使用暂世的事物。但教会并不深寄其希望于政府畀予的特权；而且一旦得悉这些特权玷污其为基督作证的纯洁精神，或者在新的生活方式需要别种安排时，便将放弃其合法获致的权利。教会在各时各地应享有真正自由，以宣扬信德及有关社会的教义，在人间顺利地执行其任务，并发表其攸关伦理问题的判断；如果在人们的基本权利及人灵的得救要求时，在政治的事件上，教会亦发表其判断。教会依照不同时代及环境，只运用一切符合福音精神及公共福利的方法。

教会忠实遵从福音原则而履行其使命于此世。其使命是：助长并提高人类社会中所有的真、善、美（九），并为天主的光荣而加强人世间的和平。

附注

（一）参阅若望廿三世“慈母与导师”通谕：宗座公报卷五三（一九六一年），四一七页。

（二）参阅同上。

（三）参阅罗：一三，1-5。

（四）参阅罗：一三，5。

（五）参阅比约十二世一九四二年十二月廿四日圣诞节广播词：宗座公报卷三五（一九四三年），九至二四页，及一九四四年十二月廿四日圣诞节广播词：宗座公报卷三七（一九四五年），一一至一七页，若望廿三世“和平于地”通谕：宗座公报卷五五（一九六三年），二六三、二七一、二七七、二九八诸页。

（六）参阅比约十二世一九四一年六月七日广播词：宗座公报卷三三（一九四一年），二○○页；若望廿三世“和平于地”通谕：宗座公报卷五五，二七三及二七四页。

（七）参阅若望廿三世“慈母与导师”通谕：宗座公报卷五三（一九六一年），四一六页。

（八）参阅比约十一世致公教大学同盟理事会讲词：Discorsi di Pio SI（ed， Beretto），Torino， vol，1（1960），743。

（九）参阅梵蒂冈二届大公会议“万民之光”宪章，一三号，宗座公报卷五七（一九六五年），一七页。
（一○）参阅路：二，14。


梵二文献-第二部分 第五章 维护和平及推动国际团体-天主教图书中心--天主教文学,书籍,图书,书库

牧职宪章（GS）

第二部分 第五章　维护和平及推动国际团体

引言

  77　近年来，由业经爆发或行将爆发的战争而产生的灾祸与焦虑，仍然持续在人间；整个人类大家庭在其朝向成熟迈进的过程上，抵达了极端险恶的时刻。虽然全球人类逐渐趋于团结，并对这点拥有较为清楚的意识，但除非以新的精神朝向真的和平迈进，则为全球人类建设一个真正适合人性尊严的世界之伟大工程，决不可能完成。因此，“致和者乃真福，因为他们将称为天主之子”（玛：五，9），宣称此一福音，同人类的高尚愿望，至为吻合，在现代，尤应放射出新的光芒。　所以，大公会议除谴责战争残酷外，切愿阐明和平的真正而高贵的含义，并竭诚呼吁信友，仰赖缔和平者基督的助佑，同普世万民携手合作，以奠定和平于正义及仁爱中，并提供和平方略。

和平的性质

78　和平并不只是不作战，亦不只是敌对双方之间建立武力的平衡，更不在于独裁镇至，而是名符其实的正义的伟业。造物主为人类社会安置了秩序，和平便是秩序的成果，应由渴求更完美正义的人们，见诸实行。人类公共福利固然基本上由永恒法律所统辖，但其具体的要求则按历史的进展有不断的演变。故此，和平决非一劳永逸之事，而应经常由人类去建树。此外，由于人类意志薄弱，而又为罪恶所重创，故欲获致和平，需要人人恒心控制其私欲，并需要合法权力的督导。

  但这还不够，除非人权的利益获得保障，除非人们互相信任，自动与他人交换其心灵与天才的财富，则世界不可能获得和平。决心尊重他人及各民族的尊严，实行并致力于博爱，是建树和平的必要因素。故和平亦是爱德的成果，爱德远超过正义所能贡献的。

  源于爱人的现世和平，乃基督和平的表记和结果，而基督则出自圣父。降生成人的天主圣子是和平之王，祂曾以其苦架使人类与天主言归于好，并使全人类融合为一个民族，一个身体。曾在自身内杀死了仇恨，复活后被举扬，又将爱德之神注于人心。

  故此，我们热切呼吁所有信友，要在爱德内实行真理，并联合所有真正爱好和平的人心士，一同祈祷和平、建设和平。

  我们既为上述精神所激发，故不得不表扬那些不以暴力争取自己的权利，而愿采用弱者的方法来自卫的人士，他们这种自卫要尽量不损害他人及团体的权利与义务。　因为人都是罪人，直到基督再度来临，常有战争的危险；但是人类可以彼此亲爱团结，将战胜罪恶，并战胜暴力，直到实现下列预言：“他们将把自己的刀剑铸成锄头，将自己的矛戟炼作镰刀；各民族将不再兵刃相见，亦不再练习作战”（依：二，4）。

第一段　避免战争

应遏止战争的残酷

79　最近的战争虽然替我们这世界，造成了物质与精神的极大创伤，但在某些地区，天天仍在继续其毁灭性的恶作剧。又因所使用的各式科学武器，其残酷情势必使作战双方远较已往更为野蛮。同时，因着现代情形的复杂及国际关系的错综，人们可以新的方式，即以阴谋颠覆的手段，做着长期明枪暗箭的战争。在许多情况下，人们将恐怖政策视作战争的新方法。

大公会议鉴于人类的堕落，立意首先提示人们万民公法及其普遍原则，继续有效，人类良知日益坚决主张并大声宣扬这原则。蓄意违反这原则的行为和强制人们执行这行为的号令，构成滔天的罪孽；其属下亦不能以盲目的服从而辞其咎。在这类罪行中，首应提出者是有计划地消灭整个民族、整个国家及少数民族。这点应为人人所深恶痛绝，并严加谴责。同时，另一种人则应予嘉勉，他们以大无畏的精神，不惜公然反抗颁发这类罪恶命令的长官。

为减轻军事行动的不人道及其恶果，已有好些国家所签署的国际协定存在，比如有关伤兵及俘虏的待遇等类似协定。这些协定应加遵守，所有的人，尤其各国当局及技术人员，应竭尽全力，使这些协定实现，以便更有效地遏止战争的残无人道。至于按照良心的指示，有些人不愿使用武器，而情愿接受其它有益人类社会的服务，似乎应为他们制定适合人道的法律，亦不失公平之道。

诚然，战争并未曾根绝。几时有职争危机存在，而又没有合法的国际组织拥有适当的权力。则使用一切属于和平调解的方法之后，不得否认国家有合法的自卫权利。国家首长及分担国家责任的人，既负有照应某民众福利的任务，则对如此大问题，应慎重其事。但正义的自卫战争和以征服他国为目标的战争，截然不同。武力雄厚并不能使其在军事和政治方面的运用都成为合法的。如不幸而爆发战争，作战的双方并不因此而可以为所欲为。

为祖国服兵役者，应知自身乃为民族安全及自由而服务；他们如能善尽厥职，必能有益于和平。

全面战争

  80　因着科学武器的日新月异，战争的可怖和凶恶亦无穷地增加了。使用这类武器的战争，会造成巨大而毫无辨别的普遍毁灭，这已远远越出了合法自卫的界限。此外，假如不幸有人使用现代强国军火库内所拥有的这类武器，则对方亦势必使用之，除了由此而招致世界上的许多毁灭和致命的后果，势必造成双方全面的歼灭。

上述种种迫使我们以新的观点功研讨战争问题（一）、现代人必须知道，他们对所有战争行为，应该担负严重的责任。未来人类的命运绝大部分于他们今天所做的决议。

大公会议考虑了上述一切，特将近代教宗们对全面战争所做谴责（二），视同出自己，并声明：

凡志在毫不加辨别地，消灭整个都市或广阔地区及其居民的战争行为，是反对天主及人类的孳行，应坚决而不犹豫地加以谴责。

现代战争特殊危机在于替拥有新式科学武器者，提供造成这类罪孽的机会，并为了一种无可避免的连带关系，可能驱使人们的意志，做出极其残酷的决定来。为使这类战争永不发生于将来，会集于此间的全球主教们，吁请所有的人，尤某各国当局及握有兵权者，常要在天主及整个人类面前，熟思其重大责任。

军备兢赛

81　各国制造科学武器，并非单为了战时使用。因为各国自卫武力是否雄厚，全看其反击敌人的闪电能力，故逐年增进的武器制造，就变成吓阻敌人的特殊政策。许多人认为这是稳固某种国际和平至为有效的手段。

这政策的吓阻力，无论其是否有效，人们应当深信，许多国家所实行的军备竞赛政策，并非巩固和平的稳妥途径；同时，所谓武力的平衡，亦非安全而真正的和平。军备竞赛不唯不能取消战争的根源，而且逐渐增加之。各国既以巨额的资金制造新式武器，则无力提供足用的资金以救助全球现有的广大贫困。国际间的歧见不独不能真正彻底地解决，反而蔓延到世界其它地区。为消除此一怪现象，为解除窒息世界人心的焦虑，而恢复真正的和平，人们应洗心革面，采取新的策略。

因此，必须再次声明：　军备兢赛是人类的最大创伤，并给予贫困者以忍无可忍的打击。应该耽心，如各国继续这政策，则将不免有大祸临头之日，因为凶祸的恶因已经齐备。

我们人类可能为造成的灾祸所警告，利用上主恩赐我们现有的一刻，意识到我们的责任，设法寻找出一条更适合人性尊严的方式和解决人类纠纷的途径。天主的圣意要我们设法自拔于战争的古老奴役。如果我们不幸拒绝这种努力，我们不能预料我们所走的歧途，将带领我们到何处去。

禁绝战争与国际避战行动

82　所以，我们要全力设法，务使有一天，在各国同意下。得以禁绝一切战争。这需要建立一个为各国所承认的普遍权力，使之拥有有效的力量，以妥善、保证人们的安全，遵守正义并尊重权利。在这种权力尚未建立之前，现有的国际团体，应热诚致力于研究这类保证人人安全比较适宜的方法。又因和平是各族互相信任的结果，而并非可能以武力强加于各国者，故各国应设法终止军备竞赛。但为使裁军真的开始实现，则不应是片面的，必须按照协议，各国以同一步伐进行，并有真正有效的保证才成（三）。

同时，不应忽视现在已有的防止战争危机的措施。并应对好些人士的善意，加以赞助。他们虽然肩负着崇高职位和艰钜责任，虽则他们无法否认事情的复杂性，但鉴于其使命之重大，仍然致力于防止某所憎恨的战争。应诚恳祈求天主，恩赐他们神力，俾能恒心前进，毅然完成这伟大爱人的伟大工作，而树立和平。今天，这工作向他们要求者是：其心神应跨出本国强界、放弃自私的国家主义和征服他国的野心，对整个人类，即正在朝向更亲密的团结而艰苦进行的人类。培养深刻的尊敬心理。

关于和平及裁军问题，人们至今所做勤奋而长期的研讨、国际协会所做的尝试与努力，应当视作解决这些重大问题的第一步，并应加紧推动之，俾能为将来真有实际的贡献。但必须注意者是不要将事情委托某些人办理后，而忽略改进自己的心灵。因为各国首长不独负责本国国民的公共福利，而且亦应推动全球人类的利益，他们为民众的舆论及意见所左右。当敌对、轻视、不信任、种族仇恨和固执成见在人们中间制造分裂及冲突时，则他们建树和平的努力，便是徒然的。故当务之急是革新思想的教育，使舆情指向新方向。凡献身教育，尤其那些献身青年教育及左右舆论者，其最重责任是以新的和平思想培养人心。我们每人都应改造自己的心，并应着眼于全世界，着眼于同他人携手合作，以改善人类生活。

人们不应为虚妄的希望所愚弄。除非放弃仇恨，并为保证和平于将来，而缔结坚强正直的协约，则业已处于严重危机中的人类，即使拥有杰出的科学成就，或将不免走向一个凶险的时刻，那时，除死亡的和平外，将没有其它和平可言。置身于现代焦虑中的基督教会，在说这些话时，仍不放弃坚定的希望，教会向我们这时代的人类，不拘时机的好坏，一再陈述保禄宗徒的宣告：为使人回心转意，“看！现在正是悦纳的时候，正是得救的时候”（四）。

第二段、建立国际组织

纷争的原因及其补救的方法

83　为建树和平，首先要彻底根除民族间所有促成战争的争执原因，尤其是违反正义的行为。争执往往造端于经济上过度的不平均和补救方法的过度迟缓。有时则导源于征服他人及篾视人权尊严的邪恶精神；更深刻地说，则是由于人们的妒嫉、不信任、自大及自私等物欲的猖獗。因人们无法容忍这样多的违反秩序的事情，故即使不致爆发战争，世界仍不免为不断产生的纠纷和暴乱所扰攘。又因同样不幸亦发生在国际关系上，故绝对需要有组织良好而坚强的国际团体，使各国互相合作，以克服或事先预防这些不幸，并制止这些无羁的暴力，并须致力于创建专门促进和平的团体。

由各国组织成的团体及国际机构

84　现代全球人类及民族间的联系日趋密切，在这局势下，为了适宜地求取，并有效地获致整个人类的公益，实在需要在各民族间设立一个适合现代任务的组织，尤其要救济无数尚在遭受极端贫困的地区。

为达成此目标，应当设立各式国际团体，以应付人类各种急需。这些急需有的属于社会范围，如：衣食、卫生、教育和就业机会等；有的则属于某些特殊情形，如：解救正在开发中的国家所有普遍的急需、赈济散布于全球的逃亡者、并支援移居他国者及某家庭等。

诚然，现在业经成立的国际组织，无论其为全球性的或区域性的，确已有功于人类。这些组织好似为全人类奠定国际基础的初步努力，以解决我们这时代的重大问题，尤其为在各地促成进步，并为避免各式战争。在这方面，教会乐于看到在信友与非信友之间盛行着真正的友爱精神，加强人们的努力，以救助人类的巨大灾难。

国际经济合作

85　由于现代人类所有的密切关系，在经济方面，亦需要范围较广的国际合作。虽则所有民族几乎都已获得了独立，但距离摆脱过份的不平等和依属他人的不幸局面，尚很遥远，又不能避免遭受内部困扰的危险。

一国的进步系乎人力及资金的援助。各国国民应透过教育及职业训练，使能有资格担负各式经济及社会任务。为此，需要外国专家的援助，但这些专家不应以征服者的身份，而应以帮忙及合作者的身份自居。要想替正在发展中的国家提供物质援助，非对世界现行的通商习惯，加以深刻的改造不可。此外，进步的各国又应以别种方式，如：以馈赠、贷款或投资来帮忙他们。不过，帮忙他人者不应存心贪婪，而应慷慨豪爽，而接受援助者，则应正直诚实。

为建树真的世界经济秩序，必须铲除过度好利、国家主义的野心、政治上的统治欲、贪图军事利益，及试图宣传并强人接受自己的思想等阴谋。人们提出的社会经济体系，已有多种；但人类期待于专家者，是发掘适用于各地的世界经济的基本原则。假使人人捐弃成见，准备和人坦诚交谈，则发掘上述原则一事，自然水到渠成。

几项适用的规则

86　为实行上述合作，下列数项似乎是适用的规则：

（甲）正在开发中的各国应深刻于心。并清楚宣布而坚决主张：充份培育国民的人格，才是进步的目的。他们应牢记于心，进步的产生与增长，特别是靠着各民族自身的辛勤劳作和智慧，不应专靠他人的资助，而尤其在乎充份发挥自身财富，并培植本身的资质及传统。凡对他人拥有影响力者，在上述几点上，应当起领导作用。

（乙）业已进步的国家负有重大责任，帮忙正在开发中的国家，完成上述任务。故此，要实现这种世界性的经济合作，进步的各国必须对自身从事思想及物质的适应。

他们同比较贫弱的各国交易时，应殷切注意这些国家的利益；因为他们锁售本国出品所赚取的利润，正是贫弱国家所需以赡养自身者。

（丙）国际组织的职责是调度及促进世界经济的发展，俾使这类援助得以有效而公允分配。此外，在恪守辅导原则条件下，国际组织应调整全球的经济关系，务使按照正义原则发展。

应建立调整并促进国际的机构，尤其对于不甚进步的国家，以纠正由于各国间经济力量的过份悬殊而造成的缺陷。这调整工作应同技术、文化、货币等援助，紧相联系，并提供有意发展的各国以必要的援助，以适当地增进其经济力量。

（丁）在许多场合中，急需修正各国经济及社会结构。但应力戒运用尚未成熟的解决办法，尤其只能增进物质舒适而危害精神利益的意见。因为“人不单靠面包生活，而且亦需要出自天主口中的圣言”（玛：四，4）。人类大家庭的每一份子都拥有由天主委托人类的某些精神宝藏。这宝藏存在于各国自身的良好传统内，即使许多人不知道这宝藏的由来。

对解决人口问题应有的国际合作

87　现在有好些民族，除遭受许多其他困扰外，往往又受着人口激增的压力。对这点，国际合作尤其必要。各国，尤其生活富裕的各国，迫切需要充分而精诚的合作。寻求方法，替整个人类提供相称人性尊严的生活和教育。若干民族如能接受相当的训练，而在农业生产上，以新的技术，取代古老的土法，定能多多改善其生活条件。不过，应先致力于改善其社会秩序，并公平分配士地。然后，以必要的明智，使新的技术适用在其环境内。

政府在某职权范圈内，对处理本国人口问题，拥有某权利及义务，如：从事有关社会及家庭问题的立法、由农村向都市移民的问题、对本国情形及需要应有所报告。由于近年来这问题非常困扰人心，故希望公教专家，尤其大学内的专家，对这问题继续深加研究并广事发掘。

由于许多人肯定，世界或至少某些国家的人口，甚为膨胀，应让政府运用各种政策，来减轻人口的威胁，故大公会议特此劝告人类，戒绝使用一切违反道德的方法来解决问题，无论这些方法是公然或暗中由人们所推动，抑或是强制执行者。因为按照人对婚姻及生育子女有不可转让的权利，决定生育多少子女一点，应由父母根据正确判断来执行，决不应由政府来主张。又因父母的判断是否正确，全看其良心是否正确，故关系至重者，是人人应有可能，来培养正确而符合人性的责任感，而这责任感应在不忽略时代和事实的条件下，尊重天主的法律。关于这点，需要改善各地的教育及社会条件，尤其需要提供人们的宗教训练，或至少使人们受到完整的道德教育。至于科学所发掘的可以帮助夫妻安排子女数目的方法，只要能证明其为保险而吻合伦理秩序者，应以明智方式，授之于人。

信友救助他人的任务

88　信友应尊重人们的合法自由。并对人人实行友爱，全心并乐意地同人们合作。以建立一个国际秩序。尤其现在世界上大部份人尚处于贫困中，而基督则似乎藉着贫困者，在大声疾呼，吁请其弟子实践爱德。切勿使人垢病，在某些国家，其大多数居民为信友，丰衣足食，而其他国家反倒缺乏生活必需品，并为饥饿、病苦及各种不幸所困扰。因为基督 教会的光荣与标志便是信友们的贫穷及爱德精神。

信友，尤其青年信友，自愿献身于救助他人及其他民族者，堪受颂扬及支援。整个天主子民，在主教以言以行的督导下，有义务尽共所能，解救现代疾苦；并且应如古时的习惯，不唯以剩余财物，而且以自己的生活必需品来赈济他人。

收集和分发救济物资的方式，不必十分严格和一致，但在各教区，各国及全世界，应有一个良好秩序，而且合适的话，公教信友应与某他信仰 基督的弟兄们，携手合作。有秩序、有组织的社会与爱德活动，不独不为爱德所禁止，而且为爱德所要求。故凡有意援助正在开发中的国家者，应组织相宜的机构。
教会置身于国际团体

89　教会遵循其来自天主的使命，向天下万民宣讲福音，并分施圣宠的宝藏，颇有助于巩固世界和平，并替人与人及国与国问的友好团结，奠定坚实基础，就是使人们认识天主的法律及自然律。因此，教会绝对应置身于国际团体内，以透过其所有公共机构，和只以服务他人为目标的信友们的真诚合作，而培育并促进整个人类的合作精神。

假使信友意识到白己做人及做信友的责任，并在日常生活中设法感召人们与国际机构爽快合作，则上述目的便可有效达成。在以青年为对象的宗教及公民教育中，更应加意顾及到这一点。

信友在国际机构中的责任

90　信友参加国际活动的卓越形式，以私人身份，或以团体名义，无疑地。是在专为培养各国合作精神而成立或行将成立的组织内服务。尤其若干公教国际组织，很能有助于建立一个和平而友爱的国际团体。这类公教组织应予加强，使拥有更多训练有素的成员，提供其所需的更多资助，并对其人力物力善加配合。因为在我们这时代，活动的效率及交换意见的必要，在在都要我们采取统一步骤，这类组织颇有利于发扬人们天下一家的思想。毫无疑问，这是信友本有的思想，同时又颇有助于培养信友对整个世界具有休戚相关和责任感的真正意识。

最后，为使信友善尽其在国际机构内的责任，应设法与奉行同一福音及同一爱德的分离的弟兄们，或与所有渴慕真正和平的人士们，主动而积极地合作。

大公会议鉴于大部份人类，尚为无穷的灾难所困扰，并为在各地促进正义及基督对贫困者的慈爱，认为成立一个专为激发普世信友、促进贫困国家的发展，并推行社会正义的世界性公教机构，是颇为适时的举措。

附注

（一）见弗：二，16；哥：一，20-22。

（二）见若望廿三世一九六三年四月十一日“和平于地”通谕：宗座公报卷五五（一九九三年），二九一页：“因此在我们这以拥有原子武力而自豪的时代，战争适合于恢复受到侵犯的权利，决非理智所能接受”。

（三）见比约十二世一九五四年九月卅日讲词：宗座公报卷四六（一九五四年），五八九页；一九五四年十二月廿四日圣诞节广播词：宗座公报卷四七（一九五五年），一五等页，若望廿三世“和平于地”通谕：宗座公报卷五五（一九六三年），二八六至二九一诸页保禄六世一九六五年十月四日致联合国讲词：宗座公报卷五七（一九六五年），八七七－八八五页。

（四）见若望廿三世“和平于地”通谕论裁军：宗座公报卷五五（一九六三年），二八七页。

（五）见格后：六，2。

结论

每位信友及局部教会的任务

91　上述一切，是大公会议依照教会真理而陈述的，目的在使我们这时代的人们－－无论是信仰天主者，或不明白承认天主者。更清楚地认识其完整使命，而建造一个符合人性尊严的世界。追求一个根深蒂固的、世界性的友爱团结，并在爱德的激发下，慷慨豪爽，通力合作，以响应我们这时代的迫切需求。

当然，由于大公会议面对着广大无边的世界所有不同情况和各式各样的文化，故上述种种，往往在许多章节，故意只就一般情形发言。而且，其所发表的道理，虽早为教会所接受，但多次所涉及的为人世间不断演变的际遇，故将来仍须继续发挥。不过，我们仍抱有信心，认为我们根据天主圣言及福音精神所谈到的许多问题，将能对大家有所裨益，尤其信友们在主教们的指导下，将上述种种，实际运用于各民族及各思想界内时，必将收效。

应与所有的人坦诚交谈

92　教会负有以福音神光照耀整个世界，并将所有的人，不分国籍、种族及文化，团结于一个圣神内的使命；因而教会使成为友爱的信号，这友爱许可并鼓励人们坦诚交谈。

首先需要教会内的人们。互相器重、尊敬及亲睦、并承认一切合法的差异，俾能在身为天主子民的人们中间，即牧人与信友间，展开交换意见的工作，而获致不断增多的果实。团结信友们的锁链，远较分裂他们的动机，更为坚强。在必要的事上应有统一，在怀疑的事上应有自由，在一切事上应有爱德（六）。

我们的心神亦怀念着那些尚未与我们完整共融的弟兄及其团体。但因着对父、子、圣神的信仰与爱德的锁链，我们已紧相结合，我们知道基督徒的合一，乃现代许多人士－－连许多不信仰基督者在内－－所期待及渴望的目标。这合一，在圣神德能下，在真理及爱德内越增进，为全世界，越形成团结与和平的吉兆。所以我们要一心一德，利用现代所有日趋适宜而有效的方法，努力熏陶在福音精神内，弟兄般地携手合作，来替人类大家庭服务。而人类大家庭的圣召，便是在基督内成功为天主子女的家庭。

我们亦念想到认识天主，并在其传统内保留着宝贵的宗教及人文因素的人士们，希望透过开诚布公的交谈，促使双方都忠实接受圣神的感动，而踊跃奉行之。

我们希望同所有人士交换意见，纯粹出于爱慕真理之诚，只要保持着相当的明智，我们不拒绝与任何人士交谈；有人拥有卓越的美德，而尚未认识这些美德的创造者天主，有人甚至反对并迫害教会，但我们仍不拒绝与他们交谈。天主父是万有的真原及宗旨，故我们都接受了互为弟兄的使命。我们既拥有由人性及天主而来的同一使命，我们可以而且应当捐弃暴力与欺诈。为建设一个享有真正和平的世界。而通力合作。
应达成建立较好世界的目标

93　“如果你们彼此亲爱，世人将因此而认出你们是我的弟子来”（若一三35），信友记取基督的这段圣言，则再没有比慷慨而有效地服务我们这时代的人类，更应为他们所热烈愿望的事。所以，信友们忠实遵从福音圣训、凭藉福音德能、联合所有爱好并实行正义的人士，接受了一项应在此世完成的艰钜工作，并在末日将向审判人类的法官基督，清交账目。不是凡口称“主啊，主啊！”的人，将进入天国，而是承行天主旨意，真正着手工作的人才能进入天国。而天父的旨意是要我们以言以行在人人身上，承认并热爱我们的长兄基督，而为真理作证，并将天父圣爱的奥迹传报他人。如此行事，则普世人类便将激发生动的希望──这希望是圣神的恩宠──以期终有一天，能跻入和平极乐之境，能进入上主发显光荣的天乡。

“天主能按照祂在我们身上所发挥的德能，成就一切，远远超过我们所求所想的。愿祂在教会内并在基督 耶稣内获享光荣，直至万世万代！阿们！”（弗：三20－22）。

附注

（六）参阅若望廿三世于一九五九年六月廿九日“伯多禄座下”通牒：宗座公报卷五五（一九五九年）五一三页。

教宗公布令

本宪章内所载全部与各节，均为神圣公会议教长们所赞同。我们以基督所赋予的宗座权力，偕同可敬的教长们，在圣神内，予以批准、审订、制定，并为天主的光荣，特将会议所规定者，明令公布。

公教会主教 保禄

一九六五年十二月七日颁于罗马圣伯铎大殿


梵二文献-绪言-天主教图书中心--天主教文学,书籍,图书,书库

大众传播工具法令（IM）

绪言

１　在惊人的技术发明之中，尤其现代人类的智慧赖天主助佑，从受造物所研究出来的事物之中，为慈母教会所接纳并予以特殊关注的，是关于人心的熏陶，及有利于传播消息的新工具。在发明物中，有一种最特殊的工具，它不单为个人且为整个人类社会有关系，具有影响力，如书刊、电影、无线电、电视等，因此堪称之为大众传播工具。

2慈母圣教会明暸这些工具如能善为利用，为人类诚有极大的帮助，既可散心消遣，又可陶冶身心，且于传扬天国及巩固天国亦大有裨益；她也深刻了解人们能把它用作违反天主圣意及人类本身利益之器具；对于妄用这些工具所产生恶果，危及人类社会之公共关系，更觉慈心悲痛。

因此，本神圣会议，因教宗与主教们对此一重大课题的关注，确认有义务对有关大众传播工具的主要问题加以检讨。大公会议深信其申述的理论及规律，不单对于教友的得救，且为整个人类社会的进步，亦有莫大的裨益。


梵二文献-第一章 善用传播工具的规范-天主教图书中心--天主教文学,书籍,图书,书库

大众传播工具法令（IM）

第一章　善用传播工具的规范

教会与传播工具

３　天主公教既是我主基督亲自创立的，目的在于分施救恩于众人，又因传扬福音的急务所催追，确认利用大众传播工具传扬救恩的消息是其当尽的天职，教导人们善用这些工具是其无可旁贷的责任。不论是何种大众传播工具，祗要是有益于教育信徒，有利于牧灵事业，教会都有使用及拥有的天赋权利；教会牧人应教育教友，指导教友，使他们也能利用这些工具，以追求其本身及整个人类家庭的得救和成全。

此外，在俗教友尤当以人道及基督的精神，作为此类工具的灵魂，俾能完全符合人类的期望及天主的圣意。

４　为善用这些工具，使用的人必须完全明瞭道德的规范，并忠实地使之产生效果。所以教友当按照每一种工具的性能注意其所传播的事项内容，同时详察其一切环境，如目的、人、地、时间等，因为上述环境能影响到事物的正直性或使其全部改观；且不可忽略每一种工具动作的方式，即是说它有何种威力来影响社会，尤其是当社会人心尚未有相当准备的时候，人们很难觉察，很难控制它，在必要时，亦难摆脱它。

使用传播工具的正确意识

５　极重要的是关于这些工具的使用，尤其有关某些我们时代争论最激烈的问题，从事的人员要有正确的意识。

第一个问题，即一般人所说的采访消息及传播消息的问题。明显地，因为今日社会的进步，人与人间的密切联系，消息之传播不但是有益的，有时还是必需的。公开及迅速地传播新近发生的事件，教人们继续不断地获得更正确的消息，以便有效地为公益有所贡献，并易于促进社会进步。

所以对于那些为个人、为社会、依照每个人的处境合宜的消息，在人类社会里有传播的权利。不过为行使这种权利，传播的对象当是真的，在正义与仁爱的条件下是完整的，而且传播的方式还当是正直的、适当的，这即是说，不可违反道德规范与个人合法的权利及地位。采访消息时当如此，传播消息时也当如此。知识不一定样样是有益的，‘惟爱德有建设性’（格前：八，1） 。

道德的优先

６　第二个问题，是有关所谓的艺术的权利与道德规律之间的关系。此点争端日趋激烈，大都由于若干道德与审美谬论中产生出来的。大公会议宣布：人人必须尊重客观道德秩序的首要地位，因为唯有道德秩序能合宜地使一切人事臻于和谐，一切其他人事，艺术也不例外，不管它是如何重要，有何种地位，道德秩序常是居高临下，远在其他一切之上：因为祗有道德规范是真正涉及人性，人是有理性的受造物，有一个超性号召；如道德秩序忠实地和完善地受到尊重，则人的至善与幸福，才可获致。

７　最后，凡属罪恶性的陈述，描写或表演，当然能藉大众传播工具获得对人更深刻的认识与探讨，以戏剧的功效发扬真和善的伟大；可是，为免予人灵害多于益，尤其是那些不宜过度暴露的事情，或对受原罪创伤的人易受情欲激动的事情，道德法律必须遵守。

８　目前的舆论，既然对每一阶层的人及公共生活有极大的影响和威力，人人当守的正义及爱德的法律，自然要伸展到本问题上去。所以当藉大众传播工具，形成并发展正确的舆论。

９　收受传播的人要注意，以个人自由之撰择，从这些工具上获得消息的人，不管是读者观众或听众，皆有特别责任。正当的选择，必须视该项工具是否有利于道德、知识或艺术等为标准；凡能造成精神有害的因素和机会或不良之恶表而引诱人堕入危险，或阻碍好消息而传播坏事者，都当弃若蔽屣：常见提供的商人仅把大众传播工具当作赚钱的工具，祗要有钱可赚，道德与不道德则置若罔闻。

为忠守道德规范，接受传播的人，务须及时知晓有关当局对此事所做的指示，且要凭良心遵守它。为易于抗拒不甚良好的影响，要尽量从良好的影响中取得利益，并以适当的方法引导和陶冶自己的良心。

１０　收受人，尤其青年人在使用这些工具的时候，更当养成取舍有度的习惯，务使所见、所闻、所阅读的，都彻底瞭解；当与师长及精于该项事理的人们讨论，以期学得这些事物的正确判断。作父母的要记住自己的职责，督导子女，凡有妨害信仰或风化的戏剧书刊及其他类似事物，决不让其进入家中，也不让子女去参加这类事。

传播人的责任

１１　正当使用传播工具的特殊道德责任，涉及新闻记者、作家、演员、布景人、制片人、导演、展出人、发行人、 推销人、评论家，以及所有与制作及推广传播题材有关的人。显然的，在今日的人类环境中，上述人员应负何等重大的责任，因为他们的报导和推动，可以使人类向善或向恶。

所以，他们的经济、政治或艺术计划，必须不与社会公益有所抵触；为顺利达到这一目的，他们最好参加所属职业公会，其会员有责任在所属业务上遵守道德法律，在必要时，并遵守道德公约。

常要记得，大部分的读者、听众及观众都是青年人，他们需要能够提供正当娱乐，并能引人向上的刊物和影剧。尤应注意使有关宗教题材的传播，要委托给称职的专家去主持，并以应有的庄重去完成。

行政当局的责任

１２　政府当局关于此事，当负起特殊责任，使大众传播工具的使用均为谋求公共利益；因为执政者的任务，尤其对于出版物，是保护真正的及公正的报导自由，这自由为现今的社会绝对不可缺少；促进宗教信仰，推行文化鼓励最佳艺术等，都是执政当局应尽的责任；还要保护收受人，使其自由地享受合法的权利。此外，执政者还要支持有利于青年的设施，因为此类事业非有政府的援助是无法办到的。

最后，执政当局对国民之康乐有应尽的天职，因此当制定法律并严格执行，以免大众传播工具被妄用而作罪恶的宣传，致使民间风气堕落，社会进步受阻。管制这些工具并非抹杀个人和团体的自由，遇负责使用大众传播工具的人缺少有效防范时，政府的管制尤为重要。

应当特别保护青年，勿使在他们的年龄上，受到印刷品和影剧的损害。


梵二文献-第二章 传播工具与传教-天主教图书中心--天主教文学,书籍,图书,书库

大众传播工具法令（IM）

第二章　传播工具与传教

１３　教会的子女当全体一致，协心同力，视环境之需要，以最大的努力迅速而有效的将大众传播工具用在各种传教事业上去，以期防忠未然，捷足先登，尤其在那些宗教事业的进展更迫切需要努力的地方。

圣职牧人须使此项工具与其正常的宣讲密切配合，夙夜匪懈，克尽厥职；参加运用这种工具的在俗教友，亦当努力为基督作证，除精确的并以传教的心情尽职外，更当以经济力、技术、文化艺术上之才能，依其本人之特长，直接襄助教会牧灵事业。

公教出版事业

１４　首先应当赞助健全的刊物。要使读者沐化于基督精神之中，必须提倡并发展确实公教化的出版事业，即直接由教会当局或由教友等主持及发行的刊物，其目的在于形成，巩固并推动符合自然律及公教教义与诫命的舆论，传播有关教会生活的事理，并加以正确的解释。要教友们明白阅读与传播公教刊物之必要，使其能站在教友的立场上判断事实之真相。

电影

当以各种有效的方法，竭力支持及保护电影，因为电影尤其为青年制作的电影，可供给人正当的消遣，又可促进人类文化及艺术的进步，其方法是支持协助正直的制片商及推销者之工作，以评论及奖金推荐值得赞扬之影片，奖励并联合教友及公正人士所开办的电影院。

无线电与电视

对健全的广播及电视尤其对家庭有利者亦当予以有效的支持。更当踊跃支持奖励公教性的节目，藉以使听众观众获得圣教生活之浸润及宗教真理之熏染。视环境之需要，公教广播站也当建立起来，但也须注意到广播节目的完善及效力。

戏剧

吾人也当提倡古代名贵的戏剧艺术，它既因大众传播工具而扩大运用，故当设法使它对观众产生陶冶性情，培养善良风俗的作用。

培养负责人员

１５　为适应上述之各种需要，应当造就若干司铎，修会人士及在俗教友，令其具备适当之学识，以运用是项工具而达到传教事业的目的。

首先要以艺术、学理、道德等教导在俗教友；增加学校，添设专门学院及大专学系，以造就新闻记者、影剧作者、电台、电视、广播等技术之种种人才，施以完整而基督化的教育，尤其对教会颁布的社会问题的教材均应加以注意。对作家们也当予以培育与援助，使他们能以其本有之技术为人类社会服务。最后还当造就文学、电影、电台、电视节目等等评论的人才，使他们都成为学识相称的人才，知道并愿意在伦理的光照下来审判一切。

对享用者的指导

１６　接受大众传播的人有教育程度与年龄的差别，为善于使用该项工具，须有相当的教育水准与适当的训练。因此，在公教各级学校、修院以及其他在俗教友传教事业之组织中，当依基督的伦理原则，去鼓励、增加、领导与此目的有关的种种设施，尤其专为青年人的应用设施。为使此项工作易于生效，就当在要理课程中，对本问题的理论及规律，尽速提出并加以解释。

教友们的责任感

１７　教会的子女们不当坐视永生之言受技术上及经济上的阻碍，而不得伸展，因为此等工具所需要的经费非常巨大。因此，大公会议劝告教友们，负起援助，支持公教刊物、日报、电影、电视企业等的责任：因为这些确是以传扬真理及维护正道建设基督化之社会为主要目的。大公会议同时也恳切地邀请各种社团与私人，在经济与技术具有权威者，依其能力与经验，作自愿的、大方的援助，提供名实相符的文化事业及传教事业之服务。

一年一度的大众传播节

１８　为加强教会在大众传播工具方面的各项传教活动，全世界每教区，依其本主教之规定，每年得举行节日，藉以训练教友对此方面的责任，邀请他们为此祈祷，并呼吁他们在经济方面为同一目的踊跃输将。所募得之款项，要确实用于支持及发展教会在这方面所提倡的事业与创施，依公教世界之需要而分配之。

扩充教廷委员会职权

１９　为完成对于大众传播工具最高牧灵职务，教宗在教廷方面已组成一个特别机构。

（注）大公会议的教长们，依照出版、娱乐审查委员会秘书处之提议，请求教宗将该委员会之任务及职权扩大至一切大众传播工具问题，连同出版问题在内，并许可在必要时，联络各地区之专家及在俗人士协力工作。

教区性委员会

２０　各主教当关心此类事业及其设施，凡与本教区公开传教事业有关之种种事业当尽量策划及推动，教廷各直辖修会内举办之此类事业亦不例外。

２１　传教事业在全国内，当有一致的主张及合一的力量才可以奏效。因此，大公会议议决并下令成立全国性的出版事业、电影、电台、电视事业委员会，并予以全力援助。此项委员会当检讨如何使教友在使用传播工具时有正确之认识；凡此类事业由教友主持者，委员会亦当援助之、领导之。

在每一国家内，管理权当由主教团或某一主教，代表执行之，但在此项任务内，在俗教友对教义精通者，对此类艺术有研究者亦当参与。

２２　此外，大众传播工具既不能以国家之疆界限制之，每一国民几乎与全人类之祸福攸关，因为一国之措施，如第二一节所云，自然地要与国际性的公教组织合作。此类组织须由圣座批准，且直接受圣座指挥。


梵二文献-结论-天主教图书中心--天主教文学,书籍,图书,书库

大众传播工具法令（IM）

结论

２３　为实施大公会议有关大众传播工具的一切原则及规律，教廷将依本大公会议明令，如第十九节所云，由各国专家协助，颁布牧灵性的训谕。

２４　此外，大公会议将其决议及拟定之规律付托教会全体子女，冀其确实遵守。教友既为地上之盐，世上之光，希勿糟塌是项工具；反之当忠诚遵守，以烛照大地于黑暗，以预防世界于腐化。大公会议尚邀请世界所有善意人士尤其负责管辖是项工具之人士，一致协力使这项工具推动导向人类社会之幸福：因为社会幸福日益系于这项工具的善用与否。为此，愿主的圣名因着各种新发明的工具而受颁扬，一如往昔因艺术的创设而受颁扬。圣保禄宗徒说：‘耶稣 基督今之犹昔，永远如是’。

教宗公布令

本法令内所载全部与各节，均为神圣公会议教长们所赞同。我们以基督所赋予的宗座权力，偕同可敬的教长们，在圣神内，予以批淮、审订、制定并为天天主的光荣，特将会议所规定者，明令公布。

公教会主教　保禄

一九六三年十二月四日颁于罗马圣伯铎大殿

（ 以下为教长们的签署 ）


梵二文献-绪言-天主教图书中心--天主教文学,书籍,图书,书库

大公主义法令（UR）

绪言

１　推进所有基督徒之间的重新合一，乃梵蒂冈第二届大公会议主要目的之一。由主基督所创立的教会是至一而且唯一的，可是有许多的基督徒集团，都向人推荐自己是基督的真正遗产；他们都承认自己是主的门徒，但意见分歧，道途各异，一若基督本身分裂了似的。此种分歧，确实而明显的违反基督的旨意，令世人困惑，使向万民宣传福音的神圣事业遭受损害。

万世之主，原对我们罪人，明智而容忍的进行其恩宠的计划，近来郄对彼此分离的基督徒，更大量的开始灌输愧悔之情与合一的渴望。世界各地有许多人受到了这一恩宠的激动，在我们的分离弟兄们中间，因圣神的感化，也兴起了一项逐日在扩大的、重建所有基督徒合一的运动。这个合一运动，又称为大公运动，参加的人都呼求三位一体的天主，并承认耶稣为主和救世者。他们不仅是以个人的名义，而是以团体的名义参加合一运动，他们是在这些团体中接受了福音，他们每人都称这些团体就是自己的教会，亦即天主的教会。几乎所有的这些人，虽然方式容有不同，都期望一个统一而有形的天主的教会、真正的至公教会、为全世界所遣发的教会，如此好能使世界皈依福音，并为天主的光荣而得救。

为此，本届神圣会议对这一切欣然予以注意，在宣布论教会的道理之后，在重建所有基督徒合一的希望激动之下，愿意向全体公教徒提供帮助、途径与方法，使能答覆天主这项召叫与恩宠。


梵二文献-第一章 论大公主义的公教原则-天主教图书中心--天主教文学,书籍,图书,书库

大公主义法令（UR）

第一章 论大公主义的公教原则

２　天主的爱显示于我们中间，即在于他把自己的独子遣发到世界上而成为人，以救赎整个人类，使之重生，并集合在一起 （二） 。基督把自己当作无玷祭品献于十子架上以前，曾为信徒们向天父祈求说：‘父啊，为使他们合而为一，就如同你我我内，我在你内，使他们在我们内合而为一，为叫世人信我是你派遣来的’（若：十七，21）；衪在自己教会内建立了奇妙的圣体圣事，以表示并实现教会的合一。祂授予自己的门徒彼此相爱的新诫命 （三），预许了护卫者圣神 （四），祂是主及赋予生命者，与他们同在，直至永远。

主耶稣在十子架上受了显扬，得了荣耀之后，就遣发所许之神，藉以将新约的子民，就是教会，召唤聚集于信、望、爱的合一，如圣保禄所教训的：‘只有一个身体和一个圣神，正如你们蒙召同有一个宠召的希望一样。只有一个主，一个信德，一个洗礼’（弗：四，4－5） 。的确，‘凡你们领了洗而归于基督的，便是穿上了基督……因为你们众人在基督耶稣内已是一个了’（迦：三，27－28） 。圣神寓居于信徒内。并充满和管理整个教会，造成信者奇妙的共融，使一切人如此密切与基督契合，成为教会合一的原因。圣神执行不同的恩赐和不同的职分 （五），以各种神恩装饰基督 耶稣的教会，‘为成全圣徒，使之各尽其职，为建立基督的身体’（弗：四，12） 。

基督为使自己这神圣教会建立于世界各地，直到世界末日，遂将训导，管理、圣化的职权，交付予十二使徒集团 （六） ；在他们中选择了伯多禄，在他宣示信仰之后，决定将自己的教会建立于他身上；又把天国的钥匙预许给他 （七），在他宣示爱情以后，委托他在信德上坚强整个羊群 （八），并在完整的统一中，牧养他们 （九），而基督自身郄永远是最大的角石 （十），及我们灵魂的司牧 （十一） 。

基督 耶稣要宗徒们及继任的主教们，连合伯多禄的继承人为元首，忠实地宣讲福音、施行圣事，并以仁爱的治理，藉圣神的工化，增多自己的子民，并在合一内实行共融：承认一个信仰、共行天主的敬礼，以及天主大家庭内兄弟般的和谐。

这样，教会乃天主的唯一羊群，犹如树立在万民之间的旗帜 （十二），给全人类提供和平的福音 （十三），在期望中向着天乡的目标前进 （十四） 。

这便是在基督内并藉着基督，赖圣神各种神恩的功能，教会合一的神圣奥迹。此一奥迹的最高模范与根源，就是父、子在圣神内，一个天主在三位内的合一。

分离的弟兄与公教会的关系

３　在这个天主的唯一教会中，于其开端时已有分裂的现象 （十五），圣保禄宗徒对这些分党分派曾予以严厉的申斥 （十六）；嗣后的几世纪中发生了更多的纷争，有规模不小的团体与公教会失去了完整的共融，对于此事，有时双方都不能辞其咎。但现在出生于这些团体并接受其教育而信仰基督的人，不得责以分离之罪，公教会仍以兄弟般的敬爱看待他们。他们既信仰基督并合法领受了洗礼与公教会仍保持着某种不完整的共融。的确，为了他们与公教会之间存在的各种分歧，有的关于教义或教律，有的关于教会的机构，制造不少有损教会圆满共融的阻碍，这些阻碍有时较为严重，大公运动正在努力加以克服。不过，在圣洗内因信仰而成义的人，即与基督结成一体 （十七），因而应当享有基督徒的名义，理应被公教徒看作主内的弟兄。 （十八）

此外，教会赖以建立、生存的要素，存在于天主教有形墻垣之外的，可能有许多，而且优越；例如：书写成文的天主圣言，圣宠的生命，信、望、爱三德，连同圣神内在的恩惠与有形可见的要素：这一切，来自基督，引人归向基督，理应都属于基督的唯一教会。

又有不少基督教会的神圣行动，在与我们分离的弟兄那里举行着，这些依照每个教会或团体的不同情形，以各种方式行使的行动，确实能够无误地产生圣宠的生命，并应认为可以导向参与得救的途径。

因此，这些分离的教会 （十九） 和团体，虽然我们认为它们确有某些缺点，但在得救奥迹中，并非毫无意义及价值。基督之神并不拒绝使用分裂的教会作为得救的方法，而这些方法的能力，是由付托予公教会的圆满恩宠与真理而来的。

然而，与我们分离的弟兄，无论个人，无论他们的教会或团体，不具备基督愿赐与众人的至一性：祂使众人重生共存于新生命的体内，这是圣经与教会的圣传所公认的。因为基督的公教会是救恩的总汇，唯有藉此教会能获得一切充沛的救恩方法。我们相信伯多禄为首的唯一宗徒团体，由主接受了新盟约之所有恩惠的付托，以建立基督的一个身体于此世；凡以某种方式属于天主子民的一切人，都应完整的加入这个奥体。天主的子民在其旅居于世时，虽然其成员可能有罪，仍在基督内生长，并由天主依照其深奥计划妥被引导，直至在天上的耶路撒冷获得圆满的永远的光荣。

大公主义

４　在今天全球的许多地区，因圣神恩宠的推动，许多人用祈祷、言语、行为，努力奋勉，以达成基督所愿的圆满的合一，因此，本届神圣会议劝告一切公教信徒，认识时代的特征，殷勤的参加大公工作。

‘大公运动’是指适应教会各种需要与时代的要求，为推动基督徒的合一，而发起和组织的各种活动与措施。例如：首先应依照公平与真理，努力消除那些不符合分离弟兄情况的言语、判断与行为，致使与他们的相互关系更形困难；然后，由各教会或团体中有适当训练的专家，彼此在基督徒的集会中以宗教精神进行交谈，在此种交谈中，各人更深刻的陈述自己教会的道理，并明白指出其特征。通过此种交谈，双方对各教会的道理与宗教生活，都获得更真确的认识和更公平的评价。此外，按照所有基督徒的良心的要求，彼此更广泛地合作以谋求公共的利益，在可能中，又可举行共同的祈祷。最后，双方都检讨自己，如何忠于基督对教会的意愿，并努力进行应有的更新与改革。

公教的信徒在牧人的监督下，明智而耐心地进行上述的工作时，即有助于公平、真理、和谐、合作、兄弟友爱与合一的进展；循此方向，逐渐克服那妨害教会完美共融的阻碍之后，所有基督徒终能共同举行圣体，共同集合于至一而唯一的合一教会内；此合一乃基督在最初赐给教会的，我们深信在公教会内永存不失，并希望不断地增长，直至世界末日。

但是，凡希望公教完整共融的个人所作的准备和修好工作，按性质而论，显然与大公活动有别，然此二者并无冲突，因为都出于天主的奇妙措施。

至于公教徒在其大公的活动上，无疑的应关怀分离的弟兄，为他们祈祷，以教会之事与他们交换意见，并发动初步的接触。但最主要的，该对在公教本身内部兴革之事真心诚意的予以重视，使其生活能更忠实而更明显的证明其道理与制度，乃由基督经宗徒传授而来。

的确，公教会虽拥有天主启示的一切真理和圣宠的一切方法，但仍有成员不按照应有的热忱度生活，致使教会的面目在分离的弟兄和普世面前减少光彩，而天主之国的发展亦因此延缓。为此，一切公教徒应专心于基督化的成全，并依照各人自己的情况，努力使教会在自身带着耶稣的谦逊和苦痛 （廿一） ，能日渐纯洁而更新，直至基督把它揭示为一个光耀而无瑕疵、无皱纹的 （廿二） 。

关于必要之事，保持着一致，对神修生活及纪律的各种方式，对不同的礼仪，甚至对启示真理的神学发挥，各人得依照自己在教会内的职能，享有自由，但在一切事上要尊重爱德。倘人人能如此做，那末他们必能把教会的真正‘至公’与 ‘传自宗徒’的特性，逐渐更充实地显示出来。

另一方面，公教徒必须欣然承认并珍视在分离弟兄中发现的，从公共遗产中所流露的那些真正的基督资产。在为基督作证而有时竟至舍生者的生活中，承认基督的财富与德能，这是公平而有益的，因为天主在自己工程中常是可奇而当惊异的。

不应忘记，凡在分离弟兄中藉圣神恩宠而成就的事，也可以帮助我们上进。任何真正属于基督的事物，不特不违反真正的信仰，而且常能使人更完善地接近基督和教会的奥迹。不过，基督徒的分裂，阻止教会与已领洗而不与教会完整共融的分离子女，达到其固有而完全的至公性。甚至教会本身在其实际生活上，也难以从各方面表现完整的大公性。本届神圣会议对于公教徒参加大公活动者日渐增多，非常欣慰的予以注意，并将此行动向全球各地主教们推荐，希望他们灵活地推动，明智地指导这些工作。


梵二文献-第二章 论大公主义的实施-天主教图书中心--天主教文学,书籍,图书,书库

大公主义法令（UR）

第二章 论大公主义的实施

５　促使教会合一，是整个教会的牧人和信友一致关怀的，每人皆尽力在其日常基督化生活上，或从神学及历史的探讨表达出来。这种努力促使全体基督徒之间的兄弟般情谊，流露出来，引导教会按照天主仁慈的旨意趋于完整合一。

教会的更新

６　教会的每次更新 （二三），主要在于加强对其使命的忠诚。无疑地，这也是合一运动的基础。基督号召旅途中的教会继续不断的革新，教会以人世间的组织来看，的确也需要 随时革新。因此，依照事体及时代的情况，如果在道德问题上，或在教会纪律上，甚至在教义宣讲的方式上－但此宣讲方式与信德的保库本身，须慎重地区别－发现欠缺时，就该在适当的时机加以正直和应有的重整。

因此，教会的革新，对大公主义有显着的重要性。在教会生活的若干领域内，此种革新已正在进行，例如：圣经与礼仪运动、天主圣言和教理问答的讲授、教友的传教、修会生活的新方式、婚姻的灵修、教会对于社会事业的理论和行动，都可视为大公主义未来进展的保证和标帜。

内心的归依

７　如果缺少内在的归依，真正的大公主义就徒有其名，而不会成为事实。因为合一的愿望，是从心思的更新 （二四） 、自我的牺牲和爱德的自然流露所滋生而成熟的。因此，我们应该恳求圣神恩赐我们，能真诚的自我牺牲，能谦虚和良善的为人服务，并能以慷慨的友爱对待他人。圣保禄宗徒说：‘我这在主内为囚犯的恳求你们，行动务要与你们所受的宠召相称，要以各种谦逊、温和、忍耐、在爱德中彼此担待，尽力以和平的联系，保持心神的合一’（弗：四，1－3） 。此段劝语特别是给那晋圣秩，继续基督使命的人而发，基督来到人间‘不是来受服事，而是服事人’（玛：廿，28） 。

圣若望对破坏合一之罪所做的见证，我们也同样有效的引用，他说：‘如果我们说，我们没有犯过罪，我们就是以天主为说谎者，祂的话就不在我们内’（一若：一，10） 。为此，我们该以谦虚的祈求，向天主并向分离的弟兄们求宽恕，正如我们亦宽恕得罪我们的人一般。

全体信友该记住，谁愈尽力遵照福音度更纯洁的生活，谁就愈能促进并实行基督徒的合一。因为凡与天父、圣言及圣神结合的愈密切，就愈能更深切和更容易的增长相互间的兄弟友爱。

联合祈祷

８　此种内心的归依，生活的圣善，再配合上为基督徒合一的公私祈祷，应该视为整个大公主义的灵魂，也可称为‘精神的大公主义’。

公教信友们惯用救主在受难前夕向圣父所作的热切恳求，为教会合一而多次集会祈祷，祂会说：‘使他们合而为一’（若：十七，21） 。

在某些特殊情况下，比如：‘为合一’而召集的祈祷会，以及大公的集会上，不单许可公教信友，而且该鼓励他们跟分离的弟兄联合祈祷。这样的联合祈祷，无疑地为获得合一的圣宠是最有效的方法，而且也是公教信友与分离的弟兄仍然联合一起的真诚表现。‘因为那里有两个或三个人，因我的名字聚在一起，在那里我就在他们中间’（玛：十八，20）。

神圣事物的共享，不能作为恢复基督徒合一的方法而滥用。这种共享特系于两条原则：第一是为教会合一作证；第二是分享圣宠的方法。为教会合一作证，通常禁止共享，但为获得圣宠，则有时推荐此举。具体的作法，除非主教团按其章程或圣座另有规定，应由当地主教将时间、地点、参加份子等各环境考虑后而决定。

彼此认识

９　我们应该瞭解分离的弟兄们之心理。为此，我们必须依照真理，并以善意进行研究。有适当准备的公教信友，应将分离的弟兄们的道理、历史、神修生活、礼仪生活、宗教心理和文化等，获得充份的了解。为达成此一目的，双方面的集会，尤其为讨论神学问题的集会最有帮助。在交谈中彼此以同等地位相处，但参加者必须是力能胜任的专门人才，并且在主教的监督下。从这样的交谈中，公教会的真实情况将更清楚的显示出来。同时，分离弟兄们的心意情况也愈能了解，并能将我们的信仰更适当的给他们说明。

大公训练

１０　在教授神学及其他尤其涉及历史学科时，应该顾及大公主义的观点，使能与事实正确地相符合。
最重要的，是未来的牧人和司铎们应该精通依照上述原则所编着之神学，而不是分离的弟兄们与公教关系引起争论的神学。

为了培植并训练信友和修会人士，司铎们所接受的教育有极大的重要性。

此外，尤其在目前致力于传教工作的公教信友们，也和当地其他基督徒一般，应该了解在传教事业上因大公主义而产生的问题与其后果。

表达信仰的方式

１１　公教信德的表达方式，绝对不应成为与弟兄们交谈的阻碍。完整的教义必须明白说出。最不容于大公主义精神的，莫过于伪装的妥协主义，那将使纯正的公教道理受损，使其真正而确切的意思晦暗。

同时，公教的信仰必须更深刻更正确地解释，其方式与措词必须使对方完全确实了解。

此外，在大公的交谈中，公教的神学家遵循教会的训示，与分离的弟兄们探讨天主奥义时，应该本着爱好真理及爱德与谦逊的精神进行。在比较教义时，应该记住公教教义内存有一个真理的层次，即所谓等级，因为这些真理与基督信仰的基础有其不同的关连。这样藉着弟兄般的竞争铺出一条大路，以激励大家对于基督不可测度的富源，能有更深切的了解和更清晰的表达 （二五） 。

与分离的弟兄合作

１２　全体基督徒应面对普世万民，公认信仰三位一体的天主，以及降生成人的天主子乃我们的主救世者；彼此共同努力，在互相尊敬之下，对我们决不会落空的希望作证。鉴于现代社会事业上之合作如此广泛，众人都被号召从事集体工作，那么相信天主的人，尤其享有基督名号的所有基督徒，更应认为理所当然。全体基督徒之间的合作，生动地显示出他们已有的联系，也更明显地揭露出基督为仆人的面目。如此的合作，既然不少的国家业已开始，应该加强和发扬光大，尤其在社会和技术正在开发中的地区，诸如正视人格尊严、推动和平建立、福音原则应用于社会生活、以基督精神发展艺术与科学，或利用种种方法减轻现时代之各种痛苦，例如：饥荒、天灾、文盲、贫困、房荒及财富分配不均等。藉着这样的合作，全体信仰基督的人，能彼此更深切的互相了解与互相尊重，并为基督徒的合一铺路。


梵二文献-第三章 与罗马宗座分离的教会及教会团体-天主教图书中心--天主教文学,书籍,图书,书库

大公主义法令（UR）

第三章 与罗马宗座分离的教会及教会团体

１３　我们如今转眼察看两种主要的分裂情形，因其影响基督那天衣无缝的圣袍。第一种分裂发生在东方，先是由于对厄弗所及加彩东大公会议所公布的教义条文的反抗，随后又由于东方宗主教区与罗马宗座间教会共融的决裂。

第二种分裂是又过了四个多世纪以后，在西方，由于通常称之为‘宗教改革’的事件而发生。结果，许多国家教会或宗教团体与罗马宗座分离。

在这些教会团体中，仍保持着部份之公教传统及制度的，英国教会占有一个特殊地位。这些不同的分离教派彼此间差异甚多，不但是因其起源、地点与时间不同，尤其是因为有关信仰及教会组织的性质与重大的问题上，亦有差异。

因此，本届大公会议一方面不轻忽各基督徒的团体间之差异，另一方面亦不忽视虽然分离而仍存有之联系，决定建议下述各项思考，作为明智的大公行动。

一．对东方教会的特别考虑

东方教会的精神与历史

１４　曾经有不少世纪，东方教会和西方教会固然遵循着各自的途径，但却有信仰和圣事生活的弟兄共融作联系，在信德或纪律上发生歧见时，双方一致同意由罗马宗座仲裁。在许多重要事件中，本大公会议乐于向大家提示，在东方有许多个别的或地区性的教会存在着，其中首推宗主教教会，其中有不少教会，以其由宗徒们亲手开创而自豪。因此，在东方教会中曾经等别关怀，现在仍旧所关怀的事，就是在地区性教会间保持信仰和友爱的共融联系，一如姊妹教会间应该存在的。

同样不可忽视，东方教会从开始就有丰富的宝藏，西方教会曾经取用不少有关礼仪、灵修传统及法律的事。也不应忘记，公教信仰对三位一体、天主圣子由童贞玛利亚降生的基本教义，是在东方所召开的大公会议所制定的。为了保持此信仰，那些教会曾经遭受了，而且仍在遭受重大折磨。

但是，对于宗徒们传下来的遗产，他们却以不同的形式和方式接受了，以至从教会初期，各地就依照天赋与生活条件之不同，而有不同之解释。除了外在的原因外，上述种种，再加上缺乏友爱和彼此谅解，而造成了分裂的机会。

为此，本届神圣会议劝勉众人，尤其是愿致力于恢复东方教会和公教间所期望的完整共融的人们，应对东方教会起源及成长的特征，加以适当的思考，并对他们与罗马宗座间的关系在分离前的性质，予以正确的估价。做到了这些，对于所计划的交谈将大有助益。

东方教会的礼仪及灵修传统

１５　众所周知，东方教会信友如何热忱地举行神圣礼仪，尤其是圣体礼仪，因为它是教会生命的泉源，将来光荣的保证。在圣体礼议中，信友们与主教联合，藉着降生为人和受苦受难又受光荣的天主圣子，并因天主圣神的恩宠，接近天主圣父，与至圣圣三结合，而‘成为有分于天主性体的人’（伯后：一，4） 。如此，在这些教会中因着圣体礼仪，天主的教会得以建立成长 （二六），并藉着共同行祭，它们彼此间的共融也愈益显着。

在此礼仪的敬礼中，东方教会以美妙的赞词，向卒世童贞玛利亚歌颂，因祂乃厄弗所大公会议所隆重宣称为天主的至圣母亲，因此其督正如圣经所述，确为天主子亦是人子。他们也敬礼很多圣人，包括普世教会初期的教父在内。

这些教会虽与我们分离，却仍保有真正的圣事，尤其是因为继承宗徒，而保有圣秩与圣体圣事，因此他们和我们仍旧密切联系。于是，有些圣事上的相通，在适当情形下，并经教会当局核准，不但可行，且应加以鼓励。

此外，在东方教会中更有灵修生活的传统财富，这特别由隐修生活表达出来。自从教父们的光荣时代，隐修精神即己兴盛，并从此传至西方，拉丁教会的修会制度即由此发源，此后还不断从此吸收新的活力。因此我们恳切向公教信友建议，勤用东方教父的灵修宝藏，以提拔人去默观天主的事理。

大家应明白，为了忠实地保存基督传统的完整及促成东西方教会的和好，对于东方教会极丰富的礼仪和灵修祖传，予以了解、敬重、保存和发挥，将具有极端的重要性。

东方教会的特殊纪律

１６　东方教会自最初就已经实行他们自己的规律，那此规律都是经教父们、地区会议与大公会议所制订的。若干习俗与礼仪的不同，不但不阻碍教会的至一性，而且更增加教会的光辉；对于实行教会的使命，亦大有裨益。正如以上所述，为了除去所有疑虑，此次神圣会仪隆重声明东方教会固应怀念着普世教会必要的至一性，但亦有权按照他们自己的纪律，治理教会。因为那些纪律，对他们信友的天性更为相宜，而且对他们的灵魂更有益处。严格遵守这个传统原则，即便过去未曾遵守，确是恢复教会合一的先决条件。

东方神学的特征

１７　以上所述有关教会所容许的合法差异，亦应适用于教义神学不同的解释。原来东西方教会为探讨启示的真理，会使用了不同方式参悟与承认天主的事理。因此，有时一方较另一方更为领会启示奥迹的某些观点，或解释得更为妥切，并不足以为奇。在这种情形下，这些不同的神学解释与其视为冲突，不如视为相辅相成。关于东方教会正宗的神学传统，必须承认这些传统优越地根源于圣经，受到礼仪生活的培养而表达出来。它们也从宗徒们活的传统，从东方教会教父和灵修作家们的作品中汲取了滋养。如此，它们导向正确的生活教训，甚至默观基督的真理。

感谢天主，因为不少东方教会的公教徒，保存着这个遗产，并切愿纯正而完备地生活在其中，已经和保存西方传统的弟兄们，生活在完整的共融中。本届神圣会议声明：在不同的传统中，全部的灵修、礼仪、纪律及神学遗产，都是属于至公，由宗徒传下来的教会的。


梵二文献-结 语-天主教图书中心--天主教文学,书籍,图书,书库

大公主义法令（UR）

结 语

１８　考虑了所有这些因素，此次神圣会议重新声明以往的大公会议和以前教宗们所宣布的，为了恢复或保持教会的共融和统一，必须‘不再加给非必要的重担’（宗：十五，28） 。大公会议热诚地愿望，在教会生活的各机构和各种活动中，必须尽力促成逐渐合一，尤其是用祈祷和兄弟般的交谈，讨论教义和现时代更迫切的牧灵问题。同样地，本大公会议敦劝公教会的牧人和信友们，应与远离家乡不再在东方生活的弟兄们建立关系，使能在爱德精神中，摒除一切竞争敌对的观念，和他们增进友善的合作。如果这项工作全心全力推行，本大公会议希望隔离东西方教会的墙壁得以拆除，终将唯一的住所坚固地建筑于耶稣 基督角石上，祂将使二者合而为一 （二七） 。

二．西方的分离教会及教会团体

这些团体的特殊情况

１９　若干教会和教会团体在中世纪的末叶，于西方发生大动乱时，或在较晚时期，与罗马宗座分离。但因己往许多世纪以来，基督徒在教会共融中度过了长久的生活，结果使那些教会和公教会仍保持特别的近似性与关系。

可是这些教会和教会团体由于起源、教理及灵修生活的不同，不但和我们有差异，而且他们彼此间亦大相悬殊，很难将他们一一详细述说，而且我们也无意在此作此尝试。

虽然大公活动及与公教和平相处的愿望尚未普遍建立，但吾人希望大公主义的意识及相互间的尊重逐渐在人间增长。

但吾人必须承认，在这些教会和教会团体与公教会之间，存有若干重要的差异。这些差异点的性质不仅是历史的、社会的、心理的、文化的，而且特别是在启示真理的诠解方面的。尽管有这些歧异点存在，但为了容易建立大公的交谈，吾人愿提出下列各点，使之可以而且应该作为大公交谈的基础和鼓励。

对基督的信仰

２０　我们心目中首先所顾及的，是那些基督徒：他们为光荣父、子、圣神唯一的天主，公开承认耶稣基督是天主、是主、是天主与人间唯一的中保。的确，关于天主圣子降生为人的基督、关于祂的救世大业、关于教会的奥迹和职务，以及关于玛利亚在救世计划中的任务等，我们确知他们与公教教义存有相当的差异。然而，我们所极乐意看到的，乃是这些分离的弟兄能将基督视为教会共融的根源和中心。与基督合中的渴望，激发催迫他们更加寻求合一，并在万民之前处处为自己的信仰作证。

对圣经的研究

２１　爱护圣经，尊崇圣经，以及近于虔敬圣经，引导我们的分离弟兄对圣经恒心而殷勤的研究。因为福音正是‘天主的德能，为使一切信仰的人获得救恩，先使犹太人，后使希腊人’（罗：一,16） 。

一方面他们向圣神呼求，在圣经内寻求藉基督向自己说话的天主，此位基督乃先知所预言，为我们降生成人的天主圣言。他们藉着圣经，默想基督的一生，并默想具有天主性的导师为了我们的得救所教所为的一切，尤其是祂的受难和复活的奥迹。

与我们分离了的弟兄固然主张圣经的神性权威，可是关于圣经与教会之间的关系，他们的看法却和我们不同，而且他们彼此也不相同。因为依照公教的信仰，在诠解和宣讲书之于册的天主圣言上，教会真确的训导权占有特殊的地位。

虽说如此，为获得救主向众人所提出的合一，在天主全能手中，圣经对于交谈乃最卓越的工具。

圣事生活

２２　祗要依照主的规定施行，并抱着应有的心境领受，圣洗圣事使人真的与钉在十字架上及受光荣的基督合为一体，并获得重生而分享天主的生命，正如大宗徒所说：‘你们既因圣洗与基督一同埋葬了，也就因圣洗，藉着信德，即信使祂由死者中复活的天主的权力，与祂一同复活了’（哥：二，12） （二八） 。
因此，对于那些藉圣洗圣事而得重生的人，即因此在他们中间形成圣事性的合一的联系。但圣洗圣事本身只是一个开始和发端，它促使人去争取圆满的基督生活。所以圣洗引导人去表白完整的信仰去加入完整的得救机构，一如基督所愿望的，终能完整地投入圣体的共融中。

与我们分离的教会团体，虽然从圣洗圣事而来的合一在他们与我们之间尚不完整，我们也相信他们因为没有圣秩圣事，因而没有完整地保存圣体奥迹的本质，但他们在圣餐中纪念主的死亡和复活时，他们承认共融于基督的生命，并期待基督的光荣来临。因此，凡关于主的晚餐，以及其他圣事、敬礼、与教会的职务等教理，都应是交谈的主题。

在基督内的生活

２３　这些弟兄日常的基督化生活，受他们对基督的信仰所滋润，并为圣洗的圣宠及聆听天主圣言所维护。这可从他们的个人祈祷，默想圣经，基督化的家庭生活，和聚会赞美天主的崇拜仪式中显示出来。此外，他们的礼拜，有时带有和我们共有的古代礼仪之显着要素。

他们对基督的信仰，在赞美和感谢受自天主的恩惠之中产生果实。他们也有强烈的正义感，和对人的真诚爱德。因着这配合行动的信德，使他们为解救精神的和物质的穷困，为推进青年的教育，为改进生活的社会环境，以及在全球推行和平而设有许多机构。

固然在这些基督徒当中，有不少人对福音上的伦理教训，确与公教徒有不同的解释，对现时代社会较难问题的解决也有不同观点，但他们仍与我们同样遵奉基督的圣言，视作基督徒德性的泉源，并听从圣保禄宗徒的教训：‘你们无论作什么，或在言语上，或在行为上，一切都该因主耶稣的名而做，藉着祂感谢天主父’（哥：三，17） 。因此，大公交谈，可从讨论福音在伦理行为上的应用开始。


梵二文献-结论-天主教图书中心--天主教文学,书籍,图书,书库

大公主义法令（UR）

结论

２４　我们既已简要的叙述了大公运动的施行条件和节制此一运动的原则，现在抱着信心瞻望将来。本届神圣会议敦劝信友们务要避免轻率妄动及不智的热中，以免妨碍合一的真正进展。信友们的大公行动必须是完全、真诚公教化的，就是说，忠于我们自宗徒及教父们所接受的真理，与公教一向所宣称的信德相符合，同时趋向于那种圆满，就是依照吾主愿望，使祂的身体在时代中得以增长。

本届神圣会议恳切的希望，公教会的子女们的措施与分离的弟兄们的措施联合并进，不要阻碍天主上智的途径，亦不要有妨害圣神的未来推动。本届神圣会议更声明，自知此一计划，要使所有基督徒融合于基督的统一、惟一的教会内，超越人的能力。因此，将其全部希望寄托于基督为教会的祈祷、圣父对我们的慈爱，以及圣神的德能。‘望德不叫人蒙羞，因为天主的爱，藉着所赐与我们的圣神，已倾注在我们心中了。’（罗：五，5）

附注
（一） 参阅格前：一，13。

（二）参阅若一：四，9；哥：一，18--20；若：十一，52。

（三）参阅若：十三，34。

（四）参阅若：十六，7。

（五）参阅格前：十二，4－11。

（六）参阅玛：廿八，18--20；对照若：廿，21--23。

（七）参阅玛：十六，19；对照玛：十八，18。

（八）参阅路：廿二，32。

（九）参阅若：廿一，15－17 。

（十）参阅弗：二，20。

（十一） 参阅怕前：二，25；梵蒂冈第一届大公会议第四期会议 （一八七O），Constitutio “Pas-tor Aeternus”：Coll. Lac. 7, 482 a.

（十二） 参阅依：十一，10－12 。

（十三） 参阅弗：二，17--18；对照谷：十六，15。

（十四） 参阅伯前：一，3－9 。

（十五） 参阅格前：十一，18－19；迦：一，6－9 ；若一：二，18－19 。

（十六） 参阅格前：一，11：；十一，22。

（十七） 参阅佛罗棱斯大公会议第八期会议 （一四三九）， Decretum “Exultate Deo” ：Mansi 31,1055A.

（十八） 参阅圣奥斯定，In Ps. 32, Enarr. 11, 29：拉丁教父集三六，二九九栏。

（十九） 参阅拉特郎第四届大公会议 （一二一五） ，Constitutio IV： Mansi 22, 990；里昂第二届大公会议 （一二七四），Professio fidei Michaelis Palaeologi： Mansi 24, 71E；佛罗棱斯大公会议第六期会议 （一四三九） ，Definitio “laetentur Caeli”： Mansi 31, 1026 E。

（二十） 参阅雅：一，4；罗：十二，1－2。

（二一） 参阅格后：四，10；斐：二，5－8 。

（二二） 参阅弗：五，27。

（二三） 参阅拉特郎第五届大公会议第十二期会议 （一五一七），Constitutio “Constituti” ：Mansi 32, 988 B－C.

（二四） 参阅弗：四，23。

（二五） 参阅弗：三，8。

（二六） 参阅金口圣若望论若望福音第四十六篇经训：希腊教父集五九，二六O至二六二栏。

（二七） 参阅佛罗棱斯大公会议第六期会议 （一四三九） ，Definitio “Laetentur Caeli： Mansi 31,1026E。

（二八）参阅罗：六，4。

教宗公布令

本法令内所载全部与各节，均为神圣公会议教长们所赞同。我们以基督所赋予的宗座权力，偕同可敬的教长们，在圣神内，予以批淮、审订、制定，并为天天主的光荣，特将会议所规定者，明令公布。

公教会主教　保禄

一九六四年十一月廿一日颁于罗马圣伯铎大殿

（ 以下为教长们的签署 ）


梵二文献-绪言-天主教图书中心--天主教文学,书籍,图书,书库

东方公教会法令（OE）

绪言

１　天主公教会重视东方教会的制度、礼仪、传统与教友生活的纪律。因为在这些以古老着称的教会中，流露着经教父们而来的宗徒传统 （一） ， 这种传统是天主启示的组成部分，也是整个教会共有财富的部分。东方教会正是这一传统的活证人，本届神圣大公会议关心他们，切望他们兴隆，能以新的宗徒般毅力屐行托付给他们的职务，所以除了有关整个教会的事件以外，特规定以下数端，其余则由东方教会会议及宗座处理。


梵二文献-论个别教会或礼仪-天主教图书中心--天主教文学,书籍,图书,书库

东方公教会法令（OE）

论个别教会或礼仪

２　圣而公教会是基督的奥体，就是藉同一信仰、同样圣事，及因圣神在同一管辖权之下，由信友们有系统地结合而成，他们以圣统组成不同的团体，而成为个别的教会或礼仪。在各教会中维持着奇妙的共融，所以在教会中的差别性，并不妨碍其统一性，而且相得益彰：因为天主公教的意思，就是要所有个别教会或礼仪的传统保持完整无损，并愿其生活方式适应不同时地的需要 （二） 。

３　这些东方和西方的个别教会，虽然在所谓礼式上，即在礼仪、教会纪律及精神祖产 上，彼此间有些不同，但是同样地都托给罗马教宗的牧职管理，他是按天主的旨意继承圣伯多禄对整个教会的首席权。这些教会享有同等的地位，某一教会并不因为礼仪而超越其他教会，所有教会都享有同等权利，负有同等义务，即是在对普世宣传福音（参阅谷：十六，10）一点上，在罗马教宗的领导下，权利义务亦相等。

４　因此，要设法在世界各处保存发展所有的个别教会，如果信友的神益有所需要，便要成立本堂区及固有圣统。不过，在同一地区享有治理权的各个别教会之圣统，要设法在定期集会时共同策划，促进行动的一致，并协力支持共同的事业，以求顺利推进宗教的利益，并有效地保障神职界的纪律 （三） 。所有神职人员及预备晋升圣秩者，应该好好受到礼仪的训练，尤其对于各礼仪之间的实际守则，甚至连教友们在学习要理时，也要学习礼仪及其规则。所有每一位公教徒，以及在任何非公教教会或团体受过洗礼，而前来加入公教的圆满共融者，在世界各处，都要保存其固有礼仪，加以珍重，而尽力遵守之 （四） ；但是，个人、团体或地区在特殊情形下，有权利向宗座申诉，宗座以其对各教会关系的最高裁判资格，亲身或通过其他当局，以适当的规则、法令或覆文，在大公的精神下，应付其需要。


梵二文献-论保存东方教会的精神祖产-天主教图书中心--天主教文学,书籍,图书,书库

东方公教会法令（OE）

论保存东方教会的精神祖产

５　历史、传统和许多的教会制度，都清楚地证明东方教会对整个教会的偌大贡献 （五）。因此，神圣公会议不仅对这项教会的精神祖产，寄以应有的重视与合理的赞赏，而且坚决视为整个基督教会的祖产。于是，郑重声明，东方教会，一如西方教会，享有权利并负有义务，依照固有的特殊纪律自行管理，因为这些纪律由古代已被推重，比较适合所属信友的风俗，而为谋求灵魂的利益亦较为适宜。

６　所有东方人士要知道并要确信，他们时时可以并且应该保存自己的合法礼仪及自己的纪律，只要为了他们整体的进步，才可以有所变更。所以，东方人士必须尽忠遵守这一切；他们应该逐日加深了解他们的事情，并获取更完善的习惯；假如为了时代或人事的环境，他们无故而放弃了，必须努力再恢复先人的传统。那些为了职务或宗徒使命的缘故，与东方教会或教友经常发生关系的人士，应该依照所尽职务的重要性，对认识通晓东方的礼仪、纪律、学说、历史及东方人士的性格，都要用心学习 （六） 。 在东方地区及东方信友中工作的拉丁礼仪修会及团体，为了传教的更大效力，尽可能中，极宜成立东方礼会院或会省 （七）。


梵二文献-论东方宗主教-天主教图书中心--天主教文学,书籍,图书,书库

东方公教会法令（OE）

论东方宗主教

７　自远古以来，教会内即通行宗主教制度，并已为初期各大公会议所承认 （八） 。

所谓东方宗主教，及一位主教，依照法律，并在保全罗马教宗首席权的条件下，对其所属地区或所属礼仪内的全体主教－－总主教也包括在内－－、神职人员及教民，享有管理权（九） 。

在宗主教地区以外的任何地区，设立某种礼仪的首长，依法应并入同一礼仪的宗主教圣统内。

８　东方教会的宗主教们，虽然按历史有早晚之分，但论宗主教地位而言，一律平等，但仍保持各宗主教之间合法规定的荣誉等级 （十） 。

９　按照教会的古代传统，东方教会的各位宗主教享有特殊荣誉：因为他们真如家长及领袖，主持自己的宗主教区。

所以，本届神圣公会议决定，要依照各教会的古老传统及历届大公会议的决议，恢复宗主教的权利及特权 （十一） 。

这些权利及特权，就是那些在东西教会合一时已曾通行者，虽然对于今日环境当略加适应。

宗主教偕同其会议，成为其宗主教区一切事务的高级权力，包括在自己宗主教区内，设立新教区及任命本礼仪之主教的权力在内，但不得损及罗马教宗在每一事件上不可出让的干涉权利。

１０　上述论宗主教的一切，依照法律规定，对管辖某一个特别教会即特别礼仪的大总主教，亦同样有效 （十二） 。

１１　宗主教制度在东方教会中是一个传统的管辖方式，本届神圣大公会议切望在必要时设立新的宗主教区，惟设立的权力则属大公会议或罗马教宗 （十三） 。


梵二文献-论圣事纪律-天主教图书中心--天主教文学,书籍,图书,书库

东方公教会法令（OE）

论圣事纪律

１２　神圣大公会议确认并赞扬在东方教会所通行的、有关圣事的旧有纪律，以及有关施行圣事的惯例，并希望在必要时，予以恢复。

１３　在东方教会中由古代即已通行的、有关坚振圣事施行人的纪律，应完全恢复起来。所以，只要使用宗主教或主教祝圣的圣油，司铎们即可施行坚振圣事 （十四） 。

１４　所有东方司铎，都可以有效地，与圣洗圣事连同或分开，为任何礼仪的信友施行坚振圣事，连拉丁礼信友也包括在内；但为合法性，则应遵守公法及特殊法之规定 （十五）。拉丁礼的司铎，根据其对施行这件圣事所享有的权力，亦可为东方教会的信友施行，但不得损 害其礼仪，并为合法性，应遵守公法或特殊法的规定 （十六） 。

１５　教友们有责任参与主日及庆节的圣礼，或依照其本礼仪的规定或惯例，参与 ‘赞颂天主’课典。为便利信友满全这项责任，特别规定满全这项法律的有效时间，从主日或庆节前一日之下午即开始，直到主日或庆节的终点 （十八） 。切望信友们在上述日期，甚至更多次，或每日恭领圣体 （十九） 。

１６　因为在同一东方地区或领域内，多种个别教会的信友经常杂处在一起，无论任何礼仪的司铎，只要有本主教不加任何限制而依法授与的听告解权柄，则此权柄在授权人的管辖区内，为同一区域内的各处及任何礼仪的信友都有效，除非当地主教对自己礼仪的地区，有明文禁止 （二十） 。

１７　为使神品圣事的古代纪律在东方教会中重新通行，本届神圣公会议切望把终身执事制度，在已不通行的地方，恢复起来 （二一）。至论五品、低级神品，以及其权利与义务，应由每一个别教会的立法当局予以处理 （二二） 。

１８　为预防东方天主教徒和东方受过洗的非天主教徒之间的无效婚姻，并为谋求婚姻的稳固性与神圣性，以及家庭的和睦，本届神圣公会议决定，为此类婚姻必须遵守的法定仪式，仅属于合法性；只要遵守依法应守的其他事项，有圣职人员证婚，已足使婚姻有效 （二三）。


梵二文献-论敬礼天主-天主教图书中心--天主教文学,书籍,图书,书库

东方公教会法令（OE）

论敬礼天主

１９　从此以后，惟有大公会议或宗座有权制定、移动或撤销为一切东方教会共有的庆日。制定、移动或撤销个别教会的庆日，除宗座外，乃属于宗主教会议或总主教会议之权力，惟须顾及整个地区及其他个别教会的情形 （二四） 。

２０　直到所有基督徒达成协议，全体于同一日举行复活节为止，目前为了促进处在同一地区或国家内的基督徒的合一，特授权宗主教或当地最高教会当局，与各有关方面商榷，俾大家一玫同意，约定在同一主日庆祝复活节 （二五） 。

２１　居住在自己礼仪地区以外的每位信友，对于教会庆祝时节的规矩，可以完全依从所在地通行的纪律。在不同礼仪的家庭中，可以按同一礼仪守庆节 （二六） 。

２２　东方圣职人员及会士应该按照其所属纪律的规定与传统，举行‘赞颂天主’典礼，这是所有东方教会自古以来非常推崇的 （二七） 。教友们也应该追随先人之芳踪，尽力之所能，热心参加‘赞颂天主’课典。

２３　在圣教礼仪行动中应用语言的管理权，属于宗主教偕同其会议，或某一教会的最高当局偕同其主教会议支配，并有权批准本地语言的译文，但需要事先向宗座呈报 （二八） 。


梵二文献-论与分离弟兄交往-天主教图书中心--天主教文学,书籍,图书,书库

东方公教会法令（OE）

论与分离弟兄交往

２４　与罗马宗座保持共融关系的东方教会，负有特别责任，依照本届神圣会议的‘大公主义法令’原则，以祈祷、以生活的榜样、以其对东方古代传统的忠诚、以更深刻的相互了解、并以合作及其对事务与态度的互相尊重，而促进所有基督徒，尤其是东方基督徒的合一（二九） 。

２５　对分离的东方信徒，因圣神恩宠的感化而加入公教合一者，除了单纯的承认公教信仰以外，不得有其他要求。既然这些东方教徒保存着有效的司铎圣秩，则加入公教合一的东方神职人员，仍然可以按照合法当局的规定，执行其本有的圣秩圣事 （三十） 。

２６　神圣事物的共享，如果损及教会的合一，或者故意附和谬论，或在信仰上有误入歧途，或有恶表及宗教中立主义的危险，是天主诫命所禁止的 （三一）。但是，牧灵经验告诉我们，对东方弟兄们而言，可以且应该考虑每个人的不同环境，其中不仅不损及教会的合一，也没有应避免的危险，而且为救灵魂及人们的神益是追切的需要。所以公教会按照时、地、人的环境，曾经多次采取了，且仍在采取缓和的办法，藉参与圣事及其他圣礼与神圣事物，给所有的人提供得救的方法和基督徒彼此相爱的见证。准此，本届神圣公会议‘为避免因主张严厉而妨碍他人得救’ （三二） ，并为与我们分离的东方教会促进合一，规特定下列办法。

２７　在上述原则下，善意地与公教分离的东方信友，如果自动请求，并准备妥善者，可为之施行告解、圣体、病人传油圣事；而且，连公教信友，如有需要或有真正神益的策动，事实上又不可能，或者难以接近公教司铎，也可以向非公教的司铎请领同样圣事，只要在这些非天主教会内保存的圣事是有效的 （三三） 。

２８　同样，在上述原则下，有正当的理由，公教徒与东方的分离弟兄之门，可以互相共享圣礼、神圣事务及处所 （三四） 。

２９　这项与东方分离教会的弟兄们共享神圣事物的缓和办法，交由地方教会首长监督，让他们彼此协议，并于必要时，听取分离教会首长的意见，制订适当有效的规则，以管理基督徒之间的交往。


梵二文献-结语-天主教图书中心--天主教文学,书籍,图书,书库

东方公教会法令（OE）

结语

３０　神圣公会议对天主教会东西两方积极而有绩效的合作，表示极大的欣慰，同时声明：上述一切法律措置，是根据目前情况而制订，直到天主公教与分离的东方教会共达于圆满的融和为止。

在此期间，谨请东方的与西方的所有基督徒，热切而有恒地，甚至于每天向天主祈祷，使能靠着天主圣母的助佑，大家合而为一。又要祈祷，使各教会中因着坚毅承认基督圣名，而受苦受难的许多基督徒，能得到施慰圣神的圆满鼓励与慰藉。

愿我们全体以兄弟之情，彼此争先以礼相待 （罗：十二，10）

附注

（一）教宗良十三世，一八九四年年十一月三十日Orientalium dignitas谕令，见良十三实录十四卷，二O一 －－二O二页。

（二）圣教宗良九世，一O五三年In terra pax 谕令Ut enim 节；教宗依诺增爵三世，一二一五年，第四届拉特郎大公会议，第四章：Licet Graecos；一二O六年八月二日Inter quatour 谕令：Postulasti Postumodum 节；依诺增爵四世，一二四七年八月廿七日，Cum de cetero 谕令；一二五四年三月六日，Sub catholicae 谕令的绪言；尼各老三世，一二七八年十月九日，Istud est memo-riale训令；良十世，一五二一年五月十八日，Accepimus nuper谕令；保禄三世，一五三四年十二月廿三日，Dudum 谕令；比约四世，一五六四年二月十六日，Romanus Pontifex宪令五节；克肋孟八世，一五九五年十二月廿三日，Magnus Dominus 宪令十节；保禄五世，一六一五年十二月十日，Soletcircumspecta 宪令三节；本笃十四世，一七四三年十二月廿四日，Demandatam 诵谕三节；一七五五年六月廿六日，Allatae sunt 通谕；三、六－十九，卅二各节；比约六世，一七八七年五月廿四日，Catholicae communionis 通谕；比约九世，一八四八年一月六日，In Suprema谕令三节；一八五三年十一月廿六日，Ecclesiam Christi 谕令；一八六二年一月六日，Romani Pontificis 宪令；良十三世、一八九四年六月二十日，Praeclara 谕令七节；一八九四年十一月三十日，Orientalium dignitas谕令绪言；以及其他。

（三）教宗比约十二世，一九五七年六月二日，Cleri sanctitati 自动手谕四条。

（四）同前，第八条：sine licentia Sedis Apostolicae ，依照过去各世纪实例；同样地，在十一条对非天主教之受洗者，规定‘可以随从其所愿意的礼仪’；此处原文积极地规定，在世界各处每人都应遵守原有礼仪。

（五）参阅良十三世，一八九四年十一月三十日 Orientalium dignitas 谕令；一八九四年六月二十日Praeclara gratulationis 谕令，及第二附注各文献。

（六）参阅本笃十五世，一九一七年十月十五日，Orientis Catholici 自动手谕；比约十一世一九二八年九月八日，Rerum orientalium 通谕等。

（七）教宗比约十一世、比约十二世、若望廿三世的时代天主教实例，充分显示此一趋向。

（八）参阅第一届尼采会议，第六条；第一届君士坦丁保会议，第二及第三条；加彩顿会议，第廿八条及廿九条；第四届君士坦丁堡会议，第十七及廿一条；第四届拉特郎会议，第五及三十条；佛罗陵斯会议，希腊教徒法令等。

（九）参阅第一届尼采会议，第六条；第一届君士坦丁堡会议，第三条；第四届君士坦丁堡会议，第十七条；教宗比约十二世，Cleri sanctitati 自动手谕，二一六条二项一目。

（十）在下列大公会议中：第一届尼采会议第六条；第一届君士坦丁堡会议第三条；第四届君士坦丁堡会议第廿一条；第四届拉特郎会议第五条；一四三九年七月六日，佛罗陵斯会议，希腊教徒法令第九条。参阅比约十二世一九五七年六月二日Cleri sanctitati 自动手谕第二一九条等。

（十一） 参阅上列第八附注。

（十二） 参阅厄弗所大公会议第八条；教宗格肋孟八世，一五九六年二月廿三日Decet Romanum Pontificem 谕令；比约七世，一八O七年二月廿二日 In universalis Ecclesiae 谕令；比约十二世，一九五七年六月二日，Cleri sanctitati 自动手谕第三二四－三三九条；四一九年迦太基会议第十七条。

（十三） 四一九年迦太基会议第十七及五七条；四五一年加彩顿大公会议第十二条；四一五年，圣依诺增爵一世Et onus et honor 谕令：”Nam quid sciscitaris”；圣尼各老一世，八六六年十一月十三日，Ad consulta vestra 谕令：”A quo autem”；依诺增爵三世，一二一四年二月廿五日，Rex regum谕令；良十二世，一八二四年八月十五日，Petrus Apostolorum Princeps宪令；良十三世，一八九五年Christi Domini谕令；比约十二世，一九五七年六月二日，Cleri sanctitati 手谕第一五九条。

（十四） 参阅依诺增爵四世，一二五四年三月六日，Sub catholicae 谕令三项四目；一二七四年第二届里昂大公会议 （Michael Palaeologus Gregorio X 所呈的信德誓词） ；Eugenius 四世，一四三九年十一月廿二日，在佛罗陵斯大公会议内的 Exsultate Deo 宪令第十一节；格肋孟八世，一五九五年八月卅一日，Sanctissimus 训令；本笃十四世，一七四二年五月廿六日，Etsi Pastoralis 宪令二项一目、三项一目等；三四七－三八一年，Laodicena 会议第四十八条；一三四二年，亚美尼人Sisen 会议；一七三六年，马洛尼的黎巴嫩会议，第二部三章二节，以及其他地区会议。

（十五） 参阅一七八三年圣职部致Scepusien 主教训令；一七九O年三月十五日，传信部致Coptis人书，第十三节；一八六三年十月六日法令，C.a.；东方礼圣部一九四八年五月一日；圣职部一八九六年四月廿二日覆文及一八九六年五月十九日部函。

（十六） 圣教法典七八二条四项；东方礼圣部一九四八年五月一日部令：论拉丁礼司铎享有为本礼仪信友付坚振特权者，也可以为东方信友付坚振。

（十七） 参阅三四七－三八一年 Laodicena 会议第廿九条；S. Nicephorus C. P. 第十四章；七一九年亚美尼人 Duinen 会议第卅一条；S. Theodorus Studita 讲道第廿一篇；圣尼各老一世，八六六年十一月十三日 Ad consulta vestra 谕令： “In quorum Apostolorum ,” “Nos cupitis ,” “quod interrogates ,” “Praeterea consulitis ,” “Si die Dominico ,” 及其他地区会议。

（十八） 此事有此新颖，至少在有聆听神圣礼仪之责的地方；再者，此事亦与东方礼仪日期相吻合。

（十九） 参阅宗徒信条第八及第九条；三四一年安底约基会议，第二条；Timotheus Alexandrinus、询问集、三；依诺增爵三世，一二一五年一月四日，Quia divinae 宪令；以及近代东方教会许多地区性的会议。

（二十） 权力仍旧是地区性的，但为了人灵的利益，本条有意使在同一地区内设有多种权力。

（二一） 参阅第一届尼采会议，第十八条；三一四－三二五年 Neocaesarien 会议，第十二条；三四三年 Sardicena 会议，第八条；圣良一世，四四四年一月十三日，Omnium quidem 谕令；加彩顿会议，第六条；第四届君士坦丁堡会议，第廿三、廿六条等等。

（二二） 许多东方教会认为五品是小品，但教宗比约十二世的 Cleri sanctitati 自动手谕，给五品加以大品的责任。本条废止 Cleri sanctitati 的公法，对五品的责任主张恢复各教会的古代纪律。

（二三） 参阅比约十二世，一九四九年二月廿二日，Crebrae allatae 自动手谕，卅二条二项五目，（宗主教豁免结婚仪式的权力）；比约十二世，一九五七年六月二日，Cleri sanctitati 自动手谕，第二六七条 （宗主教根治无效婚姻的权力）；一九五七年，圣职部及东方礼圣部，曾经把豁免婚姻仪式及根治缺乏婚姻仪式的权力 （限期五年） 给予：‘在宗主教区以外的总主教们，以及其他在圣座以下无任何上司的地方当权人’。

（二四） 参阅教宗圣良一世，四五四年四月十五日，Quod saepissime 谕令：”Petitionem autem”；S, Nicephorus C. P. 第十三章；一五九六年九月十八日 Sergius 宗主教会议，第十七条；比约六世，一七七五年四月八日，Assueto paterne 谕令等等。

（二五） 参阅一九六三年十二月四日，梵帝冈第二届会议，‘论礼仪宪章’。

（二六） 参阅格肋孟八世，一五九五年八月卅一日，Sanctissimus 训令，第六条：”Si ipsi graeci”；圣职部一六七三年六月七日，一及三节；一七二七年三月十三日，一节；传信部一九一三年八月十八日部令，卅三节；一九一四年八月十四日部令，廿七节；一九一六年三月廿七日部令，十四节；东方礼圣部，一九二九年三月一日部令，卅六节；一九三O年五月四日部令，四十一节。

（二七） 参阅三四七－三八一年Laodicena 会议，第十八条；四一O年，Mar Issaci Chaldaeorum会议，第十五条；一一六六年，S, Nerses Glain Armenorum 会议；依诺增爵四世，一二五四年三月六日，Sub catholicae 谕令，第八条；本笃十四世，一七四二年五月廿六日，Etsi Pastoralis 宪令，七项五目；一七四五年五月四日，Eo quamvis tempore 训令，第四十二节等；以及Armenorum （1911） ，Coptorum （1898） ， Maronitarum （1736） ， Bumenorum （1872） ，Ruthenorum （1891），Syrorum （1888） 等近代地区会议。

（二八） 依照东方传统。

（二九） 依照各东方天主教会合一诏书的内容。

（三十） （宗主教） 会议对东方分离弟兄及天主所设与教会所设各级圣职有此责任。

（三一） 分离的教会也有这端道理。

（三二）圣巴西略 Epistula canonica ad Amphilochium 希腊教父集、卅二 669 B. 。

（三三） 缓和纪律的基础所考虑的有下列各点：一、圣事的有效性；二、善意与准备；三、永远得救的需要；四、没有本礼的司铎；五、没有应避免的危险，也没有附和谬论的危险。

（三四） 此处所论乃谓：‘圣事以外的神圣事物的共享’，在遵守普通应守的条件下，是大公会议准许这种缓和态度。

教宗公布令

本法令内所载全部与各节，均为神圣公会议教长们所赞同。我们以基督所赋予的宗座权力，偕同可敬的教长们，在圣神内，予以批准、审订、制定，并为天主的光荣，特将会议所规定者，明令公布。

公教会主教　保禄

一九六四年十一月廿一日颁于罗马圣伯铎大殿

（以下为教长们的签署）


梵二文献-绪言-天主教图书中心--天主教文学,书籍,图书,书库

修会生活革新法令（PC）

绪言

１ 在“万民之光”教会宪章中，神圣公会议已经指出，依照福音劝谕，对全备爱德的寻求，导源于神圣导师、基督的教训及表率，以做显示天国的灿烂标记。现在讨论修会的生活与规则，及其会士所发的贞洁、神贫和服从的圣愿，并依照现代环境，谋划他们的需要。

自教会初期，已有男女实践福音劝谕，立志更自由和更忠诚地追随及效法基督；各人依照自己的形式，度着献身给天主的生活。其中许多人，因圣神的启示，或度隐居生活，或创立修会；教会以自己的权力欣然予以接受，并加以核准。因此，由于天主的旨意，出现了各色各种的修会，至使教会，不但藉以施行了各种善工（弟后：三，１７），善尽了建设基督身体的职务（弗：四，１２），而且由其子女的各种才能而美化,就如一位为自己的丈夫装饰好了的新娘（默：廿一，２），并藉以彰显了天主的各样智慧（弗：三，１０）。

所有被天主召唤追随福音劝谕，并忠心实践的人们，在各种不同的恩赐中，将自己特别献与天主，以跟随那冰清玉洁而一贫如洗（玛：八，２０；路：九，５８），服从而死于十字架上（斐：二，８），救赎并圣化了人类旳基督。这样，由于圣神倾注在他们心中的爱情（罗：五，５）他们日甚一日地为基督及其奥体－教会－而生活（哥：一，２４）。为此，因着终身奉献自己，与基督结合遂愈密切，圣教会的生活就更丰富，其传教事业也愈发达滋长。

为使追随福音劝谕而献身的卓越价值，及其在现代环境中的必要任务，给圣教会能得更大的利益起见，本神圣公会议订定了下面的原则。这些原则是各修会适应生活和纪律革新的总原则，所有无圣愿度共同生活之团体与在俗团体在无碍其本有性质外，均得应用。至论总则的实行及各细则，俟在大公会议后由法定权力予以制定。


梵二文献-革新的总则-天主教图书中心--天主教文学,书籍,图书,书库

修会生活革新法令（PC）

革新的总则

２ 修会生活适应的革新，包含继续返回基督化生活的根源，及各修会原来的目标，与对时代环境变迁的适应。这类革新，在圣神的策励及教会的领导下，当依下列原则推行之：

一、修会生活的最后目标，既是按照福音追随基督，那么，追随基督对一切修会，当视为最高规则。

二、为教会的利益起见，每一修会必须有其特别性质及职务。因此当忠心地认清及遵从创会人的精神与固有宗旨，以及纯正的传统；这一切便是建立各修会的祖产。

三、各修会分享教会的生命，凡教会在圣经、礼仪、牧灵，大公、传教、和社会方面的创业和计划，各修会当依自己的性质，竭力加以协助，视如自己的一样。

四、修会当督导会士，认清时代及人类的环境与教会的需要，以信德的眼光明智地判断当代的情况，以使徒的热诚，更有效地拯救人类。

五、修会生活，既然首在促使会士随从福音劝谕，效法基督，与天主结合，为此当切实思考，会士们要充沛精神革新，即使在推行外面事业上，亦当放在首要地位，否则，现代需要的最好适应，不会产生效会。


梵二文献-革新的实用标准-天主教图书中心--天主教文学,书籍,图书,书库

修会生活革新法令（PC）

革新的实用标准

３ 在任何地方，特别在传教区，生活、祈祷、及工作方式，都当符合会士的现代生理与心理的条件，并在各地，尤其在传教区，应依照每个修会的性质所要求，适合传教事业的需要，文化的要求，以及社会与经济的环境。

对于修会的管理情形，亦当依照同样的标准，加以研究；为此，会宪、守则、习惯、经文、仪式、及其他同类书册，当加以适当的订正，取消其不适宜者，使能与本神圣公会议的文件相符合。


梵二文献-谁当推行革新运动-天主教图书中心--天主教文学,书籍,图书,书库

修会生活革新法令（PC）

谁当推行革新运动

４　有效的革新和合宜的适应，非由全会会士的合作不为功。

制定适应革新的规则，订立法律，及付诸充份、明智的试行，属于正权人的权力，特别是修会的全体会议；但依法律规定，需要圣座或当地主教核准者除外。会长对于有关整个修会事宜，应以适当方法，与会士商议，听取他们的意见。

对于显愿修女（隐修）院的适应革新，亦可听取联合修会，或其他依法召集之会议的意见。

不过，须牢记：适应革新的期望应寄托于谨守会宪与规则的遵行，而不在于加增会规的条文。


梵二文献-一切修会生活的共同要素-天主教图书中心--天主教文学,书籍,图书,书库

修会生活革新法令（PC）

一切修会生活的共同要素

每个修会的会士，首先当注意：发愿是答覆天主福音劝谕的召唤，因此不但死于罪恶（罗：六，１１），而且弃绝世俗，为惟一的天主生活。会士把整个生命奉献天主，这形成一种特别的祝圣，密切的根连于圣洗的祝圣，而由会士的奉献完更美地表达出来。

会士须知，这种奉献既为教会所接受，就应努力为教会服务。

事奉天主者当潜心修德，特别当修谦逊、服从、勇毅、贞洁，以此诸德，得以分享基督之贬抑自己（斐：二，７－８），并在精神上分享其生活（罗：八，１－１３）。

因此，忠于自己圣愿的会士，为基督摈弃了一切（谷：十，２８），跟随基督（玛：十九，２１），以衪为惟一的需要（路：十，４２），听衪的话（路：十，３９），关心衪的一切（格前：七，３２）。

为这缘故，每个修会的会士，该专一寻找天主，在一切之上，致意静观默思，以心神结合天主，以使徒圣爱，联合救赎工程，并努力拓展天国。


梵二文献-神修生活至上-天主教图书中心--天主教文学,书籍,图书,书库

修会生活革新法令（PC）

神修生活至上

６ 实践福音劝谕者，当在一切之前，追求、爱慕先爱了我们的天主（若一：四，１０），并在一切境遇中，努力度其与基督隐藏在天主内的生活（哥：三，３）；由此爱人，以拯救世界，并建立教会。福音劝谕的实践，亦以此爱德而受到鼓励和指引。

因此，修会会士，该由教会神修的正统泉源中，以勤勉的学习，吸取祈祷的精神，和善行祈祷。首先，每日当手执圣经，由于诵读及默想圣经，才能『认识基督 耶稣的卓绝价值』（斐：三，８）。要依照教会的意向，心口合一地举行礼仪，尤其是圣体奥迹，并由此丰富的泉源，培养神修生活。

在天主法律及圣祭的筵席上饱饫的人，自当友爱基督的肢体，并以子女之情，敬爱神长，且日甚一日地与教会同生活同感觉，奉献全力为它服务。


梵二文献-纯静观的修会-天主教图书中心--天主教文学,书籍,图书,书库

修会生活革新法令（PC）

纯静观的修会

７ 在专务静观默思的修会内，会士以独处与缄默，不断祈祷、愉快苦行，奉事惟一的天主。在基督妙身内，“每个肢体，各有不同的作用”（罗：十二，４），纵然行动传教工作有迫切的需要，但这些修会，常保持卓着地位。因他们给天主奉献赞颂的卓绝祭献，以圣德的丰硕成果，显耀天主的子民，并以芳表感动他们，以神秘的宗教繁殖力使他们增多。这样，他们是教会的荣耀，及上天恩宠的泉源。他们的生活形式，却须依照上述适应革新的原则和标准加以修正，但须完善地保存他们避世和静观生活的固有操行。


梵二文献-从事传教的修会-天主教图书中心--天主教文学,书籍,图书,书库

修会生活革新法令（PC）

从事传教的修会

８ 在圣教会中，有许多神职或非神职的修会，从事各种传教事业，他们依照所受的恩宠，各有不同的恩赐，如果服务就应用在服务上；如果是教导，就应用在教导上；如果是劝勉，就应用在劝勉上；施与的，应该大方；行慈善的，应该和颜悦色（罗：十二，５－８）。“神恩虽有区别，赐与者是同一的圣神”（格前：十二，４）。

在这些修会中，传教及慈善活动，如圣善的服务，以及教会托付他们，并以教会名义去办的善慈事业，都属于修会生活的固有性质。为此，会士的全部的修会生活，当充满传教精神，而全部传教活动，则当受修会精神的陶冶。所以为使会士响应基督的圣召，并服事其肢体，如服事基督本身一样，则他们的传教活动，当从与基督亲密的结合出发，藉以培养对天主对世人的爱德。

为此，这些修会的会规及习惯，当符合所从事的传教事业之要求。从事传教事业的修会，既有各种不同形式，则其适应的革新自然亦当注意到这种区别，使会士在不同修会中为基督服务的生活，由适合各修会的方法获得支持。


梵二文献-保存静观及隐修院的生活-天主教图书中心--天主教文学,书籍,图书,书库

修会生活革新法令（PC）

保存静观及隐修院的生活

９ 无论在东方及西方，都当忠实地保存许多世纪以来，对教会及社会有辉煌贡献的隐修院生活，并使其原有精神日益光明。隐修院士的主要职务，是在隐修院的范围内，对尊威的天主尽其谦卑而高贵的职务，或以隐避的生活献其终身于敬事天主，或合法地接受某种传教事业与慈善工作。所以，在保持修会的本来性质下，须革新昔日的有益传统，以适应现代人灵的需要，使隐修院成为感化信友的园地。

同样，如果修会由于会规或宪该从事传教事业，而同时具有合唱日课责任，又当遵守隐修规则的，则其生活方式，须与适合自己的传教事业之要求相配合，唯须忠实地保存其对教会有重大利益的生活体制。


梵二文献-非圣职修会的生活-天主教图书中心--天主教文学,书籍,图书,书库

修会生活革新法令（PC）

非圣职修会的生活

１０ 非圣职修会的生活，不分男女，构成以圣愿追随福音劝谕的完整地位。因他们对青年的教育，对病人的服侍，以及其他应尽的职务，都有益于教会的牧灵职务，所以神圣公会议对之极为重视，劝勉其会士坚守自的圣召，并使自己的生活适应现时代的要求。

神圣公会议声明，兄弟修会为了在自己会院中供应所需的司铎职务，可由全体大会决议，保持其非神职性质的前提下，选拔几位会士晋升司铎。


梵二文献-在俗团体-天主教图书中心--天主教文学,书籍,图书,书库

修会生活革新法令（PC）

在俗团体

１１　在俗团体，虽不是修会团体，但它们有在世俗中追随圣教会所承认的福音劝谕的真正而完备的宣示。这种宣示，乃授与生活在世俗中的男女，非圣职和圣职员一种献身。为此，他们该特别奉献自己，全心爱慕天主，保持其团体的特别性质，即“在俗”性质，使为在世俗中并从世俗中传教而产生的团体，能随处有效地执行其传教的任务。

但该知道，除非在俗团体之成员在神事和人事双方面，受过适当的教育，使成为世间的酵母，以橧长基督的妙身，就不能善尽己职。所以管理人当竭力，特别培养成员的神修，并推进更多的训练。


梵二文献-三愿-天主教图书中心--天主教文学,书籍,图书,书库

修会生活革新法令（PC）

三愿

贞洁

１２ 会士为天国（玛：十九，１２）所发的贞洁，愿当视为圣宠特殊的恩赐。因为它特别使人心无所挂虑（格前：七，３２－３５），使人更爱天主及众人；因此，这是上天恩赐的特别标记，也是会士欣然献身于侍奉天主及从事传事业的最好方法。这样，他们在众人前，表彰由天主所立的奇妙联婚，并在未来的世纪完全显示：在此联婚中，教会以基督为惟一的配偶。

为此，会士当努力善守自己的圣愿，信从吾主耶稣的话，依靠天主的助佑，不要依赖自己的能力，从事克苦，谨守五官。亦不要忽略维护心身健康的本性方法。对于妄说完全贞洁为不可能，或说有害于人格发展的谬论，不要心旌动摇；凡能诱致贞洁于危险的一切，应以一种精神本能加以摈弃。所有会士，尤其是长上，应该记取，会士如能在公共生活中真诚友爱，则能更易谨守贞洁。

善守贞洁，既深深地涉及人性内蕴的倾向，则除非经过适当的考验，及心理与感情相当的成熟，不可贸然去发贞洁圣愿，会长也不应轻易准许。不但须告诉他们守贞洁所能遭遇的危机，且须教导他们，为主献身守贞，也是促进完整人格的福利。

神贫

１３ 为跟随基督，甘心神贫是今日特别为人重视的标记，会士当勉力遵守之；如果需要，且应以新的方式表示出来。它使会士分享基督的贫穷，衪本是富有的，为了我们却成了贫穷的，好使我们因着衪的贫穷而为富有的（格后：八，９；玛：八，２０）。

对会士的神贫，在使用事物上，服从长上还不够，会士必须在实际上及精神方面都守神贫，该在天上为自己积蓄财宝（玛：六，２０）。

会士在自己的职务中，当知道自己亦该遵守劳动的公律，以求自己生活及事业所需的财物，摈除一切不必要的顾虑，将自己托给在天大父的照顾（玛：六，２５）修会的会宪可准许自己的会士，放弃已得或将得的遗产。

修会本身，依照各地情形，设法表示出团体的神贫，甘心由自己的财物中，赞助教会其他方面的需要，及救济会士当以基督心肠去爱的贫民（玛：十九，２１；廿五，３４－４６；雅：二，１５－１６；若一：三，１７）。会省及会院与其他会省及会院，当共通其财物，富裕者当赞助贫穷者。

除了会宪与会规另有规定外，修会虽有权取得一切为生活及事业需要的财物，但当避免一切奢华、过份营利、积财的方式。

服从

１４ 会士因服从圣愿，将自己的意愿献于天主，作为牺性，因而能更巩固而更确实地与天主的圣意相结合；为此会士该效法基督，衪为承行圣父的旨意（若：四，３４；五，３０；希：十，７；咏：卅九，９），“取了奴仆的形体”（斐：二，７），由其所受的苦痛学习了服从（希：五，８）。会士由于圣神的推动，并因信德而服从代表天主的长上；由长上引领，为基督去服事所有弟兄。一如基督为了服从圣父，而服事弟兄，并交出自己的生命，为大众作赎价（玛：廿，２８；若：十，１４－１８）。这样，他们更密切地为教会服务，以图达到基督圆满年龄的程度（弗：四，１３）。

所以会士该以信德和爱天主旨意的精神，依会规及会宪谦卑地服从长上，用其理智和意志的力量，以及本性和圣宠的恩赐，去执行命令，以尽托付给自己的职务；知道自己是照天主的圣意，为建设基督的身体而效劳。这样，会士的服从，不但不减少人性的尊严，反而增长了天主子女的自由，使它成熟。

长上将为托付自己的灵魂交帐（希：十三，１７），故在尽职时，当服从天主的圣意，以服务弟兄的精神，执行自己的权力，表示出天主爱他们的爱情。管理自己的属下，当如天主的子女，尊重他们的人格，推动他们甘心情愿地服从。为此，特别对于告解圣事及良心指导，该给他们应有的自由。会长应引导会友，使他们在尽职务及创立事业时，以积极及负责的服从，与自己合作。为此，会长该喜欢听取会友的意见，鼓励他们为教会及修会的利益而努力；但当保留决定及命令之权。

修会会议及顾问当在管理上，善尽付给他们的责任，并依其本有方式，代表全体会友分担并关怀整个团体利益。


梵二文献-公共生活-天主教图书中心--天主教文学,书籍,图书,书库

修会生活革新法令（PC）

公共生活

１５ 度公共生活当如最初教会的信众，他们都是一心一德（原：四，３２），在福音中、圣礼内、尤其在圣体内，以祈祷及同一精神的共融，恒守不变（宗：二，４）。会士是基督的肢体，同居共处时，论尊敬，要彼此争先（罗：十二，１０），彼此帮助背负重担（迦：六，２）。天主的爱藉着圣神，倾注在他们心中（罗：五，５），修会是由天主的名义而集合的真实家庭，基督就在他们中间（玛：十八，２０）。

爱就是法律的满全（罗：十三，１０），爱德也是全德的联系（哥：三，１４），因此我们知道我们已出死入生了（若一：三，１４）。兄弟之间合一，表示基督的来临（若：十三，３５；十七，２１），因而发出伟大的宗徒能力。

为使会士有更密切的兄弟之谊，称为“皈依者”、辅理修士、或有其他名称的，该与修会的生活及事业密切联系。除非环境另有要求，在修女会中，当设法同属一种修女。修女们，只可因事业的不同，或因天主的特别召唤，或因特殊的才能而有区别。

男人隐修院或非纯无圣秩修会，能依其性质，照会宪的规定，准收圣职人员及非圣职人员，他们有同样名义，享受同样权利，亦负同样责任，惟由圣秩而来的权利与责任不在此限。


梵二文献-其它-天主教图书中心--天主教文学,书籍,图书,书库

修会生活革新法令（PC）

其它

修女的禁地

１６ 纯静观的显愿修女，仍当守宗座禁地法，但得依照时代及地方的情形，听取女隐修院的意见，取消其过时的惯例，而加以适应。

其他显愿修女，由会宪当从事传教者，则取消其宗座禁地法，使能更善尽其传教工作的职务，但不妨碍会宪规定的禁地法仍当有效。

会士的服装

１７ 会士的服装，是献身于主的标记，该朴素、端庄、清贫、而雅观，此外，该合乎卫生的条件，时代和地方的环境，以及职务的需要。男女会士之服装，凡与以上规则不合者，则当修改之。

会士的培植

１８ 修会适应的革新，特别在乎会士的培植。因此，非神职会士及修女在初学后，不宜立即从事传教的工作；他们的神修生活、传教、教义及技术的培养，甚至已得了学位，还应在适当的会院延长之。

修会生活适应现代的需要时，为避免只求外表，并为免于照会规从事外在传教工作的会士不称职，当依照各人的智力及个人的性情，适当地教以今日社会生活的风范及感受和思想的方式。实行上面各种要素协调配合的教育，能有利于会士生活的统一。

会士一生，当在神修、教义及技术的修养上，精益求精，长上当竭力供给他们进修的机会、协助及时间。

会长亦有责任，善于物色并勤加准备院长、神师及教授等人选。

创立新修会

１９ 为创立新修会，当慎重考虑其需要，或至少其重大利益，及其将来发展的可能性；不当创立无用的修会，或没有充份锐气的新修会。在新开教的地区，凡合乎当地居民性情习惯，及地方风俗情形的修会生活方式，当鼓励推行之。

修会事业的维持、适应及放弃

２０　修会当忠诚地保持、发展自己的事业，并依照整个教会与教区的利益，要运用适当及新颖的方法，而放弃不合本会真正精神和性质的事业，使能适合时代及地方的需要。

修会当绝对保持传教精神，并依照各会的性质，设法适合今日的环境，使在一切民族中宣传福音，更为有效。

衰落的修会及隐修院

２１　依照有关主教们的意见及圣座的判断，没有可靠希望将来再复兴的修会及隐修院，不准以后再收初学生；若可能的话，当与目的及精神不太差异而更兴盛的修会或隐修院合并。

修会的联合

２２ 修会及自治隐修院，依照环境的适宜而经圣座的批准，若属同一修会家庭的，则当设法互相联合；若有几乎相同的会宪及习惯与精神，而特别因为会士稀少的，则当合并；若从事同样或相似对外事业的，则当集合。

高级会长会议

２３　当协助圣座所立的高级会长会议或集会，因这种会议对于达到每个修会的目标，对于有效地谋求教会的利益，对于在一个地区平均分派福音的宣传人员，对于讨论修会的公共问题，并对于在传教上与主教会议的联系及合作，都有很大的帮助。这类会议，亦可为在俗团体设立之。

修会的圣召

２４ 司铎及从事教育的信友，当竭力设法，适当而谨慎地选择修会的圣召，使能有新的发展，这正合乎教会的需要。至平日讲道时，亦当时常提及福音的劝谕和修道的地位。为父母的该以教会的习惯教育子女，并在他们心中培植及卫护修会的圣召。

修会可以发布自己的消息，以助成圣召，并寻找圣召；但该明智从事，并遵守圣座及当地主教所订立的规则。

会士当记得自己的生活表率乃修会最好的介绍，也是引入进人修会的媒介。


梵二文献-结论-天主教图书中心--天主教文学,书籍,图书,书库

修会生活革新法令（PC）

结论

２５ 所有遵从适应革新标准的修会，当努力答覆天主的圣召，及在教会中尽其适合现代的职务。由于神圣公会议既重视修会的贞洁、贫穷及听命的生活，而此生活的表率乃吾主基督本身；因此将坚定的希望放在修会的既隐藏又显明而丰富的工作上。所以全体会士，该以完整的信德，对天主对人的爱德、对十字架的爱戴，以及对来世光荣的期望，将基督的福音传至普世，使大家都看到他们的见证，并使在天大父满受光荣（玛伍，十六）。这样，因着至慈天主之母童贞玛利亚的转求：“她的生活是众人的表率”（圣盎博罗削，论贞洁第二卷，第二章，十五节），使修会日益发达，而结丰硕有益的果实。

教宗公布令

本法令内所载全部与各节，均为神圣公会议教长们所赞同。我们以基督所赋予的宗座权力，借同可敬的教长们，在神圣内，予以批准、审订、制定，并为天主的光荣，特将会议所规定者，明令公布。

公教会主教 保禄

一九六五年十月廿八日颁于罗马圣伯铎大殿

（以下为教长们的签署）


梵二文献-绪言-天主教图书中心--天主教文学,书籍,图书,书库

主教在教会内牧灵职务法令（CD）

绪言

１　主基督、生活天主之子，来救自己的人民于罪恶之中（一），为使所有的人成圣。一如衪自己为父所派遣，同样祂派遣了自己的宗徒（二）。这样祂祝圣了他们，将圣神付给他们，使他们在世光荣圣父，并拯救世人，“为建立基督的身体”（弗：四，１２），即所谓教会。

２　在基督的教会中，罗马教宗为伯多禄的继承人，基督曾委托他牧放自己的绵羊及羔羊，对管理人灵方面，由于天主的制定，享有最高、完备、直接与普遍的权力。因为他是全体信友之牧人，为整个教会的公共利益所派遣，为此，对各地教会都有正常的权力。

主教们为圣神所选，继宗徒之位，做人灵之牧人（三），偕同教宗，并在他的权力之下，为完成永久牧者基督的工程而被遣（四）。基督付给宗徒们及其继位者命令和职权，以训诲众人，并以真理圣化人民，而养育他们。所以，主教因接受了圣神，成为真正的信仰导师、司祭及牧人（五）。

３　藉祝圣，获得主教职务的主教们（六），共同担负照顾一切教会的责任，与教宗共融，并在他权力之下，结合于集团中，去执行对整个教会的教导及管理任务。

每位主教，对于给自己所指定的主的羊群，当管理委托于自己的个别教会，有时亦该共同照顾许多教会的需要。

为此神圣大公会议，舆衡现代趋向事物新秩序的联合情况，愿将主教牧灵的职务更为准确地加以划定（七），遂作下列的规定。

附注
(一)参阅玛：一，２１。

(二)参阅若：二十，２１。

(三)参阅梵蒂冈第一届大公会议，第四期会议，教义宪章第一篇，论基督的教会，第三章；Denz. 一八二八（三Ｏ六一）。

(四)参阅梵蒂冈第一届大公会议第四期会议，教义宪章，论基督的教会，绪论：Denz.，一八二一（三Ｏ五Ｏ）。

(五)参阅梵蒂冈第二届大公会议，教会宪章，第三章，二一，二四，二五节：见宗座公报五七卷，（一九六五年）二四－二五，二九－三一页。

(六)梵蒂冈第二届大公会议，教会宪章，第三章，二一节：见宗座公报，五七卷（一九六五年），二四－二五页。

(七)若望二十三世，一九六一年十二月二十五日「人类救赎」宪令：见宗座公报，五四卷（一九六二年）六页。


梵二文献-第一章 论主教对整个教会的关系-天主教图书中心--天主教文学,书籍,图书,书库

主教在教会内牧灵职务法令（CD）

第一章 论主教对整个教会的关系

第一章 论主教对整个教会的关系

第一节 主教对整个教会所有的职分

主教团权力的实施

４　主教因受圣事的祝圣，及与团体首领及其他团员的圣统制内的共融，成为主教的成员（一）。“主教之品级，在训导及牧职方面，继续宗徒团，宗徒团亦因之而继续存在，只要与其首领罗马教宗连同一起，而总不与此首领分离，也是对整个教会最高及完整权力之主体，这种权力只在罗马教宗赞同之下能执行”（二）。这权力在“大公会议中隆重执行”（三）。为此神圣大公会议决定全体主教，为主教团之成员，有参与大公会议的权利。

“同一团体的职权，可由散居世界各地之主教，与教宗一同执行，只要团体的首领召集他们作集团行动，或至少批准或自由接受散居的主教们的联合行动，使成为真正的集团行动”（四）。

世界主教谘议会

５　由世界各地，按照罗马教宗所定或将定之方式与办法所选之主教，对教会最高牧者在谘议会中贡献有效的协助，称为主教谘议会（五）；此一会议既然代表全世界主教，同时亦表示全体主教，在圣统的共融中，共负关怀整个教会的责任（六）。

主教团应共同关怀全球教会

６　主教既为宗徒的正式继承人及主教团之一份子，自当常相团结，并关注整个教会。因为由于主的制定及宗徒职务的责任，每位主教与其他主教同为教会的保证人（七）。当特别关注天主的言语尚未传到的世界地区，尤其因司铎数目太少，信友冒着远离基督生活的规诫，及失去信仰危险的地方。

因此，当竭尽心力，使宣传福音与宗徒事业，由信友踊跃地去支持推行。此外，还当努力，为传教区及缺少神职人员之处，培植适当的神职人员及协助的修会人士与教友；并设法在可能范围内，使几位自己的司铎，到上述的传教区或教区去，永久或至少在规定期间，尽其神圣职务。

此外，主教对教会财产的运用，不仅要顾及自己教区的需要，并该注意其他个别教会的需要，因为它们是同一基督教会的一部分。最后，要努力拯救其他教区及地区所遭的灾祸。

对遭难的主教应有积极的爱德

７　特别因基督的名字，受人侮辱及磨难、坐监、或被阻止尽其职务的主教，当以同僚的友谊待之，并以手足之情设法用同道的祈祷与行动，以减轻及缓和其痛苦。

第二节 主教与宗座的关系

主教在教区内的权力

８　一、以宗徒继承人之身份，主教在委托给自己的教区内，有一切正常的、本有的、直接的、为尽牧职所需要的权力；但罗马教宗因自己的职务关系，在一切方面，常能为自己或其他教会当局保留案件的权力。
二、每位教区主教，在个别情形中，如果认为对教友有神益，有权豁免所属信友不守教会的公共法律，除非最高教会当局，已经特别加以保留。

教廷的各机构

９　罗马教宗利用罗马教廷各圣部对整个教会，执行最高、完整及直接的权力，各圣部以教宗之名义及权力尽其职务，为谋教会的益处，并为主教们效劳。

然而神圣大公会议的教长，希望那些曾为罗马教宗及教区主教有过伟大贡献的圣部，应加以新的布署，使与时代、地区及礼仪适合，特别关于圣部的数目、名称、职权、处理事务的方式及彼此间工作的配合，均应重新调整（八）。大公会议教长们亦希望顾及主教之本有牧灵职务，而详细规定教宗使节之职务。

教廷机构人员及职责

1０　此外，圣部既为整个教会的利益而设立，希望其部员、职员及顾问，与罗马教宗的使节，在可能范围内，由教会各地选择，务使教会中枢之部门及机构，实际上有普遍性。

并希望在圣部之部员中，亦有几位主教，尤其教区主教，他们更能向教宗报告整个教会之意见、期望与需要。

最后，大公会议之教长，以为圣部如能多听德学经验兼优的教友之意见，也非常有益，使他们对教会事务，亦参加适合自己的一份。

附注

（一）梵蒂冈第二届大公会议，教会宪章，第三章，二二节：宗座公报，五七卷（一九六五年），二五－二七页。

（二）梵蒂冈第二届大公会议，教会宪章，同上。

（三）梵蒂冈第二届大公会议，教会宪章，同上。

（四）梵蒂冈第二届大公会议，教会宪章，同上。

（五）参阅保禄六世一九六五年九月十五日之自动诏书：「宗座之挂虑」。

（六）梵蒂冈第二届大公会议，教会宪章，第三章，二三节：宗座公报，五七卷（一九六五年），二七－二八页。

（七）参阅比约十二世一九五七年四月二十一日「信德特恩」通谕：宗座公报，四九卷（一九五七年）二三七等页。并参阅本笃十五世一九一九年十一月三十日「夫至大」通谕：宗座公报十一座（一九一九年），四四Ｏ页。比约十一世一九二六年二月廿八日「教会事务」通谕：宗座公报，十八卷（一九二六），六八页。

（八）保禄六世一九六三年九月二十一日对罗马教廷枢机主教、主教、教长及其他职员之演讲：宗座公报，五五卷（一九六三年），七九三页等。


梵二文献-第二章 论主教对地方教会即教区的关系-天主教图书中心--天主教文学,书籍,图书,书库

主教在教会内牧灵职务法令（CD）

第二章 论主教对地方教会即教区的关系

第二章 论主教对地方教会即教区的关系

第一节 教区主教

教区的意义及主教在教区内的职务

１１　教区乃天主子民的一部份，托付给主教在司铎的协助之下所管辖，于是，尊从主教为其牧者，并由主教藉福音及圣体在圣神内集合起来，而组成地方教会；至一至圣至公及传自宗徒的基督教会即临在此处，并在此活动。

每位主教，受委托管理地方的教会，在教宗权下，是这些教会的本有、正常及直接的牧人，以吾主之名管理羊群，对他们尽教诲、圣化、治理的职务。但他们当承认宗主教及其他圣统当局所享有的合法权力（一）。

主教在众人前，为基督的证人，克尽自己的宗徒职务，不但要照顾已随从众牧之长的人，亦应全心献身于已离开真理之路的人，或不知基督的福音及不认识天主仁慈救恩的人，直至大家在「一切的良善，正义和诚实中」度日为止（弗：五，９）。

训导职务

１２　尽自己训导的职务，就是要向人宣传基督的福音，这是主教的主要职务（二）；以圣神之勇毅，召人信从，或在活泼信德中坚固他们；将基督的整个奥迹，昭示他们，因为不知道那些真理，便不认识基督；并指示天主所启示的道路，以光荣天主，并因此而得永福（三）。

还要指出世间事物及人间的制度，依照造物主的旨意，是为救赎世人而安排，所以为建立基督的身体，亦可有不少的补益。

所以，当依照圣教会的教义训诲的人，应如何重视人格与其自由及肉躯的生命，重视家庭及其单一性与固定性，子女的生养及教育，政府的制度与其法律及职业，工作及休闲，艺术及机械的发明，贫穷与富裕；并指出物质财富的获得、增加及正当的分配，和平与战争，万民如兄如弟的往来等重要问题的解决方法（四）。

陈述教义的方式

１３　依照适合时代需要的方法，宣讲天主教的教义，即答覆最困惑人的问题及困难；并维护同一教义，教导信友如何维护及传扬真理。在宣讲教义时当指出教会对一切人，无论其为信友与否，均与关怀，而特别照顾贫穷人及弱小者，因为天主遣使他们对这些人宣传福音。

教会既应与其生活的人类团体交谈（五），主教的主要职责，便是与人接近和要求推动与人交谈。这种有关救恩的交谈，为使真理常与爱德、理智与爱情联在一起，当以言谈清晰及谦虚温良为尚；又要把明智与信心合在一起，因为信心可增长友谊，联络感情（六）。

当设法利用今日所有各种方法宣扬教义，即宣讲及教授要理，它常占重要位置；并在学校、学术演讲、会议及一切集会中提出教义，以及在某些事故的机会作公开的声明，用印刷及大众传播的各种工具传播教义；必须利用这一切，以宣传基督的福音（七）。

要理的教授

１４　教授要理的目标，是使人的信仰，经过教义的宣讲，更为活泼、明显、及有所作为。要注意用心教导儿童、青年、成年人。在教授要理时，当遵守适宜的次序及方法，不但适合所讲的材料，且当就合听者的资质、能力、年龄、及生活状况；所讲要理，当建立在圣经、传统、礼仪及教会的训导与教会的生活上。

该注意传教员适当的培植，使他们完全明瞭教会的教义，及对心理律与教学法具有理论及实行的知识。

并设法使成年的望教者对教义的学习，振兴起来或加以更好的适应。

主教圣化人的使命

１５　主教尽圣化职务时，当记忆自己是由人间所选拔，奉派为人举行关于天主的事，奉献祭物和牺牲，以赎罪过。主教有完满的神品圣事；司铎是主教的得力协助人，是新约的真司祭；六品为辅助而设，当与主教及其司祭团共融，为天主子民服务；司铎与六品为执行自己的权力，皆应从属于主教。所以主教是天主奥迹的主要分施者，同时在委托给自己的教会中，是礼仪生活的管理人、推行者及保管人（八）。

为此主教当努力设法，使信友藉圣体，透彻认识复活奥迹，使能在基督的爱情统一中，成为一体（九）；主教们当「专务祈祷，并为真道服役」（宗：六，４），竭力工作，使自己管辖的信友同心祈祷（十），勤领圣事，在圣宠上增长，成为天主的忠诚证人。

主教既然当成全他人，就当设法鼓励自己的神职人员、会士及信友，依照每人的特殊圣召，努力修德（十一）；并应切记自己当立爱德、谦逊，及朴素圣德的善表。当使委托给自己的教会日进于德，好能把基督普世教会的意识在自己身上完全彰显出来。为此，该竭力培栩植司铎、会士的圣召，尤其注意传教士的圣召。

主教的治理与牧灵职务

１６　主教在尽父亲及牧人的职务时，在自己的属下人中，当如服侍他人（十二），并如善牧认识自己的羊，羊亦认识他；如真正的父亲，爱护关怀一切的人，使人乐于服从他由天主所付的权力。他该如此团结栽培全体信友，使大家知道自己的职务，在共融中生活工作。

为能作到这些事，主教当「准备作各种善工」（弟后：二，２１），「为选民忍受一切」（弟后：二，１０），并安排自己的生活，使适合时代的需要。

主教该特别爱护司铎，如自己的爱子及至友（十三），因为他们分担他的一部份职责与关怀，并日夜努力执行；因此当乐意听他们的意见，推心置腹，以推进整个教区的教务。主教当注意司铎的神修、精神及物质的生活，使能圣善生活，善尽己职。为此该设法召开特别集会，使司铎多次集会，并作较长期的退省神工，以恢复神修生活，或为获得教会学术的较深知识，尤其有关圣经、神学、社会的重要问题，以及牧灵活动的新方法。主教要以慈爱之心对待生活在某种危险中或者在某方面有缺失的司铎。

为能顾及信友的益处主教该认识他们生活的条件，因此当利用适当的方法，尤其社会的调查。主教要关心任何年龄、职业、国家的人、无论是本地居民、或外方人或旅客。为执行牧灵职务，亦当让信友分担教会的事务，承认他们对建立基督奥体，有积极合作的职务与权利。

主教要从心爱待分离的弟兄，并嘱咐信友，以爱德及谦虚之心对待他们，努力照圣教会的意思，促进合一运动（十四）。且关心未领洗的人，使耶稣基督的爱德，也对他们显露出来，因主教在众人前，正是基督的证人。

传教的个别形式

１７　应该推行各种传教工作，并在整个教区，或在教区的某一区内的各种传教工作，要在主教督导之下互相联合；一切要理、传教、慈善、社会、家庭、教育及其他有关牧灵的事务，共同进行，使教区的统一性更为显明。

时常提醒信友，各人照自己的地位及才能，作传教工作；鼓励他们参加信友传教的工作，特别参加或协助公教进行会。亦推行及帮助那直接或间接追求超性目标的善会，以追求更成全的生活，为给众人宣讲基督的福音，或为宣布公教教义及加增公共敬礼，或为达到社会性的目标，或为作虔诚或慈善事业。

传教工作的形式，当适合今日的需要，不仅要注意人类的精神及道德的环境，并且要注意社会、人口及经济方面的情形。为能确实达到这个目的，藉牧灵社会学的功能去作社会及宗教的调查，是非常有益的，所以当极力推荐。

对若干教父群众的特殊照顾

１８　当格外照顾的，是有些信友，因着他们生活的情形，未能完全或根本不能享受普通本堂的照顾，如许多侨民、流亡者、难民、海员、航空人员及游牧人民等。亦当找出适合的牧灵方法，以协助至他处短期旅行人者的精神生活。

主教会议，尤其全国主教会议，应研究上列诸人的急需问题，特别注意宗座所订（十五）或将订的规则，并依照时、地、人各种适当情形，协力同心，以适当的工具及机构照顾他们的灵心生活。

主教的自由及其与政府的关系

１９　为尽自己以救人为本的传教职务，主教原本享受完全的自由及独立，不受任何政府权力的牵制。因此不得直接或间接阻止他们执行教会的职务，或禁止他们与宗座及其他的教会当局，或与自己的信友自由往来。

无疑地，牧人照顾信友灵魂时，实际上也增加社会及国家的进步与昌盛，故该与政府人员，依照主教的地位及职务，同心合作，并劝人服从合理的法律并尊敬合法的长官。

教会任命主教的自由

２０　主教的宗徒职务，既然由吾主基督所立以追求精神及超性的目的，神圣大公会议声明，任命主教，设立主教，是教会合法当局本有、特有、独有的权利。

为此，为维护教会的自由，并为更易于推行信友的利益起见，神圣大公会议希望，此后不再让给任何政府拣选、任命、推荐、指定主教的权利及特惠。有些政府，对于教会的尊重，神圣大公会议表示感激与重视，并敦请他们，与宗座交涉之后，自动放弃他们目前因条约或习惯所享有的上述权利或特惠。

主教的辞职

２１　主教的牧职既然如此庄严而关系重大，教区主教或在法律上有相等职务的人因年龄或其他重要原因，不适宜尽自己的职务时，请他们自动地或由当权人的劝告辞去自己的职务。接受辞职的当权人当顾及辞职人的适当赡养金及应有的特别权利。

第二节 教区的划分

调整教区界限的需要

２２　为达到教区的目的，该将教会的性质，在归属教区的天主子民中，明显地表示出来，并使主教能力有效地尽其牧灵职务；最后，应尽量为天主子民的得救而服务。

这就需耍教区界限的适当划分，神职人员与事业的分配，要合情理，并适合传教工作的需要。这一切不仅是有关神职人员及信友的利益，且为整个公教会也有益处。

为此，对教区的划分，本届神圣大公会议决定，因人灵利益的要求，该明智地从速重新调整教区的界限，予以划分、分割、并合、变更界限，或将主教公署迁到更适当的地区，最后，若是由大城市组成的教区，要从内部做新的布署。

应遵守的规则

２３　在划分教区时，首先要设法保存教区对人员、职务、机构方面的统一性，如一生活的身体。在个别情形中，仔细研究一切情形后，当守下列普通的规则：

一、在规定教区界限时，于可能范围内，注意天主子民不同的成分，因为它能使执行神牧职务时更为便利。同时，在可能时，使人口的集结与政府的机关及社会制度符合，这样形成有机的组织。为此每个教区的地盘必须是连续的。

在环境许可下，亦宜遵照国家分区的界限，及人民与地方的环境，比如心理、经济、地理及历史的因素。

二、普通地区的广度及居民的数字应有一个标准；即一方面，主教在他人之赞助下，自己能举行主教之典礼，能作牧职的视察，能调节编排所有传教工作，尤其认识参加教区工作的司铎、会士及信友；而另一方面，有一足够名适当的地区，主教及司铎在内注重整个教会的需要，能以全力执行职务。

三、最后，为能在教区内适当地尽其救灵的职务，按规矩，每教区当有足够数字及才能的司铎，管理天主的子民；亦不可缺少每个教区当有的部门、机构与事业；经验证明，为正常的管辖、或为传教，这是必要的。最后，已有或至少能明智预料，可以获得维持教区的人员及事业的必要资源。

为此，在不同礼仪的地区，主教当以同一礼仪的司铎或本堂，或以有必要权力的主教代理人，如果适当的话，且有主教圣秩，来照顾那些人的精神需要；或者他自己作各种礼仪之主管人。如果照圣座之判断，因种种特别原因，以上方法不能实行，则每种礼仪都应该建立其固有圣统（十六）。

在同样情形中，对语言不同的信友，亦当有同一语言的司铎及本堂，或一位精通其语言的主教代理人，必要时，付以主教圣秩，或以其他适当的方法处理。

征询主教团的意见

２４　依照二二、二三节，变更或改变教区，除东方礼仪教会率由旧章外，当以此事交该地区主教会议研究，若需要的话，成立主教的特别委员会；唯常须询问有关教省及地区主教的意见；然后将他们的意愿呈于宗座。

第三节 教区主教在牧灵职务上的协助人

１　助理主教及辅理主教

２５　在主教管辖教区，尽其职务时，必须常以吾主羊群的利益为最高目的。为易于达到这个目的，有时需要委任辅理主教；因为教区主教，因教区太广，或居民过多，或因宗徒事业的特别情形，或其他原因，自己个人不能按照人灵利益之所要善尽一切职务。而且有时因特别情形，主教需要一位助理主教。助理主教及辅理主教，应有相当执行权利，在教区行政保持统一，教区主教权力保持无损之原则下，务使他们的工作有效，并使其主教地位受到尊重。

助理主教及辅理主教，既然该共同担任教区主教之操劳，在各方面，都该戮力同心，一同进行。他们对教区主教，常要表示尊敬服从，而教区主教则该敬爱他们，器重他们，有如昆仲。

辅理主教及助理主教的权力

２６　如果人灵利益需要，教区主教该向合法当局，请求一位或数位辅理主教，他们在教区中没有继任权。

若在委任书中未加规定，教区主教该任命辅理主教为副主教，或多位辅理主教为副主教，或至少任命为主教代表人；他们仅属自己权下，故研究重要问题时，特别有关牧灵方面的问题时，教区主教该征求他们的意见。

除非合法当局另外规定，辅理主教由法律所得的权力，在教区主教职权停止时，并不消失。并希望在教区主教出缺时，除非因重要原因，当另采办法外，管辖教区的职务，当托付与辅助主教；若有数位辅理主教，托付与其中之一。

助理主教，即委任有继位权者，常当由教区主教委任副主教。在特别情形中，他可由合法当局获得更广的权力。

为了教区目前及将来的利益，教区主教及理助主教，在重要事上，该彼此商议。

２　主教公署及教区顾问

２７　在教区主教公署中，副主教的职务最高。如果教区的正当行政有所需要，主教可以特为教区的指定区域、或为某种事业、或对某种礼仪之信友，委任一位或数位主教代表；在这方面，主教代表由法律上有普通法律授与副主教的一切权力。

在协助主教管辖教区的人中，亦当列入顾问司铎，按各地的情况，有主教座堂议院、谘议会或其他顾问。为这类机构，尤其主教座堂议院，该厘订适合现代需要的新规则。

主教公署中的司铎及信友，当知自己协助主教尽其神牧的职务。

主教公署的组织，不仅该成为教区的行政工具，而且要成为传教工作的适当机构。

切望在每一教区，有一牧灵委员会，由主教自己任主席，由特别选出的司铎、会士、信友参加。该委员会当研究考察一切有关传教工作的问题，提供实际的结论。

３　教区神职人员

２８　所有司铎，无论其为教区的或会士的，都和主教分享并执行基督的同一铎品，所以是主教品位的指定助手。然而在管理人灵方面，教区司铎为主要分子，因为他们加入或归属地方教会，完全献身于它，以牧养天主的一部份羊群，所以形成一个司祭团及一个家庭，其领袖为主教。为使主教在自己的司铎中，更能适当及公正地按排职务，在委任职务及俸禄时，当有必要的自由，所以一切限制这自由的权利或特恩，皆宜取消。

主教与教区司铎的关系，当特别建立在超性的爱德上，使司铎与主教心心相印，牧灵工作才更能有效。为此，为使能为人灵服务更有效起见，主教不但有机会时，且当在规定时间，邀请多位司铎，特别讨论牧灵事务。

此外，一切教区司铎要互相合一，注意整个教区灵魂的利益；且当记得，尽神职时所得的财物，与神职密切相联，所以该竭力大方，依照主教之规定，援助教区物质方面的需要。

负责超本堂区工作的司铎

２９　受主教委任进行超本堂的牧职及传教工作的司铎，或在教区的某一地区，或对特别的信友团体，或作特别的工作，也是接近主教的合作人。

司铎受主教委派，在学校、机关或团体中，作各种传教工作，也是贡献优异的协助。从事超教区工作的司铎，在其所作重要的传教工作上，也该受特别的照拂，尤其是所在教区主教的照拂。

本堂司铎

３０　本堂司铎，在教区某一区内，在主教权力之下，受任为专任牧者，照顾人灵，为主教的重要助手。

一、本堂司铎与自己的副手，执行照顾人灵职务时，当如此尽其训导、圣化及管理的职务，务使信友及本堂团体，感到自己确为教区及整个教会的一部份。为此，与其他本堂，及其他在该区从事牧职的司铎，如总本堂、领袖本堂，或从事超本堂事业者，同心合力，使在教区内，牧职有其统一性，并更为有效。

此外，照顾人灵时，该常有传教精神，以适当方式顾到一切在本堂区居住的人。如果本堂司铎无法接近一部份人，则当邀请他人，连教友亦在内，来帮助自己，进行传教工作。

为使照顾人灵更为有效起见，尤其在同一堂区服务的司铎，度公共生活，甚为可嘉，这样既能有益于传教工作，又给信友立爱德及合一的表样。

二、本堂司铎尽训导职务时，当向所有信友宣讲天主的圣言，使他们在信望爱上坚固，在基督内日益增长，并使信友团体，能表现出吾主耶稣所叮嘱的爱德证据（十七）；并该讲解要理，使信友照自己的年龄，完全明瞭救赎的奥迹。为讲解要理，不但该请会士，并当请信友协助，且设立公教教义善会。

在作圣化工作时，本堂司铎当使弥撒圣祭，成为整个教友团体生活的中心及顶峰，并使信友屡次热心领圣事，并积极参加礼仪，以养育灵魂。本堂司铎亦该记得，告解圣事为帮助信友的生活非常有效，为此，当乐于听信友的告解，需要时，应聘请精通各种语言的司铎帮助。

为善尽牧职，本堂司铎首先该认识自己的羊群；既然他是群羊的牧人，在每个信友身上、在每个家庭中、尤其从事传教的团体中、在整个本堂中，都该促进信友生活的发展；因而他该依照牧职之需要，访问家庭、学校、关心壮年人及青年人、爱护贫穷人及病人，特别照顾工人；并努力使信友协助传教工作。

三、副本堂为本堂的助手，他们在本堂的权下，每日努力从事牧职。为此，在本堂及副本堂之间，要有弟兄友爱关系，彼此间常保存爱情与尊敬，并以交换意见，互助及善表互相帮助，同心戮力，管理堂区。

本堂司铎的任命、调换、撤职与辞职

３１　为判断某司铎是否适宜管辖一个堂区，主教不仅应注意他的学职，并该注意其虔诚、传教心火、及其他一切为照顾人灵需要的才能。

本堂职务的基本意义，是为人灵的利益；为使主教更容易及更适当委任本堂起见，除了会士权利之外，该取消一切推荐、提名，或保留的任何权力，以及普遍或特别的会考制度。

本堂司铎在本堂区内，该享有其职务的稳定性，这是人灵利益所要求的。为此该废除可调动与不可调动本堂司铎的区别，而修订并简化调动本堂司铎的手续，以便主教，在自然及法律的公正条件下，易于解决灵魂利益的需要。

本堂司铎，因年龄已高，或其他重要原因，不能善尽其职时，请他们自动地、或由主教授意而辞职。主教当设法给与辞职者以适当的赡养金。

成立及取消本堂区

３２　应该以人灵的得救，为规定本堂的成立、取消、及其他变更的原因。主教由自己的权力，可以进行这一切。

４　会士

会士与传教工作

３３　所有会士，及其他与会士同列，奉行福音劝谕的团体成员，依照自己的圣召，都有责任努力工作，以建立并发展基督的奥体，而谋个别教会的利益。

他们应该以祈祷、克苦及善表，促进上述的目的。本届神圣大公会议敦劝他们，要按照每个修会的性质，对外面传教工作，要更加努力。

会士是主教在传教工作上的助手

３４　会士司铎，献身于司铎的职务，就是为作主教的助手；今日因着人灵需要的增加，更能赞助主教。为此，只要在主教权下执行，照顾人灵及从事传教工作，即可说是真正属于教区的神职界。

其他会士，无论男女，他们亦特别属于教区的大家庭，亦能对神职界有极大的贡献，并因日益加增的传教的需要，他们能够并且该当作更大的贡献。

会士在教区内从事传教工作的原则

３５　为使传教工作在每教区内常戮力同心进行，并为保持教区纪律的统一，兹厘订下面的基本原则：

一、一切会士，当尊敬主教为宗徒的继承人。此外，会士被邀请作传教工作时，当协助主教，并属其管辖（十八）。会士们当迅速忠诚地依照各会的性质及会章，顺从主教的请求及愿望，使在救人灵魂的职务上，扩大服务的范围；这些会章在必要时，应依本大公会法令原则，朝着上述目的加以调整。〕

尤其为了人灵的急需、及教区司铎的数字太少，非专事静观生活的修会，可以为主教所征召，协助牧职的各种工作，唯需顾及各修会的性质：会长们当设法鼓励会士这种协助工作，甚至可以暂时接受本堂职务。

二、从事对外传教工作的会士，当保存本会的精神，谨守会规，服务会长；主教亦该鼓励他们去尽这责任。

三、会士直属教宗或其他教会权力，而不属主教权下，这种特权主要的是针对修会内部的秩序，为使一切皆有联系，秩序井然，以助修会生活的进展（十九）；并使教宗能为整个教会的利益支配他们；同时，其他合法权力，则为本地区教会的利益而支配他们。

然而这种免除隶属的特权并不阻碍会士在个别教区中，在主教牧职及管理人灵的妥善安排有必要时，依照法律，属于主教权下。

四、一切会士，无论是否享受免除隶属的特权，凡有关公开的敬礼、－自当顾及礼仪之不同－、管理人灵、向民众讲道，对信友的、尤其是对儿童的宗教及伦理方面的教育、讲解要理、礼仪训练、神职界的声誉等事，以及其他有关传教的种种工作，皆属教区首长权下；会士的公教学校，在一般的纪律及监督方面，亦属教区首长；但管理方面，仍由会士执行。同样，会士当守主教会议或主教团决定要大众遵守的规则。

五、在各修会中及修会之间及教区神职界之间，该鼓励合作。此外，一切传教工作及活动当有密切的协调，此一协调特别系于心神的超性态度，建立在爱德上。这项协调工作，对整个教会而言，属于宗座；在教区中，则属主教；在一区域内，则属宗主教会议及主教会议。

主教或主教会议、会长或高级会长会议，对会士所担负的传教工作，宜彼此先作协商而进行。

六、为使主教与会士之间培养戮力同心和有效的相互关系，宜在规定时间及有临时需要时，主教与会长们开会商讨教区内的一切传教事宜。

附注

（一）参阅梵蒂冈第二届大公会议，一九六四年十一月二十一日，「论东方天主教会」法令，七－十一节；宗座公报，五七卷，（一九六五年），七九－八Ｏ页。

（二）参阅特伦多大公会议第五次会议，「论改革」法令，第二章，Mansi 三三、三Ｏ；二十四次会议，「论改革」法令，第四章，Mansi 三三，一五九〔参阅梵蒂冈第二届大公会议，「论教会宪章」，第三章，二五节：宗座公报，五七卷，（一九六五年），二九页等〕。

（三）参阅梵蒂冈第二届大公会议，「论教会宪章」，第三章，二五节：宗座公报，五七卷，（一九六五年），二九－三二页。

（四）参阅若望二十三世一九六三年四月十一日「和平于地」通谕，各节：宗座公报，五五卷，（一九六三年），二五七－三Ｏ四页。

（五）参阅保禄六世一九六四年八月六日「祂的教会」通谕：宗座公报，五六卷，（一九六四年），六三九页。

（六）参阅保禄六世一九六四年八月六日「祂的教会」通谕：宗座公报，五六卷，（一九六四年），六四四－六四五页。

（七）参阅梵蒂冈第二届大公会议，一九六三年十二月四日「论大众传播工具」法令：宗座公报，五六卷（一九六四年），一四五－一五三页。

（八）参阅梵蒂冈第二届大公会议一九六三年十二月四日「礼仪宪章」：宗座公报，五六卷，（一九六四年），九七页等；保禄六世一九六四年元月二十五日「圣礼仪」自动手谕：宗座公报，五六卷，（一九六四年），一三九页等。

（九）参阅比约十二世一九四七年十一月二十日「天主与人类间中保」通谕：宗座公报，三九卷，（一九四七年），二五一页等；保禄六世一九六五年九月三日「信德奥迹」通谕。

（十）参阅宗、一，１４；二，４６。

（十一）参阅梵蒂冈第二届大公会议「论教会宪章」，第六章，四四－四五节：宗座公报，五七卷，（一九六五年），五Ｏ－五二页。

（十二）参阅路，二二，２６－２７。

（十三）参阅若，一五，１５。

（十四）参阅梵蒂冈第二届大公会议，一九六四年十一月二十一日「论大公主义」法令：宗座公报，五七卷，（一九六五年），九Ｏ－一Ｏ七页。

（十五）参阅圣比约十世一九一四年三月十九日自动手谕：Jampridem，宗座公报六卷，（一九一四年），一七四页等；比约十二世一九五二年八月一日Exsul Familia宗座宪章：宗座公报，四四卷，（一九五二年），六五二页等；比约十二世一九五七年十一月二十一日所订「航海宗徒事业之法律」：宗座公报，五Ｏ卷，（一九五八年），三七五页等。

（十六）参阅梵蒂冈第二届大公会议，一九六四年十月二十一日「论东方天主教会」法令，第四节：宗座公报，五七卷，（一九六五年），七七页。

（十七）参阅若，一三，３５。

（十八）参阅比约十二世一九五Ｏ年十二月八日演词：宗座公报，四三卷，（一九五一年），二八页；亦参阅保禄六世一九六四年五月二十三日演词：宗座公报，五六节，（一九六四年），五七一页。

（十九）参阅良十三世一八八一年五月八日「罗马教宗」宪章：良十三世实录，第二册，（一八八二）年，二三四页。

（二十）参阅保禄六世一九六四年五月二十三日演词：宗座公报，五六卷，（一九六四年），五七Ｏ－五七一页。

（廿一）参阅比约十二世一九五Ｏ年十二月八日演词，见上十八注。


梵二文献-第三章 论主教们为多数教会之公共利益的合作-天主教图书中心--天主教文学,书籍,图书,书库

主教在教会内牧灵职务法令（CD）

第三章 论主教们为多数教会之公共利益的合作

第三章 论主教们为多数教会之公共利益的合作
第一节 教区会议、全国会议、特论主教会议
３６ 从教会的初世纪，管理个别教会之主教，由于兄弟友爱的共融及宗徒传教使命所推动，即已同心合意，推进公共及个别教会的利益。故此，召开教区会议、教省会议及全国会议，主教们为各教会，订立了为传授信德真理及整饰教会纪律的共同守则。

本届神圣大公会议，希望教区会议及其他会议悠久制度，恢复其能力，以更适宜、更有效地在各教会中，依照时代情形，增加信仰维护法纪。

主教会议的重要
３７　特别在今日，除非与其他主教密切合作，主教往往不能适当有效地尽自己的职务。主教会议，已在许多国家成立，获得传教丰富的效果。本神圣大公会议切望在全世界同一国家或地区的主教，组成会议，定时集会，互相交换意见及经验，并彼此商议，为教会公共的利益而作圣善的合作。

为此，对主教会议，决定如后：

主教会议的定义、组织、权力与合作
３８　甲、主教会议，为某一国家或地区之主教团，为了促进教会供给人的更大利益，并为了使传教方式更适合时代，而共同执行牧灵职务。

乙、任何礼仪的一切教区主教，副主教除外，助理主教，辅理主教及其他由宗座或主教会议委任特别职务的名义主教，皆为主教会议的会员。其他名义主教，及因在本区内的特别职务，而充任罗马教宗的代表，并非主教会议的法定会员。教区主教及助理主教，享有决议权；辅理主教及其他有权参加主教会议之主教，享有决议权或谘议权，由主教会议章程规定之。

丙、每一主教会议，当制订自己的章程，而由宗座批准；在章程内，除其他方法外，应当规定职务，使能有效地达到其目的，如主教常务委员会、各种主教委员会，及总秘书处。

丁、主教会议之决议案，至少由主教会议中享受决议权之主教三分之二依法通过，并由宗座批准，且只在公法已有规定、或由宗座自动发出之命令、或由主教会议向宗座求得之命令范围以内，始有法律上的约束力。

戊、若特别情形有所需要，多数国家的主教，由宗座批准，可成立一个主教会议。

在各国主教会议之间，亦希望能有往来，以推进并维护更大的利益。

己、切望东方礼仪之教长，在会议中，推进本教会之法律，及更有效地为教会的利益工作时，亦当顾及有不同礼仪的多数教会存在的整个地区的公共利益，依照合法当局所订规则，各礼仪之间彼此集会协商。

第二节 教省的划分及教会地区的设立
修改教会行政区的原则
３９　人灵的利益不仅要求教区的划分，更要求教省的适当划分，甚至劝勉设立教会地区，使传教工作按照社会及地方情形更易进行，并使主教们彼此间、与总主教、与同一国家内之主教，及主教与政府长官之往来，更为便利有益。

４０　为此，为达到上述目的，本届神圣大公会议决定如下：

甲. 适当地重行划分教省，以新的及适当的法律，规定总主教的权利及特惠。

乙. 一般而论每一教区，及依法与教区相等的地区，应属一教省。为此，至今直属宗座、而不与其他教区联合的主教区，若可能时，成立新教省，否则应归属附近适当的教省内，并依公法，属于总主教权力之下。

丙. 如果有利，应由多数教省而组成教会地区，以法律规定其组织。

４１　该管主教会议，宜遵照二三、二四条有关划分教区的规定，研究教省的划分，及教会地区的设立，并将建议及请求提呈宗座。

第三节 超教区的主教
设立特殊职务、与主教们合作
４２　既然牧职的需要，一日比一日地要求几种牧职能够受到共同管理及推动，宜成立若干职务，为某一地区或国家的一切教区或多数教区服务，这些职务可以托给主教。

本届神圣公会议，希望尽此职务的教长或主教，及其他教区主教与主教会议之间，在牧灵活动上表示共融合作，其规则当由法律规定之。

随营总监督区
４３　为了特殊的生活情形，军人的心灵生活当特别照顾，在每一国家当设法成立随营总监督区。随营总监督及随营司铎，当与教区主教戮力同心，尽此困难的职务（一）。

为此，教区主教，应供给相当数目并适宜这项严重职务的司铎，并协助促进军人精神利益的一切计划（二）。

总委托
４４　本届神圣公会议决定，在修编法典时，该依照本法令中之原则，并注意委员会及大会教长所表示的意见，订立适当的法律。

神圣大公会议决定编写管理人灵的总指南，以供主教及本堂司铎之用，给他们为善尽自己神牧职务的准确规则。并照每国的特别情形，为特殊信友团体的灵修编写特别牧灵指南及训练教民的教理指南，论训练的基本原则，及要理书籍的分类与编写。在编写这些指南时，亦当注意委员会及大会教长所发表的意见。

附注
（一）参阅御前会议部一九五一年四月二十三日对随营总监督的训令：宗座公报，四三卷，（一九五一年），五六二－五六五页；一九五六年十月二十日，随营总监督区情形报告书当守之格式：宗座公报，四九卷，（一九五七年），一五Ｏ－一六三页；一九五九年二月二十八日，论随营总监督当觐谒圣伯多禄及圣保禄圣殿之责任：宗座公报，五一卷，（一九五九年），二七二－二七四页；一九六Ｏ年十一月二十七日随营司铎听军人告解的权力放宽：宗座公报，五三卷，（一九六一年），四九－五Ｏ页。亦参阅修会圣部，一九五五年二月二日，对会士随营司铎之训令：宗座公报，四七卷，（一九五五年），九三－九七页。

（二）参阅御前会议部，一九五一年六月二十一日，致西班牙全国枢机、总主教及其他主教函：宗座公报，四三卷，（一九五一年），五六六页。

教宗公布令
本法令内所载全部与各节，均为神圣公会议教长们所赞同。我们以基督所赋予的宗座权力，偕同可敬的教长们，在圣神内，予以批准、审订、制定，并为天主的光荣，特将会议所规定者，明令公布。

公教会主教　　保禄

一九六五年十月廿八日颁于罗马圣伯铎大殿

（以下为教长们的签署）


梵二文献-绪言-天主教图书中心--天主教文学,书籍,图书,书库

司铎之培养法令（OT）

绪言

本届神圣会议深知，所馨香祝祷之整个教会的革新，绝大部份端赖于具有基督精神之司译工作（一），因而隆重宣称司译之培养，关系至重且钜，并缕述若干基本原则，既重申历经百世之金科玉律，亦策划新猷﹐以符合大公议会之宪章与法令，并适应时代之变迁。天主公教铎职之实质既然为一，则司译之培养，亦为一切教区、修会并各种不同礼仪之司铎所必需，因而下列有关培养教区圣职人员之条列，亦应相当范围内，适用于一切司铎之侯选人。


梵二文献-一 各国应订定培养司铎条例-天主教图书中心--天主教文学,书籍,图书,书库

司铎之培养法令（OT）

一　各国应订定培养司铎条例

１民族与地区既如此不同，所订之法则便祗能是一般性的。为使此一般性之法则适应于各时各地之特殊情况，并使司铎之培养，常能符合当地传教工作的牧灵需要，每一国家与每一不同礼仪，均应由主教会议议订一种特有的“司铎培养条例”，且经适当时期后重新修改，并（每次）于一定时间经宗座核淮施行（二）。


梵二文献-二 提倡鼓励圣召之需要-天主教图书中心--天主教文学,书籍,图书,书库

司铎之培养法令（OT）

二　提倡鼓励圣召之需要

２　整个教会团体均有提倡司铎圣召之义务（三），首先应以完善的教友生活来推进。对于此点可提偌大供献者，一为具有信德爱德并热心精神的家庭，此家庭宛如第一座修道院，一为幼年人参与蓬勃生活之本堂区。教师及一切以任何方式负责教育儿童、青年之人士，尤其是各种善会，均应培育其受托之青年，使之发现天主的圣召并慷慨追随之。一切司铎尤其应在提倡圣召上表现极大的宗徒热诚，以其洋溢内心喜乐的谦虚而勤勉的生活：并以彼此间兄弟友爱互助的美表，吸引青年人的心灵向往司铎职务。

主教在推动圣召上的职责，则为鼓舞其治下群羊，设法联合所有一切力量与设施，更应以慈父心肠，不惜任何牺牲，帮助他所认为蒙主召选的人们。

天主的全体子民，积极参与提倡圣召的工作，是一件符合天主上智照顾的事。天主拣选人参与基督的司祭圣统，必赐以必要的才力，并以其圣宠辅助之；而同时委任教会合法神长，对意向纯正、完全自由向往如此崇高任务的侯选人，在考核证明合格后，以圣神的神印祝圣之，使之敬礼天主，服务教会（四）。

神圣大公会议首先叮嘱利用全体合作的传统方法，即热切祈祷、做补赎，并利用讲道与要埋教授，亦利用各种社会传播工具，日益深入的训练教友，此种训练之宗旨，应在于阐明司铎圣召之需要、性质与价值。再者，大公会议规定，每一教区、地域或国家内，按照宗座的指示，已有或应创设之圣召善会，均应以系统而和谐的方法，指导一切有关圣召的传教工作，同时并明智而热烈地予以推动；现代心理学与社会学所提供的一切有益资料，亦宜尽量采用（五）。

推动圣召工作必须胸襟豁达，超越每个教区、国家、修会或礼仪的界限，注视整个教会的需要﹐特别协助那些尤为迫切需要主之园丁的地区。

３　小修院乃为培育圣召幼苗而设，在这里的青年学生藉一种特殊的宗教训练，尤其藉适当的灵修指导，准备以慷慨的精神和纯洁的心灵，去追随救主耶稣。他们应在长上慈爱的指导与父母适宜的合作下，度一种适合于他们的年龄、精神与发育阶段，且与健全的心理学原则完全符合的生活，同时也不忽视适当的人事经验并与自己家庭的联系（六）。此外，下面为大修院核淮之各项法则﹐亦应在不抵触其目的与性质的原则下，适用于小修院。小修院的课程编排，应妥为安排，假如学生一旦选择他种身份时，可以亳无困难地在他处继续其学业。

在若干地区，设有代替小修院的特殊学校，对在这里或在其他学校受教育的青年之圣召幼苖﹐亦应予以同等的关怀去培养。对于成年圣召的机构与设施亦应努力推动。


梵二文献-三 大修院的教育方针-天主教图书中心--天主教文学,书籍,图书,书库

司铎之培养法令（OT）

三　大修院的教育方针

为司译之培养大修院是必需的。在大修院中所施于修生的完整教育，应指向一个目标，即按照耶稣基督乃导师、司祭与牧者的标准，培养他们成为真正的牧人（七）。因此修生当准备宣道职务，使之对天主启示的圣言日益深入暸解，并藉默想融会贯通，且能以言语与生活表达出来。修生亦应准备敬礼与圣化人灵的职务，使之藉着祈祷与举行礼仪，学习以圣体祭献与其他圣事去执行救世工作。修生并应接受牧民的准备，使他们知道自己在人前代表基督，不是“来受服事，而是来服事人﹐并交出自己的性命为大众作赎价”（谷：十，４５；参阅若：十三，１２－１７），彼等亦应为救众人，而成为所有人的仆役（参阅格前：九，１９）。

因此，训练之各方面，灵修、智育、纪律等均应完全和谐的指向此一牧灵之目标，而所有上司、教师亦均应协力同心，遵照主教的指导为此而努力。

５　修生之教育有赖于明智的规则，尤其赖于适当的教育者，因而修院的上司与教授均应来自最佳人选中（八），且曾经过细心的准备，学职有基础，有相当的牧灵经验，尤其在灵修与教育心理方面要受过特别训练。为达到这个目的，必须组织专门学院，或至少要举办具有系统科目的训练班，大修院的长上亦应定期集会。

上司与教授均应深知，修生培育之成败，系于彼等之思想与作风者至钜，因之务希能在院长的领导下，同心同德，行动一致，并在彼此与修生间打成一片，形成符合耶稣祈祷“使他们合而为一”的大家庭，而使修生对于自己的圣召喜爱日深。主教则应以持久而关切的爱护，鼓励学院内的工作者，并对修生表现出，在基督内，实为真正的慈父。最后，所有司铎均应把大修院视为教区的心脏，并乐意予以亲身的协助（九）。

６　按照修生每人的年龄与发育，对其纯正意向、自由意志、灵修、品格与智力的合格，以及身体与心理的健康，及其得自家庭遗传的倾向等，均应随时注意考察。此外，亦应审量其负担司铎重任并善尽牧者职务的能力（十）。

在选择修生并予以适当考验的整部工作上，常应意志坚定，即在圣职人员极度缺乏的悲痛场合亦然（十一）。因为，只要合格者淮予任职，不适合者随时以慈父的心肠指导其另找职业，并协助其重视教友圣召而从事教友传教工作，天主是不会允许他的教会缺乏司铎的。

７　如果教区无力自办大修院，则应创设并帮助地区性或全国性的联合总修院，俾更有效地谋求修生的坚实训练。此一训练应视为最高的原则。此种地区性或全国性修院之管理章程，应由各有关主教制定（十二），而经宗座核准。

在修生众多的修院中，应保持统一领导，统一授课，而学生则应适当的分成若干小组，以能更完善的予以个别陶冶。


梵二文献-四 加强灵修训练-天主教图书中心--天主教文学,书籍,图书,书库

司铎之培养法令（OT）

四　加强灵修训练

８　灵修训练当与教义及牧民训练密切配合，而尤其应于神师之指导协助下实施之（十三），好能使修生学习藉着圣子耶稣基督，在圣神之内，与圣父亲密的生活。修生既将因圣秩而肖似司祭基督，则应习于与衪亲密结为至交，终生不渝（十四）。修生应生活于基督的逾越奥迹之内，俾能教导来人托付他们的教友。修生应学习在下列事上寻找基督：即在以天主圣言为题材的忠实默想中（十五），在积极参与教会的奥积，尤其在圣体圣事与日课中，在遣发他们的主教身上，在他们被遣往的人群中，尤其在穷人、儿童、病人、罪人及无信仰的人身上。修生应以赤子的信赖之心，敬爱耶稣在十字架上垂死时，赐给了自己的门徒作母亲的荣福童贞玛利亚。

应切实的培育修生们力行教会的可敬传统所推荐的热心工课，但要注意，灵修的训育并不仅止于此，也不仅在于宗教情绪。更应使修生们学习照福音的方法生活，在信、望、爱三德上根深蒂固，俾能藉着此三德的实践而养成祈祷精神（十六），为其圣召获致力量与保障，强化其他的德行，并增长为基督拯救人灵的神火。

９　本大公会议曾特加阐述的教会奥迹，也当灌输给修生们，使他们以谦虚孺慕之情和基督代表联系在一起，及至晋升司铎后，依附自己的主教，与之忠诚合作，并和自己的神昆共同协力，作合一的证人，引人归向基督（十七）他们宜学习以广阔的心胸参与整个教会的生活，照圣奥斯定所说：“愈爱基督的教会，就愈享有圣神”（十八）。修生应完全清晰暸解，自己之被选，非为统治，亦非为荣誉，而完全是为了服事天主及牧民工作。应特别关心在他们身上培育司铎的服从，清贫的生活及克已的精神（十九），使他们能习于在本来许可而无益的事上，亦会爽快的牺性，并能使自己相似被钉的基督。

对其将来应当负荷的重任，应使修生切实暸解，对司铎生活里的困难，不作任何掩饰；但是他们不应当只注目于来日工作中的危机，而应训练他们，自牧民工作的本身汲取力量，以强化自己的灵修生活。

１０　按照其所属礼仪之神圣而有效的法律，遵守司铎独身之可敬传统的修生，对此种生活方法应接受严格的训练，使他们能为天国而放弃婚姻生活（参阅玛：十九，１２），以深合于新约的完整不分的爱心结合于天主（二十），为将来的复活作证（参阅路：廿，３６）（二一），而且对于实行那一切的司铎职务的完美爱德（二二），他们可得到极大的帮助。他们应深切体味到，应以何等感激的心情，去接受此一身份；不只因而它是教会法律的规定，而因它实是天主宝贵的恩惠，该当谦虚恳求才能获得，对这宝贵恩惠，修生在圣神的启发与助佑下，应自由而慷慨的去响应。

教友之婚姻乃基督与教会之爱的象征（参阅弗：五，２２－３３）。对此圣事之职责与地位，修生应有正确暸解；但对于为基督而守贞洁的崇高性（二三），尤应澈悟，俾能在深思之后，以伟大的心胸作此选择，把自己的心灵全部献与天主。

应当警告他们，尤其是在今天的社会里，贞洁所能遇到的危机（二四）；他们应当在超性与本性方法的帮助下，去学习在自己身上补充放弃了的婚姻，好使他们的生活与工作，不但不因独身受到任何损失，且能得到对其高尚身心之更完全的控制与更美满的成熟，并能更完善的得到福音的幸福。

１１　应当遵守基督化的教育原则，并应采用健全的心理学与教育学上的最新发现。因此应该明智地配合教育方法，在修生身上培育其必要的成熟人格，主要的在于相当的心智坚定，处事稳健，并对事对人判断正确。宜使修生习于改善自己的性格，并应教育他们心智刚毅。总之，他们宜学习人们所重视而对基督的工作大有裨益的各种德性（二五），即心地诚实，常常喜爱正义，言而有信，举止礼貌，谈吐慈爱有节。

修院生活的纪律，不应视为只是团体生活与爱德的维护，而它实是整个教育的一个必要部份，为养成自治，为促进人格的成熟，并为培育其他有益于教会工作的秩序及效率的德性。但在执行纪律时，务要使修生的精神态度，由于心悦诚服，即为了良心的责任（参阅罗：十三，５）与超性的动机，而接受长上的权威。再者规章条例的实施，应合符修生的年龄，使之逐渐的习于自律，善用自由，自动自发地工作，（二六）并与同学和教友合作。

修院中的整个生活，应充盈着灵修、安静、与亲爱互助的气氛，以作未来司铎生活之开端。

１２　为使灵修训练的基础更形稳固，并使修生之追随圣召，出于更成熟的抉择，主教们有权订定一段适宜的时间，专作灵修训练。主教们亦有权规定一种学业的停顿，或一段合适时间的牧灵工作，以便对司铎的侯选人，作充分的考验。又按各该地区的情况，主教同样有权展延现行法典规定的圣秩年龄，并决定修生在神学毕业以后，晋铎之前，执行一段相当时间的执事职务是否适宜。


梵二文献-五 教会学科的调整-天主教图书中心--天主教文学,书籍,图书,书库

司铎之培养法令（OT）

五　教会学科的调整

１３　修生在学始狭义的教会学科之前，应求得各该国家的一般青年为接受高等教育所需要的人文与科学学识；此外，他们对拉丁文的知识程度，应足以暸解并使用许多学识的原文及教会的文献（二七）。每人所属之礼仪用语，必须学习；对圣经圣传的语文有相当的认识，亦应提倡。

１４　在调整教会学科时，首先应注意，务使哲学与神学之各种科目，均能和谐而逐步的去启发修生的心灵，使能对基督的奥迹，日益澈悟；此奥迹关系人类的全部历史，继续的影响着教会，而尤其藉着司铎的工作发挥其作用（二八）。

为使修生从学始就有这种整体的认识，教会学科在学始时，应有一段相当的导论时期。在此开始时期，应教授救赎的奥迹，使修生对教会学科的意义、体系，及其牧灵的宗旨，有所暸解，并应帮助他们把信德作成其全部生活的基础，贯彻乎内外，并坚定其心志，以全副精力，愉快的去追随圣召。

１５　哲学课程之讲授，首先应在于领导修生，根据万古常新的哲学真理，对人、对宇宙、和天主，获得一个有根据面又和谐的认识（二九）；同时亦应注意当代的哲学潮流，尤其是那些在其本国影响较大者；再者，对现代科学的进步亦然，使他们能对当代的思想，具有相当的认识，并作适当的准备﹐好能与现代的人交往（三十）。

教授哲学史的目标，应是使修生暸解各种派系的基本原则，因而能择其善者而坚持之，发现其谬误之根源而驳之。

讲授的方式，应能启发修生去严格的追求真理并深入而证明之，同时亦知承认人类认识的限度。对于哲学与生活之实际问题的关系，以及激荡着修生思想的问题，要十分注意；再者，亦应帮助修生自己去暸解，哲学问题与将来读神学时，在信德的光明下要研究的救赎奥迹中间的关连。

1６　神学课程，在信德的光照与教会的指导下（三一），应如此讲授，使修生能够从天主的启示中，细心吸收公教会的道理，深入研究，使能成为个人灵修生活的食粮（三二），并能在司铎的职务中传播、说明、卫护之。

圣经之研究应是全部神学的灵魂（三三），故修生对此应接受特别周到的训练；先作一番适宜的导论之后，使他们细心学习注释学的方法，并使他们暸解天主启示的重要课题，并藉每日对圣经的诵读与默想获得启发与滋养（三四）。

在讲授教义神学时，首先应提出圣经论证；之后，应给修生讲明东西教会的教父们对每一条启示真理的忠实传授与解释所有的供献，以及每条教义的历史，及其与整个教会史所有的关系（三五）。然后，为能尽量完整的　讲明救赎的奥迹，修生应学习以圣多玛斯为导师，用推理方法深入探讨，并透视各项奥迹彼此间的关系（三六）；应教导修生这些奥迹常存于礼仪行为（三七）及教会的整个生命之中，并且发生作用；修生们应学习，在启示的光明中寻求人类问题的解答，把永恒的真理应用于现世变幻的情况，并以适合现代人的方式传达永恒真理（三八）。

同样，其他神学课程，都应藉与基督的奥迹和救恩史更生动的接触，而予以革新。应特别注意是改进伦理神学，其学术性的解释应受圣经更多的滋养，说明教友在基督内使命的崇高，以及他们在爱德内为世界的生命多结美果的责任。照样，在讲授圣教法典及教会历史时，应按照本大公议会所颁布的教会宪章，注意教会奥迹。圣教礼仪乃真正基督徒之精神的首要而必需的泉源，应按照礼仪宪章第十五与第十六之条规定讲授之（三九）。

应视各个地区的特殊情形，领导修生进一步的暸解，与罗马圣座分离的诸教会及教会团体，使他们能按照本大公会议的规定，对重建所有基督徒的合一有所贡献（四十）。

亦应领导修生认识各该地区之较流行的其他宗教，俾能更加暸解，在天主的安排下，此类宗教所有的善与真，学习批驳其错误，并能够把真理的光辉介绍给尚未得到它的人们。

１７　既然教义的讲授不应只是一种概念的介绍，而实应是为修生之真正而内在的陶冶，故对授课、谈话与作业的教育方法，对学生之私人研究或小组讨论方法，都应加以修正。对于各科之讲授的统一性与充实，应用心促成之，避免过多的科目与钟点，对那已没有任何重要性或应留待较高学府研究的问题，应予以删除。

１８　对于性格、德行、天才合格的修生，主教应派赴专科学校、学院或大学去深造，俾能在圣学或其他适宜的学识上，准备一些受过高深教育的司铎，以应传教工作的多种需要；然而，无论如何，亦不应忽略其灵修与牧灵的训练，尤其是当他们尚未晋升司铎圣秩之时。


梵二文献-六 狭义的牧灵训练-天主教图书中心--天主教文学,书籍,图书,书库

司铎之培养法令（OT）

六 狭义的牧灵训练

１９　牧灵的热诚既应贯彻充盈修生的全部培养（四一），故亦应专心训练他们，特别关于牧灵圣职的那些工作，尤其是讲要理、讲道、行礼礼、行圣事、慈善事业、对待迷途的人们及无信仰者，以及其他的牧灵职务等。应仔细的教授他们指导人灵的技巧，俾能藉以训导教会的所有子女，度一个完全有意识的，而又充满宗徒精神的教友生活，并善尽自己身份的职务。修生应以同样的热诚去学习帮助修会会士与修女恒心持守其圣召的恩宠，并各按其会规的精神前进（四二）。

一般说来，当培养修生的相当适应能力，其中最重要的，是有助于与人交谈的事宜，就是要培养听话的能力，并要培养面对人际交往的各种情况，知道如何以爱德开放自己心灵的能力（四三）。

２０　一切可能来自教育学、心理学或社会学的帮助（四四），亦应教育修生，按照正确的方法及教会当局指示的法则予以利用。同样，对发动与培养教友传教，亦应悉心教导他们（四五）；对推动各种更有效的传教工作亦然；他们又应充满真正的公教精神，习惯放宽眼界，超越自己的教区、国家、或礼仪之外，去帮忙整个教会的需要，在他们内心应准备到任何的地方去宣布福音（四六）。

２１　既然修生不只在理论上，而且也需要在实际上学习传教的技巧，也要能够自己负起责任并与他人合作，他们应在读书时，及在放假时开始作适宜的实习。这种实习应视修生的年龄、地方的情形、并照主教明智的判断，在对牧灵方面有丰富经验人士的领导下，有系统的去进行。同时对于效力卓绝的超性方法，自然亦不应忽略（四七）。


梵二文献-七 学成之后的补充训练-天主教图书中心--天主教文学,书籍,图书,书库

司铎之培养法令（OT）

七　学成之后的补充训练

２２　特别由于今日社会环境的要求，司铎之培养即使在修院毕业之后仍应继续补充（四八）。为此，主教会议应研究采用最切合其本国的方法，例如，在与某些堂区联合的牧灵中心内、在定期集会内、在特意按排的实习内，俾使青年圣职人员，在灵修、学识与牧灵各方面，逐步的被导入司铎的生活与传教的工作，且能日益改进。


梵二文献-结论-天主教图书中心--天主教文学,书籍,图书,书库

司铎之培养法令（OT）

结论

本大公会议诸位教长，继特伦多大公会议创始之功业，将培养基督未来司铎之使命，付托与修院之长上与教师，衷心期望他们能按本会议所发动之革新精神，完成任务；亦愿谆谆训告准备接受司铎工作之青年，深知教会之厚望，人灵的救援，寄托在他们身上，欣然接受本法令之指示，俾能如此结出万古常存的丰硕美果。


梵二文献-附注-天主教图书中心--天主教文学,书籍,图书,书库

司铎之培养法令（OT）

附注

（一）天主全体子民的进展，照基督自己的旨意，系于司铎的工作，至重且钜，此可由主耶稣之言语看得出来；耶稣立了衪的宗教及宗徒门的继承人，为福音的宣扬者，新选民的领袖，以及天主奥迹的分施者；这也可以从教父及圣人们的言论以及诸教宗三令五申的文告得到证明。

圣比约十世一九O八年八月四日向神职界”Haerent animo”劝谕：圣比约实录卷四，二三七至二六四页。比约十一世一九三五年十二月二十日”Ad Catholici Sacerdotii”通谕：宗座公报卷二八（一九三六）特别三七－五二页。比约十二世一九五O年九月二十三日Adhortatio Apost. ”Menti Nostrae”:宗座公报卷四二（一九五O）六五七至七０二页。若望廿三世一九五九年 八月一日”Sacerdotii Nostri primordia”通谕：宗座公报卷五（一九五九）五四五至五七九页。保禄六世一九六三年十一月四日”Summi Dei Verbum”公函：宗座公报卷五五（一九六三）九七九至九九五页。

（二）司铎的全部培养，即修院的管理，灵修训练，学业，修生的团体生活与纪律，牧灵的实习等，均应与各地的环境相配合。关于此种配合之大原则，照普通规则，为教区司铎，应由主教会议负责制订，为修会圣职人员，由当权之会长负责制订（请参阅：Statuta Generalia Constitutioni Apostolicae “Sedes Sapientiae” adnexa, art. 19）。

（三）圣教会今天所有的特大焦虑之中，圣召的缺乏是其中之一，差不多到处一样。

参阅：Pius X11, Adhortatio Apost. “Menti Nostrae”：“司铎的数字无论在公教地区与传教区，普遍的不能应付日增的需要”（见宗座公报卷四（一九五O）六八二页）。

若望廿三世：“司铎与修会圣召问题，是教宗每天所挂怀的……是他祈祷的对象，是他心灵恳切的企望”。Ex Allocutione ad I Congressum Internationalem de Vocationibus ad Status Perfect-ionis, 一九六一年十二月十六日：宗座公报卷五四（一九六二）三三页。

（四）十二世一九五六年五月卅一日“上智之座”宪谕：宗座公报卷四八（一九五六）三五七页。保禄六世一九六三年十一月四日”Summi Dei Verbum” 公函：宗座公报卷五五（一九六三）九八四等页。

（五）特请参阅：比约十一世一九四一年十一月四日自动”Cum nobis”手谕：宗座公报卷三三（一九四一）四七九页。一九四三年九月八日教育圣部附加之规则；一九五五年二月十一日”Cum Supremae”手谕：宗座公报卷四（一九五五）二六六页；修会圣部附加规则（同上二九八－三O一等页）；梵蒂冈第二届大公会议，‘修会生活革新与适应’法令廿四节；‘主教在教会内的牧灵职守’法令十五节。

（六）参阅比约十二世一九五O年九月廿三日宗座劝谕，宗座公报卷四二（一九五O）六八五页。

（七）参阅教会宪章廿八节：宗座公报卷五七（一九六五）三四页。

（八）参阅比约十一世一九三五年十二月二十日”Ad Catholici Sacerdotii”通谕：宗座公报卷二八（一九三六）三七页。比约十二世一九四七年四月二十三日”Discorsi e Radiomessaggi”卷九，五七九－五八O等页。

（九）论协助修院的责任，请参阅保禄六世一九六三年十一月四日”Summi Dei Verbum”通谕：宗座公报卷五五（一九六三）九八四页。

（十）请参阅比约十二世一九五０年九月二十三日”Menti Nostrae”通谕：宗座公报卷四二（一九五O）六八四页；请参阅圣事部一九三五年十二月二十七日致教区主教函”Magna Equidem”十节，论修会会士Sedes Sapientiae附加三十三节。
保禄六世一九六三年十一月四日”Summi Dei Verbum,”公函：宗座公报卷五五（一九六三）九八七等页。

（十一） 参阅比约十一世一九三五年十二月二十日”Ad Catholici Sacerdotii”通谕：宗座公报卷二八（一九三六）四一页。

（十二）废止教律第一三五七条第四项之规定，使在制订地区性或全国性总修院院规时，各有关主教都应参加。

（十三）参阅比约十二世一九五二年九月二十三日”Menti Nostrae”通谕：宗座公报卷四二（一九五０）六七四页；修院及大学部一九六五年司铎候选人之灵修培养。

（十四）参阅圣比约十世一九０八年八月四日”Haerent animo”通谕：比约十世实录卷四，二四二｜二四四等页；比约十二世一九五０年九月二十三日”Menti Nostrae”通谕：宗座公报卷四二（一九五０　）六五九｜六六一等页；若望廿三世一九五九年八月一日”Sacerdotii Nostri Primordia”通谕：宗座公报卷五一（一九五九）五五０等页。

（十五） 参阅比约十二世一九四七年十一月二十日”Mediator Dei”通谕：宗座公报卷三九（一九四七）五四七及五七二等页；若望二十三世一九六二年一月六日”Sacrae Laudis”劝谕：宗座公报卷五四（一九六二）六九页；梵蒂冈第二届大公会议，“礼仪宪章”十六及十七节：宗座公报卷五六（一九六四）一O四页；一九六四年九月二十六日，礼仪圣部实施法令十四－十七节：宗座公报卷五六（一九六四）八八O页。

(十六)参阅若望二十三世”Sacerdotii Nostri Primordia”通谕：宗座公报卷五（一九五九）五五九页。

（十七）参阅教会宪章廿八节，宗座公报卷五七（一九六五）三五页。

（十八）参阅圣奥斯定Jn Joannem tract.,三二，八：拉丁教父集，三五，一六四六。

（十九）参阅比约十二世”Menti Nostrae”通谕：宗座公报卷四二（一九五O）六六二、六八五、六九O等页；若望二十三世”Sacerdotii Nostri Primordia” 通谕：宗座公报卷五一（一九五九）五五一－五五三，五五六页；保禄六世一九六四年八月六日”Ecclesiam Suam”通谕：宗座公报卷五六（一九六四）六三四页。教会宪章，特见第八节，宗座公报卷五（一九六五）十二页。

（二十） 参阅比约十二世一九五四年三月二十五日”Sacra Virginitas”通谕：宗座公报卷四六（一九五四）一六五等页。

（二一）参阅圣西彼廉论童贞女的服装，二二：拉丁教父集，四，四七五；圣盎博罗削论童贞女，卷一，八，五二：拉打教父集，十六，二O二。

（二二）参阅比约十二世”Menti Nostrae”通谕：宗座公报卷四二（一九五０）六六三页。

（二三）参阅比约十二世”Sacra Virginitas”通谕，已引证之处，一七O－一七四页。

（二四）参阅比约十二世”Menti Nostrae”通谕：已引证之处，六六四及六九０等页。

（二五）参阅保禄六世一九六三年十一月四日”Summi Dei Verbum”通谕：宗座公报卷五五（一九六三）九九一页。

（二六）参阅比约十二世”Menti Nostrae”通谕，已引证之处，六八六页。

（二七）参阅保禄六世”Summi Dei Verbum”通谕，已引证之处，九九三页。

（二八）参阅教会宪章，七及廿八节：宗座公报卷五七（一九六五）九－十一页；三三页。

（二九）参阅比约十二世一九五０年八月十二日”Humani Generis”通谕：宗座公报卷四二（一九五０）五七一－五七五等页。

（三十）参阅保禄六世一九六四年八月六日”Ecclesiam Suam”通谕：宗座公报卷五六（一九六四）六三七等页。

（三一）参阅比约十二世一九五O年八月十二日”Humani Generis”通谕：宗座公报卷四二（一九五O）五六七－五六九等页；一九五四年五月卅一日”Si diligis”宗座公报卷四六（一九五四）三一四页；保禄六世一九六四年三月十二日演讲：宗座公报卷五六（一九六四）三六四页；教会宪辛廿五节，宗座公报卷五七（一九六五）二九－三一等页。

（三二）参阅圣文都拉：Itlnerarium mentis in Deum, Prol.,n.4：“（谁）也不想自己只上课就够了，不必傅油；只思考就够了，不必诚敬；只探求就够了，不必叹赏；只有反覆审视，而不欢跃；只推理而没有热心；只有学问而没有爱德；只聪明而没有谦虚；读书而没有天主的圣宠；观察而没有天主赏的智慧”（圣文都拉，“全集”，卷五，Quaracchi 1981，二九六页）。

（三三）参阅良十三世一八九三年十一月十八日”Providentissimus Deus”通谕：（ASS）圣座公报卷二六（一八九三－九四）二八三页。

（三四）参阅宗座圣经委员会一九五O年五月十三日”Instructio de Sacra Scriptura recte docenda,”：宗座公报卷四二（一九五０）五O二页。

（三五）参阅比约十二世一九五O年八月十二日”Humani Generis”通谕：宗座公报卷四二（一九五O）五六八页：“研究圣学的源流，可使圣学青春常在；相反的，只管思考而忽略对神圣的宝藏作深入的探究，就经验所知，将是亳无所获”。

（三六）参阅比约十二世一九三九年六月二十二日向修生演讲：宗座公报卷三（一九三九）二四七页：“推介圣多玛斯的学说，并不抵销追求宣传真理的竞争，而正是加以激发，并妥善指导”。保禄六世一九六四年三月十二日向额我略大学学生演讲：宗座公报卷五六（一九六四）三六五页：“（教师）宜恭聆圣师们的言论，其中尤以圣多玛斯为最，因为天神圣师的才华与其酷爱真理之精神，其探究、阐发，连贯最高真理之智慧，如此伟大，使其理论不唯是妥置信德基础的有力工具，且亦可作稳妥收获健全进步美果的工具”。亦请参阅：一九六五年九月十日向国际第四多玛斯学派会议演讲。：AAS57,788－792。

（三七）参阅礼仪宪章七及十六节，宗座公报卷五六（一九六四）一OO及一O四等页。

（三八）参阅保禄六世一九六四年八月六日”Ecclesiam Suam”通谕：宗座公报卷五六（一九六四）六四O等页。

（三九）礼仪宪章，十、十四、十五、十六节；一九六四年九月廿六日实施法令，十一及十二节：宗座公报卷五六（一九六四）八七九页。

（四十）参阅大公主义法令，一、九、十节：宗座公报卷五七（一九六五）九O及九八等页。

（四一）完善的牧灵标准，可自近代讨论有关司铎之生活、素质与培养的宗座文献中得来，尤其是：圣比约十世向圣职界劝谕：”Haerent animo”：圣比约十世实录卷四，二三七等页；比约十一世”Ad Catholici Sacerdotii,”通谕：宗座公报卷二八（一九三六）五等页；比约十二世”Menti Nostrae”劝谕：宗座公报卷四二（一九五O）六五七等页；若望廿三世”Sacerdotii Nostri Primordia”通谕，宗座公报卷五一（一九五九）五四五等页；保禄六世”Summi Dei Verbum”公函：宗座公报卷五五（一九六三）九七九等页。有关牧灵训练的法则，有不少见于下列通谕中：“基督奥体”（一九四三），“天主与人类间的中保”（一九四七），“福音先驱”（一九五一），神圣贞操（一九五四），“圣乐训练”（一九五五），“牧者首领”（一九五九）及为修会会士之“上智之座”（一九六六）。教宗比约十二世，若望二十三世及保禄六世在其对修生与司铎谈话中，对善牧的模范亦曾多次予以阐述。

（四二）论誓守福音劝谕之圣愿身份的重要，参阅教会宪章第六章，见宗座公报卷五七（一九六五）四九－五三等页；论修会生活的革新与适应法令。

（四三）参阅保禄六世一九六四年八月六日”Ecclesiam Suam’通谕：宗座公报卷五六（一九六四），尤其六三五及六四O等页。

（四四）尤其参阅若望二十三世一九六一年五月十五日“慈母与导师”通谕：宗座公报卷五三（一九六一）四O一等页。

（四五）特别参阅教会宪章三十三节：宗座公报卷五七（一九六五）三九页。

（四六）参阅教会宪章十七节：宗座公报卷五七（一九六五）二十页等。

（四七）在牧灵工作上忽略超性目的，或至少在实际上低估超性方法，曾有许多宗座文献警告其危险性，尤其请参阅注四一内所列之各文献。

（四八）对新司铎，近年之宗座文献尤表关怀，尤其是：比约十二世一九四九年四月二日”Quando－quidem”手谕：宗座公报卷四（一九四九），（一六五－一六七页；一九五O年九月二十三日宗座劝谕：”Menti Nostrae”：宗座公报卷四（一九五O）；一九五六年五月三十一日“上智之座”宪令与一般规定；一九五七年六月十四日与司铎们谈话”Convictus Barcinonensis,”Discorsi e Radiomess－aggi,卷十九，二七一－二七三等页。

保禄六世一九六四年三月十一日与味罗那教区司铎们谈话”Gian Matteo Giberti.”

教宗公布令

本法令内所载全部与各节，均为神圣公会议教长们所赞同。我们以基督所赋予的宗座权力，偕同可敬的教长们，在神圣内予以批淮、审订、制定，并为天主的光荣，特将会议所规定者，明令公布。

公教会主教　保禄

一九六五年十月廿八日颁于罗马圣伯铎大殿
（以下为教长们的签署）


梵二文献-绪言-天主教图书中心--天主教文学,书籍,图书,书库

司铎职务与生活法令（PO）

绪言

１　司铎圣秩在教会内的重要，本届神圣会议已经多次提醒大家（一）。但因此一圣秩，在基督教会的革新工作上，占有极重要及日益艰巨的位置，极宜详细加深讨论。在此所讨论者，适用于所有司铎，特别适用于服务牧灵工作者，对修会会士，则用于相对他们的部份。原来，司铎藉着由主教所接受的圣秩和使命，被擢升为基督师傅、司祭、君王的服务人，分享基督的职务，藉以使教会在世间逐步建立为天主的子民、基督的身体、圣神的宫殿。因此，为了使司铎的职务，在现代几乎全盘改变了的牧灵及人际环境中，能够获得有效的帮助，并妥善照顾他们的生活，本届神圣会议特阐述并决定下列各点。

附注．绪言

（一） 梵二“礼仪宪章”，宗座公报五六卷（一九六四）九七等页；“教会宪章”，宗座公报五七卷（一九六五）五页；“主教在教会内的牧职法令”，以及“司铎培养法令”。


梵二文献-第一章 教会使命中的司铎职务-天主教图书中心--天主教文学,书籍,图书,书库

司铎职务与生活法令（PO）

第一章 教会使命中的司铎职务

２　“父所祝圣并派遣到世界上来的”（若：十．３６）主耶稣，以他所领受的圣神的傅油（一），使其整个奥体也得分享：所有信徒在基督内都成了圣洁、王道的司祭，通过基督，向天主奉献神性的祭品，并宣扬那位由黑暗召叫他们，进行其奇妙光辉之中的德能（二）。因此，没有一个肢体在整个身体的使命上没有分子，而是每一肢体，都应在其心内尊祟耶稣（三），并以先知之神为耶稣作证（四）。

但是，同一的主，愿意使信徒合成一身，其中“每个肢体都有不同的作用”（罗：十二．４），遂在信徒中设置了某些人为职员，使他们在信徒团体内，享有献祭和赦罪的（五）圣秩权力，并以基督的名义，为人类公开执行司祭的职务。于是，基督派遣了使徒们，一如他自己为父所派遣（六），他再藉使徒们，让他们的继承人－主教们（七）分享他的祝圣与派遣，而主教们的职务，按照从属的等级，交给了司铎们（八），为使担任司铎圣秩者，成为主教圣秩的合作者（十），去执行基督所托付的使徒任务。

司铎的职务，原是与主教圣秩相连接，因而分享基督亲身建设、圣化、治理其奥体的职权。所以，司铎的司祭职，假定已经领过基督徒入门圣事，而由另一项特殊圣事所授予，使司铎因圣神的傅油，为特殊神印所标记，并且肖似基督司祭，好能以基督元首的身份行事。

司铎既然按自己的职位分担使徒工作，便由天主承受恩宠，使他们在各民族中作耶稣基督的使者，为福音而服务，好使外邦人，经过圣神的祝圣，成为可悦纳的祭品（十一）。原来天主的子民，就是藉福音使者的宣扬而号召集合起来，致使所有属于这子民的人，既由圣神所圣化，也把他们自身奉献为“生活、圣洁和悦乐天主的祭品”（罗：十二，１）。而且，信徒们的神性祭献，是藉着司铎的职务，在与基督惟一中保的祭献结合之下而完成；就是说，这祭献是藉司铎的手，以整个教会的名义，在不流血的圣事方式下而奉献的，直到主的来临（十二）。司铎的职务以此为终向，以此为完结。因为司铎的工作，由宣讲福音开始，由基督的祭献吸取力量与效能，并导致“整个被救赎的团体，即圣者的集会与群体，由大司铎奉献于天主，作为普世的祭献，这大司祭也曾在受难时，为我们而奉献了他自己，使我们变成了如此伟大元首的身体”（十三）。
所此，司铎以职务及生活所追求的目的，乃在基督内促成天主父的光荣。这项光荣即在于人们有意识地、自由地、感激地接纳天主在基督内所完成的工程，并在其整个生活中显扬它。因此，司铎们无论是在专务祈祷崇拜，或是宣讲圣道，或是奉献感恩祭及施行其他圣事，或是为人作其他服务，就是同时在增加天主的光荣，并帮助人在天主生活中前进。凡此种种，都导源于基督的逾越奥迹，并将在同一主的光荣来临时完成，那时他将把王权交还于天主父（十四）。

３　司铎们既由人类中所选拔，奉派为人类去行有关天主的事，以奉献供物及赎罪的牺牲（十五），便和其他人如弟兄般生活在一起。天主子、耶稣基督、是天父为人类所派遣的人，也曾这样居住在我们中间，并甘愿在各方面与弟兄们相似，只是没有罪过（十六）。圣使徒们已经效法了基督，外邦导师、“被甄选为传天主福音”（罗一１）的圣保禄，也证实他为一切人成为一切，为救一切人（十七）。新约的司铎，由于其圣召及圣秩，固然在某种形成下，是在天主子民中被挑选出来，但决不是让他们与这子民或任何人隔绝，而是让他们完全献身于天主召叫他们去作的事（十八）。除非他们成为不同于现世生命的见证人与分施者，他们便不能作基督的仆人；但是，如果他们自居于人间的生活与环境之外，也就不能为人们服务（十九）。司铎的职务本身，就特别要求，不得与此世同化（二十），但同时又要求他们在此世生活在人中间，犹如善牧，认识自己的羊，并设法引导那些尚不属于这羊群者，使他们也能听到基督的声音，而成为一个羊群、一个牧人（二一）。为达成此一目标，极宜借助于人际关系中所珍重的美德，比如：心地良善、诚实、坚毅、恒心、追求正义、高雅的风度等，以及保禄宗徒所推祟的其他美德：“凡是真实的，凡是高尚的，凡是正义的，凡是纯洁的，凡是可爱的，凡是荣誉的，无论是美德，无论是称誉，这一切你们都该思念”（斐四８）（二二）。

附注．第一章

（一） 参阅玛：三．１６；路：四．１８；宗：四．２７；十．３８。

（二） 参阅伯前：二．５及９。

（三） 参阅伯前：三．１５。

（四） 参阅默：十九．１０；梵．“教会宪章”３５。

（五） 特伦多大公会议第二十三期会议第一章及第一条：Denz. 957及961 （1764及1771）。

（六） 参阅若：二十．２１；梵二“教会宪章”１８。

（七） 参阅梵二“教会宪章”２８。

（八） 同上。

（九） 参阅“罗马主教礼典”祝圣司铎的颂谢词。此句已见于Sacramentarium Veronense, Missale Francorum, Liber Sacramentorum Romanae Ecclesiae et Pontificale Romano-Germanicum。

（十） 参阅梵二“教会宪章”１０。

（十一） 参阅罗：十五．１６（希腊原文）。

（十二） 参阅格前：十．２６。

（十三） 圣奥斯定“论天主之城”十章六节：拉丁教父集四一，二．八四栏。

（十四） 参阅格前：十五．２４。

（十五） 参阅希：五．１。

（十六） 参阅希：二．１７；四．１５。

（十七） 参阅格前：九．１９－２３（通俗本）。

（十八） 参阅宗：十三．２。

（十九） “教会所生活的环境，都在鼓励教会要在神修和伦理的完美上努力探究。教会面临着其周围的尘世变化，和影响其实际行动与控制其生活状况的环境，不能泰然静坐而无动于衷。教会不能与人类社会脱离，反而必须在人类社会中生活，这是人所共知的。所以教会的子女皆受人类社会的推动，他们吸收这社会的文化，服从这社会的法律，表现这社会的风尚。教会同这社会的接触，时时发生难题，尤其是今日更是难上加难……。外邦使徒圣保禄对自己同时代的信友如此规劝：“你们与不信之徒，切勿共负一轭：因为正义与邪恶怎能相容？光明与黑暗怎能并存？信者与不信者怎能相交？”（格后：六．１４－１５）。因此，现今在教会内负有教育和管理之职者，自当提醒公教青年学子时常记得自己优越的地位，和配合此地位而应有的职责，即生活于此世，但不属于此世，务要依照基督为其门徒向天父所作以下的祷词而行：“我不求你将他们从世界上撤去，但只求你保护他们脱免邪恶：因他们不属于世界，就如我不属于世界一样”（若十七１５－１６）。教会愿把这祷词当作自己的祷词一样。

（二十） 这样的生活，固然与世界有别，然而并不意味着与世界完全脱离，更不表示对世界漠不关心，也不表示畏惧，也不表示蔑视。教会与人类有所区别时，并不与之相反，反之，教会与世界正结合无间。”（一九六四年八月六日，保禄六世“祂的教会”通谕４４、６４、６５各节：宗座公报卷五六（一九六四）六二七及六三八页）。

（二十一） 参阅罗：十二．２。

（二十二） 参阅若：十．１４－１６。

（二十三） 参阅圣玻理加布致斐理伯人书六章一节：“为司铎的应具有怜悯心，待一切人有慈心，引领迷途者，探望一切病人，不忽略寡妇、孤儿、穷人；但该常思在天主和人面前行善，克制一切忿怒、私心、及不公正的判断，远离一切悭吝，不轻信攻击人的毁谤，明知人人有罪，而不严厉责人”（宗徒时代教父集 F. X, Funk 版，第一卷三Ｏ三页）。


梵二文献-第二章 司铎的职务-天主教图书中心--天主教文学,书籍,图书,书库

司铎职务与生活法令（PO）

第二章 司铎的职务

一 司铎的工作

服务圣道

４　天主的子民，首先是藉生活天主的圣言而集合起来（一），这正需要特别期待于司铎之口舌（二）。原来，如非先有信德，任何人不能得救（三），而司铎们，身为主教的合作者，其首要任务就是向万民宣讲天主的福音（四），以履行主的命令：“你们往普天下去，向一切受造物宣传福音”（谷：十六，１５）（五），从而组成、增长天主的子民。以救世的圣言，在非信徒心中激发信德，在信徒心中培养信德，藉着信德，信友团体才能产生、增进，一如保禄宗徒所说：“信仰是由听闻而来，听闻是藉着基督的话”（罗：十，１７）。因此司铎对所有的人负有义务，应该把他们在主内所得的福音真理（六），通传于他人。司铎们，或者以其在外邦人中所有的良好品行，引领他们光荣天主（七），或者公开讲道，向无信仰者宣扬基督的奥迹，或者教授基督基本教理、讲解教会的道理，或者在基督真光之下，探讨当代问题，常要记得，不是在讲授自己的智慧，而是在讲授天主的圣道，并在恳请所有的人悔改、成圣（八）。不过，司铎的宣讲，在当今世界的环境中，往往极为困难，为使听者能够感动，不应只以广泛抽象方式，解说天主的圣道，而应将永恒的福音真理，贴合于实际生活的环境之中。

由此看来，按照听道者的不同需要，与宣道者的奇恩秉赋，进行宣道工作的方式很多。在非基督徒的地区或人群中，是要以宣讲福音，引人走向信仰及得救的圣事（九）；在信友团体中，尤其对那些不甚瞭解，或不甚虔信其所参与的信友，要宣讲领受圣事的圣道，则是不可缺少的，因为圣事是信德的工作，而信德是由圣道产生并滋养（十）。这对于举行弥撒时的圣道礼仪，尤其如此：在弥撒中，宣扬基督的圣死与复活、群众听了之后的答覆，以及基督　以其圣血成立新约而作的奉献，都密切连合在一起；同时，信友们又以祈祷和领受圣事，与此奉献交融在一起（十一）。

服务圣事及圣体

５　天主是惟一圣者及圣化者，他曾愿意选取一些人作为自己的同伴与助手，谦恭地为圣化工作服务。因此，司铎们，通过主教的手，由天主所祝圣，以便以特殊名义分享基督的司祭职，在举行圣礼时作基督的职员，而基督则仍继续不断地在礼仪中，藉着圣神，为我们执行他的司祭职（十二）。司铎们以洗礼引领人加入天主的子民；以忏悔圣事，使罪人与天主及教会和好；以病人傅油圣事，减轻病患的痛苦；尤其以举行弥撒，以圣事方式奉献基督的牺牲。在施行每一件圣事时，－一如殉道者圣依纳爵对初期教会所证实（十三）－司铎以多种方式和主教有圣统上的连系，因而使主教好像亲临于信友的每一集会（十四）

至于其他圣事，以及教会的一切工作和传教事业，都与圣体互相关联，并导向圣体（十五）。因为至圣圣体含有教会的全部精神财富（十六），就是基督自己，他是我们的逾越圣事，是生命的食粮，以他经圣神而生活并有活力的肉体，赐给人们生命，他邀请并引导人们，把他们自己、他们的辛劳，以及所有受造之物，和他一起作为奉献。从此看出来，圣体就是全部福音工作的泉源与顶峰，因为望教者逐渐被引导去参与圣体礼，而信友们既已有洗礼及坚振的记号，则因领圣体而圆满地加入基督的身体。

所以，圣体宴会就是司铎所主持的信友团体的中心。因此，司铎们教导信友，在弥撒圣祭中向天主父奉献神性的祭品，并一同奉献自己的生命。司铎以基督善牧的精神，教导信友以忏悔之情，在告解圣事内，把自己的罪过告知教会，好能日渐归向于主，思念着他的话：“你们悔改罢，因为天国临近了”（玛：四．１７）。司铎还要训练信友参与圣礼，使能在圣礼中虔诚祈祷；辅导信友，按照每人的恩宠与需要，毕生实践日趋完善的祈祷精神；还要劝导所有信友，善尽自己本地位的职责，并以适合每人的方式，在实践福音劝谕的路上前进。此外，司铎们训导教友，以诗歌及属神的歌曲，在心中赞颂上主，并因我们的主耶稣 基督的名，时时、事事，感谢天主父（十七）。

司铎在举行圣体时所表示的赞颂与感谢，在诵念日课时，延伸到每天的各时辰，以教会的名义，为托付给自己的全体民众，甚至整个世界，祈求天主。

举行并供奉圣体的祈祷圣所，也是信友集会之所，以及敬礼在祭坛上为我们奉献的天主子、我们的救主，亲在之所，以助佑安慰信友，故应保持清洁，适宜于祈祷及神圣典礼（十八）。在此圣所，牧人及信友同被邀请，以感激的心情，答覆基督的恩赐，他通过他的人性，不断地向自己身体的肢体，灌输天主的生命（十九）。司铎们应设法培养礼仪知识与技术，好能藉着礼仪工作，使托付给自己的信友团体，日渐完善地赞颂天主父及子及圣神。

天主子民的领袖

６　司铎按照其份内的权力，执行基督元首及牧人的职务时，以主教的名义，集合天主的家庭，就像共有一个生命的兄弟团体，并领导着它，藉着基督，在圣神内，走各天主父（二十）。为执行这种职务，一如其他的司铎工作，授予他们原是为建树而赐予的神权。（二一）在建树教会时，司铎们应该遵照主的榜样，与众人友善相处。他们不应按人的好恶（二二），而是按照基督的教理及生活的要求，对待他人，教导劝勉他人，犹如对待亲爱的孩子们（二三），如同保禄宗徒所说：“不论顺逆，务必坚持，以百般的忍耐和各样的教训，去反驳、去斥责、去劝勉”（弟后：四，２）（二四）。

因此之故，司铎身为信仰的教育者，应该亲身或通过他人，在圣神助佑之下，设法领导每位信友，按照福音发展自己的圣召，走向真诚并实践的爱德，进入基督用以解救我们的自由（二五）。若干典礼尽管堂皇，组织尽管繁荣，如果不能用以教导人获得基督徒的成熟，将无济于事（二六）。为达到这种成熟状态，司铎们应协助信友，在或大或小的事件上，观察什么是事体本身的要求，什么是天主的圣意。此外，司铎还要训练信友，不只为自己生活，而且根据爱德新法律的要求，每人依照其所领受的恩宠，彼此服务（二七），以便每人都以基督精神，在人类社会中，去尽个人的职责。

司铎固然对一切人都有义务，但应特别照顾贫穷弱小者，主基督曾表示与这些人站在一起（二八），向这些人宣讲福音，被视为默西亚工作的征兆（二九）。司铎也要特别注意青年人，还有那些夫妇及为人父母者，深望这些人能够亲密地聚在一起，讨论如何帮助大家，在多次遭遇困难的环境中，得以更容易、更圆满地度基督化的生活。司铎要记得，所有的修士修女，都是主的家庭里的卓越成员，值得关心他们的神修进步，使整个教会获得利益。最后，司铎要极其关心病人及临终者，看顾他们，在主内坚强他们（三十）。

牧人的工作不仅限于个别地照顾信友，而且还要扩展到培养真正的信友团体。为能确实养成团体精神，则不仅包括地方教会，而应包括普世教会。地方团体不只关心当地的信友，而要满怀传教热火，为全人类预备走向基督的道路。不过，地方教会应特别关照望教者及新教友，训练他们逐步认识、实践基督生活。

但是，如果不以举行圣体大礼为基础与中心，则基督团体决不会建立起来；因此必须从举行圣体，作为训练团体精神的开始（三一）。为使圣体礼仪的举行，能够达到虔诚圆满境界，必须进而去作爱德工作与彼此协助，同时也进行传教活动，以及其他各种为基督作证的表现。

此外，教会团体以爱德、祈祷、榜样及苦行，实践慈母的工作，引人归向基督。因为这种团体是一个有效的工具，可以为尚未信从的人，指出或预备走到基督及其教会的道路，同时也可以激励、滋养、强化信友去作精神战斗。

不过，在建设基督团体时，司铎们切勿参与人间的任何主义或党派，而要以福音的使者、教会的牧者身份，献身于基督身体的精神发展工作。

二 司铎与他人的关系

司铎团与主教的关系

７　所有司铎和主教们共同分享基督的同一司祭职及服务职，至使这同一祝圣及同一使命，要求司铎们必须与主教圣秩，保持圣统的共融（卅二），这在共同举行礼仪，表现得最好，也正是司铎与主教联合在一起，在行圣体宴会时，明认这种共融（卅三）。所以，主教们为了司铎们在领圣秩时所受于圣神的恩赐，在教导、圣化、管理天主子民的职务与工作上，把他们视为必要的助手与顾问（卅四）。教会初期的礼仪文献，已经强调此事，每当司铎授职时，庄严地祈求天主，为之灌输“恩宠及超见之神，好能以纯洁的心，协助、治理民众”（卅五），宛如在旷野中，梅瑟之神曾传授给七十位贤达长老（卅六），“梅瑟靠了他们的协助，轻松地治理了不可胜数的群众”（卅七）。为了这种在同一司祭及服务职责上的共融，主教们应以司铎为弟兄、为朋友（卅八），要尽力关怀他们物质的，尤其是精神的利益。原来，对所属司铎的圣德修养，主教们负有极严重的责任（卅九），所以应以极大的努力，对司铎不断地加以培养（四十）。主教们应甘心听取司铎们的意见，而且要参考他们的建议，与他们讨论有关教区牧灵工作上的需要，以及有关教区利益的各种事项。为能使这一点收到实效，应该配合现代环境需要（四一），将以法律规定的方式与细则，成立代表司铎团的司铎谘议会（四二），以便提供建议，有效地协助主教治理教区。

在司铎方面，深知主教享有圆满的圣秩圣事，应该在主教身上尊敬最高牧人基督的权威。因此，司铎应以真诚的爱德与服从，依附自己的主教（四三）。此种司铎的服从，浸润着合作的气氛，是以分享主教的职务为基础，而与圣秩圣事及教会的派遣同时授予司铎的（四四）。

司铎与主教的连系，在今日更为需要，因为在现代，由于种种因素，使徒工作不但必需具有多种形式而且必需超越一个堂区或教区的界限。于是，任何司铎都无法单独孤立地完成自己的任务，而必须在教会监督者领导之下，与其他司铎协力合作，始可有成。

司铎彼此之间的兄弟团结与合作

８　所有司铎，因授职礼而侧身于司铎圣秩，彼此以圣事性的手足之情，密切团结在一起，尤其是加入一个教区，在本主教领导之下而服务的司铎，共同形成一个司铎团。他们所担负的职责虽有不同，但是同为人类尽行一个司铎职务。原来所有司铎都受命共同尽行同一事业：有的人执行堂区或超堂区的工作，有的人从事研究学问或教书生活，甚至有人在教会管辖当局允许之下，亲手劳动，参与工人的生活，也有人从事其他使徒工作，或导向传教的工作。大家都趋向一个目标，就是为建树基督的身体。这种工作，尤其在我们的时代，需要多种形式及新的适应方法。因此，所有司铎，不分教区或修会，彼此协助，时常为真理一起工作（四五），是极其重要的事。每一位司铎都与这司铎团的其他成员，以使徒爱德、职务及手足的关系，联合在一起；这在古时即以礼仪表现出来：即参与授秩典礼的司铎们，与授予圣秩的主教，一同被邀请为新当选者覆手时，以及同心合意，在举行圣体共祭时，表现得很清楚。所以，每一位司铎都以爱德、祈祷、各方面的合作关系，与自己的弟兄们连结在一起，并显示出基督所希望的那种完善的团结一致，为使世界相信子是由父所派遣（四六）。

为此，年长的司铎要对待年轻的司铎，真如弟兄，在开始担任工作时，予以协助，即使彼此相法不同，也要尽量了解他们，并要善意关照他们进行的工作。同样，年轻司铎要尊重长者的年龄与经验，在有关牧灵的事情上，与他们交换意见，并欣然合作。

司铎们怀着弟兄之情，不要忘记了款待旅客（四七），还要实行慈善及通财之谊（四八），尤要特别关怀患病、受苦、辛劳、孤独、流亡及受迫害的司铎弟兄（四九）。也要欣然愉快地共同参加消遣身心的活动，记得吾主对疲倦的宗徒们所作的邀请：“你们来退避到野外，休息一下”（谷：六．３１）。此外，为使司铎们能够彼此协助发展灵修及知识生活，并促进职务上的合作，以及避免孤独可以发生的危险，应该鼓励某种程度的共同生活，或某种团体生活；不过，按照个人或牧灵的不同需要，这可能有多种方式，比如：尽可能居住在一起，或者共同进餐，或者至少屡次或定期地彼此相聚。还要重视并切实鼓励司铎们的协会，其会章经教会当局批准，其目的是藉着合宜而且经过考验的生活规律，并藉着彼此的协助，以促进司铎在履行职务时能够圣化自己，同时为所有司铎们服务。

最后，由于在司铎职务上的同一共融，司铎们应深知其对遭遇某种困惑的弟兄，特别负有责任，应及时提供援助，在必要时，予以婉言规劝。至于犯过某种缺失的司铎，仍应时常以弟兄友爱及宽大为怀相对待，为他们恳切祈求天主，并继续作他们的真实弟兄与朋友。

司铎与信友的关系

９　新约的司铎们，虽然因圣秩圣事的关系，在天主子民中并为天主子民，执行父亲及师傅的卓越而必需的职务，但同时与所有基督信徒同为主的门徒，同蒙天主召叫的恩宠，而参与他的王国（五十）。因为，司铎同所有因圣洗而重生的人，实为弟兄中之弟兄（五一），都是同一基督身体的肢体，共同受命建设此一身体（五二）。

所以，司铎作领导时，不应该谋求自己的事，而是谋求耶稣基督的事（五三），与在俗信友协力合作，在他们中效法师傅基督的榜样，他在人间“不是来受服事，而是服事人，并交出自己的生命，为大众作赎价”（玛二十２８）。司铎们应该诚心承认并促进在俗信友的地位，以及他们在教会使命中的本有职分，也要尊重对人间事物每人都有权享受的正当自由。要欣然聆听信友的意见，友爱地考虑他们的期望，承认他们在人类活动的各种领域中，所有的经验与专长，好能和他们一起辩别时代的征兆。要考验神是否出于天主（五四），要在信德意识下，去发掘信友们的各种不同的奇恩，无论是卑微的或是高超的，欣悦地加以辩别，用心加以培养。在天主赐给信友的丰富恩宠中，值得特别注意的，是有不少的人被吸引到高深的神修境界。同样，要以信任的态度，托付信友某些为教会服务的工作，让他们有行动的自由与领域；而且在适当时机，可以促请他们自动负责，去进行若干事业（五五）。

最后，司铎置身于信友中间，是为领导大家团结相爱，“以弟兄之爱彼此相爱，以礼遇彼此争先”（罗十二１０）司铎们有责任协调不同的思想态度，至使在信友团体中，任何人不感觉自己是外人。司铎是公益的保护人，以主教的名义加以管理，同时也是真理的英勇维护人，以免信友为各种教义之风所激荡（五六）。司铎要特别负责照顾那些脱离圣事生活，甚至脱离信仰的人，要如善牧一样去接近他们。

司铎要注意大公主义法令的规定（五七），不可忘记那些尚未与我们享受完整的教会共融的弟兄们。

最后，对所有尚未承认基督为其救主的人，司铎也要看他们是托付给自己的人。

在信友们方面，深知自己对司铎的责任，应以孝爱之心，对待他们如自己的牧人与父亲；同样，也分担司铎所关切的事情，以祈祷、以实行，尽量协助自己的司铎，使能轻易地克服困难，并能勉尽其职而有丰收（五八）。

三 司铎的分配及司铎圣召

司铎的分配

１０　司铎们在领受圣秩时所得的神恩，不只准备他们去实行一种限定的狭小使命，而是广大普遍的救人使命，“直达地极”（宗：一，８），因为所有司铎职务，都是参与基督托付给宗徒的普遍使命。然而，司铎所参与的基督司祭职，必然指向所有的民族与时代，绝不受血统、国藉或时代的限制，一如在默基瑟德身上，已经奥秘地预示过了（五九）。所以，司铎们要关心各地方的教会。因而在圣召众多的教区里，司铎们在其本主教或会长准许或要求之下，应该准备到司铎圣召缺乏的地区、传教区或工作岗位上，甘心去执行自己的任务。

此外，有关加入及脱离教区的法则，应在保留这项悠久制度的条件下，使能更适应现代牧灵的需要。如果某处有传教上的需要，则不仅要便利司铎的适当分配，而且要使各种不同社会组合的特殊牧灵事业，无论是在某一地区、国家或在世界任何地方执行，都能得到方便。为此，设立若干国际修院、成立特殊教区或专为某种人的特区，或其他类似机构，可能是有益的，在其本机构规律下，但不得侵害当地主教的权利，司铎们可以为了整个教会的利益，去参加或作为永久的成员。

不过，司铎们不要单独被派到一个新地方去，尤其对语言风俗不甚了解的地方，而应尽可能，按照基督宗徒的榜样（六十），至少两个或三个同去，好能彼此帮助。还要顾虑到他们的精神生活，以及身体心理的健康；如果可能，应按照个人本身的条件，对该项工作的地方及环境，加以准备。同时，前往新地方去的司铎，最好能够先熟悉该地方的语言，而且熟悉其人民的心理及社会特性，因为他们既甘愿谦虚地去服务，就要与他们深刻地交往，追随保禄宗徒的榜样，他曾对自己这样描述：“我原是自由的，不属于任何人；但我却使自己成了众人的奴仆，为赢得更多的人。对犹太人，我就成为犹太人，为赢得犹太人．．．”（格前：九，１９－２０）。

司铎们应关心司铎圣召

１１　我们灵魂的牧者和监督（六一），建立了自已的教会，其意愿是他所选择并用自己的血所取得的民族（六二），直到世界终穷，时常拥有自己的司铎，以免基督信徒变成好似没有牧人的羊群（六三）。宗徒们瞭解基督的这个意愿，在圣神的引导之下，自认有责任选择一些“适当的人，也能教训别人”（弟后：二，２）的职员。这个责任是属于司铎使命的本质的，司铎因此使命而分担整个教会的关心，使天主子民在此世总不缺少工作人员。但因“船长与乘客……有同舟共济的命运”（六四），因此全体基督民众应该明白，自己有责任，以各种方式的合作，以恳切的祈祷，以其所能作到的其他方法（六五），使教会常有其所需要的司铎，以履行其天赋使命。所以，首先是司铎们应特别注意，以宣道职务及生活见证，显示出服务的精神及真正的逾越喜乐，让信友们看清楚司铎职务的尊高与需要；如果慎审考虑之后，认为某些青年或成年人，适宜如此重大职务，便要不惜一切努力及困难，准备他们，直到他们在完全的内外自由的条件下，由主教所召叫。为达此目的，辛勤明智的神修指导，是极其有益处的。至于作父母，作教师，以及以任何方式负责教育儿童与青年者，应该如此训导他们，使他们知道吾主对其羊群的关切，注意教会的需要，慷慨地准备以先知之言，答覆主的召唤：“我在这里，请派遣我”（依：六，８）。不过，主召叫的这个声音，决不可如此期待，好像会以不寻常的方式，达于未来司铎的耳边。原来，这种召叫，毋宁是由征兆来领悟、辨别，天主常藉这些征兆，向明智的信友表示他的旨意。所以，司铎应细心注意这些征兆（六六）。

因此，教区性与全国性的圣召事业，要多多借重司铎们的合作（六七）。要在宣讲时、在教授要理时、在刊物上，必须清楚说明当地及普世教会的需要，并要生动地列举司铎职务的真义及伟大，在司铎职务中重大任务搀和着伟大的喜乐，尤其如教父们所说的，可以为基督提供爱情的最大证据（六八）。

附注．第二章

（一） 参阅伯前：一，２３；宗：六，７；十二，２４。又圣奥斯定阐述圣咏四四篇，２３节：“宗徒们宣讲了真理之言，产生了教会”：拉丁教父集，三六，五Ｏ八栏。

（二） 参阅拉：二，７，弟前：四，１１－１３；弟后：四，５；铎：一，９。

（三） 见谷：十六，１６。

（四） 参阅格后：十一，７。此处所谈的司铎，乃主教的合作人员，所以凡对主教所说的，也能适用于他们。参阅Statuta Ecclesisae Antiqua 第三章；Decretum Gratiani C. 6, D. 88 （ed. Friedberg, I, 307） ; Conc. Trid., Decr., De reform, Sess. V, c. 2, n. 9., 梵二，“教会宪章”25。

（五） 参阅Constitutiores Apost. II, 27, 7：“主既命我们说：‘往训万民’，司铎们应是天主学识的导师……”（ed. F.X. Funk. Didascalia et Constitutiones Apostolorum I, Paderborn 1905, P. 105）. Sacramentarium Leonianum及其他圣事礼典与主教礼典，祝圣司铎的颂谢词：“主，你以此安排，将信仰之师加入你圣子的宗徒们作为侣伴，使其能以这些助手的宣讲充满全世。Liber Ordinum Liturgiae Mozarabicae, 祝圣司铎颂谢词：人民之师，属下之治理者，应保持公教信仰的秩序，并向众人宣报真实的救恩（ed. M. Ferotin, Paris 1904, Col. 55）.

（六） 参阅迦：二，５。

（七） 参阅伯前：二，１２。

（八） 参阅亚历山教会雅各宾派的祝圣司铎礼典：“……请你聚集你的子民聆听教训之言，宛如养母育养其子女”（H. Denzinger, Ritus Orientalium, Tom. II, Wurzburg 1863, P. 14）。

（九） 参阅玛；廿八，１９；十六，１６；戴都良论圣洗，十四，２（Corpus Christianorum, Series Latina, I, P. 289）；圣亚大纳削，Adv. Arianos，二，４２（希腊教父集二，六，二三七栏）；圣热罗尼莫释玛窦二八，１９（拉丁教父集二六，二一八ＢＣ栏）：“先要教训万民，然后将受教者，洗之以水。除非灵魂已接受信德真理，不得使肉身领受圣洗圣事”；圣多玛斯Expositio primae Decretalis, I节：“我们的救主遣发门徒宣传福音时，嘱咐他们三点：第一叫他们教训人信德；第二叫他们以圣事洗净信仰者……”（ed. Marietti, Opuscula Theologica, Taurini Romae 1954, 1138）。

（十） 参阅梵二，礼仪宪章３５之２。

（十一） 参阅梵二，礼仪宪章３３，３５，４８，５２。

（十二） 参阅梵二，礼仪宪章７；比约十二世一九四三年六月廿九日“奥体”通谕：宗座公报卷三十五（一九四三）二三Ｏ页。

（十三） 斯米纳圣依纳爵殉道，８，１－２（ed. F. X. Funk, p. 282, 6-15）；Constitutiones Apostolorum, VIII, 12, 3 （ed. F. X. Funk, P. 496）：VIII, 29 2（P.532）.

（十四） 参阅梵二，教会宪章２８。

（十五） 圣多玛斯，Summa Theol. III. q. 73, a. 3c; 参阅Summa Theol. III; q. 65, a. 3.

（十六） 参圣多玛斯，Summa. Theol. III, q. 65, a. 3, ad 1; q. 79, a, l, c, et ad 1.

（十七） 参阅弗：五．１９－２０。

（十八） 参阅圣热罗尼莫Epist., 114. 2：“圣爵、祭衣及其他关于敬礼吾主受难之物，因其与吾主圣体和宝血相连接，当以与吾主圣体宝血同样的尊严敬之”（拉丁教父集二二，九三四栏）。梵二，礼仪宪章１２２－１２７。

（十九） 参阅一九六五年九月三日保禄六世“信德奥迹”通谕：“此外，在每天的过程中，教友不要忽略朝拜圣体的善工，圣堂里供奉圣体，宜按礼仪之规定，选定显贵的地方，使圣体尽可能的受到光荣。朝拜圣体乃表示感激的标志，爱情的保证，并对确实在此的吾主耶稣，表示应有的崇拜”。宗座公报卷五七（一九六五）第七七一页。

（二十） 参阅梵二，教会宪章２８。

（二十一） 参阅格后：十，８，十三，１０。

（二十二） 参阅迦：一，１０。

（二十三） 参阅格前：四，１４。

（二十四） 参阅Didascalia, II, 34, 3, II, 46, 6; II, 47, 1; Constitutiones Apostolorum, II, 47, 1（ed. F. X. Funk, Didascalia et Constitutiones, I, pp. 116, 142 et 143）.

（二十五） 参阅迦：四，３；五，１及１３。

（二十六） 参阅圣热罗尼莫 Epist., 58, 7..“墻壁辉耀着宝石，而基督却死于穷人的身份，这有什么用呢？”拉丁教父集二二，五八四栏。

（二十七） 参阅伯前：四，１０等节。

（二十八） 参阅玛：廿五，３４－４５。

（二十九） 参阅路：四，１８。

（三十） 亦有其你类似的人，如移民及游民等，见梵二，论主教牧职法令１８。

（三十一） 参阅 Didascalia, II, 59, 1-3 （ed. F. X. Funk, I, p. 170）：教训民众，劝告他们参加集会，切勿缺席不到。请劝告他们常常聚集，不该以缺席而缩小教会，减少基督身体的肢体……。所以，你们既然是基督的肢体，便不该以不联合为一，而与教会远离。你们有基督为元首，依照祂的所许，常与你们同在，不该忽略你们自己，不应让基督与其肢体脱离，也不应切断和分散祂的奥体”。Paulus VI, Allocutio di aggiornamento pastorale：宗座公报卷五五（一九六三）七五Ｏ等页。

（三十二） 参阅梵二，教会宪章２８。

（三十三） 参阅Constitutionem Ecclesiasticam Apostolourum, XVIII：“司铎是主教的共同分享职任者和共同作战者”（ed. Th. Schermann, Die allgemeine Kirchenordnung, I, Paderborn 1914, p. 26）；S. Isidorus Hispalensis, Eclesiasticis Officiis, C. VII：拉丁教父集八三，七八七栏。

（三十四） 参阅Didascalia, II, 28, 4 II, 34, 3（ed. F. X. Funk, p. 108 et pp. 109 et 117）。

（三十五） 参阅Const. Apost., VIII, 16, 4参阅Epitome Const. Apost VI （ed. F. X. Funk, I, p. 522, 13 et II, p. 80, 3-4）.

（三十六） 参阅户：十一，１６－２５。

（三十七） 参阅罗马主教礼典授铎品颂谢词；Constit Apost. VIII, 16, 4 （ed. F. X. Funk, I, p. 522, 16-17）.

（三十八） 参阅梵二，教会宪章２８。

（三十九） 参阅若望廿三世Sacerdotii Nostri primordia通谕：宗座公报卷五一（一九五九）五七六页；圣比约十世Exhortatio ad Clerum：S. Pii X Acta, Vol, IV （1908）, pp. 237 ss.

（四十） 参阅梵二，论主教牧灵职务法令１５及１６。

（四十一） 参阅教律三九一条，四二三－四二八等条。

（四十二） 殉道圣依纳爵致玛聂西人书六章一节：“我现在向你们劝告，务要与天主契合，在主教、司铎、六品副祭的领导下，用心进行一切：主教代表天主，司铎们乃代表宗徒们的元老，六品副祭为我所最亲爱的，他们执行着基督 耶稣的职任，而基督在万世之前与天主同在，最后却显现于人世。”（见Funk版二三页１０－１３）：又致Trall. 书三章一节：“同样的，一切的人应尊敬六品如同基督，尊敬主教如同父的象征，尊敬司铎们如同天主子民中的元老和宗徒们的议会；没有他们，便不能称作教会”（见同上二四四页，１０－１２）；圣热罗尼莫释依撒意亚先知书II，３，（拉丁教父集二四，六一Ａ栏）：“在教会内我们亦有我们的议院，即司铎的集团。”

（四十三） 参阅教宗保禄六世一九六五年三月一日，在圣西斯丁小堂内，向罗马各本堂及四旬斋期的讲道者的谈话：宗座公报五七（一九六五）三二六页。

（四十四） 参阅Const. Apost., VIII, 47, 39：“司铎们若没有主教的同意，什么也不能履行：因为天主的子民是托付给他的，并由他要交他们灵魂的账。”（Funk, 577）。

（四十五） 参阅若：三，８。

（四十六） 参阅若：十七，２３。

（四十七） 参阅希：十三，１－２。

（四十八） 参阅希：十三，１６。

（四十九） 参阅玛：五，１０。

（五十） 参阅得前：二，１２；哥：一，１３。

（五十一） 参阅玛：廿三，８；“当我们希望作人们的牧者，父亲及师傅时，必须同时作他们的弟兄”保禄六世“祂的教会”通谕：宗座公报卷五八〔一九六四〕六四七页。

（五十二） 参阅弗：四，７及１６；Const, Apost., VIII, 1, 20：“为主教的不该高居六品或司铎之上，为司铎的也不应高居民众之上：因为团体乃是彼此结成的”（ed. F. X. Funk, 1, p. 467） 。
（五十三） 参阅斐：二，２１。

（五十四） 参阅若；一四，１。

（五十五） 参阅梵二，教会宪章３７。

（五十六） 参阅弗：四，１４。

（五十七） 参阅梵二，论大公主义法令：宗座公报卷五七（一九六五）九十等页。

（五十八） 参阅梵二，教会宪章３７。

（五十九） 参阅希：七，３。

（六十） 参阅路：十，１。

（六十一） 参阅伯前：二，２５。

（六十二） 参阅宗：二十，２８。

（六十三） 参阅玛：九，３６。

（六十四） 罗马主教礼典，论授予司铎圣秩礼典。

（六十五） 参阅梵二，司铎之培养法令２。

（六十六） 天主召唤的声音，由两种不同的、奇妙的、趋于共同不同目标的方式发表：一种内心的，属于圣宠和属于圣神的，是在人灵深坎，由主由强力的“无声之声”所实施的一种内心引力；另一种是外表的，属于人性的、可感觉的、社会的、法律上的、具体的、是具有资格讲道者、宗徒圣统制，声音、是基督所有意建立的一种必需工具，使天主圣言及命令成为可懂的言语的媒介、此正是圣保禄所教的公教道理：“若没有宣讲员，他们怎能听到呢？……所以信仰是从听道来的”（罗：十，１４，１７）。（一九六五年五月五日教宗保禄六世劝谕：见一九六五年五月六日罗马观察报）。

（六十七） 参阅梵二，司铎之培养法令２。

（六十八） 教父们在解释基督问伯多禄之言时，即如此教训人：“你爱我吗？……你喂养我的羊群”（若廿一１７：参阅金口圣若望论司铎篇，II，１－２（希腊教父集四七－四八，六三三栏）；圣额我略Reg. Past. Liber, P. I, c. 5（拉丁教父集七七，一九ａ栏）。


梵二文献-第三章 司铎的生活-天主教图书中心--天主教文学,书籍,图书,书库

司铎职务与生活法令（PO）

第三章　司铎的生活

一　　司铎被召叫至成全境界

司铎被召叫至圣德境界

１２　司铎因圣秩圣事而与基督司祭相似，作为基督元首的职员、主教圣秩的合作者、以建树基督整个身体－教会。固然，司铎一如其他所有信徒，经过洗礼的祝圣，已经接受了伟大召叫与恩宠的记号与礼物，即使在人性弱点之下（一），仍能够，而且应该追求成全，犹如主所说的：“所以你们应当是成全的，如同你们的天父是成全的一样”（玛：五，４８）。然而，司铎更以特殊理由应该获得成全，因为他们在领受圣秩时，以新的方式为天主所祝圣，成了基督永远司祭的活工具，以便在今世得以继续基督的奇妙工程，就是他以天主的神能重整全人类的工程（二二）。因此，每一位司铎以自己的方式，代表着基督，也享受着特殊的恩宠，使他在为所属民众及整个天主子民服务时，即能更有效地步向他所代表的基督的成全，同时也能以基督的圣德，来医治自己人性的弱点，因为基督成了我们的大司祭，“他是圣善的、无辜我、无玷的、别于罪人的”（希：七，２６）

基督是天父所圣化及祝圣的，并派遣到世界上（三），“他为我们舍弃了自己，是为救赎我们脱离一切罪恶，净化我们，使我们成为他的选民，叫我们热心行善”（铎：二，１４），如此经过苦难而进入自己的光荣（四）。同样，司铎由圣神所祝圣，由基督所派遣，在自己身上制死肉体的作为，整个地献身为人类服务；如此，藉着基督所赐的圣德，得以走向完人的境界（五）。

所以，司铎们执行着属神及成义（六）的职务，只要他们顺听基督的圣神养育和领导，便可以在神修生活上得到稳定。因为藉着他们每天的神圣工作，以及他们和主教及其他司铎在并融之下，所进行的全部职务，就足以使他们迈向成全的生活境界。可是，司铎的圣德又足使他们极其有效率地执行他们的职务：因为天主的恩宠，固然也可以藉不肖的职员履行救恩的工作，但是以常理来说，天主更愿藉助那些顺听圣神推动与领导的人，为了他们与基督的亲密结合及圣善的生活，来彰显自己的奇妙事工，使他们可与圣保禄一样说：“我生活已不是我生活，而是基督在我内生活”（迦：二，２０）。

因此，本届神圣会议，为达成教会内部革新，在全球传播福音，以及对现代世界文谈等牧灵目标，竭诚恳劝所有司铎，务必使用教会所推介的适当方法（七），努力趋赴更大的圣德境界，成为服务全体天主子民的日益有用的工具。

实行司铎的三种职务需要圣德，也促进圣德

１３　司铎忠诚不懈地，在基督的圣神内执行自己的工作，本来就获致圣德。

司铎们是天主圣言的服务者，每天诵读、倾听他要教给别人的天主圣言；如果他们努力为自己而接受，则会变成日渐成全的基督门徒，就如保禄宗徒对弟茂德所说的：“你们要注意这些事，全神贯注，为使众人看出你的进步。应注意你自己和你的训言，在这些事上要坚持不变，因为你这样做，才能救你自己，又能救出你的听众”（弟前：四，１５－１６）。司铎在寻求如何能更适当地为他人传达其所静观的事物时（八），就更深刻地领会到“基督不可测量的丰富”（弗：三，８），及天主的万般智慧（九）。司铎知道是天主开启人心（十），卓越并非出于他们，而是出于天主的德能（十一），就在他们传授天主圣言之际，深深与基督师傅相联系，并由其圣神所引导。天主从创世以来所稳藏的神秘（十二），在基督身上显示出来了，而司铎与基督如此共融，实乃参与天主的仁爱。

司铎是礼仪的职员，尤其在弥撒圣祭中，基督将自己奉献作牺牲，以圣化人类，而司铎则以特殊身份，代表基督。所以，务请司铎效法他们所行的，就是说：举行主的死亡奥迹，应当也致死自己身体的缺陷及恶念（十三）。在感恩祭的奥迹中，正是继续实行我们得救的工程（十四），这也是司铎的主要工作，所以切盼司铎每天举行，因为，即使信友不能在场，弥撒也是基督及教会的行动（十五）。因此，司铎既然与基督司祭的行动相结合，就等于每天把自己完全奉献给天主；司铎既以基督身体为食粮，就是在心内参与基督作信友食粮的仁爱。同样，在施行各项圣事时，司铎都与基督的意向及仁爱相结合。这在施行忏悔圣事时，也特别显示出来：只要信友合理地要求，司铎要时常完全准备接受。在诵念日课时，司铎是参加教会的声音，教会从不间断地代表着全人类，和基督一起在祈祷，因为基督“常活着为我们转求”（希：七，３５）

司铎管理、牧养天主的子民，应以基督善牧的仁爱激励自己，为羊群舍命（十六），准备作最大的牺牲，效法那些现代仍在不惜为羊舍命的模范司铎。司铎是信德的教育者，应“怀着大胆的信心，靠着基督的宝血，进入圣殿”（希十１９），并“怀着真诚的心，以完备的信德”（希：十，２２）去接近天主。司铎对自己的信友，怀有坚定的希望（十七），为使他们能以自己由天主所受的安慰，去安慰那些在各种困苦中的人（十八）。司铎管理大家，应培养牧灵者本有的神修工夫，舍弃自己的方便，不求自己的利益，只求大众的利益，为使他们得救（十九）；为使牧灵工作更完善，时常向前求进步，而且在必要时，随着爱德之神所愿意吹到的方向（二十），准备采取新的牧灵方法。

司铎生活的统一与协和

１４　在今天的世界，人们有许多应作的事，并有各种困扰的问题，屡次需要急速解决，因而陷于心力分散的危险。司铎们也因致力于职务上的很多需求而分心，于是困惑地在寻找，如何能够使外务与内修协调一致。可是，只靠职务活动的纯外表的秩序，或只靠实行热心善工，固然很有用，但都不足达到那种生活的统一性。司铎们为建立这种统一的生活，要在履行职务时，追随主基督的榜样，他即以执行派遣他的那一位的旨意，完成他的工程，作为自己的食粮（二一）。

诚然，基督藉着教会不断地在世间执行父的旨意，就是藉着教会的职员在工作，所以基督始终是这种协调生活的基础与泉源。司铎们与基督结合在一起，去体认天父的旨意，去为托付给自己的羊群献身（二二），必然获致生活的协调。司铎们这样作基督善牧的替身，就会在这牧灵爱德的执行中，找到司铎成全的关键，获致生活及行动的协调。此处所谓牧灵的爱德（二三），特别导源于圣体圣祭；因此，这也就是司铎整个生活的中心与根源，在祭坛上所作的，也要努力贴合于司铎身上。但是，司铎如不以祈祷，逐渐深入于基督的奥迹中，便无法达到此目的。

为使生活的协调得以具体地实现，司铎应该对所从事的各项工作，考查何者为天主的旨意，就是要考查自己的活动，是否与教会的福音使命的规律相符合。因为忠于基督与忠于教会，是不能分开的。所以，牧灵爱德要求司铎们的工作，始终要在与主教及其他司铎弟兄们共融之下进行，以免徒然奔跑（二四）。司铎们这样去作，就会在教会使命的统一中，找到自己生活的协调，这样也才能与主基督结合，并通过他，在圣神内，与天父结合，也必能充满安慰，满怀喜乐（二五）。

二　司铎生活需要特殊灵修工夫

谦逊与服从

１５　在司铎职务最需要的德行中，必需提出那一种心灵状态，即时常准备不徇私意，而只寻求派遣他们者的旨意（二六）。因为他们由圣神所选拔，要完成的是天主的工程（二七），超越人类所有的力量与智慧，正是“天主召选了世上懦弱的，为羞辱那坚强的”（格前：一，２７）。基督的真正职员，深知自身的弱点，在谦卑中工作，体察什么是天主所喜悦的（二九），好像为圣神所束缚（三十），在一切的事上由基督的意志所领导，他切愿众人都得救。司铎在每天的事件中，都能够发现并实行这个意志，只要他谦逊地为天主托付给他的一切人服务，无论是在尽自己的职务，或是在生活的各种情况中。

因为司铎的职务，就是教会的职务，除非在整个身体的系统共融中，便不能实行。所以牧灵爱德催促着司铎们，要在共融中，以服从的精神，奉献自己的意志，为天主及弟兄们服务；以信德的精神，接受并执行由教宗、本主教，及其他上司所命令或嘱咐的事；无论受命作任何事务，甚至是最卑微、最贫穷的，都甘心鞠躬尽瘁（三一）。如此便可以同弟兄们，尤其同天主为其教会所安置的可见的管理人，在职务上，保持、加强统一，并为建树基督的身体而效力，这身体“藉着各关节的互相辅助”而成长（三二）。这种服从之德，引导天主的儿女走上更成熟的自由；因此，在司铎履行职务时，如果爱德职务时，如果爱德催促他们，为教会的更大益处，慎重地寻求新的方法，则服从之德的本质，要他们必须以信赖之心，把他们的计划，以及所属人民的需要，向治理天主教会的上级负责人，提出报告，听候他们的裁决。

由于这种谦逊、这种负责与自愿的服从，司铎相似基督，怀有基督 耶稣所怀的心情，祂“使自己空虚，取了奴仆的形体．．．服从至死”（斐：二，７－９），并以其服从，制服并救赎了亚当的悖逆，诚如保禄宗徒所说：“因一人的悖逆，大众都成了罪人；同样，因一人的服从，大众都成了义人”（罗：五，１９）。

选择独身，当作天主的恩赐

１６　为了天国，完全而永久的贞操，为主基督所劝告（三三）历经各代，直到现在，为不少的基督信徒欣然接受，并持守可嘉，教会特别为司铎生活视为极其重要。原来这正是牧灵爱德的标记与鼓励，也是世界上精神繁殖的特殊泉源（三四）。固然独身制并不是司铎本质所要求的，这可由初期教会的实例（三五）和东方教会的传统看得出来。在东方教会，除了一些人和踢主教们因天主的恩宠，持守独身之外，许多德高望重的司铎都是结了婚的；可是本届神圣会议在奖励司铎的独身之际，绝对无意更改这种在东方教会合法存在的不同纪律，并恳切奉劝在婚姻中领受了司铎职位者，保持自己的圣召，为受付托的羊群慷慨地耗尽自己的生命（三六）。

独身为司铎至为适宜，因为司铎的使命全部贡献为新的人类服务，就是战胜死亡的基督，藉自己的圣神，重生于世的人类，其来源“不是由血气，也不是由男欲，而是由天主生的”（若：一，１３）。司铎藉着为了天国而守的贞洁或独身（三七），以新的卓越方式献身于基督，更易专心与祂结合（三八），在祂内，藉着祂，更自由地为天主及人类服务，更有效地为祂的天国并为超性的重生而工作；这样成为更适当者，在基督内更广泛地领受为父亲的职务。如此在众人前显示自己毫无牵挂地献身于托付给自己的任务，去领导教友许配给一个丈夫（基督），把他们当作童女献给基督（三九），使人想到天主制定的那种神秘婚姻，在将来必要完全显示出来，就是教会只有基督为惟一净配（四十）。司铎们更是未来世界的活的表记，这一世界藉着信德和爱德且已实现，那时复活起来的子女们已不再嫁娶（四一）。

基于基督奥迹及其使命的这些理由，独身制在最初只推荐给司铎们，后来在拉丁教会内便以法律加诸所有晋升圣秩的人员。本届神圣会议，为预备升司铎的人员，再次强调并坚持这项法律。只要那些以圣秩圣事分享基督司祭职者，甚至普世教会，谦逊诚恳地祈求，深信圣神，肯由圣父慨然惠赐此项极其适合新约司铎的独身恩宠。本届神圣会议，并劝谕所有遵照基督芳表，依靠天主圣宠，甘心情愿地接受了神圣独身生活的司铎们，务必慷慨忠诚地服膺此一生活，并忠实坚持这种身份，深体此项崇高恩宠，系由天父所赐，又为基督公开赞赏（四二），并要切记这恩宠所表示及实践的伟大奥迹。这种完美节操，愈发为现代世界许多人视为不可能，司铎们愈发要更谦逊、更恒心地，同教会一起，祈求这项为求者必得的忠贞之恩；同时，司铎们要利用每人都有的超性的方法，尤不可疏忽教会经验所证实，在今日世界仍一样必需的那些神修规律。因此，本届神圣会议不仅要求司铎们，而且要求所有信友，重视司铎独身的宝贵恩宠，大家恳求天主，经常大量地赐给自己的教会这项恩宠。

对世界及世物的态度──自愿贫穷

１７　司铎藉着彼此之间及与他人的友爱弟兄的交往，可以学习尊重人性的价值，并把受造之物看作天主的恩赐。司铎置身世界，但始终要知道，按吾主师傅的话，他们不属于这个世界。他们享用世界（四三），好像不享用一样（四四），他们将进入自由境界，解脱一切纷乱的顾虑，在日常生活中顺听天主的声音。从这种自由及顺命之中，会发展灵性的明辨，找到对世界及世物的正确态度。这种态度为司铎极其重要，因为教会的使命是在世间进行，而受造之物为人格的发展也是绝对必需的。所以，司铎应该感激天父为使他们善度生活，所赐予的一切。但应以信德之光，明辨所遇的一切，好能按照天主的圣意去正确使用世物，并拒绝有害于自己使命的一切。

司铎既以主为其应“分得的产业”，（户十八２０）使用世物的宗旨，必须要遵照主基督的教训，及教会的规定。

司铎尽可能借助教友专家，按照事物的性质及教会法律规定，管理真正属于教会的财产；这些财产的用途，时常要按照教会所以能够占有财产的宗旨去实行，就是为敬礼天主的各种设施、为维持教士的足够生活、为进行传教事业或慈善事业，尤其是援助贫穷者的事业（四五）。至于在行使某种教会职务时所得的财物，除非有特殊法律规定（四六），司铎们，还有主教们，首先要用以维持足够的生活费用，并用以履行份内的职务；如有剩余，则自愿充作教会公用，或慈善事业。所以，切不可以教会职务为营利事业，也不可将职务上的收入，用以扩充私人财产（四七）。因此，司铎决不要挂心财产（四八），时常躲避各种贪婪，并用心戒绝一切营利行为。

再者，司铎还被邀请接受自愿的贫穷，好能与基督更形相似，更专心于神圣职务。因为，基督本是富有的，为了我们却变成了贫困的，好使我们因着他的贫困而成为富有的（四九）。宗徒们曾以身作则，证明天主无条件地赐恩于我们，我们也要无条件地付出去（五Ｏ），会享受，也会受穷（五一）。而且，某种程度的财物共用制度，就像初期教会时代所自豪的那种财物共融（五二），很可以使人走上牧灵爱德之途；通过这种生活方式，司铎们可以成功地实践基督所称许的贫穷精神。

主的神曾为救主傅油，并派遣他向贫穷人传报喜讯（五三），司铎们，还有主教们，由同一圣神所引导，要戒避一切可能引起穷人反感的事，要比基督的其他门徒，更能在自己的事物上，摈弃任何奢华现象。要把自己的住宅，安排得不使任何人却步，即使较贫穷者也不致于不敢上门求见。

三 司铎生活的支援

发展灵修生活的方法

１８　为使在一切生活情况中，培养与基督结合的精神，司铎们除了有意识地执行自己的职务以外，享有各种普通的或专用的，新的或旧的方法，那是由圣神在天主子民中不断激发起来的，也是教会的圣化所属成员所推荐，甚至有时是命令的（五四）。在一切灵修方法中，最显卓的就是基督信徒由圣经及圣体双层餐桌上，得到天主圣言的滋养（五五），无人不知经常参与这两种工作，具有如何重大的价值。

司铎是圣事恩宠的职员，藉着实惠地领受圣事，尤其屡次领受忏悔圣事与基督救主、善牧密切结合。这忏悔行为以每日的良心省察作准备，极有助于心灵所需要的悔改，归向仁慈之父的怀抱。司铎们在以阅读圣经所培养的信德光照之下，可以用心觉察天主圣意的征兆，以及天主的恩宠在各种生活境遇中所作的召唤，这样必能日益顺听他们在圣神内所受的使命。司铎们时常可以在童贞圣玛利亚身上，发现这种顺听天命的绝妙模范，她在圣神引导之下，把自己完全献身于救赎人类的奥迹（五六），司铎们以赤子之心，敬礼孝爱这位永远大司祭的母亲及宗徒们的母后，并作为自己职务的支持者。

为能尽忠于自己的职务，司铎们应切切记得，在朝拜圣体及个人敬礼圣体时，每天与主基督谈话。司铎们也要乐意参加灵修退省，并重视灵修指导。由各种方法中，尤其公认的默祷方法，以及各种祈祷经文中，司铎都可以自由选择，藉以寻找，并向天主祈求那种真正朝拜的精神，使他们与所属人民，密切给合于新约的中保基督，能够以天主义子的身份呼号：“阿爸！父啊”（罗：八，１５）。

牧灵研究与学识

１９　在领受圣秩时，主教嘱咐司铎“应该有成熟的学识”，他们的教训应该是“天主子民的精神良药”（五七）。圣职人员的知识必须是圣的，因为取自圣的来源，用于圣的目标。所以，圣学知识首先是取自圣经的研读与默想（五八），并由对教父们、圣师们及有关传统的其他文献的研究、而取得丰富的滋养。其次，为能对现代人所激起的问题，给予适当的答覆，司铎们必须熟悉教会训导当局，尤其是公会议及罗马教宗的文献，他们也要参考卓越及公认有权威的神学作家。

因为我们现代的人文知识及圣学知识，都有新的发展，司铎必须振奋起来，对自己的神学及人文知识，作应有的、不间断的进展，始能准备自己和当代人建立有效的交谈。

为便利司铎研究学问，并学习福音及使徒工作的有效方法，要尽一切努力，为他们提供需要的支援，比如：按照当地环境，成立研习班或集会，设立牧灵研究中心，设立图书馆，委托专门人员指导研究工作。主教们，单独地或联合在一起，应该计划一种适当的方式，使其所有司铎，在规定期间，尤其在晋铎后的几年内（五九），得以参加进修班，以便有机会加深他们对牧灵方法及神学的知识，同时也加强灵修生活，并与其他弟兄们交换传教经验（六O）。也该用同样的或其他适当的辅导方法，特意协助新任堂区主任及新加入牧灵工作者，或者被派往另一教区或外国的司铎。

最后，主教们要留意，使若干司铎专门献身于高深的圣学研究，使得总不缺乏训练圣职人员的合格教员，也能协助其他司铎及信友获得需要的知识，并能鼓励圣学的健全进步，这也是教会绝对需要的。
保证司铎的公平待遇

２０　司铎们在履行其职务时，献身事奉天主，他们有资格接受公平的报酬，因为“工人自当有他的工资”（路：十，７）（六一），同样，“主这样安排了，传福音的人，应靠福音生活”（格前：九，１４）。因此，假如司铎的公平待遇，未能以其他方式供应，则司铎既为信友的利益而效劳，信友们就有真正的责任，设法供应司铎的需要，为度一个相当其地位的足够生活。主教们应该向信友们强调这个责任，每位主教为自己的教区，或更好多数主教为同一地区，应该设法订立章程，藉以提供应有的保证，使那些为天主子民服务者，或曾经服务者，度一种相称的生活。每人应得的待遇，当然要看他们职务的性质，以及时地的环境，但是基本上，在同样情况中，所有的人应有同样的待遇，要适合于他们所处的环境，并且要使司铎不仅能偿付那些为他们服务的人，甚至还能作一些济助贫困的事；原来为穷人服务，教会从最初即非常重视。这种待遇还要顾及到，让司铎每年享有一段应得的及足够的假期；主教们应注意，使司铎们真能作到。

至论圣职人员所尽的职务，应特别别予以重视。因此，所谓俸禄制度（Beneficium）应予废止，或者至少要修订，使俸禄部份，就是由附带于职务的基金获取收入的权利，视为次要，而使教会职务在法律上寄予首要地位，从今以后，教会职务一词，即指任何为灵性目的而行使的固定工作。

为司铎设立公库，组织社会保险

２１　应记得耶路撒冷初期教会信徒的榜样，他们“一切都归公用”（宗：四，３２），“照每人所需的分配”（宗：四，３５）。这是非常适宜的，至少为某些地区，其司铎的供养，全部或大部份来自信友的捐献，由教区的一个机构，收集为此目的而捐献的财物，由主教在司铎代表协助之下，加以管理；如果有益，则也可以请善于理财的教友协助。此外，希望尽可能在每一教区或地区，设立财产公库，使主教可以从中支付教会服务人员的其他需要（维持生活以外的费用），又可以辅助教区的各种急需，同时富有的教区还可以援助贫困的教区，以前者的富裕弥补后者的贫乏（六二）。这个公库，主要地是由教友的捐献而构成，不过也应由法律规定的其他来源而获得。

此外，在司铎社会保险尚未正式成立的国家，主教团应该设法，针对着教会法律及国家法律，成立教区机构，或联合机构，或者多数教区成立一个机构，或全国性的机构，以便在主教们监督之下，照顾司铎们的疾病预防及疗养，同时维持患病、残废、老弱者应得的生活费用。司铎们要支持这种机构，在对弟兄们互助互爱的精神感召下，分担他们的困苦（六三），同时体会到自己，毫无后顾之忧，可以按照慷慨的福音精神，培养贫穷之德，并能全心投身于救人工作。有关当局，应设法使各国的同样机构，彼此取得联系，以便加强力量，并能普及各处。

附注．第三章

（一）参阅格后：十二，９。

（二）参阅比约十一世一九三五年十二月二十日Ad Catholici Sacerdotii通谕：宗座公报卷二八（一九三六）第十章。

（三）参阅若：十，３６。

（四）参阅路：廿四，２６。

（五）参阅弗：四，１３。

（六）参阅格后：三，８－９。

（七）在各文献中可参阅：圣比约十世一九Ｏ八年八月四日对神职劝谕：圣比约十世文献，卷四（一九Ｏ八）二三七等页；比约十一世一九三五年十二月二十日Ad Cathoiici Sacerdotii通谕：宗座公报卷二八（一九三六）五等页；比约十二世一九五Ｏ年九月廿三日“Menti Nostrae”劝谕：宗座公报卷四二（一九五Ｏ）五六七等页；若望廿三世一九五九年八月一日Sacerdotii Nostri primordia劝谕：宗座公报卷五一（一九五九）五四五等页

（八）参阅圣多玛斯Summa Theol., II-II, p. 188,a 7.

（九）参阅弗：三，９－１０。

（一Ｏ）　参阅宗：十六，１４。

（一一）　参阅格后：四，７。

（一二）　参阅弗：三，９。

（一三）　参阅罗马主教礼典“论司铎圣职授予礼”。

（一四）　参阅罗马弥撒经书圣神降临后第九主日献礼经。

（一五）　参阅保禄六世一九六五年九月三日“信德的奥迹”通谕：“的确每台弥撒虽由一位司铎私自举行，并不是一件个别的私事，却是基督和教会的行动；教会在其所奉献的圣祭中，正学习把自己奉献出来作为大众的祭献，并为整个世界的得救，而应用十字架圣祭唯一的和无限的救赎神力。既然每台弥撒不仅为几个人的得救，却是为整个世界的得救而举行……为此，我们以慈父的关怀恳切地劝告在主内充当我们的喜悦和荣冠的司铎们，请他们每日热心和相称地举行弥撒”。见宗座公报卷五七（一九六五），七六一－七六二页。又参阅梵二“礼仪宪章”２６及２７。

（一六）　参阅若：十，１１。

（一七）　参阅格后：一，７。

（一八）　参阅格后：一，４。

（一九）　参阅格前：十，３３。

（二十）　参阅若：三，８。

（二一）　参阅若：四，３４。

（二二）　参阅若：一三，１６。

（二三）　“牧养主的羊群，应是爱的职责”，见圣奥斯定论若望福音，一二三，五：拉丁教父集三五，一九六七栏。

（二四）　参阅罗：十二，２。

（二五）　参阅迦：二，２。

（二六）　参阅格后：七，４。

（二七）　参阅若：四，３４；五，３０；六，３８。

（二八）　参阅宗：十三，２。

（二九）　参阅弗：五，１０。

（三Ｏ）　参阅宗：廿，２２。

（三一）　参阅格后：十二，１５。

（三二）　参阅弗：四，１１－１６。

（三三）　参阅玛：十九，１２。

（三四）　参阅梵二“教会宪章”４２。

（三五）　参阅弟前：三，２－５；二一，６。

（三六）　参阅比约十一世一九三五年十二月二十日Ad Catholici Sacerdtii通谕：宗座公报卷二八（一九三六）二八页。

（三七）　参阅玛：十九，１２。

（三八）　参阅格前：七，３２－３４。

（三九）　参阅格后：十一，２。

（四Ｏ）　参阅梵二“教会宪章”４２及４４；“论修会生活革新法令”１２。

（四一）　参阅路：十，３５－３６；比约十一世一九三五年十二月二十日Ad Catholici Sacerdotii 通谕八页：宗座公报卷二八（一九三六）二四－二八页；比约十二世一九五四年三月二十五日。Sacra Virginitas 通谕；宗座公报卷四六（一九五四）一六九－一七二页。

（四二）　参阅玛：十九，１１。

（四三）　参阅若：十七，１４－１６。

（四四）　参阅格前：七，３１。

（四五）　Conc. Antioch., Can.125: Mansi 2, 1328; Decretum Gratiani, c. 23, C. 12, q. 1 （ed. Friedberg I, pp. 684-685）。

（四六）　此事特指东方礼教会所通行的法律与习惯。

（四七）　Corc. Paris., a 829, can. 15: M. G. H., Sect. III, Concilia, t. 2, Pars. 6,622; Conc. Trid., Sessio XXV, de reform., Cap. 1.

（四八）　参阅咏：六十二，１１（通俗本六一）。

（四九）　参阅格后：八，９。

（五Ｏ）　参阅宗：八，１８－２５。

（五一）　参阅斐：四，１２。

（五二）　参阅宗：二，４２－４７。

（五三）　参阅路：四，１８。

（五四）　参阅教律一二五等条。

（五五）　参阅梵二“修会生活的革新法令”６；“天主的启示教义宪章”２１。

（五六）　参阅梵二“教会宪章”６５。

（五七）　罗马主教礼典“论司铎圣秩授予礼”。

（五八） 参阅梵二“天主的启示教义宪章”２５。

（五九）　此一实习班不同于晋铎后即应完成的牧灵实习，而为“司铎培养法令”２２所论　　者。

（六Ｏ）　参阅梵二“论主教在教会内的牧灵法令”１６。

（六一）　参阅玛：十，１０；格前：九，７；弟前：五，１８。

（六二）　参阅格后：八，１４。

（六三）　参阅斐：四，１４。

结论与劝勉

２２　本届神圣会议，注意到司铎生活的愉快，但也不能忽视司铎们在现代生活环境中所遭遇的困难。深知社会、经济状况，以及人类生活方式，有了多大的变化，人类所认为的价值等级，有了多大的差别，因而教会的职员，甚至一般信友，觉得自己好像被世界看作外人，他们在困惑地寻求，以何种适宜的方法和言语，来和世界交谈。信德所遭遇的新阻碍，徒劳而表面上一无所获，孤独的辛酸考验，都足以使司铎陷于灰心丧志的危险中。

不过，托付给教会牧人们去爱护与服务的这个世界，也正是天主曾经眷爱，竟至将其独生子赐给了它（一）。的确，这个世界为许多罪恶所纠缠，但它也有很大的富源，它给教会提供活石（二），因着圣神，一同被建筑成为天主的住所（三）。这同一圣神，一方面督促教会开辟新途径，去走近现代世界；另一方面，祂也提示、培养司铎职务对时代的适应。

司铎们要记得，他们在进行工作时绝不孤单，他们是靠着天主的全能；他们相信基督，是基督召叫了他们分担他的司祭职，要全心信赖献身于自己的职务，深知全能天主要增强他们的爱德（四）。司铎们也不要忘记，其他司铎弟兄，甚至全世界的信友，都和他们在一起。因为所有司铎，都在通力合作，执行天主的救援计划，就是从创世以来隐藏在天主内的基督奥迹（五）。这要逐步实现，由于各种职务的配合，以建树基督的身体，直到其成熟年龄。这一切，因为是与基督一同隐藏在天主内（六），特别以信德始能体会。天主子民的向导们，必须靠信德行走，以忠信的亚巴郎为模范，他以信德“听命往他要承受为产业的地方去了；他出走时，还不知道要到那里去”（希：十一，８）。的确，天主奥迹的管理员，很相似在田间播种的人，就如主曾说过：“黑夜白天，或睡或起，那种子发芽、生长，它却不知道”（谷：四，２７）。至论主耶稣所说：“你们不要怕！我已战胜了世界”（若：十六，３３），祂并没有用这句话，许给祂的教会在今世获得全盘胜利。但神圣会议仍然感到欣慰，因为种在地里的福音种子，现在在许多地方，于主的圣神领导下，正在结出果实。这圣神充满世界，在司铎和信友的心里，激起了真正的传教精神。对这一切，神圣会议热诚地致谢全世界的司铎们：“天主有能力，按照他在我们身上所发挥的德能，成就一切，远超过我们所求所想的，愿他在教会内，并在基督 耶稣内，获享光荣”（弗：三，２０－２１）。

附注．结论

（一）参阅若：三，１６。

（二）参阅伯前：二，５。

（三）参阅弗：二，２２。

（四）参阅罗马主教礼典“论司铎圣秩授予礼”。

（五）参阅弗：三，９。

（六）参阅哥：三，３。

教宗公布令

本法令内所载全部与各节，均为神圣公会议教长们所赞同。我们以基督所赋予的宗座权力，偕同可敬的教长们，在圣神内，予以批准、审订、制定，并为天主的光荣，特将会议所规定者，明令公布。

公教会主教　　保禄

一九六五年十二月七日颁于罗马圣伯铎大殿

（以下为教长们的签署）


梵二文献-绪言-天主教图书中心--天主教文学,书籍,图书,书库

教友传教法令（AA）

绪言

１　关于教友在教会的使命中所特有而且绝对必要参与的部分，在别处已有论及（一），现在，为加强上主子民从事传教事业的热忱（二），神圣公会议以关切之情再度向教友致意。教友的从事传教事业，源出教友使命的本身，在教会里，无时可缺。圣经便十分明确地指出，教会初期这种活动曾经是如何自发自动，且有何等的成效（参阅宗：十一，１９－２１；十八：２６；罗：十六：１－１６；斐：四，３）。

我们的时代向教友所要求的热忱，并不次于过去，反之，当前环境要求他们应更加强，更拓展他们的传教事业。事实上，人口的继续膨胀，科学和技术的进步，人与人的关系日趋密切，不仅扩大了教友从事传教事业的领域－－大部分工作只有教友可以做－－，而且也激起了新的问题，要求他们重大的责任感和热忱。目前，人类生活许多部门的独立发展，这种情形本来合理，不过因为往往发生与伦理、宗教规范脱节现象，给基督信徒生活造成严重危机，传教事业遂愈显迫切。此外，许多地区司铎缺乏，或者司铎行使职权的自由被剥夺，亦 屡见不鲜，没有教友的工作，教会几乎难以存在和工作。

传教事业多方面的迫切要求，是圣神明显地在工作，祂使当代教友愈来愈自觉到他们的责任，到处激励他们献身，为基督和教会服务（三） 。

大公会议愿意在这一法令内，阐明教友传教的本质、特点和各种形式；指出其基本原则，并给予牧灵性的指示，以求其更为有效的施行；这一切应作为修改教会法典有关教友传教的准绳。

附注．绪言

（一）参阅教宗若望廿三世一九六一年十二月廿五日：“人类救援”宪令,宗座公报五四卷（一九六二）七－十页。

（二）参阅梵蒂冈第二届大公会议“教会宪章”第三十三节。宗座公报五七卷（一九六五）三十九页。“礼仪宪章”第二十六至四十节。宗座公报五六卷（一九六四）一Ｏ七－一一一页。“大众传播工具”法令：宗座公报五六卷（一九六四）一四五－一五三页。“大公主义”法令：宗座公报五七卷（一九六五）九Ｏ－一Ｏ七页。“主教在教会牧灵职务法令”第十六－十八节。“公教教育宣言”第三、五、七节。

（三）参阅教宗比约十二世一九四六年二月十八日“向枢机主教团致词”：宗座公报三八卷（一九四六）一Ｏ一－一Ｏ二页。同教宗一九五七年八月廿五日“各公教工青致词”：宗座公报四九卷（一九五七）八四三页。


梵二文献-第一章 论教友传教的使命-天主教图书中心--天主教文学,书籍,图书,书库

教友传教法令（AA）

第一章 论教友传教的使命

教友参与教会的使命

２　教会创立的目的便是为光荣天主父而传播基督的神国，使人人分享救赎神恩，再通过人使普世导向基督（一）。奥妙身体指向这一目标的全部行动便叫做“传教事业”，教会通过它的百肢以不同方式进行这一事业，原来基督徒的使命实际上就它的本质来看，亦就是传教的使命。在一个有生命的整体中，没有一个肢体的行动是纯被动的，而是和身体的生命一同参与其活动；同样的基督的身体，即教会，“全身都结构紧凑，藉着各关节的互相补助，且按照各肢体的功用各尽其职，使身体不断增长”（弗：四，１６）。而且这一身体有那样的和谐，肢体间那样紧凑严密，相辅相成（参阅弗：四，１６），至使一个肢体如果不依照它特有的能力为全体的发展而工作，便应当说是对教会、对自己都无用的肢体。

在教会内职分虽有区别，使命却是一致的。基督授予了宗徒们及其继位者以祂的名义和祂的权力训诲、治理和祝圣的职务。但是教友，由于他们分享基督为司祭、先知、君王的职务，他们各按其身分在教会里、在世界上，也执行着全体天主子民的使命（二）。事实上，他们向人宣讲福音，圣化人，以福音精神充实改善现世秩序，至使他们的行动在现世秩序内为基督建立起光辉的信誉，为人灵的救援服务，便是执行教友传教事业。在俗教友身份的特点是：他们生活在尘世中，置身于世俗事务中，天主召叫他们，要他们充沛了基督的精神，以发酵的方式，在世间从事传教事业。

教友传教的基础

３　教友传教的义务和权利都由他们和首脑基督的契合而来。实际上，他们因圣洗而被置于基督的奥妙身体内，因坚振而受到了圣神德能的强化，被上主委任去从事传教事业。他们被祝圣为王家的司祭，圣洁的国民（参阅伯前：二，４－１０），志在通过一切行动，奉献精神祭礼，处处为基督作证。此外，以圣事，尤其以圣体圣事去输送、营养那为一切传教事业之灵魂的爱德（三）。

天主圣神在教会一切成员心中传播信德、望德、爱德，传教事业即在这三德中进行。而且由于上主最大爱德诫命的要求，每一个基督信徒都有责任去寻求上主的荣耀，夫使祂的神国来临，寻求一切人的永生，使他们认识唯一真神，认识祂所派遣的耶稣 基督（参阅若：十七，３）。

于是一切基督徒都负有一项高贵的使命：为使上主救人的信息到处为所有人的知晓、接受。

天主圣神通过服务的职责和圣事，已经在做着圣化天主子民的工作，为了进行这一宗徒事业，祂还给予信友以特殊的恩惠，“随自己的心愿，分配与各人”（格前：十二，７－１１），为使他们“各人依照自己所领受的神恩，彼此服事，做天主各种恩宠的好管家”（伯前：四，１０），为在爱德中将全体建立起来（参阅弗：四，１６）。由于接受这类神恩，虽则是最简朴的神恩，为每一个信徒便产生使用这些神恩的权利和义务，就是在教会内并在人世间，为着人们的利益及教会的建设，在“随意吹向某一方”（若：三，８）的圣神的自由内去使用，同时要和基督内的弟兄们，尤其要和自己的牧人共融在一起，因为是他们负责审断神恩的真假及其正当的用途，这并不是要他们扑灭神恩，而是要他们考验一切，择其善者而持守之（参阅得前：五，１２，１９，２１）（四）。

教友传教应有的神修工夫

４　既然教会全部传教事业的来源是天主父所派遣的基督，当然教友传教的成效也在于他们和基督生命的契合，依照主的话“那住在我内，我也住在他内的，他就结许多的果实，因为离了我，你们什么也不能作”。（若：十五，５）

这种和基督亲密结合的生活，在教会内是以一切信友共同享有的精神方法，特别是以积极的参与圣教礼仪来营养（五）；教友应当这样去利用这些精神方法，即当他们在一般的生活条件之下，善尽自己的职责时，不要将自己的生活和同基督的契合分割开来，而是依照天主的意旨来完成他们的工作，在和基督的相契上，时有增进。循着这条道路，教友应以兴奋欢悦的心情，在圣德上进步，以智慧与容忍去克服困难（六）。无论是照顾家庭，无论是其他世俗中的职分，都不应当和他们生活中的神修精神脱节，正如圣保禄宗徒所说的：“你们无论作什么，或在言语上、或在行为上，一切都该因主耶稣的名而做，藉着他感谢天主父”（哥：三，１７）。

这种生活需要经常的修练信德、望德、爱德。

只有在信德光照下，只有默思上主的言语才能够时时处处认识天主，“因为我们生活、行动、存在，都在祂内”（宗：十七，２８），才能够在一切际遇中，寻求祂的意旨，在每个人身上看到基督──无论这人是近人或外人──才能够正确判别现世事物本身的意义和价值，以及对人终极目标的意义和价值。

凡有这种信心的人，是在记念主的十字架与复活，都生活在天主子女对启示的希望之中。

他们在当前生活旅程中和基督一同隐藏在上主内，他们摆脱掉财富的奴役，而向往永恒的事物，以慷慨的心情完全献身于广扬上主神国的事业，以基督的精神作为现世秩序的灵魂，使之趋向完美。在生活的逆境中，想及“我实在以为现时的苦楚，与将来要显示在我们身上的光荣是不能较量的”（罗：八，１８），在希望中找到勇气。

在从上主来的爱德的推动之下，他们对一切人行善，特别对在信仰内同为弟兄的人（参阅迦：六，１０），“所以你们应放弃一切邪恶，一切欺诈、虚伪、嫉妒和各种诽谤”（伯前：二，１），而吸引人归向基督。上主的爱“藉着赐与我们的圣神，已倾注在我们心中了”（罗：五，５），使教友确实有力量在他们的生活里表现真福的精神。追随着贫穷的基督，不为缺乏现世的财富而沮丧，也不为了富有而骄矜；效法谦逊的基督，不慕虚荣（参阅迦：五，２６），而追求中悦上主胜于得人欢心，经常准备妥切，为基督而拋弃一切（参阅路：十四，２６），为正义而忍受迫害（参阅玛；五，１０），记取主的教训：“谁若愿意跟随我，该弃绝自己，背着自己的十字架来跟随我”（玛：十六，２４）。彼此间培养基督化的友谊，在不拘何种需要时，互相帮忙。

教友们或是度婚姻家庭生活，或是独身寡居的生活，或是在疾病中，或是在职业及社会工作中，他们的神修生活都应当具有相当的特色。他们要利要圣神所赐的恩惠不停地去培育他们天赋的、相当他们这种身份的品质和才能。

此外，教友们响应特殊的圣召，加入教会所批准的任何团体，也一样应当努力，忠诚地去完成这类团体成员应有的特殊神修生活。

一切信友还应当注意自己在职业上的特长、家庭意识、国民意识以及社会关系所要求的美德，即廉洁、正义、诚实、礼貌、果敢等，没有这些美德，即不可能度真正的基督徒生活。

这种神修和传教生活的完美模范，是宗徒之后荣福童贞玛利亚，她在人间时，度的是人人所共有的、充满了家庭中常有的忧患和劳苦的生活，她却常亲密地和她的圣子相契无间，而且以特殊方式，曾经和救世主的事业合作；现在，她被召升天，“以她的母爱照顾她圣子尚在人生旅途为困难包围的弟兄们，直到他们被引进幸福的天乡”（七）。大家都应当以极大的热诚尊敬她，并应将自己的生活与传教事业，付托给她慈母的照顾之下。

附注．第一章

（一）教宗比约十一世“教会事业”通谕：宗座公报一八卷（一九二六）六十五页。

（二）梵蒂冈第二届大公会议“教会宪章”第三十一节：宗座公报五七卷（一九六五）三十七页。

（三）同上第三十三节，第三十九页；参阅同上第十节，十四页。

（四）同上第十二节，第十六页。

（五）梵蒂冈第二届大公会议“礼仪宪章”第一章第十一节：宗座公报五六卷（一九六四）一Ｏ二－一Ｏ三页。

（六）同上“教会宪章”第三十二节：宗座公报五七卷（一九六五）三十八页。参阅同上四Ｏ－四一节：四十五－四十七页。

（七）同上第六十二节，六十三页；参阅六十五节，六十四－六十五页。


梵二文献-第二章 教友传教的目的-天主教图书中心--天主教文学,书籍,图书,书库

教友传教法令（AA）

第二章　教友传教的目的

引言

５　基督的救赎工程原本是关系人的得救的，却也包含着全部现世秩序的重建。因此，教会的使命不仅是将基督的讯息和祂的恩宠送给人，还要以福音精神去贯彻现世事物的秩序，使它完美。所以，为完成教会这种使命，教友们便同时在教会内和世俗中，同时在精神秩序里和现世秩序里，进行其宗徒事业。这两种秩序虽然彼此不同，在上主惟一的计划中，它们却是如此地密切相连，上主愿意在基督内总括整个世界，使成为在人间开始、而在末日完成的新的受造物。在这两种秩序中，教友兼为信徒和公民，应当恒常地属于一个基督化的意识领导之下。

传播福音与圣化人的传教工作

６　教会的使命在使人信仰基督，使人利用祂的圣宠而得救。因此，教会及其所有成员的传教工作，首要的就是以言以行向世界宣扬基督的福音，传播祂的恩宠。这种工作主要地靠着由司铎特别负担的宣讲和施行圣事的任务来完成，可是，教友也有他们应当完成的一部分有重大意义的任务，要他们成为“真理的合作者”（三若：８）。也是特别在这一事上，教友传教事业与牧灵工作相辅相成。

教友有很多机会从事传播福音和圣化人的传教工作。他们以基督化生活做见证，以超性精神所行的善事，有吸引人信仰和皈依上主的力量，因为主说过：“你们的光应当在人前照耀，好使他们看见你们的善行，光荣你们在天之父”（玛：五，１６）。

可是，传教工作并不止于生活的见证；真正的传教必寻求机会以言语来宣扬基督，给外教人宣讲，为引领他们得到信仰，或者给信友宣讲，为教诲他们，坚强他们，鼓励他们更热忱地度生；因为“基督的爱催迫着我们”（格前：五，１４），而且在一切人心中圣保禄宗徒的这句话应当得到回声：“我若不传福音，我就有祸了”（格前：九，１６）。（一）。

在我们这个新问题丛生、流行的严重谬论企图将宗教信仰、伦理秩序、甚至人类社会本身都彻底颠覆的时代里，本届神圣会议衷心劝勉教友伉，每人要依照自己的天赋和学识，按照教会的思想，阐述、卫护基督的原则，并把这些原则应用在这一时代的问题上，更勤勉地去完成他们的任务。

以基督精神革新现世秩序

７　上主对世界的计划，是要人协力同心革新现世秩序，并恒心不懈地求其原美。

构成现世秩序的一切：生活和家庭的财富、文化、经济、艺术、职业、国家政治、国际关系等，以及它们的发展和进步，都不仅是人达到人生终极目的的帮助，而亦有其特殊、上主所赐的价值，无论是就其本身看，或就其作为宇宙现世秩序中一部分看，都是如此：“天主看了祂所造的，样样都很美好”（创：一，３１）。它们这种自然的美好，从它们和人的关系－它们之所以受造，原是为人服役－而取得了一种特殊的尊严。终于上主乐于将本性界和超性界的一切，都统一在耶稣 基督内，“使祂在万有之上独占首位”（哥：一，１８）。这一决定不仅未剥夺现世秩序的独立性、它本身的目的、本有的法则、本有的方法、对人的利益，而且还使它的性能和价值更为加强，同时还使它与人生的使命谐调起来。

在历史过程中，现世事物的用途为严重的缺点所玷污，因为人染了原罪之后，有关真神、人性以及伦理原则方面犯了很多错误，于是，人类的习俗和制度败坏，甚至于人的人格本身受到践踏的例子，也数见不鲜。我们的时代里，不少人过份相信自然科学与技术进步，因而陷入一种对现世事物的偶像崇拜中，变成了现世事物的奴隶，而不再是主宰。

整个教会的任务，是努力使人足以正确地建立现世事物秩序，并通过基督而归向上主。牧人应当明白宣布有关受造物的目的和应用世物的原则，供给伦理和精神的援助，以使现世秩序在基督内重建起来。

教友应当把重整现世秩序作为自己的责任，在福音的光照及教会的思想领导下，为基督的爱所推动，直接而且果决地去从事；作为公民，他们应当以他们特有的干练和责任心，去和别的公民合作；在各处，在一切事上，都追求上主神国的正义。现世的秩序应当如此去革新：即在保全它本有法则的完整无损条件下，使它合乎基督化生活的更高原则，并使它适应各地区、各时代、各民族不同的情况。在应当进行的传教工作中，最卓越的一项是基督信徒的社会活动，因此神圣会议愿看到这一工作在今天推广到现世的全部领域，包括文化领域在内（二）。

爱德行动是教友传教的标志

８　虽一切传教活动都应当由爱德发轫，由爱德汲取力量，却有若干工作依照它们的性质，最适宜作为这一爱德的活泼表现；基督便曾经愿意这类工作作为祂救世使命的证明（参阅玛：十一，４－５） 。

法律中最大的诫命，是全心爱上主及爱近人如已（参阅玛：廿二，３７－４０）。基督将这爱近人的诫命归为祂所特有，并且赋给了它以新的意义，祂愿意把自己和祂的弟兄们一样看待，作为爱德的对象，他说：“凡你们对我这些最少兄弟中的一个所做的，就是对我做了”（玛：廿五，４０）。因为祂取了人性，就是与全人类结了超性的连带关系，使人类与祂成为一个家庭，并将爱德作为祂弟子的特征，祂说：“如果你们之间彼此有爱情，世人因此可认出你们是我的门徒”（若：十三，３５）

教会初期，在举行圣体圣筵时，也接连行“聚餐”，为显示整个教会以爱德的锁炼结合在基督的身边；教会在任何时代，要人以爱德的标志来鉴别它，虽然它不放弃与他人创办事业，但她坚持爱德工作是她不能出让的义务和权利。于是将怜恤贫困疾病、以及消除人类各种困苦的慈善互助事业，教会都视为极高的荣誉（三）。

在交通工具日趋便利迅速、人与人之间的距离日渐缩短、全球居民宛如成为一个家庭的时代，这类行动和事业，遂更为迫切，更为普遍。在今天，爱德行为能够，也应当包括任何人及一切的需要。无论在什么地方有人缺少饮食、衣服、房屋、医药、工作、教育，或者缺少为度一个真正人的生活必需的方法，为灾难或为疾病所苦，受流徙或监禁的痛苦，基督的爱德便应去那里寻获他们，加意安慰他们，援助他们。这一责任首先应由每个富裕的个人和民族负担起来（四）。

为了使爱德实践不受任何非议，而显示其真面目，宜在近人身上看到依照上主而造成的肖像，也看到基督，无论给贫困的人什么东西，都是给祂，要尊重接受援助者人格的自由和尊严；意向的纯洁不可为自私或统治的欲望所玷污（五）；首先要满足正义的要求，因正义应付给的东西，不可作为爱德的恩物去给；不仅要消除灾祸的结果，也要消除灾祸的根由；援助的方法要使接受者渐渐摆脱对他人的依赖，而能自给自足。

教友因此应重视并尽力支持慈善事业和社会辅导工作，无论其为私人的，或是国家的，连国际性的也包括在内，在这事上和一切有善意的人合作，藉以有效地支援每一个遭受困苦的个人和民族（六）。

附注．第二章

（一）参阅教宗比约十一世“ubi arcano”通谕：宗座公报十四卷（一九二二）六五九页。比约十二世“Summi Pontificatus”通谕：宗座公报三一卷（一九三九）四四二－四四三页。

（二）参阅教宗良十三世“新事”通谕：AAS二三卷（一八九Ｏ－九一）六四七页。比约十一世“四十周年”通谕：宗座公报二三卷（一九三一）一九Ｏ页。比约十二世一九四一年六月一日无线电广播词：宗座公报三三卷（一九四一）二Ｏ七页

（三）参阅教宗若望二十三世“慈母与导师”通谕：宗座公报五三卷（一九六一）四Ｏ二页。

（四）同上四四Ｏ－四四一页。

（五）同上四四二－四四三页。

（六）参阅教宗比约十二世一九五七年四月廿五日向“PAX ROMANA M.I.I.C.”所致训词：宗座公报四九卷（一九五七）二九八－二九九页。特别参阅若望二十三世一九五九年十一月十日向联合国“F. A.O.”会议致词：宗座公报五一卷（一九五九）八五六，八六六页。


梵二文献-第三章 各种不同的传教领域-天主教图书中心--天主教文学,书籍,图书,书库

教友传教法令（AA）

第三章　各种不同的传教领域

引言

９　教友在教会内，同时也在世俗中进行多种传教工作。在这两种秩序中，都展开各种不同的传教领域，这里我们只指出重要的几种，即：教会团体、家庭、青年、社会环境、国家和国际场合。因为今天的妇女在全面社会生活中，日渐表现积极，所以在传教事业的各种领域里，妇女参加工作，也是十分重要的。

教会团体

１０　既然教友分担基督为司祭、先知、君王的任务，在教会的生活和工作上，他们也有积极的一份工作。在教会团体之内，他们的行动如此需要，至使牧灵者的传教事业，没有他们往往不能收到圆满的实效。真正有传教精神的教友，能依照当年帮助圣保禄传播福音的那些男女的榜样（参阅宗：十八，１８，２６；罗：十六，３），补助弟兄们的不足，振奋灵牧者和其他教友的精神。（参阅格前：十六，１７－１８）。因为他们既得到积极参与自己所属团体的礼仪生活的营养，便可热忱地去参加团体的传教事业；把那些远离教会生活的人，引回教会；在宣讲天主圣言，特别在讲授要理方面通力合作；或者供献出自己的专长，使教伯会照顾人灵、管理教会财务的工作更为有效。

本堂区如能把分散的人力统一起来，投入教会的总体内，定可供献出一种团体传教的光辉表率（一）。教友应该培养和自己的司铎密切合作的习惯（二）；要把自己的问题、世界的问题，以及有关拯救人灵的问题，带到教会团体中，以求获致集思广益的研究和解决；并尽自己的力量去援助教会这一大家庭所开创的一切宗徒事业和传教事业。

教友要经常培养他们的教区感，本堂区是教区的细胞，要随时准备妥切，应主教的邀请，将自己的力量供献给教区所创办的事业。为了配合城市和乡间的需要（三），他们不可把自己的合作局限在本堂区或教区的领域以内，而应努力扩展到本堂与本堂间，教区与教区间，扩展到国家甚至国际场合；尤其因为移民事业与日俱增，彼此间连系日切，交通工具的便利，都已经不容许社会中一部分闭关自守。因此，也应当关心散布全世界各处的天主子民的需要。首先，他们宜以物质的或自己亲身的帮助进行传教的工作。把从天主获得的一部份赐与再交还给天主，是基督徒的责任和荣誉。

家庭

１１　造物主既然将婚姻建立为人类社会的本原和基础，并以祂的圣宠使婚姻成为在基督内、在教会内的伟大圣事（参阅弗：五，３２），夫妇和家庭的传教事业遂对教会和社会均具有特殊意义。

教友夫妇，相互间以及对于自己的子女和家庭其他成员，是圣宠的合作者和信德的见证人。对于自己的子女，他们也是第一批信仰的前导和教育者；他们应以言以行教育子女度基督徒和传教的生活，他们应智慧地帮助子女选择职业，在子女身上发现了圣召时，应竭尽心力去培育。

以自己的生活表现并证明婚姻的不可解散及其神圣性、强调父母和监护人负有使子女受基督化教育的权利与义务、保护家庭的尊严和合法的自主，在过去一直是夫妇的责任，在今天更是他们传教工作的重要部份。因此他们与其他的基督信徒应和有善意的人通力合作，使这些权利全部得到国家法律的保障。在治理社会方面，应照顾到家庭的需要，例如有关居住、子女教育、工作条件、社会安全、纳税等问题；在办理移民事件方面，家庭生活尤应得到保障（四）。

家庭是社会的第一个生命细胞，这是家庭从上主所承受的使命。要想圆满地完成这一使命，家庭成员彼此间须有孝悌，须共同祈祷，表现出家庭是教会的圣所；全家都应参与教会的礼仪生活；好好地款待旅客，推进正义和其他可为贫困弟兄们服务的善行。在各种家庭传教工作中，可以提出下列几种：收养弃婴、善心地接待外国人、帮助兴办学校、开导青年并给他们物资援助、帮助订婚者，使他们善自准备婚姻、帮助教义讲习工作、帮助在物质和道德生活中有困难的夫妇和家庭、帮助老年人，不但照顾他们所必需有的东西，也应当使他们享受到经济进步的相当果实。

无论何时何地，尤其在福音种子刚第一次播下去的地区，在教会草创、或教会正遭遇严重不景气的地区，教友家庭以全部生活符合福音精神，提供基督信徒婚姻的榜样，实为基督而向世界作出最宝贵的见证（五）。

为了更易于达到传教事业的目的，宜将家庭组成若干团体（六）。

青年

１２　在当代社会中，青年一代具有非常大的影响（七）。他们的生活环境、思想方式以及他们和自己家庭间的关系，有了根本上的改变。他们过度迅速地进行了一个新的社会和经济环境中。当他们在为社会和政治上的重要性日渐增高时，他们似乎承担不起他们应接受的新任务。

他们在社会上所增加的分量向他们要求一种相当的传教工作，同时他们的天赋品质也使他们适于这种活动。因为他们的人格自觉渐渐成熟，生活的热望和洋溢的热情催迫他们去负起自己的责任，要他们愿意在社会和文化生活中，扮演起他们的角色。这种热情如果能受到基督的滋润，并含有对教会牧人的服从和爱戴，丰富的收获是可以预期的。他们自己应该成为青年一代最先而且最直接的宗徒，以青年人的身份，在青年人中，顾及到他们所处的社会环境，去进行传教工作（八）。

成年人要和青年人作友善的交谈，务使双方面超越年龄的距离，彼此相识，互相提供自己所有的优点。成年人要首先以身作则，有机会时，也可用智慧的建议和有效的帮助去激励青年从事传教事业。青年一代则宜培育对成年人的尊敬和信任心，固然青年一代天然地倾向新奇，对有价值的传统他们却也应有相当的尊重。
儿童们也有他们所特有的传教工作。在他们的伙伴中，尽自己的力量，去作基督活的证人。

社会环境

１３　在社会环境中的传教事业，即是把基督的精神注入每人所生活的社会思想、习惯、法律和制度中；这种传教事业是教友的职务和责任，别人不能适当地代替他们完成。在这个领域中，教友能够以同等人对对同人进行传教事业。在这个领域中，生活的见证和言语的见证相辅相成（九）。无论他们是在工作，业务、学习、邻居、消遣，或是在聚会的场合中，他们都比别人更适于帮助他们的同行弟兄们。

教友在世俗中满全教会的这一使命，首先是以他们的生活和信仰间的一致，由于信仰他们成为世间的光明；以自己在任何业务上的正直，吸引所有的人都爱慕真善，终于可以吸引人归向基督和教会；以他们所有的手足情肠，使他们参与弟兄们的生活、工作、苦难和期望，慢慢地、不知不觉地，把一切人的心灵准备好，去接受得救的恩宠；终于以一种圆满的自觉，自觉到建造社会工作上自己所负的一份职责，通过这种自觉，努力以基督化的慷慨精神，去完成自己在家庭、社会、职业岗位上的活动。这样他们的作风便会渐渐地贯彻他们所生活与工作的环境。

这一传教工作应当适用于社会环境内所有的人，不可把任何一种可以为他们作的精神或物质的福利除外。而真正的宗徒并不仅以这种行动而自满，他们还设法以言语给“近人”宣讲基督。许多人只有通过自己周围的教友，才能听到福音，认识基督。

国家和国际场合

１４　在国家和国际场合中，所展开的传教领域是无限的广大，在这个领域中，尤其一般教友是基督智慧的使者。在爱国及对公民职责的尽忠上，公教信徒要自觉到有推进真正公共福利的责任，他们也要使自己的意见真有分量，使得公民权利得到正常的行使，使法律合乎伦理原则及公益的要求。有政治才干的公教信友，不可拒绝公职，因为，只要相称地去奉行公职，既可推进公益，也可为福音铺路。

公教信友要致力和一切有善意的人合作，以求推进一切真实、正义、圣善、可爱的事（参阅斐：四，８）。要和他们交谈，在明智和礼貌上，不可后人，要研究社会和公家设立的制度，以循福音精神加以改进。

在我们这个时代所有的特征中，特别值得提起的一点，是正在滋长中而且无法阻挠的一种各民族休戚相关的意识，教友传教的责任便是把这种意识努力加以推进，并将这种意识化为诚挚真实的兄弟情愫。此外，教友应当注意国际情势、这方面的理论和实际问题，以及其解决方法，特别那些和正在开发中的民族有关的问题（十）。

在外国工作的人，或给予别国援助的人，都要记得，各民族间的关系应当是友爱交往的关系，双方面都有所给，也都有所取。负有国际的使命，为了业务关系，或为了度假而旅行的人，应当记得，他们所到之处，也是基督的巡回前驱，也真应以这种身份立身处事。

附注．第三章

（一）参阅教宗比约十世一九Ｏ五年六月一日“设置两座新本堂区”函：ASS三八卷（一九Ｏ五年）六五－六七页。比约十二世一九五三年一月十一日向圣沙巴本堂区信友所致训词：“教宗比约十二世言论集”十四卷（一九五二──一九五三）四四九──四五四页。若望廿三世一九六二年八月廿六日向亚尔巴诺教区圣职人员和信友所致训词：宗座公报五四卷（一九六二）六五六──六六Ｏ页。

（二） 参阅教宗良十三世一八九四年元月廿八日所致训词：良十三大事录十四卷（一八九四） 四二四──四二五页。

（三）参阅教宗比约十二世一九五一年二月六日向本堂司铎所致训词：“教宗比约十二世言论集”十二卷（一九五Ｏ－一九五一）四三七──四四三页；一九五二年三月八日所致训词：同上，十四卷（一九五二──一九五三）五──十页；一九五三年三月廿七日所致训词：同上，十五卷（一九五三──一九五四）二七──三五页；一九五四年二月廿八日所致训词：同上，十五卷五八五──五九Ｏ页。

（四） 参阅教宗比约十一世“圣洁婚姻”通谕：宗座公报，二十二卷（一九三Ｏ）五五四页。比约十二世，一九四一年六月一日广播词：宗座公报三三卷（一九四一）二０三页；一九四九年九月廿日向国际维护家庭权利代表大会致词：宗座公报四一卷（一九四九）五五二页；一九五一年九月十八日向法国家长罗马朝圣团致词：宗座公报四三卷（一九五一）七三一页；一九五二年圣诞广播词：宗座公报四五卷（一九五三）四一页。若望廿三世一九六一年五月十五日“慈母与导师”通谕：宗座公报五三卷（一九六一）四二九页及四三九页。

（五） 参阅教宗比约十二世，一九五一年六月二日“福音前锋”通谕：宗座公报四三卷（一九五一）五一四页。

（六） 参阅比约十二世一九四九年九月廿日向国际维护家庭权利代表大会致词：宗座公报四一卷（一九四九）五五二页。

（七） 参阅教宗比约十世，一九Ｏ四年九月廿五日，向法国青年联合会致词，论虔敬、学识和行动：AsS三七卷（一九Ｏ四－一九Ｏ五）二九六──三ＯＯ页。

（八）参阅教宗比约十二世一九四七年三月廿四日，致玛利亚诺坡利的总主教函“De conventibus a juvenibus operariis canadiensibus indictis”宗座公报三九卷，（一九四七）二五七页；一九五Ｏ年九月三日向J.O.C.广播词：宗座公报四二卷（一九五Ｏ）六四Ｏ──六四一页。

（九）参阅教宗比约十一世一九三一年五月十五日“四十年”通谕：宗座公报二三卷（一九三一）二二五──二二六页。

（十） 参阅若望廿三世一九六一年五月十五日“慈母与导师”通谕：宗座公报五三卷（一九六一）四四八──四五Ｏ页。


梵二文献-第四章-天主教图书中心--天主教文学,书籍,图书,书库

教友传教法令（AA）

第四章

引言

１５　教友可以个人去进行传教事业，也可以团结起来，在各种团体或组织中进行。

个人传教的重要性及其形式

１６　个人应进行的传教事业，从真正基督化的生活泉源涌流出来（参阅若四，１４），是教友全部传教工作的起源和条件，连团体性的传教工作在内，是无可代替的。

这种传教事业时时处处都有实效，在一定环境中，它可以成为唯一适宜的、可能的方式，所有教友，无论是在什么环境下，即使他们没有在团体中合作的机会和可能时，都负有使命，都有责任去进行这种传教工作。

教友藉以建设教会、圣化世界，以基督来鼓舞世界的传教事业有很多方式。

个人进行传教事业的一种特别方式，同时，非常适宜于我们时代的标志，是表明基督生活在信友内，就是以信德、望德、爱德度全部世俗生活，藉以为基督做见证。有些环境中，教友必须用言语来宣扬基督，阐明祂的教义，在自已的身份和才干许可范围内，传播祂的教义，并忠实履行。

其次，教友作为这世界的公民，应当在有关建设、维持现世秩序的事业上合作，应当在家庭、职业、文化及社会生活上，在信仰光照下，寻求更高超的理想，并且遇有机会，也让别人洞晓；同时，他们宜明确地意识到，他们如此做，使他们成为造世、救世、圣化世界的上主的合作者，并因此使祂获致赞颂。

最后，教友要以爱德充实自己的生活，并尽力以行动表现出来。

大家都要记忆，公共敬礼和祈祷，克己苦行和自愿接受的辛劳以及人生的忧患，使人肖似受苦受难的基督（参阅格后：四，１０；哥：一，２４），这一切能使他们接近所有的人，有助于全世界的得救。

在某些环境中的个人传教工作

１７　在教会的自由受到严重阻挠的地区，信友个人进行的传教工作特别需要，特别迫切。在这样极其艰难的环境中，教友们于可能范围内代替司铎，将自己的自由，有时居然将自己的生命置于度外、教诲他们周围的人公教道理，培植他们度宗教生活和他们的宗教思想，领导他们勤领圣事，特别培育他们热爱圣体圣事（一）。神圣公会议会一方面衷心感激上主，祂在今天也不停地在迫害之下，唤起英勇的教友，另一方面也以慈父情怀和感激之忱来拥抱他们。

在公教信友很稀少，或零落散居的地区，个人进行的传教工作有其特殊的领域。在这些地方，教友们或者由于上述种种原因，或者因为出于他们职业性活动的特别理由，只以个人身份从事传教工作，他们最好以小组方式，不拘泥于严格制度或组织形式来会谈，使得教会能以一个团体的形式出现在人眼前，作为爱德的真实见证。这样他们通过友谊和交换经验，彼此在精神上互相帮助，可以更坚强地去克服过份孤独的生活和行动的困难，并获致传教事业的丰硕成果。

团体传教工作的重要性

１８　教友都蒙受一种召叫，在自己生活的各种环境内，进行个人的传教工作；可是他们应当记得，人的本性，是社会性的，上主曾很乐意地将信仰基督的人团结成为上主的子民（参阅伯前：二，５－１０），集合为一体（参阅格前：十二，１２）。因此，集体的传教工作不仅符合信友人性方面和信仰方面双重的要求，同时本身还带着教会在基督内共融、合一的标帜，基督曾说过：“因为那里有两个或三个人，因我的名字聚在一起，在那里我就在他们中间。”（玛：十八，２０）

因此，教友应当团结起来，进行传教工作（二）。他们应当在家庭中、在本堂区、在教区作宗徒，这本来都表现出传教工作的集体特征，他们也在其他自由成立的团体中作宗徒。

团体性的传教工作所以有重大的意义，因为无论是在教会的团体中，或者在别的环境中，传教工作往往要以共同行动来完成。因为为了传教工作的共同行动而成立的团体，既可以支持团体的每个成员，同时也可以训练他们的传教精神，可以妥善地分配、指挥他们的传教行动，使得他们比各自独力工作时，可以收到更为丰厚的成果。

不过，在目前的环境中，在教友工作活动的领域内，必需加强集体有组织的传教工作，因为只有密切团结，才可以圆满达到当前传教工作的目的、并有效地保障其果实（三）。对此，特别重要的一点是：传教工作也应接触到工作对象的共同态度及社会环境，否则他们往往不能抗拒舆论或社会制度的压力。

团体传教的各种不同形式

１９　团体性的传教工作，种类很多（四）；有一些团体是为达到教会一般的传教目的；有一些以特殊方式去完成福音化和圣化的目的；另一些追求的目的，是使现世秩序具有基督精神；还有一些则是以慈善事业的特殊方式，去为基督作证。

这些组织中，最应注意的，是那些培养并推动其成员的实际生活和信德的日趋调谐的团体。组织的本身不是目的，而应当为满全教会对世界所有的使命而服务；这些组织是否能发挥传教行动的力量，全在于它们是否符合教会的宗旨，以及每个成员和整个组织如何为基督作证、是否有福音精神。

照目前各种制度的进步、现代社会急剧进展的情形，教会的普遍性的使命要求公教信友的传教事业在国际场合里的组织形式，日渐完善起来。如果组织国际公教组织的团体及其所属成员都能密切配合，则公教国际组织一定可以更美满地达到自己的目的。

只要和教会的领导权力保持应有的关系（五），教友们有权成立组织，管理组织（六），加入已存在的组织。应当避免的，是力量的分散；没有充分理由而成立新团体、发起新事业，或者保留不合时宜的团体或方法，就是分散力量；毫无抉择地将在别的国家成立的传教方式，移到另一国，也往往不适宜（七）。

公教进行会

２０　近几十年来，许多国家献身传教事业的教友，日渐加多，他们大部参加各种活动和组织，和圣教会的圣统阶层，保持着较为密切的连系，在过去与现在都获致传教所本有的目的。在这些组织与活动中，或者类似的较古老的组织中，特别值得提起的，是那些虽然在工作方式上彼此不同，却都为基督神国有了丰厚的成就，也为历代教宗及许多主教所推荐和赞助，并被他们命名为公教进行会的组织。公教进行在过去多次被描述为教友和圣统阶层合作传教的组织（八）。

这类宗徒事业，无论称它们为公教进行会，或给它们别的名称，在今天，对传教事业的进行，它们正作着很有价值的贡献。它们是由下列几种因素构成：

一．这类组织的直接宗旨，就是教会传教的宗旨，即传播福音，使人成圣，培养基督信徒的良心，使他们能以福音精神，去贯彻各种团体和环境。

二．教友依自己所特有的方式和圣统阶层合作，贡献自己的经验，负起自己的责任，管理自己所属的组织，研究教会牧灵工作的环境，制订并执行工作计划。

三．教友像有机体一般结合在一起而行动，使教会的团体特征得到更为适切的表现，并使传教工作更为有效。

四．教友或出于自愿，或受到邀请，参加行动，直接和教会圣统的传教工作合作，他们在圣统的指导下行事，圣统阶层也可以把这种合作制成一种正式委任。

依圣统阶层的检定，具有这些特征的组织，都可以被认为是“公教进行”，虽然为了地区和民族的需要，可以采取不同的方式和名称。

神圣公议会愿十分恳切地推荐这些组织，它们在许多民族中，的确是符合教会传教工作的需要；也请在这些组织中工作的司铎和教友，努力使上述种种特征日益发生实效，并和其他各种传教事业友善地在教会内合作。

重视传教事业的组织

２１　一切传教事业的组织，都应受到重视；圣统阶层，依时间和空间的特殊需要而推荐的，或者认为急需新创的组织，尤应受到司铎、修会会士，以及教友的极端重视，并且每人都应尽其所能去支持推进。在这些组织中，今天格外应当提出的，是公教信友的国际性组织和团体。

以特则名义为教会服务的教友

２２　教会中有一些教友堪当特别的荣誉和褒扬，即那些独身者，或度婚姻生活者，用自己的职业专长，终身或有限期地，献身于传教组织和事业的人。无论是在国家，或在国际间，尤其在传教区及新成立的教会团体中从事传教事业的教友，在数量上正在长足增进中，这使教会非常欣慰。

教会的牧人应妁欢欣感激之情欢迎这样的教友，并应设法使他们的待遇合乎正义、公正和爱德的要求，尤其是对于他们的家庭得到合理的赡养；同时也应使他们享受到必要的培养、精神的安慰和鼓舞。

附注．第四章

（一）参阅教宗比约十二世，一九五一年十月十四日，向推进全世界教友传教事业第一届大会所致训词：宗座公报四三卷（一九五一）七八八页。

（二）同上七八七－七八八页。

（三）参阅比约十二世，一九五七年七月二日“灵德朝圣”通谕：宗座公报四九卷（一九五七）六一五页。

（四）参阅比约十二世，一九五六年十二月八日，向公教男子国际联盟会议所致训词：宗座汇报四九卷（一九五七）二六－二七页。

（五）参阅本法令第五章第二四节。

（六）参阅一九二Ｏ年十一月十三日会议部“Resolutio Corrienten”：宗座公报一三卷（一九二一）一三九页。

（七）参阅若望廿三世，一九五九年十二月十日“Princeps Pastorum”通谕：宗座公报五一卷（一九五九）八五六页。

（八）参阅比约十一世，一九二八年十一月十三日，致Bertram枢机函：宗座公报二Ｏ卷（一九二八）三八五页。比约十二世，一九四Ｏ年九月四日，向义大利公教进行会所致训词：宗座公报三二卷（一九四Ｏ）三六二页。


梵二文献-第五章 传教事业应守的秩序-天主教图书中心--天主教文学,书籍,图书,书库

教友传教法令（AA）

第五章　传教事业应守的秩序

２３　教友传教事业，无论是由个人或由团体进行应按一定的秩序，加入教会全面的传教事业里；而且和圣神所设置管理上主教会的人取得连系（参阅宗：二十，２８），是教友传教的基本要素。各种传教事业之间的合作，由圣统阶层适宜地去领导，也一样必要。

因为，要推进精诚团结精神，使得手足之爱在教会全面传教事业下闪出光辉，为获致共同的目的，并避免各种有害的竞争，必须各种形式的传教事业互相尊重，并且在保全各自的特性条件下，须有适当的协调（一）。

在教会内，特殊的行动需要圣职人员、修会会士和教友各方面协调与合作时，上述一点尤其必要。

与圣统的关系

２４　促进教友的传教事业，提供原则和精神的支援，使传教事业的进行配合到教会的公益，并监督教义与秩序的遵守，是圣统阶层的任务。

依照传教事业形式和对象的不同，教友传教事业和圣统阶层的关系也可有多种。

有很多传教事业，原只是出于教友的自由抉择，并由他们明智地管理。藉这些事业，在一定环境中，教会的使命得以更为顺利地完成，因此它们往往受到圣统阶层的称扬和推荐（二）。不过，除非它们得到教会合法权威方面的同意，它们不得使用公教的名义。

有一些传教事业，以不同的形式，为圣统阶层明白承认。

此外，教会当局也可以，应教会公益的需要，从一些直接追求精神目的的团体和传教事业里，选出一些来，特别加以赞助提倡，并在这些团体和事业中负起特殊的责任。这样，圣统阶层可依照环境的需要相机行事，它可以将某一种传教事业和自己所本有的传教职务更密切地连系起来，但要保全双方面的本质和区别，又不侵犯教友的自由行动。圣统制的这种行为在教会的文献中称为“委任”。

此外，圣统制还委托给教友若干和牧人的任务有极其密切连系的使命，比如讲解要理、若干在礼仪中的行为、管理教友等。由于这种使命的委托关系，教友在执行这种使命时，便完全属教会首长的辖治。

至论现世秩序中的事业和组织，是教会圣统阶层负责教导、并正确无误地去诠解在现世事务上应遵行的伦理原则；圣统阶层也同样有权定夺，这类事业与组织是否合乎伦理原则－当然须谨慎斟酌，并请专家协助－并且决定何者为保全并促进超性利益，是必要的。

圣职人员应给予教友传教事业的协助

２５　主教，本堂以及其他属于教区或修会的司铎，都应当牢记，传教事业是所有信徒－无论是圣职人员，或是教友－共有的权利和义务，在兴建教会的大业上，教友也有他们的份子（三）。因此，他们在教会内，为了教会，应当友爱地和教友合作，教友进行传教事业之际，应对他们特别关心照顾（四）。
为选择协助教友以特殊方式传教的司铎，应特别慎重并善加准备（五）。献身于这种工作的，一旦从圣统接受了这种使命，便在他们所进行的牧灵工作上，代表圣统；他们应促进教友和圣统之间的和谐关系，常常忠于教会的精神和教义；奉献自身，以培养自己所受托管理的公教组织的精神生活和传教热忱；以智慧的建议来辅佐信友的传教工作，并鼓舞他们的工作。司铎要经常和教友交谈，仔细研讨什么方式使传教事业更为有效；要在自己所管的团体内，并在这团体和其他团体之间，发扬精诚团结的精神。

最后，修会会士，无论是修士，或是修女，应重视教友的传教事业；遵循自己所属修会的精神和规则，要乐于献身推动教友的事业（六）；致力支援、帮助、补足司铎的工作。

几种互助的方法

２６　教区内，尽可能，要设置各种委员会，帮助教会的传教事业，不拘是在传播福音、圣化人灵方面，或者在慈善事业、社会等事业上；在这些事上，圣职人员、修会会士都要和教友配合起来工作。这类委员会可以有助于教友各种组织和事业彼此间的协调，当然应顾及到各方面的特性和独立（七）。

这种委员会，在可能范围内，也要在本堂区、、在本堂区之间，在各教区之间，在全国甚至国际之间成立起来（八）。

此外，在圣座也宜设置特殊的秘书处，为教友的传教事业服务并激励之，以这种秘书处为中心，利用适当的工具供给有关教友传教事业的各种工作消息，研究在这领域内当前所有的问题，并以建议、协助圣统阶层和教友。在这个秘书处里，全世界所有的各种教友传教运动及事业都得有代表参与，并有圣职人员、修会会士和教友一起工作。

和其他基督徒、以及非基督徒之合作

２７　共同享有的福音遗产，和因此而产生的为基督作证的共同任务、督促、有时且要求公教人士，无论以个人的身份，或者以教会团体的名义，在个别的行为上，或者在组织里，在国家的场合中，或者在国际间，去和其他基督徒合作（九）。

人类公认的人文价值，也多次催迫追求传教目标的基督信徒，去和那些承认这种价值的人合作。
为了在现世活动中很重要的这种有动力而且智慧的合作（十），教友给世界的救主基督，也给人类大家庭的合一提出见证。

附注．第五章

（一）参阅教宗比约十一世，一九三六年四月卅日“Quamvis nostra”通谕：宗座公报二八卷（一九三六）一六Ｏ－一六一页。

（二）参阅会议部一九二Ｏ年十一月十三日Resolutio “Corrienten”：宗座公报十三卷（一九二一）一三七－一四Ｏ页。

（三）参阅比约十二世，一九五七年八月五日，向第三届世界教友传教事业大会致训：宗座公报四九卷（一九五六）九二七页。

（四）参阅梵蒂冈第二届大公会议“教会宪章”第三七节：宗座公报五七卷（一九六五）四二－四三页。
（五）参阅比约十二世，一九五Ｏ年九月廿三日“Menti nostrae”劝谕；宗座公报四二卷（一九五Ｏ）六六Ｏ页。

（六）参阅梵蒂冈第二届大公会议“请修神会生活的适应与革新”第八节。

（七）参阅教宗本笃第十四世“De Synodo Dioecesana”I. III C. XI N. VII-VIII.

（八）参阅教宗比约十一世一九三六年四月卅日通谕（见注一）。

（九）参阅教宗若望二十三世，一九六一年五月十五日“慈母与导师”通谕：宗座公报五三卷（一九六一）四五六－四五七页。梵蒂冈第二届大公会议“论大公主义”法令第十二节：宗座公报五七卷（一九六五）九九－一ＯＯ页。

（十）参阅“大公主义”法令十二节，同上第一ＯＯ页。“教会宪章”第十五节：宗座公报五七卷（一九六五）一九－二Ｏ页。


梵二文献-第六章 训练教友传教-天主教图书中心--天主教文学,书籍,图书,书库

教友传教法令（AA）

第六章　训练教友传教

培养传教工作人才的需要

２８　非有多方面和完备的培养，传教工作不能够达到圆满的成效；不仅是教友本人神修生活和知识方面的恒常进步需要这种培养，连教友所应当适应的人、事和职务等各种环境也需要这种培养。这种培养应当建立在本届神圣公会议在别处业已阐述和声明了的基础上（一）。除了一切基督信徒所共有的修养以外，因为人事和环境的不同，许多种传教工作需要专门和特殊的训练。

培养教友传教的原则

２９　教友以其自有的方式分担教会的使命，他们应受的传教训练，按照其本有的在俗身份和神修方法而有它的特点。

传教工作的训练，以适合于每人的天资环境的完整人文修养为基础。事实上，教友应该对现代世界有好的理解，应当是自己所属社会的成员，应当符合这一社会的文化水准。

首先，教友要在上主造世、救世的奥迹中度信德的生活，在施给天主子民生命、激励人爱天主父、从而爱世界、爱人的圣神感动之下，去满全基督和教会的使命。这种培养应视为任何有效的传教事业的基础和条件。

除了神修，还须有充实的教理训练，即神学、伦理学、哲学的训练，并依年龄、身份、天赋的不同去从事。至于一般的文化修养和实用的技术训练，当然也不可忽视。

为了建立人与人之间的良好关系，应当发扬真正的人文价值，特别是友爱相处、合作、互相交谈的艺术。
不过，培育传教工作不能仅止于理论的训练，而应按照顺序渐进方式，明智地从培育工作之始便学习，一切都在信德光照下去观察、去判断、去实行；以行动来成己成人，如此进而积极地为教会服务（二）。人格的成熟是渐进的，问题也在进展，培养的工作便需要不断的改善，亦需要知识日深和行动的配合。在满全这种培养工作的一切要求之时，宜常将人格的一致和完整置于眼前，使得人格的和谐与平衡得到保全与增长。

这样，教友才可以深刻而又积极地侧身于现世秩序的实际中，在作事时，承担起他的责任，同时却也以教会生气蓬勃的成员和见证身份，在现世事物中，表现出教会的存在和工作力量（三）。

谁负责训练教友传教

３０　训练教友传教，从儿童最初受教育时代便应开始。应使少年和青年以特殊方式开始传教工作，并为传教精神所熏陶。这种训练为应付新任务的需要，且应一生不断。所以，很显然地，负有公教教育责任的人，亦应负起训练教友传教的责任。

父母要负责在家庭中指导自己的子女，从幼小时便去体会上主对全人类的爱，一步一步地，教导他们，关心别人在物质方面，或是精神方面的需要。于是全家及其共同生活，都要变成教友传教的“学徒时期”。

此外，宜教育儿童，越出家庭的范围，将自己的心灵向教会和现世的团体开放。在本堂区的地方性团体里，要叫儿童意识到自己是上主子民中有活力而且有作为的成员。而司铎教授要理、讲理、管理人灵、或处理其他牧灵事务时，常要记得训练教友传教。

公教学校、学院和别的教育机构，有责任在青年人心中训练公教意识，和传教行动。如果这种培养工作缺乏，或青年人不在公教学校就读，或有其他原因，则父母、牧人以及教友传教组织便应特别注意这一点。教师和其他教育工作者，以其使命和职务是在执行着卓越的传教工作，因此必须有需要的教义知识和教育技能，好能有效地去进行这种培育工作。

教友团体和组织，无论是从事传教事业，或者追求其他超性目的，都要按照各自的宗旨和可能性，勤奋不断地去推进教友传教的训练工作（四）。它们往往是训练教友传教的一条正常道路。在它们本身内，实际上也就是教义、神修、实际生活的一种训练。它们的成员和同道或朋友在小组内权衡他们的传教方法及成果，把他们的日常生活去和福音印证。

这种培养工作应以顾及到教友的全面传教事业为其组织方针，因为传教事业不只在他们的团体中进行，也应在一生的任何环境中，尤其在职业生活、社会生活里进行。当然，每个人都应积极地去准备自己参加传教事业，不过，成年时这种训练尤其迫切。因为随着年龄的增长，心境愈广阔，亦愈易发现，上主所赐的特别天才，也越能有效地去用圣神为了弟兄们的益处所赐的特恩。

适应各种传教事业的训练

３１　各种不同形式的传教事业，需要特别的适当训练。

一．关于传播福音、圣化人灵的传教事业，为了和有信仰及无信仰的人建立起交谈的关系，给众人宣讲基督的福音，教友须受特别的训练（五）。

因为当前各种唯物主义正在各处伸长，在公教信友中都不例外，所以教友不仅应当更用心研习教理，尤其要研习所争论的问题，还应当针对各式的唯物主义提供出他们福音生活的见证。

二．关于以基督精神重整现世秩序一节，教友们应该理解现世事物本身，以及它们对人生各项宗旨的真实意义及价值；要训练教友们正当使用世物及制度的组织，常常以教会的道德与社会原理，追求公益。尤要学习社会理论及其实际的运用，好能使他们对理论的进步有所贡献，同时在每一个实际的情况中会加以运用（六）。

三．因为慈善事业是教友生活的显着见证，训练教友传教的工作，也应当引导教友去执行这种工作，使基督信徒自幼年起即学习对弟兄有同情心，慷慨大量地去帮助有需要的人（七）。

训练的方法

３２　献身传教事业的信友，已经有不少的方法，如小型聚会、大会、小型退省神工、大退省、经常的集会、演讲、书籍、杂志等，为加深对圣经和教义的理解，为滋养神修生活，瞭解世界生活的状况，研究并利用为传教事业适宜的方法（八）。

这些训练的方法，都顾及到不同环境中，传教事业的不同形式。

为了达成这一目标，已经设置训练中心和高级研究机构，并已获致了卓越的成就。

本届神圣公议会对在若干地区正欣欣向荣的这种机构，极表欣慰，并希望其他地区，在必要时，也推进类似的工作。

此外，不仅在神学方面，也在人类学、心理学、社会学、方法论等部门，要成立资料及研究中心，使得男女、青年、成年教友所有的天赋为各种传教领域，都能有更好的训练。

劝谕

３３　因此神圣公议会，因主的名义恳切敦请教友们，情甘自愿，慷慨热忱，响应基督在这个时刻的迫切号召和圣神的激励。青年人应当感到，这一号召特别是向他们而发，并要迅速而且慷慨地接受。因为主自己通过本届会议，已经一再邀请一切教友都要和祂相契日切，并请他们把主的一切，视为自己的事（参阅斐：二，５），在祂救人的使命上和祂联合起来；祂也派遣他们，到祂将要莅临的一切城市和处所（参阅路：十，１）；使得教友在教会的各种传教事业上，表现出自己是祂的合作者，应合时代的需要，慷慨为上主工作，要知道，他们的工作在主内决不会徒然（参阅格前：十五，５８）。

附注．第六章

（一）参阅“教会宪章”第二、四、五章：宗座公报五七卷（一九六五）十二－廿一，三七－四九页；“大公主义”法令，第四、六、七、十二节。并参阅前章注四。

（二）教宗比约十二世向国际童子军第一次会议致词：宗座公报四四卷（一九五二）五七九－五八Ｏ页。若望二十三世“慈母与导师”通谕，宗座公报五三卷（一九六一）四五六页。

（三）梵蒂冈第二届大公会议“教会宪章”三三节：宗座公报五七卷（一九六一）三九页。

（四）参阅教宗若望廿三世“慈母与导师”通谕：宗座公报五三卷（一九六一）四五五页。

（五）参阅教宗比约十二世一九三九年十一月一日“Sertum Laetitiae”通谕：宗座公报三一卷（一九三九）六三五－六四四页。一九五三年五月廿四日公教进行会博士组致训。

（六）参阅比约十二世一九五二年四月十八日向公教进行会女青年大会致训：宗座公报四四卷（一九五二）四一四－四一九页。一九五五年五月一日向义大利公教进行会工人组训词：宗座公报四七卷（一九五五）四Ｏ三－四Ｏ四页。

（七）参阅教宗比约十二世，一九五二年四月廿七日，向慈善事业代表会议致词：宗座公报四四卷（一九五二）四七Ｏ－四七一页。

（八）参阅教宗若望廿三世，一九六一年五月十五日，“慈母与导师”通谕：宗座公报五三卷（一九六一）四五四页。

教宗公布令

本法令内所载全部与各节，均为神圣公会议教长们所赞同。我们以基督所赋予的宗座权力，偕同可敬的教长们，在圣神内，予以批准、审订、制定，并为天主的光荣，特将会议所规定者，明令公布。

公教会主教　　保禄

一九六五年十一月十八日颁于罗马圣伯铎大殿

（以下为教长们的签署）


梵二文献-绪言-天主教图书中心--天主教文学,书籍,图书,书库

教会传教工作法令（AD）

绪言

１　教会受天主派遣给万民，作为“拯救普世的圣事”（一），为了其本身所有大公性的基本要求，并为了遵从其创立者的命令（参阅谷：十六，16），努力向全人类宣布福音。身为教会基础的宗徒们，便追随着基督的遗表，“宣讲了真理之言，产育了许多教会”（二）。继承他们者的责任便是把这项事业垂之永久，好使“天主之道顺利展开，得到光荣”（得后：三，1），并使天主的王国传布并建立于普世。

在现今的情况中，人类发生了新的环境，称为世盐、世光（参阅玛：五，13 ﹣ 14）的教会，愈发感到拯救及革新万物的使命之迫切，以期使万有建立于基督，人类在基督内共成一家，共成天主的一个民族。

为此理由，本届神圣大公会议，在感谢天主赏赐整个教会因勤奋而建立的功业之余，切愿规划传教工作的原则，团结全体信友的力量，使天主的子民，循着十字苦路，把主宰鉴临万世的（德：三十六，19）基督之王国，向各处发展，并为基督的来临铺路。

附注．绪言

（一）教会宪章：48。

（二）圣奥斯定，Enarr. in Ps. 44, 23 （PL 36, 508; CChr. 38,150）。


梵二文献-第一章 论教理原则-天主教图书中心--天主教文学,书籍,图书,书库

教会传教工作法令（AD）

第一章 论教理原则

天主圣父的计划

２　旅途中的教会在本质上即带有传教特性，因为按照天主圣父的计划（一），教会是从圣子及圣神的遣使而发源的。

这项计划是由“爱情之源”，亦即天主圣父的仁爱而来。圣父为无始之始，圣子由祂而生，圣神藉圣子由祂而发，圣父以其无穷仁慈自动地创造了我们，而且非因我们的功绩召我们和祂共享生命与光荣，又慷慨地分施了祂的美善，并且仍不断在分施，于是万物的创造者，实将成为“万物中之万有”（格前：十五，28），同时获致祂自己的光荣和我们的幸福。可是天主的圣意，不仅是个别地、亳无彼此的联系，叫人分享祂的生命，而是要他们组成一个民族，使其分散了的子女在这民族中集合在一起（参阅若：十一，52）。

圣子被派遣

３　天主这项普救人类的计划，不仅实现在人们的潜在意识里，亦不仅实现在人们多番寻求天主的虔诚努力中，虽则他们可能摸索找到距离每人都不远的天主（参阅宗：十七，27）：原来这些努力，固然由于天主慈爱的圣意安排，往往可以视为走向真天主的响导或福音的前奏（二），但仍需要开导和矫正。可是天主为使人类 ﹣ 而且是有罪的人类和自己建立和平共融的关系，彼此间缔结兄弟友谊，遂决定了派遣自己的圣子取人性，以新的决定性的方式，加入人类的历史中，要藉圣子把人类从黑暗和魔鬼的权下解放出来（参阅哥一：13；宗：十，38），并因圣子使世界与祂和好（参阅格后：五，19）。所以天主圣父既曾藉圣子创造了万物（三），也就立圣子为万有的继承者，为使万有总归于基督（参阅弗：一，10）。

耶稣基督被遣降世，成为天主与人之间的真正中保。祂是天主，所以完整的天主性即寓于其身内（哥：二，9）；但是按人性而言，祂是新的亚当，他是人类再造的元首，充溢着恩宠和真理（若：一，14）。天主圣子经过真正人性化的途径，来使人类参与天主的性体，祂原是富有的，为了我们却变成贫困的，好使我们因着祂的贫困而成为富有的（格后：八，9）。人子来不是为受服事，而是为服事人，并付出自己的生命，作众人的赎价，亦即一切人的赎价（参阅谷：十，45）。教父们经常宣称：凡未经基督所取纳的，即未得治愈。但是基督果然除了罪恶之外，把我们可怜贫穷的人所有的整个人性都取纳了（参阅：希，四，15；九，28）。圣父所祝圣而遣使到世界上的（参阅若：十，36）基督曾论自己说：“上主的神临于我身上，因为祂给我傅了油，祂派遣我向穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明”（路：四，18）；祂又说：“人子来是为寻找及拯救迷失了的人”（路：十九，10）。

凡是主为救人类所言所行的，要从耶路撒冷开始，（参阅路：廿四，47）一直传播到天涯地角（宗：一，8），好使拯救众人的事业，世世代代在每个人身上都发生效果。

圣神被派遣

４　为完成这项事业，基督从圣父那里遣来了圣神，使在人心内履行救赎工程，并发动扩展教会的工作（五）。无疑地在基督升天以前，圣神已在世间工作（参阅若：十四，16）。但是在五旬节那天，圣神降临于弟子们，好同他们永远在一起，教会也在那一天公开呈现于民众之前，以宣讲方式向万民传播福音，也从那天开始，藉着新约的教会在大公的信仰之下预兆出各民族的合一，教会以各种语言说话，在爱德中也通晓各种语言，并采纳之，于是克服了巴伯尔塔的纷乱离散（六）。原来是从五旬节开始了宗徒们的工作，一如当初因圣神鉴临于童贞玛利亚，基督从而成胎：当同一圣神鉴临于基督的祈祷时，基督便开始了其传教工作（七）。主耶稣在自动为世界舍弃自己的生命之前，曾安排宗徒们的工作，并预许遣圣神来，其目的在于使传教工作和圣神的工作，在救人的事业上，时时处处彼此联合起来，发挥效能（八）。圣神经常把整个教会“团结在共融和服务的精神内，用圣统阶级和各种奇能神恩，建设教会”（九），圣神又好像教会的灵魂，使教会体制表现生机（十），圣神又以推动基督传教的精神，投入信友们的心中，有时圣神还明显地走在宗徒们的前面（十一），同时又不断地以各种方式伴随指挥宗徒们的工作（十二）。

教会受基督派遣

５　主耶稣在开始时，就“把祂所愿意的人叫到身边，选定了十二人和祂在一起，并派遣他们去宣讲”（谷：三，13；参阅玛：十，1 ﹣ 42）。因此，宗徒们成了新以色列的初芽，同时也是圣统阶级的起源。以后，主以其死亡复活，完成了拯救我们及重整万物的奥迹，获得了天上地下的一切权柄（参阅玛：廿八，18），在升天之前，（参阅宗：一，11）建立了祂的教会作为救人的圣事，就像祂原是由圣父所派遣（参阅若：二十，21），祂也派遣了宗徒们到天下去，吩咐他们说：“你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们我所吩咐你们的一切”（玛：廿八，19 ﹣ 20）。“你们往普天下去，向一切受造物宣讲福音。信而受洗的必要得救；但不信的必被判罪”（谷：十六，15 ﹣ 16）。从此传播信仰及基督的救恩，就成了教会的责任，一方面所根据的是基督的明令，这是司铎所辅助的主教团，和伯多禄的继承人、教会的最高司牧，共同由宗徒们继承下来的：另一方面是根据着基督给祂的肢体所灌输的生命活力：“因着基督全身都结构紧凑，藉着各关节的互相辅助，且按照各肢体的功用，各尽其职，使身体不断增长，在爱德中将自己建立起来”（弗：四，16）。所以教会的使命，就是遵照基督的命令，在圣神的恩宠爱德鼓励下，全盘地、现实地呈现于所有的人民之前，好能用生活的模范及宣讲，用圣事及其他获得圣宠的方法，引导人民走向基督的信仰、自由与和平，为他们开启顺利稳妥的道路，去充分地参与基督的奥迹。

教会的这项使命既然要继续下去，而其世世代代所发挥的正是基督向穷人宣传福音的使命，所以教会在圣神的启迪之下，必须遵循基督所走的道路前进：就是贫穷、服从、服务、牺性的道路，自我牺性一直到死，再从死亡中复活胜利的道路。各位宗徒即曾怀着希望如此前进，饱经痛苦忧患，为基督的身体 ﹣ 教会，补充了基督的苦难所欠缺的（参阅哥：一，24）。基督徒所流的血往往就等于播种（十三）。

传教工作

６　这项职务应由该主教团在伯多禄的继承人领导之下，并在整个教会的祈祷与合作之下去完成，虽然为了环境其执行的方式可以不同，但是本质上在任何地区及环境中，都是不变的。所以，在教会的这种职务中应该承认有差别性，但这不是由于职务的本质，而是由于执行职务的环境而来。

这些环境一方面是由教会支配的，一方面也是由传教工作所面临的民族、社会和每一个人所支配的。因为，教会虽然本身拥有全部得救的方法，却不曾也不能立刻又不断地表现全部行动，而是在努力实现天主的计划时，有其行动的开始和阶段。甚至有时在顺利的开展之后，又不幸而后退，或者至少停留在一种半成熟或缺陷的状态中。至于在个人、社会和民族方面，教会是逐渐地去接近争取他们，然后把他们收入大公的团圆中。对于每一种环境或情势都要配合适当的行动与方法。

教会派遣的福音宣传者，走遍全世界，以宣讲福音，在尚未信仰 基督的民族及人群中，以培植教会为职责，这种特殊工作普通即称为“传教”。传教工作通常是在圣座认可的一定地区内执行。这种传教工作的本旨，就是在教会尚未生根的民族或人群中宣传福音，培植教会（十四）。这样由天主圣道的种子，在世界各地所产生的本地教会，应该藉自己的力量与成熟去求发达，靠着本有的圣统与信众相配合，以及为度教友生活所需的相当资源，为整个教会的利益而贡献自己的一份力量。培植教会的主要方法就是宣传耶稣 基督的福音，主派遣祂的弟子们到世界去的目的，就是要使人们因天主之言而重生（参阅伯前：一，23），藉圣洗而加入教会。这个教会也就是降生成人的天主圣言的身体，靠着天主的言语及感恩饼得以滋养生存（参阅宗：二，42）。

在教会的传教工作中，有时搀杂着不同的情况：先是创业培植的时期，随着又是新生命发育的时期。这些时期结束之后，教会的传教行动并不停止，继续传教并对尚未进教的每一个人宣讲福音，仍旧是已经组成的地方教会的责任。

教会所处的社会，为了种种原因，多次受到彻底的改变，因而可能发生全新的情况。于是教会应该考虑是否这种情况又在需要其传教活动。甚且有时面临如此的情况，竟至暂时无法直接立即宣传福音，这时传教士们至少可以也应该耐心地、明智地、有信心地提供基督仁爱慈善的证据，这样为主作铺路工作，也可以略略表示出基督亲在其间。

由此可见传教工作就是教会本质的流露：其所传者就是教会的救世信仰，其所完成者就是扩展教会的至一至公，其所依据者就是教会来自宗徒的传统，其所实行者就是圣统之间的集体亲慕，其所证实、推广与促进者就是教会的圣德。所以在外教人中的传教工作，和在信友之间的牧灵工作，以及促成基督徒之间的合一运动，有所不同，可是这两种工作却与教会的传教工作有着密切的关系（十五）：因为基督徒的分裂，损害到向万民宣传福音的神圣事业（十六），又为许多人进入信仰之间的阻碍。所以为了传教工作的需要，也应号召所有受过洗礼的人合一起来，好能在外教人前对吾主基督，作出一致的证据。假如还不能充分地为同一信仰作证，至少应该表现出彼此尊重与友爱的精神。

传教工作的动机和需要

７　传教工作的动机出自天主的意愿，“因为祂愿意所有的人得救，并得以认识真理。原来天主只有一个，在天主与人之间的中保也只有一个，就是降生成人的基督耶稣，祂曾奉献自己，为众人作赎价”（弟前：二，4 ﹣ 6），“除祂以外，无论凭谁，决无救恩”（宗：四，12）。所以，每一个人因教会的宣讲而认识基督，必须要归附于祂，并和祂及称为祂的身体之教会藉圣洗连结在一起。基督“曾亲口明白地训示信德及圣洗的需要（参阅若：十六，16；若：三，5），同时确认了教会的需要，而圣洗则是进入教会之门。所以，如明知天主藉耶稣基督所创立的天主公教为得救必经之路，而不愿加入，或不愿在教会内坚持到底，便不能得救”（十七）。所以，虽然天主有其独自知道的方法，能够引导那些非因自己的过失而不认识基督的人，得到为悦乐天主无可或缺的信德（希：十一，6），可是宣传福音仍是教会不可推卸的责任（参阅格前：九，16），同时也是神圣的权利。所以，传教工作，在今天一如过去和将来，始终保持其全部的活力与需要。

藉着传教工作，基督奥体不断地在汇集分配力量，以求自身的发展（参阅弗：四，11 ﹣ 16）。教会的成员都为了爱天主，并为了在今世及来世的精神财富上，善与人同的爱德所迫，切愿去从事传教工作。

最后，当人们有意识地、充分地接受天主藉基督所完成的救赎工程时，也就说明传教工作使天主获得圆满的光荣。天主的计划要使全人类形成祂的惟一民族，组成基督的一个身体，建造为圣神的一个圣殿，基督为了派遣祂的圣父之光荣（十八），曾谦顺地献身于其计划，这项计划也因传教工作得以实现：这项兄弟和谐之情，亦正符合人类的切望。天主按照自己的肖像创造人，当每一个享有人性的成员，因圣神在基督内重生，共瞻天主的光荣，同诵“我们的天父”（十九）的时候，也正说明天主造人的计划，得以实现。

传教工作与人类的生活历史

８　传教工作和人的本性及其愿望也有密切的联系。教会揭示基督，正是表彰人类的真正地位及其完整的使命，因为基督就是人类所渴望的，充满手足之情、忠诚与和平精神的新人性的本源与典型。基督以及藉宣讲福音为祂作证的教会，超越种族或国家的狭窄观念，所以为任何人，在任何地方，都不能被视为异己（二十）。基督就是真理与道路，宣讲福音，让每一个人都听到基督所说的：“你们要悔改，信从福音”（谷：一，15），正是介绍真理和道路。基督的话同时是审判及恩宠的话，同时也是死亡及生命的话，因为不信从的人已受了审判（参阅若：三，18）。原来只有消灭旧生活，我们才能进入新生活：这特别是对人而言，但也对现世的各种事物而言，这些事物同时都带着人罪及天主降福的标志，“因为所有的人都犯了罪，都缺乏天主的光荣”（罗：三，23）。没有人能够靠着自己，用自己的力量从罪恶中解脱，并提高自己，也没有人能够彻底从自己的懦弱、孤独或奴役中解放出来（廿一），而是人人都需要基督为其表率、师傅、解放者、救援者、赋予生命者。在人类的历史中，连世俗的历史在内，福音确实作了自由进步的酵母，并且仍不断地酝酿着亲爱、合一与和平的精神。所以，信友们确有理由称基督为“万民的期望和救主”（廿二）。
传教工作含有末世意义

９　传教工作的时机是在基督初次来临与二次来临之间，教会如同田禾一样，将要从天下四方，聚集在天主之国内（廿三）。在基督重来以前，福音应当传播于万民（参阅谷：十三，10）。

传教工作不是别的，就是天主计划的显示，就是天主显示于人，天主在世间、在人类历史上实行祂的计划，天主藉传教工作明显地完成救赎的历史。藉着宣讲的言语，并藉着以圣体圣事为中心及顶峰的各项圣事的举行，使救世主基督宛如亲临其间。在各民族中所发现的任何真理与恩宠，就好像天主亲临的迹象，都藉传教工作从邪恶的浸染中解放出来，归还其本主基督，因为基督已摧毁魔鬼的统制，抑制了万恶的渊薮。所以，人心灵中与各民族的礼教文化中所蕴藏的美善，不仅不受损失，反而得到医治、提高，而达于极致，使天主受光荣，魔鬼败兴，人类得幸福（廿四）。如此说来，传教工作是指向末世的圆满（廿五），因为值到天父依照其权柄所安排的时间和日期（参阅宗：一，7），天主的子民在扩展着，一如先知有言：“扩大你帐幕的地方！伸开你住所的帷幕吧！不要顾惜！”（依：五四，2）（廿六）；基督圣殿在增长着，直到基督圆满年龄的程度（参阅弗：四，13）；以心神以真理朝拜天主的精神圣殿（参阅若：四，23），也在扩大，并建筑在宗徒和先知的基础上，而基督 耶稣自己即是这建筑物的角石（弗：二，20）。

附注．第一章

（一）参阅教会宪章：1。

（二）参阅圣依肋内，Adv. Haer., III, 18, 1：“圣言在天主内，万物藉着祂而造成，祂常与人类同在”（PG 7, 932）；ib. IV, 6, 7：“从原始即参与创造的圣子，按照父所定的时间和方式，把父启示给父所愿意的人们”（ib. 990）；cf. IV, 20, 6 et 7 （ib. 1037）；Demonstratio n. 34 （Patr. Or. XII, 733；Sources Chret., 62, Paris 1958, P. 87）；Clemens Alex., Protrep., 112, 1 （GCS Clemens I 79）；Strom. VI, 6, 44, 1 （GCS Clemens II 453）；13, 106, 3-4 （ibid. 485）。道理方面，参阅比约十二世，一九五二年十二月卅一日广播词；教会宪章：16。

（三）参阅希：一，2；若：一，3及10；格前：八，6；哥：一，16。

（四）参阅：S. Athanasius, Ep. ad Epictetum, 7 （PG 26, 1060）；S.C yrillus Hieros., Catech. 4, 9（PG 33, 465）Marius Victorinus, Adv. Arium, 3, 3 （PL 8, 1101）；S. Basilius, Epist. 261, 2 （PG 32, 969）；S. Gregorius Naz., Epist. 101 （PG 37,181）；S. Greg. Nyss., Antirrheticus, Adv. Apollin., 17（PG 45, 1156）；S. Ambrosius, Epist 48, 5（PL 16, 1153）；S. Augustinus, In Joan. Ev. tr. XXIII,6 （PL 35, 1585；CChr 36.236）；此外还说明圣神并没有救赎我们，因祂没有取人性：De Agone Christ., 22, 24 （PL 40, 302）；S. Cyrillus Alex., Adv. Nestor I,1 （PG 76, 20）；S. Fulgentius, Epist. 17, 3, 5 （PL 65, 454）；Ad Trasimundum, III, 21 （PL 65, 284 de tristitia et timore）.

（五）Spriritus est qui locutus est per prophetas: Symb. Constantinopol. （Denz Schoenmetzer, 150）; S. Leo Magnus, Sermo 76（PL 54, 405-406）：“当五旬节日，主的圣神充满了弟子们，这并非恩宠的开始，而是慷慨的增加，因为古代的圣祖，先知，司祭和诸圣，都已受过同一圣神的祝圣…虽然恩宠的分量有所不同”。同样在Sermo 77, 1 （PL 54, 412）；Leo XIII, Enc. Divinumillud （ASS 1897, 650-651）；金口圣若望亦如此讲，不过他强调五旬节圣神的新使命：In Eph. C. 4, Hom. 10, 1 （PG 62, 75）.

（六）教父们多次提到巴伯尔塔及圣神降临：Origenes, In Genesim, c. 1. （PG 12, 112）；S. Gregorius Naz, Oratio 41, 16（PG 36, 449）；S. Joannes Chrysost., Hom. 2, in Pen-tec., 2 （PG 50, 467）；In Act. Apost. （pg 60, 44）；S. Augustinus, Enn. in Ps. 54,11（PL 36, 636；CChr. 39, 664s）；Sermo 271 （PL 38, 1245）；S. Cyrillus Alex., Glaphyra in Genesim II （PG 69,79）；S. Gregorius Magn., Hom. in Evang., Lib. II, Hom. 30, 4（PL 76 1222）；S. Beda, In Hexaem. Lib. III（PL 91, 125）此外可参观威尼斯城马尔谷大殿庭院中的塑像。

教会以各种语言说话，把所有的人都召集在公教信仰之内：S. Augustinus, Sermones 266, 267, 268, 269 （PL 38, 1225-1237）Sermo 175, 3 （PL 38,946）；S. Joannes Chrysost., In Ep. I ad Cor., Hom. 35 （PG 61, 296）；S. Cyrillus Alez., Fragm. in Act. （PG 74, 758） S. Fulgentius, Sermo 8, 2-3 （PL 65, 743-744）.

对于圣神降临节为宗徒使命的祝圣，参阅：J. A. Cramer, Catenain Acta SS. Apostolorum, Oxford, 1838, p.24s.

（七）参阅路：三，22；四，1；宗：十，38。

（八）参阅若：十四 ﹣ 十七章；保禄六世，一九六四年九月十四日，对大公会议演讲（AAS 1964. 807）

（九）参阅教会宪章：4。

（十）S. Augustinus, Sermo 267, 4（PL 38, 1231）“就如同灵魂在一个身体的每一肢体内活动，圣神在整个的教会内亦复如此”。参阅教会宪章：7节及注八。

（十一）参阅宗：十，44 ﹣ 47；十一，15；十五，8。

（十二）参阅宗：四，8；五，32；八，26，29，39；九，31；十；十一，24，28；十三，2，4，9，十六，6 ﹣ 7；二十，22 ﹣ 23；二十一，11等。

（十三）Tertullianus, Apologeticum, 50, 13 （PL 1, 534；CChr I, 171）.

（十四）圣多玛斯已经讲论过培植教会的宗徒任务：cf. Sent. Lib. I, dist. 16, q. 1. a. 2 ad 2 et ad 4; a. 3 sol.; Summa Theol., I, q, 43, a. 7 ad 6; I-II, q. 106, a. 4 ad 4. 参阅本笃十五世，一九一九年十一月三十日“夫至大”通谕（AAS 1919, 445 ET 453）；比约十一世，一九二六年二月廿八日，“教会的事业”通谕（AAS 1926, 74）；比约十二世，一九三九年四月三十日 ad Directores OO. PP. MM.;同一教宗，一九四四年六月廿四日ad Directores OO. PP. MM. （AAS 1944, 210；又见AAS 1950, 727 et 1951, 508）。同一教宗一九四八年六月廿九日致本地圣职人员书（AAS 1948, 374）；同一教宗一九五一年六月二日，“福音使者”通谕（AAS 1951, 507）；同一教宗一九五七年一月十五日，“信恩”通谕（AAS 1957, 236）；若望廿三世，一九五九年十一月廿八日，Princeps Pastorum通谕（AAS 1959, 835）；保禄六世，一九六四年十月十八日讲道（AAS 1964, 911）。

教宗们、教父们及中世纪士林学者们，多次论及教会的“扩展”：圣多玛斯，Comm. in Matt., 16, 28; Leo XIII, Enc. Sancta Dei Civitas （AAS 1880. 241）；本笃十五世“夫至大”通谕（AAS 1919, 442）比约十一世“教会的事业”通谕（AAS 1926, 65）。

（十五）明显地，在传教工作的这项定义下，拉丁美洲的若干地区，尚无固有的圣统、教友生活尚未成熟、福音尚未充分宣布者，亦包括在内。一个地区实际上是否经圣座认可为传教地区，不是属于大公会议的问题。因此对于传教工作的定义和实际的传教地区之间的关系，本法令内特意说明，这种传教工作“通常”是在圣座认可的一定地区内执行。

（十六）大公主义法令：1。

（十七）参阅教会宪章：14。

（十八）参阅若：七，18；八，30及44；八，50；十七，1。

（十九）对于这个综合观念，可参阅圣依肋内De Recapitulatione. Cf. etiam Hippolytus, De Antichristo, 3:“眷爱所有的人，愿意所有的人得救，愿意所有的人都作天主的子女，号召所有的圣人形成一个整体完人……”（PG 10, 732; GCS Hippolyt. 1 2, p. 6）；Benedictiones Jacob, 7（T.U., 38-1, p. 18, lin. 4 ss.）；Origenes, In Joann. Tom. I, n. 16:“获得了天主的人，在天主之内的圣言领导下，认识天主，只是一个行为；就如圣子认识圣父一样，所有的人都要用心修养为子女的精神，好能认识天父”（PG 14, 49; GCS Orig. IV, 20）；S. Augustinus, De sermone Domini in monte, I, 41:“我们要爱慕那可以和我们一起到达福境的事物，在福境内，没有人称呼：我的父，而是大家对惟一天主共称：我们的父”（PL 34, 1250）；S. Cyrillus Alex., In Joann. I:“我们众人都在基督内，共有人性的人在基督内复生，祂因此被称为新的亚当……因为祂曾住在我们内，祂以性体而论是子又是天主：于是我们因祂的圣神而称呼：父啊！可是圣言在众人中，如在一个圣殿，就是祂为了我们，从我们中取了人性，好把我们包括在祂内，如同保禄所说，好让我们与父和好于一身之内”（PG 73,161-164）。

（二十）本笃十五世，“夫至大”通谕（AAS 1919, 445）：“天主的教会是大公的，为任何民族或国家都不算是外来者……”。参阅若望廿三世，“慈母与导师”通谕：“根据神律，教会是属于每一个民族的，因为教会好像把自己的力量注射于某民族之血管中，所以决不是强加于某民族的外来机构，教会自己也不如此相信……因此教会认为一切善良正直的事物，（在基督内重生的人们）都要坚持它，完成它（AAS1961, 444）。

（廿一）参阅Irenaeus, Adv. Haer., III, 15, n. 3 （PG 7,919）：“他们是真理的讲师，自由是使者”。

（廿二）罗马日课经，十二月廿三日晚祷对经。

（廿三）参阅玛：二十四，31；Didache 10,5 （Funk I, P. 32）。

（廿四）教会宪章：17.S.Augustinus, De Civitate Dei, 19,17 （PL 41, 646）. Instructio S.C.P.F. （Collectanea I, n. 135, p. 42）。

（廿五）按照Origenes的意见，在世界穷尽之前，福音必要传开。Hom. in Luc., XXI, （GCS, Orig. IX, 136, 21 s.）；In Matth. Comm.. ser., 39 （XI, 75, 25 s.; 76, 4s.）Hom. in Jerem.III, 2 （VIII, 308, 29 s.）, S. Thomas, Summ. Theol. I-11, q.106, a. 4, ad 4.

（廿六）S. Hilarius Pict., In Ps. 14（PL 9, 301）, S. Eusebuis Caesariensis, In Isa-iam 54, 2-3 （PG 24, 462-463）；S. Cyrillus Alex., In Isaiam, V. cap. 54, 1-3 （PG 70, 1193）。


梵二文献-第二章 论传教事业-天主教图书中心--天主教文学,书籍,图书,书库

教会传教工作法令（AD）

第二章 论传教事业

绪言

１０　教会受基督派遣，向全人类及各民族揭示并输送天主的仁爱，自知应作的传教事业仍甚艰钜。世界上二十万万多人 ﹣ 其数目且与日俱增 ，靠着稳固的文化联系、古老的宗教传统，以及坚强的社会关系，联合成若干广大的集团，他们完全没有或者仅仅偶而听到过福音。他们中有的人信奉某一大宗教，有的人对天主的观念甚为陌生，有的人则公开否认天主的存在，甚至反对天主的存在。教会为了给所有的人介绍得救的奥迹，以及天主赐给的生命，应该打入所有的这类集团，其所根据的动机，完全是基督亲自降生取人性的榜样，祂把自己和所接触的那些人的社会文化环境联系在一起。

第一节 论基督徒的见证

论生活的见证与交谈

１１　教会应该藉着自己生活在当地的子女们，或藉着派往当地的子女们，侧身于这些人类的集团中。因为所有的基督信徒，无论生活在什么地方，都应该以言以行，昭示他们因圣洗而改造的新人，以及他们因坚振圣事被圣神所激起的德能，好让别人看见他们的善行，光荣在天的大父（参阅玛：五，16），并使别人领略到人生的真正意义，和人类共融的大团结。

为使基督信徒能够有效地提供基督的见证，他们应该以谦敬仁爱和别人联合在一起，应该承认自己是共同相处的人群的一份子，应该藉着人类生活的各种事业与关系，参加文化与社会活动；应该熟悉地方的风俗及宗教传统，应该以欣然起敬的态度，去发掘蕴藏在这些事物中的圣道的种子；同时要密切注意各民族的深刻变化，努力使我们这一代的人，不要过份注意现代的科学与技术，而远离天主的事务，反而要唤起人们渴望天主所启示的真理。基督曾经洞察人心，并曾以真正人性的交谈引人走入天主的光辉；同样地，基督的弟子们，充盈基督的圣神，也要认识与他们共同相处的人们，要和这些人互相往来，好能藉着坦诚耐心的交谈，使这些人知道宽宏的天主分施给万民何等的财富；同时，信友们又要在福音的光照下努力阐扬这些财富，排除障碍，而归纳于天主救世的领域内。

爱德的表现

１２　置身于人群中的基督信徒，要怀有爱德，就是天主曾经爱了我们，也要我们彼此相爱的那种爱德（参阅若一：四，11）。基督徒的爱德实在是不分种族、阶级或宗教，普及全人类的，又不希冀任何利益或酬报。就如同天主曾经无偿地爱了我们，我们也要以同样的爱德关心他人，完全和天主寻找我们的动机一样。基督曾经巡回于所有的城镇，医治所有疾病，以示天国的来临（参阅玛：九，35等节；宗：十，38）；同样教会通过其子女们，也要去接近各阶层的人们，特别是穷困和受难的人们，甘心为他们牺性（参阅格后：十二，15）。教会与人同乐同忧，了解人们的要求和生活问题，同情死亡的痛苦。教会以友善的交谈，切愿答覆那些追求和平的人，从福音中带给他们和平与光明。

基督信徒们要努力，并且要与他人合作，在经济及社会问题上寻求合理的解决。应当特别注意那些专门教育儿童青年的各种学校，因为学校不仅是培养扶育教友青年的卓越方法，而同时对人类，尤其对那些新开发的国家，为提高人权，为准备更合乎人道的环境，是一种最有价值的服务。基督信徒还要和反抗饥饿、文盲、疾病，通力建设更完美的生活环境、巩固世界和平的那些民族，并肩奋斗。在这种活动上，所有公私机构、政府或国际组织、各基督徒团体或非基督宗教等所发起的运动，教友们都要明智地拿出合作的决心。

可是，教会决无意干涉国家的政权。教会不要求别的权利，只希望在天主的助佑下，以仁爱和忠诚的服务精神为人类工作（参阅玛：二十，26；廿三，11）（一）。

基督的弟子们在生活与工作上和别人密切地联结在一起，希望给这些人昭示基督的真实见证，也希望为他们的得救而工作，连在不能公开宣传基督的地区，亦不例外。因为基督信徒所企求的，不是人类纯物质的进步昌隆，而是传授基督真光所启示的宗教与道德真理，促进人格的尊严、兄弟的友谊，这样逐渐敞开走近天主的门路。于是，人类藉爱天主爱人之德，将有助于获得救援，基督的奥迹也开始放光，按照天主的肖像而受造的人（参阅弗：四，24，在基督内变成新人，天主的圣爱在基督内也显示出来。

第二节 论宣讲福音与集合天主的子民

论宣讲福音及皈依基督

１３　天主在各处开辟宣讲基督奥迹的门路，（参阅哥：四，3）所以到处都要坚毅有恒地（参阅宗：四，13，29，31；九，27，28；十三，46；十四，3；十九，8；廿六，26；廿八，31；得前：二，2；格后：三，12；七，4；斐：一，20；弗：三，12；六，19，20），向所有的人（参阅谷：十六，15）宣讲（参阅格前：九，15；罗：十，14）生活的天主，及其为救众人所派遣的耶稣基督（参阅得前：一，9 ﹣ 10；格前；一，18 ﹣ 21；迦：一，31；宗：十四、15 ﹣ 17；十七，22 ﹣ 31），好使非基督徒因圣神开启心门（参阅宗：十六，14），虔信而自动皈依主，并诚心依附主，因为祂是“道路、真理和生命”（若：十四，6），祂满足人们的全部精神期望，并且超越了无数倍。

自然，这种皈依仅是初步的，但已足使人体会到自己已经脱离罪恶，而进入天主圣爱的奥迹内，是天主召叫人藉着基督和祂缔结密切的关系。原来，在天主的圣宠推动下，新皈依者进入一个精神行程，他因信德已经参与在基督死亡复活的奥迹之中，从旧人的地位而过渡到在基督内所完成的新人（参阅哥：三，5 ﹣ 10；弗：四，20 ﹣ 24）。这一过程连带着思想与行为的逐步改变，以及其在社会上的后果，都应该看得出来，并要在望教期内逐渐发展。因为他所信的基督就是反对的标记（参阅路：二，34；玛：十，34 ﹣ 39），皈依的人往往会经历到割断分离的痛苦，但也可尝到天主慨然所赐的喜乐（参阅得前：一，6）。教会严禁强迫人接受信仰，或以不正当的方法引诱人入教，同时大力主张，每人都有权利，不得以非法磨难，令其脱离信仰（二）。

按照教会的古老习惯，皈依的动机应予考察，在必要时，应使之纯正。

论慕道时期及教友的入门实习

１４　藉教会由天主接受了基督信仰的人们（三），应以圣礼仪式进入慕道时期；慕道时期不仅是信条诫命的讲解，而是全部教友生活的训练和相当时期的实习，藉以使门徒与其师傅基督发生联系。所以，慕道的人应该恰如其份地学习救赎的奥迹和福音精神的实践，以逐次举行的若干圣礼（四），而进入天主子民的信德、礼仪及爱德生活内。

再后，以教友入门的圣事由黑暗中解放出来（参阅哥：一，13）（五），与基督同死、同葬、同复活的人（参阅罗：六，4 ﹣ 11；哥：二，12 ﹣ 13；伯前：三，21 ﹣ 22；谷：十六，16），领受嗣子的圣神（参阅得前：一，5 ﹣ 7；宗：八，14 ﹣ 17），与天主的全体子民一起举行主的死亡复活纪念仪式。

大公会议希望将来调整四旬期及复活期礼仪时，要能使慕道者的心灵完成准备工夫，去庆祝复活奥迹，（原来）他们就是在这奥迹的庆节内藉圣洗而重生于基督。

慕道时期的这种教友入门实习，不应只由传道员或司铎担任，而应由整个教友团体负责，特别是代父母的责任，这样使慕道者从开始就体验到他们是天主子民的一份子。教会的生活就是传教，慕道者也要学习以生活的见证和信仰的宣示，积极地为宣扬福音、建设教会而共同努力。

在新的法典内要确定慕道者的法律地位。因为他们已和教会相连结（六），已是基督的家人（七），屡次他们已度着信、望、爱的生活。

第三节 论教友团体的形成

论训练教友团体

１５　天主圣神藉圣言的种籽及福音的宣讲，号召众人归向基督，并在他们心中唤起对信仰的悦服，把信仰 基督的人在圣洗池内投入新的生命之后，又把他们集合为天主的惟一子民，这就是“特选的种族，王家的司祭，圣洁的国民，得救的民族”伯前：二，9）（八）。

所以称为天主的助手（参阅格前：三，9）的传教士们，应该唤起这样的信友团体，使他们的行动相称于所受的宠召（参阅弗：四，1），执行天主所赋予的司祭、先知及王道的任务。于是基督团体就变成了天主亲临世间的标志：这种团体藉圣体祭礼不停地偕同基督奔血天父（九），用心吸取天主圣道的滋养（十），为基督作证（十一），遵行爱德，沸腾着使徒的精神（十二）。

教友团体在开始形成的时候，就要尽可能自给自养。

这种教友团体靠本国的文化资产，要深深植根于民众间：要使福音化的家庭繁荣其间（十三），佐以适当的学校，要成立各种社团组织，使教友传教工作能以福音精神浸润整个社会。最后，在不同礼仪的各公教徒之间要发出爱德的光辉（十四）。

在新教友中还要培养大公主义的精神，使他们正确地看待那些信仰基督的人是基督的门徒、是因圣洗而重生的、并分享天主子民的很多富源。在宗教情形许可的范围内，要这样促进大公主义运动，就是在避免宗教中立主义及混淆视听、以及不健全的竞争等条件之下，按照大公主义法令的规定，天主教徒要和分离的弟兄们合作，在外教人前表示对天主及耶稣基督的共同信仰，并在社会、技术、文化、宗教等事业上合作。特别要为了大家共有的主基督而合作：主的圣名要把他们连合起来！这种合作不仅要建立在私人之间，而且要遵照当地主教的指示，建立在教会或教会团体、以及彼此的事业之间。

从各民族集合在教会内的信友，“论国家、论语言、论公民身份，和其他的人并无不同”（十五），所以他们要按照本国的生活习惯而生活于天主及基督；要作良好国民，真正有效地培养爱国精神，但必须要避免轻视异族与过激的国家主义，必须发挥泛爱众人的精神。

为达到这些目的，教友们占有很大的份量，并值得特别的注意。所谓教友，就是因圣洗与基督相连结而生活在世俗中的那些人。教友们的本有职务，就是充沛基督的圣神，像酵母一样从内部去作世俗事务之灵魂，并加以引导，使能永远遵照基督的意愿去作（十六）。

但是，在某一民族中有基督徒，也有他们的组织，并且以表样作传教工作，仍旧不够；他们所以存在、所以组织的目的，是要向非基督徒同胞以言行宣扬基督，并协助他们全盘地接受基督。

不过，为使教会生根、为使教友团体增长，仍需要各种职务。这些由天主直接在信友团体中启发的职务，应该由大家用心抚育支持；司铎、执事、传道员、公教进行会都应列入这些职务之内。同样地，男女修会的会士以祈祷、以实际工作，在人心灵中建设巩固基督的王国，并继续开拓，都提供无可或缺的任务。

论建立本地圣职

１６　教会以无任欣慰的心情，感谢天主在新近皈依基督的民族中，把崇高的司铎圣召赐给了如此众多的青年。每当各种教友团体能从自己的成员中，有了主教级、司铎级、执事级的救人的本地职员，为弟兄们服务，教会便在这些人群中奠下比较坚固的基础，如此则新生的教会就逐渐以本有的圣职人员取得教区的组织。

本大公会议对司铎圣召及其训练所作的规定，在初建或新生的教会地区，都要严格遵守。尤要极端注重神修、学理及牧灵各科密切的联系，不顾个人及家庭的利益而虔度福音典型的生活，培养教会奥迹的深刻意识。这样将要美满地学习把自己完全献身为基督奥体服务，为福音工作，又能拥护自己的主教、作他的忠实助手，并与司铎同道表现合作（十七）。

为达到这项总目标，修生的全部训练，要配合于圣经所载的救赎奥迹的指示。这项基督的奥迹也就是人类得救的奥迹，修生应该在礼仪中去发现、去生活（十八）。

对于训练司铎的这些普通规律，包括牧灵及实际训练在内，按照大公会议的指示（十九），应该和迎合本国的特殊思想与生活方式的努力调协起来。所以，修生要有开明而锐敏的头脑，使能认清本国的文化，并能够加以辨别；在哲学及神学课程内，要能发现本国传统及本国宗教和基督宗教的关系（二十）。同样，司铎教育要顾及到地区内的实际需要：修生要学习教会传教的历史、目标与方法，以及本国特殊的社会、经济、文化环境。还要教授他们大公主义的精神，并妥善准备他们能与非基督徒作友善的交谈（廿一）。这一切都要求修院的教育，尽可能中，要和本国人民保持来往与接触（廿二）。最后，也要注意训练教会的行政技术，甚至于也要训练经济管理技术。

此外，要选择适当的司铎，在略作牧灵实习之后，派往大学，外国大学亦可，特别是罗马圣京的大学，或其他学府深造，好让本地神职人员中能有相当学识及专长的人材，为新生的教育负担比较艰钜的教会职务。

如果某一地区主教会议认为适宜，便可以按照“教会宪章”的规定（廿三），恢复执事圣事为终身制度。这些真正履行执事职务的人，或者以传道员的身份宣讲天主的圣道，或者以本当司铎及主教的名义领导偏僻地区的教友团体，或者执行社会慈善工作，很可以让他们藉着从宗徒们传下来的覆手礼得到坚固，并与祭坛密切的联系起来，以便靠着执事圣事的圣宠更有效地履行他们的职务。

论训练传道员

１７　那一批极有功于向外教人传教的人员，也是值得称誉的，就是那些充沛使徒精神的男女传道员，他们为广扬信德与圣教，大力地贡献其特殊而绝对必需的支援。

今日，为了对如此众多的群众传道，为了执行牧灵职务，神职人员太少，传道员的职务因而极其重要。所以应该特别训练，并与文化的进步相配合，才能作为司铎品级的有力助手，尽善地执行其与日俱增的重大任务。

因此要增设教区的及多数教区合办的学校，使未来的传道员，在这些学校内学习以圣经及礼仪为要的公教道理，以及要理方法和牧灵作业，陶冶真正的教友品德（廿四），恒心修练热心圣善的生活。还要举办一些聚会或训练班，使传道员能够定期地对其职务有益的各种学科与技术加以更新，并滋养加强他们的神修生活。除此以外，完全献身于此工作的人员，应有合理的待遇，使获得相称的生活及社会保险（廿五）。
大公会议希望传信部以适当数目的特殊经费，供给传道员的训练及生活费用。如果需要并且适宜，应该设立传道员基金会。

再者，教会应该以感激的心情，器重志愿传道员的慷慨工作，教会需要他们的协助。他们在自己的教友团体中主持诵经，讲授要理。所以要对他们在道理与神修方面的训练，寄以应有的关心。此外，如果在某地区认为适宜，希望为正式受过训练的传道员，在礼仪中公开地举行授职典礼，使他们以更大的权威在民间为信仰服务。

论促进修会生活

１８　从培育教会的开始，就该用心促进修会生活。修会生活不仅给传教工作带来宝贵而又绝对需要的协助，而且为了在教会中更密切的献身于主，也昭示出教友使命的深刻本性（廿六）。

参加培育教会工作的各修会，深刻地充沛着教会中的修会传统引以为荣的神秘宝藏，应该努力把这些宝藏按照各民族的天赋特性，加以发挥及传授。有时候在福音传到之前，天主已经在古老文化中，安置了修身与默观的传统幼苗，各修会应该细心考虑，如何才能把这些传统纳入教会的修会生活内。

在新生的教会内需要培植各种类的修会，以显示基督使命及教会生活的各种观点，以献身于各种不同的牧灵工作，并使其会员对执行那些工作有适当的准备。可是，主教会议应该注意，不要让遵行同样传教宗旨的修会徒增门户，而损及修会生活及传教事业。

培植默观生活的各种努力是值得特别一提的。有的人在保持隐修制度的基本原则之下，努力培植其本修会的丰富传统，有的人却恢复到古代隐修制度的简朴形式：但是大家都该设法和地方情形真正配合起来。因为默观生活是教会存在的美满表现，在各处新生的教会都必须建立。

附注．第二章

（一）参阅保禄六世一九六四年十一月廿一日，在大公会议之演讲（AAS 1964, 1013）。

（二）参阅“宗教自由”宣言：2、4、10；“教会在现代世界”牧职宪章：21。

（三）参阅“教会宪章”：17。

（四）参阅“礼仪宪章”：64 ﹣ 65。

（五）论从恶魔及黑暗的奴役中的解放，关于福音，参阅玛：十二，28；若：八，44；十二，31（参阅若一：三，8；弗；二，1 ﹣ 2）：关于领洗礼仪，参阅罗马礼典。

（六）参阅“教会宪章”：14。

（七）参阅圣奥斯定Tract. in Jooann. 11,4 （PL 35,1476）。

（八）参阅“教会宪章”：9。

（九）参阅“教会宪章”：10，11，34。

（十）参阅“天主的启示”宪章：21。

（十一）参阅“教会宪章”：12，35。

（十二）参阅“教会宪章”：23，36。

（十三）参阅“教会宪章”。11，35，41。

（十四）参阅“东方公教会”法令：4。

（十五）Epist. ad Diognetum, 5 （PG 2, 1173）；参阅“教会宪章”：38。

（十六）参阅“教会宪章”：32；参阅“教友传教”法令5 ﹣ 7。

（十七）参阅“司铎之培养”法令：4，8，9。

（十八）参阅“礼仪宪章”：17。

（十九）参阅“司铎之培养”法令：1。

（二十）参阅若望廿三世：Princeps Pastorum通谕，（AAS 1959, 843 ﹣ 844）。

（廿一）参阅“大公主义”法令：4。

（廿二）参阅若望廿三世：Princeps Pastorum通谕，（AAS 1959, 842）。

（廿三）参阅“教会宪章”：29。

（廿四）参阅若望廿三世：Princeps Pastorum通谕，（AAS 1959, 855）。

（廿五）此处系指专任传道员”Catechistes a plein temps”, “full time catechists”。

（廿六）参阅“教会宪章”：31，44


梵二文献-第三章 论地方教会-天主教图书中心--天主教文学,书籍,图书,书库

教会传教工作法令（AD）

第三章 论地方教会

论新生教会的进展

19 几时教友团体已经深入社会生活，和当地文化相当和谐，并享有相当的稳固基础，即可说是建树教会的工作在那一个人群中达到了相当的程度：就是要拥有一批本藉的司铎、会士和教友，虽则其数量可能仍不敷用；并享有必需的职务与机构，使在自己的主教领导下，足以维持并发展天主子民的生活。

在这些新生的教会内，天主子民的生活，应该在根据本届会议的规则而革新的教友生活的各种场合，走向成熟：就是说，各种教友团体日益有意识地变成信德、礼仪及爱德的活泼团体；教友们以其公民及宗徒身份的活动，努力在社会上建设爱德及正义的秩序；适当而明智地运用大众传播工具；家庭藉着真正基督化生活，变成教友传教以及司铎和修会圣召的苗圃。最后，以配合得当的要理课本，讲授信仰；在适合民族天性的礼仪中，表达信仰；并以适度的法律规范，把信仰灌输在当地的优良制度及风俗中。

每一位主教偕同其所属司祭团，应该日益充沛着基督和教会的意识，与普世教会声息相通。新生教会要和整个教会保持密切的共融，把整个教会传统的要素和自己的文化联结起来，藉着活力的交流，来增强奥体的生命（一）。所以，凡足以促进和普世教会按此意义而共融的各种神学、心理及人文的要素，都要加以培养。

这些（新生的）教会，多数是处于世界的贫寒地区，通常很缺少司铎，物质的供应也很缺乏。因而极需整个教会的经常不断的传教行动，来提供援助，特别用以发展地方教会，并使教友生活趋于成熟。这种传教行动也应该援助那些久已建立，而仍处于一种衰颓或脆弱的状态之下的教会。

可是这些教会应该建立共同的牧灵热诚和适当的事业，藉以使教区神职及修会的圣召增多，更妥善地加以甄别，并且更有效地加以培育（二），俾能逐渐自给自足且援助他人。

论地方教会的传教工作

２０　地方教会既然应该完善地反映整个教会，就应该深自瞭解自己也是被派遣给那些居住在同一地区内，而尚未信仰基督的人们，要以各个信友以及整个团体的生活见证，作为向他们介绍基督的标记。

此外，为使福音广被众生，尤其需要宣道的任务。首先，主教应该是信仰的先驱，把新的门徒导向基督（三）。为能善尽这项卓越的任务，必须深深了解所属羊群的环境，及其同胞对天主的真正观念，同时要细心注意到所谓的都市化人民的流动性，以及宗教中立主义所引起的那些变化。

本地司铎要热烈地承担新生教会的福音工作，和外国传教士协同工作，和他们形成一个司祭团，集合在主教的指挥下，不仅要管理教友，举行恭敬天主之礼，而且要向教外人宣讲福音。要把自己准备妥当，而且遇有机会时，要慷慨献身于自己的主教，到本教区辽远偏僻的地方，或者到其他教区，开辟传教工作。

修士修女们、教友们也要对其同胞，尤其是贫困者，怀着同样的热诚。

主教团要设法按期组织圣经学、神学、神修学、牧灵讲习班，志在使神职人员在时代的千变万化中，获取更完整的神学及牧灵方法的知识。

除此以外，要谨遵本届公会议的一切规定，尤其在司铎的职务与生活法令中所规定者。

为能完成地方教会的这项传教工作，需要按照每一教会的情形，及时准备适当的教士。因为人们日益走向社团方式，各主教团极宜集思广益，和这些社团建立交谈关系。假如在某些地区有些人群，无法接受公教信仰，是因为他们不能适应教会在当地所表现的特殊型态，那就应该采取特别方法解决这一问题（四），直到所有基督信徒都能集合在一起为止。如果宗座有专为此一目的而准备的传教士，每一位主教就该邀请他们到自己的教区，或者欣然接待他们，并大力支持他们的工作。

为能使这种传教热诚在本国同胞中发达，新生教会极宜从速参加整个教会的传教工作，她们虽然仍缺少司铎，却也派出传教士到各处去传播福音。当这些教会也主动参加对其他民族的传教活动时，她们和整个教会的共融也就达到了某种程度的饱和点。

促进教友传教

２１　除非有名实相符的教友阶层和圣统在一起，并协同工作，这个教会就不能算是真有基础，就不算完整地生活着，就不是基督在人群中的完美标记。没有教友的活力表现，福音就不能在一个民族的思想、生活与活动中深深扎根。所以，在一个教会的建基之初，就要极其注意组织成熟的基督化的教友阶层。

原来一般教友完全属于天主的子民，同时又完全属于公民社会：他们属于他们所出生的国家，他们在受教育时开始分享这一国家的文化富源，他们以多种社会关系和这一个国家的生命相连结，他们在自己的职业上以自己的努力，促进这个国家的进步，他们以国家的问题当作自己的问题，并力求解决；他们也属于基督，因为他们因信德及洗礼重生于教会内，为的使他们以新的生活及工作属于基督（参阅格前：十五，23），为在基督内把一切归于天主权下，终使天主为万物中之万有（参阅格前：十五，28）。

男女教友的首要任务就是在家庭内，在自己的社会阶层里，在自己的职业范围内，必须以言以行，为基督作证。他们必须要表现出是按照天主而受造的，具有真实正义和圣善的新人（参阅弗：四，24），他们要遵循本国的传统，在祖国的文化与社会范围内，表现这种新的生活。他们应该瞭解这个文化，医治保存这个文化，按照新的环境加以发展，最后要在基督内使之完美，好让基督的信仰及教会的生活，对于其所处的社会，不再是外国的，而要开始深入社会并转移风气。他们要以诚恳的爱德和同胞合作，好能在他们的交往上，表现出从基督奥迹中所流露的天下一家的新关系。教友们还该在同居共处的人中间，散播基督的信仰；这项责任所以严重，是因为很多人如果没有接近教友，就无从听到福音，认识基督。并且在可能中，教友们要准备妥当，和教会圣统更直接的合作，去履行宣布福音、传授圣道的特殊使命，以增强新生教会的力量。
教会的职员们要器重教友的传教活动。要训练教友们，使他们以基督肢体的身份，明白他们对众人所负的责任；按照教会宪章及教友传教法令的精神，使他们深深体会基督的奥迹，并要教给他们实际的方法，在困难中辅助他们。

所以，牧人及教友各守自己的岗位与责任，整个的新生教会提出同一活泼而坚强的基督的见证，使之成为藉基督而来临于我们身上的救援的显明标记。

统一中有变化

２２　天主的圣道就是种籽，在天降甘霖所灌溉的良田内发芽，吸收养分，加以变化，而同化为自己的东西，好能结出丰硕的果实。的确，就像基督取人性的计划一样，生根于基督、建基于宗徒的新生教会，把基督所继承的各国的全部财富（参阅咏：二，8），都纳入奇妙的交流中。新生教会，从所属各民族的习惯传统、智慧道德、艺术科技中，把那些足以称扬大造的荣耀、阐发救主的恩宠，并使教友生活走上轨道的事物，都全盘承受过来（五）。

为实现这项计划，必须在每一个所谓大的社会文化区域内，发起神学的检讨，就是在整个教会的传统前导之下，把天主所启示而记载于圣经内的史迹和语言，又经教父们及教会训导当局所阐述者，重新加以新的研究。如此可以明白看出，注意到各民族的哲学与智慧，经过什么途径，信仰可以寻找理智；又可以看出各民族的习俗、生活的意义，以及社会秩序，如何能够和天主启示的道德相协调。这样就会找到在整个教友生活的范围内，进行深度适应的道路。这样作法，将会避免一切混合主义及虚伪的立异主义的踪影，基督生活将会符合每一个文化的天赋特性（六），个别的传统和各国的优点，在福音光照之下，将会被纳入大公的统一中。只要使伯多禄圣座的首席权保持完整，使之主持整个的爱德公会（七），新的地方教会，装饰着自己的传统，便要在教会的共融中，占有自己的位置。

因此，值得期望，而且极合时宜的一件事，就是使各国主教团在广大的社会文化区域内，彼此联合起来，同心协力，来实践这项适应计划。

附注．第三章

（一）参阅若望廿三世Princeps Pastorum通论（AAS 1959, 838）。

（二）参阅“司铎的职务与生活”法令：11；“司铎之培养”法令：2。

（三）参阅“教会宪章”：25。

（四）参阅“司铎的职务与生活”法令，10：只要传教活动的合理执行，有所需要，为便利不同社会阶层的特殊性质的牧灵工作，预计将成立人位管理制度。

（五）参阅“教会宪章”：13。

（六）参阅保禄六世于乌干达殉教者列圣人品典礼中的演讲（AAS 1964, 908）。

（七）参阅“教会宪章”：13。


梵二文献-第四章 论传教士-天主教图书中心--天主教文学,书籍,图书,书库

教会传教工作法令（AD）

第四章 论传教士

论传教圣召

２３　虽然每一位基督徒按照自己的处境，都有责任传播信仰（一），主基督却时常从信徒中召叫一些祂所愿意的人，叫他们和祂在一起，并派遣他们去向万民宣讲。（参阅谷：三，13）所以基督藉着随其所欲、为公益而分施奇恩的圣神（格前，十二，11），在每个人心中启发传教圣召，同时，在教会内振兴以整个教会的传教工作为已任的团体（二）。凡具有相当的本性禀赋，又有适合的才智，准备接受传教工作者（三），无论其为本地人或外国人，为司铎、会士或教友，都领有特别圣召的印记。他们为合法当局所派遣，以信德及服从的精神，奔向距离基督遥远的人们；他们是甄别出来去工作的（参阅宗：十三：2），他们好像福音使者，“好使外邦人，经圣神的祝圣，成为可悦纳的祭品”（罗：十五，16）。

传教士的神修

２４　然则天主的召叫，人必须如此响应，不必与血肉之人商量（参阅迦：一，16），而要整个献身于福音工作。这一响应，没有圣神的鼓励与坚强，是不可能的。因为被派遣者，是参加了基督的生活与使命，而基督“曾经消灭自己，取了奴仆的形体”（斐：二，7）。所以，被派遣的人要终身坚持自己的圣召，舍弃自己和直到现在所有的一切，而“成为一切人的一切”（格前：九，22）。

在外教人中宣传福音的人，要以信心讲解基督奥迹，自知是基督的使臣，因着祂放心大胆地去讲应该讲的话（参阅弗：六，19；宗：四，31），不以十字架为耻。随着自己良善心谦的师傅的足迹，要现出祂的轭是柔软的，担子是轻松的（玛：十一，29）。以真正的福音生活（四），极大的容忍、耐性、温和，以及无伪的爱情（参阅格后：六，4），为主作证，在必要时，甚至流血。传教的人要向天主求得坚毅，好能体验出在饱经患难与极度贫困中，充满着乐趣（参阅格后：八，2）。要深信服从是基督臣仆的特出美德，基督曾以自己的服从，拯救了人类。

福音的先驱们，为免忽视在他们身上的恩宠，应该每天革新精神（参阅弟前：四，14；弗：四，23；格后：四，16）。当地主教及修会会长们应该定期集合传教士，使能振奋圣召的期望，革新传教工作，甚至可以设立专为此用的适当院舍。

精神和道德的训练

２５　未来的传教士应该接受特别的精神与道德的训练，来准备如此崇高的工作（五）。他该当爽快地开创事业，恒心地完成工作，在困难中坚持到底，以坚忍勇毅的心情，承当寂寞、辛苦与徒劳。他将以豁朗宽阔的心胸对待人；欣然接受委托给他的职务；对各民族的不同风俗以及变幻不定的环境，他要毅然去适应；他要和弟兄们以及献身同一工作的人，和睦友爱地合作，和教友们一起效法宗徒时代的团体，大家都一心一意（参阅宗：二，42；四，32）。

这种心理准备应该在训练时期即悉心操练培养，用神修生活加以提高滋养。传教士充沛着活泼的信德、不可动摇的望德，该是一个祈祷的人；应该有刚毅、仁爱、淡泊有节的精神（参阅弟后：一，7）；学习在所处的环境中知足（参阅斐：四，11）；要以牺性精神随身负荷耶稣的死亡，好能使耶稣的生命在传教区的人心中发挥作用（参阅格后：四，10等）；以救灵的热火，甘心付出一切，并将自己也为人灵完全耗尽（参阅格后：十二，15等），如此“在履行每天的职务时，增长爱主爱人之德”（六）。只有同基督一起服从天父，传教士才能在教会圣统的领导下，继续基督的使命，为救赎奥迹共同效力。

学识与传教训练

２６　那些以基督忠仆的名义，将被派往各国的人，应该是充实“信德及良好教养”的人（弟前：四，6），就是首要的该从圣经内吸取，深自体味基督的奥迹，因为他们将是基督的先驱和证人。

因此，所有传教士，包括司铎、修士、修女及教友，都必须按每人的情形加以准备和训练，以免不能应付将来工作的要求（七）。他们的学识训练从一开始，就要瞭解教会的大公性及各民族的差别性。这项原则，不仅对于准备份内职务的每一学科有效，而且对于其他有益的学识也一样有效，以便对各民族、各文化、各宗教有一个概括的认识，这不仅是要认识过去，而特别要认识现在的情况。将要前往某一地区的每一个人，都要重视这一地区的传统、语言和风俗。未来的传教士，极需致力于传教学，就是认识教会对于传教活动的理论与规则，知道历代福音使徒们所遵循的途径，以及传教工作的现况和现代认为最有效的传教方法（八）。

虽然这一整体的训练要充满着牧灵热忱，但是仍需要在理论与实际方面，施以特殊而有系统的传教训练（九）。

尽可能要有大批的修士修女精通教授要理的技术，准备更进一步去配合传教工作。

连那些有限期地分担传教工作的人，也需要接受相当于自己地位的训练。

以上各种训练，要在派赴的地区内再加以补充，使传教士更详细地瞭解各民族的历史、社会组织及习惯，洞悉其道德秩序及宗教规诫，以及这些民族按着他们的神圣传统，而形成的对天、地、人的深切观念（十）。要把当地语言学得纯熟，好能流利准确地运用，而更容易打入人的肺腑（十一）。此外，还要对特殊的牧灵需要有适当的准备。

应该有一部分传教士在传教学院，或其他大专学院，接受高深训练，以便担任特别职务（十二），同时以自己的学识帮助其他传教士，因为现代的传教工作中，常有许多困难及许多可利用的机会、此外，更切望各地主教团能指挥一批这样的专家，并在职务的需要中，利用他们的学识与经验。又不可缺少精通大众传播技术的专家，此项工作的重要，是尽人皆知的

在传教区工作的团体

２７　上述一切，虽然为每一位派往传教区的人都是必需的，实际上却几乎无法由个人完成。由经验证明，传教工作本身即无法由单人进行，于是共同的圣召把单人集合在团体内，使群策群力，接受适当的训练，以教会的名义在圣统当局的指挥下，去执行传教工作。多世纪以来，这些团体曾经受苦熬热，全部或局部地献身于传教工作。他们多次由圣座委托向广大的地区传布福音，为天主集合了新的民族，建立了依附本地司牧的地方教会。他们对于这些用自己血汗所建立的教会，仍将以热诚和经验，在兄弟的合作下服务，或者管理人灵，或者进行有益大众的特殊职务。

有时这些团体，承担一些在某一整个地区较为急迫的工作，比如：对那些为了特殊理由尚未接受福音，或者一直拒绝福音的人群或民众，去传福音（十三）。

在需要时，这些团体组织要以自己的经验，去训练并协助那些有限期地献身传教工作的人。

为了这些理由，又因为仍有许多民族尚待领归基督，所以团体组织依旧是非常需要的。

附注．第四章

（一）参阅“教会宪章”：17。

（二）“团体”（Instituta）一词，用为指示在传教区工作的各种修会，组织或团体。

（三）参阅比约十一世：Rerum Ecclesiae（AAS 1926, 69-71）；比约十二世：Saeculo exeunte（AAS 1940, 256）；Evangelii Praecones （AAS 1951, 506）。

（四）参阅本笃十五世：“夫至大”通谕，（AAS 1919, 449-450）。

（五）参阅本笃十五世：“夫至大”通谕，（AAS 1919, 448-449）；比约十二世：E vangelii Praecones （AAS 1951, 507）。在训练传教司铎时，也要注意梵蒂冈第二届大公会议，“司铎之培养”法令的规定。

（六）“教会宪章”：41。

（七）参阅本笃十五世：“夫至大”通谕，（AAS 1919, 440）；比约十二世：Evangelii Praecones （AAS 1951, 507）。

（八）本笃十五世：“夫至大”通谕（AAS 1919, 448）；一九二三年五月二十日，传信部部令（AAS 1923, 369-370）；比约十二世：Saeculo exeunte （AAS 1940, 256）；Evangelii Praecones （AAS 1951, 507）：若望廿三世：Princeps Pastorum （AAS 1959, 843-844）。

（九）“司铎之培养”法令：19-21；Sedes Sapientiae 宪令及其总则（AAS 1956, 354-365）。

（十）比约十二世：Evangelii Praecones （AAS 1951, 523-524）。

（十一）本笃十五世：“夫至大”通谕，（AAS 1919, 448）；比约十二世：Evangelii Praecones （AAS 1951, 507）。

（十二）参阅比约十二世：Fidei donum （AAS 1957, 234）。

（十三）参阅“司铎的职务与生活”法令，10：此处论及以人为单位的教区或管理区，以及其他类似问题。


梵二文献-第五章 论传教工作的协调-天主教图书中心--天主教文学,书籍,图书,书库

教会传教工作法令（AD）

第五章 论传教工作的协调

绪言

２８　基督信徒们，因为所受的恩赐不同（参阅罗：十二，6），每人都要按自己的机会、能力、恩惠及职务（参阅格前：三，10），在福音工作上合作；所以无论是播种的或是收获的（参阅若：四，37），是种植的或是浇灌的，大家应该合作，（参阅格前：三，8）好能使大家“都由衷地、整齐地共趋一个目的”（一），为建设教会而一致努力。

为此，福音先驱们的工作，和其他信友的支助，必须调度配合，务使在传教工作及其协合工作的各方面，“都依照秩序进行”（格前：十四，40）。

全盘协调

２９　既然致力于福音在世界各地之传布，特别是主教的职分（二），世界主教会议，即“为整个教会的常设主教会议”（三），在普遍性的重要事务中（四），便应该特别注意教会职务中最伟大最神圣的传教工作（五）。

有权管理一切传教区及整个传教工作的，应该只有一个机关，即传信部。世界各地的传教事业及协助传教工作，除东方教会的权利之外（六），尽归传信部统筹指挥。

虽然圣神以多种方式在天主的教会中激发传教精神，而且多次走在负责管理教会生活者的前面，但是，在传信部方面，也应该推动传教的圣召、神修精神、对传教区的热诚与祈祷，并要对这些事情提供可靠而适时的消息。应该由传信部发动传教士，并按照各地方的急需，而分配传教士。应该由传信部制定工作计划、颁布指导原则、适应福音工作的方针，并加以推动。应该由传信部激励并有效地统筹收集经费，再按照需要与用途、地区的广狭、教友及教外人、事业及组织、教会职员及传教士数目的多寡，而加以分配。

传信部要会同基督徒合一秘书处，寻求途径与方法，好能与其他基督团体的传教设施，促进并组织弟兄间的合作与和平相处，尽量消除分裂的丑剧。

所以，传信部必须是一个执行机构，同时又是一个机动性的指导机构，应该顾及到今日的神学研究、传教方法学及传教牧灵学，利用科学方法与适合现代环境的工具。

应该从所有共襄传教事业的人中，选择一些代表，以决议权，主动地指挥传信部的工作：就是在教宗规定的方式与标准之下，征询各主教团之后，由全世界选择若干位主教，再选择若干位修会及宗座善会的首长。这一些人，定期召集会议，在教宗权下，执行全部传教事业的最高协调工作。

传信部属下，应该有一个具有真正学识与经验的常任专家顾问团，在他们的各项职务中，主要的是对于各地区的本地环境，及各种人群的思想方式，以及宣传福音该用的方法，收集有用的知识，并为传教工作及其协助事业，提供有科学根据的结论。

修女团体、区域性的辅助传教的事业，以及教友组织，特别是国际性的，都该当适宜地（在此顾问团内）有其代表。

教区内的协调

３０　为使在执行传教事业时，能够达成目的与效果，全体传教工作人员应该是“一心一意的”（宗：四，32）。

主教是教区传教事业的主管与统一中心；发动、管理及协调传教活动，是主教的任务，不过同时要保全并鼓励所有的传教人员的自发精神。所有的传教士，连不属主教管辖的修会会士在内，在各种有关传教事业的执行上，都属于主教权下（七）。为能提高协调工作，尽可能中，主教应该成立牧灵委员会，由圣职人员、修会会士及教友们选派代表参加。主教还要注意，勿使传教活动只限于已经进教的人，而要以相当的人力物力，为非基督徒宣传福音。

区域性的协调

３１　只要不忽视地方性的差别，主教团应该共同处理严重急迫的问题（八）。为免浪费原已不充足的人力物力，并为避免增设不需要的事业，最好共同协力创办为大家有用的事业，比如：修院、高等学校及专科学校，以及牧灵、要理、礼仪及大众传播工具等中心。

如果适宜，这种合作精神也应该在不同的主教团之间，建立起来。

传教团体的协调

３２　传教团体或教会组织所作的活动，也宜有所协调。所有任何种类的团体或组织，在一切有关传教的事务上，都应该服从当地主教。因此，最好缔结特殊协定，以处理当地主教及传教团体首长之间的关系。
几时一个地区委托给某一传教团体，教区首长与传教团体所关心的，是要把一切都指向一个目的，就是要使新的教友团体朝着地方教会的方向成长，待时机成熟，便要由本地主教率同自己的圣职人员来管理。
地区的委托制度终止以后，便发生新的情况。这时，主教团和传教团体，应该共同缔结协定，以处理当地主教们及传教团体之间的关系（九）。至于圣座的职分，则是厘定总原则，以便根据这些原则缔结区域性的或特殊的协定。

虽然传教团体仍继续已经开始的工作，在普通管理人灵的职务上合作，不过在本地圣职数目增加之下，这些传教团体，只要不违反其本来宗旨，应该设法忠于这个教区，可以在教区中，慷慨地承受专门事业或某一地区。

传教团体之间的协调

３３　在同一地区致力于传教工作的各团体，应该获致协调工作的途径与方法。因此，由全国或一个地区内所有传教团体都参加的“男修会联合会”，或“女修会联合会”，是极其有用的。这些联合会应该研究可以共同协力作些什么，并应该与主教团取得密切的联系。

为了同等的理由，有关传教团体合作的这一切，宜推广到（各团体之）祖国，使能更容易地，并以最经济的办法，解决共有的问题及设施，比如：未来传教士的学识训练、（现有）传教士的训练班、与政府或国际机构及超国家机构的关系。

传教学院之间的协调

３４既然为妥善整齐地执行传教工作，需要福音工作者对自己的任务，尤其对于非基督宗教及非基督文化的交谈，有学识的准备，并在实地执行时得到有力的帮助，所以希望各传教学院，为了传教而友爱慷慨地合作，它们研究传教学及其他有益传教的学科或技术，比如：人种学、语言学、宗教史与宗教学、社会学、牧灵技术及其他类似学科等。

附注．第五章

（一）参阅“教会宪章”：18。

（二）参阅“教会宪章”：23。

（三）参阅一九六五年九月十五日 Apostolica Sollicitudo手谕（AAS 1965, 776）。

（四）参阅保禄六世，一九六四年十一月廿一日在大公会议之演讲（AAS 1964, 1011）。

（五）参阅本笃十五世：“夫至大”通谕（AAS 1919, 39 ﹣ 40）。

（六）如果若干传教区为了特殊理由，暂时仍属于其他圣部，这些圣部宜与传信部保持联络，好使所有传教区都有完全固定一致的统辖指挥方针。

（七）参阅“主教在教会内牧灵职务”法令：35,4.

（八）参阅“主教在教会内牧灵职务”法令：36-38.

（九）参阅“主教在教会内牧灵职务”法令：35,5-6.


梵二文献-第六章 协助传教-天主教图书中心--天主教文学,书籍,图书,书库

教会传教工作法令（AD）

第六章 协助传教

绪言

３５　既然整个教会是传教的，而宣传福音的工作是天主子民的基本任务，本届神圣公会议邀请全体信友作深刻的精神革新，以便对自己传播福音的责任具有活泼的意识，而承担一份对万民传教的工作。

全体天主子民的传教任务

３６　作为生活的基督的肢体，藉着圣洗，又藉着坚振与圣体，连结同化于基督的全体信友，有责任为基督奥体的扩展而共同效力，以期尽早使基督奥体达到圆满程度（弗：四，13）。

因此，教会的全体子女要确实感觉到自己对世界的责任，在自己身上培养真正大公的精神，把自己的力量应用在传播福音的工作上。可是，大家应该知道，为推广信仰最基本最重要的责任，便是虔度基督徒的生活。因为他们服事天主的热诚和对他人的爱德，将要为整个教会带来新的精神朝气，教会将好似树于各国之间的旌旗（参阅依：十一，12），“世界之光”（玛：五，14）及“地上之盐”（玛：五，13）。这种生活的见证，如果按照“大公主义法令”的原则（一），和其他基督团体共同去作，则将更易收效。

从这个革新过的精神里，自会向天主奉献祈祷和苦工，求祂用自己的圣宠使传教士的工作丰收；于是传教圣召将会产生，传教区需要的资助也会源源而来。

为使每一位信友都能明瞭教会在世界各地的现状，并能听到许多人在喊“援助我们！”

参阅宗：十六，9）的声音，应该利用现代的大众传播工具，提供传教消息，使他们感到传教活动是自己的事，关心他人的广泛而深远的需要，并伸开援助之手。

对于传教消息，也需要和本国及国际机构配合工作。

教友团体的传教任务

３７　可是天主的子民是生活在团体之中的，特别是在教区及本堂区的团体中；就在这些团体中才能现出天主子民是有形的，并负责在万民前为基督作证的。

如果不把爱德的界限扩展到天边，对待遥远的人们犹如自己骨肉 一般的亲切，则革新的圣宠便不会在团体中生长。

这样便是整个的团体在祈祷，在合作，并通过那为了如此崇高任务而被天主选择的子女们，在各民族之间执行传教工作。

只要不忽略全面的传教工作，和本团体所产生的传教士保持联系，或者和传教区的某一本堂区或教区保持联系，为把团体之间的共融表现出来，并为彼此长进，这是非常有益的事。

主教们的传教任务

３８　所有的主教们，是继承宗徒团的主教团的成员，他们不仅是为某一教区，而是为拯救全人类而祝圣的，基督向受造物宣讲福音的命令（谷：十六，15），首先直接所涉及的，就是和伯多禄在一起，在伯多禄领导下的主教们。从此发生那种教会之间的共融与合作，这是为继续福音工作，在今日非常需要的。靠着这种共融的力量，每一个教会感到对其他一切教会的关心，各教会彼此倾诉自己的急需，彼此有无相通，因为发展基督的身体就是整个主教集团的任务。（二）

主教和教区合成一体，在教区中，主教发动、推行并指挥传教工作，他使天主子民的传教精神及热诚，表露出来，使整个的教区变成传教的团体。

主教应该在其子民中间，尤其在患病与遭难的人中间，唤起热心灵魂，慷慨地为使世界福音化而奉献祈祷与苦行；欣然鼓励青年及圣职人员加入传教团体的圣召，感谢天主选择若干人参加教会的传教工作；劝勉并协助教区修会在传教区接受工作；在自己的教友中推动传教团体的事业，尤其要推动宗座传教善会的事业。这些宗座传教善会理应占优先权，因为一方面，它们可以使教友从童年即浸润真正大公与传教的意识，而另一方面，可以激发大力的募捐，按每一传教区的需要而惠及所有的传教区（三）。

为了主的萄葡园需要工人的问题正逐日扩大，而教区司铎们也希望亲自加强世界传教工作的阵容，神圣大公会议切望主教们，考虑到缺乏司铎的严重问题，正使许多地区的福音工作无法进行，应该从自己的优秀司铎中，有自愿献身传教工作者经过适当的准备，派遣若干人前往缺少司铎的教区，至少有限期地以服务精神尽其传教的职务（四）。

为使主教们的传教工作能够有效地惠及整个教会，各主教团宜统辖本地区内的辅助传教事务。

在主教会议该讨论：教区司铎献身给外教人传教事宜；每一教区比照自己的收入，每年为传教事业应交纳的经费（五）；管理并组织直接资助传教区的手续与方法；协助传教团体及为传教区而设立的教区圣职修院，以及在必要时，创设此类的新事业；促进这些事业与教区之间的密切联系。

主教会议应该设立并推进一些机构，藉以友善地款待，并以牧灵的措施，协助那些为了工作或求学的关系，由传教区而来的移民。通过这些移民，遥远的民族似乎变成了近邻，同时使老教友团体有一个顶好的机会，和那些尚未听到福音的国家交谈，并以爱情及协助的服务工作，向他们介绍基督的真面目（六）。

司铎们的传教任务

３９　司铎们代表基督，又为主教阶层的合作者，其所负的三重任务，本质上即是对教会的使命而言（七）。所以要深切明白自己的生命也曾为服务传教区而奉献。司铎既然藉自己的职务－这项职务主要地集中于圣体圣事，而圣体圣事则形成教会－与基督首领共融，并引导他人参加此一共融，就不能不感到距离整个“身体”的圆满，尚有多少缺欠，又为使之逐日增长，尚待多少努力。所以司铎们要使其指挥的牧灵工作，能够有助于对非基督徒的福音工作。

司铎们在牧灵工作中，要以要理及宣道，把教会向外教人宣讲基督的责任，告诉教友们，在他们中间激发并保存使世界福音化的热诚；叫公教家庭瞭解在自己的子女中培养传教圣召的需要与光荣；在学校及公教组织的青年中培养传教热诚，使能从他们中间产生未来的福音使者。要教给信友们为传教工作而祈祷，又要不耻于向他们要求施舍，为基督并为人灵的得救好像变成了乞丐一样（八）。

修院及大学的教授们，要教青年们认识世界和教会的真况，以便使他们看出对非基督徒传教的需要，而养成他们的热诚，在教授教义、圣经、伦理及历史等学科时，要说明其中所含的传教理论，如此方能在未来的司铎中养成传教的意识。

各修会的传教任务

４０　静观与行动生活的修会团体，曾经参与，如今仍参与着绝大部分的世界传教工作。神圣公会议欣然称许他们的功绩，对他们为光荣天主及服务人灵所费的心血，而感谢天主，并劝他们再接再励地继续前功，因为他们知道，圣召要求他们加倍完善修练的爱德，在催迫他们走向真正大公的精神与实行（九）。

静观生活的团体，以其祈祷、补赎和苦工，在归化人灵的工作上，有极大的重要性，因为是天主接受人的祈祷而派遣工人去收获（参阅玛：九，38），是天主启迪非基督徒的心门倾听福音（参阅宗：十六，14），是天主使得救的圣道在他们心中生根（参阅格前：三，7）。再进一步，更希望这些团体在传教区建立会院，一如不少的团体已经如此实行，使在那里适应着各民族的真正宗教传统而度生活，在非基督徒中间对天主的尊威与仁爱，以及在基督内的契合，作出显明的见证。

行动生活的团体，无论是否致力于狭义的传教宗旨，都要在天主前诚心反省，是否可以扩大自己的活动，去外教地区拓展天主之国；是否可以把若干职务交给别人，而专为传教区效力，；是否可以按照创会者的初衷，在必要时变通其会规，到传教区开创工作；其会员是否尽力参加传教活动；其会员的生活方式，是否堪作适合人民天性与环境的福音见证。

在天主圣神的启迪之下，教会中有一些在俗团体（Instituta Saecularia）日见发展，他们的事业在主教的领导下，可以从多方面在传教区奏效，作为专务使世界福音化的标记。

教友的传教任务

４１　教友们协助教会的福音工作，他们以见证及活工具的资格参与教会的救世使命（十）；如果他们蒙天主召叫，被主教委派作这一事业，则更富有上述意义。

在老教友地区，教友们协助福音的工作，在于培养自己及他人对传教区的认识与爱护，在自己家庭中、在公教组织及学交中唤起圣召，并在于奉献各种资助，好使他们无功得来的信仰恩赐，也能够赐给别人。

在传教地区，教友们无论其为外来的或是本地的，要在学校中执教，要管理世俗事业，要和本堂及教区的活动合作，要创设并推动各种教友传教工作，使新生教会的信众，能够及早在教会生活中负起自己的责任（十一）。

最后，教友们要对正在开发的民族，欣然提供经济社会性的援助；这种援助，如果能够有助于社会生活的基本制度的建立，或能够专事训练国家的负责人员，便愈值得称许。

应特别称许的是那些在大专学院，以历史或宗教科学的研究，促进各民族及各宗教之认识的教友们，他们协助福音使者们，并准备与非基督徒交谈的途径。

教友们要与其他基督徒、与非基督徒、尤其与国际组织的会员们，以弟兄友爱彼此合作，时常记得：“要使世间的事业能够以上主为基础，并导向上主”（十二）

为满全这一切任务，必需要有技术与精神的准备，在专设的机构内去完成，使他们的生活在非基督徒中间为基督作证，一如保禄宗徒所说：“你们不可成为犹太人，或希腊人，或天主的教会跌倒的原因，但要如我一样，在一切事上使众人喜欢，不求我自己的利益，只求大众的利益，为使他们得救”（格前：十，32-33）

结语

４２　大会教长们，偕同罗马教宗，深深体会普传天主之国的任务，特别由衷致候所有的福音使者，尤其致候为基督之名而遭受迫害者，愿与他们共处患难（十三）。

大会教长们因基督爱人之火而炙热，深知是天主亲自使其王国来临于世，谨率同全体信友祈求天主，藉宗徒之后童贞玛利亚之转祷，使万民早日认识真理（参阅弟前二，4），并使反映在耶稣 基督面上的天父光荣，藉圣神而照耀每一个人（参阅格后：四，6）。

附注．第六章

（一）参阅“大公主义”法令：12。

（二）参阅“教会宪章”：23，24。

（三）参阅本笃十五世：“夫至大”（AAS 1919，453-454）；比约十一世：“教会的事件”通谕，（AAS 1926，71-73）；比约十二世：“福音使者”通谕（AAS 1951，525-526）；同一教宗：“信恩”通谕（AAS 1957，241）

（四）参阅比约十二世：“信恩”通谕（AAS 1957，245-246）。

（五）“主教在教会内的牧灵职务”法令：6。

（六）参阅比约十二世：“信恩”通谕（AAS 1957，245）。

（七）参阅“教会宪章”：28。

（八）参阅比约十一世：“教会的事件”通谕（AAS 1926，72）。

（九）参阅“教会宪章”：44。

（十）参阅同处33，35。

（十一）参阅比约十二世：“福音使者”通谕（AAS 1951，510-514）；若望廿三世：Princeps Pastorum （AAS 1959，851-852）。

（十二）参阅“教会宪章”：46。

（十三）参阅比约十二世：“福音使者”通谕（AAS 1951，527）；若望廿三世：Princeps Pastorum（AAS 1959，864）。

教宗公布令

本法令内所载全部与各节，均为神圣公会议教长们所赞同。我们以基督所赋予的宗座权力，偕同可敬的教长们，在圣神内，予以批准、审订、制定，并为天主的光荣，特将会议所规定者，明令公布。

公教会主教 保禄

一九六五年十二月十七日颁于罗马圣伯铎大殿

（以下为教长们的签署）


梵二文献-论个人及团体在宗教事务上，应有社会及公民自由的权利-天主教图书中心--天主教文学,书籍,图书,书库

信仰自由宣言（DH）

论个人及团体在宗教事务上，应有社会及公民自由的权利

１　现代的人们日益意识到人格的尊严 （一），要求在行动上不受驱策，祗受责任感的引导，而能享用自己的决断及负责的自由的人数也在增多。同样，他们要求以法律规定政权的范围，不得过份限制个人及团体的正当自由。在社会上，这种自由的需求，特别针对人的精神利益，尤其针对宗教信仰在社会上的自由执行。本梵蒂冈会议，慎重地注意人心的要求，探究教会的神圣传统及教义，从中提出与旧的常相符合的新成份，决意宣称这些要求是极符合真理与正义的。

本神圣公会议首先承认天主亲自指示了人类一条道路，藉此道路，事奉祂便能在基督内得救，并获得幸福。我们相信这个惟一的真宗教存在于至公而由宗徒传下来的教会内，主耶稣赋与这个教会传之于万民的责任，他向宗徒说：‘你们去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切’（玛：廿八，19－20） 。人人都该追求真理，特别应该追求有关天主及其教会的事情，既寻获之后，则必须服膺而遵循之。

本神圣公会议也同样承认这些责任触及并约束人的良心，真理不能以其他方式使人接受，除非藉真理自身的力量，它温和而坚强地渗透人的心灵。既然人类在执行事奉天主责任上所要求的信仰自由，正是说在社会上必须不受强制，则无损于公教会的传统道理所坚持的，关于人类及社会对于真宗教及惟一的基督 教会所有的道德责任。此外，本神圣公会议讨论的信仰自由，正欲发挥近代教宗论不可侵犯的人格权利，及社会法律秩序所发表的道理。


梵二文献-一、信仰自由的原则-天主教图书中心--天主教文学,书籍,图书,书库

信仰自由宣言（DH）

一、信仰自由的原则

信仰自由的对象及其基础

２　本梵蒂冈公会议声明人有信仰自由的权利。此种自由在乎人人不受强制，无论个人或团体，也无论任何人为的权力，都不能强迫任何人，在宗教信仰上，违反其良心行事，也不能阻挠任何人，在合理的范围内，或私自、或公开、或单独、或集体依照其良心行事。本公会议更进一步声明，信仰自由的权利，奠基于人格尊严的本身，从天主启示的圣言和人类的理智都可以知道 （二） 。这项人格对信仰自由的权利，在社会法律的制度中应予确认，并成为民法的条文。

人人因其各有人格，依其自有的尊严，既有理智与自由意志，所以应为人格负责，受其天性的驱使，负有道德责任去追求真理，尤其是有关宗教的真理。每人并且有责任依附已认识的真理，遵循真理的要求而处理其全部生活。人们除非享有心理自由，及不受外来的强制，便不能在适合其天性的方式下，完成这一责任。信仰自由的权利不是奠基于人的主观倾向，而是奠基于人的固有天性。所以那些对于追求真理，及依附真理不尽责任的人们，也仍保有不受强制的权利，祗要不妨害真正的公共秩序，则不能阻止他们自由权的行使。

信仰自由及人对于天主的关系

３　如能熟思人类生活的至上标准即是天主的法律：永恒的、客观的、普遍的法律，天主循此法律，以祂智慧及慈受的计划，处理、指导，统治普世及人类社会的方向，则上述各端将更明显。天主赐人参与祂的这一法律，使人在祂上智温和的安排下，能逐渐认识永恒不变的真理。所以在宗教事务上，人人都有追求真理的义务与权利，使能利用适当的方法，明智地为自己形成良心的正确而真实的判断。

追求真理，应用适合人格尊严，及其合群天性特有的方式，即自由探究，借助于教导或讲授，传播与交谈，把已获得或自以为已获得的真理彼此陈述，藉以在追求真理上互相辅助；既获得真理之后，则当以个人的同意坚决服膺之。

人是通过自己的良心而领会、认识天主法律的指示；人必须在一切的活动上忠实地随从良心，俾能达到自己的归宿－天主。所以不应强令人违反良心行事，也不应阻止人依照良心行事，尤其在宗教事务上是如此。因为宗教的实践，由于其本来的性质，全在乎内在的、自愿的、自由的行动，人这样才能使自己直接归向天主：这样的行为不是由纯属人的权力所能命令或禁止的（三）。人的合群天性，要求人藉外在形式表达内在的信仰行为，在宗教信仰上与他人相通，并以团体方式宣示自己的宗教。

如果在不妨害正义的公共秩序下，不许人自由实践宗教的集体行动，这是侮辱人格及天主为人所定的秩序。

此外，人们私自或公然，出于心灵的决断，使自己归向天主的宗教行为，本质上，即超越暂世事物的秩序。因此，以谋求现世公益为宗旨的政权，应该承认人民的宗教生活而予以鼓励，如妄加指挥或阻挠，这便是越俎代庖。

宗教社团的自由

４　在宗教事务上的自由或不受强制，是每个人的天赋，在他们集体行动时，也当予以认可。因为宗教团体是人的合群天性及宗教本身的性质所要求的。

这些宗教团体，祗要不妨害公共秩序的合理需求，即享有不受干与的权利，以便遵照自己的章程自行管理，以公共敬礼崇奉至高的神明，辅助成员实践宗教生活，以教导支持他们，并得设立机构，使成员彼此互助，依照宗教的原则指导其生活。宗教团体同样有其权利，对选择、培育、任命、调遣其自己的教士，以及与居留世界各地的宗教首长及宗教团体互相交往，对设立宗教建筑，以及购置适当的产业及其使用等，均不受法律或政权行政设施的干扰。

宗教团体亦有权利，在以口头或文字，公开传授及宣扬其信仰时，不受阻挠。但在传播宗教信仰及推行宗教生活时，切忌带有强制，或卑鄙及不很正当的游说意味的行为，尤其对于无知或贫穷者，更应戒避。这种作风应视为对自己权利的滥用，并对他人权利的损害。

此外，宗教团体在整顿社会及激发人类的活动上，自由表现其教义的特殊功能，不受阻挠，也是属于信仰自由的范围。最后，人们由于宗教信念的推动，可以自由集会或设立教育、文化、慈善、社会等机构，其权利是奠基于人类的合群天性及宗教固有的性质。

家庭的信仰自由

５　每一家庭，因为是享有自己的原始权利的团体，自然有权，在父母督导下，安排其家庭的宗教生活。父母有权利，依照各自宗教信念，决定其子女应受的宗教教育。所以政府应承认父母享有权利，得以真正自由选择学校或其他教育方式，不能为了这一选择的自由，直接或间接加于他们不公平的负担。此外，强令子女就读于不合父母宗教信的学校，或者令接受完全排除宗教训练的统一教育，这便是侵害父母的权利。

维护信仰自由

６　既然社会公益，是社会生活条件的总和，人们藉这些条件能更充实，更便利地获致他们自身的完善，最主要的即在于保卫人格的义务与权利 （四），则无论公民或社团，无论政府或教会以及其他宗教团体，为了他们对公益的义务，各应以自己固有的方式，关心其信仰自由的权利。

保卫及提倡人类之不可侵犯的权利，是各个国家的基本任务 （五） 。所以政府应以公正的法律，及其他适宜的方法，有效地负起责任，保卫全体人民的信仰自由，并提供鼓励宗教生活的有利条件，使人民真正能够行使其信仰自由的权利，满全其宗教的义务，使社会本身，也能享受由人对天主及其圣意之忠诚而来的正义与和平的利益。

如果为了人民的特殊环境，在国家的法律制度上，对某一宗教团体予以国家的特别承认，则必须同时对其他一切公民及宗教团体，承认并尊重其在宗教事务上的自由权利。

最后，政府必须注意，勿使与社会公益有关的国民之法律平等，为了宗教的理由，受到或明或暗的损害，也不得在彼此之间有所歧视。

因此，政府不得以威胁恐吓或其他方法，强迫国民信奉或放弃任何宗教，或阻止进入或脱离一个宗教。凡用武力在整个人类，或某一地区，或某一团体，消灭或禁止宗教时，更是违反天主的旨意及个人与人类大家庭的神圣权利。

信仰自由的界限

７　信仰自由的权利既行使于人类社会，则其运用应受某些规则的节制。

在享用任何自由时，都应遵守个人及社会责任的道德原则：就是在行使自己的权利时，每个人和每个社会团体都受道德律的约束，应注意别人的权利，以及自己对别人，和对大众公益的义务。对待任何人都应遵循正义与人情而行事。

此外，因为社会有权利保卫自己，以抵抗假藉信仰自由所能发生的偏差，则主要地应由政府提供这种保障。但这不应出于臆断或不公平地偏袒一方，却应依照合乎客观道德秩序的法律规范；这是全体民众权利的有效保障，及其权利的和平谐调所要求的；也是对正当的公共安宁，就是在真正的正义之下，和谐共处的充份照顾所要求的，同时也是对公共道德应有的卫护所要求的。这一切构成了公益的基本因素，也就是公共秩序的真义。总之，在社会上对完整自由的通例应予保存，就是尽量给人自由，非在必要时，不得限制。

行使自由的训练

８　现代的人们受着种种的压制，个人的自由见解有被剥夺的危险。另一方面，不少的人似乎倾向于假借自由，拒绝服从，而藐视应有的顺命。是以本梵蒂冈公会议劝勉众人，尤其负有教育他人之责者，应努力教导遵守道德秩序，服从合法权力，而成为爱好纯正自由的人：就是要能凭自己的见解，以真理的光明判断事理，以负责的良知处理自己的活动，以及甘心将自己的工作与别人联合，努力达成一切真实正义的事。
所以信仰自由亦应帮助及督促人们，以更大的负责心在社会生活中，完成他们的义务。


梵二文献-二、在启示真光下的信仰自由-天主教图书中心--天主教文学,书籍,图书,书库

信仰自由宣言（DH）

二、在启示真光下的信仰自由

信仰自由的根源

９　本梵蒂冈会议，论人的信仰自由所宣布的，是以人格的尊严为其基础，人格尊严的要求，通过多世纪的经验，更深刻地为人的理智所体认。况且这项关于自由的道理，在天主的启示中也有其根源，因此基督徒更应圣善地保持这端道理。虽然天主的启示没有明显地肯定，在宗教事务上不受外来强制的权利，可是它却揭示了人格尊严的全部蕴含，显示基督对人在执行信从天主圣言的职责时，遵重其自由，并且教训我们，既为基督门徒，应在一切事上，认清并追随这样一位师傅的精神。这一切，都证实这一宣言论信仰自由的道理所根格的总则。尤其社会上的信仰自由与基督徒信德行为的自由是完全相符合的。

信德行为的自由

１０　公教会主要道理中的一端，也是包含在天主圣言内的，并由教父们所常讲的 （七），就是人该自愿地以信从答覆天主，所以不能强迫任何不自愿的人去接受信德 （八） 。原来信德的行为，由于其本身的性质，该是自愿的，因为人受了救主基督的救赎，被耶稣基督召叫为天主的义子（九），却还不能向启示的天主皈依，除非圣父吸引他（十），而他也献给天主有理性的和自由的信德的服从。所以在宗教事务上，不应有任何从人方面而来的强迫，这是完全相合于信德的特性的。因此，信仰自由的原则颇有助于造成一个环境，在这环境中人们能无阻无碍地被邀接受基督的信仰，自主地皈依它，并在生活的各方面主动地承认它。
基督及宗徒们的态度

１１　天主召唤人们以精神及真理事奉祂，因此人们是由良心感到责任，并非被迫而然的。因为天主注意到由自己创造的人格尊严，应由每人的判断来引导，并该享有自由。这在耶稣基督身上全然表现出来了，天主在基督身上尽善尽美地表扬了自己本身和自己的道路。因为基督，祂是我们的主，我们的师傅 （十一），祂是良善心谦的 （十二），祂曾耐心地吸引并召唤了门徒 （十三） 。祂固然以奇迹支持并证实祂的的宣讲，为能激发并坚定听众的信心，但却不是为对他施行强迫 （十四） 。祂固然谴责了听众的寡信，但把惩罚却留待天主审判的日子（十五） 。派遣宗徒去普世时向他们说：‘信而受洗的必将得救，但不信的必被判罪’（谷：十，六16） 。祂知道了莠子杂生在麦苗之间，祂命令让二者一起生长，直到世界末日的收获（十六） 。祂不愿作一位以权力统治的政治性的默西亚（十七），却甘愿自称‘人子’，祂来是‘为服事人，并交出自己的性命，为大众作赎价’（谷：十，45） 。祂表现自己是天主的完善人（十八），‘已压破的芦苇他不折断，将熄灭的灯心，他不吹灭’（玛：十二，20） 。承认国家的职权及其权利，命令给凯撒纳税，但也明白地教训人该保持天主的至高权利：‘凯撒的，就应归还凯撒；天主的，就应归还天主’（玛：廿二，21） 。最后，在十字架上完成了救赎的工程，为人类赢得了救恩及真正的自由，也完成了祂的启示。祂为真理作证（十九），但不愿以强力加之于反对者。祂的神国不靠刀剑来争取（二十），而凭为真理作证及聆听真理而建立，并藉仁爱而扩展，基督因爱而高举在十字架上，吸引人们来皈依祂（二一） 。

宗徒们受了基督的教训和榜样的感化，追随了同样的道路。自教会的开始，基督的门徒既努力劝化人们悔改，承认基督为主，但不用强迫行为，也不用不合福音的手段，惟凭天主言语的德能（二二），他们毅然向众人宣布天主救世的计划，‘祂愿意人人得救，并能认识真理’（弟前：二，4）；同时祂们尊重软弱的人，虽然他们在错误中，祗向他们表明‘我们每人都要向天主交代自己的账目’（罗：十四，12）（二三），并应服从自己的良心。如同基督一样，宗徒们常留心为天主的真理作证，敢于在民众及长官前‘大胆地宣讲天主的真道’（宗：四，31）（二四） 。他们以坚定的信德，坚持福音本身即是天主的能力，为使信者获得救恩（二五） 。所以他们拋弃一切‘血肉的武器’（二六），效法基督良善谦虚的榜样，宣讲天主的圣言，完全依赖天主圣言的德能，以消灭相反天主的势力（二七），及引导人们信仰和服从基督（二八） 。宗徒们如他们的师傅一样，也承认合法的政权：保禄宗徒说：‘没有权柄不是从天主来的’，并命令‘每人要服事上级有权柄的人……谁反抗权位，就是反抗天主的规定’（罗：十三，1－2 ） （二九） 。但他们却不怕反对那违反天主圣意的政权：‘必须听天主的命，胜过听人的命’（宗：五，29） （三十） 。无数殉道者及信徒，于各世纪，在各地区都追随了这条道路。

教会追随基督及宗徒芳踪

１２　教会承认并提倡信仰自由的原则，与人格尊严及天主的启示相符合，正是教会忠于福音真理，追随基督和宗徒们的道路。教会历代都曾保护并传授由基督导师及宗徒们所领受的道理。虽然在天主子民的生活中，为了人生旅程的历史变迁，有时曾经有过不甚符合福音精神的作风，甚或与之相背，但教会始终坚持不得强迫任何人接受信仰。福音的酵素久已影响人心，并曾甚有助益，使人随时代的演进，更广泛地认清了人格的尊严，并使人更成熟地深信，在宗教事务上，应保持人格尊严，在社会上，不受任何人为的强制。

教会的自由

１３　有关教会的利益，甚至有关国家的利益，随时随地应予以保卫，使之不受任何损害者，其中最重要的当然是，教会应尽量享有关于救人所必需的行动自由（三一） 。此一自由是神圣的，是天主惟一圣子赋予以自己宝血所建立的教会的。这是教会本身应有的自由，谁若反对它，便是反对天主的意旨。教会的自由，在教会与政府及整个国家体制的关系上，是一条基本原则。

在人类社会上，和在所有政府前，教会以主基督所建立的神权资格为自己要求自由，她受命于天主，负有去普世给人类宣讲福音的任务 （三二） 。同样，教会也以人民社团的资格为自己要求自由，因为人民享有在国家中依照基督信仰的规则而生活的权利 （三三） 。如果信仰自由的原则，但有明文公布及法律规定，而且也实实在在地付诸实行，那么，教会便有权利和事实的稳固地位，即是为执行神圣任务所必需的自主，此一自主权也是教会当局所迫切力争的 （三四） 。同时，信徒们一如其他的人们，享有公民权利，不阻止他们按照自己的良心度生活。所以，教会的自由和信仰自由互相谐和，而这信仰自由正是属于所有的个人与团体的权利，并应受法律制度的保障。

教会的职责

１４　天主教为遵从天主的命令：‘训诲万民’（玛：廿八，19），自应尽最大努力‘使主的言语顺利展开，并得到光荣’（得后：三，1） 。

所以教会劝导众教友首先‘要为所有的人恳求、祈祷、转求和谢恩……这在我们的救主天主面前是美好的，也是蒙悦纳的，因为祂愿意所有的人得救，并得以认识真理’（弟前：二，1－4 ） 。

教友为培养自己的良心，该谨慎注意教会的神圣而确定的道理（三五）。由于基督的意愿，教会是真理的导师，她的职责是宣扬并权威地教授真理─基督，同以自己的权威阐明并确证由人性本身流溢的伦理秩序之原则。此外，教友们应以明智对待那些在外边的人们，‘以圣神，以无伪的爱情、以真理的言辞’（格后：六，６－７），坚毅不拔地（三六）以宗徒的勇力，甚至流血舍生，努力发扬生命的真光。

因为门徒对于基督师傅负有重大任务，自应逐日加深理解基督所传授的真理，以合于福音精神的方式，忠实地宜讲，勇敢地保卫这些真理。同时，基督的门徒受着基督圣爱的催促，应以仁爱、明智、耐心，对待那些徘徊于歧途或在信仰上无知的人们（三七）。所以要注意：关于宣扬基督－生命之言的职务、关于人格应有的权利、关于人被召自愿地接受和承认信仰时，天主因基督所赐圣宠的份量。


梵二文献-结论-天主教图书中心--天主教文学,书籍,图书,书库

信仰自由宣言（DH）

结论

１５　现代的人们希望能私自或公然自由地信仰自己的宗教，这是事实。况且信仰自由在许多宪法上已宣布为公民的权利，在国际文件中也已郑重地加以承认了（三八）。

但有些政权，在宪法上虽承认宗教信仰的自由，而政府却在设法阻止人民的宗教信仰，并使宗教团体的生活陷于重重困难及危殆的境地。

神圣公会议对现代的那些好现象，加以欢欣称道，对于那些可悲事实，则予以沉痛的谴责，劝告教友并恳请全体人类，务须慎重考虑，特别在目前人类大家庭的现状下，信仰自由是多么需要。

事实上很明显，各民族日趋合一，不同信仰，不同宗教的人民，彼此间亦结成更密切的联系，最后，也增进了每人的责任感。所以为建立及巩固人类的和平交往与敦睦，必须在世界各地，使信仰自由获得法律有效的保障，亦必须尊重人在社会上，自由地度其宗教生活的至高义务和权利。

愿天主，众人的大父，赐人类的大家庭，在社会上谨守信仰自由的原则，藉基督的恩宠，和圣神的德能，导向崇高而永远的‘天主子女的光荣自由’（罗：八，２１）。


梵二文献-附注-天主教图书中心--天主教文学,书籍,图书,书库

信仰自由宣言（DH）

附注

一） 参阅若望廿三世，一九六三年四月十一日‘和平通谕’：宗座公报卷五五 （一九六三） 二七九页及二六五页；比约十二世一九四四年十二月廿四日广播文告：宗座公报卷三七（一九四五） 一四页。

（二）参阅若望廿三世‘和平通谕’：宗座公报卷五五（一九六三） 二六O－二六一页；比约十二世，一九四二年十二月廿四日广播文告：宗座公报卷三五 （一九四三） 十九页；比约十一世，一九三七年三月十四日 “Mit Brennender Sorge”通谕：宗座公报卷二九 （一九三七） 一六O页；良十三世，一八八八年六月二十日 “Libertas Praestantissimum” 通谕：良十三世实录卷八 （一八八八） 二三七至二三八页。

（三）参阅若望廿三世‘和平通谕’：见宗座公报卷五五 （一九六三） 二七O页；保禄六世一九六四年十二月廿四日广播文告：见宗座公报卷五七 （一九六五） 一八一－一八二页；圣多玛斯，神学集成，卷二之一，九十一题，a、4c。

（四）参阅若望廿三世一九六一年五月十五‘慈母与导师’通谕：见宗座公报卷五三 （一九六一） 四一七页；又‘和平通谕’：见宗座公报卷五五（一九六三） 二七三页。

（五）参阅若望廿三世‘和平通谕’：见宗座公报卷五五（一九六三） 二七三－二七四页；比约十二世，一九四一年六月一日广播文告：见宗座公报卷三三 （一九四一） 二OO页。

（六）参阅良十三世，一八八五年十一月一日 Immortale Dei 通谕：见ASS卷一八 （一八八五） 一六一页。

（七）参阅Lactantius, Divinarum Institutionum, Lib. V, 19： CSEL 19, pp. 463－464, 465：拉丁教父集六，六一四，六一六栏；圣盎波罗削上瓦楞定皇帝，书信第廿一：拉丁教父集一六，一OO五栏；圣奥斯定Contra litteras Petilliani, II, Cap. 83：CSEL 52 p. 112：拉丁教父集四三，三一五栏；cfr. C. 23, q. 5, c. 33 （ed. Friedberg, col. 939）；又书信第二三：拉丁教父集三三，九八栏；又书信第三四：拉丁教父集三三，一三二栏；书信第三五；拉丁教父集三三，一三五栏；圣额俄略 “Epi－stola ad Virgilium et Theodorum Episcopos Massiliae Galliarum”, Registrum Epistolarum,I, 45： MGH Ep. 1, p-72；PL 77, 510－511；又致君士坦丁堡主教若望书Registrum Epistolarum111, 52：MGH Ep. 1, p. 210 ：拉丁教父集七七，六四九栏：见D四五，一章 （ed. Friedberg,Col. 160）； Conc. Tolet. IV, c. 57： Mansi 10, 633；cfr. D. 45, c. 5 （ed. Friedberg, Col161－162）；Clemens III； X., V, 6, 9：ed. Friedberg, Col. 7774；依诺森三世Epistola ad Arel-atensem Archiepiscopum, X., III, 42, 3：ed. Friedberg, Col 646.

（八）参阅教会法典一三五一条；比约十二世一九四六年十月六日： Allocutio ad PraelatosAuditores Caeterosque oficiales et administoros Tribunalis S. Romanae Rotae：宗座公报卷三八（一八四六） ，三九四页；又一九四三年六月廿九日‘奥体’通谕：宗座公报卷三五（一九四三）二四三页。

（九）参阅弗：一，5。

（十）参阅若：六，44。

（十一）参阅若：十三，13。

（十二）参阅玛：十一，29。

（十三）参阅玛：十一，28－30；若：六，67－68 。

（十四）参阅玛：十一，九，28－29；谷：九，23－24；六，5－6；保禄六世一九六四年八月六日‘祂的教会’一通谕：宗座公报卷五六 （一九六四） 六四二－六四三页。

（十五） 参阅玛：十一，20－24 ；罗：十二，19－20；得后，一，8。

（十六） 参阅玛：十三，30及40－42 。

（十七） 参阅玛：四，8－10 ；若：六，15。

（十八） 参阅依：四二，1－4 。

（十九） 参阅若：十八，37。

（二十） 参阅玛：廿六，51－53 ：若；十八，36。

（二一） 参阅若：十二，32。

（二二） 参阅格前：二，3－5 ；得前：二，3－5 。

（二三） 参阅罗：十四，1－23 ；格前：八，9－13 ；十，23－33 。

（二四） 参阅弗：六，19－20 。

（二五） 参阅罗：一，16。

（二六） 参阅格后：十，4；得前：五，8－9 。

（二七） 参阅弗：六，11－17 。

（二八） 参阅格后：十，3－5 。

（二九） 参阅伯前：二，13－17 。

（三十） 参阅宗：四，19－20 。

（三一） 参阅良十三世，一八八七年十二月廿二日 Litterae “Offcio Sanctissimo” ：ASS卷二O（一八八七），二六九页；又一八八七年四月七日Litterae “Ex litteris”：ASS卷十九 （一八八六），四六五页。

（三二） 参阅谷：十六，15：玛：廿八，18－20 ；比约十二世一九三九年十月二十日” Summi Pon-tificatus” 通谕：宗座公报卷三一 （一九三九） 四四五－四四六页。

（三三） 参阅比约十一世一九三七年三月廿八日Litterae “Firmissimam Constantiam”：宗座公报卷二九 （一九三七） 一九六页。

（三四） 参阅比约十二世， 一九五三年十二月六日Allocutio “Ci riesce”：宗座公报卷四五（一九五三） 八O二页。

（三五） 参阅比约十二世，一九五二年三月廿三日广播文告：宗座公报卷四四 （一九五二） 二七O－二七八页。

（三六） 参阅宗：四，29。

（三七） 参阅若望廿三世‘和平通谕’：宗座公报卷五五 （一九六三） 二九九－三OO页。

（三八） 参阅若望廿三世‘和平通谕’：宗座公报卷五五 （一九六三） 二九五－二九六页。

教宗公布令

本宣言内所载全部与各节，均为神圣公会议教长们所赞同。我们以基督所赋予的宗座权力，偕同可敬的教长们，在圣神内，予以批准、审订、制定，并为天主的光荣，特将会议所规定者，明令公布。

公教会主教　保禄

一九六五年十二月七日颁于罗马圣伯铎大殿

（以下为教长们的签署）


梵二文献-绪言-天主教图书中心--天主教文学,书籍,图书,书库

教会对非基督宗教态度宣言（NAE）

绪言

１　在我们的时代，人类的结合日益密切，各民族间的交往日益增加，教会亦更用心考虑它对非基督宗教的态度。教会既以促进人与人，甚至民族与民族间的团结互爱为职责，在此首先即考虑人类共有的问题，以及推动人类共同命运的事。

各民族原是一个团体、同出一源，因为天主曾使全人类居住在世界各地 (一)，他们也同有一个最后归宿，就是天主，祂的照顾、慈善的实证，以及救援的计划，普及于所有的人(二)，直到被选的人集合在圣城，就是天主的荣耀将要照亮的圣城，各民族都将在祂的光明中行走 (三) 。

对于今日一如往日，那深深激动人心的人生之谜，人们由各宗教期求答覆：人是什么？人生的意义与目的何在？什么是善？什么是罪？痛苦的由来与目的是什么？如何能获得真幸福？什么是死亡，以及死后的审判和报应？最后，还有那围绕着我们的存在，无可名言的最终奥秘：我们由何而来？将往何处？


梵二文献-各种非基督宗教-天主教图书中心--天主教文学,书籍,图书,书库

教会对非基督宗教态度宣言（NAE）

各种非基督宗教

２　 自古迄今，各民族都意识到，某种玄奥的能力，存在于事物的运行及人生的事故中，有时竟可体认此一『至高神明』或『天父』。此种意识与体认，以最深的宗教情感贯澈到他们的生活中。但是，与文化进步有关联的宗教，更以较精确的概念和较文明的言词，设法解答同样的问题。例如，印度教徒用无限丰富的神话，及精微的哲学，去探究表达天主的奥秘；他们用苦修生活方式，或用深度默想，或用孝爱信赖之心投奔天主，以求解脱人生的疾苦。又如在佛教内，根据各宗派的不同方式，承认现世变化无常，呈现彻底缺陷，教人以虔敬信赖之道，去追求圆满解脱境界，或以本身努力，或藉上界之助，可以达到彻悟大光明之境。世界各地的其他宗教，也提供教理、生活规诫，以及敬神礼仪，作为方法，从各方面努力弥补人心之不平。

天主公教绝不摒弃这些宗教里的真的圣的因素，并且怀着诚恳的敬意，考虑他们的作事与生活方式，以及他们的规诫与教理。这一切虽然在许多方面与天主公教所坚持、所教导的有所不同，但往往反映着普照全人类的真理之光。天主公教在传扬，而且必须不断地传扬基督，祂是『道路、真理与生命』(若：十四、6)，在祂内人类获得宗教生活的圆满，藉着祂天主使一切与自己和好了(四) 。

因此，教会劝告其子女们，应以明智与爱德，同其他宗教的信徒交谈与合作，为基督徒的信仰与生活作见证，同时承认、维护并倡导那些宗教徒所拥有的精神与道德，以及社会文化的价值。


梵二文献-论回教-天主教图书中心--天主教文学,书籍,图书,书库

教会对非基督宗教态度宣言（NAE）

论回教

３　天主教会也尊重回教徒，他们崇拜惟一、生活、常存、慈悲、全能、创造天地 (五) 、曾对人讲话的天主。他们努力使自己全心顺服天主的命令，包括隐秘的命令在内，就如依斯兰信仰所衷心佩服的亚巴郎顺服天主一样。他们虽不承认耶稣为天主，但却尊之为先知，并尊敬耶稣的童贞母亲玛利亚，并且有时虔诚地向她呼求。此外，他们也期待审判之日，那时天主将酬报一切复活的人。因此，他们也重视道德生活，并以祈祷、施舍、斋戒恭敬天主。

在时代的过程中，基督徒与回教徒曾经发生争端与仇恨，本届神圣会议吁请大家忘掉过去，诚意实行互相谅解，共同卫护及促进人类的社会正义、道德秩序、和平与自由。


梵二文献-论犹太教-天主教图书中心--天主教文学,书籍,图书,书库

教会对非基督宗教态度宣言（NAE）

论犹太教

４　本届神圣会议，探讨教会奥迹时，忆记新约的子民同亚巴郎后裔在精神方所有的联系。实际上，基督的教会承认其信德与蒙召，依照天主的救援奥迹，从圣祖们、梅瑟及先知们，早已开始。教会承认所有基督信徒，即依照信德为亚巴郎子孙者 (六)，都已包括在这位圣祖的召选之内，而教会的救援在选民逃出奴役之地时，已是神秘的预象。为此，教会不能忘记，它是通过天主曾以无限仁慈与之谛结旧约的选民，而接受了旧约的启示，同时外邦人的野橄榄树枝被接在优良的橄榄树根上，接受营养 (七) 。教会 信仰 基督是我们的和平，祂藉十字架使犹太人与外邦人得以和好，使双方在祂内成为一体 (八) 。

教会也常记得保禄宗徒有关他同族人的话：『义子的名分、光荣、盟约、法律、礼仪，以及恩许，都是他们的；圣祖也是他们的，并且基督按血统说，也是从他们而来的』(罗：九，4－5 )，祂是童贞玛利亚的儿子。教会又念记称为教会基础与柱石的宗徒们，以及那许多向世界传播基督福音的首批门徒，亦都是出生于犹太民族。

有圣经为证，耶路撒冷没有认识眷顾它的时期 (九)，大多数犹太人亦未接受福音，甚至有不少犹太人阻止了福音的传布 (十) 。虽然如此，按照圣保绿宗徒，天主赐给犹太人的恩宠与召叫并无反悔，由于祖先的缘故，他们对天主仍是极可爱的 (十一) 。教会偕同先知们和圣保禄宗徒，仍期待着惟独天主知道的时日，那时所有民族将同声呼求上主，『并肩事奉祂』(索：三，9) (十二) 。

基督徒与犹太人既然共有如此伟大的精神遗产，本届神圣会议，极愿提倡并鼓励双方彼此认识与尊重，这特别可借助于研究圣经、神学及友谊的交谈而获致。

虽然当时犹太当局及其追随者促使了基督的死亡 (十三)，但在基督受难时所发生的一切，不应不加辨别地归咎于当时的全体犹太人，或今日的犹太人。教会虽然是天主的新子民，但不应视犹太人为天主所摈弃及斥责，一若由圣经所得结论似的。因此，无论在传授教义或宣讲天主圣言时，都不得教授有违福音真理及基督精神的事理。

此外，教会既反对迫害任何人，且纪念与犹太人共有的遣产，决非为政治因素，而实由福音仁爱的宗教理由所催迫，痛斥一切仇恨、迫害，以及在任何时代和由任何人所发动的反犹太人民的措施。

再者，一如教会在过去与现在均一直坚持，基督是为了众人之罪，以其无限仁爱，甘心情愿受难受死，使普世都获得救赎。因此，教会的职责就是宣扬基督的十字架，作为天主普爱众人的标志，和一切圣宠的泉源。


梵二文献-普遍性的友谊-天主教图书中心--天主教文学,书籍,图书,书库

教会对非基督宗教态度宣言（NAE）

普遍性的友谊

５　如果我们不愿对依照天主肖像所造的人，以兄弟手足相待，那末我们便无法呼求万民的天父。人类与其天父的关系，以及人类与其同胞弟兄的关系，密切相连，正如圣经所说：『谁不爱人，即不认识天主』(若一：四，8) 。

因此，凡在在人与人间或民族与民族间，对于人格尊严及其权利引起歧视的任何主张与实例，都是毫无依据的。

教会对于人类因种族、肤色、生活方式或宗教的不同而发生的任何歧视与虐待，均认为是违反基督精神而予以谴责。为此，本大公会议追随圣伯多禄圣保禄宗徒的芳踪，剀切吁请全体基督信徒，务要『在外教人中保持良好的品行』(伯前：二，12)，并与所有的人尽量和平相处 (十四)，俾能真正的成为在天大父的子女 (十五) 。


梵二文献-附注-天主教图书中心--天主教文学,书籍,图书,书库

教会对非基督宗教态度宣言（NAE）

附注

(一)参阅宗：十七，26。

(二)参阅智：八，1；宗：十四，17；罗：二，6－7；弟前：二，4。

(三)参阅默：廿一，23。

(四)参阅格后：五，18－19 。

(五)参阅圣额我略七世Epist. XXI ad Anzir, Regem Mauritaniae：拉丁教父集一四八，四五一A栏。

(六)参阅迦：三，7。

(七)参阅罗：十一，17－24 。

(八)参阅弗：二，14－16 。

(九)参阅路：十九，44。

(十)参阅罗：十一，28。

(十一)参阅罗：十一，28－29；参阅『教会宪章』16节：宗座公报卷五七 (一九六五)20页。

(十二)参阅依：六六，23；咏：六五，4；罗：十一，11－32 。

(十三)参阅若：十九，6。

(十四)参阅罗：十二，18。

(十五)参阅玛：五，45。

教宗公布令
本宣言内所载全部与各节，均为神圣公会议教长们所赞同。我们以基督所赋予的宗座权力，偕同可敬的教长们，在圣神内，予以批准、审订、制定，并为天主的光荣，特将会议所规定者，明令公布。

公教会主教　保禄

一九六五年十月廿八日颁于罗马圣伯铎大殿

(以下为教长们的签署)


梵二文献-绪 言-天主教图书中心--天主教文学,书籍,图书,书库

天主教教育宣言（GE）

绪 言

教育于人生之极端重要性，及其对今日社会进步日益增大之影响力，皆为本届神圣大公会议所细心研讨的事 （一）；事实上，青年教育、甚至对成人施之某些教育，因今日环境，已变得更为容易，也更为迫切。因为人们更深地意识到其自身的尊严及责任，逐也更积极地愿意参与社会生活－尤其经济的和政治的社会生活 （二）。工业技巧和学术研究的惊人进步，大众传播的新兴工具，使人享有较多不必劳作的空闲时间，而有机会更易接触心智和心灵的文化遗产，并在各团体之间，甚至在各民族之间，更能彼此加强往还，互补不足。

因此，世界各地都在日益努力推进教育工作；对有关教育之“人的基本权利”－尤其子女及父母之权利－皆有声明，且有明文规定 （三）；因学生数字的急速增加，各处都在增设学校，扩充学校，并设立其他教育机构；新的实验，也在改进教育和训导方法；虽然很多青少年连最基本的教育，都不克接受，又有同样多的其他青少年，仍缺乏同时培育真理及仁爱的适当教育，但一般而言，各方为普及教育，确实正在尽其最大的努力。

慈母教会，为完成神圣救主所赋予之使命－亦既将救恩奥迹传报给世界人类，并将宇宙一切重建于基督－既应关心于人的全部生活 （这也包括就其有关天上使命的尘世生活） （四），则对教育之进步及其发展，自亦有其职责。因此神圣公会议，今对基督徒教育－尤对在学校之基督徒教育－宣布若干基本原则，使会议后由特别委员会再加发挥，并由各地主教团，适用于各地不同情况。


梵二文献-人人有接受教育的权利-天主教图书中心--天主教文学,书籍,图书,书库

天主教教育宣言（GE）

人人有接受教育的权利

１不拘属于何一种族、环境、或年龄，人人既皆享有人的尊严，则人人皆在接受教育上有其不可剥夺的权利 （五）；而此教育，既应符合人生目标 （六），又应适于各人性格、性别、文化背景、以及祖国传统，且应向其他民族友爱交往而开放，为能促进世界之精诚团结、和平共处。而真正教育之目的，乃为培养人格，以追求其个人终极目的，同时并追求社会的公益；因人乃社会之一员，及其成长、亦应分担社会的职责。

因此，对于儿童及青年，应顾及心理学、教育学、教学法的进步实情，而予以扶助，使体能发展、道德发展、智力发展，能以均衡，并使他们以一颗宽大而恒久的心，克服种种困难后，能在不断努力地善度个人生活及追求真正自由上，逐渐养成日益完美的责任感。年龄增长时，应授以积极而审慎的性教育。再者，也应培养他们参与社会生活，使他们应用所学习的必要而适当的技能，去积极参加各种社会组织，与人开诚交谈，并乐于致力于公共福利。

神圣公会议并声明：儿童及青年有权利接受鼓励，以按其公正良心评估道德价值，自由，并衷心地坚守这些价值，进一步地认识真神、敬爱真神。因此、神圣公会议诚切要求各当政者及负责教育者，务必设法勿使青年的此一神圣权利被剥夺。同时，它也奉劝教会子女，在教育整个园地内皆应慷慨努力，尤其为以下目标而努力，既将教育及训导之实益，能尽快普及于天下所有人。 （七）


梵二文献-基督化的教育-天主教图书中心--天主教文学,书籍,图书,书库

天主教教育宣言（GE）

基督化的教育

２所有基督徒，既因圣水及圣神再生而为新人 （八），且被称为也实际是上主的子女，则自有接受基督徒教育之权利。所谓基督徒教育，并不仅在培养以上所描述的人格成熟，而主要的，是使领受过洗礼的人，于逐步被介绍认识救恩奥迹时，能对其所接受信仰之恩，日益提高意识；能以心神以真理（若：四，２３），尤其在礼义行为上，崇拜天父；并能按照具有真理之正义与圣善的新人方式，调整其个人生活（弗：四，２２－３３）；这样才能臻于全人之境，臻于基督的成年（弗：四，１３），而对基督奥体之增长，有所效劳。再者，基督徒既然意识到自己的召叫，就应习于为其所怀的希望（伯前：三，１５）而作见证，并应协助世界基督化，俾使本性价值在基督所救赎的人的整体透视下，加以运用，这将有助于整个人类社会的福利（九）。为此，本神圣公会议，特请牧灵人士，注意其重大职责，务使所有信友－尤其青年信友，因为青年便是教会的希望（十）－都能接受这种基督徒教育。


梵二文献-教育负责人-天主教图书中心--天主教文学,书籍,图书,书库

天主教教育宣言（GE）

教育负责人

３为父母者，既然给儿女带来生命，便有教育子女的重大责任，亦因此父母应被公认为最早也最主要的教育者（十一）。此一责任如此重大，以至缺少父母教育，很难弥补。因父母的责任，是创造充满敬爱天人的家庭气氛，以便辅导子女个人的及社会的完整教育。故此家庭便是训练社会道德的原始学校，而社会道德，为任何社会都是不可缺的。尤其基督徒家庭，曾因婚姻圣事之恩宠及地位而提升，其子女自幼年时期，即应按照在洗礼中所接受的信仰，学习认识敬拜天主，并爱待邻人；再者，亦即在此基督徒家庭中，子女获得裨益人类社会以及教会的初步经验；最后，子女是透过家庭而逐渐加入人间社团及天主子民。因此，为父母者，应深切体认：一个真正的基督徒家庭，为天主子民的生活及成长，是多么重要！（十二）

教育的责任，首先归属于家庭，但也需要整个社会的协助。所以，除父母有此职责以及其他由父母委托而负起教育任务者外，民政机关也确实享有一定的义务和权利，因民政机关，对现世公共福利的需要，有其处理的职责；而以多种方式来推行青年教育，即其职责之一：例如维护并协助父母以及其他教育工作者的责任和权利；当父母及其社会人士之努力不逮时，按照“辅助职责原则”，顾及父母愿望，负起完成子女教育的工作；尤其，民政机关，应按照公共利益之所需，设立学校及其他教育机构（十三）。

最后，教育职责在一种特殊方式下，也属教会。这并不仅因为教会应被认为是一个有资格施行教育的人间社团，而主要的是因为教会有责任向所有宣扬得救之道，有责任向信众输送基督的生命，并有责任念念不忘地协助信众，使他们皆能抵达人生的完美境界（十四）。因此，教会对于自己的子女，一如慈母一样地负责施以教育，好叫他们的整个生命浸润于基督精神之中；同时教会也协助所有民族，去培养人格的圆满，谋求人间的社会福祉，并建立一个更合乎人性的世界（十五）。


梵二文献-教会及教育方法-天主教图书中心--天主教文学,书籍,图书,书库

天主教教育宣言（GE）

教会及教育方法

４教会尽其教育任务时，不忘一切适当的教育方法，尤其不忘自己固有的教育方法：其中首要的，是要理讲授（十六）。因为要理讲授照明信仰，巩固信仰，按照基督精神滋养人生，引人去有意识地并主动地参与礼仪奥迹（十七），并启发人去从事传教工作。但其他属于人类公共遗产而特别有助于修养心志、培育人格的方法─例如大众传播工具（十八）、各种训练智力及体能的社团、青年组织、尤其学校等等─教会也极为重视，并且设法以精神，深入且加以提升。


梵二文献-学校的重要性-天主教图书中心--天主教文学,书籍,图书,书库

天主教教育宣言（GE）

学校的重要性

５在一切教育方式中，学校有其独特的重要性（十九），因为学校由于其本身使命，而悉心培养学生的智能，同时也是在拓展他们的正确判断力，也是在将他们带进前代所积的文化遗产，也是在提高他们的价值意识，也是在准备他们的专业生活，也是在不同性格不同情况的学生中倡导友善相处，培养彼此了解的心境；尤其，学校彷佛形成一个中心─家庭，而教师、各种推进文化、公民、宗教生活的社团，民政机关、甚至整个人类大家庭，皆应共同襄助此一中心的工作和进步。

因此，凡协助父母尽其教育职责，并代表人类大家庭而负学校教育之责者，其使命确实美丽而沉重；此一使命需要特殊的头脑和心胸、需要十分慎重的准备，也需要不断更新和适应的警觉。


梵二文献-父母的权利与义务-天主教图书中心--天主教文学,书籍,图书,书库

天主教教育宣言（GE）

父母的权利与义务

６父母因有教育子女之最先的而又不可剥夺的义务和权利，故应在为子女选择学校方面，享有真正自由。因此，以保障公民自由为本职的行政当局，应重视“分配性正义”而如此分配官方补助，使为父母者能真正自由地各依照自己良心，为其子女选择学校（二十）。

再者，国家也有责任，使全体国民能有机会适当地参与文化生活，并且充分的准备去履行国民义务，行使国民权利。为此，国家应保障儿童接受适当学校教育的权利，应注意师资及教学水准，应关心学生的健康，并应全面推进学校事业；但常应将“辅助职责原则”摆在眼前，因而杜绝一切“学校垄断”。因“学校垄断”违悖人性的天赋权利、违悖拓展并传播文化的权利，违悖公民和平共处的权利，并违悖今日在多数地区已有的多元现象（二一）。

神圣公会议也劝勉基督信徒，或为谋求适当的教育方法和教学计划，或为训练师资去适当地教育青年，皆应慷慨予以协助，而尤应透过家长会，协助推行学校一切工作─特别协助校内实施的道德教育（二二）。


梵二文献-学校的道德及宗教教育-天主教图书中心--天主教文学,书籍,图书,书库

天主教教育宣言（GE）

学校的道德及宗教教育

７再者，教会因深感对其所有子女之道德及宗教教育，负有殷勤照料之极重职责，故对大批在非天主教学校受教的子弟，自应特别爱护和协助：其方式要靠授课及辅导他们的人士以生活作见证，并赖同学间的使徒活动（二三），而尤赖司铎及在俗教友的热心服务－按照年龄及环境需要而授之以救恩的道理，并因“时”制宜因“事”制宜地，以适当节目给他们提供精神滋补。

关于父母，教会则提醒他们负起重大责任：他们要作种种安排，甚至作种种要求，务使子女确能享有这些帮助，而在其基督徒的修养上、与其俗学修养并驾齐驱的地进步。为此，民政当局或民间团体，如能顾及现代社会的多元性并尊重宗教自由而协助家庭，使其子女能在各种公私学校中、按照家庭固有的道德及宗教原则，接受教育，这是教会所赞成的（二四）。


梵二文献-论天主教学校-天主教图书中心--天主教文学,书籍,图书,书库

天主教教育宣言（GE）

论天主教学校

８教会在学校教育园地的临在（Presence），尤其透过天主教学校而表现出来。天主教学校之追求文化目标及青年的人文教育，并不减于其他学校。但天主教学校的特有任务，乃在学校团体中造成富有福音精神的自由与仁爱气氛，协助青年，使之于发展个人人格时，其由洗礼而成的新人，也同时一起成长，并将整个人类文化，终于与救恩喜讯相配合，使学生之对于宇宙、生命、人类所逐步获得的知识，蒙受信仰的光照（二五）。因此，天主教学校，既向现代的进步情况打开心胸，则自应引导学生致力于促进地上社会的福利，并准备学生为拓展天主神国而服务，俾能实践建设性及使徒性的生活，而成为有益于人类社会的酵母。

天主教学校既能大力辅助天主子民达成其使命，并能有助于教会与人类社会间交谈，使双力受益，则天主教学校即在我们今天情况中，仍保有其至大重要性。因此，本届神圣会议，对过去在许多教会训导权所颁文件中曾经声明的权利（二六）－即教会有自由设立并管理各类各级学校之权利－今日重予声明，促人注意此种权利之行使，大有裨益于保障良心自由、父母权利、以及文化本身的进展。

然而为教师者亦应记取：为使天主教学校能实现其目标及计划，教师本身实是非常重大的决定因素 （二七） 。故教师应殷切努力，获得有文件证明的合格俗世学识及宗教学识，并善用现代发明的教学技术。教师彼此之间及与学生之间，应以仁爱打成一片，并浸润于使徒精神之中，以身教及言教而为惟一师表－基督－作证。教师尤应与父母家长通力合作；教师应与父母取得一致步骤，在全部教育过程中，顾及性别，并晓以天主上智所赋予两性在家庭中以及社会中的固有目的。至于学生、教师则应激发他们个人的自动自发能力，并在他们学程结束后，继续以劝导、以友谊，并以所组成具有教会精神的特种协会，扶助他们。本届神圣公会议特此声明：这些教师的工作，实乃名符其实的，特别为现代社会适宜且亦需要的传教工作，同时也是给予现代社会的真正服务。神圣公会议亦提醒天主教家长，有责斟酌时地情形尽可能将其子女托付给天主教学校，并全力支持天主教学校，为自己子女的益处与天主教学校合作 （二八） 。


梵二文献-各级天主教学校-天主教图书中心--天主教文学,书籍,图书,书库

天主教教育宣言（GE）

各级天主教学校

９虽然天主教学校按各地情形而有不同类型，但任何属于教会的学校，都应尽力符合上述天主教学校的形像 （二九） 。教会对于那些有非天主教徒就读的天主教学校－尤其在新开教地区内的－深怀眷念之情。

再者，在设立与管理天主教学校时，应顾及时代进步的需要。因此，除应继续发展用以培养基本教育的小学及中学外，尚须特别注意现代社会所特别需要的学校：例如职业学校、实业学校、成人教育 （三十） 、社会服务、以及需要特殊照顾的残废或低能学校，和为训练宗教教育或他种教育师资的学校等皆是。

神圣公会，郑重劝勉教会牧灵人士及所有基督信徒：应不惜牺性，协助天主教学校，促其日益精进地善尽职责；尤其对于贫困者，对于失去家庭支持及温暖的人，对于未获信仰恩惠的人，要注意他们的需要。


梵二文献-天主教大专院校-天主教图书中心--天主教文学,书籍,图书,书库

天主教教育宣言（GE）

天主教大专院校

１０教会对较高学府－尤其对于大学及学院－也深为关心。而且在一切属于教会的学府内、教会以一种有系统的步骤谋求：每一学科各依照其固有原则、方法及学术研究的自由而作研究，俾使各科知识日益精深，并对时代进步中之新问题及新探讨，予以极为精确之批判--以求深切了解：信仰及理性二者，如何同归于一个真理 （三一）－这正是步武教会先师，尤其圣多玛斯的后尘。由此但愿天主教思想，能在提高高级文化的整个工作上，彷佛形成一种公开、稳定而又普遍的临在 （Presence）；也但愿我们学府的学生，能陶冶成：学识确实杰出、乐于在社会上负起更大职责，并在世间为信仰作证的人 （三二） 。在天主教大学中，如尚未设有神学院系，则应设神学机构或神学讲座，以便在此对在俗学生也授以适宜的神学课程。学术之进步既特赖于有高深学识价值之专门研究，故在天主教大学及学院中，应特别支持那些专门提倡学术研究的学社。

神圣公会议郑重建议：天主教大学及学院既适当地分布于世界各地，便应向前拓展，但不求学生数字之增多，而求学术研究之卓越；对于前途较有希望之学生－虽经济情况欠佳者－－亦宜给予入学之方便，而尤以对来自新兴国家的学生为然。

社会甚至教会本身的命运，既与研究较深学术之青年发展情况，有其密切关系 （三三），教会的牧灵人士，便应不仅对就读于天主教大学学生的精神生活尽力照顾，而且也应悉心注意其所有子女的精神训练，商得主教们的意见后，设法在非天主教大学设立天主教学生宿舍及中心，以便在此有精选的司铎、修士及教友，能以给大学青年提供神修以及思想方面的辅导。至于天资较高的青年，无论其为天主教大学或其他大学者，如认为适合任教或研究工作，皆应悉心善为培植，并鼓励他接受教学任务。


梵二文献-圣学学院-天主教图书中心--天主教文学,书籍,图书,书库

天主教教育宣言（GE）

圣学学院

１１教会对于“圣学学院”的工作，期待最深 （三四） 。因教会所托付于此等学院的极重职责，不仅在于准备其学生去接受司铎任务，而尤在于使他们能在教会学术高级学府从事任教，能自启自发地去从事拓展各种 （教会）学术，或能去接受更为艰钜的学术传教工作的任务。同时，此等学院的职责，应对圣学的各领域加深研究，这样好使人们对神圣启示的领悟，日益加深，好使由先哲所传递之基督徒智慧遣产，广予开发，使我们与分离兄弟以及非基督徒的交谈，得以推进，也使我们对因学术进步而产生的种种问题，得以解答 （三五）。

为此教会的圣学学院应适时地修订其原有规条，以尽力发展圣学以及与圣学有关的学科，并采取尤为现代化的教学方法及教学工具，以鼓励学生作深入的研究。


梵二文献-协调与合作-天主教图书中心--天主教文学,书籍,图书,书库

天主教教育宣言（GE）

协调与合作

１２合作精神，无论就教区言，全国言和国际言，既然日益需要，也日益奏效，为此在学校教育大业上，合作精神自亦极为重要；故应竭尽全力，务使天主教学校之间，增进适度的协调，并于天主教学校及其他学校之间，加强合作：这实为整个人类大家庭之公益所需求 （三六） 。

藉增进协调及加强合作，尤其在学术机构的圈子里，定会结出丰美果实。故在各大学中，凡各院系，皆应按其目的许可程度而彼此互助。各大学之间，也应彼此联系，协力合作：共同策进国际会议，彼此分担学术研究、互相报告学术发现、定期交换教授，并共同发起其他较有服务价值的计划。

结论

神圣公会议衷心劝勉青年人：对教育任务之优越性提高意识，因而乐于慷慨地负起教育任务－尤其因缺乏教师，青年教育陷于危机的地区，更应如此！神圣公会议，向那些依照福音精神而献身、致力于一般教育工作以及各类各级学校教育工作之司铎、修士、修女及教友，谨致至诚之谢意。同时并劝勉他们：恒心持守自己的岗位，并要依照基督精神熏陶学生，致力于教学技术和学术研究，这样不仅促进教会内部之更新，且能保持并扩大教会在现代世界尤其在思想界有建设性的影响。


梵二文献-附注-天主教图书中心--天主教文学,书籍,图书,书库

天主教教育宣言（GE）

附注

（一）在许多说明教育重要性的文件中，可特别参阅：

本笃十五世一九一九年四月十日 “Communes Litteras” 宗座通函：A. A, S., 11, 1919, p.172

比约十一世一九二九年十二月三十一日 “Divini Illius Magistri” 通谕：A. A. S., 22, 1930,pp. 49－86.

比约十二世一九四六年四月二十日，对义大利公教进行会青年训词：Discorsi e RadiomessaggiVIII, pp. 53－57. －－一九五一年九月十八日，对法国家长们训词：Discorsi e Radiomessagi, 13,pp. 241－245.
若望二十三世一九五九年十二月三十日在 Divini Illius Magistri 通谕颁布后三十周年演讲词：AAS, 52, 1960, pp. 57-59.

保禄六世一九六三年十二月三十日对F. I. D. A. E. （教会直属团体联合会） 会员训词：Encicli-che e Discorsi di Sua Santita Paolo VI, I, Roma, 1964, pp. 601－603.
此外，再参考 Acta et Documenta Concilio Oeumenico Vaticano II apparando, Series I, Antepraeparatoria, Vol.III. pp. 363－364, 370-371, 373-374

（二）参阅若望二十三世一九六一年五月十五日“慈母与导师”通谕：A. A. S., 53, 1961, pp.413, 415-417, 424－－一九六三年四月十一日“和平”通谕：A. A. S., 55, 1963 p. 278 s.

（三）参阅一九四八年十二月十日联合国全体大会所通过的人权宣言；并参阅一九五九年十一用二十日儿童权利宣言；巴黎一九五二年三月二十日，保障人权及基本自由协议附件：关于人权宣言，参阅若望二十三世一九六三年四月十一日和平通谕：A. A. S., 53, 1961, p. 295 s.

（四）参阅若望二十三世一九六一年五月十五日，“慈母与导师”通谕：A. A. S., 53, 1961, 402－－梵蒂冈第二届大公会议教会宪章 n. 17：A. A. S., 57, 1965, p. 21。

（五）比约十二世一九四二年十二月二十四日广播词，A. A. S., 35, 1943, p. 12, 19. －－若望二十二世一九六三年四月十一日和平通谕： A. A. S., 55, 1963, p. 259 s. 并参阅 Declarationes Iurium Hominis 见前注三。

（六）参阅比约十一世一九二九年十二月三十一日 Divini Illius Magistri 通谕：A. A. S., 22,（1930） p. 50 s.

（七）参阅若望二十三世一九六一年五月十五日“慈母与导师”通谕：A. A. S., 53, （1961） p.441 s.

（八）参阅比约十一世，Divini Illius Magistri 通谕 1.c.p. 83.

（九）参阅梵蒂冈第二届大公会议，教会宪章 n. 36：A. A. S., 57, （1965） p. 41s.

（十）参阅梵蒂冈第二届大公会议，主教在教会内牧灵职务法令 nn. 12-14.

（十一） 参阅比约十一世 Divini Illius Magistri 通谕：1. c. p. 59s.；－－一九三七年三月十四日Mit Brennender Sorge 通谕：A. A. S., 29. 1937, p. 164s. －－比约十二世一九四六年九月八日对A. I. M. C. （义大利天主教教师联合会） 第一次全国大会训词：Discorsi e Radiomessaggi,VIII, p. 218.

（十二） 参阅梵蒂冈第二届大公会议教会宪章，nn. 11及35：A. A. S., 57, （1965） pp. 16, 40s.

（十三） 参阅比约十一世 Divini Illius Magistri 通谕，1. c., p. 63s. －－比约十二世一九四一年六月一日广播词：A. A. S. 33, （1941） p. 200., 一九四六年九月八日对 A. I. M. C. 第一次全国大会训词：Discorsi e Radiomessaggi VIII, p. 218－－关于辅助原则，参阅若望二十三世一九六三年四月十一日和平通谕：A. A. S. 55, （1963） p. 294.

（十四） 参阅比约十一世 Divini Illius Magistri 通谕：1. c., p. 53s., 56s. －－一九三一年六月廿九日 Non abbiamo bisogno 通谕：A. A. S. 23, （1931） p. 311s. －－比约十二世一九五五年九月二十日由国务院致函义大利第二十八届社会周：L’Osservatore Romano 一九五五年九月廿九日。

（十五） 对于那些民政机关，地方性、全国性及国际性机构，能感觉当代之急切需要，而竭尽全力使所有民族都能获致完备的教育及文化的进修，圣教会至为赞许。参阅保禄六世一九六五年十月四日联合国大会演讲词：A. A. S. 57 （1965）, PP. 877-885。

（十六） 参阅比约十一世一九二三年六月廿九日Orbem Catholicum 自动诏书：A. A. S., 15, （1923） pp. 327-329；一九三五年一月十二日 Provide Sane 训令：A. A. S., 27, （1935） pp. 145-152.－－梵蒂冈第二届大公会议“主教在教会牧灵职务”法令 nn. 13, 14.

（十七） 参阅梵蒂冈第二届大公会“礼仪宪章”, 14：A. A. S., 56, （1964） . 104.

（十八） 参阅梵蒂冈第二届大公会议“大众传播工具”法令 nn. 13. 及14：A. A. S., 56,（1964）p.149s.

（十九） 参阅比约十一世 Divini Illius Magistri 通谕 1. c., p. 76；比约十二世一九五六年十二月三十一日对巴伐利亚天主教教师联合会演讲词：Discorsi e Radiomessaggi XVIII, p. 746.

（二十） 参阅一八六一年 Cincinnatense 第三届教省会议： Collectio Lacensis III, col 1240,c/d. －－比约十一世 Divini Illius Magistri 通谕 1. c., p. 60, 63 s。

（二一） 一九三一年六月廿九日 Non abbiamo Bisogno 通谕：A. A. S., 23, （1931,） p. 305－－比约十二世一九五五年九月廿日由国务院致函义大利第二十八届社会周： L’Osservatore Romano,sept. 1955, －－保禄六世一九六三年十月六日对 A. C. L. I. （义大利天主教工人协会） 训词 Encicliche e Discorsi di Paolo VI, I, Roma 1964, p. 230.

（二二） 参阅若望二十三世十二月三十日 Divini Illius Magistri 通谕篢布三十周年演讲词： AS., 52, （1960,） p. 57.

（二三） 教师及学生能在此等学校实行传教活动，圣教会非常重视。

（二四） 参阅梵比约十二世，一九五六年十二月卅一日，对巴伐利亚天主教教师联合会演讲词：1,c. p. 745 s.

（二五） 参阅一八五二年 Westmonasteriense 第一届教省会议：Colliectio Lacensis III, Col.1334, a/b－－比约十一世 Divini Illius Magistri 通谕，1. c., p. 77s. －－比约十二世一九五六年十二月卅一日对巴伐利亚天主教教师联合会演讲词： Discorsi e Radiomessaggi XVIII, p. 746. －－保禄六世一九六三年十二月卅日对 F. I. D. A. E. （教会直属团体联合会） 会员训词：Encicliche e Discorsi di Paolo VI, I, Roma 1964, p. 692s.

（二六） 参阅注（1）各项文件：再者，许多教省会议及最近许多主教会议亦声明教会之此一权利。

（二七） 参阅比约十一世Divini Illius Magistri通谕 1, c., p. 80s. －－比约十二世一九五四年一月五日对 U. C. I. I. M. （义大利天主教中等学校教师联会） 训词Discorsi e Radiomessaggi XV,dp. 551-556. －－若望二十三世一九五九年九月五日对A. I. M. C. （义大利天主教教师联合会） 第六次大会训词：Discorsi, Messaggi, Colloqui, I, Roma 1960, pp. 427-431

（二八） 参阅比约十二世一九五四年一月五日对 U. C. I. I. M. （见27） 训词，1. c., p. 555.

（二九） 参阅保禄上世一九六四年二月廿五日对 O. I. E. C. （公教教育国际事务所） 训词：Encicliche e Discorsi di Paolo VI, II, Roma 1964, p. 232.

（三十） 参阅保禄六世一九六三年十月六日对 A. C. L. I. （义大利天主教工人协会） 训词：Encicliche e Discorsi di Paolo VI, I, Roma 1964, p. 229.

（三一） 参阅保禄六世一九六五年九月十日对多玛斯学说第六届国际大会训词： A. A. S. 57（1965）, pp. 788－792 .

（三二） 参阅比约十二世一九五O年九月廿一日对法国天主教高等学术机构师生训词：Discorsi e Radiomessaggi XII, pp. 219-221；一九五二年八月十二日致函 Pax Romana 第二十二次大会：Discorsi e Radiomessaggi XIV, pp. 567-569－－若望二十三世一九五九年四月一日对天主教大学联合会训词：Discorsi, Messaggi, Colloqui, I, Roma 1960, pp. 226-229－－保禄六世一九六四年四月五日对米兰公教大学研究院训词：Encicliche e Discorsi di Paolo VI, II, Roma 1964, pp.438-443.

（三三） 参阅比约十二世一九五二年六月十五日对罗马大学学生及研究院训词：Discorsi e Rad-iomessaggi XIV, p. 208： “La direzione della Societa di domain e principalmente riposta nella mente e nel cuore degli Universitari di oggi.”

（三四） 参阅比约十一世一九三一年五月廿四日 Deus Scientiarun Dominus 宗座宪令： A. A.S., 23, （1931） pp. 245-247.

（三五） 参阅比约十二世一九五O年八月十二日Humani Generis 通谕： A. A. S., 42, （1950）, pp.568s.578－保禄六世， 一九六四年八月六日“祂的教会”通谕第三部份：A. A. S. 56, （1964,）pp. 637-659－－梵蒂冈第二届大公会议，“大公主义”法令：A. A. S., 57. （1965,） pp.90-107.

（三六） 若望二十三世一九六三年四月十一日和平通谕： A. A. S., 55, （1963）, p. 284 et passim.

教宗公布令

本宣言内所载全部与各节，均为神圣公会议教长们所赞同。我们以基督所赋予的宗座权力，偕同可敬的教长们，在圣神内，予以批准、审订、制定，并为天主的光荣，特将会议所规定者，明令公布。

公教会主教　保禄

一九六五年十月廿八日颁于罗马圣伯铎大殿

（以下为教长们的签署）


梵二文献-引言-天主教图书中心--天主教文学,书籍,图书,书库

梵蒂冈第二届大公会议告世界书

引言

可敬的弟兄们！

动身分手的时间已经来到。待一会儿，你们就要离开大公会议的会场，走向全人类，带给他们基督福音的好消息，以及我们四年来对革新教会共同所作的工作。

这是惟一的一刻，具有无比丰富意义的一刻！在这普世性的集会中，在这特殊的时空下，过去、现在和将来,都汇集在一起。过去：因为基督的教会，以它的传统、历史、历届大公会议、博学士、圣人们……都集合在这里。现在：因为我们就要走向今日的世界，走向它的灾难、痛苦、罪恶，同时也走向它的奇妙的成功、价值、美德……。将来也在这里：各民族急迫地要求更多的正义、他们期望和平、他们有意识或无意识地，渴望更高尚的生活，这正是基督的教会可以，并愿意给他们的。

我们似乎从世界各方听到一片巨大含混的声浪：追问有关大公会议的一切，焦虑地寻问我们：你们没有话对我们讲吗？……对我们执政的人？……对我们知识界，劳工界，艺术界？……以及我们妇女界，我们青年人，还有我们病苦、贫穷的人？

这些祈求的声浪，不能没有回答。大公会议四年以来，正是为各阶层的人而工作；正是为了他们而写成了“教会在现代世界宪章”，我们昨天刚刚公布，被你们热烈地欢迎。

关于我们对基督及其教会的长久默想，此刻应该向期待的群众，先有几句问好与致候的话。大公会议在散会以前，有意尽此先知任务，作成简短的文告，用大家容易了解的话，把它对世界的“佳音”，现在由其几位有权威的代言人，向你们，也就是向全人类发表。


梵二文献-一．告执政者书-天主教图书中心--天主教文学,书籍,图书,书库

梵蒂冈第二届大公会议告世界书

一．告执政者书

在此庄严的时刻，我们天主教第廿一届大公会议全体教长，祈祷工作了四年。即将互相告别。我们深深意识到我们对人类所负的使命，故此谦恭地，但也满怀信心地，向那些在世间左右人民命运，及凡燥有现世权力者，在此开诚陈义。

我们高声宣布：我们珍视你们的权力及你们的主权：我们尊重你们的任务；我们承认你们的正当法律；我们器重立法者及其执行人。但我们有一句神圣不可侵犯的话奉告，就是：只有天主是伟大的，唯天主是根本及终极。只有天主是你们权力的来源与法律的基础。

在世上你们有维持人间秩序及和平的责任。但不要忘记：天主，生活而真实的天主，才是万民之父。而基督，衪永恒之子，曾来以此告示我们，并教我们知道人皆兄弟。他才是地上秩序及和平的创造者，因为是他领导人类历史，唯他能变化人心，使之放弃制造战争及灾患的欲念。他祝福人类的食粮﹒他圣化他们的工作及辛苦，他给予他们以你们所不能给的快乐，在你们无力安慰的哀伤中，是他抚慰他们。

在你们现世的地上国里，他神妙地建立他的永恒精神王国，即其教会。这个教会与你们地上的当道者交往，已将有两千年的历史，它今天向你们要求什么？它已在这次大会的一个主要文献中告诉了你们：它只要求自由。信仰及传道的自由，爱慕并事奉其天主的自由，藉以度日并带给人生命之讯息的自由。不要怕它，它像它的主一样，他那神妙的作为，不侵犯你们的主权，反倒治疗人性的腐朽，变化它，使之充满希望、真理、及美善。

请容许基督在社会中施展其净化工作！不要再把衪钉死在十字架上，这将是亵渎，因为衪是天主子；也将是自杀行为﹒因为衪是人子。至于身为其微贱职员的我们，请勿阻止我们去传播我们在此大会中思维的和平福音“佳音”。首先受惠者，将是你们的人民，因为教会是为你们培养忠诚的公民、社会和平及进步的爱好者。

在这第廿一届大公会议闭幕的庄严时刻，教会藉着我们的口，向你们献出它的友谊、服务志愿，及其精神的和道德的力量。它向你们每人宣报得救与祝福的佳音。就如它献给你们，也请你们以愉快坦诚的心情接纳，并请带给你们的全体人民！


梵二文献-二．告思想与科举工作者书-天主教图书中心--天主教文学,书籍,图书,书库

梵蒂冈第二届大公会议告世界书

二．告思想与科举工作者书

对你们，真理的追寻者；对你们，思想及科学工作者、人生及宇宙和历史的采索者；对你们所有向着光明迈进者，或因疲倦与失败而停步中途者，我们特别致候。

为何要对你们特别候致呢？因为这里的主教们，我们大公会议的教长们﹒都在听取真理的声音。我们这四年的努力目的何在？还不是为对教会所保有的真理加以更细心的探索，以求更深刻的了解吗？还不是在求能更完善地服膺真理之神吗？

因此，我们不能不与你们相遇。你们的道路就是我们的道路。你们的途径我们从来也不陌生。以你们探索者的使命来说，我们是朋友；在劳苦中，我们是同舟共济的伙伴；你们成功了，我们庆幸；你们失败了，灰心了，若需要，我们给你们安慰。

那么对你们，我们也有所奉告，朗是：请继续寻找，水不可对真理灰心失望。请记住你们的好友圣奥斯定说的话：“求为能得，得为再求”。那些已握有真理。但为了有新发现，为了能更深入，为了能惠赐他人；而仍不厌寻求的人，是有福的。那些寻而未得，而正在诚心诚意走向真理的人，也是有福的：愿他们借助今日之光明，以寻求明日之光明，直达圆满之光明。

然而请不要忘记：思想虽然是件大事，但它首先是一种义务；谁若故意地对光明闭起眼睛，他是不幸的！思想也是一个责任：那些千方百计蒙蔽思想的，使之消沉的﹒使之倔傲的，欺骗名的，歪曲它的，都是不幸的人，学者的基本原则何在？岂不在努力使思想正确？

为此﹒我们毫不扰乱你们的脚步，毫不眩惑你们的眼睛，我们向你们提供我们那神妙的灯光，那就是信仰。将信仰托我们保管的那位，是思想的最高导师，我们只是衪的微末弟子，只有衪曾说：“我是世界的光，我是道路、真理，及生命”。

这句话与你们有关。恐怕有史以来﹒真科学与真信仰之间互相谐合之可能性，从不曾像现在这般明显，二者实乃为唯一真理服务。请勿阻止这个可贵的会晤！不要对信仰怀有畏惧，它是理性的朋友！请接受它的光明，以把握真理，把握全部真理！这就是全世界聚在罗马参加大公会议的教长，在分别前，向你们表示的心愿、鼓励、与希望。


梵二文献-三．告艺术工作者书-天主教图书中心--天主教文学,书籍,图书,书库

梵蒂冈第二届大公会议告世界书

三．告艺术工作者书

现在是向你们献身艺术、陶醉于美，并为它工作的人致候：诗人、文学家、画家、雕刻家、工程师、音乐家，从事戏剧与电影的……对你们大家，教会藉我们的口要说的是：如果你们是真艺术的朋友，也是我们的朋友！

自很久以前，教会便跟你们结下了不解之缘。你们曾建筑并装饰它的教堂，歌颂它的教义，点缀它的仪礼。你们曾帮它用形体的话语表达其来自天上的音讯，使无形的世界成为可捉摸的。

现在同过去一样，教会需要你们，教会寄望于你们。教会藉着我们的声音向你们说：不要容许这硕果累累的同盟趋于破裂，不要拒绝把你们的才能用来为天主的真理服务，不要对圣神的感召关闭你们的心灵。

为了不陷于绝望，我们所居住的世界需要美的调和。美，同真一样，使人心中产生快乐。只有它，这珍贵的果实，能抗拒时间的磨损，将世世代代的人连贯起来。使他们在叹赏中，气息相通。而这是借助于你们的手……

但愿这些手是纯洁的，清廉的！请记住，你们在世间是美的守护人：希望这点足以使你们抵抗无真实价值的虚浮兴趣，使你们无求于怪诞失态的表现。

若你们能随时随地无愧于你们的理想，你们也将无愧于那假用我们的口，今天向你们献出友谊、敬意、恩宠及祝福的教会。


梵二文献-四．告妇女书-天主教图书中心--天主教文学,书籍,图书,书库

梵蒂冈第二届大公会议告世界书

四．告妇女书

现在向你们各界妇女、少女、妻子、母亲、乃孀妇，还有献身的贞女及独身的妇女致意：你们是人类大家庭的一半。

你们知道，也是教会所引以自豪的，教会提拔并解放了妇女；她世世代化，一面尊重了男女之别，一面却彰显了男女之间基本上的平等。

而时刻要来，时刻已到﹒妇女将完整地达成她的女人使命；在社会上﹒她将发挥前所未有的影响、光辉与能力。

因而，当此人类正在巨大演变的今日，具有福音精神的妇女，对人类能有许多帮助，使之免于堕落。
你们妇女们，一直分担了守护家庭、爱惜生命根源、照顾摇篮的任务。新生命秘密地开始时，是你们迎接。死亡唤人离去时，是你们在旁给予安慰。我们的科学技术有变成反人道的危险，请你们使男人与生活取得和谐，更请你们照料人类的前途。请拉住男人的手，不然在一时的疯狂中，他会企图毁灭人类的文明。

为妻子为母亲者，你们在家中深居简出，你们是最初教育人类的人。请把你们祖先的传统，授给你们的子女，同时准备他们迎接那不可预测的将来。请常记着，一位母亲，通过自己的孩子，是隶属于她亲眼或许见不到的未来的。

还有你们单身的妇女，要知道你们能尽服务的使命。社会到处都需要你们。就连家庭，若没有那些无家室者的协助，也不能生存。

尤其你们献身的贞女，在这个想以自私与享乐为合法的世界里，你们要保卫贞洁、无私与虔诚。耶稣曾赋与夫妇之爱的圆满。但也赞扬放弃这种人间的爱，为了无限的爱并为给来人服务。

最后是你们受考验的妇女。你们好似玛利亚，在十字架下，挺身而立。在历史上，你们多次给了男人勇气，使他们能奋斗到底，至死不渝。请再扶助他们一次，使他们保持雄心壮志，同时具有坚忍从容，及登高自卑的意识。

妇女们，你们会使真理显得甜蜜温柔，易于接近，请努力使这次大公会议的精神，渗入各机构、各学校、各家庭，以及每人的日常生活。

全世界的妇女们，无论信仰或不信仰 基督的，生命是托付给你们的；在这严重的历史阶段，挽救世界和平的任务，非你们莫属！


梵二文献-五．告工人书-天主教图书中心--天主教文学,书籍,图书,书库

梵蒂冈第二届大公会议告世界书

五．告工人书

在这次大公会议的过程中，我们五洲的天主教主教，除其他许多问题外，也一起考虑过人类所面临的严重问题：现代世界的经济与社会状况、国家之共存、军备、战争与和平问题。我们明瞭这些问题之解决，与全世界儿女工人之实际生活有连带关系。放此，在我们几经思考之后，愿向你们每人致以信任、和平，及友善的慰问。

极亲爱的子女们，首先请你们相信，教会了解你们的痛苦，你们的挣扎，和你们的愿望；它极器重你们所具有的美德：勇敢，热诚，职业道德意识，正义感；它承认你们每人在各自的岗位上，多次是极黯淡卑下的岗位，给予整个社会的无限供献。教会表示感激，并假我们的口，向你们致谢。

近年来，教会无时不在关心日愈复杂的劳工问题。最近各教宗的通论在你们中间得到的反应，证明现代工人与教会最高精神领袖之心声，是相符合的。

那位以出色的文告使教会宝库更形丰富的教宗若望二十三世，找到了通往你们心灵的道路。他以身作则，把教会对工人，及对构成世界和平之基础的现理、正义、自由、和博爱之爱护，表显的淋漓尽致。

我们也愿向你们工人界保证教会对你们的爱，我们衷心诚切地告诉你们：教会是你们的朋友。请你们信任它！过去不幸的误会，使我们彼此间存了太久的怀疑与误解，教会与劳工界两方都曾身受其害。现在和解的时候到了，大公会议的教会请你们毫无保留地额首相庆。

教会一直在努力了解你们。但是你们，身为促成今日世界奇妙变化之主角者，也当努力了解教会对你们有何意义：因为你们知道，若没有强大的精神力量扶助，这些不但不能造福人类，反要带来不幸。救世界的不是仇恨！只靠地上的面包，不能使人满足。

那么，请接纳教会的问候吧！接纳它献给你们的信仰吧，好光照你们的道路：这是伯多禄之继承人的信仰，这是在此聚会的两千位主教物信仰，这是全体基督徒的信仰。愿这信仰光照你们！愿这信仰领导你们！愿这信仰使你们认识耶稣 基督，他是你们工人的伙伴，是全人类的导师及救主。


梵二文献-六．告贫困者、患病者及受苦者书-天主教图书中心--天主教文学,书籍,图书,书库

梵蒂冈第二届大公会议告世界书

六．告贫困者、患病者及受苦者书

对你们受考验，被各种痛苦磨难的弟兄们，大公会议特专诚慰问。

大公会议觉察到你们那哀期的眼光，有的因高烧而闪烁，有的因疲倦而黯淡，这些眼光提出质问，枉然追究人生痛苦的缘由，并苦思慰藉何时何从到来……

极亲爱的弟兄们，在我们身为父亲及牧者的心中，深深感到了你们的呻吟与叹息。我们更苦于无能给予你们身体的健康，或减轻你们肉身的痛苦，这是医生护士们及那些献身服侍病人者，正在勉尽其能，努力补救的。

但我们要给你们一些更深奥更贵重的东西：是那唯一能解答痛苦之谜，并给你们确实慰藉的真理：就是对那痛苦之人、基督、天主子，为我们的罪恶及得救而被钉于十字架者之信仰，以及同他的结合。
基督未曾取消痛苦；他甚至也未曾愿意把痛苦之奥秘全部揭示给我们：他自身承当了痛苦，这已足使我们了解其价值。

你们感觉十字架太沉重的，你们贫困的及孤独的，你们流泪的，你们为了正义而受迫害的，你们无人愿记忆的，你们受苦而无人知晓晓的，都重新振作精神吧：你们是那充满希望、幸福，及生命的天国里的骄子；你们是痛苦之基督的弟兄；若你们愿意，即能同衪一起拯救世界。

这就是基督徒的痛苦观，是唯一能安定人心的。请记住，你们不是孤独的、被隔绝的、被遗弃的、无用的：你们是基督所召叫的，是她光亮的活肖像。以衪的名义，大会向你们表示爱心，向你们致达谢意，向你们保证教会的友谊与支持，并祝福你们。


梵二文献-七．告青年书-天主教图书中心--天主教文学,书籍,图书,书库

梵蒂冈第二届大公会议告世界书

七．告青年书

现在向你们全世界的男女青年致意，大会愿将最后一件文告留给你们。因为你们正从你们前辈的手里接过火把来，在世界历史巨变中生活下去。是你们，继续你们父母师长的表率及教训的精华，要建设明天的社会：你们将同它一起得救，或者同归于尽。

四年来，教会在从事革新自己面目的工作，志在更能答覆其创立者、恒久生存、青春永驻之基督的意旨。既完成了这番艰巨的“生活重整”，它转向你们。是为了你们青年，主要是为了你们，它藉此大会燃起了一个火光，一个照耀前程。照耀你们前程的火光。

教会企望你们将要建立的社会，珍重人的尊严、自由、和权利：而所谓人，即是你们自己。

教会更企望这个社会，容许它那古老而又常新的宝物，即信仰，得以发扬光大。而你们的心灵能自由地沐浴在其光芒的恩泽之中。我们相信你们会有这种勇气与快乐，而不会像你们的一些前辈那样，顺从自私与享乐主义，或绝望与虚无哲学的诱惑；而你们在代表着衰老的无神主义面前，会在生活中及使人生有意义的事上，肯定你们的信仰：那就是圣善而正义的天主，确实存在。

就是以这天主及其子耶稣 基督之名，我们鼓励你们扩大心胸，像世界一样广大，听取你们弟兄的呼声，大胆地拿出你们青春的活力，为他们服务。要抵抗各样的自私主义。不要容许繁殖战争及制造贫穷的强暴与仇恨本能，到处泛滥。要慷慨，要纯洁，要谦恭。要诚恳。要在兴奋中建设一个比以前更美好的世界。

教会对你们满怀信任和慈爱。一个长久而丰富的过去永远在它内生活，而它正在时间内走向人的完善，直到历史及生命的最后归宿，它是世界的真正青春。它具有那使青年人奋发可爱的东西：它能欣赏新创始的，能无回索地施予，能自我翻新，能迈向新的胜利。请看它，你们会在它身上重见基督的面容，那位既谦逊又明智的真英维，那真理及爱情的先知，那青年的伴侣和好友。正是以基督之名，我们向你们致候，鼓励你们，祝福你们。


梵二文献-启示宪章目录-天主教图书中心--天主教文学,书籍,图书,书库

天主的启示教义宪章（DV）

启示宪章目录

Constitutio Dogmatica De Divina Revelatione

Dei Verbum

一九六五年九月十八日

中国主教团秘书处译

绪言

第一章　论启示的本质

启示的性质及其对象

福音福音启示的准备

启示在基督内完成

启示要以信仰接受

启示的真理

第二章　论天主启示的传授

宗徒与其继承者是福音的传授人

圣传

圣传与圣经彼此间的关系

圣经、圣传和训导权

第三章　论圣经的默感及其解释

圣经的默感和真理

如何解释圣经

天主的“屈尊就卑”

第四章　论旧约

旧约内的救援史

旧约对基督徒重要性

新旧约的一致性

第五章　论新约

新约的优越性

福音的源流来自宗徒们

福音的历史性

新约的其他着作

第六章　论圣经在教会的生活中

教会尊敬圣经

翻译圣经的重要性

天主教神学家的任务

圣经与神学

阅读圣经的劝语

结语

教宗公布令


梵二文献--天主教图书中心--天主教文学,书籍,图书,书库

首页>>梵二文献>>梵二文献目录
梵二文献

作者：教会 打包下载
礼仪宪章（SC） [ 分卷阅读 ]
绪言
第一章　整顿及发扬礼仪的总则
第二章　论至圣圣体奥迹
第三章　论其他圣事及圣仪
第四章　论神圣日课
第五章　论礼仪年度
第六章　论圣乐
第七章　论圣教艺术及敬礼用具
教会宪章（LG） [ 分卷阅读 ]
第一章　论教会为奥迹
第二章　论天主的子民
第三章　论教会的圣统组织──特论主教职
第四章　论教友
第五章　论教会内普遍的成圣使命
第六章　论修会会士
第七章　论旅途教会的末世特质、及其与天上教会的联系
第八章　论基督及教会奥迹中的天主之母荣福童贞玛利亚
天主的启示教义宪章（DV） [ 分卷阅读 ]
启示宪章目录
第一章　论启示的本质
第二章　论天主启示的传授
第三章　论圣经的默感及其解释
第四章　论旧约
第五章　论新约
第六章　论圣经在教会的生活中
牧职宪章（GS） [ 分卷阅读 ]
绪言 引言 现代人类的处境
第一部分 第一章　人格尊严
第一部分 第二章　人类的团体生活
第一部分 第三章　人在世间的活动
第一部分 第四章　教会在现代世界内的任务
第二部份 第一章 维护婚姻与家庭尊严
第二部分 第二章　推动文化进展的适当措施
第二部分 第三章　社会与经济生活
第二部分 第四章　政治团体的生活
第二部分 第五章　维护和平及推动国际团体
大众传播工具法令（IM） [ 分卷阅读 ]
绪言
第一章　善用传播工具的规范
第二章　传播工具与传教
结论
大公主义法令（UR） [ 分卷阅读 ]
绪言
第一章 论大公主义的公教原则
第二章 论大公主义的实施
第三章 与罗马宗座分离的教会及教会团体
结 语
结论
东方公教会法令（OE） [ 分卷阅读 ]
绪言
论个别教会或礼仪
论保存东方教会的精神祖产
论东方宗主教
论圣事纪律
论敬礼天主
论与分离弟兄交往
结语
修会生活革新法令（PC） [ 分卷阅读 ]
绪言
革新的总则
革新的实用标准
谁当推行革新运动
一切修会生活的共同要素
神修生活至上
纯静观的修会
从事传教的修会
保存静观及隐修院的生活
非圣职修会的生活
在俗团体
三愿
公共生活
其它
结论
主教在教会内牧灵职务法令（CD） [ 分卷阅读 ]
绪言
第一章 论主教对整个教会的关系
第二章 论主教对地方教会即教区的关系
第三章 论主教们为多数教会之公共利益的合作
司铎之培养法令（OT） [ 分卷阅读 ]
绪言
一　各国应订定培养司铎条例
二　提倡鼓励圣召之需要
三　大修院的教育方针
四　加强灵修训练
五　教会学科的调整
六 狭义的牧灵训练
七　学成之后的补充训练
结论
附注
司铎职务与生活法令（PO） [ 分卷阅读 ]
绪言
第一章 教会使命中的司铎职务
第二章 司铎的职务
第三章　司铎的生活
教友传教法令（AA） [ 分卷阅读 ]
绪言
第一章 论教友传教的使命
第二章　教友传教的目的
第三章　各种不同的传教领域
第四章
第五章　传教事业应守的秩序
第六章　训练教友传教
教会传教工作法令（AD） [ 分卷阅读 ]
绪言
第一章 论教理原则
第二章 论传教事业
第三章 论地方教会
第四章 论传教士
第五章 论传教工作的协调
第六章 协助传教
信仰自由宣言（DH） [ 分卷阅读 ]
论个人及团体在宗教事务上，应有社会及公民自由的权利
一、信仰自由的原则
二、在启示真光下的信仰自由
结论
附注
教会对非基督宗教态度宣言（NAE） [ 分卷阅读 ]
绪言
各种非基督宗教
论回教
论犹太教
普遍性的友谊
附注
天主教教育宣言（GE） [ 分卷阅读 ]
绪 言
人人有接受教育的权利
基督化的教育
教育负责人
教会及教育方法
学校的重要性
父母的权利与义务
学校的道德及宗教教育
论天主教学校
各级天主教学校
天主教大专院校
圣学学院
协调与合作
附注
梵蒂冈第二届大公会议告世界书 [ 分卷阅读 ]
引言
一．告执政者书
二．告思想与科举工作者书
三．告艺术工作者书
四．告妇女书
五．告工人书
六．告贫困者、患病者及受苦者书
七．告青年书