正视人生的信仰-代序-天主教图书中心--天主教文学,书籍,图书,书库

慕道——由摇篮到坟墓

代序

孔子说：“朝闻道，夕死可矣。”（论语．里仁）

有些人一生混混噩噩，过的生活和猪狗没有多大分别。如果忽然明白了做人的道理，参透了宇宙、人生的秘密，那种惊叹、幸福之情，便足以让人有不枉此生的感觉；那时即使死了，也不算白活了。

慕道，指的就是这种人生的追寻。

天主教是一个“正视人生者”的宗教，天主教的信仰也是正视人生的信仰；它源于天主的启示，并以耶稣在圣经中的说话为准，亦可以在中国文化的精华中找到大量的印证。这种信仰要求我们认清人生与宇宙万物的真相，生存的意义，和如何迈向真、善、美、圣的境界，最终达至天人的合一，回归到万有的真原天主那里去。

这是个一生不断的过程——由摇篮到坟墓。人只有在落落实实的生活经验中，才能悟道；也只有在不断的悟道中，才能真真实实地，活出丰丰盛盛的生命。

这本慕道手册只是一个工具。它提示我们从多个角度去看天主教的信仰。它也好像一个灵性上的望远镜和显微镜，帮助我们在人生的际遇中，看得更远、更深、更广、更通、更透。

保禄使徒认为“信仰是出于报道”（罗10:17）。就让这本书，成为“报道”或“布道”的一个小小媒介；亦期望上主的道的种子，能广泛地散播到整个神州大地之上。

＊　　＊　　＊　　＊　　＊

本慕道手册的主要脉络，是我于一九七七年至八零年在长沙湾基督君王堂时，和一群朋友共同探讨出来的。一九八七年至八九年，我在公教教研中心再次和廿多位朋友一起主持了两届慕道班，受洗者共九十多人。他们在慕道班中，不单分担了讲解教义和分组讨论的任务，于每次组长会议时，更对慕道班的内容和教授方式提供了宝贵的意见，他们都是这两届慕道班的功臣和支柱。

所以本书的得以完成，除应感谢游励明修女和罗宜意小姐的费神打字，及教研中心各同工的通力合作外，更当感谢这两年来，在慕道班事工上和我并肩作战的好友，他们是：马珍娜修女、刘燕棠修女、黄美美修女、黄漱芳修女、杨玉莲、吴美莉、张德影、张燕玲、叶茂华、蔡慧云、李育强、黎家贤、区纯华、张慧仪、谭少馨、陈志常、冯洁珠、赵飞凤、张淑婉、刘国华、洪士明、谭咏仪、谢圣婴、陈嘉雨、程惠兰、潘丽霞、陈淑龄。

又本慕道手册的内容与编排，与传统的慕道书略有不同，欢迎大家和我一同去探讨这个新尝试，并提供意见，以便日后再版时能加以修正。

八月十五日也是我本人晋铎的十八周年和教研中心成立三周年的日子。在过去这些年来，我们的国家和社会已起了翻天覆地的变化。但在这一切变化中，我们都很清楚的看到，有一位万古长存的历史之主在照顾和带领；他的恩宠仍是如汪洋大海般地环绕着我们。让我们在他内，建造人类合一的方舟，扬起信心与希望的风帆，向着正义、仁爱、和平、自由的天国驶去。

徐锦尧

一九八九年八月十五日
圣母蒙召升天节

03修订版附志

本书经过十四年多的实践，先后已有了香港版、台湾版和中国大陆版，印行超过27万册；从本书抽出来以作单行本的五本“福传小册子”，也已印行了超过150万册。此书所强调的“正视人生”的理想确已获得不少知音者的认同，亦为培育新一代的教友作过一点小小的贡献。现趁再版之便，参照《天主教教理》的精神，再补充一些重要的资料，如“立体的人生观”、静坐的步骤、小组圣经分享七步法等，还有十多个地方的较小的修订，希望对未来的慕道者及教慕道班的朋友，有更多的启发。

二零零三年三月

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


正视人生的信仰-慕道班上课一般程序-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

慕道班上课一般程序

慕道班上课一般程序如下：

1.祈祷：合上眼睛、全身放松、深呼吸、自我开放……。
2.讲解教义；生活印证。
3.小组讨论；表明立场（接纳或未能接纳所阐释的道理）。
4.问题澄清；总结。
5.祈祷。

．祈祷是为了让自己有一个开放的心灵，去接受上主的讯息。

．生活印证是为了使信仰和生活结合起来。

．小组讨论则是为了使抽象的教义，成为自己的信念和自己的选择。

本慕道手册共有五十四课。原则上1-9供慕道前期用；10-46用于慕道期；47-54则供释奥期用。但导师可依实际情况作适当调整。

慕道者必须携带圣经上课。本手册在许多地方都只是引出圣经章节，而不印出圣经原文；但大部分圣经章节均须于上课时读出。慕道者应学习自己去翻查和阅读圣经。

每课的圣经金句，都是该课的重点部分，慕道者应设法熟读和背诵，以便让上主的话能渗入心中，改变生命。

讨论与分享部分相当重要。慕道者上课前可以先备课，回答部分或所有问题，然后于上课时和大家一起分享。教义经过分享后，才能变成自己的信念。

本书有许多附录，大部分都是只供参考之用。

本书对耶稣有相当详尽的介绍，除“耶稣是谁？”这课外，他的教训散见各章；山中圣训的精华更可见于第十八章“信仰要求价值观的转变”里。

这个课程也适合教友“再慕道”之用。整个慕道的过程如下：

慕道前期 |  | 探讨一般人生问题；学习以基督的角度去看事物；初步皈依。
 | 收录礼 | 授圣经；登记成为正式慕道者。
慕道期 |  | 愿意加入教会团体，在基督内改变生活；初步学习读经、体验祈祷生活；在教会引导下，按部就班去慕“道”，认识自己所希望分享的救恩奥迹。
 | 甄选礼 | 登记姓名，录取成为下次洗礼的“候洗者”。
净化、光照期 | 考核及 傅油礼 | 查考慕道者生活，看是否能实践基督徒爱德；举行覆手祈祷，“驱魔”（求主使脱离恶势力，并坚固追随基督之心）。
入门圣事 | 洗礼 坚振 圣体 | 成为天主的子女、教会的一分子。
释奥期 |  | 在完整的教会生活中体验逾越奥迹，经验上主的临在，加深对信仰、教会和世界的认识。

慕道最理想的地方是在团体内，里面有慕道者、有教友、有导师（可以是神职人员、修士、修女或普通教友）；这便是所谓慕道团。

慕道团除“上课”外，如能加插一些“课外”的联谊活动，对整个慕道过程将会有很大帮助。

慕道团的真正导师是耶稣自己，并应以圣经为重要媒介；其他导师都是上主恩宠的“工具”。

慕道者的基本心态，不是来听一些“有关”耶稣的知识，而是要来接触耶稣本人。如果要勉强取个比喻，慕道是跳到水中学游泳，而不是在陆地上学习游泳的理论；是和另一个人进入恋爱的状况中，而不是研究有关恋爱的问题。


正视人生的信仰-1.互相认识-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

1.互相认识

第一课：互相认识

基督徒生活由三个部分构成：一．信仰思想；二．信仰生活；三．信仰团体。

一、信仰思想就是有关宗教、信仰、宇宙观、人生观、精神生活、神的启示，以及一切有关人生重要际遇如生、老、病、死等等的理论。这些理论是神的默感和人的思考的共同结晶。它的作用是指导生活、推动生活、提升生活的层次、拓展生活的深度和广度。

二、信仰生活就是依信仰的指示而安排的新生活。它包括个人的皈依和成长、人际关系、社会责任和人神的关系。它的结果是更充实、更积极、更快乐、更幸福、更丰盛的生命。

三、信仰团体就是一群有相同信仰，愿意为同样的生活理想而奋斗的人，他们走在一起，共同地、不断地、一生地探索生命的意义和内容，寻找神的旨意，在互助互爱、互相支持的团体生活中，使信仰的生命能落实地、具体地、一步一步地兑现出来。

所以我们称这个慕道班为“慕道团”，因为我们要在团体的生活中慕道，在团体的分享中逐渐去认识信仰。基督徒的重要特色之一，就是愿意成为团体的一分子，成为团体中积极而投入的一员。一方面由团体中汲取活力，另一方面也要对团体有真实的贡献。而他对团体的全心投入和参与，本身已经是一种重要的贡献。

为了建立团体，慕道团每次聚会都会有分享的时间，每位慕道者都应慢慢学习把自己的心得与人分享，亦愿意把困扰自己的问题，在团体中提出来。

为了帮助建立这样的慕道团体，我们首先要作一些简单的互相认识。

Ａ、请介绍你的姓名、居住地域、职业。
______________________________________________________

Ｂ、你的双亲是否健在？请介绍他们的宗教信仰。你有多少兄弟姊妹？请介绍他们的宗教信仰。
______________________________________________________

Ｃ、如果你已婚，请介绍你的配偶及子女的简单现况（职业、学校）及宗教信仰。
______________________________________________________

Ｄ、你参加慕道班的机缘是（请?出）：
1.偶然______； 2.朋友介绍______；
3.自己努力去找______； 4.神父／修女鼓励______；
5.看到宣传______；
6.其他_________________________________________________

Ｅ、你参加慕道班的动机是（请?出两个最强的动机）：
1.好奇______； 2.陪朋友来______；
3.想认识基督______； 4.愿活得更积极______；
5.为了获得信仰______； 6.找寻生活意义______；
7.没有特别动机______； 8.过更好的生活______；
9.填补心灵的空虚______； 10.作投身社会的准备______；
11.需要团体的互相支持______；12.想改变自己的生活______；
13.其他_________________________________________________

Ｆ、你快乐时的反应是（请?出）：
1.乐极忘形______； 2.找人分享______；
3.衷心感谢______； 4.计划未来______；
5.其他_________________________________________________

Ｇ、你痛苦时的反应是（请?出）：
1.大哭一场______； 2.怨天尤人______；
3.逢人诉苦______； 4.找好友分担______；
5.拼命工作______； 6.找寻麻醉的方法______；
7.发泄于人或物______；
8.其他_________________________________________________

Ｈ、请举出你性格上的三个优点（例如乐观、不记仇等）：
______________________________________________________

Ｉ、你有什么嗜好？你空闲时主要作什么？（你花最多时间在什么事情上？）
______________________________________________________

Ｊ、你有什么专长（例如弹琴、缝纫等）？
______________________________________________________

Ｋ、圣保禄说：“爱情不可是虚伪的……应与喜乐的人一同喜乐，与哭泣的人一同哭泣。彼此要同心合意。”（罗12:9-16）

1.你觉得基督徒彼此分享信仰或生活是有意义的吗？是需要的吗？请解释。
____________________________________________________

2.我们如何才能“与喜乐的人一同喜乐，与哭泣的人一同哭泣”？

附录一 人在今天

每一次跟人接触，
都是一次喜悦：
一次彼此都愉快的交流，
一次青春与斗志的投射，
一次友爱与信心的升华，
一次慷慨的给予，
一次热烈的吸收，
一次飞扬的灵感，
一次陶醉的诗情，
一次节日的烟花，
一次中秋的明月。
人啊！该怎样称呼你才好呢？
是亲爱的朋友？
是可敬的老师？
是寻找光明的旅伴？
是同甘共苦的同志？
是人生的过客？
还是未来的播种者？
只要是人，
就能够在内心深处
找到我们渴求的燃料；
可以点起一盏盏的明灯，
一枝枝照亮胸襟的火炬。
这是我的幻想，
也是我的坚信：
坚信一切的错误
都会被纠正；
或者被别人，
或者被自己。
人，就是这样的生物，
每一代都要把美好、
把善良、
把美丽的希望、
留传下去，
直到永远。 （何达）

附录二 生活分享的意义

在慕道团中，我们每次都要分享生活，而且要讨论慕道资料或讲者所讲的内容。以下说明为什么我们应重视这两项活动：

一、经验生活、分享生活、找寻意义

1.平常生活值得分享，因为“平常生活是道”。庄子说道是“每下愈况”的，即越卑下，越明显；由于道无所不在，生命中无不是道，所以庄子甚至认为“道在屎溺”。佛教也认为“是真佛但说家常”；所以值得分享“家常”生活中的平凡经验。

2.信仰是一种灵性视力，帮助我们看得清、看得远、看得广。信仰给我们配备灵性显微镜或望远镜；多分享，便能懂得如何用信仰眼光去“看”。

3.信仰好像黑房中的“灯”，它虽然不能“改变”客观事实，却能帮助我们看清事实、现状和生命，使我们能采取正确方法去面对生命。

4.生命充满意义，值得我们一生去发掘；我们必须学到开拓生命领域，扩阔人生视野：

?“你们求，必要给你们；你们找，必要找着；你们敲，必要给你们开。”（玛7:7）

?但必须刻意去找、去问：为自己保留探索人生的特别时间；制造生活节奏中的“暂停”。

?如果和人一起找，更易找到；所以要重视团体生活，以开放态度去和人分享生活。

5.因此我们必须热爱生命，努力生活；然后回顾、反省、了解、看出意义；再把反省结果整理成为系统，和人分享。

6.我们必须“培养清晰的头脑与创造力”，“领会到自身经验的意义及经验中的真理。”（梵蒂岗文件：天主教学校1977）

二、小组讨论的重要性

甲、对我们自己的益处

1.让我们有时间消化和吸收讲者所提供的资料。

2.增加自己的参与感、投入感、归属感和“主体意识”，使自己成为整个学习过程中的主动份子。

3.增加个人的表达力、洞察力、沟通力和聆听力。

4.多发言有助辨认和整理自己的思想和信念；公开表明立场亦有助肯定和加强自己的选择。

5.培养批判能力，学习诉诸理性（?诉诸情感）。

6.讨论是由理论变实践、思想变行动的必要过程之一。

7.学以致用：使讲者的言论，成为自己的及自己团体的信念；使信仰成为主动的、积极的、“自己的”信仰。

乙、对讲者及演讲内容本身的贡献

1.给讲者回馈：赞同、异议、存疑、澄清、补充；这对讲者及听众均有益。

2.加入各方的思想可以使讲者的内容更丰富、更生动、更符合现场每人需要。

3.即时的交流比日后的交流更有益，也更有效。

4.使演讲不致成为单方的灌输；这也是培养一个民族的主动性格和民主性格的重要方法，使人人敢于发问，也有表达自己意见，甚至表达与权威者不同意见的能力和信心。

丙、对建立团体的益处

1.活泼、积极、富有想像力的小组讨论，可以创造新思想，找出新方向。

2.可以互相学习（不是单单向讲者学习），也可以互相启发：“三人行必有我师”（孔子）。

3.每人突出自己所把握到的重点，对那些不明白演讲内容的人极有帮助。

4.有助建立团体，因为藉此可逐渐认识各组员的思想、个性和背景等。

5.这也是神学本地化的先决条件：在不断讨论和交流中，我们会找到以本地语言去表达信仰内容的方法。

丁、小组讨论应注意事项

1.说话要大声、清楚、慢；要故意大声，刻意提高声浪。

2.不要默不作声，也不要喋喋不休：频率要高（多次发言）、时间要短（不要长篇大论，要精简、对题）！

3.不要争辩或钻牛角尖，而要说造就人的话。

4.要环视众人，不要只向组长发言。

5.要学习互相尊重，专心聆听每个发言者；以“信德”眼光去看、去聆听、去接触每一个人的感受。

6.相信自己的发言对自己、对别人、对团体都有极大的好处。

7.不要把分享变成“讲是非”或对别人的控诉。还要学习适当地保守分享中听来的秘密。


正视人生的信仰-2.挑战人生之谜-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

2.挑战人生之谜

天主教是一个“正视人生者”的宗教。基督徒不单不会逃避人生的众多问题，反而会主动地面对、探讨和寻求破解之道。

相传有一位古希腊皇帝，正当他拥有一切世人认为幸福、快乐、伟大的东西时，忽然想起要问一个问题：“人生最好的是什么？”他找不到答案，因为他并不认为自己拥有最好的东西，他仍有极大的焦虑，而且对自己的所有并不满足。于是他问一位大哲学家。那位哲学家却回答说：

“人生最好的，就是不要问有关人生的问题！”

大概这位哲学家的想法是：人生问题是问不得、碰不得的。你不去问它，反而可以糊糊涂涂，却心安理得、醉生梦死地了此一生。一旦问起来，便会发现人生中有极多不能明白，也无法掌握的东西，迫使人在无可奈何中过活。

鲁迅讲过一个故事：

“假如一间铁房子，是绝无窗户而万难破毁的，里面有许多熟睡的人们，不久都要闷死了，然而是从昏睡入死灭，并不感到就死的悲哀。现在你大嚷起来，惊起了较为清醒的几个人，使这不幸的少数者来承受无可挽救的临终的苦楚，你倒以为对得起他们么？”

是的，让人“由昏睡入死灭”，总比使人醒起来，然后无奈地去受临终的痛苦好得多。但鲁迅却有另外的结局：

“然而几个人既然起来，你不能说决没有毁坏这铁屋的希望。”（鲁迅．呐喊：自序）

朋友，参加慕道班去探讨人生的真相，勇闯人生之谜的大关，不单不会使我们在清醒中死去，反会给我们提供机会，去击破那围困我们的铁皮屋的囚笼，让我们能接触到一个广大无边的世界，活一个更自由自在的生命，并且获得窥探生命秘密的惊喜。

挑战的范围

一、全人发展六大范畴

1.身体；2.理性；3.感情；4.道德；5.宗教；6.灵性。

作为一个慕道者，我们要追寻和发展的，不单是我们的“内心”或“精神”或“灵魂”的培养和发展，而是整个的人生、整个的生命。耶稣降生世上来拯救世人，并不是只救我们的灵魂，也救我们的肉身、我们整个的人、我们的“整个生命”！

我们的慕道班要“挑战人生之谜”，就是要挑战人生的全部。

我们要“在信仰的光照下”，学习问得更多、想得更多、思考得更仔细；为能看得更多，明白得更多，活得更好、更活泼、更彻底、更全面和更深入。

二、全人发展八大方向

1.格物；2.致知；3.诚意；4.正心；5.修身；6.齐家；7.治国；8.平天下。这就是《大学》里所谓的“八目”。

这八目包括了要对物质世界的客观认识（格物、致知），良心的正确培养和行为动机的纯洁（诚意、正心），个人德性的修练（修身）、家庭的和谐（齐家）、对国事和天下事的关注和投身（治国、平天下）。

而这一切，其实都和“信仰”有直接关系。

梵蒂冈第二届大公会议有一个十分重要的文件《教会在现代世界牧职宪章》，其中有一段很精彩的话：“教会的宗教使命，正因为是宗教使命，而成为非常属于人性的使命。”

意思就是：教会的“宗教使命”其实就是“人性使命”，这宗教的任务正正就是要提升人性、丰富人生！

换句话说，我们说要挑战人生之谜，就是要深入的探讨上面所说整个人生的六大范畴和八大方向，使我们可以活得更充实和更快乐，今生无愧此生，来世获得上主赐给我们永恒的生命。

圣经金句背诵：

你们求，必要给你们；你们找，必要找着；你们敲，必要给你们开。因为凡是求的，就必得到；找的，就必找到；敲的，就必给他开。（玛7:7-8）

讨论和分享

1.你曾经严肃而认真地问过有关人生的问题吗？请举出一个例子。你如何问？又如何回答？

______________________________________________________

2.你曾经逃避过什么人生的问题吗？为什么你会逃避？

______________________________________________________

3.懂得回答问题固然不易，懂得问问题也不简单，你同意吗？你愿意在面对人生、宗教、精神生活时，多问问题吗？

______________________________________________________

4.王阳明先生认为，为学之道有五个步骤，就是“博学、审问、慎思、明辨、笃行”（即学习、询问、思考、分辨、实践）。你认为面对信仰生活，也要经过这五个步骤吗？

______________________________________________________

5.耶稣说：“你们求，必要给你们；你们找，必要找着；你们敲，必要给你们开。因为凡是求的，就必得到；找的，就必找到；敲的，就必给他开。”（玛7:7-8）。找寻学问，有时我们会失败，但在耶稣基督内诚心找寻生命意义的人，是永不会失败的，你相信吗？你愿意在慕道团中，诚心地、恒心地探讨生命之谜吗？

______________________________________________________

6.经过了今天的聚会，你对人生有什么新领悟吗？有什么特别的决志吗？请拿出来和大家分享。

______________________________________________________


正视人生的信仰-3.不必再无奈-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

3.不必再无奈

一、检视你的生命

一样米养百样人；一样信仰也养百样信徒。有些人一生过得轰轰烈烈，有些人却在无可奈何中生存，甚至死去。

如果你是八岁或十八岁，你或者会觉得生命是一个黎明，刚刚开始，生命悠长，而且充满阳光和希望。但假如有一天你到了八十岁或者八十八、九十八岁时，你又会如何看生命呢？回顾你所走过的路，你会后悔吗？你会认为曾经不枉此生吗？如果有机会再走一次，你会重新再走你曾走过的人生路吗？或者，你会选择另一条路？

如果你不想八十岁时有任何悔意，你现在该作什么准备呢？

二、圣经的感叹

圣经是一本充满人情味的书，它记载的，大半都是有关人生和生命的事情，而圣经作者本身对人生也有极深的体会。以下是他们对人生的一些片语：

1.一声叹息（叹）

圣咏作者曾向天主说：

“我们的日月，都在你义怒中消逝；我们的年岁，也不过像一声叹息。”(咏90:9)

任何人都会有过“叹息”的经验，它是我们在无可奈何中的呻吟。随着那一声声的叹息，我们期望能把不愉快的经历都呼出去、吐出去。事实上，那一声深沉的、急促的呼气，确也能使我们的身心松弛了一点点，也让我们的神经，不会紧张到爆裂——但那毕竟没有解决问题。

我们的叹息，源于我们极深的经验：疾病的煎熬，环境的逼迫，经济的厄困，坎坷的遭遇；被人误会了不能解释，做了好事得不到好报；温温暖暖的家庭，忽然人人冷若冰霜，如日中天的事业，忽然危机四伏；已经尽了力量，还是再次失败，已经做到最好，老天爷还是好像要千般作弄人，不断和我作对。读书时愁不能毕业，毕业后愁找不到工作，工作了又会为升职而伤脑筋。恋爱有恋爱的烦恼，结婚有结婚的烦恼；我们为父母担忧，也为子女担忧。

谁不曾叹息过呢？静夜深思、午夜梦回、清晨起来，我们有时都会喟然长叹。叹出我们的感伤，叹出我们的无奈。

孟子说：“生于忧患、死于安乐”，即是说，忧患的意识和人生的挫折，会使我们不断警醒，也因此使我们能生存、发达；而安逸的生命，就会使我们疏忽、大意，而终致失败、死亡。这生于忧患，不就是圣经所说的“人生像一声叹息”吗？

2.速于织梭（速）

圣人约伯在经历了许多人间的苦痛后，忽然若有所悟的说：

“我的日月速于织梭……我的生命无非像一口气”（约7:6-7）

人生不但像一声叹息，而且过得很快、很快。即使有人有时会度日如年，觉得时间走得比蜗牛还慢，但日子过去了，还是好像一瞬间的事。无论你是王侯将相、或者贩夫走卒，有地位的、没有地位的，高贵的、微贱的，有学问的、目不识丁的；又无论你是政治家、科学家、医生、工程师，或者只是卖菜的、讨饭的，你的一生都要“速于织梭”，转眼就过去。

我们都是旅客，我们的世界不过是个大旅舍。李白说：“夫天地者，万物之逆旅；光阴者，百代之过客。而浮生若梦，为欢几何？”我们便是住在这世界的大旅馆中，总有一天，我们要离开；而且，那会是很快便发生的事。

离开了这旅舍，我们往哪里走呢？

3.云烟消散（灭）

圣咏作者说：

“我的日月消散如云烟。”（咏102:4）

上面的约伯也说：

“他去了，好像云消雾散。”（约7:9）

人生不但充满叹息和哀愁，不但过去得快如电光火石，而且，刹那间，会消灭得无踪无影，如云消雾散。一百年前，没有你、我的存在，一百年后，你、我又将在什么地方呢？我们的名字，将会从人间消失，我们的音容笑貌，也不会再被任何人所追忆。我们不过是投在大海里的一块小石子，虽曾溅起过一点浪花，但很快地，便会消失得无处可寻，没有人再会知道，谁在什么地方曾投下过什么东西。我们一生所曾斤斤计较过的成、败、得、失、名、利、地位、学业、成就、荣誉，又会变成什么呢？我们曾经那么执着的爱呀、恨呀、报仇呀、囤积呀，又会有什么结果呢？

《三国演义》开始时有一首词，最能道尽人间的兴亡和变幻：

“滚滚长江东逝水，浪花淘尽英雄。是非成败转头空，青山依旧在，几度夕阳红。白发渔翁江渚上，惯看秋月春风；一壶浊酒喜相逢，古今多少事，都付笑谈中。”

如果人生不能抓着一些永恒的东西，我们的一生岂只是“笑谈”而已，还不是白白地活了吗？

三、感叹的背后

其实，生命远比上述所描写的更充实而有意义。叹息的背后也可以有欢愉；生命无论多么易逝，我们仍然可以把握着有限的时间，去为永恒而累积一些不可朽坏的东西；如果我们活得好，云消雾散后，不就是雨过天青吗？

信仰－－尤其对基督的信仰－－可以把你的生命完全扭转过来，你完全值得付出更多的时间，以更大的热忱和恒心，去追寻有关你自己生命的事。你的努力，一定会让你有丰富的收获；你是完全不必无可奈何地生活的！

四、圣经金句背诵

耶稣说：“我来，却是为叫他们获得生命，且获得更丰富的生命。”（若10:10b）

耶稣说：“我是道路、真理、生命。”（若14:6）

他启示一切真理，而且是通往永恒生命的道路，他本身就是永恒生命的泉源。

讨论与分享

1.你的生命线：请你把下面的横线分成数段（由三、四段，到八、九段都可以），在上方填上你的岁数，下方填上你当时的处境或你的工作等等。（左方代表你的出生；右方末端代表你的去世，也请填上你去世的岁数。）

___________________________________________
出生 　　　　　　　　　　　　　　　　死亡

2.上面有关人生的叹、速、灭三段文字，那一段令你感受最深？为什么？

_______________________________________________________

3.你信耶稣能化解人生的忧虑吗？你希望耶稣能帮助你，和你一起去面对人生的忧虑吗？

_______________________________________________________

4.你能随便说出一样你现在拥有，却不是必需拥有的东西吗（即是说：没有它你仍能生存）？

_______________________________________________________

5.现在你对人生有什么新领会？你有什么特别的决志？请分享。

_______________________________________________________


正视人生的信仰-4.突破困境-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

4.突破困境

一、人类的困境

人生充满困境。我们熟悉的成语就有：家家有本难唸的经；人生不如意事十常八九；福无双至，祸不单行……。

翻开报章，我们随时都可以看到类似的消息：八岁的小孩因为默书不合格而自杀；亲人因为争家产而对簿公堂；风风光光的生活，一夜之间全部丧失；911事件使一向固若金汤的美国刹那间变得人心惶惶、风声鹤唳；世界的大、小战争使许多人家散人亡……。

除了这些我们很易察觉到的困境外，我们是否还有其它难于察觉到的困境呢？请你先思考一下下面的问题：

?科技十分发达，但未必全为人服务。

（相反地，倒像是人为了追逐科技而生。例如：有些人本来只要有某种程度的电脑便够用了，但还是要不断的“升级”。这事实只会产生一个后果，就是让电脑商赚大钱，小市民大出血！）

?懂得心理规律，但未必能处理自身的问题。

（不是有些心理学家能帮助他人不自杀，他们自己却自杀；有些婚姻问题专家能帮助他人不离婚，他们自己却离了婚吗？）

?世界整体拥有大量财富，但仍有广泛的贫困、饥饿、文盲。

（七零年代全球有三亿赤贫人，今天的赤贫人已超过十亿了！根据香港统计处2001年10月公布，香港当年的贫富差距竟然是本港三十年来贫富差距最严重的一年，比落后的国家还严重！）

?人人向往自由，但却出现了新式的社会与心灵的奴役。

（群众在投资上盲目跟风的羊群心理；在社会稍微出现不安时集体抢购日用品甚至涌向银行提款；群众情绪易受政客煽动；大众传媒 ,对群众的“愚弄”……，不都是我们常见的现象吗？）

?无人不渴求世界和平，但却常活在灭绝全人类的战争阴影下。

（第一、二次世界大战，911事件与美国对阿富汗的轰炸，有哪些是必然要发生的呢？不都是人们的愚蠢所造成的吗？人类史基本上就是一部战争史，多么可怕！）

?很能处理目前问题，但未来方向模糊。

（谁能掌握明天？我们有多少人知道自己的前途和生命的方向？我们大多数人不是只能“做一天和尚敲一天钟”吗？）

?处身广大的群体中，但失却个人的思考和静观时间。

（许多人都是忙、忙、忙，有事忙，无事也忙。有些人爱热闹，但他们即使处身在热闹的群众中，还是感到十分的孤单、寂寞。）

?可能行至大的善，但亦可能做最坏的恶。

（人确实可以活得崇高而伟大，却也可以变得十分腐朽和卑鄙。人有能力创造和平，也有能力消灭世界，毁灭自己。）

?物质生活十分发达，但精神生活十分落后。

（所以中国大陆在人民物质生活获得大幅度改善的同时，亦要提出建设“精神文明”这个大目标和大方向。）

以上用克体字印出的内容，是天主教梵蒂冈大公会议“现代”宪章所说的话。

天主教于二千年前由耶稣基督所创立，她在过去二千年中，差不多每隔一百年，便会大规模地回顾自己的过去，把自己的信仰生活重新整理一番，并为未来而确立发展的新方向，迎向新时代的挑战。教会这种大规模的回顾、更新和重订方向，称为“大公会议”。

一九六零年初期，天主教召开了她的第廿一次大公会议，称为“梵蒂冈第二届大公会议”（简称“梵二”）。会议中有一份重要文件，称为《论教会在现代世界牧职宪章》（简称“现代”）。该宪章对现代人的处境、烦恼、焦虑、矛盾、不平衡等，都有很深刻的描写。它除了邀请我们反省上述问题外，还提出下面的见解。

二、不平衡

“现代”宪章认为上述的一切，可以用“不平衡”三个字来形容。人类不错是在进步，而且有很大的发展，但却是不平衡的发展。我们仿似是一个一条腿比另一条腿肥大数十倍的人，难怪走路时摇摇欲坠。

其实这种不平衡，几乎笼罩了我们的整个生活：我们习惯了“即食”、“即溶”的东西，因此已变成能快不能慢：例如我们只能欣赏节奏明快的音乐和电影，却失去了欣赏轻歌漫舞或文艺化电影的兴趣。我们习惯了“一用即弃”的东西，已到了只能浪费而不能节约的地步。我们喝惯、吃惯了各种气味浓烈的东西，已致完全丧失了欣赏凉水、清茶、淡饭的能力；所谓“心安茅屋稳、性定菜根香”这菜根香三字，为现代人已成了怪谈。我们拿出来炫耀的，不过只是服装、房屋、汽车等物质的丰盛而已！我们几时曾经以道德责任自许，以精神生活的深度和多辨多姿而欣慰、而自豪？

三、不平衡的根

“现代”认为现代世界所患的不平衡，其实是源于人心的基本不平衡。它认为在人性内存在着许多互相矛盾、水火不容的因素。例如：

1.由于人是“受造物”，所以一方面感到自身有许多限制，但同时内心深处却又有无穷的愿望，向往绝对的幸福、快乐、自由。

2.人有许多欲望，却无法同时获得，所以必须选择一部分，而放弃大部分。

3.由于人本性的软弱无能和为恶的倾向，往往会做出本心不愿做的事，又往往不做本心所愿做的事。

“现代”认为基于上述原因，人在自身内，便感到“分裂”之苦，而社会上如此众多而巨大的争执，便造端于此。俗语所谓“是仙是凡皆快活，最是烦恼做半神。”也有这个意思。

四、不正确的解决办法

“现代”认为今日许多人面对着世界、生命的不平衡，都是用不正确的方法去解决，例如：

1.有些人不肯或不敢正视这些问题；又有些人因着遭受到众多不幸（例如太过贫穷，或日夕在战争威胁下生存），而无暇反思这些问题。

2.有些人什么都信，以为这样可以使自己的良心平安一点。

3.有些人认为单靠人力，便可以完全拯救人类；地上的国度，已经可以满足人心的一切渴求。

4.更有些人认为人生本来无意义，而主张由人去给予人生全部意义。

不过无论如何，“现代”仍认为我们必须正视和回答下述问题：

人究竟是什么？痛苦、罪恶及死亡的意义何在？为什么人类在创造了那么多进步之后，这些不幸仍然存在？人类付出这么大的代价后所获得的胜利，何益之有？尘世生命完结之后，还有什么？在这一切人生之谜的背后，将是清泉涌溢的真、善、美、圣？还是怪诞、荒谬、混乱的荒漠？或者竟是一无所有，完完全全的、彻彻底底的死寂灭绝？

五、基督带我们突破困境

1.基督是“无形天主的肖像”（哥1:15），是一个完人，也是我们当效法的模范；只有在他身上，我们才能找到有关人类生命之谜的最后答案。

2.他告诉我们，我们原是天主的子女，原是为继承永生而受造的，我们原有一个崇高而伟大的生命。

3.我们虽然曾经堕落，但耶稣却为我们倾流了自己的圣血，为我们赚得了生命，把我们从罪恶及自私的奴役中解放出来，使我们能与天主、与他人重修旧好。使天人合一终于由理想变为事实。

4.耶稣为人受死并复活，藉圣神提供人类以光明及力量，使我们有能力满全自身的崇高使命，达到真、善、美、圣的境界。

5.他揭示给我们，人生之路是满有意义的，只要我们善意地、努力地去走，生命和死亡，皆被祝圣，一切幸运与不幸，都可以化为祝福。

6.由于相信基督，使徒保禄突破了生命的困境。他说：“我们在各方面受了磨难，却没有被困住；绝了路，却没有绝望。”(格后4)

7.接受和信仰基督，是突破困境的唯一方法，而有关基督及生命之谜的答案，正是我们在慕道班中要不断寻找的。

六、圣经金句背诵

1.耶稣又向众人说：“我是世界的光；跟随我的，决不在黑暗中行走，必有生命的光。”（若8:12）

2.耶稣回答说：“凡喝这水的，还要再渴；但谁若喝了我赐与他的水，他将永远不渴；并且我赐给他的水，将在他内成为涌到永生的水泉。”（若4:13-14）

3.“除非经过我，谁也不能到父那里去。”（若14:6b）

讨论与分享

1.请在第一节“人类困境”中，圈出你觉得最认同或最有同感的三项，并请分享。

______________________________________________________

2.在第二节的“不平衡”例子中，请你再多举一个你曾亲身经历过的例子，以显示当我们在一方面进步时，往往亦同时在另一方面退步。

______________________________________________________

3.当你只有一个选择而没有其他选择时，你会不高兴；但当你有太多选择，而最后又只能选择一个而放弃其他时，你也会不高兴。你能举出一个例子进一步说明吗？

______________________________________________________

4.第五节的“基督带我们突破困境”，有多少是你认同的？

______________________________________________________

5.请分享你对第六节“圣经金句”的看法。

______________________________________________________


正视人生的信仰-5.耶稣教人面对忧虑-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

5.耶稣教人面对忧虑

耶稣这段话针对着三种重要的人生忧虑，一是对衣食的忧虑，二是对自我的忧虑，三是对死亡的忧虑。

1.对衣食的忧虑

衣、食是人生的最基本需要，难怪中国人说：“民以食为天”；孟子说：“食、色、性也。”而一般老百姓也会毫不讳言自己辛勤劳碌，不外是为了“两餐”（温饱），或是为了“糊口”而已。缺少了这些最基本的维生物资，我们便会产生极大的忧虑。

但人生就只是为了衣、食吗？我们一生劳劳碌碌，就只是为了混口饭吃吗？饱食暖衣后又怎样？我们和猪狗又有什么不同呢？

耶稣就认为人生不只是为了衣、食，也毋需为衣、食而过分忧虑。他说：“生命不是贵于食物，身体不是贵于衣服吗？”他的意思是：生命是本，衣、食是末。虽然衣、食是生存的必需品，但生存决不是为了衣、食。所以人生存，便应该追求比穿衣、吃饭更重要，和更有意义的东西。耶稣举出飞鸟为例子，“牠们不播种，也不收获，也不在粮仓里屯积，你们的天父还是养活牠们；你们不比牠们更贵重吗？”

是的，连飞鸟的生命都有意义，牠们要自由自在地飞翔，要快快乐乐地歌唱，要为世界平添动感，为山川河岳增加秀色。我们的生命不是比飞鸟更贵重吗？为什么我们不为生命的质素、充实与升华而努力，却为衣食的多寡而忧虑呢？

耶稣的忠告是：要努力追求更有意义的东西，然后把一切交讬在天父的手中，我们便可以无忧无虑了。

2.对自我的忧虑

拥有自我是很愉快的，但这个自我却给我们带来很多麻烦。有时，我们最不能面对的，就是这个“自我”。

对于这个自我，许多人都有或多或少的自卑感。我们不能接纳自己，也害怕自己在别人眼中没有地位，怕别人瞧不起自己。因此我们刻意打扮、努力“?弗”（keep fit：“瘦身”）、拼命赚钱，尽力去求取在事业上或学业上的成功。这一切无非为在人前建立起自己的形象。有时连我们勉力做好人，也不外是想赢得别人的称赞和欣羡。其实这种努力，背后是隐藏着一种自卑的心理。

耶稣却指出，飞鸟在平凡中活着，自得其乐，牠们绝不会担心被别的飞鸟看不起。我们比飞鸟更贵重，我们自有自己本来的价值，为什么却一定要借助别人的欣赏才能心安呢？

别人是我们的镜子，不错。但很可惜的是，别人往往却是一面哈哈镜。人常有看重自己、看轻别人的毛病，中国古人便说过“文人相轻、自古而然”，因此我们少不免会在别人眼中，只看到自己被扭曲的一面。其实我们的真正尊贵，不必是从别人的肯定而来，而在乎我们自己能否接纳、爱惜、尊重我们自己。何况，耶稣还说过，天主既爱了飞鸟，自然也会更爱我们这些比飞鸟“更贵重”的人。如果比我们更伟大的天主，也接纳和尊重了我们，我们又有什么理由不接纳、不尊重自己呢？

孟子说：“赵孟之所贵，赵孟能贱之。”今天赞赏我们的人，明天也可能把我们踏在脚下。我们为什么要把自己的价值系在别人身上呢？有天主看重我们，不就够了吗？何况，这个伟大的天父接纳我们，完全不是为了我们有什么了不起的地方。他无条件地爱我们，也愿意照我们原来的样子爱我们。我们每一个人在这位慈父的眼中都是独一无二的，我们又何必担心自尊的问题呢？

耶稣的意思是：照着我们原来的样子去活，快快乐乐地活，把自己完全投在天父的怀抱中，我们便无需为“自我”而忧虑了。

3.对死亡的忧虑

没有人可以免于对死亡的忧虑（除非他是白痴！）

我们对自己的生前和死后都一无所知；就连在生时，我们对自己的所知也是十分有限。人生好像被一个无限的寂寞与苍茫所包围和笼罩。

为了增加自己的安全感，我们会竭力去求知；但我们立刻便会发现，“吾生也有涯，而知也无涯”；我们越知，越觉得自己无知。我们又会尽力去攫取更多的金钱、财产、地位、权势等，希望能保障自己、延长自己。但拥有越多的人，越怕失去所拥有的东西，因为总有一天，我们会像赤条条地来到世上时那样，两手空空地离开人世；我们什么都不会再拥有！即使我们的名字能刻在什么石上、纪念碑上，又或者能名留青史，但假如我们已经消失、不再存在，那又有什么用处呢？对我们来说，即使是万世流芳，不也是荒谬、虚无吗？

面对这种忧虑，耶稣只是淡淡地指着田间的百合花和野草说：它们比撒罗满最荣华时代所穿的还美。这些野草闲花，“今天还在，明天就投在炉中，天主尚且这样装饰”，何况我们人类呢？

耶稣的意思是：生命本身是有价值的，野花野草即使只有一天的时间去装饰大地，它们已尽了生存的责任，已经无负于创造它们的主。人只要懂得生存，只要能正视生命、发挥生命，则亦可以生而无憾、死而不惧了。尤其若我们懂得与天主沟通，与宇宙的创造者结合，与天下百姓共融，以民胞物与的心胸，上能与造物者游，下能欣赏花草、天地无言的美，进而了悟宇宙、万物、人性的美与光辉，我们便会感到生命的欢愉、深沉、广阔和伟大。

敞开心灵，接近生命的根源，我们便可以消除对死亡的忧虑，而经验一个丰富、完美而有意义的生命。

二、圣经金句背诵

1.你们仰观天空的飞鸟，牠们不播种，也不收获，也不在粮仓里屯积，你们的天父还是养活牠们；你们不比牠们更贵重吗？（玛6:26）

2.所以，你们不要忧虑说：我们吃什么，喝什么，穿什么？因为这一切都是外邦人所寻求的；你们的天父原晓得你们需要这一切。你们先该寻求天主的国和它的义德，这一切自会加给你们。（玛6:31-33）

讨论与分享

1.你有没有一些只关心吃、喝、玩乐的朋友？请你分享他们对人生的看法，并对他们这种人生观加以评价。

2.你是否确信你的生命比飞鸟的、猪狗的更贵重？请分享。

3.下列情况很可能是自卑的表现，请你?出其中最明显的两个：

(1)看见别人成功就不舒服______；
(2)作些奇怪事来引起别人注意______；
(3)自暴自弃、缺乏自信、不敢负责______；
(4)不敢在人前讲话______；
(5)把失败归咎别人______；
(6)事情未开始就害怕失败______；
(7)承担责任后常焦虑至睡不着______；
(8)故意压低别人，抬高自己______；
(9)不能冷静地聆听别人的批评______；
(10)其他_______________________________________________

4.“如果比你更伟大的天主接纳了你，你便无权不接纳自己”。请分享你对这句话的感受或看法。

_______________________________________________________

5.你有最接近死亡的经验吗？请分享。

_______________________________________________________

6.生得光明便死得磊落；只要生而无憾，便可以死而不惧。对吗？

_______________________________________________________

7.读完玛6:25-34，你最深的感受是什么？

_______________________________________________________

附录：全能的天主也有作不到的事吗？

有人问：天主有没有办法造一块连他自己也不能举起的石头？

答案是：不能；因为这是一个很无稽的问题，一件逻辑上不可能的事。如果要问这类问题，天主不能作的事太多了：他不能画一个四方的圆圈、他不能造一件黑色的白衫、他不能使一个人同时存在又不存在、他不能消灭自己（因为他就是永恒而圆满的生命）、他不能做坏事、他不能创造一个比自己更伟大的神……。

天主是全能的意义是：一切能成就的、合理的，他都能做得到。

其实，我们应把天主的全能与我们的生活挂。我们相信他是全能的、又是全善的，他爱我们，又有能力爱和帮助我们，并愿意把最好的东西赐给我们。我们必须全心信靠他，并在任何环境中对他怀有希望。

另一个可能的答案就是：天主或许可以做出看似是矛盾的事。

让我先说明一个事实：如果你只见到杯的“影子”，而从未见过杯，你能不能从杯的影子认识杯？不能。因为杯是立体的(三度空间)，而影子只是平面的（二度空间）；你不能从二度空间去认识三度空间内的事物。而天主却可能是五度、六度，甚至无限度空间内的实体（或神体）。我们在这有限的空间和经验内，绝对不可能完全探知天主的本体和能力。天主的全能正是天主的本体和能力内的事。所以，或许在另一个空间中，我们认为“矛盾”的，却是可能的。所以天主或许也可以造出一个他举不起的石头，而仍然是“全能的”！

※多情者不以生死易心，
好饮者不以寒暑改量，
喜读书者不以忙闲作辍。（张潮：幽梦影）

真信的人亦不会因环境的顺逆
而改变他对天主的信赖。


正视人生的信仰-6.神存在吗？-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

6.神存在吗？

也不过是一种社交活动罢了！以下我们尝试探讨几个显示有神的论点。

一、从良心到神的存在

人不分善、恶，都有良心。虽然我们对善恶的定义未必一致，但“行善！避恶！”或“善要行！恶要戒！”这原则，却是无人不遵守的。我们做了自认为是善的事，良心就会夸赞；做了自认为是恶的事，良心就会责备。有些人甚至为了追随良心的呼唤，而置死生于度外。更奇怪的是：无人能够真的“埋没”这个良心。即使大奸大恶的人，也无法完全压制良心的抗议。良心是那样地独立于我们主观控制之外，每当午夜梦回，或在面临死亡时，就是最恶的人，也难逃良心的谴责。

这个良心的来源就是神。梵二说：“在良心深处，人发现法律的存在……这法律的呼声告诉人应当‘好善、行善、戒恶’……人拥有天主在其心内铭刻的法律，而人性尊严就在于服从这法律（即按良心的驱使去行事）……良心是人最秘密的核心和圣所，在这圣所内，人独自与天主会晤；而天主的声音，响彻于良心至秘密的角落。”（现代．16）

二、从因果律及宇宙起源到神的存在

有果必有因；但世上的一切因，都必然同时也是果。例如某鸡是某蛋的因，但该鸡本身同时亦一定是另一只蛋的果。先有鸡还是先有蛋呢？你可以说，牠们都是慢慢进化出来的。但如果你坚持一直推上去，你必然要承认有一个开始：生命应有一个开始，或者物质应有一个开始。这个一切因的因，一切都是由他而开始的第一因，便是神。他本身只是因，而不是任何因的果，因为他是第一因。

你可以说：宇宙也可以是永恒的、无穷的；它不必有因，它自己就是因。但根据科学上公认的热力学第二定律，如果宇宙已存在了一段无穷尽的时间，它应该已达到一个“平衡状态”，即是说：在宇宙中，所有分子、粒子都已平均地分布，宇宙中应该再没有银河、星系或星球，而只是一个冰冷的、黑暗的、没有运动的、死的宇宙。但宇宙仍在运动、仍在扩张、仍是热的，所以它不可能已存在一段无穷尽的时间。换句话说，宇宙是有开始的。

又根据天文学家的发现，我们的宇宙现在正在向所有方向扩张或扩散，好像一个吹气的气球。如果你把整个过程像电影般“倒后”，便会回到一点，那就是大约于二百亿年前发生的一次宇宙“大爆炸”。这便是宇宙的开始。

如果连宇宙本身都有开始，它便需要有一个无时间性的、永恒的、没有开始的、不必其他原因的神去创造它，使它开始存在。

三、智慧的安排比偶然的发生更可信

宇宙和生命的存在，都有它们本身的“规律”。

太阳的表面有华氏一万二千度的高温，但地球和太阳的距离，却恰好可以使地面上的生物得以生存。如果月亮和地球的距离近一些（例如相距五万哩），由于两球间的吸力加大了，地球的潮水便会汹涌澎拜，而使地面每天水浸两次，淹没了陆上的一切生物。

至于四时的代序、地球上生态的平衡、种瓜得瓜等的规律……都是奇妙的、和谐的，甚至是充满美感的。但你仍然可以说，它们可能都只是偶然。不过，要说宇宙的秩序是一种偶然，就好比说：某次有一个排字房的铅字架倒翻了，排字工人把铅字拾了起来，刚好就排成了一本书。这未必无可能，但我们宁可相信，这本书是某个人智慧的成果，而非一堆铅字的偶然组合。面对秩序井然的宇宙，我们认为要承认有一位智慧的神去管理和安排，总比承认这一切都是偶然的，更为容易和更为合理。

四、由美善之国的追寻到神的存在

人都在追求真、善、美，或至少追求他以为的真、善、美。

许久以前有一出电影叫“梦断城西”（West-Side Story），讲述两帮流氓互相斗争的故事，后来愈争愈烈，终至弄出人命。男女主角原本分属两帮，但爱情使他们走近了，而且愿意化解双方的仇恨。但可惜故事的发展，使双方仇恨有增无已，悲剧终于到了无法化解的地步。他们在末了只能无奈地共唱一首歌：何时有一个地方、一个时间，让我们有一个新的开始，让大家互相宽恕、互相扶持、互相爱顾？

其实，他们心底里所要求的，正是一个美好的国度，一个洋溢着正义、和平的美善之国。那里没有仇恨，没有争斗，只有爱、宽恕和接纳。可惜，直至电影的终场，这个国度始终未曾出现。受苦的人仍在受苦，悲剧只是暂告一个段落，它还在不断的延续下去。城西的梦断了，追求人间天国的愿望，终于还是落了空。

这个美善之国会出现吗？千万年来，人类年年月月地期待着的美善之国，叫它世外桃源也好、叫它香格里拉（Shangri-la）也好，难道就只能是诗人、文艺工作者的幻想吗？如果真的是这样，人类追求幸福的愿望，不就成了一出趣剧、闹剧或甚至是悲剧吗？万物之灵的人类，不是比冥顽的无灵之物更可怜吗？

如果人生不是一个大悲剧，那么，默示录的话便是一个真正的喜讯：“随后，我看见了一个新天新地……天主要同人们住在一起……他要拭去他们眼上的一切泪痕；以后再也没有死亡，再也没有悲伤，没有哀号，没有苦楚，因为先前的都已过去了。”（默21:1-4）

五、有情世界有情天

当我们说有神的时候，我们不是在说一个哲学上的、理念上的、抽象的神；他也不是一个高高在上，冷若冰霜，无视人间疾苦的神。他是有情、有心，能感受到我们所感受的，能同情我们的神。他进入了人类的历史，分享了人类的命运。他曾降生成人，拥有一个和我们相同的生命。当我们面对人生的挑战，被压到透不过气来，又感念到人间种种的凄怆、不平、怨愤、是非、罪孽的时候，我们很难没有“念天地之悠悠，独怆然而涕下”的感慨。但那边，那位身悬十字架的耶稣，同时亦在悲痛地哀鸣：“我的天主，我的天主，你为什么舍弃了我？”这真是一位洋溢着悲情的大主宰，深切地领会和感受到人间一切的悲哀和惆怅。这时人类所有的忧愁、痛楚、罪恶和污秽，全都压在他身上。他的最后呐喊，正代表了他承担着人类的一切重担，他终于在无比寂寞和凄凉中死去了。

如果耶稣就这样地死了，那不过只是众多历史悲剧之一，就如屈原、岳飞、文天祥、苏格拉底、甘地等等一样。但耶稣的死却完全不同，他复活了，他不单是一个伟人，他更是神。他战胜了死亡、痛苦和一切不幸。他告诉我们，我们在世上所经历的一切，都不会是白受的，因为一切都有导向新生命的可能。罪恶、痛苦与死亡并不是那么的可怕，因为复活的生命将会由此而激射、迸发、穿越而出。

这位有情的主宰其实在告诉我们：世界是有情的、人生是有情的，一切都是有情的。只要我们努力地活，活出他给我们创造的丰盛生命，并在这生命中去接触这生命之主，一切束缚着我们的东西，都会被解除和松脱。那为一切人而预备了的美好日子，是终会来临的。

六、神的存在与我的生命

天主教不是要用理论去“证明”神的存在，而是要用行为和生活去为神的存在作见证：神确是存在于我的生命中，我是在他内生活、为他而生活、遵照他对我启示的生命之言而生活；活出一个积极、快乐而有用的更丰盛的生命。

如果一个所谓的“信徒”，口里说有神，生活却一塌糊涂，别人怎能从他身上看到神的影子呢？

七、圣经金句背诵

1.其实，自从天主创世以来，他那看不见的美善，即他永远的大能和他为神的本性，都可凭他所造的万物，辨认洞察出来，以致人无可推诿。（罗1:20）

2.凡不认识天主的人，都是真正的愚人，因为，他们未能从看得见的美物，去发现那自有者；注意了工程，却不认识工程师。（智13:1）

讨论与分享

1.你能感受到良心的作用吗？你真的觉得良心是一个不受你主宰，能夸奖你也能责备你的力量吗？请举例。

_______________________________________________________

2.你尝试过在欣赏大自然时，感受到天主的存在吗？你会对庄严的宇宙发出惊讶赞叹之情吗？

_______________________________________________________

3.你曾经追寻过什么真、善、美的东西吗？在你追到时，它们能使你完全满足吗？你曾否梦想过有一天要完全拥有你所追求的东西？

_______________________________________________________

4.请分享你读完本课后最深的一个感想。

_______________________________________________________

※造物无言却有情，每于寒尽觉春生；
千红万紫安排着，只待新雷第一声。(张维屏：新雷)
※天何言哉？四时行焉，百物生焉；天何言哉？(论语．阳货篇)
天主不说人间的语言，但大自然确实是天主的杰作
──是他的文章，他的箫声。


正视人生的信仰-7.人神的相遇-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

7.人神的相遇

良心问题，面对宇宙和大自然的奥妙、罪恶的事实、心理的经验、生存与死亡、人存在的动力，以及特殊的经验等等时，我们更加会问上面的问题。

当人面对荒谬、无意义和寂寞的时候，在人的内心深处会有一种孤独的感觉，这孤独的感觉，即中国诗人所说的“冠盖满京华，斯人独憔悴”的“独”的感觉，这种感觉就连最亲密的人际关系，也不能完全地填补。这时，我们便会问：谁可以填补这分空虚呢？谁能帮助我们免除这分深沉的孤独呢？

还有，当我们面对世界的发展、科学的进步时，我们也会问：人究竟是什么？为什么人类已经这么进步了，而罪恶、痛苦和死亡仍然存在呢？即使我们能延长一倍、两倍、十倍的寿命，又有什么用呢？科学和文明到底对人有什么实益？在享尽世间的一切以后，我们要往那里去？哲学家海德格说：“生命是一个奔向死亡的存有”，意思是：我们好像被抛到这个世界中，走在一条导向死亡的单行道上。从前我并不存在，今日我不必存在，将来也不会存在。那么，我们又为什么要存在呢？这时，无论你是大科学家、大思想家、大政治家，无论你是英雄、豪杰，或者有多伟大，你都会感到完全无力、无能、无助。

与此同时，存在主义大师沙特却说：“作为一个人，就是等于寻求作神。或者，如果你喜欢，人基本上，就有要做神的欲望。”事实上，有些人的意志力和毅力确是特别的强，他们不断的超越自己，不断的克服困难，向更完美的境界奔驰。这股力量是从哪里来的呢？人真的能彻底地超越自己，蜕变为“神”吗？

二、“边际境遇”

当我们认真地思考上述问题时，我们便进入到一种宗教心理学家所称的“边际境遇”中。

在这境遇中，我们往往感觉到生命的有限，体会到自己绝对的无能，以及内心有一种无法满足的渴望。这时，我们好像是处在生命的边缘上，面对着宇宙和人生的奥秘，感到完全的茫然和失落。我们似是走到了已知世界的尽头，或到了可把握的生命的“临界点”，前面只剩下茫茫的一大片不可知和不可把握，那是绝对的黑暗、虚空和孤寂。这时，边际境遇就发生了，因为我们已到了自己生命的边缘。

有一位现代作家，他描写孔子在晚年时，曾有一次在暮色苍茫中伫立，脸色凝重，神情落寞。这极可能是一种对孔子十分真实的描绘。孔子自己便曾说过“五十而知天命”；“天命”也就是限制。他一生热爱人间、关切世运，为了实现自己的理想而到处奔走。他耗尽精力，去“修诗书、正礼乐”，目的是要“治天下，遗来世”。但奋斗了一生，结果是竟然未能治好“鲁国”于“当年”，还谈什么“天下”、“来世”呢？所以他深深感到，人无论多么愿意、多么能干，亦总有不可为、不能为，或为而无所成的时候。这便是他所说的“知天命”，他所感受到的“限制”。这也是他回答颜回的话的深意：即使是“乐天知命”的人，也会有“忧之大者”。这种免除小忧，而却有大忧的经验，便是我们所说的“边际境遇”。

三、宗教经验：边际境遇的跳跃

当人走到生命的边缘，进入了“边际境遇”中时，由于他已自觉完全无能为力，他便面临两个抉择：一是退回到那可知和可掌握的世界中，不再理会前面白茫茫的一片；另一个抉择便是往前纵身一跃，投入那不可知的世界里，进入“另一个世界”也就是神的世界中，愿意藉神的启示和力量去面对和解决人的问题。这种对“另一世界”的信仰，对“不可知”的皈依和探索，就构成了所谓的宗教经验。

承认自己的有限，向神投诚，就是一种“跳跃”；跳跃是接触天主的唯一方法。所谓“山穷水尽疑无路，柳暗花明又一村”，所代表的，正是在困惑中的突破。边际境遇因此成了一块“跳板”，使人从有限跳到无限；由可经验的世界，跳到未曾经验过的世界；由“自力”跳向“他力”，跳到神的怀抱中。

宗教经验是很特殊的。有些人清楚意识到，有一股力量临在自己身上，使他做出自己能力所做不到的事；有些人清楚意识到，有一种来自“那一位”的使命感；也有一些人清楚地意识到自己是在和那位“绝对者”、“超越者”沟通、来往。

梅瑟便经验过天主的召叫，而且感到有一股力量临在自己身上；保禄和基督相遇后，那分使命感使他一生背上了传福音的包袱，甚至说出“如果我不传福音就有祸”的豪语；教会中的圣人，如圣女大德兰、圣方济等，他们都清楚的意识到自己和天主的来往，他们的经验是如此深刻，以致在方济身上，竟出现了耶稣的五伤。

四、宗教经验的追寻

一切对神存在的证明，如果没有伴以活泼的宗教经验或信仰的见证，便会显得空洞、薄弱而没有生命。信徒必须一生追求与造物者游、和神沟通、与天主结合。下面是一些可行的方法：

1.正视人生：不要回避人生的种种问题，不要从“边际境遇”中抽身退回到自我麻醉和逃避现实的生活方式中。面对人生时，要像孟子所说：“尽其心者，知其性也；知其性，则知天矣。”尽心、尽性的人，便会找到天主。

2.自我开放：默想；找寻适当的静默、独处时间，去深度地思考人生、探索生命的问题。不要由早到晚，只管找寻热闹。

3.向神开放：祈祷、读圣经、参与礼仪；积极寻求与神的沟通和结合。

4.向人开放：与人深交，分享生命中深刻的经验，互相启发以扩阔人生的境界。与朋友在一起，不要永远只谈风、花、雪、月。

5.力行方有真知：能实践所认知的理想，并肯为理想而投身和奋斗；在深刻的生命经历中，寻求与神相遇。

6.基本抉择：在一切“边际境遇”中，愿意选择作信心的跳跃，并愿意使自己和天主的关系成为一种绝对的、自由的、不可追悔的、负责的、完全的投诚和献身，并对这位超越的天主投以完全的信任，一种超越理性、不须证据和保证的全然信任，并要如屈原所说：“亦余心之所善兮，虽九死其犹未悔。”

五、圣经金句背诵

1.天主，我的灵魂渴慕你，真好像牝鹿渴慕溪水。我的灵魂渴念天主，生活的天主，我何时来，能把天主的仪容目睹？（咏42:2-3）

2.天主是我们的救助和力量，是患难中最易寻到的保障。因此，纵使地动山崩，堕入海心，我们也绝不会疑惧横生。（咏46:2-3）

3.所以我甘心情愿夸耀我的软弱，好叫基督的德能常在我身上。为此，我为基督的缘故，喜欢在软弱中，在凌辱中，在艰难中，在迫害中，在困苦中，因为我几时软弱，正是我有能力的时候。（格后12:9b-10）

讨论与分享

1.你有过“边际境遇”的经验吗？你曾有过完全无助、无力、无能的经验吗？

_______________________________________________________

2.在边际境遇中，你有想到要选择向神投诚和开放吗？

_______________________________________________________

3.在第四节“宗教经验的追寻”中，你认为最重要是那一项？你又会选择先做那一项？

_______________________________________________________

4.圣奥斯定认为除非找到天主，否则我们的心永不会得到安息。你认为对吗？世上能有东西使我们得到真正的安息吗？

_______________________________________________________


正视人生的信仰-8.天主教与中国文化-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

8.天主教与中国文化

真主……便于认识天主圣言。”（现代．57）

这段文字的重点是：

1.梵二肯定每个地方文化的价值。

2.文化有助人对真、善、美的了解（而宗教与真、善、美有关）。

3.文化有助人举心向主。

4.文化有助人认识圣经。

二、天主教没有自己的文化

天主教的特质是接受福音、生活福音、传播福音；天主教除了希望人接受福音，按天主的旨意度更丰富的生活外，没有其他意图。

福音是天主的话（上主的“圣言”），它指出人生的真理，教人如何生活，并回答一切困扰人生的问题。

这天主的话首先“降生”（以具体的形式在人间出现）而成为圣经，借了希伯来人的文字和文化，去表达出天主的话的内容与精神。面对圣经，天主教要透过希伯来文化，但亦要剥去希伯来文化的外衣，以明了上主的真正旨意。所以希伯来文化并非天主教的本位文化。

然后天主教传到欧洲，但它并没有把希伯来文化传到罗马帝国，相反地，教会尽量吸收了当时盛行的希腊和罗马文化，并用它们来表达福音的精神与理想，经过二千年的发展，而成了今日的“欧美基督文化”。

显然，西方传教士所带来的基督，是披上欧美（希腊、罗马）文化外衣的，这是不得不已的事实。但欧美希罗文化也非天主教本位文化，中国人在接受福音时，完全有权利剥去这西方文化的外衣，直达福音的核心，再以中国文化去表达福音的内容与精萃。

三、教会中国化，福音文化化

中国人在接受了福音之后，必须参透福音的精神与活力，首先以中国的语言和文字，去准确地描绘福音的内容，同时以中国人感到亲切、易明、和易于产生共鸣的标记和动作，去宣示我们对福音的接纳，对上主的信奉与投诚，和对上主的敬礼。

按照梵二的精神，如果福音能充分文化化，天主教能真正本地化，那么中国基督徒一定更能欣赏福音的真、善、美，并能更易于“高举自身，奉事并静观造物真主。”

四、天主教与中国文化的互补

“现代”继续说：“在福音及人类文化间存在着许多联系……（天主）曾依照各时代所有文化，而发表了谈话。同样，教会亦曾利用不同文化，向万民宣讲福音……教会深入并生活于各式文化中，结果是教会本身及各民族的文化内容，益加丰富。”（现代．58）

所以，我们身为中国基督徒，有权利也有义务，去使教会中国化，使福音的光辉能透过中国文化，而放出异彩，使整个天主教的文化，能更形丰富，亦使我们自己的中国文化，因福音而更充实起来。所以“现代”再加上：“基督的福音不断革新……净化并提高各民族的风尚……使各民族文化的优点及资质，益加丰富……并在基督内复兴。”（现代．58）

五、中国文化本来易于接受福音

1.中国人本来就信神。远在公元前二千年的时代，我们已有“至上神”的观念，虽然名字有许多，例如干、帝、上帝、天等等。“上帝临汝，无贰尔心”，“天生烝民，有物有则”，“天视自我民视，天听自我民听”，“获罪于天，无所祷也”等等，都是指的对一个有位格的神的信仰。

2.中国人也有某些“永生”的观念。苏东坡在他的《潮州韩文公庙碑》中，便表达过这种信念：“匹夫而为百世师，一言而为天下法。是皆有以参天地之化，关盛衰之运。其生也有自来，其逝也有所为……其必有不依形而立，不恃力而行，不待生而存，不随死而亡者矣。”

3.中国人的伦理观更是十分丰富。可以说，深懂中国文化中的仁、义、礼、知、孝、悌、忠、信等等的人，对于福音中的山中圣训，或者对于保禄宗徒教人为人处世的道理，一定不会感到陌生，而且还会有相得益彰之妙。

4.中国文化重人伦、重现世和向往大同的倾向，更易使我们明白福音中“天国”已经开始这个观念。天国不是单单在来世的，它应自今世开始，而于来世完成。努力建设孔子、孟子和墨子等的大同世界和道德之国，便是接受天国的第一步。

5.中国文化拥有大量美的、善的因素，而且有强烈的回归大自然、与大自然共融的倾向。这对于提升我们的心灵，趋向和接近那位真、善、美的造物主，有极大帮助。

六、由文化到天主

世上的一切真、善、美，都是来自真、善、美的根源－－天主；追寻真、善、美的人，也一定会找到天主。我们祖先遗留下来的丰富文化遗产，实在也是我们认识天主的重要途径。中国文化确能提升心灵、变化气质，并极具潜移默化的功能，我们不妨把握机会，去多研究和接触中国文化的精萃，这对于我们的宗教生活，一定会有很大的帮助。

七、圣经金句背诵

1.伯多禄遂开口说：“我真正明白了；天主是不看情面的，凡在各民族中，敬畏他而又履行正义的人，都是他所中悦的。”（宗10:34-35）

2.保禄遂即站在阿勒约帕哥当中说：“众位雅典人，我看你们在各方面都更敬畏神明，因为我行经各处，细看你们所敬之物，也见到一座祭坛，上面写着‘给未识之神。’现在，我就将你们所敬拜而不认识的这位，传告给你们。”（宗17:22-23）

讨论与分享

1.你认为深懂中国文化，对认识福音有帮助吗？

_______________________________________________________

2.梵二如何评价文化对福音的功用？

_______________________________________________________

3.你今后会以什么态度对待中国文化？

_______________________________________________________

※勘破乾坤妙趣，识见天地文章。（洪自诚：菜根谭）
在生活中体验天主的临在，
从文化中发掘生命的真美；
投入大自然──与造物者同游。


正视人生的信仰-9.天主教的组织和其物质部分-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

9.天主教的组织和其物质部分

一、七件圣事

七件圣事即：圣洗，坚振、圣体、告解（修和）、病人傅油、圣秩（神品）、婚配。七件圣事都是耶稣所建立的，可以直接或间接在圣经中找到根据（见本书的以后部分）。圣事基本上是由(1)读圣经，(2)祈祷，(3)和一些外在的标记（或一些物质元素）所组成。

二、一些宗教标记

人需要外在的标记去表达内心的虔诚。任何宗教，都有或多或少的外在标记。以下是一些在天主教会中常见的标记，其中一些是物质标记，一些是动作或行动标记。

物质标记：

1.水：代表死亡和新生；洗礼用的就是水；教友进圣堂时也会点圣水划十字，提醒自己受过洗礼皈依基督。（部份圣堂更有为洗礼而设的圣洗池）

2.油：赋与力量；坚振及病人傅油都会用油。

3.面饼：是食物，代表精神的粮食；祝圣后变为基督的身体。

4.葡萄酒：是饮品，祝圣后成为耶稣的宝血。盛载圣血的杯称为“圣爵”。

5.圣堂：是敬礼天主的地方，虽然“天主是神，朝拜他的人，应当以心神以真理去朝拜他”（若4:24）但一个充满宗教气氛的地方，对我们的宗教虔诚是有帮助的。

6.祭台：是祭献天主、举行弥撒的地方。祭台也代表基督。

7.圣体柜：天主教堂的正中，通常有“圣体柜”（或圣体盦），里面通常保存一些弥撒中祝圣了的圣体。天主教徒常往圣堂“朝拜圣体”，因为相信耶稣临在于面饼的外形中。

8.圣经架：教堂中有时有圣经架，代表我们对圣经的尊敬和重视，因为我们相信天主藉圣经亲自向我们说话。

9.十字架／苦像：苦像是十字架上有耶稣被钉的像，提醒我们基督曾听天父之命至死，且死在十字架上。

10.圣人像／圣母像等：提醒我们对圣母或圣人的尊敬；同时也告诉我们，在我们中已有些人蒙受了救赎。如果我们忠于天主，一定也会获得救恩。

11.玫瑰珠（唸珠）：是教徒用来唸玫瑰经的工具。

12.祭衣：举行宗教礼仪时，主礼人会穿祭衣或其他圣袍，以显出对所行礼仪的尊敬和重视。

13.颜色：弥撒用的祭衣，白色代表纯洁、喜庆（圣诞、圣母节日、精修圣人节日等用）；红色代表致命或隆重庆典（殉道圣人节日、圣神降临节或其他大节日用；中国的喜庆日子如过年等也可用红色）；紫色代表悔改、补赎、哀悼（将临期、四旬期、亡者弥撒用）。隆重节日也可用金色。

14.告解亭／修和室：是办告解的地方，从前是隔着一块有许多小孔的板，现在也可以是教友与神父面对面地坐着办告解。

15.乳香、蜡烛：是举行宗教礼仪时的用品，有增强宗教气氛和导人举心向上的含义。中国教会也可选择用“线香”。

16.鲜花：代表尊敬。

17.圣枝：耶稣荣进耶路撒冷时，犹太人手持棕榈枝欢迎他，所以圣枝是我们拥戴耶稣的记号。

18.打铃：铃声提醒信众礼仪到了某重要部分（如举扬圣体等）。中国人用“磬”更有“暮鼓晨钟”的含义。

19.奉献箱：教堂近门口处通常有奉献箱，教友可自由捐献，以支持教会经费或作济贫用途。

20.家庭宗教装饰：有些公教家庭会供奉十字架、圣像、圣经等，目的也是常提醒自己，要以公教精神兴家立业。

动作标记：

1.覆手：祝圣；祝福；赋与圣神之恩。

2.划十字：我们用十字圣号祝福自己：“因父、及子、及圣神之名，亚孟”，一方面纪念耶稣为我们受苦受死，一方面也呼求三位一体天主的名字。

3.聚会：聚会本身也是一个标记，象征天主召叫了我们一起去事奉他、按他的旨意生活。我们就是在聚会中聆听他和接触他。聚会也是天人合一和人类合一的标记。

4.打跪（打千）、鞠躬：教友进圣堂时打跪或鞠躬，表示对圣体柜中耶稣的恭敬。

5.伸开双手：神父在弥撒中往往张开双手，那是犹太人的祈祷姿势，代表向神开放，也代表接纳天主进入心中。

6.跪、立、坐：跪代表朝拜、尊敬；站立代表欢迎；坐代表聆听、默想。

7.祝圣圣物：十字架、唸珠等，通常会由神父划十字降福和祝圣，祈求上主给“善用这些圣物”的人以丰富的恩宠和祝福。

8.圣屋：教友如有新居入伙，会请神父圣屋，以显示这是一个信奉天主的家庭，应以福音精神为整个家庭生活的基础和方向。

9.静默：宗教仪式前或祈祷前，信友会保持肃静，收敛心神，以能调整心弦、进入内心、虔诚参礼。

10.亚孟、亚肋路亚：两个字都是希伯来语。亚孟意思是“我信、我同意、唯愿如此”。亚肋路亚是一种欢呼、欢迎的颂词和口号，原意是“赞美天主”。

三、教会中枢组织

“由于主的规定，圣伯多禄及其他宗徒们组成一个宗徒团，基于同等的理由，继承伯多禄的罗马教宗和继承宗徒们的主教们，彼此也联结在一起。经常在统一、爱德及和平的联系之下，息息相通；同样地，他们召集会议，衡量大家的意见，对重要的问题作共同的决定，这些都说明主教圣秩的集体性质；历代的大公会议也清楚地证实这一点……可是，如不以继承伯多禄的罗马教宗为主教团的首领，并使他对所有牧人与信友的首席权保持完整，则主教团便毫无权力。”（教会宪章．22）

1.全球教会形成一个超国家的组织，教宗为教会可见的元首（英文称为Pope＝Papa＝父亲；译为“教皇”并不贴切；若望保禄二世为宗徒长伯多禄之后的第264任教宗）。教宗和他的中枢辅佐机构（普通称为宗座或教廷）长驻于意大利罗马内之梵蒂冈；梵蒂冈除了是全球天主教的中心外，它本身亦享有国际承认的独立主权，并有权利与各国互换外交使节。

2.大公会议：教宗召集全球主教，处理教会的重大问题，为一不定期的会议，教会史上已举行过二十一次。最后一次是一九六二年的梵帝冈第二届大公会议。

3.全球主教代表会议：教宗召集全球各国主教团推选的代表，每两年举行一次会议，提供集体意见。一九六七年首次集会。

4.枢机团：原为教宗的参议院，由教宗自由任命，多数担任教廷圣部部长或重要教区首长。

5.教廷各圣部：是辅佐教宗的常设机构，其组织概要如下：

A.国务院或称教宗秘书处，直接辅佐教宗，处理教务。

B.教会公共事务部：等于外交部，由国务卿兼部长，主管教会与国家之间的事务。

C.另有九个圣部和三个具有会谈性质的委员会：即促进基督徒合一委员会、非基督徒委员会、无信仰者委员会。还有推动信徒传教及社会事业的“信徒委员会”及“正义和平委员会”。

四、地区组织

1.通常每个国家或较大地区的各主教，组成所谓“主教团”，为该区的信众共同执行某些牧灵职务，并透过与当地文化和生活的结合，为教会和社会服务。

2.数个毗邻的教区，可按人事、环境及牧灵需要，组成“教省”。

3.直接主管地区教务的行政单位称为“教区”，教区的首长称为主教。主教的产生，由教宗使节按主教团、教省内的主教们、以及该教区内有代表性的神职人员及信友的意见向教宗推荐，并由教宗任命。大的教区可有一位或多位辅理主教。如有助理主教，则此助理主教便是下届教区主教的当然人选。每一教区设副主教一人或数人，由主教任命。每一教区有主教公署、谘议会、司铎议会、各种委员会及各种教区性教友组织。

4.教区分为若干堂区，主教任命一位司铎为堂区主任（称为主任司铎或俗称本堂神父）。各堂区可以组织各种信徒团体或善会，如堂区议会、圣母军、工青会、青年会等。

5.近年新兴一种教友组织，名为“基基团”（基层基督徒团体），是教友今日学习和实践信仰的组织。

6.香港教区目前最重要的三种工作是：牧民、教育、福利。

7.香港教区为了配合牧民需要，近年来已致力发展教友牧职，并已实行终身执事制。

五 、修会

“自教会初期，已有男女实践福音劝谕，立志更自由和更忠诚地追随及效法基督；各人依照自己的形式，度着献身给天主的生活。其中许多人，因圣神的启示，或度隐居生活，或创立修会；教会以自己的权力欣然予以接受，并加以核准。因此，由于天主的旨意，出现了各色各种的修会……所有被天主召唤追随福音劝谕，并忠心实践的人们，在各种不同的恩赐中，将自己特别献与天主，以跟随那冰清玉洁而一贫如洗（玛8:20；路9:58），服从而死于十字架上（斐2:8），救赎并圣化了人类的基督。”（修会生活革新法令．1）

修会通常是一种国际性的组织（也有只属教区性的），分为男修会（例如耶稣会、方济各会等）或女修会（例如宝血会、嘉诺撒会等）。他们都有一些特别的理想或特殊的传教事业。他们的重要特色之一是度团体生活。通常也发神贫、贞洁、服从三愿。

天主教内的修会与基督教的“会”（例如圣公会、浸信会等）有很大分别。天主教修会虽多，但仍是属于一个教会。基督教的每一个“会”，都是互不从属的独立教派。

七、其他

1.天主教主张为婴儿付洗，并由公教父母自幼培育他们的信仰生活。

2.天主教徒的婚姻是一件圣事，一般要在教堂举行。

3.天主教会不承认离婚，也不许可堕胎或有婚前性行为。

4.天主教有所谓圣统制（Hierarchy），是主耶稣所创立的：教会内有一部分人被祝圣为教会的公职人员（也称为“神职人员”），终身献身为教会服务，他们包括教宗、主教、神父（神甫）和执事，他们都是男性；天主教传统上不祝圣女性为神职人员。教宗、主教、神父都要度独身生活，但有些终身执事是已婚的。我们要尊敬这些神职人员，视他们为基督所派遣的使者，还应在精神和物质上支持他们。

八、圣经金句背诵

1.所以，我儿！你应因那在基督耶稣内的恩宠坚强起来，应把你在许多证人前由我所听的，传授给忠信可靠的人，使他们也能够教导别人。应如同基督耶稣的精兵，与我共受劳苦。（弟后2:1-3）

2.然而你要坚持你所学和所信的事，你知道你是由谁学来的。你自幼便通晓了圣经，这圣经能使你凭着那在基督耶稣内的信德，获得得救的智慧。（弟后3:14-15）

讨论与分享

1.为什么教会要有外在的标记？

_______________________________________________________

2.在教会的物质部分中，你认为那两样是必需的？那两样是多余的？

_______________________________________________________

※每当这位印度宗师领导门徒做晚祷，会堂里的猫就跑来骚扰这些敬拜者。所以他吩咐下去，在晚祷时，把猫拴起来。

这位印度宗师作古以后，那只猫还是在晚祷时被拴着。这猫死后，又养了一只猫，好让牠在晚祷时被拴于会堂。

过了几个世纪，这位印度宗师的门人写学术论文时，还在研究一只猫在晚祷中的重要角色。(戴迈乐神父A. de Mello, S.J.)
——僵化了的传统，比这更可笑。


正视人生的信仰-10.天主教信仰一瞥-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

10.天主教信仰一瞥

第一篇是“宗徒信经”，是天主教最古老的信仰纲要，它突出的是信仰的超性部分，是整个教会信仰的根基；第二篇是徐锦尧作的“我的信仰宣言”，它突出了信仰和生活的关系，是天主教徒可以反省的其中一种人生信念。

一、宗徒信经
我信全能的天主父，天地万物的创造者。 | 1.三位一体的真神：一个天主，包含三位（圣父、圣子、圣神）。
我信父的唯一子，我们的主耶稣基督； | 2.圣父：创造宇宙、万物、人。 圣子：降生成人，救赎堕落的人类。 圣神：圣化、推动、提升生命。
他因圣神降孕，由童贞玛利亚诞生；在比拉多执政时蒙难，被钉在十字架上，死而安葬；他下降阴府，第三日自死者中复活；他升了天，坐在全能天主父的右边； | 3.圣子二千年前降生，取名耶稣，在世三十三年，传教、受难、被钉十字架、死而复活、升天。
他要从天降下，审判生者死者。 | 4.世界会有终结之日，耶稣再来审判：善人受天堂永生之赏，恶人受地狱永死之罚。
我信圣神，我信圣而公教会， | 5.耶稣创立了教会??天主教。
诸圣的相通。 | 6.诸圣相通功：我们是一个共融的、生命互通的团体。
罪过的赦免， | 7.人都是有罪的，只有诚心忏悔、改过、皈依上主的人可获罪之赦。
肉身的复活， | 8.坟墓并非人生最后归宿，我们的肉身也有复活的一天。
永恒的生命。亚孟。 | 9.人的生命是永恒的，并非人死如灯灭。

二、我的信仰宣言

我信世间只有一位至上神，他就是一体三位的天主。 我信圣父创造了我们去分享他的生命，又创造了世界给所有人和每一个人享用。我们要善用父所赐的一切世物，也要好好管理父所讬给我们的世界。尤其不应污染它、糟蹋它。 | 1.善用天父创造的万物；爱惜、保护地球。
我们既承认有一位共同的天父，所以我们也应接纳一切人为兄弟姊妹。 | 2.四海之内皆兄弟姊妹。
我信圣子降生救赎了我们，他就是我们的主耶稣基督；我们原是他用重价的宝血赎回来的。我们因此要尊重自己，也要尊重他人。他给我们宣讲了天国，并召唤了我们去作这天国的工匠。他的降生提升了平凡；他的复活带来了希望。 | 3.人无分智、愚、贫、富，都是世上最贵重的受造物。
我们从此可以怀着必胜的信念，以生命去和死亡的权势作持久的斗争。 | 4.活着是有意义的，值得为生命而奋斗到底。
我信圣神，他是我们灵性生命的动力，他启迪真理、坚固善念、催迫行动、不断净化。在圣神的带领下，生命不单是一个“是”，也是一个“成”，我们可以探讨生命的深度，也可以开拓生命的广度，这就是基督所说的“更丰盛的生命”。 | 5.要以开放的心灵，随圣神的引导，听良心的召唤，度更丰盛的生命。
我愿意在基督的教会内体验和发展上述信仰，并在教会的历史中追寻人类回应上主的足迹。我相信在教会内，个人的努力、神学家的探索、教会神长的训导，三者平衡、整合起来，就是我们追寻上主、发掘真理的最佳途径。 | 6.在教会内找寻人生真理、探讨生命的深度和广度。
我珍惜基督徒在教会内的信仰传统，尤其是圣体、圣经、祈祷三者，更是我们灵修生活的重要支柱。 | 7.善用教会传统中的圣体、圣经、祈祷。
我也很珍惜教会内充满动感的团契生活，那是我认识信仰、发展信仰和帮助我实践信仰的地方。如果我愿意按上主的计划去重建世界的秩序，我便不能没有教会的支持；教会如果缺少我的参与，也将蒙受莫大的损失。 我信一切真、善、美都是来自上主，也能导人归向上主 。 | 8.信仰和生活的分享，可以使信念变为理想，使理想变为行动。
因此我会珍爱自己文化、同胞和社会中一切美好的事物，并以身为中国人、身为本地人为荣。 我认为教会是世界的朋友，也是仆人。她必须和世界对话、合作，也必须为世界真正而深沉的需要而服务。 | 9.真正的教徒，是100%的市民、也是100%的国民。 10.由文化到圣经：通晓中国文化有助对圣经的了解。 11.教会为世界存在，并非世界为教会存在。
我知道坟墓并非生命的终点，因为人原是为永生而受造的。但基督徒不是天国的唯一继承者，而是上主普救人类的见证人。一切有爱的人，总有一天，都会团聚在天主内，分享他那圆满的真福生命。 | 12.人的生命是永恒的，创造人类的天主也愿意拯救全人类。

三、圣经金句背诵

1.此外、弟兄们！你们要喜乐，要勉力成全，要服从劝勉，要同心合意，要彼此和睦：这样，仁爱与平安的天主必与你们同在。愿主耶稣基督的恩宠，和天主的爱情，以及圣神的相通，常与你们众人相偕。（格后13:11，13）

2.从来没有人瞻仰过天主；如果我们彼此相爱，天主就存留在我们内，他的爱在我们内才是圆满的。我们认识了，且相信了天主对我们所怀的爱。天主是爱，那存留在爱内的，就存留在天主内，天主也存留在他内。（若一4:12，16）

讨论分享

1.你是为信神而信神，或者是为了一个更快乐的生活而信神？

_________________________________________________________

2.更丰盛的生命就是（请?出你认为最重要的一项）：

更快乐______； 更充实______； 不怕失败______；
不怕困难______； 更深的爱______； 无恐无惧______；
光明磊落______； 更善良______； 多姿多采的生活______；
更大的服务能力______； 使别人快乐______；
其他____________________________________________________

3.当你听到生命是永恒的时候，有什么感想？

________________________________________________________

4.请说出三个善用世物的方法？

________________________________________________________

※扎根信仰、投身社会、胸怀祖国、放眼世界、注目永恒。

这是一种多元、立体、全面、整全、有机、超越时间和空间的信仰；可说是“信仰一条龙”。它有个人性，也有集体性；它发于内心，却成为外在的生活；它活于时空之中，却不受时空的限制。

※一叶能蔽目，双豆能塞聪；
理身不知道，将为天地聋。（聂夷中）

信仰是一种视力，帮助我们看得更深、更远、更广、更通透……。


正视人生的信仰-11.圣经这本书-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

11.圣经这本书

圣经是一本世界文学名著，至今已被译为一千八百二十九种语言，年销三千万册左右。今日有十多亿人把圣经当作灵性生命的宝典，和上主启示的泉源。

这是一本内容深沉、年代久远的纪录，在长年累月的宗教生活反省中孕育而成；记载的是先知、诗人、圣贤、使徒、民族英雄等与上主在一起的宗教经历和体验。他们在走过了人生伟大的旅程之后，有些人以口述的方式，有些人则以文字的记录，去把他们生命中酸、甜、苦、辣的遭遇，和他们对人生深刻的观察写下来，便成了今日圣经的主要骨干。

圣经是一本有关生命的书，也是一本指向生命之道的书，里面的角色只有神、人、生命、天和地。所以它不是科学书、不是历史书、不是劝世文，也不是任何一本我们可以和其他著作一起归类的书。它是让我们能接触到天主的书。

圣经充满理想，也十分脚踏实地；它是超越的，也是落实的。它虽然以神道为中心，却是为了发扬人道的精神；它有许多来世的述，却是为了教人如何活于今世。它的智慧恍如树林里的风声、旷野中的天籁。纯朴的人听到它的呼唤，热爱生命的人感到它的吸引力。

这本书讲述生、死，以及人在有生之年内的种种变化，和死后种种不同的命运。

它曾目睹过一个民族多次的兴亡，也曾为一些成功的生命而歌颂，为一些失败的生命而惋惜。它里面的一切，似乎都在隐约地告诉我们：国家、民族有盛衰兴替的关键因素，人类、生命也有生死存亡的不易之道。这原是上主在创世时早已定下的法则，这也是我们习称的“客观规律”。

在圣经的众多人物中，有一位与众不同，而基督徒尊为主的，他就是耶稣基督。其他的人不过是在讲述生命，但这位耶稣却自称是生命之主，他自己就是“生命”，而且他还说要给人“更丰盛的生命”。

基督徒相信：这些带来更丰盛生命的话语，就记载在这本圣经之中。

二、天主教－－启示的宗教

一般的宗教都是人去找寻神，天主教却是“神找寻人”。是天主主动向亚巴郎说：“我要在我与你和你历代后裔之间，订立我的约，当作永久的约，就是我要做你和你后裔的天主”（创17:7）。

天主不单主动去找人，要作他们的天主，他还亲自把自己的思想、意愿及一切有关人生的真理“启示”给人。他清楚告诉人，世界原是怎样的，万物为何而存在，人生快乐与幸福的泉源和关键在哪里，以及生命的来源与归宿等等。这一切都记载在圣经里。所以天主教所信、所做的，都不是人的发明，而是建基于客观的事实，和天主亲口的启示上。

三、圣经小资料

1.圣经：英文的Holy Scriptures原指“圣的著作”。Bible 则原是希腊文，即英文的Book，但要加上定冠词，成为 The Bible，意指“那本书”。在教会传统中，圣经不必有名称，（就如我们不必叫自己父亲的名字一样！）因为圣经就是“那本书”，是“书中之书”，是生命之书，是最重要和最宝贵的书。中文的“经”则是指“天下之大经”，是做人处世或“立身经世”的根本大道，是生活应遵从的典范。

2.新旧约：圣经分为两大部分，前部叫旧约，后部叫新约。约（Testament）是指人神间的盟约、契约。旧约是为新约而铺路的。

3.旧约：（Old Testament）原指天主与以色列民族在西乃山上所立的盟约。旧约这本书所记载的，是耶稣降生前的事迹。

4.新约：（New Testament）是耶稣基督（他本身是天主又是人）以自己的圣血和圣死，为全人类所立的永远盟约，称为新约。新约这本书所记载的是耶稣降生后的事迹。

5.福音：新约中有关耶稣生平的那四卷书称为“福音”（Gospel）。福音即“喜讯”，因为耶稣基督的降生给人类带来了救恩的“好消息”。

6.群书总汇：圣经不是一本单一的书，它包括旧约46卷，新约27卷，共73卷（见下表）；先后历1500年才完成，作者无数，执笔者40余人。（因为圣经许多时先有“口传”，然后才笔录成书；所以“作者”多于“笔录者”）。

7.圣经是全世界译文最多、销路最广的书，大约年销三千万册；中国大陆自1980年开放以来，二十年间也印了二千万册！

8.次经：旧约的46卷中有39卷以希伯来文写成，七本的现有原文却是希腊文：即巴路克，多俾亚，友弟德，玛加伯上、下，智慧篇，德训篇。此七书天主教称为“次经”或“第二正典”，但它们与其他“正典”（Canon）同为圣经；基督教虽亦称之为“次经”，但却把它们与“伪经”同样看待（并不当它们是圣经）。

9.圣经的文学类型：圣经不是历史书，也不是科学书，它就是“圣经”（是天主送给人类的“生命之书”）。正如我们不能用历史的眼光去读西游记，不能用科学家的批判态度去对待唐诗三百首，同样我们也不能以非圣经的眼光去看圣经。

圣经各卷的文学类型有传记、历史、律法、礼仪、诗歌、戏剧、寓言及神话等。因为上主要透过不同的文体，去启示他有关生命的奥秘，传达他对人所显示的计划和讯息。人只有在上主的光照下诚心找寻，才可明白圣经的真理。

四、天主教如何对待圣经

1.天主教重视圣经：

．凡礼仪均以圣经为基础，并有读经部分。

．感恩祭中有圣经游行，向圣经奉香，这是表示对圣经的尊重；读福音前在额上、口上和胸前划十字，是愿我们能常默想上主的话，常宣之于口，并常保存于心。

．查经组、家庭读经运动等，都是重视圣经的行动。

2.圣经的绝对正确性：天主教相信圣经是绝对真实、正确的，所以完全相信圣经的启示。但圣经的真实性并非逐字逐句的表面真实，而是指“救恩的讯息”、或中心的讯息、或启示的核心绝不能错。（以后会再讨论这个问题）。

3.圣经的作者：天主教相信圣经的作者是圣神（伯后1:21），同时也是人。是圣神，所以圣经的“中心讯息”绝不能错；是人，所以有人的特点和不同的风格，亦会在数字、历史或自然科学上表现混乱与矛盾。

4.我们应如何对待圣经：

．第一要相信圣经的话，因为圣经的话就是天主的话，是天主“此时此地”向“我”说的话。

．第二要重视圣经的话，当其他思想与圣经对立时，优先遵从圣经的指示。

．第三要熟读圣经的话，甚至要背诵一些重要的章节，使上主的话能渗进我们的心中，成为我们生命的一部分。在生命的重要关头，圣经的话会自然浮现出来，成为我们的指导和安慰。

．第四要实践圣经的话，按圣经的指示去生活、实践。

．第五要默想圣经的话：上主的话有时不易懂，有时相反我们的倾向。唯有怀着顺服的心，仔细默想上主的话，我们才能慢慢明白、乐于接受。玛利亚把上主的话“默存在心中”，也有这个意思。

．第六要分享和传播圣经的讯息：要勇敢和人分享自己的得着，带领人信主，让人人都能藉圣经而自我改变、充实生命、获得救恩。

五、圣经金句背诵

1.你自幼便通晓了圣经，这圣经能使你凭着那在基督耶稣内的信德，获得得救的智慧。凡受天主默感所写的圣经，为教训、为督责、为矫正、为教导人学正义，都是有益的，好使天主的人成全，适于行各种善工。（弟后3:15-17）

2.你的语言是我步履前的灵灯，是我路途上的光明。我要倾心遵守你的法典，千秋万世，一直到永远。（咏119:105，112）

3.主！惟你有永生的话，我们去投奔谁呢？（若6:68b）

六、讨论与分享

1.背诵诗词歌赋及文学名著的好处，与背诵圣经金句的好处，二者之间有什么相似的地方？

_______________________________________________________

2.请就四、4的“我们如何对待圣经”一节详细分享：你自己会如何对待圣经？

_______________________________________________________

3.请分享你读完本课的心得。

_______________________________________________________


正视人生的信仰-12.弥撒初探-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

12.弥撒初探

（如果慕道者也去参与弥撒，则本课可以提前讲授）

一、弥撒－－基督徒生活的高峰

弥撒是天主教会中最重要的一种宗教礼仪，被称为基督徒生活的高峰。

弥撒是拉丁文Missa的音译，英文的Mass也是由拉丁文翻译过去的。弥撒的原意是感恩，因此现在也称为“感恩祭”。

天主教虽然是一种“宗教”，但它却和其他宗教略有不同，因为天主教极重视宗教行为与生活之间的联系。以下所讨论有关弥撒的特质，都直接或间接和人的生活有关。

附图显示弥撒分为两大部分：第一部分是圣言，第二部分是圣体。

二、扎根圣言－－完美世界的蓝图

圣言是上主的话，包含上主对世界和人类的计划和旨意，并能给人以启发和灵感。但为明了上主的话，我们必须有适当的准备，开放自己的心灵，除去对真理的抗拒之心，这便是忏悔，这是一种对上主的皈依和无条件接纳的意愿。

在证道中，我们一方面阐释上主的话，另一方面也以实际生活去印证上主的话。我们举出自己生活的例子，去为上主的话的可信性和可行性作证：或者是如何实践了上主的话，或者是如何为了未能实践而感到遗憾，决志再去尝试。

三、勤领圣体??共融合一的圣事

圣体是弥撒的第二部分。圣体本身是一种祭献、纪念、宴会，也是人类灵性生命的重要食粮。圣体圣事的前部分是预备祭品，而以领圣体作结束。基督徒相信众人既领同一的圣体，因此众人也就在基督内合而为一。

四、为信仰作证

弥撒的最末一句话是“弥撒礼成”，其实原文却是：Ite, missa est.,意思是：你们去吧！你们被派遣出去。这里的missa也就成了弥撒的正式名称。所以“礼成”并非结束，不过是完成了一个阶段而已。信徒必须藉着圣体所赋予的力量，努力按圣言的启示去生活，在人间为基督作证，使上主创世的计划能达致圆满。这样，一周的辛劳和努力，正是另一次弥撒的最佳准备。

信徒便是在“礼仪”和“生活”的交替中成长起来的。在这角度下，我们可以说：生活是弥撒的基础，弥撒则承担了指导和推动生活的责任。

五、参与弥撒的态度

1.怀着开放、受教、皈依的心去聆听上主的话，获取生活的灵感、充实信仰的内容。

2.献上自己的一切当作祭品，为天主而生活。

3.虔诚领受基督的圣体，并愿在基督内，与主、与人合一。（注意：只有教友才可领圣体！）

4.带着充实了的信仰生命，满怀希望地面对一周的挑战。

5.带着一周生活的成败得失与酸甜苦辣，到主的祭台前重新再装备自己。

6.在不断的信仰行为与生活实践的交替中成长，使自己的生命逐渐转化、升华、蜕变。

六、圣经金句背诵

1.所以弟兄们！我以天主的仁慈请求你们，献上你们的身体当作生活、圣洁和悦乐天主的祭品：这才是你们合理的敬礼。（罗12:1）

2.所以，你们或吃或喝，或无论作什么，一切都要为光荣天主而作。（格前10:31）

3.我们既然有一位伟大的，进入了诸天的司祭，天主子耶稣，我们就应坚持所信奉的真道，因为我们所有的，不是一位不能同情我们弱点的大司祭，而是一位在各方面与我们相似，受过试探的，只是没有罪过。所以我们要怀着依恃之心，走近恩宠的宝座，以获得仁慈，寻到恩宠，作及时的扶助。（希4:14-16）

讨论与分享

1.在弥撒祭祀中，耶稣把自己献给天主当作祭品，我们也要把自己献出来当作祭品。你认为可以特别献上什么？（请?三样）

成功______； 失败______； 快乐______； 痛苦______；
呆板的生活______； 辛劳的工作______； 友情______；
时间______； 爱心______； 服务______； 整个自己______；
自己所有的一切______；
自己的时间、金钱、才能与爱心______；
其他__________________________________________________

2.你会牢记、默想在弥撒中所听到的圣经和证道的内容吗？

_______________________________________________________

3.你认为和人讨论在弥撒中所听到的圣经和证道会有什么好处？请指出对你自己的好处，及对对方的好处。

_______________________________________________________

4.请分享弥撒表中所说“以圣言指导生活，以生活印证圣言”的含义。

_______________________________________________________

※玉帝行兵，雨箭风刀，雷鼓云旗天作阵；
龙王夜宴，月烛星灯，山肴海酒地为盘。
著名的考古学家德日进神父有一天忘了带备做弥撒的用品。面对着茫茫大地，他说：“我要以大地作祭台，以人类作祭品，偕同基督，一起献上那旷古未有的一台弥撒。”


正视人生的信仰-13.耶稣是谁？-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

13.耶稣是谁？

因为现在的“公元”，原来便是以他的出生年份为计算起点的。即是说，他该是大约在公元零年出生。

耶稣的英文名字是Jesus，希伯来文原意是“救主”；他也被信徒尊称为基督（Christ），意思是“受过傅油的”尊贵者；基督是希腊文的音译，按照希伯来文的音译该是默西亚（Messiah）。

耶稣基督的一生，是世上最突出的传奇之一。他在人类宇宙中的出现，虽然只像漆黑夜中的电光一闪，却充满了爱与美的光辉。

他生于贫穷，长于微贱，死于羞辱，一生勤劳苦干，是个地地道道的工人，而且经常与穷人、微贱者为伍。

他的言语和行动充满了争议性。有人认为他是先知，是神的代言人或传达天主旨意的人；但也有人认为他妖言惑众。有人认为他是从天主来的；但也有人认为他是从魔鬼来的。许多人信从他，甚至认为他是“天主子”；但更多人反对他。一般来说，纯朴的人、谦卑的人、胸无城府的人较易听懂他的话，也较易接受他；而传统观念根深蒂固、热中名利地位、满脑子自以为是的人，却很难明白他，更谈不到接受他。

他在世上只活了三十三年，却用了三十年的时间，在一个寂寂无闻的小村落中，度着一种平凡的生活。也许他要用自己的表样，去告诉我们这些平平凡凡的人：只要在平凡中活得不平凡，那么，平凡便一样是充实、丰盈和伟大的。

他热爱世人，是人性尊严最积极的歌颂者。他似乎特别照顾被人遗弃的人，即我们所称的“边缘人”，无论是穷人、病人、痲疯人、渔民，甚至是被人鄙视的税吏、外邦人、娼妓和罪人，都不会被摒绝于他的注视和爱顾之外。

他曾经为了提高人的地位，而和当时的宗教领袖、法律专家起了严重的争执，因为这些人认为传统和“法律”（例如安息日的禁令）是神圣不可侵犯的，而耶稣却认为人比最神圣的法律更神圣，比一切人为的传统更重要。

他在被钉十字架上时，更曾热切地为自己的仇人，为那些无理地钉死他的人祈求天父的宽恕。

但他并不是一个泛爱主义者，他也有自己的团体和一些特别亲密的朋友。他甚至曾经为了自己朋友的死亡而悲伤，为了自己民族即将遭受的悲惨命运而流泪。换句话说，他虽然属于整个人类，但也有强烈的民族感情。

虽然不少人称他为师傅或老师，但他除了本身的条件外，却是一无所有：他没有进过大学之门，没有享过高官厚爵，没有令人震慑的权势，也没有足以提高自己威信的证件。他孑然一身，无所依讬庇荫，世人认为伟大的东西，他一件也没有。他唯一拥有的，也许只是自己的信念、热诚和毅力。就凭这些，他到处奔走，冀能为世间带来滋润，替人类带来苍天的祝福。

他是一个诗人，也是一个对生命观察入微的真正艺术家，所以他常能用最美丽的图画和比喻来教导群众。在他的眼中，大自然的一草一木，生命中的一静一动，随意俯拾，都可成为宣道的材料，都可为人生最高深的道理作最浅白的例证。

他除了是一位良善心谦和慈悲为怀的导师和牧者之外，也是一位革命家、解放者。他曾宣称要“向贫穷人传报喜讯，向俘虏宣告释放，向盲者宣告复明，使受压迫者获得自由。”他并不轻视财富，也不鄙弃富人，他只是要改变由财富所造成的人为不平等，并要制止一切不公义、压迫和剥削。他不单同情弱小者，而且是他们的朋友、拯救者和代言人。

他自称是由天父所派遣，来到世界与人同住，要向世人揭示建设大同世界的蓝图，教给人个人成全的准则和人际间交往的金科玉律。这一切都只有一个目的，就是使人人都能度一个更丰盛的生命，以光荣他的，也是众人的天父。他甚至告诉人们，他自己就是“道路、真理、生命”，因为只有他能完全透彻生命的真理和秘密，只有他能指示人如何走向生命－－一个自今世开始，而于来世完成的永恒真生命。

他为人守正不阿，而且充满正义感，所以他常常揭露人心底的歪念，谴责隐密中制造的阴谋。他憎恨罪恶，却同情在愚昧和软弱中失足犯罪的人。但他的同情并非姑息，他要求真诚的悔改和皈依。

他经常发出振聋启聩的呼声，这些声音甚至能使那些尸位素餐，而不按上主计划行事的宗教和政治领袖们的宝座感到震动。于是，正如所有先知都曾因为自己的敢言、敢为而遭难，这位先知中的先知也难逃被迫害的厄运。因为虽然“光明来到了世界，世人却爱黑暗甚于光明，因为他们的行为是邪恶的。”（若3:19）

终于，他不再见容于世界，而被他曾热爱过的世界所舍弃。他被钉在十字架上，受尽屈辱而死，完结了他在世上三十三年的生命。

他死后第三天，安葬他遗体的墓穴空了。他的敌人说是别人偷去了他的遗体，他的门徒却说他已经复活了。

在多少年代以后的今天，不管世界已经起了多少翻天覆地的变化，也不管有多少人要拚命地消灭他和他所创立的教会，可是他却比他在世时更有活力。

他虽然从未拥有过巨额的财富，却使许多富人乐于赒济，使许多穷人获得关怀，使更多人获得财富所不能购买的东西。

他虽然从未写过一本书，可是世上很少图书馆能容得下有关他的一切著作。

他虽然从未办过学，但世上根本没有一间学校能拥有像他所拥有的那么多学生。

他虽然从未作过一首歌曲，但他自己却是世上许多歌曲的题材。

他虽然从来没有挂牌行医，但他治好了许多病人，不用药物，也不收诊金；他所治疗的破碎心灵，是世上的医生都感到无能为力的。

他虽然从未统率过军队，但没有一个军官能有他那么多志愿兵；在他的感召下，千千万万人都作了他的理想和爱的俘虏。

每逢星期日，许多人都为了他而到教堂中聚会。他的生活成了他们的最高典范，他的训言成了他们生命中的明灯。对这些信徒来说，他仍旧活着，活在他们的心中，活在他们的周围。他就是这些信徒们的救主，他的名字叫耶稣。

二、巴肋斯坦：耶稣的故乡

巴肋斯坦是一个很细小的地方。它西临地中海，北接利亚，东邻约旦，南边则是阿剌伯半岛。

附图是耶稣时代的巴肋斯坦，耶稣的一生大部分时间，都在这里度过。

他出生在白冷(10)，然后逃难往埃及，回来后定居纳匝肋(３)，所以他的名字也叫“纳匝肋人耶稣”(Jesus of Nazareth)；以后他在纳匝肋隐居直到三十岁。

他的公开生活以在约但河(B)受洗开始，后来在加纳(2)参加婚宴，显了他的第一个奇迹－－变水为酒。以后他一直在葛法翁(1)及加里肋亚(D)附近传教、讲道、治病、驱魔、及显其他奇迹。

他曾在加里肋亚湖步行水面、平息风浪，并召收了一批渔夫做自己的门徒。有一次他在纳因城(4)复活了一个寡妇的独子，在耶里哥(7)使一个盲人复明；他所讲的“慈善的撒玛黎雅人”比喻，也是说有一个往耶里哥的人被人打伤，幸亏得到一个善心的撒玛黎雅人的救助。

他也有一次在撒玛黎雅省(E)的息哈尔(5)和一位撒玛黎雅妇人论道，谈及他自己就是“活水”，可以真正、彻底而永久地解决人生的“饥渴”。

他昂然踏进耶路撒冷(8)接受死亡命运之前，曾在伯达尼(9)复活已经死而埋葬了四天的拉匝禄。但这位生命之主，有能力使死人复活的，自己却为了听从天父之命，在耶路撒冷被钉死于十字架上，享年三十三岁。

他复活后曾多次显现给门徒，其中最著名的一次便是在厄玛乌(6)。以后，他便升天去了，留下他所建立的教会，去继续他未完成的事业。

三、马尔谷福音中的耶稣

（如果你有空，请你用个半小时的时间，一口气把全本《马尔谷福音》从头至尾读完，你会对耶稣的生平有一个概括但清晰的印象。如果你抽不出这九十分钟的时间，便请你依下面次序，翻开《马尔谷福音》阅读。）

1.传教的准备

若翰的使命，耶稣受洗（1:1-13）

2.在加里肋亚传教

开始宣讲福音，收第一批门徒（1:14-20）

3.与法利塞人冲突（耶稣的奇迹）

治好瘫子（2:1-12）

安息日治好枯手人（3:1-6）

群众跟随耶稣（3:7-12）

4.天国的比喻（耶稣的言论）

撒种的比喻（4:1-20）

平息风浪（4:35-41）

5.派遣门徒传教

派遣门徒（6:7-13）

增饼（6:30-43）

步行水面（6:45-56）

伯多禄认主为默西亚；首次预言受难和复活（8:27-33）

门徒应背十字架（8:34-38）

显圣容（9:2-13）

6.在犹太及耶路撒冷

富少年（10:17-27）

荣进耶路撒冷（11:1-11）

最大诫命（12:28-34）

穷寡妇（12:41-44）

7.受难史

最后晚餐（14:12-25）

山园祈祷（14:32-42）

被捕（14:43-52）

被判死刑（14:63-65）

比拉多（15:6-15）

苦路（15:20-28）

死于十字架（15:29-37）

8.复活升天（16）

四、圣经金句背诵

1.当时，有一团云彩遮蔽了他们，从云中有声音说：“这是我的爱子，你们要听从他！”（谷9:7）

2.在起初已有圣言，圣言与天主同在，圣言就是天主。圣言在起初就与天主同在。万物是藉着他而造成的。（若1:1-3）

3.天主藉着基督使万有，无论是地上的，是天上的，都与自己重归于好，因着他十字架的血立定了和平。连你们从前也与天主隔绝，并因邪恶的行为在心意上与他为敌；可是现今天主却以他血肉的身体，藉着死亡使你们与自己和好了，把你们呈献在他跟前，成为圣洁、无瑕和无可指摘的。（哥1:20-22）

讨论与分享

1.请你在右边方格中，用一个简单的标记或记号（或者一个图案、一件实物都可以），以表达你对耶稣的印象。并请互相分享。

2.本课有没有澄清了你以前对耶稣的一些错误印象或观念？（例如：你从前以为耶稣是怎样怎样的，现在却认识了他的另一面等等）

_______________________________________________________


正视人生的信仰-14.澄清对真信仰的误解-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

14.澄清对真信仰的误解

一、真信仰不纯是“心灵寄讬”

信仰充实人生，使人生有所寄讬；但信仰并不单单是一种寄讬。

寄讬源于生活的无聊、空虚、寂寞，对一切感到迷惘、无助。

但真正的宗教信仰却是正视人生、积极进取、信心坚定、与神与人共融、甘心为神为人而献身的。他自信有神明的助佑，所以失败而不气馁，受苦而不畏缩，甚至失望也不绝望。有神在远处向他招手，在他身旁扶持，在他耳边细语，他会无恐无惧，百折不挠，一心依恃地奋勇前进。

他不会只顾把心灵寄讬于神身上，相反地，由于信仰的充实，他自己反而会成为其他弱小兄弟姊妹的寄讬！

二、真信仰并非只为“祈福免祸”

天主有能力福佑我们，使我们免于灾祸；也愿意把最好的东西赐给我们。但信仰却不单单为了祈福免祸。

祈福免祸心理源于逃避现实、贪图侥幸、找寻己益，令到与神的交往渐渐变成一种交易；求而不得的时候，更易对神失去信心。

真正的信仰却是面对现实、脚踏实地、力求上进、讲求牺牲与奉献。他知道神已经把他视为“成年人”，所以乐于看到他独立生存、勇敢奋斗。这时人应做的就是“尽人力而听天命”，而且要“足踏尘世路，肩担古今愁”，绝不贪生怕死，只顾自私地苟存性命于乱世。佛家所谓“我不入地狱，谁入地狱”，更显出有真正信仰者高贵的胸襟和恢宏的气度。

三、真宗教不单在“教人为善”

绝大部分的宗教都教人为善，也要求人努力为善，更提供方法助人为善。但宗教却不单单是一个教人为善的“道德集团”而已。

其实要做善人，未必一定要相信宗教。我们有时也会见到外表虔诚的人，内里却是伪装的君子。

纯正的宗教信仰能开启我们的眼睛，使我们醒觉到人的尊严；天主教更认为人人都是天主的子女。在这种自觉下，我们很自然去爱、去服务，那是一种发诸内而形诸外的自然流露，而非刻意的矫揉做作。在这个角度下，“升天堂”也不再是信仰的首要目标，而是信仰的结果；我们不会只是为了天堂而信天主，正如孝顺的子女，不会单单为了遗产的继承而敬爱父母一样。

四、真信仰不在追求“奇迹”

有人以宣扬奇迹去“吸引”别人，使人相信；并以天主的“有求必应”去企图使人相信“天主比外教神明更好”。殊不知你有你的奇迹，我有我的奇迹，每个宗教所宣扬的奇迹，可说数之不尽，欲凭奇迹的多寡去判定宗教的真伪，并无意义。这里并非否认奇迹的存在，却欲指明：奇迹并非信仰的核心。

其实奇迹是存在的，圣经中也记载了很多奇迹，今日也仍然有奇迹的存在，但我们自己却很少亲身经验到奇迹，它并非我们日常碰到的东西。

圣经中的奇迹有特殊的含义，它象征一个“善必胜恶”的时代的来临，耶稣也是藉着奇迹去证明他说话的权威性，让人去相信和接纳他的话；但现代奇迹却并非宗教的核心。我们既不是为了贪图获得奇迹而信仰，我们的信仰也毋需靠奇迹去支持。

相反地，真正的宗教信仰会让我们看到 －－天天都看到－－人生本身就是一个大奇迹：大自然的瑰丽、宇宙的和谐；人们相亲相爱，甚至互相宽恕；吸毒的人戒了毒；自私自利的商人成了童叟无欺的好商人；自我中心的人忽然开始想到要关心别人；我们天天能够起床；我们发觉我们所爱的人仍然健在……这一切都是“奇迹”，都值得我们庆贺、欣赏、感谢。

五、信仰要避免陷于狂热

有些人过分强调宗教的感性层面，逐渐引导信徒走上“狂热”之途。他们在聚会中狂叫、号哭，陷入半昏迷状态，有时甚至使人达到“竭斯底里亚”（hysteria）的疯狂地步；这是很危险的。

过分的宗教狂热可以使信仰变得非理性和反理性。更甚者，还会使信徒妄自掣起信仰的大旗，去攻击，甚至迫害、残杀异端者（其实只是异己者！）这种信仰除了巩固宣教士的权威及增加他们自己的经济收益外，对人生、对世界大同可说是害多于利。很可惜的是，这种宣泄情感式的宗教行为，在冷漠的世界中，可以治疗人在社会中因经常被拒绝而受到的创伤，所以信仰这种宗教的人还是趋之若鹜；而狂热的宗教行为，仍是永远都有市场。

本来深刻的宗教经验可以使人感动、流泪、痛哭，或在另一方面使人喜乐、甚至手舞足蹈。这是好的、健康的。不过，这只是信仰生活中的一小部分。信仰应比一时的感动和短暂的皈依更有深度。它应是一个人全心、全意、坚决、不可反悔的行为，人愿意无条件地接受天主进入自己的生命，指导自己的生命和改变自己的生命。他在信仰生活中，有热情、感动的时刻，也有冷然面对和正视生命的时刻；有经验到神的临在因而拥抱他的时刻，更有当灵性生命进入了黑夜，似乎失去了神，而仍能在漫漫长夜中枯等神再现的时刻。

真正的信仰是终生的、持久的、有深度的、对自己和对接触到自己生命的人都有裨益的；有“热”的时候，也有“冷”的时候。

六、真宗教并不等于“礼节仪式”

一切宗教都有或繁或简的礼仪，这是重要的；但礼节仪式不过只是一种发诸内而形诸外的“标记”，所以并非信仰的核心部分。耶稣很重视内心的虔诚，他认为“天主是神，朝拜他的人，应当以心神、以真理去朝拜。”（若4:23）所以只重外表而缺乏内心的虔敬和生活的真诚，实在是舍本逐末；必须两者兼备，相得益彰。

七、真宗教绝非“法术魔力”

有一位神学家说：“上主创造世界时，希望人能爱人用物；但在人心败坏后，人却只会爱物用人。”法术或魔力所标榜的是“言语”（例如咒语、经文等）、“动作”（例如“作法”）或某些“物件”（例如符箓、镜等）本身的“法力”。人们甚至相信神也会屈服在这些言语、动作或物件之下，而为作法者所“用”。所以相信法术魔力的人，不单“用人”而且“用神”！天主教和许多其他大宗教却是相信神的本身，而且要按神的旨意去生活，去圣化自己、改善世界。神绝对不是供人役使的对象，相反地，他却是人生活的目标和取向。

八、真宗教并非源于人的无知与无能

有些无神的社会学家认定宗教是源于人的无知与无能。无知，所以误信打雷是雷公作怪；无能，所以渔夫在茫茫大海中，易于产生求神拜佛的心理。随着民智的开启（打破了无知），与科技的发展（人变得越来越能干），于是上述的社会学家便认定神可以寿终正寝了。信仰，当然不是指这一套！

九、真宗教不是有闲阶级的奢侈品

有些人信教，只是因为太清闲、无聊，要找朋友、凑热闹。他们有空才去教堂参加活动，一旦忙起来，或失意了，便不再相信。所以有些人求学时、未婚时很热心，结婚了，或者有了事业，便冷淡了；有些人环境顺遂时，感到“天恩浩荡”，所以十分虔诚，一旦遇到挫折，便怨天尤人，连教堂也不去了。

真的信仰当然不是这样的。天主教是一个正视人生者的宗教，人在最忙、最软弱、最困扰时，反而是他最需要宗教给他奋斗力量的时候！

十、圣经金句背诵

1.我们藉着洗礼已归于死亡与他同葬了，为的是基督怎样藉着父的光荣，从死者中复活了，我们也怎样在新生活中度生。因为我们知道，我们的旧人已与他同钉在十字架上了，使那属罪恶的自我消逝，好叫我们不再作罪恶的奴隶。（罗6:4，6）

2.你们不可与此世同化，反而应以更新的心思变化自己，为使你们能辨别什么是天主的旨意，什么是善事，什么是悦乐天主的事，什么是成全的事。（罗12:2）

讨论与分享

1.上述九点，那一点你最同意？为什么？

_______________________________________________________

2.请你给真正的信仰下个定义，然后彼此分享。（你不必害怕下错定义，你只需按着你认为对的，写下来便可以了，更重要的是互相分享。）

_______________________________________________________

※孟子不赞成“行仁义”，却主张“由仁义行”。作为一个基督徒，我们也不是要“守十诫”或守什么规矩，而是要“由十诫行”，发于中、形于外，要“爱上”十诫和一切规矩，直至“忘了”或消化了这些诫命或规矩为止。

附录 迷信、占卜

迷信是一个很含糊、笼统的名词。它可以是指迷信宗教、迷信主义，或迷信某些学说、门派，也可以是指迷信明星、歌星，或迷信某些“成功人士”之类的“偶像”。迷信似乎是人的天然倾向之一，我们甚至可以在差不多所有宗教中，都嗅到一些迷信的气味。
由于篇幅关系，我们这里只谈一种与一般人颇有关系的“迷信”??各种类型的占卜，如星座、掌相命理、风水、姓名的笔划与吉凶的关系等等。下面是有关这类“迷信”的一些特质：

1.科学的外衣??

不少与占卜有关的玩意，都喜欢给自己冠上“科学”的名堂。例如认为掌相命理就是一种统计学和心理学的结晶，或者说风水就是地理学等。但在这些科学的外衣下，我们经常看到一些信口雌黄、不负责任的“预测”，完全无视于个人的主动性、创作性，和突破环境的主观能动力。绝大多数的占卜者都忽略了个人所处社会那些千变万化的因素及异常复杂的人际关系。

2.廉价的成功??

“占卜”所售卖的只是一种廉价的成功，一种毋须努力便可达致称心如意境界的幻象。它告诉人们：只要改一改姓名的笔划，便可以飞黄腾达，逢凶化吉；只要在门口装个什么镜子，便可以消灾解难；只要把祖宗墓穴选在适当的地方，便可以改变整个人生的运程，结束坎坷潦倒的生涯，迎向光明的、充满希望的生命。

但如果成功果然可以来得这么容易，世上还会有失败者吗？

3.抗拒理性??

迷信的人由于存有“宁可信其有，不可信其无”的心理，也由于希望幸运之神终有一天会降临在自己身上，所以倾向于抗拒理性的审断和客观证据对迷信的驳斥。下面是台湾中国时报一九八七年二月廿三日“世界命理特刊”的一些大标题：“反败为胜的人生关键：自己的命运，可以（靠命理）自己掌握”；“祖坟选对了，三代成钜富；歌星改名，由小歌星而成大牌”。这是多么吸引人的广告啊！更吸引的地方：如果这一切忽然发生在“我”身上，那该是多么美丽的际遇！但这些人从不去问，也许亦不懂得去问：如果改一改姓名的笔划就可以致富，那我们又何必读书、努力？如果我们派一个这样的“命理专家”去非洲埃塞俄比亚，给那些非洲人改个好的名字，非洲的饥荒问题岂非可以完全解决？又如果真有好墓穴能使子孙昌盛这回事，那些“风水先生”为什么不把自己的祖先移葬在这些墓穴中？

即使真有些人因为改名而后来致富了，也不能结论出改名可以使人致富，正如我们不能因为有运用左手写字的人后来成了天才，便认为“运用左手”可以“使人成为天才”一样。在逻辑学上，这不过是一种“在后为果”的谬误（见徐锦尧着伦理丛书“探索”p.56）。因为在先后发生的两件事中，未必存有“因果关系”。简单来说：正如“运用左手”只是偶然发生在“成为天才”之前，它并非成为天才的“原因”；所以“改名”也只是偶然地发生在“致富”之前，它亦非致富的“原因”。这解释了，为什么并非凡是改了名的人都能致富，因为改名其实并不能使人致富!!

4.迷信心理?
?
?掌握命运－－人不甘于单纯活于现在，他愿意明白自己的过去，也希望能掌握未来，掌握自己和自己的命运。任何在这方面能提供消息和方法的人士或书籍（不管是真是假，反正很难验证），都不愁没有市场。

?趋吉避凶－－在一个复杂的社会中生存，我们有时会见到某些人突然祸从天降、身败名裂；有些人又会突然获得幸运之神的眷顾，转危为安。如果有人在这方面自认能为苍生“指点迷津”，谁能忍得住不去试一试？

?填补空虚－－迷信在生活落后的地方特别流行，在那些“暴发户式”的发展中地区，由于物质生活与精神和道德生活脱节，也容易衍生迷信，以弥补物质生活的匮乏，或填补由物质生活所带来的餍腻感和枯燥感。

?安全感－－当人对社会失望，对前途感到渺茫，对自己没有信心，对一切感到恐惧、焦虑，甚至失望的时候，他便需要依附一些东西，让自己感到安全，给自己带来一丝希望。掉在大海里的人，甚至连一根稻草也会抓着不放。

?好奇心－－当然，在众多的所谓“迷信”者当中，也有些是纯粹出于好奇心，只是人云亦云，人试亦试。他们并不认真相信，只不过是闹着玩而已。不过这些虽然不太相信这一套，但在心理上却总不免会忐忑不安，不能完全释然于怀。但既然不信，又何苦尝试呢？

5.小结??

我们不应随便指斥别人的行为是“迷信”。本节的目标，主要不过是让我们自己不致轻易陷入迷信之中。要达到这目的，我们必须多诉诸理性，多运用自己独立思考的能力，仔细地观察，冷静地判断。我们要看清楚：唯有不断努力、自强不息，才是成功的最佳途径。侥幸只是人生中的偶然，我们绝不应把自己的终生幸福寄讬于虚无缥缈的憧憬和奢望上。按照“通书”的指示而出门远行的，固然有“平安去、平安回”的例子，但这证明了什么？难道那些不懂得“择日子”而远行的人，全都“有去无回”不成？中国古时的婚姻总爱选“黄道吉日”，却并不见得就能家家太平；那些全不理会什么吉凶日子的人（例如一般的欧美人士），他们的家又难道都变得支离破碎了？如果我们多想一想，又怎会认为星座、生肖、风水、饰物、吉利的说话本身，就能带来幸福或灾祸呢？中国古人不是也说过：“祸福无门，唯人自召”吗？


正视人生的信仰-15.上主的召叫与人的回应-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

15.上主的召叫与人的回应

信仰并非人单独努力的成果。天主教的信仰主要由天主而来，首先由天主主动去召叫人、邀请人，然后是人自由的答覆和回应。

这位天主是万民的大父，全人类的救主。他自古以来，即透过不同的方式，直接或间接地向所有的人及每一个人发出慈爱的召唤，伸出救援之手，从来没有人是完全未曾听过主的召唤的。但人们对主的召唤却有不同的回应和答覆。

一、撒种的比喻（谷4:3-9，14-20）

面对上主的召叫和邀请，我们可以采取四种截然不同的态度去回应：

1.飞鸟吃掉：这是指人对主的邀请毫无心理准备，对人生问题采取回避的态度。他们只是懒懒闲闲、得过且过地度日；任何好的东西，他都是不经意的听、不经意的看；有时参加也只是好奇而已；任何说话都是左耳入，右耳出；他们拒绝静默，也逃避独处和自我反思的机会，任何在他脑海中出现的好思想，刹那间便会无影无踪，给“飞鸟来把它吃了”！

2.无根干死：这是指人对主的召叫，或对一切真理都是采取很肤浅的回应态度，他们会告诉你：“这聚会好极了”、“那本书真好”。但你再问他，你便知道他并不经常参加类似的聚会；在聚会中，他也许亦经常魂游天外。那本书吗？可能他只是看过该书的目录及其中一两页，甚至只是一两行而已！他和你谈人生大道理时，可以有一连串伟大的名词出现，但他可能对这些名词的内容一无所知，或者最多是一知半解。这种肤浅的人，也自然难种得下好的种子，即使侥幸而能发芽，但只要“太阳一出来，便被晒焦了，又因为没有根，就干枯了。”

3.荆棘压死：这是指人在面对天主，面对真理、美善、有价值的东西时，不能采取勇敢、坚强、果断的态度，他们仍不敢对自己有“绝对”的、100%的要求，他们没有用长时间去磨练自己的意志，以至在人生的大风大浪中，遭到没顶之祸。用耶稣的话来说，这些人即使接受了天主的“话”，回应了天主的召唤，但“世俗的焦虑、财富的迷惑，以及其他的贪欲”一进来，便会好像强大的荆棘一样，把好树苗给压死了。要有效回应上主的邀请，必须要有当机立断的决心，和破釜沉舟的勇气，甚至要经年累月的接受考验，才能接近真理的大道。

4.肥沃土壤：这是指人以谦虚、受教、没有成见的心去聆听，以纯朴、开放、赤子之心去接受，以持久、忍耐、坚毅的心去不断探讨和实践。他肯付出精力与时间去让上主的话在自己心田中、思想中、生活中生根，而且不怕为了实践真道而吃苦。这是对上主召叫的决心而永久的抉择，上主的话一定能在他的生命中开花结果，“有的三十倍、有的六十倍、有的一百倍”。

二、绝对的回应（路9:57-62）

1. 57-58决心追随贫无立锥、居无片瓦的基督。贫穷并不可怕，更绝不可耻。林觉民与妻诀别书有言：“吾家日后当甚贫；贫无所苦，清静过日而已。”

2. 59-60“让死人去埋葬死人！”没有基督，缺少真理的光照，不明白生命的意义，有些人是“虽生人世上，未得谓之人”；人不过是走在一条奔向死亡的单行道上。回应基督召叫的意义是：从今以后，做一些真正有意义的事，活一种有永恒价值的生命，让追求吃、喝的人去吃、喝吧，这一切转眼之间都会随风而逝，只留下令人唏嘘的叹息。“至于你，你要去宣扬天主的国”??一个正义、仁爱、和平的国度；一个全体人类奉天主为父，而彼此以手足之情相待的国度。

3. 61-62真正的追随者是义无反顾，一往直前的。在任何攀山越岭，或任何有意义的工作中，我们一定会遇到挫折、困难、险阻，我们会跌倒、受伤，会遭人戏弄、讥笑，甚至会功败垂成。这时，很多人会放弃，要走回头路，只愿意重新去过那种不用思考、逃避烦恼的混混噩噩的日子。这种“手扶着犁而往后看的，不适于天主的国。”这些意志不决、心神犹疑不定的人，就好比一些学生，玩耍时想着读书，读书时又想着玩耍，又或者好像有些人工作时老是想家，在家时又想着工作。这些人其实是连做人都不合格，因为他们是不会快乐的。

三、拒绝召叫的典型??富少年的故事（谷10:17-22）

这个富少年跑去找耶稣，跪下求耶稣指给自己永生之道。他确有充分的诚意和决心。他守了一切诫命，是个“家庭教育”很好的人，耶稣也很喜爱他。于是耶稣叫他在人生的境界中更跨前一步，做个更成全的人，活一个更快乐而丰盛的生命。他叫这富少年抛开一切，一生跟随他。但他“面带愁容，忧郁地走了。”原来他的所谓追寻永生之道，不过是想走自己喜欢的路，而不是走自己当走之路，他仍是以自我为中心，而不是以耶稣为中心。正如有些人所谓爱别人，或为别人服务，只是按自己的意思和喜好去做，而未必能符合对方的需要，使受惠者真正受惠。这种爱和服务，其实是变相的爱自己、服务自己。

真正的爱是开放的、忘我的、利他的。真正的追随者也是开放的、忘我的、以耶稣为中心的。

这个青年人还有另外一个问题：他舍不得他的财产。在他心中，财产比耶稣更重要；财产才是他一生要追求的对象，财产已成了他的“神”，耶稣比不上这个“神”。其实，在许多人的心中，都有一个一生膜拜的“神”，那可能是财产，也可能是名誉、地位、逸乐，或者是他们心中的偶像，如歌星、明星之类。

信耶稣是很绝对的。当人把任何物质放在耶稣之上时，他自然便不会真信耶稣，耶稣也不会接受这样的追随者。

四、圣经金句背诵

1.上主，你鉴察了我，也认清了我：你造成了我的五脏六腑，你在我母胎中缔结了我。天主，你检察我，洞知我的心曲；天主，求你考验我，明悉我的思虑。求你察看我，我是否走入歧途，求你引导我迈上永生的道路。（咏139:1b、13、23、24）

2.耶稣转过身来，看见他们跟着，便问他们说：“你们找什么？”他们回答说：“辣彼！??意即师傅??你住在哪里？”他向他们说：“你们来看看罢！”他们于是去了，看了他住的地方；并且那一天就在他那里住下了。那时，大约是第十时辰。（若1:38-39）

讨论与分享

1.面对基督的邀请，在追寻真理的路上，我的态度是（请圈出适当数字，并分享）：

A.（毫无心理准备）1 2 3 4 5 6（有最佳的心理准备）
B. （不肯扎根）1 2 3 4 5 6（肯扎根、深入探讨）
C.（不肯面对困难）1 2 3 4 5 6（敢于接受困难的考验）
D. （意志未决）1 2 3 4 5 6（决意一生追随、踏上新生路）

2.有什么东西、牵挂，使我在慕道途中不断回望过去？

________________________________________________________

3.在我的心中，其实什么才是我的“神”？如果是耶稣，请你说出来，如果是别的东西，也请你说出来。其实你是为什么而活？什么东西或人物最能影响你一生？（注意：其实耶稣不一定与其他人或物对立。反而真爱耶稣的人才能真爱人，也能真正善用万物。这点我们以后讨论。）

________________________________________________________


正视人生的信仰-16.信仰就是彻底回应上主的召叫-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

16.信仰就是彻底回应上主的召叫

1.创12:1-4 ：亚巴郎在七十五岁的高龄时被召；离开一个熟悉、安全而又有浓厚归属感的故乡； 到一个陌生的地方，走一条漫长的路，度一种新生命，开始另一种生活方式，迎向一个未知的将来； 承担一种艰钜的使命。

2.创15:5-6 ：完全信赖上主，亦因信而成义。

3.创17:4-10：成为万民之父； 天主主动和他立约；他和他的子孙都要世世代代奉天主为“天主”（“我要作他们的天主”）。

4.创22:1-18：杀儿祭主：绝对的召叫，完全臣服的召叫（这便是钦崇天主在万有之上的意义）。

注意：本故事的中心“不是”为什么要杀儿子？也不要问天主这样试探人是否合理。本故事的中心是：天主高于一切，也大于一切；他是绝对的。他有最完善的计划，他总是为人的最后、最大和最根本的利益，而作最巧妙的安排。我们有时看不出，也感受不到天主对我们的照顾，因为我们是短视的，有时甚至是无知的。子女和学生不是许多时也看不出父母和老师的苦心吗？

亚巴郎故事的最主要教训是：要绝对信赖，和心悦诚服地顺从这位有能力祝福我们（因为他是“全能的”）、也愿意祝福我们（因为他是“全善的”）的天主，而且，他已许下了要祝福我们，他是永不会反悔的，因为他是既许必践的“至忠信”的天主。

二、保禄

（宗徒大事录26:9-18）

1.召叫的性质：被迫的、强烈的、征服的、压倒的、震撼人心的。

2.被召者的反应：立刻回应，整个生命的转变，彻底的皈依，死心塌地的顺服。

3.召叫时的情况：当保禄仍然是天主敌人的时候，他本来并不“堪当”天主的召叫。

4.蒙召的条件：无条件的、白白的，完全出于天主的慷慨。

保禄的故事告诉我们：天主随时随地，即使在我们毫无准备下，都会召叫我们。当我们一旦意识到上主的召叫时，我们便应把握机会，立刻而欣然地接受和回应。我们不知道，如果我们拒绝了天主的召叫，他是否还会再同样地召叫我们。

三、伯多禄

（路加福音5:1-11）

1.机缘：巧合（偶然上了伯多禄的船）。

2.伯多禄对主关于撒网的话：立刻听从（虽然耶稣不是渔夫，但伯多禄感到耶稣是异于常人的，且有一股神奇的力量）。

3.见到捕鱼奇迹后的反应：自觉不配；这大概是一种“高山仰止”的感觉吧？

4.基督的态度：安慰、鼓励、邀请：“不要害怕！”

5.伯多禄的态度：舍弃一切，当机立断，立刻追随耶稣。

伯多禄的故事同样在告诉我们：跟随主必须立刻、爽快、全部、毫无保留。但更主要的还是“跟随”：主去哪里、做什么，伯多禄便去那里、做什么。这是一种新的改变，选择了要度另一种新的生活方式，是选择了走人生的另一个方向。

所以真正的天主教信仰，并不是以做善事、做好人、求恩典等等为重心。天主教的信仰就是回应上主的召叫，做耶稣的门徒，一生一世跟随他、跟定他。虽然真正跟随耶稣的人也一定是好人，也一定会蒙受上主充沛的、今生与来世的祝福，但这是后话了。

四、圣经金句背诵

1.上主对我说：“我还没有在母腹内形成你以前，我已认识了你；在你还没有出离母胎以前，我已祝圣了你，选定了你作万民的先知。”（耶1:4-5）

2.那形成你的上主这样说：“你不要害怕！因为我救赎了你，我以你的名字召叫了你，你是我的。当你由水中经过时，我必与你在一起；当你渡河时，河水不得淹没你；当你在火中走过时，你不致烙伤，火焰也烧不着你。因为我是上主你的天主。”（依43:1b-3a）

3.耶稣定睛看他，就喜爱他，对他说：“你还缺少一样：你去，变卖你所有的一切，施舍给穷人，你必有宝藏在天上，然后来，背着十字架，跟随我！”（谷10:21）

讨论与分享

（请圈出适当数目字，并分享所选数字的理由）

（否） （是）

1.我知道主一直都在我的生命中，与我相偕，引导 1 2 3 4 5 6着我吗？

2.我知道主一直都在召叫我去信他、跟随他吗？ 1 2 3 4 5 6

3.我敢于改变生活方式，迎向一个未知的将来吗？ 1 2 3 4 5 6

4.在正当的聚会中（例如教会主办的活动），我愿 1 2 3 4 5 6意主动去接触陌生人吗？

5.对于正确但富挑战性的新思想，我愿意去加深了 1 2 3 4 5 6解吗？

6.我是否愿在祈祷时向主说：“主，你要我作什么？” 1 2 3 4 5 6


正视人生的信仰-17.信仰要求人性观的改变-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

17.信仰要求人性观的改变

人是什么？我们怎样看别人？怎样看自己？这是信仰的重要问题之一。

有人把别人看作工具（例如：子女认为父母是派钱的机器）、踏脚石或累赘；有人把别人看作自己的所有物或发泄的对象。人的价值在今日越来越贬值。基督徒对人又有什么看法呢？

一、人的现况

今日，人性已经大幅度贬值！个人不过是国家或社会大机器中的螺丝钉；工人是工厂中的有脚机器；艺员是录影棚中的活动布景板；老人、弱智者是社会的废物；不受欢迎的胎儿是母亲的累赘；学生只是课室中的号码（有些教师只注意班中最好和最差的几位同学，其余都成了无名氏。）总之，不少人都在人前消失了：没有人重视你的存在，没有人肯听你说话，没有人为你奔走，更没有人为你兴奋或哭泣。人只是冷酷的社会荒漠中的一粒细沙。

二、人的矛盾身份

在基督徒的信仰中，人同时是尊贵的和卑贱的：有无限向上的潜能，同时也有自甘堕落的倾向；有善良的、积极的、光明的一面，也有邪恶、消极、阴暗的一面。我们不能简单地说他是性善或性恶，因为他是复杂的、矛盾的；他其实是一个奥秘。

基督徒相信人是天主的受造物，是尊贵的，因为他是按天主的“肖像”而受造（创1:27-28），他在天主创造万物之后，更受讬为大地的管理人，是受造物之冠。但他也有卑微的一面，因为他也是用“灰土”造成的（创2:7）。

但人在基督降生后，蒙受了救恩，而能成为天父的义子（迦4:4-7），天国的承继人，有幸称天主为“父”（玛6:9）。连人的身体也是圣神的宫殿（格前6:18-20），所以人应自尊，也尊重别人；最后，人这个朽坏之躯也将成为不朽的（格前15:53-57）。
}

三、“人”的经历－－人类的“救恩史”

当你领受洗礼，成为基督徒以后，你会每主日在圣堂中聆听到圣经的话，三年内你会差不多听完全本圣经。如果你养成了天天读圣经的习惯，你更会明白什么叫“救恩史”－－人类获得救恩的整个过程的纲要。下面只是一个很简单的大纲，让你对“救恩史”有一个全面的和整体的概念。

1.创造与堕落

天主创造了世界、万物，也创造了人。天主给人一个大礼物，就是自由，人能自由去爱主、爱人，也能自由去背叛天主，与人疏离。我们的原祖选择了后者。由于天主是生命和爱的根源，背叛了天主就等于把自己从爱和生命的根源中斩断。人类堕落了，他犯了罪。罪使人离开天主，也使人彼此疏离。罪也是有传染性的，因为一人的罪，罪弥漫了世界，我们每人的罪又加重了这个罪的氛围。活在这个罪的世界中，人类已到了不能自拔的地步，也没有“自救”的可能。他只能等待天主的救援。

2.预许救赎与准备救主的来临

天主一开始即答应了要救赎人类，并预许要派遣自己的唯一圣子，降生成人，修补天人间的裂痕，填平天人间的鸿沟，使天人能重修旧好，达致真实的“天人合一”。

这个昊天罔极的救赎大恩，人类很难一下便领会和接受，所以天主拣选了一个民族－－以色列民，去使人慢慢领悟上主的启示，直至最后能欢迎他所派遣来的圣子耶稣。这个民族的祖先就是亚巴郎，而他后裔的历史，也就是我们圣经中的“旧约”。以下是一些旧约的代表人物和重要史迹：

天主召选亚巴郎；亚巴郎生依撒格，依撒格生雅各伯。雅各伯有十二个儿子，其中一位叫若瑟。他们全体迁居埃及、逐渐强大，因此而受埃及王迫害。梅瑟领自己的民族出埃及，过红海，经历四十年的沙漠洗礼和艰苦的旅程，终于抵达了他们梦昧以求的一个自由乐土－－他们所称的“福地”（即今天的巴肋斯坦）。

犹太人（以色列民）进入福地后，起初仍受“民长”领导，这时他们仍认为他们的真正领袖是天主。但后来他们也像其他邻近的民族一样，建立了国家，其中一个最著名的国王就是达味。王国后来一分为二，南国名犹大，北国名以色列，两国都曾经多次灭亡，犹太人亦被充军到异国去。这时出现了许多先知，他们除了把上主的救世计划逐步向人展示外，也负起安慰、鼓励犹太人的责任，使他们能在一切困境中，坚持对上主的希望和信心，并期待上主的救赎恩许终能来临。上主告诉他们那要来拯救他们的那一位就是“默西亚”，他将出自达味的家族。

3.天主圣子降生成人

时期一满，天主就派遣了他的唯一独生子，来到人间，他就是以色列民所殷切期待的默西亚－－耶稣基督，也是普世万民所迫切渴望的救世主。他是天主许诺的实践，也是先知预言的应验。他在世三十三年，以言以行给人宣示天父的慈爱，告诉了人有关生命的秘密，指示人度更丰盛生命的方法和达致永恒生命的途径。最后，他更以自己的死亡和复活，完成了救赎的工程，粉碎了罪恶的势力，重建和恢复了宇宙间、人间、天人之间的和谐。

原祖的罪恶，在救恩的计划中，竟然成了一种祝福，使天主子亲降人间；人世的痛苦与不幸，原来也可以变成人逐渐认识生命、走向天主的方法和祝福。

4.中华民族的救恩史

天主拣选了以色列民，其实是他拣选了一切民族的标记，正如他降生成了犹太人，是为全体人类一样。中华民族在上主的带领下，早已发展了一种对神的看法和观念，也藉天主的启示，而对宇宙、社会与人生有很独特的发现和见解。这一切都是中国人进一步认识、接受基督的准备。明白中国文化精髓的人，不单易于领悟福音的精神，也会有助于发掘福音的丰富内容，甚至能补充圣经文字某些不够传神的部分。

5.救恩的完成

基督带来的救恩，需要人自由去接受。人无论是个别或集体，一直都在学习去接受基督，并在基督的带领下，建设正义、仁爱、和平的天国。这天国的境界已经开始，但因人性的软弱和反覆，仍未圆满实现；但总有一天，万物与人类都会在基督内获享圆满的救恩，在完全的爱中，永远赞美、光荣那创造和救赎人类的天主。

四、人的现世生活和最后归宿

1.人在现世要度一个更丰盛的生命（若10:10）。

2.人有一天要进入那成全的城邑（希13:14）；分享基督的光荣（斐3:21）。

3.坟墓绝非生命的终点，因为人是为永生而受造的。

4.所以信徒应穿上新人（弗4:17-24），并在新生活中度生（罗6:3-4，11-14）。

五、圣经金句背诵

1.但时期一满，天主就派遣了自己的儿子来，生于女人……为证实你们确实是天主的子女，天主派遣了自己儿子的圣神，到我们心内喊说：“阿爸，父啊！”所以你已不再是奴隶，而是儿子了；如果是儿子，赖天主的恩宠，也成了承继人。（迦4:4-7）

2.如果你们真听过他，按照在耶稣内的真理，在他内受过教，就该脱去你们照从前生活的旧人，就是因顺从享乐的欲念而败坏的旧人，你们应在心思念虑上改换一新，穿上新人，就是按照天主的肖像所造，具有真实的正义和圣善的新人。（弗4:21-24）

讨论与分享

1.你以为你可以活得比现在更有理想、更充实、更伟大吗？

________________________________________________________

2.你曾否把别人看作是一个“号码”，或者是一个独一无二，必须受到尊重的个体呢？

________________________________________________________

3.你愿意每次与父母、子女、朋友交往时，都以一种全新的、欣赏的眼光去看他们吗？你愿意透过他们的眼神，去透视他们的心灵世界吗？

________________________________________________________

4.你最容易在什么情况下轻视人、利用人、贬抑人？

________________________________________________________

5.上完这一课，你愿意在那一方面改善你与别人的关系？

________________________________________________________

附录 人，你是什么？

人为万物之灵，除了肉体生命外，还有灵性生命、精神生命；灵肉二者结合成为一个不可分离的整体。

人认定自己高于物质，他不屑与猪狗同列，并否认自己只是自然界中微不足道的一个小点。如果可能，没有人自甘居于一个无名无姓、在人群中不起眼、在宇宙中寂寂无闻的地位。他要凌驾一切之上，成为独一无二的个体。他所向往的是“生而为英、死而为灵”（欧阳修）的境界。

人拥有理智。在经过漫长的艰苦努力和鍜炼之后，人类已在科学、美术、技艺及文学上放出璀璨的异彩，在对物质世界和对人类自身的了解上，获得了辉煌的成就。人虽知“生也有涯，而知也无涯”（庄子），但也同时相信：人凭自己的理智，可以对客观存在的事物拥有准确的知识，并有足够的方法预测未来，揭开未为人知的奥秘。

人有行善的能力。他具备判别善恶的良知，有行善避恶的道德力量，能够妥善运用自由意志并对自己的行为负责。他知道自己与禽兽的分别就在于能够控制本能，发挥善性，能够“有为”也“有不为”（孟子），这便是所谓“富贵不能淫、贫贱不能移、威武不能屈”的气节（孟子）。

但人的最大特点是爱。他可以爱自己，为自己安排最美满的生活；可以爱人，完全而无私地为别人奉献自己，甚至牺牲自己；可以洞察别人的心意、同情别人的遭遇、宽恕别人的缺失；他懂得甚么叫公平、尊重，和公益。换句话说，他知道甚么叫崇高和伟大，也能够选择去活一种导向这崇高和伟大的生活。

人也是群居的动物。没有人能离群索居，人类亦唯有在互助互爱和互相关怀合作中，才能繁殖绵延、幸福昌盛。这要求人类中至少有些人有“摩顶放踵，利天下而为之”的精神（墨子），有“修己以安百姓”的抱负（孔子），有“老吾老以及人之老”的推己及人之心（孟子），不要只顾“与鸟兽同群”而逃避人间的责任（孔子）。即使不能尽展所长，也要有“深根宁极以待”的能耐（庄子）。

只有人能够冥想，可以在身外见到一个广大无边的空间宇宙，在身内发现一个深邃无比的内心宇宙。在这个内心宇宙中，他使过去、现在和未来交汇在一起，又把一切零零碎碎的事物串连起来，成为一个有意义的整体。

人自知生命是一个奥秘，但也知道生活本身正是进入这个奥秘的最佳途径。只要他好好地善用生命，便会明白生命。在很大程度上，生命的意义，就是活一个有意义的生命。
如果要问甚么是人间最显著的必然，甚么是人人都必须经历的事实，答案显然便是“死亡”。不单个人会死，家族会没落，就是国家民族，甚至整个人类，也有完全消灭的可能。谁也不能保证今日人类的文明，能永久延续下去。

人类自古即有不死的渴望：佛教相信轮回，基督宗教相信永生，一切宗教都或多或少相信灵魂不灭和身后的生命。中国古人也相信人的生命有“不依形而立，不恃力而行，不待生而存，不随死而亡”的特质（苏轼）。然而生命靡常，人生际遇千变万化；人虽自觉超越物质，却见到无论英雄伟人，或贩夫走卒，终有一天都无不化为走磷飞萤，与草木同腐朽。但人不愿成为草木，拒绝以坟墓作为最后归宿，更不甘让死亡吞噬一切。为了抓着一些不变的东西作靠山，于是有人相信占卜、星座，有人相信风水、命运，有人相信渺茫的集体生命或精神不死，并以为史册与铜像便可以保障这种不死。当然也有人只相信自己，相信自己的金钱、才干和青春。这些人用自己选择的方法去竭力自我肯定，无非是为告诉自己：自己就是那个可靠的“绝对”。但人最后一定会发现“才不可终恃，力不可终恃”的真理，于是他们所找寻的，不过只是一些自以为是可资信靠的凭依，好让自己能放心宽怀，大步前进。可见对宗教的追求，即那种对“绝对”的渴望，早已深植在每个人的心中。

二千年前，在巴肋斯坦出现了一位自称是人类救主的耶稣基督，他宣称已给人类的基本问题找到了最后的答案。他指出：人是为了一个幸福的命运而受造，这命运跨出了此世所有不幸之外，甚至死亡也不过是人的落叶归根、返本归源。人是因了罪恶才死亡，但亦因上主的救赎而重生。一切善度此世生活的人，都将在基督内团圆相聚，并在天父的爱内享有圆满而永恒的真生命。但对来世的希望并不削弱人们对现世的责任感，反而以更强的理由催迫人们去努力完成这责任，因为永生肇始于今世，创造生命的主宰，也愿意人以积极、活泼的生命去光荣他。


正视人生的信仰-18.信仰要求价值观的改变-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

18.信仰要求价值观的改变

信仰就是认识、追随基督，其结果是：“基督徒因圣洗而重生，必须思想像基督、生活像基督，并以福音精神作生活的准则。”

信仰并非对抽象信条的肯定，而是思想和价值观的彻底转变，而导至对基督的完全皈依。基督在“山中圣训”中清楚的点出一套与世俗截然不同的人生观和价值观，而“山中圣训”的精华又集中于“真福八端”，尤其集中于“神贫”或“贫穷”的观念上。

今天我们深入地探讨“神贫”或“贫穷”的圣经意义，然后再阅读山中圣训中的一些重要章节，希望能略略体味到耶稣所宣讲福音价值观的精粹。

1.“神贫的人是有福的，因为天国是他们的。”（玛5:3）

2.“你们贫穷的是有福的，因为天主的国是你们的。”（路6:20）

一、“神贫的”或“贫穷的”是有福的

路加强调的是真正的，甚至是物质生活上的贫穷；玛窦强调的是一种神贫的心理和精神状态。

贫穷或者一无所有，本身并不是一种价值，它其实可以导人向善，也可以导人向恶。所谓“贫贱夫妻百事哀”，也有些人会因为抵受不了贫穷，而出卖自己。但耶稣说的贫穷，却有很深的含义，可以导人进入极高的精神生活境界。

耶稣说的神贫或贫穷是指：

1.简朴生活：度一种适合人性尊严、符合自己身份、大方而得体的生活。这不是寒酸也不是吝啬，而是不过量、不炫耀、不求奢侈、拒绝无谓的浪费。这刻意的节俭，是惜福－－珍惜我们的福分。我们意识到幸福不是必然的，因此以一种“必恭必敬”的心情去处理我们所拥有的一切。

2.不贪婪：这是指抗拒物质的诱惑，绝不以非法手段去攫取物质利益，却甘于脚踏实地，奉公守法，度廉洁的生活。在消极方面，为了保障公益，我们也会举报贪污、行贿等不法事件。

3.善用金钱：深信一切都是上主白白的恩赐，是属于上主的，自己只不过是金钱和世物的“管家”。因此，基督徒谨记耶稣的话：“你们白白得来的，也要白白的分施。”（玛10:8）

善用金钱的方法包括：维持生计，帮助朋友，捐献公益，支持教会。

我们的金钱，其实也是社会的赐与和上天的恩惠。没有安定繁荣的社会，我们能赚到什么？所以我们应有计划地在自己的收入中拨出一个固定的百分比（圣经要求“十一捐献”，即10%）去帮助别人，以答谢社会养育和神明保佑之恩。

4.物物而不物于物：这是庄子的名言，意思是：我们要做物质的主人，而不作它的奴隶。最基本的精神就是所谓“超脱”的精神（Spirit of detachment），使我们能和世物、金钱等保持一定的距离，不致陷溺于物欲的漩涡中。有些成年人“无酒不欢”，又有些青少年已到了不能不喝汽水或吃零食的地步，真可算是口腹之欲的奴隶了。

5.安贫乐道：如果我们身处贫穷之中，我们当然有权努力循正确途径，去摆脱贫穷困厄，不过同时亦应以安贫乐道的心境面对贫穷，在贫穷中仍能享受生命，好像颜回所经验的：“一箪食，一瓢饮，人不堪其忧，而回也不改其乐。”其实无欲无求的心，亦自有另一番人生境界，这便是俗语所谓“人到无求品自高”。林则徐认为“无欲则刚”，魏禧也认为：“能知足者，天不能贫；能无求者，天不能病。”面对社会危机而不感害怕的，可能也是那些贫穷的人，因为他们并没有什么可以丧失的！其实，比起那些为了物质、金钱而终生营营役役，以致忽略了家庭生活、友谊、精神生活，甚至弄到胃痛、精神紧张的人，安贫乐道者是真的有福了。

6.选择贫穷：基督徒还可进一步度“实贫”的生活，扬弃今日人们所追逐的名利和奢侈、浪费的生活方式，走进穷人群中，好像基督一样。在某种程度下，今日的修会生活，便是一种“选择贫穷”的生活。其中有些神父和修女更选择去从事社会中一些较“低下”的职业，例如在工厂工作，或做清洁工人等，也有些故意和穷人住在一起或隐居在修院中，度其自耕自食的清淡生活。

7.空虚自己：神贫的最高境界是一种个人的有限、“自空”、“力不可终恃”的感觉，和“世事无常”的体会，及“世界没有常存的城”的深彻觉悟。这其实也是我们在第七课所描写的“边际境遇”的经验。当人感到生命的有限、自己绝对无能，以及内心有一种无法满足的渴求时，他好像是跑到了生命的边缘上，面对着宇宙和人生的奥秘，感到完全的茫然、失落和无助。如果这时他肯承认自己的有限，肯向神投诚，敢于向前作一种信心的“跳跃”，他便会触到这位超越的，同时也是内在于他生命中的神，这便是耶稣所说的“真福”：他是有福的，因为天主已是他的，天国的境界已深植在他的心上了。

二、因为“天国”是他们的

1.天国不是一个存在于天上的领域，它不是“天堂”。天国是一种境界，一种正义、仁爱、和平的境界；是天人的融和，是人与人之间的宽恕、友爱与合一。

2.天国其实就是天主，是天主的统治权，是天主再度成为宇宙、世界、社会、人生的中心，是天主居于人心、改变人心的影响力，是天主为王于人间。天国不是静态的，而是动态的。它不断在改变，不断在成长，趋向天主预定的圆满境界。

3.天国是他们的：意思是“天主是他们的”。他们选择了天主做他们的天主，邀请天主进入他们的心中、家中、生活环境中作王；他们愿意以上主的圣意为依归，并要彻底地实行上主的意愿，要按照他为人生、世界所规划好的蓝图，重新安排自己的生命，并藉自我改变而更新世界。

4.人只有在彻底“自空”后，才能彻底地接纳上主进入他的生命中，好像一个碗，只有在除掉碗内所有的沙石后，才能盛满清水一样。

三、山中圣训的其他突出章节

本章所说的“价值观的改变”，并不是说改变我们的某些观念，而是指整个人的改变。我们好像是戴上天主的眼镜，甚至是换上天主的眼睛。我们是用天主的眼睛、从天主的角度去看事物。这是一个人的思想网络(paradigm)的大更新、大改变。

基督徒一生阅读圣经、祈祷，目的其实也是为了在上主内彻底的改变自己：改变自己的思想，也改变自己的生活。

下面的章节与其说是一些伦理教训，不如说是当我们和基督站在一起时，我们会看到什么：

5:1-11 （真福） 　　　5:13-14 （地盐世光）

5:17 （成全法律）　　 5:23-24 （修好与祭献）

5:37 （是就说是） 　　5:44-45 （为仇人祈祷）

5:48 （成全如天父）　 6:3 （施舍之道）

6:8 （祈祷不是“条件”） 6:9-13 （天主经）

6:25-26 （生命贵于食物） 7:1-5 （勿判断）

7:7-8 （求则得）　　　　 7:12 （己欲立而立人）

7:21 （说“主啊”的人）

四、圣经金句背诵

1.我们所领受的，不是这世界的精神，而是出于天主的圣神，为使我们能明了天主所赐与我们的一切。（格前2:12）

2.如果你们真听过他，按照在耶稣内的真理，在他内受过教，就该脱去你们照从前生活的旧人，就是因顺从享乐的欲念而败坏的旧人，应在心思念虑上改换一新。（弗4:21-23）

讨论与分享

1.我认为我的生活（请圈上适当数字）：

（十分朴素） 1 2 3 4 5 6 （十分奢侈）

2.“物物而不物于物”是：（请?出你认为最同意的一项）

对物质抱超然、洒脱态度______；
不为“物”而牺牲友情______；
拥有“物”时，不过分高兴；失去时，不过分忧伤______；
成为“物”的主人，不作它的奴隶______；
随时准备与人分享自己的东西______；
其他__________________________________________________

3.请举出两点你认为是圣经中最突出，而你又最欣赏的价值观，并请分享。

(1)______________________________________________________

(2)______________________________________________________

4.请分享你对下面对话的观感：

甲：“要是你懂得怎样事奉国王，你就不必靠扁豆这种贱食维生了。”乙：“要是你懂得怎样以扁豆维生，你就不必去事奉这种国王了。”

_________________________________________________________

※能食淡饭者，方许尝异味；
能居市井者，方许游名山；
能受折磨者，方许处功名。（朱锡绶：幽梦续影）
只有神贫的人，方能享受生命的丰盛。


正视人生的信仰-19.信仰要求宇宙观的改变-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

19.信仰要求宇宙观的改变

2.“大地及其所有是供人人使用的，所以一切受造之物应在正义及爱德原则下，公平地惠及众人。”（教会在现代世界牧职宪章第69节）

一、如何读创世纪？

圣经不是科学书，也不是历史书，我们不能，也不必由圣经去考究世界是如何形成的，圣经就是圣经，只有用读经的态度去读经，才能明白圣经的“启示”。

圣经讲的是宇宙、人生的终极问题，最后的原因和答案，一切答案后面的答案。它要讲的是‘是否’，而不是‘如何’，但我们可以透过圣经所详述的‘如何’，去明白和接受这个‘是否’。

举例来说：创世纪要问的是：“世界‘是否’由天主来？”而不是“世界‘如何’被创造？”但圣经作者却透过童话的、诗意的、象征的手法，去描述天主‘如何’创造了世界。我们不妨也深深地、满怀信心与敬意地去接受和欣赏这些诗情画意般的文字，欣赏天主‘如何’创造了我们这个美好的世界；但我们最终相信、坚定不移地相信的，却是：这个世界实在‘是’由天主而来的，我们有责任善用天主的创造。

二、创世纪的启示

1.天主才是世界的主人，我们只不过是世界的“管家”；无论是个人或群体，如果他们霸占世界的资源，而致产生了贫富悬殊的现象，都是侵犯了天主的主权。

2.人是受造物之冠，是“天主的肖像”，是尊贵的；任何贬抑人性的行为，无异是在污损天主的肖像。

3.人有权利也有义务去“管理大地、治理大地”；所以我们不能只享受大地的一切，也应努力去工作，以保存、治理大地。

4.世界是为“所有人”和“每一个人”而创造的；任何导致某类人，或某阶级的人沦落到“一无所有”的制度，都是坏制度，都不符合天主的旨意。

5.天主第七日“休息了”，人也应有休息的时间；人不单为工作而存在，也为休息而存在，他不单要努力赚取维持生计的物资，也要有机会享受人生。

三、睁眼看世界

1.今日的世界是一个属于强者的世界：谁有力，谁就可以擅自登上世界主人的宝座；谁“醒目”（精明），谁就可以霸占世界的资源。今日仍然好像孟子所说：“不患寡，而患不均”。右图是一幅“贫富悬殊图”，它表示：少数人霸占了大部分资源，而多数人只能享受到富人留下的残羹剩饭！我们的世界，不单是“富者越富，贫者越贫”，也是“富国越富、贫国越贫”。

2.世界变成贫富悬殊，与我们的思想有关。我们是相信“各尽所能，各取所需”，还是相信“各尽所能，各取所值”呢？如属后者，则世上的弱者、残废者、老人、病人、低能者，所值几何？又当你的对头比你强时，他是否也有权评估你的“价值”？我们能否问一个最基本的问题：人为什么必须竞争才可以生存？人的世界也必须像动植物世界般：“弱肉强食，适者生存”吗？我们虽然不主张“平均主义”，但我们为什么不能致力使人人都有最起码的生存权利，有最起码维持生命的物资，甚至可以度一个较有人性尊严的生活呢？自由而民主的“社会主义”，是否一种较接近圣经理想的主义？

四、天主教的观点

1.所有权及私产权：天主教认为私产权为保障个人或家庭的自由、自主、独立和尊严是必须的，否则人将会丧失自卫的能力，成为残酷政治的牺牲品。“勤劳可以致富”也是对人一种健康的刺激。但私产权不应是“绝对的”，而应视作公有的，“意即这些财富应能惠及他人。”（现代．69）

2.所以人是自己财物的“管家”而非“主人”，故必要时，应为公益或救人而善用。举例来说，教会认为人在极端饥饿时“偷”别人的面包，绝不能算是“偷窃”，因为食物是为生命而存在的。

3.施舍：米兰主教圣盎博认为，施舍穷人就是“完璧归赵”，即是“把原属于他们的归还给他们”，因为世界也是为穷人而创造的。因此施舍者自己绝不应有优越感，也不应令人有自卑感，而应把施舍与服务，当作基督徒的荣誉与责任，且是一种对上主的感恩行动，因为耶稣说：“你们白白得来的，也要白白分施”（玛10:8b）。

4.欣赏爱护大自然：最后，人要透过宇宙的奇妙，去颂扬上主，还要努力做大自然的朋友，对物有情，致力保护这个“唯一的”地球；在欣赏、享用之余，更不要污染大地。

五、圣经中的“安息日”和“喜年”

1.请阅读申命纪5:12-15；肋未纪25:9-10，23-28，39-43。

2.安息日的精神提醒人们：人不可利用工作无休止地去掠夺大地的资源；人更需与大自然“和谐”地相处。大地不是人的敌人，而是人的良友。人亦不应利用工作去过分地改变人与人的关系，而造成过分的贫富差距，或藉交易而造成更大的贫富悬殊。藉着安息日，人要忘记一切“工作”，回复人性的本来面目：寻求个体的发展（祈祷、阅读、吃喝、休息），团体的和谐（共同的崇拜、家庭生活），和积极地去欣赏和享受生命。安息日原来便是“人性日”、“家庭日”和“宗教日”。

3.喜年更是保障人性的一条法律。它规定：由上主所赐给人的天赋权利－－土地权、物业权、人身自由权－－都不得永久转让、售卖或霸占。每五十年就是全国的喜年，即是说：已出售的产业要物归原主，丧失了自由的奴隶要重获自由，让人人都能享受上天的赐予。工作固然可贵，但人更要享受工作的成果；全国通力去改善大地的面貌固然是必需的，但这一切努力的成果也应惠及众人，让人人都能享用。这样的喜年，才配得上称为“普天同庆”。

4.其实基督所宣扬的，也就是这个讯息：一个自由、平等，使全体人和每一个人都得到解放的喜讯。（路4:16-21）

六、圣经金句背诵

上主，你的化工何其浩繁，全是你以智慧所创办，你的受造物遍地充满。看，汪洋大海，一望无际，其中水族，不可数计，大小生物，浮游不息。你一嘘气，万物创成，你使地面，更新复兴。愿上主的光荣永世无穷，愿上主喜乐自己的化工！只要我活着，我要歌颂上主，只要我存在，我要咏赞上主。（咏104:24-25，30-31，33）

讨论与分享

1.我们的物质生活总是比上不足，比下有余。当你看到自己比某些人的物质生活更富裕时，你的反应是（请?两项，并分享）：

谢天谢地，“真好彩”______；
“自己条命生得好”，并不想到要感谢谁______；
承认这是上主及许多人的恩赐______；
充满感恩心______； 尽自己力量去帮助别人______；
知道自己要协助解决社会贫富悬殊的问题______；
把贫富悬殊问题推到天主身上______；
立下解决贫富悬殊问题的志向______；
其他____________________________________________________

2.请举出人类最严重污染大地的两种行为。

_________________________________________________________

3.你会采取什么行动，或改变什么生活习惯，以使大地减少污染？

_________________________________________________________

4.你认为为改变世界及本地贫富悬殊的现象，我们可以作什么？
请?出最重要的两项并分享：

多施舍穷人______； 为穷人祈祷______； 探访穷人______；
慷慨捐助公益金______； 慷慨为贫穷地区捐献______；
慷慨响应救灾运动______； 要求政府改善教育制度______；
要求政府或其他军事大国削减军费以改善民生____；
立志以服务而不以攫取为自己人生方向______；
要求政府有更合理的福利制度______；
要求政府全面检讨影响普罗大众的劳工、医疗等政策______；
其他____________________________________________________

附录 让我们一起拯救地球！

一、宇宙一体的信念

1.我们相信人类文明已到了极危急的关头，若不马上救亡，随时毁灭。

2.温室效应；大气层中的臭氧层已穿了一些洞；海水、空气、食物都已严重受到污染；天气越来越反常；大自然已开始了向人类的“大报复”。这一切都只是发生在上个世纪之内的事。这个世纪将更不堪设想。

3.我们肯定旧式制度与方法已经无法解决危机，必须全盘改革。

4.改革的总方向是“与大自然修和”。人类文明是由二百年前工业革命时开始误入歧途的，今日人类的内忧外患（即精神污染及环境污染），全因人类处处与大自然为敌之故。

5.我们必须寻回生态智慧，把地球的生存放在第一位，也要向后代子孙负责。

6.我们应提倡以人的需要为本的经济，去取代以“利润”为本、以“增长”为动力的经济；并采用合适的科技，而不盲目追求高、新和复杂的科技。

7.我们相信人与大自然是一个有生命的整体，两者是互相依存的：我们还应培养自己对大自然的欣赏、尊重和敬爱，学到对物有情。

二、根治的方法

一切挽救地球的方法都必须是根本的，而非肤浅的；要治本而不单治标。例如：

1.处理污水－－要学习循环用水，减少排出污水（例如少用“水厕”）。

2.处理垃圾－－根治之道在减少制造垃圾，最终建立一个没有垃圾的社会。因为今天百分之九十的垃圾根本不应该出现，其余的百分十也是可以再用的。只要人人把东西多用一次，即可减少许多垃圾。

3.能源问题－－治本之道除了要使用不同种类的能源外（例如水力、废热、太阳能等），更应力行“省电”，今日有百分之八十的耗电量根本可以省去，而毫不损害生活质素。

4.交通问题－－最基本的办法是发展更完善的集体运输，或甚至改变城市规划，使人无需天天“交通”（例如使绝大多数的人能在最短的距离内上班、上学、购物、社交、娱乐，最多使用脚踏车即可，不必劳动汽车。）

三、你能够轻易做到的事

衣……
?衣服真正污秽时才洗濯，不一定穿一次洗一次，如需用洗衣机便用小量洗粉。
?多穿二手衣物（例如哥哥姐姐传给弟妹）；多把旧衣服翻新。
?婴儿多用尿布，必要时才用纸尿片。

食……
?尽量在家食三餐，少出街吃东西。
?少吃鱼翅、燕窝、野味（如水鱼、果子狸等，以保护野生生物）。
?尽量少吃加工食物（例如罐头）。
?尽量不喝汽水，减少吃薯片等“垃圾食物”(junk food)。
?尽量吃邻近地区生产的食物（例如买本地香蕉或本地和广东省蔬菜）。
?尽量不用即溶饮品及即食食品。
?吃三文治（三明治）留边（即不切皮）。
?少光顾浪费资源的快餐店（如少用发泡胶饭盒或用完即弃的刀叉）。
?多买玻璃瓶盛载的物品，尽量不买胶罐、胶瓶盛载的物品。
?少用塑胶制的筷子、杯、碗碟、枱布等。
?不用象牙筷子，以保护大象。

住……
?尽量不用干电芯，多用湿电（交流电）。
?尽量用自然物料的家私及用品，不用塑胶。
?多用二手家私。
?尽量废物利用。
?正确使用电器（例如离开房间关掉灯和冷气机）。
?尽量少买电器（例如不用电动铅笔刨、电动玩具）。
?尽量自己制造玩具，少买现成玩具。
?多重用水或循环用水（例如储起洗澡水洗地、冲厕所）。
?减少不必要照明。
?尽量少开冷气、暖气。冷气温度不要低于摄氏廿三度。

行……
?如需开车，一车坐多人（例如接载同事一起上班）。
?尽量用集体运输交通工具，必要时才坐的士（计程车）。
?减少不必要的交通（例如尽可能在最近地方上班及上学）。
?多步行、少乘车；多跑楼梯，少乘电梯或升降机。
?尽量使用较清洁的能源（如石油气等）。

日常生活……
?尽量不用“一次过”或“即用即丢”物品（例如纸巾、塑胶餐具等）。
?尽量省纸（例如必要才影印、信封重用、纸张用完两面才丢弃）。
?少看电视，少逛商场，少消费。
?多参与不污染、不浪费的消闲活动（例如远足、划艇）。
?拒绝商店过分包装（例如买书不要袋），常带备购物袋去购物（不收胶袋）。
?少浸浴缸，多用花洒冲身（淋浴）。
?送废料（报纸、玻璃瓶等）去重造重用，支持垃圾分类。
?定期检查家居垃圾，想办法减少制造垃圾。

改变社会……
?留意本区污染事件（例如工厂喷出大量黑烟），随时投诉揭发。
?多公开发表意见（例如反吸烟、争取扩大禁烟区），支持环保工作（例如支持垃圾分类）。
?向污染机构抗议，用杯葛等方法施压。
?游说本区议员及向政府施压，改善本区环境。
?不看电视广告，抗拒无谓消费的诱惑。
?购物求实惠，多买“散装”的东西，无谓追求精美包装。


正视人生的信仰-20.上主的召叫是一种喜讯-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

20.上主的召叫是一种喜讯

为不少教友，信仰是一种束缚（例如每主日要参与弥撒），是一种难以负荷的重担（例如不许离婚、不许堕胎、不许纵情享乐；不许沉迷声、色、犬、马；在人前要表现出基督徒的道德水准等）。亦基于这些原因，有些父母不让子女在婴儿时代领洗，反美其名曰：让子女自由选择。

其实，上主的召叫原来是一个大喜讯，他给我们带来真正的、持久的、永恒的喜乐。雷鸣远神父因此亦留给我们一个九字真言，就是：“全牺牲，真爱人，常喜乐”，因为我们所领受的召叫，实在是一种真实的“喜讯”。

一、基督使人欢欣

1.全民的大喜讯：

基督的诞生，天使向牧童形容为“一个为全民族的大喜讯”（路2:8-14），因为他是人类的“救世者”，要把人从一切罪恶中解救出来。在这段福音里，上主把喜讯首先传给卑微的牧童，因为谦卑的人最易感受到喜乐，反而那些习惯了让虚假逸乐麻醉自己的人，便较难领会到内心的、灵性的、精神的喜乐。

2.肉身的喜讯

耶稣不单关怀人灵魂的得救，满足人精神的需要，他也真真实实、具具体体地给人的肉身生命带来救恩。换句话说，他不单解救人的灵魂，也解救整个人－－包括人的灵魂和肉身在内。

整本福音，充满了耶稣所显的奇迹，其中许多都是为满足人的具体需要而显的奇迹，例如：他为病人带来痊愈（路5:12-16治好癞病人）；为盲者带来复明（玛20:29-34耶里哥的盲人）；为饥饿者带来饱食（谷6:34-44首次增饼）；为附魔者带来解脱（谷5:1-13治好革辣撒附魔人）；为亡者带来生命（路7:11-17复活纳因城寡妇的独子）。

3.精神的喜讯

但人还有更深沉的需要，那便是精神上的、心灵上的需要。所以他为罪人带来宽恕（若8:1-11怜悯淫妇）；为口渴者带来活水（若4:7-14向撒玛黎雅妇人显示自己）；为找寻真理者带来重生（若3:1-8与尼苛德摩论新生）；为儿童带来祝福（谷10:13-16祝福儿童）；为被弃者带来友谊和信任（路19:1-10税吏匝凯）。

4.贫穷卑贱者的朋友

基督在世时，喜欢和罪人、弱小者、被压迫者站在一起，他特别显出是罪人与穷人的朋友。如果我们承认自己的卑微、软弱，我们便会感到需要耶稣，也会较易感受到耶稣给我们带来的救恩和喜乐。

二、基督是我们喜乐的泉源

1.他颁布的山中圣训和真福八端（玛5-7章），使我们清楚了解到整个伦理生活的意义和方向，使我们在一个混乱和无所适从的社会中，知道如何立身处世、待人接物，而不必再在黑暗中摸索。人生有了清楚的目标和方向，实在是一件可以解除我们的思想和精神负担的乐事。

2.他的善表使我们对他所宣讲的话更具信心，又使我们能有所遵循（若13:1-20洗脚）。他不是一个只教人做而自己却不实行的人，他是一位好像孔子说的“先行其言，而后从之”的好导师。

3.他所显的奇迹（玛8-9），尤其他的驱魔治病，更清楚地显示了天国已经来临，恶势力最后必然会彻底被粉碎。这使我们对战胜罪恶、粉碎黑暗的势力更具信心，也使我们即使在与罪恶搏斗时，仍能拥有内心的平安与喜乐。

4.他的圣心是我们的安息和欣慰之泉（玛11:28-30），并使我们对生活的担子倍感轻松与柔和。能够甘苦如饴，这是多么快乐的境界！

5.他的牺牲与从容就义的精神，使我们能学到如何正视痛苦与失败，甚至屈辱与死亡。当人连死亡都不害怕时，便没有什么能使他再颓丧与忧伤的了。耶稣在临别赠言中曾向他的门徒保证：“我实实在在告诉你们：你们要痛哭、哀号，世界却要欢乐；你们将要忧愁，但你们的忧愁却要变为喜乐。如今，你们固然感到忧愁，但我要再见到你们，那时你们心里要喜乐，并且你们的喜乐谁也不能从你们夺去。”（若16:20，22）

三、基督带来自由、尊严与平等的喜讯

1.基督使人自由（若8:31-36），一种认识真理，摆脱罪恶的自由；一种在基督内获得救援和彻底解放的自由。

2.基督宣告宽恕（路7:36-50悔改的罪妇）：基督的原则是爱得越多，获得的宽恕亦越多；只要爱、只要肯悔改，每人都有机会，都有新生的可能；都可以有多一个机会，都可以“再来一次”。人不再有失望的理由，人不必再失望，这是多么伟大的喜讯！

3.基督恢复人的尊严与平等，并不因人的罪而加以鄙视（路18:9-14法利塞人与税吏的祈祷）。人的真正价值，并不是由他所作的功德来衡量。相反地，做了好事而鄙视别人的人，才是真正可鄙的；而勇于悔改的人，却受到上主的重视。在天父面前，我们已不必计较我们作过什么，我们的一切都赤裸裸地平铺在上主的眼前，他如果要爱我们，完全是因为我们而爱我们；我们能够带什么到他面前，已经变成了不重要。有一个这样爱我们、这样接受我们的主，这是多大的福分啊！

四、圣经金句背诵

1.告诉心怯的人说：“鼓起勇气来，不要畏惧！看，你们的天主，报复已到，天主的报酬已到，他要亲自来拯救你们！”那时瞎子的眼睛要明朗，聋子的耳朵要开启；那时瘸子必要跳跃如鹿，哑吧的舌头必要欢呼，因为旷野里将流出大水，沙漠中将涌出江河。（依35:4-6）

2.你们在主内应当常常喜乐，我再说：你们应当喜乐！你们的宽仁应当叫众人知道：主快来了。你们什么也不要挂虑，只在一切事上，以恳求和祈祷，怀着感谢之心，向天主呈上你们的请求；这样，天主那超乎各种意想的平安，必要在基督耶稣内固守你们的心思念虑。（斐4:4-7）

3.玛利亚遂说：“我的灵魂颂扬上主，我的心神欢跃于天主，我的救主，因为他垂顾了他婢女的卑微，今后万世万代都要称我有福；因全能者在我身上行了大事，他的名字是圣的。”（路1:46-49）

讨论与分享

1.为什么有些教友觉得做教友是件苦事？

________________________________________________________

2.请举出做基督徒的两个苦处，两个乐处。

________________________________________________________

3.我们必须做什么，才能保证做教友是一种喜乐？请?出最主要两项：

多祈祷______； 多读圣经______； 多参加信仰聚会______；
知道喜乐不单是一种感觉______； 全心投入弥撒中______；
相信现世的喜乐里会有痛苦______； 有不怕吃苦的心______；
互相支持、勉励______； 办告解；有深湛的神修基础______；
对信仰有正确的认识______； 不再寻求自己的满足______；
完全把自己交给天主______； 努力服务，与人同乐______；
明白人在痛苦中仍可以有内心的喜乐______； 懂得期待______；
相信真正的喜乐由克胜痛苦而得______； 忍耐______；
其他____________________________________________________

4.有关基督、信仰、教会，你最喜欢的一点是什么？

________________________________________________________


正视人生的信仰-21.圣经－－天父的家书-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

21.圣经－－天父的家书

身比家书内容更重要，这正是家书的特点。

圣经是天父给我们的家书。他要透过圣经这封家书，告诉我们许多有关他的事，他的愿望、理想、计划，和他对我们的爱和期望。如果我们爱天主、信天主，我们对圣经这封家书，便会有一分感情，即是每当拿起它来时，便有一分渴望和温馨的感觉。有了这种渴望，读起圣经来便分外亲切而有趣味。

二、故事的主人

你有听过爸妈述说他们过去的故事吗？你有听过你最好的朋友述说他们自己的故事吗？你有回过家乡去寻根，聆听你的祖先是怎样生存和奋斗的故事吗？当你第一次听到你爸妈的故事，或听到别人述说你爸妈的故事时，你一定会很感动。当时，你对故事的每个细节都会很感兴趣（虽然你未必明白），因为藉此你会知道这生你、养育你的爸妈是怎样的，他们走过什么坎坷的路，经历过多少酸、甜、苦、辣的生命，而到了今天的地步。

听完了有关你所爱的人的故事，你会加深对他们的了解，也会增加你对他们的情意。

读圣经，虽然不是为了字里行间的细节（有时也不太明白），但是透过这些文字，却能增加我们对天主的了解，增进我们对他的情意和爱念。

圣经中的天主，也就是今日和我们同在，爱我们，救赎、保护、照顾我们的主。他不单是超越的、历史中的高高在上的神明，他也是降生的、今日的、内在于我们生命中的父亲和朋友。读圣经，就是增加我们对这位天主的认识，更加肯定他在我们生命中的位置，更加信他、爱他、依靠他。

三、美好世界与人生的蓝图

天主是上智的创造者，他创造了美丽的世界，同时也制订了使世界保持美丽的“法则”。无灵之物都服从上主定的法则，所以万有引力定律从不失误，星辰的运行、四时的更替也是井然有序，甚至植物、动物的生长，大自然生态的平衡，也是万物服从天主安排的结果。

天主也创造了人，同时又制订了使人获得幸福、快乐的法则：健康有法则、成长有法则、人际间交往有法则、社会安定和世界大同也有法则。只要人按照天主原先定下的法则去生活、待人、处事，人就会快乐、健康地成长，人际关系就会和谐、深入地发展，社会和世界也会达到大同的、天国的境界。

这些法则都写在圣经上，只要我们多读圣经、研究圣经、明白圣经，努力在圣经中找寻天主的旨意，我们就会发现他创造世界、人类、社会时心目中的“蓝图”（Blue print），而这蓝图，就是人类社会幸福之所系。

所以圣经不单是天父的家书，从中我们可以认识这位慈父，它更是天主给我们的大礼物，是一幅永恒生命的藏宝图，一本帮助我们创建美好世界与人生的说明书呢！

四、圣经要讲的什么真理？

真理有许多层次。一加一等于二，太平洋在中国和美国之间，食盐溶于水等，是一种自然科学上的真理。美丽的神仙故事、童话故事、圣诞老人等，对小朋友来说是另一种真理。当诗人李白说：“云想衣裳花想容”时，这里面说的云和花都是会“想”的，这也是一种真理。又例如我们说：“日出于东，日落于西”，或者“日出而作，日入而息”时，这明明是“太阳绕地球”说，但它也是“真理”的一种，因为谁都不愿去改变这种说法。

当我们说“圣经是真理”时，它也有一定的内容，我们必须按圣经的性质，才能找到圣经的“真理”。圣经的真理有下列特质：

1.人生的真理－－圣经讲的是有关人生的真理，而非历史、科学上的真理（虽然圣经也有历史部分）。它说的是有关生死、爱恨、苦乐、成败、希望、失望、寻觅、挣扎、奴役、自由、罪恶、解放、宽恕、平安等故事，而上主却进入这些人性的故事里，为显示他救赎人类的计划，提示人如何冲破和超越这一切。

圣经是一部伟大的史诗，讲述人类解放的艰苦过程，描写人类如何“逐渐”认识天主，逐渐了悟人生，如何奔向天国的圆满。它也是一个爱情的故事，必须以爱心去默会，以爱的耳朵去聆听。

2.中心讯息－－圣经的真理在其“中心讯息”，而不在其故事的细节。例如：天主创造天地（创1:1-2:3），它的次序并不重要，重要是显明：

※上主是宇宙的主人，我们只是大地的管家；

※大地应为人人所享用，不能由少数人垄断；

※人类同源，皆是兄弟姊妹；

※人是天主的肖像，是尊贵的；却也是由泥土造成，是卑贱的。

当我们读创世纪时，我们从来不问宇宙怎样一步步形成，我们只是在欣赏、感谢，并看看天主赐给我们的，究竟是一份何等丰厚的礼物。

3.活读圣经－－因此，当我们读圣经时，绝不能执着于文字，以词害意；甚至也不能断章取义，或断书取义。因为圣经的真理在“诸经书中”，应由全部的圣经启示去了解，尤其在福音的光照下去了解。

五、透视圣经

读圣经除了明白它本来要传达的讯息外，还应接触到它背后的意义。以下是一些提示：

1.厄玛奴耳：从整本圣经中，我们最重要是能透视到天主是“厄玛奴耳”，即“上主与我们同在”。这位进入了以色列民族的天主，和人并肩作战、解救人间疾苦的天主，今日仍与我们同在，分享和分担我们的一切遭遇。

2.敬畏：在古经中，我们看到一位外表看来是喜欢打仗的、有私心的（只爱选民），甚至是残忍的天主。这固然是因为古经并非圆满的启示，所以所突出的天主形象也不完美（见第廿四课：启示的逐渐性）。但在另一方面，古经也要清楚告诉我们：万物和人类完全属于天主，他有绝对的、甚至生杀的全权，而且天主也是威严的、可敬可畏的，我们对上主也应有敬畏之情、有崇敬之心。

3.聆听：圣经有很多先知、宗徒、耶稣的教训，邀请我们度真正合乎道德的生活。我们在圣经中要透视和学到的就是虚心地听、客观地反省、忠诚地实践，尤其培养一颗受教的心和开放的人生态度。

4.信赖：圣经有很多战胜自然界的奇迹，如耶稣步行水面等，这是告诉我们：耶稣是天主，他是可信赖、可讬付的。耶稣其实也是要用奇迹去为自己的话增添可信性，使人由于信他而听他的话。

5.热爱：耶稣及先知多次关心人、解决人的需要，替人治病、驱魔等，这证明了天主是个有情、有心的天主，他能够而且愿意同情我们的遭遇、解决我们的困难，我们要热爱这位爱我们的主。

6.希望：耶稣的死而复活，更给我们带来了必胜的信念，和不可动摇的望德。我们不怕面对任何困厄，因为胜利最终必属于主所钟爱和保护的人。

六、圣经金句背诵

1.上主走近，像前几次一样召叫说：“撒慕尔，撒慕尔！”撒慕尔便回答说：“请上主发言！你的仆人在此静听。”（撒上3:10）

2.以后他向我说：“人子，将给你的吞下去。你吞下这卷书，然后去向以色列子民宣讲。”我遂张开口，他便使我吞下那卷书，并向我说：“人子，要吞到肚子里，要把我给你的这卷书充满你的五内。”我遂吃了，这卷书在我嘴里甘甜如蜜。（则3:1-3）

讨论与分享

1.我通常以什么态度、怀着什么心情读圣经？我能否做到未揭开圣经以前已产生渴望？

_______________________________________________________

2.你读圣经时是读故事、教训，或者是接触故事与教训背后的主人——天主？

_______________________________________________________

3.你相信在圣经中蕴藏了一切足以助人善度一生的智慧吗？

_______________________________________________________

4.如果有基督教朋友拿一两句圣经来说你的不是，你会怎样应付？圣经的用途是用来勉励、教训自己，还是用来挑剔、责难别人的呢？

_______________________________________________________


正视人生的信仰-22.圣经与人生-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

22.圣经与人生

而持久的平安、喜乐，它使人能接受自己现在的立足点，但亦进一步由这立足点出发，迈向未来。它使一切都变得更好、更美、更善、更真、更有希望。

从这个角度来看，圣经是一部有关更美好生命的书，如果有人（例如所谓“基要派”的基督教徒），断章取义地拿圣经来攻击别人，拿圣经当武器，拿圣经去搅分裂（例如不断强调“我们得救，你们不得救”；或声称天下间只有少数基督徒得救，绝大部分外教人都不得救之类），那么，世界将会因有了圣经而变得更分化、更差劲，这绝不会是启示圣经的天父的原意和愿望。

天主教徒也很强调“得救”的问题，但这绝非源于一种庆幸自己逃过大难，对别人却隐然有幸灾乐祸的狭隘思想。我们在以后还会详细讨论这个“得救”的问题。

以下突出的，都是“全本”圣经的重点，其他都是以这些重点为标准。牢记着这些重点，圣经便不会显得太过杂乱和互相矛盾。

一、个人的成全

1.走向成全：圣经强调人的重要性，希望人常意识到自己的高贵身份和地位，勉力走成全之路，所以耶稣才说：“你们应当是成全的，如同你们的天父是成全的一样。”（玛5:48）

生命有待完成，它不单是一个“是”（Being），还是一个“成”（Becoming）；它必须向着一个理想、一个目标前进。“圣德在努力”，我们要勉力度一个上不愧于天，下不愧于人，而自己又能感到真正喜乐、真正有意义的生活。这便是不断皈依，亦即是一种不断自我改善的生活。

2.内外兼修：在圣德的成全路上，圣经教人尊重法律，但必须明白法律的精神，而不要成为法律的奴隶。所以圣经强调内心的圣洁，不单要在行为上洁身自爱，还要清洁心灵、注意纠正心中的歪念，让一切善行都成为发诸内而形诸外的高贵人格的流露。

3.为义受苦：在成全的路上，我们少不免遇到困难、阻滞，圣经叫人不要怕为正义而受苦（玛5:10），在大是大非前，更要有壮士断臂的勇气（玛5:30）。

4.宗教责任：完美的人生，并不止于真、善、美，它还要达到“圣”的地步，这便是宗教。所以圣经强调人应尽宗教的责任，以无可指摘的生活方式，去事奉上主、友爱兄弟姊妹、服务人群，把一切带向天国的圆满境界。

二、人际的关系

1.由神到人：爱、服务、宽恕、容忍、施舍、兄弟间的规劝等等，都是圣经的重要主题。圣经原是一本以神为中心的书，却居然把“爱人如己”和“全心、全灵、全意、全力爱天主”平行地放在一起，成为基督徒生活中最重要的两条诫命。保禄甚至大胆的说：“全部法律总括在这句话内：爱你的近人如你自己。”（迦5:14）耶稣也教训门徒要实践一条“新命令”，即彼此相爱的命令，他说：“如同我爱了你们，你们也该照样彼此相爱。”（若13:34）耶稣爱人的方式是：无条件的、白白的、大方的、全部的、舍命的，尤其是：当人仍然与耶稣在敌对状态时，他已先爱了人。

2.爱的团体：教会初期的团体，就是一个爱的团体（宗2:42；4:32）。此外，圣经也有很多有关父母与子女、丈夫与妻子、朋友与朋友、长上与属下、政府与人民、宗教首长与信徒、富人与穷人等等关系的教训，目的只有一个，就是要人建立良好的人际关系，共建和谐的家庭与社会。

基督徒建立爱的团体，并不是为了与他人分别开来，只把自己教会的信徒视作“同路人”，而暗示其他都是“陌路人”。不，这个爱的团体应是开放的，它要变成“圣事”，正如梵二所说的：教会应是天人合一、人人合一的标记和工具。我们在团体中经验这个爱，实在是希望全人类都能在爱内合一。

三、社会责任与大同世界

1.信仰与社会正义：圣经十分强调纯洁的宗教信仰与社会正义之间的联系，并认为人在举行宗教敬礼与仪式之前，必须先“洗涤、自洁，从我（上主）眼前革除你们的恶行，停止作孽，学习行善，寻求正义，责斥压迫人的人，为孤儿伸冤，为寡妇辩护。”（依1:16）圣经更认为正义比集会、斋戒和祭献都更重要（依1:11），因为上主“喜欢仁爱胜过祭献”（玛12:7）

2.天国的境界：信徒也有责任按上主的旨意，和他定下的计划，努力促成大同世界的出现，那是一个“豺狼将与羔羊共处，虎豹将与小山羊同宿……再没有谁作恶，也没有谁害人”的世界（依11:6），那时“众人都把自己的刀剑铸成锄头，将自己的枪矛制成镰刀（使杀人的利器变成生产的工具）；民族与民族不再持刀相向，人也不再学习战斗。”（依2:4）这样，人间要变成一个“再也没有死亡，再也没有悲伤，没有哀号，没有苦楚”的新天新地（默21:4），这便是基督所说的天国，是他和服膺他理想的人，要努力共建的和谐境界；这天国将自今世开始，而于来世完成。

四、生命的终极意义

1.跨越坟墓：圣经重视现世的生命，但并不认为现世的生命就是全部的生命，因为人生不以现世为终点，死亡也不是一切的终结，坟墓更非人最后的归宿；人还有一个永恒的生命。我们接纳孔子所说的“未知生，焉知死”，但我们同时肯定“未知死，焉知生”。我们正是为了永恒，而珍惜今世。

2.灵肉平衡：圣经相信生命是一个不可分割的整体，所以强调肉身与灵性生命之间应该保持平衡，使成为一个圆满的、完整的“人”，这即是耶稣所说他要赐给的“更丰盛的生命”（若10:10）

3.挑战死亡：耶稣自己已战胜了死亡，所以他的使徒保禄才可以毫无惧意地面对死亡的挑战说：“死亡！你的胜利在那里？死亡！你的刺在那里？”（格前15:55）真的，死亡再没有毁灭性的力量了，对于那些不断迈向至善的人，死亡不过是通向永生的门户。用耶稣的术语来说：永生其实已于今世开始（若5:24；6:40；罗6:4）。

五、圣经的重要时代讯息

今日人类面临最大的问题不是贫穷、不是战争，也不是道德堕落，而是一个“分”字。好好的一个人类大家庭，因意识型态的不同而有“东西”之分，因贫富悬殊而有“南北”之隔。而今日的战争及罪恶，亦因之而变得无可救药。在这背景中，下面的圣经讯息便显得十分适合现代的需要了：

1.世界观－－圣经强调天下为公，因为上主是世界的唯一主人，他把世界赐给所有人和每一个人享用。

2.人性观－－圣经强调天下一家，因为天主是人类的大父，众人都是兄弟姊妹。在世界上，人才是最重要的东西；而且在上主面前，人人都有人性的尊严，都是平等的。

3.社会观－－天主要救赎的是一群人、一个民族、整个人类，而不单是一个个单独的个体。因此人要度共融、互相支持和互相宽恕的团体生活，善尽人与人之间的责任，促进社会和谐。

六、圣经金句背诵

1.你的话一来到，我就吞下去；你的话便成了我的喜悦，我心中的欢乐。上主，万军的天主！因为我是归于你名下的。（耶15:16）

2.因此，你们要脱去一切不洁和种种恶习，而以柔顺之心，接受那种在你们心里，而能救你们灵魂的圣言。不过，你们应按这圣言来实行，不要只听，自己欺骗自己。（雅1:21-22）

讨论与分享

1.你有没有被人用圣经来攻击的经验？你当时怎样应付？请分享。

_______________________________________________________

2.请分享：生命不单是一个“是”，也是一个“成”。你认为这是指什么？天主要我们“成为”什么？

_______________________________________________________

3.为什么天主会“喜欢仁爱胜过祭献”？这显示天主和外教人所讲的神有什么不同？

_______________________________________________________

4.你认为圣经所说的天国境界是可能实现的吗？基督徒坚持天国的理想是否太过不切实际？请指出宣讲天国理想的一利一弊。（又如何可以保此利而除此弊？）

_______________________________________________________

※少年读书，如隙中窥月；
中年读书，如庭中望月；
老年读书，如台上玩月：
皆以阅历之浅深，为所得之浅深耳。（张潮：幽梦影）
圣经不能与生活分割；懂得生活的人，才懂得圣经。
因此我们要：以圣经指导生活；
以生活印证圣经。


正视人生的信仰-23.勤读圣经-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

23.勤读圣经

一、圣言生活

1.即时时读经、天天读经的生活。因为圣经是信仰的来源，是认识耶稣的唯一途径，也是教友生活的指南和基础。

2.规定读经的时间：早晨、晚上或任何时间均可读经；切勿心血来潮时才读经！每天读经时间一般以十五分钟为佳。有些人有“不读圣经便不吃早餐”的决志。重点是：在自己的日常生活中，特别划出一段固定的时间，在固定的地方读经。

3.把读圣经看作是基督徒的生活习惯和特色（最基本的“生活方式”），因为它是我们每日的精神食粮。若我们能每天都读报纸，当然也可以每天都读圣经。不读报纸的人会与社会脱节，不读经的人也会与信仰脱节。

4.按着预定的计划读经：可以按照平日弥撒的读经去读，也可以由头至尾，每次读一章或一段。最好先把福音读两遍，然后读新经其他部分，然后古经；周而复始，一生不断。

5.背诵心爱的圣经章节（金句），让圣经深深地刻在我们的心版上（咏119:11），使能昼夜默思上主的圣言（咏1:2），巩固我们的信仰，提升我们的生活，并在我们遇到困难时，成为我们力量和灵感的泉源。

二、天天读经的好处：

1.充实属灵生活：圣经是我们灵性的食粮和亮光。属灵生活的成功与否，要视乎我们有多少圣经藏在心里；一旦我们能掌握到圣经，我们的属灵生命便进入一个全新的境界。若望使徒认为如果我们常读圣经，让“天主的话存留在我们内”，我们就有能力“得胜那恶者”（若一2:14）。

2.对天主的召叫更敏感，使自己的回应更坚决：在读经中我们渴求主的亮光，愿意完全承行他的旨意，我们说：“主，你要我作什么？你今天教我怎么行？”久而久之，我们一定会在潜移默化中，完全顺服于主，而且要坚决一生为他而活。

3.有能力和信心去爱主侍人：因为我们知道天主不会叫我们做超过我们能力的事，如果他推动我的心思，也一定会坚固我的意志，并使我们努力把好愿望变为好事实。

4.圣经也使我们看到自己的、别人的、世界的罪，而使我们能为自己，也代表世界而忏悔、回头，因而获得罪的赦免，摆脱罪的束缚，以喜乐、平安和更自由的心去侍奉天主，服务人群。

5.成功的保证：在一般事上，人人可以努力，但未必人人能成功。但有关个人得救和永生问题，我们是只许成功、不许失败，即使亿万分之一的失败机会也应排除。天主是至忠信的，他曾许下要祝福、保护那些信他、爱他的人，我们一生在圣经中找寻主的圣意，努力按主的意愿去爱主侍人，我们的努力是绝不会白费的，我们的一生一定是会成功的。即使我们有跌倒、困厄之时，但我们知道，我们一定会有一个“成功的生命”。

三、八十七日基础读经

圣经的内容很多、很复杂，也很难掌握。但假如我们能掌握到一部分，我们便有信心继续探索下去。以下介绍的八卷圣经，可说是圣经的精华，如果你能连续用八十七日（约三个月）的时间把它们读完，你不单可在信仰上扎根，而且也会对圣经产生兴趣。

这个读经计划很简单，你只需每天抽出十五分钟时间，以祈祷的心情去阅读便可以了（见下面“读经的态度”）。连续重复读经，是为了能体会到经文的含意。

如果你有不明白的地方，不必介意。因为你将发现，你明白的地方远比你不明白的地方为多！

如果你有时间，也可以先读一读该段经文前的引言，思高版圣经都有介绍。

经 文 | 每日读多少 | 需时
1.若望一书（共5章） 2.临别赠言（若13:31-17:26） 3.山中圣训（玛5-7） 4.仁慈的福音（路15；16:19-31；18:35-19:10） 5.马尔谷福音（共16章） 6.雅各伯书（共5章） 7.若望福音（共21章） 8.厄弗所书（共6章） | 每日2或3章（共7次） 每日2章（共5次） 每日全读（共5次） 每日全读（共5次） 每日2章（共2次） 每日2或3章（共3次） 每日2章（共2次） 每日2章（共3次） | 14日 10日 5日 5日 16日 6日 22日 9日

注：上表的用法是先用14日时间，把若望一书读7遍（每日读2或3章），然后才开始读临别赠言，余此类推。完成这个87日计划后，你可以继续照上面第一节的办法读经。

四、读经的态度和方法

1.你要决心让圣经伴你过一生！

2.无论欢喜与否都去读：千万别接受“如果不想读，读也没有用”这个诱惑！人有时连对最好的东西都会失去兴趣，我们不是有时连饭都不想吃，连最好的朋友都不想见吗？人不应被情绪影响，以致忽略了当作的事！

3.不可破例：如果你破了一次例，就会破第二次……。

4.以祈祷和受教的心去读经：读圣经不是找寻“我要作什么？”而是找寻“上主要我作什么？”因此我们在读经前一定要调整心弦，怀着正确的心态去读经，一开始便要在祈祷中恳求主的光照和带领，并怀着一个受教的、开放的心去准备聆听上主藉经文而给我的感召。在读经进行中，要随时稍微暂停，以祷告、盼望、渴求、期待的心，看看主今日要我作什么？他是否要我改变一些思想和人生的态度？最好还要用铅笔在圣经旁作些记号，勾出重要的句子等。最后在读经结束时，更当作一个较长的祈祷，求主保佑我们今日能完全按照他的圣意，作一个更积极的信徒，一个更健康的、百分之百的人。（因为成全的基督徒也必须是成全的人）。

5.坚信上主是“此时”、“此地”直接向“我”说话，说出他对我的计划与期望，他的爱和宽恕，他的责难和鼓励，他的恩宠和召叫。我们都有圣神之恩，我们都有资格明白圣经的教训；你要相信圣神，也要相信自己！

五、推搪读经的藉口

1.我不明白圣经：这是最普遍的藉口：“我不明白，读也无用”。其实圣经是不必去“解”的，每读一段圣经，我们必有一点点的感想，也许不大清楚，但那是上主的启示却是无可置疑的。而且，多读圣经自然便会明白圣经，正如我们多读报纸就会懂得读报一样。

读经最重要的，是首先注意我们所明白的部分，不要专去看那些不明白的，就好像吃鱼，要先吃鱼肉，有时间才再吃鱼骨吧！其实圣经的最佳解释者还是圣经本身。当我们读到圣经的结尾时，自会易于明白开始的部分。又如果我们真心愿意在圣经中寻求主的旨意，我们将发现，我们所知的比不知的还多呢！

2.读经没有效用：习惯了“即溶”、“即食”生活方式的人，很希望一打开圣经，就能找到天主和信仰，或明白了人生的大道理，使自己生机蓬勃、充满信心和希望……。其实圣经并非人生的“速效药”，它并不给你一些可感觉到的、即刻的效用。它的效用是更为深刻、全面而永久的。善于勤读圣经的人，将使基督的精神在自己的血液中奔流，我们的生命也自然会发出基督圣德的芬芳。记着：“为善如春园之草，不见其生，日有所长；为恶如磨刀之石，不见其损，日有所消。”前者正是读经的效用。

六、具体的实践

除了养成个人天天读经的习惯外，我们还应注意下列各点：

1.在任何礼仪中，尤其在感恩祭时，要专心聆听和投入圣言部分。最好能早些到圣堂，事先阅读和默想该日的弥撒读经。

2.告解前可先阅读某些圣经章节，让圣经成为一面镜子去照清自己的真面貌。

3.家有病人、老人、不便阅读圣经的人，不要忘记为他们朗诵圣经；神父或送圣体员送圣体到你家中时，最好的准备是大家一起读圣经及祈祷。

4.家有要事（包括红白二事在内），勿忘合家团聚，读经、祈祷、分享，以圣经为基础的家，将是一个坚强而稳固的家。

5.踊跃参加查经小组，积极支持邻舍查经。

七、圣经金句背诵

1.这部法律书总不要离开你的口，你要日夜默思，好叫你能谨守奉行其中所记载的一切；这样，你作事必能顺利，必能成功。（苏1:8）

2.人生活不只靠饼，也靠天主口中所发的一切言语。（玛4:4）

讨论与分享

1.你对“八十七日基础读经”计划有什么计划？你预计有什么困难？你准备如何去克服？

_______________________________________________________

2.“一起床，立刻开灯读经，然后才去洗脸”。你认为这个意念行得通吗？请表明你个人的立场。

_______________________________________________________

3.请举出天天读经的三个最主要理由或好处。

_______________________________________________________

4.如果你心中仍有“推搪读经”的藉口，你不防说出来，也许大家可以互相启发，找到解决之道。

_______________________________________________________


正视人生的信仰-24.圣经－－这是上主的话-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

24.圣经－－这是上主的话

一、启示的宗教

我们很确切地相信，天主教是一个启示的宗教：它的道理不是人理性的发明，圣事不是人的故弄玄虚，而教会更非人手所创立。教会是上主临在世界的一个可见的记号，即透过这个上主所创立的教会，便可以慢慢接触到这个生活的天主。

二、启示

我们相信天主实在进到了人类的历史中，他藉着特别的“行动”和特别的“言语”将他的计划启示了出来。以色列民因他们所怀的“信仰经验”，在某些历史事件上“看出”是天主的行动，从某些人的宣报中，“听出”是天主的言语。其中最突出的是梅瑟带领为奴的以色列民出埃及，以民清楚看到这是“天主的行动”。当依撒意亚、耶肋米亚等先知在民族存亡之际，说出责斥或安慰的话时，以民又听到这是“天主的言语”。

其实我们也可以有这种“信仰经验”。有些人不是可以在美丽的星空下，“看到”造物主的存在吗？有些人在回顾自己走过的人生路时，不是也可以“感觉到”天主的手在引导着他们吗？

三、行为语言

语言用来表达自我，或向人讲述和传达自我；它透过一些外在的标记，表达一些更深、更大的事实。它通常有三种方式：声音语言、身体语言、行为语言（或行动语言）。

声音语言就是我们的说话，我们用一些话来表达我们的思想、感觉和情绪，例如母亲向女儿说：“我爱你！”

身体语言就是用身体的动作去表达同样的讯息，例如母亲抱着女儿、亲吻女儿。

行为语言则略有不同，它是用整个生活的方式，用存在的事实，去表达这个讯息。例如母亲为女儿煮一碗汤、一碗药，听她诉苦，分享她的喜乐，询问她有关功课或学校的活动等等，这些都是表达“母亲爱女儿”的语言－－行为语言。

上主对人的启示，对人的说话，用的原来只是“行为语言”，即是说：整个宇宙、我们的整个生命、人类的整个历史，都在说：“天主爱了我们；天主与我们同在”。但天主并没有在耳边告诉我们他如何爱我们，虽然我们整个人、全人类都是畅泳在上主爱的海洋中。

四、天主说话了

这个爱我们，与我们同在的主，最后也“说话了”，他藉圣经而说话。

基督徒所相信的主，是一个与人类同在的神，一个关心人，进入了人类历史，分享了人类命运的主。许多宗教的神都是等待人去找寻和膜拜，但基督徒的神却主动去找人。数千年前以色列民族的历史，所要说明的就是这事实。

古时以色列民族的领袖（例如梅瑟），他们在自己民族的争取自由和复国努力中，都“看出”其实是上主在带领他们脱离奴役、奔向自由；他们把这些宗教经验写出来，便成为圣经中的“出谷纪”。以色列人也在许多贤人的话语中，“听出”是上主在说话；这些说话的纪录，后来便成了圣经中的“先知书”。

于是圣经便成了上主的一种“声音语言”，这“语言”在表达一件更伟大的事实，这事实便是：“上主与我们同在”。所以，上主其实是用了“带领以色列民族”作为一句“话”，显示他是要领导“一切民族”。

所以相信圣经的中国基督徒，也有理由相信上主是在带领中华民族奔向自由，而中华民族的历代圣哲，也就等于是上主的“先知”，是上主要透过他们去训导中华民族，并使中华民族能逐渐认识生命、迈向完美。这也是“天不生仲尼，万古长如夜”的意义。

在这意义下，读圣经的人并不是在读数千年前的“以色列民族史”，而是透过以色列民族史（上主的“声音语言”）去“听”、去“看”出上主的“行为语言”，并藉此“语言”而了解和深信：上主同样在照顾我们、我们的民族、我们的世界，而且现在仍在照顾着我们每一个人。

五、逐渐启示的天主

天主是逐渐向人自我显示，他对人的要求也是逐渐提升的。以下是两个例子：

1.天主的形象：天主在圣经中的形象是从“家神”（亚巴郎家）到“族神”（以色列民族），然后变成“战神”（替以色列人作战），后来在先知口中则是“万民之神”，最后到了耶稣时代则成了人的“父亲”（天父）。

2.宽恕：创4:24暗示了当时复仇是无限制的，有时是七倍报复，有时是七十七倍报复。出21:25则主张“以眼还眼，以牙还牙，以手还手，以脚还脚……”。在这背景中，伯多禄问耶稣，宽恕人到七次够不够？这已算十分慷慨，但耶稣却认为应宽恕到“七十个七次”（玛18:21-35）。

这里我们应采取一些教训：

A.读圣经一定要读通全本书，不能断章取义。

B.古经时代的以色列人，正是处于人类的“儿童期”，天主的启示也必须适合他们当时的情况和程度。

C.我们每个人，每个民族，每个教会，都在慢慢认识天主、逐渐认识真理。谁也不能自以为是，误以为自己是天主的唯一代言人，妄自以天主的名义去随便判断别人。梵二承认教会是一个“旅途中的教会”，自己也是在不断找寻真理，需要不断自我净化，正是这种觉悟的宣言。

D.中国人认为一个人初读书时是“隙中窥月”，有了所悟以后变成“庭中望月”，最后才达到在毫无遮掩下的“台上玩月”。这也说明我们对真理的了解，总有一个渐进的境界。

六、泛爱众的天主

附图的意义如下：

1.圣经与各文化是平行的，以色列民与各民族也是平行的。圣经是上主的启示，中华文化中也蕴含天主的启示（虽然层次不同）。天主爱了一切人，也召叫了一切人，他绝不“偏心”。

2.但圣经仍有其独特的地位，因为它是天主所“钦定”的，是天主刻意选出来，并藉此而清楚地、直接地向人说话。在天主的计划 中，圣经并享有“不可错性”，使我们可以完全相信圣经，并以之作为我们奔向永生的安全而准确的指示器。

3.天主恩宠永远是足够的、充沛的，但人的接受能力却永远是有限的。所以我们应努力去学习，而不应对我们所拥有的自满自足。

4.读圣经能使我们的眼睛和耳朵更敏锐（Sensitive），使我们能看到、听到上主在世上的临在。我们也可以说：聆听人的话和聆听上主的话是互相补充，和互相提升的：越能明白人，就越能明白上主；越肯听上主话的人，也越肯听人的话。同样，圣经与文化也有互相补充和提升的作用。

七、圣经金句背诵

1.求你开明我的眼睛，透视你法律的奇能。（咏119:18）

2.最主要的，你们应知道经上的一切预言，决不应随私人的解释，因为预言从来不是由人的意愿而发的，而是由天主所派遣的圣人，在圣神推动之下说出来的。（伯后1:20-21）

讨论与分享

1.你相信专心听天主的圣言与专心听人的说话之间有某种互相提升的作用吗？为什么？

_______________________________________________________

2.你能从回顾过去中，看得出天主的手在引导着你吗？

_______________________________________________________

3.请比较行为语言与声音语言间的关系，它们哪个较重要？为什么？

_______________________________________________________

4.本课给你什么有关天主的新认识？

_______________________________________________________

附录　 天主教与基督教对圣经的不同态度

1.基督教主张“唯一圣经”，其中的“基要派”们更有把圣经绝对化和抽离现实的倾向。天主教认为圣经是“传承的核心”。圣经原是在教会传统（传承）中诞生的，它原来反映出一个活教会的信仰，所以圣经也必须在一个活的教会传统中，去被领悟和了解，被活学和活用。

2.基督教徒相信“自由解经”，他们往往喜欢几个人聚在一起，便把圣经解释一番。这本来没有问题，问题是在他们有时还把自己的解释当作定论，并以此去批判、攻击别人（尤其攻击天主教！）天主教也主张信徒可以在圣神推动下去读圣经，并从中汲取生活的灵感和力量。但天主教认为“自由解经”是有限度的，因为把“自由解经”绝对化了以后，可以产生许多惊人的流弊。（参考徐锦尧着“新答客问－－答覆基督教朋友的质疑”p.28-33）。同时，天主教也看出，圣经本身不是一本“自明”的书，它必须在个人、团体、圣经学家、教会四者的互动中去了解，还须在这二千年的教会史和解经历史中，去回顾和领会天主圣言的深沉意义。（注）

3.有些基督教徒专门熟读圣经的某些部分，去攻击天主教徒，但他们往往故意略去圣经的另一些部分。例如：圣经固然说过“因信称义”，但也说过要有好的行为（见雅各伯书）；圣经固然说过信徒彼此是同路人、是主内的兄弟姊妹，或信主的人才可得救，但圣经更重要的启示是：天主是爱，是全人类的父亲，我们彼此都是兄弟姊妹，这位天父也愿救一切人。而且，天主教徒更多是用圣经来批判自己，而非批判别人。

4.基督教徒常批评天主教徒太重视传承（传统）。其实他们也有自己的传统，尤其有解经的传统。他们不同的宗派对圣经都有不同的解释。

5.天主教信圣经，但更信圣经背后的天主，和这位天主对人类的期望－－合一、相爱、共融的期望。忘记了圣经背后的天主，圣经也可以被误用而变成陷阱，变成“偶像”！引述天主的话去攻击天主的子女，这是多么令天主伤心的事！如果圣经变成了人类分化、分裂的原因，这又岂会是天主启示圣经的原意？

6.圣经的存在，是为使人生、世界更美好，它应使人更善良、更容忍、更慈悲、更高贵、更伟大。它不应使人显得小器、充满戾气，或变得杀气腾腾。有些基督教徒由于太过热中于攻击天主教，又要引用圣经来作后盾，有时竟把圣经任意割裂和曲解。吴主光所著的小册子《基督教与天主教有什么不同？》就是一个十分显著的例子。

7.上述所说的“基督教”或“基督教徒”，并非指他们全体。许多较开明的基督教朋友和天主教的关系都很和洽，都能彼此尊重。这个附录的目的，只是为给天主教的平信徒，提供一些有关圣经的要点，使他们能面对别人的攻击而已。

天主的圣意只能一步步显露出来：在个人的历史中，也在教会历史和整个人类历史中慢慢显露。在寻求上主圣意的过程中，我们要让四种力量均衡地互动：个人读经，团体读经，教会对圣经的诠释，及世界的现实和需要。其实，天主也藉“世界”而向我们说话，信仰也必须回应世界的需要，才算得上是有活力的信仰。以上四者必须互动、互相启发、互相影响，方能使人逐渐悟出天主的圣意，及他对我们的计划。


正视人生的信仰-25.小组查经-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

25.小组查经

一、查经是什么？

1.查经是一小组人，在组长启发性的问题带领下，一同以谦虚、客观、互助、开放、祈祷的态度，去“查考”上主的话，了解它的讯息，并接受它对我们生活的挑战。由始至终以圣经为中心。

2.深信圣经是上主的圣言，是上主“此时”、“此地”亲自向“我”说话。他的说话很具挑战性，他要求我们按照他的话而修正思想、开拓生命的领域、承担宣扬天国及建设美好人生的责任。

3.在每次查经中，我们一定会有新的发现、新的领悟。这是因为上主已进入了我们的心，圣神正在启迪我们。这时，我们要：

※放胆说：因为我们要为上主在我们生命中的临在而作见证；也要为上主现时在我们心中所说的话作见证。上主是否活跃在我们中，只有当我们“说出来”时，其他人才能看到和感受到。诉说主在自己生命中的作为，其实就是在承认主、赞美主，也就是在“宣读圣经”。

※用心听：因为从别人的说话中，我们可以听到上主现时所启示给这人的讯息，看到上主如何在这个人的生命中临在和工作。聆听别人的分享，其实就是欣赏主在别人身上的奇工妙化，也就是在“听圣经”。

4.小组查经的益处：小组查经是充实信仰内容、加深信仰知识、使信仰变为行动，并使信仰生活深深扎根的好方法。

第一：耶稣许下，那里有两三个人因他的名字聚在一起，他就在他们中（参考玛18:20）。所以查经也是经验耶稣临在的一个重要方法。

第二：由于每人对圣经有不同的了解，每人的了解加在一起，便会使我们对圣经的原意有更正确的掌握。

第三：在团体的互相启发下，我们会看到圣经讯息的今日意义。例如当我们看到以色列人出谷时，我们便看到上主也在召叫我们去“出谷”－－努力争取一个“民族的”自由和解放。

第四：当每人说出他自己会怎样实践圣经的启示时，每个人的眼界都会大开，看出实践圣经原来有许多可能性。在这样的互相刺激下，圣经便会逐渐成为这个查经团体生活的原动力，这是使信仰变成生活、理想变为行动的最有效方法。

5.查经除了很有意义外，也可以是一个很有“趣味”的活动，但条件是：我们必须踊跃发言。在人人踊跃发言的查经聚会中，我们可以“看到”圣神的火花在团体中迸发出来，互相辉映；我们几乎已触摸到上主的临在。

二、查经程序（三步法）

1.祈祷（调整心弦，校正思想，怀着开放的心，准备接受上主的道）。

2.组长简述本段圣经背景（特点、上下文、该书的风格等）。

3.朗诵所查圣经；然后口语化重读一次或用第一人称重读一次。

4.每人讲出圣经主题。（讲出所感受者，或者是读经后的第一个印象；要踊跃发言，不必担心是否能“准确”地明白了圣经）

5.由三个不同层面去查经：

甲：事实（用眼和耳）－－观察及一起查考经文本身的事实，不必解释或发挥。例如找出圣经中的人物、时间、地点及某些情节中的特点等，务求不致遗漏圣经中的细节，为本次查经打一个稳固及全面性的基础。

乙：含义（用脑和心）－－尝试去思考圣经原来的含意和启示，加以分析和发挥。

丙：应用（用心和手）－－找寻圣经对今日生活的意义，尤其对我们自己的意义；最好由每人讲出自己的经验、感受和决志。

6.组长总结本次查经心得，突出数点对各组员有启发性、鼓励性和可供实践的结论。

7.每人作一自发性祈祷，务使组员对圣经启示，能由认知进入到喜爱和决志的层次。这就是孔子说的：“知之者不如好之者，好之者不如乐之者。”

8.下次查经章节。

三、如何准备问题？

好的问题，是查经组成功的关键。组长对将要查的经文，应有充分的准备，预先做过深入的默想，然后以预备好的、准确的问题，去和组员一起进入圣经启示的天地里。

1.事实－－有关事实的问题是最简单的，而答案都可以在经文中直接找到。这些问题就是英文的Ｗ字，或中文所谓“六何”，如Who（何人？）What（何事？）Where（何地？）When（何时？）How（如何？）Why（为何？）等。这里要注意的是：组员必须踊跃回答问题，不要因为它们太浅而不屑回答！

这部分不要花太多时间，约占全部查经时间的五分一就够了。

2.含义－－这是比较困难的问题，组长有时要预先参考一些圣经字典，或一些释经的书籍。以下是一些具体例子：为什么匝凯会爬上野桑树？为什么耶稣称自己是道路、真理、生命？它们有什么意义？为什么耶稣在十字架上喊出：“我的天主，我的天主，你为什么舍弃了我？”他真的感到天主舍弃他吗？为什么耶稣称伯多禄为“磐石”？为什么保禄能够感受到“我软弱，就是我坚强的时候”？这是一种什么感受？这是源于保禄的什么信仰？为什么雅各伯认为没有行为的信德是死的？天主在创造人以后，叫人“治理大地、管理大地”，用今日的术语来说，这是什么责任？天主当时要求××人作什么？为什么××人对这事有这样的反应？你能从××人的反应，看到他内心的世界吗？

这部分的重点，是帮助我们明白圣经“原来”的意义；有时也可涉及它们对今天的指示。

3.应用－－这是查经最重要的部分。具体的例子如下：什么是今天的查经给你最大的启示或教训？你对天主、对信仰、对自己、对世界……有什么新的领会？有什么地方使你更加确信自己的信仰方向是走对了？你预备以那一句经文（金句）、或那一个思想作为你今天生活的指导和座右铭？谁是你的近人？你生命中有没有“暗角”？你经验过“没有酒”的时刻吗？耶稣山园祈祷时很需要朋友的支持，你愿意在朋友受苦时支持他吗？你愿意在自己受苦时接受朋友的支持吗？如果信仰与生活必须整合、连成一体，你生活中有那些分割的地方？你准备怎样去补救？“你要做捕人的渔夫”，你准备捕谁？怎样捕？用什么方法？

这部分的重点是使圣经成为我们今天的、每人的规范和指引，帮助我们决志去改变自己、皈依天主。

四、小组查经注意事项

1.说话要大声、清楚；（要故意大声，刻意提高声浪！）。

2.不要默不作声，也不要喋喋不休；重点是“频率要高，时间要短”。要激励自己出声，如果说话已到了喉咙，就吐出来吧!!

3.不要对短暂的静默产生恐慌，那可能是圣神在各人心中活动的时刻。

4.不明白的地方不要勉强讨论下去，以免陷于钻牛角尖之弊；圣经中一定有大家都明白的地方可供分享。分享圣经中你能掌握的十分一，比在无知中争辩其他的十分九更有益处。

5.愿意把困扰自己的问题提出来；让查经组成为情感交流、互相支持的共融团体。这里要注意“诚恳”和“尊重”两大原则。

6.不要尝试去说服别人或做“辅导”工作；不打岔也不指责。

7.不要“由圣经说起”而变为闲谈、聊天；更不要使圣经分享成为搬弄是非或“公审判”的场所！

8.携带圣经，准时出席。

五、圣经金句背诵

1.天还未亮，我就起来求助，极热切地期待你的训语，夜里每更我都睁着眼睛，全是为了默想你的圣训。（咏119:147-148）

2.天主的话确实是生活的，是有效力的，比各种双刃的剑还锐利，直穿入灵魂和神魂，关节与骨髓的分离点，且可辨别心中的感觉和思念。（希4:12）

讨论与分享

1.请讨论第4节“小组查经的益处”，你认为那一点最有说服力？

_______________________________________________________

2.在分享中，你有时感到不容易发言，为什么？有什么克服它的办法？

_______________________________________________________

3.当别人发言时，我们应以什么态度去聆听？为什么？

_______________________________________________________

查经：天主藉人向人说话

一、在小组读经时，首先是天主向我们说话；所以我们要“发信德”：

*让上主的话默存在心中；让它滋润我们的生命，启发我们的思想，还要让上主的话指导我们的生活：即决心让圣经的话成为我们生活中的最高指导原则。

*在分享圣经时，坚信天主圣神就在我们中，他要亲自领导我们；同时坚信两个人或三个人的分享，一定可以使我们对圣经的了解更丰富。

二、要从圣经进到生活（包括个人、家庭和职业）。在分享生活时，要相信：

*天主藉着别人的生活向我说话；（要专心聆听，就像聆听圣经一样）

*天主藉着我的过去向我说话；（要反思自己的过去；以圣经为镜）

*天主藉着我的口去向别人说话。（要诚恳分享，就像宣读圣经一样）

三、读经和分享生活都是天主向我说话，祈祷则是我向天主说话。在祈祷时，我回应天主；我要把刚才听到的、反省到的、分享到的都变成祈祷，藉此使自己变得对事情更敏锐、对世事更投入、对别人更关心、对自己更诚实和负责。在祈祷中我要使自己‘动情’。

四、要使整个聚会成为一个活生生的信仰经验：经验天主的临在，探讨生命的秘密，体味团体的共融，发现自己的潜能和激发本有的爱心。

附录：小组分享圣经七步法

一、祈祷

可由组长或任一组员带祷。注意要诚心的祈祷，要邀请圣神来到我们中间，或请耶稣亲临作我们的导师。这祈祷也可伴以圣歌或某些经文。

二、读经

最好每人手执圣经（或把要分享的圣经章节印出，人手一份）。读经时要清楚、大声，如需要也可以口语化。如果与会者没有圣经，更需要读得清楚，甚至可以读两、三次。务使人人都能知道要分享的圣经的内容。有时也可以用“第一人称”来读经，即把自己当作经文中的某一个主角（如耶稣、或伯多禄等），现在是某主角向在场的人“讲述”当时的事件。读经后，组长可为所选的经文作一简略的导言或介绍。同时邀请参加者默想这段经文。

三、静默

这是很重要的时刻，要让参加者有机会先在内心默想和回应天主的话。

四、分享

1. 选经句－－每人把令自己感动的一句经文，用缓慢而稳重的祈祷语气读出来，可以连续读两次或三次。不必作任何解释。

2. 讲理由－－说出为什么喜欢这句经文的理由，自己又为什么被这句经文感动等。

3. 作见证－－讲述一个具体的经验，来显出这句经文的“可信”和“可行”。用自己的经验去印证这句经文。上面的2和3可以合并在一起分享。

五、个人决志；集体行动

如有需要，可以说出每个人的决志，个人准备有什么具体的行动。这个小团体也可以一起构思一些具体的行动，去回应圣经的召叫。但这点不要太勉强，更不要强人之所难。一切贵乎自发和真心。没有决志也可。

六、总结

可以先由各组员说出过去这一个多小时的分享的重点，而由组长作最后的归纳。如果大家能记住一、两个重点，就是圣经分享的重要收获了。

七、祈祷

这是十分重要的部分，千万不能草草了事。最好是每人都自发的祈祷。也可以互相代祷或为世界和各种需要代祷。如在晚上，关掉所有灯光而“传烛光”，传到谁，谁就自发祈祷。这是一种很有效的让人人都参与祈祷的方式。读经是“聆听”天主的话，祈祷是“回应”天主的话。


正视人生的信仰-26.祈祷的重要-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

26.祈祷的重要

祈祷是经验基督及回答上主召叫的途径之一。真正的友谊除建立在理性的认知层面上，还要有心灵的沟通与回应。祈祷正是与上主、与基督作最深度的沟通和作最慷慨的回应的途径。所以，不是“基督徒需要祈祷”，而是“不祈祷的，不可以成为基督徒”。

一、耶稣的表样

1.耶稣在重要事件前一定先祈祷

例如公开传教生活前作四十昼夜的禁食（祈祷）（路4:1-2）；拣门徒前上山彻夜向天主祈祷（路6:12）。还有最后晚餐时的伟大祷词（若17），和从容就义前的山园祈祷（路22:39-46）。这一切都显示耶稣重视祈祷，他是一个伟大的祈祷人。他临死时的“架上七言”有几句本质上也是向天父最诚挚的祷告。

2.耶稣祈祷的特质

他称谢天父（路10:21）。

他常作“长久”的祈祷，例如：彻夜祈祷（路6:12）；四十昼夜祈祷（玛4:1-11）。

在地点方面，他喜欢退入荒野（路5:16）及上山（路9:28；玛14:23）祈祷；他叫人进入内室，关上门祈祷（玛6:6）

在时间方面，有时他在“清晨，天还很黑”时祈祷（谷1:35）。

二、圣经有关祈祷的教训

1.不断祈祷

圣经教人要不断祈祷，不要灰心。路18:1-7所说的不义判官和寡妇的比喻，就是叫人在祈祷时要持之以恒，这样必会获得天主的俯允（参考路11:5-13半夜借饼的比喻；“求则得”）。保禄也教人要“不断祈祷，事事感谢”（得前5:17-18）。

2.以信赖之心祈祷

天主是我们的慈父，他认识我们多于我们认识我们自己，也爱我们更甚于我们爱我们自己。他不单愿意，而且也有能力赐给我们所需要的一切。怀着信赖之心向上主祈求（玛6:31-33），他一定会把最好的、最适合我们的东西赐给我们（玛7:7-11）。所以“求恩祈祷”是很重要的，我们不妨把心中的一切烦恼、疑虑、需要，逐一向主诉说。但我们要记着：祈祷并非获得天主恩宠旳“条件”，因为这位爱我们的天父，在我们祈求他以前，已知道我们需要什么（玛6:7-8）。天主给我们施恩，完全是白白的、主动的、无条件的，好像慈爱的父母对待子女一样。

3.以赞颂之爱和感恩之心祈祷

赞美和感谢，是基督徒祈祷的最大特色之一。上主实在太伟大了，值得我们时常赞美；他对我们实在太好、给予我们的也实在太多了，值得我们一生感谢。圣经有许多对天主的伟大赞诗，如：圣母赞主曲（路1:46-56），匝加利亚感恩歌（路1:68-79），三青年的赞歌（达3:51-90）等。耶稣称谢天父（路10:21）；圣咏更有许多赞美、感恩的诗篇，如咏100，98，95，96，148，40等。

4.以悔罪之爱祈祷

悔罪如出于至诚，则是对上主顺服的表示。但悔罪并非自怨自艾，而是一种助人奔向上主的动力，里面也包含了不少依赖、赞美和感谢上主的成份。圣经认为连罪人也要祈祷，那位悔罪的税吏，便是在祈祷后而成为义人的（路18:13-14）。

悔罪圣咏七篇：咏6、32、39、51、102、130、143。

5.以坚忍不拔之心祈祷

祈祷是忍受试探，及对生命中的挫折怀有坚忍不拔之心的表示。雅各伯宗徒认为人即使在各种试探里、在严重的考验中，仍当祈祷，“向那慷慨施恩于众人，而从不责斥的天主祈求，……祈求时要有信心，决不可怀疑。”（雅1:2-6）。保禄宗徒在到了“自己也认为必死无疑”的阶段时，仍相信那位曾经施救的主“将来还要施救”，但他希望格林多人能“以祈祷协助”他（格后1:7-11）。

6.代祷－－以民胞物与之心祈祷

代祷是爱人之心的外溢。一个人如果热爱人间、关切世运，他就会自自然然的为所关心的事、为所爱的人祈祷。如果我相信天主，又知道天主能赐福给众人，我就会很自然的向天主提及我所关心、热爱的人（见下面附图）。这样的代祷也是传福音的重要部份。基督自己时常为人祈祷（参考若17大司祭的祈祷）；保禄宗徒也常为所关心的教会祈祷（罗1:9），为教会而忧心（罗9:1-3），并“时时靠着圣神，以各种祈求和哀祷祈祷，为众圣徒祈求。”（弗6:18）；雅各伯叫我们为病人祈祷（雅5:13-16）；基督甚至要我们为仇人祈祷（玛5:44）。

其实，如果我们多为父母、子女、朋友、陌生人祈祷，这也是增加我们对他们的爱和关怀的好方法。

7.祈祷的功效

如果我们怀着受教、开放的心祈祷（路11:1），有移山的信德（谷11:22-25），因基督之名而求（若14:13；16:23），便没有不能获得的东西：“你们祈祷，不论求什么，只要你们相信必得，必给你们成就。”（谷11:24）。唯一使我们求而不得的原因，是我们“求的不当”（雅4:2-3），好像小孩子向父母求利刀或一些危险的玩具一样。又如果天主明知一些恩典为我们有害（例如，如果我们事业太顺利，就会目中无人，甚至目中无“神”），他也不会赐给我们。但无论如何，对于诚心祈求的人，上主一定赐给他丰富的恩宠；如果不给他所渴求的，也会把另一些恩典，甚至更大的恩典赐给他。

三、最美丽的经文－－天主经

天主经是耶稣亲自教我们唸的经文，内容十分丰富，下面只是一些提示，希望我们能领会耶稣教我们唸天主经的用心。

我们的天父， | 天主不单是“神”，也是“父亲”，而且是“我们”的父亲。因此我们彼此都是兄弟姊妹。
愿你的名受显扬； | 愿你的国来临； 愿人人都认识、皈向这位众人的大父，赞美他的名。希望一个正义、仁爱、和平的境界早日来临，这是人人皈依上主后必然达致的结果。
愿你的旨意奉行在人间，如同在天上。 | 皈依天主的最主要表现，就是按照他的旨意生活，服从他早于创世时便已为万物与人生而定下的规律??爱的规律，达致幸福的规律。
求你今天赏给我们日用的食粮； | 衣食足而后知荣辱；我们也应求天主满足我们每人和全体人民的物质上和精神上的需要。
求你宽恕我们的罪过，如同我们宽恕别人一样； | 互相宽恕是基督徒的美德；天父便是这样无条件地宽恕了我们。
要让我们陷于诱惑，但救我们免于凶恶。 | 不 面对未来，我们都有如临深渊、如履薄冰的危机感，希望天主能一一为我们指点，处处助我们安渡。
亚孟。 | 唯盼我们的祈祷，蒙主垂允。

四、圣经金句背诵

1.“主，请教给我们祈祷。”（路11:1b）

2.“你们因我的名无论向父求什么，他必赐给你们。”（若15:16b）

3.“看，我立在门口敲门，谁若听见我的声音而给我开门，我要进到他那里，同他坐席，他也要同我一起坐席。”（默3:20）

讨论与分享

1.你祈祷的内容经常以什么为主？请?出一项，并分享理由。

求恩祈祷______； 赞颂天主______； 感恩祈祷______；

悔罪祈祷______； 代祷______。

2.为什么耶稣也祈祷？请?出你认为最重要的一项，并分享。

因为他也是人______； 他有祈祷的需要______；

他有太多东西和父交谈______； 这是自然的流露______；

他感到有责任祈祷______； 他从小就祈祷______；

其他_______________________________________________。

3.请举出两个要常常赞美天主和感谢天主的理由。

_______________________________________________________

4.你准备如何建立起时常祈祷的习惯？

_______________________________________________________

代祷的流程

即是说，我不应单单求天主“代替”我去祝福他，而自己却什么都不作。我应求天主祝福他，并求天主帮助我，让“我”也成为他的祝福。换句话说，如果我因为祈祷而变得更关怀、更能具体地帮助他，我便成了他的祝福。


正视人生的信仰-27.祈祷的不同形式-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

27.祈祷的不同形式

一、每人都懂祈祷，都在祈祷

祈祷是人与他所信仰的神之间的一种对话和沟通，是人跳出了自我而向永恒、向一位“绝对者”的自我开放。不单信徒可以祈祷，就是一个无信仰的人也可以“祈祷”，因为当他“问天”、“呼天”，或向着一个超越自我、不可捉摸，而又若有若无的“第三者”表示愤慨、感叹、仰望的时候；又或当他在静观生命的奥秘，或在庄严的宇宙中怀着高山仰止的惊讶之情时，他已在作着一些无声的祈祷。无论一个人多么沉迷于现世的生活，或认为自己是个多么坚定的“唯物”主义者，他在整个生命的经历中，总会有一些不属物质，而绝对是精神化的经验，这时他已在“祈祷”，因为他已跳出了自我，而与他所不承认的那位“第三者”接触。

每人都懂得祈祷，正如每个小孩子都懂得和父母交谈一样。基督徒所信仰的上主，是一个进入了人类历史，参与和分享了人类命运的大父。他在我们周围，在我们心内；他充盈天地，无所不在；他知道我们的需要，了解我们的感受。在生命中的每一个时刻，我们都可以和他交谈，向他倾诉。我们的祈祷可以长达一小时或大半天，也可以短至一句话、一个思想、一声叹息，或一刹那间对他的淡淡怀念。

二、口祷

口祷是用言语去引领我们举心向上的祈祷。它的要点在口诵心维，即心里想着口中所唸的；唸时要怀着宁静的心，慢慢地诵唸。口祷的典型例子是天主经、圣母经、圣三光荣经、信经、弥撒中的各种经文短诵（例如：耶稣，帮助我！）等。

口祷的缺点是有口无心，机械化地、麻木地诵唸。

口祷的优点是：容易引起思潮及激发热心；让发自内心的感情能形于外在的言语，对旁人来说也是一个祈祷的好表样。口祷也方便团体祈祷，例如在宴会前一起唸天主经。在祈祷感到困难时，口祷显得特别有用。圣人的祷词有丰富的内涵及富教育性，方济各的祈祷便是一个好例子。多唸这些祷词，可以提升和丰富我们的宗教思想内容。

三、默想

默想是一种很好的神修操练，让我们有机会深入地体味人生的问题，或者是深入地经验个人与神的关系。

默想通常需要一个较宁静的环境，要抛开一切的牵挂和焦虑，特别需要的是深呼吸、放松自己和“放下”一切。所需时间大约在十五分钟至三十分钟左右。它通常分为三部分：

1.定像

默想前要有适当的准备功夫：远预备是自己的整个神修生活，近预备则是所谓“定像”。定像是设想自己在主面前，求他相助，然后用想像力去确定所默想的题材的“环境”。

例如：如果我们默想耶稣山园祈祷（玛26:36-46），定像便是在自己的脑海中构思出一个“山园”，那里有山、有树木、有石头、有耶稣和门徒在祈祷……。如果能先读一读该段圣经，“山园”便会很清晰的出现在我们的脑海中。

2.推理

利用记忆力、想像力等，去观望和重演所要默想的题材。这时最好利用圣经，慢慢地读，然后稍微停顿，“看看”山园祈祷的每一个情节：耶稣如何吩咐门徒祈祷，耶稣说话时的忧闷神情等等。然后细心“聆听”耶稣祈祷时的声调，沉思他所说每一个字的意思，尝试去了解耶稣当时的内心世界。又看看伯多禄他们怎么竟在耶稣祈祷时睡着了，他不久前不是说要和耶稣共赴患难吗？

3.交谈（或善情祈祷）

这是默想的最高峰，是将自己完全投入于默想的故事中，使自己亦成为这个故事的主角之一。例如在上述默想中，我可以陪伴耶稣，和他交谈，问问他为什么要受苦？他为谁受苦？也可以告诉他：为什么我自己会逃避痛苦？我也可以去问问伯多禄：为什么他会那么软弱？如果我是伯多禄，我会比他更坚强吗？我也可以激发善情、推动意志，例如：跪在耶稣前，或抱着他，感谢他为我们所做的一切，许下要永远忠于他，并答应以后在朋友遇到困难时，要设法支持他，就好像支持耶稣一样……。

善情祈祷做得好，可以改变我们的思想，甚至气质，使我们能在潜移默化之中，渐渐感染到基督自己的心情、思想和价值观念，使我们更肖似基督。

四、圣经祈祷

圣经祈祷其实与默想差不多，所强调的尤其是“推理”和“交谈”两部分。不过默想可以用任何题材，甚至一篇好的小品文，也可以是默想的材料，而圣经祈祷则必须以圣经为主题。

其实，最好的读经必须加入祈祷，才算是真正的读经。否则，读经可能只是一些概念上的灌输，未必能影响一个人的信念。

孔子说：“知之者不如好之者，好之者不如乐之者”。圣经祈祷，是使我们由认识圣经到喜爱圣经的重要方法。

五、玫瑰经

玫瑰经是口祷和默想的混合。它在天主教的传统中是“恭敬圣母”的行为，但其实却是和圣母一起，默想天主救恩的奥迹：他的降生、传道、受难和复活。

玫瑰经通常分四份，习惯上是逢星期一、六唸“欢喜五端”，纪念基督的降生；星期四唸“光明五端”，纪念耶稣的公开生活；星期二、五唸“痛苦五端”，纪念基督的受难；星期三、日唸“荣福五端”，纪念基督的复活。

在唸玫瑰经时，我们利用口中唸一遍天主经、十遍圣母经及一遍圣三光荣经的时间，去默想其中一端奥迹（例如：荣福一端，耶稣复活等等）。所以拿着唸珠唸经，作用差不多就是“计时”，重要点却是“默想”基督的生活事迹。通常唸五端玫瑰经的时间大约是十分钟。

玫瑰经可以成为连祷的一种（见下一节），是一种超越的祈祷。它是教友最简单，却是十分重要的神修方法。每日恒心地、热心地诵唸玫瑰经，能使我们步向最高的祈祷境界。近代圣母多次的显现，目的多是为劝勉教友，为世界和平及罪人的悔改而多唸玫瑰经。

家庭玫瑰经是全家共融团结的重要媒介，是邻舍聚会中彼此联系的好方式。每年的五月（圣母月）及十月（玫瑰月），都是教友加强唸玫瑰经的圣月。

玫瑰经的二十端奥迹请参看本书末的附录(p.289)。

六、圣经金句背诵

1.“我实在告诉你们：若你们中二人，在地上同心合意，无论为什么事祈祷，我在天之父，必要给他们成就，因为那里有两个或三个人，因我的名字聚在一起，我就在他们中间。”（玛18:19-20）

2.“他们专心听取宗徒的训诲，时常团聚，擘饼，祈祷。”（宗2:42）

讨论与分享

1.你在什么情况中，最易有祈祷的倾向？请?一项，并分享。

大喜时______； 大悲时______； 失败时______；

被误会时______； 在大自然中______； 早晨______；

在圣堂中______； 晚上______； 见到死亡时______；

听朋友诉苦时______； 等待考试结果时______；

见工前的一刹那______； 见到灾难发生时______；

成功时______； 见到人生病时______；

其他_________________________________________________

2.你觉得唸玫瑰经有意义吗？为什么？

_______________________________________________________

3.请指出口祷和默想的两个优点，并各指出一点要注意的地方。

_______________________________________________________


正视人生的信仰-28.与主相偕-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

28.与主相偕

一、祈祷是对神的意识

我们都从事许多“活动”，如吃饭、读书、和人交谈等，但我们未必意识到我们正在从事这活动。例如，当一个人在大发脾气时，他可能并不意识到自己正在大发脾气，因为他只是被脾气牵引着、控制着。我们都知道家是温馨的，但我们每次回家时，或每次和家人一起吃饭时，未必都有这种温馨的感觉。

祈祷是对神的意识（Awareness of God），这有双重意义。一是指祈祷时要努力去提高自己的意识，意识到自己在祈祷，意识到自己是在神的面前；二是当我们习惯了去意识神的临在时，我们便可以随时随地“看到”、“意识到”神的鉴临。

上主临在是一个事实，但我们不易看到；我们愿意按上主的话去生活，但我们缺少动力。祈祷能加深我们对神的意识，增加我们对神的“兴趣”，使我们能由知而信、由信而爱、由爱而行。所以祈祷的要点在提高意识、激发信德、全人投入，务使天主的临在，在我们心中变得越来越明显，他的能力在我们身上越来越充满，直到有一天，我们能面对面地见到他、和他结合为止。

二、祈祷要奉献时间

祈祷不在乎做什么？或怎样做？而在乎时间的赠与、全心的奉献。奉献时间就是奉献自己，奉献自己的注意力、自己的临在、自己的一切。真心送给别人一段时间，就是表示在这段时间内，要为他而存在。祈祷，也就是为天主而存在，而这已是最好的祈祷。这种无条件的赠与，将使我们感受到主的实有和临在。

要学习祈祷，首先必须在自己的生活日程中，划出一段特定的时间，例如早晨，或晚上，为天主而奉献出来，风雨不改，始终如一，定时祈祷。

有些老教友天天去圣堂参与弥撒，有些人天天唸玫瑰经，这个习惯本身，如果出自至诚、基于信德、怀着渴望与爱主之情去作，它本身已是最好的祈祷。这其实亦是一种“行为语言”，人不是单单用口、用心去祈祷，他更是用整个人去祈祷。祈祷已成了他生命中不可或缺的一部分。

每日划出特定的时间，单独面对自己和天主，这种祈祷能使人打破日常生活中刻板的节奏，不致被事物完全牵着走，获得真正的自由。又使人对主、对人及对人生中的一切充满敬意。

三、短诵

祈祷也可以只用很短的时间，这便是利用短诵去祈祷。例如：上课前收敛心神，心中向主说：“主，求你帮助我！”或“主，我把这个小时读书的努力奉献给你。”或者在和人争吵后，心中向主说：“主，求你宽恕他！”又或者在看电视时，见到示威的场面，心中向主说：“主，求你帮助他们解决问题！”

短诵祈祷的好处是不花时间，却可以使祈祷精神渗透我们的整个生活。它好像一支支的“小火箭”，从人间直射向天际。

四、连祷

连祷也称为“耶稣诵”（Jesus' Prayer），是一种节奏式祈祷，也是“时间奉献”与“神的意识”两者的组合：一方面奉献时间，一方面激发心中对神的意识。

连祷的方式是：保持安静祥和的心境，单独地坐着，闭上眼睛（或双目垂帘），保持缓慢、深长而舒适的呼吸，驱除一切杂念，随着呼吸的节奏唸：“主耶稣（吸气）可怜我（呼气）！”这样不断重覆下去，将使我们的心灵达到十分宁静和不被干扰的境界。

连祷时，不必推理或思考，而要抛开一切，就像这世上只有你和你的天主一样。这时还可以激发一些单纯而持续的心情，如爱、悔、喜、赞、渴、望、信、恃、待、献、谢等。

东方灵修家认为节奏式的祈祷，可以导人进入极深的祈祷状态。

五、静坐祈祷

静坐是一种修习方式，对基督徒的祈祷和灵修，有很大帮助。如果我们恒心习惯每日静坐二十至三十分钟，一年半载后，我们在身、心、灵上都一定会获得极大进益。静坐的一般修习法是：

1. 正襟危坐：端坐、盘膝或“跪坐”（即坐在自己的脚跟上）。记着：知止而后有定，定而后能静，静而后能安，安而后能虑，虑而后能得。

2. 绝对静止：坐好后便不再移动身躯。背脊垂直如“串铜钱”，头正颚收，舌抵上颚。

3. 全身放松（也“放下”一切烦恼）：面露轻微笑容，亦即放松之意。摒除杂念，绝虑忘忧，气定神闲，不匆不忙。

4. 深呼吸：呼吸均匀，气坠丹田，想像所吸的气进到肚脐下三个指位的小腹中。

5. 集中注意力：注意力集中于一点，例如数呼吸、听声音等。

6. 耶稣诵：基督徒可以按着数呼吸的节奏，呼求耶稣的名字，进行连祷。例如吸气时心中念“耶”，呼气时心中念“稣”。或吸气时心中念“上主”，呼气时心中念“多谢你”或“帮助我”等等。在焦虑时，也可以随着呼吸的节奏，“呼出”烦恼，“吸入”力量。

7. 面对分心（不要怕分心）：如果环境嘈吵，可以刻意去聆听这些声音，接受它们、爱上它们，那么这些吵闹声就不会再对你构成骚扰了。如果分心，不要怕，再回来就可以了。千万别烦躁！

静坐式祈祷有一个信念，就是人可以“用身体祈祷”，这便是所谓Loose your mind, come to your senses（放松思维，还我五官）。我们有时只是用脑袋去祈祷，整个人的力量都不能发挥出来。静坐就是让一个人经验到全身充满活的细胞，他注视、他感觉……他意识到周围世界的美丽，他经验到自己整个人是沉浸在天主内，天主也是在他这个生机盎然的躯壳中，就像鱼在水中，水在鱼内。

静坐祈祷的最高境界，是对生命的深彻领悟。而所悟者，则是存在的奥秘、神人的关系、上主的恩宠、与天地为一体等等。

六、圣咏祈祷

《圣咏》是一部祈祷书，是天主子民在各种生活情景中对天主表达的真实感情，内容触及人生喜、怒、哀、乐的各种情况。

在圣咏中有一种“大丈夫”的诚实，能把人心最深的感觉（一切的感觉）一一说出。圣咏作者不单赞美、感谢，有时也埋怨、咒骂，但这些都是真诚的祈祷，因为都是人的真情实感。更重要的是：他把这一切，都交给了上主，投入他爱和宽恕的汪洋中。他是这样的信赖上主，他和上主的关系是这样密切，他甚至不怕和上主争辩，向上主抗议和质问（就像屈原的“天问”！）

它也有对天主的深沉意识：上主的奥秘、大能、权威及由之而生的敬畏与爱慕之情。它对“盟约”有坚定的信念和感恩，对自己民族有强烈的爱护热忱；它亦表达了愿意毫无保留地为主而尽忠尽爱的渴望。

天主教很重视圣咏祈祷，神父的祈祷书－－大日课，基本上是由圣咏所组成；弥撒中的答唱咏及许多圣歌，也是以圣咏为基础的。

七、自发性祈祷

自发性祈祷是口祷之一，我们按照即时或现场的情况和需要，创作一些经文，在团体中向天主表达。吃饭前、新居入伙（圣屋）、远行、开会前、在小团体祈祷和查经时，都可以有自发性祈祷；在小团体的弥撒中，信友祷文也可以是临时自发的。

自发性祈祷的好处，是能针对当时的情况，能增加参加者对该活动的意识和投入，能帮助作自发祷文者去思考该活动的性质和意义。

自发性祈祷其实也是一种信仰的宣认，为信仰而作证。作自发祈祷的人好像是在说：我是个有信仰的人，我以我的信仰而自豪，圣神现在正推动我、默启我……。

自发性祈祷一般分为四部分（见下表）：首尾两部分是最易的，第三部分只要出于真心，想到什么就说什么便可以了。第二部分却比较困难，因为这里必须突出信仰的理由。例如：如果我们祈求上主保佑我们旅途平安，是因为“我们相信他是全能的天主，他有能力保护我们，也愿意赐福我们。”如果我们吃饭前感谢天主，是因为“我们相信他是大地的创造者，一切恩惠的分施者，他使大地出产食物，帮助农夫耕作……”上面括号的内容，就是自发祷文的第二部分。如果祈祷前先读圣经，那么圣经的内容便应成为自发祷文的第二部分，藉此汲取灵感，向天主祈求。

 | 1.呼号 | 2.感谢、赞美；圣经的启发 （突出信仰角度） | 3.祈求 （贵乎诚恳、自然） | 4.结尾 （因基督之名祈祷）
信友祷文 | 上主 | 你战胜了死亡 | 求你使我们除旧更新 | 我们同声祈祷。（众答：求主俯听我们）
 |  | 你愿意众人合而为一 | 求你使各党派人士重视对话，致力团结
领祷 | 慈悲的大父 | 感谢你给我们团聚的机会 | 求你使我们能真诚地开放、分享 | 因主基督之名，求你俯听我们的祈祷。(众答：亚孟) 或：以上所求，是靠我们的主基督。（亚孟）
 |  | 我们赞美你，你创造了生命，也保存了生命 | 我们把我们朋友某某交讬在你手中，求你使他早日痊愈

注：在领祷时，如果是呼求耶稣，结尾也可改为“你是天主，永生永王”（亚孟）；或说：“因为你是我们的救主，你永生永王。”（亚孟）。在信友祷文中，可先说：“请大家为xxx祈祷。”

八、工作与祈祷

狭义的祈祷只占我们生活中的小部分时间，我们应设法使我们的工作、我们的整个生活，都变成祈祷。除了运用“短诵”外，最好的方法，是有意识地工作，在工作中体验到主的临在，相信自己藉工作正在和天主合作去改变大地的面貌、增进人类的福祉。

更重要的，我们要学习时常把工作奉献给天主，为天主而生活，好像保禄宗徒说的：“要让基督的话充分地存在你们内，怀着感恩之情，歌颂天主。你们无论作什么，在言语上或行为上，一切都该因主耶稣的名而作，藉着他感谢天主圣父。”（哥3:16-17）

九、圣经金句背诵

1.你们要恒心祈祷，在祈祷中要醒寤，要谢恩；同时，也要为我们祈祷。（哥4:2-3a）

2.你们什么也不要挂虑，只在一切事上，以恳求和祈祷，怀着感谢之心，向天主呈上你们的请求；这样，天主那超乎各种意想的平安，必要在基督耶稣内固守你们的心思念虑。（斐4:6-7）

3.你们因我的名无论求父什么，我必要践行，为叫父在子身上获得光荣。你们若因我的名向我求什么，我必要践行。（若14:13-14）

讨论与分享

1.请为下列情况或人物各作一个祷文（信友祷文式或“领祷”式均可）：

吃饭前；出门远行前；新居入伙；为老师；为同学；为父母；为患病者。

_______________________________________________________

2.请分享你敢或不敢作自发性祷文的理由。

_______________________________________________________

3.你愿意每日奉献多少时间去祈祷？请分享。

_______________________________________________________

4.如果你能使工作变成祈祷，你是否会更爱工作？为什么？

_______________________________________________________


正视人生的信仰-29.全人的祈祷-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

29.全人的祈祷

真诚的祈祷是全人、整个人、整个生命的祈祷，它触及人的全部，是整个人的问题，使人赤裸裸地面对上主。它是人对自己、对世界、对神的一种深沉的意识、直觉与体验。这是由“身外”到“身内”的祈祷，由单单注意某些“事件”到意识到自己整个“存在”的祈祷。人不单关注一些身外事，更关注自己的整个存在。

一、感恩

真正的感恩不单是“杀鸡酬神”式的感谢，更是为了上主所赐的宝贵生命而满怀感恩之心，深感上主所赐生命的丰盈，自觉受之于上天、父母、社会的实在太多，所以即使遇到困难，仍能一生充满感恩心。他又自觉到自己对父母、家庭、教会与社会的重要，肯定自己那种独一无二、无可取代的身份；这种自豪感，亦是他充满感恩心的基础。

以下各点，都是感恩的好动机：

1.感谢上主赐给我们某些具体的恩典，如考试合格、旅途平安、病愈、突破困境、健康、温暖的家庭……。

2.感到自己本身是“带恩者”，自己是别人、家庭、社会、教会的恩赐。意思是：如果天主要降福我的父母，便会赐给他们一个好儿女；要降福一个社会，便会赐给它一些好公民；要降福一个人，便会赐给他一个好朋友……。而我正是一个好儿女、好公民、好朋友。我自己便是天主给世界的大恩典；我给别人带来幸福、希望、喜乐、“救恩”。我为了自己是这样的一个有用的人，而充满感恩心。

3.我能够以身为教友为荣，以身为学生、中国人、本地人为荣，我对自己是个好丈夫、好妻子、好朋友感到自豪……这分对自己身份的认同感，也是感恩的泉源。

4.我能够衷心接纳我的家庭、国家、民族、自我、肤色、文化、性别、高矮、肥瘦、我过去的历史、经验和遭遇。我知道这一切为我都是恰到好处的，是上主的恩典，是上主为我“量体裁衣”而设计了的。我能够站得起来，也愿意站起来，由现状出发，由这里开始，迎向未来。这种接纳自我的能力，也会使我充满感恩心。

5.我如果有活力充沛的经验，也会衷心感谢上主。这可以表现在工作中、在奋斗中、在服务中、在为别人而牺牲中、在运动中、在承担责任中、在祈祷中、在默想中，甚至在静坐中。争取对自己活力充沛的体验，可以保障我们持续地感谢上主。

6.惜福、惜缘之心，也是感恩的泉源。我们珍惜所拥有的一切（惜福），也珍惜所遇到的每一个人（惜缘）。我们愿意善用和发挥主赐给的恩典，如天赋、才能、爱心、时间、金钱等等，也愿意怀着极大的敬意，诚恳地与人交往，珍惜这种“缘分”。如果能做到这些，我们要感谢的实在太多了，那有时间抱怨呢？

二、求恩

求恩不是求神拜佛，也不是和神的交易。它是一种极深的信仰行为，相信上主爱我多于我爱自己，他在我未懂得祈求前已知道我的需要。所以向主求恩不是企求不劳而获，不是求取廉价的成功，更加不是贪婪，而是对主完全的依赖和信靠。求恩也是人自觉贫乏虚无，感到“力不可终恃、才不可终恃”，因而感到对主的“需要”。

以下各点，都是求恩的好动机：

1.求上主赐给我们一些特殊的恩典或帮助，例如：求赐病愈，求赐考试合格或面试成功，求赐克胜困境的勇气，求使某个愿望得以实现等等，这些都是求恩的祈祷。

2.自觉无能为力，无可奈何，因而怀着信心投奔上主，把一切交讬在他手中，求他依照他大能的安排，使一切都能圆满解决。这是另一类的求恩祈祷。

3.“力不可终恃、才不可终恃”的自觉，或者孔子“五十而知天命”的经验（参考第七课：人神的相遇），也是求恩的良好动机。我们感到生命有限，常有不可为、不能为、或者为而无所成的痛苦经验。我们已深深感到人是那么渺少，即使古往今来的人的力量加在一起，也不过是沧海一粟。我们不是神，也无法与神相比；也许向神开放，纵身跳入他的怀抱中，是我们唯一的机会；就像一个溺水的人，会尽力伸手去抓着一切能救他的东西。于是这种对神的绝对开放与投诚，便会升华为诚挚而恳切的求恩祈祷。

4.一个人如果渴求在生命中有所突破，或者心中有一些高超的、愿意变为事实的理想，也会渐渐酝酿而成为热切的求恩祈祷。

三、悔罪

悔罪不是恨错、自怨自艾，也不单是为某些错误行为而烦恼，而是人在圣洁的上主面前那种无能、卑陋、软弱的自觉，并深深感到人与神、人与人间那种“割离”的事实是那么的严重和不幸。每一件过失不外都是在重新提醒我们这一“割离”的事实。悔罪也包含对上主的信赖：当那位比我更伟大的主愿意接纳我时，我便没有不接纳自己的理由。所以悔罪也是一种迈向完美的催迫力。

以下各点都是我们应悔罪的理由

1.我们为自己的失足、犯罪而忏悔，也为世界的罪忏悔。

2.面对真、善、美、圣的理想，我们很易生出无能为力的感觉。我们都有类似保禄宗徒的经验：“我不明白我作的是什么……愿意的善，我不去行；而我所不愿意的恶，我却去作。”（罗7:15,19）这都是值得我们悔罪的理由。

3.我们都有堕落的倾向，有时甚至会觉得自己很“卑鄙”。例如，即使是好朋友遭遇不幸或失败，我们于悲伤之余，有时也难免会渗入一丝丝的幸灾乐祸心理。所以我们的悔罪，与其说是为了某个罪而忏悔，倒不如说是为了我们混身都是罪而忏悔，来得更贴切。没有基督的救恩，我们根本抬不起头来。这种悔罪其实是包含了对自己真我的全面认识，和对天主仁慈的全然信靠。

四、代祷

代祷不是单念一些经文，而是基于对主的信赖，和对人、对世界的关怀。我们关怀世界，所以亦自然向上主诉说。代祷是否“有效”，并不是代祷的本质。

代祷也可包含下列各点：

1.为所爱的人、所关心的事代祷。代祷内容很广泛，弥撒中的信友祷文一般至少有四方面：为世界、为教会、为弱小者、为自己团体。更具体点说，代祷的对象可包括：社会领袖、教宗、主教、神职人员、病人、难民、教师、工人、老人……。我们当然可以为自己的父母、子女、亲人、朋友祈祷，甚至也可以为其他国家的人，或为和我们素未谋面的陌生人祈祷。

2.关心世界：一个肯为世界代祷的人，首先应是一个关心世界、认识世界的人，他愿意和世界一起成长，关心世界的动向和变化。这样，他为世界的代祷，便变成了他内心关爱之情的外溢。

3.悲天悯人、民胞物与的胸襟，或者先天下之忧而忧、后天下之乐而乐的抱负，也是代祷的必要条件。我们有一副慈悲的心肠，深信四海之内皆兄弟，愿意学习去把别人的快乐与痛苦，变成自己的快乐与痛苦，使发生在他人身上的种种，自己也会感同身受。能够这样，我们的代祷，就是一首爱的诗歌，是人性伟大的流露。

4.基督徒应向别人开放，并拥有一种社会的责任感，及历史的承担感。我们深爱着别人，也迫切渴求某些不当的事件能被重新纳入正轨。如果情况不如理想，我们甚至会与上主争辩、质问、抗议。我们并非不信任上主，我们不过是在表达我们心中的真情实感，和对世界的关切之情。能做到这点，我们的代祷便是真诚的。

五、祈祷与生活

1.祈祷与生活相辅相成

“祈祷是生活的流露；生活是祈祷的实践。”真正的祈祷必须是口诵心维，心口如一。所以“是”甚么人，才“说”甚么话；是甚么人，才作甚么样的祈祷。反过来说，真诚的祈祷也会渐渐催迫人去实践祈祷的内容。举例来说：如果我一向爱邻人，视别人如兄弟姊妹，我才可以自然地、毫不勉强地在唸天主经时向上主说：“‘我们’的天父……”因为他是‘我们’的天父，而不单是‘我’的天父。但这并不等于说，只有视人人为兄弟姊妹的人才配称上主为‘我们’的天父，因为只要人肯真心祈祷，那么，祈祷的内容迟早会有一日在他身上实现，使他渐渐把别人当作兄弟姊妹，以便毫无愧色地称上主为‘我们’的天父。

2.祈祷使人由内转变

真正的祈祷必须是自由、自发的祈祷。如果一个人在上主面前忏悔，那是他自觉到自己的软弱和无能；如果他决心定改，那绝非是有人强迫他认错；如果他真心为别人祈福，他是由心底里爱人。所以祈祷本身就是一种“情”的流露、“情”的活动、“情”的训练，使我们能“寄情于天地，尽性于人间。”。

3.祈祷锻炼意志

如果人不是故意利用祈祷去自欺欺神，那么，每一次祈祷，都是人在上主面前的庄严许诺和誓愿。不断的祈祷其实就是不断的许诺、不断的定志。在这意义下，祈祷可以使人意志渐趋坚定，终至于迸发出行动的火花。诺贝尔和平奖得主德肋撒修女能够以无比坚定的意志和牺牲精神，去为印度穷人中最穷的人服务，她在为那些遭人遗弃的垂死老人洗涤污秽、包扎伤口时，仍能微笑地忍受那些中人欲呕的臭味，并能在这些比猪狗还不如的人身上看到基督，据她自己说，这都是由于她毕生祈祷所积聚的功力所致。

4.祈祷助人“慎独”

热心祈祷的人，无时无刻不相信神的鉴临，许多老百姓也相信“举头三尺有神明”。一个以神为中心的人，不但相信要向“他”交代，并且有一天还要在他面前清算自己一生行为的“账目”。这种人不必父母、师长或警察的监视，自然便能够自律；即使在隐密处也能够“慎独”，不敢自欺，“不欺暗室”。

5.祈祷有助改善人际关系

如果我们是忠实的信徒，我们都知道要爱仇，为仇人祈祷；要宽恕，为自己不喜欢的人祈祷；要善尽家庭一分子的责任，为家庭祈祷；要祝福朋友，为朋友的成就而感谢主。这样，我们便能培养宽恕，负起家庭责任，和不嫉妒的美德，我们的利他心也会因此加强。我们更知道，一个信徒应该时时祝福，而不该事事诅咒。

6.祈祷创造共融的团体

印度的德肋撒修女说：“祈祷之家，上和下睦”(A family that pray together, stay together.) 时常一起祈祷的团体，也会成为共融友爱的团体。因为维持这个团体生命的，正是那全能大力、永恒不变的上主。

7.祈祷使人跳出自我

祈祷以神为中心，人只占第二位。这在一个自私自利，事事以自我为中心，以家族为本位的社会中，或在一个狭隘的国家主义与种族主义盛行的时代，无异是一剂对症的良药。当人跳出自我时，他不但能“见到”神，还能见到在自己周围，有许多和自己同样平等、同样有人性尊严和权利的兄弟姊妹。

8.祈祷恢复人的主动

心理学家佛洛姆 (E. Fromm)说：许多人认为自己的行为是一种“主动”的活动 (Action)，其实大部分人的行为不过是“被动” (Passion) 而已。真的，人的行为受到很多限制，大多是身不由己的，例如：“朝九晚五”、吃饭睡觉、与人周旋，或看甚么电视、玩甚么游戏、在甚么场合说甚么话等等，几乎都是一些不得不作、不得不想、不得不说的“反应”，我们有时连停下来想一想“为甚么我要这样作”的机会都没有。习惯了被动以后，当我们能重新主动时，我们反而十分害怕，这就是为甚么许多人不敢独处，在静默中感到恐惧的原因。我们逃避静默、逃避独处、逃避反思、逃避自己。祈祷正是给人面对自我的一个绝佳机会。在祈祷的静默中，人要面对上主，或更好说，要在上主内面对自我。他要由一连串的被动引力中挣脱出来，稍作停顿，寻回自我和那属于自我的宝贵自由。他要穷究生命的意义，了解工作的目的，知道自己正在作甚么。这便是祈祷。

六、祈祷能改变现状吗？

如果天主愿意，他当然能改变现状，但天主通常只是间接介入人类的历史，他要人去和他合作。所以祈祷通常并不直接改变现状。但祈祷能直接改变人、和人的心；而人则是改变现状的动力。

七、祈祷的姿态

祈祷一定要有良好的身心准备。保持身心轻松、深呼吸、闭上眼睛、排除杂念等，都是祈祷的良好状态。坐着、跪着、站着、双手合什、高举双手（弟前2:8）、伸开双手、俯首、叩首至地（玛26:39）……都是好的祈祷姿态。但祈祷一定要表里一致，身心统一，切勿好像耶稣所说的：“这民族用咀唇尊敬我，他们的心却是远离我。”（玛15:8）

八、圣经金句背诵

1.应常欢乐，不断祈祷，事事感谢：这就是天主在基督耶稣内对你们所有的旨意。（得前5:16-18）

2.你们如果住在我内，而我的话也存在你们内，如此，你们愿意什么，求罢！必给你们成就。（若15:7）

3.所以我们要怀着依恃之心，走近恩宠的宝座，以获得仁慈，寻到恩宠，作及时的扶助。（希4:16）

讨论与分享

1.当我感谢时，我通常是为了一些身外的东西而感谢，或者是为了“自己”而感谢？

_______________________________________________________

2.在“祈祷与生活”的八大点中，你最认同那一点？

_______________________________________________________

3.请分享你一次印象最深刻的祈祷经验。

_______________________________________________________

4.你觉得每次祈祷前收敛心神、调整身心，是重要的吗？为什么？

_______________________________________________________

※子疾病，子路请祷。子曰：“有诸？”子路对曰：“有之。诔曰：‘祷尔于上下神祇。’”子曰：“丘之祷久矣。”

孔子病重，子路请求祈祷。孔子道：“有这回事吗？”子路答道：“有的。诔文说过：‘替你向天神地祇祈祷。’”孔子道：“我早就祈祷过了。”

※王孙贾问曰：“‘与其媚于奥，宁媚于灶’，何谓也？”子曰：“不然；获罪于天，无所祷也。”

王孙贾问道：“‘与其巴结房屋里西南角的神，宁可巴结灶君司命’，这两句话是甚么意思？”孔子道：“不对；若是得罪了上天，祈祷也没用。”

孔子热爱生命，一生为发扬人性的光辉而奋斗。他信神，但他是为了提升生命而信。所以他认为自己一生都在按天道而行，亦即一生都在祈祷；他并不需要在有病时才祈祷。他也认为人必须修己以邀天福，否则，得罪了上天，祈祷也没有用。


正视人生的信仰-30.降生奥迹-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

30.降生奥迹

一、平凡而不平凡，超越而内在

平凡的生活原本有意义，人原本可以在平凡中活得不平凡。天主圣子“降生”成人，由天“降下”，后来又“升天”而去。这种对基督的描述，很易使人产生“天凡有别”的印象，使我们原有的“天凡之隔”观念，再进一步得到巩固。其实，基督降生成人，却是为促成天人的沟通、天凡的融和，填平天人之间的鸿沟，打破天人之间的界限和阻隔。

上主爱世界、爱人类。他不单是一位高高在上的、超越的（Transcendent）神明，他更是内在于我们生命中（Immanent）、和我们活在一起的生命之源和内动力；他一直都以其“创造性的爱”、“无限向外扩张的爱”，化生万物。他就是“爱”。

上主参与及分享了人类的命运；按依撒意亚先知的预言，耶稣的名字原叫厄玛奴耳，意即“天主与我们同在”。他进入及干预了人类的历史，他是历史的主宰，他指导历史的运行。

而降生奥迹便是这“参与”和“干预”的圆满实现、标记和高峰，也把上主一直都在人间临在的隐蔽事实“彰显”出来。

二、天主干预人类活动的方式

1.旧约时透过凡人

以色列人由于他们丰富而活泼的宗教经验，能够由人的行为，看出是天主的行为，（例如梅瑟带领以民出埃及）；并由人的言语，听出是天主的言语，（例如先知的劝勉和责备。）天主亦是藉着这些凡人，介入人类的生活，施行其救恩，在冥冥中，带领以色列人奔向自由，并准备他们，去迎接降生为人的救主。

2.新约中透过基督

天主圣子降生成人，成了人类中的一员，他是一位在各面都与我们相似的“真人”（希4:15）。他亲自来教训、启示、揭露人生最深的意义，和天主本体最深的奥秘，并“以言”、“以行”，去显示他确实关怀我们，愿意把人类带向圆满的天国境界，使全人类获得救赎大恩。

但这位“天主而人”的耶稣，他在世时并非以显赫的姿态出现，他的头上也没有“光环”，以致没有信德的人都会耸耸肩，甚至反感的说：“这人不就是那个木匠吗？”（谷6:3）

3.现在透过平凡的人、地、事、物

今日天主的临在也是平凡的，他透过平凡的人地事物来和我们接触。他是一个“无声无臭，至矣”的神，一个“天何言哉，天何言哉，万物生焉，四时行焉”的造物主。他是至柔又是至刚的，“无为”却无所不为。他像空气，你看不到它，却赖它而生存；像大地，你不觉有什么了不起，但它却把你承载起来；像太阳，你似乎以为它有没有都无所谓，但它却是地球上一切生命的动力。

天主来了，他说话了，他建立的天国就在我们中间（路17:21）。今日我们仍能接触到这位降生成人的天主，因为“凡你们对我这些最小兄弟中的一个所做的，就是对我（耶稣）做的。”（玛25:40）

这位耶稣在世时曾改变了一些人的命运，正代表他要改变一切人的命运；他关心了二千年前的以色列人，正表示他要关心古往今来一切的人。在我们日常的、平淡的生活中，天主是存在的、和我们在一起的，我们必须设法发现、体验他的“无所不在”。

三、降生奥迹的真义

以有限表现无限、以平凡表现不平凡、以今生显示永生、以凡俗表彰神圣、以缺陷去显示生命的圆满。这就是降生奥迹。

降生是一个“有限化”的过程，但刚好就在这个有限化的过程中，我们经验和窥探到什么叫无限。

天主是无限的、不可触摸的、圆满无缺的，他是赫赫威严、高高在上的神明，他离开人很远。他是一个遥不可及的神。

但有一天，这位神降生成人，变成有限的、有死的、可触摸的。他外观看来也不过只是一位凡夫俗子，他“成了血肉，寄居在我们中间”（若1:14）。

这个“降生”似乎贬低了天主。不过事实却正好相反，藉着降生奥迹，那位遥不可及的天主，竟成了人的慈父，我们可以触摸他、认识他、爱他，和他建立一种亲密的关系－－我们竟然可以直接与神交往！这是怎么发生的？是透过降生奥迹！

降生奥迹就是这样的一个“矛盾”的奥迹，这也是天主所选择了的路。这条路就是：他要在有限化的过程中，去彰显他的无限，在欠缺中去显出他的圆满，在平凡中显出他的不平凡。

斐理伯宗徒很想认识耶稣所说的“父”，他对耶稣说：“主！把父显示给我们，我们就心满意足了。”耶稣回答说：“斐理伯！这么长久的时候，我和你们在一起，而你还不认识我吗？谁看见了我，就是看见了父。你不信我在父内，父在我内吗？”（若14:8-10）

四、走降生奥迹的路

我们都愿意有超越的经验，愿意达到圆满的境界，但降生奥迹的路却是平凡的、落实的、有欠缺的。我们只有在接纳现实时才能达到超越；超越只能在接纳局限时感受到。

有一个和尚问睦州说：“我们每次要穿衣吃饭，如何能避免这些呢？”睦州回答说：“穿衣吃饭。”这和尚大惑不解说：“我不懂你的意思。”睦州回答说：“如果你不懂我的意思，就请穿衣吃饭吧！”真的，要从穿衣、吃饭的烦恼中解脱出来，唯一的办法就是穿衣、吃饭，起劲地穿衣、吃饭，尝试去爱上穿衣、吃饭，直至有一天能达到喜欢穿衣、吃饭的境界为止。

五、十字架的矛盾

降生奥迹是矛盾的奥迹，它和十字架相似，因为十字架也是个矛盾的记号。

十字架的矛盾处就是：死亡就是生命，失败就是胜利。它不是死亡“后”的生命，也不是失败“后”的胜利。因为我们在死亡“中”就看到生命，失败就是胜利的另一形式。就像道家的“太极图”， 不单是黑的尽头有白，白的尽头有黑，而且是黑中有个“白眼”，白中有个“黑眼”；是黑中有白，白中有黑；黑白互相转化。明白降生奥迹的人，要能在黑中看到白，在十字架中看到复活的基督，在一败涂地中看到光明，在平凡中看到超性，在简朴单纯的生活中看到天主的临在。

我们坚信复活的现在形式是十字架；因为直至上主的应许完全实现之前，十字架始终是基督在世上的永恒标记。

六、信仰降生奥迹的信徒生活态度

1.“降生”的角度

我们要多从“降生”的角度去看超越性、普世性、和信仰。例如：我们致力建设地方教会，以体验教会的普世性；致力发展个人的独特性，以与普世人类共融；活一个最平凡、朴素、落实的生命，以显出生命的不平凡和伟大。我们要承担这一刻的责任，为了能加入历史的行列，去创造历史。我们珍惜每一分、每一秒的时间，因为这就是永恒。我们相信一切真、善、美、圣的东西，但我们要把它们逐一在生命中实践出来，让信仰“降生”而成为生活。

2.作人类活动的积极参与者

天主一直都“与人同在”，参与人间发生的一切，他的降生就是这参与的高峰。我们也要参与和投身于建设教会、世界、社会与家庭，要真实地，而非无可奈何地生活。还要甘为世界的酵母，参与世界的命运、积极干预人类的历史。

3.找寻降生的天主

我们还要学会在十字架的具体苦痛中找寻上主，以代替在渺茫中追寻他的踪迹。我们不必刻意找寻痛苦，但深知痛苦是我们做人的命运，如果天主自己也曾走过苦路，我们也相信痛苦有它积极的意义。我们虽然要努力除去人间的苦痛，但仍拥抱那必要来临的痛苦、悲伤和死亡，并深信在痛苦中，我们要与天主相遇。

我们已因对复活怀有希望，而摆脱了死亡的羁绊，而且坚信上主最后必会得胜；于是因十字架的号召，我们愿以我们所拥有的有限生命去和死亡的权势，作持久的斗争。

4.面对不圆满

我们虽然有追求圆满，甚至有追求作“神”的渴望，但我们深知世间不可能有圆满出现。于是我们一方面企盼圆满境界的来临，另一方面亦要把握不圆满的东西，并不会因为不圆满而失望。我们深知“最好”也可能成为“好”的敌人 (The BEST is the enemy of GOOD)，因为在追求“最好”的过程中，我们也有可能因为追不到“最好”而连“好”的都放弃。但对降生奥迹的体会，将会使我们学到忍耐和期待，并在一步一脚印的艰苦旅程中，逐渐迈向最好和最完美的境界。

七、圣经金句分享

1.今天在达味城中，为你们诞生了一位救世者，他是主默西亚。这是给你们的记号：你们将要看见一个婴儿，裹着襁褓，躺在马槽里。（路2:11-12）

2.他上升了，岂不是说他曾下降到地下吗？（弗4:9）

讨论与分享

1.如果你要追求“超越”，你便必须“落实”地去生活，以不平凡的心境去度“平凡”的生活。请分享你的看法。

_______________________________________________________

2.在别人无可奈何的时候，基督徒还是有可以奈何之道，即是说：在别人感到无望时，基督徒还是积极地去奋斗，并把奋斗的一切成败，都寄望在基督身上。 你愿意采取这种人生态度吗？

_______________________________________________________

3.“信徒因十字架的号召，以‘生命’去和死亡的权势作持久的斗争。”请完成下列句子：

*纵使太阳塌下，我仍会_________________________________

*即使我一败涂地，我仍将_______________________________

*上主是我的仰望和倚靠，我实在_________________________

附录 每下愈况的降生奥迹

在庄子“知北游”中，有一段对话，可以帮助我们明白什么叫降生奥迹：“东郭子问于庄子曰：所谓道，恶乎在？庄子曰：无所不在。东郭子曰：期而后可（即请庄子指明一个较具体的地方）庄子曰：【在蝼蚁；在稊稗（杂草）；在瓦甓（烂泥巴）】在屎溺。东郭子不应。”

在这段对话中，东郭子对于庄子所说“道是无所不在”的话，很感兴趣，所以他希望庄子告诉他有关“道”的更具体所在。但当他听到庄子说道是在屎溺之中，而不是在什么“高尚”的地方时，他感到十分失望，也认为庄子是在拿他开玩笑，所以他不再和庄子继续谈下去。

其实，东郭子是误会了庄子，因为庄子说“道在屎溺”是认真的，也是正确的。我们至少在理论上也可以明白：如果道真的是无所不在的话，它当然“也”是在屎溺之中！但庄子的意思还不止于此，他进一步提出了“每下愈况”的见解，即是说：越是卑下，越是明显。人如果能明白，连在最卑下的屎溺之中，道还是存在的话，那么道便一定是无所不在的了。

为什么这段对话有助于我们认识降生奥迹呢？因为我们的信仰也是“每下愈况”－－越是卑下，越是明显的。

降生奥迹是一个使超越变为平凡，而又使人由平凡看到超越的奥迹。在基督降生前，天主总是那么的超越和无形无像，他永远是那么的高高在上和不可触摸；他是一个住在至高之天的神，远离人间、不可企及。但当“圣言成了血肉”之后，便能在基督身上看到天主。

降生奥迹本来就是“无限的天主”的“有限化”；可是，正是在这个有限化的过程中，我们才明白了什么叫无限。于是，“有限”便成了使我们明白“无限”的一个途径、一块跳板；而且，在降生奥迹中，这也是天主所用的唯一途径。所以无限必须在有限中才能明白，超越必须在平凡中才能体会，永恒必须在时间中才能领悟，绝对也只能隐藏在相对中。

如果我们应用庄子“每下愈况”的概念，我们更可大胆的说：当我们在最低下、最卑贱的情况中看到最超越的天主时，我们便较接近明白什么叫超越了。这也就是耶稣屡次把自己等同于“最小兄弟”的原因之一（玛25:40）。


正视人生的信仰-31.逾越奥迹-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

31.逾越奥迹

福音给我们宣告一个救恩的讯息，这是一个喜讯。但喜讯指的是一个过程，不单是指一个终点或结果；它也指出为达到这结果所必须走的路，所必经的途径。如果我们接受这个结果，也必须接受这个过程。逾越也是一个过程，它表示由奴役到自由、由黑暗到光明、由痛苦到喜乐、由死亡到生命。如果我们接受自由、光明、喜乐和生命，我们也必须接受奴役、黑暗、痛苦和死亡，因为后者正是达到前者的必经之路。

我们在日常生活中也明白这点。例如：我们希望奋斗能获得成功，读书能得到毕业。我们追求的固然是成功、毕业，但我们也必须同时学习去接纳、欣赏我们在奋斗、读书的过程中所付出的努力。我们要明白：奋斗和成功，读书和毕业原是一个整体，奋斗跟本就是成功的一部分，读书跟本就是毕业的前半部！能明白这点，人生才是美丽的、充满动感的，而不单是坐享其成的人生。

一、选民的逾越

1.埃及人对选民的压迫（出1:8-14苦役；1:15-22杀男婴）；

2.天主召叫梅瑟（3:1-12）；

3.苦工加重（5:10-19）；

4.十大灾难（7:14-24水变血；10:1-20蝗虫）；

5.逾越节的法律（12:1-14）；

6.杀埃及人长子（12:29-36）；

7.过红海（14:15-31）

二、基督的逾越

1.山园祈祷（谷14:32-42）

2.被捕（14:43-52）

3.被判死罪（14:53-65）

4.被判受十字架死刑（15:1-15）

5.上加尔瓦略山（15:20-28）

6.断气、安葬（15:37-47）

7.坟墓已空（16:1-8）

三、我们每个人的逾越

1.在圣事中经验逾越

藉着洗礼，我们重生成为天主的义子，摆脱魔鬼的奴役，获得天主子女的自由，一种免除罪恶、获得宽赦的自由。

藉着告解，我们相信获得宽恕，在一个可感觉的标记中，亲历与主与人重修旧好的喜乐，在不断更新的路上向主迈进。

2.在生活中经验逾越

例如：在互相宽恕中，我们经验到真实的内心平安，摆脱了冤冤相报的困局；在接纳生命里的平凡、支离破碎、矛盾与不幸中，我们学会热爱整个的生命、及生命中的一切，使生命重新有了光彩。

四、人类的逾越－－默21:1-7

尽管我们在现世所接触到的都是不幸、痛苦、悲伤和死亡，但我们坚决相信，终有一天，人类会到达那幸福、欢乐和生命的境界。基督徒对世界乐观，对将来充满希望，亦愿意为促成新世界的临现，而参与改造世界的工作：包括对政治和社会事务的参与，并甘心分尝这世界的希望与焦虑、愁苦与喜乐。

五、基督徒的望德

1.对现在怀有无比的信心，对未来怀有“确切”的希望。这希望是“确切”的，因为基督的复活是决定性的、永久性的，他不是给我们带来99.99%的大希望，而是给我们带来100%的绝对希望。

2.我们不再害怕自己的软弱与无能，相反地，由于我们意识到自己的软弱，我们便可以有更多的理由去依靠基督，正如保禄所说：“我为基督的缘故，喜欢在软弱中、在艰难中、在迫害中、在困苦中；因为我几时软弱，正是我有能力的时候。”（格后12:10）。

3.阅读格后4:7-18。保禄由于拥有望德，他可以达到“绝路，而不绝望”的境界，因为他相信，“那使主耶稣复活的，也要使我们与耶稣一起复活……纵使我们外在的人日渐损坏，但我们内在的人却日日更新。”

4.我们每日的感恩祭，都是一种逾越的纪念，一种望德的激发。我们追念救主的苦难，庆祝他的复活，期待他的光荣再来。

六、革命者的望德和历史任务

世上没有一个革命者，能一次过而永久地完成革新世界的任务。亚毛斯死了、先知埋葬了、屈原、岳飞、文天祥、孙中山都过去了，连基督也在我们眼前消失了。他们中没有一个能彻底而永久地“完成了”他们使命的全部内涵。孙中山所说“革命尚未成功，同志仍须努力”的话，其实也是每个革命先行者的肺腑之言。

基督徒的望德，是对主的圣言与计划怀有信心，对现世怀有希望；他自觉既为人类的一员，便应肩负世界的重担，为历史的继往开来而鞠躬尽瘁。他的光荣及成功，就是他的信心、决志和行动。林觉民在《与妻诀别书》中说：“革命成不成，自有同志者在。”这种不求成功，只求尽其在我，而问心无愧，不敢有负社会、父母及师友殷切期待的胸怀，就是我们所说的“望德”。

七、圣经金句背诵

1.我实在以为现时的苦楚，与将来在我们身上要显示的光荣，是不能较量的。凡受造之物都热切地等待天主子女的显扬。（罗8:18-19）

2.因为我们知道，直到如今，一切受造之物都一同叹息，同受产痛；不但是万物，就是连我们这已蒙受圣神初果的，也在自己心中叹息，等待着义子期望的实现，即我们肉身的救赎。因为我们得救，还是在于希望。所希望的若已看见，就不是希望了；那有人还希望所见的事物呢？（罗8:22-24）

讨论与分享

1.基督的逾越就是经过__________，进入__________。

世界的逾越就是________________________________________

我个人的逾越就是______________________________________

2.面对我自己的软弱，我会（请?一项）：

灰心______； 若无其事______； 依靠天主______；

认为这是生命的现实，不值得大惊小怪______；

越发起劲______； 增加自己的谦逊______；

多祈祷______； 尽人力而听天命______；

其他__________________________________________________

3.请分享本课对你最有启发的一个概念。

_______________________________________________________

附录 看不见才是望德

一、一位信徒的看法

希望是一件很奇怪的东西。穆特曼(Jurgen Moltmann)在沦为战俘时，才深深领悟到什么叫希望。他在一切都崩溃了以后，看到有一种独特的、超越了一切希望和失望的“希望”，谁拥有这独特的希望就可生存，否则必会死去。这种希望抗拒毁灭和失败，不肯让灰心和丧志去操纵；它包含着一种顽强的斗志、再生的勇气、和对生命本身的执着－－无论如何，坚强的活下去！

这种希望肯定了现实的不全，看清了真实生命中的支离破碎，甚至体验到上主本身所面对的“失败”。“失败的天主”是一个我们极难接受的观念。我们最多能接受天主在二千年前失败过“一次”，现在他已是个节节胜利的天主。我们不愿相信今日的天主还是二千年前的天主??备尝失败之痛的上主。因为为了我们自己着想，我们还是希望在痛苦之余，早早有个能“打救”我们脱离苦海的天主的出现！但天主没有“打救”先知，没有“打救”那些忠于他的致命者，甚至耶稣在十字架上也曾喊出了一句极为凄凉和哀怨的话：“我的天主，我的天主，你为什么舍弃了我?!”

天主的全能不是我们心目中的“战无不胜”；望德不在乎胜利，而在乎不肯失败、不怕失败，是勇者不惧的大无畏精神。望德不在乎在心理上为自己留下最后的一线生机，把天主当成是自己现世的保险。望德是置于死地而后生；是明知今生会失败而仍不丧气，明知生命必逝亡而对永恒有信心；是连一线生机都没有时（就是在连天主都隐去了以后）所残存的生命力。当我们能领悟，连“全能大力的上主”自己也在世上接纳失败时，我们的望德就是与死了的基督同死，与上主一起去接纳生命中的现实－－大部分是属于失败和死亡的一切现实。如果胜利的基督曾留下过什么可见的标志，那便只有那屈辱的刑具－－十字架。

许多人都有“祈祷无用”的痛苦经验，天主也多次没有俯允我们的祈求，没有满足我们那些明明是好的和合理的愿望。我们有时很难不怀疑，天主或是不能、或是不肯。无论如何，他是在我们最需要他的时候躲开了。他帮不了我们的忙，也不是我们心目中那有求必应的神！

不过，正好就是在这情况中，我们的望德才显出是望德。因为望德就是：“即使”在这境况中，我们对主还是不失信心，还是对他满怀希望。望德不是希望主最后再给我们那失去了或期望着的东西；望德是对“他自己”怀有希望，我们爱“他”、信“他”、望“他”。在“他”内创造希望，如此而已。“即使”他没有搅好人生、世界、国家的大事（我们有时是实实在在地有这“直觉”），我们还是照样地信他、望他、爱他。保禄甚至说：“我们的得救，还是在于希望。所希望的若已看见，就不是希望了。”（罗8:24）

信徒瞻仰复活的主，坚信善必胜恶，生命必胜死亡，于是敢于以残存的生命力，向一切衰败和死亡挑战。

这就是成熟的望德。 （徐锦尧：怀着望德面对中国）

二、一位新儒家的看法

死气节者，乃当“绝无可奈何之时”，而人所“唯一可以奈何之道”。死气节者，以身殉道，非消极的离开人间世，乃以身随道之往以俱往，抱道而入于永恒世界之谓也。夫人当死气节之际，其心中一念，唯是所以不负平生之志，匪特可不念及其当留名后世，抑且可不念及其死之是否有益于后世……中国古人所以能有气节，皆由于过去之文化生活上、志愿上之陶养。当其死气节之时，明见天地之变色，日月之无光，知一切皆已无可挽回，因而其对未来，可全无所希望或企慕。其死也，以酬国家文化之恩泽，而无愧于读圣贤书，所学何事之问。故其全部精神，皆所以求自慊而自足。“浩气还太虚，丹心照千古，平生未报恩，留待忠魂补。”专诚所注，唯是不负平生之志。此中国气节之士，所以贞人道于永恒，呜呼至矣。
（唐君毅：中国文化之精神价值）


正视人生的信仰-32.痛苦的奥迹-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

32.痛苦的奥迹

基督宣讲的是喜讯，而人生总不免有痛苦。故我们可以肯定的说：痛苦必然亦是喜讯的一部分，透过痛苦的磨练，信仰生活才可以深深的扎根。

一、痛苦是生命中无可否认、绝难逃避的事实

痛苦有许多类型，有不同层次。有天灾、人祸；有恶意的、非恶意的；有个人的、集体的；有个别性、单一性和偶发性的；也有属于制度化的。

痛苦弥漫于人生的每个阶段、渗透人生的每个层次：体弱、病痛、误会、不信任、仇恨、毁谤、被朋友出卖、生离、死别、在欢乐中的隐忧（因为天下无不散的筵席）、对死亡的恐惧、命运的作弄、人际关系的疏离、破碎的家庭、事业的失败、学业的停滞、恋爱路途的崎岖、好朋友的相继离去、生命的空虚、独处的寂寞、个性的分裂（例如罗7:15）、社会的暴力（包括个人或制度化的暴力）、贫富的悬殊、连绵的战争、世界性的饥馑、阶级的仇恨与斗争、压迫与剥削、帝国主义、殖民主义、经济侵略、国破家亡、流离失所、孤儿、寡妇、被遗弃的人、绝症的病人、伤残人士、畸形儿童等等……
如果要在生命中除去所有的或轻或重的痛苦，生命实在已所余无几；所以如果人生有意义，则痛苦亦必有意义。

二、痛苦的积极意义

1.生命的讯号

有些痛苦是一种讯号，是用来保存生命的。身体和五官是痛苦的来源之一，人就是因为有身体和五官的感觉，才会感到痛苦。我们的手触到火会痛，饥饿、疲倦时会感到不舒服，这些都是痛苦。但正是因为我们感觉到这些痛苦，我们才能避免更严重的伤害：即避免被烧伤并知道要吃饭和休息。达弥盎神父毕生为痲疯病人服务，有一次，当他不慎把热水倒在脚上时，竟然完全感觉不到痛苦，因为他已染上了痲疯病！在这个角度下，感觉到痛苦并不算真痛苦，失去了感觉才是真正的痛苦！

2.一事的两面

在一张“送别咭”上有这些字句：
如果我不是遇到你，就不会认识你；
如果我不是认识你，就不会喜欢你；
如果我不是喜欢你，就不会失去你。
但我却遇到了你、认识了你、喜欢了你；现在还要失去你！

是的，爱恨、恩仇和散聚等，不过都是同一事物的两面。在最好的朋友间、最美满的家庭里，都会出现意见不合、误会和纷争的时刻，我们不必为了害怕这些痛苦而不去交朋友，不去组织温暖的家庭。虽然天下无不散的筵席，难道我们便应为了怕散席的痛苦而不去赴宴吗？喜欢玫瑰花的人不会怕花枝上的刺；学走路的小孩也不会怕跌倒。

3.当头棒喝

困难和痛苦有时能产生警醒的作用，使人能悬崖勒马；或者是使人更加看清楚自己的前途和生命的意义，从此洗心革面，善度新生。暴饮暴食会损害健康，误交黑社会人物，会被他们胁迫去作自己不愿作的坏事。失去健康，做违背自己良心的事，都是痛苦的，但这些痛苦有时却能使人痛定思痛，决心去补救。越大的失败，有时反而越有更大的警醒力。也有些人在参加好朋友的丧礼时，才真正觉悟到：原来每个人所拥有的年寿与时光都十分有限。

4.玉不琢，不成器

历史上许多伟人如孔子、孟子、岳飞等，都是出身于贫苦的家庭，耶稣的父亲也只是一个贫寒的木匠。几乎所有的伟大人物，终其一生，都曾经历过无数的困难、挫折和痛苦。痛苦困难磨练人，就好像烈火冶炼黄金一样，正如孟子说：“天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行拂乱其所为，所以动心忍性，增益其所不能。”（孟子：告子下）人在经历过痛苦和挫折之后，一方面会增强自己承受痛苦的能力，另一方面也会珍惜自己经由痛苦所取得的成就。

孟子也曾说过：“生于忧患，死于安乐”（孟子：告子下），许多心理学家也认为，一帆风顺的生活不单渐渐使人感到烦闷和单调，也会使人难以振作、反应迟钝、缺乏应变的能力，有时甚至令人很易疲倦。所以，我们确实可以说：“痛苦是天主化了妆的祝福”。

其实，痛苦也是有免疫性的。一个习惯于面对痛苦和困难的人，到了真正严重的关头，也会更有力量去承担痛苦，更有能力去解决困难。反之，从未病过的人，一次疾病就可能令他一命呜呼了。

5.了解与同情

公元二九一年时的晋惠帝，养尊处优，昏庸无知，当时“天下荒乱，百姓饿死，帝曰：何不食肉糜？”（晋书：惠帝纪）。这个故事的教训是：如果你不是处于另一个人的境况中，便很难了解他，更说不到会同情或帮助他。有些人总不能同情失败的人，因为他们从未尝过失败的痛苦。困难使人彼此感到有同舟共济的义务，许多伟大的友谊都是在共患难时产生出来的。

6.理想的代价

我们今日所享受的高度物质文明，是许多人的心血结晶，其间经历了数不清的困难和挫折。我们所享受的自由和民主，也是许多人用鲜血换回来的。如果我们认为痛苦和困难是不幸的话，我们现在却是在享受着许多人所身历的不幸的成果。这个世界也是在经历了许多天灾人祸后才不断地重建起来的。海空难使人努力去制造更安全的交通工具；地震使人盖起更稳固的房子；瘟疫导致了新医药的发明。在很大的程度上，是“灾难”推动着人类进步。

7.痛苦的信仰意义

痛苦在圣经中有很积极和正面的意义，它甚至可以带来救恩。我们在下一课再详细讨论这点。

三、痛苦是相对的－－境由心造

痛苦并非绝对的，我们很难界定什么叫痛苦，因为有些事情，对某些人来说是痛苦的，对另一些人来说则是喜乐。例如：家务对佣人来说是劳役，对母亲来说是责任与光荣；体能运动对懒惰学生来说是苦事，对准备出赛的运动员来说却是难得的机会。甚至面对痛苦，亦有些人能较易忍受，有些人则不堪一击。

如果你爱耶稣、爱教会，如果你有理想、热爱生命，你会明白和接受耶稣这句话：“我的轭是柔和的，我的担子是轻松的。”(玛11:30)。文天祥由于对国家、民族、理想、信念的执着，所以说出了“鼎镬甘如饴，求之不可得”的豪语。司马迁也因为要“究天人之际、通古今之变，成一家之言”，而忍受了“宫刑”的苦辱。

面对痛苦，我们当然要努力去铲除，但更重要的，却是要针对我们自己的心──看到痛苦的意义和价值。

四、爱可以减轻痛苦

人可以为爱而牺牲，为爱而承担一切困难和痛苦；爱亦可以减轻自己的痛苦和别人的痛苦。例如对病人的关怀、照顾和呵护，对破碎心灵的同情与安慰等，都能减轻当事人的痛苦。有些医生甚至认为，如果他们能与病人多谈一分钟，就可以少开一剂药。
基督徒必须尽力消除人间的痛苦。例如在个人方面，努力从事安老、扶幼、救灾、济贫的工作，特别设法关心社会上的所谓“边缘人”，如伤残、弱智等人士。在社会方面，更要设法消除痛苦的根源，反对制度化的暴力，例如贪污、剥削及各种社会性罪恶等等，因为这些制度化的罪，许多时正是其他痛苦的原因。

五、面对痛苦

1.在痛苦面前，若你感到自己是“逃不了”的话，最佳的策略还是勇敢地面对它、接纳它。逃避、埋怨、愤怒、悲伤、失望等只会加深痛苦。孔子说：“君子忧道不忧贫”，即是说：不怕“贫”，最怕不懂面对“贫”。痛苦也是这样，它本身并不可怕，最可怕的是找不到面对它之道。

2.坚信痛苦总会过去，它不可能持续太久，它总是会完结的。死亡可能是最大的痛苦，但也结束一切痛苦。

3.有些痛苦只是“此时”、“此地”的问题，不要让它扩散开去；不要让痛苦产生连锁反应，或在某些个别的痛苦上，加上其他的痛苦，如焦虑、失望、怨天尤人、对神对人失去信心等。怀抱伟大的理想也会增强人忍受痛苦的能力。

4.在痛苦时要尝试找出痛苦的根源，也可以向朋友倾诉，或投入其他更有意义的工作，或藉有益的消遣与娱乐，以分散自己的心神，并勿忘祈祷、读经，以赤诚之心投靠天父。

5.尽人力而听天命：在翕合主旨下，与承担痛苦的基督，一起走十字架的王道。

6.在平时多作心理准备，以便在痛苦来临时，能保持高度的冷静与坚忍不拔之心。

7.信仰也告诉我们：主没有应许他的信徒不受苦，只应许在他们受苦时，与他们同在。

8.最后，采取一些减轻身心压力的方法，也能帮助人易于面对痛苦，例如：保持身体的健康状况；找寻宣泄的机会，如向人诉苦、大哭一场等；多做运动、按摩、深呼吸，使全身松弛等等。静坐、默想，也能帮助人平复心情，有更多内在的力量去面对痛苦。

六、痛苦是一个奥迹

无论我们怎样解释痛苦，痛苦仍是一个奥迹，一件很难明白的事。懂得开解别人的人，一旦面临困难和痛苦，也会觉得难以忍受。我们一方面要怀着悲天悯人的心，去努力化解一切人为的痛苦，消弭一切自然的灾难；另一方面也当以敬畏之心，去面对自己或别人生命中所发生的一切事故，勇敢地承担生命中的必然缺陷。

面对世界的灾难、自己心爱者的死亡、无辜者的被害、好朋友的误解，我们除了以平静的心去默默地承担这一切，并坚决地说出“愿你的旨意奉行在人间”以外，还有什么更好的办法？补救总是后来的事，也许亦只有勇于接纳一切“已发生”的现实的人，才能更有勇气去冲破这现实。

七、圣经金句背诵

1.人生在世，岂不像服兵役？人的岁月，岂不像佣工的时日？有如奴工切望阴凉，佣工期待工资：这样，我也只有承受失意的岁月，为我注定的苦痛长夜。（约7:1-3）

2.天主是忠信的，他决不许你们受那超过你们能力的试探，天主如加给人试探，也必开一条出路，叫你们能够承担。（格前10:13b）

讨论与分享

1.我以往面对痛苦的方法是积极的______或消极的______？

正确的______或错误的______？请分享。

_______________________________________________________

2.在信仰光照下，我决心以下列三种心态面对痛苦：

(1)______________(2)_______________(3)______________

3.请分享近期最痛苦的一个经验，在这经验中我的信仰起了什么作用？

_________________________________________________

4.在“痛苦的积极意义”一节所提出的七个观点中，你最同意那一个？为什么？

____________________________________________________

附录 恩赐共享－－不必为神开脱

我们活在富裕中，所以我们容易感谢天主。

在温暖的祈祷室，当大家围坐在柔软的地毡上，凝视着在缓慢气流中抖动的烛光的时候，我们很易从心底涌溢赞美的言词，自心灵的深处高歌上主的慈悲和伟大。但上主是经常地这样善待他子女的吗？

当我在非洲坦桑尼亚探访一个难民营时，我差不多要说：我们没有感谢上主的理由！因为他是个不懂得照顾世界的主！

“不！”你会立刻抗议：“我们无论在‘任何环境中’，都要感谢主！世界的苦难并非由上主而来，这一切都是人为的。我们不该把世间的烂账算到至善之主头上！”你，正如许多好的、善意的信徒，便这样轻松地为上主开脱了。

你抗议我对天主的“抗议”，你认为你可以“无论在任何环境中”都感谢主，只因为你事实上并不是“在任何环境中”，你是“在幸福中”，你当然有感谢上主的理由！但……

在坦桑尼亚，我见到一个廿一岁的青年人，他这些年来都是活在“尘埃粪土”之中。他患了小儿痲痹症，不能动弹，他只是伏在尘土中苟延残喘；他不知道头上有个青天，一个漂亮的、蔚蓝的青天；他不会说话，因为没有人和他说话；他不能自己大小便，过后也没有人为他清理，因为非洲人认为这是秽物、不祥之物。在香港，一只普通狗的生活，都比他舒适些、清洁些、好过些……如果你是他，你会感谢吗？而他并不是唯一不幸的人。在难民营中，许多人、许多情况都使我好想哭。我想起了“豆棚闲话”中的一首民歌：

老天爷，你年纪大，耳又聋来眼又花。
你看不见人，听不见话。
杀人放火的享着荣华，吃素看经的活活饿杀。
老天爷，你不会做天，你塌了罢！
你不会做天，你塌了吧！

你大概也要说：“不对啊！不对啊！人间的混帐糊涂事，与天主有什么相干呢？”你又在为神开脱了。你既然认为上主掌管人间的生死祸福，为什么好处尽要感谢他，坏处却认为与他无干？

我没有骂天主之意，我只想说：为神开脱的最佳办法，不是申辩，而是行动。

天主管理世界的“方式”，我们是知道的。他对世界、对人都有不同的祝福方式，如果我们不和天主合作，他的祝福便无法兑现。

让我举一个例子：天主给哥哥聪明的脑袋，这是天主祝福哥哥的方式。天主没有给弟弟聪明的脑袋，但这并非天主不祝福弟弟，因为天主愿意这个聪明的哥哥去爱、去帮助这个不聪明的弟弟，使这个弟弟同样获得成功、获得快乐。于是天主给弟弟的祝福就是“赐给他一个好哥哥”。

基于同样的原则，天主可以把肥沃的土地赐给某些国家，而让一些国家土地贫瘠，甚至连年旱灾。这并非天主对人不公平，因为天主的旨意，原本就是要人好好作世界的“管家”，而世界各国的人，都当情同手足、互通有无、彼此支持和帮助，达到“多收的没有剩余，少收的也没有不足”（格后8:15）的地步。

谁不按天主的旨意去生活，不按天主的计划去创造一个安和乐利的世界，谁不愿意把自己所拥有的去与人分享，就是陷天主于不义，就是给人以咒骂天主的藉口。我们空有最佳的口才，也掩盖不了“天主不能好好照顾世界”这个残酷的事实。

但其实不是因为天主不能，而是因为我们不肯。原来天主的计划便是要透过我们去执行的。因为我们不愿按天主的计划－－恩赐共享的计划－－去生活，所以世界才有不幸。
如果我们真要感谢天主，我们何不慷慨地以“恩赐共享”的方式，让一切人都有感谢天主的充足理由呢？（徐锦尧）

※寒山问拾得：“人家谤我、欺我、辱我、笑我、轻我、
恶我、骂我、骗我时如何？”
拾得云：“只可忍他、由他、避他、耐他、敬他、不要
理他；再等几年，看他怎样？”

※出世在涉世，了心在尽心。

出世之道，即在涉世中，不必绝人以逃世；
了心之功，即在尽心内，不必绝欲以灰心。（菜根谭）


正视人生的信仰-33.圣经人物如何面对痛苦-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

33.圣经人物如何面对痛苦

痛苦未到之前，我们可以说很多有关克服痛苦的理论；但在剧苦之中，便不太容易保持那份坚忍与期待上主亲来眷顾之心。圣经上人物的榜样，也许可以作为我们面对痛苦的参考。

一、旧约中有关痛苦的思想

1.净化

痛苦有净化人灵的功效，是天主对他所爱的人的一种锻炼（咏66:10）；它能使人变得坚强而洁净（德2:2-5）。虔诚的人把生命中的考验和试探视为理所当然的事（德2:1-13），并认为那是好事（哀3:24-28）。

2.教育

痛苦有教育天主子民和启示天主计划的功用，这是以色列民在沙漠中流浪了四十年所获得的活生生的体验（申8:2-6，15-18）。原来“福地”不单是一个天主的恩赐，也是要人努力去赚回来的。

3.召唤

痛苦也是一种召唤，使以民逐渐领悟上主原来是他们的慈父（箴3:11-12），他的惩罚并非酷刑，其用意不在报复而在治疗（德2:22-23）。连玛加伯七兄弟中最年幼的一位，也对此深信不疑（加下7:32-33）；当怀有复活的希望时，一切痛苦便显得微不足道了（加下7:9-12）。

4.救赎

最后，痛苦更具有为人转求和救赎的价值。（请阅读依53:10-12）

二、约伯的榜样（约1:1-2:13）

约伯传要解决的其中一个问题，就是义人受苦之谜：义人为何受苦？

约伯是一个义人，但受了极大的痛苦。他虽然十分信赖上主，但总觉是受了极大的委屈。他自始至终都自觉无罪，事实他也是“无罪的”，所以他不断向天主抗辩，直至天主显现出来。

约伯与天主有了亲身的体验后，才完全改变了自己的顽强与傲慢，像许多怀有伟大信仰的人物，如雅各伯（创32-35）、梅瑟（出3:5）、依撒意亚（依6:5）、耶肋米亚（耶1:6）一样，约伯由于亲眼见到天主而深觉卑微不堪，刹那间回到在宇宙中、在天主计划内的原本地位－－在泥土和灰尘中（约42:1-6）。于是他接纳试探、磨练和痛苦，作为自己生命中不可或缺的一部分。

我们很难明白约伯和天主相遇的经验本身是怎样的，但他自从与主相遇后，便改变了自己对生命－－尤其对痛苦的看法。其实，如果我们能看得远、广、深、通、透，我们也可以改变自己对人生和对痛苦的观念。

看得远，我们会看到现在的苦，可能正是未来幸福的一个必要步骤。

看得广，我们会看到现在的苦，只是整个快乐人生的一个小环节、小插曲。

看得深，我们会看到现在的苦，原来是与幸福紧紧相连的。

看得通，我们会看到现在的苦，不过如此而已，不值得大惊小怪。

看得透，我们会看到现在的苦，原来也有它的意义和价值。

约伯和天主相遇后，大概是对生命之谜有所顿悟，所以苦也不那么苦了。

三、圣母玛利亚的榜样

路加2:34-35形容圣母将被利剑刺透心灵；教会的传统亦称圣母为痛苦之母，认为她受过七种锥骨刺心之苦。她在十字架下，目睹爱子无罪受刑，被众人所舍弃，更是苦中之苦。但圣母都一一忍受了。天主并没有因她拥有做耶稣母亲的崇高地位，而使她免受痛苦。相反地，她所受的苦，恐怕比平常做母亲所受的，还要多许多倍呢。

四、若瑟的榜样（玛1:18-21；2:13-18）

圣经称若瑟为义人，他也受了很多苦。他曾因自己的未婚妻“未婚有孕”而感到痛苦。他带着“婴孩和他的母亲”，星夜逃往一个完全陌生的地方，那更是不知何等艰困的旅程。在这故事中所发生的“无罪婴孩遭屠杀”事件，更不禁使人惊问：为什么连无罪的婴孩，也要受苦？

圣经只是描写义人、无罪的人所遭受的苦，它没有加以解释。也许对于信主的人来说，这并不需要解释。因为总有一天，公义的、眷顾义人的天主会摆平一切。

五、上主仆人的遭遇

阅读依52:13-53:12

这是一首很漂亮的诗歌，描述“上主的仆人”如何承担痛苦。如果我们仔细阅读、默想，我们会发觉这位上主仆人的遭遇和耶稣的遭遇很相似。

六、新经中有关痛苦的章节

1.基督的门徒必须受苦，背着十字架跟随基督（玛 16:24–25），因为徒弟不能胜过师傅（若15:18-20，16:1-2）。

2.因此门徒亦欣然为基督受苦（宗5:40-41），并感到“配为耶稣受苦”是一种殊荣。
3.保禄一生受尽各种痛苦，并以此向人夸耀（格后11:23-29，12:7-10）。

4.伯多禄也劝信友正视痛苦（伯前3:13-18，4:12-16），甘心为正义受苦，并以能“分受基督的苦难”、“为基督的名字受人辱骂”为莫大的福分。

5.一切痛苦在基督身上找到了最深的意义：天父的旨意必须承行，天父的计划必须实现；作为基督的门徒，更要背负苍生、代人赎罪，不怕足踏尘世路，肩担古今愁。

七、圣经金句背诵

1.所以，我亲爱的弟兄，你们要坚定不移，在主的工程上该时常发愤勉力，因为你们知道，你们的勤劳在主内决不会落空。（格前15:58）

2.看，我们称那些先前坚忍的人，是有福的：约伯的坚忍，你们听见了；上主赐给他的结局，你们也看见了，因为上主是满怀怜悯和慈爱的。（雅 5:11）

讨论与分享

1.你认为你一生中苦与乐的比例是（请?出一项）：

1:9______； 2:8______； 3:7______； 4:6______；5:5______；

6:4______； 7:3______； 8:2______； 9:1______。

2.你如何穿过和跨越了你生命中所遭遇到的某一次大痛苦？

_______________________________________________________

3.面对必要来临的痛苦，你会欣然接受，并视之为主的恩赐吗？为什么？

_______________________________________________________

4.上述哪一位圣贤的榜样，更能帮助你接受痛苦？请分享。

_______________________________________________________


正视人生的信仰-34.复活的基督-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

34.复活的基督

基督复活了，因为他活在今日，活在我们当中；亦由于我们今日实在经验到他的临在，所以我们相信这位昔日曾经死了而埋葬的基督，一定是已经“复活”了。

基督的复活，是初期教会宣讲的核心，二千年来，一切基督徒都坚信主已复活，亦由于怀有对复活之主的盼望，我们敢于迎向死亡的挑战。

一、基督的“复活”与复活的“基督”

基督的“复活”并不等于复活的“基督”。前者指的是一个事件、一个过程，一件二千年前某日所发生的事，是指耶稣尸体的复苏；圣经在这方面的记颇为隐晦。后者指的却是一个仍活着的人，他的临在、他的影响、他在我们现实生活中的地位；关于这一点，圣经上有很明显的记载。其实，整本新约都在肯定，基督仍活着，并已进入了永生天主的光荣中。

二、“复活”的纪述──从朴素见真实

四福音只有很短的有关复活的纪述（其实只是有关主复活后的“显现”）。玛是廿八章中的最后一章，谷是十六章中的一章，路是廿四章中的一章，若是廿一章的两章，其中一章还是附录。任何宗教对他们教主的生平，一定不会作这样的安排，反而会尽量发挥他们教主复活后的光辉生活。

新约不尚炫耀的朴实纪述，反而显得更为可信，因为它没有任何由狂热的信徒去编造的史料，或夸大事实的痕迹。

三、互相矛盾的纪述──重事实而不重细节

四福音有关主复活后的纪述，彼此间有相当多的差异，其中最重要的一点是地点。路暗示主复活后只在耶路撒冷及其近郊（厄玛乌）显现。因为路加相信“救恩来自犹太人”，耶稣的救赎工程是以耶路撒冷为终点和高峰，然后福音是由这里散播到普世。所以路加无论如何都要等圣神降临后，才让门徒离开耶路撒冷！但其他三福音则认为耶稣的显现是在耶路撒冷和北方的加里肋亚，玛且声明耶稣要在加里肋亚才显现给门徒（玛28:7-10）。

至于妇女们的数目和反应（即告诉或不告诉门徒），及天使的数目，更是彼此不同。

这些不同，显出四福音对基督有不同的了解，亦显出福音作者忠于各个地方教会的不同传授，而不强求相同，更显出他们重视和注意的，是耶稣复活的事实，而非其细节。

四、若隐若现的显现──信仰触觉的重要

四福音中有关耶稣复活后的情况大致都相同：他常是若隐若现的。他与生前有所不同，他不易被人认出来（路24:16）。玛利亚玛达肋纳把他当作园丁（若20:15）；在湖边显现时，所有门徒在捕鱼奇迹再次发生前，一直都未能认出他来（若21:4）。而且他显现后很快又在他们眼前消失。这些事件显示，要认出耶稣来，并不能单凭肉眼。

今日犹如往昔，我们如要认出基督，也要靠信仰的视觉和信德的“触觉”。

五、礼仪性的临在

圣经记载门徒们认出耶稣的时刻，很多时都与“吃”及“分饼”有关。例如路24:30（厄玛乌），及若21:5-13（湖边显现）。因为新兴教会自始便举行“分饼礼”（擘饼礼），即今日的弥撒，他们在礼仪中是真真实实地感受到主的临在，所以他们便把主的显现，加进了一些礼仪的色彩。也可见，当时教会相信基督的复活和显现，是基于一种“信仰经验”，而非单单五官的感觉。

六、复活的团体－－新兴的教会

按圣经的记载，没有人亲眼见到基督自死者中“复苏”的过程，也不是很多人见过主的显现。但新兴教会却相信主真的复活了。

按宗2:42-47的记载，新兴教会的生活有五大特点：

1.专心听取宗徒的训诲：因为是基督在宣讲。

2.时常团聚：坚信因主名而相聚时，基督就在他们中间。

3.时常擘饼及挨户擘饼：为遵从基督“你们应行此礼，为纪念我”的吩咐（路22:19），并坚信那就是基督的肉身和宝血（若6:53-58），谁吃了便住在基督内，基督也住在他内。

4.时常祈祷：与他们所爱的主作亲密的交谈。

5.一切所有皆归公用：他们不以财产去保障他们的未来，因为上主就是他们的产业，基督就是他们的磐石和保障。

综观新兴教会的上述五大特点，可见信徒们坚信基督实实在在是在他们中间活着。所以如果基督确实是死了、埋葬了，而这又是众所周知的事实，那么这活在他们中的基督又是什么一回事呢？他不是必须首先复活了才可成就吗？

七、复活的基督与我

相信基督的复活是重要的，因为这是我们整个信仰的基础：“如果基督没有复活，你们的信仰便是假的，你们还是在罪恶中。”（格前15:17）但相信“复活的基督”是更重要的。我们的信仰，不是单为二千年前的一个奇迹而惊讶，更要为这个自二千年前一直活到现在的基督而活。我们和他有生命的联系，我们的一生也是紧紧地系在他身上的！因此，我们要：

1.与基督同度新生（罗6:3-4）。

2.坚信连这可朽坏的肉身，也将成为不可朽坏的（格前15:53-57）。

3.对现在满怀信心，对将来充满希望，并坚信一切都将在基督内，达致圆满的境界。（格后4:16-18）

4.努力在礼仪、圣经、祈祷及团体生活中，体验基督的临在。

八、圣经金句背诵

1.我当日把我所领受而又传授给你们的，其中首要的是：基督照经上记载的，为我们的罪死了，被埋葬了，且照经上记载的，第三天复活了，并且显现给刻法，以后显现给那十二位；此后，又一同显现给五百多弟兄。（格前15:3-6）

2.几时这可朽坏的，穿上了不可朽坏的；这可死的穿上了不可死的，那时就要应验经上所记载的这句话：“在胜利中，死亡被吞灭了。”（格前15:54）

讨论与分享

1.我是否相信，当基督徒聚会时，基督就在我们当中？

_______________________________________________________

2.参与弥撒时，我相信基督亲临祭台上吗？

_______________________________________________________

3.我如何“发”信德？我懂得如何刻意地“激发”信德，以相信主的临在吗？

_______________________________________________________

4.在日常生活中，我有想起复活的基督就在我心中、在我周围吗？

_______________________________________________________

附录 基督的奇迹

耶稣在世时显过很多奇迹或圣迹，主要是驱魔、治病、驾驭大自然（例如平息风浪，步行水面等）、使死者复活。他自己由死者中复活，更是奇迹中最大的奇迹。

耶稣显奇迹，并不在自我炫耀，而在于：

1.增加他说话的可信性；

2.加强人对“上主必将大获全胜”的信念；

3.使人看出天国已在人间，恶势力终将被彻底消灭。

今日世界，正如二千年前一样，都是充满不幸；天灾人祸，无日无之。人人都在痛苦中呻吟，引颈企盼更美好日子的来到。但经验却在一次又一次的告诉我们：美好的日子遥不可及；这个世界确是个罪恶肆虐，邪魔外道横行的世界。

在这种境况中，耶稣所显的奇迹便成了一种标记、一种预兆。耶稣藉着它们明确地告诉我们：天国已在人间，上主的威能已经显露。他要消灭一切邪恶，治愈一切病患，粉碎一切阴谋，让人人都能在上主爱的汪洋中度一种平安、友爱的生活。无论罪恶的势力多么嚣张，善一定会胜恶，正义一定会战胜妖邪，光明一定会驱逐黑暗，甚至死亡也要在生命前屈服。耶稣所带来的便是这种希望；他所行的奇迹是这种希望的保证，也是“美好日子必将来到”的先声。

所以耶稣为一个人驱魔，目的并不单是为了让这个人摆脱恶魔的控制，更在告诉我们：邪魔和恶势力再不能在世上为所欲为。当耶稣使一个人复活，目的也不单是为了怜悯死者亲友的悲伤，而是在给我们指出：人生并非为了死亡，坟墓也不是人永远的归宿；我们是为了永恒而受造的，因为死亡再不能统治人类了。在死亡面前，人已经可以镇定地、满怀信心地说：“死亡，你的胜利在那里？死亡，你的刺在那里？”（格前15:55）

一个不惧恶势力、痛苦与死亡的境界，便是天国的境界。

同样重要的是，既然耶稣已藉奇迹来证明了他是真天主，那么他的话就是神的话，是“生命之言”，是我们救恩之所赖。所以我们就应按他的话去生活，而且把他的话传到天涯海角，让人人获得救恩。

※ 宝剑锋由磨炼出，梅花香自苦寒来。

※ 不经一番寒彻骨，那得梅花朴鼻香？

痛苦是天主化了妆的祝福；
一切的绊脚石都可以变为踏脚石；
如果天主关了一扇门，就会开一只窗。


正视人生的信仰-35.感恩祭-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

35.感恩祭

一、礼仪宪章的话

1.为完成救世大业，基督常与教会同在，尤其临在礼仪中。在弥撒圣祭中，他一方面临于司祭之身，一方面亦临在于圣体形像之内。他又以其德能临在于圣事内，因而无论是谁付洗，实为基督亲自付洗；在教会内恭读圣经，实为基督亲自发言。（节7）

2.我们的救主，在他被出卖的那一夜，在最后晚餐中，建立了他的体血感恩祭献，藉以永留十字架的祭献于后世，直到他再度来临，并把他死亡复活的记念，讬付给亲爱的净配——教会。这是仁爱的圣事、统一的象征、爱德的联系、逾越的宴会，在此以基督为食物，心灵充满恩宠，赐给我们将来荣福的保证。（节47）

3.信友参礼时，不要像局外的哑巴观众，而要藉着礼节和经文，深深体会奥迹，有意识地、虔诚地、主动地参与，接受圣言的教训，领受圣体的滋养，感谢天主，奉献基督及自身作祭品，与天主及众弟兄融化为一。（节48）

二、弥撒是祭献（祭祀）

1.祭祀是钦崇的最高表示。钦崇是人对神、对造物主最高的顶礼和膜拜。钦崇的外表方式是俯伏在地（五体投地），整个人降服在造物主的足下，承认他是人与万物的来源与归宿，我们全属于他，他在我们身上有绝对的“主权”。

2.全燔祭：为表示及承认这个事实，古教犹太人杀牛宰羊，焚烧牠们来祭献上主，不是为给上主以食物（因为万物原属于他），而是为表示生命源于上主，应当全数归还、皈顺，就好像这只牛或羊一样。

3.素祭：犹太人也把大地出产的初果（五谷百果）呈献给上主。名为素祭，因为不必流血；目的是承认上主为万物之主。

4.耶稣是司祭：以色列的司祭是世袭的，都是出于十二支派中的肋未族。他们的任务是轮流在圣殿当值，奉献各种祭献，希望拉近人神的距离，成为人神之间的中间人（中保）。耶稣源出于犹大支派，本来不能成为司祭，但他的死而复活显然证明了，天父已完全悦纳了他的牺牲，天人间的修好与共融亦因此而彻底地完成了。因此，耶稣才能堪称为真真正正的大司祭，他才是天人间的真正中保与桥梁。

5.耶稣亦是祭品：新约中基督祭祀的最大特色，就是基督是司祭亦是祭品；他所奉献的不再是牛羊，而是自己的生命。正如圣经所说：“基督只一次奉献了自己，为除免大众的罪过……他一进入世界便说：‘牺牲与素祭，已非你所要，却给我预备了一个身体；全燔祭和赎罪祭，已非你所喜，于是我说：看，我已来到！……天主！我来为承行你的旨意。’”（希9:28；10:5-7）由此可见，基督奉献的是自己，包括他的肉身和他整个的意愿，他的牺牲，和他对圣父的绝对服从。

6.基督徒参与祭祀：基督徒除非能奉献自己和自己的生活，及对天主的绝对服从，否则不算圆满参与新约的祭祀。正如保禄说：“献上你们的身体当作生活、圣洁和悦乐天主的祭品：这才是你们合理的敬礼。”（罗12:1）。耶稣还认为修好是祭献的基础（玛5:23-24），因为“仁爱胜过祭献”（玛12:7）。在一切礼节仪式中，孔子也认为：“人而不仁，如礼何？”即是说，一个人如果没有仁心、爱德，再好的礼仪也是空洞无物和没有生命的。

三、弥撒是宴会（主的晚餐）

弥撒在圣经中又称为“主的筵席”（格前10:21），“主的晚餐”（格前11:20）。这筵席本来就是盟约的“祭餐”，藉着吃喝祭品，我们彼此立约，并与上主结盟（格前10:16-17）。

1.聚餐是友爱的标记，没有人会请仇人到家中用膳；一家大小共享晚餐，尤其一起吃团年饭时，更是一家共融的最突出标记。

2.弥撒在初期教会中亦称为“擘饼礼”，这擘饼礼初时通常都在晚餐中进行。这表示信徒们聚在一起，为生命而共宴，一同领受主赐的食粮，即天主的圣言和基督的体血，并藉此而体验在基督徒家庭中，兄弟姊妹共融的真谛。教会自始即意识到自己是全人类合一的表征（标记）和工具。他们在弥撒中举行和平的握手礼，也高声唱“我们的天父”，承认天主是众人的父亲，人类本来就同属一个大家庭，彼此都是兄弟姊妹。弥撒正是这种意识的清楚表达。

3.耶稣离世前向门徒说：“我渴望而又渴望，在我受难以前，同你们吃这一次逾越节晚餐。”（路22:15），他打发仆人去召被请的人来赴婚宴（玛22:3）。参与弥撒就是回应基督的邀请，和他一起共进晚餐。

4.最后晚餐：请阅读格前11:23-31（参阅玛26:26-29；谷14:22-25；路22:14-20）。

5.真实的体和血：在“擘饼礼”中，我们领受的面饼是基督的身体，所饮的葡萄酒是基督的宝血，这是天主教二千年来坚定不移的信仰。下面是一些基于圣经的理由，请仔细阅读：

玛26:26“你们拿去吃吧！这是我的身体。”

格前11:23-31。保禄谴责那些“不相称地吃主的饼，或喝主的杯”的人，认为他们这样做，就是“干犯主体和主血的罪人”，这样做，无疑是在“吃喝自己的罪案”。

更重要的是若6:26-69。这里值得注意有三点：(1)53-56所说的真肉真血，是十分清楚、绝不含糊的，我们丝毫看不出，耶稣有任何把它们当作是一种比喻的含意。(2)耶稣显的五饼二鱼的奇迹，原意是为了帮助犹太人去明白另一个更伟大的奇迹，就是养活人的灵性生命的圣体、圣血的奇迹。(3)从60-69看来，当时确实有许多人对吃肉、喝血这种许诺起了反感，但耶稣还是坚持他要说的话：他要留下自己的身体、自己的宝血，给人类作食粮！

6.参与弥撒宴会的态度：

怀着修好的渴望，愿意开放自己，与主与人甚至与天地万物团结共融、心神合一，达到“亲亲而仁民，仁民而爱物。”

怀着信德，在团体的一心一德中，与司祭一起促成主的临现。因为基督的临在，并不是由于神父唸了一些魔术性的经文，而是因为信徒团体的信仰，特别藉着神职的服务，临在圣体圣血之中。

怀着谦虚的赤心去恭领主的体血，让基督成为生活力量的泉源。 在现实生活中与别人共享主的恩赐。

四、弥撒是纪念

1.有些“纪念”可以产生力量，例如浪子回头，便是由于他“记起了”他父家的温暖（路15:17）。

2.超越时空的纪念：弥撒中的“纪念”，不只是回忆已经过去的历史；弥撒实在是“重演”基督在历史中的救恩事迹。用神学的术语说，弥撒是一种“有效的纪念”，是加尔瓦略山上祭献的“重现”。它虽然是发生于昔日，却超越时间和空间的限制，在今日为我们“兑现”出来。

其实，对于基督的临在，我们也有类似的看法：基督降生成人，绝不会只是为了二千年前的巴肋斯坦人。不，他是超时、超空的天主，他是为了古往今来的人而诞生的。我们今日仍然好像二千年前的人一样幸运，可以亲身与基督作具体的接触，感受到他的慈爱（例如在告解圣事中），分享到他的恩宠和生命（例如在圣体圣事中）。

基督教朋友的圣餐只是“记念”二千年前所发生的事件。我们的弥撒，虽然也是一种记念，但这记念不同于听录音带或看录影带，也不是在听一个陈年古旧的、早已过去的故事。不，我们的圣事可以带领我们，好像穿过时光的隧道，去亲临现场，和基督接触。

其实，人类的心灵可以跨越空间的限制，与天下人为伍，这就是民胞物与，天人合一的境界。
人类的心灵也可以神游千年之外，与古人神交（这便是文天祥所说的“古道照颜色”），神往万年之后，与苍生为伍。人的心灵弹性不一，总有一些人有更广的心胸，有更弹性的时间感。我们在弥撒中的“记念”，就是这一境界的实现。我们天主教徒的宇宙观很辽阔，历史观也充满动感。对不少人而言，这不只是理论，而是亲身的经验。因为这也是基于基督的许诺——他要与我们同在，直至世末（玛28:20）。

3.弥撒是时空的综合：“纪念”主的死亡，“庆祝”他的复活，“期待”他的光荣再来。过去、现在与未来，都在基督徒的生命中，成了一个有机的统一，这就是永恒。在真正的宗教经验中，我们也可以略略体味和意会到永恒的奥秘。

4.圣道礼：在弥撒的“纪念”中，基督徒特别记起主的话，回忆他作过的事和他的教训。他显的圣迹，尤其他本人从死者中的复活，使我们对他有了绝对的信心，也因此使我们能乐于听他的话，让他的话光照、激励我们，并成为我们未来新生活的指导。

有些弥撒礼仪的安排，可以使我们清楚看到弥撒分成两部分，第一部分围绕着圣经，第二部分围绕着祭台。信友必须同时重视两部分，因为圣言和圣体都是我们的食粮，而且，若缺少了聆听主的圣言这部分，我们亦不易有足够的信德和心理准备，去领受圣体。因为圣言正是导向圣体的必经之路。

五、弥撒是感恩

1.弥撒是“庆典”，而一切的庆典都是一个肯定，就是对生命说“是”，对自己及世界的存在表示赞许，并将我们平日对生命的赞赏，显著地用一个特别的方式表达出来。

2.虽然明知死亡的来临，但人感觉到他是为了生命和快乐而生存的。这不是理智或哲学所能解释的论证，而是一种对生命本身的信念，是人向毁灭和衰败的一种抗拒。基本上这是对生命本身的信仰和执着，不用证据来支持。

3.当然，幸福不是一种没有挫折和痛苦的境界。幸福是一个人的生命力；这生命力促使他有力量去面对困难及克服逆境。

4.弥撒正是我们对上主的感恩和赞美，让我们能在圣神内，藉基督而永恒地赞美称谢天父，为了他所赏的生命而衷心的感谢。

5.弥撒被称为感恩祭，正显示出基督徒愿意把感恩当作整个生命的基本调子。他们愿意时常喜乐，度一种积极、进取和满怀希望的生活。他们接纳自我，因为基督也曾接纳他们：“基督在我们还是罪人的时候，就为我们死了。”（罗5:8）如果比我们更伟大的那位爱了我们，我们能不爱自己吗？（请参考本章末的“谢天”）

六、以生命光荣天主

有些人以为我们可以单藉祈祷、歌声光荣天主。其实，天主是人类及宇宙的创造者，只有宇宙的和谐及人类生命的完成，才是天主的光荣。正如孝子贤孙是祖先的光荣，成材的学生是学校的光荣，我们也只能用一个“更丰富的生活”去光荣天主。礼仪的作用就在于此，即是要接受天主的恩宠，使生命更丰富。礼仪的最终目的，是为了使人能按天主的计划去完成自己的生命，妥善地管理世界，并使万物能获得善用，达到上主原先创造万物的目的。

所以弥撒并不是一些局限在圣堂中的行为，它应该成为一种改造世界的动力和能量。

弥撒的最末一句话是“弥撒礼成”，原文是：Ite, missa est.,意思是：你们去吧！你们被派遣出去。这里的missa也就成了弥撒的正式名称。所以“礼成”并非结束，不过是完成了一个阶段而已。信徒应该接受“被派遣”的使命，藉圣体所赋予的力量，并按圣言的启示去生活，在人间为基督作证，使上主创世的计划能达致圆满。这样，一周的辛劳和努力，正是另一次弥撒的最佳准备。

信徒便是在“礼仪”和“生活”的交替中成长起来的，因为生活是弥撒的基础，弥撒则承担了指导和推动生活的责任。

七、圣经金句背诵

1.所以弟兄们！我以天主的仁慈请求你们，献上你们的身体当作生活、圣洁和悦乐天主的祭品：这才是你们合理的敬礼。（罗12:1）

2.你们也就成了活石，建成一座属神的殿宇，成为一班圣洁的司祭，以奉献因耶稣基督而中悦天主的属神的祭品。（伯前2:5）

3.谁吃我的肉，并喝我的血，必得永生，在末日，我且要叫他复活。（若 6:54）

讨论与分享

1.以上课文的各段，你最欣赏那一段？请分享。

_______________________________________________________

2.在弥撒祭献中，我们献上什么？请指出最重要的两点。

_______________________________________________________

3.你有没有某种程度的“超时”、“超空”的经验？即是说，你的心灵能否跨越时空的限制，去与别人接触？你能形容那是一种什么样的感觉吗？

_______________________________________________________

4.我们只能以“更丰盛的生命”去光荣天主。请分享这句话的含义。

_______________________________________________________

附录一 谢天

在小时候，每当冬夜，我们一家人围着个大圆桌吃饭。我总是坐在祖母身边。祖母总是摸着我的头说：“老天爷赏我们家饱饭吃，记住，饭碗里一粒米都不许剩，要是糟蹋粮食，老天爷就不给咱们饭了。”

刚上小学的我，正念打倒偶像，破除迷信，我的学校就是从前的关帝庙，我的书桌就是供桌，我曾给周仓画上眼镜，给关平戴上胡子，祖母的话，老天爷什么的，我觉得是既多余，又落伍的。

直到前年，我在普林斯敦，浏览爱因斯坦的《我所看见的世界》，又得到了一种新的领会。我在读这本书时，看到爱因斯坦对谢天的看法。我忽然发现爱因斯坦想尽量给听众一个印象，即相对论不是甲发明的，就是乙发明的，而与爱因斯坦本人不相干似的。像爱氏这种不居功的态度，实在是史册中少见的。爱因斯坦感谢了这位，感谢那位；感谢了古人，感谢今人；就是不提他自己。

我就想，为什么立功者偏不居功？像爱因斯坦之于相对论，像我祖母之于我家。

几年来自己到处奔波，挣了几碗饭吃，作了一些研究，写了几篇学术文章，真正做了点事以后，才有了一种新的觉悟，即是无论什么事，得之于人者太多；生之于己者太少。因为需要感谢的人太多了，就感谢天罢。无论什么事，也需要先人的遗爱和遗产，众人的支持与合作，机会的等候与到来。这些缺一不可。越是真正做过一点事，越是感觉到自己贡献的渺小。 于是，创业的人，都会自然而然的想到上天，而败家的人却无时不想到自己。

介之推不言禄，禄亦弗及。这是我们中国的一个最完美的人格所构成的一个最完美的故事。介之推为什么不言禄？因为他觉得贪天之功以为己力，是君子所不屑为，也是君子所不应为的。
无论哪一行，哪一界，多半是自吹自擂，自欺自骗，日子长了，连自己也信以为真了，而祸至矣。

有一个人问一位文学家，我记得是嚣俄吧：“如果世界上的书全需要烧掉，而只许留一本，应留什么？”嚣俄毫不犹豫的说“只留约伯记。”

约伯是圣经里的介之推，贫亦谢天，富亦谢天，病亦谢天，苦亦谢天。

我们的思想界尚在混沌幼稚时期，需要约伯的精神，需要介之推的觉悟，这个觉悟即是：一粥一饭，半丝半缕，都是多少年、多少人的血汗结晶。感谢之情，无由表达，我们还是谢天吧！（陈之藩）

附录二 圣体斋

1.教会极力建议教友在感恩祭中领圣体。在一般情况下，领圣体前一小时不能吃固体或流质食物。清水与药物不在限制之内，可随时服食。

2.老年人、病人和照顾他们的人，即使不守圣体斋亦可领圣体。

3.所有已经初领圣体的教友，每年必须至少领一次圣体（儿童初领圣体前应参加初领圣体班及接受悔改圣事）。（香港天主教手册1989）

附录三 弥撒献仪

1.教友有责任帮助教会经费，所以每主日要慷慨捐献。

2.弥撒的价值是无穷的，绝不能以金钱去购买。弥撒也是为普世人类，绝不能只限于为某人而奉献。

3.在教会的习惯中，我们可以奉献“弥撒献仪”，请求神父为某人或某意向奉献弥撒。（一九九一年，香港教区规定，每台弥撒献仪最少三十元，教友可随心意奉献更多；此规定至03年仍有效。）这一方面是为在经济上帮助教会或该位奉献弥撒的神父，一方面也会使当事人（求献弥撒者）有更大的归属感，让他感觉到这台弥撒他有分直接参与，也是为他而举行（为普世人类，当然也包括为他！）这是一个标记性的行动。

4.我们不赞成没有当事人参与的弥撒。即是说，不要只请神父奉献弥撒，自己却不参与。


正视人生的信仰-36.礼仪标记-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

36.礼仪标记

复活的基督仍活在我们中间，我们可藉着礼仪上的有形标记，去与他作具体的、可感觉的接触。他亦愿我们藉礼仪标记，去经验和“感受”到他的救恩和临在。

一、标记素描

标记是一件事物或一个行动，可以被人用五官（眼、耳、口、鼻、手足）去认识，并藉此引导人去接触五官所不能及的实有。标记是两个世界间的桥梁，是一个媒介。它一方面“揭露”比标记本身更深一层的实有（unlock a mystery），另一方面同时加以“隐藏”这一实有。它好像半透明的玻璃，使后面的实有若隐若现。礼仪标记的缺点（即隐蔽实有），亦是它的最大优点，可以在人心中造成一种不可抗拒的渴望，导人去期待一更圆满的境界。所以标记亦是将来圆满的预尝，使我们透过这标记，已经能略略领会到未来事物的完美。

二、标记的条件

1.标记与实有必须是两个分殊的、不同的事物，但却与那实有有相同之处，并必须比那实有更易为人所掌握。

2.谁要利用标记，必须先“认识其为标记”，明白标记指的是什么？然后这标记才能产生作用。例如，若你在 Valentine（情人节）收到一张咭，而不知它是“情人咭”，那么，这份礼物便不会产生作用，你也不会感受到送咭者的情意。

三、礼仪标记

礼仪是由一系列标记所组成，人必须藉标记才能向上主一起举行敬礼。“共聚一堂”本身已是一个标记，是基督临在的标记、爱与共融的标记、人类合一的标记。其他如祈祷、唱歌、读经，也无一不是标记。

四、基督本人也是标记

基督本人是最伟大、最卓越的标记。他的身体一方面隐藏，也一方面揭露他的天主性，这是第一个藏有天主性的身体：基督是天主的活标记，是天主爱的实现；他是“人而天主”，是天人间的中保和桥梁。

五、我们的身体也是标记

我们的身体只是我们的“我”的标记。张三那个可见、可触摸的身体，并不是整个的张三，只是张三的标记而已。只有张三的好朋友，可以透过这个可见的躯壳、动作和言语去接触和明白张三那不可见的部分。基督的肉身和言语，也只是他全部实有的“标记”。对大部分的法利塞人来说，基督只不过是一个普通人、木匠的儿子（谷6:3-6）；但对信仰他的人来说，他却是天主的活标记、天主爱的实现、天主的肖像、天主临在的圣事。

六、圣事是基督复活后的标记

基督复活后，已非我们所能直接接触。但降生的意义，并不限于那短短的三十三年，因为上主实在愿意具体地与古往今来的一切人“接触”。因此基督不以与人接触三十三年为已足，他愿人人能随时随地、具体而可触摸地与他相遇。因此他用了“礼仪标记”去代替他的“肉身标记”，与人接触。藉圣事（即是可见的标记），我们仍能与基督亲近。例如：藉圣体，我们不单“相信”人能与主结合，我们更感到是吃了主；藉告解，我们不单相信主的宽仁，我们更感受到他的慈爱，听到他宽恕的保证。不单如此，礼仪上的物质标记如面饼、酒、水、油、覆手等，都因基督降生而有了救赎的力量，而且于现在代替了基督的人性，而成了救恩的标记。从前藉他自己肉身的手（肉身标记）去祝福，今日藉他所拣选的司铎的手（圣事标记）去祝福。

七、上主临在的方式

在现世，上主通常是藉标记而临在，并藉此而赐下丰富的救恩；他干预人类历史的方式，通常也是间接的和非直接的。例如：藉父母的爱、师长的训导、朋友的情谊、传教士的宣讲、好朋友的规劝、交通失事的警惕、亲人死亡的启发、大自然的吸引、失败的激励、良好书本的陶冶……这一切都是天主分施救恩的工具，都是他的恩宠。谁懂得在生命的一切遭遇中、在一切生命的标记中找寻上主，也会更易在礼仪标记中与上主相遇。

八、如何在礼仪标记中接触上主

1.首先要明白礼仪标记的所指，对礼仪标记有正确的认识。例如，水不单代表生命，也代表死亡，洗礼使我们与基督“同死”、“同生”。

2.有正确的态度。例如告解不是为了纯粹去听一篇神修训话，也是为了接触到天主的慈爱，聆听到宽恕的声音，感受到宽恕的幸福。

3.要怀着信德，整个地投入礼仪中；激发热情，满怀希望；渴望接触上主，期待上主的救恩在自己身上具体地出现。

4.坚信基督在圣事中所立的礼仪标记是一种“有效”的标记，是上主分施救恩的一种工具。

九、圣经金句背诵

1.因为我们得救，还是在于希望。所希望的若已看见，就不是希望了；那有人还希望所见的事物呢？但我们若希望那未看见的，必须坚忍等待。（罗8:24-25）

2.我们就应在洗净心灵，脱离邪僻的良心，和用净水洗涤身体以后，怀着真诚的心，以完备的信德去接近天主。（希10:22）

讨论与分享

1.请分享你在礼仪中最易感受到的一个标记，及最难感受到的一个标记。

_______________________________________________________

2.如果肉身只是一个标记，你如何才能认识一位朋友？这和认识耶稣有什么异同？

_______________________________________________________

3.为能投入弥撒礼仪，你认为最关键的两个标记是什么？即是说，你必须至少认识哪两个标记，才能投入弥撒礼仪之中？

_______________________________________________________

4.礼仪并非魔术，你不能完全被动地参与，又期望能获得礼仪的益处。请分享你有关这方面的看法。

_______________________________________________________

附录 庆典

一、对生命的肯定

1.庆典就是喜乐地肯定世界是美好的。这并非无视于世界的恶，却肯定“恶”并非世界最后的命运，因为生命终胜死亡，善终胜恶。所以喜乐的庆典的背后意义是：希望、生命力、勇气、健康与自由。庆典告诉人：生命无论如何都是值得的。带给人真正痛苦与哀伤的不是困难与失败，而是无能的感觉、缺乏生命力与信心。

2.基督徒对生命的肯定可以用“亚孟”来表示：即是对现在充满信心，对将来充满希望。基督是天主对人的“亚孟”，庆典是人对天主的“亚孟”。天主对人充满信心与希望，所以降生救世；人亦应对天主及他的创造充满信心，坚信腐朽的亦终必回复它原有的美好与无瑕。

二、欢欣踊跃

庆典的基础是自由、希望和有感于生命的深沉；那是对生命经验的一种回应与回响。庆典是一种发乎情的喜乐和欢跃，它能震撼我们的肉身、灵魂和整个存在，使我们整个人充满着渐增的健康情绪与平安。这时人会情不自禁地手之舞之、足之蹈之，打破了平日的拘谨，尽情地欢呼歌舞，恢复人本来的真面目。它所表达的是丰满、自发、热情奔放、喜气洋洋，并坚信将来有摆脱一切枷锁与束缚，得到完全解放的一天。在庆典中，人更易互相激发喜乐之情，达到开放与交流的地步。人会除去自己的面具，有时甚至会戴上一个另外的“面具”，以能更容易表达内心的真我。

三、微笑抗议

1.自由与完整的生命是与我们的生活经验相反的，也非此世之所有；它只可以在庆典中为人所感到与预尝。庆典使人恍如置身世外（悲观者或会视此为“幻象”）。它助长人的渴望与幻想力，也可以使现实得到转化(transformed)，犹如阳光之于美丽的景色。

2.真正懂得庆祝的人会以先知或诗人的眼光去看上主所造的世界，使人在这支离破碎的世界上，建起希望的“乌托邦”。这幻想其实可使人不甘为现实所奴役，也予人以改变现实的决心。幻想(imagination)未必都是虚幻的，幻想的第二步很可能便是外在的表现。 孟加拉一位无名诗人说：“一个人作梦，它始终是梦；两个人作梦，就会梦境成真。”

3.所以庆典包含了想像力的三方面，接触、表达和抗议。即接触内心的世界，表达个人的直觉（以艺术和游戏、玩的方式作包装），抗议现实与理想差距太大（突出个人及团体心目中的理想与现实的差距）。

4.庆典相信喜乐、健康与自由是强于隔离与死亡：比死更强。并以喜乐的形式表达人类内心的渴望与深沉的理想，因此可称为是对贫穷、人间虚文、失去个性与社会不均病征的一种微笑抗议。人对“无条件的喜乐”的追求，在庆典中浮现了出来，而且也部分地得到实现。

5.庆典使我们得到更大的自由，并予我们以一种充满活力的幽默感，使我们能一方面认真地面对现实，也能同时向着日常的艰辛奋斗微笑。

※鹦鹉能言，不离飞鸟；
猩猩能言，不离禽兽。（礼记）

礼仪亦必须发于中，形于外；
以人间的至诚，表天人的至和及至爱。


正视人生的信仰-37.罪、悔改、皈依-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

37.罪、悔改、皈依

一、罪恶－－ 一个普遍的事实

1.圣经的控诉

．人人都离弃了正道，趋向邪恶：没有一人行善，实在没有一个。（咏14:3）

．上主闻到了馨香，心里说：“我再不为人的缘故咒骂大地，因为人心的思念从小就邪恶；我也再不照我所作的打击一切生物了。”（创8:21）

．但是圣经说过：一切人都被禁锢在罪恶权下，好使恩许藉着对基督耶稣的信仰，归于相信的人。（迦3:22）

．那么，我们犹太人比外邦人更好吗？决不是的！因为我们早先已说过：不论是犹太人，或是希腊人，都在罪恶权势之下，正如经上所载：‘没有义人，连一个也没有；没有一个明智人，没有寻觅天主的人；人人都离弃了正道，一同败坏了；没有一人行善，实在没有一个；他们的咽喉是敞开的坟墓，他们的舌头说出虚诈的言语，他们的双唇下含有蛇毒；他们满口是咒言与毒语；他们的脚急于倾流人血；在他们的行径上只有蹂躝与困苦；和平的道路，他们不认识；他们的眼中，没有敬畏天主之情。’（罗3:9-18）

．祸哉，犯罪的民族，恶贯满盈的百姓，作恶的后裔，败坏的子孙！他们离弃了上主，蔑视了以色列的圣者，转身背弃了他。你们为什么还继续叛逆，再遭受打击呢？整个头已患了病，整个心已经焦悴；从脚掌直到头顶已体无完肤，尽是创痍、伤痕和新的伤口。（依1:4-6）

2.现代世界七大罪恶

南美加马拉总主教曾列举现代世界的七大罪恶：种族歧视、殖民主义、战争、霸权主义、虚伪、人性的割离、恐惧。这些都是现代“文明”的产品。更可怕的是：有些人或是公然赞成这些罪恶，或是因为要享受现代文明，而不得不容忍这些罪恶继续存在。

3.个人罪的包袱

我们每人都有保禄在罗7:15的感受，叹息自己无能力去爱，无法转变自己的生活与思想，对自己的历史包袱感到无可奈何。罪，其实已深入了我们的骨髓，渗透了我们的整个人性和存在。我们无能为力。

4.罪的氛围

人的一生，可说都是在罪的氛围中渡过。我们都犯罪，而罪又好像瘟疫和传染病一样，可以迅速蔓延、互相影响。我们有时由于在罪的氛围中感染太久，所以被定型、被限制、被塑造了而仍不自觉，因而加强了我们犯罪的倾向。

5.缺

“坏榜样”引人犯罪，诚属不幸；但“缺乏好榜样”，不作该作的事、疏忽职守、不知道有什么该作或可作的事等等，虽然没有“犯”什么罪，却同样是社会与人生的大不幸。

有些人永远都不知道某些德行如服务与宽恕的快乐，因为他们根本连这些德行的影子都未见过。罪有时称为“死罪”，意思是：为某些人来说，灵性生活的某部分，根本便是枯死了的。

我们犯罪有时也可以是因为“缺”。“缺”就是没有做该做的事，例如：父母不懂教育子女而使子女走上歧途；医生不经常进修而开错药方；见死不救等等，都是“缺”的罪。

二、罪的宗教意义

1.离开生命之源的天主

罪好像荡子（路15:11-24），离开父家、浪费资源（上主的恩赐）、自我贩卖、背向慈父。

罪也好像是一个不贞的妻子（欧1-3），负爱、犯奸、忘记那位永不会忘记我们的上主。
上主以言以行进入人类的历史，是为告诉人应怎样去活，活得更完美。人应了解到作为上主的子女、朋友与爱人的尊严与幸福。人是上主的肖像，是为了永恒而受造的；罪便是否认和抗拒接纳上述的一切，所以是自甘堕落、是自我毁灭。

2.破坏和谐与合一

天人合一乃上主的最终愿望，人应按上主的计划与上主合一，然后再使自己成为团结他人的工具。罪便是这和谐与合一的破坏。

人类于历史的起始，即已破坏此合一（原罪），要与天主平等及离开上的的“控制”，结果是夫妻反目（创3:12，亚当控诉自己的妻子），骨肉相残（创4，加音杀弟弟亚伯尔），言语不通（创11:7，巴贝耳塔）。世界恶贯满盈的结果，就是把自己从生命的根源－－天主－－中切断；没有天主，世界只能回复到创世之初的混沌局面（耶4:23-26;创7:11洪水灭世。参考创1:2）

3.错误的选择，错误的方向

罪恶是一种基本选择（Fundamental Option），是以天主之外的事物为生命的终点与归宿，例如以金钱，或名誉，或逸乐为生命的中心等，亦以此去衡量一切，作为生命的准绳与依归。它也是一种方向，一种“生活方式”，是走向道德与真、善、美的反方，与上主背道而驰。相反地，圣德亦并非指一个阶段或一种成就，而是指“努力”。这便是所谓“圣德在努力”，努力往一个正确的方向、往天主走去。

4.原罪

阅读：创3；罗5:12,15,18-21

原罪是指一种经验，指人类从一开始不久，自亚当犯罪以来，所有的人都在他们自己的环境内受罪的力量所支配，都分沾这种经验；任何人都不能凭自己的力量而避免它。

教会有关原罪的普遍性的教导，与其说是强调罪的不幸，不如说是强调耶稣的重要，和他救恩的丰盛。因为天主正是透过耶稣，把我们从黑暗的权势下救出来（参阅哥1:13） 。

梵二的说法是：“整个人生，无论是私生活或团体生活，便形成善与恶、光明与黑暗的战斗，而且是戏剧性的战斗。此外，人亦发现自身没有能力，有效地去克胜罪恶的攻击，致使到自身就如为铁链所束缚。但天主曾为救赎并加强人类而降生于世，并革新人的内心，将拘押人类于恶奴之下的‘此世之元首’（若12:31），驱逐出去。但是罪恶贬抑人性尊严，阻止人圆满发展自身。在上述启示神光下，人的崇高使命及其所体验的深刻的不幸，找到了最后原因。”（论教会在现代世界牧职宪章13）

人类千百年来，都在问一个问题：为什么人间会有罪恶？为什么社会总有不公平？为什么圣贤的道理教训总不能改变人心？

原罪的道理，让我们看到人类原是一个有机的整体，人类彼此－－当然也包括人类的原祖－－原是全体有机性的统一，历史也是这个统一的延续。如果原祖开始了一种与天主（也就是与完美世界、与完整生命）的破裂关系，这破裂的关系也就延续成为人类共同的状态，一种悲剧式的“共业”，使人类进入一种不幸的连锁关系中，活在一个互相伤害的全球困局里，终至大家受苦。

罪的全体性、共业性和延展性，是我们今日很易体验到的事实。我们都痛苦地经验到，一个败坏的社会制度，就是滋生无数罪恶的温床。亦因此，我们必须醒觉到，个人的道德和成圣，都不能不顾及全体的问题。除非有个人及全体的自省和悔悟，及对罪局的批判与改变，否则人是难以释放的。

三、悔改与皈依

1.悔改与皈依是天主的礼物

如果天主不先帮助人，人靠自己的能力不可能有这样的内心转变。但上主要求人做一个回应：那就是皈依者内心的改变，而且愿意接受一种与主、与人之间的新的关系。所以我们除了自我努力外，也必须不断恳求上主赏赐悔改和皈依的恩宠。

2.皈依的个人幅度

皈依是整个人自由的、内心的，和基本的抉择。当人受到天主爱情的感化，他便会改变自己原先“远离天主”的基本生活态度，而选择了“与天主和好”，或“走向天主”的基本生活态度。他要让上主由他良心的外围进到他的心灵深处，以上主为“王”，以他为无上的主宰。皈依是一种彻底的转变（Metanoia），是人最自由、最自主的行为。皈依不是宣誓守好一套难守的规诫，而是彻底地把自己的整个生命，投在基督爱的汪洋内。

3.皈依的人际和社会幅度

罪与皈依都不是孤立的或单纯和某项法律有关的行为，而是与别人、与社会有关。

人的行为经常具有“自反性”，既影响别人，又影响自己。世界好像一个大水塘，我们的每一句好话、每一个好行为，就好像清水；坏话、坏行为就好像毒水。我们天天都把这些清水、毒水倒进这大水塘中。要命的是：我们大家都要喝这水塘的水！

所以，皈依的社会幅度是很明显的，一个皈向天主，以天主为生活中心的人，也必然会依天主的意愿，去塑造一个更公平、更正义的世界，让人人都能够喝到“最清、最纯、最甜的水”！

4.皈依的过程幅度

皈依是一种过程，不是一个单一的、一作即成的“痛悔行为”。“悔罪经”代表皈依的决心，只是皈依的第一步，而非皈依的完成。旅途中的信徒需要不断回头改过，努力更完全地发展基督所赐的新生命。基督徒由于体验到罪仍存在他的心中，在他与别人的关系中，在他所生活的社会结构和制度里，而常有一种神圣的忧伤，使他更坚决地在基督的协助下，与罪恶作持久的搏斗。

四、圣经金句背诵

1.但是罪恶在那里越多，恩宠在那里也越格外丰富，以致罪恶怎样藉死亡为王，恩宠也怎样藉正义而为王，使人藉着我们的主耶稣基督获得永生。（罗5:20b-21）

2.感谢那使我们有资格，在光明中分享圣徒福分的天父，因为是他由黑暗的权势下救出了我们，并将我们移置在他爱子的国内，我们且在他内得到了救赎，获得了罪赦。（哥1:12-14）

讨论与分享

1.罪是一个普遍性的事实。请你举出任何一个例子。

_______________________________________________________

2.你认为你在“缺”上有什么过失吗？请举例。

_______________________________________________________

3.你愿意皈依基督吗？你愿意选择天主作为你生命的中心吗？

_______________________________________________________

附录 悔罪期与守大小斋

基督徒生活的一项要务，是透过悔罪和克己实践皈依。悔罪首先是一种信仰行为，目的是爱和皈向天主；否则就仅是耶稣基督曾经公开谴责的形式主义和法利塞主义。

1.普世教会的悔罪日期是全年之中每星期五以及整个四旬期。（复活节前的四十日）

2.全年之中每星期五守小斋。守小斋的规定，适用于所有十四岁以上的人士。

3.每年圣灰瞻礼日及耶稣受难日守大小斋。守大斋的规定，适用于年龄在十八岁以上但未达六十岁的人士。

4.小斋是放弃取用热血动物的肉类食品。大斋即一天只可饱餐一顿，早、晚可进少量食物，其余时间只可取用流质饮品，而不能进食。

5.香港教区规定逢星期五信友可免守小斋，但必须践行一些爱德或克己善工：例如：节制饮食(甚至戒烟酒)、减少娱乐消遣，献出余暇为病人、老人、及其他需要帮助的人服务等。（香港天主教手册2003）


正视人生的信仰-38.修好圣事-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

38.修好圣事

修好圣事也称为修和圣事、悔改圣事、忏悔圣事、宽恕圣事、和好圣事、告解圣事。告解的英文名称是Confession，它有双重意义，一是“自白”，一是“宣扬”。请看下面例子：

甲：“对不起！”乙：“算了罢！别介意！”甲：“你真大方！”在这简短对话中，甲前后两句话都是confession。前者是“自白”，后者是“宣扬”。

所以告解或修好圣事的目的，并不单纯在个人悔改及获得罪之赦，更在乎彰显上主的仁慈，并藉此而“有形地”、具体地感受到和领会到天父的慈爱。告解者一方面明认己罪，另一方面也感谢、赞美那位无条件地爱和接纳我们的天主。当然，它也是教友在洗礼后获得罪赦的正常途径。

一、修好圣事的圣经根据

若20:21-23。天主教认为这段圣经的含义非常清楚、直接：主复活后显现给门徒，给了他们圣神的恩典，正式委任了他们去继承自己的使命，并给他们赦罪的权柄。（参考玛18:17-18）

基督教朋友没有告解（修好）圣事，因为他们认为赦罪是天主的事，人无权赦罪。

我们也不相信人有赦罪的权柄，这权柄是基督交给门徒及他们的继承者的。依圣事的观念，基督昔日曾用他的手（肉身的标记）去赦罪，今日，他愿意用神父的手（圣事的标记）去赦罪。有赦罪权的，仍然是基督自己。在基督的意愿和安排中，我们这些活于二千年后的人，仍然有幸好像二千年前的犹太人一样，可以接触到基督，获得他慈爱的宽赦。

其实，基督建立修好圣事的本意亦不纯在赦罪，更在彰显上主的慈爱，使人能在一个可见、可感觉、可触摸的有形标记中，去接触天主的仁慈，感受到确实被宽恕和被接纳的幸福和快乐。

二、修好圣事的团体幅度

上主的意愿是要人彼此扶持、互相帮助、互为中保，并透过人去分施上主的恩宠。所以上主亦愿我们在一般状况下，藉人（这里指“神父”或主教），而获得赦罪的恩宠（虽然这不是唯一而绝对的条件）。

人犯罪，总是因为得罪人而得罪天主，并因得罪天主而得罪人。既然犯罪与人有关，所以修好、忏悔、赦罪亦应与人有关。因此天主教徒愿意与主修好时，也同时愿意在教会内与主、与人、与教会修好，并为表示忏悔的真诚而做补赎。

神职的角色，是一方面代表教会接纳罪人回头，同时也代表基督，劝勉和宽恕罪人。

在告解圣事中，尤其在集体悔改礼仪时，我们可以很清楚的看到天主教信仰的团体幅度。如果罪有一种全体性、共业性、延展性，能够使人类关系及天人关系破裂，使人类进入了一种连锁性的、互相伤害的、全球性的困局里，那么，悔改便也应有一些团体的因素，显出天人合一、人人合一的喜悦，而不单是个人在心内直接向上主忏悔而已。这也许是基督建立修好圣事的深意吧？

三、其他赦罪的途径

罪使人成为“罪恶的奴隶”（若8:34），耶稣赦人的罪，是要把人从罪恶的奴役中解救出来（罗6:17-20）。但耶稣也为罪之赦定了一些条件，就是“信德”。他经常给罪人或病人说：“你的信德救了你。”（路7:50）这信德包括对天主的信服和信赖，对他完全的委身和信靠。在这大前提下，教会也有一些较具体的指示：

任何小罪都可藉下等痛悔（即纯为痛悔而痛悔，甚至为了怕天主惩罚而痛悔），或一个爱德行为而获赦；任何大罪都可藉“上等痛悔”（即为爱主而痛悔）而直接获赦，条件是渴望告解而未能。但有大罪的人如要领圣体，则必须先领修好圣事；如赶不及领修好圣事（例如领圣体前才想起曾犯大罪），则必须许下要在最短期内领修好圣事。教友必须养成犯罪后立刻发痛悔的习惯，有生命危险时尤应发“上等痛悔”。

（注：大罪就是在严重事情上，明知、故意犯罪。上述三条件缺少任何一条，或者不是完全明知、故意，都是小罪。）

四、修好圣事的传统五步骤

1.省察：诚实的反省。可以依天主十诫，或依对天主、对别人、对自己、对教会、对团体的责任而加以反省。

2.痛悔：真诚的忏悔。为自己的软弱、失足而难过，决心不再犯罪。

3.定改：决心改过，并设法躲避犯罪的机会。不愿躲避犯罪机会的，很可能不是真心的痛悔。

4.告明：到神父面前告解。大罪要全数告明；如无大罪，则可把最遗憾的几件事，握要地、清楚地、诚实地告明。

5.补赎：按神父给的补赎，忠实地去做（多数是唸一些经文或作一些象征悔改的行为）。但真正的补赎是弥补因罪而造成的裂痕。

五、修好精神在生活中的落实

修好圣事是基督徒修习皈依的一个重要方法，一种很重要的神修训练。善用修好圣事的人，一定能在神修路上飞跃前进，但必须先有反省和悔改的“生活”，才能有反省和悔改的“圣事”；因为生活是圣事的根基。

我们要让修好精神成为生活中的节奏。它应与每日的省察、每周的反省、每月的检讨和每年的退省连结起来（见下图）。要规定修好圣事时间的疏密，不要心血来潮时才去告解。两三个星期一次不算太密，两三个月一次亦不算太疏。教会的现行规定是每年至少告解一次。四旬期及将临期都是领修好圣事的适当时候。

六、圣经金句背诵

1.我的弟兄们，你们中谁若迷失了真理，而有人引他回头，该知道，那引罪人从迷途回头的人，必救自己的灵魂免于死亡，并遮盖许多罪过。（雅5:19-20）

2.因为我们知道，我们的旧人已与他同钉在十字架上了，使那属罪恶的自我消逝，好叫我们不再作罪恶的奴隶。（罗6:6）

3.如果我们说我们没有罪过，就是欺骗自己，真理也不在我们内。但若我们明认我们的罪过，天主既是忠信正义的，必赦免我们的罪过，并洗净我们的各种不义。（若一1:8-9）

讨论与分享

1.角色扮演：两人互相告罪，轮流由一人扮演神父，另一人扮演告解者。

2.讨论为什么单单内心向天主忏悔仍不算圆满。

_______________________________________________________

3.在传统的告解五步骤中，请指出每步骤最重要的一个因素。

_______________________________________________________

附录一 上等痛悔经

吾主耶稣基利斯督，造我养我、救我的主，我重罪人，得罪天主，今特为爱天主在万有之上，专心痛悔、恼恨我罪、决意定改，宁死再不敢犯天主的诫命，恳望吾主，念尔受难之功，可怜赦我的罪。亚孟。

慈爱的天主，我得罪了人、也得罪了你。我没有努力走圣德的路，没有善尽爱人的责任，也没有致力关怀世界。我因罪而损害了自己的灵性生命，成了残缺不全的人。求你宽恕我、扶持我，给我再造一个新的心，帮助我再开始一个新的生命。亚孟。

附录二 修好圣事程序

修好圣事程序

修好圣事程序
1.接待忏悔者(右面说话只属举例) | 教友到神父前坐下（或跪下），划十字圣号。 教友：“请神父祝福，我是一个罪人，愿在教会内悔改。” 司铎：“愿主启发你的心，使你能诚心忏悔，诚实告明。”
2.圣经选读 | 教友的悔改乃由于圣经（基督）的感召，应按圣经精神革新自己的生活。修好圣事程序中有读经一项，但由于时间关系，教友可于告明前先阅圣经。
3.告罪．告明 | (交谈式) 首先述明上次领受修好圣事的大约时间，然后扼要讲述自己的罪或缺失，最好能点明犯罪的原因。也可以只说一两项自觉最遗憾的过失。（大罪则要全部告明）
4.司铎劝告和给补赎 | 教友应以信德眼光接纳司铎的指导，视之为上主的教训。
5.念悔罪经表示忏悔(稍大声) | 唸上等痛悔经“吾主耶稣基利斯督，造我养我……”；或任何“自发性”的表示忏悔的话，如：“主，求你宽恕我，因为我是罪人”等等。
6.司铎高声诵念赦罪经 | 司铎唸赦罪经时可在教友头上覆手（或举手呈降福状）；在司铎举手降福时，教友亦同时划十字，并等司铎唸完赦罪经后高声答：“亚孟”。
7.颂谢天主仁慈 | 司铎：“天主已经宽恕了你，平安回去吧！”（或说：“天主保佑”） 教友答：“感谢天主！”（或“天主保佑”）
8.忏悔者退去(做补赎) | 做司铎规定的“补赎”（唸某些经文，或作某些象征悔改的行为），作为彻底皈依上主的标记。

※骄矜无功，忏悔灭罪。

盖世功劳，当不得一个矜字；
弥天罪过，当不得一个悔字。（洪自诚：菜根谭）


正视人生的信仰-39.入门圣事圣洗、坚振、圣体-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

39.入门圣事圣洗、坚振、圣体

基督建立了教会，并按照人的需要，建立了七件圣事。

1.圣洗：重生的圣事 －｜ |
2.坚振：在圣神内作基督见证的圣事 ｜－ | 进入教会之门的圣事
3.圣体：生命之粮及与基督结合的圣事 ＿｜ |
4.告解：罪人圣事 |
5.病人傅油：病人圣事 |
6.婚姻：夫妇圣化的圣事 －｜ | 建设和延续教会的圣事
7.圣秩(神品)：分担教会职务的圣事 ＿｜

圣事目的有三：一是给人提供救恩的方法；二是帮助人更完美地度今世的生活；三是让人能深入了解和感受天父爱人的事实，并使这事实藉着圣事的施行，而在此时此地彰显出来。

基督徒藉着勤领圣事，将可获得天主充沛的恩宠，在人生的每一重要阶段中，突破限制而迎向新生命、进入新境界。

一、圣洗圣事

1.我们最先领受的圣事是圣洗圣事。这圣事除去人的原罪、本罪和所有罪罚，使人分享天主的生命，成为天主与教会的子女，获得新生命而成为基督徒，并开始进入教会的大门，成为教会的一份子。它更为受洗者盖上不可磨灭的“神印”，表示他永远隶属于基督（天主教教理1272）。

2.构成圣洗圣事的要素有四个：一是相信、接受基督和他的福音；二是皈依，和改变旧有的生活；三是领受水的洗礼；四是领受圣神。领受洗礼者将获得一颗新的心和新的精神。（则36:25-28）

皈依和信从是归向天父的必要条件；悔改，是新约带来的讯息，也就是我们所谓从旧生活中的改变。它的含意是调转生活的方向或回头归向天主，及内心的忏悔。

“信”并非指纯知识层面或理论的通晓，而是指对天主圣言的全然接受，并因信主而将自己整个生活奉献于主，以行动回应天主的召唤。这是“力行方有真知”的“知”，“力行方有真信”的“信”。这便是保禄所说的：“如果你口里承认耶稣为主，心里相信天主使他从死者中复活起来了，你便可获得救恩。因为心里相信，可使人成义；口里承认，可使人获得救恩。”（罗10:9-10，13）

3.圣洗圣事使我们成为“新人”，所以也称为藉着圣神所施行的重生和更新的洗礼（天主教教理1215），使我们抱着新的态度度生，并以福音的精神更新我们对生命的看法。（罗6:3-11）

4.水在圣经中的含义极丰富，它一方面毁灭，也一方面拯救（创6:17；7:17，洪水灭世，也救了诺厄）。上主一方面用水去淹没埃及人，也一方面使以色列人能通过红海而奔向福地（出14:21-30）。以水象征生命的记述，圣经中更比比皆是，参阅依43:19-20；耶2:13；咏23:2；则36:24-26；依44:3；若19:30-35。

“某某，我洗你，因父及子及圣神之名”这句话与洗礼用的水，是圣洗圣事的外在标记，象征人死于罪恶，并在基督内重生。

5.洗礼标记着人与基督同死、同生，所以成人洗礼的最好时间是在复活节的夜间礼仪中。当我们庆祝基督本身的逾越，他的战胜死亡和重获新生时，我们亦同时看到一群兄弟姊妹获得新生。基督的救赎工作亦因此而具体的呈现出来了。

二、坚振圣事

1.圣洗圣事要藉领受“坚振圣事”－－覆手礼及傅油礼－－才达至圆满。它使信徒领受圣神的恩赐，为天主所祝圣、拣选，并获得圣神的“印记”（神印）。领坚振者在圣神的领导下，使新生命趋向圆满成熟（宗1:5，2:18），并勇于为基督作见证，成为富有活力的基督徒，贡献自己，服务他人，完成天主的救世工程。

2.覆手礼和傅油礼都是圣经中的传统。以色列人用覆手礼祝福子女（创48:14），耶稣用覆手礼祝福儿童（玛19:13-15；谷10:13-16），治疗病人或聋、哑、盲的人（谷6:5；7:32-35；8:23-25）。初期教会用覆手礼祝福（弟前4:14），求上主祝圣某个人以执行特殊的职务（宗6:2-6），并藉覆手礼而将天主的恩赐施给人（弟后1:6）。

至于“油”，在圣经中也有丰富的含义。在祝圣君王、先知和司祭时，都要傅油，表示他们要完全属于上主，是“上主的受傅者”（撒上10:1）。

傅油礼显示圣神正祝圣这个信徒，使他变为受傅者。圣神的力量渗入他的生命中，就像油渗入皮肤一样；又像人沐浴后抹上香油，全身充满香气，使他无论在何处，与他接触的人都能嗅到基督精神的芬芳。

3.覆手礼及傅油礼都在强调，入门圣事是一件充满圣神的事迹，而不是在办理一个入会手续。它不是人的作为，而是圣神的奇工妙化。这位圣神要进入信徒的心灵，使他成为一个充满圣神能力的团体的一份子。

4.领受洗礼或坚振者要有代父母，是教会的习惯。他们的任务是作为见证人及协助领受者善度教友生活。

三、总结

1.天主召选我们，来到重生的水泉，分享教会传承的信仰和永恒的生命。藉着洗礼，我们获得新生，成为天主的子女。

2.洗礼与坚振，两者有着非常密切的连系。藉着领受坚振，我们更能勇敢追随基督，永远隶属于他，以言、以行为基督作证，成为地上的盐，世界的光。

3.信徒藉洗礼和坚振，同时也领受了“先知、司祭、君王”之职，又由主的手中，领受了传扬福音的使命，藉自己生活的见证和口头的宣讲，使更多人能分享到主的救恩。

4.先知－－就是作天主的“代言人”，传扬天国的喜讯，用言语去宣讲有关生命的丰盛、人与人交往应有的爱德，和社会的正义、和平与应有的秩序等等。

司祭－－表示信徒能够直接与天主交往：藉祈祷与主交谈，藉圣事与主结合，而且也承担起作别人“中保”的责任，为别人转祷祈福，使人归向天主。

君王－－就是让上主在自己心中作王，也在自己的家中、工作地方和普世为王。他要服从天主的命令，按天主的旨意度成全的生活，协助别人皈依天主，善用天主创造的万物，使它们达到原来被创造的目的，致力建设一个和平、正义、仁爱的世界，使天主在宇宙中称王，彰显天国的光辉，使人的生命能因天主在其中作王，而瑧于至善。

5.领受入门圣事的人，其实也是接受了天主送的一个“大礼”，选择了一种新的生活方式（例如每主日去圣堂参与弥撒、经常祈祷、读经等），有一个新的生活圈子和一群新的朋友，采取一种新的价值观来自我勉励。久而久之，他一定会有所转化和改变。领受了入门圣事的人，也会把上述一切当作自己的责任，不敢轻言放弃。这与只相信而不领洗有很大的分别。

四、圣经金句背诵

1.所以你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切。看！我同你们天天在一起，直到今世的终结。（玛28:19-20）

2.然后耶稣对他们说：“你们往普天下去，向一切受造物宣传福音，信而受洗的必要得救；但不信的必被判罪。”（谷16:15-16）

3.我们藉着洗礼已归于死亡与他同葬了，为的是基督怎样藉着父的光荣，从死者中复活了，我们也怎样在新生活中度生。（罗6:4）

4.他们只因主耶稣的名受过洗。那时，宗徒便给他们覆手，他们就领受了圣神。（宗8:16b-17）

讨论与分享

1.入门圣事与一般社团的入会仪式有什么不同？请举出一个重点，并分享。

_______________________________________________________

2.我如何可以在自己的生活中，具体地实践先知、司祭、君王的职务？每人可选任何一点与大家分享。

_______________________________________________________

3.信而领洗，及信而不领洗，两者之间有什么重要分别？请分享。

_______________________________________________________

※立体人生观

有一次我在抚顺市参观完雷峰博物馆后，在馆内的纪念册上题了这些字：“我喜欢立体的人生观。所以无论是基督的博爱、佛陀的慈悲、孔子的仁爱，或雷峰的牺牲，都值得长照宇宙，永留人间。”

立体人生就像一座金字塔，顶部是天主（或至真至善至美之类），而通往这个天主的路有三条：

1. 启示之路（例如圣经或天主教的信仰）；2. 发现之路（例如其它宗教、中国文化、社会科学和人文科学）；3. 实践之路（即我依信仰和文化而实践的生活经验）。

作为一个天主教徒，我会相信、接受天主的话和教会的训导，参考中国文化的智慧，找寻人文科学中教给我的生命的规律。但更重要的是，我一定要按照上面的一切而生活、而实践。

我相信天主启示真理，其它宗教和文化发现真理，我则要按上面两者而实践真理。这可以使我的信仰更为深入、全面和“立体”。

附录 普世救恩

1.基督教朋友中，有些人相信只有自己教会内的人才能得救。他们中的基要派人士尤其确信，天主教徒不会得救。

他们中，有人认为全部基督新教徒都能得救，有人则认为某些宗派的教徒才能得救，但也有些认为只有自己那一派的人才得救。

2.天主教认为：一切得救的人，都是因着基督而得救，而未必要经由基督的教会而得救；因为基督的教会并不等同于基督，基督却远远大于他的教会。天主教认为天主既然创造了人，就愿一切人得救(弟前2:4；伯后3:9)，并向一切人提供了得救的办法：有些人是经由教会这途径；另一些人则经由另一些途径。但天主总有方法救一切人，除非人拒绝被救。

3.天主教认为，没有任何一个教会有权说自己可以包办救恩，因为这实在是对愿意普救世人的神的侮辱。但今日仍有部分基督教朋友大力宣传“唯我们可得救”的理论，甚至把天堂地狱绘影绘声地呈现在听众面前；更有主张世界末日已迫在眉睫，如不及早进他们的教会，便会沉沦地狱等。天主教深知一种狭隘的教会观和带有恐吓成份的救恩观较易于产生内聚力，也会吸引那些害怕被罚的人进教；而胸襟广阔的教会观则使人误以为信不信都无所谓。但天主教还是认为该当忠于福音的精神，宣讲一个慈爱的天父，一个包容一切的造物主，他如太阳、雨露，其恩泽无远弗届，我们便是那些意识到和体验到上主是多么慈爱的一群。其实，我们信主，不单是为了获得救恩，也是为了歌颂救恩，歌颂这普救万民的大父，同时负起宣传救恩的责任，“使万民成为门徒”（玛28:19）。

4.若望一书4:16说：“天主是爱，那存留在爱内的，就存留在天主内，天主也存留在他内。”玛窦福音25:31-46的公审判，也是以爱为标准。所以天主教相信，一切有爱的人，如果不是明知故意地拒绝基督，都不会自绝于得救之途，不管他是否属于教会。

5.耶稣不愿意人为得救而焦虑，他也不回答“得救的人有多少”这问题，他只指出人为得救该怎么样生活。路加福音13:22-24这样记载：有一个人给他（耶稣）说“主，得救的人果然不多吗？”耶稣对他们说：“你们竭力由窄门而入吧！”

6.但为教友来说，教会是必需的。“因为得救的唯一中保和途径就是基督，他在自己的身体内，就是在教会内，和我们在一起；他曾亲口明白地训示信德及圣洗的需要（参阅谷16，若3，5），同时确认了教会的需要，而圣洗则是进入教会之门。所以，如明知天主藉耶稣基督所创立的天主公教为得救必经之路，而不愿加入，或不愿在教会内坚持到底，便不能得救。”（教会宪章．14）


正视人生的信仰-40.圣秩、婚姻-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

40.圣秩、婚姻

七件圣事中前五件与个人较密切；后二件（即婚姻与圣秩）则用于发展团体。目的是为了建设和延续人类及教会团体，使人类团体及教会，能依天主的计划，健康地发展，迈向天国的圆满境界。

一、婚姻圣事

1.婚姻圣事是二人之间，缔结一个永恒的、爱的盟约。在这圣事中，圣神祝圣夫妇二人，使他们在基督内结合。保禄称婚姻为一个伟大的奥迹，因为夫妇的结合，正象征基督与教会的结合（弗5:32）。

婚姻也是为双方完全互相交讬，又为生养教育子女而设立的。其本质是男女双方同意在彼此真诚互爱的婚姻生活中，使双方都能得到圣化，并愿与天主合作，继续他的造化工程??产生新的生命（创1:27-28）

所以婚姻圣事不单是二人的结合，而是二人同时参与基督的救世计划，手拉手、心连心地踏上人生的征途，在爱中延续生命、建设教会。

2.按照耶稣的教训，婚姻圣事应该具有以下三个特点：

．单一性：即一夫一妻。（玛19:4-5）

．忠实性：即结婚的双方互守信约。（弗5:22-33）

．不可拆散性：除非一方死亡，婚约永不可解除。（玛19:6）

3.男女双方或一方是教友时，必须到认可的教堂内，并在神父和两位证婚人前举行婚礼。婚姻礼仪通常包括下列主要步骤：

．公开表达双方的自由选择，愿意结为夫妇。

．宣读婚姻盟誓，互订婚约，内容大致如下：

“××，我如今郑重承认你作我的丈夫（妻子），并许诺从今以后，无论环境顺逆、疾病健康，我将永远爱慕尊重你，终生不渝。愿主垂鉴我的意愿。”

．神职人员（主要证人）认可并祝福二人的婚约。

在婚姻礼仪中，真正的主角、真正的圣事施行人是该对新人，神职人员不过只是见证人，而参礼的团体则是见证人及支持者。基督徒婚姻自信可以“白首偕老”、永不分离，除了因为那是“天作之合”，有天主在永久扶持和保佑外，团体的互相勉励和支持，也是十分重要的。

如果结婚双方都是教友，婚姻礼仪可在弥撒中举行；若只有一方是教友，则通常在弥撒外举行。为了未来的家庭宗教生活（例如一起读经、祈祷、参与主日弥撒等），及子女信仰的陶成，教友选择与教友结婚，是值得鼓励的，尤其当一方要多为教会工作时，也会更易为另一方所了解和接纳。我们亦不妨让教堂中的神修与益智活动，成为撮合公教男女青年的媒介。

4.身为基督徒父母，不单要负起生育子女的责任，并且要以基督徒价值观，教育他们的子女，使他们能成为教会与社会富有活力的成员，在爱中度适合人性尊严的生活。所以，结婚容易，承担婚姻及家庭的义务却不太容易。男女结婚前必须有适当的婚前准备，婚后也必须学习互相适应。教区可考虑设立公教婚姻辅导会，对婚前、婚后提供周详的服务；或推行夫妇恳谈会，促进夫妇间的沟通与关怀，提醒他们家庭对自己、对社会和对教会的神圣责任。

5.人口问题是当前社会与世界的大问题，基督徒必须慎重处理。我们虽不赞成唯物式的“子女该有多少个”的理论，但“负责任的父母之道”（Responsible parenthood），和子女的幸福与教育等问题，都要求公教父母要有全面性的“家庭计划”。

二、圣秩（神品）圣事

1.耶稣在升天前，赋予使徒（宗徒）多种职权：献弥撒（路22:19）；赦罪（若20:23）；训导和圣化人类（玛28:18-20）。

耶稣愿意他们把这些职权也传授给后人，世代相传，直到世界末日（玛28:20）。使徒们遵从耶稣的命令，为自己选拔了继承者，把自己的职权也传授给他们。他们常用一种仪式??覆手礼（宗13:3，弟前4:14）去传授职权，这礼仪被称为“圣秩”；藉此覆手礼，领受圣秩者获得神圣的职权和天主特别的圣宠（弟后1:6）。

2.领受了圣秩的人，我们称之为“神职人员”，包括有主教、司铎（神父）和执事（六品）三种。各级神职人员的产生，可追溯至宗徒时代。当时教会教务日益繁重，门徒于是选拔一些热心教友来分担他们的工作，并把教会中的某些职权授给他们，他们便成了今日的神职人员。

3.主教的职权，是由耶稣通过使徒及其继承人，藉圣秩世代相传所授的。因此，他享有最高、最圆满的圣秩－－即最高司祭职。他们从主耶稣手里接受了训导、管理和圣化万民的特殊使命（玛28:18）。教宗其实也是主教，他是罗马的主教。

“主教们是宗徒们的继承人，从拥有天上地下一切权力之主的手里，接受训导万民及向一切受造物宣讲福音的使命，为使众人因信德圣洗及遵守诫命而得救（参阅玛28:18；谷16:15-16；宗26:17等节）。为执行这项使命，主基督给宗徒们预许了圣神，并于五旬节日，由天上派遣圣神，使他们靠圣神的能力，在各国、各民族及帝王前，为他作证，直到天涯地角（参阅宗1:8；2:1等节；9:15）。主讬给其子民的牧人的这种职务，实在是一种服务，在圣经内特意地称为服役（参阅宗1:17及25；21:19；罗11:13；弟前1:12）。”（教会宪章．24）

4.司铎的主要职务是讲道、献祭、及做牧民工作（为天主子民服务）；他是主教的合作者。执事不能献祭，却可给人施洗、送圣体及讲道理等。他的主要任务是帮助主教与司铎做爱德的服务工作（参阅教会宪章．29）。

凡已领过圣洗及坚振圣事，又被基督召唤（即所谓有圣召）的男性，都可领受圣秩。目前，罗马天主教会仍未有女性神职人员出现，但从神学观点来看，女性神职人员亦并非绝对不可能。又在罗马天主教会的传统中，神职人员通常都要过独身的生活，因为他们应全心全意地、整个地为天主的子民而存在（格前7:32-33）。但也有所谓“终身执事”，他们也可以是已婚的。

5.今日在教会内，实际地在基层中从事牧民工作的，绝大部分都是司铎（神父），但在许多地方，司铎的数目都追不上教友增加的数目，这其实亦是耶稣所看到的：“庄稼多而工人少。所以你们应当求庄稼的主人，派遣工人来，收割他的庄稼。”（路10:2）

“天主派人去收割庄稼”，这便是圣召。圣召是一种使命，不单是人自愿去选择，更是源于一个“召叫”，人只是自愿去回应而已。人如果看到教会的需要，有心终生为福音而服务，愿意在一个团体中，和其他志同道合的人并肩作战，具有慷慨牺牲和献身的精神，而他本身亦具有起码的才能、学识和道德修养，他便已具备圣召的种子。

青年人在考虑自己的终身职业时，不妨也严肃地考虑自己的“圣召”问题。聆听在自己的内心深处，是否有一个微弱的“来！跟随我！”的声音（玛9:9；路5:10；9:59；若1:43）。在今日的教会中，我们更需要有智慧、有才能、有爱心的人士，去建设教会、传扬天国，使世界因教会的存在和贡献，而能更臻完美。

我们要为教会的圣召祈祷，也要为“自己的”圣召祈祷！

三、圣经金句背诵

1.天主于是照自己的肖像造了人，就是照天主的肖像造了人：造了一男一女。天主祝福他们说：“你们要生育繁殖，充满大地，治理大地，管理海中的鱼、天空的飞鸟、各种在地上爬行的生物！”（创1:27-28）

2.但是，从创造之初，天主造了他们一男一女。为此，人要离开他的父母，依附自己的妻子，二人成为一体，以致他们再不是两个，而是一体了。所以，天主所结合的，人不可拆散。（谷10:6-9）

3.所以，我儿！你应因那在基督耶稣内的恩宠坚强起来，应把你在许多证人前由我所听的，传授给忠信可靠的人，使他们也能够教导别人。应如同基督耶稣的精兵，与我共受劳苦。（弟后2:1-3）

4.为了这个缘故，我提醒你把天主藉我的覆手所赋予你的恩赐，再炽燃起来。（弟后1:6）

讨论与分享

1.婚姻和圣秩都是美丽的，你有严肃地考虑过要选择那一个吗？

_______________________________________________________

2.你认为我们必须怎样做，才能客观地、符合天主圣意地去选择自己的前途？

_______________________________________________________

3.当夫妇考虑子女数目时，那两点最需要考虑？请?出并分享：

物质需要______； 教育／学业______； 信仰传递______；

子女情感上的需要______； 陪伴子女成长______；

宗教需要______； 公平对待子女______；

母亲的健康______； 家庭的精神压力______；

团结就是力量______； 增加劳动力______；

其他__________________________________________________

4.你自己是否具备回应圣召的条件？何以见得？

_______________________________________________________

附录 教友结婚须知

婚姻是终身的爱情与忠信的盟约；若双方均已领洗，婚姻同时又是一件圣事。婚姻在本质上兼具宗教意义和社会意义，教会和政府均极表重视，因此订立了一些教友应遵守的规定。

1.欲在香港结婚的教友，须先行办理以下手续：

甲、向其中一位教友所属的堂区登记（若是与基督教通婚，则向天主教教友一方所属的堂区登记）；在特殊情形下，也可在行将举行婚礼之堂区登记。
乙、在任何一间（政府）婚姻注册处登记领取结婚准许证。

2.向堂区登记的手续应尽量提早办理，但无论如何，至少要在预定的婚期之前两个月。

3.双方必须亲自会见堂区主任司铎或助理司铎，接受婚前查核，并且呈交最近的领洗证（须在过去六个月内签发）和结婚准许证。（有些教区也要求出示曾参加“婚前培育课程”的证明。）

4.由于结婚证书（Certificate of Marriage）上面须填写当事人双方的父亲姓名，因此男女双方应携同本人的出生证或父亲的身份证。

5.向婚姻注册处登记时，当事人其中一位须亲自携同双方的身份证或护照或其他证明身份的文件。

向婚姻注册处登记应预留充份时间；结婚准许证可在登记十七天后取得。如在登记后三个月内（注意：应在登记之日起计算）未能举行婚礼，须重新领取结婚准许证。
6.教律规定，每一宗至少有一方为天主教教友的婚姻，婚礼通常须在一位司铎或执事之前举行；而且要有两名证人在场。

7.教会不赞成宗教混合的婚姻；但在某种条件下，得容许之。同时司铎应向有关的男女双方解释清楚这些条件，即一、远离使人丧失信德的危险；二、尽己所能，使子女领洗，并接受天主教教育。

在特殊情形下，主教可豁免教会法定之仪式。

公教徒如与非公教徒或基督教徒结婚，必须格外珍惜自己的信仰，加深对自己信仰的认识，巩固自己的信仰生活，并尽力设法让将来所生子女接受天主教洗礼及天主教信仰。尤其要立好表样，并诚切为自己的“另一半”祈祷，使他或她最后亦能和你在教会的共融中，一起侍主爱人。

8.教会恳切奉劝教友在行婚礼前办妥修好圣事（告解）及领圣体。将结婚的教友应已领过坚振。凡未领过坚振圣事的人，倘无重大不便，应先领坚振。在一般情况下，应参加婚前培育课程。（香港天主教手册2003）

※你侬我侬，忒煞情多；情多处热如火。
把一块泥，捻一个你，塑一个我。
将咱两个一齐打破，用水调和。
再捻一个你，再塑一个我。
我泥中有你，你泥中有我。
我与你生同一个衾，死同一个椁。（管道升：我侬词）

婚姻是 1+1=1： 因为二人成为一体；
也是 1+1=3： 因为爱可以使人发挥潜能，使新人大过旧我。


正视人生的信仰-41.病人傅油-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

41.病人傅油

一、病人傅油的意义

傅油圣事乃七件圣事之一。它的作用是藉覆手、傅油及司铎的祝祷，赋圣宠于身患重病和面临死亡危险的基督信徒。

在病人傅油圣事中，神父藉教会所赋的权柄，给患病的人覆手和敷抹圣油，标记着基督藉教会的服务，赋予领受的人内心的力量及平安，甚或健康的恢复。

二、圣经的根据－－雅5:13-16

雅各伯使徒在其公函中，有“因主名傅油、赦罪”的记载（雅5:13-16），说明给病人傅油赦罪，必是遵从主耶稣的吩咐，凭藉主的能力，医治病人的痛苦，增强他的精神力量，赦免病人的罪过，使能坚心信赖天主。

其实主耶稣在世时，亦常常医治病人（玛4:23；路4:40），并吩咐门徒去驱魔治病（谷6:1213）。他自己甚至与病人认同：“我患病，你们看顾了我。”（玛25:36）

“司铎为病人祈祷和傅油时，是整个教会将病人讬付给曾受苦并受享光荣的主基督，求他抚慰、救助病人；教会更劝导病人藉着甘愿参与基督的苦难和死亡，也献出一分力量，为使天主子民受益。”（天主教教理1499）

三、病人傅油的作用

当人患病时，尤其是当他感到这个病危及他的生命，很容易有失败、自责、和迁怒于天主的感觉。因为疾病本身，有时会使我们无论在身体、精神、或情绪上，都觉得是整个人在受痛苦。因此，从初期教会直至现今，教会一直都用傅油的方式，来表示基督所赋予的医治能力和对病人的关心。并希望藉这神圣的礼仪，使他从无能为力的感觉中，和死亡的恐惧中解放出来。

四、治病的油

其实使用油来治病，是一个很普遍的标记，因为在许多文化中，都用不同的油来医治疾病，例如：欧洲人惯用橄榄油，而亚洲人则用白花油、万金油等。

“傅油”本身亦表示出复活基督的医治能力及他的临在。藉此，亦能帮助患病者明白痛苦的意义，甚至甘心把自己的病苦结合于基督所受之苦，而奉献给上主，完全信赖他，并因此驱除恐惧和害怕痛苦之心。

五、地点与时间

圣事的举行地点，可以是医院、家中、或圣堂，但最好能与家人及教友一起举行，因为这样可以提醒信友团体对病者的关怀和友爱，以减轻他们独自承担痛苦的感觉。

领受病人傅油圣事的人，必须身患颇为严重的疾病，或遇意外而导致有生命危险，或要作危险性高的手术，或年老体弱等才可；但不必真的到了“临终”时才领受此圣事。有些堂区也有每年为教友长者行集体傅油礼的习惯。如有需要，病人傅油礼也可以多次领受。

六、具体实践

1.为病人祈祷，首先是家人的责任，教友千万不可把这责任单单推在教会或神父身上。神职人员只能代表教会对病人的关怀，不能取代家人的责任。所以当神父行傅油礼或为病人送圣体时，最好能全家在场，与神父及病者一起祈祷，千万别袖手旁观，让神父孤孤单单地，一个人去包办全部礼仪。

2.探望和慰问病人，尤其帮助病人获得善终、安死，是教会的重要爱德工作。我们平时应多与病人交谈，施以适当的安慰和鼓励；但更重要的是和他一起祈祷，为他祈祷，为他朗读圣经等，使他感到团体、教会和天主都在支持他。在病情到了颇为严重的阶段时，勿忘通知神父替他傅油，使他获得圣事的助力。

七、病人傅油礼

病人傅油礼非常简单，一般可分为个人傅油和集体傅油两种。前者为个别病人举行，后者可在圣堂或安老院中，为多个病人一起举行。以下是一些基本的内容或程序：

1.主礼者可先向在场者简介傅油圣事的意义，使参礼者能一起投入祈祷气氛中。

2.忏悔礼：如病人要求，可先举行修好圣事，或一起发痛悔。

3.读经：选读有关耶稣治病的福音。主礼者可作简短证道。

4.祈祷：出自信德，为病者祈求天主。

5.覆手：主礼者在病人头上覆手，表示教会祈求圣神降临。

6.傅油礼：是圣事的主要部分。主礼者以代表圣神治疗力量的油擦在病人的额上和双手上，同时唸：“藉此圣神的傅油礼，并赖天主的无限仁慈，愿天主以圣神的恩宠助佑你。”病人答：“亚孟”；“赦免你的罪过，拯救你，并减轻你的病苦。”病人答：“亚孟”。

7.唸天主经。

8.领圣体：通常在举行傅油礼时，病人会一齐领圣体圣事，除非因病重无法领受则例外。

病人领受的这种圣体圣事，习惯上也称为“天路行粮”（临终圣体），表示病人在迈进永生的重要时刻，基督亲自与他同行，成为他的旅伴和保障，带领他跨越死亡、直达天乡。在我们人生的这最后一程中，当所有最亲、最好的人都不能真正陪伴我们时，有基督为伴，是多大的安慰啊！

其实，病人傅油礼也是很美丽的礼仪。世上没有常存的城，我们来自天主，也终有一天要落叶归根，返回天父的怀抱中。所以这个礼仪并非丧礼的准备，却是永生的前奏曲；它堪称为“准备前往天乡的圣事”或“完成现世旅途的圣事”（天主教教理1525）。

八、圣经金句背诵

1.日落后，众人把所有患各种病症的，都领到他跟前，他就把手覆在每一个人身上，治好了他们。（路4:40）

2.你们中间有患病的吗？他该请教会的长老们来；他们该为他祈祷，因主的名给他傅油：出于信德的祈祷，必救那病人，主必使他起来；并且如果他犯了罪，也必得蒙赦免。所以你们要彼此告罪，彼此祈祷，为得痊愈。义人恳切的祈祷，大有功效。（雅5:14-16）

讨论与分享

1.你自己生病时，有什么身体上、情绪上和信仰上的困扰？（例如失败感、无力感、无用感、厌世、自责、颓丧、愤怒、不耐烦、苦闷、迁怒于天主……）

_______________________________________________________

2.亲戚、朋友或父母有病时，你有什么特别感受？

_______________________________________________________

3.你有为病人祈祷的经验吗？你愿意探望病人，和他一起祈祷吗？

_______________________________________________________

4.你有在病人重病时请神父傅油的经验吗？

_______________________________________________________

※今日不知明日事，愁什么？不礼爹娘敬世尊，敬什么？
弟兄姊妹皆同气，争什么？儿孙自有儿孙福，忧什么？
奴仆也有父娘生，凌什么？当官若不行方便，做什么？
举头三尺有神明，欺什么？荣华富贵眼前花，追什么？
死后一文带不去，悭什么？冤冤相报何时了，结什么？
谁人保得常无事，讥什么？穴在人心不在山，谋什么？
欺人是祸饶人福，卜什么？一日无常万事休，忙什么？


正视人生的信仰-42.天主十诫:一、二、三-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

42.天主十诫:一、二、三

一、十诫导论

1.十诫内容

一、钦崇一天主在万有之上 二、毋呼天主圣名以发虚誓 爱主之道 三、守瞻礼主日 爱的诫命： | －｜ ｜爱主之道 ＿｜ | －｜ ｜爱的诫命 ｜爱天主在万有 ｜之上 ｜ 及 ｜爱人如己 ＿｜
四、孝敬父母 爱天主在万有之上 五、毋杀人 及 六、毋行邪淫 爱人如己 七、毋偷盗 爱人之道 八、毋妄证 九、毋愿他人妻 十、毋贪他人财物 | －｜ ｜ ｜爱人之道 ｜ ＿｜

2.十诫是生命的法则

人生而自由；但必须节制自由、尊重别人的自由，才能获得真正的自由。人生而必须发展自我，度一个丰盛的、有意义的人生；但人必须戒除一些能伤害自己，及伤害别人的行为，才能使生命健康地成长。

我们有向善的潜能，也有为恶的倾向；所以我们必须有自制、自律的能力，才能行善避恶，改过迁善。

我们有软弱、昏庸、理性受蒙蔽的时刻；所以我们也需要一些外在的规范与禁令，去补充我们意志力的不足，去提醒我们如何适可而止，如何不致越轨行事。

这都是“诫命”的作用。天主在西乃山颁布的十诫，原意是要我们按照理智的指引，节制不合理的欲望，度适合人性尊严的生活，它是人类理性与良知的主要道德律。遵守十诫并不是可有可无的本分，也并非单纯是从外面硬加给我们的规律。十诫所命令、所禁止的，绝对不是迷信式的禁忌，而是戒恶行善、爱人爱主的道德行为，是使人的生命逐渐达致圆满的“生命的法则”。

3.诫命背后的精华

诫命或禁令通常都不是宗教的精华。宗教的任务是使人的精神或灵性生活更丰盛，把人提升到更高的境界。宗教的特点是要人积极面对生活，主动改善个人、人际间和世界的秩序。通常宗教所提出的诫命或禁令，都有指导和预防的作用，使人不致因为本身的软弱或一时的糊涂，而做出损人损己，及破坏世界和谐的事情。

差不多在所有诫命的背后，都包含有某些积极的因素。例如：在“毋杀人”的后面，蕴藏着“尊重生命”的理想；在“毋行邪淫”的后面，有“生活圣洁”的含义；在“毋妄证”的后面，有“诚恳待人”或“一诺千金”的方向。而在全部诫命的后面，更有基督自己所提示的理想：“你应全心、全灵、全意，爱上主你的天主，这是最大也是第一条诫命。第二条与此相似：你应当爱近人，如你自己。全部法律和先知，都系于这两条诫命。”（玛22:37-40）

二、前三诫的原文－－出20:1-11

天主训示以下这一切话说：“我是上主你的天主，是我领你出了埃及地、奴隶之所。除我之外，你不可有别的神。不可为你制造任何仿佛天上、或地上、或地下水中之物的雕像。不可叩拜这些像，也不可敬奉，因为我，上主，你的天主是忌邪的天主；凡恼恨我的，我要追讨他们的罪，从父亲直到儿子，甚至三代四代的子孙。凡爱慕我和遵守我诫命的，我要对他们施仁慈，直到他们的千代子孙。不可妄呼上主你天主的名；因为凡妄呼他名的人，上主决不让他们免受惩罚。应记住安息日，守为圣日。六天应该劳作，作你一切的事；但第七天是为恭敬上主你的天主当守的安息日；你自己、连你的儿女、你的仆婢、你的牲口，以及在你中间居住的外方人，都不可作任何工作。因为上主在六天内造了天地、海洋和其中一切，但第七天休息了，因此上主祝福了安息日，也定为圣日。（参考申5:6-15）

这三条诫命清楚的指出，爱天主不是一种空洞的感情，应该在日常生活中具体地表现出来，钦崇他的尊威，对他感恩报爱，并对他的眷顾充满信赖。

三、第一诫：钦崇一天主在万有之上

1.基于上述的圣经，我们相信和承认世界只有一位真神，他是万有的根源、至上的主宰，他是宇宙的创造者和掌管者。一切的真、善、美都是源于他。他又是无形无相、无始无终、常生常在、全能全知的神。他更是人类和万物的最后归宿。

2.这位天地间唯一的真主宰，是一体三位的，名为“圣父”、“圣子”、“圣神”。依教会传统的说法，是圣父生圣子，圣父圣子共发圣神，这都是在“万世之前”发生的，因为圣三自永远已经存在了。有人形容圣三的奥迹好像三角形，有三只角，却是一个三角形，或者好像烛光，有形、有光、有热，但却是一支烛光。梵二的教会宪章则强调圣三的工作：圣父创世、圣子救世、圣神圣化人生，但这都是同一天主的伟大化工。

3.钦崇天主，就是承认、感谢天主的创造和照顾，和他赐给我们超性生命等种种恩惠（默4:8-11）。
钦崇的方式有多种，但都是对天主知恩报爱的表示，例如祈祷、祭祀以及各种爱德行为。而外表的钦崇动作，可以包括跪、叩首、俯首、俯伏在地等。不过，真正的钦崇是对天主的全心相信和顺服，让他在我们的生命中作王，完全遵照他的旨意而生活。当世上任何事物与天主的旨意相违背时，把天主放在第一优次。这也是耶稣所说的：“谁爱父亲或母亲超过我，不配是我的。”（玛10:37）谁不弃绝一切而跟随耶稣，也不配作他的门徒。（路9:57-62）

4.拜邪神也可以是崇拜金钱、权力、名誉和逸乐。有些人便是为了它们而忘记天主，也因此而践踏了自己和别人的人格和生命。

四、第二诫：毋呼天主圣名以发虚誓

1.名字代表主体，因此我们称呼天主圣名时，应表示特别的尊敬（例如在礼仪中唸到天主圣名时会俯首致敬）。这种尊敬，将进一步演变为对天主的信赖、服从和皈依。侮辱天主圣名是指用言语、行为或姿势等，对天主表示轻蔑、鄙视或怨恨。轻视天主的人，亦将拒绝按他的意愿而生活。

2.对上主圣名之尊重，正如圣保禄说：“凡称耶稣圣名，不论天上地下的一切，无不屈膝跪拜，以示尊敬。”（斐2:9-11）

3.耶稣自己不喜欢人发誓，他说：“你们又一向听过对古人说：‘不可发虚誓！要向上主偿还你的誓愿！’我却对你们说，你们的话该当是：是就说是，非就说非；其他多余的，便是出于邪恶。”（玛5:33-34a，37）

4.今天，如果有人以神的名字去伤害人、鄙视人、搅分裂，甚至发动宗教战争，也是妄呼天主之名。把天主、把圣经当作武器去攻击别人，是很可笑，也是很可怕的罪。

五、第三诫：守瞻礼主日

1.旧约时代，安息日（星期六）是特别恭敬天主的日子。如今教会在主日聚会，是为纪念耶稣在主日的复活，并藉圣体圣事与他相偕，共同期待他再度来临。

教会在第六世纪时，才确立守主日的义务，并禁止信众在主日劳作，目的是要每一个人在六日操劳之后，得到一个合理的休息，并在这天特别注意精神、宗教和家庭的共融。守主日、罢百工的习惯，亦可促进我们的教会生活，并为我们提供服务别人的机会。
2.安息日的精神提醒人们：人不可利用工作无休止地去掠夺大地的资源；人更需与大自然和谐相处。大地不是人的敌人，而是人的良友。人亦不应利用工作去过份改变人与人的关系，而造成贫富差距，或藉交易而造成更大的贫富悬殊。藉着安息日，人要忘记一切工作，回复人性的本来面目：寻求个体的发展（祈祷、阅读、休息），团体的和谐（共同崇拜、家庭生活），和积极地去欣赏和享受生命。安息日原来便是“人性日”、“家庭日”和“宗教日”。（参考申5:12-15；肋25:9-10，23-28，39-43，安息年，圣年）
3.第三诫也提醒我们，不要被自己的专业、工作所奴役。我们要腾出时间来，让天主在我们生命中工作，使我们能革新自己，接受天主的改造。

六、基督徒与敬祖

天主教并不禁止人尊天、敬祖和敬孔。一九六三年，中国主教团决定：在亡者牌位、遗像或棺木前，信徒可以鞠躬、叩首，在亡者的牌位或坟墓前，也可以供奉鲜花、水果、饭菜等。家庭中的祖先牌位，是为纪念先人，表达孝思而设的，因此亦可在牌位前上香、供献礼品等。这一切，都不违反第一诫。同样地，恭敬圣母及圣人，也是许可的，因为他们都是爱主侍人的典范，我们有一天，都要和他们在一起，永远歌颂那位创造和救赎我们的天主。

七、圣经金句背诵

1.你们不要以为我来是废除法律或先知；我来不是为废除，而是为成全。我实在告诉你们：即使天地过去了，一撇或一画也决不会从法律上过去，必待一切完成。所以，谁若废除这些诫命中最小的一条，也这样教训人，在天国里，他将称为最小的；但谁若实行，也这样教训人，这人在天国里将称为大的。（玛5:17-19）

2.那些真正朝拜的人，将以心神以真理朝拜父，因为父就是寻找这样朝拜他的人。天主是神，朝拜他的人，应当以心神以真理去朝拜他。（若4:23b-24）

3.你们该彼此相爱，如同我爱了你们一样。人若为自己的朋友舍掉性命，再没有比这更大的爱情了。(若15:12-13)

讨论与分享

1.什么是我生命中的“神”？什么在主宰我的思想和选择的标准？

_______________________________________________________

2.下列各项，那些对你最重要？请?出三项，并解释。

金钱______； 名誉______； 地位______； 权力______；

健康______； 事业______； 爱情______； 友谊______；

理想______； 休息______； 工作______； 知识______；

3.从前你如何打发星期天的时间？今后你会如何善用星期天？

_______________________________________________________

附录 基督徒该不该怕鬼？

1.鬼是一个很笼统的名词，反而，我们相信有“灵界”，有一个不可知的世界，也有一些我们未曾探明的“力量”存在于宇宙中，包括自然的、超自然的力量。

2.圣经认为有魔鬼。魔鬼曾诱惑过耶稣；耶稣也驱过魔。

3.我们相信天主是宇宙的主宰，他是全能而仁慈的，他愿意保护我们，也有能力保护我们。只要我们全心信赖他，便没有什么可怕的。

4.我们要老老实实的“做人”，不要随便跨过“灵界”，去搅一些什么交鬼、通灵等等的玩意，以免引火自焚。

5.“平生不作亏心事，夜半敲门也不惊”，基督徒如果生活圣洁，行为正直，更加不必怕鬼。即使我们是大罪人，只要肯悔改、皈依、告解，便没有什么可怕的了。

6.对于灵界的事，我们知得很少，应以“知之为知之，不知为不知”的态度去处理，不可用想当然的方法去吓自己。别人在讲这些东西时，最好不必去听，听完也不必参加讨论，因为大家都是在瞎说话。说鬼的人绝大多数都未见过鬼, 都是以讹传讹而已。这些东西谈得多了，会影响心理，叫人疑心生暗鬼，这是毫无必要的。

7.孔子说：未知生、焉知死。他更关心的是“生”的问题，好好的生便不必怕死了；做个堂堂正正的人，生命的天主自会保护我们免于凶恶。

8.如果我们真的害怕，我们也可以用苦像、唸珠等圣物来使我们安心，或者虔诚呼求耶稣、圣母的圣名等等。但记着：保护我们的，是天主自己。耶稣说：“你们的父，在你们求他以前，已知道你们需要什么。”（玛6:8）


正视人生的信仰-43.天主十诫:四、五、八-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

43.天主十诫:四、五、八

一、第四、五、八诫的原文－－出20:12、13、16

“应孝敬你的父亲和你的母亲，好使你在上主你的天主赐给你的地方，延年益寿。不可杀人。不可作假见证，害你的近人。”（出20:12,13,16）

“应照上主你的天主吩咐你的，孝敬你的父母，好使你能享高寿，并在上主你的天主赐给你的土地内，获享幸福。不可杀人。不可作假见证害你的近人。”（申5:16,17,20）

这三条诫命的目的是维护家庭及社会的权益，对人的生命要尊重，对赖以沟通的言语要负责。

二、第四诫：孝敬父母

1.第四诫除了字面上指明父母子女间相互的关系外（弗6:1-4），还说明夫妻（弗5:22-23、28-31）、主仆（弗6:5-9）、师徒，以及政府与公民间彼此相互的义务。（哥3:18-4:1；罗13:1-2）

2.这诫命包含对父母要孝、对国家要忠、对师长要敬。而父母、国家、师长对子女、公民、学生亦应慈爱有加。这是一条双轨或双向的诫命。从前中国的五伦：“父子、君臣、夫妇、长幼、朋友”，本来也是相向的义务，后来演变为三纲：“父为子纲、君为臣纲、夫为妻纲”，才成了单向的义务。

3.对上“敬”、对下“慈”，是一种很深的信仰行为。前者使我们饮水思源，并相信天主愿“藉人”去养育、管理和照顾我们；后者使我们明白天主才是真正的主人、上司和慈父，他把照顾人的责任交在我们手中，是要我们克尽厥职，勉为勤奋的好仆人，为上主的子女而鞠躬尽瘁。对基督徒来说：权力不是特权，而是服务。

4.孝道也是中国文化的精粹。它教我们首先要感到父母“生养之恩”是“昊天罔极”的，这足够让我们要“终生慕父母”（孟子）。因此孝子在父母生前要“尊亲”（发愤成才，光宗耀祖）、“不辱”（不敢犯罪以辱没父母）、“能养”（养父母），要“先意承志”（体贴父母的意思），还要“养老”，即礼记所说：“孝子之养老也，乐其心，不违其志，乐其耳目，安其寝处，以饭食养之。”父母去世后，还要念念不忘，做到“生，事之以礼；死，葬之以礼、祭之以礼。”（论语）。

当然，孝道并不等于“愚孝”，尤其当父母的命令不合情理时，更应挺身做个“诤子”或“诤女”，以免父母陷于不义。所以孝经说：“故当不义，则子不可以不争于父……故当不义则争之。从父之令，又焉得为孝乎！”大戴礼记也认为：“从而不谏，非孝也。”所以孝子即使对父母也一定要“以正致谏”，不能盲从。

5.爱国也是第四诫所要求的。一个好基督徒也必须是个好国民，因此要努力建设国家，纳税，参加选举和投票，有机会还要承担公职。但更重要的是以国家主人翁的身份，自觉到要对国家尽监督的责任，让国家官员真正成为人民的公仆，让一切国家政策，真正为最大多数人的好处而制订，并使军队真正成为国家安全与安定的力量，而非沦为党争的工具。总之，人不是为国、党、政府而存在，反而国、党、政府却是为人而存在。基督徒应致力使国家成为天国的雏型－－朝向更正义、更仁爱、更和平的境界迈进。

三、第五诫：毋杀人

1.尊重生命是基督徒表现爱的一面，因为生命是天主所赏赐给我们最宝贵和最基本的礼物，我们必须珍惜和保全自己及他人的生命。

2.爱要求我们尊重所有人及每一个人的生命，无论这生命是处于任何阶段，或者是否“有用”；因为生命“本身”是宝贵的，值得尊重的。危害自己或别人的生命，例如：酗酒、吸毒、谋杀、堕胎、自杀、安乐死（慈杀）等，都是错误的行为。（玛5:21-22）

3.尊重生命要求我们对自己要照顾健康、修练德行、培养良好个性、活一个更积极和更丰盈的生命。对别人则多加尊重和实际的支援。教会要其子女努力实践神、形哀矜，就是为这目的。

．形哀矜：“饥者食之，渴者饮之，裸者衣之，旅者留之，病者医之，囚者慰之，死者葬之。”

．神哀矜：“解人疑惑，教导愚蒙，劝人悔改，安慰忧苦，恕人侮辱，忍耐磨难，为人代祷。”

4.第五诫也要求我们不可立坏表样，使人跌倒。（玛18:5-7）

5.对于堕胎和安乐死（慈杀），天主教的基本态度是这样的：

．医药和医生的最神圣责任是拯救生命，而非毁灭生命。

．母亲的意愿是重要的，但胎儿的意愿亦同样重要。而胎儿最基本的意愿就是“出生”、活下去。

．人类的伟大处在能勇敢面对困难、克服困难、承担不可避免的困难，而非逃避困难。

．如果一个社会能尊重一个“无用”的生命，拥抱一个痛苦的生命，致力救助和减轻不幸者的痛苦，那便是一个十分人道的社会，一切生命都将能在这样的社会中快快乐乐地生活和成长下去。

．天主教相信，人应为理想而付出代价，我们同情急于堕胎或慈杀的人，但人原本就不能逃避一切痛苦，对于必要来临的痛苦，人应以坚忍之心去承担，并接纳这是人生限制的一部分。

．如果我们的社会充满爱，并且拒绝用堕胎及慈杀的方法去解决问题，相信我们的社会是有能力找到办去处理这些问题的（香港天主教成立“出生权维护会”便是为了帮助在这方面有急需的人）。在这情况下，真正需要堕胎或安乐死的亦必定会大大减少。

四、第八诫：毋妄证

1.人与人之间的爱，也必须在言谈中表现出来。爱护真理，尊重他人的名誉，才会使人们真心团结、相爱和共融。相反，谎言谤语，则必会使人们彼此憎恨和离心。（雅3:2-10；肋19:15-18）

2.口是心非、言过其实、毁谤辱骂等，都能破坏人与人之间的信任，尤其破坏人的社会生活，致使原来用以沟通和表达心声的工具，成为误会与纷争之源。（弗4:25）

3.第八诫禁止说人坏话、毁人名誉、做假见证、谣言惑众、言过其实、妄断、辱骂、恶言中伤等。如果偶然获知他人的秘密，便不该泄露。国家及军事秘密、职业秘密（如医生、律师、辅导者由职务上所获知的秘密）更不可转告他人。总之，在说话时不仅该诚实无欺，还该多说有建设性的话，使听者得益。（弗4:29）

4.耶稣在福音中教训我们勿判断别人，以免受判断：“你们不要判断人，免得你们受判断……为甚么你只看见你兄弟眼中的木屑，而对自己眼中的大梁竟不理会呢？”（玛7:2-3）他又认为言为心声，说人长短的人，自己自然不是善者：“你们既是恶的，怎能说出善来？因为心里充满甚么，口里就说甚么。”（玛12:34）

5.基督徒必须养成说实话的习惯，“是就说是，非就说非”（玛5:37），并以“一言九鼎”而自豪。对于自己不明白、不清楚的事，采取孔子所谓的“知之为知之、不知为不知”（论语）的诚实态度。拒绝信口开河，更不能为了取悦上司或男（女）朋友而说大话、假话、空话；要切实做到“有几分证据，讲几分话；有七分证据，不讲八分话。”（胡适）

6.对公众事务的“知情权”，是现代市民的天赋人权。我们应努力增加国家、社会、政府的“透明度”，致力维护言论、出版、资讯、大众传播的公开和自由，并保障敢于揭发真相的记者的人身安全。如果有权势的人（包括父母、上司、教会、政府）敢于颠倒是非黑白，群众有责任挺身指正，互相传播事件的真相。当然，我们也当监督所谓的“自由言论”，不使其妄用自由而造谣生事。对于哗众取宠、言过其实的劣质报纸杂志，最好的方法是杯葛它们。为了维护真理，如果我们有能力，便应设法给电台打电话或在报纸中投稿，甚至利用互联网说出真相。如果新闻被封锁或被歪曲，我们更有责任以口传或抄、写、传阅的方式，去保障市民对公众事务“知”的权利。

7.言论自由和出版、传播自由，是民主社会的要素，也是监督政府，防止贪污的重要工具，市民应致力维护，在投票时也应以此为重要标准之一。其实，个人可以犯第八诫，政府、官员、上司，甚至“最民主”的政府也一样可以犯第八诫，而且后者如果不诚实，给国家、社会或世界带来的害处更是难以估计的。

五、圣经金句背诵

1.你们作子女的，要在主内听从你们的父母，因为这是理所当然的。你们作父母的，不要惹你们的子女发怒；但要用主的规范和训诫，教养他们。（弗6:1,4）

2.假使有人说：我爱天主，但他却恼恨自己的弟兄，便是撒谎的；因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。（若一4:20）

3.一切坏话都不可出于你们的口；但看事情的需要，说造就人的话，叫听众获得益处。（弗4:29）

讨论与分享

1.请列举一项今日子女常犯的错，及一项父母常犯的错。

_______________________________________________________

2.如果我们有积极而客观的理由，却与父母、本堂神父、上司的意见相反，我们还能守好第四诫吗？为什么？

_______________________________________________________

3.请举出两个要尊重“无用的生命”的理由（例如：弱小者、年迈者、残废者等）

_______________________________________________________

4.请举出两个要遵守职业秘密的理由。

_______________________________________________________


正视人生的信仰-44.天主十诫:六、七、九、十-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

44.天主十诫:六、七、九、十

一、第六、七、九、十诫的原文

“不可奸淫。不可偷盗。不可贪你近人的房舍，不可贪恋你近人的妻子、仆人、婢女、牛驴及你近人的一切。”（出20:14,15,17）

“不可奸淫。不可偷盗。不可贪恋你近人的妻子；不可贪图你近人的房屋、田地、仆婢、牛驴，以及属于你近人的一切事物。”（申5:18,19,21）

这四条诫命的中心思想，是维护他人的财物、婚姻的神圣及人类的繁衍；不单要戒“行”，还要戒“思”。

二、第六诫、第九诫：保护身心的纯洁

1.天主是造物主，他以爱心和智慧创造了人类。他造了男人和女人（创1:27），愿意人分享他的创造力。男女在运用性能力和生育能力时，也在反映出天主的爱心与智慧。

2.青年人应接受正确的性教育，明白男女在生理、心理、思想方式上之不同，懂得互相尊重，彼此欣赏，为未来的幸福家庭作准备。

3.基督徒应该尊重肉体及性，无论思、言、行为，都要保持纯洁的心灵和高贵的操守。（格前6:15-20）

4.性是神圣且正当的，故此人应极力避免那些能玷辱人格，及只是满足个人私欲的一切行为。这些行为包括一切邪淫的言谈举动，或心内私恋、喜欢和愿意淫乱之事。

5.在第六诫毋行邪淫及第九诫毋愿他人妻中，我们应该：

．尊重自己以及他人的身体；

．按照天主的旨意运用性的本能；

．避免一切妄用性本能的思想和行为；

．非礼勿视、非礼勿听、非礼勿言、非礼勿动、非礼勿思；

．我们重视思想的纯正和圣洁，不要让思想像脱缰的野马，使自己时常想入非非，因为发于中必形于外（玛15:16-20）；

．在这方面如遇有重大困难，不妨请教父母、师长，或向“神师”倾诉。

6.但我们绝不可对性或有关性方面的罪产生过份的恐惧，也别让“罪恶感”不断骚扰我们。基督徒应依赖上主、恭敬圣母，度更积极、更成全、更丰盛的生活，而非整天思量如何才能“不犯罪”。

7.每一条诫命都有积极的一面，同时也是该诫命的中心思想。第六和第九诫的主要用意，是要我们度一个健康的爱的生活。了解甚么是爱和怎么去爱，以回应天主给人类性本能的这份礼物。事实上，基督徒的性生活，也和生活中其他事情一样，必须受无私的爱所管辖。所以，基督徒的信仰十分强调：人在婚姻生活中、藉性的关系，将自己完全交给对方，这个给予是整个人的、毫无保留的，并愿与对方共负责任。我们可以想像到，成熟的爱可以使一个人跳出自私的我而朝向另一个人，为他交出自己。当我们能在无私中去爱时，我们才能体验到爱的真谛，和更自由地度爱的生活。

总括这两条诫命，一个基督徒应有以下的基本态度：尊重自己和他人的身体，按照天主的旨意运用性本能；避免一切妄用性本能的思想和行为；无条件地拒绝婚前性行为和任何婚外情；在生活中发挥爱的力量，迈向性的成熟，做一个身心健全的人。

三、第七诫、第十诫：尊重他人的财物

1.七毋偷盗；十毋贪他人财物。世界上的财富是天主赐给全人类的，每人都有权享有一部分，以保障各人的自由及安定的家庭生活。这种私产权同时能鼓励勤奋，和促进社会繁荣。

2.私产权须以合理方法获取，如劳动、购买、交换、赠送、继承等。不义而获取，如偷、抢、贿赂、欺骗、豪赌、售假货、偷工减料、不守契约等，甚至走私、漏税、瞒税等，均属违反第七诫。基督徒憎恶送红包、走后门等各式各样的贿赂和贪污，也有责任举报这些影响公益的卑劣行为。

3.我们的财物同时也是天主的。其实财富和物质的真正主人是天主，我们只是天主所赐给我们的财物的“管家”，所以我们须妥善运用财富，不可侈奢浪费，却要乐善好施，同时也应小心与国家及社会的产权取得协调，以达成财产的公平分配。

4.对己诚，对人忠；人与人的相处，必须以正义相待。一切贪婪、贪得无厌、剥削、向“钱”看、压迫等行径皆在禁止之列，因为这些都是不正义之道。孔子说：“不义而富且贵，于我如浮云。”孟子也说：“富与贵，是人之所欲也；不以其道得之，不取也。”

5.圣盎博说：“你所施与穷人的，不是你的财物，而是将属于他们的还给他们。因为你所占的，是给众人公共使用的。土地是给众人，而不是单给富人的。”这就是说，私产并非为个人建立一种无条件而绝对的权利。别人有维持生活的急需时，无人可以将多余财物保留为自己专一的使用。

6.发展不是简单地归结到经济的进步而已。真正的发展该是全面的，即振兴全体人类，振兴整个人性。诚如一位卓越的专家很恰当地强调说：“我们不能接受经济与人性分离，‘发展’与其所属文化分离；我们所注重的是人，每一个人、每一班人，直到整个人类。”（教宗保禄六世：民族发展通谕）

7.财富供给人生活的必需品，同时也可以改善人的生活，这是天主乐于见到的。但是，人的欲望是无止境的，假若要不断的迎合它，人便失去了自主的自由，只为物欲而生活。“安贫乐道”是基督教导我们的生活准则。他说：“人纵然赚得了全世界，却赔上了自己的灵魂，为他有甚么益处？”（玛16:26）。所以，生活中最重要的不是财富，而是寻找天主的国，度一个超然物外、安贫乐道的生活，这是第七诫和第十诫的精髓。

总观以上两条诫命，禁止人用一切不正当的、相反公义的途径攫取财物；要抱着欣赏、分享和“惜福”的心态，来享用天主在生活中所赐予的一切；并运用它来帮助那些有困难的人，度一个成全、爱的生活。（其余请参考第十九课：宇宙观）

四、圣经金句背诵

1.难道你们不知道，你们的身体是圣神的宫殿，这圣神是你们由天主而得的，住在你们内，而你们已不是属于自己的了吗？你们原是用高价买来的，所以务要用你们的身体光荣天主。（格前6:19-20）

2.你们要节制，要醒寤，因为，你们的仇敌魔鬼，如同咆哮的狮子巡游，寻找可吞食的人；应以坚固的信德扺抗他。（伯前5:8-9a）

3.谁若有今世的财物，看见自己的弟兄有急难，却对他关闭自己怜悯的心肠，天主的爱怎能存在他内？孩子们，我们爱，不可只用言语，也不可只用口舌，而要用行动和事实。（若一3:17-18）

讨论与分享

1.如果你有违反第六、第九诫的不好思想，你会做什么？（请剔出）

置之不理______； 继续胡思乱想______； 祈祷______；

继续工作______； 做一些分心的事（如运动等）______；

多种菜，不怕杂草；生活积极，毋惧坏思想的袭击______；

其他___________________________________________________

2.你在帮助别人时，是否感到对方“应得”你的帮助？或者以大慈善家的气势去帮助人？

_______________________________________________________

3.为什么我们要与别人分享财富与资源？请举一个理由。

_______________________________________________________

4.“分享”是基督徒的重要美德。请举出两样我们可以实际与人分享的东西。

_______________________________________________________


正视人生的信仰-45.身后大事-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

45.身后大事

一、死亡

1.“人生自古谁无死，留取丹心照汗青”（文天祥：正气歌）。死亡是每人都要遇到的问题，但只要生得光明，自然就死得磊落；活得有意义，自然就可满怀喜乐与信心，去会晤生命之主。

2.我们千万不要以为未来的日子长得很，因为主的日子，必要猝然来临，“所以，你们要醒寤，因为你们不知道，在那一天你们的主人要来”（玛24:42）。“凡在主内死去的，是有福的”（默14:13）。所以常应度天主子女的生活，及时为善，“黑暗来临，就没有人能工作了”（若9:4）。要像明智的童女（玛25:1-13），又像忠信的仆人，“把你们的腰束起，把灯点着，主人来到，一敲门，立刻就给他开门”（路12:35-36）。

3.一切人都要死。“就如罪恶藉一人进入了世界，死亡藉罪恶也进入了世界；这样，死亡就殃及了众人”（罗5:12）。基督也经验过死亡，他“听命至死，且死在十字架上”（斐2:8）。

4.我们知道死亡并非生命的毁灭，而是生命的改变。信主的人已与基督同死，又与他同生（罗6:3-9；得前4:13-14）。对信徒来说，死亡已失去了它的权势与使人恐惧的威力（格前15:54-55）。“我就是复活，就是生命，信从我的，即使死了，仍要活着；凡活着而信从我的人，必永远不死”（若11:25）。基督的体血更是永生的食粮：“谁吃这食粮，必要生活直到永远”（若6:53-58）。

5.人生的价值，并不以寿命的长短来衡量。人总有一死，无论是王侯将相、贩夫走卒，都有一天要在荒烟野蔓中，化作走磷飞萤。他要不断自问和反省的，就是能否完成他“生”的目的。年寿的长短，只不过是在遥看未来时才觉有意义；回顾过去，长寿的、夭折的，都是真的过去了。五百年后，不管你今天是九十九岁，或者是十九岁，又有什么分别呢？不都是永恒中的一刹那吗？

每个国家、每个民族、每个宗教，大抵都曾经出现过一些英雄、豪杰，或一些对群体有大贡献的人。为了争取自由、平等，维护人性的尊严，我们亦见过不少的革命家、殉道者，他们都是这些国家、民族、宗教的“灵魂”。不单他们的言、行照耀了千古，甚至他们的“血”，也能奔流在他们的后人身上。我们未必记得他们的年岁，但无可否认，他们纵使夭折，亦远比一些长寿而祸国殃民的生命，更为崇高和伟大。

二、末日和审判

1.死亡之后就是审判：“就如人规定只死一次，这以后就是审判”（希9:27）。人一生的思言行为都要向上主交账，无用的仆人必要被“丢在外面的黑暗中，在那里有哀号和切齿”（玛25:30）。

2.世界末日－－天父决定的日子一到，世界的历史即告结束，基督再次来临，死去的人都要复活接受审判，邪魔的势力将彻底消灭，基督将完成天父的全部计划。

3.公审判－－基督要光荣地再来（玛25:31），把善人恶人分为两边（玛25:32），并以爱人的行为作标准，公开宣判（玛25:34-45）。那时，死去的人都要复活：“许多长眠于尘土中的人，要醒起来”（达12:2），“凡在坟墓里的人，都要听见他的声音而出来：行过善的将复活而进入生命，作过恶的将复活而受审判”（若5:28-29）。那时人心的隐微要揭露（格前4:5），给人一杯水也要受赏（玛10:42），一句闲话也要受审判（玛12:36）。

4.我们不必为善人遭难、恶人逍遥法外而悲愤。在永恒中，无论是多么悠长的哀、乐，都不过是一刹那。世上的苦乐与永恒的苦乐，绝不能相比较。公义的审判主，一定会偿还一切的公道！

三、天堂、地狱、炼狱、为亡者祈祷

1.天堂－－是一个永乐的居处，是“天主为爱他的人所准备的，是眼所未见，耳所未闻，人心所未想到的。”（格前2:9）。

2.地狱－－是一个永罚的、绝苦的地方。“可咒骂的、离开我，到那给魔鬼和他的使者预备的永火里去吧”（玛25:41）；“这些人要受永远丧亡之罚，远离主的面，远离他威能的光荣。”（得后1:9）

3.炼狱－－是善人作补赎，洗净自己灵魂的地方，这是指生前未赦免的小罪，或为罪应作的补赎，因为“凡不洁净、行可耻的事及撒谎的，绝不得进入天主的城内”（默21:27），该还清最后的一分钱，才能出狱（路12:59）、瞻仰天主的圣容（默22:4）。我们可以为亡者祈祷、献祭，好能为他们求得罪过的赦免（加下12:39-45；其余请参考徐锦尧着《新答客问》P.58：“炼狱是什么？”）

4.为亡者祈祷－－这是教会的一个优良传统，充份表示我们相信：在主内，无论生者死者都是活着的，都是我们的兄弟姊妹，都值得我们纪念和关怀。教会在每台弥撒中都为亡者祈祷，在每年的十一月，更是特别纪念亡者（传统称为“炼灵月”）；十一月二日的追思节，亦类似中国的清明节或“重九”的扫墓。

5.天堂、地狱等，其实是指一种境界。我们由天主而来，将来落叶归根，也要返回天主处。能和生命与幸福之源的天主永远在一起的，便是永生的“天堂”，不能再和天主在一起的，便是永罚的“地狱”。但其实我们现在用有限的语言和文字去描述的天堂和地狱，都不过只是天堂、地狱的影子，我们知道它们是存在的，但却无法确切地加以形容。不过我们坚信，只要我们在爱中生活，天主总有办法使我们和他－－爱的根源－－永远在一起。

四、新天地、新人类

1.新天新地－－基督要建立天国，那是一个正义、仁爱与和平之国；在那里，一切泪痕、死亡、悲伤、哀号、苦楚都要过去（默21:1-5），那是“一座令人喜悦的圣城，一个令人欢乐的百姓”（依65:17-18）。这个天国已在今世出现，却还未满全；但我们坚信，这个为罪恶所玷污的世界面目，必将逝去。世界的末期为我们已经来临（格前10:11），世界的再造已经是决定的事实（教会48）。我们必须按天国的蓝图，去改造这个世界。
2.新人类－－作为新人类的教会，虽仍带着他今世易逝的面目，仍在不断痛苦呻吟（罗8:19-22），但却确知人类所能达至、和如何能达至的美满境界。所以对新天地的期待，确能增进信徒建设此世的心火，因为新的人类大家庭的雏型，是滋长发育在今世的，并已能提供人以新天地的预感（现代39）。（其余请参考第52章“教会的社会使命”）

五、圣经金句背诵

1.所以，你们要醒寤，因为你们不知道：在那一天你们的主人要来。（玛24:42）

2.许多长眠于尘土中的人，要醒起来：有的要入于永生，有的要永远蒙受羞辱。（达12:2）

3.不是凡向我说“主啊！主啊！”的人，就能进天国；而是那承行我在天之父旨意的人，才能进天国。（玛7:21）

4.以后，我听见有声音从天上说：“你写下：‘从今而后，凡在主内死去的，是有福的！’的确，圣神说，让他们劳苦之后安息罢，因为他们的功行常随着他们。”（默14:13）

讨论与分享

1.请你在下面的生命线上，填上你的不同岁数，和在这年纪下，你已遭遇和将遭遇的重大事件，然后分享。右方末代表你的死亡岁数，你愿意活多久？

..................................................................................
出生年份　　　 　　　　　　　　　　　　　　死亡年份

_______________________________________________________

2.哪里有爱，那里就是天堂；哪里有恨，那里就是地狱。请分享。

_______________________________________________________

3.圣经讲来世，是为了帮助人活于今世。你有什么意见？

_______________________________________________________

4.如果你到了八十岁时，突然发觉“人死如灯灭”，什么也没有，你会后悔一生行善吗？为什么？

_______________________________________________________

附录一 教友逝世怎么办？

1.立刻通知亡者生前所居住的堂区主任神父。

2.携带由香港政府死亡注册处发给的“死亡登记证书”（即表格十）或“批准尸体埋葬／火葬证明书”（即表格十一）或“死亡证书”，如有需要，连同亡者领洗证明书向堂区神父申请“天主教坟场安葬许可证”。

如果死者不在他死前居住的堂区领洗，在申请“天主教坟场安葬许可证”时必须出示领洗证明书。

3.与司铎商量安葬之日期和时间。

4.与可靠的殡仪馆或长生店接洽，安排殓葬事宜。

5.携带“天主教坟场安葬许可证”及“死亡登记证书”或“批准尸体埋葬／火葬证明书”直接与天主教坟场管理人接洽，为亡者安排墓地、安葬日期及时间。

6.通知堂区神父举行殡葬礼仪的确定日期和时间。

7.根据教会现行的规定，天主教教友可以选择火葬，而且事前亦不必向教会当局申请任何特别的火葬许可。（香港天主教手册2003）

附录二 世界末日到了吗？

“世界末日到了！”这是近来有些基督教徒所宣布的令人震栗的消息。然后他们说：“信耶稣吧！这样你才可得救！”（其实即等于进他们的教，因为不进他们的教就等于不信耶稣）。

这些“末世迫在眉睫论”的基督徒，很喜欢引用默示录或达尼尔先知书。特别因为这些默示性的书籍意义隐晦，正好给他们大做文章的方便。

1.默示录告诉我们什么？没有告诉我们什么？

默示录不是一本占卜的书，它绝对没有说及世界末日要发生的事，更没有告诉我们世界末日的日期。

若望写默示录的首要目的，是为向当时受迫害的信徒说出鼓励的话，向他们保证天主必获得最后胜利，基督必会再来粉碎一切邪恶。当然，本书的启示也有它的永恒价值，它要告诉一切人：善必将胜恶，因为天主一定来拯救；所以我们必须坚持理想，无惧困难。

2.默示录用了许多象征性的语言，包括数字、颜色、物件等。以数字为例，默示录有两类数字，一类象征完美，另一类象征不完美。完美的有3、4、7、10、12等；不完美的有6和那些带分数的，如1/3日等。666是把6重复三次，是表示彻底的不完美（默13:18）。电影“凶兆”提出了666代表魔鬼，拍摄得震人心弦；不少末世论者也学着拿666去吓人。
3.末世论者自一九七零年代以来，即预言了好几次世界末日的准确日期，但他们预言的日子过去了，世界仍好好地在主的掌握中。他们于一九七九年前也曾预言，当欧洲共同市场有十个会员国时（当时有九个），世界便会末日。但现在共市会员国早已超过十个，世界的巨轮仍安然运转。

4.关于世界末日的日期，请看圣经的话：“至于那日子和那时刻，除父一个外，谁也不知道，连天上的天使也不知道。”（玛24:36）马尔谷还加上：“连天上的天使和子都不知道。”（谷13:32）“你们要谨慎，不要受欺骗！因为有许多人，假冒我的名字来说：时期近了。你们切不可跟随他们。”（路21:8）

5.天主教徒不怕世界末日，也不介意什么时候是世界末日，因为：

＊善生的人，必得善终。我们更要关心如何去活，如何去建设这个上主创造而又赐给了我们的世界。

＊生得光明的人，也会死得磊落。活活泼泼的人，何必为死亡而变得忧心忡忡？

＊天主教徒经常准备接受死亡。我们唸圣母经时，最后一句也是：“求你现在、和我们临终时，为我们罪人祈求天主。”我们每一天都不怕迎接死亡。

※地狱：天主不是刽子手
“每个人从死亡一刻开始，就在其不朽的灵魂上，将其一生呈报基督的私审判，领受永远的报应：或者经历一个炼净期，或者直接地进入天堂的荣福，或者直接自我判罪，堕入永罚。”（天主教教理．1022）“将自己排除与天主和真福者的共融之外，这种决定性的、自我排除的境况就称为地狱。”(天主教教理．1033)

※南来北往走西东，看得浮生总是空；
天也空来地也空，人生渺渺在其中。
生也空来死也空，生死如同一梦中；
生如百花逢春好，死如黄叶扫秋风。
大限来时须分散，你往西来我往东；
空手来时空手去，到头总是一场空。（万空歌）

如果没有永生，岂非一切成空？
如果有永生，又何必过分执着今生的皮相？


正视人生的信仰-46.圣母、圣人、圣物、圣地-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

46.圣母、圣人、圣物、圣地

恭敬圣母、圣人；祝圣圣物、圣地、圣堂；视某些时间或日子为圣时、圣日……。这一切都是我们教会内的优良传统，我们必须深入了解它们的真正意义，使我们的信仰生活能藉此而得益。但另一方面也要小心别沾染上迷信的色彩。

一、天主的“圣”与其他的“圣”

1.任何受造物，本身都不能被称为“圣”，因为圣的只有一位，就是上主。天使向上主高呼“圣、圣、圣”（依6:3），弥撒中的荣福颂也向上主说：“只有你是圣的”。

2.上主的“圣”，超越人间的任何观念。人在至圣的上主前必然自觉卑微、不洁。这不单是人的一种“罪”感，更好说是一种高山仰止的崇敬之情。在旧约中，信主的人在主前都有一种渺小、卑微、自我消失的感觉（创18:28；依6:5；约42:5-6；路5:8-10）。

3.受造物分享上主本体时，才可被称为“圣”，这是上主的恩赐。人与主共融时，彼此共享同一的生命，其亲密程度竟可用血统的观念来互称“父子”。新约中，保禄称信徒为“圣徒”（罗1:7；格前1:2；格后1:1；13:12），因为他们分享了天主的生命。

二、敬礼圣母和圣人

1.一切在天堂上和天主共融的，都是“圣人”。其中有些经过“立圣品”（或“封圣”）的，则可受到教会公开的敬礼。天主教恭敬圣人，并在一切圣人中，首先恭敬圣母，因为她是基督之母。又由于天主性与人性在基督内成了“一位”（即“两性一位”），所以她也被称为“天主之母”，这并非说她生了天主，而是说，她生了耶稣，她是耶稣的母亲，而耶稣又是“真天主”，所以她也是“天主之母”。她为人类带来了照世之光、救主基督。她一生服从（路1:38），就好像基督一样。她为我们受了利刃剌心之苦（路2:35），但仍至死忠于上主。在基督临死前，她仍然坚强地站在十字架之下，为人类而慷慨地献上了自己的唯一儿子（若19:25）。为此，天主宠爱了她，使她始胎无染原罪，一生“充满恩宠，与主同在”（路1:28）。天主并且举扬了她，使她死后肉身灵魂升天，身披太阳、脚踏月亮、头戴十二颗星辰的荣冠(默12:1)。她便是那位在预许中，“她的后裔”要踏碎毒蛇头的那个女人(创3:15)；她藉圣神而生的“天主的儿子”(路1:35)彻底粉碎了魔鬼的势力。她是我们的母亲和模范，她“贞女与母亲”的双重身份，教我们要对天主忠贞(贞女)，也为天国诞生新人类、新生命(母亲)。

教会宪章说：“童贞玛利亚以心身承受了天主圣言，为世界带来了生命，因此被尊奉为天主和救主的真正母亲。由于她儿子的功绩，她在一种优越的方式下获救，并且以一种紧密而不可解除的联系和他相契，享有天主圣子之母的崇高任务和殊荣，并因此而成为圣父特别宠爱的女儿、圣神的宫殿；为了这一特殊恩赐，她远远超出天上人间所有的其他一切受造物。不过，作为亚当的后裔，她也站于需要救援者的行列……她被尊为教会最崇高、最卓越的成员，并且是教会在信友及爱德上的典型和最卓越的模范，公教会在圣神教导下，以儿女孝爱之忱，尊她为最挚爱的母亲。”（节52）

2.我们相信基督是“唯一的中保”，但圣母及圣人在主前的代祷也是极有效的，他们在基督内也分享了中保的身份和地位。其实我们也是互为中保的，这便是我们要互相代祷，彼此支持的原因。

3.天主教并不“拜”圣母，也不“拜”圣人。我们朝拜、钦崇天主，承认他是造物主、至上神，世界属于他，我们自己也属于他。所以我们在弥撒中钦崇天主，向他俯伏朝拜，并愿偕同耶稣，把自己及自己的一切都奉献给天父。但我们只是尊敬、恭敬、赞美圣母及圣人，为他们的得救而歌颂主，看到他们的成功而充满希望和信心，看到他们在圣德路上的努力而感到莫大的鼓舞。

4.教会不单恭敬圣母及圣人，还用外在的标记与仪式表达我们的敬爱：“敬之以礼”。这是教会诗意、温情、艺术及美与善的综合。但我们对圣母、圣人的敬礼，绝不会夺去天主及耶稣在我们心中的地位。相反地，那是光荣天主的另一形式。因为在敬礼圣母或圣人时，我们不单“相信”耶稣是救主，我们还“看到”救恩在圣母及圣人身上兑现了出来。当我们高唱：“圣母，你真有福”时，我们不是也在唱：“上主，你真好”吗？所以我们的口号就是：偕同圣母（及圣人），步武基督；加入诸圣的行列，奔向天父。

三、圣物

1.建筑物、树枝、水、十字架、人像、地方、时间、日期等等只是代表着某种作用，并无永久性的存在意义。其作用若能助人成圣，助人分享主的生命，则亦可被称为是“圣”的。

2.当教会指定某日为“圣日”时，我们是在相信，日日都是圣日；当教会相信天主临于圣堂时，我们是在相信天主无所不在。正如当我们定了某日为母亲节时，日日都应是“母亲节”。

3.珍惜那些对我们信仰有帮助的东西是合理的，因为人需要可见的标记的提醒和帮助。圣像提醒我们对圣人的敬礼，圣枝是我们欢迎基督的记号，圣水使我们回忆曾受洗归于基督，圣灰使我们感到自己的卑微，唸珠是我们祈祷和默想的工具，十字架更是我们荣誉的标记。对圣物的珍惜就是对信仰的重视，但千万不可认为这些东西具有“法力”或可以僻邪等，这种想法是迷信的！

4.基督是天主的活圣殿，而教会是基督的身体，所以信徒的团体就是新的圣殿（伯前2:4-5；弗2:19-22；格后6:16）。不是地方使人成圣，而是人使地方成了圣的。圣堂的作用是提供一个较佳的、宁静的、在视觉上也在告诉我们，上主无所不在的环境。祝圣礼只是为了突出和表达这地方的特殊用途。

5.圣屋的意义是表示这个家庭要成为一个父慈子孝、兄友弟恭的培育场所，要成为上主临在该区的标记，而且要成为邻人良好家庭生活的模范。请神父去圣屋其实是一种宣信，也是在上主前的一种许诺：我们要成为一个圣家！

6.有一次，德日进神父想献弥撒，又缺乏弥撒的用具，他突然想到要以地球为祭台，以生命为祭品。这确是本节最佳的注释。

7.“祝圣”有“分别开来”和“赋与特殊用途”双重意义。例如祝圣木十字架：木本来可作燃料、可做椅子等，但成了十字架后，便从一般木头中被分别出来了。从此它有一种新用途，它要提醒人纪念救主的爱。所以祝圣十字架的经文大意会是这样：“上主，求你祝福这十字架，使配戴它的人，能常常记忆你为他们所显示的慈爱，并蒙受你的祝福。因父、及子、及圣神之名。亚孟。”

8.有些基督教徒认为恭敬圣像和圣物是“拜偶像”。其实，一切能激励我们、增加我们信德的，都绝不能称为“偶像”。偶像是那些使我们与天主疏远的东西。相反地，如果有人拿着“圣经”当武器去攻击别人，“圣经”便已变成了这些人的“偶像”，因为这时的圣经，已使天主创造的人类大家庭产生了无谓的分裂。

四、圣经金句背诵

1.天使进去向她说：“万福！充满恩宠者，上主与你同在！在女人中你是蒙祝福的。”玛利亚说：“看！上主的婢女，愿照你的话成就于我罢！”天使便离开她去了。（路1:28，38）

2.那时，天上出现了一个大异兆：有一个女人，身披太阳，脚踏月亮，头戴十二颗星的荣冠。（默12:1）

3.天主是神，朝拜他的人，应当以心神以真理去朝拜他。（若4:24）

讨论与分享

1.请指出我们对天主的态度，及对圣母、圣人的态度，有什么本质上的分别？

_______________________________________________________

2.敬礼圣人是恭敬天主的另一形式。你认为对吗？

_______________________________________________________


正视人生的信仰-47.基督徒家庭宗教生活-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

47.基督徒家庭宗教生活

家庭是人类生命之所由出，也是一个人在身体、心智及各方面赖以成长的地方，所以家庭也必须成为信仰的摇篮，并使个人的信仰生活，在其内得以健全的发展。

一、祭台与饭枱的平衡

传统的教友生活都是以祭台为中心的。教友要“去”圣堂祈祷、参与感恩祭、领受大部分圣事；一切有关信仰的事都要“靠”圣堂中的神父，由学要理到领受每一件圣事，由解答信仰上的疑难，到办理人生中红白两件大事，都是没有神父不行的。这是一个典型的“他力”的教会。但家庭中的“饭枱”，可以而且必须成为信仰生活的另一中心。在家里要祈祷、读经、分享，而家长（或另一较适合的人）则理应成为信仰的领导人。

二、基督化家庭

1.以基督为中心－－家之所以为家，除供给衣食住行及必要的安全感外，必有其所以为家的要素。以基督为基础的家庭，一定是一个巩固而融和的家。周期性的家庭聚会，除可以加强维系今日频临崩溃边缘的家庭制度外，更可以把基督精神引进家中。

2.家庭聚会－－教会一词，原是指“聚会”；基督徒在聚会时，便构成了教会。因此，若家庭经常因基督的名而聚会，则该家庭亦可称为“家庭教会”。

家庭聚会可以是定期性的（例如每两周一次或每月一次），每次可规定聚会的时间及长短（例如晚餐后，用四十五分钟或一小时）。也可以是不定期性的，例如教会大节日，或遇家庭大事，如喜庆、丧事、生日、远行，或中国节日，如清明、团年等。

3.家庭聚会形式（只供参考）：

．唱圣歌或祈祷

．每人上月工作报告，所遇的大小事件与趣闻等

．由家长或其代表讲述上月的家庭大事

．圣经研读，简单的讲解及分享

．每人作自发性的祈祷（或传烛光祈祷）

．祈祷或唱圣歌

要注意的是切忌把家庭聚会变成“公审”或“大迫供”的机会。大家要把握机会去彼此了解、支持、鼓励、分享，而非乘机挑剔。

4.其他的家庭宗教生活－－家庭玫瑰经，家庭弥撒，早晚祷，全家参与同一台主日弥撒，一起读圣经，家有病人一起为他祈祷，有人领洗、初领圣体时大事庆祝，装饰马槽，善度四旬期，全家参加退省，或全家一起去做某些爱德工作等，都是很好的习惯。

5.家庭沟通－－应让每个家成为一个可以彼此深入沟通的地方。我们要多一些聆听家人的心声而非电视机、电唱机、麻将声或收音机的狗马之音；小宝宝回家讲故事时，值得父母放下报纸，面露笑容地去聆听。“恳谈”也是治疗婚变的良药；有机会不妨参加“夫妇恳谈会”（见徐锦尧《家庭、民主、信仰》）。

6.家庭宗教装饰－－在家中悬挂苦像、圣像、圣经金句或一些益智的名言等，都是很好的传统。但最好应供奉圣经，给它一个显眼的位置，以便提醒我们圣经的重要。

三、信仰传递

家庭是第一间要理学校，双亲的膝头是第一间要理教室；传递信仰首先是父母的责任。儿童会称呼人时便应会叫天主的圣名，会看电视时便应会唱圣歌。

更重要的，是使他们能把信仰与生活连结在一起，例如：

．由饭前经想到感谢天主；

．由西瓜种子想到造化的奇妙；

．做错事时学习向天主忏悔；

．由父亲晚归学到为父亲代祷；

．由小猫生子看到天主照顾万物无微不至；

．由欢乐的旅行看到生命的喜乐，因而对主充满感恩之心。

．在弥撒中给他们一些钱，请他们主动奉献；

．父母有错也要尝试向子女道歉，并解释“错误是人性的一部分”，而人的伟大处是在于知错能改；

．和子女一起看电视，并带出信仰角度。

没有比父母亲跪下祈祷时的表样，更能使儿童明白上主的伟大。因为父母在儿童眼中都是最伟大的，父母亲既然向天主下跪，那么，天主一定是比父母亲更伟大的了！

四、公教婚姻

1.在尊重其他信仰的大前提下，公教徒与公教徒结婚是十分值得特别强调的。家庭内有过多的不同信仰，将使主日成为一个各散东西的“分裂”的日子。

2.教会或堂区应鼓励青年男女在堂区内的交往，让他们结识甚至恋爱，旁人不可怪异。但真正的爱情不等于二人世界，故不可排斥别人，而应以成熟的姿态去与众人交往。结婚不是为了找得一个安乐窝，而是为了并肩携手，以更大的热诚和信心去为别人服务。家庭须培育爱国、爱教的热忱，以家庭为单位而作“集体见证”。

五、邻舍聚会

家庭聚会必须扩展到邻舍聚会。首先建立与邻近教友的关系与友谊，然后每隔一两星期到某些适当的家庭中，去做简单的祈祷或研经聚会。宗徒时代新兴教会的特征是：往圣殿、挨户擘饼（在教友家中聚会、举行弥撒）、欢乐、赞颂天主，所以获得群众的爱戴，加入教会的人数亦日渐增多。信徒的团结与喜乐，常是教会最明显和最吸引人的标志。

教友家庭必须确认“信仰聚会”的意义和价值，并且抗拒每天晚上非看电视不可的坏习惯。我们千万别让“电视”这怪物，占据了我们的整个家庭生活、进到了家庭生活的核心，甚至主宰了我们家庭生活的节奏。每个月有一两晚牺牲看电视，以举行家庭聚会或邻舍聚会，这已是公教家庭的最起码要求了。

（本课最重要的参考书是徐锦尧的《家庭、民主、信仰》）

六、圣经金句背诵

凡事要谦逊、温和、忍耐，在爱德中彼此担待，尽力以和平的联系，保持心神的合一，因为只有一个身体和一个圣神，正如你们蒙召，同有一个希望一样。（弗4:2-4）

讨论与分享

1.你认为第二节中的家庭聚会是可行的吗？请指出其中一个困难，及其解决办法。

_______________________________________________________

2.在第三节信仰传递中，你能再举两个例子吗？

_______________________________________________________

3.请说明公教徒互相通婚的重要性；如果要与非公教徒结婚，我们又当注意什么？

_______________________________________________________

4.为建立良好的公教家庭气氛，你认为最需要作什么？

_______________________________________________________

附录 婴儿领洗

新约圣经对于婴儿领洗并无任何指示，但在有些事件中，也可推测婴儿应接受洗礼。例如：伯多禄替科尔乃略及其全家洗礼（宗10:48），保禄和息拉在监狱替狱警及他全家洗礼（宗16:34），这“全家”也应包括婴儿。

婴儿出生，是属于一个“家庭团体”；若这家庭本身又是一个“教会团体”、一个基督化的团体，婴儿便应也属于这个“教会团体”，才算圆满。所以父母的信仰，是婴儿领洗的必要条件。

如果信仰就是生活，生活就是信仰，那么，父母在教养子女做人的过程中，一定也要教他们做教友，教他们信仰。如果信仰要靠信仰行为（例如读经、祈祷等）去滋养，那么，父母就有责任教他们这些信仰行为，和使他们养成信仰习惯，使能滋养他们的信仰，提升他们的生活。

于是婴儿就在信仰行为（如祈祷）的薰陶和潜移默化下，培养了信仰，塑造了爱主、爱人、服务、宽恕……的基督徒人生观和性格。如果父母能有效地掌握“信仰传递”的方法，孩子们长大后，便会认同他们出生时所接受了的洗礼。

有人认为婴儿领洗妨碍了他们选择信仰的自由。教廷信理部在一九八零年十月二十日颁布的“婴儿洗礼指示”，特别指出：“根本没有所谓完全不受任何影响的纯人性自由这回事。甚至在本性的层次上，父母也会对关乎子女生命的基要事项，和他们将来的价值取向问题，替他们作种种选择。所谓家庭对子女的宗教生活应采取中立的态度，其实是一种消极的选择，足以剥夺子女最必要的利益”（“指示”二十二节）。事实上，父母为婴儿选择某牌子的奶粉，教他某种语言，送他进某类学校，这都是未经婴儿同意，却又必须做的。

教会认为：“洗礼是入门圣事，无论是确实领受或愿洗，为得救是必须的。人藉着洗礼而得脱离罪恶，再生而为天主子女，同时藉着洗礼不可磨灭的神印，使人肖似基督，并能加入教会。”所以新圣教法典规定：

(甲)在普通情况下：“婴儿出生后数周内，父母有责任安排他受洗”。

(乙)如果婴儿有生命危险，应该立刻为他付洗，此项规定对心智不健全者亦同样有效，因他们与婴儿同等看待。

婴儿领洗前，父母有责任参加一些有关培育儿童信仰的讲座，以明白这方面的教义，懂得传递信仰的方法。

※我也曾经养我儿，我儿今又养孙儿；
我儿饿我由他饿，莫教孙儿饿我儿。──父子情

※煮豆持作羹，漉豉以为汁；萁在釜下燃，豆在釜中泣。
本是同根生，相煎何太急？（曹植：七步诗）──兄弟心


正视人生的信仰-48.一个基督徒的生活-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

48.一个基督徒的生活

一、基本守则

领洗是一刹那间的事，做基督徒却是一辈子的事。

基督徒因圣洗而重生，必须思想像基督、生活像基督，并以福音的精神作生活的准则。

生活准则 | 理 由
1.基督徒要忠于工作、诚恳待人，学习关怀、宽恕与容忍。 | 没有行为的信仰是死的；信徒必须不断“学习”去使信仰化为生活，使生活沾染信仰的光辉。
2.深信基督化家庭，是健全社会的基础，教会的活细胞。 | “祭台与饭枱”是我们的口号：我们要重视堂区的礼仪生活，也不要忘记发展家庭的宗教生活，如家庭聚会、读经、祈祷、分享等。
3.正视社会的不公平现象，培养个人的正义感和承担感。 | 信徒要“扎根信仰、投身社会、胸怀祖国、放眼世界。”要关怀身边发生的一切，不做旁观者。
4.划出收入的一部分去帮助他人，因为天主愿意假你的手，去改善别人的生活。 | 基督为了我们连生命也交出来，我们也要把我们所有的时间、金钱、才能和爱心与他人分享，使我们的社会成为一个“共融与共享”的大家庭。
5.每日怀着感恩的心祈祷、读圣经和自我反省。 | 为自己确定一个固定的祈祷和读圣经的时间，你的生活会变得更丰富、更有深度、更肖似基督。
6.从主日弥撒中汲取基督化生活的圣宠和力量，献上自己，作为圣洁而悦乐天主的祭品。 | “圣言养育，圣体团结”，教会是天人合一，以及全体人类彼此团结的标记和工具，而圣体圣事便是这团结合一力量的“泉源”与“高峰”。
7.加入基基团，和其他兄弟姊妹一起发掘信仰的广度和深度，使信仰和生活获得有机的整合。 | 没有人可以单独成为基督徒。基基团或其他信仰团体可以延续我们的信仰心火，并使我们在圣经光照和互相启发下，使信仰落实在日常的、具体的生活中。

二、其他你该注意的

1.以天主为中心

深信天主是生命与幸福的泉源，是和平与正义的基础，是人类及宇宙的来源和归宿。有了他便有一切；没有他，一切归于虚无。基督徒的一生须按基督的形象，去塑造自己，并依天主的计划，去改造人类社会。用天主的眼睛去看世界，用天主的心去爱世界。

2.服务的心态

一切都是天主的恩赐，必须慷慨地为主、为人而交出。拿出自己珍贵的东西与人共享，不单是一种责任，也是一种权利与光荣，也是对天主感恩的表示。

3.爱国家、爱社会

我们不是偶然地成为中国人，也不是无端地活在这个地方。大好的中国河山，是我们要播种福音的良田，美丽的家乡，是我们所向往的天国雏型。天主进入和参与了世界的一切，我们也必须投身于我们所属的国家和社会，继续基督未完成的工程。

4.不断慕道

信仰知识指导信仰生活，信仰生活印证信仰知识。人的年龄会增长，生活会改变，所以信仰也必须不断反省、学习和尝试去生活出来。具体来说，教友一生中应每隔一段时问就去参加一些讲座、学习班、慕道班，或有关信仰方面的生活营等，使信仰能像一池清水，有出口的地方，也有活水的泉源。“由摇篮到坟墓”是我们慕道精神的座右铭。“问渠那得清如许？为有源头活水来。”

5.自律

每日规定读经与祈祷的时间，每周贡献特定的时间去服务，每隔一两个月去告解，每年做一两个好的退省，有机会便去参加学习班等等，这些都是基督徒的生活节奏、规律和良好的习惯。

6.十一捐献

教会是属于教友的，教友是教会的主体，教友就是教会。因此教友有支持教会经费的义务和权利、责任和光荣。圣经主张十一捐献（10%），但那已包括了宗教和社会的责任。如果我们已向政府缴纳税项，百分五的捐献大概已算慷慨；但无论如何不要低于百分之一。下面是以香港教友为例的捐款表，给你参考：

 | 认捐百分比 | 月 薪
 |  | $5,000 | $7,000 | $10,000
每星期捐 | 1% | $13 | $18 | $25
 | 3% | $38 | $53 | $75
 | 5% | $63 | $88 | $125
 | 10% | $125 | $175 | $250

但我们经常见到，不少香港教友每周只捐献十元，有些甚至只捐献一两元，那不过是“意思意思”而已，谈不上是对教会的支持。如果你是个没有“收入”的学生，你也应养成捐献的习惯，因为你得自天主的，实在太多了！记着，对上主慷慨的人，上主决不会对他吝啬。圣经上穷寡妇的捐献就是好例子。

7.多阅读宗教书刊

阅读宗教书刊，是增加宗教知识的最佳办法。你至少应订阅一两份公教报纸或期刊，这样，你才可以追得上教会新思想的发展。宗教文盲的时代已经过去，你切勿让自己在俗世知识上是一个巨人，在信仰知识上却沦为一个矮子！

三、圣经金句背诵

可爱的诸位，我们应该彼此相爱，因为爱是出于天主；凡有爱的，都是生于天主，也认识天主；那不爱的，也不认识天主，因为天主是爱。（若一4:7-8）

讨论与分享

1.上面十四点有关教友的生活，你认为那两点最重要？请分享。

_______________________________________________________

2.每主日弥撒的奉献金，你认为应占你个人收入的多少个百分比（多少％）？为什么？

_______________________________________________________

3.有些教友对社会事件关心而不“投身”，这是什么缘故？

_______________________________________________________

※衙斋卧听萧萧竹，疑是民间疾苦声；
些小吾曹州县吏，一枝一叶总关情。（郑板桥）

??睹物思人、触景生情；再进一步就可碰到天主了！


正视人生的信仰-49.基督徒需要基督徒环境-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

49.基督徒需要基督徒环境

一、环境对我们的影响力远较我们所愿意承认的、或所想像的更强，即使我们有相当大的意志力，也往往难以与不利的环境持久对抗。青年教友常在中学时有这种经验。原先人们教他相信基督是重要的，后来，他们置身于多数人抱持相反看法的环境中，于是，他们便渐渐亦把基督放在不重要的位置了；即使他们在内心深处，仿佛仍认为基督重要。

．你见过一些曾经是热心，后来却冷淡了，甚至脱离教会的教友吗？这与他们的环境改变有关吗？

二、我们的信念、价值观与行为模式，都有赖于他人；我们大部分都是从周围的人身上采取以上种种。近代大部分心理学家都承认：是环境塑造了我们的思想、观念，或是非对错的准则；有些人甚至主张“存在确定意识”（Existence determines consciousness）。“确定”这两个字无疑有些过份，但我们的环境的确能在极大程度上对我们产生重要的影响。中国古人也相信“橘生淮南则为橘，生于淮北则为枳”，意思是：原本是甜的橘，生长在淮水之南仍然是甜的橘，生长在淮水之北就会变成苦、涩的枳了。

．你可以举出实例，显示你的某些价值观念是从周围的人身上学到的吗？

．二三十年前，堕胎被视为罪恶，离婚被视为不名誉。今日，不少人已视堕胎为等闲之事，不断的离婚和再婚甚至能被视为够吸引力的象征。这是个人道德水准有问题，还是社会道德降低了？今日人们对堕胎、离婚的观念，是他们个人深思熟虑的结果，或者只是他们无意识地采取了“社会的道德标准”所致？

三、实际上，我们在许多情况下亦了解这点。我们本能地知道：如果要维持我们的道德标准，便不该与某些人交往。在决心革新我们的生活时（例如要成为更热心的教友），我们本能地就寻找志同道合的人，或有利的环境。我们深知，作为团体的一份子，要比“独力进行”容易成功得多了。孟母三迁的故事，不外也是告诉我们这个道理（孟子与母亲最初居于坟场旁，孟子便“专学丧葬执绋痛哭之事”；后来迁居屠房旁，孟子便“专学买卖宰杀之事”；最后迁于学宫旁，孟子才专学学问、礼仪之事，终成一代大儒。）

．在你为信仰而挣扎的过程中，有多少次你曾为了保持和发展自己的信仰而决心选择一些有利信仰的环境？后果如何？

四、“一个教友必须作为基督徒环境的一份子”。为明白这话的意义，必须对“基督徒环境”有清晰的了解。在这方面，最普通的错误观念是以为：只要人人是基督徒，则环境即是基督徒环境了。这一说法其实是一种误解。拿一家酒店为例：酒店的常客也许真的是爱国者，但却不能单单因此便断定这酒店有爱国的气氛。它可能是，但也可能不是。该酒店也许只酝酿着玩乐、男女关系，或顾客在酒店里所关心的其它主题，而顾客的交互行为间，很可能却从未有爱国言论发生。换言之，某一种特殊环境是何种环境，该视环境中的人们如何彼此交往而定。某团体的成员虽然都爱国，却从未谈论国是或以其他任何方式显示爱国对自身的重要，那么这一环境便并非爱国环境，也并不培养爱国情操。它虽然可能并不反对爱国，且因此不会进行卖国阴谋，但到底不是爱国环境。

．你的堂区或曾就读过的公教学校，基督徒气氛浓厚吗？你在其中能逐渐培养基督的精神及塑造自己的基督价值观吗？

五、基督徒组织起来，或走在一起，未必便能自动形成一个基督徒环境。虽然过去人们一直认为：只要参加全是教友组成的团体，便足够使人成为好教友。但屡见不鲜的是，天主教思想或基督信仰未必在全为教友的团体中蕴育培养。那么，即使每位成员都是基督徒，这也未必是一个基督徒环境。更可悲的是：有些基督徒团体竟然在不知不觉中流露出漠视基督的倾向来，他们不单缺乏对基督的重视和探讨，有时更让人感觉到做教友是件苦事。有时我们还会见到，有些教友在天主教学校中竟然不敢、或羞于承认自己是教友！

．请你举出一个你所经验过、见过、或听过的“由基督徒组成却并非基督徒环境”的例子。

六、为叫一个环境真正成为基督徒环境，则基督信仰应成为成员相互活动的一部分。他们必须“讨论”对基督的信仰，以显示对它重视并接受；必须“作”一些具体的事，以显示信仰为他们确实有价值。成员不该只满足于作为基督徒而已，也应向别人明白“显示”自己真是基督徒，为基督作见证；而且环境整体也必须接受基督信仰，在其中人们可以学到有关基督的信仰，而且深深感到作基督徒是一件光荣、快乐的事。

．你见过多少人能真正以身为基督徒为荣？

．在与人谈话时、在公开场合中，你有没有意识到必须经常或至少寻找机会去提及基督，并让人知道你重视基督，并以作为基督徒而自豪？

七、对于今日教会中许多人来说，他们所曾经验过的唯一真实基督徒环境是自己的家庭；但许多人甚至连这点经验也没有。在有些家庭中，父母仍有习惯：或彼此，或对儿女们谈论基督以及追随基督的重要。他们一起祈祷，一起参与弥撒，甚或一起阅读圣经、圣书并加以讨论。基督信仰是他们相互活动的一部分，是他们相互活动的基础。不过，这种家庭已日益减少。

．你见过这样的基督化家庭吗？请分享。

八、如果基督徒欲度活泼的基督徒生活，那么，在他生活的许多环境中（例如家庭、亲戚、朋友、学校、工作间等），便至少应该有一个基督徒环境，在这里，基督信仰该被公开地接受、公开地讨论，也公开地付诸实践。若没有这种基督徒环境，则他的整个基督徒生活将日形枯萎，甚至死去。

．你现在或将要参加的基基团，应该具有上述基督徒环境的功能。为了使你的基基团成为真正的、名副其实的基基团，你认为应注意的三件事是什么？

九、圣经金句背诵

1.为此，你们应互相安慰，彼此建树，就如你们所行的。（得前5:11）

2.要充满圣神，以圣咏、诗词及属神的歌曲，互相对谈，在你们心中歌颂赞美主；为一切事，要因我们的主耶稣基督的名，时时感谢天主父；又要怀着敬畏基督的心，互相顺从。（弗5:18b-21）

附录 全面发展信仰小团体

一、信仰小团体的内涵

信仰小团体又称为基层基督徒团体，简称“基基团”；台湾也称为“基信团”，即基督徒信仰小团体，英文是Basic Christian Community 简称BCC。不同的基基团有不同的内涵和形式，但它们至少应包括下列特质。

1.以基督为中心－－信仰小团体要带动团员彻底悔改和全面皈依。他们要因基督而自我改变，以基督的价值观作为自己的价值观，在自己身上反映基督的面貌。他们要学到思想像基督、生活像基督，并以福音精神作自己生活的准则。此外，他们还要建立一种环境，创造一种气氛，使人人乐于谈到基督，以基督为优先，并以作基督徒为荣。

2.以圣言、圣事、祈祷为滋养－－我们要再度强调圣言的重要性，使信友在圣神推动下，以团体力量，发掘圣经的启示和真理，让圣经成为今日的、每个人的动力。更简单的说，基督徒要在团体中接受圣言、学习圣言、实践圣言、分享圣言，也宣讲圣言；并在虔诚的圣言祈祷中，体验天主的旨意和他的临在，以更活泼的圣事生活，去彰显教会外在行为与内在生命的统一性。可见信仰小团体是一个信仰培育和信仰扎根的地方。

3.为福音服务－－信仰小团体是一个慕道，同时也是一个传道的地方。团员在团体生活中，学到基督的精神，并在祈祷的薰陶与圣神的推动下，把它变为生活。他们透过不断的分享和反省，也会逐渐把信仰和“神学”（神学就是信仰生活的反省和整理）变为生活的、具体的、可以传达和沟通的语言，而且易于被一般教友所领悟和吸收。而通俗的、可沟通的语言，正是传福音的重要工具。

4.真正的团体生活－－现代社会是相当冷漠的、有时甚至是冷酷的；人们很难彼此关怀，也无时间与机会彼此关怀，因此人容易变成孤岛，虽在热闹的人群中，仍感到空虚和孤独。团体生活实在是现代冷漠社会的最佳治疗。在信仰小团体中，团员要有固定的、有规律的、深度的、全面的交往；彼此熟落、不感拘束；互相认识、关心、了解，彼此支持、友爱互助、免除孤独，能够分享快乐、分担痛苦。若能在物质上互通有无，在资讯上互相补充，在共同使命或服务上互相合作，那将会是一个更形巩固的团体，堂区的活细胞。

5.基层的特质－－正如“家庭”是“国家”中的基层组织、完整单位，信仰小团体也是教会的基层组织、生活细胞、完整单位，它提供充足条件，使信徒成为活泼的基督徒，使团员度更积极的基督徒生活；在信仰小团体内生活和成长是团员正常的、经常的生活方式。他们共同参与、共同决定，也共负责任。在信仰小团体中，团员会感受到自己是真正的基督徒，也会感觉到自己就是教会。因此，无论发生什么变故，他都不会轻易离开，因为这是一个属于他的团体。

信仰小团体称为“基层”团体，是因为它必须学习真正的自治、自养、自传、自供牧职人员。每个信仰小团体都有自己独特的神恩性、自主性和自发性，但这不应构成他们和堂区、教区与普世教会的分离和对立。相反地，真正的自主是为了真正的共融；有真正的个性，才能在共融中互相丰富、互相增益，和彼此建立。所以，大小团体间必须保持紧密的联系，甚至建立一种唇齿相依的关系。

二、信仰小团体的组织

1.人数适中－－为了互相认识，每个团体可由五、六人至五、六十人组成。

2.定期聚会－－为使大家更易熟落，最好每周或每两周聚会一次；每月一次的聚会已算太少。

3.多元化－－可按地域、性别、年龄、职业、理想、兴趣、教育背景等组成；邻舍小团体可以建立；家庭更应是分享基督徒生活的理想地方。

4.善会－－善会可能具备上述的特质，否则便应朝这方向发展，虽有困难，应加努力。

5.领袖－－信仰小团体发展后，就不应太依赖神职人员，而要成为真正自治、自养、自传的小团体；教友领袖、甚至神职人员，都会从中浮现出来。他们的任务应是启发的、统筹的或感召的，而非单向式的领导。

（以上节录自胡振中枢机主教牧函：迈向光辉的十年）


正视人生的信仰-50.教会的社会使命-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

50.教会的社会使命

一、教会要关心世界

1.我们这时代的人们，尤其贫困者和遭受折磨者，所有的喜乐与期望、愁苦与焦虑，亦是基督信徒的喜乐与期望、愁苦和焦虑；凡是人类所遭遇的一切，基督信徒都会感同身受。因此，教会正视着世界及整个人类大家庭，并正视着这大家庭生活于其间的一切。（教会在现代世界．1,2）

2.我们坚信：信仰与生活不能分割，信仰要用生活去表现，生活要靠信仰而升华。基督是人类的救主，要把人从一切的不义和罪恶中（无论是个人的、社会的、外在的，或内心的）解放出来；他是一个伟大的实行家，同时是一个深湛的祈祷人。他正视和批判了当时的制度，却宣称“法律上的一点一划都不能废去”。

．在哪一方面，你最易对别人或世界产生“感同身受”的感觉？哪一方面最难？为什么？（请以剔表达最易，×表达最难）

痛苦______； 快乐______； 成功______；

失败______； 政治问题______； 经济问题______；

社会问题______； 民族被压迫______；

世界性饥饿______； 信仰迫害______；

其他__________________________________________________

理由__________________________________________________

．请用实例解释“信仰要用生活表现，生活要靠信仰升华。”

______________________________________________________

二、教会应成为社会先驱

1.教会是全人类中感应敏锐的部分，是听到天主的圣言和拥有复活远象的部分。在它与天主的关系上，教会是先驱，它代表整个社会去回应天主，就像科学是回应在经验中的规律的先驱，而艺术家则是回应美感的先驱一样。

_________________________________________________________

2.教会应首先为社会的罪过，及代表所有的人悔改。当它明白奴隶制度是违背天主的诫命时，教会便对这制度忏悔和加以反对，并在本身内废除这制度。它这样做是因为它意识到自己先驱性和代表性的特质。它为整个社会的罪恶而悔改，并带领社会参与悔改的行动。这种先知性的特质，包括要以言、以行去为信仰作见证。

．你认为今日教会对什么社会问题感应最敏锐，对什么问题感应最迟钝？

_________________________________________________________

．你会否为别人而忏悔？你有“承担”世界的罪的感觉或志愿吗？

_________________________________________________________

三、关心的范围

1.民族发展，就是企图把人从饥饿、穷困、疾病、愚昧的苦境中解放出来，使人能分享国家进步的更多利益，和使人人才能的施展更受重视。教会以“为人服务”作为自己的责任，不但指示他们追踪探索重大问题的全部容积，而且说服他们必须以团体行动来挽救时局的危殆。（保禄六世：民族发展通谕．1）

2.今天人类的趋向，是希望多知、多做、多有，但其中大多数人，不由自主地生活在使他们的合理希望成为幻想的状况中。

3.不但在财物的拥有，尤其在权力的操持上，常有差别太尖锐的情形。有些地区少数士绅享受高等文明，而其他民众则穷苦、散乱，几乎丧失了自己的进取心和责任感。

4.经济繁荣系乎社会发展，而基本教育却是发展计划的第一目标。知识饥饿的确不逊于粮食饥饿之使人气馁，一个文盲是一个精神不够营养的人；反之，会读会写，获得了职业教育，便有恃无恐，发现自己能与别人一样地进步而自豪了。（民族发展．35）

．处理问题要顾及它的“全部容积”。你认为教会或社会所处理的问题，有那些是真的顾及“全部容积”？有那些只是“头痛医头、脚痛医脚”？

．请指出“知识饥饿”与“粮食饥饿”的相同点。

_________________________________________________________

四、教会分子的责任

在发展中的国家里，教友更应以改善物质秩序为己任，如果圣职人员的责任是教导，那末，他们不要被动地等待命令和指示。该自动发起，以基督精神去感化人心、风俗、生活规律和机构。对于更进步国家的教友，我们要求他们，以他们的专长和积极的工作，去参加公立或私立、国家或宗教的组织，在从事切切实实地建立正义公平的国际道德者之中，站在前列，不可怯退。（民族发展．81）

．有人常要求主教发表立场，然后才去跟随，对不对？为什么？

______________________________________________________________

．在社会问题上，你是站在前列，或是最后？请圈出适当数字，并解释。

______________________________________________________________

（前列） 1…2…3…4…5…6 （最后）

五、新天地的启示

为罪恶所玷污的世界面目，必将逝去。天主将替我们准备一个正义常存其内的、新的住所，新的天地。但期待新天地的希望，不仅不应削弱，而且应增进我们建设此世的心火，因为新的人类大家庭的雏型，是滋长发育在今世的，并已能提供人以新天地的预感（现代．39）。基督徒会尽力按天国的模型（例如一个完美的正方形），去改造这个三尖八角的世界，把凸出的地方削平，把凹下的地方填满，使能接近天国的正方形。

．按天国的标准，世界的面貌原本可以作如何改变？请指出最重要的一点：

这个世界原本可以很_____________________________________

．“教会应是完美世界的工匠”，你同意吗？作为一个平凡的教友，你也有资格成为这批工匠的一员吗？为什么？

________________________________________________________

六、圣经金句背诵

1.你们是地上的盐，盐若失了味，可用什么使它再咸呢？它再毫无用途，只好抛在外边，任人践踏罢了。你们是世界的光；建在山上的城，是不能隐藏的。人点灯，并不是放在斗底下，而是放在灯台上，照耀屋中所有的人。照样，你们的光也当在人前照耀，好使他们看见你们的善行，光荣你们在天之父。（玛5:13-16）

2.圣神和新娘都说：“你来罢！”凡听见的也要说；“你来罢！”凡口渴的，请来罢！凡愿意的，可白白领取生命的水。（默22:17）

附录 天主教与政治

一、梵二的观点

关于天主教与政治的关系，教会的主张是很清楚的。梵二在《论教会在现代世界牧职宪章》第四章中很具体地声明：

一、教会关怀人间的疾苦；

二、教友应参与政治生活，尤其要妥善运用其自由投票的权利和义务；

三、教会认为那些为服务他人而献身于国家，并接受公共职务责任者，是值得尊重的；

四、教会决不能与政府混为一谈，亦不与任何政治体系(或任何政党)纠缠在一起；因为教会是人类超越性的标记及监护者。（现代．76）

二、教会介入政治的层次

关心政治，原是出自教会的本质。

根据梵蒂冈第二次大公会议的训示，教会作为一个“有形可见、而又是精神的团体”，要“与整个人类共同前进，并和世界共同体验着尘世的命运”。（现代．第四章）

不错，教会期待天国，但这不仅不应削弱，且更应增进其建设此世的决心。因为天主神国是滋长发育在今世的，而教会要将天国宣示的“人类尊严、兄弟共融、和自由”务求在此世与日俱增，才能为天国作出见证。亦正因如此，教会要与所有爱好并实行正义的人士一起，革新人的政治生活，使之更适合人性。

关心政治，是属于整个教会的责任，但在具体介入政治事务的运作上，却要分清层次。

1.基督徒以私人或团体名义，并以公民身份，遵循良心的指引，可毫无保留而全面地介入各项政治活动，由投票，到论政、参选、加入政党、组织政党、出任政职，都是值得鼓励的。

2.神职人员以私人名义，亦享有一切公民享有的政治自由、权利、和责任。一般而言，神职人员用其私人身份，发表对政治的见解、支持个别参选者、或加入政党，都是实践自己公民权利的不同表现形式，是应该受到尊重的。他们要注意的是在实践自己公民权利的当儿，不与其神职身份混淆，不以教会名义或动用教会资源去进行直接有关政党政治的活动，更不把自己的政治立场强加于信友身上。

3.教会作为一个独立的机构，在体制上要与政府划清界限，不得混淆，亦不与任何政治体系或政党纠缠在一起。在这个制度组织的层次上，教会与政权截然地划分开来。在自己内部组织的运作上，教会亦不受政府的干预。另一方面，教会亦不参与有关夺取或控制政权的活动，不会以教会名义派人参与竞选、加入政党或组织政党。这就是“政教分离”。

但为贯彻其对世界的关怀，教会有责任宣扬其有关社会的教义，并在有关伦理问题、人的基本权利、及政治事件上，发表其判断。教会站在一个超然的位置去履行这个责任，不因考虑某政治制度赋予的特权而影响其判断。在提醒及帮助人类社会不断迈向仁爱、正义发展的路途上，教会要成为“人类超越性的标志和监护者”。（张家兴）

4.教会的社会训导有两类，有比较绝对的，例如要关怀弱小者；也有比较相对的，例如是否要设最低工资制度。后者可容许不同意见。

※载舟能覆舟，须于遇顺风时扭定蓬脚；
人溺犹己溺，漫云立高山上漠不关心。


正视人生的信仰-51.众人的教会-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

51.众人的教会

教会是救主耶稣建立的，她“在基督内，好像一件圣事，就是说教会是与天主亲密结合，以及全人类彼此团结的记号和工具。”（教会宪章．1）她负有向万民传布天父拯救人类计划的任务，并在圣子的派遣和圣神的圣化与推动下，为建立正义、仁爱、和平的天国而努力。

她是基督的奥体、天主的子民；她是有形可见的，但也是精神的。她的奥迹特质和她多样化的内容，使她在教会的历史中，依不同的时空需要，而呈现不同的面貌。有时她较具制度化的特质，有时她又有较多的精神上共融的倾向。

下表大概可以代表了教会在梵二前后的不同风格和面貌。如果我们能保留教会的基本架构，又能努力向着同心圆模式迈进，那么，教友的角色便会显得较为突出，而且也能较易引发教友服务教会与社会的潜能。

1.教会－－教会原指“聚会”（Assembly, Congregation），教友在聚会时便构成了教会。因此教会是动的而非静的，是人而不是教堂，是充满活力而非沉沉欲睡的。在活泼的弥撒中，在真诚的圣经分享中，教会的形像最鲜明。

2.甲、乙－－梵二前的教会，其外形是“金字塔”式的教会，那主要是一个由上而下的、不平等的权力架构。梵二后的教会，则是“同心圆”式的教会，那主要是一个共融、较平等的友爱联系。在乙中，我们还看到教会团体的“因散而聚”模式：教友们进到教会，在基督内聚会，然后出去，为了完成生活、实践使命而出去，然后再带着一切的成、败、得、失，再次聚会。我们不是为了聚而聚，而是为了散而聚。

3.A.主体意识－－显然是乙教会的教友，比甲教会的教友有更强的“我是教会”的主体意识。

4.A.b.决策－－教会如要引发教友的活力，必须设法和教友一起“共负责任”，引进一些共同决策的行动。

5.A.a.乙互动－－在共融的教会中，最重要是教友与神父，及教友与教友间彼此的互动关系，这才是个充满活力的教会。

6.B.e.圣神－－人人都有不同神恩，“我也有圣神！”所以必须善用来建设教会与社会。

7.B.f.教义－－信仰是一种动力，一种人生观。教义是把这些动力以文字表达出来。教义因时代、地域、文化而有不同；对不同年龄的人来说，也有分别。例如：爱人如己是教义，但如何爱人如己？则小孩子与成年人，中国人与美国人，现代人与古代人，都有不同的领悟和表达方式。传授教义必须正确、认真，但却须具有弹性和灵活性。

8.B.f.乙－－信仰在彼此分享中，可以更易搞清其内容，及彼此启发去学习实践。实践后又再加反省，反省后又以更有效的方法去实践。

9.B.g.礼仪－－礼仪并非一成不变的，教会团体可以按不同情况去变化礼仪，使之更具活力和感染力。

10.C.j.－－目前的堂区太大，很难照顾每个教友的需要；基基团由十多人至数十人组成，更易使教友产生归属感和投入感。

11.C.m.乙－－整合式的神修观，就是使信仰与生活，宗教与社会互相影响、互相渗透、互相提升、合而为一。

12.C.n.－－天堂较具“地域”意味，天国则代表一个完美的境界，但这境界要经过一个过程才能到达。我们在现世已可以开始创造这个天国的境界，使人间越来越充满正义、仁爱与和平。

13.D.o.乙－－牧职团由神职人员及教友牧职组成，集体领导、共负责任。

14.D.p.乙－－新的教会领袖不应与他的团体脱离，他们来自团体，有时甚至是由团体派他们去受训。

15.D.q.乙－－教会为世界而存在，本地基督徒应扎根信仰、投身社会、认同祖国、放眼世界。

圣经金句背诵

但是，人若不信他，又怎能呼号他呢？从未听到他，又怎能信他呢？没有宣讲者，又怎能听到呢？若没有奉派遣，人又怎能去宣讲呢？所以信仰是出于报道，报道是出于基督的命令。（罗10:14,15a,17）

讨论与分享

1.如果你明显见到一位教会的牧者滥用职权，变得独裁，你会怎样做？为什么？

_______________________________________________________

2.教友应如何与神职人员“互动”才算恰当？

_______________________________________________________
3.如果你看到教会有某些问题，你会如何提出？如何参与协助解决？如果你在教会内郁郁不得志，你会离开吗？为什么？

_______________________________________________________

附录 至一、至圣、至公、从宗徒传下来的教会

天主教传统认为，基督的教会必须同时具有下列四个特征：至一、至圣、至公、从宗徒传下来。

1.至一：基督的教会必须是统一的、合一的、主张相同的，不能是四分五裂、互相矛盾的。当然，这个“一”并非指“合模”或“齐一”(Uniformity)，而是指在信仰上、精神上、爱德上、心灵上的一心一德，共融相通。既在“一”中有多元性，在多元性中也不妨碍合一。这个“至一”的教会，同时也要成为人与神，及人类彼此合一的标记和工具，达到真正的世界大同、“天人合一”。

2.至圣：基督的教会是圣的，因为创立教会的基督是圣的，他也给人提供了成圣的机会和方法。但教会同时亦承认自己是“罪人的教会”、“旅途中的教会”，它愿意不断的自我净化、不断为自己的罪及为别人的罪而忏悔，使自己终能成为基督无玷的净配。

3.至公：基督的教会是大公的，为全人类的。它不囿于时间、地域、文化、政治、和经济的体系。它不愿划地自限，反而要由一点开始，像光芒一样向四方八面扩散，使接触到它的人，都能够感受到这光的照耀，因而奔向基督。小圈子的、内向的、陶醉在自己营造的气氛中而站不起来的集团，不是基督的教会。

4.从宗徒传下来的：基督选了十二使徒，把教会建立在他们之上，把传教的使命交给了他们。使徒们到处建立地方教会，又选定了自己的继任人，去管理教会，教会就这样一代代的传下去。十二徒中，以伯多禄为首，后来在天主教会中，也以教宗为首。到二零零三年时，现任的若望保禄二世已是宗徒长伯多禄的第264位继任者了。

综合了上述四大点，天主教相信自己就是基督所建立的教会。

※教友是教会的主体

一、基督新教和佛教在传教上比我们略胜一筹，那是全靠他们的“平信徒”积极参与。天主教如要全面发展，也要释放教友的潜力和活力。

二、虽然某些人被立为导师、管理者…，可是论地位，论全体信友共有的建设基督奥体的工作，在众人中仍存着真正的平等。(教会宪章．32)

三、教友要在世俗事务中，照天主的计划，以福音的精神，从内部圣化世界。为使一切世俗事务得按基督的意志而进行，就要“靠”与这些事务密切相连的教友们，去发扬领导。(教会宪章．31)

四、教友的司祭、先知、君王职务，都是直接源于基督，他们要为基督作见证，并广扬天主之国。所以他们是为天主而不是为神职人员工作。

五、只有教友才能深入社会中的千家万户及所有阶层，作地上的盐和光；也只有教友能在孩子的成长过程中，一步步地把福音的种子有效地种在他们的心灵内。教会的前途就在教友的手中。

※半亩方塘一鉴开，天光云影共徘徊；
问渠那得清如许，为有源头活水来。（朱熹）


正视人生的信仰-52.信仰团体聚会是第一优次-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

52.信仰团体聚会是第一优次

基基团的生存和发展，有赖团员对它是否感到有“切身的需要”（felt need）。侨居异地的工人有时能迅速凝结起来，便是因为他们感到需要团体的帮助，甚至支援。只有当我们的教友感到真的“需要”基基团时，基基团才会有前途。

“需要”本来是一种感觉，但理性的认知和分析，也可以帮助人产生这种感觉。下面让我们看看，信仰团体对于个人信仰的成长确实是一种需要，而且是不可或缺的一种“需要”。

一、信仰必须成长

信仰不是一些教规、信条和教义；它是一种灵性的视力，是对人生、宇宙的看法，是价值观念的转变，是与基督的关系（对他的信仰和皈依）。这样的信仰不是一个两极化的“有”或“没有”的问题；它的重点不是有没有，而是有多少、有多深。换句话说，信仰不能一次过获得，它是一些种子，必须慢慢“成长”起来，由没有到有，由浅到深，由半信半疑到坚信不疑，由半勉强的信到喜喜乐乐的皈依。这是一个过程，一个一生连绵不断的成长过程，一直向永恒和无限伸展，没有终结，如下图所示：

．请你回顾一下你信仰成长的历程，你是在进步还是在退步呢？在成长还是在萎缩呢？原因是什么？请指出一个有助你信仰成长的积极因素，一个使你信仰萎缩的消极因素。

________________________________________________________

二、信仰必须在实践中成长

上述信仰是一种生活，它必须透过实践和行动才能成长。举例来说，如果我们要增加爱主爱人的心，我们便必须实践爱主爱人的行为。我们只能透过爱的实践，才能明白爱的意义，而且只有这样做，才可以爱得越来越真诚、越来越深入。

即使是对主的信心，也必须在实践中，在经历无数次的考验中，才能渐渐巩固，并发现到主与我们同在，他在一切遭遇中并没有遗弃我们，因而信任他是我们生命中最可靠的、最堪寄讬的天主。

宋儒说“力行方有真知”，我们也可以说“力行方有真信”。

．你能举出一个生活实例，说明你对信仰有更深一层的了解，是因为你有过实践的经验吗？

________________________________________________________

三、信仰团体有助信仰的成长

我们生活的环境千变万化，实践信仰的方式也千变万化。在这些变化中实践信仰绝非易事，我们必须获得团体的鼓励和支持，彼此在互助、互爱、互相启发中前进。团体可以帮助我们发现新情况和新需要，并发展出一套新的处理方式，以发挥信仰的活力。

．请举出一个团体帮助你信仰成长的生活实例：

________________________________________________________

四、信仰团体使信仰更具体、更落实

信仰是一种理想，一个方向，必须“降生”成为具体的行为；但行为的具体性并不是千篇一律的，它的内容会因时间、地点及其他具体情况的不同而有异。举例来说：我们应否教导小孩子信任陌生人？这不是一个“该信任”或“不该信任”的二分法问题，而是在什么情况下，可以信任多少的问题。例如：孩子年纪越大，越有判断力，便可以多信一些；在民风纯朴的乡间，比在复杂的大都市又可以多信一些；在平静的时代，又可以比在流行把小孩绑票的时代多信一些。但实际上要信任多少？只有父母们可以作具体的判断，尤其是当家庭间经常聚会，经常互相交换资料、讯息时，他们便是最有资格去判断该对陌生人信任到何种程度的人。

．除“应否信任陌生人”外，请另外举一个例子，说明信仰不是“应否”的问题，而是“如何”的问题。

_________________________________________________________

五、行前定则不困

能够在生活中准确掌握情况，并对不同情况作恰当的回应，也需要知识和练习。明朝刘基在他的《尚节亭记》中说：“行前定则不困。平居而讲之，他日处之裕如也。”意思是说：每逢一件事，如果我们在事前能预先作多方面的认识，又能事先作周详的计划，就不会被它困住；如果我们平素对一件事有了研究，到了他日遇到类似事件时，就会处理得绰有余裕。加上不断的练习，不断的实践，那么，即使面对棘手的问题，也不会弄到进退维谷，或陷入无可奈何的困境中了。

．你认为在处理信仰问题上，上述原则也用得着吗？我们需要在事前累积许多信仰的知识和经验，以便事到临头能更有效地实践信仰吗？

________________________________________________________

六、互相支持的团体

走道德、信仰的路不容易，长久地孤独一个人走更不容易。信仰团体的好处之一，是可以互相勉励，彼此支持以不致冷淡下来。今天我热心了，可以给颓丧的你打气；明天你重新站了起来，又可以扶起我这个摇摇欲坠的人。而且，一起走信仰的路，总比一个人走轻快得多、也容易得多。

．请你分享你所领悟到团体生活的一个益处或乐趣。

________________________________________________________

七、停、看、听

安全过马路的守则是停、看、听；信仰生活的重要点也是停、看、听。信仰小团体的聚会正好给我们提供停、看、听的机会。

我们实在太忙，忙到没有喘息的机会，更找不到时间去回顾我们的信仰生命。我们在大部分时间内都是身不由己，随着千千万万的人群，往一个大家都不太清楚的方向走去。
不少人只是在日复日地消磨光阴，也在日复日地浪费青春和生命。他们不知生从何来，死后何往，及在这生与死的中间如何把握生命，活一个更丰盛的、值得永恒地回忆的生活。

信仰团体的聚会，就是一个停、看、听的机会。我们停下来，一起去看人生、看世界；我们也尝试去听：听自己良心的呼声、听上主的召唤、听世界的叹息、听大自然和人生的奇妙低吟。

．你认为自己需要“停、看、听”的机会，以保持自己对生命、对信仰的警觉性吗？请解释。

________________________________________________________

八、把信仰聚会当第一优次

以下是你每年为聚会所花的时间（假设每次聚会时间为1.5小时，一年有8760小时）

 | 全年所花时间 | 占全年时间之百分率
每月聚会一次 每月聚会两次 每周聚会一次 | 18小时 6小时 78小时 | 3 0.20%（千分之2） 0.41%（千分之4） 0.89%（千分之9）

上表告诉我们：即使我们每周聚会个半小时，我们为自己信仰扎根所花的时间，也不过是全年时间的千分九而已（还不到百分一！）如果我们只是每月才参加一次聚会，我们所奉献的时间便只有千分之二！如果我们缺席几次，百分率便会更低。如果我们把迟到、早退的时间都计算在内，我们在聚会中的实际有效聚会时间又会更低……！

所以，如果我们决心参加信仰团体的聚会，我们便必须把它当作第一优次，准时参加、永不缺席。

其实，当我们把信仰聚会当作第一优次时，我们同时也在把生活（家庭生活、事业、学业……）放在第一优次，因为良好的信仰聚会，正是提升生活的最有效工具!!

．你出席信仰聚会的百分率大概是多少？你认为有需要决志提高你自己的出席率吗？

________________________________________________________

九、圣经金句背诵

1.因为爱德是全德的联系。还要叫基督的平安，在你们心中作主；你们所以蒙召存于一个身体内，也是为此，所以你们该有感恩之心。要让基督的话充分地存在你们内，以各种智慧彼此教导规劝，以圣咏、诗词和属神的歌曲在你们心内，怀着感恩之情，歌颂天主。（哥3:14b-16）

2.是他在我们的各种磨难中，常安慰我们，为使我们能以自己由天主所亲受的安慰，去安慰那些在各种困难中的人。（格后1:4）

附录 善会能成为基基团吗？

善会如要成为基基团，必须改善下述四种活动的质素，使会员能在团体中自我培育，逐渐具备基督的精神。

1.神修－－善会必须藉着经常的聚会，或藉着有计划的周年活动，使会员掌握祈祷、圣经、礼仪的意义、精神和方法，而且能经常实践。即是说，要鼓励会员经常祈祷和读经，主动而虔诚地参与礼仪，并把上述活动视为自己的生活方式。孟子认为“有所守”的人，才能“有所为”。基督徒也必须坚守宗教生活习惯，久而久之，自能潜移默化地获得基督的精神，使基督的精神充盈自己的生命，涌流在自己的血液中。

2.神学－－今日是一个知识爆炸的时代，我们对天文、地理、政治、心理等，无所不知，所以也一定不能是宗教知识上的文盲。我们除要懂得最基本的宗教知识（如教义、神修等）外，还必须有能力反省自己的信仰生活，并把所反省的结果加以整理、变为文字、成为“本地神学”。我们要知道，神学并非一门死的学问，它不是神父、修女们的专利品，真正的神学不单可以使我们明白我们现在宗教行为的意义，还可以为我们的未来，指出明确的方向。面对一个动荡而瞬息万变的大时代，我们更该对自己的宗教有真知灼见，以发挥“地盐世光”的信仰活力。

3.共融－－善会一般来说都是为了服务堂区而存在。许多会员从来不会向其他会员披露自己的内心、情绪、喜与忧，或成功与失败。真正的基基团却是一个互相分享、支持、分担重担的团体。在这里，我们可以真正体会到“分享了的快乐，是双重的快乐；分享了的痛苦，是一半的痛苦”的真正意义。这样的团体，在现代疏离、迷失了个人、互相猜忌、彼此践踏的社会中，尤其显得十分重要和珍贵。

4.使命－－基基团不是一个“自恋型”的团体，团员们都知道自己是“因散而聚”的，他们也明白“发于中，形于外”的道理，所以他们会在信仰的推动下，去找寻时代的讯号，探究周围环境的需要，而作出基督徒式的回应－－使平等、正义、和平、友爱的天国精神，弥漫人间。具体一点来说，他们使命的范围是家庭、工作间、教会和世界。在实践使命中，他们不单满全了信仰的要求，也完成了自己的人格，成为生机勃勃的教会的中坚分子、健全社会的活细胞。

教宗若望保禄二世在《救主的使命》中，十分推崇基层团体，他说：“在新兴教会里有一种快速成长的现象，即是‘教会基层团体’……情况正在显示这是基督徒的陶成和往外传教的良好所在……他们在家庭层次或在相似的局限场所，相聚在一起祈祷、阅读圣经、学习教理、讨论人和教会的问题……他们保持与堂区团体的结合，成为基督徒生活的酵母，照顾贫穷者和被忽视者，并致力于社会的改变……面对不同的文化，而置身于本土化的进程；透过本土化，教会变成一个更可理解的标志、更有效的传教工具。”

在这个角度下，建设基基团，或教宗所说的“教会基层团体”，实在是今日牧民工作的重点之一。

※敬能慑心，勤无废事；
恕以成德，俭可助廉。

※急急忙忙苦追求，寒寒暖暖度春秋；
朝朝暮暮营家计，昧昧昏昏白了头。
是是非非何日了？烦烦恼恼几时休？
明明白白一条路，万万千千不肯修。（罗洪先）


正视人生的信仰-53.教会史纲要-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

53.教会史纲要

身为教友，必须对教会的以往略有所知，以增加自己对教会的归属感。也要看出我们今日的信仰是许许多多先贤心血的结晶，我们应该珍而重之，再把这珍贵的信仰，完整无缺地交给我们的下一代。

一、普世教会

公元29年：圣神降临，教会开始传扬。

64：伯多禄、保禄在罗马致命。

70：耶路撒冷被毁灭。

70-313：是大教难的时代。信徒被剥夺一切权利，冒生命的危险，要在坟场地窟中聚会。这期间的著名圣人有圣依纳爵、圣女依搦斯等。

313：米兰圣谕，三百年教难结束，天主教“合法化”。

325：第一届尼西亚大公会议，定基督是天主及圣三道理（虽然圣经无明文讲及“圣三”）。

393：第四世纪末，新旧约的正式书目全部完成；此书目与后来脱利腾大公会议（1545）所定者相同。

431：厄弗所大公会议，定圣母为天主之母。

477-500：英格兰、法兰西、意大利、日耳曼等国相继兴起及皈依基督。

529：本笃会及隐修制度兴起。

590：大额我略教宗，开始了“教宗国”的雏型，尝试摆脱政权对教会的束缚。

．以上时期一些特点：异端、教父、大公会议。

．由747丕平王至774查理大帝，直至十三世纪，政教混淆不清，教宗须效忠皇帝，皇帝须得教宗加冕。

787：第二届尼西亚大公会议，解决有关敬礼圣像的争论。

1054：希腊东正教正式与罗马天主教分裂。

1073：额我略七世，一位强硬的、政治家式的教宗，反对“俗人授予神职”，在嘉洛撒弃绝亨利第四；额我略七世流亡而死。

1122：伏姆斯协约（The Concordat of Worms），终止了“俗人授予神职”之争。

1095-1291：十字军时代

．十一世纪是宗教复兴时代：士林学派、新修会兴起（1170圣道明；1182圣方济）。

．十二世纪末，大学兴起，最古老者为巴黎、波洛拿（Bologna）及牛津。

1215：拉特朗大公会议规定每年至少告解和领圣体一次。

1231-1834：宗教裁判所，对当时视为异端者予以极严厉裁判。

1309-1377：教宗充军法国亚味农，大分裂。

1378：三个教宗同时出现（比萨、罗马、亚味农）。

1318-1641：文艺复兴时代。

1431：圣女贞德被焚致命。

1482-1500：哥伦布发现新大陆。

1517誓反教（基督教）出现：（路德教派1517；贾尔文教派1536；英国国教，亨利第八1551）。

1540：耶稣会（圣依纳爵罗耀拉、圣方济各沙勿略）。

1545-1563：天主教内部革新：脱利腾大公会议（内容主要针对圣经、圣传、原罪、复义、圣事、弥撒及其他教会改革）。

1564-1789：莎士比亚；伽里略；法国大革命。

1775-1814：耶稣会遭解散及复兴。

1846：梵蒂冈第一届大公会议（教宗不能错）。

1848：共产党宣言。

1859：慈幼会。

1863-1871：美国废奴隶制；美国独立。

1914：第一次世界大战。

1939：第二次世界大战。

1962：梵二（主要内容有教会、礼仪、圣经、非基督徒、教会与世界等）。

二、中国教会

636-845：唐朝，景教（很近似天主教的一派）传入中国。

781：立“大秦景教流行中国碑”于长安。

1245-1370：宋、元朝，方济各会士入中国；真福孟高味诺主教。

1275：马可波罗入元上都。

1582：明朝，利玛窦抵澳门。后来出现的中国士大夫徐光启、杨廷筠、李之藻，并称教会三柱。其他著名传教士有罗明坚、汤若望、南怀仁、利类思等

1631：道明会、方济会会士相继来华，向下层人士传教，与耶稣会向上层人士入手不同。

1654：罗文藻晋铎，成为第一位中国人神父，后更成为第一位国籍主教。

1664：杨光先诬告汤若望，掀起教难。

1692：康熙帝准自由传教。

1693-1721：颜珰主教首次禁用“天”、“上帝”两名词。礼仪之争开始。耶稣会容许尊孔祭祖，康熙亦认为此乃礼俗，与宗教无关。但罗马反对耶稣会用“适应”方式传教。

1707：多罗颁布教宗禁止祀孔祭祖令，康熙下令逐多罗。

1720：罗马全面禁止敬祖等，康熙即朱批“以后不必西洋人在中国行教，禁止可也。”以后许多教难由此而起。

1807：首位基督教教士马礼逊来华传教。

1840：鸦片战争；中国战败，被迫割让香港与英国。香港教区逐渐发展成全球最大华人教区，教友约廿四万人（2003）。

1849：太平天国起义。

1860：英法联军入京，火烧圆明园，订天津条约，规定信教自由。 以后之丧权辱国条约，均有“保教权”一项。

1870：天津教难，三万天主教徒丧生。

1900：义和团，不少教士、教友被杀。

1908：比利时籍雷鸣远神父主张“中国归中国人，中国人归基督。”后雷神父入中国籍。

1926：祝圣六位中国主教。

1937：七七抗战。

1946：建立中国圣统制，田耕莘为中国第一位枢机。

1949：中共统治中国；国民党迁台，天主教在台发展成六个教区，教友约三十万人（1970-2003）

1957：中国天主教爱国会成立。

1979-2003：中国实行改革开放政策。天主教教堂重开，大陆教友估计在四百万至六百万之间。台湾亦开放对大陆政策（1988）。梵蒂冈与大陆政府紧张关系逐渐缓和。1997年香港顺利回归中国，多年来一国两制的实践稳步发展。大陆与香港教会一如两制所示亦互不干涉。

※虚能引和，静能生悟；
仰以察古，俯以观今。

※纵读数百遍圣经，无实行不为信主；
要守二千年传统，有善策还是爱人。


正视人生的信仰-54.为基督作见证-天主教图书中心--天主教文学,书籍,图书,书库

如何应用本慕道手册

54.为基督作见证

公开为基督作见证，是信徒的重要责任。

我们的信仰、我们对基督的拥戴不仅应藉生命的流露，同时也应藉口头的宣讲而表达出来。因为“发于中”必会“形于外”；心里充满的，口里就会说出来。

其实，为基督作见证，本身也是我们巩固自己信仰的重要方法，是我们信仰生命成长的重要元素，其重要性可说并不次于读经、祈祷和领圣事。

死海的水是“死”的，因为它只接受外来的水而从不流出。若我们只听不讲，只领受不宣扬，只相信不作证，那么，我们的信仰总有一天也会变成死海般的死寂。

事实上，不愿意让人或甚至不敢让人知道自己是基督徒的人，他可以说并不是真正的基督徒。

一、扎根圣言

以上只是我们对信仰的反省，现在请看一看圣经本身对这问题说了什么（请填上圣经的原文）：

1.耶稣说：人点灯，并不是放在______________________________；

同样，你们的光也当__________________________（玛5:15,16）

2.信徒有责任在人群中宣告什么？

（依12:4b）______________________________________________

（宗4:20）我们不得不说___________________________________

3.耶稣升天前，很希望门徒们作什么？

（宗1:8b）_______________________________________________

4.我们应向谁及在何处和人谈论上主的话（或属灵的事）？

（申6:7）________________________________________________

5.伯多禄说：你们要在心内尊崇基督为主；若有人询问你们心中所怀希望的理由，你们要________________________（伯前3:15）

6.请举出一种我们应该向他们作见证的对象。

（谷5:19）_______________________________________________

7.为基督作见证的人，他本身必须是什么？

（斐2:15a）______________________________________________

8.耶稣说：谁若在人前否认我，我____________________（玛10:33）

9.保禄说：心里相信，可使人成义；口里____________（罗10:10）

10.若望说：谁若明认耶稣是天主子，天主就___________（若一4:15）

11.保禄劝弟茂得不要以什么为耻？

（弟后1:8）______________________________________________

12.圣神使门徒们大胆地作什么？

（宗4:31）______________________________________________

13.为何保禄不耻于为基督作见证？

（罗1:16）_______________________________________________

14.为什么有些犹太首领信了耶稣却不敢为他作证？

（若12:42）______________________________________________

二、反省、分享

1.以上的圣经章节，哪一句最能打动你，令你有当头棒喝的感觉？为什么？请分享。

_______________________________________________________

2.你乐于作证的理由是什么？不敢作证的理由又是什么？

_______________________________________________________

3.你现在愿意为基督作证的决志有多深？（请圈出适当数字，并说明理由）

（仍未能决志）1–2–3–4–5–6（决志为基督作证）

4.以下是一些为基督作见证的方式，请你在每项后填上数字；0表示你不会做，1表示你或会做，2表示你会经常做。

1.证道______； 2.主动领祷______； 3.家中摆设圣物______；

4.向外教人传教______； 5.查经时踊跃发言______；

6.愿与邻人守望相助______； 7.在工作中尽忠职守______；

8.肯为家庭付出更多时间______；

9.在写字楼中阅读圣经______；

10.在公众地方唸饭前经______；

11.信友祷文时大胆提意向______；

12.在礼仪中大声对答或唱歌______；

13.写文章时刻意加进圣经的话______；

14.与人谈话时灵活带出福音理想______；

15.谈到属灵问题时态度认真、重视______；

16.和其他信徒推行一些服务以作“集体见证”______；

17.实践社会正义或参与社会行动时表明自己的基督徒身份或说出圣经的理由______。

18.其他________________________________________________

三、圣经金句背诵

1.你们的言谈常要温和，像调和上了盐；要知道应如何答覆每个人。（哥4:6）

2.你不要以给我们的主作证为耻，也不要以我这为主被囚的人为耻，但要依赖天主的大能，为福音同我共受劳苦。（弟后1:8）

附录一 天主教与基督教

天主教主张与基督教合一，因为两派间异点虽多，但都是较次要的。反而大家共同相信的有更多，而且都是最主要的，如：一主、一信、一洗、一本圣经；相信天父创世、圣子救赎、圣神圣化……。在一个唯物、无神的世界中，信基督的人只有十多亿，其余四十多亿人，无论是共产主义者或资本主义者，都不信基督。所以两教应携手合作，求同存异，同心合力去宣扬福音，不应互相勾心斗角，把力量消耗在较次要的问题上。

许多基督教朋友都和天主教一样，有合一的胸襟；可惜亦有一部分基要派人士，专斗攻击天主教，而且挖尽心思，企图去“皈化”天主教徒。有些人更特别抓紧香港人移民的机会，在海外成立了“围攻”天主教徒的组织，拿出一些似是而非的道理，去蛊惑天主教徒，这是胸襟狭隘的短视，有时甚至是卑鄙的不择手段。本附录目的只是在帮助教友们去正视这些问题，并非为了引起与基督教朋友的争论。更详细的资料，可参考徐锦尧着：《新答客问》－－答覆基督教朋友的质疑，公教教研中心1988年出版。不少资料亦散见本书各章。

 | 基督教 | 天主教
名 称 | 基督教、誓反教、更正教、福音教（各教派互不从属）；基督徒 | 天主教、基督宗教、公教（内有不同的“修会”，但都同属唯一的天主教会）；天主教徒、基督徒。
圣 经 | 唯一圣经、自由解经、着重圣经文字。 | 在教会训导、圣经学者意见和个人领会三者的互动中去了解圣经；有些经文不能直解（如玛5:29），有时也会有数字、历史、科学、翻译上的问题。
圣 母 | 不容许敬礼圣母或圣人。 | 恭敬圣母、圣人；朝拜、钦崇唯一天主。
圣 事 | 否定“间接”的神人交往方式，因此否定圣事的需要。无圣事，或只保留洗礼。 | 肯定上主也藉人而分施圣宠（是间接的，例如认识天主是由于有机会听道）；有七件圣事，表达上主在人生重要际遇中与人有“可感觉”的接触，并分施恩宠。
告 解 | 否定 | 见若20:22-23
成 义 | 唯一信心，因信称义，信者得救。 | 接纳因信称义，但这个信必须包括“皈依”与行动（雅2:14）；力行方有真信，圣经的“认识”就是行动。
为亡者代 祷 | 否定 | 基于诸圣共融相通的道理，肯定生者死者在主前都是活着的；且由于互相关怀，必须彼此代祷。
祭 献 | 没有弥撒，因为相信基督一次过完成了祭献；也无圣体圣事（圣餐只是纪念）。 | 相信基督的祭献是唯一的，但在弥撒中却跨越时空，成为今日的“现实”。相信圣体是耶稣的真身体：“谁吃我的肉，饮我的血，必得永生”（若6:54）。
得 救 | 强调只有“本派”才能得救。有些宗派甚至否定一切未信主的中国圣贤的得救。在救恩上，所表现的神是既无理、又无情。 | 强调救恩的普遍性，信徒是救恩的“证人”而非唯一的“获得者”；救恩在我们身上已开始但未完成；全部人及每个人都有得救的机会（伯后3:9），因为都是天主的子女。但为教友，教会是必需的。
传 教 | 有时用恐吓的手段传教，强调死亡的可怖及世界末日的迫切，或用天堂与奇迹去吸引人。为达传教目的，有时不择手段。 | 以言、以行去传教。放弃个人的、自利的救恩观，代之以更丰盈的生命，并强调“爱”。认为生得光明，自然可死得磊落，不必恐惧世界末日。不是为升天堂而信主，而应为促成正义仁爱的天国临现而努力。
对其他宗教 | 多采排斥态度；自己则因得救而庆幸。某些宗派表现不近人情，特别攻击天主教。以为自己拥有全部真理。 | 尊重其他信仰；自觉有时所表达的神的面目不清而招人误会；愿与一切善意的人携手找寻更深入认识天主；承认自己是旅途中的教会，虽拥有真理，但要不断探索其深度及实践方法。
伦理观 | 无统一之伦理准则，各派别依其各自对圣经的诠释而有不同甚至相反的立场。不少人对离婚及堕胎加以赞同。 | 有清楚之伦理准则，在重要问题上整个教会大致步伐一致；例如反对离婚、堕胎、安乐死、试婚等。
历 史 | 大部分自十六世纪之“宗教改革”中分离出来；近数十年来更新兴许多独立小教派。 | 是从宗徒传下来的教会，现任教宗若望保禄二世乃伯多禄的第264位继承者。强调内部的自我改革，并以圣经及初期教会的生活精神为改革标准。

※知之为知之，不知为不知，是知也。（老子）

※筌者所以在鱼，得鱼而忘筌；言者所以在意，得意而忘言。(庄子)

※井蛙不可以语于海者，拘于墟也；夏虫不可以语于冰者，笃于时也；曲士不可以语于道者，束于教也……夫物，量无穷，时无止，分无常，始终无故……计人之所知，不若其所不知；其生之时，不若未生之时；以其至小求穷其至大之域，是故迷乱而不能自得也。（庄子：秋水）

附录二 我为什么加入天主教？

以下是本书作者信主而又加入天主教的理由：

1.我远亲近邻都是外教人，我从小拜神，天天向祖先上香，养成了浓浓的“宗教感”，所以在有神与无神之间，我很自然的选择了有神。后来，在一神与多神之间，我选择了一神；在各种一神教之间，我选择了基督的宗教；在基督宗教之间，我选择了天主教。所以，我的信仰固然是源于天主的“召叫”，但也是我个人自由“选择”的结果。

2.我选择了天主教，因为我相信天主教是基督所建立的，也是天主给我的得救方法，我愿意接纳上主的邀请，也乐于走他为我预备的路。

3.我相信天主教是基督建立的真教会，因为它包含了“从宗徒传下来”这一重要因素。基督以十二宗徒为他教会的基干，并以伯多禄（彼得）为宗徒长；这些宗徒在基督复活、升天后，继续传教，并选定了他们自己的继任人，以延续基督的教会。今日的天主教便是一代代地从宗徒传下来的，从未间断。在其他基督教教派中，我看不到有此要素。

4.我喜欢天主教的生活很全面、很合理、也很有人情味。我们有圣经指导，有教会协助，也有圣事支持。我们可以有地方教会的自主性，有普世教会的共融性，也有二千年的历史，让我们可以回顾过去走过的路，更深入地发掘上主在世上活动的痕迹。

5.我喜欢天主教动、静配合得很好。既强调圣经的思想层次，又强调圣事的“奥秘”层次；既强调信心的重要，又致力于修行的功夫；既强调自己拥有救恩和真理，又相信上主的伟大，绝不会把恩宠局限于教会围墙之内。天主教肯定自己，也尊重别人。

6.我信而领洗，因为领洗也会给我一些束缚，而人是需要某些束缚的。同时我领了洗，也就是进入了教会的大门，会有新的朋友、新的社交圈子、新的灵修生活方式、新的信念……这一切，都可以给我塑造一个新的生命。我就是喜欢这种“新生命”和“新生活”。

7.天主教最令我折服的地方是她的自省能力和包容的胸襟。她能承认自己是“旅途中的教会”、“罪人的教会”、要“迈向真理”、要不断“自我净化”，这就为她的不断自我更新、谦虚自牧而奠下了坚固的基础。

8.天主教的包容，除承认天主的恩宠充满天地、超越教会的围墙外，更主张“肯定自己、欣赏别人；学习别人、丰富自己。”这种精神如能推而广之，可以成为消除战争、迈向世界大同的重要动力。

9.信后的生活，越来越充实，这使我更加相信没有入错天主教。

（徐锦尧）


正视人生的信仰-常用经文-天主教图书中心--天主教文学,书籍,图书,书库

附录

常用经文

圣号经
因父、及子、及圣神之名。亚孟。

天主经
我们的天父，愿你的名受显扬；愿你的国来临；愿你的旨意奉行在人间，如同在天上。求你今天赏给我们日用的食粮；求你宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，但救我们免于凶恶。 亚孟。

圣母经（新）
万福玛利亚，你充满圣宠，主与你同在，你在妇女中受赞颂，你的亲子耶稣同受赞颂。天主圣母玛利亚，求你现在和我们临终时，为我们罪人祈求天主。亚孟。

圣母经（旧）
万福玛利亚！满被圣宠者，主与尔偕焉。女中尔为赞美，尔胎子耶稣并为赞美。天主圣母玛利亚，为我等罪人，今祈天主，及我等死候。亚孟。

圣三光荣经
愿光荣归于父、及子、及圣神；起初如何，今日亦然，直到永远。亚孟。

饭前经（新）
天主，求你降福我们，和我们所享用的食物，及一切恩惠，因我们的主基督。亚孟。

饭前经（旧）
天主降福我等，暨所将受于主普施之恩惠，为我等主基督。亚孟。

悔罪经
主，耶稣基督，你是除免世罪的天主羔羊。求你藉着圣神的恩宠，恢复我与圣父间的关系；在你为我所流的圣血中，洗净我的一切罪污；并为你圣名的光荣，赐给我新生。亚孟。(见p.205)

玫瑰经

欢喜五端 （星期一、六）
欢喜一端：天使向圣母玛利亚报喜。
欢喜二端：圣母拜访圣妇依撒伯尔。
欢喜三端：耶稣圣诞。
欢喜四端：圣母献耶稣于圣殿。
欢喜五端：耶稣十二龄讲道。

光明五端 （星期四）
光明一端：耶稣在约旦河受洗。
光明二端：耶稣参加加纳婚宴。
光明三端：耶稣宣讲天国福音。
光明四端：耶稣大博尔山显容。
光明五端：耶稣建立圣体圣事。

痛苦五端 （星期二、五）
痛苦一端：耶稣山园祈祷。
痛苦二端：耶稣受鞭打苦刑。
痛苦三端：耶稣受刺冠苦辱。
痛苦四端：耶稣背十字架上山。
痛苦五端：耶稣被钉在十字架上死。

荣福五端 （星期三、日）
荣福一端：耶稣复活。
荣福二端：耶稣升天。
荣福三端：圣神降临。
荣福四端：圣母蒙召升天。
荣福五端：天主光荣圣母。


正视人生的信仰-简问简答-天主教图书中心--天主教文学,书籍,图书,书库

附录

简问简答

一、“你为什么生在世上？”

答：根据旧要理问答的答案是：“为恭敬天主，救自己的灵魂。”

这个答案比较简单和个人化。根据梵二的精神，我们可以使这答案更丰富一点，并将它引伸为：“为恭敬天主，回应他的召叫，按他的旨意去生活，爱主、爱人，爱教会、爱国家，使天国早日来临，让人人获得肉身和灵魂（即整个人）的救恩，得享始于今生而于来世达到圆满的永恒生命。”

二、我怎么知道天主教是唯一的真宗教？

我们应该理性地、客观地探讨这问题，但不应该情绪化地争论哪个是“唯一的真宗教”，因为这不可能有公认的答案（每个宗教都会说自己是唯一的真宗教）；过分坚持只会引起争端、甚至战争。我们更该问的是：为什么“我”选择了加入天主教？

1.我信耶稣基督是降生成人的真天主，他亲自创立了教会；这个教会为得救是必须的。（见教会宪章．14）

2.我看到天主教会及教会人士为基督、为天主、为信仰而作的生活见证，并受到他们的行为和表样所感动；

3.我在天主教中领受天主的恩赐，天主也愿意藉各种圣事而亲自接触我（例如藉圣体圣事养活我的灵性生命，藉修和圣事使我能随时与主与人重修旧好等）；

4.我在教会生活中，尤其在教会薰陶下的祈祷生活、爱德生活中，感到生命的丰富，让我晓得怎样做人，做一个堂堂正正的人；

5.我信了天主，学会了用信仰的眼睛看人生、看世界，使我参透了生命中的悲欢离合、成败得失；我能够接受生命的支离破碎和不圆满，同时又能够有力量去迈向圆满；我可以拥抱生命，同时也可以面对死亡……这些都是信仰给我带来的恩赐和能量；

6.我相信天主教是天主给我安排的得救之路，所以我不单会坚持信主，还会努力加深信仰、活出信仰，把上主的恩赐带给近人。

7.但我尊重别人的宗教，尤其是我父母、朋友的宗教信仰。我要努力向他们传福音、立好表样，但我只是播种，而使之生长的却是天主。（其余请参考p.287,271; 及本人着的《新答客问》p.66-69）

三、信够不够？为什么还要行？我们不是靠信耶稣而得救的吗？

我们确是靠信耶稣而得救的；古往今来，一切人的得救都是因为耶稣死而复活的救赎工程。但信耶稣和爱耶稣是分不开的。天主要我们信得深，是为了爱得彻底、活得丰富。我们甚至可以说，信和行是一事的两面：“力行方有真信”。

请参考：雅(雅)2:14-17,26; 1:27; 若一(约壹)4:7-8,16,20;玛(太)7:21-23; 25:31-46; 依(赛)58:3-11; 格前(林前)13:13。(括号内为基督教圣经简称)

四、天主教似乎不断在变；会变的宗教还算是永恒的神所启示的宗 教吗？

天主教有变也有不变的部分。不变的是天主启示的永恒真理，和教会对生命的执着。变的是教会对这真理了解的深度、广度和在生活上的实践。这种变其实就是更新。我们都是罪人，无论是个人或团体，都有自己的偏情和偏见。我们都有所“蔽”。所以我们要不断的悔改、学习。教会要忠于天主，就不能不变，变得更忠实、更无私地按上主的圣意去生活。天主教如果要传福音，也要注意听福音的人（即传播学上的所谓“受众”）、回应时代的征兆，用老百姓能懂、能接受的方式去传。这也是天主教要变的原因－－改变传福音的方式，以便更有效的传福音。

五、天主教的伦理思想是不是很保守，不合潮流？例如反堕胎、不许离婚等，这叫现代人怎么受得了？

在一个讲潮流的社会中，天主教在不少伦理问题上确是比较执着。但天主教不单是禁止这、禁止那，而是要保持对生命的尊重、维护生命的神圣。天主教讲的是基督徒生命原来的理想、天主对我们原来的召叫。我们做教友要先明白教会训导的精神，活出基督徒的理想，并为这理想作证。我们要告诉世界：活一个健康、高素质的生命是完全有可能的，这也是天主对我们每个人的召叫和期望。

六、天主教的礼仪相当沉闷，我该如何面对？

礼仪的活泼与否，和主礼者、读经员、圣咏团等的素质很有关系。在这方面，教会要不断努力。但参与礼仪不是去消遣、“睇骚”(看表演)，也不是单去听一篇好道理。参与礼仪是去接触天主、领受他给我们圣事的恩宠。只要我们在礼仪中专心、参与、投入、收敛心神，发出活泼的信、望、爱三德，那么，任何礼仪都会成为我们接触天主的好媒介。(参阅p.57-59;182-190;191-195)

七、天主教徒可以爱国吗？

天主教徒当然可以，而且应该爱国。我们甚至可以说，正因为我们是好教徒，所以我们更是好公民。已故香港主教胡振中枢机认为香港教友有三重身份，即香港人、中国人、基督徒。所以信仰要帮我们成为好公民、好国民。其实美国天主教徒、意大利天主教徒、非洲天主教徒都莫不爱国，中国天主教徒又怎可例外？

八、天主教徒可以参政吗？

天主教徒也可以参政。因为天主教徒不单关心来世和天上的事，也关心现世与地上的事。这就是耶稣所说的“更丰盛的生命”，一种包括灵魂、肉身，精神、物质，现世、来世的整全的生命。耶稣也要我们爱人如己，而政治又直接影响人的生活素质，所以我们要爱人便不能不关心政治。（如何参政，请参阅p.262-266）

九、天主教徒可否与外教人或基督教徒通婚？如果可以，有什么要注意的地方？

天主教徒可以和外教人或基督教徒通婚，但有一些要满全的条件（见p.213-218,250）。不过，如果教友能和教友结婚，就更加可以在信仰上互相丰富、互相补足，而且在主日时、在以天主教信仰教育子女时、在共同祈祷时，更能互相配合。所以青年人在考虑结婚对象时，要多加注意。如果和外教人或基督教徒结婚，就要更加留心自己的信仰责任，时常祈祷和用好表样去让对方感受到你信仰的优点和活力，希望他或她有一天也能获得你的信仰。夫妻关系贵在互相尊重，在信仰上尤当如此。向对方施压、强迫对方加入教会，不单会损夫妻感情，更有违信仰自由的精神。有少数基督教徒在这方面比较执着和偏激，缺乏天主教梵二所推崇的包容精神，天主教徒对他们要晓得面对和体谅。

十、为什么我要让我的孩子在婴儿时就领洗？

理由请参考p.252。 这里我要强调的是：如果我们自己经验到信仰和生活是一事的两面（例如越爱人就越爱主，越爱主就越爱人），感受到信仰的活力，那么我们就必会让婴儿受洗，好让他也能活得快乐和积极。我们会很自然地把好东西传给子女；对于信仰，这种生命的“能量”，我们又怎会不传呢？但要孩子受洗不难，要他们日后成为好教友就不容易了。所以父母必须自小培养子女的信仰生活。本人所著《家庭、民主、信仰》是一本值得参考的好书，它协助父母在日常生活中、在小事上、在不知不觉中把信仰的种子种在孩子的心田里。

十一、外教人可以得救吗？ 如果外教人也可以得救，为什么还要传福音？又我们应如何传福音？

圣经说天主“愿意所有人都得救”(弟前2:4)，而基督徒古往今来只占人类的少数，所以愿意所有人得救的天主，一定有他救所有人的方法。梵二就认为“那些非因自己的过失，而不知道基督的福音及其教会的人，却诚心寻求天主，并按良心的指示实行天主的圣意”，及“勉力度正直生活”的人，都可得永生。(教会宪章．16)。

传福音是为了回应耶稣的呼吁，“使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切。”(玛28:19)使人人能分享耶稣所给的救恩，度更丰盛的生命。信天主的目的不是单单为了得救而已，也要回应他的召叫。(见第一题)

要传福音，可参考“传销术”。上门直接推销某种货品的传销员会做三件事：1.他很清楚货品的性质、构造、功能等；2.他有能力直接向你分析、介绍这货品；3.他会强调他本身也是“用家”，并会告诉你他用后的好处。

如果你要传福音，你也必须：1.清楚明白信仰的内容、性质等；2.找寻机会直接向人介绍，不犹疑、不害怕；3.告诉人，你本身也是这信仰的“用家”，你重视这信仰，并能指出这信仰在你身上产生了什么好影响。如果所有天主教徒都能这样做，尤其你也能这样做，那么，“尔国临格”便再也不是梦想了。

十二、天主是全知的，他在造一个人以前，已经知道他的结局。如 果天主事先已知道这人最终会妄用他给的自由而下地狱，为 什么天主还要造他？

这是一个错误的问题（A wrong question），所以不会有明确的答案；因为信仰不是为了追求这一类与生活或与“我”无关的问题。何况，有些问题我们怎样问也不会得到圆满的答案，因为有限的人又怎可完全明白无限的、无始无终的天主，或者是有关永生的究竟呢？相反的，我们要问的是：天主爱不爱我？天主有没有给我绝对足够为得救的方法？我愿不愿意善用天主给我的得救方法？我要怎样活才算得上是一个“人”的生活、才可不枉此生？以上所有的答案都是“我”可以回答的，这些才是信仰要问的正确而有用的问题。

十三、天主教为什么拜圣母？

天主教只拜天主，而不拜圣母，我们只是恭敬圣母；所以天主教在早课经文中天天唸：“一、钦崇一天主在万有之上”。在每一个天主教教堂中，最中心的位置是祭台（不是教堂中的任何圣像），那是天主教徒聚集朝拜、钦崇天主的地方。整个中心是天主，只是天主。圣母是受造物，我们敬爱她，因为她是救主的母亲，在救恩史上有很特殊的位置。她一生承行天主的旨意。她为我们代祷（正如我们也彼此关心、彼此代祷）。她的“贞女”及“母亲”的特性成了教会的“典型”，即是说，我们也要学习圣母忠于天主，并有生育的能力，能为天主生产忠于信仰、忠于生命的人。圣母的得救、蒙恩，也是我们得救、蒙恩的好先例，我们可以在庆祝圣母得救的同时，也巩固我们将来得救的盼望。（其余请参看p.244-247; 及本人所著《新答客问》p.34-43;《家庭、民主、信仰》p.165-166）

十四、什么叫“礼仪年”？天主教是否太注重仪式、外表？

按新出的《天主教教理》所说，教会“在一年的周期内，展示基督的全部奥迹，从降孕、诞生，直到升天、圣神降临，以至期待光荣的希望：主的再来。”这便是礼仪年。教会也在礼仪年中，安排一些日子来纪念诸位圣人：圣母、宗徒、殉道者等等，藉此表达教会与天上的礼仪联合一致。教会藉庆祝圣母、圣人的瞻礼而光荣天主，因为上主在这些先行者身上已完成了他的救赎，也使我们对未来的得救、在迈向天父的旅途中充满信心。

但这一切的基础是基督死而复活的逾越奥迹，而主日，这个“主的日子”，就是庆祝基督复活的日子。在这天，基督徒举行感恩祭、家庭团聚，这是欢乐、休假的日子，是“整个礼仪年的基础和核心”。

礼仪年如果有这样重要的意义，我们应把它放在我们基督徒生活中的第一位。它使我们在重新得力、重新装备以后，可以满怀希望，重新上路。礼仪如果是空洞、没有内容的，那就是形式主义；但如果它充满活力、充满天赋的恩宠，那就是我们生命的“高峰和泉源”了。(参阅《天主教教理》1193-1195, 及本书p.179,191-195)

十五、本《正视人生的信仰》和《天主教教理》有什么关系？

按《天主教教理》的前言所说，该教理是“各地方编订教理或综合摘要的一个参照本”。台湾主教们曾就这问题这样说：“《天主教教理》的对象主要是主教、神父及接受过神学训练的人士，加上它虽然针对当代一般的社会情况，但它显然无法兼顾各地方教会的文化……。”(见公教报九六年一月十九日)。《正视人生的信仰》则是一本尝试按梵二精神编写的教理书；内容大致都有讨论到《天主教教理》所提出的问题，如信仰、信经、圣事、十诫、圣经、祈祷、基督徒生活等。本书由于是特别为中国人而编写，所以有不少中国的文化，并着重对信仰的思考和生活的实践，也有考虑到香港、中国大陆和台湾的情况。又本书已得到各有关教区主教的批准，至今已印行了廿七万册，是一本适合华人社会慕道者参考的要理书。

天 主 教 教 理 大 纲 一 览 表
(卷一) 信仰的 宣认 | 我信 我们信 | 人归向天主(天主为人是可及的)
 |  | 天主来与人相遇, 启示, 圣经
 |  | 人对天主的回应
 | 基督徒 信仰的宣认 | 我信天主父
 |  | 我信耶稣基督、天主的独生子
 |  | 我信圣神, 教会, 永生
(卷二) 基督徒 奥迹 的庆祝 | 圣事性 救恩计划 | “教会时期”的逾越奥迹
 |  | 逾越奥迹的圣事性庆祝
 | 教会的 七件圣事 | 入门圣事：圣洗, 坚振, 圣体
 |  | 治疗圣事：修和/告解, 病人傅油
 |  | 服务共融的圣事：婚姻, 圣秩
 |  | 其他礼仪庆典, 圣仪
(卷三) 在基督内 的生活 | 人的召叫－－ 在圣神内 的生活 | 人的尊严, 良心, 德行, 罪过
 |  | 人的团体, 关社
 |  | 天主的救援：法律和恩宠
 | 十 诫 | 全心,全灵,全力爱上主,你的天主
 |  | 爱你的近人如你自己一样
(卷四) 基督徒 的祈祷 | 基督徒生活中 的祈祷 | 祈祷的启示
 |  | 祈祷的传统
 | 主的祷文 | 我们的天父
 |  | 七个祈求 (天国,日用粮)


正视人生的信仰--天主教图书中心--天主教文学,书籍,图书,书库

首页>>正视人生的信仰>>正视人生的信仰目录
正视人生的信仰

作者：公教教研中心 打包下载
慕道——由摇篮到坟墓 [ 分卷阅读 ]
代序
如何应用本慕道手册 [ 分卷阅读 ]
慕道班上课一般程序
1.互相认识
2.挑战人生之谜
3.不必再无奈
4.突破困境
5.耶稣教人面对忧虑
6.神存在吗？
7.人神的相遇
8.天主教与中国文化
9.天主教的组织和其物质部分
10.天主教信仰一瞥
11.圣经这本书
12.弥撒初探
13.耶稣是谁？
14.澄清对真信仰的误解
15.上主的召叫与人的回应
16.信仰就是彻底回应上主的召叫
17.信仰要求人性观的改变
18.信仰要求价值观的改变
19.信仰要求宇宙观的改变
20.上主的召叫是一种喜讯
21.圣经－－天父的家书
22.圣经与人生
23.勤读圣经
24.圣经－－这是上主的话
25.小组查经
26.祈祷的重要
27.祈祷的不同形式
28.与主相偕
29.全人的祈祷
30.降生奥迹
31.逾越奥迹
32.痛苦的奥迹
33.圣经人物如何面对痛苦
34.复活的基督
35.感恩祭
36.礼仪标记
37.罪、悔改、皈依
38.修好圣事
39.入门圣事圣洗、坚振、圣体
40.圣秩、婚姻
41.病人傅油
42.天主十诫:一、二、三
43.天主十诫:四、五、八
44.天主十诫:六、七、九、十
45.身后大事
46.圣母、圣人、圣物、圣地
47.基督徒家庭宗教生活
48.一个基督徒的生活
49.基督徒需要基督徒环境
50.教会的社会使命
51.众人的教会
52.信仰团体聚会是第一优次
53.教会史纲要
54.为基督作见证
附录 [ 分卷阅读 ]
常用经文
简问简答