活力小团体-序-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

序

序

我做了神父三十年，至今常萦绕在我心中一个驱之不去的念头，就是“福传”或传福音的问题。那么美好、那么漂亮、对社会和人生都有那么重大贡献的天主教信仰，为什么老是传不开去呢？

我看有两个关键的因素在影响着我们：一是信仰的内容，二是教友的质素和活力。

在信仰的内容上，天主教好像有点进退失据。为什么呢？

原来自梵二后，天主教已正式放弃了“不入天主教就不能得救”的讲法，也不再强调孔子所说的“怪力乱神”那一套。但许多其他宗教，却仍然是以得救、奇迹治病、驱魔、世界末日等等吓人的方法来招揽信徒，而且表面上看来，这些“怪力乱神”的宗教推销术也确有其成功的一面。那我们该怎么办呢？

我看我们只有全力而彻底的发挥梵二的“正视人生”的精神，才能重振天主教的活力。即强调宗教要与生活结合，教会要与社会结合，信仰要与文化结合，而以导向一个更丰富的人生为目的。更要发挥梵二的大公与包容精神，使天主教的信仰能成为未来大同世界的根基。

在教友的质素与活力上，天主教更是煞费思量。

谁都知道，天主教的教友质素并不差，而且比神职人员多上许多许多倍，如果不能释放教友的活力，神职人员即使费尽九牛二虎之力，也很难把福音传出去，更遑论要渗透世界或移风易俗了。（说实在的，基督新教和佛教之所以能传开去，主要便是“靠”平信徒。）何况，圣召又已经是愈来愈少了，教会单单靠着神职人员，又怎会有远大的前途呢？

本来天主教有优点也有缺点，吊诡的是，有些缺点正正是由她的优点产生出来的。

教会强调的普世性、正统性和圣统制，原本都是优点，使教会能紧紧的合一与共融。但它本身也是一种包袱。

强调“普世性”，便少了多元性和特殊性，本地化也难以扎根。强调“正统性”，便难出现创新、多方尝试和勇于突破的局面。强调“圣统制”，便难于引发教友的活力，也难于让教友在这个以神职人员为主的教会中，找到自己的位置和发展空间。

我认为在肯定教会的普世性、正统性和圣统制的同时，必须全速发展基基团，以释放蕴藏在广大教友中的巨大潜力。因为基基团正是一个在与普世教会共融的前提下，以本地化、自发性、创新性和以教友为主的信仰团体。这样，我们将会拥有基督新教“八仙过海，各显神通”的优点，而又不失天主教独有的大公精神和她的普世性、历史性与合一性的特质。

我相信基基团本身也确实可以释放教友的潜能。单单就教友在基基团中的“分享”练习，就足以使教友有机会聆听、思考、表达、互相丰富。加上基基团的聚会内容是以圣经为中心，以生活为方向，让团员能定期地经常思考信仰与生活结合的问题。过了一段时间后，他就会对圣经有更多的认识，对信仰有更多的体会，对生活有更多的了解，对教会也会有更大的归属感了。然后要他讲出自己的信仰，或者为信仰作见证，不是容易得多吗？

下面《教会宪章》对教友的不可或缺的贡献的肯定，很令我们惊讶，它说：“在俗是教友的特点……教友的本有使命，是要在世俗事务中，照天主的计划去安排，而企求天主之国。天主把他们召唤到这种地位上，要他们以福音精神执行自己的职务，好像酵母，从内部圣化世界。为使一切世俗事务得按基督的意志而进行，就要‘靠’与这些事务密切相连的教友们，去发扬领导。”（教会宪章31）

容许我问一问：如何才可以训练出这样的教友呢？教友们“可靠”吗？神职人员愿意“靠”教友去福传吗？我自己相信，全力发展基基团，是十分可行的一个方法。
这本《活力小团体》，便是为上述的基基团打基础而写的。它是我从前所写《建设小团体》上、下两册的合订本，但我已将把它的主题加以分类，全书亦有些修订了。又本书最末社会分析的部分是张家兴先生所著的，特此声明。

我推荐所有学习分享圣经的团体都试试参考这本小书。许多团体在分享圣经时，过了一段时间后就陷于胶着状态。这本小书提供了多种分享的方式和技巧，而且在信仰与生活的结合上有很多重要的提示，让我们能学到如何用日常生活的眼光去看出圣经的启示，使将来的圣经分享内容更加丰富，更能使圣经的讯息与生活结合起来。

这本书的各个主题，也几乎包含了做一个成熟基督徒的各个主要因素，包括个人成长、人际关系、教会生活和关心社会，如能逐课的用心分享，可以使宗教生活更深入、更丰富和多更姿多采。

要多谢的人当然很多，不知从何说起，就多谢天主吧！或许这本小书也能作为我晋铎三十周年对天主的献礼和对栽培我的教会的感谢。

徐锦尧 2002年正月

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


活力小团体-基基团－－教会新模式-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

基基团－－教会新模式

基基团－－教会新模式

教宗若望保禄二世在他的《救主的使命》通谕中，有一段有关“基层团体”的言论，十分精彩。他说：

“在新兴教会里有一种快速成长的现象，即是‘教会基层团体’……情况正在显示这是基督徒的陶成和往外传教的良好所在……他们在家庭层次或在相似的局限埸所，相聚在一起祈祷，阅读圣经，学习教理，讨论人和教会的问题……他们保持与堂区团体的结合，成为基督徒生活的酵母，照顾贫穷者和被忽视者，并致力于社会的改变……面对不同的文化，而置身于本土化的进程；透过本土化，教会变成一个更可理解的标志、更有效的传教工具。”

这段说话的重点如下：

★基层团体：这是一个在小范围内成立的团体，所以是小的、“基层”的团体。

★灵修团体：祈祷、读经、学习教理。

★学习团体：讨论人的问题和教会的问题。

★共融团体：与堂区共融，成为酵母。

★使命团体：关心边缘人、致力社会改变；是更有效的传教工具。

★本地化团体：因着其本土化和“文化化”的特质，所以更能被本地人了解。

★结论：这是培育教友和向外传教的好地方。

在这个角度下，建设“基基团”，或教宗所说的“教会基层团体”，实在是今日牧民工作的首要任务。

基基团的全名是基层基督徒团体(BCC: Basic Christian Community，或BEC: Basic Ecc1esial Community)，香港天主教会亦称它为“信仰小团体”，台湾天主教会则称它为“基信团”；胡振中枢机在其一九八九年五月的“迈向光辉的十年”牧函中，即以建设信仰小团或建设基基团为香港教区未来的重要路向。

“基基团”本来是宗徒时代教会的原来模式。按照南美洲基基团运动先锋马连神父（J. Marins）的看法，教会原本就是基基团，是所有领洗者度宗教生活、接受信仰陶成和受派遣传扬喜讯的基地。宗徒时代的耶路撒冷教会，本身就是一个基基团，虽然她当时一身兼具今日教会学的四个层次──普世教会、教区、堂区、基基团。

所以基基团本身就是教会，是教会最基层的组织，是教会的“生活细胞、完整单位；她提供充足条件，使信徒成为活泼的基督徒。”（胡振中枢机《迈向光辉的十年》P.5）。
基基团是教会在一个地区（如一座大厦）或一个牧民领域（如工人、学生、一群志同道合的人）中的具体临在；她以教友为骨干，却与神职人员共融；扎根小团体，却向大团体开放。

这个基层教会不为自己存在，她是为世界而存在的。她在本质上不应只在教堂中或教友群体中活动；她是一个领受了救恩的团体，也必须给世界、邻人带来救恩。换句话说，基基团必须真实而具体地渗透世俗、圣化世界，成为名副其实的地上盐和世界光。

基基团团员也属于堂区，往堂区参与主日弥撒。但他们在堂区的主日弥撒中基本上是领受圣事和聆听福音，回到基基团中则可分享、实践、回应福音，从而提升自己的信仰生活。他们也可以回馈堂区的培育，为堂区而服务。


活力小团体-基基团与教友培育-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

基基团与教友培育

基基团与教友培育

教会的重要工作之一是教友培育，而基基团则是今日培育教友的最有效方法之一。

许多牧职人员都警觉到，今日的教友普遍缺乏积极性，以香港教区来说，每主日进堂的也不过只占教友总人数的四分之一！

此外，我们的教友普遍对圣经缺乏认识，对教会的归属感不强，对信仰掌握不足，不够条件去向自己的子女传递信仰，更没有能力向自己的同事传福音。他们也不懂如何“用言语”去为自己的信仰作公开的见证，没有能力回答基督新教徒或外教人对天主教的误会和攻击，关社的意识也不强。我们很少见到天主教教友踊躣地为信仰作集体的见证，更少见到他们会在自己的环境中千方百计地福传。

以上的看法也许有点消极，但却是不容忽视的现实和趋势。

有些有经验的牧者开始反省基基团的可行性，认为全力发展基基团可以解决上述问题。但这假设堂区在牧民方向上有以下的调整。

1. 牧职人员要醒觉到梵二所说的，教友的特点是“在俗”；这“在俗”也是培育教友的正常场所。即是说，教友真正受到培育的处境和地方必须是在家中、在邻舍中、在自己的职业中；而且整个训练和培育都要回应教友的需要，帮助他们去成为更积极的教友。

2. 信仰不是一些理念，而是对基督的信赖和皈依，是人生观和宇宙观的转变，是对生命的执着，是信仰的实践。因此信仰必须成长，而且要在实践中成长。只有实践过的信仰，才是真正而稳固的信仰。

3. 基基团以圣经为中心，以祈祷和圣事为滋养，以良好的人际关系为基础，以更丰盛的生命为方向。不单分享生活，也检视生活所处的环境；不单反省信仰，也寻求将信仰落实于生活。更重要的是，整个过程都是以教友为主体，配合教友本身的需要。我们大可想像，一个教友如果每两周一次，或甚至每周一次参加这样的基基团，三、五年之后，他会不会对教会更有归属感、对信仰更认识、对周围的环境和人的需要有更敏锐的触觉、更能把生活与信仰整合起来、更有信心为基督作见证呢？


活力小团体-解剖基基团——基层、基督徒、团体-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

解剖基基团——基层、基督徒、团体

解剖基基团——基层、基督徒、团体

一、基基团的邀请：愿意做个百分之百的“人”

1.愿意做个成熟的人：

基基团是一群愿意成为100％的人，因而设法达到理性、情绪、道德的成熟；愿意执着于真理和正义；对人类怀有一分深厚的爱念；并有一种超乎自我中心的使命感。

2.愿意迈向超越：

他们明知自己是有限的、短暂的、庸俗的，却渴望有一天成为无限的、永恒的、超乎一切的，因此愿意接受生命的挑战，投入这广阔无边的世界，接受变幻无常事物的冲击，踏上不可知的将来。

3.渴求迈向基督：

他们进一步愿意悔改、皈依基督，因为他们听到了类似下述的召唤：“你们悔改，信从福音吧！”(谷1:15)于是，他们选择了一生跟定基督。而基基团就是他们要选择的地方。

二、团体

基基团或信仰小团体首先是一个团体，一个彼此相熟、在其中感到舒服、无拘无束的团体，一个大家快快乐乐地活在一起，令人在“散会”后愿意再回来的团体。更具体点来说，这是一个友爱的团体，以共融为重心，并致力在分享快乐和分担痛苦中，互相扶持。这也是一个有助于个人情绪升华、个性扩展，甚至在物质、金钱上互相分享，及能有助于面对工作与家庭问题的团体。

为建设这样的团体，以下是其中一些我们要注意的要素：

1.基本条件：

人数不太多，（有人认为可在十人至五十人之间）；

居所相隔不太遥远，以能经常接触、见面为准（最好每周聚会一次，一般每两周聚会一次；不要少于每月聚会一次）。

2.基本要求：

在基基团中，团员间要有固定的、深度的交往；这是一个彼此熟落，在其中大家不会感到拘束的团体，这也是一个互相认识、友爱互助的团体。如果团员能进一步在物质上互通有无，那将会是一个更形巩固的团体。

3.畅通无阻的沟通：

基基团帮助人反省生活、表达内心的思想。这是一种思想的解放；人不再需要用“别人的头”去思想，他可以畅所欲言，表达真正的自我。他能够和人认真讨论抽象的理想，也能够跟人分享自己的真实生命；他可以和人作理性的讨论，也乐于彼此作感性的沟通。

4.和而不同：

基基团由不同的人组成，需要很强的包容力，一方面不排斥别人，另一方面也不排斥自己（例如不会说自己不适合这团体等等）。而且在这样的团体中，彼此意见不同是难免的事。但他们会努力使分歧不致导向分裂，冲突也不致伤害感情。他们珍惜彼此的不同，并视不同为恩赐，因为这些不同正有助于团体的反省和改进，尤其可以帮助他们在突破矛盾和冲突后，达到更高层次的了解和共融。

5.安全感与舒服感：

现代社会是冷漠的，人们不会、也无时间彼此关怀，因此人人变成孤岛，于是产生了在热闹的人群中感到孤独的现象。团体生活是现代冷漠世界的最佳治疗。

由于彼此接纳，人人都感到可以自由地表达自己，连哭也不怕。又由于彼此认识，所以不必再隐藏自己或戴上面具。反而大家会在接纳彼此的限度后，进一步看到对方更深一层的价值与尊严。这是一个互相肯定的团体，人们可以在其中找到自己的尊严，发现自己的价值。

三、基督徒

基基团是一个团体，但这不是一个歌迷会或俱乐部。这个团体必须以基督为中心，在谈到基督及基督的理想时，人人感到振奋，并愿意在基督内找寻天父的旨意，按基督的教导建设天国。它的模范就是宗徒大事录2:41-47的新兴教会团体，它的方法是扎根于圣言中，浸润于祈祷中，沐浴于友爱中，并藉圣事得到滋养和力量。

1.这是一个很富活力的教会：

圣言的分享：可以打动人心，从深度和广度上开拓信仰的领域；

虔诚的祈祷：帮助人向天主、向旁人开放，消除自我中心的障碍；

擘饼礼：能够使人怀着感恩心去拥抱一切，与神与人共融合一；

物质的共享：是消除阶级隔膜、杜绝自私和社会不义的基础。

2.以基督为中心：

基基团带动每人作最深刻的悔改和全面的皈依。他们要因基督而自我改变，以基督的价值观作为自己的价值观。在基基团中，信徒慢慢学到思想像基督、生活像基督，并以福音精神作自己生活的准则。

3.扎根圣言：

在圣神推动下，基基团致力以团体力量、并在团体中去发掘圣经的启示和真理，在圣经中找寻天主对万物和人类的计划。更简单来说，基督徒要在团体中接受圣言、学习圣言、实践圣言、分享圣言，也宣讲圣言。

4.信仰与生活的统一：

对基督徒来说，生活是信仰的基础，信仰是提升生活的动力，二者必须合而为一。基基团在深入的生活分享中，可以明白到平凡的生命原来并不平凡，枯燥呆板的生活原来十分可爱。基基团在信仰光照下交换生活经验，一方面可以增进了解，另一方面也可以更深入地看到生命的意义，因而更热爱生命。孔子说：“学而不思则罔（受骗），思而不学则殆（疑惑）。”基基团提供“学习”生活的机会，也提供“思索”生活的机会。

5.为信仰作见证：

在真诚的分享中，我们为自己内心的信念作见证，我们清楚向周围的人说：基督的理想是可信的、可行的。在这里，我们也会见到信仰如何可以落实到生活中，“降生”到具体的人生际遇里。举例来说，“爱人如己”已不只是个理想，而且还是个事实，同时我们还会看到谁爱、爱谁，和如何爱的具体例子。

6.见到天主，感恩、赞美：

在真诚、活泼、深入的交流和分享中，我们“看到”天主的神在运行，天主的手在指挥，圣神的气息在吹拂。基督徒因而充满感恩心，赞美这位创造、保存和提升生命的天主。

四、基层

基基团或信仰小团体的最重要特色，是它的“基层”性质。正如家庭是国家的最基本单位，信仰小团体也是教会中最基层的单位。从前堂区是教会的最基层，不去堂区不可以被视为积极的教友。在未来，基基团将会逐渐发挥堂区的功能，以致若一个信徒不属于任何一个信仰小团体，将很难在现代日益复杂的世界中，发挥基督徒的活力。

具有这种“基层”特质的团体，在与教区、堂区及其他信仰小团体共融的大前提下，必须自发地、主动地发展自己的信仰生活，使教会在本地中具体地、活泼地临在。团员们要成为神职人员的朋友和伙伴，但却不必再完全依靠神职人员去度自己的信仰生活。他们要自己管理自己，自己承担传福音的责任，因为他们就是教会。

这种团体有三种很明显的特色，就是生活性、参与性和独立性：

甲、生活性——基层团体首先要处理的并不是堂区工作或活动的问题，而是个人的、生活的问题。因此人生的挑战、环境的压力、工作质素的提升、以及困扰自己的政治问题等等，都是聚会的好材料。当然，成熟的团体必会发诸内而形诸外，使内心的信仰，化为服务堂区与人群的活力。但这是小团体发展后的必然结果，而不是它存在的首要目的。这是基基团和善会最基本的分别。

乙、参与性——基层团体是属于全体成员的，它提供足够机会给每一位成员去参与团体事务，一同决定，也负起全责。在一个互相分享、彼此支持的团体中，没有人是陌生的第三者；在其中，每人都易于感受到自己就是教会。亦因此，他对这团体有一份强烈的投入感，不会因为遇到挫折而离开；他来并不是为享受这团体的赐与，而是为了加进自己的力量，去“建立”和创造这个团体，因为这是一个属于他的团体。

丙、独立性——在天主教的“神职主义”倾向中，基层团体最必要活出的特质是它的“非神职化”和自主性。这完全不是说要排斥神职人员，而是要把他们当作好朋友、好顾问，但不是把他们当作“靠山”，以致没有了他们便一筹莫展。基层团体必须同心合力去发展自己的特殊神恩和自发性，在圣言的启发下，以个人及团体的名义，答覆基督的召唤，回应时代的需要。

这是一个动态的、进取型的、充满活力的教会。每当基督徒因基督之名聚会时，教会便发生了、出现了。他们在受到基督的转化后，将以基督的精神，去转化家庭和世界。

当世界不愿再走向教会的时候，最好的办法就是让教会走向世界，让教会精神藉教友而渗透到世界的每个活动之内。教友们将背着教会踏遍人生的旅程，就像昔日以色列子民背着约柜迈向福地一样。

让我们再详细一些剖析这个“基层”的特质。

1.基本单位：

正如“家庭”是“国家”中的基层组织、基本而完整的单位，基基团也是教会中的基层组织、完整单位。

2.全体参与：

基基团提供足够机会给全体及每一位成员去参与团体事务，一同决定，也负起全责，并感受到自己就是教会。

3.处理个人问题：

面对人生的挑战、世俗的挂虑和环境的压力，每个团员的个人问题亦可成为团体聚会的重要内容。在面对和解决上述困难时，全体团员都会一起经验主的恩宠和眷顾，他们彼此亦成为互相带来救恩的工具。

4.自主性和自发性：

基基团必须学习自治、自养、自传。每个基基团有自己的独特性、自主性和自发性，但这不应构成他们和普世教会的分离和对立。相反地，有真正的个性，才可以在共融中互相丰富和彼此建立。

5.多元化的组织：

基基团可按地域、年龄、职业、兴趣、教育背景等组成；邻舍小团体可以建立；家庭更应是分享基督徒生活的理想地方。善会亦应尽量设法使具备基基团的特质和活力。

五、见证、传福音

1.与周围的人认同：

基基团应与他们周围的人认同，对发生在别人身上的一切，感同身受，并愿以基督的精神，去面对世间的事故。当他们和旁人携手共建一个更美好的世界时，他们已在为天国作证。

2.传福音：

基基团是一个慕道，同时也是一个传道的地方。团员们在团体生活中不单学到基督的精神，还掌握到如何把这些精神变为生活的方法。他们透过不断的分享和反省，也会渐渐把信仰和神学变为生活的、具体的、可以传达和沟通的语言，而这正是传福音的重要基础。

3.个人见证：

信徒在团体中认识了基督，又因彼此的支持而在信仰上成长，并获得了与人沟通的能力，他们已有了足够的装备去把基督带给别人，并以基督的精神去革新自己所处的环境。他们无论身为议员、医生、工程师、教师、电视艺员、专栏作家，或者做父母的，做工人的……都可以在自己的职业中有意识地渗进基督的精神。在适当的时候，甚至可以用语言和文字去为自己的信仰作证。如果他们经常把这些作证的经验带回基基团中分享，他们的作证更将越来越具体而有说服力。

4.集体见证：

基基团可以有自己的特殊服务，按他们所审察到的时代征兆而采取一些集体行动，或承担一些以团体名义去做的工作。但他们快快乐乐地在一起的生活，本身已是一种见证。宗徒时代的教会便是因此而使许多人加入教会。

还有一点，就是信仰之路总有崎岖的部分，我们对信仰的热忱也会有高低潮的时候。一个互相支持的团体，正是每人坚持恒心到底的一种保障。这样，团员间首先便已在互相传福音，他们只需多走一步，便可以达到向家人、邻人、和同事传福音的目的了。


活力小团体-如何应用本聚会手册-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

如何应用本聚会手册

如何应用本聚会手册

基基团一般聚会程序如下：

1.简短的闲话家常（让信仰由生活开始）

2.祈祷（要注意先让身心松弛、深呼吸，才能投入祈祷）

3.每次指定一人简短分享最近值得感恩或欣赏的一件事

（让感恩心成为信徒最基本的生活调子）

4.依照每课内容作部分或全部分享

5.总结／个人决志／团体行动

6.互相代祷，或为世界、教会、别人代祷（最好每人都自发祈祷；传烛光祈祷是一个好方法）

1.基基团聚会以圣经为中心，在聚会中一生要学习如何接受圣言、学习圣言、实践圣言、分享圣言、宣讲圣言，并藉此而改变自己及世界。（如用本书作聚会资料，则最好人手一册。）

2.基基团聚会人数以六、七人至不超过二十人为最理想；聚会时间可在九十分钟左右；聚会频率以每周一次或每两周一次为宜；不要少于每月聚会一次。

3.聚会中的分享可以是大组分享，也可于适当时间分为二人、三人或四人小组作较深入的分享。

4.本手册每课内容不必全部分享，组长或带领者可依组员需要或实际情况作适度增删，书中材料的先后次序也可作适当的调整。但每次聚会应有一明确目标，完毕前应有一简单、清楚的总结。本手册某些材料，也可以一课供两次甚至三次聚会之用。（两次的分配建议如下：第一次以生活为主，以圣经为辅；第二次以圣经为主，再引入生活。）

5.本手册内容与形式分三类：

一、是查经式（只用一大段圣经，一般用“三步法”）；

二、是圣经主题式（从不同经卷中找出许多圣经章节去阐释，一般用“七步法”）；

三、是生活主题式（回顾现实的生活、反省生活的现象，或引用心理学、社会学等资料，再以圣经印证）。

聚会重点是以圣言指导自己的生活（注意：不是指导别人的生活！）并在圣言的启发下分享生活经验。但有时也可由生活开始，然后再印证圣经的教训。

6.组员若能于聚会前先作好准备，或已填写好全部或部分问题，将有助于深入分享和讨论。如果未曾先作准备，聚会时应预留数分钟时间，让每位团友填写答案。

7.基基团聚会应以生活为主，但也应在人生知识上力求丰富，同时能总结到一些改善生活的“原则”。因此，基基团聚会内容必须有系统性、实用性、哲理性、启发性、挑战性，并能有助于我们扩阔视野、掌握方法。所以在聚会中，不妨采取比较严格的方式，一方面分享生活，另一方面也认真地按本书课文内容，循序渐进地学习。

8.团员应把基基团聚会当作正常信仰生活方式的一部分。由于所花时间不多（即使每两周聚会九十分钟，每年也不过是聚会三十九小时而已！）更应把聚会放到很高的优次。但不必要求每次聚会均有可见的、可感觉到的好效果。基基团的果实是逐渐出现的，它对人的作用是潜移默化的，要经年累月后才能体会得到。这便是所谓“为善如春园之草，不见其生，日有所长”。

9.基基团生活应包括在“聚会中”的共同分享和交流，及在“聚会外”的生活实践和见证。团友在正式聚会之余，应多作非正式的交往，或共同合作做一些事。非正式的交往，将会大大有助于正式的聚会。

10.基督徒分享的基本守则是：

．团员发言时频率要高（多人及多次发言），时间要短（不要太长）；

．大声、清楚；刻意提高声浪，慢慢地讲；

．真诚、坦白地讲，同时谦虚、耐心地听；

．相信每一个人的故事都是天主临在他生命中的“救恩史”，我们一方面是在“听故事”或“讲故事”，另一方面却是在接触这位活在我们中间的天主；

． 信赖圣神的引导：在虔诚的祈祷和真诚的信仰分享中，你要相信圣神已将他的话放在你的心中；你必须满怀自信、放心大胆地说出心中要说的话，因为你和任何其他人一样都拥有圣神，你要相信圣神，相信别人，也相信自己！

11.如果一个基基团要维持五、六年，或十年八年或以上，丰富而多姿多采的材料是重要的，那么，我会推荐用以下的资料作分享：

甲、当日的主日圣经；

乙、本基基团手册；

丙、《正视人生的信仰》。

三者轮流运用。即圣经、手册、正视、圣经、手册、正视……。因为这本基基团手册和我所著的《正视人生的信仰》，都可以帮助大家去用信仰眼光看生活，并在生活中找到信仰。习惯用这个角度去分享圣经，自会事半功倍。

12.本手册也可作个人信仰反省之用。


活力小团体-第一课 打开话盒、互相认识-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第一课　打开话盒、互相认识

第一课　打开话盒、互相认识

聚会日期__________

一、聚会前祈祷：求上主祝福这次聚会，并把整个聚会的时间交讬在主手中，求他亲自带领。

_________________________________________________________

二、引言：

基基团是一个帮助教友信仰成长的地方。但信仰离不开生活；团友在信仰分享时，必须也同时互相认识、彼此了解，才能作更深入的交往。

希望你能怀着开放的心，努力设法去拆除包围自己的“围墙”，以便能与别人作有效的沟通和接触。

三、请介绍你的姓名、居住地域、职业。

_________________________________________________________

四、你的双亲是否健在？请介绍他们的宗教信仰。

你有多少兄弟姊妹？请介绍他们的宗教信仰。

_________________________________________________________

五、如果你是已婚，请介绍你的配偶及子女的简单现况（职业、学校）及宗教信仰。

_________________________________________________________

六、你参加基基团的机缘是（请剔出）：

1.偶然___； 2.朋友介绍___；

3.必须参加___； 4.自己努力去找___；

5.因为属于此一区___； 6.神父／修女鼓励___；

7.是某课程的延续___；

8.其他___________________________________________________

七、你参加基基团的动机是（请剔出三个最强的动机）

1.好奇___； 2.陪朋友来___；

3.想认识基督___； 4.愿活得更积极___；

5.为了信仰成长___； 6.找寻生活意义___；

7.没有特别动机___； 8.巩固神修生活___；

9.填补心灵的空虚___； 10.作投身社会的准备___；

11.为信仰作集体见证___； 12.需要团体的互相支持___；

13.使信仰在生活中发挥力量___；

14.其他__________________________________________________

八、你快乐时的反应是（请剔出）

1.乐极忘形___； 2.找人分享___；

3.感谢上主___； 4.计划未来___；

5.其他___________________________________________________

九、你痛苦时的反应是（请剔出）

1.大哭一场___； 2.向主哭诉___；

3.逢人诉苦___； 4.怨天尤人___；

5.拼命工作___； 6.找好友分享___；

7.发泄于人或物___； 8.找寻麻醉的方法___；

9.其他___________________________________________________

十、请举出你性格上的三个优点（例如乐观、不记仇等）：

_________________________________________________________

_________________________________________________________

_________________________________________________________
十一、你有什么嗜好？你空闲时主要作什么？（你花最多时间在什么事上？）

_______________________________________________________

_______________________________________________________

十二、你有什么专长（例如弹琴、缝纫等）？

_______________________________________________________

_______________________________________________________

十三、圣保禄说：“爱情不可是虚伪的……应与喜乐的人一同喜乐，与哭泣的人一同哭泣。彼此要同心合意”（罗12:10-16）请你分享你对这段圣经的看法。

1.你觉得基督徒彼此分享信仰或生活是有意义的吗？是需要的吗？请解释。

_______________________________________________________

2.我们如何才能“与喜乐的人一同喜乐，与哭泣的人一同哭泣”？

_______________________________________________________

3.你愿意投入一个以分享为主的基督徒团体吗？请举出分享团体的一个优点。

_______________________________________________________

十四、彼此代祷（请每一位团员都做自发祈祷；或按你刚才听到的每个人的状况，为有需要的团友代祷。）

_______________________________________________________

_______________________________________________________

附录：1.你很难同时深入地认识团中所有的人；你必须分阶段与他们建立关系。在团友当中，你暂时愿意与那两位建立更深入的人际关系（设法进一步去与他们交往）？

______________________________________________________

2.本课资料可供两三次聚会之用。在第二次聚会时，大家可加入讨论本书开始时所描述的“解剖基基团”一文，尤其注意“基层”、“基督徒”、“团体”三大要素。希望团员在建设基基团的过程中，能先取得某种程度的共识。


活力小团体-第二课 我是谁？-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第二课　我是谁？

第二课　我是谁？

聚会日期__________

一、聚会前祈祷________________________________________________

二、．最近值得感谢／欣赏的一件事（请简短）_____________________

．请为我的一个意向祈祷（请简短）___________________________

三、引言

划一化是现代社会的不良倾向之一，现代人甚至连人该有多高也要用所谓“标准高度”去量一量！但宇宙的主宰在创造万物时，却设计了每一朵花都有不同的气味，每一片叶子都有不同的形状，每一只鸟儿都唱出不同的歌声。造物主并非工厂老板，不屑于制造千篇一律的东西。对于人，更不会草率了事，不会只用一个模型，便铸造出千千万万个一模一样的人。所以我们生来便是独一无二、与众不同的。别人可以比我们好，也可以比我们差，但无人可以取代我们。

庄子说：“凫胫虽短，续之则忧；鹤胫虽长，断之则悲。故性长非所短，性短非所续。”意思是：鸭的脚虽然短，鹤的脚虽然长，但你却不可以加长鸭的脚，而割断鹤的脚。因为鸭有短脚而鹤有长脚，对他们来说都是恰到好处。所以庄子又说：“长者不为有余，短者不为不足。”（骈拇）

我们每个人所拥有的一切，无论是高矮肥瘦，智愚美丑，对我们来说也是恰到好处的。这是我们生命的立足点，和一切活动的起点。我们必须接纳我们的一切所“是”和所“有”，才能迈步前进。

所以，我们必须成为我们自己。我们不可以活别人的生活，那实在不是我们；我们没有权利戴上面具，假扮不是我们自己的人。

四、由文字猜性格

请你在方格1中写一个中文字，代表别人对你的看法（别人眼中的你）；在方格2中写另一个中文字，代表你自己对自己的看法（你自己眼中的你）。

方格1

方格2

然后分成二人、三人或四人小组。

1. 先由其他人去在其中一人所写的两个字中去猜，说出别人怎样看他，他自己又怎样看自己。

2. 然后由当事人解释他认为别人如何看他，他自己又怎样看自己。

3. 讨论完第一个人，便讨论第二个人，直至全部小组成员都被讨论过为止。小组成员最好不超过四个人。）

4. 大组报告及分享：________________________________________

________________________________________________________

五、讨论

1.为什么别人对我的看法，跟我的真我会有差距？

________________________________________________________

2.认识别人是一件容易的事吗？要有什么条件才可以认识别人？

________________________________________________________

3.别人对我的看法也能帮助我认识自己吗？

________________________________________________________

4.“朋友的眼睛是我们的镜子”，我们常可由别人的眼中看到我们真实面貌的一部分。请问：我们要怎样才能使别人成为我们的“镜子”？请剔出两个最适当的答案：

谦虚地聆听___； 客观考虑别人对我的看法___；

透视别人话里的含义___； 以开放态度聆听消极的评语___；

求天主让我有广阔的胸襟___；

别人赞美时也不会感到飘飘然___；

承认连自己也无法完全认识自己___；

欣赏别人批评我时的勇敢和善意___；

承认自己有美化自我、原谅自我的倾向___；

特别考虑别人在我背后所说有关我的话___；

其他____________________________________________________

六、下面是一些自我描述的句子，请你用剔号表示适合你自己（即你认为你自己正是这样的）；用Ｘ号表示不适合；用？表示不知道或未能确定：

1.我常做错事___； 2.我的虚荣心很重___；

3.我喜欢思考___； 4.我喜爱大自然___；

5.我有自信力___； 6.我懂得欣赏别人___；

7.我喜欢自己___； 8.我对人生感到失望___；

9.我常善用时间___； 10.我常说话不经大脑___；

11.我有自我约束力___； 12.我不盲目相信别人的话___；

13.我害怕与人交往___； 14.我对公众问题不感兴趣___；

15.我认为我尚有一些能力未曾发挥出来___；

七、我的家人（或朋友）最喜欢我的三点是；

1.______________________； 2._______________________；

3._____________________________________________________。

我的家人（或朋友）最不喜欢我的三点是：

1.______________________； 2._______________________；

3._____________________________________________________。

八、圣经的启示：

1.咏139:1,13-14 上主，你鉴察了我，也认清了我。你造成了我的五脏六腑，你在我母胎中缔结了我。我赞美你，因我被造，惊奇神奥，我的生命，你全知晓。

2.咏8:57 世人算甚么，你竟对他怀念不忘？竟使他稍微逊于天神，以尊贵光荣作他冠冕，令他统治你手的造化，将一切放在他的脚下。

3.德17:1-12 上主用尘土造了人，又使人归于尘土；赐给他治理世上事物的权力；依照自己的肯像，造成了他。赐给他们理智、唇舌、眼目、耳朵和能思想的心，使他们充满知识与理解力，使他们能分辨善恶，又赐给他们生命的法律。天主对他们说：“要戒避一切不义！”并吩咐他们，每人要关心别人。

4.玛16:26 人纵然赚得了全世界，却赔上了自己的灵魂，为他有甚么益处？或者，人还能拿甚么作为自己灵魂的代价？

5.伯前1:18a;19 该知道：你们不是用能朽坏的金银等物被赎出来的，而是用宝血，即无玷无瑕的羔羊基督的宝血。

6.罗8:15-17a 其实你们所领受的圣神，并非使你们作奴隶，以致仍旧恐惧；而是使你们作义子。因此，我们呼号：“阿爸，父呀！”圣神亲自和我们的心神一同作证：我们是天主的子女。我们既是子女，便是承继者，是天主的承继者，是基督的同承继者。

7.格前6:19a,20 难道你们不知道，你们原是用高价买来的，所以务要用你们的身体光荣天主。

请由上述各段圣经中，找出圣经对“人”的三点看法，（这也就是天主对我的看法和对我的期望。）

_________________________________________________________

九、我的决志／团体行动________________________________________

十、彼此代祷：请为你的团友祈祷。________________________________


活力小团体-第三课 满全个人的需要-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第三课　满全个人的需要

第三课　满全个人的需要

聚会日期_______________

一、祈祷______________________________________________________

二、．值得感恩／欣赏的一件小事________________________________

．请为我的一个意向祈祷____________________________________

三、引言

我们都有某些需要；其中有些需要是我们能感觉出来的（felt-need），另有一些需要则难于感觉到。

当我们能满全各种需要时，我们便会快乐地、健康地成长；当我们缺乏某些需要时，我们的成长就会有障碍，甚至会“生病”。

我们的需要包括四方面：身体、理性、情绪和精神（宗教）方面的需要。有些需要显而易见，例如缺乏食物或睡眠，我们无论在身心方面都会立刻有反应。其余三者便不太容易感觉出来。

这次聚会的重要目的，便是让我们能醒觉到自己也有这些需要。

四、请你用大约十分钟时间完成下表：

1.“评估”是指你对自己现况的评估，请在该栏以剔号表示适当（没有欠缺），以X号表示有欠缺，两个XX表示严重欠缺等。

2.在“我的计划”栏内，写出你会为每项需要付出多少时间，如何进行等等；请注意四方面的均衡发展。

需要 | 评估 | 我的计划
身体的需要 |  |
充足的睡眠 |  |
适当的运动 |  |
均衡的饮食 |  |
仪容及个人卫生 |  |
休闲及娱乐 |  |
理性的需要 |  |
阅读 （报章、杂志等） |  |
知识／技能的充实 |  |
时事的触觉及了解 |  |
参加学习班 或进修课程 |  |
情绪的需要 |  |
良好的人际关系 |  |
为自己保留时间 |  |
感觉的流露和表达 |  |
嗜好的培养 |  |
参加基基团 及其他团体 |  |
精神的需要 |  |
与天主的关系 |  |
勤读圣经 |  |
个人祈祷 |  |
阅读有关信仰书籍 |  |
反省与静思 |  |

五、三人小组分享

1.在上述四大需要中，我最重视哪一种需要？最忽略哪一种需要？原因是什么？

_________________________________________________________

2.分享彼此的计划；特别指出你最愿意立刻实行的其中两项：

_________________________________________________________

六、大组分享：每组由一人简略介绍小组分享精华，特别提出一两点和大组分享。

_________________________________________________________

七、圣经的启示

1. 咏90:12、14　　 求你教导我们详数年岁，使我们达到内心的智慧。使我们清晨即饱享你的慈爱，让我们能欢欣鼓舞，天天愉快！

2. 若4:13-14 耶稣回答说：“凡喝这水的，还要再渴；但谁若喝了我赐与他的水，他将永远不渴；并且我赐给他的水，将在他内成为涌到永生的水泉。”

3. 若6:68 西满伯多禄回答说：“主！惟你有永生的话，我们去投奔谁呢？”

4. 弗5:15-17 所以，你们应细心观察自己怎样生活；不要像无知的人，却要像明智的人；应把握时机，因为这些时日是邪恶的；因此不要作糊涂人，但要晓得什么是主的旨意。

．你认为哪一句经文最能启发你正确面对你的需要？为什么？请分享

_____________________________________________________

八、组长总结（其他组员可补充）________________________________

九、个人决志／团体行动________________________________________

十、互相代祷／为世界祈祷______________________________________


活力小团体-第四课 认识性格-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第四课　认识性格

第四课　认识性格

聚会日期（请带圣经）_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

．请为我的一个意向祈祷_____________________________________

三、励志警句：

请剔出一句你最喜欢的话，并分享：

1.贵重的器皿，需要匠人再三加工琢磨；要成为荣主侍人的基督徒，必须圣神再三雕塑_____；

2.属肉体的性格必须与主同钉十字架，然后属神的性格才能与主一同复活_____；

3.哲学家说：认识你自己；心理学家说：接受你自己；教育家说：肯定你自己；宗教家说：超越你自己；基督徒说：除了做到上述各点外，还要舍弃你自己，并“穿上基督”_____；

4.当虚伪死了，真我就活出来；当自私死了，爱心才能流露_____；

四、下列两题都有A、B两个论点，请在每题中剔出A或B，并分享你为什么选择了这个论点：

1. A 人想努力改良自己的个性，但效果极有限，因为江山易改，本性难移_____；

B 上主无所不能，只要依靠他，不良个性可以彻底改造_____；

2. A 圣经注重接受自己，因为天主造我的时候，已有最好的计划，为我定了型_____；

B 圣经注重改变自己，因为上主救赎我的时候，他期待我去芜存菁，不断更新_____；

．分享：___________________________________________________

五、性格四大类型

类型 | 特点 | 优点 | 缺点 | 选职业
热血型 | 兴趣广泛 爱说话 情感丰富 善交友 享受人生 易感受 容易改变 | 把握现在 感性强 富同情心 善交际 多采多姿 体贴 乐观活泼 | 见异思迁 表面化 半途而废 不可靠 冲动浮躁 肤浅 意志脆弱 | 讲员 演员 公关 推销员
忧郁型 | 深思熟虑 认真 富批判性 透彻 理想主义 内向 忧苦个性 梦想 | 高度敏感 有天才 深刻彻底 靠得住 忠实尽忠 细腻 抽象思考 | 多愁善感 难相处 钻牛角尖 多疑 脱离现实 悲观 自我中心 | 作家 思想家 艺术家 理论家
激进型 | 意志坚决 冒险 脾气暴躁 坚强 积极进取 重行动 精力充沛 | 自律性强 执着 不畏艰难 实际 特立独行 锐利 坚持到底 | 缺乏情趣 乏同情 暴力倾向 喜报复 自信自大 固执 玩弄权术 | 军人 政治家 企业家 冒险家
冷静型 | 慢条斯理 冷静 四平八稳 平衡 温和稳定 有条理 小心谨慎 | 容易相处 善分析 实事求是 可靠 随遇而安 自足 计划周密 | 又慢又懒 自义 无动于衷 自满 冷漠旁观 保守 不易悔悟 | 辅导 教师 外交家 科学家

1.有人说个性的优点即是缺点，缺点即是优点，对吗？

________________________________________________________

2.一个人可属于其中的某一型或可属于二型以上，试试看你自己每一型的百分比多少。

热血型_____%；忧郁型_____%；激进型_____%；冷静型_____%。

3.三人组（甲、乙、丙）分享：先是组员共同分享所认为的某甲性格，再请某甲分享自己的性格；然后轮到乙和丙。

六、伟人都有个性，请根据下列证据，说明他们属于那一类型。

1.保禄

A、披荆斩棘，至少创建了六处教会。（宗）

B、被鞭打五次，棍打三次，石头打一次，常餐风露宿，遇江河、盗贼、大海的危险，这些都不能使他与基督隔离。（格后11）

C、觉得基督徒如不爱主，该受诅咒。（格前16:22）

D、保禄属_____________型，因为________________________。

2.伯多禄

A、常常代表十二宗徒说话。

B、刚刚拍胸膛愿意与主同死，不久就三次不承认主。（玛26:33,74）

C、看见主在海上行走，就跳海要走到主那里。（玛14:28-31）

D、伯多禄属_____________型，因为_____________________。

3.多默

A、听到耶稣讲“路”，便问耶稣要往那里去。（若14:5）

B、不亲眼见到复活的主，不肯轻信。（若20:25）

C、传说耶稣升天后，他只身远赴东方传教。

D、多默属____________型，因为_____________________。

4. 若望

A、若望福音记载了七个神迹，每一个都解释背后所代表的真理。

B、介绍耶稣是太初之道，道成了肉身，充满恩宠和真理。（若1:14）

C、被放逐到帕特摩海岛上；受苦中，主在异象里向他显现。（默1）

D、若望属______________型，因为_____________________。

七、以上四个伟人经过上主的改造，性格的优点都保留，缺点逐渐消失；下列经文可以说明他们的进步。

1.激进型的保禄本来不知同情为何物，后来却对爱的真谛深彻了解。（格前13:4-8）

2.热血型的伯多禄，不再是浮躁肤浅的。（伯前4:12-14；若21:17）

3.冷静型的多默与基督重逢后，完全的降服、信靠。（若20：28）

4.忧郁型的若望不再沮丧、悲观。（若一5:3-5）

．小组讨论：四种不同个性的人都能被主使用，每一种都可能改善缺点，这对我们有何启示？

_______________________________________________________

．小组分享：我会用什么方法去改善我自己？

_______________________________________________________

八、性格的改善除了是上主的工作以外，还需要人的合作。从你的经验来看，人可以作些什么来改善自己性格的缺点？以下都是一些可行的方法，请?出一个你认为最重要的方法，并说明理由：

1.参加自我认识的训练班_____； 2.多祈祷求天主改造我_____；

3.多读圣经以取得灵感_____；　　4.勤领圣事求天主变化我_____；

5.在好朋友的分享中互相勉励_____； 6.在实践中不断前进_____；

7.每天真诚省察，每月定期告解_____； 8.找“神师”帮助_____；

9.这个世界需要我，所以我需要改变我自己_____；

10.别人对我期望高，我不能对自己期望低_____；

11.其他___________________________________________________

九、组长总结（其他组员可补充）________________________________

十、个人决志／团体行动________________________________________

十一、团体祈祷／互相代祷______________________________________


活力小团体-第五课 纾解情绪-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第五课　纾解情绪

第五课　纾解情绪

聚会日期（请带圣经）_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

．请为我的一个意向祈祷_____________________________________

三、引言

谁没有情绪？谁未闹过情绪？

情绪有积极和消极两种，但我们最易体会到的，还是消极的情绪。“烦死了！”这句话，相信很少人从未说过或从未感觉过。环境不理想，烦！考试失败，烦！被人骂了，烦！电视看多了，烦！生病了，烦！被人欺负了，烦！太有钱了，烦！名头太响了，烦！晚上睡不着，烦！总之，人生好像充满了烦，烦得要死。

有人的地方，就有情绪问题，上至达官贵人，下至贩夫走卒，无人能幸免。世界上许多问题，包括个人问题、家庭问题、社会问题、青少年问题，乃至战争问题，和香港独有的九七问题，或台湾独有的台独问题，都或多或少和情绪有关。毕竟，人除了是理性动物外，也是情绪动物。

究竟，我们该如何面对情绪？

四、圣经人物也闹情绪

请将A、B、C、D分别填入四个人名之后：

1. 厄里亚先知_____ （列上19:1-8） | A、一日之内丧失所有的财产、羊群、儿女，他就诅咒自己的生日，说：为什么我一出母胎没有立即死去？
2. 梅瑟_____ （户20:10-12） | B、虽然战胜了拜巴耳的假先知，但面对王后依则贝耳的威胁，便逃到旷野，向神求死说：我不干了，死了算了！
3. 约伯_____ （约3:1-3） | C、奉天主命向尼尼微人宣告，天主将审判尼尼微人。尼人悔改，天主转意不再降祸惩罚，他就发起怒来，求主赐他死去。
4. 约纳先知_____ （纳4:1-3） | D、带领以色列人在沙漠流浪多年，工作责任沉重，百姓又常抱怨。天主叫他击石出水，他因情绪激动，连敲两次，天主很不高兴。

．你认为这些圣经人物在闹什么情绪？他们为什么会闹这样的情绪？

_______________________________________________________

五、闹情绪的内、外因素

内 在 因 素 | 外 在 因 素
1.健康欠佳，易疲倦 2.神修基础薄弱 3.周期性生理因素 4.天生忧郁的个性 5.人性基本需要得不到满足 6.潜意识或过去的包袱 7.其他_________________ | A.亲人、好友去世 B.失业、破产 C.事业失败／考试失败 D.被人误会 E.家中有人长期不和 F.与同学／同事相处不好 G.其他_______________

1.分享：上述内、外因素中，哪两个加起来最令你吃不消？

_______________________________________________________

2.你认为基督徒的信仰可以帮助我们纾解情绪吗？请分享你的亲身经验。

_______________________________________________________

六、侦测情绪

当你闹情绪时，有哪两种征状首先出现？请剔出来，并分享。

1. 闷闷不乐____；　　 2. 肌肉酸痛、胃痛____；

3. 不能专心____；　　 4. 看人、看什么都不顺眼____；

5. 迁怒他人____；　　 6. 生自己闷气____；

7. 坐立不安____；　　 8. 不想祈祷____；

9. 作事不起劲____；　 10. 大吃大喝____；

11.其他__________________________________________________

．分享___________________________________________________

七、情绪的纾解

下面都可能是舒解情绪的好方法，请你圈出一个你最常用的方法，剔出一个你愿意学习使用的方法（意即你认为是最好的，却不常用，现在却决定要多用的方法）：

1.发泄一顿，如打沙包、打枕头等_____；

2.以情化情：如大哭一场_____；

3.以物理方法化情：如跑步、跳绳、按摩、深呼吸、放松自己等_____；

4.食物、休息、睡眠、保持良好的健康状态（上主治疗厄里亚就用这方法；列上19:5-8）_____；

5.以理化情：正确地、理性地看事物（这便是上主治疗约纳的方法；纳4:10-11）_____；

6.全心信主：承认和接纳天主的智慧与安排，全心顺服（上主治疗约伯的方法；约42:1-6）_____；

7.预防胜于治疗，好的灵修生活可以减少情绪的发生_____；

8.祈祷：把一切交讬在上主手中：“尔旨承行”_____；

9.以“平常心”看待情绪，接纳人生不如意事十常八九的事实_____；

10.找人倾诉，相信“痛苦分享必会减半”_____；

．分享___________________________________________________

八、天气报告

请剔出一种最能代表你现在的情绪的答案，并告诉团友们你的心境。这是个互相代祷的好机会。（此活动只适合彼此相熟的团体）：

1.阴___；　　 2.雨___；　 3.大风雪___；

4.阵雨___； 　5.晴___；　 6.午后雷阵雨___；

7.雷暴___；　 8.台风暴雨___；　 9.间有骤雨___。

九、组长总结（其他组员可补充）_________________________________

十、个人决志／团体行动________________________________________

十一、祈祷：读咏42篇两次，第一次先由一人朗诵，第二次轮流对答。然后自发祈祷。

__________________________________________


活力小团体-第六课 脱胎换骨-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第六课　脱胎换骨

第六课　脱胎换骨

聚会日期（必须带圣经）__________

一、祈祷______________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

． 请为我的一个意向祈祷____________________________________

三、引言

在生物界中有许多奇妙的变化现象。头大尾细，在水中游来游去的蝌蚪，忽然变成入水能游、出水能跳的青蛙。丑陋的毛虫，经过蜕变，成为美丽的蝴蝶，摆脱在地上爬行的命运，自由自在地于天地之间翱翔。

天主没有赐给我们身体这种“蜕变”的本能，但他却可以帮助我们脱胎换骨，成为“新人”，使我们在气质、性情和生活方式上都有彻底的改变。

中国故事中的“周处自新”，圣经中的保禄归化，今日多少浪子的回头，都是一种真正的脱胎换骨。

当我们见到酒鬼、赌徒、瘾君子戒掉恶习，互相猜忌的亲戚愿意彼此接纳，不法的自私自利的商人，在皈依后肯诚实经营、热心公益，完全自我中心的人忽然肯为邻人、为公益而四处奔走……这时，我们便看到人的努力与主的恩宠互相作用时所迸发出的光、热和巨大潜能，使不可能的成为可能，使凡夫俗子超凡入圣，使庸碌无能的人脱胎换骨。

四、脱胎换骨的动力和原因

在下列伯多禄和保禄的故事中，你认为哪一个事件是他们生命中最重大的转捩点？请以剔号表示（各选一个），并加以分享。

1.伯多禄本来只是个渔夫，后来却成为宗徒之长、初期教会的柱石。因为：

1. 看过耶稣许多奇迹，听过他许多宝贵的教训，得以潜移默化___。

2. 耶稣为他改名，立他为教会的柱石，他身负主所交讬的使命（玛16:17-19）___。

3. 曾经三次背主，被主回头注视的慈爱、宽恕目光所感动（路22:61），因此而愧悔痛哭，知耻近乎勇___。

4. 亲眼见了复活的主，三次被主问“你爱我吗？”（若21:17）___。

2.保禄本来迫害基督徒，后来却成为基督教会最出色的使徒和斗士。因为：

1. 见到斯德望为基督殉道时的勇敢、圣洁、对主的信心、对迫害自己的仇人的宽容，留下深刻的印象（宗7:55-60）___。

2. 在往大马士革的路上，主亲自显现给他（宗9:5）___。

3. 在阿拉伯沙漠隐修了三年，对信仰有极深的领悟（迦1:17）___

4. 大半生为主的教会劳碌，与教会生命混然同一___。

五、脱胎换骨的两极：

1.渐变：长时间地一点一滴的变，透过天天的灵修生活，变化于不知不觉之中。

      “为善如春园之草，不见其生，日有所长；
        为恶如磨刀之石，不见其损，日有所消。”

2.突变：短时间内发生石破天惊的巨大变化，使人刹那间清醒过来，明白一切，“觉今是而昨非”；海阔天空，了无牵挂；一心一意，奔向天父。

3.讨论、分享：

1. 你有过上述的哪一种经历？

_______________________________________________________

_______________________________________________________

2. 你认为哪种方式对我们影响最大？

_______________________________________________________

_______________________________________________________

3. 你希望以什么方式改变自己？

_______________________________________________________

_______________________________________________________

六、脱胎换骨的方法

下列方法，哪些是你最常用和较重视的？哪些是较少用的？请圈出适当数字。

(1表示不常用，6表示最常用或最重视。）

 | （不常用） （常用）
1.读经（让天主的话来改变自己的思想和价 值观念） | 1－2－3－4－5－6
2.祈祷（让圣神充满心灵，变化气质） | 1－2－3－4－5－6
3.弥撒（让主的圣体赋予营养，使自己充满 活力） | 1－2－3－4－5－6
4.听道、信仰培训班（吸收信仰新知识，获 得鼓励） | 1－2－3－4－5－6
5.信仰团体、基基团(互相学习、耳濡目染、 效法榜样、集体见证) | 1－2－3－4－5－6
6.信仰书籍（参考成功的过来人的经验，启 发向善） | 1－2－3－4－5－6
7.实践信仰（力行方有真知，从行动中学习） | 1－2－3－4－5－6

8.特殊灵修活动（请说明）___________________________________

9.其他___________________________________________________

10.请分享________________________________________________

七、个人决志／团体行动

_________________________________________________________

八、团体祈祷／互相代祷

（你可以求主巩固你的决志，可以为某团友的决志祈祷，可以为亲友、团体或世界各种需要祷告）

_________________________________________________________

_________________________________________________________


活力小团体-第七课 匝凯的蜕变-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第七课　匝凯的蜕变

第七课　匝凯的蜕变

聚会日期（必须带圣经）__________

一、祈祷：闭目、深呼吸，身心松弛，抛开日常事务和烦恼，调整心弦，校正思想，怀开放的心，准备聆听和接纳上主的话。

_________________________________________________________

二、．值得感恩／欣赏的一件事_________________________________

．请为我的一个意向祈祷___________________________________

三、引言

匝凯的故事是路加独有的资料，很富趣味性和人情味。耶稣在耶里哥刚医好了一个盲人，立刻引起了群众的哄动，“所有的百姓见了，也都颂扬天主”（路18:43），于是顷刻间，耶稣的前前后后都挤满了人，以致后到的人不单无法接近耶稣，连一睹他的庐山面目也有困难。匝凯用了他的特殊方法去接近耶稣，也因此获得了救恩。让我们仔细看看这个故事的详情和它给我们的教训。

四、朗诵路19:1-10（税吏匝凯）

五、请写出你听完这段圣经后的第一个印象，或最原始的感受，或你认为最重要的教训，或本段圣经的中心思想

（用一句说话、一个字、或一个名词都可以；不必解释或分享）

_________________________________________________________

六、由三个层次去查经

（甲、事实）

1.请写出／说出故事的人物_________________________________

2.故事发生的地方_________________________________________

3.匝凯的职业_____________________________________________

4.为什么他要爬树？_______________________________________

5.耶稣如何回报他？_______________________________________

6.群众有什么意见？_______________________________________

7.匝凯又如何回报耶稣？___________________________________

8.耶稣说他要寻找及拯救谁？_______________________________

(乙、含义）

1.为什么匝凯急于想见耶稣？

好奇___； 机缘巧合___； 天主圣宠感动了他___；

慕名___； 时来运到___； 生活空虚，想寻求突破___；

潮流___； 被耶稣吸引___；

其他____________________________________________________

2.匝凯“是个富有的人”（第2节），也该是个有身份的人。现在竟像小孩子一样爬树。你能由此看出他的性格或心境吗？

天真___； 无知___； 身不由己___；

纯良___； 无机心___； 做事不顾后果___；

粗野___； 慕道心切___； 为了耶稣不顾一切___；

胡涂___； 敢作敢为___；

其他____________________________________________________

3.为什么众人认为匝凯是罪人？这与他的税吏长身份有什么关系？

因为他是罗马人的走狗（替罗马人收税）___；

他从中剥削___；

他有钱却不肯济贫___；　　　他爬树___；

其他原因________________________________________________

4.你认为匝凯的回头彻底而全面吗？为什么？（参考第8节）

_______________________________________________________

5.“救恩临到了这一家”，这是指：

耶稣来了___； 人回头了___；

耶稣与人相遇而迸出火花___；

其他____________________________________________________

6.从匝凯的故事中，你认为“真诚的悔改”必须伴以“甘心的补赎”吗？请分享。

_______________________________________________________

(丙、应用）

1.匝凯的努力，换来了耶稣亲临家中的慷慨相待。你有这种“因为少许努力而蒙受极大祝福”的经验吗？

_______________________________________________________

2.匝凯原是个爱财如命的人，在与耶稣相遇后，忽然完全改变，对钱已不太注意了。如果你仍未能摆脱某些人或物的束缚，是否因为未与耶稣相遇？

_______________________________________________________

3.你当然愿意回头，但你甘心、乐意做补赎吗？

_______________________________________________________

4.如果你愿意，请你分享你想做什么具体的补赎

_______________________________________________________

5.你能联想到，剥削过别人的国家、教会、家庭、资本家等等也要作补赎吗？如何作补赎？为什么？

_______________________________________________________

6.救恩就是神人相遇而迸出火花。如果我们愿意我们的社会获得救恩，我们要做什么？

_______________________________________________________

7.透过这次查经，你对天主的仁慈有什么新的领悟？

_______________________________________________________

七、组长总结查经心得，大家记着，“默存心中”，设法实践。

_________________________________________________________

_________________________________________________________

八、个人决志／团体行动________________________________________

九、每人作自发祈祷：我愿意向耶稣说什么？我愿为哪一位团友代祷？我有什么特别关怀的人、事，需要请大家代祷的？

_________________________________________________________

_________________________________________________________


活力小团体-第八课 正确的想法-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第八课　正确的想法

第八课　正确的想法

聚会日期（请带圣经）_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事__________________________________

．请为我的一个意向祈祷___________________________________

三、一个事实，两种想法

有两间皮鞋公司分别派人到非洲考察皮鞋市场，看看是否能在那边拓展皮鞋的销路。其中有一位研究员回来报告说：“完全没有希望，因为非洲人不穿鞋。”另一位研究员却说：“市场潜力钜大，因为非洲人没鞋穿。”

．你能举出另一个类似例子吗？（真实或虚构都可以）

________________________________________________________

四、遇到下列情况，你会怎样想？（请以?代表你惯常的想法，?代表你认为正确的想法）

1.杯里有半杯水：

A.糟糕，只剩半杯水！_____

B.幸好还有半杯水！_____

C.让我去拿些水来！_____

2.在分享时某位团员哭了：

A.他的心理压力太大了。_____

B.我平常太少去了解他了。_____

C.圣神在人身上的工作真不可思议！_____

3.有个同学（或同事）常找你麻烦：

A.讨厌死了！_____

B.不知我有什么地方得罪了他？_____

C.这是天主用来考验我的方法。_____

4.姊姊做了一件错事，爸爸骂了她一顿：

A.幸亏我没有参与其中！_____

B.爸爸今天在公司一定是受了什么委屈。_____

C.我一定要小心不要犯同样的错。_____

．分享：为什么我?出或?出上述答案？整体来说：我对事、对人的想法有什么要改善？

_______________________________________________________

．我的想法是受思想指导多，或者只是“条件反射”式的反应？是受“意识”影响多，或者是受“潜意识”影响多？

_______________________________________________________

五、圣经的启示：正确思想带出正确行动

1.路加福音的荡子比喻（路15:11-32），描写小儿子在穷途未路中突然醒觉过来。什么思想使他采取了新而正确的行动？（参考17-20节）

________________________________________________________

2.面对痛苦、凌辱、十字架，保禄认为要有怎样的想法，才可以使我们不致灰心丧志？（参考希12:3-8）

________________________________________________________

3.圣咏73的作者，起初常在埋怨天主不公平，因为他让善人受苦，恶人享福（咏73:2-14）。后来他怎样才想到答案？（参考17-22节）

________________________________________________________

．天主的想法和人的想法不同，你同意吗？请多举一个圣经上的例子，或分享你的一些具体经验。

________________________________________________________

六、你愿意怎么想？你要选A或B？

1.A.我只是浩瀚无涯宇宙中的一粒微尘，我只是人海中的一个号码。

B.我是天父的子女，是独一无二的神的化工。

2.A.我厌恶自己，我对自己十分失望。

B.比我更伟大的天主接纳了我、爱了我，所以我必须接纳我自己、爱我自己，包括自己的缺点和优点在内。

3.A.我一无是处，我一点用处都没有。

B.天主不会创造废物，我一定有某些用途；天主一定在某些方面要用我，我要好好装备自己。

4.A.我怕死，死了什么都没有了。

B.死亡是生命的转变，并非毁灭；它也是通往另一个世界的门。

5.A.我命运不济，颠沛流离，感到人生前后左右都是漆黑一片。

B.痛苦是上主化装的祝福，用来雕塑我的人格和灵性的生命。

6.A.人不过是高级的生物，如此而已。

B.人是天主的肖像，一切受造物之冠，尊贵无比。

7.A.我偶然来到世上，也将在无声无息中从世上消失。

B.天主为我的一生，已安排了一个完美的计划，要我成己成人，善用世物，光荣天主，度一个更丰盛的生命。

．分享：请从1 – 7中选一组你最有感受的句子，并分享你个人的信念和想法。

_________________________________________________________

七、你感到圣经正在逐渐改变你的想法吗？你能举出一个例子吗？这个改变是怎样发生的？

_________________________________________________________

八、参加基基团以来，你的思想有什么变化？请分享。

_________________________________________________________

九、组长总结（其他组员可补充）________________________________

十、个人决志／团体行动________________________________________

十一、团体祈祷／互相代祷______________________________________


活力小团体-第九课 习惯成自然-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第九课　习惯成自然

第九课　习惯成自然

聚会日期（必须带圣经）__________

一、 祈祷_____________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

． 请团友为我代祷__________________________________________

三、引言

习惯，无论是好习惯或坏习惯，都不是天生的，而是后天经年累月，一点一滴地培养起来的。

据说中国江苏省太湖旁有一个小渔村，全村的渔民都是教友，他们由于缺乏神父照顾，习惯了每主日聚会唸玫瑰经。文革期间，他们为了逃避红卫兵的宗教迫害，每主日都相约驾驶渔船到太湖中央唸玫瑰经。正是这种良好的祈祷习惯，帮助他们熬过了文革中那十年惨澹的岁月。

好习惯不知不觉地带领我们走上成功的路，壤习惯也在不知不觉地蚕食我们的生命。

我们愿意养成什么样的“习惯”呢？

四、习惯的好好坏坏

请在下列每条中，以剔表示好习惯，以X表示坏习惯，以?表示不好不坏：

1. 回家第一件事就是扭开电视机___；

2.晚上超过预定回家时间一定给家人打电话___；

3.每次参加主日弥撒时一定早十分钟到教堂准备心灵___；

4.每次说话一定夹杂一些英语单字___；

5.所有东西都有一定位置，每次都能安放得有条不紊___；

6.出门前一定摸摸右边口袋的钥匙在不在，左边口袋的身份证在不在___。

五、我看习惯

请在每题中剔出a或b表示你的同意，并说明理由：

1.a.习惯是好的，可以减省时间、心思、精力___；

b.习惯是不好的，因为旧习惯就是新进步的障碍___。

2.a.发现任何坏习惯，应不计任何代价去矫正___；

b.如果坏习惯不是太影响别人，便毋需太认真地去改过，以免给自己太大压力___。

3.a.每主日习惯去参与弥撒，很易变成机械化，倒不如间中才去参与___；

b.即使不能每次专心参与弥撒，还是该每次都去；说不定天主会藉某次机会让我重新振作起来。反过来说，不去弥撒也会成为习惯___。

________________________________________________________

六、圣经论习惯成自然

（请抄出圣经原文）

1.达尼尔的习惯是（达6:11b或14b）_________________________。

2.耶稣习惯到什么地方祈祷(若18:1-2)_______________________。

3.法利塞人有一个自相矛盾的习惯（路11:42）________________。

4.耶稣的父母每年都有什么习惯？（路2:41-42）_______________。

5.对于基督徒的聚会，保禄说什么？(希10:25)________________。

________________________________________________________

七、习惯力量何处来

在下面各题中，你认为A或是B对人的影响比较大？请剔出你认为影响较大的那句：

1.A.习惯是从耳濡目染中，不知不觉地学来的___；

B.习惯是从有意识的价值判断，刻意地努力学回来的___。

2.A.社会潮流对我们影响最大___；

B.家庭背景、小团体的互相劝勉对我们影响最大___。

3.A.积习难返，我们对坏习惯无能为力___；

B.有志者事竟成，毕竟，重要的是努力去改，能否改得到反而是次要___。

八、基督徒的习惯

基督徒该养成什么好习惯？请圈出适当数目字：

 | （不必养成） （必须养成）
1. 每天唸早晚课 | 1－2－3－4－5－6
2. 每天规定时间读圣经（由5分钟到30分 钟都可以） | 1－2－3－4－5－6
3. 每主日参与弥撒，风雨不改，不找任何藉 口 | 1－2－3－4－5－6
4. 在弥撒中大声唱歌、对答经文 | 1－2－3－4－5－6
5. 在任何地方都唸饭前经 | 1－2－3－4－5－6
6. 主日弥撒时，把该奉献的钱预先包好 | 1－2－3－4－5－6
7. 每周读公教报，每月读一份其他公教刊物 | 1－2－3－4－5－6
8. 恒心参加基督徒扎根信仰的聚会（例如基 基团） | 1－2－3－4－5－6
9. 每日参与弥撒 | 1－2－3－4－5－6
10.每次经过圣堂附近，设法朝拜圣体片刻 | 1－2－3－4－5－6
11.每次到郊外，例必用眼、用耳去欣赏天主的造化奇功 | 1－2－3－4－5－6
12.每次遇到困难，例必先向天主诉说，然 后自己努力面对 | 1－2－3－4－5－6
13.每次获得恩典，一定不忘向上主感恩 | 1－2－3－4－5－6
14.弥撒中互祝平安时，一定诚心、亲切地与人握手 | 1－2－3－4－5－6
15.参加基督徒关怀社会的研讨会或讲座 | 1－2－3－4－5－6
16.克尽基督徒参与社会的责任（例如投票选举等） | 1－2－3－4－5－6

17.其他__________________________________________________

18.以上各点，你有哪三点是十分愿意养成习惯的？请分享。

_______________________________________________________

九、个人决志／团体行动________________________________________

十、彼此代祷／团体祈祷________________________________________


活力小团体-第十课 真正的成功-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第十课　真正的成功

第十课　真正的成功

聚会日期_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事__________________________________

．请为我的一个意向祈祷____________________________________

三、一些成功的例子：

1.孙中山先生领导中国革命，缔造共和。

2.保禄宗徒写了多卷圣经、建立多处教会，为基督的国鞠躬尽瘁。

3.雷鸣远神父为被压迫的中国教会东奔西走，倡言“中国归中国人，中国人归基督”。

4.德肋撒修女为印度贫民费尽心力，赢得诺贝尔和平奖。

5.一个企业家把他所赚的十分之九奉献出来，独力支持一间孤儿院、一间老人院和一间神学院的经费。

6.一个公务员把工余时间全部拿出来，在医院探访垂危病人，帮助他们善终。

7.在家中和工作间默默谨守岗位，为主作光、作盐，以言、以行为福音作见证。

8.一位中学教师拨出大量课余时间，成功地在学校建立多个基基团，使80%的公教徒和不少非公教徒都乐意参加聚会。

9.一位太太为她的丈夫虔诚地祈祷了三十年，终于使他放弃了酗酒和嗜赌的恶习，而且领洗入教。

．你最欣赏哪两类型的成功？为什么？（请圈出两个）

_________________________________________________________

四、圣经看成功

1.宗2:24 | 天主却解除了他死亡的苦痛，使他复活了，因为他不能受死亡的控制。
2.路1:38 | 玛利亚说：“看！上主的婢女，愿照你的话成就于我罢！”。
3.路2:29 | 主啊！现在可照你的话，放你的仆人平安去了！
4.若4:34 | 耶稣向他们说：“我的食物是承行派遣我者的旨意，完成他的工程。”
5.若5:36 | 但我有比若翰更大的证据，即父所托付我要我完成的工程，就是我所行的这些工程，为我作证：证明是父派遣了我。
6.若17:4 | 我在地上，已光荣了你，完成了你所委托我所作的工作。
7.斐3:13 - 14 | 弟兄们！我并不以为我已经夺得，我只顾一件事：即忘尽我背后的，只向在我前面的奔驰，为达到目标，为争取天主在基督耶稣内召我向上争夺的奖品。

．以上经文出现了许多词语如行程、任务、工作、工程、话、旨意、目标、委讬、派遣、承行、成就、奔驰、奖品、平安地去（死）等等，这和成功有什么关系？你能说出一个基督徒如果要活一个成功的生命，必须注意哪三点吗？

五、你如何看成功？

请剔出答案：

1.圣经所谓成功，主要是指：

A.努力_____；　B.忠心_____；　C.有成就_____。

2.林觉民说：“革命成不成，自有同志者在”。意思是：只要我们加入为理想而奋斗者的行列中，我们都在塑造历史，都将成为“成功者”：

A.对_____；　B不对_____；　C.阿Q精神_____； D.不知道_____。

3.一个人只要了解自己的潜力，认定目标，专心一致，他就是成功的：

A.对_____；　B.不一定_____。

4.基督徒不必太注意外在的成功，重要的是遵从天父的旨意，竭心尽力去干：

A.对_____；　B.不对_____；　C.知易行难_____。

5.为了天主的光荣，为了鼓励别人热心事主，造一些热心的故事，甚至夸张一些没有什么根据的神视、奇迹等，也是容许的：

A.对_____；　B.不对_____；　C.不知道_____； D.宗教不该建基于虚假上_____。

6.天主的看法和人的不一样，有些人所谓成功，天主看作是失败；有些藉藉无闻的人，在天主眼中却是成功的：

A.可能_____；　B.不太可能_____。

7.成功不容易，面对成功亦不容易；中国古人希望做到“以长胜人，处长亦胜人”，这是很高的境界：

A.对_____；　B.不对_____；　C.没有意见_____；

．分享____________________________________________________

六、成功的因素

请剔出成功最重要的一个因素，并说明理由：

1.有才干、有魄力_____；　　　2.认定目标，锲而不舍_____；

3.能把握时机_____；　　　　　4.重视优次、把握重点_____；

5.有方法、有步骤_____；　　　6.依靠天主，恳切祈祷_____；

7.人缘好，有领导才能_____；　　8.吃得苦，经得起失败_____；

9.先知先觉，比别人看得早、看得远_____；

10.见识广，能从各方面看事物_____；

11.其他___________________________________________________

．分享____________________________________________________

七、我的梦想

我希望十年后成为怎样的人？在建设天国和在教会事工上有什么贡献？

_________________________________________________________

我有什么计划？

_________________________________________________________

八、我的墓志铭

盖棺论定。你希望别人在你的墓碑上写一句什么话？你希望能以什么自豪？请你自己写出这句话：

_________________________________________________________

九、组长总结本次聚会要点（其他组员可补充）____________________

十、个人决志／团体行动________________________________________

十一、请为组员的梦想彼此代祷__________________________________


活力小团体-第十一课 是就说是，非就说非-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第十一课　是就说是，非就说非

第十一课　是就说是，非就说非

聚会日期_______________

一、聚会前祈祷_______________________________________________

二、．值得感恩／欣赏的一件事_________________________________

．请为我的一个意向祈祷___________________________________

三、你如何判断？

下面情况是否算“不诚实”？请圈出适当数字：

1.考试作弊 | （诚实）1-2-3-4-5-6（不诚实）
2.诸葛亮使出空城计，使敌人以为有备而退兵。 | （诚实）1-2-3-4-5-6（不诚实）
3 .有些人习惯说“不知道”或“没时间”等，成了口头禅，其实他知道，也有时间。 | （诚实）1-2-3-4-5-6（不诚实）
4.做买卖时货不对办（即货办很好，交货时却给买家次货）。 | （诚实）1-2-3-4-5-6（不诚实）
5.开空头支票。 （诚实）1-2-3-4-5-6（不诚实） | （诚实）1-2-3-4-5-6（不诚实）
6.说话喜欢夸张，时常加盐加醋。 | （诚实）1-2-3-4-5-6（不诚实）
7.政治家知道自己的政策有利有弊，但为了争取选票，故意渲染该政策的优点，不提缺点。 | （诚实）1-2-3-4-5-6（不诚实）
8.老师／父母做错事，为了维护权威，而文过饰非。 | （诚实）1-2-3-4-5-6（不诚实）
9.政治家对自己的党隐恶扬善，对敌对党隐善扬恶。 | （诚实）1-2-3-4-5-6（不诚实）
10.卖药员故意不告诉雇客某种药品的有害副作用。 | （诚实）1-2-3-4-5-6（不诚实）
11.医生不告诉病人他已患有绝症。 | （诚实）1-2-3-4-5-6（不诚实）

．分享：选一两条和人分享，说出你圈出某数字的理由。

_______________________________________________________

四、天主厌恶虚假不实

1.阿纳尼雅夫妇卖了地，扣留一部分价钱，却伪称已把全数都奉献给教会，双双被罚身亡。（宗5:1-11）

2.耶稣骂法利塞人是“石灰刷白的坟墓”，外面漂亮，内里污秽，外面像义人，“里面却满是虚伪和不法”。（玛23:27-28）

3.耶稣憎恶那些假信徒，他们只懂口说“主啊！主啊！”而未必肯承行天父旨意。（玛7:21-23）

4.耶稣叫人提防假传道人：“你们要提防假先知！他们……外披羊毛，内里却是凶残的豺狼。”（玛7:15）

5.耶稣也引用了先知依撒意亚的话，去严厉地斥责那些死守传统的人说：“这民族用咀唇尊敬我，他们的心却远离我。”（谷7:6）

．世俗人弄虚作假，不足为奇。为什么宗教人士也会被污染得虚有其表呢？请指出原因：

_______________________________________________________

．信徒最易在哪些方面表现出伪善？请分享经验以便互相提醒、互相警惕。

_______________________________________________________

五、被迫撒谎？

1.为了某些善良的动机而说谎。

2.虽然不是存心说谎，但所说的却不是真理。

3.心口不一，言不顾行。

4.说谎，是为了洗脱自己的罪名，或逃避责任。

5.有仇不报非君子：他曾编造谎言陷害我，我也要以其人之道，还治其人之身。

6.答应得太快，后来反悔，不想履行诺言。

7.蓄意欺诈，为攫取非法利益。

8.虽然答应了，但后来发觉自己没有能力履行诺言。

9.父母不想孩子知道某些事件的真相，所以编做假话去敷衍他们。

10.如不说谎，便会做不成一笔大生意。

11.朋友一起聊天，各人只管夸耀自己的经验，互相吹牛，越吹越起劲。

12.做错了事，如不编造谎言，便会受罚。

13.说了第一个谎，被迫以一连串的谎言，去彼此掩饰，否则就会露出马脚。

14.活在一个说谎的环境中，以说谎为求生之道。

．世上的弄虚作假，以上述哪点为最普遍？请圈出一个。

_______________________________________________________

．在商场中，上述哪些习惯最接近欺骗？你以为教友可以改善这情况吗？

_______________________________________________________

．你知道男孩子欺骗女孩子，或者有妇之夫勾搭未婚少女，最常用上述中的哪种欺骗方法？

_______________________________________________________

．有人说，堕入爱河的人，会甘心受对方欺骗，这是真的吗？你有什么意见？

_______________________________________________________

．基督徒不要骗人，也要防止被骗。请你提出一个可行的方法，使大家有所警惕。

_______________________________________________________

六、圣经的启示：诚实为上策

1.箴6:16-19 | 上主憎恨的事，共有六件，连他心里最厌恶的事，共有七件：傲慢的眼睛，撒谎的舌头，流无辜者血的手，策划阴谋的心，疾趋行恶的脚，说谎的假见证，和在兄弟间搬弄是非的人。
2.玛5:37 | 你们的话该当是：是就说是，非就说非；其他多余的，便是出于邪恶。
3.格后1:19b-20 | 天主子耶稣基督并不是“是”而又“非”的，在他只有一个“是”，因为天主的一切恩许，在他内都成了“是”，为此也藉着他，我们才答应“阿们”，使光荣藉我们归于天主。
4.若8:44b | 从起初，魔鬼就是杀人的凶手，不站在真理上，因为在他内没有真理；他几时撒谎，正出于他的本性，因为他是撒谎者，而且又是撒谎者的父亲。
5.若一1:8 | 如果我们说我们没有罪过，就是欺骗自己，真理也不在我们内。

．诚实是基督徒的美德。经过这次聚会，你能给自己归纳出一个有关诚实的原则来吗？

_______________________________________________________

七、组长总结（其他组员可补充）_________________________________

八、个人决志／团体行动________________________________________

九、团体祈祷／互相代祷________________________________________


活力小团体-第十二课 认识缺点-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第十二课　认识缺点

第十二课　认识缺点

聚会日期（必须带圣经）__________

一、 祈祷_____________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

．请团体为我的一个意向代祷________________________________

三、一个虚构的故事

展雄下班后，搭上了一部中途抛锚的公共汽车，再加上交通挤塞到几乎瘫痪，回到家时，肚子已饿到发慌了。一开门，却看见地上满是纸屑、玩具和孩子的衣物。展雄眉头一皱，积在心头的抑郁气都爆发出来了：“七年了！(大概刚巧碰上‘七年之痒’吧？)你的老毛病还是一点也不改。结婚之初不会理家务还情有可原；过了七年，家还是乱得像个猪窝！你这算是什么贤妻良母啊！”

纯美正在替三岁大的小女儿洗澡，其实两个孩子也已够她忙到团团转的了，一听到丈夫的吼声，不禁把一天的委屈都发泄出来：“七年来你又有多少进步呢？你的脾气连街坊都知得一清二楚，你的健忘症又改了没有？今早叫你做的事你做了么？”

展雄被太太一驳，立时目瞪口呆。想想也真奇怪，和纯美谈恋爱时，看到的都是她的优点：美丽啦、有诗人的气质啦、肯替人着想啦、勤奋啦、宗教虔诚啦、善良啦……简直是天上有地下无。怎么近半年来，看到的总是她的缺点呢？乱七八糟、买一些无谓的东西、过份热心为别人做事……

．分享：这个故事是纯虚构的吗？我们不是也能见到一点点自己的影子吗？为什么人总是很易看到别人的缺点，而对自己的缺点却视而不见呢？

_______________________________________________________

四、最难接受的缺点

请用X指出三个你最不喜欢你的朋友有的缺点；用圈指出三个你认为你自己有的最严重缺点。

1.占便宜___；
3.臭脾气___；
5.势利眼___；
7.不守时___；
9.小器___；
11.健忘___；
13.自私___； 		2.重色轻友___；
4.爱说闲话___；
6.外貌缺陷___；
8.贪饮贪食____；
10.自我炫耀___；
12.妒忌心重___；
14.推卸责任___；

15.其他__________________________________________________

五、化腐朽为神奇——圣经的话

缺点也有它的“贡献”，只要我们正确面对缺点，我们仍能因为有缺点而进步、获益（请填上圣经原文）：

1.缺点教导我们信赖基督

(格后12:9b,10a,10b）_______________________________________

________________________________________________________

2.缺点使我们谦逊，并为所得而感谢

(格前1:27-29）“天主偏召选了世上__________的，__________的，__________的和__________的，以及那些__________，为使一切有血肉的人，在天主前无所夸耀。

3.缺点教导我们养成容人的胸襟，能易地而处

(玛7:1,3)_________________________________________________

_________________________________________________________

4.缺点使我们能同情及帮助其他有缺点的人

（路22:32b）___________________________________________________

5.参考：

弥勒佛素描：大腹能容，容天下难容之事；
            慈颜常笑，笑世间可笑之人。

林则徐：海纳百川，有容乃大；
        壁立千仞，无欲则刚。

6.分享：上述四句圣经，哪一句最能帮助我们面对自己及别人的缺点？

____________________________________________________________

六、认识自己缺点的有效途径

请圈出适当数字：

 | （无效） （有效）
1.每天晚上做省察；（曾子：吾日三省吾身） | 1－2－3－4－5－6
2.圣经是一面镜子，里面的标准显出我的缺憾 | 1－2－3－4－5－6
3.好朋友互相规劝；（责善，朋友之道） | 1－2－3－4－5－6
4.多看反省人生的小说及电影等 | 1－2－3－4－5－6
5.在深切的祈祷中，圣神会光照我 | 1－2－3－4－5－6
6.在别人骂我甚至冤枉我时，我仍“反求诸己” | 1－2－3－4－5－6
7.从敌视自己者的口中认识我的缺点 | 1－2－3－4－5－6

8.分享：你愿意采取或进一步发展哪两个方法去认识自己的缺点？

____________________________________________________________

____________________________________________________________

七、个人决志／团体行动

____________________________________________________________

八、团体祈祷／信友祷文

____________________________________________________________


活力小团体-第十三课 面对挫折-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第十三课　面对挫折

第十三课　面对挫折

聚会日期__________

一、祈祷______________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

． 请团友为我代祷__________________________________________

三、人间的挫折

请剔出两个你认为是最严重的挫折，并说明理由：

1. 面对信仰的要求，常存心有余而力不足之感___；

2. 事业失败／考试失败___；

3. 被人冤枉，尤其被自己的好朋友误会___；

4. 大病一场后，建康差了，不能再承担辛劳工作的压力___；

5. 眼看自己的好朋友遭遇困难而爱莫能助___；

6. 见到世界上灾难频生，不禁怀疑天主是否睡着了___；

7. 家庭变故／亲人去世／家人失和___；

8. 在教会内作义工困难重重，劳而无功___，

9. 其他___________________________________________________

10.理由：_________________________________________________

四、圣贤的挫折

请把下述人名，填进他们的遭遇中：

A. 雅各伯和若望；B.约伯；C.亚巴郎；D.耶稣；E.司马迁；

F.伯多禄；G.孔子；H.巴尔纳伯；I.保禄；J.孙中山；K.若瑟。

1.(谷6:1-6)在本乡传道，不被接纳___。

2.(谷10:35-41)希望在主的光荣中，能坐在主的左右，但被责备___。

3.(创18:16-33;19:24-25)热诚地为一座城祈祷，该城仍不免被天火所焚___。

4.(约伯传1:13-22)无缘无故惨遭灭门之祸___。

5.(玛26:69-75)曾三次背主，惭愧得伤心痛哭___。

6.(论语)最心爱、最有前途的学生夭折，仰天长叹说：“天丧予！天丧予！”___。

7.(史记)为朋友伸冤，却招来皇帝的愤怒，惨受“宫刑”___。

8.(宗17:15,32)在雅典传道，被人讥笑，他们说：“我们后来再听你吧！”___。

9.(创37:13,28)被亲兄弟嫉妒，像奴隶般被卖往埃及___。

10.(宗15:37-39)与亲爱的同工起了争执，不得不分手，带马尔谷往塞浦路斯去___。

11.（近代史）一生为革命奔走，死时仍觉“革命尚未成功”___。

．看到圣贤曾受过的挫折，你有什么感想？

__________________________________________________

五、面对挫折

你遇到挫折时，有什么反应？请?出你最常有的三种反应，并加分享。

1.不理它___； 2.迁怒于他人___；

3.闷闷不乐___； 4.无心工作／读书___；

5.找人倾诉___； 6.祈祷求主除去困难___；

7.自我反省___； 8.灰心、失望、放弃___；

9.让时间弥补创伤___；

10.“主啊，你要我学到什么？”___；

11.郊游、旅行、散心___；

12.分析挫折原因，留作以后参考___；

13.认为挫折是好事，坚强地忍受挫折___；

14.处之泰然，因为人生本来就非十全十美___；

15.其他______________________________________________

16.分享：我?上述三者的理由

_________________________________________________

_________________________________________________

六、圣经的启示

1.希12:5b-6 | 我儿，不要轻视上主的惩戒，也不要厌恶他的谴责，因为上主惩戒他所爱的，鞭打他所接管的每个儿子。
2.格后4:17 | 因为我们这现时轻微的苦难，正分外无比地给我们造就永远的光荣厚报。
3.伯前4:12-13 | 亲爱的，你们不要因为在你们中，有试探你们的烈火而惊异，好像遭遇了一件新奇的事；反而要喜欢，因为分受了基督的苦难，这样好使你们在他光荣显现的时候，也能欢喜踊跃。
4.格后12:8-9a | 关于这事，我曾三次求主使它脱离我；但主对我说：“有我的恩宠为你够了，因为我的德能在软弱中才全显出来。”
5.格后12:10 | 为此，我为基督的缘故，喜欢在软弱中，在凌辱中，在艰难中，在迫害中，在困苦中，因为我几时软弱，正是我有能力的时候。
6.罗5:3-4 | 不但如此，我们连在磨难中也欢跃，因为我们知道：磨难生忍耐，忍耐生老练，老练生望德。

7.参考：

“天将降大任于斯人也，必先苦其心志、劳其筋骨”（孟子）

“宝剑锋由磨练出，梅花香自苦寒来。”
“祸兮福之所倚，福兮祸之所伏。”（老子）

8.分享：你认为上述圣经金句，哪一句最能帮助你战胜挫折？

____________________________________________________________

____________________________________________________________

七、中国的希望？

中国在近代史上是一个充满灾劫、苦难、挫折的国家。你对她的复兴是失望呢？还是仍认为“苦难的中国有明天”？为什么？

_________________________________________________________

_________________________________________________________

八、个人决志／团体行动

_________________________________________________________

_________________________________________________________

九、团体祈祷／信友祷文

为世界、教会、祖国、别人、自己而祷告。请写下祷告要点：

_________________________________________________________

_________________________________________________________


活力小团体-十四课 伤痕累累-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

十四课　伤痕累累

十四课　伤痕累累

聚会日期__________

一、 祈祷_____________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

． 请为我的一个意向祈祷____________________________________

三、无心抑有意？

请剔出适合的答案：

1. 人与人之间的伤害是

．有意的居多___；

．大部分是无心的___。

2. 大部分伤害的发生

．总有一方理亏___；

．有可能双方都有理___。

3. 当我伤害或得罪别人时，在大部分情况下

．我都自己知道或意识到___；

．我都不知道或不晓得___。

4. 我被伤害时，我通常都用下述方法面对：_____________________

________________________________________________________

________________________________________________________

5. 我伤害别人时，我通常都用下述方法补救：___________________

________________________________________________________

________________________________________________________

四、痛苦的经历

现代人最常受到别人的伤害是：

 | （不常有）（常有）
1.被爱人抛弃（失恋） | 1－2－3－4－5－6
2.被朋友出卖 | 1－2－3－4－5－6
3.被人公开羞辱 | 1－2－3－4－5－6
4.被人在背后陷害（“笃背脊”） | 1－2－3－4－5－6
5.（其他）____________________________ | 1－2－3－4－5－6
6.（其他）____________________________ | 1－2－3－4－5－6

7.如果你曾遭遇过上述任何一个情况，你愿意分享你处理这事件的心路历程吗？

________________________________________________________

五、圣经的启示：当我伤害人时

1.路15:18,20a | 我要起身到我父亲那里去，并且要给他说：父亲！我得罪了天，也得罪了你。他便起身到他父亲那里去了。
2.玛5:23-24 | 所以，你若在祭坛前，要献你的礼物时，在那里想起你的弟兄有什么怨你的事，就把你的礼物留在那里，留在祭坛前，先去与你的弟兄和好，然后再来献你的礼物。

3.你认为这两段经文主要的教训是什么？请剔出最主要的两项：

1.坦诚___； | 2.认错___；
3.谦卑___； | 4.主动与人和好___；
5.说出肺腑之言___； | 6.行动与信仰配合___；
7.以真诚的行动表达___； | 8.请对方看在主份上而宽恕___；

9.其他________________________________________________________

4.如果别人仍未能宽恕你，你认为问题最可能出在哪里？

1.沟通的方式出了问题___；

2.我由认错渐变为推卸责任___；

3.我的态度不够谦卑、诚恳___；

4.对方未有足够的心理准备___；

5.积怨太深，一时无法化解___；

6.我由认错渐变为指摘对方（或至少隐含这意思）___；

7.没有什么问题，只因为天地不全，人生不如意事十常八九，如此而已___；

8.其他______________________________________________________

六、圣经的启示：当我被人伤害时

1.路17:3b-4 | “他如果后悔了，你就得宽恕他。如果他一天七次得罪了你，而又七次转向你说，我后悔了，你也得宽恕他。”
2.谷11:25 | “当你们立着祈祷时，若你们有什么怨人的事，就宽恕罢！好叫你们在天之父，也宽恕你们的过犯。”
3.格前6:7b | 那么，你们为什么不宁愿受点屈？为什么不宁愿吃点亏？
4玛18:21-22,35 | 那时，伯多禄前来对耶稣说：“主啊！若我的弟兄得罪了我，我该宽恕他多少次？直到七次吗？”耶稣对他说：“我不对你说：直到七次，而是到七十个七次。如果你们不各自从心里宽恕自己的弟兄，我的天父也要这样对待你们。”
5.玛6:12 | 宽免我们的罪债，犹如我们也宽免得罪我们的人。
6.玛5:43-45,48 | “你们一向听说过：‘你应爱你的近人，恨你的仇人！’我却对你们说：你们当爱你们的仇人，当为迫害你们的人祈祷，好使你们成为你们在天之父的子女，因为他使太阳上升，光照恶人，也光照善人；降雨给义人，也给不义的人。所以你们应当是成全的，如同你们的天父是成全的一样。”

7.你认为圣经的话是否太过唱高调，是我们这些“凡夫俗子”所难做到的呢？

____________________________________________________________

8.请分享一件你宽恕别人后所感到的内心喜悦的经验。

____________________________________________________________

9.鲁迅说：历尽劫波兄弟在，相逢一笑泯恩仇。英文也有forgive and forget的说法。请分享你自己的看法。

____________________________________________________________

七、个人决志／团体行动________________________________________

八、团体祈祷／信友祷文________________________________________


活力小团体-第十五课 肩担苦难-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第十五课　肩担苦难

第十五课　肩担苦难

聚会日期_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

．请为我的一个意向祈祷_____________________________________

三、三人小组：请分享你生活中的一个痛苦遭遇，尝试描述你当时的感受。

_________________________________________________________

四、苦难对我们信仰的困扰

你是否有以下的反应？请剔出一个：

1.不敢怀疑天主的全能（他可以除去痛苦）和全善（他愿意除去痛苦），但不明白这个天主为什么准许痛苦发生。也许天主是在和我们开玩笑？_____；

2.根本怀疑天主的存在；基督徒的信仰只是主观的幻想！_____；

3.埋怨天主给我太多苦难，对他也不再有什么企盼_____；

4.心有千千结，不信又不敢，信又信不下，宗教生活变成了机械化的例行公事_____；

5.常常问天主“为什么？”“为什么？！”_____；

6.问得太久了，又找不到答案，只好听天由命吧，一切都不会再在乎了_____；

7.患难使自己成长：“磨难生忍耐，忍耐生老练，老练生望德。”（罗5：3-4）_____；

五、圣经人物的苦难

请将下列四个名字，分别填在1、2、3、4之旁：

约伯，若瑟，耶稣，保禄。

1.__________被热衷于犹太教法律主义的人控告，下狱多年。

2.__________一生为爱人而奔波劳碌，以言以行为天父作见证，却惨遭同胞杀害。

3.__________惨遭灭门之祸，浑身生疮，众叛亲离。

4.__________先是被兄弟出卖，后来又被人诬告调戏“良家妇女”，下狱多年。

经过苦难之后，结果如何？请将将上述人名再次填上：

A.__________后来作了宰相，救了埃及人，也救了自己全家。

B.__________成就了救赎人类的大业。

C.__________有机会写成了著名的“监狱书信”：斐、弗、哥、费。

D.__________经历了一切苦难，仍保持人格的完整和对上主的信心，成为克胜痛苦的千古典范。

．讨论：从上面例子，你可知道上主为什么容许义人受苦吗？

_________________________________________________________

六、可能的答案

下面是一些神学家或哲人们对苦难存在的解释，请剔出你最能接受的那一个；并替你最不能接受的那一个打个×号。

1.塞翁失马，焉知非福？塞翁得马，焉知非祸？老子也认为祸与福是互相倚属、互为因果的，尤其从上主永恒的目光来看人间祸福时，祸福的定义并不那么清晰，例如短寿对某些人可能还是好事。_____

2.有些苦难，如疾病，战争、饥饿等，是人类自私、犯罪的结果；例如父母吸毒，生出畸型子女，这是人的问题，不能怪上主。_____

3.苦难是天主“化装的祝福”，可以造就伟人、磨炼品格，所谓“天将降大任于斯人也，必先苦其心志，劳其筋骨……”_____

4.苦难帮助我们明白美善，也珍惜美善。所以苦难也可以是神教育的工具。_____

5.苦难使我们向慕天国，提醒我们“世上没有常存的城”，我们必须为一些更永恒的事物、理想而努力；也要愈加珍惜我们拥有的一切，惜缘、惜福。_____

6.苦难是一个奥迹，总有一天，我们会完全明白，发生在我们身上的一切，都是有益而必需的。_____

7.天主给了人真正的自由，而且要人自由地爱他和彼此相亲相爱。但有自由就有妄用自由的可能，妄用自由就会带来灾难。_____

8.藉着基督的救赎，无论罪与灾难多么深重，我们终必得胜，连死亡也将屈服在基督权下。所以对现时的短暂苦楚不必过分介意。_____

．分享____________________________________________________

七、圣经的启示

1.天主是个有情有心的大主宰，面对世界的灾难，他并不是局外的观众，他受的苦最深：

．可是他被刺透，是因了我们的悖逆。他受虐待，仍然谦逊忍受，总不开口，如同被牵去待宰的羔羊。（依53：5a，7a）

．他虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人；他贬抑自己，听命至死，且死在十字架上。（斐2：6 -8）

2.上主确实疼爱我们，即使在我们身受剧苦时，我们仍有理由这样相信：

．人若为自己的朋友舍掉性命，再没有比这更大的爱情了。（若15：13）

．为义人死，是罕有的事：为善人或许有敢死的；但是基督在我们还是罪人的时候，就为我们死了，这证明了天主怎样爱我们。（罗5：7-8）

3.天主允许我们遭难，我们很难明白他深不可测的智慧：

．啊！天主的富饶、上智和知识，是多么高深！他的决断是多么不可测量！他的道路是多么不可探察！有谁曾知道上主的心意？或者，有谁曾当过他的顾问？或者，有谁曾先施恩于他，而望他还报呢？（罗11：33-35）

4.苦难有净化人灵的功效，是天主对他所爱的人的一种锻炼：

．天主，因为你曾考验了我们，像炼银子一般，也炼了我们。（咏66：10）

．我儿，你前去服事上主时，应固守正义与敬畏，并应预备你的心承受试探。因为金银应在火里锻炼，天主所喜悦的人，也应在谦卑的火炉中锻炼。（德2：1,5）

．我儿，不要轻视上主的惩戒，也不要厌恶他的谴责，因为上主谴责他所爱的，有如父亲谴责他的爱子。（箴3:11-12）

5.苦难其实会生出积极、有益的结果：

．不但如此，我们连在磨难中也欢跃，因为我们知道：磨难生忍耐，忍耐生老练，老练生望德，望德不叫人蒙羞，因为天主的爱，藉着所赐与我们的圣神，已倾注在我们心中了。（罗5：3-5）

6.苦难换得未来的荣耀：

．因为我们这现时轻微的苦难，正分外无比地给我们造就永远的光荣厚报。（格后4：17）

．我实在以为现时的苦楚，与将来在我们身上要显示的光荣，是不能较量的。（罗8：18）

7.天主终会得胜一切，我们也终会明白一切：

．我们现在是藉着镜子观看，模糊不清，到那时，就要面对面的观看了。我现在所认识的，只是局部的，那时我就要全认清了，如同我全被认清一样。（格前13：12）

．迷惑他们的魔鬼，也被投入那烈火与硫磺的坑中，就是那兽和那位假先知所在的地方；他们必要日夜受苦，至于无穷之世。（默20：10）

．上述经文，哪一段对你最有帮助？请分享。

_________________________________________________________

八、帮助受苦的人

人在受苦时，一切理论都会显得软弱无力，更重要的，是有人支持和鼓励。下列方法，你认为哪个最好？请圈出并分享：

1.见证人：一个遭遇同样苦难，却仍信赖上主的基督徒，最能激励和帮助一个在痛苦中的人。

2.带给他希望：“飘风不终朝，骤雨不终日”，坚持到底，我们终会明白天主的圣意。

3.适当的解释：引用第六段的可能最佳答案帮助他。

4.为他祈祷，祈求上主赐给他超性的力量。

5.用爱心来关怀他。苦难的困扰，不只是理性上的，更是情绪上的。“爱心”能帮助受苦的人渡过最初的“震撼”。

6.培养他对天主慈爱的信心，引用圣经来使他增强对天主的依恃。

．分享____________________________________________________

九、组长总结（其他组员可补充）_______________________________

十、个人决志／团体行动______________________________________

十一、团体祈祷／互相代祷____________________________________


活力小团体-第十六课 克胜试探-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第十六课　克胜试探

第十六课　克胜试探

聚会日期_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

．请为我的一个意向祈祷_____________________________________

三、圣经中有关试探的故事

请将A、B、C等分别填入1、2、3等旁边，使成配对（括号内圣经仅供参考，不必翻阅）：

A.、顺从肉体情欲； B、反抗上主的权威； C、伪善；

D、贪求非分之财； E、为求自保，牺性信仰。

1._____亚当、厄娃被试探，吃了禁果。（创3:1-8）

2._____达味王被试探，淫乱有夫之妇。（撒下11:2-5）

3._____阿干被试探，取了不当取的财物，以致牵连以色列人在哈依打败仗。（苏7:11-12, 20-21）

4._____伯多禄被试探，在人前三次否认主。（谷14:66-72）

5._____阿纳尼雅夫妇被试探，伪称卖地的钱已全数奉献给教会。（宗5:1-11）

．讨论：你认为A – E各种试探，哪种最难克服？为什么？

_______________________________________________________

．除上述五种试探外，现代人最常遇见的是什么试探？

_______________________________________________________

四、试探的机会

你以为在什么情况下，试探最易乘虚而入？请剔出两个你认为最危险的情况：

1.无聊的时候_____；

2.基本需要得不到满足_____；

3.失望／失意_____；

4.误交损友、误读坏书_____；

5.灵修生活不正常_____；

6.面对巨大的物质诱惑_____；

7.长期不参加教会活动_____；

8.缺乏团体支持和朋友激励_____；

9.长期在罪恶环境中，耳濡目染_____；

10.自以为站立得稳、疏于防范的时候_____；

．其他____________________________________________________

．分享____________________________________________________

五、克胜试探的方法

以下各种方法，你认为哪两个最有效？请剔出一个你用过的方法，圈出一个你认为最有效的方法：

1.每天读经，相信天主的话会在紧急关头带来力量，或使我们提高警觉_____；

2.躲避使陷入诱惑的人、地、事、物_____；

3.常常祈祷，醒觉到天主无所不在、时刻鉴临，即所谓“举头三尺有神明”_____；

4.健康、快乐、正常的生活，是克胜试探的最好武器_____；

5.躲避空闲，不发白日梦；发觉胡思乱想时便找一些工作去做_____；

6.确立做事原则，坚持按正确原则办事_____；

7.现在就为将来祈祷：“不要让我们陷于诱惑”（玛6:13）_____；

8.积极参与教会活动，尤其在基基团中分享困扰自己的问题_____；

9.了解自己弱点，减少受试探的机会（例如贪钱就不作司库；作了司库也要求有人核数）_____；

10.有问题立刻向朋友倾诉，或求助于可靠的人（如神父、专业辅导员等）_____；

11.其他__________________________________________________

．分享___________________________________________________

六、圣经的启示

1.格前10:13 | 天主是忠信的，他决不许你们受那超过你们能力的试探；天主如加给人试探，也必开一条出路，叫你们能够承担。
2.希2:18 | 他既然亲自经过试探受了苦，也必能扶助受试探的人。
3.希4:15-16 | 因为我们所有的，不是一位不能同情我们弱点的大司祭，而是一位在各方面与我们相似，受过试探的，只是没有罪过。所以我们要怀着依恃之心，走近恩宠的宝座，以获得仁慈，寻到恩宠，作及时的扶助。
4.伯后2:9 | 那么，上主自然也知道拯救虔诚的人，脱离磨难，而存留不义的人，等候审判的日子受处罚。
5.伯前5:8-9 | 你们要节制，要醒寤，因为你们的仇敌魔鬼，如同咆哮的狮子巡游，寻找可吞食的人；应以坚固的信德抵抗他，也该知道：你们在世上的众弟兄，都遭受同样的苦痛。
6.创39:9b | 若瑟对引诱他的女主人说：“我怎能做这极恶的事，得罪天主呢？”
7.若一5:4 | 因为凡是由天主所生的，必得胜世界；得胜世界的胜利武器，就是我们的信德。

．你认为以上哪一句经文对你克胜试探最有帮助？请分享。

_______________________________________________________

七、组长总结（其他组员可补充）________________________________

八、个人决志／团体行动________________________________________

九、团体祈祷／互相代祷________________________________________


活力小团体-第十七课 由自卑到自我接纳-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第十七课　由自卑到自我接纳

第十七课　由自卑到自我接纳

聚会日期（请带圣经）_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

．请为我的一个意向祈祷_____________________________________

三、自卑感的征兆

下列十题，你认为哪“两样”是自卑感的最具体表现？哪“一样”不是自卑的表现？（剔表示“是”，×表示“不是”）

1.嫉妒别人的成就，看见别人成功就不舒服，甚至找机会批评别人的弱点_____；

2.作些奇怪的事以引人的注意，来证明自己的能力_____；

3.自暴自弃，缺乏自信；不敢面对现实，不敢负责_____；

4.过份害羞，不敢在众人面前讲话、露面_____；

5.对别人的批评过份敏感_____；

6.没有主见，常跟着别人的意见走，容易被人说服_____；

7.有消极思想的倾向，什么事还没开始，就想像可能的失败，因此不敢参加任何竞赛，害怕失败_____；

8.虚幻的优越感，刚好有自己比别人强的地方，就暗地里自我陶醉一番（自恋的倾向）_____；

9.待人吹毛求疵，常说：“他虽然有某某好处，但是……”_____；

10.归咎别人，常把自己的失败归咎于环境或不公平的待遇等_____；

．分享____________________________________________________

四、有关自卑的观念：

下列各题，你认为正确的打剔，不正确的打×，可能对也可能错的打?，后然分享你最有感受的一题。

1.每个人都有或多或少的自卑感，这不是有或没有的问题，这是多或少的问题_____；

2.如果没有人与人之间的竞争、比较，就不会有自卑感_____；

3.自卑感只会伤害自己，不会伤害别人_____；

4.一个有严重自卑感的人，一生不可能有什么成就_____；

5.自卑和谦逊很接近，自卑的人通常比较谦逊_____；

6.自卑感起因于环境的压力；因此，某人自卑，周围的人是有些责任的_____；

7.帮助一个自卑的人，最有效的方法是发掘他的长处、才干；然后鼓励他，帮助他去发展他的长处_____；

．请分享彼此的答案：_______________________________________

五、请你写出自卑的最重要三个因素（例如：自卑是什么？怎样才是真的自卑？必须有什么因素才能称为自卑？）

1.________________；2.________________；3._________________。

六、圣经帮助我们克服自卑（请读出每段圣经原文）：

1.上主爱世上每一个人，耶稣接受那位被人轻看的讨饭的瞎子。主耶稣疼爱每一个人，压伤的芦苇他不折断，将熄的灯火他不吹灭，他对瞎子巴尔提买说：你愿意我为你作什么？（谷10:46-52）

2.每一个人都是上主独一无二的（unique）受造物，是神所宝贵的。他认识“我”，召叫了我，连我每根头发他都数过；我在上主眼中是极有价值的。（依43:1-2；玛10:30）

3.上主创造我，为我的一生定了个美妙的计划，我只要作他要我作的，就很有成就了。（宗26:16-19）

4.为了有效地达成上主在每个人身上的计划，他赋与每一个人都有某种特长、恩赐。我的责任是去发现并使用恩赐。天生我才必有用，上主从没有造过一个废物。（格前12:4-11）

5.上主赋与我们每个人不同的恩赐才能，为叫我们在教会与社会中贡献一己之长，扮演适当的角色；人人不同，为了互相补充，如同眼、耳、手、脚互相配搭。上主一定已经为我安排了某一个有用的角色。（格前12:12-18）

6.上主对成功下的定义不是成就的大小，而是忠心（作到我潜力所能作到最好的），所以上主给多少本钱就赚多少；上主对每人的赏赐都是恰到好处的，我不必因成就不如人而自卑。（玛25:14-23）

7.教会里每一个人都被接受，因为基督接受我们每一个人。这种坦诚友爱的气氛，可以帮助每一个人建立自尊，肯定自我的价值，带来自信。（罗15:7）

．讨论：上面七段经文，你认为哪一段对战胜自卑最有帮助？为什么？

________________________________________________________

七、一个互相友爱，彼此支持、肯定和接纳的基基团，是克服自卑的最好地方，你同意吗？你认为你所属的基基团在这方面还有什么值得改进的地方？

_________________________________________________________

八、真正对别人的肯定，不是用肤浅的、浮夸的、不着边际的、不知所云的赞美语，而是留心观察和发掘别人的优点，然后真诚地、喜悦地向他具体说出来。（例如母亲向五岁的儿子说：“你今天吃饭吃得真快，而且连一粒米饭也没有掉到地上！”）你愿意在家中（或朋友中）用什么方法、向谁加以欣赏和肯定？请写出来；如果愿意，也请和大家分享。

_________________________________________________________

九、组长总结（别人也可以补充）________________________________

十、个人决志／团体行动________________________________________

十一、互相代祷________________________________________________


活力小团体-第十八课 你不要害怕！因为你是我的-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第十八课　你不要害怕！因为你是我的

第十八课　你不要害怕！因为你是我的！ (依43:l-13)

聚会日期（必须带圣经）__________

一、祈祷______________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

．请团友为我的一个意向祈祷（随意）__________________________

三、引言

你觉得平安吗？你曾享受过深度、持久的安宁舒畅、无恐无惧的平安吗？你的平安能抵受得住生命中的惊涛骇浪，和人际间的纷争、扰乱吗？庄子认为“至人无梦”，即是说：一个到了化境的完人，他是那样的绝虑忘忧，以至连梦都不会作。这种廓然与天地同体，置死生于度外的深邃平安，你认为是我们这些凡夫俗子所能希求得到的吗？让我们怀着虔敬、祈祷的心境，阅读依撒意亚先知书第43章，并找出平安的意义和根源。

四、朗诵 依43：1-13

五、读完这段经文，你的第一个感觉、印象、感受，或第一个出现在你脑海中的图像（例如十字架、山、太阳等）是什么？

_________________________________________________________

六、这段经文原是天主向以色列民说的，但他在5-7节中却把对象扩大了(请特别注意第7节）。这扩大了的对象包括谁在内？

_________________________________________________________

七、第8节形容以色列是“有眼而瞎，有耳而聋”，你是否也是这样？请分享具体经验。

_________________________________________________________

八、我们每一个人在上主的眼中都是独特的、唯一的、无可取代的，我们绝不会由于站在广大的人群中而消失于无形。第1节中什么话最能代表上述思想？

_________________________________________________________

九、我们在上主的眼中如何？（第4节）

_________________________________________________________

十、时钟为了报时，椅子为了给人安坐，眼睛为了观看，翅膀为了飞翔，天地万物都在歌颂创造它们的造物主……世上每样东西，都有它受造的目的。天主是我们的创造者（第1节），他创造我们的目的是什么？他希望我们和他有什么特殊关系？（请从1b，6b，7去找）

_________________________________________________________

十一、天主既是我们的创造者，他不单对我们有一种特权（一种拥有权），他还知道该当如何对待我们，也知道什么对我们是最好的。只有当我们接他的计划而生活时，我们才能活得恰到好处。又当我们交出主权，完全归顺，并活出主要我们活的样式时，我才能享有最大的平安和最深刻的满足，并能像婴儿安睡在母亲怀抱中那样甜蜜而安详。请回答下面两题：

1.当你心烦意乱，不得平安时，你最常用的两个方法是什么？（请剔出并分享）：

找朋友___；　　　　　　 看电视___；　　　　 做退省___；　　 大哭一场___；
去娱乐场___所；　　　　 找父母／师长___； 　读圣经___；　　 听音乐___；
狂热工作___；　　　　　 向专家求助___；　　 找神父／修女___；
运动／做劳力工作___；　 祈祷___；　　　　　 逛街___；　　　 发泄___；
不理会___；　　 　　　　去圣堂___；

其他___________________________________________________

_______________________________________________________

2.你相信真正而永久的平安，只有在主内才可获得吗？你相信主能带领你经历一切成败得失、痛苦灾祸，而不致使你受伤吗？请分享你的看法或经验。

_______________________________________________________

十二、平安是否等于没有外来的灾难和困扰？（参看2-3节）

________________________________________________________

十三、在你的一生中，何时算是“由水中经过”、“渡河”或“在火中走过”？当时你怎样“经过”？你曾为你已经安全地“经过”而感恩吗？回想起来，你能否隐约地看到主的手在带引你“经过”？请分享。

________________________________________________________

________________________________________________________

十四、如果真平安是建筑在我们与天主的亲密关系和绝对信赖上，我们如何与天主建立这种关系？你能写出“与主建立关系”及“与人建立关系”之间有什么相同吗？请填下表：

 | 与人建立亲密关系 | 与天主建立亲密关系
所需时间 |  |
如何交往 |  |
开放程度 |  |
接受程度 |  |
能否获益 |  |

（注：你可以回忆一个你最信赖、对你的生命有最好影响的人：你如何认识他？花过多少时间与他在一起？是否常互相披露内心的秘密而能够互相信任、互相接纳？你肯听他说话吗？你容许他批评你吗？你向他暴露了自己的弱点时，他仍能接受和爱你吗？）

十五、天主是历史的主宰，他掌握历史的运行，他介入和干预了人类的历史事件。请在（依43:1-7）中，尽量列举上主和以色列人的关系，及他为他们所作的事。

________________________________________________________

十六、如果天主是历史的主宰，我们该怎样面对“九七”的震撼？

________________________________________________________

十七、急忙移民以逃避“九七”的人，在信仰层面上可能暗示什么？

________________________________________________________

十八、个人决志／团体行动

________________________________________________________

十九、信友祷文、彼此代祷（为自己、别人、社会代祷）

________________________________________________________


活力小团体-第十九课 你与我-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第十九课　你与我

第十九课　你与我

聚会日期_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事__________________________________

．请为我的一个意向祈祷____________________________________

三、两姊妹

有姊妹二人，姊姊妙琼是小学教师，聪明能干，是个典型的事业型女性；三十八岁，未婚，自己一个人独居。妹妹妙芝，资质平庸，读完中三即出外当工厂女工，有强烈自卑感；三十五岁，已婚，丈夫是小巴司机，有一子一女，长子国强读中二，幼女爱莲读小学五年级。

妙琼很爱妹妹一家人，尤其十分疼爱两个外甥，经常替他们补习功课。但她对两个外甥的管教十分严格，并且经常抱怨妹妹妙芝不懂管教子女。每逢考试期间，妙琼例必要求两个外甥到她家里和她一起住，以方便督促他们做功课。外甥国强大概因为是男孩子吧，还勉强抵受得住这位姨妈的管束；爱莲则常觉苦不堪言。

妙琼因为能“成功地”使国强升上了中学，因此对自己那套严格管教的方式愈来愈肯定，亦愈来愈不满意妹妹妙芝对两个孩子的“纵容”，所以她要加倍的严加管教外甥女爱莲。终于有一天，爱莲抵受不住压力，“逃”回家里，并向母亲哭诉：以后誓不再住在姨妈家里。

妙芝其实极不愿姊姊这样“教”自己的子女，并且更不愿被姊姊骂成是一个不会做母亲的人。所以当女儿诉苦时，她便不自觉地处处维护女儿，保证不再送她到姨妈家里住。
妙琼绝对想不到，虽然自己对爱莲极疼爱，但爱莲却对这个为她而鞠躬尽瘁的姨妈怀有这样大的恐惧；更无法接受自己对妹妹一家人的爱，竟会落得这样的收场。

请讨论：

1.你认为妙琼爱的方式有问题吗？问题在哪里？

_______________________________________________________

2.如果妙琼多给妹妹妙芝一些尊重，对外甥女爱莲也多给予一些自由的空间，你认为事情会否有不同的结局？

_______________________________________________________

四、一首爱的诗歌

A. 我想爱你——而不抓紧你

B. 评鉴你——而不将你定型

C. 进入你内心深处——而不侵犯你

D. 邀请你——而不对你苛求

E. 指出你的过失——而不责备你

F. 帮助你——而不使你感到自卑

G. 如果你也能这样待我，我俩就会真诚相会，而且彼此滋润，迈向更丰盛圆满的生命。

1.你是否同意上述A – F的原则？你最喜欢哪一个原则？请圈出该原则的英文字母并分享。

________________________________________________________

2.你认为最难实践哪一个原则？请在英文字母旁作?号，并分享。

________________________________________________________

3.你认为妙琼违背了上述A – F中哪几项原则？

________________________________________________________

4.在你与你的家人、朋友交往时，你会特别注意哪一点？

________________________________________________________

5.你认为在夫妇（或最好的朋友）之间，是否仍需遵守上述原则？

________________________________________________________

五、福音之歌

请你在下列每段经文之前，填上上述的A – F任一字母，使所引经文能与上述原则配对，并尝试以圣经的角度，去了解上述原则。

1. _____若8:11b | 耶稣向她说：“我也不定你的罪；去罢！从今以后，不要再犯罪了！
2. _____若20:17a | 耶稣向她说：“你别拉住我不放，因为我还没有升到父那里。”
3. _____若21:17 | 耶稣第三次问他说：“若望的儿子西满，你爱我吗？”伯多禄因耶稣第三次问他说：“你爱我吗？”便忧愁起来，遂向他说：“主啊！一切你都知道，你晓得我爱你。”耶稣对他说：“你喂养我的羊群。”
4. _____若20:27 | 耶稣对多默说：“把你的指头伸到这里来，看看我的手罢！并伸过你的手来，探入我的肋膀，不要作无信的人，但要作个有信德的人。”
5. _____路22:31-32 | 西满，西满，看，撒殚求得了许可，要筛你们像筛麦子一样，但是我已为你祈求了，为叫你的信德不至丧失，待你回头以后，要坚固你的兄弟。
6. _____玛9:9、12 | 耶稣从那里前行，看见一个人在税关那里坐着，名叫玛窦，对他说：“跟随我！”他就起来跟随了耶稣……。耶稣听见了，就说：“不是健康的人需要医生，而是有病的人。”

．分享____________________________________________________

六、我们不能改变别人，我们最多只能改变自己（许多时连改变自己也无能为力）。所以兄弟姊妹或夫妇、朋友之间的互相规劝，并不是为了改变对方，而是为了给对方提供自我改变的机会。在这事上，“等待”是最重要的守则；真有爱心的人可以等待对方数年，甚至数十年，而且愿意接纳天地有不全、人生有限制的事实，而愿意和一个自己所爱的，却又是有缺点的人快快乐乐地生活在一起。

．请分享你对这段话的了解和感受。

_______________________________________________________

七、组长总结（其他组员可补充）________________________________

八、个人决志／团体行动________________________________________

九、团体祈祷／互相代祷________________________________________

（注：第五题的配对可以如下：1F、2A、3C、4E、5B、6D）


活力小团体-第二十课 交友之道-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第二十课　交友之道

第二十课　交友之道

聚会日期__________

一、聚会前祈祷：把整个聚会献给上主，求他带领。

_________________________________________________________

二、．值得感恩／欣赏的一件事（请简短）___________________________

． 请团友为我的一个意向代祷（请简短）_______________________

三、引言

有人说：千金易得，好友难求。好朋友是天主给我们的大礼物，也是我们人生路上的好伙伴。好朋友帮助我们认识自己、肯定自己、发展自己；他分享我们的快乐、分担我们的痛苦，并在一切事上支持我们，使我们免除孤独感，也使我们受伤的身心，较易得到复原。

我们必须珍惜友谊，也要尽自己的所能，去保存和发展我们与朋友的关系。交友之道，确实是我们生命中的一个重要课题，值得我们花时间去深思。

四、人见人爱

请写出五个你最好朋友的名字（或其简写），然后圈出其中最好的、影响你最大的一个，剔出他的三个最大优点：

1.谦虚___；　　　　　 2.坦诚___；

3.乐观___；　　　　　 4.了解___；

5.尊重别人___；　　　 6.有幽默感___；

7.有同情心___；　　　 8.常替人设想___；

9.心胸广阔___；　　　 10.社会意识强___；

11.善于聆听___；　　　12.不斤斤计较___；

13.其他__________________________________________________

14.分享：你以为你所剔的三点对改善交友之道有帮助吗？为什么？

你最想在自己身上加强哪一点？

_________________________________________________

_________________________________________________

五、避之则吉

请想想你不喜欢接近的一个人，剔出他最严重的三个缺点

1.妒忌心重___；　　 2.见利忘义___；

3.贪小便宜___；　　 4.常怀疑别人___；

5.自私自利___；　　 6.好搬弄是非___；

7.推卸责任___；　　 8.不能守秘密___；

9.不守信用___；　　 10.情绪极不稳定___；

11.谄媚逢迎___； 　　12.气量窄，常记恨在心___；

13.其他__________________________________________________

14.分享：基督徒不该“不喜欢”任何人，你认为对吗？你最希望自己能避免哪个缺点？

_______________________________________________________

六、圣经的启示

1.玛5:9 | 缔造和平的人是有福的，因为他们要称为天主的子女。
2.路2:52 | 耶稣在智慧和身量上，并在天主和人前的恩爱上，渐渐地增长。（另一译文：耶稣的智慧和身量，并神和人喜爱他的心，都一齐增长。）
3.宗2:44-47 | 凡信了的人，常齐集一处，一切所有皆归公用。他们把产业和财物变卖，按照每人的需要分配。……他们常赞颂天主，也获得了全民众的爱戴；上主天天使那些得救的人加入会众。
4.箴17：9 | 掩饰他人的过错，可获得友爱；屡念旧日的过恶，则离间友谊。
5.罗12:17-18 | 对人不可以恶报恶，对众人要勉励行善；如若可能，应尽力与众人和睦相处。
6.罗15:2 | 我们每人都该求近人的喜悦，使他受益，得以建立。
7.若15:12-14 | 这是我的命令：你们该彼此相爱，如同我爱了你们一样。人若为自己的朋友舍掉性命，再没有比这更大的爱情了。你们如果实行我所命令你们的，你们就是我的朋友。

8.分享：上述圣经，哪一段最能帮助我们改善交友之道？为什么？

_________________________________________________________

9.有人说：如果你愿意交到好朋友，你先该是个好朋友”。你有什么意见？

_________________________________________________________

七、择友面面观

你选择朋友倾向于以什么作标准呢？请剔出a或b，并说明理由。

1.a.喜欢和外向的人交朋友，因为他们开朗、坦诚___；

b.喜欢和内向的人交朋友，因为他们可靠、持久___。

2.a.喜欢和强者来往，可以学到很多东西___；

b.喜欢和弱者来往，可以帮助他，训练自己的领导才能___。

3.a.喜欢和自己个性、想法相近的人交朋友：有共鸣___；

b.喜欢和自己有些差异的人交朋友：可以互相补足___。

4.a.较喜欢帮助人，以赢得人心___；

b.适当地接受别人帮助，也能赢得人心___。

5.a.好朋友应该如浓酒、如蜜糖（甜如蜜）___；

b.好朋友应该有适当尊重，“君子之交淡如水”___。

八、经验分享：你曾经如何处理？

在下列情况中，请任选一个成功的经验或失败的经验：

1.有人毁谤我。 　　　　　2.有人误会我。

3.有人故意和我作对。 　　4.有人妒忌我。

5.有人指出我的真过失。　 6.有人帮了我很大、很大的忙。

我处理该事件的经过（成功或失败都可以）_____________________

_________________________________________________________

九、我的决志／团体行动________________________________________

十、请为你右边的一位朋友，按他的需要祈祷_______________________

__________________________________________________________


活力小团体-第二十一课 促进沟通-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第二十一课　促进沟通

第二十一课　促进沟通

聚会日期__________

一、祈祷______________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

． 请团友代祷______________________________________________

三、一个“无心而有失”的故事

一个主人宴请宾客，久候多时，客人只到了一半。主人于是说：“怎么，该来的都还没来？”在座的宾客一想：“该来的没有来，那我们必定是不该来的了！”于是走了大半。留下未走的客人中，有一位和主人较相熟，就对主人说：“你为什么叫他们走呢！”主人回答说：“我并没有叫他们走啊！”余下的客人心想：“没有叫他们走，那必定是叫我们走了。”于是连余下的都走光了。

1.主人怀一种意向而说一句话，客人却从这句话中懂了另一种意思，这是否也算是“沟通”？

________________________________________________________

2.你尝试过因为不适当的沟通而坏事吗？

________________________________________________________

四、我们时时刻刻都在沟通

沟通是一种传达意思给别人、且为别人觉知到的行为。这行为可以是语言的、非语言的，有意的、无心的，被真正了解的、被歪曲了的。只要意思被觉知到，就算有了沟通。

如果你独自漫步树林，吹着口哨，你本来不可能与人沟通。但假如有人听到你的口哨声，并从你的口哨声中，“觉得”你很快乐或很恐惧，你便和他有了沟通；你正在用你的口哨声“告诉”他你是快乐或恐惧。虽然你浑然不觉，又或者他误会了你的意思，但这仍然是沟通——你和他有了沟通。

1.你醒觉到你常在与人沟通吗？请举例说明。

________________________________________________________

2.个性外向的人，有可能被误认为是骄傲、好管闲事；个性内向、沉默寡言的人，又容易被人当作是冷感（扮“cool”）、拒人于千里之外。你会在什么事上特别警惕自己，以免产生不良的沟通？（例如被人误会，或无心伤害了别人等等）

________________________________________________________

五、行为语言与身体语言

重要原则：行动往往比言语“说”得更大声、更快，非语言的沟通比语言的沟通更有力。

．在基基团中，当你有下述行为时，你在和其他团友“说”什么？

1. 你经常缄默，不作分享____________________________________

2. 你经常缺席_____________________________________________

3. 你常坐在某人旁边_______________________________________

4. 你常把内心感觉披露出来_________________________________

5. 其他___________________________________________________

六、积极和消极的沟通

请在下列例子中，以圈表示积极、良好的沟通，以X表示消极、差劲的沟通：

1. 孩子：妈，我可以吃一粒糖吗？

．妈妈：不可以___；

．妈妈：好，但是要吃完饭才可以___。

2. 爸爸：我不能让你骑脚踏车到那么远的地方去！

．孩子：你什么事都不让我做！___；

．孩子：那么，我可以骑到多远的地方呢？___。

3. 太太：我们买个新的电冰箱好吗？

．丈夫：你又要买这个、买那个了！___；

．丈夫：我们先看看家用预算好吗？___。

4. 丈夫：今天的晚餐真棒！

．太太：一定是昨晚的菜不够好了！___；

．太太：今早刚买到又便宜又新鲜的好菜！

分享：请解释你认为上述选择是积极或消极的理由。又你平常与人的沟通，多半是积极的，还是消极的？请圈出适当数目字：(消极)1－2－3－4－5－6(积极）

____________________________________________________

七、积极倾听，验证假设

在用言语沟通时，我们要对对方的感觉和意见感兴趣，并积极努力去听、去了解，若有不明白的就问清楚。例如：“你的意思是……”或“不知我是否了解你的话，你的意思是……”请分享你在这方面成功或失败的经验。

_________________________________________________________

八、成功的劝勉、责善

在沟通中，少不免要互相劝勉、责善。当你要批评、劝勉别人时，下列各要素哪三个最重要？请剔出并分享：

1.良好沟通技巧___；
3.真诚无伪的爱心___；
5.对方相当信任我___；
7.祈祷求主开启对方___； 		2.重视对方情绪___；
4.见解客观、全面___；
6.适当的时机、场合___；
8.要委婉、体贴而有礼___；

9.其他___________________________________________________

九、接受批评

当我被批评、被劝勉时，哪两个是我该有的正确反应？请?出并分享：

1. 把对方的话放在心里，有则改之，无则加勉___；

2. 欣赏对方来劝勉我的动机___；

3. 谢谢对方的关心，也感谢主给我认识自己的机会___；

4. 若对方的劝勉与事实不符，就尝试去解释___；

5. 从批评中联想到更多、更大的等着我去干的事___；

6.其他___________________________________________________

十、圣经的启示

1.弗4：29 | 一切坏话都不可出于你们的口；但看事情的需要，说造就人的话，叫听众获得益处。
2．迦6：1-2 | 弟兄们，如果见一个人陷于某种过犯，你们既是属神的人，就该以柔和的心神矫正他；但你们自己要小心，免得也陷入诱惑。你们应彼此协助背负重担，这样，你们就满全了基督的法律。
3.罗15:1-2 | 我们强壮者，该担待不强壮者的软弱，不可只求自己的喜悦。我们每人都该求近人的喜悦，使他受益，得以建立。
4.玛5:37 | 你们的话该当是：是就说是，非就说非；其他多余的，便是出于邪恶。
5.玛18:15 | 如果你的弟兄得罪了你，去，要在你和他独处的时候，规劝他；如果他听从了你，你便赚得了你的兄弟。

6.请指出圣经有关沟通给我们的两点重要启示：

_________________________________________________________

十一、我的决志／团体行动______________________________________

十二、团体祈祷／信友祷文_________________________________


活力小团体-第二十二课 单向沟通和双向沟通-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第二十二课　单向沟通和双向沟通

第二十二课　单向沟通和双向沟通

聚会日期__________

一、 祈祷：求上主祝福此次聚会，并把整个聚会的时间都交讬在他手中，求他亲自带领。

_________________________________________________________

二、．值得感恩／欣赏的一件事_______________________________

． 请团友代祷______________________________________________

三、引言

沟通是一种授与受。我们要明白对方，也要努力让对方明白。

在沟通中，我们必须主动、积极，对对方的感觉和意见感兴趣，并积极去倾听、去了解；若有不明白的，就问清楚。

我们有时会碰到一种人，当别人说话时，他只是在想自己接着要说的话。

还有些人是答非所问；你可以肯定他根本不在听，也不在乎是否明白你。

更有些人是连自己讲的话都没有去听！如果你打个岔问他刚才说什么，他也许已经忘记了！这种人讲话只是为了要打破缄默，而不是为了沟通。

你是怎样和你的家人或朋友沟通的？

_________________________________________________________

_________________________________________________________

_________________________________________________________

_________________________________________________________

_________________________________________________________

四、单向沟通实习

先把全部团员：配对（两人一组），一方是甲，另一方是乙。甲、乙两人背靠背坐（或椅背靠椅背坐；一人朝东、另一人朝西，不得互相窥看）。

先由甲教乙在右边方格1中绘画一幅“我的理想家庭”图。方法是甲在自己的方格1中一笔一笔的画，同时亦用最详尽的说明去教乙在他的方格1中一笔一笔的照样画，直至同时画完为止。唯一条件是：乙不得询问；乙要由始至终保持绝对缄默，只是按照甲的指示去一笔一笔的画，不明白也不得询问，更不得偷看甲所画的。

画完后，比较两幅图画是否相像，或相差很远。

我的理想家庭图

五、双向沟通实习

保持上述原来的配对，但反过来由乙教甲去在右边方格2中绘画；题目是“我的理想堂区”图。这时，甲和乙可以用言语作最详尽的沟通（仍不能互相窥看），甲有不明白的地方可以详细的询问乙，乙也应清楚的解释。

画完后，也比较两幅图画是否相像，或相差很远。

我的理想堂区图

六、大组分享

1.双向沟通是否比单向沟通更有效？为什么？

________________________________________________________

2.人家不问你时，你是否觉得不容易说得明白？也不知道对方明白与否？

________________________________________________________

3.你不明白又不能询问时，有什么感受？不知道对方明白与否时，又有什么感受？

________________________________________________________

4.请列举单向沟通的三个缺点或弊端：

________________________________________________________

七、你认为你在生活中是经常与人作单向沟通或双向沟通？请圈出适当数字；并请分享具体经验。

（单向沟通）1－2－3－4－5－6（双向沟通）

_________________________________________________________

八、当你不明白别人，或不知道别人是否明白你时，核对一下、询问一下都是好方法。 你是否经常运用这方法？你曾因为忽略了这方法而引起不必要的误会吗？请分享。

_________________________________________________________

九、在下列人物中，你多数与他们作单向沟通或双向沟通？请剔出一位你经常与他作双向沟通，及X出一位你总是与他作单向沟通的人，并说明原因。

与父亲___；　　与母亲___；　　与兄弟姊妹___；　　与子女___；

与上司___；　　与下属___；　　与朋友___；　　　　与邻人___；

_________________________________________________________

十、中国人很含蓄，你认为是不是？我们什么时候该含蓄？什么时候不该含蓄？

_________________________________________________________

十一、在“以父母为中心”的家庭中，或在“以老师为中心”的学校中，最易产生单向沟通现象，你认为当如何补救？请剔出最重要的两项。

1.父母或教师多预留发问的时间___；

2.子女或学生不明白时争取发问的机会___；

3.多作友谊性的聚会或活动___；

4.找些闲谈的时间 ___；

5.子女或学生制造与父母或老师交谈的机会___；

6.其他___________________________________________________

十二、你是否希望在基基团中开放自己，以便与团友作最彻底的双向沟通？

_________________________________________________________

十三、在主日弥撒中听讲道，那是绝对的单向沟通。你认为应如何加进一些双向沟通的因素？请剔出最重要的一项。

1. 默想讲道内容，使变为自己的东西___；

2. 弥撒后与朋友或家人讨论讲道内容___；

3. 自己先默想主日的圣经，不必全靠神父的讲道___；

4. 加入或组织查经班，每星期先查下主日的圣经___；

5.其他__________________________________________________

十四、你是否感到向天主祈祷时，也似是一种单向沟通？你怎能聆听到天主的回答？请剔出最重要的两项。

1. 在静默中聆听___；

2.利用默想的方法___；

3.学习静坐式祈祷___；

4.天主在圣经中发言_；

5.天主在大自然中发言___；

6.天主利用人向我说话___；

7.天主利用时代征兆向我说话___；

8.天主利用日常事物向我说话___；

9.祈祷时不会一直在讲，也会静下来听___；

10.一切智慧的话都是天主的话的回声___；

11.有时也利用五官去祈祷（眼、耳、呼吸等）___；

12.其他_________________________________________________

十五、圣经的启示

1.箴15:1、4 | 温和的回答，平息忿怒；激昂的言语，使人动怒。抚慰的言辞，有如生命树；刻薄的言语，能刺伤人心。
2.箴17:14 | 争论的开端，如水之破堤；在激辩之前，应极加制止。
3.迦6:2 | 你们应彼此协助背负重担，这样，你们就满全了基督的法律。
4.得前5:15 | 要小心：人对人不要以恶报恶，却要时常彼此勉励，互相善待，且善待一切人。
5.玛7:3、5 | 为什么你只看见你兄弟眼中的木屑，而对自己眼中的大梁竟不理会呢？假善人哪！先从你眼中取出大梁，然后你才看得清楚，取出你兄弟眼中的木屑。
6.弗4:15-16 | 在爱德中持守真理，在各方面长进，而归于那为元首的基督，本着他，全身都结构紧凑，藉各关节的互相补助，按照各肢体的功用，各尽其职，使身体不断增长，在爱德中将它建立起来。

7.你认为哪一句圣经对你与人沟通最有启发力？请分享。

______________________________________________________

十六、我的决志／团体行动______________________________________

十七、信友祷文________________________________________________


活力小团体-第二十三课 了解感受-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第二十三课　了解感受

第二十三课　了解感受

(个案研究）

聚会日期（请带圣经）__________

一、祈祷______________________________________________________

二、．值得感恩／欣赏的一件事（请简短）_________________________

． 请为我代祷______________________________________________

（以下问题，请依次逐一解答、讨论；尽量先说自己的答案，才看本节提供的答案。）

三、一个经常遇到的平凡个案

七岁的小明打了五岁的妹妹小芬。小芬大哭。母亲问小明为什么打妹妹。小明说：“她把我的电子游戏机弄坏了，我讨厌她！恨死她！”

四、如果你是母亲，你会对小明说什么话？

_________________________________________________________

_________________________________________________________

五、如果母亲向小明说下面的话，你认为对不对？不对的地方在那里？

“小明，你怎可以这样对待妹妹？你知道不应当讨厌人，何况她还是你的妹妹？你恨死她更是千万不应当。妹妹还小、不懂事，她也不是故意弄坏你的东西。你要记得你是哥哥，你已懂事了，应当让让妹妹。现在你要回房间或者坐下来想一想，然后跟妹妹道歉，也跟我说对不起。”

我认为母亲犯了下列错误：

__________________________________________________________

__________________________________________________________

六、上述母亲的话，在内容上并没有错，但在这情况中却是不适当的。她至少犯了六项错误：

1.她在责备小明的行为（打妹妹、骂妹妹）的同时，也责备了他的“感受”（你不应当……）。她等于告诉小明：以后不可再向我提你的感受（愤怒、不满等等）。

2.她并没有了解小明的感受。她甚至认为小明不该有此感受，因为小芬是那么弱小、那么善良。

3.她一厢情愿地认为小芬是“受欺负者”。她忘了小芬已五岁，五岁的人已懂得如何去欺负哥哥、惹他发怒了。何况，只要她尖叫一声，母亲就会来帮她。这是小芬的秘密武器。

4.她要小明向妹妹道歉，并不要求小芬向哥哥道歉。这可使小明更恨妹妹。

5.她没有采取预防措施，去保护小明的东西；即是说，类似事件可以不断发生，这会使小明感到十分无助。

6.她还会使小芬觉得可以为所欲为而不会受到惩罚。

7.你同意上述分析吗？请说明。

七、请你再一次当自己是母亲，尝试用正确的态度去和小明谈话。

_________________________________________________________

_________________________________________________________

八、以下是本书作者认为的比较正确态度：

母亲：你为什么打妹妹？ | （在下判断前先问清楚）
小明：因为她弄坏了我的电子游戏机。我讨厌她！恨死她！ | （这是小明的真实感受。他有权利有此感受，更有权利向母亲表达感受。）
母亲：小芬把你的电子游戏机弄坏了。我想你一定很生气。 | （尊重小明的感受，承认他有权利生气）
我会设法让她知道这样做是不对的， | （公正的做法）
下次她再弄坏你的东西，我会惩罚她。 | （人人要负责自己行为的后果）
我知道她才五岁，不太容易教懂； | （这也是事实）
但我会尽力。 | （做母亲不易）
你也要答应我，下次不可以打妹妹；打架是不文明的行为，懂吗？ | （亡羊补牢，未为晚也）
再说，你也渐渐长大了，我们要学习凡事都讲理，用合理的方法去解决问题，不能随便诉诸暴力，知道吗？ | （顺便教他一些“大道理”，让他慢慢吸收、消化）

九、你对上述处理法有什么意见？

_________________________________________________________

十、请讨论下列两个人际关系的重要原则：

．“即使你不能接受他人的行为，也应学习尊重和了解他的感受。”

．“当他人拒绝你的要求时，并不一定意味他不了解你的感受。”

_________________________________________________________

_________________________________________________________

十一、研究完上述个案，你有什么具体实例与团友分享？你自己犯过同样错误吗？你见过别人犯类似错误吗？（可以是家庭生活例子，或有关本基基团的例子）

________________________________________________________

十二、圣经的启示

请分享若8：3-11（怜悯淫妇）：

1. 耶稣是否认可这妇人的行为？

_____________________________________________________

2. 耶稣如何表现出“了解”她的感受？

_____________________________________________________

3. 他如何帮助这位妇人改过？

_____________________________________________________

十三、聚会完毕，你认为应否改变一些你与家人、朋友相处的态度？你有什么决志？

_______________________________________________________

十四、互相代祷／为世界各种需要代祷

_______________________________________________________


活力小团体-第二十四课 消除误会-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第二十四课　消除误会

第二十四课　消除误会

聚会日期（须带圣经）__________

一、祈祷______________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

．请团友代祷______________________________________________

三、成吉思汗与鹰

元太祖成吉思汗能征惯战，檀长用兵，可说攻无不克。有一天骑马带鹰入山打猎，刚好口渴，想找点水喝。走了不久，见山边石头有泉水一滴一滴的往下流。他下马放鹰，随即拿碗接水，水满送到嘴边，“花”的一声，一个东西把碗打翻，他定睛一看是自己的鹰。又去接水，水快满碗，那鹰又来倒翻碗里的水。第三次装水时，他一手拿剑一手端碗，鹰飞近，一剑刺杀大鹰。

成吉思汗找不着碗，就爬上岩石去喝水，上到水池一看，不得了，里面死了一条大毒蛇。他恍然大悟，原来是大鹰救了他性命。他走到山下，拾起鹰，悲伤地说：今天我学到一个宝贵的教训。

1.你认为成吉思汗要怎样做才能避免犯这错误？

_________________________________________________________

2.你曾犯过类似错误吗（未查明真相就鲁莽行事）？

_________________________________________________________

四、圣经记载过的误会

1.不白之冤—— 耶稣时代，税吏被犹大人视作罪人，耶稣却和他们接近。法利塞人和经师就愤愤不平，对耶稣的门徒说：“你们为什么同税吏和罪人一起吃喝？”(路5:27-32)

2.忠言逆耳—— 犹大王朝末年，由于王国恶贯满盈，天主准许巴比伦军队围攻耶路撒冷。耶肋米亚先知得到启示，预言犹大国必亡。犹大王漆德克雅误会先知通敌卖国、扰乱民心，于是把他“幽禁在犹大王室监狱的庭院里。”(耶32:1-5)

3.小人离间—— 撒乌耳死后，达味为王。达味因约纳堂的友情，恩待约的儿子默黎巴耳，把撒乌耳的一切田地都交给他。后来达味的儿子阿贝沙隆造反，达味离京逃亡。默黎巴耳因为是跛子，未能和达味一起逃亡，默的仆人漆巴便巧设计谋，诬陷默黎巴耳，想乘机获得撒乌耳遗留下的一切。达味因此误会了默黎巴耳。(撒下16:1-4;19:25-30)

4.分享：如果你是耶稣、耶肋米亚、默黎巴耳，你会怎样处理这些误会？

________________________________________________________

________________________________________________________

五、面对误会

1.尽量解释，以免误会加深。

勒乌本支派等另建祭坛，其他支派误会这是搅分裂、不忠于上主。勒乌本等即解释，说这只是一种预防的措施，而且“我们今天决没有意思违背上主、离开上主”(苏22:10,16,27,29)

2.保持沉默，相信时间会澄清一切。

耶稣被控告时，“连一句话也没有回答他，以致总督大为惊异。”(玛27:14)

3.只要对得起天地良心，人间误会就不会太过计较。

“我受你们的审断，或受人间法庭的审断，为我都是极小的事，就连我也不审断自己……那审断我的是天主……等主来，他要揭发暗中的隐情。”(格前4:35)

4.你曾经因为被人误会而心中产生了一个“结”吗？上述圣经能帮助你解开这个“结”吗？

________________________________________________________

六、不要误会别人！

为避免误会别人，请指出下列方法中，最好是哪一个方法（请剔出一个答案）：

1.绝对不要猜测别人内心的动机___；

2.“有几分证据讲几分话，有七分证据不能讲八分话。”(胡适之) ___；

3.除非有反面证据，否则尽量相信别人___；

4.先找寻证据，再作判断___；

5.直接与当事人接触，不要以耳代目（靠道听涂说而下判断）___；

6.在与人交谈时，一有不明白之处（将产生误会之时），即刻要“核对”对方说话的原意，例如问他：“你刚才说的，是不是这个意思？”___；

7.别人向你“核对”你说话或行事的用意时，要清楚向人解释___；

8.其他方法_______________________________________________

9.分享：你曾误会过别人吗？你用过什么方法去处理对别人的误会？你怎么知道那是误会？

________________________________________________________

________________________________________________________

七、立刻行动

在团员中，你和谁仍有未曾解决的误会？你愿意立刻处理这个误会或立刻与他修好吗？ （现场或会后？）

_________________________________________________________

八、互相代祷，为世界／别人祈祷：______________________________

_________________________________________________________


活力小团体-第二十五课 打破偏见-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第二十五课　打破偏见

第二十五课　打破偏见

聚会日期__________

一、祈祷______________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

．请团友为我的意向代祷____________________________________

三、大小偏见，无所不在

请将下列1至11等数目字，适当地填入A、B、C……等之中：

1.食物偏见　　　2.年龄偏见　　　 3.性别偏见

4.外貌偏见 　　　5.时代偏见　　　 6.职业偏见

7.阶级偏见 　　　8.教育偏见 　　　9.主义偏见

10.宗教偏见　　　 11.种族偏见

A.吃狗肉不文明___；　　　　 B.“黑鬼”脏得很___；

C.老年人都很顽固___；　　　 D.世风日下，唉！___；

E.男主外，女主内___；　　　 F.医生！了不起！___；

G.剥削人的资本主义___；　　 H.白皮肤，真漂亮！___；

I.他连小学都未毕业，能懂什么？___；

J.你爸爸是个有地位的人，你与这种人交往，不怕有损身份吗？___；

K.只有信奉一个宗教才能保持国家的团结！我们绝不应容许其他宗教存在！___；

四、圣经提过的偏见

1.地域偏见——斐理伯介绍耶稣给纳塔乃耳，纳塔乃耳说：“从纳匝肋还能出什么好事吗？”（若1:43-46）

2.种族偏见——犹大人和撒玛黎雅人不相往来。(若4:9)

3.文化偏见——伯多禄到外邦人科尔乃略家中传道，及至回到耶路撒冷，那些受割损的人非难他说：“你竟进了未受割损人的家，且同他们吃了饭！”（宗10:1;11:2-3）

4.道德偏见——法利塞人和税吏一起上圣殿祈祷，法利塞人藐视税吏是罪人。(路18：11）

5.宗教偏见——只因为耶稣治好胎生瞎子的时间是安息日，犯了犹太人的宗教禁忌，法利塞人便断定耶稣“不是从天主来的”、“是个罪人”。(若9:16,24)

6.讨论：今日教会中仍有什么偏见？_______________________________

_______________________________________________________

五、偏见是什么？

偏见几乎具有下列全部因素，请剔出你认为最重要的两项：

1.太固执___； | 2.先入为主___；
3.主观太强___； | 4.感情用事___；
5.以偏概全___； | 6.太早下结论___；
7.死守传统___； | 8.大过崇拜权威___；
9.处事态度硬化___； | 10.看事态度极端___；
11.常以为非“是”即“非”___； | 12.没有证据就下结论___；
13.盲从多数人意见___； | 14.把人定型（Stereotype）___；

15.讨论：香港人最易犯上述中哪一种毛病？

_________________________________________________

16.分享：我常犯哪一种毛病？

_________________________________________________

六、如何破除偏见——圣经的话

1.箴18:5 | 在判案时，徇恶人之私，加害于义人，实属不公。
2.罗2:10-11 | 光荣、尊贵以及平安，必加于一切行善的人，先是犹太人，后是希腊人，因为天主决不顾情面。
3.雅2:3-4 | 你们就专看那穿华美衣服的人，且对他说：“请坐在这边好位上！”而对那穷人说：“你站在那里！”或说：“坐在我的脚凳下边！”
4.雅3:17 | 至于从上而来的智慧，它首先是纯洁的，其次是和平的，宽仁的，柔顺的，满有仁慈和善果的，不偏不倚的，没有伪善的。
5.弟前5:21 | 我在天主与基督耶稣，以及蒙选的天使前恳求你，要遵守这些话，不可存成见，做事也不可有偏心。
6.玛5:44-45 | 我却对你们说：你们当爱你们的仇人，当为迫害你们的人祈祷，好使你们成为你们在天之父的子女，因为他使太阳上升，光照恶人，也光照善人；降雨给义人，也给不义的人。
7.玛7:1 | 你们不要判断人，免得你们受判断。
8.格前3:3b-4 | 你们中既有嫉妒和纷争，你们岂不还是属血肉的人，按照俗人的样子行事吗？这人说：“我属保禄，”那人说：“我属阿颇罗。”这样，你们岂不成了俗人吗？
9.格前4:5 | 所以，时候未到，你们什么也不要判断，只等主来，他要揭发暗中的隐情，且要显露人心的计谋：那时，各人才可由天主那里获得称誉。
10.格前9:20a，22 | 对犹太人，我就成为犹太人，为赢得犹太人； 对软弱的人，我就成为软弱的，为赢得那软弱的人；对一切人，我就成为一切，为的是总要救些人。
11.弗4:2-3 | 凡事要谦逊、温和、忍耐，在爱德中彼此担待，尽力以和平的联系，保持心神的合一。

12.讨论、分享：

上述圣经章节，哪段对破除偏见最有帮助？

_______________________________________________________

你还有没有其他破除偏见的方法？

_______________________________________________________

你曾经克服过偏见吗？请分享你的作法或经验。

_______________________________________________________

七、你的外教亲友对你的信仰有什么特别偏见？请举出一点。

_________________________________________________________

_________________________________________________________

你准备怎样面对别人对你的这个偏见？

_________________________________________________________

八、个人决志／团体行动

_________________________________________________________

九、信友祷文／互相代祷

_________________________________________________________


活力小团体-第二十六课 处理冲突-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第二十六课　处理冲突

第二十六课　处理冲突

聚会日期_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事__________________________________

．请为我的一个意向祈祷____________________________________

三、引言

有人的地方，就会有歧见，有不同的处事方式，就会有冲突。

愈有独立思考能力和创见，或愈有个性的人，便愈容易和人冲突。冲突不是坏事，不懂得处理冲突才是坏事。

面对冲突，有些人独断独行，一意孤行；有些人坚持己见，死不认错；有些人无情地攻击别人，攻击一切的异己者；有些人则只懂依靠和迁就，毫无原则，也埋没个性；也有些人在冲突面前显得颓丧、消极，他们逃避冲突，一走了之，相信眼不见为净，像鸵鸟般埋首沙丘、幻想可以船到桥头自然直。当然，也有人会采取和人合作的态度，去面对问题，正视问题的症结，以互谅互让和寻求真理的方式，去处理一切的歧见和冲突。

四、分享处理冲突的不同模式（二人小组）

1.下面有九种处理冲突的不同模式和态度，可以由相熟的两人为一组填写及作深入的分享。（此活动亦适合夫妇或相熟的家人、朋友之间的两人填写和分享；如果两人不相熟，则不必填写B项）。

2.下面的A代表“我处理冲突的方式”，B代表“我认为你处理冲突的方式”；“是否有用”栏中的“无”或“有”是指当我用这种态度处理冲突时，是否有用、有好效果（只填A栏）

3.每人先填好表格，圈出适当数字，然后逐项互相比较，看看自己对自己的看法，与别人对自己的看法有什么不同，并分享理由。

模 式 | 我／你是否常用这模式 | 是否有用
1. 独裁 Dominate | A.（我不常用）1 2 3 4 5 6（我常用） | 无——有
 | B.（你不常用）1 2 3 4 5 6（你常用） |
2. 坚持 Assert | A.（我不常用）1 2 3 4 5 6（我常用） | 无——有
 | B.（你不常用）1 2 3 4 5 6（你常用） |
3. 攻击 Attack | A.（我不常用）1 2 3 4 5 6（我常用） | 无——有
 | B.（你不常用）1 2 3 4 5 6（你常用） |
4. 依靠 Dependency | A.（我不常用）1 2 3 4 5 6（我常用） | 无——有
 | B.（你不常用）1 2 3 4 5 6（你常用） |
5. 迁就 Accommodate | A.（我不常用）1 2 3 4 5 6（我常用） | 无——有
 | B.（你不常用）1 2 3 4 5 6（你常用） |
6. 颓丧 Depression | A.（我不常用）1 2 3 4 5 6（我常用） | 无——有
 | B.（你不常用）1 2 3 4 5 6（你常用） |
7. 逃避 Avoid | A.（我不常用）1 2 3 4 5 6（我常用） | 无——有
 | B.（你不常用）1 2 3 4 5 6（你常用） |
8. 消失 Disappear | A.（我不常用）1 2 3 4 5 6（我常用） | 无——有
 | B.（你不常用）1 2 3 4 5 6（你常用） |
9. 合作 Collaborate | A.（我不常用）1 2 3 4 5 6（我常用） | 无——有
 | B.（你不常用）1 2 3 4 5 6（你常用） |

五、反省我的心态或看法（四人小组）

1.在处理冲突时，我如何看自己，如何看别人，会决定我如何反应。下面第二栏“心态或看法”中的“我”代表我自己；“他”代表别人；“高”代表重视、看重、尊重；“低”代表看轻、不尊重；“无”代表十分看轻，极端不尊重。（例如“我高——他无”：表示因为我自视过高，又把别人不当一回事，所以我会“独裁”。）

2.在每项下，请你反省你有没有这种心态或看法，圈出适当数字，并分享（也可以和上表比较，看看两者是否?合）：

处理方式 | 心态或看法 | 我是否有此心态或看法
1. 独裁 | 我高——他无 | （没有）1 2 3 4 5 6（有）
2. 坚持 | 我高——他低 | （没有）1 2 3 4 5 6（有）
3. 攻击 | 我低——他无 | （没有）1 2 3 4 5 6（有）
4. 依靠 | 我无——他高 | （没有）1 2 3 4 5 6（有）
5. 迁就 | 我低——他高 | （没有）1 2 3 4 5 6（有）
6. 颓丧 | 我无——他无 | （没有）1 2 3 4 5 6（有）
7. 逃避 | 我低——他低 | （没有）1 2 3 4 5 6（有）
8. 消失 | 我无——他低 | （没有）1 2 3 4 5 6（有）
9. 合作 | 我高——他高 | （没有）1 2 3 4 5 6（有）

六、圣经的启示

1.路12:51 | 你们以为我来是给地上送和平吗？不，我告诉你们：而是来送分裂。
2.箴19:11 | 明智的人，缓于发怒，宽恕愆尤，引以为荣。
3.箴12:15、18 | 愚昧的人，常以为自己的道路正直；但明智的人，却常听从劝告。出言不慎，有如利刃伤人；智者的口，却常疗愈他人。
4.训4:9a、12b | 两人胜过一人，三股绳，不易断。
5.玛5:23-24 | 所以，你若在祭坛前，要献你的礼物时，在那里想起你的弟兄有什么怨你的事，就把你的礼物留在那里，留在祭坛前，先去与你的弟兄和好，然后再来献你的礼物。
6.若13:35 | 如果你们之间彼此相亲相爱，世人因此就可认出你们是我的门徒。
7.格前13:4- 7 | 爱是含忍的，爱是慈祥的，爱不嫉妒，不夸张，不自大，不作无礼的事，不求己益，不动怒，不图谋恶事，不以不义为乐，却与真理同乐；凡事包容，凡事相信，凡事盼望，凡事忍耐。
8.迦5:22、23a | 然而圣神的效果却是：仁爱、喜乐、平安、忍耐、良善、温和、忠信、柔和、节制。
9.若13:14- 15 | 若我为主子，为师傅的，给你们洗脚，你们也该彼此洗脚；我给你们立了榜样，叫你们也照我给你们所做的去做。

．以上的圣经章节，是否能帮助你正确处理冲突？请说出你感受最深的一点。

_______________________________________________________

七、组长总结（其他组员可补充）_________________________________

八、个人决志／团体行动________________________________________

九、团体祈祷／互相代祷________________________________________


活力小团体-第二十七课 理性的讨论，感性的分享-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第二十七课　理性的讨论，感性的分享

第二十七课　理性的讨论，感性的分享

聚会日期：_______________

一、聚会前祈祷：求上主祝福这次聚会，把整个聚会的时间交讬于上主，求他带领。

__________________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

．请为我的一个意向祈祷_____________________________________

三、引言

人是理性的动物，也是情感的动物；他有时需要和人作理性的交流，有时又需要和人作感性的沟通。前者是讨论，后者是分享。

理性强调客观事实或“是非对错”的问题，它追求的是“答案”；感性则着重道出我个人当时的心境、感受和感觉，如喜、怒、哀、乐、满意、失望、舒服、紧张、难过、期待、恐惧、憎恶、愉快……等等，它追求的是接纳、了解和尊重。

在基基团中，我们要学会如何与人讨论问题，作理性的沟通；也要掌握到如何与人作深度的、诚恳的、开放的、情感的交流，真诚地表达我们的信仰和感受。

在分享中，每人都应该感到舒服，没有任何压力。因此，要注意不要判断，不要批评，不要投以奇异的目光，不要刻意指出别人说话中的缺点，不要要求任何人“改过”，不要对任何人施加任何压力，尤其不要让人感到有团体的压力。在分享中只有了解、接纳、欣赏、期待、尊重、互相代祷、彼此祈福。

四、讨论和分享的分别

            讨论　　　　　　　　　　 分享

1.身子靠着椅背而坐……………………1.身子向前倾

2.彼此可以较为分散……………………2.必须互相靠近

3.采用第三人称（他）…………………3.采用第一人称（我）

4.理论的探讨……………………………4.生活的体验和分享

5.扼要摘录重点…………………………5.自由舒发感受

6.谈与自己无关的事……………………6.深入并涉及个人的事情

7.找寻大家的共识………………………7.引起人们的共鸣

8.团体进修、一起学习…………………8.自我揭露、互相倾诉

9.热烈讨论，找出答案…………………9.对分享者的处境表示了解

10.尽量更正或提供意见………………10.不加劝导或建议

11.可以阻止离题的讨论………………11.尊重分享者的自发和自由

12.着重慨念纲要………………………12.着重人际关系

13.面对问题……………………………13.面对自己

14.要合逻辑而且有意义………………14.无正确／错误的答案

15.由分析而取决………………………15.互相了解和接纳

16.增加知识……………………………16.互相认识

17.着重圣经的原意……………………17.着重圣经对“我”的要求

18.指出我对这段经文的看法…………18.指出我对这段经文的感受

19.可以变成有益或无益的争辩………19.不会演变成争辩

20.互相启发……………………………20.互相滋润

21. 强调“我们必须”做什么…………21.强调“我愿意”做什么

．在以上二十一组观点中，请指出你最易混淆或忽略的三组。

________________________________________________________

五、在基基团聚会时，有关生活或圣经部分，应较偏重于分享，有关教义或集体行动的部分，则应较偏重于讨论；但一般应以分享为主。

我们的基基团是否懂得这种分别？或者该讨论时则分享，该分享时则讨论？

________________________________________________________

六、请举出一次你感受最深的分享（时间？地点？和谁人？在什么情况下？大概内容？你当时的感受？）

________________________________________________________

七、请举出一次你获益最多的讨论（时间？地点？和谁人？在什么情况下？大概内容？你学到、明白了什么？你在思想上有什么改变？）

________________________________________________________

八、你是否容易和家人、朋友、同事（同学）分享？为什么？

________________________________________________________

九、你是否容易和家人、朋友、同事（同学）讨论？为什么？

________________________________________________________

十、为了改进你和家人、朋友、同事（同学）的分享和讨论，你认为你自己要特别注意的两点是什么？

在分享时我要注意1.__________________；　　2.__________________

在讨论时我要注意1.__________________；　　2.__________________

十一、圣经的启示

1. 哥3:16 | 要让基督的话充分地存在你们内，以各种智慧彼此教导规劝，以圣咏、诗词和属神的歌曲在你们心内，怀着感恩之情，歌颂天主。
2. 格后1:4 | 是他在我们的各种磨难中，常安慰我们，为使我们能以自己由天主所亲受的安慰，去安慰那些在各种困难中的人。
3. 得前5:11 | 你们应互相安慰，彼此建树，就如你们所行的。
4.弗5:18b-19 | 要充满圣神，以圣咏、诗词及属神的歌曲，互相对谈，在你们心中歌颂赞美主。

．分享：上述圣经金句告诉我们，在分享或讨论时的最重要的态度是什么？

________________________________________________________

十二、组长总结本次聚会重点（其他组员可以补充）

________________________________________________________

十三、个人决志／团体行体

________________________________________________________

十四、每人轮流作自发祈祷：我愿意向上主说什么？我要为哪位团友代祷？我有什么特别关怀的人、事，要请大家代祷的？

___________________________________


活力小团体-第二十八课 信仰历程分享-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第二十八课　信仰历程分享

第二十八课　信仰历程分享

聚会日期__________

一、聚会前祈祷：呼求圣神，求他的光照、引导、推动。

二、．值得欣赏／感恩的一件事___________________________________

．请代祷__________________________________________________

三、引言

天主不单是创造者，也是掌管者。他不单创造了我们，还保护、照顾、引导我们。上主的名字是“厄玛奴耳” （Emmanuel）即天主与我们同在。

上主是历史的主宰。他进入了人类的历史，分享了我们的命运；他在我们所走的一切路上与我们同行。

往前看，望向未来，我们也许会感到茫然；但往后看，细心察看我们所走过的路，我们一定可以发现到上主的手，原来一直都在扶持、引导我们。

上面的话是我们的信念，是我们信仰的一部份。但我们怎么知道它的真确性？除非有人告诉我们，除非有人为上述的真理或信念作见证，否则我们无法知道“上主与我们同在”是真实的。

但你可以亲口告诉其他人，上主与你同在是一个事实。

当大家一起分享这事实时，虽然它起初看来不太真实，但渐渐地，在真诚的分享中，我们会越来越清楚地看到、感觉到、意识到：“上主与我们同在”是一个千真万确的事实。

你愿意与大家分享主在你生命中的作为吗？你愿意和其他团体的成员，一起去“发现”那隐藏在我们生命中的天主吗？你知道你的真诚分享，可以真的“光荣天主”，并能助人相信、接近天主吗？

请你先回答下述问题，然后与大家分享。

（如果你是在聚会前填写问题，你可以回答全部问题；如果你是即时作答，你只须填写数条你认为很值得与人分享的问题。）

四、1.(如果你是婴儿时受洗)：谁负责培育你的信仰？你的信仰是怎样成长起来的？你有参加过完整的“再慕道班”吗？

________________________________________________________

2.(如果你是青少年或成人受洗)：谁介绍你参加慕道班？什么因素支持你能完成整个慕道班？谁是把信仰带给你的最重要的人？

________________________________________________________

五、在你曾参加过的许多宗教活动中（例如圣诞子夜弥撒、拜苦路、退省、领洗、告解……），哪一次是令你最难忘的、给你印象最深刻的？为什么？

_________________________________________________________

六、你曾有过很深的宗教经验吗？（例如深深感受到天主在祝福你、接触你，或者你对生命的意义和价值有很深的体验等）请你分享你感受较深的一次经验。

_________________________________________________________

七、在你的人生旅途中，你有过特别刻骨铭心的经验吗（无论是大喜或大悲，大上或大落，积极或消极的经验都可以）？请分享。

_________________________________________________________

． 回想起来，你是否会感到一切都有主的安排，而一切的安排都是为你最好的？

_________________________________________________________

八、“主未曾应许信徒不遇困难，只应许在困难中与他们同在”，你对这话有什么看法或体会？你能以你的生活和信念去印证这句话或给它下个注脚吗？

_________________________________________________________

九、你如何逐渐认识天主？你从前所信的天主是怎样的？你现在所信的天主又是怎样的？请你用任何图形或标记在下面左方画一个“从前我眼中的天主”，右方划一个“今日我眼中的天主”。

（下列字眼只是为帮助你作反省，你可以随便参考：神、造物主、全能、全善、全知、公义、仁慈、父亲、兄长、照顾、生命、营养、光、十字架、动力、视力、社会正义、贫穷、弱小者、平凡、高尚、伟大、谦卑、内在、超越、教堂、弥撒、圣事、大自然、太阳、月亮、花、纯洁、……）

从前我眼中的天主

今日我眼中的天主

十、你如何逐渐认识世界？你从前所认识的世界和你现在所认识的世界什么不同？

_________________________________________________________

十一、现在最困扰你的是什么？

_________________________________________________________

十二、你在追求什么？你为什么追求它们？

_________________________________________________________

_________________________________________________________

十三、圣经的启示：

1.路1:46-49 | 玛利亚遂说：我的灵魂颂扬上主，我的心神欢跃于天主，我的救主，因为他垂顾了他婢女的卑微，今后万世万代都要称我有福；因全能者在我身上行了大事，他的名字是圣的。
2.得前5:16-18 | 应常欢乐，不断祈祷，事事感谢：这就是天主在基督耶稣内对你们所有的旨意。
3.多12:6-7a | 那时，辣法耳天使暗地里叫了多俾亚父子二人来，对他们说：你们该赞美天主，感谢他！显扬他！该在众人前把他为你们所做的一切好事归功于他，为赞美歌颂他的圣名；该向众人隆重地宣示天主的工程，不要迟缓感谢他！隐藏君王的秘密固然是好，但对天主的工程，却应该隆重地宣示和公认。
4.约42:1-2 | 约伯回答上主说：我知道你事事都能，你所有的计划，没有不实现的。

5.这四段圣经是否能帮助你以正确态度回顾过去的生活，并鼓励你与别人分享生活？它们给你的最重要启示是什么？

_______________________________________________________

十四、个人决志／团体行动

________________________________________________________

十五、彼此代祷：请为你右边的一位团友祈祷。

________________________________________________________

(注：如有需要，本节内容可作两次至三次聚会之用)


活力小团体-第二十九课 初期教友的生活-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第二十九课　初期教友的生活

第二十九课　初期教友的生活

(宗2:42-47)

聚会日期（必须带圣经）__________

一、祈祷：身心松弛、闭目、深呼吸。抛开日常事务和烦恼，专心准备聆听上主的话。

_________________________________________________________

二、．最近值得感恩／欣赏的一件事_______________________________

．请为我的一个意向祈祷____________________________________

三、引言：

教会初期并没有所谓“堂区”，但信徒们却经常聚会。聚会是初期教友生活的最重要特质。

教会不是一个静态的东西；它不是教堂、不是一群人、不是一个同乡会或俱乐部。它是动的、充满生机和活力的。当信徒聚会时，我们便见到教会的临在，它正在很具体地、很真实地、很生动地出现在人间。

让我们查考一下圣经，看看初期信徒们在聚会中究竟作什么，以及它对我们今天基基团的聚会有什么启示。

四、朗诵宗2:42-47（请每人自备圣经）

五、读完这段圣经，请你按你所得的印象在右面方格中，用简单的线条、图案或卡通人物，去描绘初期教会团体生活的任何一个特点。

请分享大家的创作。

六、由三个层次去查经

（甲、事实）

1.信徒们聚会时经常作哪三件事？（42节）

(1)__________； (2)__________； (3)__________；

2.他们如何处理自己的财物（私有财产）？（45a）

_________________________________________________________

3.他们如何分配变卖财产后的所得？（45b）

_________________________________________________________

4.他们聚会的地点有哪两种？(46)

_________________________________________________________

5.他们聚会除了从事神业（宗教活动）外，还做什么？（46b）

_________________________________________________________

6.他们聚会时的心境如何？（46b，47）

_________________________________________________________

7.群众对信徒们的回应怎样？(47)

_________________________________________________________

(乙、含义）

1.教会初期（基督死而复活后十多年内）还未有成文的新经出现，“听取宗徒的训诲”代表什么？

_________________________________________________________

2.擘饼礼即我们今天的什么宗教礼仪？（参考路22:19，格前11:24）

_________________________________________________________

3.为什么初期教友把“读圣经”、祈祷和“弥撒”，当作是他们聚会时必要作的三件事？

________________________________________________________

4.为什么他们乐于变卖一切，彻底地与别人分享自己的东西？请?出答案：

天国快来临___； 这是宗徒的创举___；

这是耶稣的命令___； 大家都有神贫精神___；

真爱主，也必须全爱人___； 大家都很穷，集腋可成裘___；

信仰生活与物质生活分不开___；

都是主内兄弟姊妹，理应不分彼此___；

这是真诚的基基团自然发展的结果___；

其他___________________________________________________

5.“按需要分配”就是“各取所需”，这与“各取所值”有什么分别？

________________________________________________________

6.为什么他们除了宗教活动外，还一起“进食”？这对团体的形成和团结有什么帮助？

________________________________________________________

7.为什么加入教会的人天天都有，他们见到信徒们什么表样？

________________________________________________________

(丙、应用）

1.我重视信徒的“聚会”本身吗？我是否把参与信徒聚会放到很高优次上？

(请剔出适当数字）

(不重视) 1－2－3－4－5－6 (极重视）

我们应否把信徒聚会放到第一优次上？为什么？

________________________________________________________
2.在每次聚会中，我是否重视圣经和祈祷？或者我只喜欢多搅一些“活动”？

________________________________________________________

3.我是否认为我们的基基团在过了相当时间之后（例如一年），有需要发展到在物质上互相支持、互通有无的地步？为什么？

________________________________________________________

4.我认为团友间需要在聚会之外多作一些非正式的交往（例如互相探访）吗？

________________________________________________________

5.初期信友的聚会点有两个，一是圣殿，二是家里（挨户）。我对聚会的地点有什么看法？

________________________________________________________

6.我愿意在我的家中或工作间，为邻近的教友或同事们搅一些定期／不定期的信仰聚会吗？

________________________________________________________

7.宗2:46-47形容当时的信徒“怀着欢乐的心……常赞颂天主”。我对自己的信仰是感到（请每行剔出一个答案）

?快乐___； 痛苦___； 毫无感觉___。

?自豪___； 自卑___； 无可奈何___。

?愿意去进一步认识它___； 不想再理会它___。

为什么？________________________________________________

________________________________________________________

8.如果我恒心、忠心、热心、全心地参加基基团聚会，我一定会逐渐加深自己的信仰，并且能感受到信仰在我生命中的好影响，做一个快乐的基督徒。我认为这是可能的吗？

_______________________________________________________

9.我认为我的家能成为一个基基团，常常团聚、读经、祈祷吗？

_______________________________________________________

10.我有什么决志？

_______________________________________________________

七、组长总结本次查经心得，大家记着，“默存心中”，设法实践。

_________________________________________________________

八、个人决志／团体行动

_________________________________________________________

九、每人作自发祈祷：我愿意向上主说什么？我愿意为哪一位团友代祷？我有什么特别关怀的人、事，要请大家代祷的？

_________________________________________________________


活力小团体-第三十课 信仰团体聚会是第一优次-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第三十课　信仰团体聚会是第一优次

第三十课　信仰团体聚会是第一优次

聚会日期__________

一、 祈祷_____________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

．请代祷__________________________________________________

三、引言

基基团的生存和发展，有赖团员对它感到“切身的需要”（felt need）。例如菲律宾女佣在香港能迅速凝结起来，便是因为她们感到需要团体的帮助，甚至支援。只有当我们的教友感到真的“需要”基基团时，基基团才会有前途。

“需要”本来是一种感觉，但理性的认知、分析和认同，也可以使人产生这种感觉。现在就让我们看看，信仰团体对于个人信仰的成长确实是一种需要，而且是不可或缺的。

四、信仰必须成长

信仰不是一些教规、信条和教义；它是一种灵性的视力，是对人生、宇宙的看法，是价值观念的转变，是与基督的关系（对他的信仰和皈依）。这样的信仰不是一个两极化的“有”或“没有”的问题；它的重点不是有没有，而是有多少、有多深。换句话说，信仰不能一次过获得，它是一些种子，必须慢慢“成长”起来，由没有到有，由浅到深，由半信半疑到坚信不疑，由半勉强的信到喜喜乐乐的皈依。这是一个过程，一个一生连绵不断的成长过程，一直向永恒和无限伸展，没有终结，如下图所示：

．请你回顾一下你信仰成长的历程，你是在进步还是在退步呢？在成长还是在萎缩呢？原因是什么？请指出一个有助你信仰成长的积极因素，一个使你信仰萎缩的消极因素。

_______________________________________________________

五、信仰必须在实践中成长

上述信仰是一种生活，它必须透过实践和行动才能成长。举例来说，如果我们要增加爱主爱人的心，我们便必须实践爱主爱人的行为。我们只能透过爱的实践，才能明白爱的意义，而且可以爱得越来越真诚、越来越深入。

即使是对主的信心，也必须在实践中，在经历无数次的考验中才能渐渐巩固，并发现到主与我们同在，他在一切遭遇中并没有遗弃我们，我们因而信任他是我们生命中最堪寄讬的天主。

宋儒说“力行方有真知”，我们也可以说“力行方有真信”。

．你能举出一个生活实例，说明你对信仰有更深一层的了解，是因为你有过多次实践的经验吗？

_______________________________________________________

六、信仰团体有助信仰的成长

我们生活的环境千变万化，实践信仰的方式也千变万化。在这些变化中实践信仰绝非易事，我们必须获得团体的鼓励和支持，彼此在互助、互爱、互相启发中前进。团体可以帮助我们发现新情况和新需要，并发展出一套新的处理方式，以发挥信仰的活力。

．请举出一个团体帮助你信仰成长的生活实例。

_______________________________________________________

七、信仰团体使信仰更具体、更落实

信仰是一种理想，一个方向，必须“降生”成为具体的行为；但行为的具体性并不是千篇一律的，它的内容会因时间、地点及其他具体情况的不同而有异。举例来说：我们应否教导小孩子信任陌生人？这不是一个“该信任”或“不该信任”的二分法问题，而是在什么情况下可以信任多少的问题。例如：孩子年纪越大，越有判断力，便可以多信一些；在民风纯仆的乡间，比在复杂的大都市又可以多信一些；在平静的时代，又可以比在流行把小孩绑票的时代多信一些。但实际上要信任多少？只有父母们可以作具体的判断，尤其是当家庭间经常聚会，经常互相交换资料、讯息时，他们便是最有资格去判断该对陌生人信任到何种程度的人。

．除“应否信任陌生人”外，请另举一个例子，说明信仰不是“应否”的问题，而是“如何”（或要做到什么程度）的问题。

________________________________________________________

八、行前定则不困

能够在生活中准确掌握情况，并对不同情况作恰当的回应，也需要知识和练习。明朝刘基在他的“尚节亭记”中说：“行前定则不困。平居而讲之，他日处之裕如也。”意思是说：每逢一件事，如果我们在事前能预先作多方面的认识，又能事先作出周详的计划，就不会被它困住；如果我们平素对一件事有了研究，到了他日遇到类似事件时，就会处理得绰有余裕。加上不断的练习，不断的实践，那么，即使面对棘手的问题，也不会弄到进退维谷，或陷入无可奈何的困境中了。

．你认为在处理信仰问题上，上述原则也用得着吗？我们需要在事前累积许多信仰的知识和经验，以便事到临头能更有效地实践信仰吗？

_______________________________________________________

九、互相支持的团体

走道德、信仰的路不容易，长久地孤独一个人走就更不容易。信仰团体的好处之一，是可以互相勉励，彼此支持以不致冷淡下来。今天我热心了，可以给颓丧的你打气；明天你重新站了起来，又可以扶起我这个摇摇欲坠的人。而且，一起走信仰的路，总比一个人走轻快得多、也容易得多。

．请你分享你所领悟到团体生活的一个益处或乐趣。

_______________________________________________________

十、停、看、听

安全过马路的守则是停、看、听；信仰生活的重要点也是停、看、听。信仰小团体正给我们提供停、看、听的机会。

我们实在太忙，忙到没有喘息的机会，更找不到时间去回顾、反省、探讨我们的精神生命、信仰生命。我们在大部份时间内，都是身不由己地拖着无可奈何的脚步，随着千千万万的人群，往一个大家都不太清楚的方向走去。

不少人只是在日复日地消磨光阴，也在日复日地浪费青春和生命。他们不知生从何来，死后何往，及在这生与死的中间如何把握生命，活一个更丰盛的、值得永恒地回忆的生活。

信仰团体的聚会，就是一个停、看、听的机会。我们停下来，一起去看人生、看世界；我们也尝试去听：听自己良心的呼声、听上主的召唤、听世界的叹息、听大自然和人生的奇妙低吟。

．你认为自己需要“停、看、听”的机会，以保持自己对生命、对信仰的警觉性吗？请解释。

_______________________________________________________

十一、把信仰聚会当第一优次

以下是你每年为聚会所花的时间（假设每次聚会时间为1.5小时，一年有8760小时）

 | 全年所花时间 | 占全年时间之百分率
每月聚会一次 每月聚会两次 每周聚会一次 | 18小时 36小时 78小时 | 0.20％（千分之2） 0.41％（千分之4） 0.89％（千分之9）

上表告诉我们：即使我们每周聚会个半小时，我们为自己信仰扎根所花的时间也不过是我们全年时间的千分之九而已。

如果我们只是每月才参加一次聚会，我们所奉献的时间便只有千分之二。

如果我们缺席几次，百分率便会更低。

如果我们把迟到、早退，及聚会前段的热身时间都计算在内，我们在聚会中的实际有效聚会时间又会更低……

所以，如果我们决心参加信仰团体的聚会，我们便必须把它当作第一优次，决心永不缺席。

其实，当我们把信仰聚会当作第一优次时，我们同时也在把生活（家庭生活、事业、学业……）放在第一优次，因为良好的信仰聚会，正是提升生活的最有效工具！！

．你出席信仰聚会的百分率大概是多少？你认为有需要决志提高你自己的出席率吗？

_________________________________________________________

十二、我的决志／团体行动

___________________________________________________________

十三、互相代祷／为他人祈祷

___________________________________________________________

___________________________________________________________


活力小团体-第三十一课 基督徒需要基督徒环境-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第三十一课　基督徒需要基督徒环境

第三十一课　基督徒需要基督徒环境

聚会日期__________

一、祈祷______________________________________________________

二、．值得感谢／欣赏的一件事___________________________________

．请为我代祷______________________________________________

三、引言

为什么我们需要基督徒团体？以下是有关这方面的一些理论，希望你能用自己的生活经验，去印证这些理论，或核对一下它们是否正确。

如果教友们都能醒觉到基督徒团体的重要性和不可或缺性，而且积极投入这些团体生活中，相信教会活力的复苏是指日可待的事。

四、环境对我们的影响力远较我们所愿意承认的、或所想像的更强，即使我们有相当大的意志力，也往往难以与不利的环境作持久对抗。青年教友常在中学时有这种经验，原先人们教他相信基督是重要的，后来，他们置身于多数人抱持相反看法的环境中，于是，他们便渐渐亦把基督放在不重要的位置了；即使他们在内心深处，仿佛仍认为基督重要。

．你自己是否有过对信仰冷淡或热心的日子？想想那些热心与冷淡是否与你所处的环境有关？

_______________________________________________________

． 你见过一些曾经是热心，后来却冷淡了，甚至脱离教会的教友吗？这与他们的环境改变有关吗？

_______________________________________________________

五、我们的信念，价值观与行为模式，都有赖于他人；我们大部分都是从周围的人身上学到以上种种。近代大部分心理学家都承认：是环境塑造了我们的思想、观念，或是非对错的准则；有些人甚至主张“存在确定意识”（Existence determines consciousness）。“确定”这两个字无疑是有些过份，但我们的存在、我们的环境的确能在极大程度上对我们产生重要的影响。中国古人已相信所谓“橘生淮南则为橘，生于淮北则为枳”，意思是：原本是甜的橘，生长在淮水之南仍然是甜的橘，生长在淮水之北就会变成苦、涩的枳了。

． 你可以举出实例，显示你的某些价值观念是从周围的人身上学到的吗？

_______________________________________________________

． 二、三十年前，堕胎被视为罪恶，离婚被视为不名誉。今日，不少人已视堕胎为等闲之事，不断的离婚和再婚甚至能被视为够吸引力的象征。这是个人道德水准有问题？还是社会道德降低了？人们对堕胎、离婚的观念，是他们个人深思熟虑的结果？或者只是他们无意识地采取了“社会的道德”所致？

_______________________________________________________

六、实际上我们在许多情况下亦了解这点。我们本能地知道：如果要维持我们的道德标准，便不该与某些人交往。在决心革新我们的生活时（例如要成为更热心的教友），我们本能地就寻找志同道合的人，或有利的环境。我们深知，作为团体的一份子，要比“独力进行”，容易成功得多了。孟母三迁的故事，不外也是告诉我们这个道理（孟子与母亲最初居于坟场旁，孟子便“专学丧葬执绋痛苦之事”；后来迁居屠房旁，孟子便“专学买卖宰杀之事”；最后迁于学宫之旁，孟子才专学学问、礼仪之事，终成一代大儒。）

． 在你为信仰而挣扎的过程中，有多少次你曾为了保持和发展自己的信仰而决心选择一些信仰的环境或信仰的团体（如参加善会、学习班等等）？后果如何？

_______________________________________________________

_______________________________________________________

七、“一个教友必须作为基督徒环境的一份子”。为明白这话的意义，必须对“基督徒环境”有清晰的了解。在这方面，最普通的错误观念是以为：只要人人是基督徒，则环境即是基督徒环境了。这一说法其实是一种误解。拿一家酒店为例：酒店的常客也许真的是爱国者，但却不能单单因此便断定这酒店有爱国的气氛。它可能是，但也可能不是。该酒店也许只酝酿着玩乐、男女关系，或顾客在酒店所关心的其它主题，而顾客的交互行为间，很可能却从未有爱国言论发生。换言之，某一种特殊环境是属何种环境，该视乎环境中的人如何彼此交往而定。某团体的成员虽然都爱国，却从未谈论国是或以其他任何方式显示爱国对自身的重要，那么这一环境便并非爱国环境，也并不能培养爱国情操。它虽然可能并不反对爱国，且因此不会进行卖国阴谋，但到底不是爱国环境。

．如果你曾有过参加善会的经验，你认为你所参加的善会具有基督徒环境的特质和功能吗？

_______________________________________________________

．你的堂区或曾就读过的公教学校，基督徒气氛浓厚吗？你在其中能逐渐培养基督的精神及塑造自己的基督价值观吗？

_______________________________________________________

八、基督徒组织起来，或走在一起，未必便能自动形成一个基督徒环境。虽然过去人们一直认为：只要参加全是教友组成的团体，便足够使人成为好教友。但屡见不鲜的是，天主教思想或基督信仰未必在全为教友的团体中蕴育培养。那么，即使每位成员都是基督徒，这也未必是一个基督徒环境。更可悲的是：有些基督徒团体竟然在不知不觉中流露出漠视基督的倾向来，他们不单缺乏对基督的重视和探讨，有时更让人感觉到做教友是件苦事。有时我们还会见到，有些教友在天主教学校中竟然不敢、或羞于承认自己是教友！

． 请你举出一个“由基督徒组成却并非基督徒环境”的例子。

_______________________________________________________

九、为叫一个环境成为真正基督徒环境，则基督信仰应成为成员间相互活动的一部份。他们必须“讨论”对基督的信仰，以显示对它的重视并接受；必须“作”一些具体的事，以显示信仰为他们确实有价值。成员不该只满足于作为基督徒而已，也应向别人明白“显示”自己真是基督徒，为基督作见证；而且环境整体也必须接受基督信仰，在其中人们可以学到有关基督的信仰，而且深深感到作基督徒是一件光荣、快乐的事。

． 你见过多少人能够真正以身为基督徒为荣？

_______________________________________________________

． 在与人谈话时、在公开场合中，你有没有意识到必须经常或至少寻找机会去提及基督，并让人知道你重视基督，并以作为基督徒而自豪？

_______________________________________________________

十、对于今日教会中许多人来说，他们所曾经验过的唯一真实基督徒环境是自己的家庭；但许多人甚至连这点经验也没有。在有些家庭中，父母仍有习惯：或彼此，或对儿女们谈论基督以及追随基督的重要。他们一起祈祷，一起参与弥撒，甚或一起阅读圣经、圣书并加以讨论。基督信仰是他们相互活动的一部分，是他们相互活动的基础。不过，这种家庭已日益减少。

． 你见过这样的基督化家庭吗？请分享。

_______________________________________________________

十一、如果基督徒欲度活泼的基督徒生活，那么，在他生活的许多环境中（例如家庭、亲戚、朋友、学校、工作间等），便至少应该有一个基督徒环境，在这里，基督信仰该被公开地接受、公开地讨论，也公开地付诸实践。若没有这种基督徒环境，则他的整个基督徒生活将日形枯萎，甚至死去。

． 你现在所参加的基基团，应该具有上述基督徒环境的功能。为了使你的基基团名副其实，你认为应注意的三件事是什么？

_______________________________________________________

十二、圣经的启示

1.得前5:11 | 为此，你们应互相安慰，彼此建树，就如你们所行的。
2.哥3:14b-16 | 爱德是全德的联系。还要叫基督的平安，在你们心中作主；你们所以蒙召存于一个身体内，也是为此，所以你们该有感恩之心。要让基督的话充分地存在你们内，以各种智慧彼此教导规劝，以圣咏、诗词和属神的歌曲在你们心内，怀感恩之情，歌颂天主。
3.哥4:6 | 你们的言谈常要温和，像调和上了盐；要知道应如何答覆每个人。
4.弗5:18b-21 | 要充满圣神，以圣咏、诗词及属神的歌曲，互相对谈，在你们心中歌颂赞美主；为一切事，要因我们的主耶稣基督的名，时时感谢天主父；又要怀着敬畏基督的心，互相顺从。
5.格后1:4 | 是天父在我们的各种磨难中，常安慰我们，为使我们能以自己由天主所亲受的安慰，去安慰那些在各种困难中的人。
6.弟后1:8 | 你不要以给我们的主作证为耻，但要依赖天主的大能，为福音同我共受劳苦。

7.上述圣经提醒我们在参与基基团聚会时要注意什么？请你举出你认为最重要的一点。

_____________________________________________________

十三、我的决志／团体行动______________________________________

十四、团体祈祷／信友祷文______________________________________


活力小团体-第三十二课 祈祷的实效-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第三十二课　祈祷的实效

第三十二课　祈祷的实效

聚会日期（必须带圣经）____________________

一、聚会前祈祷__________________________________________________

二、．值得感恩／欣赏的一件事____________________________________

    ．请为我的一个意向祈祷______________________________________

三、引言

天主是我们的父亲，他是一个“与我们同在”的天主。他爱我们，进入了我们的生命中，分享了我们的命运。这是一个有情、有心的天主。

他认清我们的需要，也乐于把一切我们所需要的东西赐给我们。

祈祷并不是获得天主恩惠的“条件”，因为耶稣曾说过：“你们祈祷时，不要唠唠叨叨，如同外邦人一样，因为他们以为只要多言，便可获得垂允。你们不要跟他们一样，因为你们的父，在你们求他以前，已知道你们需要什么。”（玛6:7-8）

是的，婴儿不需求父母什么，父母一样会把最好的东西给自己的孩子。

我们的天父比世间的任何父母更好、更慈悲、更能够和愿意满足我们的需要。

但耶稣却叫我们祈祷，他自己也常常祈祷。

究竟，我们该以怎样的态度面对祈祷呢？

四、有关祈祷的一些基本信念

请填上圣经原文：

1.我们是天主的子女：

玛7:11____________________________________________________

2.天主既然已经给了我们最大的恩赐，所以他什么都会赐给我们：

罗8:32____________________________________________________

3.基督用他的血，为我们开辟了归向天主的路，使我们能接近天主：

希10:19___________________________________________________

4.基督邀请我们因他的名而祈求一切：

若16:24___________________________________________________

．分享：上述哪句经文最能激励你勤作祈祷？

_______________________________________________________

五、均衡的祈祷

基督徒的祈祷有许多内容，下面列举了五大类。请你将有关经文填入适当的类别下：

Ａ、宗27:35；　Ｂ、希13:15；　Ｃ、若一1:9；

Ｄ、雅1:5；　　Ｅ、弗6:18。

1.赞美天主：_________________________________________________

2.感谢天主：_______________________________________________

3.求恩祈祷：_______________________________________________

4.悔罪祈祷：_______________________________________________

5.代祷：___________________________________________________

．我祈祷的内容是否均衡？或者我习惯偏向某一类的祈祷？请分享。

_______________________________________________________

六、耶稣的祈祷

耶稣在世时不断祈祷，尤其有重要事情时，他一定先祈祷：例如：给五千人吃饱前、复活拉匝禄时、为他的门徒、在晚餐厅、在旷野、在山园、在十字架上……。

1.耶稣何时祈祷？何地祈祷？作多长久的祈祷？

谷1:35__________________________________________________

路5:16__________________________________________________

路6:12__________________________________________________

2.耶稣为了祈祷弃（或暂时搁置）他的工作：

路5:15-16_______________________________________________

3.耶稣祈祷的一些内容：

若17:15_________________________________________________

若17:21_________________________________________________

玛26:42_________________________________________________

路23:34_________________________________________________

希7:25_______________________________________

．从耶稣的表样中，我们学到什么？我们当如何充实我们的祈祷内容？

_______________________________________________________

七、一起祈祷

1.我实在告诉你们：若你们中二人，在地上同心合意，无论为什么事祈祷，我在天之父，必要给你们成就。因为那里有两个或三个人，因我的名字聚在一起，我就在他们中间。（玛18:19-20）

所以，你若在祭坛前，要献你的礼物时，在那里想起你的弟兄有什么怨你的事，就把你的礼物留在那里，留在祭坛前，先去与你的弟兄和好，然后再来献你的礼物。（玛5:23-24）

．你认为一起祈祷的一个重要因素是什么？

_______________________________________________________

2.这些人同一些妇女及耶稣的母亲玛利亚并他的兄弟，都同心合意地专务祈祷。（宗1:14）

天使进去向她说：“万福！充满恩宠者，上主与你同在！”（路1:28）

天使答覆她说：“圣神要临于你，至高者的能力要庇荫你，因此，那要诞生的圣者，将称为天主的儿子。”（路1:35）

．从上述三段经文，你能看出和圣母一起祈求天主的意义吗？

_______________________________________________________

3.保禄和息拉被毒打和非法监禁时，仍在作什么？

宗16:25_________________________________________________

4.耶稣要我们怎样祈祷？

路18:1__________________________________________________

5.在祈祷中，我们还要依靠谁？

罗8:26__________________________________________________

．你喜欢团体祈祷吗？你认为有需要和别人一起祈祷吗？

_______________________________________________________

八、祈祷无效的原因

1.本来祈祷是一定有效的：

路11:9-10_______________________________________________

2.雅各伯说：“你们得不到，是因为你们不求；你们求而不得，是因为你们求得不当。”（雅4:2-3）你能说出“求得不当”的一些例子吗？

_______________________________________________________

3.看哪！并非上主的手短小而不能施救，并非他的耳朵沉重而不能听见；而是你们的罪孽，使你们与你们的天主隔绝；是你们的罪恶，使他掩面不肯俯听你们。（依59:1-2）

对于法律，人若充耳不闻，他的祈祷，也为上主所恶。（箴28:9）但他还赐更大的恩宠呢，为此说：“天主拒绝骄傲人，却赏赐恩宠于谦逊人。”（雅4:6）

．从上述三段经文中，请指出祈祷无效的三大障碍_____________

_______________________________________________________

．如果我想上主垂允我的祷告，我要特别注意什么？

_______________________________________________________

4.从路18:9-14中，请指出上主不接纳法利塞人祈祷和接纳税吏祈祷的理由

_______________________________________________

_______________________________________________________

九、保禄祈祷的一个范例

为此，自从我们得到了报告那天起，就不断为你们祈祷，恳求天主使你们对他的旨意有充分的认识，充满各样属神的智慧和见识，好使你们的行动相称于主，事事叫他喜悦，在一切善功上结出果实，在认识天主上获得进展，全力加强自己，赖他光荣的德能，含忍容受一切，欣然感谢那使我们有资格，在光明中分享圣徒福分的天父。（哥1:9-12）

请你细心阅读和默想上述祷文，体会保禄对哥罗森人的爱和感情。然后请你想一想你最关心的一位朋友，并依上述祷文的精神，给你这位朋友重写另一篇祷文（假设这篇祷文是你写给你朋友的信的一部分）。这篇祷文可以在结束祈祷时读出来。

_______________________________________________________

_______________________________________________________

_______________________________________________________

十、有一位传道员说：“祈祷最重要的，是在没有得到答覆前决不放弃。我已经为了我年轻时一位朋友的两个儿子每天祈祷了五十二年，他们还未信主；但他们总有一天会信的……”

你对上述的话有什么感想？请分享___________________________

_______________________________________________________

十一、组长总结（其他组员可补充）_____________________________

十二、个人决志／团体行动_____________________________________

十三、团体祈祷／互相代祷_____________________________________


活力小团体-第三十三课 善用圣经-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第三十三课　善用圣经

第三十三课　善用圣经

聚会日期（必须带圣经）_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

．请为我的一个意向祈祷_____________________________________

三、引言

基基团聚会有一个重要的目的，就是检视生命，提升生命，使生命更快乐和充实；但如何去检视呢？答案就是透过圣经。

我们在面对生命时，首先当然是要理性地探讨，然后藉分享而互相启发、互相纠正、互相激励，并藉互相支持、欣赏和肯定而彼此滋润。但更重要的，却是要进一步藉圣言的“指导”，而更上一层楼，迈向更深入的、更高层次的属灵生命。

存在主义大师沙特说：“作为一个人，我们都有要做神的欲望。”是的，我们要做“神”，因为我们原来便是天主的肖像，是天父的子女，是基督的兄弟，是他奥体的肢体。我们要成为天国的继承人，拥有永恒的生命。

圣经帮助我们明白天主、明白世界，也明白自己。圣经教导我们如何面对生命和生命中发生的一切。它更要指导我们如何去活，活得像一个天主的子女。

所以基基团每次聚会，一定不能把圣经部分漏掉，也不能草率地把圣经部分浏览一遍便算交代过去。不！圣经部分一定要详细、严肃、认真地分享。在分享完每课的主题和其他“人文科学”对这主题的阐释之后，正是我们进入分享圣经的最佳时刻。这时我们可以更深入地了解圣经在这方面的教训和指示，和它对我们的“要求”。

在对天主的完全顺服中，我们将接纳上主的邀请，谦逊而坚决地把圣经的要求，当作我们的决志和生命的未来方向。

下面，我们将探讨一下有关如何读圣经的一些问题，使我们能进一步善用圣经。

四、如何面对圣经中的难懂部分？

请填上圣经原文：

1.我们能轻易明白圣经的所有部分吗？

伯后3:16b_______________________________________________

2.门徒们都能了解耶稣的话吗？

路9:43-45______________________________________________

3.耶稣答应过我们什么？我要派谁来帮助我们明白圣经的话？

若16:12-13_____________________________________________

4.在读圣经前，我们要作什么样的祈祷？

咏119:18________________________________________________

． 请你写出你要以什么态度去面对圣经的“难”处，并分享：

_______________________________________________________

．面对圣经的难处，请剔出你最同意的一点，并说明理由：

A、世上有价值的东西通常都不会得之太易_____；

B、读圣经有它的难处，正如读任何书籍都有它的难处一样_____；

C、如果我要认识基督，我必须读圣经，难处不是问题_____；

D、如果我经常读圣经，五年后我一定会发现圣经易懂得多；但如果我不读圣经，它永远都会是“难”的_____；

E、圣经的难处，不是我不读圣经的理由，反而是我参加圣经学习班及参加基基团的推动力_____；

F、我要有计划地读经，多看注释圣经的书籍_____；

G、一旦我认真读起经来，我将发现我懂的原来也不少_____；

H、读经不是懂多少的问题，而是实践多少的问题_____。

五、读圣经有什么效用或益处？

1.一定有效。依55:10-11____________________________________

________________________________________________________

希4:12-13_______________________________________________

________________________________________________________

2.使人成全。弟后3:16-17____________________________________

________________________________________________________

3.变化自己。罗12:2________________________________________

________________________________________________________

4.获得希望。罗15:4________________________________________

________________________________________________________

5.给人劝戒。格前10:11_____________________________________

________________________________________________________

6.以得生命。若6:63________________________________________

若20:31_________________________________________________

．以上哪一点最能推动你读圣经？请分享。

________________________________________________________

六、应以何种心态读圣经？

1.向往属神的事。格前2:13__________________________________

________________________________________________________

2.不以福音为耻。罗1:16a___________________________________

________________________________________________________

3.渴求主的话。撒上3:10____________________________________

________________________________________________________

4.恳求主带领。咏119:18____________________________________

________________________________________________________

七、如何读圣经？

1.仔细研读。苏1:8_________________________________________

2.带进祈祷中。咏119:27____________________________________

3.抄写下来。依30:8________________________________________

4.默存心中。咏119:11______________________________________

咏1:2________________________________________

路2:19_______________________________________

5. 实行出来。雅1:22_______________________________________

若14:23_____________________________________

6. 传扬开去。咏119:46_____________________________________

格前9:16_____________________________________

玛10:32______________________________________

．我的决志________________________________________________

八、请检讨一下自己基基团中的读经情况，有什么优点值得保留和发挥？有什么值得改善之处？

________________________________________________________

九、组长总结（其他组员可补充）________________________________

十、个人决志／团体行动________________________________________

十一、团体祈祷／互相代祷______________________________________


活力小团体-第三十四课 欣然奉献-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第三十四课　欣然奉献

第三十四课　欣然奉献

聚会日期（必须带圣经）_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事__________________________________

．请为我的一个意向祈祷___________________________________

三、我们的“私产”？

“你们白白得来的，也要白白的分施。”（玛10:8b）

请填上圣经原文：

1.我们的财富从何而来？

申8:17-18a______________________________________________

编上29:12______________________________________________

2.天主要我们怎样看待金钱？

希13:5__________________________________________________

3.耶稣说：“所以，你们不要忧虑说：我们吃什么，喝什么，穿什么？因为这一切都是外邦人所寻求的；你们的天父原晓得你们需要这一切。你们先该寻求天主的国和它的义德，这一切自会加给你们。”（玛6:31-33）请你用自己的话，重新演绎这段经文：

________________________________________________________

________________________________________________________

4.强烈追求财富会有什么结果？

弟前6:10________________________________________________

5.关于贪婪，基督说了什么？

路12:15_________________________________________________

．你怎样看你的财富、私产？有人认为移民者是把自一个地方（通常较贫穷）赚得的财富，搬到另一个地方（通常较富有）去享用。你有什么看法？（此题不必详细讨论）

________________________________________________________

四、做个好管家

管家就是主人财产的管理员。基督徒是为天主而管理他自己的生命和财富，因为两者都是天主的恩赐。

1.天主要我们在哪些方面做忠心的好管家？

编上29:14_______________________________________________

得前2:4_________________________________________________

伯前4:10________________________________________________

弗5:15-16______________________________________________

格前6:19-20____________________________________________

2.作为天主的管家，我们最后要向天主交代什么？

罗14:12_________________________________________________

3.玛25:14-30是著名的“塔冷通的比喻”（如果不清楚，可读一次）。

在这比喻中，主人和仆人算账的原则是什么？请剔出正确答案：

A.给予三个仆人同样的责任，要求同样的结果_____；

B.给予三个仆人同样的责任，但对某些人要求更多的结果_____；

C.给予三个仆人不同的责任，按所给恩宠的多寡而要求相称的结果_____。

五、善用金

1.耶稣说：“神贫的人是有福的”（玛5:3）；“你们贫穷的是有福的”（路6:20）。这里的神贫或贫穷（实贫），可以有很多层次。请你剔出你最喜欢的一个，和大家分享：

A.简朴生活___； B.不贪婪___； C.善用金钱___；

D.安贫乐道___； E选择贫穷___； F.空虚自己___；

G.物物而不物于物（第一个物字是动词）_____；

H.其他_________________________________________________

2.耶稣说：“你们该在天上为自己积蓄财宝，因为那里没有虫蛀，没有锈蚀，那里也没有贼挖洞偷窃。”（玛6:20）因为钱是生不带来，死不带走，但却可以先送去——送到天上。

．请说出一个“在天上积宝”的方法__________________________

________________________________________________________

3.我们需要爱和被爱，需要施予和领受；换句话说，爱和被爱，施和受都是同样重要的。但为什么圣经却说“施比受更有福”（宗20:35）？这句话的微妙处在什么地方？你见过一些施予得很慷慨、很快乐的人吗？你见过一些以助人为乐的人吗？你有过这方面的经验吗？你自己对这句话又如何解释？

________________________________________________________

4.因为你们知道我们的主耶稣基督的恩赐：他本是富有的，为了你们却成了贫困的，好使你们因着他的贫困而成为富有的。（格后8:9）天主能丰厚地赐与你们各种恩惠，使你们在一切事上常十分充足，能多多行各种善事。（格后9:8）

．请你从上述两段经文中，总结出一些有关奉献的原则。

________________________________________________________

________________________________________________________

六、慷慨奉献

格林多后书第八和第九两章，对“奉献”有十分详尽的描写。尤其对于马其顿教会在“极度的贫困所涌出的丰厚慷慨”（格后8:2），保禄更加赞许；他甚至觉得他们是“超过了力量，自动的捐输……把自己先奉献给主，也献给了我们。”（格后8:3、5）。有时间可以详细阅读这两章。

编年纪上第廿九章则是旧约论及奉献的最具代表性的一章。

旧约时代奉献的标准是每人收入的10% - 20%，或简称“十一捐献”（肋27:30）；在新约时代又该怎样奉献呢？

1.请小心查看出25:2；35:21、29；编上29:9；格后9:7。圣经认为我们在奉献时应有什么态度？请剔出一个：

A.为了尽责任_____； B.无可奈何_____；

C.甘心_____； D.习惯_____。

2.关于为圣徒捐款的事，我怎样给迦拉达各教会规定了，你们也该照样做。每周的第一日，你们每人要照自己的能力积蓄一点，各自存放着，免得我来到时才现凑。（格前16:1-2）

捐献是不是可有可无的？____________________________________

是定期或不定期的？________________________________________

是预先定好的或是临时看有多少可捐的？______________________

如何决定捐多少？__________________________________________

3.谷12:41-44是著名的“穷寡妇”故事。耶稣称赞她，认为她所捐的小铜钱比所有富翁捐的还多，因为她是“由自己的不足中，把所有的一切都捐出来”。所以奉献的数量并不重要，奉献时的“自我牺牲”才是最重要的。换句话说，不论你收入多少，你都该慷慨地、大量地奉献，直到你感到这是一种“牺牲”（即粤语所谓“肉痛”）为止；少于这种程度就是不够。

．你的意见如何？请分享。

___________________________________________________________

4.慷慨的人必会得到什么结果？

路6:38_____________________________________________________

箴11: 24-25______________________________________________

斐4:17-19________________________________________________

__________________________________________________________

格后9:6___________________________________________________

德35:11-13_______________________________________________

__________________________________________________________

5.我们向谁奉献？

雅2:15-16________________________________________________

迦6:6_____________________________________________________

格前9:13-14______________________________________________

七、观点与角度

（请以剔表示同意，Ｘ表示不同意，？表示保留）

1.我只是我和我一切的“管家”_____；

2.我要为主善用我的生命、时间、才干和金钱_____；

3.当天主造我时，他把我赐给了我；当天主救赎我时，他把他自己赐给了我；当我奉献时，我把我自己交还给他_____；

4.牺牲的奉献（即奉献时感到“肉痛”）使人有实际参与弥撒祭献的感觉_____；

5.随便给教会一些钱，不过是把教会当作乞丐_____；

6.对教会的奉献必须是定期的、定量的；因为若非如此，我便不会慷慨奉献，教会也无从作长久的计划_____；
7.如果你的奉献，还不及你理发、买香烟和娱乐所用的费用的总和，你的教会便是一个受别人（甚至外国人）支持，而你只是去享用的教会_____；

8.慷慨的奉献，更易使人有“我就是教会”的感觉_____；

9.有人把收入的一半以上捐给教会，这并非不可能的_____；

10.我们应仔细决定奉献的百分比；不论何时收到金钱，都先把应该奉献的拿出来好好保管，以便在弥撒中奉献_____；

11.善用“奉献袋”制度（每年用五十二个奉献袋或奉献信封，把该奉献的钱放入信封内奉献），或甚至用自动转账的方式，都是有效的奉献方法_____；

12.和子女去参与弥撒，也要鼓励他们奉献，以使他们自少养成奉献的习惯_____；

13.即使没有固定收入的学生或老年人，也该慷慨地奉献所得的一部分_____；

14.佛教徒和基督教徒在奉献上远比天主教徒慷慨_____；

15.金钱能购买任何东西，除了幸福之外；金钱能购买往任何地方的机票，除了天堂之外_____；

16.有能力奉献和欣然奉献，其实是人生一大乐事_____。

．分享____________________________________________________

八、你要改变你原来奉献的习惯吗？如果是的话，你要如何改变呢？

_________________________________________________________

九、组长总结（其他组员可补充）________________________________

十、个人决志／团体行动________________________________________

十一、团体祈祷／互相代祷______________________________________


活力小团体-第三十五课 个人传教-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第三十五课　 个人传教

第三十五课　 个人传教

聚会日期（必须带圣经）____________________

一、聚会前祈祷__________________________________________________

二、．值得感恩／欣赏的一件事____________________________________

．请为我的一个意向祈祷______________________________________

三、传教：谁的责任？

请填上圣经原文：

1.天主拣选了我们的目的是什么？

若15:16___________________________________________________

2.基督升天前谆谆嘱咐门徒要做什么？

谷16:15b-16________________________________________________

玛28:19-20a________________________________________________

3.保禄认为我们要如何代表基督？天主要藉我们做什么？

格后5:19b、20a_____________________________________________

4.有人说：“凡是未信基督的人，都是传教的对象；凡是信基督的人，都是传教士。”你如何理解这句话？

__________________________________________________________

四、向谁？在什么地方传教？

1.耶稣和门徒在什么人中作见证？他们如何接触人？

玛9:10-12__________________________________________________

2.保禄引用圣经向什么人传教？

宗26:22___________________________________________________

3.保禄在何处传教？

宗17:17___________________________________________________

宗20:20___________________________________________________

4.你是否只向相熟的朋友，或者只在有安全感的地方传教（例如在教堂中）？你有想过要向陌生人传教？或在公众地方或挨户传教吗？

__________________________________________________________

五、如何装备自己，用什么方法传教？

1.作为一个信徒，我们内里该有什么？在人前又该表现什么？

斐2:15-16a_________________________________________________

__________________________________________________________

伯前3:15__________________________________________________

弟后2:15__________________________________________________

2.保禄为使同胞得救，做了什么？

罗10:1____________________________________________________

3.在传教上，一句恰当的圣经金句，比任何人的话或任何人的见证，都更有力量。保禄认为天主的话有什么效用？

希4:12____________________________________________________

__________________________________________________________

六、传什么？

1.传基督

格前15:3-4_________________________________________________

格前1:23-24________________________________________________

伯前2:24__________________________________________________

弗2:8-9____________________________________________________

若14:6____________________________________________________

宗16:31___________________________________________________

2.传天国

依2:4_____________________________________________________

依11:6____________________________________________________

依56:1____________________________________________________

谷1:15____________________________________________________

路3:5，8a__________________________________________________

路4:18-19__________________________________________________

3.传爱

路10:27___________________________________________________

雅2:17____________________________________________________

若一4:16b_________________________________________________

4.传更丰盛的生命

若10:10b__________________________________________________

弗4:23-24__________________________________________________

七、和教会一起去传教

1.和伯多禄／教宗共融

玛16:18___________________________________________________

路22:32___________________________________________________

若21:17b__________________________________________________

2.接受教会的派遣

罗10:14、15a、17____________________________________________

__________________________________________________________

八、你要向谁传教？

请写下三、四个人名，常常为他们祈祷，恳切地祈祷（感动人、使人皈依的是天主！）然后计划逐一去接触他们，例如给他写信，约他单独和你一起去吃饭，找寻和他单独见面的机会，送给他一本圣经、慕道书或有启发性的宗教书籍，约他参加天主教徒的聚会，邀请他参观基基团，介绍他参加慕道班……等等。你愿意和团友分享你的传教大计吗？

___________________________________________________________

___________________________________________________________

九、组长总结（其他组员可补充）__________________________________

十、个人决志／团体行动__________________________________________

十一、团体祈祷／互相代祷________________________________________


活力小团体-第三十六课 为基督作见证-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第三十六课　为基督作见证

第三十六课　为基督作见证

聚会日期（必须带圣经）__________

一、 祈祷_____________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

． 请代祷_________________________________________________

三、引言

公开为基督作见证，是信徒的重要责任。

我们的信仰、我们对基督的拥戴不仅应藉生命的流露，同时也应藉口头的宣讲而表达出来。因为“发于中”必会“形于外”；心里充满的，口里就会说出来。

其实，为基督作见证，本身也是我们巩固自己信仰的重要方法，是我们信仰生命成长的重要元素，其重要性可说并不次于读经、祈祷和领圣事。

死海的水是“死”的，因为它只接受外来的水而从不流出。若我们只听不讲，只领受不宣扬，只相信不作证，那么，我们的信仰总有一天也会变成死海般的死寂。

事实上，不愿意让人或甚至不敢让人知道自己是基督徒的人，他可以说并不是真正的基督徒。

四、扎根圣言

以上只是我们对信仰的反省，现在请看一看圣经本身对这问题说了什么（请填上圣经的原文）：

1.耶稣说：人点灯，并不是放在___________________________；

同样，你们的光也当_____________________（玛5:15,16）

2.信徒有责任在人群中宣告什么？

（依12:4）_______________________________________________

（宗4:20）“我们不得不说_______________________________。”

3.耶稣升天前，很希望门徒们作什么？

（宗1:8b）_______________________________________________

4.我们应向谁及在何处和人谈论上主的话（或属灵的事）？

（申6:7）________________________________________________

5.伯多禄说：你们要在心内尊崇基督为主；若有人询问你们心中所怀希望的理由，你们要_________________________________。

（伯前3:15）

6.请举出一种我们应该向他们作见证的对象。

（谷5:19）_______________________________________________

7.为基督作见证的人，他本身必须是什么？

（斐2:15a）______________________________________________

8.耶稣说：谁若在人前否认我，我_____________________（玛10:33）

9.保禄说：心里相信，可使人成义；口里________________（罗10:10）

10.若望说：谁若明认耶稣是天主子，天主就___________（若一4:15）

11.保禄劝弟茂得不要以什么为耻？

（弟后1:8）______________________________________________

12.圣神使门徒们大胆地作什么？

（宗4:31）_______________________________________________

13.为何保禄不耻于为基督作见证？

（罗1:16）_______________________________________________

14.为什么有些犹太首领信了耶稣却不敢为他作证？

（若12:43）______________________________________________

五、反省、分享

1. 以上的圣经章节，哪一句令你有当头棒喝的感觉？请分享。

_______________________________________________________

2. 你乐于作证的理由是什么？不敢作证的理由又是什么？

_______________________________________________________

3. 你现在愿意为基督作证的决志有多深？（请圈出适当数字）

（仍未能决志）1－2－3－4－5－6（决志为基督作证）

4. 请解释你选择了上述数字的理由

_______________________________________________________

5. 以下是一些为基督作见证的方式，请你在每项后填上数字；O表示你不会做，1表示你或会做，2表示你会经常做。

1.证道___； 2.主动领祷___； 3.家中摆设圣物___；

4.向外教人传教___； 5.查经时踊跃发言___；

6.愿与邻人守望相助___； 7.在工作中尽忠职守___；

8.肯为家庭付出更多时间___； 9.在写字楼中阅读圣经___；

10.在公众地方唸饭前经___； 11.信友祷文时大胆提意向___；

12.在礼仪中大声对答或唱歌___；

13.写文章时刻意加进圣经的话___；

14.与人谈话时灵活带出福音理想___；

15.谈到属灵问题时态度认真、重视___；

16.和其他信徒或在基基团中推行一些服务以作“集体见证”___；

17.实践社会正义或参与社会行动时表明自己的基督徒身份或说出圣经的理由___。

18.其他__________________________________________________

六、个人决志／团体行动________________________________________

七、请写下你的祷告：你愿意向耶稣说什么？你要求什么？你愿意别人为你代祷吗？你愿意为在座中哪一位朋友代祷？……

_________________________________________________________


活力小团体-第三十七课 立体信仰与世界大同-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第三十七课　立体信仰与世界大同

第三十七课　立体信仰与世界大同

聚会日期__________

一、 祈祷_____________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

． 请代祷_________________________________________________

三、引言

世界大同是一个很令人羡慕的名词，人类多少年来，都在梦想着世界大同。我们创造了佷多词语，幻想出很多美丽的故事，做着如诗的美梦，无论那叫桃花源也好、叫香格里拉也好，总是希望人类有一天能真的相亲相爱、永享太平。但梦始终是梦，世界和平就像是中国人所说的龙，人人都挂在口边，但谁都没有看见过。

我们没有世界大同，因为我们以往的人生观和生活方式，根本只能导向去建设和巩固一个弱肉强食的世界，一个以霸道为主、以权力为中心的世界，尽管那是“真理霸”、“善霸”、“美霸”……，但归根到底，都是如假包换的“霸”！

世界如要有真正而永久的和平以达致“大同”的境界，我们只有透过建立一种新的信仰观和新的人生观，才能达到目的。在这新的信仰观和新的人生观中，我们能互相欣赏、彼此学习，而达到互相的丰富。这是一种我中有你、你中有我；我不能没有你，你不能没有我的信念。这新的观点就是“立体”的人生观或叫“立体信仰”。

1.在旧体制和旧文化的背景中，世界和平根本是不可能的。你认为：对_____；不对_____。

理由：_______________________________________________

2.有人说，人最大的罪是“自我中心”，从这自我中心产生出来的就是自私自利：个人的自私自利、集体的自私自利。你认为：对_____；不对_____。

理由：_______________________________________________

四、如果看到这么一段文字，你会有什么感想：

立体人生或立体信仰指向世界大同。所以无论是基督的博爱，佛陀的慈悲、孔子的仁爱，或雷峰的牺牲，都值得长照宇宙，永留人间。

雷峰是一位无神主义者，常被中国大陆的政府所推崇，并呼吁人民要学习他为别人而牺牲奉献的精神。在中国东北辽宁省的抚顺巿，就有一个他的纪念馆。而基督、佛陀、孔子却是分属三个宗教或文化体系中的关键人物。把他们并排放在一起，你认为：

1)这种说法对四位人物都有点不同程度的不敬（他们也许不愿与其他人并列）_____；

2)这是不知所谓的混合主义或妥协主义_____；

3)这是一种大同的胸襟，一种大公的视野_____；

4)我对这看法的接受程度是：

(绝不接受)1 2 3 4 5 6 (十分接受)〔请圈出你的看法〕

5)我持上述看法的理由：

____________________________________________________________

五、立体信仰与立体人生的外形

在右图中：

*A 代表天主、至上神、真善美，或“止于至善”，或人生的终极目标。

*B代表“我的”信仰、宗教、信念、文化。

*C代表“别人的”信仰、宗教、信念、文化、人文科学等等。

*D代表我的生活经验，我如何在上述信念中而实践的经验。

以上的立体人生或立体信仰可以有不同的组合：

1)我到天主的路有：启示之路(B)、文化之路（尤其中国文化）和其他宗教之路(C)、我的生活经验之路(D：即我按B和C去实践的生命)

2)我达到真善美之路有：我的文化(B)、别的文化(C)、我的生活经验(按B、C的生活)

即是说：为走到天主那里，我会热爱圣经和信仰，同时亦热爱自己的文化，并会参考其他宗教和其他文化的智慧，以及心理学、社会学等的发现。我并会把上述的一切全都落实于我具体的生活之中。

所以信仰并不只是一些“教条”，而是真真实实的生活经验。

而信仰就是在“相信”和“实践”的交替中成长起来的。即相信后会实践，实践后信得更深；信得更深后会做得更好和更起劲；做得更好和更起劲时又会信得更愉快、更坚决、更义无反顾……。

＊ 你接受上述的构思吗？你认为我们该培养这种人生观吗？如果１代表十分不接受，６代表十分接受，你给自己的分数是什么？

请圈出一个适当的数字：(不接受) 1 2 3 4 5 6 (接受)

理由：_______________________________________________

六、另一个导向世界大同的人生态度

肯定自己、欣赏别人；学习别人、丰富自己（完成自己）。

    如果有人对你说出下面那番话，你有什么感想？“一个天主教神父可以向基督新教学习某些关于圣经的问题，可以向佛教徒学习静坐灵修，甚至可以向无神主义者学习如何去建设这个物质的世界。”

    这位神父是要做牧师吗？是要做和尚吗？或甚至要放弃信仰吗？不是的，绝对不是！他向别人学习，完全是为了要做一个更好的、更立体的、更全面发展的神父！意思是：在天主教源远流长的礼仪传统下，再多学一些圣经；在西方的丰富灵修经验下，再参考东方灵修的智慧；在致力建设天国的同时，也关心人间的疾苦。那不是一个更好的神父吗？

    你对这观点有什么看法？

________________________________________________

七、圣经的启示

下面哪一段圣经可以给你更宽广的信仰观？对人生有更宽阔的视野？对别人、别的文化、别的宗教有更多的欣赏和更大的包容？请选出一段，并说出理由，彼此分享。

1.宗17:23 | 因为我行经各处，细看你们所敬之物，也见到一座祭坛，上面写着“给未识之神。”现在，我就将你们所敬拜而不认识的这位，传告给你们。
2.罗1:20 | 其实，自从天主创世以来，他那看不见的美善，即他永远的大能和他为神的本性，都可凭他所造的万物，辨认洞察出来，以致人无可推诿。
3.弟前2:4 | 因为他愿意所有的人都得救，并得以认识真理。
4.若一4:16b | 天主是爱，那存留在爱内的，就存留在天主内，天主也存留在他内。
5.若一4:19-20 | 我们应该爱，因为天主先爱了我们。假使有人说：我爱天主，但他却恼恨自己的弟兄，便是撒谎的；因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。
6.格前4:7 | 谁使你异于别人呢？你有什么不是领受的呢？既然是领受的，为什么你还夸耀，好像不是领受的呢？
7.希13:2 | 不可忘了款待旅客，曾有人因此于不知不觉中款待了天使。
8.箴21:2 | 人对自己的行为，都自觉正直；但审察人心的，却是上主。
9.雅1:19b-20 | 敏于听教，迟于发言，迟于动怒。因为人的忿怒，并不成全天主的正义。
10.若一3:20 | 纵然我们的心责备我们，我们还可以安心，因为天主比我们的心大。
11.弗4:2 | 凡事要谦逊、温和、忍耐，在爱德中彼此担待。

八、组长总结查经心得，大家记着，“默存心中”，设法实践。

____________________________________________________

九、个人决志／团体行动___________________________________

十、每人作自发祈祷：我愿意向耶稣说什么？我愿为哪一位团友代祷？我有什么特别关怀的人、事，要请大家代祷的？

____________________________________________________


活力小团体-第三十八课 爱的实践-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第三十八课　爱的实践

第三十八课　爱的实践

聚会日期_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事__________________________________

．请为我的一个意向祈祷____________________________________

三、三分钟反省

请你用三分钟时间，回想你一次被爱的经验；想想这个人是怎样爱你：他用什么方法去爱你？用什么语言？行动？礼物？他当时的眼神？声调？姿态？你所感受到他的爱心？热情？善意？期望？祝福？牺牲？等等、等等……

．请分享各人被爱的经验，并找出各人经验中一个最显著的共同点：

_______________________________________________________

_______________________________________________________

_______________________________________________________

四、爱的ABC

你喜欢哪一句？请剔出；并请你创作另一句：

1.爱就是手挽手漫步在如茵的草地上_____；

2.爱就是分享同一杯冰淇淋_____；

3.爱就是用了整整一个月的时间，为你编织一件毛衣_____；

4.爱就是下雨时为你打伞，不知道自己已经被雨水淋得湿透_____；

5.爱就是总记得你的生日_____；

6.爱就是排队上车_____；

7.爱就是________________________________________________。

五、二是、八不、四凡

圣经对“爱”有以下的描写：

爱是含忍的，爱是慈祥的；爱不嫉妒，不夸张，不自大，不作无礼的事、不求己益，不动怒，不图谋恶事，不以不义为乐，却与真理同乐；凡事包容，凡事相信，凡事盼望，凡事忍耐。（格前13:4-7）

．在上述的二是八不四凡中，哪一点你最易做到？哪一点最难做到？为什么？

________________________________________________________

六、两种类型的爱

A 型 | B 型
1.如果我不觉得某人可爱，我不必勉强去爱他。 2.如果我爱一个人，他却毫无反应，我就很难持续去爱他。 3.我的能力有限，所以我的爱也只能由近及远，由亲及疏。 4.我认为做了该做的事，已算得上是爱人了。 5.每人天赋不同，我很难迫使我自己去爱得更多。 | 1.天主爱了我这个不可爱的人，我也必须尝试去爱那些不可爱的人。 2.不管别人的反应如何，我就是要去敲开他的心门。 3.爱无差等，那里有需要，我就尽量去付出我的爱。 4.我不单要爱人，还要努力面带笑容，充满热情。 5.爱无止境，我要追求爱、学习爱，增加爱的深度，拓展爱的领域。

．你同意爱有上述A、B型之分吗？你认为B型是可能的吗？

________________________________________________________

．请由上表1至5中选择任何你有特别感受的一项，和大家分享：

________________________________________________________

七、爱主与爱人

1.若一4:16b | 天主是爱；那存留在爱内的，就存留在天主内，天主也存留在他内。
2.谷12:29-31 | 耶稣回答说“第一条是：‘以色列！你要听！上主我们的天主是唯一的天主。你应当全心、全灵、全意、全力爱上主，你的天主。’第二条是：‘你应当爱近人如你自己。’再没有别的诫命比这两条更大的了。”
3.若13:34 | 我给你们一条新命令：你们该彼此相爱；如同我爱了你们，你们也该照样彼此相爱。
4.若一4:20 | 假使有人说：我爱天主，但他却恼恨自己的弟兄，便是撒谎的；因为那不爱自己所看见的弟兄的，就不能爱自己所看不见的天主。

．请指出爱主与爱人之间有什么关系？

________________________________________________________

．耶稣说：“如同我爱了你们……”，你能指出在耶稣对我们的爱中，有哪三点重要因素吗？请?出你认为最重要的三点：

A.无条件的爱___； B.并不在乎我们是否可爱___；

C.完全牺性的爱___； D.不惧痛苦的爱___；

E.不计较结果的爱___； F.无私的爱___；

G.其他_________________________________________________

．如果你要像耶稣般爱人，你要特别注意什么？

________________________________________________________

八、爱的实践

你有很多爱的机会，下面只是一些例子，看完后请你再加添两句，并和团友分享：

1.爱就是敢于和同工争论，却又能衷诚合作。

2.爱就是勇于表达自己的意见，却又能尊重别人的意见。

3.爱就是关心从外地来求学的新生，替他找宿舍，帮他去银行，协助他熟悉校园环境。

4.爱就是牺牲星期天下午游泳的时间，陪爸妈去逛街、饮茶。

5.爱就是默默地为教会及社会奉献自己的时间、才能和金钱。

6.爱就是许多个深夜，为朋友、为同胞、为教会诚切的代祷。

7.爱就是肯花时间去聆听别人（父母、子女、朋友、同工）的倾诉。

8.爱就是为别人悲惨的遭遇而流泪。

9.爱就是对别人、对教会、对国家永远怀有希望。

10.爱就是对任何人都能设身处地、易地而处，了解对方的心情，相信对方的善意。

11.爱就是为受欺压的弱小兄弟姊妹伸张正义、上街请愿。

12.爱就是每周为邻居一个无依无靠的老人打扫房间。

13.爱就是为一个盲人朗读圣经。

14.______________________________________________________

15.______________________________________________________

九、组长总结（其他组员可补充）________________________________

十、个人决志／团体行动________________________________________

十一、团体祈祷／互相代祷______________________________________


活力小团体-第三十九课 慈善的撒玛黎雅人-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第三十九课　慈善的撒玛黎雅人

第三十九课　慈善的撒玛黎雅人

聚会日期（必须带圣经）_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

．请为我的一个意向祈祷____________________________________

三、引言

有人说，教徒可能是世上最伪善的人，因为他们讲的多，做的少。

譬如说：我们常说要“爱人如己”，要“爱邻人”，说的固然慷慨激昂，听的也觉舒服无比，恍惚说了就是做了一样。但谁去爱？爱谁？如何爱？就有点语焉不详了。“四海之内皆兄弟”，说说不妨；爱仇人，听听也无碍。但要媳妇去爱那个欺负她的婆婆，要学生去爱那个和他作对的同学，要宽恕一个政敌或情敌，唉，还是慢慢再说罢！

耶稣今天就要我们切实地回答这个问题。

四、朗诵路10:25-37（慈善的撒玛黎雅人）

五、听完这段圣经，请写出你的第一个感受、第一个印象，或你认为最重要的教训，或这段经文的中心思想。

__________________________________________________________

六、由三个层次去查经

（甲、事实）

1.请指出整个故事的所有人物______________________________

2.故事发生的地方_________________________________________

3.法律认为为得永生必须做什么？

________________________________________________________

4.耶稣为什么讲了这个路人遇劫的故事？

________________________________________________________

5.这个故事要回答什么问题？

________________________________________________________

6.谁人见死不救？_________________________________________

7.谁人帮助了这个受伤者？_________________________________

8.这个撒玛黎雅人对这受伤者的照顾共分三阶段，即：

A. _____________________； B. ______________________；

C. _____________________________________________________

9.受伤者的近人是谁？_____________________________________

（乙、含义）

1.为什么法学士要试探耶稣？请剔一个答案。

A.想留难他___； B.想试验他是否有作教师的能力___；

C.想提出一个刁钻的问题，让耶稣哑口无言，以便让群众知道，这些问题最好还是留待读过法律、受过训练的专家去处理___；

2.为得永生，单单“信”就够吗？我们还要“做”什么（27节）

________________________________________________________

3.你认为爱主与爱人之间的关系，应该是怎样的？请剔一个你认为最适合的答案，并请解释理由：

A.先爱主，后爱人___；　B.先爱人，后爱主___；

C.同时爱主及爱人___；　D.爱人是爱主的标准（或尺度）___；

E.爱主之道在爱人___；　F.其他______________________

4.为什么以爱神为职志的司祭，会见死不救？

A.他没有同情心_____； B.太忙_____；

C.不合司祭的身份_____；

D.避免触及一个可能已死或即死的人，以免引致在礼仪上的不洁（户19:11-20）_____；

E.其他__________________________________________________

5.为什么那个肋未人也见死不救？

A.没有同情心_____；

B.害怕这是强盗的圈套（以伤者为饵，吸引好心人上钓）_____；

C.冷漠_____；

D.宗教理由（见上题4D）_____；

E.其他__________________________________________________

6.撒玛黎雅人是犹太人的仇人，当耶稣说“有一个撒玛黎雅人，路过他那里”时，听众一定会以为“现在轮到恶棍出场”了。怎知耶稣却把他描写成一个唯一有同情心，而又肯实质地、不怕麻烦地去帮助伤者的人。你以为听众会有什么反应？

________________________________________________________

7.对犹太人来说，近人是指“自己人、同文同种的人、自己国家的人”，对耶稣来说，近人是指什么人？

________________________________________________________

（丙、应用）

1.你觉得自己在“爱主”与“爱人”之间，存在着什么分割或不协调的现象吗？

________________________________________________________

2.对你来说，“全心、全灵、全力、全意”代表什么？要怎样才算是做到“四全”？

________________________________________________________

3.什么叫爱人“如己”？你认为爱别人好像爱自己一样，这是可能的吗？你能举出一个例子吗？

________________________________________________________

4.故事中的司祭为了保存自己的“清洁”，为了能“以清洁的身体去继续执行司祭的职份”，竟然丢下上主所爱的一个受难的人于不顾，这是信仰与生活割离的突出例子；信仰竟然也可以使人不近人情！这对我们这些有信仰的人，是不是一种警惕？我们要注意什么或提防什么，才不致走上这条信仰与生活分割的路？请剔出一项，并分享。

A.注意信仰与生活的结合_____；

B.相信爱人是爱主的标准_____；

C.意识到“没有行为的信德是死的”（雅2:17）_____；

D.经常以福音眼光看世事_____；

E.在每次分享圣经时，一定要提到生活_____；

F.用说话或文字去谴责教会内信仰与生活割离的现象_____；

G.在基基团中互相勉励，使信仰在生活中开花结果_____；

H.支持教会内为正义、和平而作的努力_____；

I.指出教会内一些不能裨益人生而又近似迷信的宗教行为_____；

J.对纯粹内向及只求温馨的宗教聚会提出质疑_____；

K.躲避宗教上的法律主义和形式主义_____；

L.其他__________________________________________________

5.故事中的撒玛黎雅人爱得很彻底：一、他有怜悯心；二、他懂得急救法（有爱人的技巧）；三、他跟进伤者的治疗过程；四、他努力要做到使伤者完全康复。这是一个有始有终的大好人。我们爱人是否也有始有终？上述四大点我们都做得到吗？我以哪一点最强，哪一点最弱？

________________________________________________________

6.法学士问谁是我的“近人”？耶稣却给他描绘一幅壮丽的、感人的、爱的图画，向这个法学士、法律专家挑战，要他去默想、去反思、去作决定。你听完这个故事，有什么感想？

________________________________________________________

7.谁是你的近人？你要怎样去爱他？

________________________________________________________

8.谁需要我，谁就是我的近人。对我们这个基基团来说，我们发觉在我们的社区中，有谁有特别需要？他们或许便是耶稣要我们去接触的“近人”。我们能找出这些人来吗？我们能为他们作什么？

________________________________________________________

七、组长总结本次查经心得（大家补充）__________________________

八、个人决志／团体行动________________________________________

九、团体祈祷／互相代祷________________________________________


活力小团体-第四十课 公审判——最小的兄弟姊妹-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第四十课　公审判——最小的兄弟姊妹

第四十课　公审判——最小的兄弟姊妹

聚会日期（必须带圣经）_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事__________________________________

．请为我的一个意向祈祷____________________________________

三、引言

中国人习惯说：“四海之内皆兄弟。”又说：“民吾同胞，物吾与也。”

中国人也向往大同的境界，认为“天下为公”，相信世界应属于每一个人。

但事实是怎样呢？据说中国人的种族问题也不少，汉人尤其难于和国内的少数民族相处。我们的派系性很强，有所谓同乡会、宗亲会之分，也有本地人与“外江佬”之别；我们强调籍贯的问题，也有“同姓三分亲”的谚语。归根到底，中国文化本身就很强调一种“差序格局”，主张爱应有差等——有先后、有次序、有分别。

我们的伦理强调五伦：君臣、父子、夫妇、长幼、朋友，其中除了“君臣”是有关个人与国家关系外，其余四伦都是指向个人与他“自己的”、“相熟的”人的关系。

我们极少谈论应该如何与“陌生人”相处。

今天的聚会，就是要谈谈这些“陌生人”的问题，尤其那些不幸的、弱小的陌生者。

四、朗诵玛25:31-46（公审判）

五、每人说出本段经文的中心思想、主题，或最吸引、最有启发性的一个概念：

_________________________________________________________

六、由三个层次去查经

（甲、事实）

1.谁是审判者（判官）？谁要受审判？_______________________

2.受审判的人有多少类？___________________________________

3.哪边的人受赏？哪边的人受罚？___________________________

4.审判者（判官）列出了六大项审判的根据，哪是什么？__________

A. __________； B. __________； C. __________；

D. __________； E. __________； F. __________。

5.审判者（判官）认为自己和“最小的兄弟”有什么关系？

________________________________________________________

6.受审判的人，无论是善人或恶人，是否意识到审判者（判官）已把他自己和“最小的兄弟”划上等号？

________________________________________________________

7.审判者（判官）对左、右两边的人的判决，会否因为他们不知道这位判官和“最小兄弟”间的关系而推翻原判？

________________________________________________________

（乙、含义）

1.为什么要有最后的审判？这与天主的公义及善人、恶人在世上的实际遭遇有什么关系？

________________________________________________________

2.谁是审判者（判官）所说的“最小的兄弟”？

________________________________________________________

3.耶稣有一次也是把自己和别人划上等号，你记得在圣经什么地方有这样的记载吗（见宗9:5）

________________________________________________________

4.公审判后的赏和罚，是暂时的或者是永久的？

________________________________________________________

5.审判者突出了“饿?吃；作客?收留”等六个项目作为审判的标准，你能用一两句话去重写这个判词吗？

________________________________________________________

6.永罚包含三个因素（41节），就是：

A. __________； B. __________； C. _________。

（丙、应用）

1.你有否想过，你总有一天要为你自己的全部生命与行为交出完整的账目吗？

________________________________________________________

2.“你要为每一个行为向天主交账”，这个思想是否曾帮助过你战胜诱惑，使你在犯罪边缘临崖勒马？

________________________________________________________

3.你在爱主与爱人之间，是否存在着分割的现象？

________________________________________________________

4.为什么有些人口口声声说爱天主，在现实生活中却不懂爱人？请?出答案：

A.口说爱天主是很易的事，要同时爱人却很难_____；

B.没有想过要同时爱主又爱人_____；

C.认为宗教只是人神之间的关系_____；

D.其他_________________________________________________

5.在一个富裕社会中，可能并不存在很多饥饿、口渴等情况。你认为如果耶稣今天向我们说话、讲道，他会改用什么作为审判的标准？

A.饥饿=__________； 　　B. 口渴=__________；

C.作客=__________； 　　D.赤身=__________；

E.患病=__________； 　　F.坐牢=__________；

G.其他______________________________________

6.谁是你的“最小兄弟姊妹”？你准备为他们做什么？

________________________________________________________

7.“善恶到头终有报”，这句话对你有什么启发？

________________________________________________________

8.天主将会按我们的“行为”来审判我们，这句话和“因信成义”有矛盾吗？你能把这两句话调和起来吗？请?出答案：

A.力行方有真信_____；

B.圣经很少说纯抽象的话_____；

C.信是行的另一面_____；

D.信和行是互补及互相提升的_____；

E.其他_________________________________________________

9.如果“爱”是审判的标准，则全人类都有获得救恩的可能，因为人人都能爱。你对这句话有什么意见和感想？

________________________________________________________

10.如果你有一个朋友或亲人，从来不肯信主，你会做什么？

________________________________________________________

七、组长总结查经心得（其他团员可补充）________________________

八、个人决志／团体行动________________________________________

九、团体祈祷／互相代祷________________________________________


活力小团体-第四十一课 天国的祷文-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第四十一课　天国的祷文

第四十一课　天国的祷文

聚会日期_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事__________________________________

．请为我的一个意向祈祷____________________________________

三、天主经——天国的祷文

在耶稣亲自教导我们的祈祷经文内，我们说：“愿你的国来临”。这篇祷文许多时被称为“天国的祷文”。

在耶稣身上，“天国”进入了世界，挑战既有秩序，使到与既有秩序有密切连系的一切，都进入危机状态。

天国到来，并非为降福及合理化这个给我们弄得一团糟的世界，而是要审判，并改造这个世界——使它符合创造者的原意，充满正义、仁爱与和平。

（如果你不明白“天国”的意义，可先参考本章附注）

请先个别回答下列问题，然后在三人（或四人）小组中分享。大组分享时可选择其中一至两个经验作更深入的分享或讨论。

1.你觉得“天国”是否已进入了你的个人世界中？如果是，它是以什么形式进入了你的世界？

________________________________________________________

2.你是否感受到挑战？你的生活秩序及生活方式是否有被捣乱的感觉？

________________________________________________________

3.你打算怎样对天国的挑战作出回应？

________________________________________________________

4.有些心理学家认为，道德成熟的其中一个特征，是“道德判断成为心理负荷”。意思是：有道德感的人，会重视道德问题，要求有道德的实践，而且对不道德的现实深感难过。在这个角度下，一个成熟的基督徒，是否也应使“天国理想成为心理负荷”？

________________________________________________________

四、日用粮的分享与救恩

让我们看看在“天国的祷文”内出现的三点：

1.祈求日用的食粮

2.祈求宽恕我们的罪过，及

3.祈求天国的来临

我们每人都需要日用食粮才得以生存。但事实上，世界每日仍有无数人因饥饿而死。我们每天祈求日用食粮，而每天继续有人得不到日用食粮。上主的旨意如何得以奉行？天国如何临近？

我们见到，世上有人因饥饿而死，原因不是上主没有提供充份食粮，而是我们当中有人从别人手上剥夺他们应得的食粮。

我们最大的罪过是与日用食粮有关。这就是：拒绝与人分享食粮，甚至剥夺别人的食粮。而天国甚么时候来临亦与日用食粮有关。

在分享食粮中，天国临近，罪获宽恕。

1.你同意以上的信仰反省吗？

________________________________________________________

2.你看见身边有近人被剥夺食粮吗？

________________________________________________________

3.你可以如何分享食粮？

________________________________________________________

五、请圈出适当数字，并分享你的意见：

．富人不赒济穷人，也能获得救恩。（不同意）1 2 3 4 5 6（同意）

．大地及其资源是供人人使用的，当我们帮助穷人时，我们其实是归还他们应有的一份。 （不同意）1 2 3 4 5 6（同意）

分享____________________________________________________

六、私产的公有性

教父圣金口若望常被指经常攻击富人。他为自己辩护，说他这样做是因为“富人不断攻击穷人”。

对他来说，富人拥有的一切财产，原本都是天主赐予所有人的恩赐。他认为“即使富人用诚实的方法赚取财富，或合法地继承财富，他们仍占有了穷人的财物。”因此，不分享财富的富人，“是属于强盗的一类”。圣金口若望进一步说：“不要说‘我在享用属于我自己的财物’；你是在享用属于他人的财物。世上的财物，如太阳、空气、土地、及所有一切，属于你，也属于其他人。”

1.你同意圣金口若望对财产的看法吗？

________________________________________________________

2.分享财富，可以用甚么方式？

________________________________________________________

七、总结与行动

经过这次信仰反省

1.你个人有什么发现？你希望个人的生活态度有什么转变？哪方面可以具体实践？

________________________________________________________

2.你认为你的基基团可在哪方面作具体实践？

________________________________________________________

八、团体祈祷／互相代祷________________________________________

附录：天国含义简介

1.天国不是一个存在于天上的领域，它不是“天堂”。天国是一种境界，一种正义、仁爱、和平的境界；是天人的融和，是人与人之间的宽恕、友爱与合一。

2.天国其实就是天主，是天主的统治权，是天主再度成为宇宙、世界、社会、人生的中心，是天主居于人心、改变人心的影响力，是天主为王于人间。天国不是静态的，而是动态的。它不断在改变，不断在成长，趋向天主预定的圆满境界。

3.所以天国包含四个因素，如附图所示：天国的境界基本上是“上主为王”，他驾驭一切，一切都按他的意旨而奉行。基督在历史中出现，亲降人间，启示天父的意旨，揭示天国的计划，他自己即是最圆满的天国计划执行者。如果我们接受基督为救主，并在他内皈依天父，我们自己也将成为天国计划的执行者，天国的工匠。而天国的计划就是上主在其中为王的真、善、美、圣之国，没有疆界、直达四海、福泽众生、充盈宇宙。


活力小团体-第四十二课 富翁与拉匝禄-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第四十二课　富翁与拉匝禄

第四十二课　富翁与拉匝禄

聚会日期（必须带圣经）_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事__________________________________

．请为我的一个意向祈祷____________________________________

三、引言

“人生自古谁无死，留取丹心照汗青”（文天祥：过零丁洋）。死亡是每一个人都要遇到的问题，如果世上有一个绝对的必然，那就是：人必然要死。

哲学家海德格说：“生命是一个奔向死亡的存有。”意思是：我们好像被抛到这个世界中，走在一条导向死亡的单行道上，一天一天地接近死亡。从前我并不存在，今日我不必存在，将来也不会存在。那么，我们又为什么要存在呢？我们的生和我们的死有没有关系呢？我们的长寿与短寿又有什么分别呢？

我们今天就要默想这个问题，好帮助我们正视生命的内容，检视自己生活的态度。

四、朗诵路16:19-31（富翁与拉匝禄的比喻）

五、听完这段圣经，你有什么感受？你的第一个印象是什么？哪一个思想最令你产生感慨和警惕？请你写出来，并分享（只须说出来，不必详细解释）：

_________________________________________________________

六、由三个层次去查经

（甲、事实）

1.请写出这个比喻中的人物_________________________________

2.死后出现哪两种境况？在何处发生？_______________________

3.拉匝禄生前和死后的对比怎样？___________________________

生前____________________________________________________

死后____________________________________________________

4.富人受的是什么苦？和他生前的遭遇有什么强烈对比？

富人的苦________________________________________________

富人的生前______________________________________________

5.富人在极度口渴中的唯一要求是什么？___________________

6.富人后来请求亚巴郎打发拉匝禄到他家中作什么？

________________________________________________________

7.亚巴郎为什么拒绝富人的要求？___________________________

（乙、含义）

1.拉匝禄一生受苦却得不到富人帮助的原因是（请只?一个）：

A.富人太吝啬_____；

B.富人无怜悯之心_____；

C.富人生性残暴，喜欢见人受苦_____；

D.富人喜欢有穷人在旁，以突显自己的富豪气派_____；

E.富人根本不知道有这个穷人的存在，或者是知道而感受不到他的困境和需要_____；

2.你认为富翁对拉匝禄有什么义务？

________________________________________________________

3.人死后所遭遇的命运是否再有改变的可能？（26节）

________________________________________________________

4.为什么富翁要提醒他的五个兄弟？

________________________________________________________

5.为什么亚巴郎拒绝富人的这个最后要求？请?一个答案：

A.圣经有足够资料带领所有人进天堂_____；

B.对不信圣经的人，奇迹也不能改变他们_____；

C.沉迷于肉欲、逸乐的人，什么法子都没有用_____；

D.天主要人自己去找寻悔改的机会_____；

E. ____________________________________________________

6.“如果他们不听从梅瑟及先知，纵使有人从死者中复活了，他们也必不信服。”你能从圣经中找到证据吗？（见玛28:11-15）

________________________________________________________

7.这个比喻要告诉我们的一些人生基本真理就是：（请把下列词句填入空位中）

A. 现世　　 B. 死亡　　 C. 责任

D. 苦恼　　E. 圣经 　　F. 快乐

．人类在世的命运，最后必以_____为终结。

．一个人的死后状态，和他的_____生命有关。

．正直人的命运是无穷的_____；不义者的命运是无穷的_____。

．_____已有足够资料带领我们进入天堂。

．这个比喻的目的不是让我们明白来世的境况，而是要我们面对今生的_____。

（丙、应用）

1.你有想到死亡的问题吗？或者你总是认为来日方长，懒得去想？

________________________________________________________

2.你有一些死于非命、英年而逝的亲人或朋友吗？请简短说出当你获悉他们去世时的心情。

________________________________________________________

3.这个拉匝禄的比喻给你什么启示？它提醒你要怎样面对今世的生命？请分享。

________________________________________________________

4.你有否注意到在你周围有许多不幸的人？请举出几个例子。

________________________________________________________

5.每当你从电视、电台、报纸中获悉世界各地或本港的不幸事件时，你有什么反应？你会为他们祈祷吗？你有想过要作点什么吗？

________________________________________________________

6.“许多人不幸地死了，我们并不知道。
然而正因为我们不知道，
所以才有许多人死于不幸。”

对于上述三行文字，你有什么感想？

________________________________________________________

7.有些罪是因为我们犯了或作了一些坏行为；有些罪却是因为我们什么都不作，这便是“缺”的罪。例如：父母不好好教育子女，医生不肯进修而医死人等都是“缺”的罪。你能举出另一个“缺”的罪来吗？

________________________________________________________

8.面对香港社会、教会、中国和世界的需要，你认为你们的基基团有什么可以作的呢？

________________________________________________________

七、组长总结本次查经心得（其他组员补充）______________________

八、个人决志／团体行动________________________________________

九、团体祈祷／互相代祷________________________________________


活力小团体-第四十三课 民族女英雄艾斯德尔-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第四十三课　民族女英雄艾斯德尔

第四十三课　民族女英雄艾斯德尔

聚会日期（必须带圣经）_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事__________________________________

．请为我的一个意向祈祷____________________________________

三、艾斯德尔传略

薛西斯王将抗命的皇后废弃，另选立一位犹太少女艾斯德尔为后。不久以后，这位新后的养父摩尔德开，因不肯向当朝一品的大官哈曼低首下拜，使哈曼十分恼怒，因而仇恨一切犹太人，遂求君王将犹太人杀尽，君王准如所请。摩尔德开听见这个凶讯，十分恐惧，于是一面求天主拯救，另一面讬人将此凶讯报告给艾斯德尔，并面授机宜，要她为犹太同胞恳求君王开恩。艾斯德尔终于获得了君王的大赦，不但救犹太人免于大难，而且将哈曼置于死地，使自己的养父摩尔德开替代了哈曼的高位。犹太人从那时起，特立了“普陵节”，以纪念他们此次获救的大恩。

以上是艾斯德尔皇后传的大略情况。她本是一位弱质女流，圣经形容她“弱不禁风”（补录丁:2），但她却为了挽救自己民族的命运，毅然不顾个人自身的安危，去面对薛西斯王，终于使自己的同胞逃过了“不论老幼妇孺，一律加以歼灭、屠杀、铲除，财产一律没收”（艾3:13）的灭族厄运。

让我们细读圣经原文，看看艾斯德尔的勇气，对我们今天同样地要面对民族危机的人来说，有什么特别的启示。

四、朗诵艾．补录乙:1-7（思高版圣经P. 714）

1.薛西斯王听信宠臣哈曼的谗言，要下令灭绝犹太人，他在谕文中所列的理由是什么？

．他希望自己的国家永享___________________________________

．他认为犹太人是_________________________________________

．他认为犹太人对他国家的坏影响是_________________________

．他认为消灭犹太人以后，国家就会__________________________

2.为什么一个人即使在做坏事时也总可以找到堂堂皇皇的理由？你能举出一个例子吗？（个人方面的、政治上的、国际间的……都可以）

________________________________________________________

五、朗诵艾4:8b-17

1.摩尔德开认为要拯救自己的民族，必须同时做哪两件事？（8b节）

________________________________________________________

2.艾斯德尔的困难是什么？（11节）

________________________________________________________

3.摩尔德开认为皇后现在所享有的身份地位和特恩，都是天主计划的一部分，这计划是什么？

________________________________________________________

4.皇后答应了什么？但她在执行计划前，要求别人为她作什么？她自己也要作什么准备（16节）？

________________________________________________________

六、朗诵艾．补录丙:10-19（思高版圣经P.716）

1.艾斯德尔如何形容上主？怎样称呼他？

________________________________________________________

2.艾斯德尔认为自己民族受难的原因是什么？（13节）

________________________________________________________

3.艾斯德尔的民族感是从哪里来的？（12节）

________________________________________________________

4.民族感必须自小培养。为什么香港人少有民族感？如果我们要培养下一代的民族感，我们该作什么？

________________________________________________________

七、艾斯德尔拯救自己民族的途径有二，一是完全依靠天主、热切祈祷、承认自己罪有应得；二是采取具体的行动，尽人事、不怕牺牲，甘心让自己的命运与全民族的命运连结在一起。面对九七的震撼，你认为我们该作什么？

1.你认为你的祈祷已足够吗？

________________________________________________________

2.你采取过什么具体行动呢？

________________________________________________________

3.你认为还该有什么进一步的行动吗？

________________________________________________________

4.你认为基督徒应否把自己的命运，与其他群众的命运连结在一起？为什么？“不要心想，一个人在王宫里就可保全性命！……谁知你之所以得涉足朝廷，不正是为了挽救现在的危机呢！”（4:13-14）这番对艾斯德尔说的话，对你有意义吗？你有什么感想？

________________________________________________________

八、组长总结（其他组员可补充）_______________________________

九、个人决志／团体行动_______________________________________

十、团体祈祷／互相代祷_______________________________________


活力小团体-第四十四课 让鳞甲从眼中掉下-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第四十四课　让鳞甲从眼中掉下

第四十四课　让鳞甲从眼中掉下

聚会日期_______________

一、聚会前祈祷________________________________________________

二、．值得感恩／欣赏的一件事__________________________________

．请为我的一个意向祈祷____________________________________

三、如何令人置信

若基督徒有关爱及正义的讯息不以行动显示其在世界中的效力，它将很难为现代人所信。（“世界正义”第35节）

试讨论这句说话对基督徒团体工作方向的含义。

_________________________________________________________

请个别回答，圈出你对下列各题的意见：

1.基督徒主要的责任是救人灵魂，不用积极参与社会的改革。 | （不同意） 1 2 3 4 5 6（同意）
2.基督徒不应该参政。 | （不同意） 1 2 3 4 5 6（同意）
3.我们的信仰要求我们关心政治。 | （不同意） 1 2 3 4 5 6（同意）

．小组分享，交流看法______________________________________

四、三重皈依

根据爱尔兰神学家多尔(Donal Dorr)的看法，基督徒要经历三重皈依：

1.伦理意识上的皈依

拆掉心理围墙，开放自己，愿意与对方接触，即是说，愿意冒可能被对方伤害的危险。

2.政治意识上的皈依

认识到社会的不义不只是个人是否有还清债项、交付税款、或偷窃抢掠等的问题，而是与整个社会制度有关，与财产、权力、责任、权利的组织及分配问题有关。履行正义，也要面对社会结构上的不义。

3.信仰意识上的皈依

信赖一切都在上主手中，即使妇女忘掉自己怀里的乳婴，上主也不会忘掉我。（依49:15-16）

．你以为自己现时需要特别注意哪一方面的皈依？如何开始实践？

_______________________________________________________

五、权力

我们可以将现代社会的权力分成四类。少数掌握各类权力的人各自占据金字塔的顶端：

1.金钱权力 　　　　2.政治权力

3.思想权力 　　　　4.宗教权力

坐在高位，掌握权力的人，如果不肯改革制度上的不义，及因而对人造成创伤，他们便要负上最大责任。他们最有条件改革制度，但他们的改革动机却最弱。因为，在改革中，他们的损失最大。

压在底层的群众是制度的牺牲品。他们将在改革中得益最大，但他们影响改革的力量却极微薄。

处于中层的各类公私营机构的职员，是维系整个制度的重要支柱。他们受雇于掌权者，若要向上爬，就要服从，并认同整个制度。但因着日常接触，他们却能了解底层群众的境况。他们当中有些人在工作上是制度的囚犯，工余时间则做些有社会意义的事，减轻良心责备。

1.在权力架构上，你占甚么位置？

________________________________________________________

2.处于这种位置，你有甚么感受？

________________________________________________________

3.你如何可以在政治意识上的皈依历程中向前走一步？

________________________________________________________

六、让鳞甲从眼中掉下

圣经记载，扫禄归化，阿纳尼雅给他覆手说：“扫禄兄弟，在你来的路上，发显给你的主耶稣打发我来，叫你看见，叫你充满圣神。”立刻有像鳞甲一样的东西，从他的眼中掉了下来，他便看见，遂起来领了洗。（宗9:17-18）

1.在追随基督的路途上，你是否有像鳞甲一样的东西，遮盖了你的视线，令你迷失方向？鳞甲为你又代表着甚么？

________________________________________________________

2.你曾否遇过像阿纳尼雅的人，助你看见？

________________________________________________________

七、由自己开始

为正义而努力，要由自己开始，由具体的家庭、工作环境开始， 逐步摆脱不义的意识及结构，建立新观念、新制度，设立促进分享及参与的程序，例如：

1.做教师的让学生有更多机会安排自己的活动，参与塑造影响自己的教育制度。

2.做上司的，让职员更多参与制订公司的政策。

3.做神职人员的，让堂区议会拥有更大的决定。

4.做雇员的建立自尊，关心公司政策，争取参与机会。

．你如何可以由自己开始去为正而努力？

________________________________________________________

八、组长总结（其他组员可补充）_______________________________

九、个人决志／团体行动_______________________________________

十、团体祈祷／互相代祷_______________________________________


活力小团体-第四十五课 为正义——站到穷人的一边-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第四十五课　为正义——站到穷人的一边

第四十五课　为正义——站到穷人的一边

聚会日期____________________

一、聚会前祈祷__________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

    ．请为我的一个意向祈祷_____________________________________

三、传扬福音与正义

“为正义而努力，及参与改革世界的行动，是传扬福音的构成因素。”这是全球主教会议于一九七一年发表的“世界正义”文件中极发人深省的一句。用这句作为准绳，去检视你所认识的“传扬福音”的工作，你可有甚么发现？

___________________________________________________________

“一个不为人民要求正义的文明不是真正的文明。……做点施舍就以为可以捂住不义行径，摆副仁慈面孔就以为可以修补不义裂痕，简直是对爱德的莫大讽刺。” （罗米路总主教Abp Oscar Romero)

你认识一些实际上是用来捂住不义行径的“爱德工作”吗？

___________________________________________________________

四、面对不义

角色扮演：分三人小组，每人扮演一角色：

1.受害者　　2.权威人士　　3.观察员

受害者是主角，找出自己曾经历过的一次被不义对待的经验，抽出其中一个重要片段。“权威人士”就是在那经验片段中向他／她施压力的人。观察员在旁观察，并提醒受害者及权威人士做好他／她们的角色。

受害者要分别扮演两个角色：

1.保持表面和谐，逆来顺受，讨好权威人士。

2.面对问题，据理力争，向权威挑战。

做完角色扮演，分享感受。

___________________________________________________________

五、正义、冲突、忍耐

请个别填写问卷，用“剔”或“×”号表示你是否同意下列的说法：

1.若要选择维持现状而有损失，或坚决保护权利而要面对挑战，我宁愿选择维持现状_____。

2.正义固然重要，但和谐却更可贵_____。

3.冲突虽然带来不安，但却可带来生机_____。

4.能忍受不公平的对待，是基督徒的美德_____。

．分享______________________________________________________

六、谁是穷人？

1.从经济角度看（我们一般都是从这角度看贫穷），穷人是指在物质生活上，包括在衣、食、住、行的基本条件上，有所欠缺的人。

2.但从政治角度看，我们大部分都是穷人，因为我们对社会制度及社会政策的影响力极之微薄。

3.从文化角度看，我们大部分人亦都是穷人。我们对社会价值观念的影响力亦极之微薄。
4.还有，在一个主要以男性掌权的社会里，妇女亦是穷人。

5.在一个主要神职人员为领导核心的教会里，一般教友亦是穷人。

．你可具体指出你所认识的一些“穷人”社群吗？

．你看到教会或基督徒团体有临在于这个“穷人”社群吗？

．分享______________________________________________________

七、站到穷人的一边？

你认为站到穷人的一边，意思是指（请剔出你认为最重要的两项）：

1.打击有财势的人_____；

2.放弃自己的财势_____；

3.与人分享自己的财物及权力_____；

4.皈化有财势的人，使其自愿分享财物及权力_____；

5.保护穷人，为穷人争取权力_____；

6.促进制度的变革，让穷人得到更大的保障，享有充份权利_____。

．分享______________________________________________________

八、放下权力，进入天国

富人进天国，好比骆驼穿针孔。毕竟，圣经亦记载少数有钱财及有权力的人接受救恩的例子。

1.税吏匝凯分享经济权力

匝凯站起来对主说：“主，你看，我把财物的一半施舍给穷人；我如果欺骗过谁，我就以四倍赔偿。”耶稣对他说：“今天，救恩临到了这一家。”（路19:1-10）

2.犹太人首领尼苛德摩放下政治权力，谦虚受教

“人已年老，怎样能重生呢？难道他还能再入母腹而重生吗？”耶稣回答说：“人除非由水和圣神而生，不能进天主的国。”（若3:1-5）

3.扫禄放下犹太宗教权力，成为保禄宗徒

扫禄曾手握宗教权力，到大马士革，搜捕主的门徒，绑起来，解送到耶路撒冷。（宗9:1-2）

皈化后的保禄宗徒，他知道的只是被钉在十字架上的耶稣基督。“当我到你们那里的时候，又软弱，又恐惧，又战兢不安，……我的宣讲，并不在于智慧动听的言词，而是在于圣神和他德能的表现。”（格前2:1-4）

．你觉得自己拥有甚么权力？_________________________________

．你是否因拥有这权力而感到难于在圣神内重生？

_________________________________________________________

九、穷人也要站到穷人的一边

你同意这样的说法吗？

梅瑟带领以色列民离开为奴之家，其中面对的一项最艰巨的工作，就是要以民相信他们有机会得到释放。以民都知道自由可贵，但却不肯为争取自由承担路途的苦楚。他们“不肯听梅瑟的话”，因为曾长期受苦工奴役而“丧气”。（出6:9;4:1-9）

穷人也要站到穷人的一边，意思就是不丧气，而是：

1.相信自己有挣脱枷锁的能力；

2.相信彼此可以团结、凝聚力量推动变革；

3.相信自己有能力负起责任，照顾自己，照顾世界。

．你对上列“三信”有甚么看法？

_________________________________________________________

十、组长总结（其他组员可补充）__________________________________

十一、个人决志／团体行动________________________________________

十二、团体祈祷／互相代祷________________________________________


活力小团体-第四十六课 同行-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第四十六课　同行

第四十六课　同行

聚会日期____________________

一、聚会前祈祷_________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

    ．请为我的一个意向祈祷_____________________________________

三、可以同行是福份

你曾否因为你所爱的人有困难，而你又不能在他／她身边陪伴支持他／她而感到痛苦？你可以分享这个经验吗？

___________________________________________________________

有人说：能够在你所爱的人遇到困难时与他／她同行，是一种福份。你同意吗？

___________________________________________________________

四、在历史中与主相遇

为以色列民来说：上主介入人类历史，是不争的事实。在介入过程中，上主“咬入人类历史”。出谷纪记载：“我看见我的百姓在埃及所受的痛苦，听见他们因工头的压迫而发出的哀号，我已注意到他们的痛苦。所以我要下去拯救百姓脱离埃及人的手。”（出3:7）

可见上主的救赎工程不是发生在人类历史之外，而是发生于其中。

同样，人对上主的回应，人的信主历程亦不是发生在人类历史之外，而是发生于其中。

人要在面对历史挑战中，在“咬入历史”中，与主相遇。

1.你认为香港人今天面对的历史挑战是甚么？

_________________________________________________________

2.在这历史时刻，你自己面对的挑战又是甚么？

_________________________________________________________

3.你认为要作出怎样的回应才能“咬入历史”，与主相遇？

_________________________________________________________

五、与谁同行？

有人说：推动中国迈向民主的动力主要来自中国本土，外来的力量只能起支持的作用。 同样，香港未来的发展主要还要看留港的港人。“留派”，而非移民他去的人，肩负香港未来的希望。

你有否考虑留在香港，与港人同行吗？作为“留派”一份子，你将要面对甚么挑战？家庭生活，儿女方面？工作方面？朋友、社会关系方面？做人的意义方面？信仰方面？

其他方面？_________________________________________________

你有考虑移民吗？移居到哪国去？

___________________________________________________________

作为移民，你将要面对甚么挑战？家庭生活，儿女方面？工作方面？朋友、社会关系方面？做人的意义方面？信仰方面？

其他方面？_________________________________________________

．分享_____________________________________________________

六、自我完成

上主的民族是一个未完成，但又期待完成的民族，是一个不怕旅途艰辛，内心怀抱希望，彻底向前迈进，推动救赎进程的民族。

在出谷的路途上，以色列民要：

1.决断地放下历史的包袱，离开埃及，踏上旅途；

2.接受路途的艰辛，面对路途的挑战；

3.相信上主的许诺，终会到达“一个美丽宽阔的地方，流奶流蜜的地方”（出3:8）

你对香港未来是否抱有希望？

你认为我们要：

1.放下甚么历史包袱？_______________________________________

2.面对甚么挑战？___________________________________________

3.迈向一个怎样的香港，才算是美的、阔的、流奶流蜜的地方？

．分享______________________________________________________

七、与主同行

圣经多处记述与主同行的心境及经验，以下是其中几个片段：

1.完全的信赖，一切都交讬上主手中。“上主是我的牧者，我甚么都不缺少。”“两只麻雀不是卖一个铜钱吗？但若没有你们天父的许可，牠们中连一只也不会掉在地上。就是你们的头发，也都一一数过了。”（玛10:29-30）

2.内心安详，意识到不会因为自己的不完美、软弱（罗7:21）而不被接纳，反而正因为承认自己的欠缺，承认自己是罪人而获得宽恕。（路18:3）

3.内心火热，因为“主真复活了！”我们遇见了，并“认出”了他。（路24:32-35）

．在迎接九七的挑战中，你会怎样描述你与主同行的经验？

_________________________________________________________

．分享______________________________________________________

八、组长总结（其他组员可补充）__________________________________

九、个人决志／团体行动__________________________________________

十、团体祈祷／互相代祷__________________________________________


活力小团体-第四十七课 关社（一）：对焦与浸-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第四十七课　关社（一）：对焦与浸

第四十七课　关社（一）：对焦与浸

聚会日期____________________

一、聚会前祈祷__________________________________________________

二、．值得感恩／欣赏的一件事___________________________________

    ．请为我的一个意向祈祷______________________________________

三、引言

“力行方有真知”，真正的社会意识要见诸行动，才显出这是一种真的社会意识；而不同的社会实况，亦要求有不同的行动。

这里我们提供一套基督徒“关社”（关注社会、见诸行动）的步骤，以作参考之用。当然，在实际运用时，必须注意灵活性及适切性。

基督徒团体关社七步曲：

1.对焦 　　　　　　　　5.策划
2.浸 　　　　　　　　　6.行动
3.社会分析　　　　　　 7.检讨
4.信仰反省

四、对焦

像摄映或照相一样，社会行动第一步要做的工作，就是对焦：它包括两大部分，一是对准目标，二是调校焦点。

对准目标，可以有两大选择：

甲、对准自己的经验，注视自己“贫穷”及受压迫的情况。

乙、对准一个被社会忽略的社群。

至于调校焦点，则要经历两个步骤

1.个人对焦

2.集体对焦

五、个人对焦

甲、对准自己情况

这选择较适合成员来自背景接近，而面对生活压力又相似的团体。

．个人反省

1.静默：每人都用一段静默时间（约三、四分钟）让自己的挂虑浮现脑海，同时注视自己的思想及内心的感受。

_________________________________________________________

2.写下：令你最困扰的一个问题（这个问题可与工作、家庭、朋辈、健康、交通、娱乐……等等有关）

_________________________________________________________

3.思想：想想问题牵涉的人物，出现的原因，对你的影响。

_________________________________________________________

4.你个人的感受：___________________________________________

5.你可以采取甚么行动去答覆这个问题？

_________________________________________________________

乙、对准社群

这选择较适合大部分成员来自中产或中上阶层的团体。他们可以藉这行动认识中下阶层生活的境况、缩短经验及思想上的距离。

社群指：

1.可以以地理区域辨认的群体，例如某地的木屋区或临时房屋区；或

2.具相同背景但不一定以地理区域划分的群体，例如某区的新移民，越南难民，夜班的士司机等。

．个人反省：

1.在你所认识的各类社会群体当中，你感到哪一“群”人最堪称为我们社会中“最小的兄弟姊妹”，最值得整个团体去认识、关怀？

_________________________________________________________

2.你觉得这个社群有甚么特征？

_________________________________________________________

3.你是否认识这个社群当中的一些人？你觉得他／她们的生活如何？

_________________________________________________________

4.你是否阅读过有关这个社区的资料、文章？有甚么发现？

_________________________________________________________

5.为甚么你感到这个社群值得整个团体去认识、关怀？

_________________________________________________________

六、集体对焦

无论是针对自己的经验或另一社群的境况，由多个个人焦点出发，到最后达致一个集体认同的焦点，中间都要经历一个过程。

为选择从自己经验开始的团体，这个过程的最后目标是找到一个大部分团体成员有类似经验并愿意去共同处理的问题。

至于为选择关怀另一社群的团体，目标就是达成共识，决定选择一个共同关怀的社群。
这个集体对焦的过程大致包含以下几个步骤：

1.充份分享：每个成员都有充份发言时间，表达他的个人观点，不容许一两个人垄断发言时间。

2.坦诚讨论：坦白地讲，只要为团体见证有好处，便不怕讲出欣赏的、批评的说话；谦虚、耐心地听，并发出真诚的回应。在坚持原则的同时，能适应现实的要求，作灵活的、弹性的妥协。

3.建立大家认同的基本原则，指引将要作出的决定，例如：

．关怀“最小的兄弟”、贫困者、受压迫者；

．面对具体的生活问题（不要只针对神修的问题，如主日应否参与弥撒等）；

．实际可行：所选择的地区、接触时间及问题，都需适合大部分团员的具体情况。

4.投票决定：一人一票，以大多数人意见为依归。

七、浸

在达到集体决定，选定了哪个问题或社群作为团体关怀对象后，便开始进入社会行动第二步——“浸”，把集体行动的起点，放到具体生活的体验中。

在传统天主教付洗礼仪中，有一种叫做“浸礼”(Immersion)。领洗者要全身浸在水中，意思要整个人毫无保留地皈依基督，面对死亡，迎向复活新生命。

“浸”要求每位团体成员开放自己的感官和胸怀，去看、去听、去触摸、去品尝、去感受自己所属的社群或另一个社群所面对的忧虑及恐惧、贫穷及富足、喜乐及期望。

无论是针对自己或另一社群的经验，浸的过程要求每位成员：

1.有亲身体会，置身其中的经验（而非透过书本知识，或别人口述）；

2.领略个中的感受；

3.明白个中的思想及行为上的回应。

投入贫困者的生活、浸到“入心入肺”（感同身受），是关社行动的起点，亦是皈依历程的起点。

．面对即将进行的“浸礼”，你的心情如何？

_________________________________________________________

八、集体商量如何为进入“浸”的行动作出具体安排。

____________________________________________________________

九、组长总结（其他组员可补充）_________________________________

十、个人决志／团体行动_________________________________________

十一、团体祈祷／互相代祷_______________________________________


活力小团体-第四十八课 关社（二）：社会分析-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第四十八课　关社（二）：社会分析

第四十八课　关社（二）：社会分析

聚会日期____________________

一、聚会前祈祷____________________________________________________

二、．值得感恩／欣赏的一件事______________________________________

    ．请为我的一个意向祈祷________________________________________

三、引言

你如何看问题，便决定了你如何回答问题。

例如：面对世上十亿的饥民，你可以把它看作这是人间必然的不幸，人无法改变这事实。面对着这样的不幸，人只能减轻不幸者的痛苦而已，因此，你会设法去救济他们，使他们免于饥饿；但你也可以看到这和国际贸易、富国的政策及贫国内部的贪污有关。因此，你会设法去改变这些有问题的制度。

又例如：面对“民主运动”，你可以把它看作是人民对现状的不满，因而你会支持这个运动本身（包括发起这个运动的领袖，他们的宣言等等），企图合力去推翻现政权；但你也可以看到这是一个长期的教育，尤其是民主教育的问题，因而你会设法去改善现有的学校教育制度，而且包括要在家庭中推行“家庭民主教育”，使学校与家庭都同时成为人民“主体意识”的温床，造就未来的民主斗士，为全国的民主制度奠下广泛的群众基础。

为了有效地刺激社会行动，我们也该有“历史承担感”。

我们相信，历史不是单纯的自然发展，好像四时的变化；不！我们实在知道有人在影响历史。我们也不再屈从于“历史的怪手”，以为在历史中有一股盲目的、不可见的力量在操纵，而我们只能像羔羊一样，无奈地任由命运摆布。不！我们要成为历史的主人、历史的创造者，为自己塑造未来，改变历史的轨迹，承担改造历史的责任。

社会分析，就是帮助我们去看清问题，而且要在这基础上，承担自己的责任。

．你同意上述见解吗？请讨论和分享：

___________________________________________________________

四、社会分析

这是社会行动的第三步，目的是较系统地及从较宽阔视野去检查问题的社会成因、结果、主角、及各社会因素的彼此关系。

“对焦”是把团体的各个不同关怀，经过交流，收窄到一个共同焦点上。而社会分析却进一步将问题的焦点放到历史、文化、政治、经济、社会架构内去考虑。

社会分析的内容就是“浸”出来的具体经验。

请个别成员针对自己及／或社群的经验，回答下列十个问题。这可以是分析问题的一个有效的起步。

1.你会如何描述这个社群的经验？这个贫穷的群体有甚么遭遇？

____________________________________________________________

2.这个社群在过去二十年内曾经经历过甚么重要转变？发生过甚么重大事件？

____________________________________________________________

3.追求金钱、物质享受对这个社群的境况起了些甚么作用？他们得到了甚么？付出了甚么代价？

____________________________________________________________

4.在这社群中，谁在重大问题上作主？为甚么由他／她来作主？

____________________________________________________________

5.这社群有多种人际相互关系，其中以哪种对社群的生活影响较重大？为甚么他／她们的关系影响重大？

____________________________________________________________

6.这个社群有些甚么重要传统习俗？为甚么这些传统习俗这样重要？

____________________________________________________________

7.人们主要在追求些甚么？他们为甚么追求这些东西？

____________________________________________________________

8.照这样发展下去，这社群十年后将会变成甚么样子？为甚么会变成这个样子？

____________________________________________________________

9.有甚么最重要的原因造成了今天这样的境况？为甚么这些原因最重要？

____________________________________________________________

10.你从整个分析过程中学习到或发现了些甚么？

____________________________________________________________

．分享_______________________________________________________

五、组长总结（其他组员可补充）____________________________________

六、个人决志／团体行动____________________________________________

七、团体祈祷／互相代祷____________________________________________


活力小团体-第四十九课 关社（三）：信仰反省-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第四十九课　关社（三）：信仰反省

第四十九课　关社（三）：信仰反省

聚会日期____________________

一、聚会前祈祷__________________________________________________

二、．值得感恩／欣赏的一件事____________________________________

    ．请为我的一个意向祈祷______________________________________

三、引言

信仰反省是社会行动的第四部，目的是透过信仰、圣经、教会社会训导的角度，去重新检视生活体验，并在圣言光照下，发掘新问题，开辟新的回应途径。

四、信仰反省九步骤：

1.祈求圣神光照，空虚自己心灵，识别及听从圣神在具体社群境况中发出的呼唤。

2.设计反省题目，例如：这样的境况要求基督徒团体作出甚么回应？

3.选读一段适合的圣经或教会文宪，例如：创世纪、出谷纪、申命纪、先知书的片段，耶稣施行的一个奇迹，梵二文宪片段等，并作反省及分享。

4.在反省中，尝试答覆下列问题：

．在社群的境况及结构当中，哪些因素增强福音价值？

_________________________________________________________

．哪些因素妨碍或摧毁福音价值？

_________________________________________________________

．耶稣是否临在这个处境中？如何临在？

_________________________________________________________

．在这境况中，你有否见到一些“天国的记号”？

_________________________________________________________

．在这境况中，恩宠——意思是指向上主、向天国开放——是甚么？

_________________________________________________________

．在这境况中，罪恶——意思是指背离上主、压抑天国的出现——是甚么？

_________________________________________________________

5.团体亦可以讨论一些与圣经及教会训导有关的问题，例如：

．在“现实世界”中，实践教会训导是否可行？

_________________________________________________________

．面对这样一个境况，用基督徒的角度去作回应是否最好或最适合的回应？

_________________________________________________________

．我们是否对圣经或教会训导的某方面需要认识多一点？

_________________________________________________________

6.团体亦可以就教会的结构及实践讨论下列问题：

．在这境况中，教会扮演着怎样的角色？

_________________________________________________________

．在这境况中，“牧职”、“教友作为主体”，究竟有甚么意义？基督徒团体面对着甚么挑战？

_________________________________________________________

．“圣事”占甚么位置？与社群的实际生活境况有甚么关系？

_________________________________________________________

．为生活在这境况中的基督徒，怎样的“灵修”才算适合？

_________________________________________________________

7.把整个反省的“得着”，按重要性次序排列出来。

_________________________________________________________

8.个别成员静静反省、默默祷告，逐步整理社群的经验，分辨那些与光明、和平、希望、信心有关，那些与黑暗、呆滞、颓丧、恐惧有关。然后再与团体分享。

_________________________________________________________

9.祈求上主赐予力量，向前再推进一步，作出决定及行动。

_________________________________________________________

五、一些基本的信念

无可讳言，有些基督徒并不认为信仰要求我们有关社行动。我们的关社行动其实是基于我们下列对信仰的一些看法和执着。请大家在每题下表达你的意见和反省：

1.我们相信牧民行动必须“包括”为正义而行动。

_________________________________________________________

2.我们相信“为信仰服务”与“推动正义”间有不可分割的关联。

_________________________________________________________

3.我们认为必须抛弃把生命现实分割的二元论，如：圣／凡；宗教／社会；宗教／政治；今生／来世；传福音／人的发展……并相信上述各点必须获得整合。

_________________________________________________________

4.我们认为必须“和贫穷人站在一起”，包括要和他们联盟，及从他们的角度看事物。

_________________________________________________________

5.我们认为投身于社会的转化，要包括个人、人际及社会制度的转化和皈依。

_________________________________________________________

6.我们相信一切和人有关的政策厘订，无论是社会的或宗教的，都必须以人的需要、价值与尊严为准。

_________________________________________________________

7.我们关切今日人类社会的走向，并看到不少现代社会的选择，均在导引人类于万劫不复之境地。

_________________________________________________________

六、组长总结（其他组员可补充）_________________________________

七、个人决志／团体行动_________________________________________

八、团体祈祷／互相代祷_________________________________________


活力小团体-第五十课 关社（四）：策划、行动、检讨-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

第五十课　关社（四）：策划、行动、检讨

第五十课　关社（四）：策划、行动、检讨

聚会日期____________________

一、聚会前祈祷__________________________________________________

二、．值得感恩／欣赏的一件事____________________________________

．请为我的一个意向祈祷______________________________________

三、策划

策划主要包括三个步骤：

选择问题；准确描述问题；拆细问题。

1.选择“一个”问题

经过“浸”，社会分析，和信仰反省，可能已浮现了多个问题。但若要作出有效回应，团体只能在一个时间内处理一个问题，而不能同时处理多个问题。

团体可以透过讨论或进一步搜集资料，选择一个大家愿意共同面对的问题；重要的是大家都觉得这个问题重要和愿意投身去面对。

2.准确描述问题

模糊含混的思想很难产生直接有效的行动。反之，对问题有准确简洁的描述有助建立有效的行动计划。

我们建议用一个简单的描述问题方式开始、就是：

谁？在做些甚么事？在甚么地方？对甚么人做成压力？

例如：一个主要由一间工厂工友组成的基基团可以这样界定问题：

“香港的工厂老板不替工人安排公积金，致使工人年老无所依靠。”这样的描述可以是一个有效的起点。经过一番讨论或进一步调查研究，团体可以将描述逐步修订，使之更清晰，更具体。

例如：“志诚制衣厂的董事长陈心宏，拒绝替该厂二百七十五名女工设立由职员和雇主共同供款的公积金计划。”

反省_______________________________________________________

3.问题拆细

团体根本不可能处理普遍性的问题，例如：老人没人照顾、工人被剥削、青少年入黑社会或吸毒等等。

我们一定要把问题切割、拆细，把范围缩窄，选择其中“一个”可以有把握针对的部分。我们要考虑团体成员的兴趣、能力、资源等，去决定甚么问题最适合团体现阶段的情况。

以下是几个协助从拆细了的问题中作选择的标准：

(i)切身及有急迫性

一般来说，我们很难长期吸引着人的兴趣和保持高度投入，整个问题的解决最好能在六个月或更短的时间内完成。

(ii)清晰和具体

问题的焦点一定要准，范围要窄。问题一定要与本地区的人和政策有直接关系。

(iii)有成功机会，或只有见证意义

没有人能对社会行动有绝对成功的把握。我们只能说：在此时此刻，以我们的能力、资源和认识，我们能否成功地处理我们所选择并界定的问题？

或许我们明知藉我们的力量，根本没法解决问题，但仍愿意奋不顾身，只求达到见证效果，不求任何其他收获。

无论如何，我们必要对自己忠诚，对团体坦白，绝不自欺欺人。

反省_______________________________________________________

四、编制行动计划

这也包括三个步骤：

制订行动目标；列举行动细节；制订具体分工及时间表。

1.制订行动目标

回答以下问题：你要具体改变些甚么？

要全世界国家都释放它们囚禁的政治犯，显然只能算是一个理想目标。但争取中国政府释放刘山青，或争取巴士行经某临时房屋区的班次，由每小时一班增加至每小时两班，就可以算是行动目标。

反省_______________________________________________________

2.列举行动细节

对准目标设计一或多个行动。每个行动本身都经过审慎思量及讨论，并具备成功机会。

反省_______________________________________________________

3.制订具体分工及时间表

谁负责甚么？在甚么地点、时间内完成？都应清楚列明。例如：

姓名 | 负责行动 | 日期／时间 | 地点
张志诚 | 主持民众大会 | 三月十八日 下午三时 | 锡辉村 十八座球场
陈世豪 | 联络社区中心 | 二月十八日前 | 锡辉村 三个社区中心
郑美玲 | 探访鼓励居民参加大会 | 三月十二日至三月十七日 | 十八座三楼 二十个单位
劳燕霞 | 探访鼓励居民参加大会 | 三月十二日至 三月十七日 | 十八座四楼 二十个单位

五、行动

在行动进行得如火如荼的时候，有些东西会被忘记。下列一些指引，可供参考：

1.依计划采取行动，不拖延；小心不要跌入“分析性瘫痪”(Paralysis-by-analysis)的陷阱，陶醉于不断分析之中，站不起来，更行动不起来。在带有高度冒险成份的行动面前，更要留意这点。

2.对自己、团体及社会结构内的“抗拒变化”的力量提高警觉。这正是你要面对的挑战。
3.无论采取任何方法，都不应违背一些基本原则，包括：真理、正义、非暴力，及尊重人性尊严，包括斗争中对手的尊严。透过欺诈、暴力，或践踏人性尊严的手段得到的胜利始终是空洞的，不能改善世界。

4.不怕用古经先知采用的方式（很多时是很戏剧性的方式）见证真理和正义。不须因此感到尴尬，更不怕被人取笑。

5.有时，在行动当中形势突然变化，出现了事先计划中未预料到的发展（本来原先计划应预计全部可能出现的情况，并有应变计划），要能对计划作弹性处理，作适当改变。

6.任何公开行动都应预先准备一份新闻稿。新闻稿要简短，并先经团体通过。在行动现场，有心理准备回答记者提出起码三个问题：你是甚么人？你们在这里做甚么？你们下一步行动是甚么？

7.预先计划怎样结束行动。

8.保持幽默感。

9.热切祈祷。

反省_______________________________________________________

六、检讨

每一次行动之后，都应该有一个检讨。检讨的目的并非为彼此颁授勋章，更非为互相指责唾骂，而是诚实地从经验中学习，为下一次更有效的行动铺路。以下是一些为检讨用的问题：

1.行动的结果

(i)是否达到目标？

_________________________________________________________

(ii)若否，为甚么达不到目标？

_________________________________________________________

(iii)行动成功地改变了些甚么？

_________________________________________________________

(iv)多大程度是来自团体的行动？多大程度是来自其他因素？

_________________________________________________________

2.预计中团体的发展

(i)团员的技能是否得到进一步的发展？

_________________________________________________________

(ii)团员的内部沟通、合作、及动力有否因这行动而加强？

_________________________________________________________

(iii)其他人是否因此对整个团体“另眼相看”？

_________________________________________________________

3.行动有否产生一些没有预计到的副作用？

__________________________________________________________

4.结果是否与投入的时间、资源、努力相称？即是说，是否物有所值？若非物有所值，那些地方改变了，以致出现这样的结果？

__________________________________________________________

5.整个行动是否依照预定的计划进行？若否，那些地方改变了？

__________________________________________________________

6.行动的一些部分有否遭到拖延？拖延是由于团员的低效率，或其他因素？

__________________________________________________________

7.整个过程中是否出现了一些问题，或发现一些新问题？

__________________________________________________________

检讨是一个极好的学习及成长机会，能提高团员处理问题的能力，和改进处理问题的方法。只要能坦诚地面对自己的经验，和成功地指出问题所在，即使一个“失败”的行动亦可以是一个绝佳的学习及成长机会。

反省_______________________________________________________

七、庆祝

行动有计划、反省、战斗的时候。行动之后却有庆祝的时候。

庆祝可以在某团员的家里，或在山间、海滩、餐厅或圣堂。庆祝可以围饭桌、烧烤炉、或祭台。

重要的是安排一个机会，共同分享团员间彼此的关怀、团体的远象及生命的动力。

共同设计一个庆祝的活动。

反省_______________________________________________________

八、组长总结（其他组员可补充）__________________________________

九、个人决志／团体行动__________________________________________

十、团体祈祷／互相代祷__________________________________________


活力小团体-（附录一，二，三，四）-天主教图书中心--天主教文学,书籍,图书,书库

基基团－－

（附录一，二，三，四）

（附录一）　　基基团组长注意事项

1.你一定要有充分准备！例如：事先阅读全部聚会材料，默想这些材料的内容，想一想这次的主题或这段圣经对你自己有什么意义和启发，它使你在信仰思想上有什么改变，在生活上有什么新体会，甚至有什么决志等等。

2.你一定要带领做好开始时的祈祷，不要马虎，要诚切地恳求主的降临、求圣神的带领，剌激参加者在祈祷的气氛中开始并投入这次聚会。（这祈祷当然也可以请别的组员去做）。

3.你一定要在聚会的末段，留下充足的时间（例如十至十五分钟）作祈祷，让每个人都自发地祈祷。这祈祷可以是顺次序轮流发言祈祷，或每人为旁边的人代祷，或关上灯传蜡烛作“烛光祈祷”。

4.做好总结。这总结可由团员先做，再由组长综合。如果在八、九十分钟的聚会中，能够总结到一、两点有益的教训和可行的活动或工作，团员就会认为“不虚此聚”。

5.组长最重要的任务是引发团员去反省、思考和分享，所以千万不要自问自答、垄断整个聚会。如果是由神父或修女带领聚会，则更要注意勿趁机向教友“讲道”！

6.在适当的时候做个小总结，可以帮助团员继续分享或讨论下去。

7.如果有人说话不清楚，组长可以简单的覆述一下他的说话，再求证当事人是否有这个意思。

8.注意那些经常不发言的人，鼓励他们发言。可以找一些简单的问题直接问他们，或甚至用是非题去让他们易于回答。

9.对于那些喋喋不休的人，不要突然终止他们的发言，但可在适当的时候问问其他组员，对这位团员发言内容的意见。

10.不要让团员钻牛角尖，不要让聚会变成一个讨论会，更不要让这个友爱的聚会变成对某个人或某些人的公审大会。

（附录二）基基团团员应有的心态和信念

* 我们共有三本圣经：文字的圣经、生命的圣经、世界的圣经。

* 信仰只有方向，没有具体内容，具体内容要由我们每人填上。

* 记着：“一人作梦，它始终是梦；团体作梦，就会梦境成真。”

1.愿意度彻底的基督徒生活，做个百分百的人，一生寻找天主旨意，一生成长。

2.以基督的价值观作为自己的价值观：思想像基督，态度像基督，生活像基督。

3.愿意每周（或每两周）拿出一、两小时参加聚会，为自己灵性生命的扎根，并为社会责任感的充实而奉献；并让聚会成为自己生活方式的一部分，就像每周参与弥撒一样。

4.在团体中踊跃发言，主动与人交谈（坦诚地讲、谦虚地听）。乐于谈到天主和美好生活的理想；但要尊重少发言成员的自由（别介意！）

5.不要让成员感到在分享时有压力，或一定要作相称的或深入的分享。应明白表面的、纯知识的分享也有价值，应受到其他成员的尊重。

6.深信在圣经分享时，圣神正在光照启迪，使我们有新发现。真诚的分享，能使圣经的讯息更清晰、具体。我们同时可以在分享中接触到那位住在我们心中、带领着我们的天主。

7.不要怀着来看看，或来作旁观者的心态；也不要只来享受团体的优点和赐予，反而应加进自己的力量，去建设团体。如果你想聚会对你产生好效果，你必需：投入、专注、付出感情，从而爱上这个聚会。

8.当你不计较团体的缺点，愿意以无求和欣赏的心去积极投入和参与建设团体时，归属感才会产生；你也不会因一时的挫折而离开团体。

9.基基团聚会首先应处理个人问题（个人成长，家庭生活，职业），所以不要忙于为教会的工作而伤脑筋。然而，成熟的基基团会自发地回应信仰使命，实践教会及社会责任。

10.调校对神职人员的态度，把他们当作好朋友、好顾问，而非依赖他们去度信仰生活；也不要感到没有他们出席的聚会是无意义、无水准的。

11.不要期望参加几次聚会就能改变一生。基基团给信仰生活的影响是潜移默化的，可能需要好几年才见成果。

12.真正的分享有许多层次，以下任何一种分享或任何的一点都值得肯定和赞赏：

A.物质性的分享：

★临在、出席；　　★快乐的临在；　　　　　★注意聆听；
★听时点头、微笑，身体往前倾，坐时和人靠近；
★准时出席；　　　★带书、写笔记……；　　★带新人参加；　　★备课。

B.思想性的分享：

★主动快速回应圣经（如选金句）；　　　★讲出简单的理由；
★说出一些神学上的、信仰上的、道德上的答案（用“我们”）；
★“我赞成刚才某人的观点…。”　　　　★“我想补充一下…”
★“假如是这样，那为什么…？”　　　　★“你可以澄清一下你刚才说的……吗？”

C.一般性的生活分享：

★引述先贤的话；　　★分享各种故事、电影、小说、散文、诗歌；
★新闻中的大小事故和人物；
★讲述从前自己家庭（或修会、朋友）生活中的一些小插曲、琐事。

D.“我的”生活分享（这是最深入的分享）：

★“我从前总觉得自己是正直的、无辜的，所以我…但…”
★“我只以为别人不听我说，没想到我也没有听别人的……”
★“我那次和人冲突，只看到他不对。这个大梁和小草的故事真让我汗颜！”
★“那次我和长上冲突，觉得他真不可理喻；没想到我的态度也真差，不懂尊重人、不知敬长，更想不到原来还要听命……。”
★“我很气我自己的软弱和没能力去改掉毛病，希望大家为我祈祷。”

13.注意与禁忌：

★记着，天主是此时、此地、向“我”说话（不是单单向“别人”讲话！）不要老想着别人该作或不该作什么，也别让分享流为无益的争辩；
★追求“向里用力的人生”，即是只对自己有要求，不要要求别人；
★不要说别人长短；不说闲话、不讲是非，不定别人的罪；勿让基基团聚会成为某人的公审大会；
★说出自己的理想和信仰对自己的要求，也就等于公开要求别人鞭策自己，这对自己的成长和灵修是十分有利的。

（附录三）　在建设基基团过程中应注意事项

一、基基团有流于过分内向、排外，甚至与其他教会团体对抗的危险，因此必须不断与堂区、教区及其他信徒团体保持紧密联系和共融。他们也有寻求团体的温馨、忘却人间责任的倾向，而渐渐成为一个纯粹分享性的、情感交流的团体。基基团甚至不应误将祈祷及圣经当作避难所，反而应在圣事与圣言的推动与指导下，以开放的态度，扎根教会、面向世界。

二、有关堂区与基基团的关系，香港胡枢机的牧函有很好的指示：“堂区整体发展方向，应致力于建设信仰小团体：更新现有善会，成立新的信仰小团体，对已自发成立的信仰小团体，更要鼓励、欣赏、接纳和协助，为他们提供适当的帮助。因着信仰小团体的发展，教会内也必然会出现多元化、甚至分化的现象，这时堂区的领导人要辨别神恩的真确性及其合理的运用，不使神恩熄灭，却要考验一切，择善固执。”

三、至于基基团面向堂区，则应采取开放的态度，尽量与堂区领导人保持适当的联络，在重大事情上知会他们，响应堂区的呼吁，支持堂区的活动，在必要时还应协助堂区的发展。

四、在发展基基团时，宜先有领袖训练。这些领袖须对宗教与社会、信仰与生活等问题有足够的掌握，并能灵活运用预先准备好的聚会资料，及各种小组技巧，如带动聚会、鼓励团员参与投入聚会、营造较热烈的聚会气氛、适当处理聚会中所带出的问题等。

五、基基团须于适当时候反省、回顾、检讨本身的进展。在建设基基团之初，大约半年后便应作一个检讨，以总结过去经验，为未来确定更清楚方向。

六、在城市中建设基基团，是一个艰钜的工作。城市人没有乡下人那种地域性与血缘关系的凝聚力，他们也较少因为受到小群社会中的群体压力，而不得不属于当地的团体。城市人如果要参与团体，多是因为他们感到有此需要，而这个团体又能满足他们的需要。

因此，城市中的基基团本身必须具有吸引力、有意义、有充实的内容、使参加者能获得实在的益处，否则城市人会较易退出。

乡村基基团通常面对一些很具体的、可见的问题，例如：改善环境卫生、组织互助社以协助生产、或者因为缺少神父而要自动聚集起来去主办一些查经的聚会等，所以较易成功。城市基基团如要成功，也必须有一些具体的、可感觉到的“需要”（felt need）。城市人需要什么？最明显的就是信仰上的需要。例如在一个人际关系太疏离的社会中，需要亲密的人际交往；在信仰受到各方挑战时，需要不断检视自己的信仰内容；在信仰危机中，需要志同道合的兄弟姊妹互相扶持；在千变万化的社会中，需要重新了解自己的信仰；在过分强调物质生活的社会环境中，需要精神生活的提升。此外，如果我们愿意在家庭生活中、在教育儿女时、在敬业乐业中求取进步，或在个人遇到问题时获得支持，基基团也是一个十分有效的方法和途径。其实，城市基基团也可进一步发展到在物质上互通有无，在资讯上互相补充，使这个团体不单能面对团员灵性上的需要，甚至能面对他们物质上、生活上、职业上的需要。

七、城市基基团不必是永久的，能维持五、六年或十年八年以上已经了不起。由于城市人迁居较易，工作性质也经常转换，基基团内部不断新陈代谢是顺理成章的。我们更需要强调的是人人有“基基团的心态”，感到需要在信仰团体中互相充实信仰，发挥信仰的活力和见证作用。因此，无论在任何情况中，都愿意设法与志同道合的人一起发挥分享和互助的功能。

八、参加基基团切忌急于求成，或希望在最短时间内获得最大成就。基基团的成功，和团体间的相熟有很大关系。而人与人之间的相熟，需要时间去培养。基基团要由大家共同“建设”起来，我们不可能单单怀着享受的心态去参与。其实，基基团的成效，是与成员的投入成正比例的，你越主动、越投入，所得的益处也越多。无论如何，基基团的效用很可能要经过至少半年，甚至一、两年，才可以显露出来。这是习惯“即食”、“即溶”生活节奏的城市人必须谨记的。

（附录四）　　在香港建设基基团

一、引言

信仰小团体又名基层基督徒团体，简称“基基团”。它是梵二后新兴的“教会模式”，是教会在现代世界中最有活力和最有效的新牧民模式和新牧民方向。

这是一个以圣经为指导，以圣体为动力，以更丰盛生命为目的的团体。团员在这里接受圣言、学习圣言、实践圣言、分享圣言、也宣讲圣言。他们自发地互相帮助去学习接受基督，实践基督的教训，分享信仰生活的苦与乐和所结的美果，也要求自己及团体去直接以口头、及间接以生活去宣讲基督的福音，使世界因基督的临在而变得更美好。

面对向十三亿中国人民宣扬福音的伟大挑战，基基团是动员一切信徒、引发全体天主子民潜能的重要方法。在中华民族需要重整道德和重建精神文明的契机中，它更将成为我们民族力量的一部分，也是天主在这时代送给中国的最好礼物之一。

二、在教会内学做人

今天天主教在神学和教会学上，甚至在救恩的观念上已渐趋开放，这导致了某些人提出这个问题：可不可以信基督而不加入教会？

这个问题十分复杂，但简单来说，如果你的目的是单单为了做好人、为了和天主交往，你大概不必一定要加入教会。加入教会做基督徒的意义是为了活一个更丰盛的生命（若10:10），为了追随基督，为了在教会内去和其他兄弟姊妹们探索这个上主所创造的生命的深度和广度，做个百分之百的人。更简单点来说，加入教会就是选择了要在教会内学做人。为了达到这目的，我们必须同时具备正确的信仰思想，度健康的信仰生活，在信仰团体中学习和成长。基基团在这三方面对信徒都有积极的贡献：

1.信仰思想——就是有关宗教、信仰、宇宙观、人生观、精神生活、神的启示，以及一切有关人生重要际遇如生、老、病、死等等的信念和看法。这些信念是神的默感和人的思考的共同结晶。它的作用是指导生活、推动生活、提升生活的层次、拓展生活的深度和广度。

在基基团中，我们可以具体地接触到这些思想，而且可以符合我们思想成熟的程度、进度和切身的需要。

2.信仰生活——就是依信仰的指示而安排的新生活。它包括个人的皈依和成长、人际关系、社会责任，和人神的关系。它的结果是能拥有一个更充实、更积极、更快乐、更幸福、更丰盛的生命。

3.信仰团体——就是一群有相同信仰，愿意为同样的生活理想而奋斗的人，他们走在一起，共同地、一生地探索生命的意义和内容，找寻神的旨意，在互助互爱、互相支持的团体生活中，使信仰的生命能具体地、一步一步地兑现出来。

三、基基团的香港模式或城市模式

基基团的发源地，及几个在发展信仰小团体上较成功的国家或地区，与香港（或一般的大城市）的实况都不大相同。因此，香港（或一般的大城市）如果要建设基基团，便必须探索自己的路。

拉美的基基团是由群众开始的，背景是为了争取自由和解放，因此“基层”（basic）这字眼便含有穷人和被压迫者的意味，这也是世界其他地方有时会忌用“基层”这字眼的原因。非洲模式却是源于一个全国性或全地区性的牧民计划，认为教会如要在非洲发挥作用，便必须建立基基团。他们选用了“小型”（Small）这字眼，目的是要建设一些共融的、以人际和谐为基调的团体。香港可说是两者兼备。

远在一九七四年，香港已开始了建设基基团的运动，但可惜因为在理论层次上及在领导和经验上都有欠缺，所以未见显著成效。八九年五月胡枢机的牧函再次呼吁在全港建设多种类型的小团体，而且成立了专责小组去推行，再加上九七问题的震撼，香港教会于是逐渐意识到，如要使教会在九七后仍能做地盐世光的话，便不能不从速建立信仰小团体或基基团。于是建设基基团的“小气候”便在枢机的推动和未来冲击中形成了。香港教会既称之为“小型”团体，又不排除“基层”这个别名，是显示要使这类小团体在未来成为教会临在本地的基本单位。

基于上述理由，拉美教会基基团的方向当然是为了革新社会，所用的方法也是先由分享生活和分析社会着手，然后在圣言的启发和光照下，作出改革社会的行动。他们的发展于是也分成了三个阶段，由祈祷团体和读经团体发展成为互助团体，再进一步成为改革社会的团体。他们所持的教会观是“天主子民”，认为天主子民就是一群在历史中生存和挣扎，并要依照天主的计划而创造历史、建设天国的子民。

非洲的基基团则较为内向，他们主要是从圣言、祈祷等入手，然后发展成为互助、共融的团体，而不着重社会的改革。他们的教会观是“团体中的团体”，无论是堂区、教区或普世教会，都视之为是由许多小团体组成的大团体。

香港信徒如果要在一个急剧转变的大时代中，成为一群群可以站得起来，并要对社会有贡献的信徒，他们便应着重信仰和生活的彻底整合，让基督的救恩清楚地临现于本地之中，而每个信徒都应有“我是教会”的信念和情怀，并强调要与志同道合者，不断一起去探索使福音发挥活力的方法，成为一群有“我们是教会”的信心的人。

为了达到这个目的，香港基基团所用的方法可以分成前后两阶段，前期集中在生活分享上，学习从社会学和心理学的角度去了解生活，并藉圣经而提升生活；后期则应从社会分析的角度去了解自己的使命，并在这个大时代中，为福音的理想和精神作见证。

香港（或一般的大城市）基基团的发展阶段因此也必须循序渐进，由祈祷和共融团体发展成为服务团体，并在服务中逐渐提高服务质素，然后再蜕变成为见证的团体、先知的团体，与港人同甘苦、共进退，陪伴着大多数的香港人，去创造自己的命运。香港教会的教会观于是便应更注意自己的天主子民特质和共融特质，在共融中发挥创造历史和见证福音的力量。


活力小团体--天主教图书中心--天主教文学,书籍,图书,书库

首页>>活力小团体>>活力小团体目录
活力小团体

作者：徐锦尧 打包下载
基基团－－ [ 分卷阅读 ]
序
基基团－－教会新模式
基基团与教友培育
解剖基基团——基层、基督徒、团体
如何应用本聚会手册
第一课　打开话盒、互相认识
第二课　我是谁？
第三课　满全个人的需要
第四课　认识性格
第五课　纾解情绪
第六课　脱胎换骨
第七课　匝凯的蜕变
第八课　正确的想法
第九课　习惯成自然
第十课　真正的成功
第十一课　是就说是，非就说非
第十二课　认识缺点
第十三课　面对挫折
十四课　伤痕累累
第十五课　肩担苦难
第十六课　克胜试探
第十七课　由自卑到自我接纳
第十八课　你不要害怕！因为你是我的
第十九课　你与我
第二十课　交友之道
第二十一课　促进沟通
第二十二课　单向沟通和双向沟通
第二十三课　了解感受
第二十四课　消除误会
第二十五课　打破偏见
第二十六课　处理冲突
第二十七课　理性的讨论，感性的分享
第二十八课　信仰历程分享
第二十九课　初期教友的生活
第三十课　信仰团体聚会是第一优次
第三十一课　基督徒需要基督徒环境
第三十二课　祈祷的实效
第三十三课　善用圣经
第三十四课　欣然奉献
第三十五课　 个人传教
第三十六课　为基督作见证
第三十七课　立体信仰与世界大同
第三十八课　爱的实践
第三十九课　慈善的撒玛黎雅人
第四十课　公审判——最小的兄弟姊妹
第四十一课　天国的祷文
第四十二课　富翁与拉匝禄
第四十三课　民族女英雄艾斯德尔
第四十四课　让鳞甲从眼中掉下
第四十五课　为正义——站到穷人的一边
第四十六课　同行
第四十七课　关社（一）：对焦与浸
第四十八课　关社（二）：社会分析
第四十九课　关社（三）：信仰反省
第五十课　关社（四）：策划、行动、检讨
（附录一，二，三，四）