活着真好-作者简介-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

作者简介

作者简介

阿尔弗雷多·鲁比奥，少年时就被迫参加战争。他曾到过前线和集中营。他曾在四大洲作过长时间的旅行。作为医生，他同死亡作战。作为多次罹患重病的病人，他也不懈地与之搏斗，甚至心脏都停止过跳动，但他从死亡线上活了过来了……他热爱生命！

他曾在巴塞罗那、马德里、巴黎、萨拉曼卡、罗马和纽约学习和生活，获得多项学位，其中包括文学学位。他对身边的一切：科学、难题或者生活无不使他兴趣盎然。在本书中，他驾轻就熟通过简结明了的故事提示我们文明的思想的深刻含义和他自己全新的观点。他的词语并不追求表面上的精深，但却反映了他广博的知识和丰富的阅历。

他有数不清的朋友。他是几个基金会的成员，是综合性学术研讨活动的组织者。他的名字出现在几卷的《谁是谁》（《Who is who》）中。他荣获多次文学奖。

他是一个普通的人。

他的生活简简单单，他永远期盼，他爱.

J·M·贡萨雷斯·费里亚
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


活着真好-董燕生教授序-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

董燕生教授序

究竟应该怎样生活？

我曾经读过一本关于宇宙起源的书，其中最使我震惊的说法就是：生命的出现甚至可以看成一种偶然。作者不无戏谑地说，在大爆炸的瞬间，造物主一时走神，犯了个计算错误，结果在浩淼宇宙一个芥子般大小的角落里便聚集了所有必要条件，于是第一个单细胞活体生成了……

生命的整体如此，我们这些个体又何尝把握着百发百中的生存几率呢？正象本书作者阿尔弗雷多魯比奥先生一再指出的那样，在我们被孕育成形前后，任何一个微不足道的偶然变故，都会把我们从现实存在物的名单上抹去。比如我们的父母恰好没能相遇、相爱而结合，或者他们没在那个特定时刻孕育我们，或者即便我们已经初具雏形，母亲却因不慎跌倒而流产，如此等等。

所以，无论生命的整体还是个体都不能不认为是一种奇迹，值得倍加珍爱。

这，首先应该从自珍、自爱、自尊开始。命蹇时乖吗？不必怨天尤人。一帆风顺吗？也不该放任自流。一想到生命属于我的几率是那样难能可贵，就只能分秒必争地享用它、改善它、充实它、丰富它。所谓“天行健，君子以自强不息” ，说的就是这个意思。

其次，还要把这种珍惜、爱护、尊重扩展到他人。须知，不仅我们自己，其他所有人都是独一无二弥足珍贵的。只有以自己的生存帮衬、强化、显彰他人的生存，才是生命的终极意义。作者阿尔弗雷多魯比奥生前正是这样做的，不愧为众人楷模。

惟其如此，世界才会少一份恶浊、纷争和强权，而多一份洁净、安宁和正义。

董燕生


活着真好-挂毯-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

挂毯

三项说明

在意大利一个小小的，但在艺术上却很伟大的城市，我参观了一个研究和保藏壁毯的工场，他们那儿使用的是最科学、最现代的技术。他们给我看了那几天正在研究的一块又重又厚的大壁毯，它被挂在墙柱撑起的一根结实的金属棒上，这根棒有像扇骨一样东西可以水平转动，让人们可以欣赏壁毯的正反两面。

近景上织有几个半裸的人物，在山林瀑布的绝妙风景衬托下，显得格外突出；整个壁毯色彩浓重而朴素。随后，在欣赏其反面的时候，会使人产生一种强烈的印象，当然，它显出相同的人物和背景只是色彩有所不同。无数生动、粗犷的红、蓝、绿各色线条赋予整个画面以更明快活泼且令人惊奇的气氛，让人顿感身临其境，更加意韵深远。

我把这种感觉告诉了让我看壁毯的专家，他们笑了。并领我到另一个大厅墙上一幅镶嵌板前，对我说：

“请看我们通过放射办法在间距十分之一毫米的平面图上拍的纹理照片，有点类似你们医生拍的Ｘ光片，这是一大幅照片，是由壁毯各部分的照片接合而成的，在一个平面上，让人可以看到金线、银线来回穿走，像是一副精致的框架把在黑底色上几乎看不见的其它丝东西，目的最终是在欢乐接受存在方面最终全面理解这些活跃在此书中的真实人物。


活着真好-导论-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

导论

I. 关于这些病历的简短历史

II. 一个奇怪的事实

I.

从索诺拉飞往墨西哥城的旅途中， 我写下了下面的这些话：

我试图在这一连串二十二个病历中表达的是一些我几年前第一次来到这个美洲大陆时感悟到的东西。同现在一样我也是从北向南旅行。

我但是隐约感到的那种想法是慢慢成熟起来的，开始只表露在热烈的交谈中，后来又出现在我的出生地巴塞罗那的一本杂志的文章里 （A· S· Mayo, 1968）最后这些文章用加泰罗尼亚语发表在加泰罗尼亚的几种报纸上。

但现在，当我逗留在埃莫西略这个墨西哥北部粗犷的省府之时，这些想法好象鞭炮在不同地点爆出了令人感到意外的火花，形态各异，色彩斑斓。它不仅表现在人物、家庭、经济的层次上，而且也表现在社会、政治、理论诸方面。

我的文字力求简短，尽管如此，我希望至少能显示出我认为的存在现实主义的宝藏。

或许因为自己是医生和医学教授的缘故，我希望把它们用“病历”的形式写出来，也就是说，是教学试的：让它们得到传播，成为思考的向导。另外，它们决不是虚构的。

II.

我证明了一个有些奇怪的事实

在跟很多人谈起此书包含的主题时，——任何一件有别与使我们得以生存的事件都会使我们不存在——，一些人马上就理解了，并且很容易地领会了这个原则在个人态度转变中的重要性极其引出的全新结果。而另外一些人则相反，几乎弄不懂这些问题，更弄不懂它所产生的影响：就连如此明显的命题所含的意义也搞不懂！

他们并非天资不足，也不是文化不高的人，那么，为什么会有这样的差别呢？

众所周知，当我们不喜欢某物或某物使我们不快时，我们的潜在意识回在注意力和理解力上设置障碍，我们甚至连此物的存在都会拒绝承认......这样，当我们在自己面前为自己的不认同进行辩护时就心安理得了。

但是，尽管这个现象是发生在某些跟我进行交谈的人的身上，可我想这并不是不理解的最常见的原因。

我更认为那些迅速理解的人是具有特别条件的。意音乐为例，只有具有音乐才华的人才能享受音乐：他们会唱，并且唱得很准，能记住旋律，甚至刚一听到某个旋律就能演奏。别的人对此则一窍不通。

我那些对存在的现实这一命题有所抵触、加以拒绝的朋友们（那是由于他们相信柏拉图哲学、东方宗教或者认为在神学问题上不能兼收并蓄，或者甚至不知为何原因）或许在别的多个领域中具有有效地进行有益于公众的思考和工作的才能，如果无人对此加以怀疑的话。

对第一类人，即那些因理解这些病历中的故事感到惊喜的人，我们请他们不要忘记这些故事，让这些故事在自己心中成长、成熟并把它们讲给更多的人听（因为这些是临床评述），至少要讲给那些急需想听的人听。

我真心相信，了解并理解这些故事的人会在生活中找到更多的欢乐，跟自己，也跟别人和解。他们自己和别人都会对此深为感激。某一日甚至那些过去不理解或不愿理解的人也会感激的。

这些故事真是许诺的太多了！

太多了吗？

不！恰如其分。但的确是跟多。

同时也是意外地令人愉快。


活着真好-引言-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

引言

零号病历：

阿尔弗雷多：可能没有病历

零号病历

姓名：阿尔弗雷多。我，据我所信，我是一个人。

年龄：带着新的问题开始第二遍看待事物的年龄

概述：巴塞罗那人。二十世纪我以充满希望的热情生活在本世纪最后的岁月中。

病历：我的父亲几乎还在少年时就决定去城市生活。后来，在那儿认识了我的母亲。如果他们没有做出那个决定，他将继续生活在他的山村小区里，就不会遇到我的母亲......我也就不会存在了。

事实上，在我被孕育之前，如果发生了另外一些事件，一些不同于实际上所发生过的事件（尽管这些事件可能并不重要），那么，这些事件就会使得某物存在的必要条件消失，这某物就是我本人。这些事件可以是任何一个微乎其微的事件，譬如，我父亲因为想去另一个地方而谢绝去参加初遇我母亲的那个集会.......或者他们后来决定把婚礼定得晚些.......或者后来，在那天两人因为生气而没有做爱......

当我想到或感觉到我确实可能不存在时，一阵不快的颤栗直穿我的内心。

几乎与此同时，一个相反的波浪使我为自己生存和存在的巨大欢乐而欣喜。

在巴塞罗那一座位于街角的房子里，空气第一次与我玩耍。我的小阳台朝向两条大街。街名有着地道的加泰罗尼亚语名字：马约尔卡和赫罗那。

在会看东西的时候，世界对我来说是对面的那些肃穆沉寂的房子......和从我的大阳台能看到的一片土地；那是一片对我来说是很神秘的地方，上面绿草茵茵长满金刚藤（像我祖母戒指上那块闪光的绿宝石一样）坐落在赫罗那和迪亚戈纳大街上。

一天人们在那里建造一幢大楼。许多早晨我从阳台栏杆间探出脑袋，对着那奇迹般快速冒出的建筑物瞧了有瞧，看着它的铁架子往上升

我和房子一起生长，而以前我和它都并不存在。

此时，我和它相对而视。我瞪着惊奇的眼睛专注着它。它则平静地通过还未装上窗板的窗口看我。

是的， 今天我感到我有可能没有出生，尽管那幢楼或另外的房子仍会被建造，建造在那人们曾踩着茵茵绿草清除荆棘的地面上。

是啊，存在是何等的欢乐！我曾观赏过芬芳的玉兰树；我曾为许多射向我的目光感到震撼......我听到了友好的言辞……我在构筑计划；一座建筑又出现在我的信念中。

我全身心地感到这一切，我应该提醒我自己不要迷醉于“现在”的欢乐中以致忘记活着这个事实，而这一事实有可能不存在。

我是一种从前不存在的物件，以后它开始存在了，现在我继续存在。我知道有一天（或许某一夜）这种生的方式会停止。

我永远记住这一点，但它对我并不重要。

我生活着。


活着真好-开场-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

开场

病历之一

卡门：失望的母亲

病历之二

阿黛拉：自认为失望的女儿

病历之一

姓名：卡门

年龄：25岁

概况：已婚，有一个度过了漫长的三年的儿子（孩提时期的岁月总觉得漫长）

病历：人们叫她玛鲁加，几个星期前开始怀孕。一天中午，她想在家中再装一幅画，她站在一把椅子上，这时她丈夫回家，叫她的名字。她下来时有些仓促，椅子滑倒，她脸朝下摔了下来，以致流产。

家中充满沮丧。小胎儿已有完整的人形，都看到了手、眼睛、性别......

康复后的两个月，她再度怀孕。

由于小心，这次她没做任何危及第三个小胎儿的事情，顺利产下一个男婴。

几年后，这个儿子得知母亲怀她之前曾忍受过流产的痛苦时说道：

“我多么幸运！当母亲挂画时跌倒而流产，以后我才得以出生，我存在了。

“倘若母亲没有跌倒，那个胎儿继续成长，早已出生，今天，我的父母会因那个小孩就不可能在怀我。

以后，或许他们再有其他孩子， 但永远不会有我的存在。

在那件不幸事件发生时我并不存在所以不幸不是我造成的，我完全没有过失，我也更不可能避免事故的发生，过去的事已成为过去，其结果对我有好处。现在我能真正感到合法的快乐——这是合乎逻辑的——，因为此事成了存在的可能。我的欢乐并没有给任何人造成伤害，既没给我的父母也没给那个没出生的孩子带来伤害。我是否出生跟他的夭折是没有关系的。如果不发生那事，情况会是另外的样子，我就不会出生。今天，我是我家的慰藉。今天的快乐或生活的悲伤都无法来帮助或伤害我那夭折的哥哥，

即使我说我希望我哥哥能出生，从形而上的角度而论也时没有用的。因为我但是并“不存在”，还不能够希望什么，根本也不可能表现出我的慷慨。此事过后才开始了我生存的冒险。我必须高兴地接受过去的一切——无论是好是坏——，而这过去的一切就恰恰成了我存在的可能。”

那非自愿不得不终止得孕育对我的父母的确是一种伤痛，对那个胎儿，怀了却没及出生是一种生命的中断，当对现在这个儿子来说，却是件好事，因为这使他拥有了巨大的财富——生存。

病历之二

姓名：阿黛拉。

年龄：17岁。

概况：她葱郁的青春和她的年龄同样短暂，并且有震撼性。

病历：也很简短但很紧凑。她带着轻蔑报怨她的父亲很吝啬，给家里的钱很少。不愿意任何人乱花钱。周末给她娱乐用的钱少极了……而她正渴望生活！

为了帮助她接受我要说的话，我把她的手放在我的手中，跟她说：

“为你父亲小气而高兴吧。”

“为什么？”她吃惊地问我。

“因为如果他不小气，你就不会存在了。”

阿黛拉竖起了眉毛表示不解。我继续说道：

“这很自然。你的父亲从小就吝啬，他就是这样的人！这种为人方式决定了结交的朋友，他的各种关系……由于这一切，他生活的经历就是他曾经历过的那样，于是你出生了。

如果他从小就是另一种性格，他就会有另外的朋友；他的生活就转向了别的道路。而你……就不存在了。

你应该为你父亲的吝啬感到高兴，你懂吗？这就是他的生活，就这样，你，现在睁大眼睛不明白地看着我的阿黛拉，诞生了。”

阿黛拉是个聪明的姑娘。她沉思片刻后，从我的手中抽回自己的手，抬起头，挑战式地叫道：

“好，对，我懂了。我为老头子在年轻时小气而高兴。那样我才出生。但是我……现在我已存在了！现在我讨厌他还是小气。现在，他的小气既不是我目前存在的依据，对我的继续存在也不是必要的。”

我沉默了一会儿，然后温和地对她说：

“阿黛拉，你可要前后一致啊。你因为自己能出生而为父亲的小气高兴，却不容忍他继续小气，这是一个矛盾。因为，他现在小气不过是他过去小气的理所当然的结果。他就是这样的人。如果现在他不小气，那他以前也不会小气。那么你……就不存在了。

“当然，你容忍他的缺点，不应影响你，使你产生消极的情绪！”

我又一次地握住她的手，接着说：

“如果你这样提问题就对了：我是否能做些真正积极的事来使我父亲以后不那么吝啬，甚至不再吝啬。如果你确实能这样做，那就去做。去做，至少为了以某种方式报答那个使你受益而得以存在的人。别怕，这不是一种奴性的感激，而纯粹是存在公理。如果你能除去你父亲的这个缺点，那就去做吧，这也是为了你设法使自己更加幸福。

“但如果你确实做不了什么有用的事来改变他，那就机智、耐心甚至怀着柔情去忍受那种吝啬带来的种种结果吧，这结果是你最大的欢乐——存在——的原因。高高兴兴地去忍耐这个使你出生的缺点吧。”

阿黛拉一半惊异一半诚挚地再次看着我的眼睛。我坚持说：

“你是能做这些事的！恰恰当你体验到你父亲的吝啬是你出生的必要因素时，你才能获得肯定能影响他的最好方法和起始点。

“姑娘，你不仅应该为你父亲的吝啬性格感到高兴，而且也该为他的一切缺点和品质感到高兴。所有这一切的复杂的总体构成一个奇迹般的星座，它使你能欢笑，就像现在这样，终于你在笑了！因为你存在，因为你感觉到阳光在爱抚着你的衣服，甚至你体内的血管。

“如果你不能改变他，而且在他身边再也无法忍受，那你就走，走到你愿意去的地方，远远地关照他的晚年。但是过你自己的生活，丝毫不要怨恨他的吝啬。因为正是他的吝啬才使你存在，存在！


活着真好-不满的人（病历3~5）-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

不满的人（病历3~5）

不满的人

病历之三

马丁：对一切不满

病历之四

雷希娜：对一些事不满

蒙乔：不对任何事不满

病历之五

马克西莫：只对一事不满

病历之三

姓名：马丁。曾是嬉皮士（确切地说：是假嬉皮士）。据他自己说，他曾经什么都当过。

年龄：只有22岁。

概况：马丁会说：干嘛要有概况？

病历：我们坐在一个广场边栏的石座上，一片山谷景色呈现在广场下面。在我们周围是一个意大利中世纪风格的建筑，是当时人们为了便于防守而建在山顶上的那种小城。

虽然我早已是他家人的老朋友，但我是不久前在西班牙才认识他的，我跟马丁讲起阿黛拉的故事，目的是为了让他看到他自己。他指责所有的人不只是小气，还有别的数不清的令人难以置信的缺点，所以他根本不理这些人。马丁继续数落说：

“不，我没有理由为我父母的为人感到高兴，即便他们的为人还好，——如果为人好还有什么价值的话！——他们有的那些能使我得以幸运地出生的缺点或者优点对我无关紧要，原因很简单：我恨我已生下来。我不接受生命，它是一种愚蠢的空虚。我反抗存在。”

结构匀称的元老院宫位于乌姆布里亚广场的一边，在它的石阶上，还有一些蓄长发短裤的年轻人横七竖八地躺着，头枕在他们鼓鼓囊囊的背包或男女同伴的腿上，嘴里吸着没人知道的什么东西。他们也跟马丁想的一样吗？夏末的阳光仍然在爱抚地撒在他们脸上。

我思考着，像是大声说话，其实却是轻声地嘟囔：

“如果一个人不为活着感到高兴，那么，他当然没有理由为已经出生、或者为那恰恰使他的出生成为可能的一切事情感到快乐。是的，这是一种非常合乎逻辑的事情。但是……”

我看着他的眼睛。他继续闷闷地一声不吭，等着我往下说：

“许多人会对你说：’你为什么不自杀呢？如果你不乐于活着，就自杀去，没有什么物质上的因素阻止你去死。在为了获得彻底的解脱而采取的行动中，应该首先承认自己存在这一事实。在有能力自己停止生存的情况下却不情愿地活着，似乎是一种矛盾。’”

马丁既吃惊又严肃。我接着说：

“不想活但却活着，不仅仇恨那些使我们得以存在的原因，而且还让别人忍受你对生活的厌弃而这些人就是恰恰和你一样经受着艰难生活的风险，你不为此而感到遗憾吗？你不觉得甚至有点残忍，或非常残忍吗？

自杀吧。既要抱怨又要活着是没有用的。

“既然你在可以弃世的情况下却继续活着，那么谁也不会相信你在内心深处不喜欢活着，连你自己也不会相信。”

马丁几乎没跟我道别就走了。慢慢地，去和他那些昏昏欲睡的朋友们聚在一起，大家背起自己那脏兮兮的背包，又上路了。走向何方？

**** **** ****

两年过去了。我得到一些关于他的模糊消息。马丁没有自杀。大部分这些清醒的愤世者都没有自杀。虽然他坚持说不乐意存在，但在他们内心深处，却为能唠唠叨叨地表示他们不满于已经出生这点而感到疯狂的满足。

“我没要求出生，是你是使我出生的，因为你们愿意。那么现在你们忍受我吧，为你们所谴责的我过的生命提供一切必要的东西吧。这样我就能继续张扬对你们所作所为的不满，让你们永远为自己的悔恨而不得安宁。” 说这样的话无疑是对家人、对全社会的一种不自觉的敲诈。

收到生存这一礼物，而不感谢任何人，在某种程度上讲这是一种很惬意的处世方式，或许是一种狂热的，包含着对存在感到极端欢乐的唯我论，以至于他们期望存在，但是却不必接受这一存在，也不必开始这一存在。他们贪婪地渴望着绝对的存在。

马丁还是没有死。他继续宣扬对生活的蔑视，没有从唯一使他快乐的台阶上下来：为嘀咕对存在的没完没了的抗议而存在。纯粹是无能，比虚无还糟。至少，虚无什么也不是。

**** **** ****

后来，在马丁出生的那个西班牙城市，我碰上了他。他回来了，从很远的地方，从他”虚假的不愿存在”中回来了。他还不知道往何处去。他像一根竖立的干棒，因为他有点给钉在地上了。他存在，他既不承认也不否认，但他知道他存在着。

“马丁，是什么使你又回到这里来了？是一种重新找到自己的本能吗？”

“以前我总是叫喊。后来我发觉，我也是能够说话的人。”

病历之四

姓名：雷希娜，一个孤僻的人。虽然她非常艳丽却有着自卑的情结。

年龄：１８岁，那是个对事物感受极深的年龄，也是开始断然自己维持自己生活的年龄。

概况：同上，可以补充的是雷希娜是位很好的姑娘——她的朋友都这么说。

病历：I.与其说这是第四个病历，不如说是第二个病历的继续。因为对某些人说来（至少在第一部分）是小阿黛拉的情况的极端化。

“发生了什么事？”我问与雷希娜接近的人。

“你什么也没听说？真实不幸，她的母亲是个妓女，她的父亲 ......没人知道。我想就连他自己的母亲也不知道。

“那......所以她那么苦恼？但是雷希娜应对自己大声喊出：我多么庆幸我母亲是个妓女，正因如此我才得以存在。”

他们看起来有些惊讶......我告诉他们我的想法：

“若是她的母亲未曾做过那古老的工作而是一位令人尊敬的女人......一定早已结婚，有了家庭，几个孩子，那雷希娜就不能存在，永不可能。由于那个女人所从事的行业和另一个男人共度片刻时光，这个姑娘才存在。”

他们静静地思考了几分钟，最后有人叫了起来：

“这叫什么事！”

“是的， 对雷希娜的母亲来说，不情愿成为母亲使她本已艰难地生存又增加了一分孤寂、苦恼和困难，那个有一面之交男子也许有一天会为自己的不负责任而后悔。相反，对雷西娜来说，一切都是好处，最大的好处，因为她出生了。

我想起我对阿黛拉的劝告，补充说：

“当然，这个姑娘应该理解任何人都很难突然改变自己，所以应该耐心地甚至以温和的态度理解、容忍她母亲继续做那行业。她也应该严肃地问以下自己是否有能力做些实际有效的事来使她母亲远离那个悲剧：解决她的经济问题，用道理来说服，用儿女之情规劝她......如果看到自己的努力是无用的，如她母亲不愿改变自己，甚至可能对她会产生不良影响，那么雷希娜应该离开，但是永远也不要对恰恰使她生存的原因怨恨，感到痛苦，更不要报复。对什么报复？对最大的好处吗？”

II. 一天下午，雷希娜和我两人坐在位于她那小小的观光城市的一间为个种人开放的咖啡馆的阳台上深入地谈了许多事，我对她说了我对上述事情的看法。天气很热，她一面品尝着第二杯冷饮，一面思考着什么。过了一会说道：

“是的，我喜欢存在。但我希望以另一种方式存在。我承认象本该降生那样来到了这个世界，因为你让我看清了不那样我就不会存在。但我还是要坚持，我愿意生在另一个更大更有文化气息的国家......希望自己是另外一种样子，个子更高些，更加漂亮温柔，更加聪明……”

我一下子笑了。

“你一个劲儿说‘更’字！一下子说了五个‘更’字。你没再说下去是因为我的笑声打断了你。”

我稍稍严肃了些，接着说：

曾经有一位王子叫哈姆雷特，手拿一个骷髅说：“生存还是毁灭，‘it is the question！’－－这就是那个问题！——’”我们可以把这个永恒的选择讲得更细致些；要么，是我之所是，如我之所是，要么我不存在。因为只有成为我之所是的人，我才得以存在（一对具体的父母的产物）。我是我之所是，所以我存在，否则我永远不存在，既不是这个也不是那个，那就什么也不是。

“换了别的父母，或者就是我们的父母，如果在别的处境中或在别的地方，他们就会生下别的儿女，而不会是我们。

“我的好姑娘……存在的根本快乐包含着接受我们自己，是怎样就怎样。因为要么我们就是我们现在的自己，要么我们永远不存在。好好想想。我们在宇宙中存在的唯一可能是‘是我们之所是’，在那恰好的一瞬间被孕育，在一次爱的拥抱后给了我们生命的那个具体的国家。因此，我们是带着赋予我们生命的所有遗传因素而存在的，这就决定了我们的处境和性格。我们就是这样的，有优点有缺点——我重复这一点——，因为这很重要，否则我们就永远不存在。你懂吗？雷希娜？”

我多么希望她理解我的话。因为这些话能够解除她痛苦的根源，这是她能否在成年生活中卸下包袱，欣然向前的关键所在。她刚刚开始成年生活，就像那天下午第一次穿那身轻柔的夏装一样。

我们道别了。但是雷希娜想再见到我，就像一个溺水者想抓住海岸那样。她嗫嚅着说道：

“明天？还在这儿？……同一时间？”

Ⅲ）雷希娜又在我面前吸着冷得几乎像冰一样的柠檬水，显得更沉着。穿著另一件轻飘的衣服。她知道我要回那遥远的故乡了。那是我们最后一次见面。她毫不犹豫地提出了她的新问题：

“我接受我这样的出生，因为就像你所说的，要么这样，要么就不存在。可到现在我还是这样！我想努力超越自己，所以我要否定我身上自己不喜欢的那部分。但是……你说我该继续接受它吗？”

什么样的隐密的缺点和不和谐使雷希娜觉得这般烦恼？我观察她，她本尽可以为自己的美貌和善良的品性而快乐！但是，不可思议的年轻人！她在为自己的不足而苦恼，而这些不足之处更多是想象出来的。

“你的缺点我说不上来，但不管是什么缺点，只能说明你一出生就是这样的。如果你因出生而快乐，那么，你当然得忍受不可避免地随之而来的种种后果。我跟你谈过关于你母亲的问题，你也同意了。如果你现在这样，那是因为你过去也一直只这样。如果你现没有这些缺点，是因为你那时也没有，也就是说，你没有出生。对出生时带来的一些缺点你感到高兴，而现在对仍然有这些缺点你却不满意了，这是一种矛盾。但是，我跟你讲的这种接受不是被动的、迁就的。它是积极的，是尽可能地改正这些缺点的动力。

“当一个人看到曾经发生的事物成了他存在的唯一可能并且为存在而快乐时，他就会做两件事：一是以耐心和幽默来忍受他的缺点和不足；二是最好的情况——不因怨天尤人而而使自己失去理智损害了健康——同缺点划清界限并改正这些缺点，如我过去对你说过的那样，一切都是可能的。否定自己，其实就是一条通向无所事事的道路。接受自己的现状吧，包括现在，只有从这一点出发，你才能超越自己。我真想在你身边给你勇气。无论如何，我相信你会这样去做的。”

在那个地中海小岛的白色山谷中，锦葵色的黄昏降临了，染红了家家房顶。我们互道珍重，没有相约何日再见。

几个夏天过去了。雷希娜真的不再梦想不可能的事，而打开向她显示各种可能性的扇子了吗？

我希望，是的，我真希望再次遇到雷希娜。

病历之四，附记

姓名或绰号：蒙乔。

年龄：12岁。

概况：本书第一版发表后的一个夏日的午后，几对互为朋友的夫妻组织了一次远足，去离我们所在的东部海滩很近的海岛。那岛可以不费力地游水过去。到了礁石边，乔蒙这孩子假装碰巧遇到我，想把他的“故事”讲给我听。我觉得他的故事比雷希娜的要“极端”，所以把它写在这里。

病历：“有件事你知道吗？”

“什么事？”

“我读了你出的书，觉得很高兴。”

“为什么？”

“因为我发现了一件事。”

“哪一件？”

“我不晓得你是否知道我的父母开头不想要我。他们怎么也不愿意再要一个孩子了。他们已经有两个：一男一女。当我妈妈显然是不小心再次怀孕时，我爸爸发火了。我妈妈也很不高兴。我爸爸竭力要我妈妈去堕胎。他们那时住在乡下，等他们为堕胎进城时，已过了一段时间，医生反对做手术，因为怀孕时间已太长，堕胎对我妈妈相当危险。我爸爸坚持，但我妈妈害怕，就没听他的话。这是几个月以前我的哥哥姐姐告诉我的，你知道，他俩比我大得多，而且我的父母后来也没否认这件事。”

我吃惊而难过地看着这孩子，他‘发现’了这个非常容易伤害他的事实。但我看到他满脸微笑，好象很幸福。他接着说：

“近来很长一段时间我都很伤心，一直想着这件事：我的父母曾不想要我！但我读了你送他们的书以后觉得很高兴，因为正像你说的那样，我发现了一件事情。”

我不敢再问他是什么事。蒙乔继续说道：

“一方面，我的父母在偶然怀上我之前，他们不愿要的不可能是我，因为那时我还不存在。但是有一点很重要，如果我的父母那时想再要一个孩子，他们就会为这个做该做的事……就会生出‘另一个’孩子。正因为他们不想再要孩子了，我才出生。哥哥姐姐因疏忽给我讲的事在别的情况下就不会发生。因为这个原因，因为他们不想要孩子了，我才能出生。他们不想再生育了，那对我来说却是一个幸运！对我这是存在是必要的条件。当然，他们出于自己的愿望曾想堕胎，这很合逻辑，但结果没成功。我为此而高兴，另外，就这样我今天才活着！”

蒙乔拍了几下巴掌，几乎像是进行独白似的继续说：

“后来我的父母很爱我，特别是我的父亲，大概是处于某种内疚。他们疼我甚至胜过疼我的哥哥姐姐。有时候，他俩很嫉妒。大概正式因为这个原因他们就把父母想堕胎的事告诉了我。

他沉默了片刻有接着说：

“但是，你知道我要对你说什么吗？我要说哪怕我的父母现在不爱我，我也会很高兴的，因为正像你叫我读的，你写的书中的一段所说，这是我现在唯一存在的可能。因为......，我还没读完全书，你知道吗？我读累了。”

由于我们是游泳过来的，蒙乔浑身湿淋淋的，尽管如此他还照样一下子搂住我的脖子，拥抱我，在我脸上吻了一下，还加上了一句：

“谢谢你”

我不知道他眼睛里是否有泪花或许有海水......

蒙乔灵巧地跳上礁石，潜入水中绕着小岛又游了起来。

病历之五

姓名：马克西莫，一个年富力强的人。

年龄：40岁

概况：已婚。有三个他他所钟爱的孩子，他是带这责任感使他们出生的。他是个建筑师，工作正常，富有效率。任何人托他办事他都予以满足。他关心生态问题，热衷于自然的东西。

病历：我不知道雷希娜能否全懂的东西马克西莫却非常明白。他没有花费时间去想他是否喜欢生在一个不那么工业化的国家或有一个更有良知的父母或出生在未来一个更人道的时代。他知道宇宙空间中存在的唯一可能是“是所是之人”。

但是......

有一件事因他的局限，他不能平静对待，更不能以欢乐之心对待。

那就是死亡。

虽然他说他接受自己，是怎样就怎样——因为这是他出生存在的唯一可能——但事实上这种接受是不充分的。

终有一天死使他烦恼不安。

虽然他接受了他那相对丑陋的面容和许多其他现实，但他更喜欢自己永远不死。他不把自己具体的死亡看作是必然的，符合生态规律的。

我们都处于同样的景遇中。一个人不能说他为出生而高兴同时又拒绝对自己存在的不可缺少的事实：是我之所是，也就是说，成为一个有限的人，会死去的人。或许会有不死的人，但那是另外一些人。马克西莫要么是会死的人，要么就不要存在。

如果我们不愉快地接受死亡（由于“存在过”这一奇迹，死亡对于我们而言也很值得），我们就没有快乐地接受我们的生命 ——对我们而论这是一次唯一的可能。

马克西莫为了他和家人生活得开心欢乐做了许多努力。周末，他们雷打不动地聚集在一起谈天、去海水中自由自在地裸泳、去爬山。但只要没有能以同样的欢乐和兴致去接受死亡他永远不会完全获得他所追求的欢乐和安宁。只有生育了另外有些必死之人，明白是怎样就怎样，是什么人就是什么人以后才可以说他完全接受了自己。马克西莫他本人给他那些终将以死的孩子们最大教导（这教导是他本人—马克西莫）是：快乐地接受死亡。这是幸福生活的最基本的秘密。

**** **** ****

马克西莫在回家的高速公路上由于大雾出了严重车祸。几天后，当家里人把他一个人留在医院时，伤势加重。他内出血必须立刻摘除脾脏，甚至都来不及通知及征求家属意见，他只好一人独处。

他度过了康复期，高兴极了。他跟死亡进行了较量，并成了朋友。不管何时，再次较量对他都无所谓，最后他总是要输的，这很正常。他这才完完全全地接受生命。

就这样，现在他才真正地善于使他爱的人幸福或许使更多的人幸福。


活着真好-父母与子女（病历6~7）-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

父母与子女（病历6~7）

父母与子女?

病历之六

纳乔和孔查：还不是父母

病历之七

马里奥：也不是

病历之六

姓名：两个很好听的名字：纳乔和孔查

年龄：二十年前他们是刚结婚的年轻人，丈夫还远远不到三十岁。

概况：那时他们就是严肃的人，他们就围绕做负责的父母这一主题考虑再三。

病历：I.上大学时，他们是马克西莫朋友。马克西莫内心深处对死亡的不快和困惑使他俩吃惊。因为，在认真思考这事之前他俩已相爱至深，以至于在遭到车祸之前就对恐惧就有了预防。说什么他们都不愿意不出生，从而使另一个人失去伴侣。两人相遇已赋予他俩一种存在的新意义。但是，还有另一问题使他们不安。

结婚时他们就想生一个或几个孩子，这在恋爱时他们已经梦想过。坐在公园里看着由妈妈守护的小孩嬉闹玩耍，他们感到一种说不清的要做父母的激情。生出几个人被他们所爱，他们也爱他俩...... 几个他们自己的孩子，像他们......。

但是，他们很明白给予孩子生命也意味这判定孩子要死。纳乔和孔查都时律师，或许将来还会获得审判员的职务。实际上，不管犯人如何罪大恶极，俩人都不会签发一张死亡判决书，为使罪犯不再作恶他们会在必要时将他与社会隔离开来。但是……杀了他？不！

反之，在他俩最爱的那些人在未做任何应受处罚的坏事之前他们的父母已经判他们死刑了。

当他们明白给予生命就是给予死亡时， 他们感到何等的烦恼啊！

他们想镇静下来。他们不是对活着并相爱感到快乐吗？他们不是想到自己父母可能没有生下他们，从而两人中的一个就得在没有他或她的情况想独来独往（谁知道会碰上怎样的伴侣！），而不寒而栗吗？那么他们所感到的东西同样可能发生或肯定发生在他们的孩子身上？为什么不会呢？

II.孔查和纳乔生了四个孩子

职业、家庭方面的奔忙没能成为障碍，他们依然是两个严肃负责的人，对事物反复斟酌，考虑再三……并能提出更多问题得人。孩子们是否喜欢那意味着最终必将死亡的生命，这个疑问并未最后打消，有时这使他们还产生了新想法。

还在结婚时，纳乔和孔查就很明白作为聪明和自由的人，为了在现代社会中使婚姻有价值，结婚这该是双方头脑清醒、心甘情愿的举动。是的，这是双方的事，两人中只有一人想结婚是不够的。否则就是一次勉强的婚姻，因而也就等于无效。

对主婚人的提问，一个人表示同意结婚是不够的，需要另一个人也表示相同看法来确立夫妻这一人类的婚姻关系。

他们承认俩人确实是以很大的责任感来决定生孩子的。但是他们只构成法律的一方面、道德方面，因此这一决定是单方面的，虽然他们是两个人。他们无法问那些未来的孩子是否愿意出生。他们觉得为了使这种人类关系成为真正的和愉快的关系，它对双方都应该是自由的。

他们曾自问：有一天，我们的孩子能够思考了，能够负责任地运用意志了，他们对自己的出生将感到高兴，还是不高兴呢？这一问题还包含着他们是否接受那两个具体的必然的父母，是否接受他们的这里和现在。

他们的大儿子（快19岁了，成年了！）每晚都出去，也不说声到哪去，而且很讨厌他们问他。在家里他很少说话，每天很晚才回家。

纳乔和孔查用眼光探询，因为不敢直问：他为活着而感到不高兴吗？

几年来他们一直在观察着。孩子们长大了。从小，他们在血缘上必定是他们的儿女。但是人不止是这一点，人还有才智，还有自由。特别是那长子，他已跨入开始的成年阶段。

就像夫妻关系一样，在父母子女的纽带中，为获得一种充分而快乐的人类现实，这第二组人说的‘是’字也是必不可少的，也就是说，他们儿女必须说‘是’，这一点他们懂吗？当然在他们说出这个‘是’字之前要等待一段时间，要等到他们彻底充分成熟的时候．但愿这个时候会到来！到那时但愿他们说出真的愿意出生，即便像他们父母一样终有一死也愿意！

不应该失望，孩子们用恰当的话语来表达他们的感受还要些时间。有时候，这个‘是’他们会在活着的巨大欢乐中自然而然地说出来。另一些子女则很晚才会说出来，也许在生他们的人死去之后，像遗腹子一样。但是，这也不错。

当父母活着收到儿女以这样或那样的方式说出的‘是’字时，他们就会很满足，为当父母而做的冒险被承认了，冒险的结局很好！

一些儿女欣喜而自觉地接受了生活的这一礼物，这样的子女值得父母给之以完全的信任，因为这些年轻人已经完成了存在中最伟大最因难的行为：接受存在，喜爱这个具体的存在。这就是父母和许多人翘首以盼的事情。

他们已不只是生物学意义上的子女，而是其本身自由的子女了。

等纳乔和孔查的大儿子说出他的‘是’时，他们俩会更安心地睡觉，即使仍然不知道他到哪里去了。

病历之七

姓名：马里奥。纳乔和孔查的大儿子。

年龄：我们已经知道，将近19岁。根据新法律，几个月之前他就算成人了。

概况:　跟他那么多刚上大学的同学一样，有着相似的问题。

病历：我们部分地了解这些问题：他几乎每晚都出去，不说明去向，回家很晚，疲惫却脚步矫健。

许多夜晚外出，一清早返回，他到底从何处回来？

他在玩命，然后回家。

他骑着大功率的摩托车。在城市和乡村的公路上没有目的地奔驰。

有些周末他留在遥远的山间小屋或在朋友家中过夜，吸食了大剂量的阿西多[1]。

有一次他同几名持刀歹徒搏斗保护了一位老人，并不完全为了老人，也是因为他自己也面临危险。

他参加过激烈的游行示威，却不知为了要什么，但警察却开了枪。

他为什么渴望冒险，希望把自己置于明摆着的险境之中？他曾好几次带着左轮枪在同伴中玩过俄式轮盘赌。

他做这一切出于男子汉气概吗？出于纯粹的运动精神，还是政治上的理想主义？不。是出于一些更简单、但更深藏的东西。

一天马里奥向我作了说明，或许这也是第一次他大声地讲给自己听。

我们是偶然在一个酒吧里碰见的，天色已晚，他在回家吃晚饭之前一边跟朋友们喝，酒一边确定过会儿见面的地点。

我请客，让他再喝一杯苦艾酒。我们聊了起来。

那晚马里奥很愿意一面听着自己讲话，一面进行思考……就像一个用眼角余光在镜中看自己的人那样。

他不愿意父母知道他做的那些危险的游戏。可以看出实际上他很爱自己的父母，但是，他拿性命冒险许多次都是因为他认为只有在冒险中他才能有办法意识到是他本人给了自己以生命和存在。

他觉得自己象奴隶一样被迫必须活着，因为这是别人决定的。先拋开生命，然后，如能再次获得，那才是重新生活，但是是出于自己的行为。以后他可以对自己说，如果他存在，那应该感谢他自己。

由于这些冒险行为，他每次回家都疲惫不堪，但同时却踏着更自信的脚步，更加感到自己是自己的主人。

像其它进行危险运动的人一样，每当他在夜间冒险后平安无恙时，对他而言都是一次新生，感到肌肉和意志中有一股全新的青春活力，在看待别人、看待世界时有一种更新的目光。

马里奥拼命进行充满危险的努力，其目的正是在于能够接受生命，接受生活。

这种努力要进行到何时呢？

在这期间，在这生与死的赌博中，他总能赢吗？

**** **** *****

一个星期后，在同一个酒吧，马里奥又遇到了我。他觉得奇怪，他看着对我说：“今天咱们可不是偶然碰上的，你是为了见我才来的。”

我向他问好后，盯着他那锐利的目光直截了当地答道：

“是的，马里奥。我是来找你谈谈的。自从咱俩在这儿聊过以后，我一天也放心不下。你知道，我看重你父母，也看重你。一想到你可能还在用生命冒险我就不安。你不是做了好几次冒险的事了？很多次，太多了！你还不能相信你自己就是你活着的原因——虽然这原因很奇怪——吗？这还不够吗？幸亏那一枪没有造成流血事件，难道仅那一次还不足以让你得出你的结论吗？为什么你还要走这条引起错觉的道路呢？”

马里奥讥讽地笑了起来：

“我说，老爷子，这里有着一些你不明白的原因。首先……因为这正是你说的：引起错觉，这是至关重要的。第二，因为拿生命冒险之后，你就会再次看到生命。这就像你过了雪线一样，你会感到自己年轻，充满力量。你会以新的力量拥抱存在，拥抱一个女人，拥抱全世界。好了，干嘛讲这些呢……”

我们坐在酒吧柜台前的凳子上，要了些开胃酒。他拿着酒杯，过了一个儿，用低沉声音说道：

“听我说，大爷，说什么子女只有给他们的爹妈一个肯定的回答，才真的成为子女，也正是在那时，才有来自双方的自由，父母儿女的关系才得以建立，你们这些唠叨听我发腻……”

我点点头，但很奇怪马里奥谈起了这个话题，而且用的是一种我不懂由何而来的轻蔑口气。酒柜上泛红的灯光把我的卡姆巴利酒映得更红。他接着说：

“你从没想到过我们这些做子女的也等着父母同样给我们一个肯定的回答吗？”

“他们早在想生你的时候就说过了！”

“老爷子，你别来劲儿了。他们想要个孩子，对，但是他们想要的是个十全十美的孩子。他们认为自己是很有价值的人，盼望有一些跟他们自己一样或者更好的孩子。但事实又是如何呢？生了一个也许一开头就跟父母想要的那个性别相反的具体孩子，具有另外一种品质，竟还有缺点！他逐渐地想过自己的生活，而不是父母希望于他的那样子……父母要小孩子如何如何，可能因为他们自己成不了他们梦想的那个样子。

爹妈对我们感到失望……我们这些子女也看出来了！另外，他们总对我们说：你如果是这样多好呀……你如果是那样多好呀……要是你像你的表哥埃尔内斯托该有好呀！……

“他们想要一个孩子！……但不是这个孩子。他们对幸好……或不幸地生下的孩子并不尽满意。他们希望他是另外一副样子的。也就是说，老爷子，正如你所说的，他们要的是另一个样子的孩子，他们希望的是另一个。这样我就不存在了。”

我没说话，的确如马里奥所说，我过去对此还不曾想到。他接着说：

“当他们还没有清醒而自然地说出‘好’的时候他们是父母，但也只是血缘上的父母，一个孩子也想听到生育他的人说，他们为现在的他感到高兴，他们不愿意用他来换别人，他们希望他们爱他，就爱这样的他。不是因为他们既然来了就只好容忍他，而是还因为他是他之所是而高高兴兴地接受他。

“有了父母的这个‘好’，具体说来，有了父母说给我们的‘好’，我们对生活，对父母说出我们的‘好’也就更加容易了。有时候我们尽管非常想，但却不敢表达我们的接受，因为我们怕父母们并不高兴我们的出生，怕他们可能只是用被歪曲了的‘好’来说我们，而不真心说出他们的‘好’……他们言语中常常出现责怪的阴影……他们语调中经常有种幻灭失落的味道……”

我觉得马里奥很激动，我不知如何回答他。有时一个人深夜走在小道上，看不见他旁边横着条深谷。现在我刚发现它。我怀着全新的、真诚的好感看着这个小伙子，他一半亲切信任、一半轻蔑地叫我：大爷或老爷子。我明白了许多事。

只要他没有听到他最爱的人完全地说出‘好’，他就会继续用生命冒险，以便获得他们远远不给他的那生命的源泉。如果他死去，也许……像是帮他们一次忙。

在酒吧里我觉得不知所措。也许我该做的是向我的朋友纳乔和孔查打开那个我刚刚隐约看到的世界。


活着真好-其他的人（病历8~9）-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

其他的人（病历8~9）

其他的人?

病历之八

格拉谢拉：现在的其它人

病历之九

奥克塔维奥：将来的其它人

病历之八

姓名：格拉谢拉。

年龄：那个开始不再那么媚柔的年纪。35岁吧。……

概况：未婚。历史系的研究员。她的性格：尖刻伤人，难于相处。她的苗条身材和优雅的风度不能在人前弥补她的坏脾气。

病历：她向来如此，她的几个姐妹跟她截然不同。姐妹几个接受同样的教育培养，但她就这样，与人不同。据说像她家的一位姨婆。格拉谢拉又有什么错呢？所有人都一直指责她，纠正她，总是惩罚她，长大以后又排斥她。甚至有人悄悄议论她的情感倾向。她企图改变自己，结果没用。她口无遮拦，想怎么说就怎么说，虽说无意，却已伤人。她说话锋芒毕露，别人听来就大觉得刺耳。她不是外交家。也不知道自己是不是个一丝不苟的完美主义者；肯定不是。但是她总是忍不住要敏锐而尖刻地指每别人的缺点。人们不理睬她，躲避她。在不得不邀请她的聚会上把她一人凉着。在今天的晚会上，她又很快陷于孤零零的境地了。她使别人难受吗？她才是最难受的人！

我了解她的为人，我为之难过。今晚见她在喧闹中一人靠在柱子上，我便像面对一只野猫似的小心翼翼地走近她。我尽力以我谨慎的靠近使她感到温暖。她感到出有人向她走来，转过身，认出了我，扬起眉毛说道：

“您觉得没意思吗？”

我止住了脚步。我去同她谈话，她却毫无谢意！我温和地看着她：

“有一点吧。在这种情况下跟一个聪明人聊聊总是一种宽慰。”

她的灰色眼睛犀利地瞧着我。

“您这样以为吗？可有时候却是一种危险……”

“如果一个人很平易、纯朴，就不会是。”

我还以为她会像山猫对愣头鸟似的继续观察我呢，但是格拉谢拉却眯起双眼好象以锋利的目光看着一只蜥蜴：

“这么说自己就太自负了。”

“好吧，”我微笑着迁就她道：“但是自负的人特别喜欢跟聪明人谈话。”

“条件是别人比他们少聪明一点儿。”

“你在暗示我把您看得比我低？”

“这是您自己说的。”

我放声笑起来。

“我认输了。为什么您这么尖刻，这么直言不讳？”

“这是夸奖我吗？别人用的可是更坏的字眼。”

她稍停片刻，以不无伤感的口气说道：

“有人背地里叫我巫婆，但我还是听到了。”

她带着讥讽的微笑，接着说道：

“还有些时候他们用惹我发火来寻开心。”

“用您这好听的名字[2]？”

“我只是名字好听吗？”她嘲笑地瞧着我说道：“再说名字是别人给取的，不是我的。”

我哑口无言了。为了不让她觉出我正紧张地找出她什么特别优雅的特征来讨好她，摆脱她的圈套，我装出注视她的样子。我真想能很快找到（或造出）她性格中令人愉快的一面。为了赢得几分钟，我以一种尽可能自然的方式绕了个弯子：

“我一直都佩服您。一个没结婚的人为了在生活中奋力前进，需要很大的勇气。我知道您对于十八世纪历史进行了大量的研究工作。”

“甚至我的同代人都希望我不要去做这事！我得出了非常新的结论……因为我很了解自己，于是就躲在文学、躲在历史中。尽量不惹别人。但就这样都不行。”

“他们跟过去就这么一致吗？”

“有的人觉得他们在搜集过去，在把过去变成现在。”

“他们没有创造一点新东西吗？”

“创造了。他们为了复活过去而打基础，也就是说为他们自己基础。”

我不知道如何继续谈下去。在历史方面她总是比我强。在我明显沉默片刻后，格拉谢拉决意说下去：

“您那些关于我们应该在存在中做个现实主义者的观点我听过了。我认识孔查、纳乔。也认识……马里奥，您不会不知道吧。我知道马里奥这小伙子那天晚上跟您谈过话，他告诉我您低着头听他说话。这小伙子倒受得了我。我也觉得理解他，他也认为我理解他，这一点很重要。是的，我们大家都存在，——是什么样就什么样，哪怕看上去我们很不正常——，大家都有权在阳光下有个地方，哪怕那个地方是监狱，而我们又是罪大恶极的犯人，因为不是我们自己造出自己的。我们已经存在了，就有权利存在。因而也有权利让别人接受我们，接受我们的存在和和为人。改变自己？哼！别人会改变吗？他们只会越变越坏，这倒是真的。不，最深处的东西是改不了的，有如大海定会产生波涛，河边小树丛里就会长出杨树。”

她有点儿讥嘲地看着我，最后说道：

“哲学家……哲学！”

然后她微笑着做了个妩媚的鬼脸，问我：

“您接受我的无礼之言吗？”

“如果是真话。”

“正是因为这个我才问您的。但是，人们却容易接受谎言。”

后来我去睡觉，但没能睡着，脑袋里总是想着：我们应该接受所有的人，所有的人！难道他们不也是我因之存在的那个过去的必然产物吗？

如果由于历史使得我存在，我就热爱历史，尽管历史也有疮疤，那么我为什么不能接受那些因为历史原因而流着浓水和眼泪的人呢？

接受所有的人，是怎样就怎样，该怎样就怎样。否则，我怎能接受自己呢？因为多少次我也是另一个人，是一个不幸的另外的人。或者更糟：不可避免地成为自己。

病历之九

姓名：奥克塔维奥。

年龄：37岁。

概况：出生在墨西哥哈里斯科高原上的一间茅屋里。现任一家建筑机械合作公司的部门经理。

病历：我是在一架飞往欧洲的飞机上认识他的。那时他在罗马大学专修神学。

几个月以后学期结束时，他到巴塞罗那来看我。在我陪他参观华加索博物馆、哥特和罗马艺术的时候，他告诉我他觉得困惑和为难。他就要在天主教拉丁仪式上成为独身教士了，但是在他那邻近莱昂-瓜那华多的故乡，有一估很出色的故娘，跟他从上学时起就是朋友，两人越来越相爱。

现在，在我再次飞往墨西哥时，我又见到了奥克塔维奥。他告诉我，那年他回到哈里斯科度假时，决定放弃学业结婚，并选择一个管理工作，为社会和公益做事。

在先后几次见面中，我们就存在现实主义及其在他所深爱的美洲居民身上的应用，谈了很多，这些话题激起了他的热情。他曾是罗马雅典社团中一个出众的学生。

今天邀请我去他家。我认识了他妻子，索埃，他青梅竹马的朋友，还认识了他的三个女儿。

在等着上桌吃饭的时候，我门回想起了最近的几次交谈，他一边重新往杯子里斟褐色龙舌兰酒，一边说：

“我本来可以做出相反的决定：继续我那神学专业……去当牧师。而我妻子，在对跟我结婚完全绝望后，也可跟她的追求者中一个结合，事实上，她不乏追求者，那样，今天她就是别的孩子的母亲了。”

我想插入一句我认为挺风趣得体的评论，他用手势阻止了我，并接着说：

“你看，我得出了几个结论。实际我的女儿们可以这样说：‘爸爸决定不作神甫了，我们是多么的幸运！这样我们才得以生存！’但是我如果接受了神职，索埃的另外孩子就会说：‘奥克塔维奥做了神父，多幸运啊！这样我们的妈妈才跟我们爸爸结婚，我们才得以存在！’”

“是的，当然如此。你的结论是什么呢？”

“结论是，我们不应该想着未来几代人的利益来决定我们的行为（我们曾多次这样做过），因为不管我们做什么，总会有人在将来为我们所做的事感到高兴：不管我们做的事是黑的还是白的，是好的还是坏的。因为，正由于这些，他们才得以存在。”

“很有意思。”

“你让我说完，主要的结论是：我们现在无论选择干什么，都应该首先——也许最好是专门——考虑的是这种选择能不能给已经存在的人带来最大好处。因为那些直接或间接地因我们今天做的事而存在的将来的人，总会为我们做了这事——不管是什么——而不是那事而高兴的，因为这样才产生他们存在的唯一可能。”

容光焕发的索埃打开玻璃门请我们到吃饭间去。

*** *** ****

奥克塔维奥把我变成了给政治家及他们的意识形态进行分类的关键。

回到起居室里喝着同样美味的墨西哥咖啡，我们试着把他的观点运用到国家方面。

很多执政者总是谈论要为将来的几代人建设一个更美好的国家。为了这个目标要求甚至强迫今天的国民做出无数的牺牲。

他们没有注意到我的朋友奥克塔维奥说的话。在将来，如果国家每况愈下，今天活着的人们之间的关系就会以某种特定的形式交叉。就会生出一些将为他们的国家逐渐衰落而高兴的人，因为否则他们就不会出生。如果他们愿意，就会或多或少地做些什么去改进他们的国家。

反之，如果由于有今天这些或那些英明的政治家，国家蒸蒸日上，那么今天国民之间的关系就会是另外一个样子，就会生出不同的孩子，这些孩子将会为国家日益繁荣而高兴，因为由于这种繁荣他们才得以存在。

所以，今天政治活动的动力不应该着眼于尚不存在的人（因为在将来，不管怎样总会有人为前人做过的一切而高兴），指引当政者行动的应该是已存在的人们的真正利益。

第一种想法是奇怪、令人痛心然而却是经常的想法，是一种不合乎时代精神，蔑视现在人的想法。

政治家应该把他们的目光投射在他们同时代人的身上，这是创造历史的最佳方式。愿他们不要希望像神那样超越现在。真正现实的还是为现存的人谋求最大的利益，即为现实存在的人谋求最大利益。

将来出生的人总会为历史发生过的任何事件而高兴的，不管是什么样的事件。总是为将来考虑的治家会发动战争。改善现实的政治家却在战争中也寻求和平。

索埃，孩子们，还有奥克塔维奥和我一起到花园里散步。阳光灿烂，阳光也在我们心中。


活着真好-关于我们出生的人（病历10~11）-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

关于我们出生的人（病历10~11）

关于我们出生的人

病历之十

杜克洛和戈麦斯： 在政治史方面

病历之十一

佩佩和巴科：在社会史方面

病历之十

姓名：这个病历也有两个人的名字：杜克洛先生和戈麦斯先生

年龄：正确地知道并不重要。成年人，平和而成熟

概况：从姓氏上很容易看出他们一个是法国人；另一个是西班牙人。所有人或几乎所有人都晓得法国和西班牙这两个国家的现在和过去。谁没听说过拿破伦呢？

病历：夏天。在布拉沃海岸的一个宁静的海湾。杜克洛太太和戈麦斯太太坐在帆布椅上一边晒太阳，一边用钩针织东西，二人身旁放着装满线团、杂志和脂粉的多色杂物包。她们在聊天；他们的丈夫为了减肥去海边沙滩上散步。海浪平缓地退下去，添湿了沙岸。

两对夫妇各自的大女儿都到了“交朋友”的年纪，在不远处嬉闹的人群中像大孩子一样不知玩什么游戏。

杜克洛先生和戈麦斯先生早就认识了。杜克洛先生多年来一直到加泰罗尼亚避暑。在这次散步中，像以往一样谈起了生意：两人的公司面向共同市场，如果在进口方面进行合作可能会产生怎样的利益。

我遇到了他们。我曾几次见过他们，跟他们交谈过。我开始和他们一起散步。他们把两人谈话的内容告诉了我。杜克洛先生补充说：

“我们二人一个是幸福法国人一个是幸福西班牙人。Tres Beureux![3] 我这么说并不是因为我们的生意都还不错。我们幸福因为我们是朋友！许多西班牙人只记住拿破伦侵略过他们并抢走了许多珍宝。法国也深受其害，他发动了那么多战争，最后在滑铁卢完蛋了！Helas![4] 但是，正如戈麦斯先生告诉我的，鲁比奥先生，您曾说过如果没有发生过那一切，任何今天的法国人或西班牙人都不会存在。千真万确！没有拿破伦，以后的历史就会不一样，在本世纪我们的国土上就会有别的法国人和别的西班牙人存在。”

他稍作停顿，亲切地把手放在我被阳光晒得有些发痛的肩膀上，又说：

“如果您没别的事，我们请您跟las Segnoras[5] 一起吃饭，为那个科西嘉人干一杯！”

我们开始往回走。戈麦斯先生接过话说起了他的看法：

“我真的不知道为什么我们要怨恨今天的法国人。他们对过去法国人犯下的背信弃义的行经没有任何责任。我们怎么说呢？在存在这个意义上说，我们对拿破伦有野蛮行经感到存在的高兴，正如您说的那样，我们是由于他的野蛮行径才得以生存。着不是说他得所作所为是好的，应该重复：其实我们应反其道而行之！对过去的事今天的法国人没有任何过错，我们不如从这无理而愚蠢的怨恨中解脱出来，最好互相交上朋友，一起工作，为使国界两边的一切都呱呱叫（这是这个法国佬说的话）而共同努力。为什么不是所有的西班牙人和所有的法国人都这样理解呢？”

我们远远看见了杜克洛太太和戈麦斯太太。她们好象也理解这一点。更近处，杜克洛小姐和三个英俊的西班牙小伙子好象更加理解。

我们继续漫步，脚陷在了温热得沙子里。我想起了在墨西哥我和奥克塔维奥的谈话。如果从前西班牙人没到过那里，在那个国家没有因西班牙人的到达而发生过的一切好事或坏事，现在存在的就会是另外一些印第安人、另外一些墨西哥人，而今天存在的印第安人和墨西哥人则一个都不会有，那么，为什么今天她们之间的一部分人——这些人因没有那些旧事他们就不会存在——对恰恰是他们存在必要因素如此满怀怨恨呢？

当代人抱怨入侵者使合情合理的！当年的征服者为了创造光荣的历史，曾践踏过土著人的利益。他们自私、胡作非为，只谋个人利益。这些事实我们都应该尽力不在任何地方重复。我们一些人不要一面徒劳地批评着过去，一面还重犯同样的或者更加严重的错误和恶行。

在墨西哥的博物馆和公共建筑物上，现代著名艺术家创作的优美光辉的壁画描绘着那个时代的种种罪行。这是千真万确的，这些罪行确实扼杀了和多美好的事物，同样确切的是，肯定也还会有非常好的东西出现。我们大家在今后都应该为弃恶扬善而努力。当时我们的出生正是源于在历史上发生过我们大家都知道的那些事。另外，今天谁也不对那些事情负有责任或享有荣誉。我们为什么要互相仇视呢？这是不合逻辑、不理智幼稚态度，不通人情的态度。

那帮喧闹的年轻人冲过来溅了我们一身水。他们比以前几代人更少染有历史和其他方面的偏见，只需看他们一眼就知道了，看见他们真令人高兴。

病历之十一

姓名：佩佩。

年龄：27岁。

概况：出生在一个工业大城市的非常繁荣的郊区。他是治金工人，也是治金工人的后代。他以亲身体会关注着诸多社会不公现象。热情地加入工会，他认为它能更有效地获得的几项实质性要求。

病历：这个病历像前面几个一样，还有第二个人，他的名字是：

姓名：巴科。

年龄：刚满30岁。

概况　出生在佩佩同一城市的资产者住宅区。国立大学经济学硕士，也是一所以企业管理学著称的私立大学的企业管理专业硕士。福格治金有限公司（佩佩工作所在地）董事。曾几次跟几个的工会代表们唇枪舌剑地较量过。

病历：我认识佩佩。作为医生，我长期去他家病访，也给他看过病，他是个血气刚的好人！

我认识巴科。他的父亲和我在大学的航海比赛中一起划过浆，他是老将，我是新手。

这使我能够在一个星期天的中午让他们坐在同一张桌上吃饭，地点是一家简单却令人愉快的客栈，过去曾是幢简陃的山间小房子。

为什么我要发出这个邀请呢？首先，我认识他们俩，两人都是好人，都是我的朋友。第二，跟杜克洛先生和戈麦斯先生的那次相遇也促使我这么做。那两位先生关于政治所说的话不正是类似地应用在社会问题上吗，并能应用于社会问题上吗？

佩佩和巴科是百年来工业发展史的产物；工人同资本的孕育者和操纵者之间存在着对抗。两人的曾祖父在马克思去世时还正年轻。对抗、起义、巷战、革命、压迫……

从根本上说巴科和佩佩两人都乐于存在，虽然谁都不曾说出来。在他们的血液中有一些属于大地的东西。他们持久地爱着自己的妻子，把他们幼小的孩子抱在膝上教他们太阳叫做太阳。他们爱听自己收藏在磁带中的音乐，虽然俩人喜爱的不尽相同。周末去乡间钓鱼，奇怪的是俩人都有这个爱好。虽然俩人从不同行，却肯定都赶往有肥鳟鱼的河边。为了开个头，我对他们说——就像搞精神卫生一样清除他们头脑中的蜘蛛网——，如果那些骚动不安的漫长年代不是当时那样，那么这位工人何塞和这位企业家弗朗西斯科[6] 都不会出生。如果他们为生活、为爱情、为跟孩子玩耍、为引鳟鱼上勾而感到幸福的话，那么为了继续前进他们就应该在头脑中接受他们出生前的种种事件在今天造成的结果。过些后果是合乎逻辑、不可逃避的：就在大家眼前。他们甚至应该快乐地忍受这些后果，因为我们是由于过去所发生的事才得以存在的。另外，今天的任何人对那些事情及其产生的正反后果都不负有责任。

巴科和佩佩没有理由相互怨恨。我跟他们说起了戈麦斯和杜克洛之间的友谊。

过去的不公正是确实的。制造的人大约已经与心不安了。那些事实毫无疑问是一种坏事，然而，毫无疑问，对我们的存在却是不可或缺。因此对我们倒是好事。但不能因此重蹈覆辙，应该尽力避免它。不能对今天存在的人做坏事。正是为了不要伤害他人，要抛弃历史的怨恨，因为那段历史我们才存在）不要对那些由于尚未出生而不能对过去的恶行负有任何责任的人心怀复仇心理。

我对佩佩和巴科说：

“你，佩佩，要么出生在一个工人家庭，要么就不出生。你，巴科，要么出生在一个资产阶级家庭，否则你就不存在。快乐地接受这个相互的事实吧，这样，拋弃前嫌，共同策划：为了双方的利益，为了同心合作而不是彼此对抗，为了团结联合而不是像我们的前辈那样许多次不幸地相互猜忌，我们可以做点什么切实可行的事呢？”

巴科和佩佩沉默地听着我。仔细体会我说出的道理，但其中一些让他们觉得有点费力。

我接着说：

“你们浪费在历史怨恨上的任何精力（我想强调一下，我指的是你们因之出生的历史），你们浪费在相互无理指责中的时间（因为你们中间谁也不对过去的事实负有责任）都削弱了你们共同改善现状的力量。反之，充分利用精力和时间，将是完善下一代即你们的孩子那一代的最佳方法。他们如果能知道你们在这里一起交谈，定会很高兴的。反过来，如果你们把精力空洒在反抗幻影的徒劳行动中，那你们就把用来实现共同目标的切实可行的办法给耽误了。”

佩佩终于说话了：

“我想我差不多明白你想说的了。”

我们从吃饭一开始就约定彼此以“你”相称。佩佩接着说：

“我承议我从没思考过这些事。但可能你是有道理的。另外我感谢你把我们聚在这里，给我们讲这些确实是现实的、有助于我们的问题。但我在想另外一件事。”

我聚精会神地听他讲，我想巴科也一样。稍作停顿，佩佩接着说，尽管他似乎并不敢畅所欲言：

“巴科确实不对他祖父一辈以及许多像他祖父那样的人犯下的恶行和压迫负有责任。如果我因其祖辈而象他本人报复是不对的也是愚蠢的。是的，我因上述情况而出生，但生在工人家庭，因而比巴科那样的人缺少许多发展的机会。好的，就算他过去没错吧，但是他接受那份遗产，自觉地扩展它，做着跟他家前辈所做的相同或相似的事情，这样一来他就有错了！这倒不是由于他出生以前发生的事；也不是由于他小时候或者当学生时的事，那时他还不懂事，更不会施加什么影响。但现在他就要对因他的所做所为所发生的事负有责任了。”

我们都不说话了。佩佩摆弄着小咖啡勺，不愿抬起眼睛，好象不好意思看巴科的脸。

“对此你怎么说，巴科？”我问。

“我也为你把我们聚在这里，跟我们谈所有这些有意思的事情而感谢你。佩佩和我应该为发生在过去的事而高兴，我们确实由于这些事才得以存在。我相信我们两个都接受出生的地点、生我们的人，接受自己是现在所是之人，因为否则我们就永远不会存在。这就必然决定了我们的童年所接受的教育，我们自己不能出面干预，我们对之也不负责任，不是吗？确实如此。这是过去的产物，我们应该现实地接受（我们为发生过的事感到快乐，因为不那样，我们不会出生）。但是现在，我们上台表演了，佩佩责怪我随波逐流，不做任何创新，作为即定的遗产接过别人留给我的操作机制，即他所说的不公正的操作。他还责怪我容忍人所不齿的不公平的经济社会体制。

“但是我要问佩佩，对此他不也是有罪之人吗？只不过是在另一条战壕里而巳。他不也加入了那并不总是公正有理的激烈行动吗？许多次，一些人的行动与其说为了公众利益，还不如说是出于权欲意识，到最后，就像在许多地方可以看到的那样，这种权欲同样是压迫人的，或者更加厉害。佩佩一点没错吗？他不也是某些坏事的制造者吗？”

巴科也不敢正视佩佩的脸。确切地说，他在我的脸上寻求帮助。

“你怎么说，佩佩？”

“好吧，我们承认我也可能做了过分的事……有时候做错事，做不公道的事。那么，怎么办呢？结果是我们大家一直都有错，历史继续充满着不公正，充满着斗争。”

“那么，”我问，”不能做些新的打算吗？让我们来看看，只看你们两个人。暂且别去想别人，只看你和你，佩佩和巴科。

“请你们回答我，就像在民意测验中一样

“你们为存在而快乐吗？当然快乐。那么，第一

“如果你们之前的历史是另外一个样子的，你们就不会出生，这你们理解吗？这是关键所在。在你们没有深刻地理解这一点时，继续推理是毫无用处的，你们的行动也只不过是沙筑的城堡。好，看来你们是理解这一点的。于是，不管过去的历史多么可怕，具体来说，它对你们是一种好处，因为由于它你们才存在。

“第二，你们谁都不对你们的前辈犯下的胡作非为负有责任，这你们理解吗？是的，你们也理解。企图为你们各自的父母过去所受的苦难而对第三者进行报复都是不公正的，对不对？

“如果你们真的领会这些观点。你们不就愉快地摆脱了毫无意义的历史的怨恨和对另一个人的偏见了吗？你们俩都是人，都乐于存在，对历史上发生的事都无过错，并接受历史造成的今天的结果。但是正因为你们摆脱了对无罪之人的怨恨和复仇欲，你们才能成为朋友，为平等而快乐地分享这个世界而共同工作，贡献出个人真正拥有的东西。

“第三点：摆脱了这不合逻辑的怨恨之后，你们是愿意重复你们的父辈做过的激烈的或者不公正的行为，再次陷入怨恨中去还是愿意成为你们自己，开始在友谊中共同前进，打破这个使你们痛苦，毁灭你们的恶性循环呢？

“我知道，另外一些人是难以这样理解我的话的，许多领袖和领导集团……没关系。今天下午在这里你们理解就够了。

“不愿理解这些，就是愿意呆在史前阶段，使人本身一些极其重要的领域，即理解和拥抱，得不到开发。不愿理解这些，就是执意要呆在逻辑前的魔幻阶段，从而只相信各自的力量和意识形态的所谓神奇奇量；就是停留在社会学、经济学的襁褓阶段，远离当今物理和宇航科学的发展，远离控制论，甚至远离今天使人团结在一起的艺术，同样也是远离在探索人类心理方面的进步。

“你们是仍想做野蛮人，还是想做今日和谐成熟的真正的人？

“不管怎么样，我我走了。我这就回城，我要开走载你们来的汽车。看你们怎么一起回去吧。”

“啊，”我往回走几步说道：“你，佩佩，有个四岁的小儿子，是吗？你爱他吗？我知道你很爱他。你跟我说过你都不好意思说出他是你的宠儿。

“你，巴科，有个三岁的宝贝女儿。那么好吧，如果甚至连三、四年前发生的一切都没有发生，我们现在的生活也有所不同。这些孩子就不存在了！是不是？你们甚至应该对近几年来的斗争感到高兴，因为这些斗争使这些金不换的孩子出生了！

“那么，忘掉你们之间的争吵吧。为这些事实上已经存在的孩子们在友谊中建设一个更加幸福的世界吧！”


活着真好-存在（病历12）-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

存在（病历12）

存在

病历之十二

I.里卡尔多和安娜：存在之诗

II.远方的孩：存在的悲剧

III.为我们的过去存在的人？

病例之十二

姓名：我们就写上……安娜吧。

年龄：每年长一岁。（这么说比较谨慎。）

概况：一个古老王国的女王，随着非殖民化，王国缩小到它古时的范围。但不管是在国际社会中还是在公共财产和个人财产上（这些财产是由于战争和世传积蓄下来的。）她仍然是个有权有势的女人，已婚，有三个孩子。当然，其中有一个是王储。

姓名：里卡尔多。

年龄：差不多跟王后同年。

概况：工人。生在同一个国家，有时候因为经济萧条而失业。结婚,住房很小。生有四子，会几门手艺。能找到什么活就干什么。

病历：I.这个病历所叙述的可能带有一些诗意，但完全是真实的。是一个想进修外语——里卡尔多国家的那种语言——的年轻人讲给我听的，他整个夏天都住在里卡尔多家。

这个年轻人是我的学生，或许是为了练习语言，他跟里卡尔多谈起了存在现实主义。里卡尔多也许是因为当时无可奈何地闲着没工作，总是进行思考，因而对他听到的东西总是仔细地想了又想。作为一个老百姓，他是个自发的存在主义者……而且不带知识分子的偏见。

他向来热爱自由，但只是藏在心中。他从没参加过什么革命党派。因为没有前科，一天，他受雇作了皇家花园的花匠小工。

里卡尔多告诉他年轻的客人说，一天早上他正在修剪玫瑰枝，女王路经此地，她正自己开车上街兜风。她回头看了那些养花的人一眼，举手向他们缓缓致意。

里卡尔多也微微一笑。那是他第一次经历此事。他不知道那是否很平常。也许很平常，那些有经验的同伴曾几次看到女王经过。

他看着那部黑色轿车沿着石子路慢慢开过去。他说，后来他一边继续在玫瑰园干活，一边想：

“女王，我，是什么把我们连在一起？又是什么把我们区分开？我们共同拥有的是什么？各自又用有什么？

“她是人。我也是。

“她本来有可能不能存在，然而此时，正如我年轻的朋友所说的，她为自己的出生感到欢乐。我也一样。

“她有手，有身体……我也有。

“她能看风景，能触模各种东西，有一颗能跳动、能感觉的心，她的皮肤在她所爱之人的抚摸时会颤栗。我也一样。

“她奇迹般地有几个孩子，他们都不知道自己怎么回被造就得这般精巧：所有的骨头，两只眼睛，两只耳朵，鼻子，都恰如其分地长在各自的位置上……我也有孩子，有四个！

“她会死，我也会。”

“一想到她自己本来可能不会出生，不会成为女王，什么人也不是。她也许会感到加倍的喜悦，多亏我那位学生，我也感觉到高兴得要发抖，我很清楚我是我，不然我就不会存在。

“她呼吸空气。我呼吸着她呼出的同一空气，女王也呼吸着我呼出的空气。风把我们连在一起。

“她能听小鸟唱歌，我也能听那些鸟唱的歌，她能吃各种果实和地里生的各种好东西：罗卜、胡罗卜……还能吃挂在纤细枝蔓上的那些东西：豌豆、西红柿，我也一样。

“她能对每朵刚开的鲜丰花朵发出啧啧之声，我也能……

“我们之间共同的东西太多了！最基本的，最必需的，最使我们感到幸福的就是那亲切的陪伴、美感、空气......那么.....，又是什么把我们分开呢？穿裁缝做的衣服，还是买商场里头的成衣；用在里莫霞斯制的盘子吃饭还是用附近制的粗盘子吃饭（虽然盘子装的是一模一样的豌豆和生菜！）；戴小羊皮手套还戴羊毛手套。

“在这个广阔的世界上，是睡在独门独户的房间里还是睡拥挤的在居民区中的一个房间里（反正谁都愿意在有更多爱的保护下安睡）。

“还有什么? 是拿着纸和笔签名还是提着铁锹去种玫瑰？有时，玫瑰树比法律延续得时间更长并发出更怡人的芳香。

“那么，把我们连起来东西和把我们分开的东西之间，那一个更有分量？”

女王兜风回来了。这回是里卡尔多上前半步，靠着锄头，微笑着挥起另一只手亲切地问侯女王。在生与死上他们是兄弟姐妹。他们是虚无中两座意味着存在的大山。一座是女王：在她的山顶多一颗小小的宝石，这就意味着她住所的墙壁比别人的厚十公分，受更多的奉承，跟别人之间的距离更远几米……

“事实上两座山是一样。一样的生命，一样的言语：我存在，我渴望，我爱，我死。

“不同之处比相同之处既然这么少。那为什么要相互残杀，杀人，而且，就像在他骚动的青年时梦想过的那样，或许因摧毁那座意味着存在的美丽的大山而自己也去死呢？而那座美丽的大山，除了有那微不足道的一颗小宝石外，跟他自己这座大山完全一样。

II.里卡尔多回到家，欣然觉得自己是屹立在虚无中的喜马拉雅山。觉得他是看不见的国王，是实实在在的国王，众多存在之王中间的一个……所有的国王有着同样魁梧高大的身材，虽然山顶上有高低不平的皱纹，但这一小小的差别又算得了什么呢？

他跟饭桌边我的朋友和他的孩子们打了招呼，桌子上是他那他那不知疲倦的妻子端上来的热气腾腾的汤盘。

电视里开始播放下午新闻，肮脏饥饿的柬埔寨的孩子们骨瘦如柴，琼慌四逃。屏幕上放映出几组简短的镜头，报道叫人听了紧张：孩子们那营养不良得令人难以想象的面孔：精疲力尽的母亲们绝望地苦笑着；怀里抱着她们那像是破布做成的奄奄一息的孩子，有的孩子吊在母亲只剩一层皮的胸口。

里卡尔多喝着汤，越来越慢了，他已经全无胃口，虽然刚才他还那么高兴。

他确实可以跟女王相比。此时她可能也在喝着美味的热汤。但是这些孩子呢？这些战乱和逃亡中的孩子也是虚无之中的存在的大山吗？他们刚出生，还没力气看一眼玫瑰，欣赏它的美。柬埔寨绚丽多姿的风光在他们恐惧的眼睛里还什么都不是，而今柬埔寨已被战火和炮弹的摧毁下变得暗无天日，破烂不堪，……连空气都不是他们的朋友，因为空气已变得炎热，令人窒息。他们不久就会死去，还来不及享受任可东西，来不及为知道自己存在而感到快乐。难道感到母亲的一次爱抚就足以说明他们具有生命了吗？而那些甚至没有感觉到爱抚的孩子们呢？

里卡尔多想去加入斗争，反对那些现在毫不顾忌地,有意识地谋取个人私利人、反对那些维护制造出这些孩子,使他们痛苦，使他们的眼中充满恐惧和绝望的体制的人(他们还振振有词地说什么是为了将来的人)。这些战争…里卡尔多想号召所有的人参加和平事业……但谁会听他的呢？到哪儿去找跟他一样的人呢？也许女王？……

这一想法在折磨着他：不，不能把时间浪费在同无罪之人的斗争上，他们同他和其它人一样，也是由于那些从前制造坏事的人的行为才得以出生的。但还是要团结那些今天能够，愿意并改正和消除过去留下的不良后果的人。

里卡尔多没有吃他妻子准备的当饭后甜食的布丁。他匆忙地跑向酒吧，那儿有他的几个朋友，对，他们也是虚无之中的几座大山，但除此之外，他们的愿望很简单：希望小土丘也能变成大山。

或许对这些孩子来说，一阵爱抚，一个微笑就足以让他们永远感到善是存在的。

但是里卡尔多希望得更多，至少要让他们跟他一样。

III.里卡尔多手里端着啤酒，跟他在酒吧里的朋友谈着，其中一个说：

“我们找几个小朋友来玩，孩子越小就越能理解我下面的话，有时候我在我的社区里看着他们在小广场上那一小块草坪上玩。他们之间没有什么偏见，一个是黑孩子，另一是阿尔比诺[7] 孩子，还有几个东南亚孩子；有的父母地位高一点，另一些父母刚来，还没有工作……他们玩啊，笑啊，有时候打起架来，又讲和。他们相互友爱，都是朋友。开始，突然在学校教他们历史的那个人来了，于是他们知道了白人对黑人搞过殖民主义；曾经有过奴隶制；存在着几种不可调和的意识形态；亚洲人有时候死于饥荒等等。孩子们开始相互猜忌地你看我我看你，觉得在他们小小的肩膀上压上了各自祖先留给他们的沉重遗产。他们开始彼此疏远，互相怨恨，甚至仇恨，并且想为他的民族和种族受到过的不公平待遇在他们的“老”朋友身上进行报复。……

“为这种事教他们历史值得吗？教历史是为了夺走他们的幸福，夺走他们刚刚接触到的人与人之间的爱和恨，他们快乐的友谊吗？”

“那么应该叫他们没有文化吗？"

“让孩子为父母的过错抵罪，这是真正的文化吗？这是爱他们吗？

“当然应该教他们历史，和其他所有的东西，但目的为了他们不再重犯错误，不再自私，不再有野心！……应该教他们历史、同时请他们原谅。他们……希望他们摆脱过去的负重和束缚。希望他们不存偏见，保持友谊。希望他们这一代所有的人都成为朋友。因为我们已经把他们从我们的过去的负担中解救出来了。希望他们成为自由的新人，不被他们民族的历史禁锢，因为那段历史己经过去，他们对那段历史没有丝毫个人过错。希望他们创造一个越来越人道，越来越友爱，越来越幸福的历史。

“我们坚持要那些希望生活在快乐与和平中的新一代人成为我们历史的仆人和奴隶历史应该为他们、为他们充分和谐地发扬人类博爱提供服务和帮助。”

人群中一个改信基督教的犹太人提醒大家：

“是的，那都是不容分辨、及其重要的，但我们却很容易忘记，那就是人不是为了星期六，应该反过来。”

“也不是人为了人类，而是人类为了人。"

“也就是说，”里卡尔多接着说，“我身上人道的东西，是为了我这个人，而不是我这个人为我的人道。”


活着真好-关于自由的两个补充的病例（病历13~14）-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

关于自由的两个补充的病例（病历13~14）

关于自由的两个补充的病例

病历之十三

卡洛斯：关于信仰

病历之十四

莱昂：关于生活

病历之十三

姓名：卡洛斯

年龄：45岁

概况：任教于一所相当现代而同时具有悠久传统的大学。教授宗教史和宗教哲学。其实他本人确切地说是个无神论者……或许只是个不可知论者。

病历：在他的课上，他为自由辩护。

他坚持认为所有"文明"的宗教(即那些发现、尊重、捍卫和提倡个人和团体尊严及权利的各种宗教)一方面应该要求国家承让它们有从事、崇拜和宣传这种宗教的完全自由，另一方面，这些宗教也不应该把自己强加给其他人。要尊重人们的自由选择，甚至尊重不要任何信仰的选择。不自由地拥抱一种信仰是毫无用处的。所有的人都应该懂得，一种假信仰在道德行为中除了反面影响外，不会产生真正的影响。

我在大学的餐厅里多次遇见过这位教授。有几次，我们坐在同一张桌前，盘子放在一起，他对我说：

“就连天主教——可能是自我意识最强烈并声明拥有真理的宗教──都在那公会议后宣布了宗教自由。它主张各团体可以以自己的意志存在，不受阻挠履行他们的职责，举行仪式，执行教规。当然，这不以侵犯公众利益为界限。还认为自由决定自己的宗教生活是一种权利。”

卡洛斯教授生在一个非天主教的文化环境中，可能抱有一些天生的偏见。所以他以惊奇的口气大声说：

“天主教终于不要特权了，再说特权也并没有用处。它只要自由。但是，它要自由当然不只是为了宣扬它的信仰，组织祭礼，或者在中产级中表现自己，而且也是为了能够真正地过天主教徒的生活。它让它的成员能根据自己的计划和天主教教规安排自己的职业、家庭、经济、社会等各方面的生活吧。同样印度教是印度教徒的，伊斯兰教是穆斯林的，神智论是神智论者的……

“宗教自由〈就是这样的〉。如果一个天主教徒或者印度教徒只能在教堂寺庙中进行他们的宗教活动，以后就被迫、被强制根据一些违背他们信仰的组织结构去生活，那么对他们的良心就会是一种苦刑，使他们经常感到不快，甚至会因深刻的精神分裂而导致为存在而痛苦。”

卡尔（由于他出身，他的学生友好地这么叫他）是个能说会道、有点冲动的人。他接着说：

“在一个公正的多元化社会里，每个宗教团体都有权过它认为是与之相应的家庭生活；有权在那些不强迫他做违心之事的企业中工作；有权根据自己的判断和想法找到聚会、娱乐的场所和方式，当然，与此同时，还要尊重所有其它人。”

任何一个听他讲话的文明学生都不会反对他。在这个学校的自助餐厅中他的桌面和离他最近的几张桌旁总是聚着很多人听他说话。所有的人都一致认为（他们觉得这是显而易见的），人们不仅有信仰和言论自由，而且也有按照自己的信仰和话语去生活的权利。

本病历只是为了转到下个病历的跳板，那么好吧，让我们转入下一个病历吧。

病历之十四

姓名：莱昂

年龄：47岁

概况：也是教师，但是在一个跟前面那所很不相同而且离得很远的大学中工作。要说有点相同之处，那就是它也有某种传统。在七十年代。那儿发生了轰动一时的摆课事件。他的课程：公共法。他不相信任何一个具体的政党，但又对所有的政党都有点儿相信。

病历：他也在课上为自由辩护。他坚持认为在多数人专政这个问题上还没进行过讨论或者讨论得不够。那是精明而隐蔽的专政。看起来似乎是，确实也是所有各种专政中害处最小的专政，因此大多数人都喜欢这种专政，因为受它压制的公民数量又最少。但是为什么大多数人要把他们的生活方式强加给其余所有的人呢？

给人以自由、让其想其所想、允其与志同道合者集会、让其言论自由，但以后他又不能按其信仰和思想去生活，这有什么用呢？（这是他在这世界上唯一的生活，而且转瞬即逝！），譬如，在资本主义国家中，一个共产主义者不得不在他讨厌的自由企业统治下工作；或者，在社会主义国家中，一个自由主义者不得不在国家意志占统治地位的环境中发展自己，等等。可怜的自由！它比各宗教要求和给予的自由少多了！

他的观点是我在一次旅行中偶然听到的，并使我发生了兴趣。不久以后，我到了那所大学，让人给我介绍了莱昂教授。

在那堆满书藉、杂志，烟雾弥慢得像战场似的屋子里——他在这儿作为导师接待过许多学生）——我们长谈起来，其间他抽了四斗烟。

现在，我听到了他本人的声音：

“一个多元化的国家应该提供这样的机会：它的公民不仅可以信仰自己认为是最好的政治主张，而且能在他的工作、家庭、消遗，甚至他在的死亡中体现自己的政治思想。

“那种强迫我们过不情愿过的生活自由，不是真正的自由，因为它强迫我们跟着轮番上台的占统治地位的大多数人的节奏，情绪和结构转来转去。更何况有时一个领导集团只获一个微弱的相对多数，这微弱的大多数总是能够以某种方式在议会中获得其它并不显著的团体的必要而充分的支持。

“能自由地发表言论并不是人民的很大希望，发表言论是为了赢得更多的选票，有时可以使得一个少数人的集团变成相对多数，最后走上统治宝座。以后又会将会怎么呢？它也会把它自己的经济制度、方法、结构强加给别人……在一段时期内会成为独裁者，会强迫别人按有悖于自己想法的方式生活……这同他们以前由于身受其若而加以批评的行为一模一样！

“所有少数派都带着被扭曲的良知，在持久的压力和苦恼中生活。我不是指人种和地区上的少数派，甚至在这些少数派中间还有着因为思想不同而分出的少数派。各族人民无论如何紧密团结；如何企望平等生活，但在今天，甚至永远，都是一种乌托邦，否则那就不是人的群体，而是动物群体了。 ”

一个同我们一起的新生提示他说：

“那么各国人民有自由前往那样的国家，即由他们喜欢的人用其所制定的制度来控制的国家去生活不是很好吗？”

莱昂教授微笑起来：

“没有足够的交通工具来进行这种大迁移!另外，人们有权利生活在他们出生的地方，因为那儿有他们的亲朋好友，尽管他们也许有着不同的想法；有权欣赏他们心爱的风景，有权生活在适合他们生理状况的气候下，吃他们那儿特有的食物……还有他们那儿的阳光，他们那儿的雾……

“另外，搬来搬去也没有必要。可以实施一些更简单的办法。首先，不应该把政治意识形态看成是救世主。事实上很不幸，每个人都认为自己在经济、社会方面拥有最好真理，认为为了大家的利益，最好把它强加在每一个人身上。这一类政治家相信，人们早晚会发现他们是有道理的，甚至会感谢他们。他们并没有看到在这方面比在别的领域更少一些绝对。这不止是思想问题，而是个性的问题。也就是说：有人由于性格秉性而宁愿生活在一个一切都是现成的，计划好了的制度中。他们就是这样，很幼稚或者喜欢轻松，宁愿要一个父亲-国家，另外有一些人则宁死也渴望首创精神，即使冒失败的危险也宁可要另外一种社会。有些人则只相信团结一致……

“此外，还有另一种现象：没有任何一个执政党能在其种种设想上取得成功，即便使用暴力，因为它拖带着意见不合的群众，这些群众不会热心合作，只会拖后退。反对派懂得，为获得权力，开路的最好方法是促使当政者失败。

“另一个值得注意的因素是，许多时候人在意识形态方面只是理论家，并不在实践中体现，既然他们不去实践，就不可能知道自己是否真的喜欢这种意识形态。也不会知道这一意识形态是否像其领导人所说的那么有效”。

“那该怎么办呢？”刚才提问的那个学生是个红发青年，此时他咬着指甲说

“要象那些要求和捍卫每个人能够按自己的信仰去生活的宗教那样去做。它们在这方面胜过我们好多。”

“但是，”我问：“您不觉得这在政治方面很难做到吗？”

叶昂教授又笑了笑，他反过来问我：

“您是怎么来到这个城市的?”

“坐飞机来的？”

“为什么？您也可以坐汽车，坐火车甚至坐船来嘛。”

“我觉得飞机更舒服，也更快。”

“但有很多人愿意从地面以各种方式走动，或者从海上……国家已建立起由航空、火车、高速公路和轮船构建的交通纲，目的是使国民能按照自己口味和方便去旅行。要是他们愿意，走着旅也使允许的。”他微笑着说。

“那么好，既然有人选择古典社会主义这一铁路，另一些人选择自由竟争这一公路或海运，那么，为什么一个人不能在生活中，在他的国家选择南斯拉夫式的集体管理经济制度呢，如果他愿意的话？

“如果国家能够提供选择旅行方式的自由，并保证有这四种交通纲络，那么为什么不能让四种或更多的思想体系共存，使每个国民都走向他愿意生活的地方？国家还应该保证，如果有人愿意变换，那就让他不受干扰，不遭麻烦地改变。这样，我们就会在实践中看到，一些体系在功效和使用者的数量上占优势，另一些差一点，但是有的人都按自己的心愿生活，因为他们根据自己的选择和愿望旅行。这样，我们还可以更清楚地看到，在内部没有意见相左者阻碍的情况下，这些体系将是怎样地运转自如。

“一些国家按照各教会成员数量来摊派宗教税。同样，它也可以用大致相同的形式，按政治党派的比例来获得国家财产。

“民主将有一个质的飞跃，一直向前……”

红头发不再咬指甲了，他抿紧嘴唇从打开的窗口向前看。公园里，鲜花下开始纷纷绽放。


活着真好-假自由（病历15）-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

假自由（病历15）

假自由

病历之十五

劳尔、阿丰索：关于杀人

病历之十五

姓名：劳尔·阿丰索。在他的国家，人们喜欢起双名。这样可以少跟别人重名，也更有个性，谁知道是否也会得到上天更多的保佑。

年龄：让人一看便知他是个忙忙碌碌的革命者的年龄。19岁或者21岁？

概况：当然，他说的几乎所有关于他的人民遭受社会不公正的话都有道理。他自生下来便和人民在一起生活，一起流汗，相互关爱，因此他于人民息息相关。但是……

病历：面对这么多与其说是经济地位上，更不如说是阶级和社会结构方面的不公正，他相信唯一的解决办法就是革命，迅速进行的暴力革命。游击战、野蛮罢工，起义，袭击政权。

劳尔·阿丰被迫逃出了他的国家。就在大学校门口，他的地下组织中的几位同伴被警察的一阵冲锋枪扫射击毙，他的生命也同样处于危险之中，于是他的上级命令他暂时躲避一下。这类事人们已听得太多了。

他冒着危险，穿越荒山野林跨过国境，暂时安全了……这安全可能也持续不了多久，因为周边国家会很快成为交战国……

几个朋友把他介绍给我，请我帮助他。后来只剩下我们两个，就在黄昏时分面对孤寂的海滩和大海交谈了起来。夕阳在以缕缕低垂的白云下无奈地坠向大海，把海面染成一片绚丽的玫瑰红色。大海那边此时地平线似乎获得了生命。

劳尔·阿丰索向我叙述他的国家寡头政权的种种不公和欺压人民的行为，诉说着雇佣警察和拿高额津贴的准军人的暴行。他们的暴行真让人不可理解，使人感到颤栗人，人怎么能这么自私、残酷、同时又这么目光短浅，看不到地下自己的火山正在翻腾呢？

最后他不说话了，他注意到我正在耐心地，甚至在激动地听着他讲话。

他走向海滩去拾起他唯一的一件衬衫，太旧已完全落到海平线上，这样吹向我们的风已不再灸人了。

回来后他还是不说话，好象在等着我开口。他好象想知道我对他象宝物一样告诉我的消息有什么反应，他想用这些消息来唤醒那些不了解他们国家悲剧的住在遥远地方的人们。他就象一个人在毯子上展示充满异国情调的珍贵物品那样，把消息向周围散播。

“劳尔·阿丰索……是的，想着你的朋友，你的同伴，你的未婚妻，你的家人，你国家的全体人民吧！……是的，想着他们吧，爱他们，因为他们值得你去想去爱，因为他们在受苦，在梦想、在斗争。他们为了爱而期待公平和自由。他们渴望和平。

“他们值得你去爱，值得你去跟他们一起为了他们渴望开始看到的幸福而斗争，但是，怎样获得这种幸福呢？

“我要跟你讲一件事，我希望你能真正深刻加以理解。由于不理解它，许多有着这样那种理想的当政者就做出了许多坏事。知道吗？我跟你讲的东西，人们终于开始理解了　甚至有些教师还在他们的大学里进行讲解。”

劳·阿丰索轻轻挑起眉头，等着我说话。

“国家无论好坏，不公正不管轻重将来总会有人在那里生存——他们也会为生存而高兴—因他们的国家本有的样子而高兴，因为如果是另外的样子，或更好或更坏，各种事情，发生的各种事件和人们的爱情就会在另外的情况和时间下发生变化，因此就会有其他的人生存，而不是它们自己生存。

劳尔·阿丰索眉头一皱，似乎相咪起眼睛把我这番话的意思看得更清楚。然后有点困惑似地弯起眉毛。也想严肃地理解这些他第一次听说的东西。

我一步步跟他慢慢谈起前面我在奥克塔维奥的病历里所讲过的东西。

“因此，只有现在人，现实中存在着的人，才是重要的。而这些唯一真正存在的人，这些正在忍受痛苦的人，这些你至爱的人，这些你甚至熟悉他们颤抖的声音和气味的人们，却处在苦难之中！

“是的，应该为今天的人的幸福而斗争。这样为了将来的一切——甚至为了一个他们假设的将来—而使他们痛苦、使他们毁灭，这样做并不是对这些存在着的人的解放，而他们又是唯一存在人，使地球上唯一的存在的人。如果有可能被毁灭他们就永远不会获得解放。

“接着建成的社会则会通过为无名战士建立凯旋门来摆脱所有的内疚。假若他们知道他们的面孔和姓名。他们会害怕的。一个有家、有朋友，有着过去的具体的战士本身就是一段控诉，他们愿意借向所有的战士致敬之名，把他提到抽象的高度。

“所以他们害怕群众领袖，害怕死去的革命英雄。因为群众会使他们复活。他们把无名的战士安葬在火焰和旗帜中。

“要为将来的人战斗吗？……总会有人出生的，他们将为能出生而快乐，而他们的出生正是由于发生了不管是好的还是坏的事情，你懂吗？”

劳尔·阿丰索想要说些什么……，但没有出声。可以看出这种现实的观点引出了他一连串的问题，也许急待解答，但这些问题来得如此之快，尚有些模糊，所以他还找不到具体的词句来表示，他半张着嘴唇什么也说不出来。

太阳象一只白色的船，拖着一张三角风帆般的金色云朵。奇怪的是。在晚风吹拂下，海面却很宁静，就好象微风不仅没有吹皱大海，反而抚平了它。

劳尔·阿丰索，我来提几个问题吧。你认为暴力即使不是最好的也是唯一能给你目前的同胞带来幸福的有效手段。但暴力将不仅会在现在的统治者中，而且也会在现在遭受不公正的人——而且很多！——中造成伤亡。你要把他们从痛苦中解救出来，却又给他们造成另一些不可弥补的痛苦。不能用夺走他们的生存来为他们的存在谋福利！谁愿造成无辜者的死亡呢？

“捍卫穷人和被压迫者的利益首先应是捍卫他们的生命。可以用许多东西去冒险，但不能用生命，因为生命也许是他们拥有的唯一真正的珍宝。

“此外，强有力的统治者们反倒能很好地进行自卫，甚至能够用那些企图毁灭他们的人和雇来保护他们的人之间手握武器做起交易，而武器刚好不是游击队员或者政府士兵制造的。以些或许多军队的士兵也会死亡，他们也是人民，你的人民，你的兄弟。

“最后，强有力的统治者，就会以另外一付面孔提出愿意建设和平，因为所有人在经历这么多的苦难和死亡之后都渴望和平。法国大革命之后出现的正是一个皇帝：拿破伦。他给法带来了和平，但后来却挑起了新的战争使上百万人丧生。

“使用暴力，结果是在渴望新的和平中死去……人最渴望的是存在，呼吸，爱其所爱的人，虽然除了他爱的人即他最大的财富，他几乎一无所有。”

白色帆船般的太阳乘我们不注意时从我们的视线中消失了，在海平线那边它的跋涉，为的是给另外一些海岛，另外几个大路带去光明。

“所以，劳尔·阿丰索，为了你热爱的人民的幸福，为了那生存着的群居民——他们每个人都有有血有肉有名字——应该发明和设计不流血的斗争形式，不要为挽救生命而失去生命。一个人可以为朋友而不怕死，但那是为了朋友不去死。永远不应该希望朋友们去死以便让活下来的领袖把他们从现在的不公正中解救出来。当他们死去时，已不能感觉什么不公正了。不能为了事业，不管是什么事业，让任何人失去生命，尽管有人对他们说这是他自己的事业。他的事业首先是活着和能够爱。”


活着真好-存在的扩大（病历16）-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

存在的扩大（病历16）

存在的扩大

病历之十六

胡里安：不是父亲的父亲

病历之十六

姓名：胡里安。

年龄：35岁。

概况：医生，已婚，他妻子因为年轻时输卵管发炎感染而不能生孩子。胡里安虽然是医生也没有想用还有一定问题的手术或者人工孕育方法解决问题。

病历：在巴塞罗那度假时胡里安认识奥克塔维奥的，两人成了很好的朋友。两人都喜欢帆板运动，经常在一起切磋技艺，甚至用胡里安一位哥哥的船赢到过一只奖杯。

我从美洲回来后，有一天在街上碰到胡里安。我告诉他我见过奥克塔维奥。我们走进一家咖啡馆，坐了下来。

胡里安兴致勃勃地要我把我跟奥克塔维奥一家见面的所有细节告诉他。他所感兴趣的是总有人会为一切都应发生的那样发生了而快乐。所以他要关注现在的人。

“我没有孩子，你知道吧？我妻子不能生孩子。”

“是的，我知道。”

“但我是很多人的父亲。”

“什么？我没想到你的自由精神会引你走到这样的极端。”

“你没懂我的意思。”

“那你的意思什么？你是不是想说你是那些被你拯救的病人的父亲？但是看你这样笑，看你把本来就不大的眼睛眯得不能再小，我看出来你大概是指别的东西吧。”

“确实如此。你看以前对我这没有孩子的婚姻有些失落感。原本可能制造生命，却没有。没有后代……”

“好象是这么回事。”

“但我有孩子！”

我露出奇怪的神色，因为他那严肃的表情让我看出他在排除自己过着一种有女朋友或情人的双重生活的暗示。

他接着说：

“在做父亲这件事上我们有着一种很愚蠢，很过分的观念。所以许多时候，做父亲有排他性和占有性。"

“我还是不懂。”

“耐心点，马上你就会明白我想说的话。我先给你举个简单的例子，然后再谈复杂问题，但两者同样都很明了，很真实。在奥克塔维奥和我们一起过的那个夏天，我们各自都有一个女友。

“后来我跟她断了。你知道为什么吗？她的父母在一次车祸中去世了，她得负责照顾他的弟弟妹妹。她的经济情况已不好。我那时还是个学医的学生，在这方面并不能给她任何保障。我知道另外一位不错而且有钱的小伙子也爱着她，可以给她我无法给予的保护。我借口跟她呕气离她而去。很简单，就是因为我真的爱她。”

我们沉默了片刻。一阵他强忍着的激动几乎不被人察觉地使他小小的眼睑颤抖起来。

“现在她有两个女孩。这两个孩子也是由于我而存在的。假若我跟她们的母亲结婚了——这在当时是正常的，也是本可以预见的—— 今天她和我会有别的孩子。而这两个女孩子就不会有。正是由于我的自我牺牲，说真的，由于我慷慨的牺牲，才有她们的存在。由于我，就是说我的弃权，我才成为她们存在的绝对必要原共因之一，没有我，她们就不会存在。”

我吃了一惊。

此时胡里安好象对我的惊讶感到很开心。

“人们认为做父亲只是生理方面的原因。的确，这个原因是直接的和必要的，怎么能不是呢？但它不是唯一的。

“所有有意识的，自由地参与了使一个人可能出生的原因，都是这个父子关系的共因。其中任何一种原因，事先都不知道会产生什么样的具体的儿女。

“这个共因确实并不构成同值的父子关系。它们只是类似，但都是真正的和实际存在的，而且，谁知道哪一条更有价值！我爱那两个女儿，因为她们是由于我的行为而出生的，尽管还不认识她们。”

又是一阵沉默。

“好，”我说：“但是这种事总会以某种方式发生在每个人身上。我们跟别人的关系总是要影响这别人的生活。这样，对他们说来本要出生的就出生了。”

“就是这样。这只能表明父亲身份是能扩大的，不仅仅属于生理上的父亲；别的人，整个社会在不同程度上都有一份。所以父子关系不应陷入排他主义中。家庭从它的根源来说就是开放的。

“注意到这一点会使父亲们更加谦卑，他们会理解儿女们希望投入世界，因为他们就从这个世界中来的。

“儿女不只是由于他们的父亲才存在，也不只为了父亲才存在的。

“也就是说，你和我是许多我们不认识，不了解人的父亲。”

“父亲身份就象光源周围的那片明亮，离光源越来越远，它也就慢慢化作昏暗。光源就是生命本身，围绕着光源的是使一个新生命出生的各种原因。其中许多确实处于边缘部份，不为人知。但是靠近光源的则人人都知道，由于我这个医生的告诫，许多孩子才得以出生，没有我给他们父母的引导或救治，他们永远不会存在。也许这些父母本可以去找另一个医生，生下别的孩子…但是这个孩子，现在有的这个就不会存在，这个孩子由于我而存在。

“这种共同父亲身份越自由自觉，越是出于服务精神和爱，它也就在实质上在人道上更具有这种共同父亲的特点”。

我们走出咖啡馆互相告了别。

沿街而下，我开始想：多少我爱的、我认识的人是由于我而开始存在的呢？也就是说，没有我，他们永远不会存在。象我的朋友胡里安说的那样，有价值的是这样一些情况，即：我成为共因是有意识的，自由的，而且是出于善意的，的确是这样。有多少这样的人呢？是哪些人？在那里？我感到急于找到他们，走近他们，拥抱他们，亲吻他们的额头，尽管他们不知为什么。


活着真好-损害（病历17）-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

损害（病历17）

损害

病历之十七

I.雷纳托：自负

II.维克托里奥：虚荣

III.奥莱加里奥：野心

病历之十七

姓名：雷纳托。

年龄：最佳年龄。他总相信自己拥有最佳年龄——最成熟的年龄。

概况：他也认为自己身体健康，在存中的完全健康。

病历：当然，这也是一则病历，这是一种常见的生存之病病。许多人都有这种病或曾经得过这病。有的人死于这种病，连死亡都不能根除它。

雷纳托非常清楚自己在这个世界是什么样的人：具有什么样的智力水平、文化修养和社会影响……他为存在、为能是他所是之人而快乐。他对自己满意。他觉得这一切比做个老鹰或者鹞子之类的东西更重要。

作为他所是之人，作为完全的他所是之人，雷纳托瞧不起不如他的人。他蔑视他们，一有机会就恶狠狠地等待他们，使唤又把他们排除在外。

他敏感而谨慎地远离——甚至逃开——那些他知道比他强的人，那些在任何方面：如在力气上，在容貌上，在知识上……胜过他的人。他老于世故，不愿意落在那些因为在某方面比他强而可能怠慢他的人的圈子中。

雷纳托自己营造出一个世界，在这个世界他是最强者，他不愿意任何一个使他暗然失色。他及时把这样的人赶得远远地，他根本不愿意等到在他不得不去毁灭比他强的人之前。这对那牺牲品来说倒是个很大的幸运。

最后，雷纳托只落得个孤家寡人的境地。

虽然他有自卑情结但看上去他却为自己的一切感到异常幸福，甚至可能他真的幸福，但他对表面的枝繁叶茂并不满足，他想通过自己的根从大地中吸取自己的绝对存在。结果他辉煌起来，虽然就象棵桉树，在他周围连草都干枯了。

姓名：维克托里奥。

年龄：虽然时间中在前进，但却总是认自己很年轻。

概况：离他远的人觉得他相当不错，离他近的人就不认为你们好了。

病历：这是关于存在的另一种病案。也许是传染病，比前一种更常见。死亡才会揭去这种病的面具才能使人便得纯洁，此病就象慢性感冒，很讨厌，而且降低人的工作能力，还导致衰弱。

维克托里奥相当清楚自己愿意成怎样的人，但他不是，也可能永远不会成为那样的人。虽然他做出了努力，但由于他本身的局限，他可能永远也达不到目的。此外，就像有人指出过的那样。他的惰性使他甚至不愿一步步地试一试，哪怕试一试对他来说确实是可能的。

但是他富于想象力，他的具有演员一样的特点使他乐此不疲地利用这一想象力。对此他从不放过利用的机会。这就使得那些不太了解他的人或粗心的人，以为他实际具有一种使他自负的东西，维克托里奥在内心深处很苦恼，因为虽然他想欺骗自己，但他比任何人都更了解自己并不是他伪装的那样的人。他急切地寻找轻信者以使自己能继续伪装下去，甚至他都愿意做自己的轻信者，至少他相信别人真的相信他。在别人制造的镜子面前他试图说服别人他就是镜子里所反映出的的人。

其实，当他不处在自己那圈人之中，不在自己家中的时侯，他并不孤独。许多人走向他，因为他会逗趣，让人开心。

他不喜欢坦率，不喜欢真实。总是用假的东西装扮自己，他没有觉出这件什么都不是的长袍是无形的，就是穿着它，别人也能看清他本来的样子，而且还看到他脸上的可笑表情，就像那位传说中，赤身裸体阔步街头，还自以为衣着华丽的皇帝的可笑表情。

这样的虚荣是一种不满足情结。不同于雷纳托的问题，象维克托里奥这样患此情结的人，至少都不能成为他们本来能成为的那样的人。这很令人痛心。如果他们少些观众，就会有更多真正的朋友。

姓名：奥莱加里奥。

年龄：总是（象前面两位所坚持的观点那样）认为自己成就辉煌的年代还在前面。

概况：在生活中他一直坚决地排除周围出现的压力和困难，前进、前进、走向更宽广的空间，以实现自己的存在和对别人的控制权。

病历：他总是觉得自己越来越能干。获得一个显要的职位，对他来说不过是寻找另一种领域更宽，影响更大，权力更多的机会的开始，他慷慨而谦恭地把这一切称作责任更为重大。

幸好他妻子死去了。她为人很好，虽然不了解自己的丈夫，而且对他的野心感到害怕，但却很爱他。他从来不会让奥莱加里奥找到理由跟他分居或离婚。她自己也从不会提出来。她死了。这样，我们的主人公就能跟另外一个与他的社会地位相当的女子结婚了。通过几年的奋斗他终如愿以偿。这位第二任妻子由于她的社会关系，她的财产和她的野心，对他将是一股强大的推动力。

他跟前妻生的孩子是无可挑剔的；但是很可惜，他们更象他们的生母：平和、幸福、没有太大的野心。奥莱加里奥还会跟现在的妻子再生孩子吗？她年纪有点大了。他们怕生出有缺陷的孩子，或者痴呆儿……谁知道呢！但是他们会冒险再生的。他们需要时时刻刻等着接他们班的人。

他幸福吗？幸福，也不幸福。因为他总是看到现在的他还不是他能够和他想要成为的人。他是幸福的因为他总是行进在追赶目标的道路上，因此他不能停步。如果他停步，他就不再是目前这样幸福的人。真不幸，他总是不能休息一下。因为休息就会失去机会，就不能实现他急切寻求的东西。一个人休息是因为他对所拥有的东西已感到幸福，而他，则相反，他幸福因为他总想着他还没有，但相信能有的东西。奥莱加里奥不知道也不接受自己患了存在的第三种可怕疾病，这种病比自负症和虚荣症更容易流传。

当有人敢于对你说你有野心时你会否议自己患此绝症而回答说：不，让我受苦的是希望。


活着真好-无权（病历18）-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

无权（病历18）

无权

病历之十八

多·渥·胡：来自非洲的远见卓识

赫尔曼：来自欧洲的疑问

病历之十八

姓名：此病历涉及两个人：多·渥·胡和赫尔曼。

年龄：前者出生于在吐伊斯瓦那场夺去许多人生命的洪水之后（他们用这一类事情来计算年龄）。后者二十四岁。

概况：虽然人与人之间有许多种族遗传上的差别,然而却有一条共同的界线把我们和其它动物分开。正如那个没有自杀的马丁所说，我们是一种能说话的生物，有能力给自己提出问题并永不停步地寻找一切事物的根由，甚至生命的根由。

病历：赫尔曼是西班牙人，多·渥·胡来自非洲某一不为人知的地方。两人在同一所大学读书。两人终将作为人在某日去──就是说，他们死去时会问自己（虽然或许没人能回答）死亡是什么，为什么要死。

两人都具有良知，具有尊严感。

多·渥·胡和一个在机场工作的德国藉空中小姐生活在一起。他们有一个四岁的男孩，肤色稍白。赫尔曼跟一个当办事员的拉美姑娘（她可能是纯印加人）结了婚，还没有孩子。这两对共同在大学城里的同一套房子里生活，过得很幸福。

他们来自三个大陆，有三种肤色，外表特征也不同，但他们都是人，相互交谈，彼此相爱。他们也象里卡多小酒馆附近广场上的孩子们那样争吵，然后又和好。

有时候他们几乎象哲学家似的探讨问题。多·渥·胡最象个哲学家：

“你们能想象一片广袤的大地，它的边界超出我们的视野，在地平线圈子的那边吗？”

那天下午一个被他们邀请去做客的，曾做过许多旅行的亚洲女学生打断了他：

“就象我们在公海上看到的船，不管走多远，仍好象被围一个蓝色圈子中？”

“正是！”多·渥·胡接着说：“这片大地我们不知道它是绿色的还是土色的，因为上面满是存在过的和正存在着的人，为了挤进这块地方，他们相互紧挨着，因为尽管这块地方非常广阔，人口的数量却无以数计……”

“你说这些是什么意思？” 赫尔曼的妻子探问。

“是为了告诉你们这数百万人的几次方(多·渥·胡是学数学的)的人中间没有任何一个人对另外一个人拥有支配权。”

“谁都没有吗？”赫尔曼寻思着说道。

“谁都没有。这种权力从那儿来？好象最认为应拥有这种权力的人是父母，比如，我对我的孩子，——他叫吐普萨，这个名字意思是‘夏天的果实。’

“但是并非如此。儿女也是人，就是说，是有才智的、自由的，有尊严并能对自己负责的人。

“父母充其量只是那个孩子一出生就拥有的对自己支配权的管理者。随着成长，孩子渐渐地一部分一部分教取得这项自我支配权，直到足够成熟后取得这一权利的全部。那时，他们就可以要求父母解释一下在他们未成年时，大人们是如何管理纯范属于他们的最大财富，即他们的自由意志的。

“西方的法律在一个理性主义─ 数学化的框架中，使法定年龄在一夜之间到来。前一天，孩子还没有任何被人承认的的权利，几小时之间却一切责任都有了。法学家们一直在为逐渐降低这个法定年龄的年限寻找理由。但是，生命是按另一种形式发展的。一出世，孩子渐渐有了自己的动作和自己的愿望；有了主动性和责任，他为杆卫自己的权利而伸拳踢腿。这一切都是循序渐进的，就像黎明不会一下子变成白天。人生的早晨也是渐进的。父母从一开始就应该尊重这种逐渐上升的成年过程。

“代构和弗洛伊德所讲的弒父情结都来原于这样一个双重虚假的概念，即父亲认为自己对孩子有支配权，因为他使孩子出生，事实上，为造出这个孩子，父亲通过他骨骼和器官所做的事是多么少啊！其次，认为孩子直到他满十八岁那天的零点钟之前不拥有任何自我支配权，这是父子之间多么没有意义的、不流血的悲剧式的对抗啊！"

“好吧，但是，上帝呢？”那位现代印加人问道：“多·渥·胡 ，你说你是信上帝的。”

“你提这个问题真让我奇怪，你不仅信奉上帝，而且你的名字都是基督教的。你们说上帝创造了一切，并使你们成为自由的人。上帝对所有事物都拥有支配权，但他却从不愿对人拥有此种权力。你们说你们不是他的奴隶，他把你们称作朋友。他了解你们，但是却尊重你们是否愿意在这恩惠庇护下生活……在赋予自由和尊重自由的地方是不存在一些人对另一些人的支配的。给一个人不想要的东西，可能会给错。"

“今天早上，像每天上午一样，”赫尔曼说道：“我坐地铁去系里。我认为地铁工作人员在车开动前有及时开关车门的权力，我觉得这很好。他有没有权这么做？”

“为了所有乘客的利益，乘客们通过地铁公司不言自明地把支配权交给了他，因为地铁公司本身也不言而喻地要求他拥有这一支配权，至少他会认为乘客会给予这一权利的。如果有人不愿意，他完全有自由选择别的交通工具或者干脆不出去。"

“所有的支配权都一样吗？”

“我可以通过勤奋和努力来创立一些什么，如一个企业一个机构，目的是更好地达到一个确定的目标，当然是好的目标。我可以规定游戏规则和条件让愿意在我的行动中与我合作并受益的人以对所有的人都恰当、有效方式加人进来。但是来与不来，他是自由的。

“所有我们这些拥有某些权力的人，都好象是殷勤的开门一样，或者开店的人，开的是思想之店，事物之店，爱之店。”

“就这些？”赫尔曼坚持问。

“就这些。仅此已是博大的爱和巨大的荣誉了。”

多·渥·胡抱起他浅肤色的孩子，抚摸着他的卷发，在他背上吻了一下。

那个亚洲女学生开始沏茶（所有的人都说她的茶沏得最好）。夜色开始降临。


活着真好-参与（病历19）-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

参与（病历19）

参与

病历之十九

赫玛和迪奥尼西奥：能说话的宇宙中心

病历之十九

姓名：赫玛和迪奥尼西奥。

年龄：青年时代即将过去，不到三十岁，已经懂得什么是深刻的孤独。

概况：以前他们互不相识。一天，两人相遇。又一天，当我碰上他们时，两人己成为一对。我们都在为一项援助计划工作，对像是第三年龄[8] 处于社会边缘的人们。

病历：上午，我们匆匆忙忙地做了几次访问，在公园的草地上晒着太阳休息，迪奥尼西奥跟我讲起他在认识赫玛之前的单身生活。

“那时我基本上停留在自我之中。我用自己的眼睛观看事物，把它们存在自己记忆的阁楼中，带着我的情感和我的缺陷判断它们。

“那时，我是宇宙的中心，虽然我并不愿如此。当然别人也有这样的感觉。许多象我一样的人，也觉得自己是一切的中心。当时我认为不可能有别的样子。

“一个人出生前发生的事，是史前时期，只有个人的东西才是历史。所有的过去，即使包容了几千年，也不会比剧院的帷幕更深远。古罗马时代帝王更迭仅纳入了历史的一页，就这样才好。这样书本就可以对我们个人的二十年、二十五所有事情研究得更详细。但是更美妙的是相遇。两个或更多的人在友谊中相遇、相爱、相聚，渐渐变得像是一个人。记忆中的事物成为共同的，这就是记忆中的阁楼或起居室。人们就会带着新思想和新特点来判断事物。就会看到反映在另一个人身上的事物，每一颗星辰都可以认为自己是宇宙的中心，因为宇宙对我们说来确实是无限大的。相爱的两个人的相遇，就好象两颗各是宇宙中心的天体并成了一个中心，比原来更紧密，越来越密切、越明亮，对它的四周具有越来越大的吸引力。”

赫玛插话道：

“确实如此，实际上对每个人来说人类都是无限的，所以任何一个人，所有的人，都可以认为自己是所有人的中心。只有有限的东西才有一个唯一的中心点。在遍布大地的各民族中——你说过这是你朋友多·渥·胡说的——每一个民族、每一个人都可以认为自己是一切的核心。而且，一个人还不得不这么看自己。我觉得对每个人来说，这不是件坏事，坏的是不允许或者不理解别人感到自己是一切的核心，这对他们自己来说也是一样。最美妙的，就象迪奥尼西奥说的，熔化自己的坐标，彼此走近，使我们这个中心越来越大，目的是在这个如此巨大的无垠宇宙中不觉得那么孤独，为了使它成为一个对话的地方，有一个充满温馨的，人与人温暖相伴的地方。”

迪奥尼西奥接过话茬，举了一个恰当的例子，他在我们的工作中总是那么塌塌实实地干：

“在城市和乡村，到处都是这样的中心："胡桃树娱乐中心"，"友谊娱乐中心”，面向孤儿的”慈善中心”……中心……中心！所有的东西都可以是而且就是宇宙的中心！”

*** *** ***

下午工作完后，他们请我去他们家吃晚饭，然后我们三人在那间小小的厨房兼工作间里洗涮，很快地洗净盘子，把一切收得干干净净。他们的住房面积不大，但是布置不错，这种房子是他们这种三级行政管理人员住得起的，他们在一个国际组织工作。在晚饭快结束时，他们争论了一番：是在甜点之前还是之后给我上水果。甜点已由赫玛做好，放在桌子上。

我诙谐地问他们，既然两人己结成一个如此紧密的中心，是不是有时还要争吵。

“是的，”迪奥尼西奥回答说，“而且总是各有各的理。”

“什么？连你们俩意见不同呀？”

“所有的人都有道理。所有的人都有意识，而且一般都是按照这意识行事的，至少是在他做某事的时候。这不是说个人意识能避开冲动和错误。但是尽管在冲动或犯错误的时候，他们也是按照意识，凭借当时手中的信息行事。

“如果说两个或更多的人争论一件事实，那几乎总是因为他们有对方不知道的信息。反过来也是一样。如果双方知道同样的信息，一般都会做出同样的决定，因为人类的意识是相似的。”

“难道你和赫玛关于水果和甜点的信息不一样吗”？

迪奥尼西奥笑了：

“因为值得注意的一个因素是个人的口味。如果别人了解我的口味，尽管他们有着不同的口味，他们也会把我的口味置入他们的意识中去。尽管他们对我的口味不以为然。即使所有人的选择不同，他们也会同意理解别人的愿望和行动的。”

赫玛很同意，说道：

“我们都有道理。当迪奥尼西奥和我之间有分歧，特别是在做出的决定影响到由我俩负责的第三者的时候，我们明白最好不要激动。我们坐下来首先交流一下各自掌握的信息以及给这些信息做出评价得理由。这样，双方就会使得关于所谈问题的各种事实完整起来。那时候，大家的意见就很容易统一起来。”

“也许吧。但是 ——我大声说——，“这可常常要花许多时间。”

“是的，这种信息交流可能需要很长时间。但是，最终会省下精力。甚至时间！而且快乐不会被破坏，而会在我们意见一致时有所增加，有时候，会奇迹般地突然地增加。”

我还是有点怀疑地问：

“下次你们请我时，我先吃什么？水果还是甜点心?”

“你想先吃什么就先上什么！没准我们甚至跟你的意见一致，你不信吗？”


活着真好-骚动（病历20）-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

骚动（病历20）

骚动

病历之二十

安东尼奥：存在的虹彩

病历之二十

姓名：安东尼奥。

年龄：23岁。

概况：是班里最快乐的人。每天都说一个笑话，很敏锐，所到之处总会带来一片欢乐，能出各种主意。

病历：那天他一本正经地说话，但别人都不相信他，以为他又在开玩笑。他问大伙儿：二加二等于多少？这太容易了，没人回答；另外，大家也怕中了他那些玩笑的圈套。

“我是当真在问你们呢？我自己就觉得奇怪，我发现二加二不总是等于四。”

听的人依然迟疑着，他想说什么？他又在搞什么名堂？

“我看出来你们不理睬我，这对你们更不妙。二加二不总等于四，可以是八。”

“还这么早你就喝酒了？你看到的是重影吧？”

“不，不是这么回事。你们没懂。”

“如果你不说清楚的话……”

“抽象地说二加二等于四，但是具体地说，却不是这样的。”"

“怎么不呢？”

“你们看，两只桃加两只桃不是四只，因为每只桃里的种子，种下地后可以长出许多，数不清的桃来。”

大家沉了片刻都笑了起来。其中一个插话说：

“好吧，那我们把两块石头加两块石头，这可就得出四块石头了。”

“也不见得，”安东尼奥很快地回答，“如果你把这几块石头砸开，那些碎块还是石头，它们的总数可不是四而是七或者九。数学只在抽象的范围内才是真实的，而抽象的范围内数学只不过是幻象罢了。反过来。当数学进入实物时，就不完全是真的了……”。

“你们告诉我，一个人加一个人，是几个人？两个吗？不。如果他们相互仇，就还是一个人加一个人，不能做个加法说是两个人。”

“他说得有理，”一个攻读社会学的学生发表见解说，“我总是说：调查！生物统计！好象所有的肯定回答是都是一样的。每个人的认识问题的水平、生活态度、动感情的程度、主观所承受的压力、认真的程度和责任感都是不同的，而最终所有的回答都被装进同一只口袋，纯数字的东西会背叛和歪曲深刻的现实。”

“这是真话，”我们认识的那个有着吝啬父亲的姑娘插话道，“在金钱上差不多也是这样。一百个硬币就是一百个硬币，但当它们变成一个没有用的小玩意，一种能治你病的药，一件劳动工具或者一件充满爱意的礼物时，这些硬币价值就很不同了，尽管这些东西都值这么多钱。我很清楚，一个腰缠万贯的小气鬼由于他什么都没有他才以为自己拥有一切。某一天，他得到某一件具体的东西时，就觉得很难过，因为他虽然得了那个东西，但却不能得到其余的一切。具体说来，钱对一些人来说，变得少了；对另一些人来说却成倍地增加了。”

一个人拉起他的女友，在她的脸颊上各吻了一下：

“我给了你多少个吻？”

她微微一笑：

“不多，但是价值无穷。”


活着真好-关于快乐（病历21）-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

关于快乐（病历21）

关于快乐

病历之二十一

豪尔赫：他的指南针

病历之二十一

姓名：豪尔赫。

年龄：22岁

概况：前面那个病历中安东尼奥那个班的一员

病历：他心事忡忡地来看我。我前面说的关于安东尼的敏锐就是他告诉我的。关于数学在抽象中的真实具体中不那么真实在这个看来滑稽的难题，促使他提出了一个更深刻、更严肃的问题：真理。

“真理也一样，”他说，“我们再三寻找事物的真理，而真理又存在于抽象中，这就象冷冰冰的同义反复。相反，在我身上我只清楚我的利益，我的利益就是我的具体的真理。

“但是我们的才智只以客观的真理为基础，并在其中悠然自得。

“哪里！我怎能在实际上去在现实中把我的才智从我的其它的东西中分离开来呢？我觉得通过抽象的道路去寻找真理我们就会脱离我们之所是，脱离生活，我们抓住了真理的幻影还杀死了它们，我们得到的只是幻影的尸体，无生命的真理的外表。”

听他说着，我有点迷惑。我一直都认为寻找客观的真理是很正常的，豪尔赫却宁原寻找他的利益。

“你怎么知道你感觉中的利益是真正的利益呢？”

“如果某事对我有利，我怎么会怀疑它是一种利益呢？而且，我怎么会因为它是一种利益而去怀疑它是一种真理呢？但是，那不是抽象的真理，而是事实上的真理。特别是当我看到我的利益也是其它人的利益的时候，且不说人们所说的那个关于能容忍比利益更小的恶甚至能容忍与利益相等的恶这一双重效果的原因。”

“抽象和实际这两类真理难道不能一致起来吗？”

“怎么能一致呢？这就像安东尼奥的加法。桃子和石头的现实就不会跟抽象加法中的四一致起来。现实是不同的，充满了各种可能和意外。”

“如果我们放弃追求和认识即便是抽象的真理，我们不就可以随波逐流了吗”

“其实这样会使我们放弃认识本来面目的现实。数学家关于植物学及其奥秘又能知道些什么呢？一个现实存在的能爱别人的人比那种人类独有的关于自我完善的缥缈真理要更真实，更有指导作用。真理只有变成了现实才会丰富多彩。”

“我不明白你的意思。你怎么可以在追求生活而不去寻找事物后面的真理呢，如果你要的不是抽象的真理而是深邃的真理。”

“事物的真理不在其后，而在其中。”

“这不又是同义反复吗？”

“不，因为事物是它所是的东西加上它将能是的东西，就象桃子，里面带着种子。

“反过来，抽象的真理，由于其内部没有秘密，由于它不能生长，因而是固定不变的：这跟生活和现实正相反。这样的真理还不如人们在这个世界上一路向前，途中撇下的死人；至少有时死人曾经是实实在在的。抽象的真理也许只配得上空空如也的坟墓。"

“我再说一遍我还是不懂你的意思，离开我的真理，我将是什么？”

“我不知道，我倒知道如果您只剩下您和您的幻影，您将是什么。”

“是什么？”

“差不多又一个幻影”"

我沉思片刻。我还是觉得自己象长着两条退的瘸子。一个曾患小儿麻痹症离开拐杖就不能行走的人。真理，至少对我而言，同那付矫形拐杖。我把这想法告诉了豪尔赫：

“当然，因为您宁愿这样走路也不愿意试着争取康复。也就是说：寻找您真正的利益，确切地说是您真实的利益。您的真理就在它中间，您将确保无误地地找到您的真理，还会恁直觉知道别人的利益──若非如此，又将怎样呢？只有在您的和其它人的利益中才能找到真理！”

天主教在线版权所有

“黛绿年华”制作


活着真好-关于人和他的秘密（病历22）-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

关于人和他的秘密（病历22）

关于人和他的秘密

病历之二十二

普卢塔科，达里亚，希门娜；

……爱，爱。

病历之二十二

姓名：普卢塔科，达里亚，希门娜……

年龄：所有这几个人都到了大学寄宿生的年龄。

概况：来自墨西哥、阿根廷、西班牙……

病历：希门娜，是西班牙人，说话时用的一些词会引人发笑，因为其中一部分在墨西哥或阿根廷有着不同的含义，几乎都带一些色情意味，例如“fresco” [9]，“Coger” [10]……

但是这些词义上的误解只是无恶意的玩笑，这几个来自不同的讲西班牙语国家的学生发现的另一件更糟的事情是，虽然他们用同一种语言，却许多时候都不能相互理解。他们不能准确地知道别人想说的是什么，在这些相同音节后面着什么样的经历，感觉和观念。这些词不因各自的口音不同，而且由于某种更深刻、更神秘、更不可解释……的东西而有所区别。但是，因为共同生活，他们中间产生了很深的友谊，甚至爱情，当他们相爱时，他们就能彼此了解，爱情越深越真，越有相互帮助和相互奉献的精神，他们就越彼此了解。

希门娜、达里亚、普卢塔科和许多别的同学在多边形的桌子上一起讨论文化、政治、艺术、社会学等话题，他们不能相互理解，不能取得一致结论，仿佛各自有各自的不同的语言。

当希门娜、达里亚、普卢塔科跟他们各自的伴侣（来自另外一些国家的劳尔、安东尼奥、马里埃拉）在一起时，用更少的语言甚至长久的沉默，他们都能彼此理解，在一个感觉，愿望和思想的园地中，共同规划，一起梦想，彼此一致。这三对情侣之间都更容易理解！甚至现在当六个人谈起几小时前曾引起矛盾的那一主题时也一样。现在他们形成了友好的圆桌会议，去掉了纯个人主义的棱角。

人们不相爱，他们就彼此不能理解，尽管他们希望能互相理解。虽说他们说出同样的或认为是同样的话，其实都是一场骗局。他们在用不同的符号符表达意思。人们真正的交流是通过彼此敬重来完成的。思想和表达思想的语言就像是电流：它们需要连接两端的电线，相爱之线。

只有这样，语言才会变得透明，不拐弯抹角，无所顾忌，才能使人，使希门娜、达里亚，普卢塔科达到充分的自我实现，使他们是他们将是的和能是的人，使他们成为本来就是的人。

达里亚问道：

“确实，如果我们相爱，我们就能相互理解，了解各自是什么样的人，但是爱别人和彼相爱是很严肃的事情，我怎么可以在不理解一个人，因而实际并不了解这个人的情况下，就开始爱他呢？但如果我因为不知道是什么样的人而怕爱他，那那我永远不会了解他，我不可能爱我不了解的东西，有人在课堂上这样告诉过我。”

普卢塔科微笑了：

“对这个恶性循环我也想过好多次。如果我不爱，我就不了解。但是，如果不了解，我就不会爱。”

这回玛里亚拉问道：

“你打破这个恶性循环了吗？我们俩开始在一起的时候，你很快就对我说你爱我，而当时你几乎一点都不了解我！”

“是的，我打破了这个循环。有一天，我听人说，为了爱并不需要了解被爱对象。只要知道一件事就够了。"

“什么事？”

“知道这个人值得爱。我知道这一点，因为其它我爱的人和爱我的人，以及不可能骗我，我也不会怀疑的人告诉我，这第三者确实值得我去爱。知道这一点就足够让我试着爱了！我知道我越爱他，越会发现他那值得被爱的东西。”

“是谁告诉你我值得你爱的呢？“

“你的朋友，其它的人，还有……也许我该对你说，为了值得爱，大约只要存在就足够了，要真正地存在。”


活着真好-注解-天主教图书中心--天主教文学,书籍,图书,书库

活着真好

注解

[1] 病历之七 ——“阿西多”音译，一种毒品。——-译者

[2] 病历之八 ——她的名字“格拉谢拉”(Graciela) 与gracias 谐音，有优雅之意。

[3] 病历之十 ——“Tres Beureux”意为：非常幸福——-译者

[4] 病历之十 ——“Helas”意为：哎！——-译者

[5] 病历之十 ——“las Segnoras”意为：太太们。————译者

[6] 病历之十壹 ——文中的“巴科”是此“弗朗西斯科”的别称—译者

[7] 病例之十二 ——阿尔比诺人是欧洲人与摩尔人的混血儿。——-译者

[8] 病历之十九 ——“第三年龄”指退休的老年人。——-译者

[9] 病历之二十二 ——“fresco” 意为“清凉”、“新鲜”“无耻”“轻佻”等。——-译者

[10] 病历之二十二 ——“Coger”意为“采摘”、“做爱”等。——-译者

---------------------------------------------------------------------------------

天主教在线版权所有

"黛绿年华"制作

2004.10.28


活着真好--天主教图书中心--天主教文学,书籍,图书,书库

首页>>活着真好>>活着真好目录
活着真好

作者：阿尔弗雷多 打包下载
活着真好 [ 分卷阅读 ]
作者简介
董燕生教授序
挂毯
导论
引言
开场
不满的人（病历3~5）
父母与子女（病历6~7）
其他的人（病历8~9）
关于我们出生的人（病历10~11）
存在（病历12）
关于自由的两个补充的病例（病历13~14）
假自由（病历15）
存在的扩大（病历16）
损害（病历17）
无权（病历18）
参与（病历19）
骚动（病历20）
关于快乐（病历21）
关于人和他的秘密（病历22）
注解