《炼灵神路》-前 言-天主教图书中心--天主教文学,书籍,图书,书库

前 言

前 言

这书名，听来怪异。然而，读者阅读此本小册子后便会明白，这样命名， 是理所当然的。
这本书教我们怎样可以救自己及帮助他人脱离罄竹难忆的苦难。
有些书是好书。读后，获益良多；有些则是更好的书，是必读的书；还有些是极品的书，因它的高明建议，它的说服力，有激励读者采取行动的作用，不阅读此等书，简直是暴殄天物。“阅读此书否则后悔”正是这样的一本极品的书。亲爱的读者们，请阅读此书，再三阅读；深入反复思索书中的内容，对你们有利，你们永远不会后悔的。相反，如果你们不阅读这本简短而内容丰富的书，你们将会遗憾终生。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


《炼灵神路》-炼 狱-天主教图书中心--天主教文学,书籍,图书,书库

炼 狱

炼 狱

“可怜我吧，尤其是你们，我的朋友们，可怜我吧！因为上主的手，重重地压在我的身上”
这感人肺腑的祈祷，是可怜的炼灵向他世上的朋友们的哀求，恳求他们的帮助，它突显了炼灵的万分痛苦，可惜！对他们的哀祷，大多数人都是充耳不闻的！
有些天主教徒，甚至是虔诚的信友，都可耻地忽略了为炼灵祈祷，真的是难以理喻！他们就好像根本不相信有炼狱的存在，肯定可以说，他们对炼狱的认识是很模糊的。
经年累月，没有人为炼灵献弥撒！绝少为他们望弥撒！不常为他们祈祷！难得想念他们！当世上的人拥有健康，享着福乐，忙于工作，尽情娱乐的时候，可怜的炼灵正在火海里受着难以忍受的痛苦。
什么造成这样冷酷无情的行为呢？就是无知，明显，但令人费解的无知！人们不知道炼狱是什么！他们对炼狱没有概念！他们不知道炼灵在那可怖的火焰里要被拘留很长的时期！他们不知道炼灵所要受的痛苦是多么可怕的！因此他们没有尽力设法避免下炼狱，甚至更残忍地完全忘掉在炼狱里，只可以完全依赖我们的帮助的炼灵！亲爱的读者，细心阅读这本书，你会因为得到这本书而赞美主！


《炼灵神路》-什么是炼狱？-天主教图书中心--天主教文学,书籍,图书,书库

炼 狱

什么是炼狱？

那是一处有火的监狱，大多数人死后都会下去的地方！在那里将会忍受极度的痛苦。
以下是教会杰出的圣师论及炼狱的叙述：
那剧烈的痛楚，使在那恐怖的烈焰中一分钟，就好像一世纪。优秀的神学家，圣多默阿基那（St. Thomas Aquinas）说过，炼狱的火好比地狱的火一样的猛烈。轻触炼火要比世上任何的痛苦难受！
最杰出的圣师，圣奥思定（St. Augustine），曾经教导过说，灵魂获准升天堂这前，是要为所犯的过失而被净化的。人死后，用来洁净灵魂的炼火，是比任何在世上的痛苦更深切，更怕人的。活人是从未见过，从未感觉过，亦没法想像的：圣师又说：“虽然这火是为了洗涤和净化灵魂的，它仍然是比我们在世上所能忍受的痛楚更为剧烈。”
圣济利禄，亚历山卓（St. Cyril of Alexandria）毫不犹豫地说：“宁可受尽在世上所有的折磨，直至最后审判的时日，比在炼狱逗留一天还好过。”
另外一位大圣人也说过：“世上的火，比起炼狱的火，就如清凉的微风。”
还有其他的圣人，对那恐怖的炼火，也有相同的形容。


《炼灵神路》-为什么炼狱中所受的苦，是那么剧烈的呢？-天主教图书中心--天主教文学,书籍,图书,书库

炼 狱

为什么炼狱中所受的苦，是那么剧烈的呢？

1、 世上的火，是仁慈的上主为我们的舒适和幸福而创造的。不过，如果作为行刑的工具，亦是想象中最严酷的。
2、 相反，炼狱的火，是公义的天主，为了惩罚和净化我们而创造的。因此，它是更猛烈，是无可比拟的。
3、 世上的火，最多是烧毁我们以泥土千万的可朽的肉身。但是，炼火是焚烧我们的灵魂。而灵魂是比肉身对疼痛更为敏感的。
4、 世上的火愈猛烈，愈快烧死受害者，他因此而不再受苦。相反地，炼火施加于炼灵的痛苦是极强烈的，是最残酷的，而它永远不会杀死或减轻灵魂的痛觉。
5、 比较给炼火烧还要痛苦的是，与天主的分离的苦楚。炼灵在炼狱也需要受这更加厉害的痛苦。灵魂与肉身分离后，因它神灵上的本性，对天主会有极度的渴望。灵魂充满了投向天主的强烈渴望。可是，它受到限制；因为不能立即满足渴望而产生的万分痛苦，是难以笔墨形容的。
因此，聪明的人假如没有尽力设法去避免这么可怕的下场，简直就是疯了。
要是说，这是不可能的；或是说，我们不会明白的；甚至于说，我们最好不要想及它，不谈论它；这简直是幼稚，愚蠢的言行。简直是掩耳盗铃。
不管我们相信与否，事实终归是事实。炼狱中的苦楚是超出我们所能想象的。这些都是圣奥思定所说的。


《炼灵神路》-这全是真的吗？-天主教图书中心--天主教文学,书籍,图书,书库

炼 狱

这全是真的吗？

炼狱确实存在。没有天主教徒会有怀疑的。教会自很早期，已有教导过，福音所到的地方都已接受这事实。
这教义在圣经里已揭示了，按传统世代相传，教会有教导，千千万万的信徒历代都相信有炼狱的。可是，正如我说过，很多人对这么重要的话题（炼狱）的认识只是很模糊，很表面化的。就好像一个合上双眼的人，故意跨越悬崖的边沿一样。
他们应该紧记，为免下炼狱或减短炼狱的刑期，最好的方法是清楚明白炼狱是什么的一回事。应该深入思考，利用天主赐给我们的方法去避免下炼狱。不去想它，简直是足以致命。犹如为自己预备了漫长，严酷的炼狱期。
波兰王子
从前，有一位波兰王子，由于政治因素，被放逐出国，到法国买了一座壮观的堡垒和田地。很不幸，他失去了他小时拥有的信德。那时候，他正在写一本反对天主及关于轮回再世的书。
某一天的黄昏，他在花园里散步，看见一名妇人在痛哭。他便问她伤心的原因。她回答说：“王子噢！我是你以前的仆人——若翰马利的妻子，他死去两天了，他是一位好丈夫，也曾是殿下的忠仆。他患了病很久，我们的积蓄全部用来请大夫。我现在没有余钱为他的灵魂奉献弥撒。”
那王子因妇人的悲伤而感动，说了几句安慰她的话。虽然不再相信有死后的生命，他还是给了她几个金币，好能为她的丈夫的灵魂奉献弥撒。
过了一段时间，某天的黄昏，王子在他的书房赶着写作。忽然听见有人大力拍门，他头也没有抬起，便大声叫拍门的人进来。门慢慢地开了，一个人进了去，走到王子的书桌前，面对着他，王子抬头一望，吃了一惊，看见已死去的仆人，若翰马利微笑地望着他。
仆人说：“王子，我是特来道谢的。因你，我的妻子才可以为我的灵魂奉献弥撒。籍着弥撒中，基督圣血救赎的功劳，我现在要升天堂去了。天主允许我回来感谢你的慷慨解囊。”
他又说了令王子刻骨铭心的话：“王子，天主存在的。真的有来世，有天堂，有地狱的。”说完后，就消失了。
王子马上双膝下跪，虔诚地诵念了信经！
圣 Antoninus 和他的朋友
这是一个不同的故事，但一样是有教育意义的。著名的翡冷翠总主教，圣 Antonisus 讲述了这故事。有一位虔诚的男士去世，他是圣 Antoninus 所住的道明修院的好朋友。圣人为他奉献很多台弥撒和补赎。很久以后，这可怜的男士受着极度痛苦的灵魂显现给圣 Antoninus,　使圣人大感苦恼不安。
“我亲爱的朋友啊，”总主教惊叹说：“你还在炼狱里吗？你不是过着圣善虔诚的一生吗？”
“对的，我还需要在此逗留一段颇长的时期，”那可怜的受苦者说，“因为，在世时，我犯了疏忽，我没有为炼灵做补赎善功。现在，上主正义的审判，判我把世人奉献给我的善功，给予我在世时，应为他们祈祷的灵魂。”
“不过，公义的天主，将会因我所做的好事的功劳，在我升天堂后，给予我应有的赏赐。但是，我首先要为我对他人严重的疏忽做补偿。”
我主耶稣所说的话，确是真理：“你们用什么尺度衡量人，别人也用同样的尺度衡量你们。”（玛７：２）
读者们，请记着，这虔诚男士的可怕命运，将会是那些疏忽为炼灵祈祷，那些不肯帮助炼灵的人的下场。


《炼灵神路》-炼灵在炼狱里逗留多久呢？-天主教图书中心--天主教文学,书籍,图书,书库

炼 狱

炼灵在炼狱里逗留多久呢？

炼灵被拘留在炼狱暑期的长短，取决于以下几项条件：
a) 炼灵在世时犯了多少罪过。
b) 犯罪时，是否蓄意及怀着恶意。
c) 视乎在世时，有没有为所犯的罪做补赎。而所做的补赎是否足够。
d) 有大部分，在乎他死后，世人为他所奉献的赔补。
原则上，可以说，炼灵在炼狱的刑期是比一般人想象中的要更长久。
我要为你们复述几段圣人们详细叙述过的经历和上天给他们的启示。
St.Louis Betran 圣路易的父亲是模范的教友，大圣人的父亲是好教友是意料中的事。他甚至曾经想过做Carthusian 修士，后来知道那不是天主的旨意，才作罢。在漫长的一生中，他实践基督徒的所有美德。当他死时，他圣善的儿子充分明白天主公义的严厉，为父亲奉献很多台弥撒。并且为他挚爱的灵魂向天主虔诚的哀祷。在神视中，看见父亲仍然在炼狱里，逼使他增加了他的补赎百倍。除了弥撒和祈祷外，他还加重了补赎和长时间的守斋。然而，他还等了整整八年才能为父亲获取释放。
虽然，圣 Malacby 为他的姊妹奉献很多台弥撒，祈祷和英勇的克己，她仍然需要在炼狱里很久！
芬伦那 (Famphluna) 有一位有圣德的修女，她成功协助很多嘉尔默罗修女脱离炼狱，因而获告知她们大多数在炼狱逗留30年至60年！嘉尔默罗修女在炼狱40年，50年，甚至60年！活在充满诱惑的世界里，有着千万种软弱的世俗人，又需要在炼狱多久呢！
圣味增爵斐洛 (SL Cincent Ferrer) 为求使他死去的姊妹的灵魂早日脱离炼狱，他奉献很多台弥撒；同时又以不可想象的热诚为她祈祷。经过一段很长的时间后，她终于显现，告诉圣人说，若不是藉着圣人为她向天主的有力代祷，她还需要在炼狱留一段颇长的时期呢！
道明修会有规例，在会长的死忌日，指名道姓为他们祈祷。很多已死去几百年！他们全都是特别虔诚和有学问的人。如非必要及如不是有远见，教会一定不会批准这条会规的。
我不是暗示所有的灵魂都会在赎罪之火里，逗留一样长的时期。很多人，犯了比较少的过失，又多做了补赎，因此，他们的惩罚将不会是那么严峻的。
我所举的例子都是很中肯的。因为，假如这些灵魂在世时与大圣人的关系密切，亲身体会圣人们的善表及得到他们的代祷；死后，又有大圣人为他们奉献最有效的补赎；他们尚且需要被拘留在炼狱里一段长的时期。那么，没享有这样特别好处的普通人，我们的命运又会是怎样的呢？


《炼灵神路》-为什么补赎的时间需要那么长久呢？-天主教图书中心--天主教文学,书籍,图书,书库

炼 狱

为什么补赎的时间需要那么长久呢？

不难找到原因：
1） 罪是一种很严重的恶行，看似小过失，其实足对全善的天主，犯很严重的罪行。从诸圣人因自己的过失而痛哭，可以见到事态的严重性。我们可以找藉口说，我们是软弱的。不错，我们的确软弱；不过，天主也给予我们无数的恩宠，以坚毅抵抗软弱，以光照使我们明白过犯的严重性，也给予我们足够的力量去抵抗诱惑。若果，我们仍然软弱，那真是我们自己的过错！我们没有善用他赐予我们的光照和力量，我们没有祈祷，我们没有常领应领的圣事。
2） 一位著名的神学家，充满智慧的说过，假使灵魂只因犯一宗大罪便要永远被罚到地狱里去，我们不难想象，犯了许多明知故犯的小罪的灵魂是需要被关在炼狱里很多年的。有些小罪是很严重的，罪人在犯罪时也分不开是大罪或是小罪。他们亦可能对自己犯下了的罪，没有足够的痛悔，没有做足够的补赎。罪过是赦免了，但是，罪过所带来的痛苦（罪债）是需要在炼狱里偿还的。
耶稣说过，我们需要交代我们所说过的每句闲言碎语。在还清最后一文钱之前，是绝对不能出狱的。
圣人虽然只犯了轻微的罪过，不过，他们为此仍然深感哀痛；仍为此做严酷的补赎。我们犯了许多重罪，而我们只感到小小的痛悔只有做少少的补赎，甚至完全没有做任何补赎。
小 罪
很难计算任何一位天主教徒所犯的无数小罪有多少，因为：
a) 有数不尽的缺点，如自恋；自私；肉体方面的思，言，行为上的过失：懒惰；贪慕虚荣；嫉妒；冷淡及无法可计的各种过失。
b) 还有疏忽的罪过；我们完全忽视了它。我们有千百种理由，应该爱天主；可是我们只给天主很少的爱。我们对他冷淡，漠不关心，以及彻底的忘恩负义。
他为我们每一个人而死！他有没有得到我们理应的感谢呢？日以继夜在祭台上等待着我们的探访，盼望施予我们援助，而我们难得去找他！他切望着藉圣体圣事进入我们的内心，而我们拒绝让它进来！每天早上，在弥撒圣祭中，他为我们而死，把多如汪洋的恩宠赏赐给参与这伟大牺牲的圣祭的人。可惜，大多数人太过懒惰登上这加尔瓦略山！真是白白糟蹋了恩宠！
c) 我们心狠且心硬，充满自恋。我们有温暖的家庭，丰衣足食及充裕的物质享受。在自己的身上，慷慨地花没有需要花的金钱；而施舍给活在饥饿和穷困中的人，只是微不足道。
d) 我们活在世上是为事奉天主及救自己的灵魂，大多数基督徒，在早上和黄昏用五分钟的时间祈祷，已经觉得足够！24小时内，余下的时间全部留给工作，休息及娱乐。仅仅留十分钟给天主，给我们不死不来的灵魂，给关乎我们救恩的伟大工程！23小时50分钟为这短暂的生命！对天主公平吗？我们可以声称工作，休息和受苦全部都是为天主而做的！把我们，一天所做的事，全部奉献给天主是理所当然的，若果能这样做，我们可以因而立下大功劳。其实，大多数的人，在整天很少想到天主。他们全神贯注在自己的身上。他们为满足自己而计划，工作，休息和睡眠。在一天内，天主在他们的脑海里，仅占很少的空间。这样对待时刻想念着我们的天主慈爱之心，简直是暴行。
大 罪
很遗憾许多基督徒一生内，都有犯大罪，正如我提及 的，虽然，他们也许已经办了告解，不过没有做足够的补赎。按照可敬者，伯达 (Venerable Bede) 的看法，一生活在犯大罪中的人，临终时，虽然告了罪，仍然要留在炼狱里，直到最后审判的日子。
圣日多达 (St. Gertmde) 在讲及耶稣给她的启示中，曾说过，那些犯了很多严重的罪行，并且没有做中应该做的补赎，将会有很长的时期，不能分享普世教会为炼灵所做的善功。
结 论
在我们一生的20，30，40或60年内，累积的所有大小罪，死后是需要逐一为每宗罪做补赎的，因此，炼灵必须长时期留在炼狱里，那又怎会令人惊讶呢？


《炼灵神路》-为什么要为炼灵祈祷呢？-天主教图书中心--天主教文学,书籍,图书,书库

炼 狱

为什么要为炼灵祈祷呢？

上主的法律是要我们彼此诚心诚意地相爱。最大的一条诫命是全心全意爱天主。第二条诫命，或者应说是第一条诫命的一部分，是爱近人如同爱自己一样。这并不只是全能天主的意见，或者只是他的旨意；这是它最大的诫命，是他的法律最基本，最主要的元素。他很看重这一点。因此，他看我们在近人身上所做的事，如同我们在他身上所作的一样。我们拒绝近人就是拒绝他。
在玛窦福音（25：34-46），我们可以看到耶稣在公审判时，将会对义人所说的话。
玛25：34“我父所祝福的，你们来罢！承受自创世以来，给你们预备了的国度罢！”
玛25：35“因为我饿了，你们给了我吃的；我渴了，你们给了我喝的；我做客，你们收留了我。”
玛25：36“我赤身露体，你们给了我穿的；我患病，你们看顾了我；我在监里，你们来探望了我。”
玛25：37“那时，义人回答他说：[主啊！我们什么时候见了你饥饿而供养了你，或口渴而给了你喝的？]”
玛25：38“我们什么时候见了你做客，而收留了你，或赤身露体而给了你穿的？”
玛25：39“我们什么时候见你患病，或在监狱里而来探望过你？”
玛25：40“君王（天主）便回答他们说：[凡你们对我这些最小兄弟中的一个所做的，就是对我做的。]”
玛25：41“然后他又对那些在左边的说：[可咒骂的，离开我，到那给魔鬼和他的使者预备的永火里去罢！]”
玛25：42“因为我饿了，你们没有给我吃的；我渴。你们没有给我喝的。”
玛25：43“我做客，你们没有收留我；我赤身露体，你们没有给我穿的；我患病或在监狱里，你们没有来探望我。”
玛25：44“那时，他们也要回答说：[主啊！我们几时见了你饥饿，或口渴，或做客，或赤身露体，或有病，或坐监，而我们没有给你效劳？]”
玛25：45“那时，君王回答他们说：[我实在告诉你们：凡你们没有给这些最小的一个做的，便是没有给我做的。]”
玛25：46“这些人要进入永罚，而那些义人却要进入永生。”
有些天主教徒，在这自负，自私，唯我独尊，只顾扩充财富和权势的年代里，似乎认为这法律已被抛下深渊里去！他们说：“竭力推荐这爱的法律是不切实际的，正所谓，人不为己，天诛地灭；”并非如此！我们现在仍是，将来还是必须严格遵守天主最大的法律的。奉行天主爱的法律是必须的，是我们的职责，对我们有莫大的裨益的。
我们有责任为炼灵祈祷
我们应该常常彼此相爱互助；近人的需要愈大，我们应该更严谨，更近切地实践相爱和互助的爱德。我们不是有权选择帮助或不帮助他人。这是我们的职责，我们应该互助。拒绝供给穷苦，潦倒的人，食物以维持他们的生命，确实是滔天大罪。拒绝协助极之需要别人帮助的人，或见到有人遇溺而不伸出援手，确实是使人震惊的。我们不仅是在没有困难时或方便时，才帮助他人；而是，在有需要时，作出牺牲去救助患难中的兄弟。
有谁会比炼灵更迫切地需要我们的援助呢？饥饿，口渴或世上最大的痛苦也不能与炼灵所受的恐怖折磨相比。炼灵所需要别人的救且，比我们见到的穷人，病人，或受苦的人所需要的救援要更加迫切。有许多善心人关怀各种受苦的人；可是，哎！几乎没有人为炼灵服务呢！
谁人会比他们更值得我们的帮助呢？他们之中，可能有我们的父、母和亲友呢！
天主希望我们帮助炼灵
炼灵是天主的挚友；他渴望救助他们；他极希望他们能和它一起在天堂里享福乐。炼灵已不能再得罪天主了，他们已注定永远与它在一起。的确，天主的公羲，要求炼灵补赎他们的罪过；但是，天主上智的安排，奇妙地把援助炼灵的方法放置在我们手中。我们帮助炼灵时，会取悦天主；他会感激我们犹如我们帮助了它一样。
圣母要我们帮助炼灵
世上，从来没有母亲爱异垂死的亲儿，如同圣母在炼狱里安慰她的孩子们一样的慈爱。也没有母亲竭尽所能去减轻她垂死儿子的痛苦，犹如圣母竭力救助她的孩子们脱离炼狱一般的认真。每一次，我们帮助炼灵脱离炼狱，我们都会令圣母有无限的喜悦。
炼灵会千倍偿还给我们的
炼灵自己的想法会是怎样的呢？对帮助他们的恩人，炼灵感激之情，是难以言喻的！他们极之希望能回报恩人施予他们的恩泽。天主不会拒绝他们恒久而密集的祈祷。圣加大利纳 (St. Catherine Bologna)说过：“诸圣人给了我许多恩惠，但是，炼灵所给我的恩惠更多。”
当他们最终脱离痛苦，在天堂里享真福之际，他们非但没有忘记世上的朋友，反而对他们有无限的感激。俯伏在天主的座前，他们不停地为众恩人祈祷。他们以祈祷保护他们的朋友避过危难，保护他们免受恶魔的滋扰。队非炼灵知道恩人已安抵天乡，他们绝对不会停止祈祷的。他们并会成为恩人永远热爱的，真诚的好朋友。
如果，天主教徒，知道帮助炼灵后，会使他们有这么多得力的保护者，他们绝对不会疏忽为炼灵祈祷的。
炼灵能减轻我们在炼狱的刑期
炼灵能够为曾经协助他们的人，求得短些，轻松些的炼狱刑期；甚至乎完全赦免下炼狱的恩宠！
道明会在俗修士，真福若翰(Blessed John of Massias)，特别敬爱炼灵，他以祈祷（大多数是以玫瑰经）为一百四十万炼灵求获释放！为了回报他，炼灵为他求得无数而又特别的恩宠；在他临终时帮助他，安慰他，又陪伴他到天堂去。这件事是真实的，它甚至被记录在他列真福品的教皇诏书中。
学识超卓的Baronius枢机主教，讲述了大致辞相同的故事：枢机主教被邀请为一名垂死的人傅临终，忽然，有一队神灵出现在这垂死的人的房间里，他们安慰他，为他赶走那些孤注一掷，想要毁灭他的魔鬼。当垂死的人问他们是谁时，他们回答说，他们是因他的祈祷和善功的帮助而脱离炼狱的八千个灵魂。是天主派遣他们到来领他直升天堂而不需要他经过炼狱的。
临终时，圣日多达被魔鬼疯狂地诱惑，恶魔常会将最险诈的诱惑留到我们临终时才使用的。因为魔鬼找不到更精明的诡计去袭击圣女，它便想到破坏圣女心灵上的平安；它暗示因为圣女把自己以前所做的补赎善功全部奉献给了炼灵，她现在需要在炼狱里逗留许多年。除了派遣他的天使以及无数曾经因圣女的协助而脱离炼狱的灵魂去帮助她以外；主耶稣亲自来到，赶走撒旦，安慰挚爱的圣女。耶稣对圣女说，因她为炼灵所做的一切，换来耶稣带她直升天堂的赏报，他会百倍地增加她的功劳的。
道明会的真福亨利(Blessed Henry Suso)跟他同会的一名修士相约，无论谁先死，尚未死的一位要为早死的那位的灵魂，每星期奉献两台弥撒圣祭，以及其他的祈祷。
结果是他的朋友先去世。真福亨利依照协议，立即为了的朋友奉献弥撒，他持续了一段颇长的时期，最后，他认为他的圣善的朋友应该已升了天堂，于是，便停止了为他奉献弥撒。当这已去世的修士的灵魂显现给真福亨利时，他受着极度的痛苦，并且指责真福没有守信为他奉献弥撒，这使真福亨利万分悲痛和惊愕！他为自己没有持续为朋友奉献弥撒而感到抱歉。只是，因为他相信他的朋友应该已经在天堂里享见天主的福乐；他还辩说，他仍然有不断地为他祈祷呢！
这痛苦的炼灵大声喊说：“亲爱的亨利修士呀！给我献弥撒啊！因为，我最需要的是耶稣的宝血啊！”
真福亨利加倍热心地重新为他的朋友奉献弥撒和祈祷，直至到他绝对确定无疑他的朋友已脱离炼狱为止。因得到他的帮助而脱离炼狱的兄弟，后来，反过来为真福亨利求获许多恩宠和各种的恩佑。很多都是真福意料以外的。


《炼灵神路》-我们能怎样帮助炼灵呢？-天主教图书中心--天主教文学,书籍,图书,书库

炼 狱

我们能怎样帮助炼灵呢？

1、首先，我们可以参加为炼灵祈祷的善会——例如，炼灵之友会。会员应：
a) 每天为炼灵祈祷。
b) 每星期里，把一天（最好是星期日）的善行，祈祷，痛苦和大赦等等，奉献给炼灵。不需要特别做任何新的克己，只需要把我们平日已经在做的克己奉献给炼灵。
c) 每年捐款给炼灵之友会。
d) 介绍别人参加炼灵之友会。
2、第二种方法是为炼灵奉献弥撒。这是最好最有效的方法。
3、因为经济问题，不能为炼灵奉献弥撒的人，应该尽量参与那些特别为炼灵奉献的弥撒。
有一位收入微薄的青年人告诉这本书的作者说：“我的妻子几年前去世。我为她奉献了十台弥撒。我没有能力为她奉献更多的，只好为她的灵魂望一千台弥撒。”
4、念玫瑰拜苦路，可以获取无数的[大赦]，这是帮助炼灵的极好的方法。我曾提及过真福若翰（Blessed Jolm of Massias），就是以念玫瑰经为主要的方法，奉献所获得的[大赦]，而协助一百多万的炼灵脱离炼狱的。
5、另外，还有一种既容易又有效的方法，就是不停地重复念简短而又可获[大赦]的经文。很多人习惯每天念500至1000次短诵，例如：“耶稣圣心，我信赖你。”或者重复念：“耶稣”。这些使人宽慰的祈祷（敬礼）会为诵念者带来多如汪洋之水的恩宠，并且能大量减轻炼灵的极度痛苦。
每天念一千次短诵的人可以获得很多[限大赦]！他们可以为许多炼灵减轻痛苦呢！一个月后，甚至一年或五十年又会有多少炼灵得益呢？假如，他们没有念这些短诵，他们将曾损失多少恩宠和恩惠呢！每天念一千次短诵是可行而又容易做到的事。如果不能每日念一千次，让他们每天念五百次或二百次吧！
6、“永生的天父，我呈献给你，至圣圣子耶稣的宝血，并结合今天全世界所献的弥撒圣祭，为了炼灵，为所有的罪人，也为普世教会内的罪人，那些在我家族内以及我家中的罪人。亚孟”是很有效的祷文！圣日多达习惯每天常常念这祷文，主耶稣在一次神视中给她看到，因这祷文的功效，无数的炼灵脱离炼狱，升到天堂去。
7、[英勇行为]包括为了炼灵，奉献给天主，我们一生中所做的补赎善功，并他人在我们死后为我们所奉献的善功，如果，天主会多倍赏报，因他的名而施舍少量金钱给穷人的人；那么，对那些奉献他们生前和死后的一切赔补善功给他深爱的从炼灵的人，他们的赏报还会少吗？[英勇行为]并不影响司铎为他们自己的意向奉献弥撒；亦不阻碍平信徒为他人或为其它的意向祈祷。我建议每人都做这种[英勇行为]的奉献。
施舍给炼灵
圣玛尔定（St.Martin）施舍半件外袍给乞丐，之后，他发现那乞丐原来是耶稣，主耶稣更显现及亲自向他道谢呢！
道明会的真福佐敦（Blessed Jordan）从来不会拒绝因主名而求他施舍的人。有一天，他忘记了带钱包，一个可怜的人，因主的爱，求他施舍。为了不拒绝他的请求，当时还是一名学生的佐敦，把自己心爱的包送给了他。不久以后他进入一所教堂，竟然发现自己的腰包围系於钉在十字架上耶稣的腰上。他也是施舍了给耶稣。我们救助他人时，亦是施予给耶稣的。
决议
a) 让我们尽力慷慨施予。
b) 尽我们所能，奉献弥撒圣祭。
c) 尽可能多些参与弥撒圣祭。
d) 让我们奉献所有的痛楚和苦难、为了减轻炼灵的痛苦。
如果我们做得到以上的决议，我们可以帮助无数的炼灵脱离炼狱，他们一定会千万倍回报我们的。


《炼灵神路》-炼灵如何回报他们的恩人-天主教图书中心--天主教文学,书籍,图书,书库

炼 狱

炼灵如何回报他们的恩人

圣亚丰索（St.Alphonsus Liguoni）说过，虽然炼灵不能为自己获取功劳，他们可以为生者求得恩宠，严格来说，炼灵不能像诸圣人一般为我们转祷。不过，因天主甘饴上智的安排，炼灵可以为我们求得意想不到的恩惠；以及帮助我们脱离邪恶和病痛的缠绕；更可以帮助我们免陷于各种的险境。
就如我所说过的，无可置疑，炼灵会因为我们为他们所做的一切，千倍回报我们的。
以下所提及的几宗事实，正如其他可以引述的事例一样，已足够证明炼灵是我们慷慨的、而又有助力的朋友。
女孩子找到母亲
从前，法国有一个当仆人的女孩名叫珍玛利；在一次讲道中，听到关于炼灵的教理，使她刻骨铭心。想到炼灵所要抵受持续的折磨，她的内心，深为感动。因他们被世上的亲友残忍地忽略和遗忘，她心感惊讶。讲道者强调的其中一项事实就是，许多炼灵其实已经很接近脱离炼狱的边沿……只是欠一台弥撒便可以升天堂……他们经常需要多留在炼狱里数年！只是因为在世上的亲友没有、忽略或忘记为他们奉献仅需的补赎善功。
珍玛利以她纯真的信德，决定无论任何代价，每一个月都会为炼灵奉献一台弥撒；特别是为最接近天堂的炼灵。她的收入微薄，有时，要守这承诺都有困难。然而，她始终忠于她的诺言。
有一趟，她跟随她的女主人去了巴黎。在那里病倒了，还需要留院治疗。很不幸，她病了很久，女主人便先回家，希望她痊愈后才回去主人的家里。待她出院时，这可怜的女孩只剩下一法郎！就算是买个肠也不足够！然而她深信炼灵必定会帮助她的，她找到一所教堂，请刚要做弥撒的神父，把那台弥撒奉献给炼灵。神父答允了她的要求；可是他做梦也想不到这可怜的女孩的微薄奉献，已经是她全部的财产。
弥撒后，她离开教堂，不知所措，愁眉不展。有一位少年，看到她有明显愁容，遂问她是否有困难，需否他的协助。女孩子把她的身世简略地告诉他，且说明她很渴望找到工作。
不知是什么缘故，那位青年人的友善，细心聆听，使她感到安慰，完全恢复了自信心。青年人对她说：“我非常乐意帮助你，我认识一位妇人，她正需要请女佣呢，跟我来吧！”他带她走到不远的一座房子前，叫她按门铃，保证她可以找到工作。
房子的女主人亲自来应门，问女孩子为什么按门铃。女孩子对她说：“太太，有人告诉我说你要请女佣。我现在正失业，很想得到这份工作。”那妇人很是惊讶，回答说：“谁告诉你，我需要请人？我刚在几分钟前才辞退我的女佣，而且是即时解雇的。你碰见她吗？”
“没有啊，太太，是一位少年通知我，你需要请女佣的。”
“不可能的！”那妇人惊喊说：“没有可能有少年。实际上，没有可能有人知道我需要请佣人的！”
女孩子指着挂在墙上的照片，激动地回答说：“太太啊！就是这位少年通知我的啊！”
“孩子，这是我的独子，他不幸在多年前去世了。”
女孩子以肯定的声调，坚持地说：“不管是生的或是死的，肯定是他告诉我来找你。他甚至亲自带我来到你的门前。看！那眼旁的疤痕，我无论如何都认得出他的。”
然后，女孩子把她怎样以最后的一法郎为炼灵奉献弥撒，特别是为那最接近天堂的灵魂的事，详细说给妇人听。那妇人听后，深信珍玛利所说的是事实，热情地接待她。对珍玛利说：“来吧！不是做女佣，来做我的女儿吧！你令我痛爱的儿子升了天堂。无可置疑，一定是他带你来的。”
一名穷孩子怎样成为主教，枢机主教，以至成为圣人
伯多禄，达弥盎（Peter Damina）出生后不久，父母双亡。其中一名兄长收养了他。可是这名兄长对他很残酷，逼他做粗重的工作，少给他食物和衣服。
有一天，伯多禄拾一个银元，对他来说，这简直是一笔小横财。他的朋友说，因为不能找到失主，他把那银元据为己有，应是问心无愧。唯一的难题是决定什么是他最需要的，因为他的确缺乏许多东西！他反复思索，忽然想到他可以用那银元来做一件更好的事；那就是为炼灵，特别是为他的父母亲，奉献一台弥撒。要实现他的想法，确定很大的牺牲。然而他真的用那银元奉献了一台弥撒。
因为他的牺牲，炼灵慷慨地回报了他。从那天起，他明显地交上了好运。他的长兄到他的家探访，看见细小的他，遭受残酷的对待，而震惊。长兄马上安排做他的监护人；为他添衣，养育他犹如自己亲生的一样。供书教学，照顾他，爱护他。
幸福接踵而至。伯多禄出众的才干渐渐被人知悉。很快便晋升了铎，稍后晋升了主教，继而，晋升为枢机主教。他死后，因显圣迹，证明了他是真正格外有圣德的。因此，他被列入圣品及被奉为教会圣师。他获赐这些非比寻常丰厚的恩宠，全沿于他为炼灵奉献了一台弥撒之后。
Appenines 山历险记
为了处理一宗重要的公事，多位司铎被派遣往罗马。受教宗的委托，他们身怀重要的文件及大量的金钱出发。他们明知要经过遍布凶狠山贼的Appenines 山，于是挑选了一名可靠的马车夫，那年代还没有火车或穿过山脉的隧道。
他们把自己交托给炼灵的保护下。决定每小时为他们诵念炼灵祷文（De Profundis）。
就在深山中，马夫忽然发出警告，同时，快马加鞭地逃逸。众司铎环视四周，发觉在马路的两旁布满荷枪实弹的凶悍的山贼，枪口并且是对准他们的。司铎们完全陷於任由山贼摆布的处境中。然而，山贼们并没有开枪，众司铎都感惊愕。马车夫不顾一切驱马狂奔的逃亡，一小时后才停下来，大惑不解地对司铎们说：“我真不明白，我们是怎样逃脱的，这些亡命之徒从来也不会放过任何人的。”司铎都肯定是炼灵保护了他们获得安全。这推测，后来被证实了。
在罗马若干年后，其中一名司铎奉命留下，成为当地一所监狱的司铎，不久之后，意大利最凶悍的强盗被捕。他因犯了一连串的谋杀罪被判处死刑；他正在狱中，等待服刑。为了取得强盗的信任，司铎对他讲了几宗亲身的经历。最后，提及最近在Appenines山逃生的经过。那强盗对这事件深感兴趣！司铎说完这故事后，那名死囚惊叹不已说：“我就是那班山贼的首领，我们知道你们带了许多金钱，已决定抢劫和杀了你们。但是，当时有一道看不见的能量阻挡着我们，使我们不能开枪。要不是，我们肯定会枪杀你们的。”
司铎于是告诉这强盗，他们是怎样将自己托付给炼灵的保护下。并且认为他们得以脱险，是完全靠炼灵的护佑。那强盗对这推断绝对没有怀疑。事实上，这件事使他更容易转化皈依天主。他服刑时，已真心痛悔了。
教宗比约九世治愈差的记意力
可敬的教宗比约九世拟晋升一位圣善和审慎的司铎为教区主教，司铎因为害怕要身负重责而恳求收回指令。他的抗议没有效，因为教宗知悉他的长处。谦逊的司铎忧心忡忡，恳求觐见教宗，并蒙教宗亲善的接见。他再次恳请教宗收回成命，但是教宗不为所动。
最后，多玛索神父（Padre Tomaso）唯有告明教宗，他的记忆力很差，恐怕对履行这么高的职位会造成很大的障碍。教宗比约九世微笑地回答说：“与普世教会相比，你的教区只是很细小的。你的责任要比我所肩负的轻得多了。我的记忆力也是很差的。不过，我答应为炼灵每日献上虔诚的祈祷，他们为我求很强的记忆力，作为对我的回报。亲爱的神父啊，如果你照样做，你的记忆力也会增强，成为你喜悦的原由。”
施予愈多 获得更多
美国波士顿有一位商人参加了炼灵会，每年他都捐很多钱为炼灵奉献祈祷和弥撒，炼灵会的会长对他的慷慨颇感意外，因为他知道那名商人并不是很富有的。有一天，他亲切地问他那些慷慨的捐献到底是他自己的奉献还是他向别人的募捐的。
商人回答说：“神父，不要惊讶，我所捐的款项全部都是自己的奉献。我不是很富有，你一定认为我所捐出的是在我的能力以外。这并不正确，我没有因我的捐献而有损失，炼灵确保我所赚到的要比我所施予的更多。他们的慷慨是无与伦比的。”
古隆（Cologne）的印刷商
古隆著名的印刷商人威廉费信（William Freyssen）讲述了炼灵怎样为他的儿子和妻子求获康复的故事：
威廉费信接到印刷关于炼狱的书本订单。由于需要校对，他留意到书本的内容。这是他第一次认识到炼灵可以为他们的朋友求得很奇特的恩惠。
那时候，他的儿子患了重病，不久，病情急转直下。想起他阅读过关于炼灵的能力，费信立刻应允自费印刷一百本他的印刷公司正在印的炼狱书，并且会免费传阅。为了使他的许诺更加庄严，他专程到教堂里许愿。许愿后，他的心灵立即感到平静，并且充满信心，当他回到家里时，本来连水也咽不下的儿子，竟然嚷着要食物。翌日，他已脱了险。不久，就完全康复了，费信马上吩咐把炼狱书分派给人。他坚信，帮助受苦的灵魂的最好方法，就是使一百个人关心炼灵。假如世人知道炼灵受那么多苦，没有人会拒绝为他们祈祷的。
时光逝去，不幸又再次降临在这印刷商的身上。这次，他挚爱的妻子病倒了。屡医无效，病入膏肓，她失去知觉，几乎全身瘫痪，医生也放弃了。她的丈夫记起他的儿子曾经得到炼灵的帮助，立刻跑到教堂里，哀求炼灵给他紧急的援助，他答应印刷和分送二百本炼狱书作为回报。不久，他的妻子从昏迷中醒来，恢复手脚和说话的功能，在短期内完全复原。
医愈癌症
祖安娜（D.Joana de Menezes）叙述她痊愈的经过：她的腿长了一个毒瘤（癌肿），使她痛苦万分，悲伤欲绝。回想起她曾经听过炼灵的力量，她决定信赖他们，为炼灵奉献九台弥撒。此外，她还承诺，若是她得以痊愈，她将会把这件事广为宣扬。结果，她腿上的肿瘤逐渐缩小，最后，癌肿完全消失。
摆脱强盗的埋伏
路易神父（Father Louis Manaci）是一位热心的传教士，他很热爱炼灵。有一次，他需要踏上颇危险而又非去不可的旅程。上路前，他充满信心地求炼灵在他有危难时，保护他。他需要路经布满强盗的广阔沙漠。他边走边为炼灵念玫瑰经。当他环视四周，他发现他的身旁围着一队保镖——炼灵，保护着他，他没有感到惊奇。很快他知道为何炼灵会来保护他，原来他中了强盗的埋伏。不过，众炼灵立即包围他，赶走图谋杀害他的强盗，直到他完全脱离险境后，众炼灵才离去。
死而复生
Cirfontaines修院的院长讲述了以下的故事：我的堂区，有一名青年，他染上了大肠热症而病危。他的父母亲很是伤心，要求我请炼灵会的会员为他祈祷。那天是星期六，青年人病得很重，医生已出尽了办法，全都徒劳无功。他们没有办法可想，很是绝望。
只有我还存有希望。我知道炼灵的力量，因为我曾经体验过他们的助力。星期日，我要求炼灵会的会员为这患病的朋友虔诚地祈祷。星期一，病人已脱了险，及后痊愈了。


《炼灵神路》-阅读 醒悟-天主教图书中心--天主教文学,书籍,图书,书库

炼 狱

阅读 醒悟

一位司铎这样写道：“尽管耶稣命令我们应该要施舍给贫穷的人，但是使我感到惊讶的是，在我漫长的一生中，我注意到，很少天主教徒肯慷慨捐献给贫苦的人。”
“我也要提及，有些天主教徒确实是非常慷慨和良善的。有些关心贫穷的人；有些照顾病人；麻疯病人，肺结核病人，患癌症的病人；或是弱智的都有关心他们的朋友。有些人选择帮助青年人；别的人，则关心长者。不同的贫困的人有不同的人维护他们。可惜，正如我说过，仍然是不够多慷慨的人。”“可能有寥寥可数的几个人，正在做这类的善事。不过在我经历颇多，阅览颇广的一生中，我还没有遇上一个！”
哎！这神父说得不错。我呼吁那些还没有效力於任何善事的人，献身为炼灵的福祉工作。让他们尽自己所能，投入这善功，并且还劝他人也参与这善行。
最佳的方法，就是把这本小册子复印几百本；分给教友；这样，你们可以为炼灵多找几百位朋友。阅读此小册子后，谁会忍心拒绝帮助炼灵呢？
短诵
为敬礼耶稣圣伤短诵，可用普通玫瑰念珠诵念。
大珠：永生之父，我把我们的主，耶稣基督的诸圣伤，奉献给你，为救治我们灵魂的创伤。（限大赦）
小珠：我主耶稣，因你诸圣伤的功劳，求你宽恕及可怜我们。（限大赦）
玛利修女（Sister Mary Chsmbon）是法国往见会（Visitation Orderor Chambery, France）谦逊的在俗修女。她于1907年3月21日在圣德的馨香之下去世。她坚信耶稣亲自教她以上的两端短诵。耶稣同时又给她两宗使命；其一是朝拜及不断求助于耶稣诸圣伤；其二是唤醒受造物的内心，对耶稣圣伤的敬礼。
以下是耶稣对玛利修女所说的话：
“当你为罪人奉献我的圣伤时，不要忘记也为炼灵做同样的奉献。因为很少人会记得为炼灵解脱而祈祷。对炼灵来说，诸圣伤是宝藏中的宝藏。”“在世时，曾经恭敬及仔细默观耶稣圣伤；并且为炼而奉献主耶稣的诸圣伤给永生的天父的人，在他临终时，圣母，众天使及十字架上的主耶稣将会在光荣中迎接他，给他戴上荣冠。”
为生者或亡者，最宝贵的礼物，就是为他们奉献弥撒。不要忘记为刚去世的人或者有困难的朋友，奉献弥撒。其次，玫瑰经及拜苦路也不很大的神益的。
耶稣圣伤串经
The Rosary of the Holy Wounds
十字架及首三颗小珠念：
1、 啊！主耶稣，神圣的救主，求你仁慈宽待我们及普世，亚孟。
2、 至圣天主，至圣强有力者，至圣长存者，求你垂怜我们及普世，亚孟。
3、 啊！我们的主耶稣富於恩宠和慈悲，求你鉴临在众人危难中，并以你至圣宝血覆盖我们，亚孟。
4、 啊！永生之父，因你独生子耶稣基督的至圣宝血，求你对我们大发慈悲，矜怜我们的哀祷，亚孟。
大珠：永生之父，我把我们的主，耶稣基督的诸圣伤，奉献给你，为救治我们灵魂的创伤
小珠：我主耶稣，因你诸圣伤的功劳，求你宽恕及可怜我们。
结尾：永生之父，我把我们的主，耶稣基督的诸圣伤，奉献给你，为救治我们灵魂的创伤。[三次]

为亡者祈祷经文（可用玫瑰念珠诵念）
首先念一遍：凡诸信者灵魂[特别是我们祖先的灵魂]赖天主仁慈免其炼狱之苦。
然后念四端：
大珠：我将耶稣宝血，献於全能天主圣父，求赦我罪并赐罪人改过，及救炼狱灵魂，早归於安所，吁玛利亚无玷之心，我灵之救助。
小珠：恳求圣母，开尔仁慈之心，赐以圣宠，以救炼狱灵魂。
结尾念：望主赐伊等永安，及永光照之，息止安所，亚孟。
凡取或阅读此小册子者，请为炼灵念一串玫瑰经。


《炼灵神路》--天主教图书中心--天主教文学,书籍,图书,书库

首页>>《炼灵神路》>>《炼灵神路》目录
《炼灵神路》

作者：保禄.奥修利云 打包下载
前 言 [ 分卷阅读 ]
前 言
炼 狱 [ 分卷阅读 ]
炼 狱
什么是炼狱？
为什么炼狱中所受的苦，是那么剧烈的呢？
这全是真的吗？
炼灵在炼狱里逗留多久呢？
为什么补赎的时间需要那么长久呢？
为什么要为炼灵祈祷呢？
我们能怎样帮助炼灵呢？
炼灵如何回报他们的恩人
阅读 醒悟