爱的力量－亚尔斯本堂神父圣维亚奈传-序-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

序

爱的力量
亚尔斯本堂，圣若翰卫雅传
序
这是第二次用中文，－－这种优美高雅的语言－－，翻译出版亚尔斯本堂神父的传记。于1929年教宗碧岳十一世将圣若翰卫雅封为普世本堂神父的主保后，他的生活见证自然也会使中国神父们感到兴趣的。
圣若翰卫雅的传记有很多的版本。胡乃曼（G.Hunermann）的着作之所以得到采用，是因为他的文笔流畅，用字简洁明暸。读起来像是一本小说。中国的读者们不会因为读这个动人的生活奋斗史而浪费时间；他们会觉察到这位圣人的行实能够在他们的观念上发生爆炸性的作用。无条件的归属基督、服务教会，能够打破一切恐惧，激发大无畏的勇气，在千头万绪的烦扰中找到迎刃而解的方法。“我们总是生活在重重烦恼中，圣人对任何事却都有办法”。圣人仰赖对天主的信心，没有冲不过的难关。
圣若翰卫雅的经验，为我们是黑暗中的光明；考验恐惧中的指南。他把持着希望，满怀信心。为这位圣人，“未来”是无可顾lu的；他不会受到伤害，面前常有可行的路。他将带我们体验“天主的照顾”，经验天主的奥秘：只有祂是时间和历史的主人，常以一种超乎人类预料的方式，带领一切，走向完美。史实证明：：即是在1789年革命混乱年代出现了圣德卓着的若翰卫雅神父，他像是在干枯的土地上展露的一朵发方着芬芳的鲜花。这只能是天主圣宠的奇迹。
为后代的人，圣若翰卫雅神父犹如在圣德的天空上出现的一棵明星；为我们这些人生道路上的旅客，特别是司铎们的人生，正似一盏明灯在放射着光芒。
这本翻译是张依纳爵神父的耐心杰作。他来法国是为学习语言，且很快的就学有所成。他也有幸来亚尔斯住了几个月，即是在这小镇上（目前也仅有一千居民），圣若翰卫雅圣善的lu行了“本堂神父”的职务。我十分感激他完成了这翻译的工作，他曾花了相当的时间去领悟、体会圣人的言行，以求将它用自己的母语，忠实无误地表达出来。
☆ ☆ ☆ ☆ ☆ ☆ ☆ ☆ ☆ ☆ ☆ ☆ ☆ ☆
在若翰卫雅儿时的心目中，“司铎”给他留下的第一印像便是“英雄”。
法国大革命将很多神父送上了断头台。一批神父逃到了外地去，有一些签名归属革命政府，加入“政治司铎组织”。但在法国各处也有相当地神父们原意忠贞地属于教会，留在堂岖，为教友们服务。他们因此不得不冒着生命的危险，更名换姓，隐藏起来。白日在农场工作，夜晚去看望教友，施行圣事。就这样，小若翰常偕同母亲和兄弟们在晚上偷偷地去参与感恩祭。“忠贞神父”的集会是在仓库或家庭最隐密的房间里，为避免人们告发，门窗紧闭，灯光暗暗的。就这样，神父献祭，读经，讲道，送圣体。
即是在这种情况下，小若翰做了初次告解，领圣体，且于21岁时接受了坚振圣事。正是从这些位为了福音冒着性命危险的神父们身上所表现出的那股强烈的内在力量，深深的触动了小若翰的心灵。18岁时，他便给母亲和姨姨透露了做神父的热切愿望：“我愿意为天主赚取很多的灵魂！”这就是他心中的秘密。
在教难中诞生的圣若翰卫雅的圣召，自儿童期就受到了锻练，赖着他坚强的性格和信仰，年轻的若翰有能力战胜他在圣召路上所遇到的各种阻碍，诸如：没有极会和有高深知识的人士交往，法国大革命对他的延误，到农场工作及军队应征的需要，尤其学习拉丁文的困难，记忆力的簙弱，修院负责人的犹豫不决等等。他也因此，为一切准备司铎职的人，成了恒心到底、忠信于天主召叫的模范。于1815年8月13日，若翰卫雅终于在 Grenoble教区西满（Mgr.Simon）主教手中领受了司铎职。
一种崭新的司铎生活开始了。在圣若翰卫雅身上最显着的一点则是他对圣体圣事的热爱。到任本堂的开始，他马上建立了他期望的生活方式。天亮以前，他已几小时之久在圣堂朝拜圣体龛中的耶稣。亚尔斯的居民很快就发现他们有一位非凡的本堂神父；逐渐地，教友们自己也走向圣堂，向圣体内的耶稣献上他们的祈祷。
同时，圣若翰卫雅也开始探访教友们，接近大众的生活。那个时代，理想的本堂神父是多多留在“神父住宅”，随时回答教友们的请求。如果有人来敲门，找不到神父，是个很不幸的事！一位善牧应当时常在家，随时待命。圣若翰卫雅神父却不顾人们的误解和批评，采取了另外一个行动：他主动的去拜访教友们的家庭，有时与他们一起工作，询问他们的健康，关心他们子女的教育，供给一些建议等等。这样，牧人更接近了教友们的生活，以便分担他们日常生活中的忧虑和喜乐。
一些年后，圣若翰卫雅神父只得放弃他所喜爱的拜访教友的工作。因为许多人来找他办告解，他不得不保留更多时间听告解，为人赦罪，恢复人心灵的平安。他堂区的范围不断在扩展，自四方来求他的人络绎不绝，以致他成了“告解亭”的囚犯。这也是教宗若望保禄二世，于1986年10月6日来亚尔斯朝圣时，特别向7000多位同来朝圣的神父们指出的：“全世界都知道圣若翰卫雅每天听告解十个，十五个钟头，甚至更多。在他去世的前五天仍然如此。”
读者一定也会在圣若翰卫雅神父生活的其他层面上发现这位圣人是如何热切地生活了司铎的职务。诸如：他爱护穷人，收留孤儿，供给他们生活及受教育的条件等等。读者也会觉察到有一个奇怪的“角色”曾多次出现在圣人的生活中，卫雅神父叫牠“魔爪”。耶稣曾称牠“试探者”、“黑暗的元首”。
☆ ☆ ☆ ☆ ☆ ☆ ☆ ☆ ☆ ☆ ☆ ☆ ☆ ☆ ☆
我们读到了一个渺小本堂神父的生活素描，再不能不了解“司铎职务”的意义。圣若翰卫雅用他整个的生命向我们呼喊：司铎被派遣到人间，是为了把基督的生命赐给人。他给了“司铎职”一个简单且极有深度的定义。他说：司铎职是耶稣圣心中深藏的爱。
于1986年11月6日，教宗若望保禄二世结束他与司铎们做的默想时，曾这样说：“保持你们崇高的圣召，善尽你们的司铎的职责吧！它会使你们成为‘全心投入服务福音的人’。在圣召经历危极的时刻，你们要想到：在召叫了你们的天主前，任何‘逃脱’的诱惑，对你们都不会有杀伤力的。唯一关键性的问题，是耶稣向我们每人、每位牧人，如同当日祂向伯铎提出的：“你爱我吗，你真正的爱我吗？”圣若翰卫雅帮助我们对耶稣的发问做出了热切的、决定性地回应：“是的，主，你清楚地知道我爱你！”。
我热切期待所有的中国神父们，－－本书的首要读者－－，吸取圣若翰卫雅的精神，在他们的牧职上生活出善牧为羊舍命的特质。像他那样放弃生活上的舒适欲求！避免懒惰成性！在困难中保持着希望！牧灵的爱没有界限！以殉道圣人的勇气善度日常生活！
当大家读完这本传记之后，我们会体味到教宗讲话的真实性：“亚尔斯的本堂在善尽牧职和司铎个人圣德上，为全球的神父们都是独一无二的模范”。这位曾默默无闻的神父，承认自己的虚无，自认为是一切神父中最微小的，今日竟成了牧人的模范。还有其它更好的事实来证明天主的化工吗？
愿张依纳爵神父的杰作获得丰富的谢意！
十 Pere Guy Bagnard Evequede Belley－Ars. 亚尔斯教区 巴佳桂主教。
于2000年8月4日。圣若翰卫雅记念日。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


爱的力量－亚尔斯本堂神父圣维亚奈传-一、目不识丁-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

一、目不识丁

（1786）
副本堂布隆神父，打开大地利堂区的洗礼登记簿，将他的羽毛笔浸满了墨水，并在一张纸的边缘处试了试之后，便开始工整地写道：
若翰.玛利.维亚奈：玛窦.维亚奈与玛利.柏芦兹之子，生于一七八六年五月八日，同一天由我接受洗礼；代父为居于本村的叔父若翰.玛利.维亚奈，婶母方济.玛蒂诺为其代母；根据他们的回答，两人皆未受过教育。
“未受过任何教育”，他笑着写道。因为当他写这最后几个字时，他仿佛又看到那几位朴实的农民在登记簿上签名时尴尬的样子。
“未受过任何教育”，他还在自语着。哦！他是有点儿抱怨主教把他调到这样的村庄，农民们一无所知，几乎都是文盲；而自己－－一位口才出众的年轻副本堂，多应该出入在一座城市的讲道台上。在大地莉，再好的修辞艺术又有何用处呢！记得上主日弥撒中讲道时，那位做代父的维亚奈还在睡觉！
“未受过任何教育”，副本堂神父满意地将这句话写在登记簿上。
尽管春天气候怡人，这位年轻神父却感到有些不舒服。忽然听到敲门的声音，原来是本堂神父雷雅格，他的慈祥、善良，在他那充满微笑的眼神中可以看得出来。
他慢慢地打开他的烟袋，满满地装了一烟斗；随后掏出他那条红色的手绢，擦了擦他那件不太干净的神父长袍。
“你也抽一锅嘛！”他对副本堂说。
“你知道，我是素来不吸烟的！”
“即使你抽烟，也不是多不好的事，我亲爱的！”本堂神父微笑着说：“那时，或许你会感到一切变得更可爱。怎么可以在大清早愁眉苦脸的，你有什么麻烦事吗？”
“没有什么”。
“唉！我知道问题所在：你觉得和庄稼人在一起是不是有些大材小用了？”
“是啊！”副本堂指着登记簿上的最后几个字，抱怨道：“他们都未受过任何教育，我一辈子却要把自己关在这些目不识丁的人中间！”
“先别这样讲！”本堂神父笑道：“我做大地莉的本堂已三十四年了；你真以为乡村的本堂神父，因长期与农民们相处，变得有些像农民，就一定是那么糟糕吗？圣保禄宗徒说：为一切人成为一切。换句话说，为农民们应该成为农民；尽管有时候看到讲道台下全是农民和一些牧牛人，这并没关系，你只管宣讲天主的圣言，好使他们了解。上主日天，在你讲道时，有些人睡觉，因为你的道理过于理论化，对他们来说，太深了些。”
“你竟然批评起我的道理来！”年轻神父有些难以接受地说道：“我多么认真地准备了它，请看！”他指着两瓷卷厚厚的书，并把它们掷在桌子上。
“是的，我看到了，都是些不平凡的作者，一些著名的演说家。你只该想到在我们的讲道台下，找不到官爵学士，仅有些很单纯的，由农田、畜棚来的农民。对了，你应该仔细读一读达味和高利亚的故事”
“这跟我的道理有什么关系？”布隆神父有些生气地问道。
“没有关系，一定的！不过，当白冷的年轻牧羊人想穿上撒乌耳君王的盔甲去作战时，他却发现自己一步也不能前进。这样的事，有时也会在年轻的神父们身上出现，就是有时他想利用演讲家的全部才能去讲道；结果呢，达味光荣地胜利仅是用他的弹弓和和几块小石头而己！我亲爱的神父，请不要生气。从前，我也完全像你一样，可是接下来，我便把这些名贵的书搁在书柜里边了；我学会面对我面前的农民，结果一切都好转了。由高处讲道台上落下来的石块，正触及到他们的心灵；相反，有时讲得口若悬河、滔滔不绝时，却很可能是一场笑剧，不起作用”。
本堂神父开始调皮地笑起来，以致眼泪竟淌在他宽而透红的脸庞上。
“重新开始吧！”他看到副本堂那满脸不愉快的样子，继续说道：“我知道，如果你写信给主教谈到我，你也许说，我没有多少知识，这对我倒无关紧要；尽管如此，你却没有充足的理由说，我们的小村大地莉未受过任何教育。当前，我们的时代着重知识、科学，但不再用心灵去认识；感谢天主吧，我们这里的农民们却不缺乏心灵的认识；尤其你刚在洗礼薄上登记的这个维亚奈家庭更是如此。他们虽然缺乏高超的知识，却比那些整天研究卢骚著作的人，更懂得管教孩子。因为那种对天主所具有的虔诚和敬畏，比所有的教育学对孩子们更有益处！”
“你说的这些，我倒不反对”。
“这么说来，我们是志同道合的。所以，感谢天主把你像牧人一样打发到这个可爱的堂区来！你认为你理想中的那些高级传教士便一定比我们这些乡村的本堂更幸福吗？真的，在这里，我觉得比在皇帝的宫庭还舒服呢！”
“好了，好了，这并不重要。”副本堂嘟哝道：“再说，我也从未想过做高级教士！”
“这却是骗人的话，狐狸够不到葡萄时，他才说不想吃呢！”本堂神父笑着回答：“好了，我们一起去拜访一下维亚奈的家庭吧，借领洗的机会也向他们表达我们的祝贺。”
叹了口气，副本堂尾随着本堂神父，两人走向维亚奈家。在路上，人们热情地问候他们，孩子们争相跑到他们跟前，伸着一双双沾满污泥的小手。
“不要踩到粪堆上！”进入家门时，本堂神父说道：“不然，对你漂亮的长袍会很遗憾！”
玛窦.维亚奈急忙热情地迎接这两位访客。
“非常感谢你为我的孩子付洗！”他对副本堂说。
“这是好天主在今年春天，送给你的宝贵礼物！”本堂神父说。
“是啊，神父，要不我总打心底里感激他！”
随后，他将他们让到屋里。那儿正有代父、代母，还有一些邻居坐在一起喝喜酒。
“大家正在庆祝天主赏给我的这个孩子！”父亲有些不好意思地说道：“这是我的葡萄园酿的酒，实在当不起二位神父喝，如果你们尝一杯，我就很有面子了。今年确是天主赏的好年头！”
“你不需要跟我们讲两遍！”本堂神父带着一种满意的微笑回答。两位神父坐在别人让给他们的座位上。“全村的人都晓得，你的酒是当地最好的，也知道你对你的葡萄园所下的功夫！”他喝下一口后，补充道：“本堂神父的酒窑，远不是你的对手！”
很快，本堂神父和蔼可亲的态度便打破了场面的窘迫。由于是和农民们在一起，所以谈话总是围绕着庄稼、牲畜、水果、葡萄酒等话题。老本堂显得样样精通，以致人们都称赞他是“行家”。
“有这样一位熟悉过日子的本堂神父，是多么有福！”孩子的代父说道。“酒”打开了他的话闸：“人们几乎都相信你是我们中的一个了！”
“神父总是神父，农民总是农民！”玛窦.维亚奈急忙补充道，他兄弟的直爽使他感到不太满意。
“哦！神父也需要有庄稼人的聪明啊！”本堂神父笑着回答，“现在也该让我们看一看你的园子了！”
玛窦很自豪地带他们参观了畜棚和粮仓。本堂神父也很欣赏，不断称赞那些牲畜、储存的谷物、饲料以及那些整洁清亮的农具。“天主的祝福与你同在，玛窦，你的辛苦也很值得！”
“是好天主做了最主要的啊！”庄稼人谦逊地回答。
随后他们回到屋里，玛窦带他们来到妻子所在的房间，新生儿躺在母亲的枕边。
“我的神父！”妈妈轻轻抱起小孩说道：“是你，副本堂神父给他付的洗。本堂神父，请你降福他！”
两位神父虔诚地在孩子的额头、以及胸前画了十字圣号，孩子用力地叫了一声。
“看他的样子，这个孩子将来会做一位好的本堂神父！”大地莉的本堂笑着说。
“啊！本堂神父！”太太红着脸，结结巴巴地重复道。这是她珍贵的心愿，但她从未向任何人透露过。自一开始觉得这个小生命在她腹中存在，她便已为此动机将他奉献给了童贞圣母玛利亚。
此时，自教堂传来“三钟经”的钟声。“让我们一起念三钟经吧！”妇人说道，接着她便以有力的声音开始了祈祷：主的天使向玛利亚报告………
两位神父静静地回到本堂神父住所。到了家里，本堂神父对副本堂问道：
“好吧！我亲爱的，现在你有什么看法？这些人真的都未受过任何教育吗？”
“你有道理，神父，我无话可说了！”
“无论如何，在天主前，一颗善良和诚朴的心比所有的学问更有价值！”


爱的力量－亚尔斯本堂神父圣维亚奈传-二 忧心忡忡-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

二 忧心忡忡

（1790－－1791）
两天来大雨连绵。维亚奈太太正在厨房给坐在小木桶的最小的孩子喂面包。孩子的哭叫、吵闹，以致竟使她未听到敲门的声音。当她抬起头时，她看到安德－－一位小商贩已推门而入。安德全身都湿透了，雨水还不住地往下淌。
“多坏的天气！”他边抖擞着、边说，“连狗也不敢呆在外面！要好好活着哟！为了不致感冒，快给我一杯烧酒！”
“一杯热奶也同样管用。”维亚奈太太回答道：“正好在火上还有。你现在离火炉近点儿，先取取暧。我紧着打发干净我这小淘气儿！”
“看样子，这孩子也见不得潮啊！”商人打趣道。
是啊，可是她只要奶就够了，不要喝烧酒！”太太顺口开玩笑说：“在外面有什么新闻吗？”
“太太，光荣伟大的时期到了。昨天我在里昂城，嘿！那场面！好像要过狂欢节似的。人们竖起了一尊女神塑像，她的手高举着一把红樱枪，就像这样！”
说着，安德便抄起一把长柄条帚，将自己的鸭舌帽挑在上面，用左手举得很高；而右手却抓着一个糕点模型，使劲地挥舞着。
“她就像这样，但她手里拿的不是白铁模型，而是一顶王冠！”同时，他尽量装出十分郑重的神色；以致于维亚奈太太禁不住大笑起来，并质问他，城里的人们是不是在夏天庆祝狂欢节。
“你竟不知道昨天是七月十四日吗？”安德边放下他的“红樱枪”和“王冠”，边问道。
“那又怎么啦？”
“当然，那是占领巴斯底士监狱纪念日；人们摆脱了奴役他们的枷锁，从此实行了宪法制，你懂吗？”
“那塑像是怎么回事？”
“那是自由的象征！昨天在那里有五万人聚会，还有位神父在像前做了弥撒；随后人们兴高采烈地跳舞，任意喝酒而不需要付钱，晚上还放了烟火！”
“人们都冒着雨做这些？”
“当时没有人留意在下雨，就是因为宪法和自由带给了人们莫大的兴奋！”
“我真看不出宪法实际上有什么作用？”
“因为你们妇女们对政治一窍不通！”商贩附和着，回答道：“但是，今天我这有点儿好货，你要不要？优质肥皂，香水，还是花边？”他边说着，边向外掏那些货物。
正在这时，由卧室里传出孩子们激烈争吵的声音，原来是若翰和他的小妹妹。
“好啊！你家还不缺少音乐呢！”
“怎么回事？”母亲打开卧室的门问道。若翰正坐在门口，双手抓着一串念珠；而他的小妹妹却使劲揪着另一端。
“妈妈，这是我的念珠”小若翰表白道：“你给的是我！”
“我也要念珠！”一岁半的小妹妹尖叫着。
“这倒有趣！”小商贩笑着说：“全世界都在庆祝友爱，这里却为一串念珠开战了。”
“过来，若翰！”母亲略带严厉地命令道。
小男孩猛地从妹妹手中夺过自己的“财富”。于是，小妹妹重重地摔在地上，更加倍地哭起来。
“若翰，你很爱我们的好天主，是不是？”
“是的，妈妈！”孩子把脸藏在母亲的围裙下，回答。
“那么，你愿意让他高兴吗？”
“愿意，妈妈！”
“那好，不要哭了，把你的念珠拿给玛德！”
有一会儿，在母亲的衣裙下听不到任何声音；接着，一只握着念珠的小手伸向小妹妹。而“那位”小妹妹开始时有些犹豫，随后猛地跳起来，抢过念珠－－她梦想的宝贝。
“很好！”妈妈的眼里露出了喜色。
“哦！我真弄不明白”小商贩惊讶地说。
“当然喽！但你却懂得宪法！”
直到这时，两个孩子才注意到有陌生人在场。若翰，极不自然地挣脱开母亲的围裙；而小玛德也很快把手指含在口里，但手中却不肯放松她的“财富”。
“这是刚热的奶！”说着，妇人给小商贩端了过来。
“啊，我该怎么感谢你呢！”他喝下去一大口，说道：“我在哪儿也从未见过这么听话的孩子！对了，维亚奈太太，你要买点儿什么呢？”
“若是你仅有些肥皂、香水、花边，再无别的，你可以把货收起来！”
“啊，当然我还有别的；这是些自由神像，目前它是最吃香的。”
“我家不需要这些！”
“这些蓝、白、红帽徽呢？”
“你可以留着缀在自己的帽子上。你有没有念珠呢？”
“没有了。但这儿有一尊漂亮的圣母塑像，蓝白红三色，由木头做的，你喜欢吗？”
“让我看一看。”
若翰离开母亲的围裙后，已擦干了眼泪，此时也凑了过来，伸着小手。
“啊，真的很美！”
“而且还不贵，只要两块钱就卖给你了！”
“太贵了！”农妇犹豫着说；终于，她从碗橱里取出两个硬币，递给商贩说：“好吧，我买下了！”
随后，她将小塑像交给若翰，小孩已很激动了。
“看，这是给你的，因为你把自己的念珠让给了妹妹。”
“这是给我的？”若翰结巴地说道。
“是的，这便是给你的。”
“这次，玛德还会不会抢我的？”
“不会，谁也不会抢你的；这只是属于你自己的。”
“谢谢你，妈妈！”孩子紧紧地握着他的宝贝大声说，好像是他要用它来对付全世界似的。
自那时起，若翰就再也未离开过这尊塑像：每次祈祷时，他用两只小手捧着它；吃饭时，把它放在餐桌上；睡觉时，把它放在床头；即使去教堂，他也把它带在身上；去田里时，他也同样带着它。姐姐加琳帮他在一颗榆树树干的窟窿里做了一个小祭台，因此，他可以把心爱的宝贝供在上面。他或是坐着，或是跪在塑像前，双手合十，开始默祷。他那么专注，以致远处传来的嘈杂的狗叫声－－似乎对他虔诚的敬礼不感兴趣－－对他却毫无影响。
若翰总是小心翼翼地守护着他的宝贝。一天，他悄悄地从厨房里溜了出来，他的母亲找遍了每个房间……焦急笼罩着心头；他会在什么地方呢？但愿不要发生意外！
她匆匆地来到庭院里，打量着木棚以及后面的柴草垛，突然，她的目光投向了那口井……这口井，刚刚修理过，还未来得及盖好。孩子们不小心会跌进去的。她目不转睛地注视着水面，毫无动静；她不信地大声叫着若翰的名字……终于，她推开畜棚的门，一眼瞅见她的儿子正跪在牛和驴中间的一捆麦秸上，面向着放在牛槽上的小塑像，缓缓诵念着他所学会的那些经文。昔日，白冷城的牧人们，带着他们的牛和驴，跪在耶稣的马槽前祈祷时，也未必显得如此虔诚！
“我的孩子，你真让我担心啊！你可以很好地和我们一起祈祷，为了祈祷不需要藏到牛棚里；再说，也不告诉我，天知道我是怎么样找你的！”
她或许想到：在去耶路撒冷的路上，童贞圣母曾如何忧苦地寻找耶稣。莫非天主对自己的儿子也有一种特别的计划吗？
“今后我再也不这样做了！”孩子搂着妈妈的脖子说；随后，他有些害怕地问道：“现在好天主是不是还喜欢我？”
“是的！”妈妈流着眼泪，含笑回答说：“你并未想做坏事，只是今后不要再使我着急了！”
“记住了，妈妈！”孩子许诺道。
§§§
生活中常常交织着欢乐和忧愁。
玛窦.维亚奈因庄稼的好收成而高兴。太太眼看着孩子们渐渐长大，又都很懂事，亦欣慰不己。然而，那时的世界，尤其在法国，却出现了一些新的危机。
年初的一天，通常很会过日子的本堂神父，甚感惆怅。在办公室里，他用力地在地板上磕打着他的烟斗。他正在读教区副主教寄来的信，且附加着里昂总主教拉莫特的署名。愈往下读，他平时那极为宁静的面容便愈浮现出一种深深的忧郁。他不住地狠狠地敲打着他的烟斗；他终于发现由于用力过猛，烟斗己被敲碎了。然而，这些都未能丝毫减少他那恶 劣的情绪。
最后，他拿着那封信来到副本堂神父的房间。
年轻的神父匆匆地读着，那时本堂神父坐在一把沙发上；但很快，布隆神父的脸色沉了下来。“是的，这不偏不倚，正是邀请神父们对‘神职人员活动法’宣誓。”他放下信说道：“这是一个严肃的决定，你要特别谨慎！”
“这条可恶的法律牵涉到哪些内容呢？”本堂神父叹了口气，擦了擦额头上的汗珠，尽管冬天气候寒冷。“直到目前我从未注意这件事，因为我想这仅是一件与主教们有关的事，根本不会涉及到乡村的本堂神父们。可是，你已经学习过了，大概你可以为我解释一些！”
“好吧！”副本堂回答，他高兴终于找到机会为他的本堂神父上课了，“去年夏天，巴黎的国民议会决定将法国的宗教政策做一项彻底的改革：首先教会要放弃财产所有权，以后主教、司铎由国家统一提供补助；为司铎，每年一千二百法郎，免费住宿，还有一座小花园；主教的收入每年是两万法郎，而巴黎的总主教则是五万法郎。”
“这样不会有人被饿死！”本堂神父说：“到今天，我还没有更多的钱；恐怕那时有些人会醉心于财富，而变得世俗化。还有呢？”
“将一百三十六个教区重新划为八十三个，每一省为一个教区。”
“做领导的愿意为所欲为；但最终是应由教宗来决定的，而不是我－－大地莉的本堂。”
“但问题在这里：教宗将来不再有权利任命、祝圣主教，他的首席权仅限于当信的道理。”
“教宗比约六世说什么？”
“直到目前，他尚未发表任何意见。”
“但是大地莉的本堂却应该发表意见了；唉！没有人知道他应该怎样做！”
“很简单！”副本堂带着一种宁静高雅的姿态，继续道：“你可以宣誓；也可以拒绝。如果你宣誓，则继续留任；如果你拒绝，则被迫离职，把堂区让给新委任的人。”
“三十九年来，我做大地莉的本堂。我分享着我羊群的喜乐和痛苦；我亲手为大部分的人付洗，几乎所有的婚姻都是我主持的……若是现在有人来对我说：如果你不宣誓，收拾你的行李！啊，我的天主，这不是在要我的命吗！”
“你知道里昂原来的总主教拒绝宣誓，现已由遣使会士拉莫特取而代之，拉莫特原是米乐勃信德委员会的成员；现在他要求他的神父如法炮至。”
本堂神父郑重地注视着他的副本堂，说道：“在接受祝圣时，我已许下，衷心服从我的主教并他的继位人，听清楚了，也包括他的‘继位人’。所以，我有责任履行主教的继位人要求于我的。”
“问题首先在于，确定拉莫特是不是里昂教区合法的总主教。”
“废话！历来都是这样执行的，还会有错吗！”本堂神父嘟哝着；他站起来，踱着步子。他本能又在找他的烟斗，忽然想起来已被磕碎了：“唉！我的烟斗也完了！但请你为我读一遍要求宣发的誓词。”
“誓词如下：我，某某某誓许，尽心照顾我堂区的信友，服从国家、法律、国王……”
“我看不出，其中有什么不好！”
“……并全力拥护由国民议会选举、经国王批准的宪法。”
“啊，这里有些不对头！怎么办呢？我先去打听打听别人怎样做！今天，我就出发！”
一连几天，大地莉的本堂神父一一访问了他的同事们。其实，每个人都是犹豫不决；尽管如此，大部分却倾向于拒绝宣誓。
“唉！今天也没有多少收获！”本堂神父回到家里，饥寒交迫地叹了口气，说道：“你倒有福气，人家却不要求你们副本堂宣誓。但若这事真的轮到你头上，你必须做出决定的话，你该怎么办呢？”
“我会按照良心指示的去做！”
“你的良心告诉你什么？”
“只有我做了本堂神父时，它才会对我有所指示！”
“你真不愧具有撒落满的智慧！”本堂神父“砰”的一声，关上了身后的门。
整整一周，他都在考虑。最后，他找到了一个脱身之计，即决定宣誓，但附有条件：若国家的法律被教宗禁止，宣誓则无效！这是一个好主意，天主一定也会满意的。
事情终于如此进行了。主日天，面对全体信友，他宣发了总主教要求宣发的誓言。村民们非常惊讶那天的礼仪有些奇怪，但人们很少意识到誓言的严重性，尤其他们对自己的本堂神父特别信任，因此人们并没有生气，因为那些礼仪基本和往常一样。只有副本堂神父在吃午饭时，摇着头说：“我相信我是不会宣誓的！”
本堂神父十分恼火，停止了进餐：“怎么你现在才这样说呢？莫非你的良心突然告诉了你这些？”
“我的良心不允许我提前告诉你！”
“那好吧，祝你好胃口！”本堂神父说着，扔下餐巾，起身离开了餐桌。
等到春天，罗马终于下达了决定。教宗比约六世，在一封特别的诏书中，弃绝了法国政府的决议；并对所有曾宣誓的司铎，在他们未收回所宣誓言时，给予停职处分；相反地，教宗却赞扬了那些拒绝宣誓者。
这项决定尽管使雷雅格神父感到犹如晴天霹雳，然而至少解除了他几个月来内心的困扰，终于使事情真相大白了。于是，他动身离开堂区，来到里昂，为向有关当局撤回他的誓言。他受到冷漠的接待，但人们接受了他的声明，并没有质问他更多的问题，只是向他表示他将丢掉大地莉的职位，而总主教将任命另一位不像他那样顽固的、新的继位人。
以后的岁月，老神父不得不隐藏起来，在贫困中生活，同时秘密地执行着他司祭的职务如同其它成千的同事们一样。有一次，他只好逃到意大利，才躲过了断头台。
副本堂布隆神父也是一样，很快便轮到他做决定了。副主教许给他里昂教区最重要的堂区之一。
“你找到了一个适合你的才能、得偿你心愿的堂区。”总主教代表许诺着：“当然你需要先宣誓！”
他突然之间将得到长久所渴望的：一个可以施展他全部才华的堂区，但是……副本堂犹豫了一会儿之后，坚定地回答：“不，主教，我感到有责任让你失望；我绝不会宣发被罗马弃绝的誓愿！”
“那么，你也不可能在大地莉工作了！”副主教说道。他也是像他的总主教一样，在宣誓之后，刚开始就职的。“我不会为那些反抗国家和拒绝服从主教的司铎分配工作！”
“当然，我也同样不会承认任何一位不服从教宗的主教或副主教！”
就这样，布隆神父也踏上了艰难、困苦的路程。
大地莉堂区的信友都十分遗憾，那些善牧突然放弃了他们，但他们却不明白其中原因。人们在想：已七十岁的本堂神父，可能退休了；而副本堂，总主教或许已将他调往别处，却不知道在那里！
不久，一位年轻的新本堂来大地莉上任。看上去有些严肃，但不同于他的前任。他快乐、热情，很会唱歌，也很会讲话。人们渐渐地习惯了他，但无论如何，很难与他建立起信任，如与以前的牧人们那样。


爱的力量－亚尔斯本堂神父圣维亚奈传-三、厨房布道-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

三、厨房布道

（1792）
圣枝主日，维亚奈太太坐在花园的凉棚下休息，不时由院子里传来孩子们的嘻闹声 ;加琳却一反常态，静静地坐在母亲旁边，若有心事的样子。
维亚奈太太几次惊讶地打量着她，终于不解地问道：“加琳，你到底怎么啦，看你一声不吭的，你在想什么呢？”
“哦！没什么，妈妈！”十二岁的女孩子回答；说着她把头垂得更低，几乎挨住了手中正缝制的布料。但是，母亲瞧见女儿的眼泪滴在布上，于是变得更担心了。
“我想知道你究竟怎么啦！”母亲拉着女儿说道：“没有理由，你是不会哭的！”
“我不知道是不是应该说出来！”小女儿结结巴巴地回答：“我告诉你了，你可能会生气的！”
“傻孩子，对母亲还有什么秘密吗？”
“是因为我们的本堂神父。”小女孩透露道：“我知道不应该评论一位传教士，可有时我觉得他不像是一位真正的神父！”
“当然他不同于我们的老本堂神父，我承认这一点。”维亚奈太太忧虑地答道：“但每人有他自己独特的性格，特殊的做事方式。你不需要因此对他产生怀疑。”
“并不是因为他做事的方式，妈妈，我总感到他所说所做的一切都不带丝毫的虔诚！请你相信我！妈妈，我在想，他根本不是真地爱我们的上主。”
“什么？这样说来，一个十二岁的孩子议论一位被圣油祝圣过的人，便是真正的热心吗？这是父亲，还是母亲教给你的？我不愿再听到你讲这些话！”
“我说过，告诉你后，你会生气的。如果我错了，请原谅我！”
那天，维亚奈太太都在不断地考虑女儿所说的话。晚上，在厨房里，她告诉了她的丈夫。玛窦睁大了眼睛，很久一会儿，好像什么也不想回答，但后来，他摇着头说：“我不明白，但或许孩子说得有道理；我们的新本堂的确有些古怪，我愈来愈不喜欢他。也真奇怪，自他来这以后，教堂里再也看不到那么多家庭了；我真不懂，人们怎么会一下子忘记自己的本分呢！”
“我也看到了同样的事！”太太答道。
“相反地，现在却常常看到那些从前完全不热心的人，像理发匠、‘金狮’旅店的老板，还有小商贩赖乐。尤其，这个赖乐像是越来越对酒上隐了；只要他一喝酒，口里便不知说些什么了。我很想弄清楚，为什么这些人总喜欢往神父那儿跑！”
“这根本不关我们的事！”太太以不大接受的口气说道。
“你可以肯定，我错了吗？”
“我不那样说。但我认为几时发现不合理的事情时，最好的方法不是去议论，而是去祈祷，这是我从父母那里学来的。我们要照样做才是。”
“你说得有道理！”维亚奈认真地回答。
几周后的一个主日天，维亚奈太太的姐姐玛德，在她的丈夫方济.安伯尔的陪同下，来拜访他们。
下午，玛窦的弟弟若翰.维亚奈以及他的妻子也来与他们聚在一起。尽管厨房的门紧关着，他们还是可以听到由里面传来的孩子们的喊叫声。过了一会儿，却只听到一个孩子的声音，好像在高声诵念着什么似的。
“这一定是我的代子又开始讲道理了！”若翰笑着说。
“那么，不要让我们错过这个聆听天主圣言的‘好机会’”玛德边说着，边去打开厨房的门。
小若翰正站在一把椅子上，脸上洋溢着虔敬和兴奋的神色；而他的兄弟姐妹们正坐在板凳上耐心地听他演讲。邻居的那位六岁的小女孩也是听众之一；甚至连那条小哈巴狗，也静静地注视着演讲者。
“你们应该常是和气的！”演讲者说道：“要全心爱小耶稣，因为他先爱了你们并为你们死在了十字架上。常常记得你们有一个灵魂。白乐却没有，因为它是一条狗，不是人性的受造物！”
小哈巴狗听到叫它的名字，便抬起头来，做出要叫唤的样子，但似乎想起来这是讲道的场合，所以又爬下身去，将头俯在爪子上。
“你们不要撒谎、偷盗，要做妈妈要求的一切。谁犯了罪，要下地狱，在魔鬼的折磨下，永远被烈火燃烧；它们有一个长长的尾巴，头上有好些角，全身乌黑。”
年轻的孩子讲得那样激动，以致他所站的椅子竟摇晃起来。
“小心！不要从讲台上摔了下来！”方济笑着说道。
“教堂中不允许讲话！”讲道者提醒插言的人遵守秩序。
似乎是这个意外的干涉对讲道者有些影响，他开始结巴起来；不一会儿，他又回到了原来的话题。他如同所有其他讲道的人，当记忆出现问题，便提高嗓子用力地说着：“你们要遵守宪法，做好公民，我们目前生活在一个光辉的时代。是的，现在我们拥有一个光辉的时代！”
他又一次忘记了他要讲的，但他高声地重复着：“一个由自由、友爱所统治的、辉煌的时代刚刚为我们开启！”
“好了，结束吧！”加琳不耐烦地向弟弟说道：“今天你讲得已经够多了！”
“是的，但我们毕竟进入了一个辉煌的时代，我们还有宪法！”若翰继续说道：“啊们。”
“怎么他会讲这些奇怪的东西？”玛德吃惊地问道。那时，讲道员已走下了他的讲道台。
“就是因为我们有这样一位本堂神父，他口里整天都是这些话：‘辉煌的时代’”玛窦.维亚奈带着一种焦虑的神态回答，说着，用手掩上了门。
“是啊，他也不停地讲宪法、自由，还有平等、友爱。”叔叔若翰边填着他的烟斗、边说“每次，我的代子就坐在他的讲台下，把他的话都一字不落地记在心里，然后便照句重复，尽管他不明白是什么意思。可是，我却更喜欢神父多讲些福音的教训。”
“那么你们怎样做呢？”玛德惊讶地问道：“你们参加宣过誓的神父的礼仪吗？你们不知道那些好神父都拒绝了宣誓，而宣过誓的已不再是合法的神父了！”
“可是，我们的本堂雷雅格神父也宣了誓？”她的妹妹反驳道：“但他绝对是一位好神父；若宣誓是一件坏事，他一定不肯做的！”
“他应该早撤回了他的宣誓；”安伯尔解释说：“这也一定是将他调走的原因，而换来一位宣过誓的。但教宗是怎样说的，玛德？”
“教宗对于宣过誓的神父们宣布了停职处分，这是我们的老本堂给我们讲的：‘他们不再有权利做弥撒或行圣事，已被圣父禁止，信友也不应参加他们的礼仪！”
“那我们该怎么办呢？”维亚奈太太着急地问道；她的脸色已变得苍白，两只手紧紧抱在胸前：“我们该怎么办呢？”
“在厄古莉还有些好神父！”姐姐回答说：“他们偷偷地举行礼仪。我们的老本堂因拒绝发誓，也被迫离开了他的神父住所；今天早晨，他在我们家的仓库里做了弥撒。”
维亚奈太太目瞪口呆了。
“是啊，在仓库里，很多人冒着风险来参与他的弥撒，因为这是被国家禁止的。”
“哎呀！你真让我们害怕啊！”玛窦.维亚奈摇着头说。
“这便是所说的‘辉煌的时代’！”方济.安伯尔抱怨道：“你们听说复活节那天在里昂发生的事了吗？一些无赖闯进教堂，鞭打棍击所有的神父、教友，不分宣誓或不宣誓的，一位年轻的女孩子，头上重重地挨了一拳，死在送往医院的路上。”
“市政府就没有干涉吗？”玛窦.维亚奈问道。
“为了防止这些骚乱，他们只是简单地命令教堂长期关门。其它地方还有更糟的事呢！对啦，在圣周五那天，巴黎的立法议会取消了一切的修会……”
“这真是魔鬼的勾当！”若翰.维亚奈的太太惊叫道：“怎么天主会允许发生这样的事？”
“这由不得我们去审判！”她的丈夫答道：“但是，我们没有办法辨别目前出现的这两 种神父！”
“今天我明白了，为什么大地莉那么多热心的人都不进堂！”玛窦.维亚奈说：“但人们该早些告诉我们啊！”
“我们的加琳早就看到，我们的新本堂神父有些事情行不通！”维亚奈太太回忆说，面色仍显得苍白：“我还瞒怨她没有道理呢！”
“应该把这事讲给孩子们！”她的姐姐接着说：“主日，你们去厄古莉，但必须很早动身，因为弥撒是在四点半钟开始。”
“从这里到厄古莉还有一段路呢！”若翰.维亚奈说：“可是，只有这样做了……”
“当然喽！”他的妻子肯定地说：“只要是这位神父举行礼仪，我再不会跨进教堂的门槛！”
“我一定要找他谈谈！”玛利.维亚奈果断地补充道：“我要使他记得他的本分！”
大地莉的年轻本堂神父，非常吃惊地听着维亚奈太太毫不迟疑地向他提出的问题：“神父，你是不是真的向‘国民宪法’宣过誓？”
“我并不否认！”神父稍带犹豫地回答。
“是不是教宗已下令禁止宣过誓的神父们继续施行职务？”
“教宗的权利仅限于在信德问题方面。这是由巴黎的立法议会刚刚决定的！”
“教会的要理可不是这样说的；对你也是一样：重要的是要理，而不是宪法和议会！”
“那你便不是一位优秀的公民！”神父带着一种鄙视的口气说。
“你呢，则不是一位好基督徒！”
“事实上，你有权利批评我吗？”神父皱了皱眉头，说道。
“你还很年轻；神父，你的母亲一定还在吧！”
“是的，她还活着！”
“那么，我以你母亲的名义告诉你：去收回你的誓言，如同你的前任们所做的一样！请想一想，你在接受祝圣时，曾许下对教会的忠贞和服从，而不是对‘立法议会’，他们没有权利解除教宗所禁止的。请想一想圣经上的话：‘我是葡萄树，你们是枝条；枝条若与树分离，必干枯而终被投到火里’”
“是的，维亚奈太太，树本身比枝子更重要！”年轻神父难过地说：“好吧，我要考虑考虑你对我所说的！”
“几时你没有撤回你的誓愿，我的丈夫、我的孩子们以及我本人，都不会再迈进教堂的大门。你可知道，这为我们是多么痛苦吗！”她低声地说出了最后这句话。
“不管怎样，很快你们会看到，教堂会关门的！”不幸的神父沮丧地回答。
“神父，我们会为你祈祷的！”妇人结束谈话时说道。
在一个破旧的粮仓里，他们参与了由当地原来的本堂神父所举行的感恩祭。一座马槽充当祭台，一盏畜棚的灯笼代替了蜡烛，一捆捆的麦秸用做跪登。然而，在至圣的感恩祭中，那种深深的虔诚，却是很少见的。
“妈妈，现在我又尝到了喜乐！”加琳回到家里说道：“在大地莉的教堂，我不可以再祈祷！”
夜间旅行时，小若翰.维亚奈走得很快，当那位比他大两岁的哥哥因路程的遥远以及很早起床而抱怨时，他回答说：“这全是为了我们的上主！”
不久，宣过誓的那位司铎离开了大地莉，再无人来代替。因此，自那时起，教堂的门便封了起来，圣体灯熄灭了，顶楼的钟也开始沉默了！
在很多的家庭，人们渐渐地忘记了基督徒传统的习惯：不再合手祈祷，新生儿也不去受洗；无司铎在场，婚姻也照常举行；甚至一些人去世时，也不再要求领受最后的圣事。


爱的力量－亚尔斯本堂神父圣维亚奈传-四、黑夜之光-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

四、黑夜之光

（1794－1798)
巴斯底士监狱的占领，向世界预许了一个“辉煌的时代”。当路易十六被推上断头台，当所有的教堂被封闭，当对所有不服从政府的司铎发动起一场闻所未闻的残酷迫害时，这个“许诺”仍被重复着。
人们将十字架推翻，在原地栽植了象征着自由的树木；可是他们收获的果实却是绝望和贫困。的确，人们在前所未有的水深火热之中挣扎着。
圣若翰.玛利.维亚奈的童年时代，便是在这种低沉而阴暗的环境下度过的。一七九五年二月，一位自城中搬来的居民－－杜马－－很虔诚的信友，在大地莉开办了一所学校。若翰.玛利和他的妹妹玛德，也夹在那些黄色、褐色头发的孩子们中间，开始接触到A、B、C、D的神秘；兄妹俩在一块小石板上用功地练习着他们的“字母”！
老先生经常伤感地望着小维亚奈，在他那双蓝色透明的眼睛里充满了信任。一个九岁的孩子竟然那么认真！是的，那段艰难的时期影响着小孩儿敏感的心灵，很少在他那宁静的小脸上看到一丝微笑。
杜马老师也察觉到那些凶暴的事件所带给小维亚奈的内心的痛苦；他注意到孩子的眼睛常常投向教堂顶处的钟楼，然而大门却总是关闭着。唉！多么遗憾不能向学生们传授那令人慰籍的信德的真理；然而，有时他也会悄悄地讲一些激发人虔诚的话语，这些话落在小若翰的心里，像是一粒热心的种子。
学生中有一位亲切可爱的小女孩马园.文生，她感到自己被沉静的维亚奈所吸引着；无论是做游戏还是做家务，她变成了他的小伙伴。
夏季很热的一天，小若翰赶着他的驴，驮着两布袋东西，去圣狄狄的磨房。马园快乐地在他旁边，边走边谈着，尽管维亚奈很少发言。
炎热的阳光，自晴朗无云的天空毫不留情地直射下来。他们来到路边的一阴凉处，准备休息一会儿。那时，驴子似乎对他们的决定也显得格外高兴。
两个孩子默默无言地坐着，看样子马园像是在考虑着什么；终于，她鼓起勇气来说道：“若翰，我有一个秘密要告诉你，这是任何人都不应该知道的！”
“好天主也不知道吗？”若翰睁大明亮的眼睛，望着她问道。
“不，好天主知道。”
“那好，你说吧！”
“我愿意和你结婚。”小女孩继续说。
“什么？”若翰惊讶地问。
“和你结婚；那时，我们将是‘先生’和‘太太’，我们会永远住在一起！”
若翰.玛利一言不发地注视着她。
“喂！你可说话呀！”马园催促道。
“那是不可能的。”男孩摇着头回答。
“你不愿意？或是你不喜欢我？”小女孩失望地、结结巴巴地问道。
“我根本不想结婚。”若翰坚定地回答。
“你根本不想结婚，那为什么呢？”
“听着，马园！”静默了好一会儿，若翰说道：“我也同样告诉你一个任何人都不应该知道的秘密，你不要讲给别人：我想做神父！”
“什么？”小女孩惊讶地问道。
“我已经告诉你了，我想做神父！”
“不，绝对不可以！”小女孩嚷道：“千万不要做神父，否则你必须永远藏起来。有一天，他们抓到你，会杀死你的！”
“杀死我吧，我不怕死！”
“但我呢？那会把我急死！最近，他们在金山山洞里发现了一位神父，便跟踪他，还有一些猎狗，一直穿过森林，直到神父气力不支地倒下……随后，他们把他带到监狱。没几天，这位神父便死在他们手中了。不，若翰，做其它你所喜欢的，一定不要做神父！”
说着，她紧紧地抓住“小伙伴”的手；而那位却挣开，说道：
“当有人想做神父时，任何人没有权利阻拦，你也同样！”
“要听我的话！”女孩流着泪央求：“如果你不愿意，你不必要和我结婚，但你一定不要去做神父！”
若翰由于对同伴的同情，便不再言语了。过了一会儿，他站起来说：“别哭了，我们继续上路吧！”
“好吧！”女孩子抽噎着，擦了擦眼泪。
“为了避免说一些傻话，现在让我们一起念一串玫瑰经吧！”说罢，若翰便开始了：我信全能的天主父……小女孩回答下半段，但她却不断地念错，若翰只好帮她念。
“驴子该怎样想呢？看到你连玫瑰经都不会念！”
“它爱怎样想，就怎样想！”马园气乎乎地回答；接着，她渐渐恢复了平静。两个孩子热心地继续祈祷，不再中断。
他们无声无息地回到了大地莉，各自把对方的秘密深藏在心中。多少年后，当马园第一次谈到这段往事时，她已做祖母了。讲完这段故事，她的眼里还含着泪花；她笑着重复说：“我很高兴那时他说‘不’！”
“我也同样高兴！”她的丈夫满意地抽着他的烟斗，补充道。
§§§
仅仅在冬天的几个月，大地莉的农民们才能够把孩子们送到杜马的学校。因为，从春天到秋天，孩子们需要帮助父母在田里工作。
那时，若翰.玛利.维亚奈和他的小妹妹玛德在草地里放牧，有时弟弟方萨也来跟他们在一起。
一七九七年夏季，晴朗的一天，孩子们很早便出发了。他们赶着一群羊，还有两头牛和一匹驴。一到牧场，他们先跪下，把这新的一天奉献给天主。在那颗柳树树干的洞穴里，小若翰安置着他那心爱的圣母塑像，并用一些花朵和树枝装饰得很美丽。他以一颗孩子纯真的心在圣像前做着祈祷；但他也需要注意那些牲畜，不致于使它们乱跑，而毁坏邻居的庄稼。
草地不仅是牧场，也是玩耍的地方。随着太阳在地平线升起，大地莉的孩子们便陆续在这里集合了。
“我要骑到驴背上！”花立－－一个六岁的很顽皮的孩子请求着：“若翰.维亚奈，帮我骑到上面！”
小牧人亲切地把他扶上驴背，那时方萨也想上去，最后还是被另一位九岁的任猛爬了上去。他们笑着、喊着，围着草地转了两圈之后，驴突然止步不前，一下子把他们都扔了下来。啊！孩子们玩得是那么开心！
一起牧羊的还有另外两个孩子，杜乐和安德。接下来轮到他们了，可是，他们的游戏也以同样的方式结束。
“够了！够了！”小若翰说：“驴也累了。现在，我们要做一次朝圣！”
“朝圣！朝圣！”孩子们喊着。很快，他们用两根树枝制作了一个游行用的“十字架”；“十字架”后面尾随着由男孩、女孩组成的游行队伍；高唱着那首“小鸟之歌”，搀合着浓厚的“谢主曲”的调子。队伍围着草地转了三圈，最后停在圣母塑像前。小若翰开始领念玫瑰经，安德拉着他的袖子嘀咕道：“快结束吧，我还想骑驴玩呢！”
“先祈祷，以后再玩！”若翰回答：万福玛利亚……
这个调皮的孩子无奈地叹了口气，在小牧童严厉的目光下，只好再继续念下去。当他认为所有的神业快要做完时，其实，是他想错了。那时，小若翰走近圣像，转身面向小伙伴们开始了讲道：
“亲爱的弟兄们！”他讲话的口气，完全如同在秘密参与礼仪时所听到的：“我们的教会正受到天主的敌人的迫害。很多神父已死去，有些被关在监狱，有些被充军到太平洋的岛上，被迫搬运石头而受虐待至死……厄古莉的本堂也被抓走了，没有人知道他的下落。现在，我们不再有神父了，不得不自己祈祷。孩子们应该热心参加，认真听道理，不要只想‘骑驴’玩儿！”
一瞥责备的目光投向了安德，他害羞地低下了头。
“我知道你们不喜欢太长的道理。”年轻的“演讲”者继续说道：“但至少我要告诉你们：要变得和气，听父母的话，不要像这头驴一样顽固，因为它根本不懂得天主十诫；你们要常记得爱我们的上主，啊们！”
“啊们，愿天主受赞美！”安德偷偷地吸了口气说。
那时，有一个人由树丛后面闪了出来。他瘦高的身材，脸色有些苍白；他忧郁而严肃地看着孩子们：“你们怎么敢做这些被禁止的事？难道你们不知道，巴黎的政府不允许朝圣、公共祈祷和讲道吗？”
“政府管他自己的事去吧！”安德冒失地回答，说完赶紧藏到同伴杜乐宽大的背后。那时，小维亚奈凑上前去，盯着陌生人，勇敢地说道：
“巴黎的政府也可以禁止草地上的小鸟唱歌，如同禁止我们祈祷一样。但是，我们仍然可以不放弃我们的祈祷如同小鸟继续唱歌。对了，我是这一切活动的主持人，如果你是一个雅格党人，你可以逮捕我！”
孩子们都愣住了。小玛德紧紧拉住哥哥的手，开始哭起来。
“是啊，我很想把你带走！”那人面带微笑，回答说：“实际上，我很喜欢你，你可以告诉我你的名字吗？”
“不要讲给他！”安德不信任地嘀咕道。
“有什么不可以的？我为什么要隐瞒我的名字呢？我叫若翰.玛利.维亚奈，住在大地莉路尽头那家。你呢？你是谁？”
“我叫高伯，是一名厨师。”陌生人回答。
“那你一定有一个‘铁饭碗’喽！”安德笑着说。
其他的孩子们也不再害怕，而开始笑起来；同样，陌生人也显得十分高兴。
“安心地继续你们的游戏吧！”那人边离开他们，边说：“你们说得有道理：应该先服从天主，然后再服从人。但要注意些，下次若真有一个间谍，藏在树林里监视你们，那会很危险的。愿天主保佑你们！”
“说不定他真是一个雅格党人，大概他去叫警察了！”杜乐怀疑地说。
“无论如何，他不会是厨师！”安德肯定地说：“做厨师的都有一个大肚子；而这人，我们却能数清他的骨头！”
“不用担心！”若翰摇着头说：“这是一个老实人，从他的眼神可以看得出来！”
晚上，当孩子们回到家时，一件意外的事在等待着他们：原来那位陌生人正跟他们的父母一起坐在屋里。看到孩子们进来，父亲说道：
“我们家来客人了！”他并示意孩子们走近些：“这是高伯先生，也是一位拒绝宣誓的神父，他必须藏起来，但他今后要留在我们这一带，为使我们可以领受圣事。这真是我们的福气啊！”
“他是神父？”若翰结巴地问道。
“是的，我的孩子！”神父接过话茬：“其实，我也做厨师，为了掩护我的身份；我真的会做‘豆芽炒肉’呢！”
“但是，你怎么直接找到我们家了？”
“当然，我认为在一个热心而诚实的家庭隐藏着，一定是很安全的。难道你想出卖我吗？”
“你说到那里去了！”小若翰生气地回答。直到母亲告诉他：神父是在和他开玩笑时，他才平静下来。
“愿上主受赞美！他又允许我们每主日有弥撒了！”维亚奈太太说道：“自从最后那位厄古莉的神父被 捕后，我们是多么渴望啊！”
晚上，高神父询问小若翰，最后一次是在什么时候办的告解。
“我还从来没有办过告解！”小孩红着脸回答。
“那好，我们不要浪费时间！”神父说道。
一个长时间的预备是不需要的，因为他已经由父母、兄姐那里学得了为领受圣事所必须知道的。
因此，就在那天晚上，他怀着一颗纯朴的心灵，跪在神父前，办了告解。
听告解的神父被他纯洁无罪的心灵深深感动。完毕之后，神父说道：“我的孩子，天主使你生长在一个艰苦的时代；尽管很多人失去信德、离开教会，教堂的门被长期关闭；然而，天主却奇迹般地在你的灵魂上保存了他光明的恩宠。你要从内心深处感激他，并在将来忠心到底。这个时代对我们要求很多，有时甚至是生命的奉献，我们需要有初期基督徒的英勇和殉道的精神。你愿意忠信到底吗？”
“是的，神父，我愿意永远忠于我们的上主！”孩子答道，声音有些颤抖，但毫不犹豫。
“愿天主降福你！”神父激动地说。
神父为他念了赦罪经之后，从屋里走了出来，一句话也没说。那时，小若翰却留在原地，喜乐洋溢地为所得的一切恩宠感谢天主。
§§§
很荣幸，一年之后，若翰.玛利要开圣体了。
一七九八年五月，他住在厄古莉的姨姨家，为初领圣体做准备。教孩子们要理的是两位修女，她们是在恐怖时期被迫离开会院的，她们穿着普通人的服装，在厄古莉躲藏了起来。本堂查理、巴莱神父带领这一批共十六位孩子做避静。小若翰所体验到的喜乐是前所未有的。
热切期待的日子，终于来到了。为了不引人注意，十六位孩子先后分拨来到举行礼仪的比荣太太家。窗户紧紧地关闭着，为了谨慎起见，人们又弄来一大车干草堆在窗前，因此，屋内蜡烛的光线一丝都透不到外面来。
到了屋内，母亲们才把白色首帕，帮她们的女儿们戴在头上；而男孩子们也系上了披肩。由于焦急，若翰一夜都未能入睡，尤其他害怕神父会出什么意外不能如期赶来。
直到看到巴莱神父，他才松了一口气。神父身穿工作服，腋下夹着木匠的工具。很快，他穿上了祭衣，把“圣石”放在祭台上，并摆好鲜花和蜡烛；随后，他转身面向孩子们，提醒他们要热爱耶稣，不一会儿他要从天降来。孩子们也重发了领洗誓愿；礼仪中他们低声地应答着，为使外面不致听到，然而他们的心却剧烈地跳动着。
没有吟唱感恩的诗歌、没有鸣响的钟声、也没有管风琴的伴奏，可是当举扬圣体，耶稣亲临祭台时，对小维亚奈来说，好似天门打开了，他的灵魂已沉浸在了恩宠的海洋中……
礼仪结束很久了，孩子们都已离开；若翰却仍跪在那儿，一动不动，双手掩着脸，热切地祈祷着。最后，他的母亲不得不提醒他回家。他望着他的母亲，好像是对另一个世界留恋忘返似的；是啊，他正在那里品尝着天上的幸福！


爱的力量－亚尔斯本堂神父圣维亚奈传-五、身系囹圄-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

五、身系囹圄

（1799－－1802）
夏日的太阳落在了山坡后面，繁星点点的夜幕降临了。大地莉村各家的灯光在一一熄灭着。
维亚奈家的畜棚里，一盏油灯所发出的微光，正映在若翰.玛利的书上，他的脸被太阳晒得幽黑，但一双浅蓝色的眼睛却炯炯有神。
躺在旁边的哥哥方济翻了个身，一连打了几个哈欠，嘟哝道：“你到底还在念什么？是睡觉的时候了！”
“只剩几行了！”若翰以请求的口气说道。
很快，他合上书，熄灭了灯，把胳膊枕在头下面，定睛注视着黑夜。
“方济，你睡着了吗？”他向哥哥问道。
“让我安静些吧！你还想做什么？”
“今天是圣伯铎的节日。”
“有可能，因为今天是旧历十四，也是‘喷水节’。大概是这样，现在换了日历，都弄不清楚了！”
“对，今天是新历八月一日。我刚读完「宗徒大事录」中圣伯铎被捕的故事。”
“唉！若是老杜马没教会你读书，我每天晚上还能多睡一会儿！”方济生气地说道。
“今天跟往常一样啊！”若翰并未受到影响：“圣伯铎身带锁链；我们的教宗也被囚在瓦伦斯城，痛苦和忧虑也一定不能使他入睡！”
“哦！可他白天不用爬起来去掘地！”
“还不是一样地难受吗！只不过昔日的黑落德换了今日的拿破仑，而圣伯铎则是比约六世罢了。厄古莉的本堂神父告诉我们：教宗今年八十二岁，且患有一种很严重的病……他们还想把他解送到弟戎，请你想一想，一位快要死的老人……”
“我也听说了！”方济打着哈欠回答。
“那么，”小若翰稍微抬起身子，说道：“若是真的要将教宗解到弟戎，那正好要从咱家门口经过！”
“或许吧！”
“天主也可能另有安排：他打发天使去救圣伯铎，监狱里充满了光芒，锁链全部脱落，门自动开启，尽管插着门拴……天主今天还可以做同样的奇迹，你说对吗？”
“今天哪里还会有奇迹！”
“这是你自己说的！天主只要愿意，任何时候都可以显奇迹！不过那时，人们都在热切地祈祷，‘宗徒大事录’上写道：全教会不断地为他祈祷；‘不断地’，你听到了吗，方济？”
“对啊！可那时的教友们不需要去田里耕地！有的时间是用来祈祷，有的时间是用来工作，同样，有的时间是用来睡觉的，现在正是睡觉的时间，你懂吗？”
“不断地祈祷……”若翰有些想入非非地重复着。
“我要告诉你一件事！”哥哥生气地说道：“人们可能在一切事上过分，祈祷也不例外！”
“真的吗？”
“的确是真的，你有没有发现：其他的孩子们，看你不断地念玫瑰经，便都嘲笑你；他们把你的锄头、铁锹藏起来，在你后面做鬼脸，学你走路的样子，双手合十、眼望着天……这不是纯粹在耻笑你吗？”
“这有什么重要的？”
“可是我呢？我不愿人们耻笑你，因为你是我的兄弟！好吧，现在该睡觉了。晚安！”
“晚安！”若翰回答。他还想补充几句，但哥哥已入睡了。
小若翰丝毫都不感到困倦，他回味着刚才所听到的。当然，他很久便注意到了孩子们的嘲笑，可是他应该与他们一起闲聊或做些甚至有罪的谈话吗？不，他更喜欢和天主在一起；然而，他的哥哥不该因此而难过……于是，他决定今后要隐秘地祈祷，不使人发觉，但一定要祈祷，如同圣经上所说的。
他又一次想到了瓦伦斯。是的，那位神圣的囚犯也一定在祈祷。他祈求什么呢？他的自由？一个获救的奇迹，像从前圣伯铎在狱中时一样？毫无疑问的，他会为了圣教会的自由解放祈祷，也会为折磨他的国家；他会想到他的敌人－－‘现世的黑落德’。明天又会怎样呢？新的异端、新的迫害？或是教会的平安自由？无论如何，要祈祷，而且总不间断。
若翰的手数着念珠，开始念玫瑰经，直到困倦之神悄然降临，他才合上了疲惫的双眼。
就在同一时刻，教宗比约六世把自己的生命为教会的自由做了奉献。
一七九九年八月二十九日，教宗于瓦伦斯城内逝世。四个月之久，他的尸体仍不得安宁；直到那年的年终，他的棺材方得以安葬。
然而，教宗的牺牲并非毫无意义。国家最高的统治者－－狡猾的拿破仑，为了保障他的独裁政权，借一个与罗马的修和结束了宗教战争。一八零一年七月十五日，教会与法国政府达成了一项和平协议。次年，政府还给了教会应享有的权利。从此，教堂的门再度打开，钟声又开始在空中回荡，复活节的曙光在黑暗、痛苦之夜渐渐升起。
大地莉堂区的信友们，看到他们的本堂雷雅格神父又回到他们中间，非常高兴。几年饱经风霜的岁月使他已稀疏的头发变白了。他们激动地望着神父，他们感觉到：天主又把他打发到他们中间来，是为给予他们最后的祝福，像家长在去世前为孩子们所做的一样。
是的，法国的教会又复苏了。如果想在大地莉找一些转变的记号，没有比小商贩安德.赖乐更为明显的了：“老雅格党人”又带着他的念珠、圣牌、圣像开始活动了。他向维亚奈家解释，他戴着小红帽是为了应付局势，其实自心底里，这些年他一直是一位忠信的教友。
“你在那时却很会‘保护’你的信仰！”玛窦.维亚奈笑着回答。
“我有什么办法呢？”小商贩耸了耸肩说道：“你也在玩同样地游戏啊！你不是也否认过，曾掩护了逃难的神父们吗？”
“为避免走露风声。”
“我却知道得很清楚，但我却没有揭发你！”小商贩得意地说。
“是的。但应该说明白，你那样做，是出于同情还是出于怯懦！”
善牧主日，老本堂神父，艰难地拄着拐杖，来到维亚奈家，他呻吟着坐在维亚奈太太急忙搬过来的一把沙发上。
“玛窦，我是多么高兴又来到你家！这些年来，在我的堂区发生了多少不幸的事，可是，我看到你们仍然没有忘记天主！”
“好天主没有舍下我们啊！”维亚奈回答：“我们怎能忘记他？无论如何，在大地莉，还有一些热心的家庭！”
“我知道，我知道！”本堂神父气喘地说：“可是，也有很多人，什么也不懂了，天主？十诫？……唉！多愿意看看你的孩子们，让他们进来！”
不一会儿，一群年轻人都来到了屋里。
“你是加琳吗？”神父向一位年轻的姑娘问道，她已二十三岁了。“我看戴在你手上的戒指，已经订婚了吧？”
“是的，神父！”加琳说着，向前推了推站在后面的一位年轻小伙子：“这是我的未婚夫，保禄.茉兰，厄古莉村人。”
“好孩子，我认识你的家庭！”神父拉着他的手，说道：“都是些老实的庄稼人，一定还是没变样吧！”
“我没有准他们举行订亲仪式！”维亚奈太太说道：“一收完葡萄，就直接结婚好了！”
“我们很希望你能够在教堂里，为我们祝福婚姻！”加琳说道。
“若是天主愿意！我这年纪，一天也不敢保了！啊，这是方济！你父亲同样盼望着，几年以后，也为你举办这宗喜事！”
“我更需要他在葡萄园里多干几年活！”父亲挤了挤眉头，说道：“若少了他，什么也就干不成了！”
“哦！还有若翰.玛利，”神父打量着站在他面前的这位十六岁的小伙子，“看到你，不用问，便知道你也是一个庄稼人，但必须再长高一点，才可以帮哥哥干活！”
“我已经可以干活了！”若翰有些拘束地说道。
“是的，神父，他的胳膊很有力气，他做活可卖劲啦！”父亲急忙补充道：“看，这是玛德！”说着，向前推了推小女儿；她向神父伸出手来。“还有我们的‘本雅明’（最小的）－－方萨，我们的小牧童！”
“可是，我也懂得在葡萄园里干活啊！”十三岁的孩子抢着说道。
“愿好天主降福你们！”当孩子们离开房间时，神父说道：“天主赏给你们这些好孩子，你们永远报不完他的恩情！”
“是的，都是好孩子，热心、快乐！”母亲接过来说道。
“只是我看若翰.玛利有些不对，似乎他有什么心事！”过了一会儿，神父重新说。
“对了，若翰.玛利！”母亲叹了口气，瞅了丈夫一眼。
“只是若翰.玛利让我很发愁！”父亲解释道：“的确，他是有点‘心病’！”
“什么意思？”
“他想做神父！”太太补充道。
“那好啊，为你们却是一个很大的恩典！”本堂神父以沉思的语气回答。
“不过，那是不可能的！”玛窦说道：“眼看加琳要出嫁，也得有个像回事的嫁妆吧，总不能像个叫花子似的！方济过两年也该服兵役了，若他运气不好，抽签抽个正着，我就不得不花钱为他买个‘替头儿’，因为，我养活他不是为让他去部队浪荡。若翰.玛利快十七岁了，如果再离家修道，那怎么可能呢！‘光阴值千金’啊！我倒喜欢神父你劝一劝他，别让他想那一回子事了，若是你说服了他，那可是帮了我很大的忙！”
“问题在于先弄清楚，天主是不是在召叫你的儿子？”神父果断地说。
“这也是我一直不断提醒他的！”玛窦急忙回答，“天主不可能召叫他，因为他没有为他预备好道路。”
“但如果天主召叫他，他会为他铺平道路的；但愿你也不要为他设置障碍！这样吧，明天让他去见我，我想知道到底是怎么一回事。”
主日，若翰.玛利来见本堂神父，向他透露了内心的秘密。
“请相信我！神父，无论在家中、地里，还是教堂内，白天晚上，我都听到天主的召叫，我清楚地听到他的声音：‘来吧，到我的葡萄园里工作’！”
“我的孩子，不要欺骗自己！你是不是因为看到，今天的神父又可以过舒适的生活了？如果人们像以前一样迫害他们，将他们投到监狱、推上断头台，那么，你还想做神父吗？”
“在任何时候，我都会毫不犹豫地回应天主的召叫！”年轻人坚定的表示道；以致于神父不再怀疑。
“但你的学业呢？进入修院之前，应该学会拉丁文，还有其它要学的，这可能吗？”
若翰.玛利低下了头；过了一会儿，他答道：“我不知道该怎么办，但天主可以帮忙，只要我父亲答应的话！”
“我要和你父亲谈谈，请告诉他主日弥撒后来见我！”
当农民维亚奈来到神父前时，神父很严肃地对他说：
“玛窦，我看到了你的儿子，我确信他真的有圣召，你没有权利反对他！”
“在家庭中，是我说话算数的，而不是孩子们！”维亚奈固执地回答。
“错了，玛窦，在家庭中，重要的是天主的旨意，而不是你的。当初你爷爷、父亲都是照这原则生活的，多少年来，你也一直如此。莫非，今天你要更换‘章程’吗？”
农民一声不吭地站在神父前。
“我喜欢在一切事上服从你；而且，没有人敢说，一向在维亚奈家，不是天主的旨意至上。不过，在这个问题上，你的看法不一定正确！请容我考虑考虑再说，谢谢你多费心了！”他向神父挥了挥手，便转身离去了。神父静静地望着他的背影，直到完全消失。
无论如何，雷神父不会在大地莉逗留很久，因为他病弱的身体不能承受冬日的严寒。不久，他便离开了堂区，退隐到里昂的一所老人院去了。


爱的力量－亚尔斯本堂神父圣维亚奈传-六、开启的门-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

六、开启的门

（1804－－1805）
岁月在单调地流逝：播种、收割；栽秧、采摘……
新日历还在通行着，圣人们的名字被一些稀奇古怪的字眼所取代。但现在，总算又可以举行礼仪年了，教堂的钟声又开始为每天的生活送来祝福！
若翰.玛利每天遵照父亲的吩咐在田里工作。晚上，回到家里，躺在草垫子上，累得要死，但是却难以入睡；因为，他全部的注意力，总是不自觉地投向那对他似乎越来越渺茫的理想。
他的力气不断增加，可他的身材却渐渐消瘦，每况愈下。有时，他显得是那么苦恼，以致于他的母亲常设法寻找机会和她的丈夫谈到儿子的圣召，央求他不要再反对下去；然而，丈夫的回答总是生硬而不客气，何况最近他又不幸地染上了风湿症。
加琳已经结婚了，与丈夫一起住在厄古莉，她的嫁妆已破费不少。另一方面，方济运气也不佳，偏偏抽中了签，也应该花钱买一个人代替他入伍。
“难道我得必须去雇工人吗？我有两个儿子啊！”当太太又提起若翰的圣召时，玛窦.维亚奈生气地回答：“我再也不愿听你谈这件事，这是最后一次！若翰留在家里，做庄稼人，也同样可以升天堂。”
尽管如此，父亲对儿子的愁眉苦脸也深感不安。他对儿子的留意观察，更加深了他的忧虑：若翰变得保守而缄默，对什么也不感兴趣，实在不像他的兄弟们那样，全心投入工作并乐于与村里其它同龄的孩子们玩耍。
一八零四年秋天，葡萄的收成很是一般。几天前装在大桶里的葡萄汁正在发酵，发出很响的声音。
“你听到那些声音了吗？看样子还想把酒桶涨破呢！”玛窦对负责照顾酒桶的若翰说道：“但这却是好酒。相反地，若葡萄汁在桶里面，静得一声不响时，说明‘不太高兴’，那是有问题，一定不会是好酒。酒是如此，人也同样！”
若翰.玛利默不作声，他理解父亲的暗示，为什么总是重复那句曾经说过了一百遍的话呢？
“你己经十八岁了！”玛窦.维亚奈忧心忡忡地说道：“我从来就没看到过你微笑，你天天像个‘哑巴修士’。我多么喜欢看到你变得活泼些，像它们一样！”说着，父亲用弯曲的手指，敲了敲正在发酵而发出很大响声的酒桶。
唉！父亲哪里了解儿子的内心世界呢！那颗脆弱的心正拼命地抵抗别人加给他的暴力，如同这被紧紧密封在桶里的新酒！父亲怎能想到儿子心中难以忍受的苦涩！当然，他曾将这一切都告诉了母亲。母亲也想方设法安慰鼓励他。姐姐加琳和姐夫保禄同样很同情他，并尽力予以帮助。若翰对新上任的本堂杜雅格神父，并未寄多大的希望，因为老本堂雷神父都未说服父亲，何况这位新来的年轻神父呢，一定也不会成功！
“我十八岁时，完全不像你这个样子！”玛窦继续说：“你可以想像得到！”
“爸爸，”终于，小若翰鼓起勇气，开口说道：“我请求你答应我，去做神父吧！”
老农民直起身来，一股怒气骤然冲上眉梢，可转眼间，当他望见深深刻在儿子脸上的无限苦恼时，怒气便被驱散了。他无可奈何地摇着头说：“你知道这是不可能的，你还是死了这条心吧！”
再无话可说了，两人继续做着各自的工作。只有正发酵的酒，在它的‘监狱’里，愤慨地咆哮着。
那年年底，一件很不平常的事，引起了大地莉居民们的注意：原来野心勃勃的拿破仑要请教宗来法国，在巴黎圣母院－－主教座堂，为他正式加冕称帝。
教宗要途经里昂。道路两旁跪满了一望无际的群众，其中也有玛窦.维亚奈和他的全家。
回家的路上，虽然未讲多少话，但被教宗的仪容深深感动的玛窦.维亚奈，自他的脸上呈现出一种隐藏的焦虑。
“拿破仑让教宗来法国，像使唤一个仆人一样！”玛窦终于说道：“拿破仑去罗马圣伯多大殿接受加冕，才更合适呢！”
“你说得有道理！”一位邻居接过来说：“再就是，我很想知道为什么占领巴斯底士监狱，如果共和国已经结束了！”
“我却没注意这个！”维亚奈嘟哝道：“反正共和国也没为我们做多少好事，我害怕的是教会还要遭受艰难。”
农民的话是有道理的，从拿破仑的行动便可以看到这一点：他在接受了教宗的傅油和降福之后，推开教宗的手，自己拿起王冠，戴在了头上。
几天后，教宗忧伤地踏上了归程。
接下来的那一年，整个夏季都在下雨，这对里昂种植葡萄的农民们来说，却是一个不祥之兆：叶子霉在秸杆上，葡萄烂在树下；连地里的庄稼也一无所获。
十月的一个黄昏，玛窦垂头丧气地回到家里。
“完了，都完了！”他抱怨道：“一年的活白干了，整年的苦白受了，天主也扔下我们了！”
“如果我们不再反抗他旨意的话，他还会对我们显示他的仁慈！”太太回答，但丈夫似乎没有听出她的“弦外之音”。
“方萨也已经十六岁了！”太太没有得到预期的回应，又接着说道：“不要让他再去放羊了。羊群由玛德照看就足够了。”
“那他呢？”
“我想他可以去田里工作，因为他已很有力气了。”
“我看出来，你又想说什么了！”玛窦厌烦地打了个手势，拿起他的帽子走出了家门。
他迈着沉重的步子又朝田里走去，忧心忡忡，甚至竟未注意到别人的问候，以致所遇到的人都惊讶地望着他。太太的那番话牵动着他的心，他不能不考虑。莫非确实因为他反对儿子的圣召而受到了天主的惩罚吗？前年去世的大地莉的老本堂那严肃的面容又浮现在脑海中，他此刻好似再次听到了神父的警告：不要故意抗拒天主的旨意！
玛窦.维亚奈回到家时，已是晚上了。他一言不发地坐在饭桌前，但一动都未动他的盘子。孩子们看到父亲忧郁的样子，谁也不敢开口，一念完了饭后经，便赶紧离开了餐厅。
最后只剩下玛窦和太太两个人了，玛窦不解地问道：
“你想过吗，玛利？即使我答应了，若翰能达到他所希望的吗？”
“有的是办法！”太太回答：“最近，厄古莉的本堂巴莱神父，教着两个学生，为他们进修院做准备；加琳的丈夫已暗地同他谈过这事。为什么他就不能收下咱家的小若翰呢？”
“花费呢？”
“不会有多少，为了减少开支，我姐夫安伯尔答应让孩子住到他们家，本堂神父，也是免费上课的！”
“哦！原来你们背地里瞒着我把事情都安排好了，真像是搞阴谋的！”玛窦轻松地笑着说：“今年收成不好，家里也没多少活儿干，若是厄古莉的本堂乐意接受他，我也不再反对了。”
“天主会一百倍地降福你！”太太长长地松了口气，说道：“本堂神父一定会收他的！”
然而，事情常常并不如想像得那么简单。
接下来的主日，安伯尔夫妇在维亚奈太太的请求下，来到厄古莉的本堂住所。神父的姐姐－－一位在革命期间被迫离开会院的老修女－－现在帮神父做些家务；当她听了两位客人不太好意思地说明来意后，为难地摇了摇头。
本堂神父进来亲切地问候他们时，这两位客人的心有些紧张。这位在恐怖时代饱尝痛苦的神父的脸上，呈现着一种极度的严肃。
方济.安伯尔在妻子的示意下，开始陈述事情的经过。但是很快，本堂神父便打断了他的话：“关于这事，谈太多也没有用！如果我不想荒废我的堂区，我是不会再收学生的。我是多么遗憾拒绝了你们的请求，尽管我很愿意帮助你们。但是首先，我要对堂区负责，直到今天，堂区还存在着许多的问题。我希望你们能够理解！”
两位朴实的“说客”，失望地回到家里，向静候回音的维亚奈太太汇报了他们的“成绩”。
“你们回来得太快了！”保禄.茉兰责备道：“这次轮到我出马了，至少得让神父亲自见一见若翰 ！”
实际上，他得到了许可，可以把年轻的维亚奈带来。
“我觉得他来也无济于事！因为我不能再接受学生了，尽管我很乐意！”
下主日天，保禄.茉兰又来到本堂住所，并把内弟介绍给神父。
查理.巴莱神父仔细地打量着面前这位有些拘束，但充满信心的小伙子。
“你愿意来跟我上课，是吗？”
“是的，我愿意做神父！”若翰.玛利坚定地回答，同时更显得腼腆了。
神父又一次把目光投向他，若有所思的样子；过了一会儿，突然,他说道：“六、七年前，是不是我为你开的圣体？”
“是的！”年轻人的脸涨得通红：“正是，七年前在比荣太太家！”
“记得，记得！”神父说道，脑海中又浮现出当年，这位孩子在热切准备领受圣体时的情景；而今天是同一双充满信赖的眼睛望着他：不要拒绝我，请再一次带领我登上天主的祭坛！
此刻，圣神的光像一道闪电照亮了神父的心灵。他仿佛看到面前的这位年轻人，穿着神父的黑色长袍，系着领带；也看到有无数的人向他走来；同时他正伸着双手，欢迎他们……随后,神视消逝了，他又看到维亚奈正一动不动地注视着他，好像是在等待一项攸关生死的重要判决！
神父的手捂在额头上，转身在大厅里来回踱起了步子；过了一会儿，他向保禄说道：
“好吧！我亲爱的朋友，我收下他了！”他转身面向维亚奈，把手搭在他的肩膀上，补充道：“不要害怕，我的孩子，我要帮你达到理想！”
带着一种无法形容的喜乐，若翰将神父的话转达给母亲。进入圣所的门终于为他敞开了；在这座门前，他像乞丐一样已等候多时了。
“剩下的天主会完成！”母亲含着泪说道。
若翰.玛利.维亚奈由内心深处歌唱着：Magnificat （谢主曲）。


爱的力量－亚尔斯本堂神父圣维亚奈传-七、焚而不毁-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

七、焚而不毁

（1806）
厄古莉本堂神父的小教室里，尽管壁炉的炭火烧得噼啪作响，想抵制冬日的严寒，然而，玻璃窗上仍结着厚厚的一层冰花。神父坐在他的高背靠椅上，紧锁眉头，正读一八零六年二月二十五日的“箴言报”，关于一段法国军队驻军那波里（意大利）的报道：
“坚固的那波里政权被摧毁了，起而代之的将是法国王子；自此，这块疆土将隶属于神圣的法兰西帝国！”
毫无疑问的，皇帝想征服全世界；继意大利之后，便是那波里，以后还将是谁呢？普鲁士、英国、俄罗斯？但愿这种勃勃的野心不要招致什么灾难！
思绪重重的神父放下报纸，看着围在桌前正写拉丁文作业的学生们。笔尖唰唰地在纸上挥动着。已有约定：谁的作业没有错误，将得到一个烤熟的苹果作为奖赏。
自然，巴莱神父很清楚，谁将是“得奖主”，那一定是乐阿的儿子－－聪明并善于思考的玛迪；或者他的哥哥雅格，跟他有同样的天赋。神父特别喜爱这两个孩子；因为他们在里昂的父亲，由于隐藏了被国家视为“非法的”神父而被推上断头台，处以死刑。那时？雅格还是婴儿，玛迪尚在母亲腹中。勇敢的妇人用眼泪将两个孩子抚养成人；几年后，她也追随了她英勇的丈夫，进入了永生。巴莱神父做了厄古莉的本堂后，便把两个孩子接到自己家里。他感到很高兴，可以有机会略略报答这个家庭的恩情。
另一位十二岁的孩子－－伯多.德尚，调皮而机灵，也并不落后，可是他不一定能赚得那两个苹果！
再就是那位大地莉的年轻农民了，他没有参加他们的比赛。他坐得稍后一点，正用心地背诵拉丁文的一个动词：Laudo，Laudas，Laudat。
四个月来，每天从早到晚，他都来本堂住所读书。然而至今，他还未真正掌握拉丁文的性、数、格变化，动词变位更使他手足无措。唉！对他必须有更大的耐心！
学习方面，他远远赶不上其他同学，但在别的方面，他却比他们领先。例如：他对爱调皮的玛迪便是一个很好的榜样！
自然地，玛迪第一个擦了擦他的鹅绒笔，把作业递给了神父：
“好吧，我先看一看！”神父仔细地读着每一节，随后他摇着头说道：“看你写的字跟苍蝇爬得没两样，但还是可以得到一个苹果，因为我没找出一处错误！”
“阿肋路亚！”小孩握着一个刚在壁 炉上烤熟的苹果，喊道。
“四旬期是没有阿肋路亚的！”神父更正说。那时，他早已咬了一大口。一定的，皇帝即使征服了全世界，也比不上他因完成作业而赚得一个苹果所得到的喜乐。
“你为什么要偷看我的报纸呢？”本堂神父问道。
“我只是看一眼嘛！”小孩在裤腿上擦了擦手，说道：“军队已开到那波里了？”
“是，已经到了！”
“阿肋路……，我愿意高唱：光荣、胜利……，可以让我读一读吗？”
“若你能把文章译成拉丁文，就可以。看，从这里开始：长驱直入……”；玛迪很快浏览了几行，便直接译道：“那波里的政权被摧毁了，拿破仑皇帝要在此建立新的王国，以彰显高卢民族（法国人的原血统）的光荣……”他一直译到最后一句。
“可以吗？”
“很好，你真是个出色的小家伙！”本堂神父满意地说道。
“我有权利再吃一个苹果吗？”
“当然没有！”他的哥哥嚷道：“我也做完了！”
“我也一样！”旁边的小德尚也喊着。
“让我看看你们做得怎样！”神父开始批改作业，发现了几处语法上的小错误，但总的说来，他们都是比较认真的，因此每人得到了一个苹果。
“现在轮到你了，若翰！”神父说道：“什么是动词Laudare的虚拟式未完成时？”
“Laudaverem、Laudaveres、Laudaveret……年轻的小伙子结结巴巴地背诵着，两只手紧紧地交叉在一起，骨节发出咯吱作响的声音。那几个“拉丁学者”互相做了个鬼脸。
“哦！我可怜的！”神父说着，转身向另外三位孩子说道：“你们不要自高自大；别忘记你们已经跟我学习两年多了。伯多，帮帮他的忙！“
答案像机关枪式的从德尚口里迸了出来：“Laudarem、Laudares、Laudaret……”
“若翰，你看，很简单嘛！”神父重新说：“在动词不定式Laudare后，直接加上M，就变成虚拟式未完成过去时了。”
年轻人沮丧地低下了头。
“他得不到苹果了！”小雅格边擦着嘴，边得意地喊道。
“但我，我还有一个苹果，为了那段报纸的翻译；”他的弟弟说道；还未等神父有所表示，他早己拿起一个苹果，并将他递给若翰。
“请吃吧！”
“我是不配吃的！”若翰犹豫地说。
“没关系，吃吧！”巴莱神父笑着说：“对礼物，任何时候都不要拒绝！”
“否则，就伤害了送礼的人！”乐阿的儿子认真地补充道。若翰.玛利也开始笑起来，同时感激地接过苹果。
“‘阿塔里’是什么意思？”玛迪好奇地问道。
“在「列王纪」第四章，你会找到答案。那是犹太的一位女王，她屠杀了所有要继承她王位的人们！”
“多残忍啊！莫非那波利的女王－－加利娜也是同样凶恶吗？”
“不会的，最坏的是巴黎的立法院，是他们杀了我们的父亲！”乐阿的小儿子咬着牙说道。
“我该去探望一位病人了！”为了转变话题，神父说：“你们可以去花园里掷雪球，但要注意窗户的玻璃。你们知道皇帝并没有提高神父们的工资啊！”
孩子们高兴地喊着冲向外面，只有若翰.玛利仍留在原地，还想背诵他的动词变位。
“真傻！”玛迪说：“回来后，我帮你做，你会学得很快的！”
“对啊，让你的脑子也换一换空气！”神父补充道：“以后会容易得多！”
三个孩子已到了花园里。本堂神父对维亚奈说：
“若翰，你安伯尔姨姨来我这里，抱怨你几乎都不吃饭，仅仅喝一点点稀汤，若稍微有些奶油，你就显得很难受……到底是怎么回事？像你这般年纪的孩子，吃起饭来，还不得狼吞虎咽嘛！”
若翰窘迫地低下了头；过了一会儿，他说道：“圣人们是常常守斋的！”
“当然，这是我们在圣书中读到的，但有时也可以夸张。我相信圣人们在二十多岁时，也都有一个好胃口。我现在明白了，在你饥肠辘辘时，怎能学会拉丁文呢？我要去告诉我的姐姐，为你做一个‘三明治’，再加一杯热奶。吃完后，去跟同学们打雪球。很快，你会看到动词‘Laudare’不会再有任何问题了。今后，你姨姨为你做什么，便吃什么，我命令你这样做，你懂吗？”
“是的，神父！”若翰犹豫地回答。
热心的姨姨午饭时看到外甥吃得很香，甚是高兴。她的丈夫满意地说：“终于，这场雪为若翰带来了胃口！”
“是本堂神父命令我，今后要多吃饭的！”若翰.维亚奈不自然地解释道。
“不管是因着服从，还是因着饥饿，都不重要，只要你吃得好！”
“但现在我们是在四旬期啊！”若翰补充道。
“当你做了神父，你什么时候守斋都可以！”方济.安伯尔笑着说。
“这是我以后一定要做的！”若翰肯定地回答。
§§§
冬去春来。透过本堂住所的窗户，可以望到外面樱桃树上满枝头点缀的、含苞欲放的花朵。
三个小学生正轮流着翻译「出谷记」，只有若翰还在背诵他的“动词变位”，而且他越是背诵，越是错误百出。
Capio、Capis、Capit，可怜的若翰.维亚奈！毫无疑问地，自他接受了本堂神父地命令，“每天至少吃一顿饱饭”后，学习变得不再那么痛苦了；然而，二十岁的他，比其他孩子年龄大一些，当然不像别人一样轻而易举地便能把所学的知识掌握了。
Capiebam、Capiebas、Capiebat……，正在背诵的若翰偶而听到伯多高声朗诵的翻译稿：那时，上主从荆棘丛的火焰中显现给他，他远远看见那荆棘为火所焚烧，而荆棘却没有烧毁……
“上主啊！”若翰想到：“你为什么仅在荆棘中隐藏着呢？”自他内心深处，他感到完全为圣所所吸引，然而通往圣所的路却被“拉丁文法”－－这理不清、弄不明的“荆棘丛”阻挡着；它燃烧，却焚而不毁，尽管他整天所付出的努力很多。
“啊，我的天主，你为什么藏在这燃烧的荆棘丛中呢？”他嘟哝道；叹了口气，再重新开始：“Capiebam……”那时，玛迪继续念道：上主向他说，我看见我的百姓在埃及所受的痛苦，听见他们因工头的压迫而发出的哀号；所以我要去拯救他们脱离埃及人的手，领他们离开那地方，而到另一个流奶流蜜的地方……
“伟大的天主！”若翰自语着：“希伯来人仅仅雕刻一些石头，这比学习拉丁文法要容易一百倍！什么时候你才能救我脱离这‘困境’而进入那‘预许的福地’呢？”
“好吧，若翰！”神父转身向他说：“请背诵一遍动词Capere的简单将来时。”
若翰叹了口气，结巴地背道：“Capiam、Capias、Capiat……”
“你未明白我的意思！”神父说：“我不是问你虚拟现在时，而是简单将来时！”
“Capibo、Capibis、Capibit……”若翰继续背道；他完全糊涂了。
这次，是彻底地错了。玛迪实在憋不住了：“你真是一窍不通！”他用拉丁文补充了一句，但神父严肃地瞪了他一眼。
“玛迪，今后是你要教他学习动词Capere的变位，若他仍然记不住，小心你的耳朵！另外你们两个去院子里劈柴，姐姐说她没柴可烧了！”
另外两个孩子乐意地接受了差事，因为每次帮忙，神父的姐姐都要赏给一个大苹果。玛迪叹了口气说道：“我看还是劈柴更容易些！”
尽管如此，他仍然认真地尽他的本分。很大一会儿，他表现着一种天使般的耐心，竭尽全力想帮维亚奈记住这个困难的动词；然而，他这个不争气的学生总是不断地将时态和语式混在一起。突然，一股怒火冲上了“小老师”的心头，他把拉丁文法猛地甩到那位“不幸者”的头上，骂道：“不知道几时才能把东西灌到你这由‘生铁铸成的脑袋’里去，我不教了，找别人去吧！”
若翰也紧绷起面孔，无意识地握着拳头，似乎要以暴力还击似的。玛迪急忙站起身，拉开自卫的架式，准备好“迎战”。可是很快，维亚奈便克制住了心头的冲动；他走近他的同学，在他面前跪下，说道：“玛迪，请原谅，我让你生气了！我值得你发脾气，以后，我会更努力些！”
玛迪完全不明白眼前所发生的事，他的脸变得通红，流下了眼泪；他结巴地说：“我真蠢，没有理智，表现得像头猪一样，若翰，请你原谅我！”
说完，他沮丧地坐在他的椅子上，手掩着脸，开始哭起来。
“你还愿意再教我一次吗？”维亚奈轻轻地问道。
“当然，只要你愿意，什么时候我都会教你的！”
“你说，我能够学会吗？”维亚奈不自信地问道。
“没问题的！可是今后不要再跪下了，永远不要再这样做了！”
两人又重新埋头在拉丁文法的“荆棘丛”中。
当神父回来，又考问若翰时，他正确地回答了所有的问题。
“终于第三类动词的变位也掌握了”巴莱神父满意地说：“明天，我们要学习被动式动词了！”
玛迪也同样得到了应受的表扬：“你很认真地做了‘老师’的工作！”
尽管自那以后，小玛迪常热心地帮助他的同学，表现得极有耐心。然而，维亚奈的进步并不大，这次是他本人失去了信心；很多次，他发现自己经常分心。夏天到了，父亲家里，大小孩子都不得闲，而自己却把时间消磨在这对他仍是“神妙莫测”的拉丁文法里。一天，他实在无法支持了。于是，他找到巴莱神父说道：“我很惭愧使你白白费这么多的心，明天我要回大地莉了！”慈祥的神父吃惊地望着这位可怜的学生：他注视着地板，面色有些苍白……神父在房间来回踱了几步，又停在这位失望的年轻人前，带着一种父亲般的祥和、温柔说道：
“我的孩子，你真的想走吗？或许你这是自找麻烦！如果今天你回了家，父亲不会再第二次放你出来的，到那时，便只有跟你做神父的‘愿望’再见了！”
“可我觉得，我是不会成功的！”若翰不耐烦地说道。
“你错了。这个想法一定不是从好天主来的！是的，请相信我，这个想法是受了‘另一位’的煽动，它尽力想影响你达到目的。我可以肯定：天主确实召叫了你，可是魔鬼想方设法为你制造障碍。所以，继续努力吧；在天主的助佑下，你会成功的！即使从天上再降下埃及的十大灾难，在你未踏上你所盼望的福地之前，厄古莉的‘法郎’是不会放你走的！‘法郎’的心很顽固，他不答应你回去！所以，努力吧！”
“这个比喻不恰当！”若翰叹了口气，说道：“你不是‘法郎’，但像是‘梅瑟’，正在带领着他愚蠢而缺乏信德的门徒，穿过拉丁文法的‘旷野’！”
“好吧，就算是‘梅瑟’！那么‘梅瑟’也只有把你带进那‘预许的福地’才会停下来，他应忠于他的使命！”
“我有另外一个想法，”年轻人继续说道：“我想去卢沃，圣方济.莱基的墓前朝圣。他或许可以帮助我！”
“这是一个好主意！”神父高兴地回答：“去吧，到圣人的墓前，敞开你的心！”


爱的力量－亚尔斯本堂神父圣维亚奈传-八、墓前恳祷-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

八、墓前恳祷

（1806）
若翰.玛利动身的那天，天气非常炎热。他已许愿要靠施舍来完成这次一百多公里的朝圣。他身穿一件农民的工作服，脚登一双木鞋，肩上挎着一个背包，手拄一根木棍。他全部拒绝了姨姨给他准备的食物；最后，姨夫方济为了让他至少带一点盘费，不得不大发脾气，因此年轻人才勉强接受了，但决定，不到万不得已，一分钱也不用。
石头被太阳烤得烫乎乎的。愈走愈乏的朝圣者，不得不边走边歇。夜幕降临了，他来到一座偏僻的庄园借宿，哪怕是一个谷仓或畜棚都可以，然而，他被轻蔑地拒绝了。因此，他只好在满天的星斗下过夜，受着夜间潮气的侵袭。第二天很早，他便启程了。
在家时，他多少次收留穷人、路人，可他却遭人驱逐，连一块面包也要不出来。
第二天的旅行快接近终点了。他已记不起来，什么时候咽下的最后那块面包，当他来到一座茅屋前时，难以忍受的饥饿，几乎已使他站立不住了。他上前敲门，哀求施舍一块面包。开门的女人很不信任地望着他。
“你或许可以先帮我整理一下我的线团。”她边说着，边指了指自己的纺车。
“当然了！”
“那么，你拉住这根线，慢慢向后退！很好！向后退，继续……”
维亚奈专心地做着他的工作，他一直退出了门槛，来到了街上。突然“砰”的一声，门关上了，紧接着“哗啦”又插上了门栓，这时，听到那女人在里面嚷道：“无赖！流浪汉，现在我看你还能不能进来！你就配吃这些！是不是人，便想吃俺家的面包！”
可怜的他在紧闭的门前呆呆地站了一会儿，随后便蹒跚地走开了，继续受着劳累、饥饿的折磨。
侥幸的，他找到了几颗葡萄还有一眼清泉。在简单的进餐之后，便疲乏地倒在地上睡着了。
第三天清晨，他被无情的饥饿所唤醒。他又找了些野果充饥，并感谢天主赐给他这急需的食物！
路上，他遇到了一个流浪汉，其实那是一个逃兵，在那一带躲藏着生活，像当时很多的人一样！“你好吗？哥们！”逃兵对他说：“一看你便知道，你也不像是每天吃饭的，你也一定是找不到窝的‘狗’。过来，我给你块面包吃！”
朝圣者害羞地接过那块由流浪汉从袋子里掏出来的肮脏的面包头，用力地咬了一大口，“谢谢你，朋友！”维亚奈说道。
“怎么？”逃兵嘀咕道：“咱们还不都是一路上的人嘛！”
“谢谢！”若翰又说道。
“不错，不要灰心。过一会儿，我们在路上遇到什么可吃的，可以‘顺手牵羊’！”
“那不变成‘小偷’了吗？”
“‘小偷’？在这兵荒马乱的年代，这叫做‘本领’。你可以相信我，军队上谁都会干这事，还有其它别的呢！你很快也会学会的！听说拿破仑又要攻打普鲁士，他正需要士兵呢。咳！这可跟与意大利要打仗不一样，我可不想去！在一七九三年，我像你这样大的孩子时，就知道了普鲁士人的利害，我可不想去送死！喂！你到底去那呢？”
“我要去卢沃，到圣方济.莱基的墓前朝圣。”
老士兵大笑起来。“这正是我常对别人说的那一套，每次我求施舍时，总是这些话。在法国的路上，到处都有这些‘朝圣’的人；你真的去那儿？”
“我真的是去朝圣！”
“你不讲实话；或者，你这家伙‘大脑’有问题！对我来说，我不想跟圣人们打交道。我喜欢庄稼人，你饿了，他们能给你些吃的；圣人们被供在‘金色’棺材里，有什么用？来，先喝一口！”流浪汉从袋子里掏出一个玻璃瓶，喝了一大口，并把他递给若翰：“这是真的‘白兰地’，我毫不费力地就得到手了。那是我从一个本堂神父处要来的！请相信我，要常常去神父的住所，或隐修院，那对我们是再好不过了；农民们常让我们吃‘闭门羹’！来，喝啊，哥们！”
“我不会喝酒！”维亚奈回答。
“那好吧！”逃兵把瓶子装在口袋里。他们默默地继续前行。快进一座村庄时，流浪汉对他说：“注意不要被警察抓到！现在最好我们两人分开，我先走一步。一会儿，我们在村外集合。说不定我会抓到一只鸡，我们将美美地来一顿！”
维亚奈很高兴与那人分开。他进入教堂，为做一会儿祈祷。当他又上路时，他没有遇到那个逃兵。他松了一口气。他后悔接受了他的面包，因为那不一定是公公正正得来的。
流浪汉的警告，很快得到了验证：几次，警察不信任地拦住他，要求检查并出示证件；每当他说明要去朝圣时，得到的总是一阵带有怀疑的嘲笑！
然而，还是一位极富有同情心的民兵，接待了维亚奈。他已完全不能支持了，那人让他饱餐了一顿。看到他念饭后经虔诚的样子，那人热情地对他说：“我相信你是要去朝圣。但是你明白，我们是不会轻易相信的，因为目前到处都流浪着逃兵！”
另外一天，类似的遭遇并不理想。他向一位妇女乞求面包；妇人让他进去，同时立即通知了警察。警察来到，不容分说，便给他戴上了手铐并送他到镇拘留所。可怜的他应该全部交出身上的钱币。
“一个年轻的小伙子，厚着脸皮要饭吃，然后把钱攥在口袋里，像你这样的无赖就值得蹲监狱！”
警察拒绝倾听他的解释，相反地却将他带到邻城的一所监狱。可不知怎的，警察终于缓和些，或许是他意识到对一个年轻的孩子是没什么严重的罪可定的。
最后，他扔给维亚奈一块面包、一杯水，让他宿在消防队的一个厂棚里。次日早晨，便放他走了。若翰尽管受此羞辱，但他也感到高兴，因为至少他在屋檐下度过了一夜。
终于在第六天的晚上，他到达了目的地，此时已经筋疲力尽了。可是，当他跨进教堂的门时，他忘记了所有的疲乏，他跪伏在圣人的遗骸前，祈求学习拉丁文的恩宠，这是为结束学业所必修的课程啊！
晚上，他宿在修院的旅馆里。第二天，他在一位神父手中办了告解，向他陈述了自己朝圣的目的，以及因着所发的誓愿在路上所招致的麻烦。
面对他纯朴的信德，神父很感动，并给予他一些安慰的话：“圣方济.莱基一定会帮助你完成学业。不管遇到怎样的问题，都不要失望，如果天主愿意你做神父，他会使你实现理想。然而，我取消你出发时所发的誓愿，它也不太合乎正义。作为补偿，你在回家的路上，可以将你所有的，与所遇到的穷人分享，因为你也体验到了贫穷的滋味！”
维亚奈充满安慰地离开告解厅。次日，他虔诚地领了圣体，再次祈求圣人特别的助佑：
“你必须帮助我！现在要学习不规则动词了，从前你也学过，或者你也同样遇到过困难……帮助我吧！亲爱的圣方济，我的一生将对你感恩不尽！”
烛光照射在圣方济.莱基的塑像上，他的嘴角似乎露出了一丝微笑。谁知道，或许在天上的光荣中，圣人也能回忆起，当他在贝利耶稣会中学读拉丁文时所受的痛苦。
回家的路程是很容易的，因为，他不需要乞讨和求宿。反之，他亲切地与路上的孩子们、流浪者，分享他仅有的一点盘费。
巴莱神父很高兴地看到，他的学生又充满了信心。
他的朝圣并非不起作用，事实上，维亚奈对学习感到愈来愈容易。在小玛迪的帮助下，他成功地跨过了不规则动词的“荆棘丛”！
另外一位热心的克洛德.毕包也帮助他很多，但并不是学习拉丁语法。她住在本堂住所附近，是经营疏菜的。由于安伯尔家人人都很忙，因此，她来负责洗衣服等服务。
当若翰送来他的衣服，并谈到学习的困难时，善良的太太总是鼓励他：“是的，我很清楚拉丁文使你受多少苦。我的儿子现在在里昂修院修道，也在学拉丁文，他一回来就坐在桌前，念他那朗朗上口的动词！他说过，规则动词就已经够难了，何况那不规则的呢！他曾想他是不可能学会的，结果这些‘不可能’也变成‘可能’了！孩子，你也一样，你一定会成功的。每天晚上，我都为此念一遍‘天主经’！”
“我非常感谢你！”维亚奈说道。
“这是理所当然的，尤其我理解你的困难时。我的女儿高丽也为你祈祷！”
“那么，我再没什么可害怕的了！”年轻人笑着，说道。
然而，很快一种新的不幸又迎面而来了！


爱的力量－亚尔斯本堂神父圣维亚奈传-九、晴天霹雳-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

九、晴天霹雳

（1807－－1809）
十一月的一个上午，气候极为恶劣；狂风呼啸，哗哗的暴雨斜打在玻璃窗上。拉丁课结束了。那时，几个小同学都站在门口。神父巴莱却朝坐在原地的维亚奈走来。
“报纸上有些新闻，可能你会感兴趣，你读一读！”神父指着“箴言报”说。维亚奈拿过报纸，目光投向神父指出的那一段；那是拿破仑在柏林对法国议会发表的一篇讲话：
“我们的国家已经取得了一个决定性的转变，而法国人民也有权利接受这一尊严；这便是为何以前我们决定：自一八零七年一月初，取消了那些应在九月份应征入伍者。但目前军队在攻占敌人的首都时都光荣地牺牲了，这不是国家最需要我们的时候吗？……”
“这是什么意思？”若翰有些害怕地向神父问道。
“意思是说：法国军队在最近这次战役中伤亡相当严重，像你这般年龄的青年应该入伍。”
“我要去入伍？那我的学习呢？”
“可能会找到一个解决的办法！”过了一会儿，巴莱神父继续说：“我们新上任的总主教－－费什枢机，是拿破仑的舅舅，已经由皇帝得到一项特权：神学生可以免除兵役。如果我们能把你的名字写在名单上，你也可以被免除。今天，我就要去里昂，为和主教的秘书、我的老同学高伯谈一谈，或许我会成功的！”
当晚神父便回来了，全身淋得透湿，因为整天都在下雨。但他高兴地告诉维亚奈：主教的秘书已经答应将他的名字加添在名单上。
“所以，我们可以安心地继续我们的学习。你不需要去参加皇帝的军队，但你很快要做天主勇敢的士兵。四旬期，枢机主教要来赋坚振；你终于可以领受这件伟大的圣事了！”
当里昂的枢机驾临厄古莉时，没有任何人像维亚奈那样虔诚地渴望圣神的降临。领受圣事时，他的心是那样的激动！
又一次遇到了在他十一岁时、听他首次告解的高伯神父，他自然非常高兴。他向神父陈述学习上遇到的困难，神父亲切地对他说：“圣神要来帮助你，借他的神恩在你内行动，尤其聪敏和超见之恩。要有信心，到时候，你定会登上天主的祭台。况且，你的名字早已被注册在司铎名单上了；因为天主召叫你去为他服务，所以，你不必去为皇帝服兵役了！”
此后，他又学习了两年。在这期间，法国到处都可以看到军队高举着旗帜，向人民宣报皇帝在西班牙、德国、奥地利的胜利。
一八零八年夏天，自罗马传来的消息，使全国的基督信徒感到震惊：拿破仑将罗马天使堡上的教宗旗取下，而插上了法国的三色旗。教宗比约七世对“侵略者”宣布了绝罚。拿破仑知道后，狂妄地大笑说：“你的绝罚不会使武器从我法国士兵的手中掉下来！”
“天主是不允许人嘲笑他的！”巴莱神父激动地说：“有一天，皇帝的狂妄，会变成痛苦！”随后，他给学生们翻译了达味圣咏第二首的第一节：列国为什么嚣张？万民为什么妄想？……反抗上主，反抗他的受傅者……
“是的，有一天，天主也会嘲笑皇帝！”神父重复道：“他震怒的日子不远了！”
皇帝的胜利的确付出了昂贵的代价，军队伤亡无数。因此，拿破仑不得不发动更年轻的人去参军。
一八零九年秋的一天，若翰.维亚奈正在厄古莉神父的“教室”抄写一段拉丁文。目前，神父的学生只剩他自己了；因为，其他三位都入了小修院，而且都很成功地继续着他们的学业。
“快下暴雨了！”神父合上日课经，说道。话音刚落，一场真正的暴风雨便席卷而来，伴随着一道道的闪光，好似整个宇宙顷刻之间要爆炸似的！
在嘈杂的风雨声中，忽然听到门铃在响；
“谁还趁这种天气来串门？”神父的姐姐玛德，边说着，边赶紧走了出去；
在教室里，可以隐约听到从门口传来的谈话声。
“是妹妹！”若翰说道，他听出了妹妹的声音。实际上，年轻的姑娘正气喘吁吁地进入房间。
“天哪！家里有什么事吗？”
“没有，没事！”姑娘回答：“但，这是今天中午，警察给你送去的！”说着把一封信递给了他。
“通知书？”维亚奈惊讶地问道：“我要去当兵？”
“我已预料到了；”神父叹了口气：“最近，兵役的免除仅仅限于那些领受了神品的修士。”
“一切都完了！”若翰说道；他重重地蹲坐在一把椅子上，两手掩着头，面色已变得苍白！
“明早，我要去里昂！”神父说道：“或许枢机还可以帮你一些忙！”
然而，此次的拜访，毫无结果：不巧，当时，主教在巴黎；秘书向他的同事表示，自己也无可奈何，那时甚至连已领受了神品圣事的修士也有可能被召服役。
“说不定，爸爸可以出钱，为你买到一个‘替身’！”妹妹为了安慰哥哥，说道。
当若翰提出这个要求时，父亲沮丧地摇了摇头。
“我真不知道到那里去拿这笔钱。我已经为你哥哥方济买了一次！今年庄稼收成不好，葡萄的收入更糟。你说说，从那里拿钱去为你买呢？”
若翰不再坚持了。可是，他的母亲、姐妹们一直劝说父亲，以致终于使父亲让步了。他收集了家中所有的现款，动身去了里昂。
父亲带回来的消息，使大家非常高兴。
“好了，若翰，我为你找到了一个‘替身’。今天，我先付了二百法郎，我还不知道怎样付那剩下的二千八百法郎呢！实在没办法，便只好卖一块麦地！”
“只要为你儿子有好处，一块地有什么重要的！”太太安慰丈夫道。
一些天后，若翰正想再回到厄古莉。突然，他父亲“买到的”那人来了，将二百法郎放在桌子上说道：“对不起，考虑之后，我后悔了，你去另找别人代替吧！这是你原来付的那二百法郎的押金。”
惊惶失措的维亚奈全家，想方设法劝说那人，使他再改变主意，并许给他更高一点的价格。可是，那人坚决拒绝，而后很快地离开了他家。
“现在只有动身了！”维亚奈对儿子说道：“期限已太短，根本来不及再找别的人去代替了！”
就这样，在十月二十六清晨，若翰.玛利跟其他的年轻人们一起离开了他的村庄，到里昂的步兵营报到。
“唯愿天主的旨意承行吧！”维亚奈在哨兵轻蔑的目光注视下，穿过灰色的大门时，叹了口气说道。


爱的力量－亚尔斯本堂神父圣维亚奈传-十、走投无路-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

十、走投无路

（1809－－1810）
新兵们站在院子里等候安排。几个小时后，有人终于来让他们排好队，一一点名并分成小组，送他们到各自的宿舍。
在那些用石灰粉刷的光秃秃的大房间里没有火炉；新兵们也无法替换完全淋湿的衣服，因为过一些天才发给他们军装。若翰.维亚奈感到有些发烧，他无力地蜷缩在一个草垫子上，似乎只能隐约地听到同伴们的吵闹声。
“喂！”其中一个冲他喊道：“为什么你一直在哆嗦？你病了吗？”
“我不知道！”维亚奈低声回答；他的牙咬得咯吱作响：“我只是觉得很冷！”
“坐起来，我这里有些烧酒，喝几口，就没事了！”
“我不会喝酒！”若翰说道。
“不要装傻了！喝酒和骂人是当兵的差事，就像枪和子弹一样是分不开的；再说，酒也能治你的病。来，喝吧！”
若翰犹豫了一会儿，喝下了一口。
“啊，这回好多了吧！”另一个笑着说：“不用问，你是在想你的女朋友。不用担心，让她自己去哭吧！你很快会遇到很多，女孩子们都喜欢跟着士兵跑！”
若翰不再作声，只是听到同伴的话，内心非常反感；同时，他的头上冒出了汗珠。
“看，已经出汗了；烧酒竟这么管用：它既能治感冒，又能治‘相思病’！来，再喝一口！怎么？你不想喝了？那我自己喝！”
晚饭的号角吹响了，那是一碗稠乎乎的菜豆汤，若翰仅喝了几小口。整个晚上，他都在发高烧。但第二天早晨，集合号吹响后，他仍然挣扎着和大家一起起床。负责这小组的少校轻蔑地注视着他：刚来的这家伙，有什么问题呀？膝盖哆哆嗦嗦的像老太太一样，若在战场上，会更该怎样呢？是什么在拉着他的“后腿”？
“喂！到底怎么啦？你病了吗？”
“或许是！”若翰回答。
“奇怪，刚迈进营门，便病了！那么，你需要什么？一杯白菊汤？或是一个热水袋？不要紧的，过一会儿，到院子里做完体操，就没事了！”
大家都笑起来，只有那位给维亚奈喝酒的新兵，很同情地说道：“少校，他真的病了！”
“好吧，他病得还真是时候！”军官用手捻着他的小胡子，冷笑道：“我已经治好不少这样的‘病人’了！”
维亚奈强打着精神，敖过了那一天。尽管下着倾盆大雨，军官仍然毫不留情地在营房的空地上操练着他的士兵。当练习结束时，维亚奈几乎站都站不住了。
次日早晨，他未能起床。军医检查后，发现高烧得很厉害，于是立即将他送到了医院。
几天的时间，他处于昏迷状态；当他醒来时，看到母亲守在他床边正焦急地望着他。随后的一些日子，大地莉和厄古莉的一些亲戚也陆续来看望他。本堂巴莱神父也来了，他安慰若翰说：“你时刻都在天主手中，他所做的一切都好。把你的忧愁、痛苦奉献给他，这些并非毫无意义的！”
半个月后，维亚奈的健康已有所恢复。他应该和同伴们一起出发，到华那跟部队会合。尽管他是乘一辆押送军粮的车去的，可到达华那后，他的情况更糟了：必须立即住院休养，因为在途中，他感染了肺炎。
他在奥斯定会修女负责的医院住了六个星期，才终于克胜了那可怕的病魔。
一月五日，他接到通知，于晚上五点以前必须赶到军营，听候调动，准备随部队开往西班牙。离开医院时，他真诚地感激那些侍候他的修女们。
“唉，你永远不会成为一个真正的士兵！”那个一直照顾他的修女叹了口气，说道。
“我很应该做一名好士兵！”若翰拎起书包，里面装有刚刚得到的一法郎的军饷，说道：“这是法律所要求的啊！”
“法律？”修女摇着头说道：“用你的念珠，可能比枪弹，对法国的贡献更大！”
通往军营的路正好经过一座教堂。因为那天是主显节的前夕，若翰愿特别祈求三位贤士的助佑，所以他进入教堂，跪在一个角落，很快便沉浸在虔诚的默祷中。
当他走出教堂时，晚上六点的钟声敲响了。突然，他想起了五点钟的会合。他急忙朝军营跑去，然而门已经关了。他只得又返回医院。
第二天很早，他便赶到了军营的办公室。
“我应该在昨天晚上来报到！”他向站岗的哨兵解释说：“但不幸，我迟到了；来时，已经关门了！”
“啊，不幸，你迟到了？”哨兵嘲笑地重复道：“那好，上尉布朗沙会‘很高兴’看到终于你来了。恭喜，今天他的心情还‘非常好’！”
“这么说，我来的正是时候！”维亚奈单纯地回答。
“是啊，‘正是时候’”哨兵嘲笑地说道：“请进去吧！”
实际上，上尉的脾气极为暴躁；于是，一场谩骂无情地向维亚奈撒来：
“你做了逃兵，我应该把你像罪犯一样押到监狱。你不是想乘着轿车去战场吗？好，那我就送你坐上‘轿车’（囚车）；那时，你会尝到，对皇帝军队的不服从是什么滋味！”
若翰已完全不知所措，他呆呆地站在尽情发泄的军官前。在监狱里，他已看到过那些手脚被铁链铐着的罪犯，当然也经常以同样的方式对待逃兵。在这千钧一发的时刻，一个老士兵出于对他的同情，前来解围，设法消除军官的怒气。
“或许他是真的忘记了，无论如何，他是不想逃走的；不然，他今天不会再来这里。他是还不懂规矩的士兵！”
“好吧，就让他学习学习！”军官口气稍微缓和了些，说道：“听着，维亚奈，去收拾你的行李和证件，然后顺着华那的方向走下去。若是明天上午，你还没有赶上部队，那就再没好受的了……所以，你要跑快些，就像有魔鬼在后面追着你似的。到部队后，你会领到你的军装；士兵长，打发他上路！”
“不错吧！我可爱的，你感到上尉怎么样？”当维亚奈晕头转向地又经过营房门口时，哨兵问道。
“他脾气好大啊！”若翰拘束地回答。
“也可能吧！我可爱的，现在，你必须单枪匹马去赶部队了！小心哟，在路上不要让狼把你吃掉！”
若翰长叹了一声，动身了。天气非常的冷，尤其一到城外，刺骨的寒风袭面吹来，他疾行在覆盖着雪的小路上，片刻不敢耽搁。一个下午，他已走出很远了。尽管天气寒冷，他爬上了几个小山坡后，却已是汗流夹背了；背包变得愈来愈沉重，因为那场病已使他的身体很是衰弱。他走向附近的一个小树丛，想在一处避风的地方休息一会儿。他将背包放在地上，坐在上面。他无法预料明天要发生的事，他知道，他是永远也赶不上他的小分队的！
他掏出念珠－－他最后的依靠，他从来未离开过它！
突然，他发现一个农民打扮的人，站在他前，正仔细地打量着他。
“怎么回事？”陌生人问道。若翰.维亚奈便向他叙述了所发生的一切。
“现在，我应该继续赶路了！”若翰边说着，边吃力地站起来，将背包搭在肩上，就这样一个简单的动作竟使他打了个趔趄！
“安静地休息一会儿吧，我的朋友！”陌生人劝道：“即使你还有力量的话，很快天色要黑下来了，你也会迷路的；何况你已经筋疲力尽了！今晚，你先住到我家，明天我们再看！”
“但明天早上，我必须追上我的分队！不然，……”
“不要考虑那么多。你看一看你自己，有可能赶得上吗？”
维亚奈明白陌生人说得有道理，便不再坚持了，而随着那人走去，将背包也交给了他。不久，他们来到一间破旧的小茅屋前，陌生人以一种暗号轻轻地扣着门。
“谁呀？”里面一个沙哑的声音问道。
“崔！”他回答。门开了，一位老人提着灯笼出现在门口；
“他叫尚古丁，是一位制鞋匠。今晚，你可以住在他家。”接着，他也向主人介绍了维亚奈和他不幸的遭遇。
“快进来休息休息！”鞋匠将他们让到屋里，随后便为他们端来了简单的晚饭。他边吃边说道：“战争是一种罪恶。皇帝为实现他的野心，牺牲了多少人的生命，谁给了他这种权利？是议院吗？如果是为了保护我们的国家，这将是很好的！但是，有谁先侵犯我们了不成？在普鲁士、奥地利、西班牙的战役中我们得到了什么？”
“我从来没想过这些！”若翰犹豫地回答。
“现在应该想一想了：假设说，你正在田里安静的工作；突然来了一个强盗，他强迫你去烧邻居的房子，并将他的孩子们杀掉。你会听他的话吗？”
“哦！一定不会！”
“那么，这人若是皇帝呢？”
可怜的维亚奈默不作声了；一个大地莉的小农民，那里懂得关于政治、皇帝、和平、战争的问题呢！
“圣经上说：属于凯撒的应归于凯撒！”沉默了一会儿，若翰回答。
“难道抢掠、杀人、放火是属于皇帝的吗？暴力总是打着正义的招牌，但永远是凶残的、邪恶的，像地狱里的猛兽。你读过‘默示录’吗？关于由海里上来的那只兽：它头上长着十只角，并戴着十个王冠；全世界的人都赞美那兽。书上这样记载：‘人们在它前朝拜说，谁可与它相比？谁能与它交战？’你明白这是什么意思吗？他来自海中的一座岛屿；全世界都赞美他，并跪在他面前朝拜他。可是，书上也如此写道：凡朝拜了那兽的，必要喝天主震怒的酒，即那注在他愤怒之杯的纯酒……”
鞋匠起身去为客人准备床褥，而崔和他自己，却睡在作坊的推泡花上。
维亚奈尽管累得要死，可久久难以入睡；睡着后，却又有很多可怕的梦缠扰着他。
早晨醒来时，太阳已经很高了。
“我应该动身！”当他发现已到中午，急忙说道。
“你应该先吃饭！”崔笑着说：“老人已去森林里拾柴，他要为你烧肉吃！”
“谢谢！但我该做什么呢？”
“我不是告诉你了：在部队后面跑，根本是没有用的；你想在哪里与他们会合？直到西班牙，你也不会追上他们的！再者，我想你也不太希望返回花那吧！”
维亚奈立时又回想起上尉那付震怒的样子……无论如何，他是不想再回去的，否则，一定会以逃兵处置他的。
“他们会将你下到监狱，或者坐着囚车送你上战场的！”崔肯定地说：“我若是你的话，我很清楚做什么！”
“你将怎样做呢？”
“让皇帝拿破仑自己去打他的仗吧！”
“那么，我岂不变成逃兵了？”
“你还以为你不是呢！但是尽管放心，在森林里躲藏着成百成千的像你这样的人，我也是其中之一。你不是听了老鞋匠讲到那头长有十只角的兽的故事吗？我想，他并不是完全没有道理的！”
若翰低下了头，他想寻找一条出路，然而却不知所措。
“这样会为我的父母带来一些麻烦，警察会难为他们，已经有这样的先例。”若翰叹了口气，说道。
“人们不能将责任推给他们，因为他们也不知道你在那里。快先吃饭吧！以后，我带你到森林深处去！”
吃罢饭，他们便出发了。维亚奈的心终于也平静下来了，因为除了躲藏之外，别的也无计可施。他已准备好接受这一切不可避免的事实。
晚上，他们睡在一个煤炭工人的家里，崔被这个家庭雇为短工。然而，为这两人没有足够的工作，因此，糊口也是个问题。
“你认识字吗？”煤炭工人向年轻的维亚奈问道：“如果会，那很好。在属于诺厄镇的朋村学校，正需要一位老师。你可以去打听一下，村长的名字叫裴丰。”
若翰满怀信心地上路了；可是当他听说学校已经找到了一位老师，非常失望。
最后，他来到镇长保禄家。
“很难为你出一个主意！”镇长说道：“目前，你根本不可能返回去；否则你会受到逃兵的制裁，因此你必须藏起来。为了逃避警察的搜索，你不得不换一个名字；自今天起，你愿意叫什么名字呢？”
维亚奈忽然想到在大地莉他家邻居的名字，便告诉了镇长。
“很好，那你就叫‘业乐.文生’吧！现在，我就带你到对面的房子，那是我表妹法月家；她会把你藏起来的！”
善良的妇女出于对天主所有的爱，接待了这位避难者；她清楚自己不是在做一件无意义的事，因此自内心她分享着他的不幸。“不要难过，现在村子里有很多像你一样不幸的人，我会尽量将你掩护好的！对孩子们我就说，你是他们的表哥，来我们家避难！自然的，最好你要和他们混得很熟，这不会影响你吧！”
不一会儿，若翰以“表哥”的身份出现在孩子们面前，且说是来此避难的。
“你到底做了什么事？表哥，警察为什么追捕你呢？”十三岁的小路易，惊讶地问道：“你大概不会偷了什么东西吧！”
“更不会杀过人吧？”两岁的小弟弟业乐说道。
“你们看他哪里像小偷或杀人犯的样子！”十四岁的安哲急忙说：“不然，妈妈也不会收留他的！”
“他根本没有犯什么罪；”妈妈笑着说：“他只是一个落伍的士兵，现在不得不藏起来，为了躲过警察的搜索。但是，不许你们告诉任何人，记住了吗？”
“一定的！”路易坚决地说：“尽管我不明白人们为什么不爱做士兵；可是，我觉得那却是世界上最好的职业！”
若翰.维亚奈叹了口气，对于“世界上最好的职业”，他是另有看法的。


爱的力量－亚尔斯本堂神父圣维亚奈传-十一、离乡背井-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

十一、离乡背井

（1810－1811）
若翰.维亚奈痛苦地忍受着隐姓埋名、流浪在外的厄运。白天，为了不引起人们的注意，他躲在谷仓里。法月太太用一个木盆为他送饭，真像是喂猪一样。晚上，他则睡在畜棚的一个角落里。
他常常难过地想起自己的父母，他们一定因他受到不少的麻烦，尤其母亲会为不知孩子的下落而悲伤不已。
他如果必须如同一名罪犯一样躲下去，几时才能实现他的理想呢！每天早晨，当诺厄教堂的钟声将他从睡梦中唤醒时，一种深深的遗弃感便涌上心头：他不能去教堂；即使主日天，他也不能参与神圣的弥撒。
两个月后，他有时可以走出他的“隐室”了。他很想借一些小小的服务来还报主人的恩德。在畜棚或谷仓里，他做些手工；他教法月太太家及镇长的那几个孩子读写、计算；同样，他也教一些要理。主日天，全家都去教堂了，他便在家里照看着那位三岁的小女儿，教她做些简单的祈祷。
春天，山路上的积雪渐渐融化。自然，警察比冬天来得更频繁了。因此，总有一个孩子值班放哨，一望见穿“军装的”，便立即通知“表兄”。
维亚奈也在田里工作，如同从前他在家时所做的一样；然而，常常他不得不突然停止他的工作，因为孩子们跑来告诉他有警察出现，他便急忙躲进树丛或柴草垛里面。但是有一次，他差点落在宪兵手中。
那天，他正在田里忙着。路易脸色苍白地跑来，老远就向他喊道：“警察已进村了。快！快藏起来！”
维亚奈飞快地跑回园子，躲到畜棚，爬进一个柴草垛。但是，他已被警察注意到了。
“跑到你家来的那个年轻人在哪里？”他们冲法月太太问道：“他一定是个逃兵，快将他交出来！”
“若你们相信有人藏在这里，去搜好了！”
“那好，我们一定会抓到他的！”说着，警察们便开始了行动。搜毕所有的房间，终于，他们来到了畜棚。
“你们是不是也想带走我家的牛啊！”年轻的业乐打趣道。
“快滚开，癞哈蟆！我们真要看一看，你家的畜棚里是不是只有牛！”
“我可不是一只‘癞哈蟆’哟！”孩子故意大声地反驳道；当他看到警察们爬到草垛上面，并不停地用刀朝里面乱刺时，他的心砰砰地直跳。
那时，维亚奈有一种强烈的窒息感，他需要全部的毅力，才能坚持到底。突然，他感到一阵剧痛，原来刺刀正划在他的胳膊上，鲜血染红了他的袖子……他实在不能再坚持了，他需要呼吸。他正决定要爬出来时，忽然他听到镇长的声音；那是法月太太急忙从田里将他找回来的。
“哎呀，你们想把老鼠也杀光啊！”
“这里藏着一个逃兵，我们看到他跑进园子了！”警察们答道。
“那一定是一个穷鬼，或许正躲在鸡窝里偷喝鸡蛋呢！走，到我家去吧，咱们喝一杯。天气真够热的！”
警察们停止了搜索，跟镇长走了出去。若翰这才从草垛里爬了出来，深深地喘了口气。
“啊！他们走得正是时候！”他嘟哝道：“我一分钟也不能坚持了！”
“怎么？你受伤了？”法月太太看到他那被血浸湿的衣袖，急忙问道。
“是被刺刀划的！”若翰摸了摸他的胳膊，做了个鬼脸。
“你看，表哥！”当法月太太正为若翰包扎伤口时，业乐调皮地说道：“尽管你做了逃兵，还是受伤了；如果在战场上，说不定整个胳膊或头都被砍下来了，那岂不就更糟了！”
“堵住你的口好吗？混帐！”母亲训斥道。
“哦！表哥知道这是在开玩笑！”
“当然了！”维亚奈回答。
“但是，这次你不能再‘赏’我耳光了！”小业乐俏皮地笑着说：“现在，你必须将胳膊挎起来。不过，这也是挺神气的！”
“我的左手还可以照样‘送’你耳光，如果你只是贪玩的话！”
“去到外面看一看有没有警察！”太太对孩子说道。
“哦！他们早去喝‘凉水’了！”孩子笑着回答；尽管如此，他还是跑了出去。
“大娘，你对我也太好了，我永远也报不完你的恩情！”
“很长时间以来，你都在为我工作。我想好天主也会在孩子们身上报答的！”
“我为你带来这么多的麻烦！我看你身体不是太好，似乎你的脸色也不太对！”
“我的血液有些问题！”太太叹了口气：“医生让我去沙堡洗个温泉，并休息一段时间。我哪里来的钱去做这个保养；再说，也没有时间啊！”
“去沙堡？”维亚奈问道：“那儿，离大地莉很近了。我请你带一封信过去，我母亲一定会高兴地接待你。然后从那里，你可以去洗温泉！”
“我不愿麻烦任何人；再说，我也离不开家的！”
“不，当然可以的！孩子们都懂得工作了；而且我也在这里，请你放心！况且，我的母亲一定不会嫌麻烦的！”
维亚奈终于说服了女主人。一天，她真的动身去大地莉了。除了信外，若翰还将从家里带出来的钱交给法月太太，做为路费。
当维亚奈太太见到了法月、并读了她带来的信，她的喜乐自然是无法形容的。几个月来，她无时不挂念着她的儿子，为他不知流了多少的眼泪，不知诵念了多少的经文；现在听说他还活着，且很安全，自是十分的快乐！不用说，她热情百倍地款待了这位儿子的救命恩人。
然而，玛窦.维亚奈的反应却完全不同。因着儿子的逃跑，他确是吃尽了苦头……他受到过多次的威胁，如果交不出儿子，他的全部财产将被没收；还有，一年年地，他的风湿病愈来愈厉害。这一切，皆使他的脾气变得更暴躁了。
“我根本不赞成他藏起来！其他的人能做的，为什么他就不可以？我无法说出，因着他我受了多少苦！告诉我他在哪里，我要去将他找回来！”
“你是不会知道的！”法月太太回答：“我若是你的话，我却甘愿为孩子受这些苦！”
母亲、哥哥、姐姐们一致劝说父亲，他才终于消了消气。三周以后，当法月太太要回家时，他送她直到达莱。
“我见到你儿子时说什么呢？我是不是可以说，你不再生他的气了！”
“是的，你告诉他吧！”维亚奈回答。说完，转身回去了。
若翰很高兴得到家中的消息，因为他一直在为家里担心。但是，面对这不幸的事实，他仍然找不到一条出路！
有时，他会去诺厄参与弥撒。最近，差不多每主日清晨，他都去教堂，因此，“流亡”对他变得不再那么苦了！偶而，他也去拜访村里的本堂神父，向他提到自己的忧虑。
“我的孩子！”这位曾经也因拒绝宣誓、而吃过不少苦的神父对他说：“我深深知道流亡的悲惨；很长时间我也不得不东躲西藏。但在任何时候都要有信心，天主会将一切变得对你有利！你的良心也不必为逃跑而不安，因为皇帝已受了绝罚，他没有权利要求人向他效忠！”随后，神父又建议他将以前所学的书想办法弄来，好继续学习；不然，他会全部忘记的。
若翰高兴地接受了神父的建议；他秘密地给厄古莉写了一封信。一天，他以前的恩人比包寡妇将他所要的书都送来了！
他又开始了学习，但是不得不指出，他差不多还要从零学起。
几周后，他的逃亡生活终于接近了尾声。因为，拿破仑胜利地结束了他的战役；在签定和平条约时，对全国颁布了大赦，允许所有逃兵重新归回部队或者自由请人代替。
维亚奈最小的儿子－－方萨，已准备好了替哥哥服兵役。父亲感到放下了一个沉重的包袱。他答应了。至于若翰，他则向弟弟许诺，将自己那份家产赠送给他。
他久久期待回家的日子终于来到了；然而，跟罗宾村的人们再见，也是令人很难受的事。朴实的村民们非常喜欢这位“未来”的神父。他们自动地凑钱为他买了一件神父长袍，并强迫他穿了一个小时，因为他们很想看一看他做神父以后，将是什么样子！
路易一直将他的表兄送到大地莉。
“希望将来你做神父以后，我们还能在我家见面！”孩子边向他告辞，边说道：“只要讲道理不要太长就好！不然，人们会在讲道台下睡觉的！可是，业乐和我要为你辅祭。自明天开始，我要教他弥撒经文！”
“那该让我多高兴啊！”维亚奈回答：“一定的，我的道理不会太长。能将短的记在心中，我已经很满足了！”
“没问题，你一定会成功的！”
带着难以形容的喜乐，维亚奈太太将儿子抱在怀里。但是很快，若翰惊讶地发现母亲的身体并不是太好：她气喘得很厉害，说话十分吃力。
“这是心病！”当儿子问起母亲的身体时，玛窦.维亚奈回答：“她为你受的苦太多了！”
尽管如此，儿子的归来似乎为维亚奈太太带来了不少的力量；然而，在第二年初的几周，她的病愈来愈严重了。
若翰怀着一颗沉重的心又开始去厄古莉继续他的学业，但每主日，他都赶回来看望母亲。结果，一种意料中的“突然”还是来到了……
一八一一年二月八日，若翰被唤回到母亲床边。她看到儿子气喘吁吁地跑进来时，眼里露出了喜色，但她无法说出更多的话：
“好天主定会让你成为神父！我在天主前会为你祈祷的……”随后，她将手搭在跪在她前的儿子的头上，在平安中合上了双眼。


爱的力量－亚尔斯本堂神父圣维亚奈传-十二、再度被召-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

十二、再度被召

（1811－1814）
一八一一年夏天的一个炎热的夜晚，农民们从天空看到一个“不祥之兆”，那似乎在预示着什么。
“慧星”如果不是在显示着天主的义怒，那会是什么呢！教宗做了阶下囚、皇帝受了绝罚、大地浸透了无数牺牲者的血……；田地里的庄稼都干死了；水井也枯竭了；牲畜再也找不到牧放之地。
听说又在准备新的战争：各地的青年都踊跃参军；有多少的年轻人葬送了他们青春的年华。尽管田地里寸草不生，战场上却尸横遍野……
尽管如此，“慧星”出现的那个年头还算不错。葡萄产的酒相当好，维亚奈家的大桶里都装满了上等的酒。大自然好象是在让人们饮下圣经所记载的天主的“震怒之杯”前，再一次把温馨的醇酒恩赐给它的孩子们。
“必须要祈祷、克苦！”巴莱神父对他的学生说道；神父说起这些，便停止了工作。若翰害怕地望着他的老师－－他愿以补赎、苦行来抵消天主的义怒：自从他到了厄古莉，他不与父母住在一起，而是在本堂住所。年老的玛德（神父的姐姐）也去世了。新的服务员看到神父因克己变得愈来愈消瘦，很是担心。然而，当他的学生想效法他的苦行生活时，他却严格地禁止：
“你的十字架，便是学习，这为你已经够重了！”
是的，“学习”的担子，对二十六岁的维亚奈来说的确够重了！况且，几个月的逃难生活，为他本来便迟钝的记忆力，又增加了不少困难。
那段时期，拿破仑正准备着与俄罗斯的战争。一八一二年春的一天，若翰再次被唤回大地莉，为即将动身的弟弟送行。
“愿天主保佑你平安地回来 ！”他握着弟弟的手说道。
“是的，我会保重的！”方萨回答：“我还要回来承受你让给我的那份产业呢！”
“我从内心里为你祝福！”若翰说道；但他似乎有一种预感，他将永远见不到弟弟了……他带着一颗忐忑不安的心，又踏上了回厄古莉的路。他穿上了修士长袍，领受了剪发礼，因为在巴莱神父的申请下，他已被小修院的文学班录取了。
就在那个可怕的冬天，拿破仑的军队在俄罗斯冰冻的平原上大败。大部分的人被冻死，只有很少的人逃了回来……
若翰.维亚奈进入了沃尼埃的小修院，准备读哲学。
一位二十六岁的人和比他年纪小得多的同学们在一起，自然非常吃力。他困难地听着老师用拉丁文讲的课：“逻辑与心理学”；尽管他很专注，却仅能听懂几个单词而已。
他惊讶地看到：当比他还小几岁的老师，向同学们提问时，个个都用拉丁文对答如流。
有一位叫多乃的极为聪明，还有若望.杜乐，每当老师一提问，他们最先举起手来。可是轮到维亚奈时，他结巴着不知说什么，因为他根本就未明白问题的含意；常常因他的“答非所问”引起全班同学的哄堂大笑。这位可怜的学生，常在老师同情的目光注视下，害羞地坐回自己的位子。
所有的同学都毫无怜悯之情。事实上，他们怎会晓得这位“年老的学生”所下的功夫呢！
拉丁文总是跟他过不去。
一天，小杜乐递给他一张纸条，对他说：“我为你选了圣经上的一句话。请读一读，它会使你感到安慰的！”
全班的人都看着他。维亚奈接过纸条，说道：“谢谢你，杜乐，圣经上的话确实是很有安慰的！”
若翰.维亚奈打开圣经的第一卷书，寻找那句话时，教室里鸦雀无声。当他从「创世纪」中读到那段时，他的脸涨得通红：“依撒加尔是匹壮驴，卧在圈中；他觉得安居美好，地方优雅，便屈肩负重，成为服役的奴隶。”（创四十九，14－15）
“怎么回事？”马兰－－一位从农村来的粗壮的小伙子，比维亚奈小四岁；看到他的同学脸色不对，且哆嗦着手将圣经推到一边，于是问道。但不幸者的回答，又惹起全教室的一阵大笑。
“好吧，依撒加尔告诉你什么了？”笑得直不起身的杜乐说道。
若翰还未回答，马兰已找到了那张纸条，他生气地站了起来，拿起书大声喊道：
“杜乐，你竟然不觉得害噪！你们大家都一样！”
“他是有道理的；不要理他们了！”若翰推了推马兰说道。
“不行！”说着，马兰抓住小杜乐，把书按到他鼻尖下：“再往下读，直到第十七节，这才正适合你呢！”
杜乐乖乖地照指给他的读下去：“丹将如以色列的一个支派，护卫自己的人民。丹必似路边的长虫，道旁的毒蛇，咬伤马蹄，使骑士向后跌下。”
“告诉我，这一节是不是正好适合你呢？杜乐？”
大家都止住了笑。杜乐望着满脸愁容的维亚奈，结巴地说道：“这仅仅是开个玩笑！”
“不对，这是在侮辱别人！”马兰回答：“你就值得吃个响亮的耳光！”
“我求求你，放开他吧！”若翰说道。马兰这时才松开了手。“罪犯”害羞地坐在自己的位子上。一整天，他都在维亚奈身边打转，像一只挨过打的“狗”一样；最后，他终于鼓起勇气，对若翰说：“请原谅我的无礼！我真的像圣经上说的‘那头驴’。你使劲给我一个耳光吧！”
“哦！我早已忘记了！”若翰为使他安心，答道：“再说，你是有道理的，我的确太笨了！”
自这件事后，马兰常常照顾着维亚奈；他们共同承受着拉丁文的“负担”。然而另外几位同学也有同样的困难，老师因此特别对他们几个用法文授课。
此后，学习对他变得容易多了，尽管他不懂得为什么一定要把易理解的事物变成繁琐的定义记在心里。智力最有限的大地莉的农民也很清楚：一个‘存在’的事物，同时不可能是‘不存在’。
当课程非常难的时候，他便跪在圣堂的一角，呼求圣龛中救主的助佑，然后带着一种新的勇气，再恢复工作。
他成功地继续着哲学课；他还需要复习在厄古莉学过的全部内容……然而年终时，他得到的评语如下：
工作：很好；
知识：太差；
精神：很好；
性格：很好；
“三个‘好的’，一个‘差的’！”巴莱神父安慰他的学生说：“放心吧！即使圣伯多禄在沃尼埃修院，他也不一定考得比你更好！我想，他也不懂多少的‘逻辑和心理学’！”
回到大地莉，若翰看到全家都很担心弟弟的安危，因为他没有从俄罗斯回来。他同村的伙伴杜蒙也参加了那场战役，他叙述着那可怕的情景：战斗中，枪支自动从战士们的被冻僵了的手中脱落下来……若翰自然想起当教宗绝罚拿破仑时，拿破仑那狂妄的话，终于“兑现”了。
新的战争又开始了，十月十六日，皇帝在莱波受到了致命的打击。诸圣节前，当若翰.维亚奈进入里昂大修院时，在路上，他遇到成队的伤兵败退下来。
他很高兴能和他的朋友们继续在一起，即沃尼埃小修院的同学：马兰、德拉、杜乐等；还有一位名叫柏析的。
这里的学习比在小修院时更为困难，因为在里昂，所有的课全是用拉丁文。院长佳德先生，很快便看出了这位老年学生的“无能”。第一课后，便让杜乐帮他复习；米朗－－老师之一，也私下为他补课，使用一本法语的神学月刊「杜龙的礼仪」。
维亚奈用功地学习着，一分钟也不肯浪费。借那本法语神学杂志的帮助，对那些必须掌握的神学知识，他基本上能够理解；如果用法语提问的话，他还可以回答。不幸的是，所有的课都是使用拉丁文讲授－－这对他则是不可理喻的。当然考试时，主考官们用的也是拉丁文，可怜的学生只有哑口无言了。
意料中的事终于来到了：一天，维亚奈被叫到院长的办公室。院长向他说明，尽管他在热心方面都胜过其他同学，然而还是不得不请他“回家”。因为经考试证明，他所有的努力几乎等于零。
“不要太勉强了！”院长和蔼地对他说：“你做神父，一定不是天主的圣意；如果是的话，他会让你在学习上成功。再说，你可以用别的方式为天主服务！”
若望.杜乐听说这事后，非常难过，便主动去劝说院长，然而无济于事。
“你看，杜乐！”维亚奈苦笑着说：“你把我比做‘驴’，不是很有道理吗？‘驴’应该回到它自己的位置！”
“啊！不要再提起我的蠢话！你今天走了，但你还会回来的；我们中没有任何一个人，比你更有资格作神父！”
“那需要天主显奇迹喽！”
若翰失望地回到大地莉。当他告诉父亲他被修院遣回时，父亲难过地说：“我总是说，你生来就是做农民的，不是为了学习！不要伤心，今后，你种庄稼好了……方萨，看样子不会再回来了！”父亲叹了口气，补充道。
若翰白天在田里工作，晚上睡在畜棚和哥哥在一起。睡觉之前，他将自己的“忧虑”告诉了哥哥。方济便向他叙述了一个类似的情况：“若望.杜蒙己进了里昂的‘基督兄弟团体’，入初学已有一段时间了。如果你一心想当一名传教士而学业又不允许你做神父，那么，你也可以成为一名会士。”
“明天我要写信给他！”若翰回答。
事实上，他照他所计划的做了。以后，他来到厄古莉，为了告诉神父他的不幸，并说明他新的想法。可是，令他十分惊讶的是，巴莱神父并不赞成他的主意：
“你坐下，再写信给你的朋友，放弃你的计划。我坚持你继续学习！”
“可是，我已经被开除了，院长不会再让我回去的！”
“我们以后可以再看。你先来我这里住下，我们继续学习！”
巴莱神父用的是「杜龙的礼仪」做课本，讲课却用拉丁文，为使他的学生逐渐习惯，回答问题时，也要求他用拉丁文。
他们一连学习了三个月。当修院通考时，巴莱神父带他的学生来到里昂，并取得参加考试的许可。然而，站在主考官前时，若翰全部忘记了所学的内容。他的回答是那么不圆满，以致副主教博沙先生－－考试委员会的主席－－摇着头说道：“我们真的不能为你做什么，你被拒绝了。但是，我们可以将你介绍给其它的教区。”
然而巴莱神父并不失望，他找到主教座堂的总秘书高博神父，请他帮忙。为了第二次－－也是最后的一次考试，主考官博沙先生来到了厄古莉的本堂住所。若翰在这个熟悉的环境中充满着信心，回答得足够好。
“的确有些奇怪！”副主教说道：“对你今天的成绩，我感到很高兴！但是我自己不能做决定，最后还是由古伯神父说了算数的！”
在巴莱神父的陪同下，他们找到了另一位副主教－－枢机不在时，由他主持教务－－并向他陈述了事情的经过。
当巴莱神父对他的学生赞不绝口时，老人沉默了一会儿；他深知：做为一位神父首先应具备的是智慧和圣德。于是，他问道：
“维亚奈是不是虔诚？他爱不爱圣母？喜欢念玫瑰经吗？”
“是的，我敢说，他是一位真正的模范！”巴莱神父毫不犹豫地回答。
“热心的模范？”总主教代表重复着：“这正是目前的法国所需要的！那好吧！我批准了。其余的，天主会完成！”
“谢谢！谢谢！”巴莱神父在与副主教道别时，诚恳地说。


爱的力量－亚尔斯本堂神父圣维亚奈传-十三、攀上顶峰-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

十三、攀上顶峰

（1814－－1815）
一八一四年六月二日的上午，在“三叉路”茶馆门前的一张桌子旁，坐着巴都律师，忧郁地望着正在穿过广场的一队奥地利骑兵。
“对这样的生活，真没什么兴趣！”他向旁边喝茶的记者嘟哝道：“看到外国兵，趾高气扬的样子，的确让人不舒服！不过，无论如何，这里还有好酒！”
“如果只是拿破仑逃回来……”记者向前凑了凑，嘀咕道：“据说，他已跑到阿尔伯岛上去了！”
“唉！法国人总是谈得太多；一位皇帝、一位国王、一位总统还不是一样的可怜吗！我很惊讶人们总喜欢嘲笑别人！”
突然，两人停止了谈话。因为从附近传来一阵歌声：几位刚刚在圣若望大殿由格诺勃主教西满手中领受了五品神职礼的修士，正唱着歌走回修院。
“毫无用处！”律师说道：“是的，一切都没有用！伏尔泰、卢骚、断头台……本堂神父更是老一套，整天唱着他的祈祷文……”修士们排着整齐的队伍，快乐地从茶馆的门前经过，而巴都却冷冷地瞧着他们。
这些受祝圣者中也有大地莉的农民－－维亚奈，他素日克苦的面容，映射着谦逊、贫穷、朴实的光辉。
在圣依来内修院的大门前，巴莱神父将他的学生拥在了怀里；加琳、玛德也纷纷走过来，代表所有的亲属予以祝贺；随后是修院的同学们：马兰，他的知己－－他已是五品了；德拉、杜乐等同学们看到他们的朋友终于快要达到目的了，他们的喜乐真地难以形容。
稍后，杜乐对他的一位同学说：维亚奈是一位很可怜的学生，常是圣依来内修院最末的一名；但他可能比所有其他的人更配被召做“至高者的先知”，从他的眼神可以看得出来。
里昂的修院很快又要面临一段动荡不安的日子。一八一五年三月一日，拿破仑从爱尔伯岛逃了出来，且已登上了法国大陆（他要由法国南部途经里昂再攻取巴黎）。本来受命抵制他向巴黎行进的士兵反而归顺了他（因为这些士兵从前都是拿破仑皇帝的属下）。当时，整个的里昂城，也处于仓惶的应战准备中：人们布置了路障，在城墙外摆好了一排排大炮，城内的士兵们像蚂蚁一样蠕动着……可是，三月十日的晚上，拿破仑顺利地进入了里昂城郊，竟然没有听到一声枪响；被他征服的士兵们兴高采烈地欢迎着他们应该抵抗的这一位。眨眼间，所有的路障不见了，皇帝却坐在一辆军车上，胜利地被迎进里昂城，驻扎在主教座堂的庭院。
修士们中，不止一人非常倾向这位胜利者。而且，很快也可以觉察到，里昂的人们不仅仅反对当时执政的布尔邦家族，也针对传教士，因为他们是不赞成君主政体的（传教士是不太喜欢拿破仑的，因为他曾屡次迫害教会）。因此，到处可以听得到响亮的口号：皇帝万岁！打倒布尔邦家族！打倒贵族！打倒传教士！修院门前，游行示威的群众，时刻准备着攻进去。当学生们来到主教座堂时，欢迎他们的却是嘲笑和侮辱。
里昂的枢机从罗马－－教宗留他避难的地方－－返回法国，他为皇侄拿破仑的归来举行了一台隆重的弥撒。但是，修士们的心情是那么激昂，甚至在他降福时，竟有人拒绝跪下。人们知道枢机很附和那些宣过誓的人，因此，很多人不再尊敬他的权利……皇帝的重振仅仅一百天，之后，他应该再离开法国、第二次被充军圣赫乐那岛。当然，枢机也不得不跟着逃往罗马，圣座又一次热情地接待了他。
“教宗应该将他禁闭在天使堡！”里昂，人们生气地议论着；很多人难以接受教宗比约七世对他所显示的宽宏大量。
若翰.维亚奈很高兴能够继续在厄古莉的本堂住所学习，他对在修士们之间所掀起的政治热潮根本不感兴趣。
一八一五年六月二十三日，在里昂的主教座堂，他由格诺勃主教西满手中领受了执事职。与他一起的还有马兰－－未来“玛利亚小兄弟会”的创立人（译者按：他已于一九九九年四月十八日，为教宗若望.保禄二世列为真福）；还有克洛德.高林，他以后也创立了“圣母会”。
八月初，维亚奈在厄古莉的本堂住所第二次通过考试。这次，主考者－－副主教博沙很满意他的成绩。因此，教区代理古博先生为他开了“委托信”，派他去格诺勃、由西满主教领受铎品；这是由于他年龄的关系，决定在结束学业之前，将他予以祝圣。
做完避静，维亚奈便只身上路了。因为正赶上收割和摘葡萄的忙碌季节，所以，没有一位家人可以陪他去。妹妹玛德将自己亲手做的祭衣，装在一个帆布袋子里，为他送来；还有一瓶父亲亲手酿的葡萄酒。若翰很高兴这种“宁静”，这样他可以在百十来公里的整个旅程中，心灵专注于天主。
路上，有相当多的人：他遇到一些流浪汉、走私犯，甚至强盗；在一个地方，他被奥地利士兵拦住了去路，请他出示证件，并必须回答提出的所有问题。
他愈接近格诺勃城，路变得愈来愈陡；阿尔卑斯盖满积雪的山峰，愈显得光辉夺目。这似乎是他整个生命旅程的象征。
若翰.维亚奈终于来到了城门口，但在放他进去之前，还要不只一次地出示证件。八月十二日的晚上，他到达了目的地：至圣所的门要为他敞开了。
次日早晨，主教的专务秘书告诉他，关于“祝圣”一事，还需要与主教商讨。
“主教，只有一位执事，是从里昂来的；是一位较晚的圣召！”
“是的，我知道！”主教回答：“请相信我，仅为了一位‘好神父’，也值得举行‘祝圣礼’！”
受祝圣者的虔诚深深感动了所有在场参礼的修士们：只有是圣人，才会如此满怀热情地宣发他的誓愿！他似乎愿将内心全部奉献的渴望，借这有限的几个字彻底表达出来！
第三天，他在同一教堂举行了他的第一台弥撒圣祭：随着他的话，宇宙的君王屈尊就卑，进入了由大地莉生产的麦面饼、以及父亲所亲手酿制的葡萄酒中。
两位随军司铎在偏台上做完弥撒后，也来向新神父祝贺，并请求他的降福。
维亚奈继续在格诺勃逗留了一天，那天正是圣母升天节。随后，他满怀着喜乐之情返回去了；内心深处咏唱着“我的灵魂颂扬上主”－－那位蒙主拣选而怀抱救主者的歌曲。
在厄古莉，老神父跪在他的学生脚前，接受降福，随后，他带他走向祭台。
当新神父回到他出生的故里－－大地莉，举行第一台弥撒时，人们是那样的兴高采烈：他的弟兄、姐妹们眼里含着泪；邻居们挤到跟前抓住他的手；他从前一起牧羊、游戏的伙伴们，马园.文生－－即是那位曾要求与他结婚的女孩子，她已经结婚很久了，抱着孩子挤过来，为请求新神父的降福！
“若翰！”父亲对他说：“我以前对你说过很多不客气的话，因为我觉得你做神父的想法不会实现。可是今天，我明白了，还是你的母亲有道理；她在任何时候都未怀疑过你的圣召！”
“是的，我的母亲！”若翰颤抖着声音说道。
当神父要举行弥撒时，教堂的钟声竭力地响着；教堂内也座无虚席。实际上，村里的人都明白维亚奈为做神父所付出的代价。弥撒中，所有的人都跪下真诚地接受他的降福；那位老商贩自然也不例外。
“想当年，我卖给他那尊圣母小圣像时，他才四岁！”他自豪地向那些愿意听讲的人说着：“自幼他便是那么热心！”
“相当一阵子，不正是人们的热心让你犯了错误吗？”玛窦.维亚奈打趣道。
弥撒结束后，新神父立刻去了墓地，跪在一座朴素的墓前，静默了很久一会儿；随后，他举起手来，降福了他的母亲。
人们在到处议论着：新神父将被调到那里。他从前避难的地方－－诺厄村的朋友们希望他去他们那里。路易.法月此时已经是一个结实的小伙子了，他来到大地莉，提醒“表哥”所曾许下的诺言。
当然，副主教却有另外的决定：维亚奈首先应该留在他的老师－－巴莱神父身边，因此，他被任命为厄古莉的副本堂。这个消息，为他的家人以及全村的居民带来很大的喜乐。
“当他学习拉丁文‘不规则’动词的时候，常常来我这里求救！”比包寡妇自豪地说道：“同时是我为他洗衣服。现在，他终于做神父了！”
“妈妈，”她的女儿高丽答道：“你还记得吗，当他还是学生的时候，他的虔诚就那么令人感动。今后，他做了神父，那更会怎样呢？”
“现在，在我们这个小村庄里，有两位‘圣人’了！”母亲擦着淌到面颊的眼泪，说道。


爱的力量－亚尔斯本堂神父圣维亚奈传-十四、初出茅庐-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

十四、初出茅庐

（1815－－1818）
厄古莉学校的教室里坐满了孩子们。他们正在维亚奈神父的带领下，为圣诞节的初领告解做准备。
神父在为他们讲述着恐怖时期，他第一次办告解时的情景：“我永远也忘不了那个时刻：那是在我家，在一个房间里，在一座‘老座钟’的脚下……”哦！年轻神父讲得那么动听，以致孩子们都屏着呼吸……；随后，他老话重谈，开始讲“荡子回头”的比喻。
小听众们似乎看到了：口袋里满是金银的“小儿子”，骄傲地跨出了父亲的大门，奔向心中向往的城市！
“可是，金币一个一个都花光了。银币呢？也是一样！接下来他该怎么办呢？”
“最后，”神父讲道：“浪子由于饥饿来到一座养猪场里，被一位极小气的老板雇作佣人……孩子们，你们懂得什么是饥饿吗？”
小纳德打了一个表示明白的手势；他藏在板凳下的手紧攥着一块裹着黄油的面包，大概他觉得自己已经解决了饥饿的问题。
“尽管猪吃得很香，可是它们的饲养员却仅能得到一小块面包头……”
“还有：生活上的不习惯、想家……我的孩子们！想家时令人吃不下饭，即使是一双热情的手端给他们……”维亚奈神父稍微停顿了一会儿，他回忆起了自己离家出走、避难他乡的岁月。
“还有呢？”小伯多不耐烦地嚷道；因为神父还没有继续下去，他便学着小丽撒的样子，向前凑了凑，接着是第三个、第四个……
“啊！浪子在困难中说道：在我父亲家里，最低等的仆人所过的生活比我也好得多！他看了看披在他瘦弱的身体上的那件破大衣。晚上，他躺在畜棚的干草里，饥饿使他不能入睡……；身体的饥饿、灵魂的饥饿……；他回想起父亲那慈祥的面容，父亲一定在家里，每天、每时都盼着自己回去……”
“接下来呢？”胖胖的小纳德喊道，他已经扔掉了手中的面包，离得讲道台很近。所有的小听众们像一群蜜蜂一样围在神父四周，甚至有几个已上到了讲道台的台阶上，而小伯多竟将一只手搭在维亚奈神父肩膀上。
“后来呢？”
“后来，年轻人自己决定：我要回去，我要去找我的父亲，我要对他说：爸爸，我得罪了天，也得罪了你，我不配做你的儿子了。请你再收下我，做你的一个仆人吧……”
“愿上主受赞美！”丽撒松了一口气，说道。
“父亲呢？”
“父亲从远处望见儿子走来，便跑上前去将他紧紧地抱在自己怀里，‘我的孩子！’他呼喊道。当荡子向父亲承认了他的缺点后，一切都被忘记了，只是欢乐……。父亲让人们拿来最好的衣服为他穿上，在他手指上戴上戒指，并为他换上新鞋，且宰了一只肥牛犊欢宴庆祝；因为，他的儿子失而复得、死而复生了……。我的孩子们，当一个罪人在告解中承认、痛悔自己的罪过时，好天主就这样高兴……”
教室的门开了，三个人走了进来：厄古莉的本堂、副主教博沙和教区代理古博先生，他们惊讶地望着围在讲台四周的那群孩子：副本堂神父讲得动情，孩子们听得出神；他们竟然未觉察有人进来。
“是的，孩子们，”讲道员继续说：“天主就这样对待我们：他借我们忏悔的泪水，洗净我们在邪恶的路上所沾染的一切污秽，他要将救恩的新衣服穿在我们身上；领圣体时，他为我们准备了天上的宴席，还有美妙动听的音乐－－那是当罪人回头时，由天上天使们的乐队所伴奏歌唱的……”
神父沉默了一会儿；孩子们也都默不作声地陷入了沉思。终于，那位将胳膊搭在维亚奈神父肩上的小孩，开口道：
“神父，你很会讲故事，但是你是不会听告解的。妈妈和爸爸都这样说……”
“住口！”比他大一岁的姐姐玛德，赶紧用手捂住了弟弟的嘴。
“你父亲怎样说的？”神父漫不经心地问道。
“爸爸说，你不会听告解，因为你太笨了！”
“不要听他的，他只会讲瞎话！”姐姐急忙补充道。
此时，神父难过地低下头，且用手掩起来。
“伯多很不懂事！”
“是的，伯多，你爸爸说的对！”维亚奈神父抬起头来，说道：“一位听告解的神父应该聪明、有学问。而我在修院时总是最后一名，我的确是最笨的！”
“不要紧的！”胖胖的纳德试着安慰神父，说道：“我爸爸常常说：‘那些最没有学问的农民种的土豆，长得最大’！”
“我希望你现在可以得到安慰了！”突然，古博神父说道。
孩子们听到有人说话，便像起飞的麻雀一样立刻散开了，各回到自己的位置。
维亚奈神父不自然地问道：“对不起！你们什么时候来的？我竟然未看到你们！”
“是啊！你那么专心地讲你的故事。但请告诉我，为什么在上课时，孩子们不坐在他们自己的位子上？”
“我也没有注意到这些！”维亚奈神父结巴地回答：“他们忽然就来到了我的讲台上，我也不知道是怎么回事！”
“这样有伤学校的纪律！”副主教摇了摇头说。
“孩子们争相凑到他的身边，这说明我的副本堂对孩子们有多大的吸引力！”巴莱神父解释道。
“有道理！”古博接着说：“最好的老师懂得爱！我的孩子们！”他转向孩子们说道：“自今天起，你们的副本堂可以听告解了。我授给了他这些权利！”
“谢谢你，副主教！”维亚奈神父高兴得脸都红了。
“那么，请你帮我办告解吧！”丽撒激动地说。
“我也办，我也要办！”孩子们都喊着。
“现在，一切都解决了！”小伯多满意地说道。至于纳德，手里仍然拿着他的那块面包，保持着镇静；他第一个跑回了家。
在本堂住所，代理主教古博先生，将听告解的“书面许可”交于维亚奈神父。由于他的学识不足，直到那时，尚未授权给他；但继续辅导这位“老学生”的巴莱神父一直为他争取这项权利。
“神父，你对这些孩子们的心灵很有影响力！”副主教对维亚奈说道：“为了天主的光荣，好好利用它吧！”
客人们正用饭时，却发生了一段插曲！
门铃响了，尽管服务员不太满意，却很快走进来一位农村打扮的妇女。
“啊！法月太太！”维亚奈起身喊道。
“就是你！”妇人说着，毫不顾及在场的人，上前就将这位神父抱在怀里，且在脸的两侧响亮的亲吻着。
“怎么回事？”副主教惊讶地问道。
“她是从诺厄村来的。维亚奈以前避难时，曾住在她家；她像母亲一样照顾了他！”
“那么，我也应该向你表示我对你的忠心感激！”古博先生说：“你为我们‘保存’了一位热心的神父！”
“来！坐在桌前，和我们一起吃饭吧！”副主教博沙邀请道。太太却坚决拒绝：“我仅仅想看一看我们的这位新神父，大家都在等他。我很生气他直到现在还未去我们村做过弥撒！我喜欢自己在厨房里随便吃点什么；当然要看这位‘女主人’（服务员）是不是允许！”
服务员热情地招待了法月太太，并对她讲述村里的人是如何喜爱新神父。
“他会讲道理吗？”
“妙着呢！他不讲很长的句子，像孩子们讲话那样简单，可是在讲道时没有人瞌睡，因为他的每一句话都深入人心！”
当天晚上，维亚奈神父第一次听告解：成年人们也同样受到他的吸引。他有时慈祥，有时却表现得很严肃：不只一次，当办告解的人对罪过缺乏真正的痛悔或坚决的定改时，在得到赦罪前便被撵了出来；然而，他常常以父亲般的态度予以劝勉，请告解者妥善准备后，再来与主和好。
有时，星期六晚上，维亚奈神父由教堂出来时，已累得毫无精力了；他慢慢地坐下，几乎连动都不想动端上来的饭菜。巴莱神父常慈祥地对他说：有一个使最顽固的罪人回头的方法，便是替他做补赎。
维亚奈非常了解他的本堂神父的生活，以及他为众人做补赎的方式：他常略去必需的食物，比一些苦修会士还要克苦；他也晓得，他的本堂神父终年穿着一件苦衣，为了追随圣人们的榜样，也经常打苦鞭。
为救灵心火所燃烧着的副本堂神父，来到比包寡妇家，向她透露了一个“秘密”：即是请她做一件苦衣，而且刺要很尖的。善良的妇人流着泪拒绝了；然而由于维亚奈神父一直坚持，她最后不得不答应。
有时，也会出现这样的事：副本堂神父对缺乏痛悔的告解者说，今天我不能为你赦罪，请下周星期六再来；那时，你会好的。这样的一天结束后，晚上，维亚奈神父跪在圣体龛前，流着眼泪为那些未曾妥善准备的告解者们祈祷……；回到卧室，再抽打苦鞭，直到血流出来……。到下周六，果然，他会高兴地看到那位告解者的真心痛悔。
两位神父在兄弟般的友爱中深深结合着：他们一起诵念日课，一起拜访病人，一起去散步，路上，维亚奈常请教本堂神父一些关于堂区的牧灵问题。巴莱神父坦率地指出：年轻的副本堂在堂区很受爱戴！当他看到来自己这里办告解的人愈来愈少；而相反的，去副本堂那儿的人愈来愈多时，他便高兴地重复着洗者若翰的话：他应该兴盛，我应该衰微！六十三岁的他感到自己的力量日益不支，因此，他为拥有这样一位热心的助手而非常高兴。
恐怖时期所经受的艰辛和折磨，他现在以刻苦和祈祷来取代。维亚奈神父也以同样的方式追随着他的榜样。女厨师常常因看到桌子上剩下的食物而发牢骚，比包太太却安慰她说：
“伺候‘两位圣人’，是让人真的没办法！对他们，天上的恩宠比食物更重要！”
“那么，干脆就请一位天使来伺候他们好了！”善良的妇女叹了口气，说道。
两位神父也常常在爱德方面竞争。巴莱神父微薄的工资几乎都不能维持生活，偶而信友们送给他一些东西，他也会将它们分给穷人；而副本堂也常将自己的工资分得一文不剩，甚至有时把衣服也舍了出去。
一天，巴莱神父从维亚奈的神父长袍下，看到露出来的破烂不堪的裤腿，便到里昂他的朋友那里为他订做了一条长裤，那时正是将临期。圣诞节时，裤子便做好了。神父交给他说：
“看，这是我里昂的老朋友雅格给你的，是丝织品！”他笑着说：“新年过后，你应该亲自去他们家道声谢谢！”
若翰犹豫地收下“礼物”，把它放在衣柜里，而继续穿着他那件旧长裤；但他更喜欢比包太太送给他的那件苦衣，他马上将它套在里面，且显出很舒服的样子。
年初的那几周，巴莱神父提醒副本堂，他应该去那位恩主家里道谢。
“尤其不要忘记穿上你的新裤子！”神父嘱咐道。维亚奈叹了口气；他动身了，尽管路上满是冰雪。雅格先生很亲切地接待了他；那天还有另外一些客人，但神父却被请坐到上席。
副本堂坐在这位工业家的女儿－－保琳旁边，这位年轻姑娘讲她在罗马的旅行。维亚奈漫不经心地听着，可是当他听到关于地窟的一些事迹时，他却忘记了平日的羞怯，显得格外感兴趣：在地窟的一处发现了一位年轻女孩子的坟墓，她肯定是为信德致命的，在一块石头上雕刻着棕榈枝和她的简历；全罗马的人都很敬爱这位小圣女。
“她叫什么名字？”神父问道。
“在她的棺材上写着：斐罗娜，平安与你永偕！”
“斐罗娜！”维亚奈略有所思地重复着。
在返回厄古莉的路上，他反复念着小童贞圣女的名字，似乎这位小致命圣人对他有着莫大的吸引力。
路上，一位衣衫褴褛、冻得发抖的乞丐走过来，与他攀谈。神父摸了摸空空的口袋。
“我实在没什么可给你的，我的朋友！”他很窘迫地说。
“你有些很暖和的衣服，而我快要被冻死了！”老人哆嗦着说。
“我总不可以把我的‘神父长袍’给你！”维亚奈叹了口气。突然，他瘦弱的脸庞露出了喜色：“啊！我的裤子！好吧！我可以跟你交换我的裤子！”
“真的？”
“真的！走，跟我到树丛来！”
“交易”一结束，乞丐非常高兴地走了。
“你的新裤怎么样？”巴莱神父问道；但当他看到维亚奈神父长袍下露出来的破烂的裤子，他愣住了。
“哦，对了！我将它送给了乞丐，他穿得很破；而我，却仍然在长袍里面穿着我的旧裤子，没有人会看到，并且比包太太还可以为我做些缝补。”
“拿你真没办法！”本堂神父说道。
当晚，维亚奈神父祈祷时，便请求小圣女的保护，这是他平生第一次向这位圣女祈祷。
是啊！他多么需要圣人们的助佑。因为，他早已体验到魔鬼存在的事实，以及地狱邪恶的势力：在告解厅，无节制的邪情和罪恶的深渊展示给他，让他很是震惊；他似乎感到魔鬼的手掌正由黑暗的深处向他伸出……；夜间一些可怕的恶梦使他坐卧不宁。
他去找自己的神师－－巴莱神父办告解。
“每天祈求至圣童贞，你将会得到平安！”自那时起，维亚奈便许下每日诵念“母后万福”，并在每次日课后，加念下面的祷文：愿至圣无染原罪童贞圣母，永受赞美！
从此，他便脱免了所有相反洁德的诱惑。这是在多年后，他亲自向一位神父朋友透露的。
厄古莉的两位神父在克苦功夫上也相媲美；然而他们却彼此劝说：
“你太年轻，不能做这样的克苦！”本堂神父说道。
“正因为年轻，所以我才可以这样做！”副本堂回答：“像你这样年纪的人，才应该注意呢！”
一天，巴莱神父告诉他的副本堂，他要去里昂。
“很巧！我也正想去；我可以陪你一起去！”
“你要去做什么？”
“我想去罗汉书店！”
“那好吧，我们一起去。如果有病人请神父的话，邻村也不太远。”
维亚奈到里昂后，便去了书店。巴莱神父却径直来到教区代理主教的办公室，
“我想请你和我的副本堂谈一谈！他过分仗侍自己年轻力壮，而做太多的克苦，正在毁坏身体的健康。你最好能找一个机会提醒他一下……”
“当然可以！你还有别的对他不满意的地方吗？”
“没有了，这是我唯一的抱怨。我想再也不会找到更好的副本堂！”
当巴莱神父走出主教座堂时，在门口正好遇到了维亚奈：
“你来这做什么？”本堂神父惊讶地问道。
“哦！一件无关紧要的小事！”维亚奈回答：“如果你愿等我一会儿，我们可以一起回去！”
“怎么今天你也来了？”副主教睁大了眼睛，向维亚奈问道。
“我想和你谈一下我的本堂神父，他在以过分的克苦毁坏着自己的身体。请想一想，那么一位老人，怎么可以继续穿苦衣、打苦鞭呢！”
“好吧！你还有其它不满意的事吗？”
“哦！没有了。我觉得他会是世界上最好的本堂神父！”
“我可以找机会跟他谈谈！”副主教回答：“可是，你知道吗？你的本堂神父对你也有同样的抱怨！”
“对我？”维亚奈结巴地说：“他错了，他完全错了！”
“要保重你的身体，也将同样的话转告你的本堂！”
两位神父默不作声地走在回家的路上。
过了一会儿，巴莱神父问道：
“神父，你去主教座堂做什么了？”
“唉，真的还不如不去呢！但我有责任告诉你：主教命你保重你的身体，不可过分的克苦而毁坏自己。”
“我就感觉到，你是去揭发我了！”巴莱神父“不信任”地说道。
“没有，没有。古博先生对我说：我仅仅是重复了你的话。你是不是揭发了我？”
“你真不是一个好孩子！”本堂神父边嘟哝着，边紧紧拉住了维亚奈的手。
两年过去了。一八一七年的二月，本堂神父的腿部患了溃疡，卧床不起。自此，副本堂便承担起全部的工作。然而，他却常常抽时间来坐在神父床边，安慰、鼓励他。
接下来的几个月并未好转，溃疡一天天扩大，甚至已浸入血液……；将临期时，医生己放弃了全部的希望。
维亚奈为他的本堂神父送终，并让他领受了病人傅油圣事。领完圣事，他示意要副本堂神父走近一点，他吃力地从脖子下面拽出“苦衣”的一角：
“帮我将他拿去吧，我的孩子！”神父低声说道：“藏起它来，不要让任何人看到；不然，人们会相信不需要他们的祈祷。那么，直到世界穷尽，我会留在炼狱里！”
“好吧，神父！”维亚奈哭着回答：“天堂上所有的圣人们都在等候着你呢！”
“谁知道？”神父叹了口气：“可是，天主是无限仁慈的！愿好天主……”这是他最后一句话。
维亚奈神父为他合上了眼睛，他觉得犹如失去了自己的父亲。
整个堂区的人，都参加了他们牧者的葬礼。维亚奈神父举行了弥撒。玛迪.乐阿－－从前巴莱神父的学生－－最近刚被祝圣为神父，且成为马克西米小修院的院长，他为自己的启蒙老师诵读了追悼词。
“我失去了一切！”在回到本堂住所后，维亚奈神父嘟哝道。
“现在，我们在天上多了一位好朋友，他会为我们祈祷的！”乐阿神父答道。
一位新本堂－－提比神父调到了厄古莉。维亚奈临时做他的副本堂。但是，新本堂对维亚奈的苦修生活摇头不已，他根本不想将他的本堂住所变做苦修院。“这两个人，生来就不是为搁到一块的！”不久，里昂教区的副主教便做出了这样的评语。
一天，古博副主教召见维亚奈神父，并任命他为亚尔斯的本堂。
“那只是一个拥有二百三十人的小村庄。你的前任仅在那里工作了二十三天，便因急性肺结核去世。你的工资将是五百法郎，当然这并不多；但那儿有一座城堡，那位善良的女主人会帮助你的！”
“足够了！”维亚奈肯定地说：“我不需要太多的东西！”
总主教的代理将“委任状”交给了他。当新本堂辞行时，副主教拉着他的手沉默了一会儿，说道：“目前，在这个堂区没有多少信友。我相信你会吸引更多的人！”
维亚奈与厄古莉的本堂神父谈起他的调任时，提比神父忧郁地说：“我坦白地告诉你吧，是我要求将你调走的。我们俩生来就不是在一块的，尽管我很重视你。然而，我真不忍心看到将你派往亚尔斯！那个堂区对里昂教区的神父来说，如同是‘西伯利亚’；说实话，那里的‘牲畜’比人还要多。的确，应该把你调到一个较好一点的地方！”
“哦！我很满意，一个大的堂区对我也真挺难的！”
“那么，我祝你运气好，事业成功！”
维亚奈神父的离开，在厄古莉引起了很大的轰动。
“刚刚几个星期，我们便失去了两位好神父！”比包太太伤心地说。
“但是，我们的新本堂也很不错啊！”女儿高丽为了安慰母亲说道，尽管她的内心也同样感到很难受。


爱的力量－亚尔斯本堂神父圣维亚奈传-十五、正式就任-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

十五、正式就任

（1818）
二月的一个阴郁的上午，锁那山谷迷漫着灰色的雾。尽管冰雪已经融化，天气却还是相当的冷。一辆由两头牛拉着的农用双轮车，载着一些家具、日用品等，正在泥泞的路上行进着。保禄走在车旁。若翰.维亚奈神父裹着一条棉被坐在一个书箱子上面，注视着远方。坐在旁边的是比包太太，双手抱着放在膝上的那一篮子鸡蛋，为不使它摇晃；事实上，这位善良的妇女是来帮神父搬家的。
“神父，你不会冷吧！”她转过头来，对维亚奈说道：“我看到你直哆嗦，要把被子裹紧一点！”
“没关系！太太，我不冷！”维亚奈简单地回答；他只是一心想着他要去的地方。
“但愿我们没有忘记什么！”女人看了看车上所有的货物说道。
“不会缺什么的！”说着，神父拿出念珠。比包太太虽然还愿意闲谈一会儿，但她也不得不掏出念珠……
中午，他们停在一个十字路口。保禄给牛喂了一些饲料。比包太太也从篮子里拿出食物。稍事休息后，维亚奈神父便催促立即动身。接下来的路更难以前行了，路上还不时有一些深坑；不只一次，保禄要将木板垫在路上，才能拖出深陷的车轮。
“让我先前面走！”维亚奈神父不耐烦地说：“你们跟在后面好了！”
“好的！”姐夫回答；然而，比包太太不愿让神父一人走，她于是将篮子挎在胳膊上，下来与他同行。
雾渐渐消散了些。他们已离开锁那山谷，踏上了通往东泊地区的路。路真似一块沼泽地带，每一步都陷得很深，鞋子和裤袜都沾满了污泥……；过了一会儿，他们到了一个十字路口。在缺乏路标的情况下，他们迷路了；糟糕的是，路上竟遇不到一个人。
“这真像是到了北极洲！”比包太太叹了口气，说道：“怪不得人家都说，把你派到了山沟里；你若留在厄古莉，满可以做些事嘛！”
“这小地方对我再好不过了；无论如何，我也不相称到一个更好的地方！神父到哪里，天主就在哪里！”
“哪怕是让我们遇见一个人，好问一下路呢！”
“天主会打发人来的！”
确实，他们很快便看到，前面不远处有一个放羊的孩子。
“喂！我的孩子！”维亚奈向他喊道：“你可以告诉我们去亚尔斯，应该怎样走吗？”
“什么？”孩子像是完全没有听懂。
“我们想去亚尔斯！”比包太太操着她略懂一点的东泊土语，说道。
“去亚尔斯？那么你一定是刚调来的新本堂了？”
“正是！”神父回答：“你叫什么名字？”
“安多尼.日沃；”孩子狡猾地看了一眼这两位路人，想知道能不能从他们身上捞到点什么；“好，我带你们去亚尔斯吧！”最后，他说道。
“那你的羊呢？”
“它们不会丢掉的！”
“可是，你不能单独留下它们啊；不然会被狼吃掉的！”
“这里是没有狼的！”小孩笑着回答。
“告诉我，你熟悉亚尔斯吗？”
“咳！它就像我的口袋一样！告诉你吧：你在这里是没有多少事可做的；人们不去教堂，尤其男人们很喜欢去酒吧间！对了，这位是你的太太吗？”孩子望着比包太太，向神父问道。
“神父是没有太太的。你连这个也不懂吗？”
“哦！原来是这样的！那么，她便是你的厨师喽！”
“你，安多尼，你去教堂吗？”
“我们没有神父啊！最后的一位本堂在这只待了三周便去世了！”
“那么说，现在你要去教堂了；因为又来了新的本堂神父！”
“去教堂做什么？我什么都懂！”
“那好，请你告诉我‘天主三位’的名字；”
“耶稣、玛利亚、若瑟！”孩子随口说道。
“我的天哪！”比包太太笑道。
“你开圣体了吗？”神父继续问道。
“‘圣体’？那是什么东西？”
“在教堂里，我会教给你的！”
“我没有时间。我必须看守我的羊群！”
“为了好天主，总是应该找出时间的！”
直到那时，三人在沿着一条夹在榆树林和草地中间的、弯弯曲曲的小路行走着。终于透过稀薄的雾，可以看到一些灰色的房屋了；村的中央是教堂；教堂顶上是一座简单的钟楼。
“这便是亚尔斯！”孩子说道：“你要工作的地方！”
维亚奈神父停下来，跪在了路边。
“你要在这里做什么？”安多尼嚷道：“地下那么肮脏！”
神父并不作声，双手继续捧在胸前。
“我刚刚向我的护守天使做了一个祈祷！”神父站起身，说道。
当他们进入村庄时，小牧童指着一个很破旧的房子说：“这便是‘野生’酒吧间，另外还有三个呢！”
“在这样一个小山沟里，竟然有四个酒吧间！”比包太太愤愤地说道。
“那边的房子是村长－－芒迪先生，他很热心；也很富有，他家有三头牛和一大群羊。另一家是米各尔.西尼－－镇参议员……”
在一间铁匠铺前，匠人皮嘎正为赶大车的布旦修理马蹄；这位布旦几乎整天都醉着。
当他们看到神父经过，两人便停止了工作：铁匠把手压在头上；而大车匠醉醺醺地打着趔趄，朝神父走过来：
“你是新来的本堂神父，对吗？”
“你说得对！”神父回答：“但我看你是不是酒喝得多了？”
“不多，不多！”那人嘟哝着：“我看到一位神父，就好像是看到了一位黑蝴蝶！但愿魔鬼早日能够把你赶走，至少像你的前任那样！”
“不要听他的！”铁匠说道：“由于天气冷，他在‘蚂蚁’馆喝酒，喝多了。希望你不要生气！你知道亚尔斯的人们都不太热心；但若神父不找我们麻烦的话，大家还可以过得去！”
“但是，我也不是专为你们来送‘自在’的！”神父以反对的口气回答。
“那就趁早滚蛋吧！”醉鬼举起手中的鞭子骂道。皮嘎急忙抱住了他。
“神父，要注意啊！开始时不要管得太紧，常言说：‘认真的先生不会做官长久！’但愿你不要生气，希望我们能彼此了解！”
“谢谢你，朋友！”
“那边，便是本堂神父的住所！”安多尼说道。
“我想先去教堂看一看！”
“那好吧，反正你已经到家了！”说完，安多尼伸出了手。
“你指给了我来亚尔斯的路；”神父答道：“我要指给你去天堂的路！”
“我却更喜欢你给我几块钱！”孩子嘀咕道：“看样子，我们的新本堂不像是很富；可是，头够硬的！”随后，小孩做了鬼脸，便不见了。
神父打开教堂的门：已经很长时间没有举行弥撒了，更衣所显得杂乱无章，祭台也无任何装饰，到处都是灰尘，长明灯也熄灭了……维亚奈不知道圣龛中是否还有圣体，他在更衣室中找到钥匙，打开圣龛：是的，神圣的救主仍在他的“家”里！神父恭敬地双膝跪下。随后，他将灯添满了油，重新点着。从此，亚尔斯要升起新的光明！
他跪在祭台的台阶上，双手捂着脸，哭了起来……
等了很久一会儿，比包太太推了推他的肩膀说：“我们应该去本堂住所，因为天马上就要黑了！”
“不，不会的！天快亮了，会完全亮的！”神父回答。
当他们走出教堂时，一位妇女跑上前来迎接，并自我介绍说：“我是乐娜太太。我带着本堂住所的钥匙，是你那位可怜的前任，他的姐姐留给我的！跟我来吧，感谢天主又赏给我们一位新本堂！”
“好象你是第一位对我的上任感到高兴的人！”维亚奈苦笑着说。
“哦！当然别人也同样高兴！看！我们到了！”
亚尔斯的本堂住所，是一座由红砖盖成的两层的建筑物，共有五个房间，每间有一个窗户，还有一个小花园。
“你会发现，这里什么都齐全！”乐娜太太确信地说：“只是要快些把火笼着；若是我知道你今天到，我提前会准备好的！”
“哦，这没多大关系，请不要担心！”
“这些东西真漂亮！”比包太太抚摸着屋里的家具，说道。
在底层，有一间很大的装有火炉的厨房，一些平底锅和其它的日常用具。旁边便是餐厅，摆着一张碗厨，一台大挂钟，一张精致的橡木餐桌，几把绿绒布罩面的椅子，还有一条非常漂亮的长沙发。一段楼梯通向上层神父的卧室，那个房间装饰得同样舒适。办公室里，安放着几座漂亮的雕像，一把红布饰面的沙发，一张床，一个核桃木制作的书架，一张可以转动的桌子下、铺有一块大红绒毛地毯……另外两个房间也是同样的华丽，摆设着好几张豪华的床。
“这真的太棒了！”比包太太赞不绝口。
但是，维亚奈神父摇着头说：“这对我太过分了。这样，我生活不下去的！”
“这一切都不可以动！”乐娜太太说道：“所有的家具都是城堡送给你的前任的！”
“是的，但我不需要这些！”神父坚定地回答。随后，他又回到教堂，跪在圣体龛前，为自己、为整个堂区祈求天主的助佑。
那时，乐娜太太点燃了炭火。比包太太也利用那些早已准备好的丰富的食物，做好了晚餐。但是，她们还需要等很久，本堂神父才从教堂回来。
“看来，亚尔斯的人们照顾他们的本堂神父比照顾天主更要紧！圣堂里那么乱，像是从来没人管的样子；再者，它也太小了些！”
“哦！为亚尔斯的人们还太大了呢！以后你会看到的！”乐娜太太叹了口气说道。神父站起身来，走到窗户前，在那可以看到教堂。
“有一天，它会容纳不下到这里来的人！”神父自语道。他说话的声调，使两位妇女感到特别吃惊；那时，神父的目光在注视着远方。
晚上，保禄的车才到达亚尔斯。在比包太太的指挥下，将车上的物品全部搬了下来，分别放在地下室、粮仓或居住的房间里。
“明天，我请你再帮我搬一次家！”维亚奈对姐夫说：“我想把这些东西都拿走！”他指着那些漂亮的家具。
“那是为什么？”保禄不解地问道：“厄古莉的本堂住所不也是一样豪华吗？”
“正是为了这个，我才不要它呢！村里的人们穿着他们的木鞋来找我时，他们会害怕弄脏了地毯和沙发！”
当晚，在本堂神父的要求下，两位妇女去清扫教堂；凌晨，维亚奈神父很早进入教堂时，她们还在工作着。他跪在祭台前的台阶上。
他长时间祈祷着，呼求天主拯救这个被人遗忘的村庄！
天亮了，他敲响了教堂的钟。
“我们村来了一位新的本堂神父！”居民们像平常一样边往地里走，边互相议论着……尽管神父敲了很长时间的钟，然而，只有几位老太太来参加弥撒。保禄为他辅祭。
几个小时后，有人通报了城堡的女主人：新本堂神父已来到她家门口。
“哦，真够快的！”六十四岁的女主人回答：“这说明他很懂得待人处世！”
“我不明白是怎么回事！”老仆人摇着头，说道：“还有一辆满载家具的牛车！”
“这倒奇怪了！”女主人很纳闷：“先请他进来！”
维亚奈神父注视着，迎上来的和蔼可亲的女主人：她头戴花边月芽帽，身穿黑色丝绸袍。同时，女主人也打量着这位瘦弱且显得严肃的新本堂神父。
“我来愿意和你谈谈我的工作！”神父开口说道
“很高兴主教派你来我们村！但愿你的身体很好，不要象你的前任，他到这里三周就去世了！我们的堂区很穷，从来没有一位神父在这里住得很久！”
“哦！我不会为自己要求更好的地方！”维亚奈神父笑着说。
“我听说，你还带了一辆车来？”
“对，是我姐夫保禄的牛车。我想把家具还给你；我留下了几件必要的，如果你同意的话！”
“它们对你是不是不相称？”女主人的脸上掠过一丝忧郁。
“正好相反！它们对我太豪华了！我出生在一个贫穷的家庭，在这些丝绸当中总显得不自在；在家时，我常睡在畜棚里！”
“那就随你的便吧！”
女主人命人去把家具从车上卸了下来。
“如果你愿意，可以帮忙整理一下教堂，我将非常感激！里面的装饰太可怜了，祭台布和领圣体的托布都破旧不堪。我不愿讨不知趣！但也不允许对待好天主像乞丐一般！”
“好吧！过几天，我将看一看，我可以做点什么！”女主人许诺道：“但是，请坐，我们先谈一谈你的新堂区！”
一小时后，当维亚奈神父离开城堡时，他为遇到这样一位高尚而热情的灵魂而充满安慰的信心！
“今后，可以告诉我，你所有的忧虑！”女主人为他送行时嘱咐道；她静静地望着神父远去的背影。
“主教为我们调来了一位热心的好神父！”她向仆人说道：“他为自己什么也不要，但却为教堂争取一切！我为亚尔斯有这样一位好神父而感到欣慰！”
“是的！”老仆人回答：“从神父的眼中可以看得出来！”
二月十三主日那天，维亚奈在米则利堂区的老本堂神父的主持下正式就职。实际上，亚尔斯不是一个正式的堂区，仅是属于米则利的一个副堂；无论如何，维亚奈神父只是保存了本堂神父的名衔，却只有一个副本堂的权利！
几乎全村的人，都来参加神父的就职典礼；因为，人们愿意看一看他们的本堂神父是什么样子。
“他不会是多么出奇的！”农民维立说道：“像咱们这样一个偏僻的小村，直到现在，不是派来一些有病的，就是一些其它地方没法安排的；一定既不是学者，也不是讲道家，若是，早调到城市去了。为农村，常常第一位总比以后的强得多呢！”
“咱们不需要一位学者！”伯多回答：“这里也不是主教座堂的讲道台。不管怎样，咱们去看一看他讲话的方式！”
实际上，全村的人都焦急地在讲道台下等待着。很多人长久都不进堂了，今天只是受着好奇心的驱使！“蚂蚁”旅馆的老板也在那里，看到神父走上讲道台的样子，他有些担心。
开始时，维亚奈神父有些紧张。然而过了一会儿，他内心的虔诚和爱火使他的语言表达得更容易了，同时也更深入了。他的话很简单，连那些没受过教育的人都可以听得懂。
神父讲述着他的童年，做牧童时，牧放着家中的羊群，但现在呢？维亚奈温和地说道：“主教让我再次做了牧人。这次，放在我肩上的是一个更重要的责任，事实上，我还是牧放着我‘父亲’的‘羊群’。你们的牧人满怀信心地想把你们领向丰盛的草场，出离罪恶的荆棘，回到天父的家乡……我带着一份牧者真诚的爱来到你们中间，但同样也带着严肃，这正是我手中的牧杖要起的作用：你们可以发现，我不会常常高兴的夸赞你们；相反地，在很多的事上，我却会对你们予以批评、禁止……”
听众中，有人开始感到不自然，旅馆的老板咳嗽着；也有些人却被神父的话感动了，尤其听到他以颤抖的声音补充道：
“在圣龛前，我祈求天主答应我：赏赐这个堂区回头改过。自我内心深处，我重复着这句话：上主啊，我准备好了，直到我生命的最后一刻，都忍受所有你愿意的一切，那怕是最艰涩的痛苦……；但愿你帮助我将这些你所托付给我的灵魂，领到你那里去！……”
信友们静静地走出了教堂。尤其是妇女们深深地被感动了；一些男人也陷入了沉思……人们在几个酒吧间交换着他们的意见。
“直到目前，还好！”“蚂蚁”旅馆的老板表示：“他讲得很得体，很适合！城市里的神父讲起话来满口是词，滔滔不绝！”
“他讲自己讲得太多！”村子里的裁缝回答；他到过很多地方，正因如此，他认为自己有资格来评论。
“他提到他的‘牧杖’，好象我们都是小孩子似的！”赶大车的布旦把一杯酒倒在口里，说道。
“我也正是这样想的！”老板补充说：“但希望他不要找茬儿，不要让人扫兴；不然，他在咱们村里点的这把火可烧不长！”
村长芒迪先生是一位敏感而严肃的人；在与镇议员一道回家时，他说：“我们有一座可怜的教堂；但我相信，我们来了一位‘圣人神父’！”


爱的力量－亚尔斯本堂神父圣维亚奈传-十六、善恶之争-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

十六、善恶之争

（1818）
本堂神父的就职典礼结束后，比包太太便怀着一颗学生的心返回了厄古莉，因为本堂住所的事物使她也不能脱身。临行前，她嘱咐乐娜太太要留意照顾神父：
“他不会给你很多工作的！”她说，“他有极少的需要！”
和女儿一起开洗衣房的乐娜太太，乐意地接受了托付给她的使命；当比包太太最后一次又陪她来到本堂住所时，她禁不住问道：
“为什么神父将那些漂亮的家具都送回城堡去了？看，现在的家像一只拔光了毛的鸟一样！”
“他是自愿的！”比包太太叹了口气：“越是贫穷，他觉得越自在！但要注意，不要让他将一切都取消了！”
太太许下会尽力照顾神父，像对她自己的儿子一样：“我的一个儿子也在里昂大修院！”她自豪地补充道。
食物方面，一无所缺，因为是由城堡主人供给的。次日，乐娜太太便正式开始在厨房工作。她收拾着平底锅和炒勺，准备为神父做一顿丰盛的午餐，一定会让神父很惊讶的！
维亚奈神父坐在更衣室，准备主日道理。他随身带着的几本书－－全是他老师的遗产，他小心地将它们放在桌子上：三本著名的「讲道集」，一本「内修生活」和一本「圣人传记」，还有一本「特利腾大公会议文献」。一连几小时，他读书、写笔记，查找一些动人的实例；隔一会儿，他站起身，跪在圣龛前，将刚才所读的再重新回想一遍，接着他又回到更衣室，挥笔写起来……
他一张一张流利地写着，偶而不时地向圣体龛望一眼，为寻求帮助。当写完最后一个字：“啊们”时，他终于结束了这艰苦的工作。可是，午时的钟声已响过多时了……
乐娜太太尽量不让火上的油饼煎得太过火，她总算听到了本堂神父紧促的脚步声。
“哦！我一点都不饿！”当太太为他端上满满的一大盘子时，他说道。
“但你也需要吃饭啊！”善良的太太劝道：“听说你最喜爱吃煎饼，我才为你做了这么多！”
神父用手指捏了两小块，便推开了盘子，说道：“乐娜太太，你这样作，使我感到很难受！我知道，为生活，你需要做你的工作，尤其为了帮助你的儿子完成学业。以后，你就安心地留在家里吧。我自己照顾自己就好了！”
“这是不可能的！你怎么会做饭呢！”
“我自幼放羊时，常是自己准备午饭。你如果实在觉得过意不去，那就为我煮一锅土豆吧！”
“土豆？”
“是的，要带皮的；煮好后把它放在篮子里。每三、四天，你过来看看；这样，我什么都不缺了。你也可以在家里安心地工作！”
乐娜太太尽量反对这项“不凡”的主意，然而维亚奈神父却一直坚持，终于太太让步了。自那时起，食物的问题对亚尔斯本堂神父来说，已经解决了：菜单每天如一；他饿了，便拿出几个土豆，去掉皮，加上些生盐，就那样吃下去。有时，他外加一个鸡蛋或做几个剪饼，便觉得已很奢侈了。
只要他还有一个土豆，他便打发厨师回去，让她过几天再来。然而，好心的太太由于不忍心，便时常为他送来一些亲手做的白面包，当次日她再来时，便发现已“吃光”了，所以很是高兴。
可是，一天，她却发现了一个奇怪的交易：一位老乞丐在本堂住所的门前，维亚奈正将一块白面包递给他，并笑着对他说：“你的牙口不好，我的软面包很适合你！”
“我这里还有一些面包头！”乞丐回答：“你说得很对，我的牙几乎咬不动！”
“给我！我的牙口很好！”神父笑着说。老乞丐从一条破旧的袋子里，掏出两三块黑乎乎的面包头，递给神父；
“啊！它们还很好，稍微在水里泡一泡，我就可以吃了！”
乞丐很满意这项交换，不住地感谢着。
“原来是他吃了我的面包啊！”赶来的乐娜太太喊道：“这个叫花子，自己也可以拿水泡一泡他的面包头吃掉啊！”
“哦！不要生气！是主耶稣借他的形象来到了我们这里！这一块面包算得了什么！”
“好吧！照你说，我也该敬他几杯酒了！”太太气愤地说。
“对，这么冷的天气，一整天冻在街上，也应该给他喝些酒！”
乐娜太太回到厨房，看一看是否还有土豆。不一会儿，她手中拿着几个发了霉的跑了出来：
“你就这样吃啊！它们都坏掉了！”她责备地说道。
“我不会带皮吃的；它们还好着呢！好吧！请让我安静一会儿，我要工作了！”
“你是不是将厨房里的食物都拿给别人了？”
“那些流浪在街头的人，都没有什么吃的！”神父和蔼地解释道。
太太又来到神父的房间，但刹那间，便跑了下来，焦急的样子：
“是不是失盗了？你床上的东西呢？我要立刻去通知民警！”
“不必了！”神父回答：“是我昨天晚上把它们送给了一个过路的人，那个可怜鬼，为他患病的太太找不到一点衣物！”
“你在哪里睡的觉呢？”
“哦！我哪里都可以，无关紧要！”
乐娜太太“查遍”了整座房子，终于她找到了神父睡觉的地方：实际上，在地下室里，一些柴草上面铺着几张装过土豆的袋子，晚上神父一定是在那里睡觉的。
“在地下室里睡得也很好！”神父说道。
“当然很好喽！老鼠在你旁边跳舞，水从墙上往下滴……；你是在毁坏自己的身体啊！”
“我们的主耶稣还常常找不到一块‘枕头’的地方呢！”维亚奈很认真地回答。
怎么办呢？善良的妇女无话可说，眼里含着泪回家去了。
“伺候一位圣人真难啊！”回到家里，她向女儿抱怨道。
维亚奈神父毫不松懈地工作着。本来这个只有六十户人家的小村庄，满可以作为一个清闲的处所，本堂神父可以悠闲地度着他的生活；实际上，教区也常派一些有病的，或需要休息的神父来这里。然而，维亚奈却马不停蹄。
他用心地准备着道理，在困难地完成构思、起草之后，他还要尽力将它背熟、记在心里；他常常几个小时在教堂前的广场上散步，低声地背诵着。尽管所下的功夫不少，可是到了讲道台上，还是困难重重。信友们常常因看到‘一句话那么不容易从他口里说出来’，而惊讶地低下头去。只有在照本宣读时，他的讲道才显得自然些。
当他讲到罪恶或训斥一些拒绝悔改的人时，是非常严厉而令人生畏的。
“为什么当你讲道时总是大声地喊？”城堡的主人向他问道：“而在祈祷时，却那么和气？”
“这是因为，”神父笑着回答：“好天主听得到最小的呼声；而罪人的耳朵却是那么的硬！”
教堂变得愈来愈空荡了；相反地，在几个酒吧间里，人们在激烈地议论着他们的本堂神父。尤其是“蚂蚁”旅馆的老板更是煽风点火；主日天，他的顾客们不去参与弥撒，却来这里喝酒耍牌。
“你们整天工作，像劳改犯一样，已经累得不得了。可是，现在调来的这位别处都无人收留的本堂神父，却想取消你们正常娱乐的权利：夺去你们手中的酒以及这些丝毫无罪的游戏！”
人们一致表示，本堂神父对亚尔斯的人们不了解。
“亚尔斯的人们！”突然，本堂神父在门后大声喝道，“这是你们要呆的地方吗？好天主在教堂里等着你们啊！”他穿过吃饭的桌子。人们这儿一个，那儿一个地低下了头，急忙把牌藏起来；但也有几个人仰着头，不服气地注视着他。神父继续说道：
“你们正在预备下地狱；你们手中的牌，要夺去你们的灵魂！”
这番话只是火上加油，神父刚一出去，有些人便大发脾气……
这样的一天结束后，可怜的维亚奈神父像是失去了勇气，他垂头丧气地来到圣体龛前寻求力量和安慰。很晚了，他才站起身，低着头回到卧室。他站在打开的窗户前，静静地注视着黑暗：他听得到酒吧间里醉鬼们的吵闹声；几个小伙子手里拉着女孩子从邻村唱着歌回来，当他们瞥见神父站在窗前，还轻蔑地谩骂了几句。这便是亚尔斯的主日。
不一会儿，喧杂声停止了，醉鬼们打着趔趄从酒店里出来，房屋的灯光一个一个地熄灭了，天上没有一颗星星……；只有本堂住所的灯还亮着，神父在注视着黑暗，那不可捉摸的黑暗。
突然，陷入深思的神父感到不只是他自己在这里：凝聚在一起的黑暗，像是一个怪物在包围着他，那么明显，几乎可以触摸得到；他似乎听到了它的呼吸，它像一头正准备跃起而想吞食他的野兽……
若翰.维亚奈深知“在黑暗中巡行各处的魔鬼，像饥饿的狮子，正在寻找可吞噬的人”！忽然起风了，高处的钟楼上，小钟叮咚响了几下，像一个孩子被从睡梦中惊醒。那时，一个声音在神父耳边回响着：“你不会成功的，维亚奈！你根本就不适合做传教的工作！在人们用石头砸死你之前，离开亚尔斯，去进入一座隐修院吧，或者做一名修会会士……”随后，自黑暗深处传出一阵笑声；是喝醉酒的人吗？不，一定是邪恶者在嘲笑它这位无能的对手。
维亚奈的心跳得很快。这个拒绝接受牧者的村庄，将会变成什么样子呢？然而，这个被嘲笑、被轻侮的牧人，又会怎样呢？
维亚奈合上双手，想做祈祷，然而话到口边便止住了，
“上主，在这个可怕的黑暗，你离开我了吗？”
筋疲力尽的他想关上窗户，正好透过玻璃，他望见了教堂内的一丝亮光；
“上主啊，不要扔下我一人，不要让我跌进黑暗的深渊里！”
这时，他感到自教堂中升起的那丝亮光对他说：
“不要害怕，我时刻与你同在！”
维亚奈站进来，深深地吸了口气；他坚决地要与邪恶的势力斗争到底。稍后，维亚奈神父毫不留情地抽打着自己，地下室的墙壁发出一些回音，最后直到他倒在床铺上，几乎要失去知觉了……；然而，晚上，他醒了好几次，睡梦中似乎还可以听到路济弗尔的狂笑声。
很早，他便起来，提着灯笼，来到教堂，跪在圣体龛前，呼求天主的助佑。
他的讲道越不见效果，他越求助于克苦；四旬期中，他几乎取消了所有的食物，把一切都分施给穷人。
一天，他去为病人送圣体，人们看到他赤着脚回来，原来他将自己的木鞋送给了一位乞丐。
有时，在困境中，他便去找自己的神师－－米则利的老本堂神父，向他诉说心中的痛苦：
“我不是一位好牧人！”他抱怨道：“如果我做得好，天主一定会使我的堂区归化；但是，天主拒绝施恩于不相称的人！”
“我可怜的孩子，你为自己造成的压力太大了。我明白在你的堂区很多事情需要改善，但亚尔斯比起其它的村庄来还算不错的呢！一斧子是不会将树砍倒的！对你的羊群要有耐心，尤其对你自己和天主也要有耐心！我相信不久你一定会战胜一切的！失败是我们的十字架，将它放在仁慈天主的手中，有一天他会为你除去的！在亚尔斯，只有一些顽固不化的人吗？或许也有一些令人可喜的事呢！”
“这我却不知道，我看到的只是邪恶！”
“这正是你的错误！亲爱的兄弟！睁开你的眼睛，你也会发现有许多优点呢！”
次日凌晨很早，当神父打开教堂的门时，他证实了老神父的这番话是有道理的：一位老农民早已在教堂门口等候了。可能他要去田里，因为，他将锄头和铁锹靠在了墙角。
“你好，我的朋友！”神父亲切地说：“怎么你来教堂这样早？”
“这是我一天中最重要的时刻！”那位将近七十岁的老人回答：“我来找耶稣，为了我每天的工作，给我力量！”
“你向主耶稣说什么？”
“我不会说什么！我只是看着他，他也看着我！”
神父惊讶地望着老人。突然，他紧紧地抓住了老人的手，似乎一股神奇的力量自农民的胳膊传到了他的身上。农民的这番话在维亚奈的心中激起了一阵美妙的回响！是的，米则利的本堂神父说得有道理，在亚尔斯也存在着很多的善，只不过到目前还未发现而已。
中午，维亚奈的妹妹玛德和比包太太前来看望他。
“我们好为你担心呀！”妹妹说道；玛德看到哥哥消瘦的脸时，不由得惊叫了一声！维亚奈神父呢，却也在为她们担心：“我可怜的亲人们！走了这么老远的路，一定很饿了。可是，我真没什么让你们可吃的！”
他跑进厨房，端出来一只平底锅，里面的几个土豆，已坏掉一半了；
“这是我所有的东西！”他窘迫地说。
“谁能吃得下这些东西！”玛德说道；她自己进入厨房，去找食物。终于，在碗橱的一角，她发现了一袋面粉和几个鸡蛋，原来那是维亚奈忘记了的，不然，他早已施给穷人了。
“我要做几个剪饼！”妹妹松了口气说。
“你尽管做吧！”哥哥高兴地说：“我必须去教堂，准备主日的道理；你们爱做什么，随意做吧！”
玛德忙着准备午饭的时候，比包太太来找乐娜太太，一见面，便对她发起脾气来：
“怎么？你竟扔下你们的本堂神父，让他饿死啊！早先，我是怎样嘱咐你的？”
乐娜太太流下了眼泪：
“我能做什么呢？只要他还有几个土豆时，他就把我赶出来；我给他做的面包，他都给了别人。你说一说，我怎么照顾他呢？”
“是我错怪你了！”比包太太急忙说道：“让我们现在为他想个办法吧！”
“大概不太容易，本堂神父的‘头’挺硬的！”
“是的，那是个少有的‘脑壳’！大地莉的人们都知道：往他脑袋里装点东西可难着呢！”
当维亚奈神父回到住所时，他发现桌子上摆满了吃的；玛德为他端过来一盘剪饼，还有两只烤熟的香喷喷的鸽子。
“可怜的小东西！”维亚奈叹了口气：“我的鸽子，怎么得罪你了？你偏要杀死它们！”那顿饭，想让他吃一口鸽肉，简直是不可能的！
第二天，两位妇女要回去了，玛德严肃地叮嘱哥哥今后要多吃些肉类。维亚奈应承着，并许下要接受乐娜太太的照顾；然而，很快便忘记了他的诺言，又返回了他的“土豆”！
最后，善良的乐娜太太彻底失望了，她放弃了对维亚奈神父的服务，任由他自己随意安排。
亚尔斯的人们并不是察觉不到，他们的本堂神父严厉的克苦。在酒吧间，人们越耻笑他，那些善意的人们便越看到他的虔诚；他讲道台上的话，在深深地浸入人的心中。
维亚奈神父发现了一个新的方法，为使信友们更接近他，那就是：他设法照顾孩子们，因为那时宗教教育早已被取消了。早晨，他将孩子们聚在他身边，为他们讲解信德的道理。当孩子们回到家时，便描述本堂神父待他们是怎样温和良善，他讲的故事是多么动听；更有甚者，一些孩子还得到了神父所赏给的圣像等……。因此，逐渐有些父母私下来找维亚奈神父道歉，求他宽恕他们曾对他所表示的憎恨。
“天主实在太好了，他为我们送来这么好的本堂神父！”小加琳.拉萨尼对母亲说。即使一向很放荡的方济.柏南－－“银玫瑰”酒店老板的儿子，也对新本堂神父赞不绝口。
“神父说，他还要教我辅祭呢！”他自豪地说：“明天晚上，我要和本笃一起去本堂住所学习拉丁文的弥撒答句！”
孩子在坐满顾客的酒馆里报告着这一消息，不止一人惊讶地抬起了头；那时，他的父亲若有所思地说道：“是啊！看起来，他好象知道管理孩子们！”
维亚奈找到了赢得父母信任的“钥匙”，便是对孩子们的爱。
另外一件事，同样也在弥补着“牧者”与“羊群”之间的鸿沟：维亚奈神父开始访问他的信友们，一家一家地。如果偶而有人不太信任地接待了他，很快，他们会发现自己根本对神父不够理解。
当神父第一次来到某个家庭时，他只谈论日常锁事，参观他们的谷仓、畜棚、农用工具等；有时，也会根据自己种田的经验给予他们一些实际而恰当的建议；他也没有忽略表扬他们的孩子，在学习要理时的专心；有时也会接受人们端给他的酒。
“他是一位很懂世道的人！”在他访问之后，人们到处议论着：“若是在讲道台上，他表现得一样随和多好！”
毫无疑问地，当本堂神父来到酒吧间时，人们一看到他，便偷偷地从后门溜了出去。尤其在“野生”和“蚂蚁”两个酒吧，人们对他很不礼貌，有时，甚至有人当面咒骂他：“在亚尔斯活不长”！或者：“你永远别想看到我们去教堂！”等等！
在“银玫瑰”酒吧－－柏南家，维亚奈神父得到的待遇还是不错的。老板待他像是同乡，有时也会敬他几杯。“金鹿”的老板－－白立，稍后也向顾客们表示：本堂神父并不像他们想象的那么凶，他只是要求主日罢工，以及晚上要准时关门……，但不管怎样，在听从神父的建议前，要仔细考虑考虑。
然而，最近发生的另一件事，似乎有损于他刚刚在人们心中建立的好形象。
在复活节主日，他逐出了一些缺乏真正痛悔的告解者；他也同样对待了孩子们，因为他们在告解之前，说笑和聊天，在严厉地训斥之后，也将他们逐了出去。很快全村的人都听说了，当然，那些孩子们的父母受到了一定的刺激。
相反地，其他许多人，在告解厅中体验到他们的牧者是那样的虔诚和认真，也为他的爱心所深深感动。
因此，很快地，由这一村到另一村，人们或称赞或诬蔑着亚尔斯的本堂神父。然而，维亚奈本人却丝毫不为此担心。一天，他的一位同事问到他：堂区的信友对他是如何看法，他笑着回答：
“你去到墓场，高声颂扬那些死者，他们不会作声；或者辱骂他们，他们也不会反对。我愿意完全效法这些墓地的居民！”
无论如何，几个月之后，神父可以看出：他的努力是有成果的，但需要耐心！
“可恶的‘魔爪’！”他重复着；他所说的“魔爪”，便是指的魔鬼的势力。很明显，这位“邪恶者”已经向亚尔斯的本堂神父投下了战书！


爱的力量－亚尔斯本堂神父圣维亚奈传-十七、邪魔狂舞-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

十七、邪魔狂舞

（1818）
八月一日，米则利的老本堂神父来亚尔斯拜访他的同事。在教堂中，他很惊讶地看到维亚奈神父，长袍外面套着一件工作服，满手的油漆，正专心致志地工作，竟未注意到杜哲神父进来。这时，他的辅祭员－－小油漆工安多.西尼走过去，拉了拉他的衣袖，用手指了指站在门口的老神父：
“你这是在做什么啊？”米则利的本堂走近，问道。
“我们的祭台太旧了，都被虫蛀了！”维亚奈回答：“我刚请木匠换了一块木板，但我发现还没有油漆！”
“所以我们自己来做！”小孩边刷着油漆，边得意地解释道。
“祭台还没油好，你的脸却油漆得差不多了！”杜哲神父笑着说：“你真有些像印度人了！”
“没关系！”小孩回答：“一会儿，我会去洗一洗的！”
“下主日，是我们的主保占礼－－圣教宗西斯督节日！”维亚奈神父说：“我喜欢有一个漂亮的祭台！”
“很好，很好！”杜哲神父回答：“休息一会儿吧！也让老神父喝一杯。今天，天气这么热，走到你这儿来，快要把我累死了！”
“喝一杯？”维亚奈神父窘迫地说：“我还真不知道有没有酒呢！”
“更衣室里，还有大半瓶呢！”安多说道。
“那是为做弥撒用的！”维亚奈神父急忙说：“你可以去‘银玫瑰’酒店打一瓶！”说着便掏自己的口袋：“我把钱装到哪里去了？”
“别找了，神父！”孩子说道：“你刚把最后一块钱给了乞丐。没关系！我给你拿来一瓶就好了。”安多就那样全身沾着油漆跑走了。
这时，维亚奈神父放下刷子，陪着老神父来到本堂住所。进入餐厅，他顺手搬过一把快“散了架”的椅子来：
“如果你小心些，还没问题！”维亚奈神父笑着说；他自己却坐在一条更“危险”的板凳上。
“天哪！”杜哲神父叹了口气：“从城堡送来的那些家具呢？”
“哦！我将它们送回去了，我觉得用不着；因为我很少在家，我首先应该照顾我的教堂！”
“你怎样招待你的客人们呢？”
“我的客人们？”
“是啊！在本堂主保占礼时，按习惯，要邀请附近所有的本堂神父们来庆祝的啊！”
“那可太好了！我们可以游行，还有隆重的大礼弥撒！”
“礼仪结束后，要在你的住所，请大家吃饭啊！最简单的，也要准备一道凉菜、一道热菜，几杯酒吧！”
“一道凉菜、一道热菜，还要酒？……”
“你总不能免掉吧！这是历来的习惯！”
“可是，我只有这两把‘摇晃’的椅子！”维亚奈嘟哝道。
“城堡的主人会帮助你的！”老神父回答。
“我不知道；因为我将家具都送回去了，现在又要去求人家，确实有点不好意思！”
这时，小安多回来了，手里拎着一瓶酒，得意的样子。
“你是不是？……”本堂神父怀疑地问道。
“你想，我这是偷来的吗？当然不是。是爸爸给我的，他说这是陈了多年的好酒！”
“我不敢接受；你家本来就不算富有，又有一大群孩子！”
小孩开始笑起来：“好了！我现在应该去油漆了！”
“亲爱的兄弟！”杜哲神父说道：“你现在不还总是怀疑：在亚尔斯没有好人吧？”
老神父满意地品尝着杯中的酒，维亚奈的酒刚到唇边：
“我不习惯喝酒，不然会头晕的。对了！你说得有道理，在亚尔斯也有好人的，我以前总是有些偏见！”
“所以，以后不要总是严厉地批评你的信友们了；主日讲道时，也可以说几句欣赏他们的话，不要总是地狱、魔鬼、惩罚等等。你会看到，这个方法将为你赢取更多的人，苦苦的训斥只会带来伤害！”
“我何尝不愿意表扬他们！”维亚奈神父叹了口气：“但是，在堂区里存在着很多的缺点啊！尤其现在，夏天这几个月，主日天人们很早便去田里，好象它根本不是罢工的日子：铁匠继续打铁，鞋匠照常营业，街上嘈杂的车辆来往不断，妇女们做着家务，好象这些工作故意留到主日才做呢！”
“人们不守主日，在哪个村庄都可以看到！”杜哲神父忧郁地说：“应该很有耐心地慢慢改变这种局面。”
“耐心！耐心！当我看到我的信友们径直地往地狱里跑，我怎么可以有耐心呢？请相信我，神父！在亚尔斯，魔鬼正在大张旗鼓！”
“好了！好了！原因没有在那儿！不要到处都看到魔鬼！人性也是软弱的！不管怎样，你要答应我这一次：下主日，讲道时，不要再说到这些！”
“好吧！我答应你在主保占礼那天，我不这样讲！可是，我现在要去教堂了；不然，那个孩子不定会将祭台油漆成什么样子！”
“对不起！我打扰你工作了；但今天我的任务完成了！”
维亚奈神父急忙回到教堂，他应该承认小安多并不是不懂得怎样做事。
“想想看！”过了一会儿，神父说道：“下主日，我要请邻近的本堂神父来庆祝节日，也要准备冷菜、热菜，还要有酒的！”
“天哪！”小孩叫道：“你连一个象样点的凳子都没有！难道让这些‘尊敬’的先生们坐地板啊！”
“我不知道该怎么办？”维亚奈叹了口气。
“好吧！不要着急，我们想一想办法！”
两天后，油漆终于完工了。维亚奈很早就踏上了去里昂的路，他要购买两尊天使的塑像；实际上，前一天，他刚领到他的工资。他在雅格先生家歇息了一会儿，那位先生请他晚上住在自己家里。然而，维亚奈却坚持一定于当天赶回他的村庄，理由是不能一天让他的信友们没有弥撒。所以尽管午日当空，他仍然动身了！
他筋疲力尽地回到亚尔斯时，已是晚上了。令他惊讶的是，餐厅里亮堂堂的。一进门，他看到一张大桌子，周围摆满了椅子，地面上铺着一张大红地毯，两个孩子正倒在两把漂亮的沙发上，打着瞌睡。
“这是怎么回事？”神父唤醒他们，问道。
“我们正等你回来呢！”小安多边揉眼睛，边说道。
“是啊！我们想看看你见到这些摆设会高兴成什么样子！”酒店老板的儿子方济补充说。
“这是做什么？”神父又问道。
“是为了庆祝主保占礼啊！”安多急忙说：“柜橱里面还有十二瓶酒呢，你想够了吗？”
“你们从哪里弄来的这些？”
“我们召集了所有唱经班的孩子们，到处找来这些椅子：那把是伟立家的，这把是拉萨尼家的，这两把沙发是从村长家借来的，桌子是安德搬来的！”
“酒呢？”
“是城堡主人送的！她还说负责做饭呢！”方济说道：“地毯也是从城堡拿来的！”
十分疲劳的维亚奈神父，在孩子们讲述的时候，已经在沙发上睡着了。
“我想神父来回全部路都是步行的！”安多低声对同伴说。
“是的，你说得对！看他的鞋都磨破了！去为他拿一条被子吧！”
孩子们找来一条棉被盖在熟睡的神父身上，然后，他们踮着脚尖离开了本堂住所。
主保节日那天，维亚奈神父非常高兴地看到他的教堂站满了人；所有邻近的本堂神父，只要有时间的，都赶到了。所以，那确是一台隆重的弥撒。
亚尔斯本堂神父激动地讲了道理。这次，对魔鬼、地狱，他只字未提。弥撒后，是圣体游行：最前面是村长、镇议员，其他的人们跟在圣体后面。可是，维亚奈神父都未注意到这一切，因为他的目光只是注视着手中高举的“救主”！
“降福他们吧，上主！”他祈求着：“上主，请降福我的堂区！”
让神父们吃惊的是，他们来到本堂住所时，一切已准备好了：乐娜太太和女儿负责服务。那时，方济和安多藏在后面的房间，暗地观察酒的数量、十二瓶是否足够。
如此一个美好的主日，对亚尔斯可怜的本堂神父来说，却是以悲剧结束的：那天下午，在教堂旁边的广场上安置了一个戏剧班，装饰着彩花、色灯等；在“蚂蚁”酒店的周围，都搭满了帐蓬；核桃树下也摆好了桌椅，由于天气很热，一堆堆的空酒瓶在增加着。
舞会以传统的民间舞蹈开始，但很快，便变得不太雅观：男人们喝晕了头，他们大声喊叫，和女孩子们开一些下流的玩笑；随后，不止一个人，抱着他们的舞伴，在黑夜中消失了。
人们六天之久，庆祝着节日。一连六个晚上，魔鬼出没于广场四周，维亚奈神父在那段时间感到极度的痛苦。
“魔鬼在亚尔斯搭起了舞台，我的教友们都踩着舞步奔向了地狱！”
魔鬼般的舞蹈，简直使人无法接受，酒店老板们一个一个地来到核桃树下，吆喝着卖他们的红酒。
维亚奈神父在为他的堂区流泪，象从前耶稣面对耶路撒冷京城时一样。
接下来的那个主日道理中，一场暴风雨劈头盖脸地向堂区信友们砸来。人们低下了头：妇人们开始哭起来；可是，有些男人却紧握着拳头，不止一个气乎乎地离开了教堂，用力地关上了堂门。
历来，主日的道理在几个酒店里，未引起过象今天如此大的“反应”：老板们高兴地点着手中赚来的钱……！
当天晚上，本堂神父为了他的堂区，打苦鞭直到昏了过去。


爱的力量－亚尔斯本堂神父圣维亚奈传-十八、硝烟迷漫-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

十八、硝烟迷漫

（1818－－1821）
在一个寒冷的晚上，亚尔斯的村长芒迪先生惊讶地看到维亚奈神父来到他家、无力地跌坐在一把椅子上。
“怎么回事？你不舒服吗？”
“你可以给我一块面包吗？”神父慢慢地说：“已经三天，我没吃东西了！”
村长急忙让太太去拿一些点心，并端来一杯热酒。
“怎么可以这样子？”此时，维亚奈神父说过几句感谢的说之后，早己吃了起来。
“这类魔鬼，只用祈祷来对付是不行的，也必须用斋戒！”神父咀嚼着面包回答。
“我不明白是什么意思？”
“我在说‘魔爪’，福音中说：只有借祈祷和禁食才能战胜它；人愈想制服它，它却愈嘲笑我！看！现在也是一样，它诱惑我来向你们要面包吃。”
“神父，你真的太夸张了！”
“魔鬼也太猖狂了！”神父低声回答。
随后，他诉说着一切。他谈到这几周来的痛苦，为他败坏的堂区所怀的忧虑；他谈到人们对主日的忽视、核桃树下的集会、跳舞者的笑声、酒店里醉酒者的场面，以及晚上在一些家庭中所发生的、作为基督徒都无权利提到的事情。
“你说得有道理！”村长回答：“亚尔斯的人们是有些过分！很长时间就是这样的；但我应该告诉你，这常常是一些外面的人到这里来玩的！”
“我全部的工作都白费了！”神父嘟哝道：“我常折磨自己，可是‘魔爪’却比我厉害得多！”
“要理上说：好天主比魔鬼更强！”芒迪先生回答：“尽管如此，如果你想你没有丝毫的成功，那就错了。你将种子撒在了托付给你的这块土地里，有一天它会长起来，而且现在已经在很多家庭里长起来了！”
“我是一个在石头地里撒种的人！”
“可是，石头地里，有时也能长出很大的麦穗，你若乐观些，或许你早己看到了：很多人都在转变，很多家庭又拾起祈祷的习惯，做母亲的也注意管教自己的孩子。神父，你应该要有耐心啊！”
“耐心！耐心！”神父搓着双手，说：“当我想到这些灵魂时，我怎么会有耐心啊！”
“你是一位农民的儿子；”村长沉默了一会儿，说道：“你的父亲有一个葡萄园，你自己也在那工作过，所以你了解做一个园工是怎样的：整年都在劳累，可是到了秋天，常常一无所获；然而农民并不灰心，他将希望寄托在明年，或许明年也不会更好，可是终于有一天，上天会降福他的工作，给他百倍的报酬！你是天主的园工，你也需要有工人的耐心，有一天你会看到丰收的！”
神父低着头深思不语；过了很久，他将目光投向村长，对他说：
“谢谢你的一番话！但我请求你，不要撇下我一人工作！堂区内的好教友应该与我一起战胜邪魔！是的，帮助我，芒迪！帮助我吧！”
那的确像是绝望中的呼声，径直浸入到村长的心灵。
“以前在这个堂区曾经有一个‘圣体团’；”芒迪说道：“从1727年成立的。可是在革命期间，人们几乎都已经忘记了。不管怎样，还有几个人隶属这个团体，我也是其中之一；老沙丰、西尼还有另外几人。不知你是否重视这样的团体？为使我们堂区重新汲取到活水，人们应该在圣体周围组织起来，堂区的悔改该是从这里开始的！”
聚精会神在听讲的维亚奈神父，先静默了一会儿，然后，他站起来，拉住村长的手说：“有道理！你说得对！悔改应是由祈祷开始。是的，我愿意将他们组织在圣体周围；他们的祈祷会帮助他们的本堂神父！哦！圣体团！”神父走出了几步，又停下来说道：“圣体团！芒迪！谢谢你！你刚才不仅仅是加给我身体力量，我的灵魂也同样充满了力量！”
那天晚上，维亚奈神父欣慰地回到家里。然而在跨进住所之前，他先到教堂，跪在圣体前，向神圣的救主祈求力量，帮他实现刚刚提出的计划。
主日道理中，他讲了这件事。起初，仅有很少几个人参加，可逐渐的，团体的成员在增加着。他们每天在教堂里朝拜圣体，弥撒中也负责维持秩序，请那些迟到的人进到教堂里面；总之，他们尽量在各方面树立好的表样。
尤其老沙丰表现着使徒般的热忱：冬天较长的夜晚，为了吸取新成员，他从这一家串到另一家；有时遇到人们的嘲笑，甚至被人拒之门外；然而，他的辛苦并非徒劳，当他向本堂神父做汇报时，脸上洋溢着喜乐！
随着春天的到来，亚尔斯堂区的工作也要开花了！那年在圣体团的支持下，神父决定要隆重庆祝圣体节。因此很久以前，便投入了准备工作：他增加了唱经班成员的数目、维修教堂、增添装饰等等。
神父和城堡的主人一起来到里昂“教会用品专柜”。当人们拿给他一件漂亮的刺绣“祭披”时，他摇了摇头说道：“不，这一件不是十分的美！”
商人吃惊地打量着这位来自一个小乡村的、身穿打着补丁的黑色长袍的神父；而城堡主人也为维亚奈神父所定的“标准”感到惊讶。终于，他从那些辉煌的装饰品里挑出了一件称心的，也是最上等的，商人说出价格时，竟吓得他跳了起来；然而，一切是由城堡主人为他支付的。
在一座金银店里，他们购买了一台纯银制的“圣体光”，且饰有月芽花边。
圣体团负责以花冠、彩旗等装饰着街道，并设置了几个临时祭台。
圣体节终于来到了。由四位圣体团团员高举的伞盖下，维亚奈神父手捧着圣体缓缓前行，紧随着是手持蜡烛的圣体团的成员，其他的人尾随在后。多少年来，亚尔斯还未出现过这种场面：神父在四座临时祭台上激动地唱着“如此伟大”，用圣体降福着他的村庄，并将每个家庭、每位居民奉献给上主！
“你不太累吧！”小安多回到更衣室后，向神父问道：“这么热的天气，你长时间举着一个如此重的圣体光！”
“啊！我的孩子！”神父答道：“怀抱着赐我力量的‘那位’，怎么会累呢？”
下午，孩子们被邀请到神父的住所吃些栗子和樱桃。
“玩得好开心哟！”方济.白立回到家里，说道：“本堂神父和我们一起捉迷藏，还有那么多好吃的水果；我的肚子都涨痛了！”
“我早就说过，他很会和孩子们玩！”正在与几个人讲话的“银玫瑰”的老板说道：“他若不在讲道台上发脾气了，那该多好！”
“咳！你们这些老板，还不缺少他呢！”一位农民冷笑道：“最近，他称呼你们的酒店：‘魔鬼的作坊’和‘撒旦开办的学校’！”
“他是想将我们致于死地啊！”老板白立嘟哝道：“我们这些开酒店的，以后快要没饭吃了！”
那时，村长芒迪对维亚奈神父说：“你已经制服了魔鬼，看，现在它不敢再来嘲笑你了！”
“它正想在亚尔斯施展新的花招呢！”神父握着拳头回答。
“在亚尔斯？”
“是啊！每村、每城不仅仅有一个护守天使，也同样有一个魔鬼。我肯定，亚尔斯的魔鬼恨透了我，它是不会轻易放过我的。以后，你会发现这一点！”
那年的夏天，为维亚奈神父带来了很大的痛苦：七月八日，他守候在父亲的床边，在接受了他的降福之后，父亲平安地去世了！
维亚奈并未在家里停留；安葬了父亲的次日，他便向哥哥方济告辞，那时，他已经是几个孩子的父亲了；他也告别了其他的兄弟姐妹，然后返回了堂区。
自那时起，他就从未忘记在弥撒中纪念自己的父母。他们虔诚的榜样永远展现在他的面前。
日子过得很慢，亚尔斯的本堂神父英雄般地做着克苦和牺牲。有一段时间，他决定只是吃些青菜和野草，然而后来他又不得不返回“土豆”；当然，他如此的俭朴，不能不引起一些痛苦的后果。
冬天的几个月，维亚奈神父的健康每况愈下，大家都为他担心。他病倒了，一连几个晚上，高烧折磨得他不能入睡；他患了丹毒和严重的风湿，他应该离开潮湿的地下室。然而，在搬回到原来的房间之前，他挪到了顶楼，睡在楼板上，一块圆木作为枕头。天很早，他便“起床”，提着灯笼，来到教堂，跪在圣体龛前，后半夜他在那里度过。
米则利的老本堂神父眼睁睁地看着他同事的身体一天不如一天，而且自己的建议又不起作用，他便找到特莱吾的老学长，请他写信给教区负责人。
“他正在彻底毁坏着自己的健康！”他向教区代理写道：“他可以是一位圣人。但是，他这样做实在没有道理！”
“你说得对！”副主教高博回答：“看来亚尔斯不配有这们一位本堂神父，我要另为他安排一个堂区！”
复活节前，维亚奈神父接到了他的“委任状”：主教调他去伯热莱.萨乐。这座背面靠山的宁静的小村庄，很适于病人休养。
“愿天主的旨意奉行！”亚尔斯本堂神父叹了口气说；他立即准备搬家了，甚至也未想与他堂区的信友们告别！
然而，早晨，当安多和方济两个辅祭的孩子从更衣室出来，发现了邻村来的几个人，正在将本堂神父的一些家具装在车上。
“你们这是做什么？”他们惊讶地问道。
“你们自己很清楚！”一个装东西的人回答：“你们的本堂神父要走了！”
“他要走？去哪？”
“去萨乐 .伯热莱，亚尔斯的人们对他如此不好，他不能再呆下去了！”
孩子们箭步似的转向了更衣室，神父正将他的祭器装在箱子里。
“你要走吗？”孩子们瞪大眼睛，望着他问道。
“是的，我换了堂区！”维亚奈神父笑着说。
“我们不同意你走！”酒店老板的儿子方济气愤地说。
“里昂的主教座堂不争取你们的意见；我应该服从，你们也是一样。今后，在亚尔斯，你们会有一个更好的本堂神父！”
“不会有比你更好的！”安多说道：“我们到底试一试，看你能不能走得了！”
“你们马上会看到！我想他们己差不多收拾完我的东西了！”
“我们把牲口为你卸掉！”方济喊道。
“安静！安静！你父亲一定很高兴我走的！亚尔斯大部分的人也是一样！”
两个孩子急忙跑到外面，向田里工作的人们报信；然而，当他们和村长及一些人赶回来时，他们的本堂神父早已不见了！
“但愿他的马车翻了才好呢！”安多不太客气地祝愿道。
本堂神父离开的消息使全村都沸腾起来了；人们三五成群地聚在街上，脸上都带着几分惊愕。“蚂蚁”酒店的老板很想告诉人们：这是一个好兆头，从此亚尔斯的村民们可以过安静的日子了；但很快，人们请他闭上口，并对他说：本堂神父完全有理由责备这几个酒吧间，在那里，尤其是“蚂蚁”常常发生一些骇人听闻的丑事！
老板还想辩护，如果不是村长上前干涉，争论会变成打架。总而言之，好象亚尔斯所有的居民，突然对维亚奈神父的离去感到遗憾：很多人都后悔从前不该反对这位好神父……因此，现在他们不能容忍任何人对他的批评；孩子们，尤其那一批刚开了圣体的，都流着泪，小加琳 .拉萨尼凄楚地抽噎着。
城堡里也同样一片惊愕，当村长报告了本堂神父的消息后，
“我们应该立即去里昂！”女主人说道。她备好了车，与她一起的有村长和镇议员。
整整一天，在亚尔斯像是掀起了一阵暴风雨一样，人们到处议论着所发生的事；尤其孩子们在路上来回地跑着，他们声明一定要找回他们的本堂神父，不然，他们就要罢工了！在酒店里仍然还有人对刚离开的本堂神父发着牢骚，但较多的是出于习惯，而并非恶意的；人们听到这些，便比平时更早地离开了酒店。
黄昏时分，安多和方济在街 上走着。突然，他们听到远处传来马车的声音：
“快听！”挽着他同伴胳膊的方济，说道：“那是不是……”
“对！那正是搬家的车！”安多兴奋地说；说着，甩掉他的木鞋，朝马车的方向跑了过去。
“正是他们！”看到了坐在车夫旁的维亚奈神父后，小安多喊道。
“是我，还要容许我在亚尔斯再过两三天！因为摆渡的人不愿将马车运过去！”
“他才是世界上最聪明的人呢！”方济得意地说。此时，别的孩子们也来到这里。他们围成一圈，跳起舞来，一直将神父护送到本堂住所。孩子们争先恐后地将家具搬到屋里，随后，他们去教堂敲响了钟。
全村的人很快都聚集而来。神父从祭台前站起身，登上讲道台，讲述了事情的经过；接着他补充说：“现在是晚祷的时候了！”
更衣室里，安多告诉维亚奈神父说：他的父亲、村长以及城堡的女主人已经去了里昂：
“我们不愿意让你走！”
“他们去也不会有结果的！”神父叹了口气。今天“短短的旅行”，更使他体验到亚尔斯－－他的堂区在他心中所占的位置。
次日，村长来到本堂住所，向神父声明：代理主教己取消了派他去萨莱的委任：
“只要他愿意，他便可以留在亚尔斯！”代理主教对我们说：“只是需要他向我们做一个保证！”
“什么保证？”
“就是今后要注意你的身体。多病体弱的司铎是不能为教会服务的！”
“是的，我也觉察到了这个事实！”维亚奈神父叹了口气 。
最后，村长芒迪握着神父的手说道：“今天你看到了，你的羊群是多么爱他们的牧人！大部分的人都深感后悔；以后，在亚尔斯一定会有很大的变化！”
实际上，维亚奈神父也发现堂区教友们对他的信任与日俱增。人们在想方设法使他们的牧人与他们的关系更形稳固：他们企图将亚尔斯争取成为一个独立的堂区。为此，村长和城堡的主人联名向主教座堂并当时的国王路易十八世，呈上了一份报告：“亚尔斯村民，”他们写道：“热忠于信德及传统，力尽所能，为本村求得一位司铎；本司铎道德不凡，为村镇行诸多善事。然若不幸，有一日，其人辞退，众善则将化为乌有；因是之故，我众臣民，诚请正式将本镇加封堂区！”
于一八二一年七月二十日，这项报告获得批准，由国王颁布的法令将亚尔斯封 为独立的堂区。
那的确是欢乐的一天。守护亚尔斯的天使战胜了魔鬼；然而“魔爪”怎肯善罢甘休，它正调集兵力、加紧了对这座村庄的攻势。


爱的力量－亚尔斯本堂神父圣维亚奈传-十九、大智若愚-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

十九、大智若愚

（1822）
鸡叫了，像是向人们预报着新的一天的到来。孩子们应该赶去教堂，维亚奈神父在等待着他们。
“为什么今天没戴你的项圈？”加琳.拉萨尼问她的朋友若娜－－一个非常喜爱打扮的小女孩。
“哦！我不想戴它了！”若娜摇着头回答 。
“那为什么呢？”加琳说道：“可是它真棒哟！”
“我却知道她不戴的原因！”本笃－－一个十二岁的小男孩插嘴道。
“不要讲出来！”若娜红着脸嚷道！
“不，我偏要讲的！前几天，本堂神父要求她卖掉她的项圈，而神父说要给她五块钱。当若娜想知道为什么时，神父说：‘我要将它戴在我的猫脖子上！’这便是我听到的！”
“你竟然这么坏！”小女孩又急又气地嚷道：“我还知道你的坏事呢！”
“我怎么啦？”
“昨天你去神父的花园里偷苹果，我清楚地看见你口袋里装得满满的，从墙上跳了出来；神父站在窗前也看到了你！”
“他也看到了我？”小孩脸色有些苍白地问道。
“偷吃神父的苹果是很不道德的！”村长的儿子－－伯多.芒迪说着愤愤地吐了一口痰：“在你家的花园里也有啊！”
“可是本堂住所的苹果更好吃些，而且神父 从来都不吃的！”本笃反驳道。
“‘偷盗’是一条罪！一个‘小偷’是一个无赖！”伯多.芒迪说。
“偷几个苹果只是一条小罪！”小本笃回答：“这也算不上偷盗；当我父亲小时，他总是摘神父的苹果吃；这是他自己讲给我的！”
“这么说，你父亲小时象你一样也是小偷！”
“你再敢说！”本笃抄起一只木鞋喊道；伯多、芒迪也拿起同样的“武器”，如果不是安多赶到，将会有一场好斗……突然，安多说道：
“快看那边－－本堂神父的花园！有人在砍树呢！”
事实上，由墙内也传出伐树的声音，一些苹果树己被砍倒在地上。布旦－－一个亚尔斯村疯疯癫癫的人，正准备砍另一棵呢！
“布旦！你在做什么？”安多急忙向他喊道。
“你看不到吗？我正在砍神父 的苹果树呢！”
“谁让你做的？”
“谁让我做的？”疯子冷笑着说：“当然是本堂神父，为这工作，他还给我二十块钱呢！”
“等一等！”安多赶紧跑向更衣室。维亚奈神父正教孩子们要理。
“神父！布旦－－那个疯子，正砍你的苹果树呢！他说是你让他砍的！”孩子气得直发抖！
“对！是我让他做的！”神父静静地回答：“我那些树值得这样的下场，因为它们竟然引一个可以的孩子犯了罪！”
所有的目光都投向了本笃，他急忙将头遮在村长儿子的宽大的背后。
“是的，我明白几个苹果对你们来说不算大事。可是，你们忘记了仅是一个苹果就将人从乐园里赶了出来，毁坏了天主与人之间的友谊！”
“可是，砍掉所有的树……”安多握着拳头说；那时，其他的孩子们也都不解地摇着头。
“但这并不是一条‘死罪’啊！”本笃结结巴巴地说。
“是的！这仅是一条小罪！可是除了死罪之外，小罪便是我们能遇到的最大的不幸了；它比世界上所有的灾祸，甚至比死亡更可怕！一些苹果树怎能与它相比呢！我将它们砍掉，免得它们再诱人犯罪！”
“对花园来说，岂不是太可惜了吗？”加琳腼腆地说道。
“对！我承认。那是一个漂亮的花园，而且有一些好果树！但是，我更害怕一条最小的罪在人的灵魂上所带来的伤害；我更可怜那棵因罪恶使天主将斧子放在它根上的‘树’，难道我就看着这些树被砍倒而投入火中吗？好吧！够了！我们继续学我们的要理；柏户，请背诵一遍，我们的上主关于圣体圣事所讲的那一段话！”
柏户是一位略大些的十四岁的孩子，理智不是太发达，又逃避学习。这次仍照常，他只是唠唠叨叨地背了几句连他自己也不懂的话。
“柏户！柏户！”神父摇着头，说：“如果你不好好学习，我是不能为你开圣体的！尽管我难受地看到：我们的主还要等你很长时间！”
懒惰的孩子害羞地低下了头；安多尼.日沃－－曾经为维亚奈神父指路的那个孩子比他强得多。小安多却有些困难，因为他一心想着那些苹果树。自然是那几位小女孩最用功了，尤其是加琳.拉萨尼，她懂得回答所有的问题。
要理一结束，在大街上便开始了一场“战斗”。主要的牺牲品当然是偷苹果的孩子：他鼻子流着血，头上也起了几个大包，一只鞋也被打断了。他回到家里，在母亲一系列的盘问下，他坦白了一切，接着又是一顿好打。他的母亲是一位很正直的妇女，也很会用“最有效的方式”教育孩子。
父亲急忙跑来，从一阵拳打脚踢下救出了自己的儿子。
“主要负责在你身上！”太太向丈夫嚷道；这时，小孩赶紧溜了出去。“他在学你年轻时的样子！”
“可是本堂神父将那么好的树砍掉，也真有点‘疯’了；我年轻时的本堂可没这样做，他只是敲了我几拐杖。那样做，我觉得倒更合理！”
“我们的本堂神父，他不是‘疯子’，而是圣人！”
“有时，这还不是一码事吗！”丈夫嘟哝道。
不只是他一人这样抱怨着维亚奈神父：将那么好的果树砍掉，一个真正聪明的人才不会干出这事呢！人们 在彼此议论着。
酒店的老板们，更是借题发挥了：
“我总是讲；”“蚂蚁”的老板振振有词地说：“本堂神父的‘头’有问题，他就应该进入‘收容所’。把正结果子的树砍倒，除了疯子，谁能做出这事呢！”
“无论如何，全村的人，只有疯子布旦乐意帮他的忙！”人们议论着：“布旦和维亚奈差不了多少，有趣的是要弄清楚，谁疯得更厉害！”
堂区的信友们都不能理解神父所做的！一天，杜哲神父来亚尔斯拜访维亚奈神父时，他摇着头说道：
“你完全错了！农民们永远不会明白这件事的！据我看，这个罪比偷一些苹果更严重！”
“真的吗？”维亚奈神父惊讶地问道：“我这样做是为了避免别人犯罪啊！”
“你不一定要这样做！你将花园的篱笆去掉，插上一个牌子，写明：允许所有的人到花园摘苹果！那时，你不是既保存了苹果树，又不会使人再有犯罪之嫌了吗？”
“这倒是一个好主意；很遗憾我竟未想到！我太愚蠢了！”维亚奈神父难过地低下了头。
那一带的人都议论着亚尔斯本堂神父所做的“傻事”；他的同事们在司铎会议中也讥笑着他的“苹果树风波”！
“维亚奈神父有着圣人的逻辑！”特吾的老学长回答：“在我们这个俗化的时代，有时显得行不通；但我们还是留给好天主去判断吧！”
“神父！你总喜欢‘大刀阔斧’！”城堡的主人说道：“但是，你太过激了！不仅是对你的苹果树，在讲道时也是一样：你反对不雅观的舞蹈，有道理，我也同样厌恶；但不该像上主日那样批评得太过分！下周日，在城堡内，我们也有一个舞会，我的哥哥－－方济伯爵要从巴黎赶来，另外两家贵族也会来做客！”
“你们也会跳舞吗？”神父惊讶地问道。
“当然！一定的！我还要打扮得很漂亮呢！”
“如果我在村子里禁止人们跳舞，对城堡也不例外；所以，我劝你们还是取消这场娱乐！对了，这位敞怀的人是谁？”本堂神父指着一位祖辈的肖像问道。
“那是阿美丽.加莱伯爵夫人，她生活在国王路易十四时代，她也是一位享有王后荣誉的贵妇！”
“看她袒露着脖子的样子，像是等待着刽子手！”本堂神父嘟哝道。
“这是那时代的风格！”城堡的女主人笑着说。
“你最好在墙上挂些其它东西！这些‘画’看起来，像是一个学徒工做的！”神父补充道。
善良的主人摇着头注视着远去的神父，随后，她对仆人说：“将这尊画像摘下，保存到顶楼去吧！”
接下来的主日，维亚奈神父又一次在讲道中抨击他的信友们不肯放弃的跳舞！
“我亲爱的朋友们！你们看一看，那些跳舞的人，将他们的护守天使留在门外，单独和魔鬼进去。在酒吧间里，魔鬼与跳舞者的数目是相同的！请听天主借先知们所说的：这世代的人只是醉心于音乐，不久，他们会进入地狱。当我们懂得跳舞是在走入地狱时，除非头脑有问题的人才会继续！我曾看到一位戴眼镜的老人，也拄着拐杖走到酒吧间；我还看到一位抱着孩子的妇人也去看跳舞……！我在问自己：为什么这些人都喜欢去地狱？跳舞是天主最厌恶的事，不论在树凉下、酒吧间或城堡里都是一样的！”
听到最后这句话，一些人便将目光役向坐在贵宾席的城堡主人、她的哥哥还有几位显贵的客人。加莱太太紧绷着嘴唇，而她的亲戚中却有人显出不高兴的样子；只有伯爵面带着微笑。
弥撒后，在酒店中人们议论着神父的讲道，自然的对此多是讥笑，然而，也有些人满意地说：“他很有勇气，对贵族也不饶过！”
“今后！”“蚂蚁”的老板狡咭地笑着说：“那些‘蓝血’人（指贵族）不会再帮他办事了！”
“今天，你们本堂神父所讲的真是闻所未闻！”克蒂娜太太气愤地说：“他仅仅知道农民们那种俗气的舞蹈方式；再说，动不动也不应该开口就讲地狱、魔鬼的！”
“本堂神父讲了他应该讲的！”伯爵笑着回答：“我真佩服他！”
“你还称赞他呢！不管怎样，我们不会为他而放弃我们的活动！一位农村的本堂神父竟然为城堡订立规矩，确是罕见的事啊！”
“你错了！我亲爱的克蒂娜！”伯爵笑道：“本堂神父讲得有道理，我们不要为此引起亚尔斯村民们的反感。今天不举行舞会了！我们倒应该为拥有一位对我们的灵魂如此操心的本堂神父而高兴！今晚，我要请他来城堡做客！”
当老仆人为神父送来伯爵的邀请信时，维亚奈不太信任地问道：
“晚上还跳舞吗？”
“不会的，神父！本来联系好的剧团己辞退了，他们各自回家了！”
“很好！我一定去！”
伯爵热情地接待了这位身穿打着补丁的长袍来做客的本堂神父：
“是不是刽子手来将那位贵妇人带走了？”维亚奈神父看到空空的墙壁问道。
“她的喉咙伤风了！”伯爵打趣说；因为他的妹妹早已介绍过神父对那张像的反感。
“这是我意料中的！”
“神父！你的确使我感到很高兴！”伯爵继续亲切地说道：“跟城市里那些世俗化的讲道者们比进来，我更喜欢你说话的正直！你想不想为你的教堂再安置一口钟，我相信你新修的钟楼有足够的位置！”
“一口新钟？哦！当然太好了！”神父兴奋地回答：“我要为它定名：‘玫瑰圣母’（在西方，按照教会的传统，教堂的每口钟都有自己的名称）！我早就想购买，可手中的钱己用完了！”
“你尽管去买，钱由我来支付！”
“你不会计较今天上午我所讲的吧！”神父犹豫地问道。
“你自己呢？现在你后悔了？”
“我不会后悔，我的良心要求我讲的每一个字！”
“对！神父，我就喜欢你这样的正直！下次，我要送给你一只‘烤兔’”！
“还是帮我买一口钟好了，对烤兔我不感兴趣！”
玫瑰圣母节日，第一次敲响了那口新钟。以后，每个主日便可以听到它清脆响亮的声音。
“他一向是土里土气的，和城堡的人讲话也是直出直入！”撒威尼的本堂神父在开会时说道：“人家为了感谢他，还赠送了一口钟，真是不可思议！”
“当然喽！一位伯爵是不会跟一个小丑一般见识的！”孟末的本堂回答。
“我相信：伯爵一定是很欣赏他那种圣人般的坦率、直爽！”杜哲神父补充道。
“毫无疑问的，维亚奈神父又过分了！”特吾的老学长说道：“我不清楚他到底说了些什么，可是我相信：相信他那种坦率、粗野会比我们更成功。我们只知道调停折衷、做老好人！你们到亚尔斯看一看，有多少的事情都改善了！”
“或许，有时候像维亚奈神父那样的‘大刀阔斧’比‘隔靴搔痒’对救灵来说，更管用！”米则利的老本堂带着深思的语气说道。


爱的力量－亚尔斯本堂神父圣维亚奈传-二十、怒不可遏-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

二十、怒不可遏

（1823－－1824）
一八二三年十二月的一个晚上，维亚奈神父跪在他刚在教堂内为他的主保圣人建立的祭台前；他身旁放着一个手提包，因为他要赶去孟末，参加堂区布道大会。那时，他的同事－－撒威尼的本堂神父要来亚尔斯代替他工作。
维亚奈神父目不转睛地注视着前驱圣若翰的塑像，像的上方挂着一幅刺绣，上写：他的头是一次舞蹈的代价！同样，亚尔斯的本堂神父，因反对人们跳舞，有时也差点将头丢掉。他在亚尔斯己整整五年了，可是发生了什么大的转变呢？反之，直到今天，还有许多的忧虑！他不得不像赤子一般地来向他的主保圣人倾诉：
“我刚刚为你建了这座漂亮的祭台，你可以在天上的光荣中快乐不已。可是看样子，你不知道我还未付泥水匠工钱，你的脚所踏的这座木制祭台也未付钱！唉！亚尔斯可怜的本堂神父必须躲着那位木匠，像是小偷害怕遇见警察一样！你自己曾说过：高山和丘陵要被铲平，山谷要被填满……！你完全可以帮我铲平这堆积如山的忧虑，也可以帮我填满这深不见底的债谷……！难道你站在这座连一块钱都未付给人家的祭台上，不觉得不好意思吗？快快帮助我吧！我一生将不会忘记你的恩情！”
然而，圣若翰微笑的样子，似乎毫未觉察他虔诚的仆人所处的困境！最后，神父站起来，叹了口气，走出了教堂。在门口，他遇到了加琳.拉萨尼，她已经是一位成熟的大姑娘了：
“哦！我的孩子，你要为我好好祈求圣若翰！都是他带给了我这些忧虑！”
“我明白！那位木匠在几家酒店里到处嚷着，因为他至今还未得到一块钱呢。我要为这件事祈祷！”
“快去！快去！愿天主俯听你！十天后，我才会回来 的！”
维亚奈提着小背包上路了。寒冷的风呼啸着，他未穿大衣，然而由于他在专心思考，竟然没觉察到这些！
在亚尔斯毕竟有很多的事情改善了，酒店的老板们抱怨着顾客们愈来愈少，铡圣体团的成员也不断增加；妇女们和年轻的姑娘们又成立了“玫瑰会”；人们不仅来教堂参与弥撒，也来和神父一起诵念晚祷……
然而跳舞－－总是老调重弹：劝说、祈祷、克苦皆无济于事，看来它一定是魔鬼污秽的手所把持的最后一块王牌了！
当亚尔斯的人们看到新兴建的祭台上写的那句话时，他们摇摇头、笑一笑，仍旧继续去跳舞。
“‘魔爪’，我不会放过你！只要我在亚尔斯除不掉你的舞蹈，我是不会放弃的！”
但愿那位尚未得到工资的木匠不要做出更多的“宣传”！可怜的本堂神父很清楚那人一向对宗教是很冷淡的，他常在“蚂蚁”酒店公开反对神父；最近，他扬言不久要到主教座堂的法庭告发他的“欠债者”！五百法郎，如果不去偷的话，从哪里得来呢？自父亲去世后，哥哥每年寄给他三百法郎，作为遗产，可是他早将这笔钱以及他微薄的工资一起付给了泥水匠。怎么办呢？钱是不会从天上掉下来的！
突然下起了大雪，纷飞的雪花很快使维亚奈神父迷失了方向。
他在一些石块和冻得冰硬的土块上踉跄地前行着，他已不知道身在何处，为了缩短路程，他斜着从田间穿了过去……
“我的护守天使，快来救我！”他诚心地祈求着。几个小时过去了，天已黄昏，马上要黑下来了。照理他早应该到了，可是现在他还不清楚该怎样走，他想起了圣方济.莱基，圣人也曾在一次大雪中迷了路；他自内心深处他寻求着助佑！
夜幕垂了下来，在漆黑的天空看不到一颗星星。他听到远处传来的教堂的钟声，便顺着那个方向走去……走了好久，他的眼变得昏黑。他又勉强地摇晃着走了几步，便摔倒了；他爬起来，又第二次跌倒；如此一连几次，他完全筋疲力尽了……他昏了过去，很快地，纷飞的大雪将他盖了起来。
当他醒来时，他发现躺在床上，孟末的本堂神父正坐在他旁边：
“好危险啊！亲爱的弟兄！如果不是几位农民偶然看到你身在那里，我们早可以为你灵魂的安息唱起‘亡者弥撒’了！”
“是圣方济.莱基救了我！”维亚奈慢慢地说：“我是在本堂住所吗？”
“不是的！你是在善良的米尼路的德采太太家里。她会照顾你的，这几天她就是你的‘护士’。没有你，我们也要去工作了！”
老太太焦急地走了进来，然而当她看到维亚奈神父已醒了过来，便转忧为喜：
“我马上去为你做一些汤药，特管用，它会让你出很多汗！”
当妇人端着药进来时，他看到神父睡得很熟，于是便不忍心唤醒他；
最惊讶的是孟末的本堂神父：次日清早，他看到维亚奈神父来到教堂，并请示他应该做什么！
“对不起！我迟到了一个小时，好心的太太没有唤醒我！”
“你要继续留在床上，不然，还会跌倒的！”
“不会的！我现在可以工作了！”维亚奈神父笑着回答：“不要为我担心！”
新闻很快传遍了全村：人们在雪堆中遇到了冻僵的维亚奈神父……人们都激动地聆听着这位勇敢的神父在讲道台上热情有力的宣讲；在他讲道时，教堂里挤满了人，且都屏息静听！
“真奇怪！”在本堂住所，一位神父说道：“他讲话像一个孩子那样简单，人们都一动不动地静听，甚至还有人在流泪。若是我们讲同样的话，一定不会有人听的！”
“因为他是一位圣人！”特吾的老学长回答：“那次在我的堂区，他也是同样的成功！”
“对啦！为什么他不跟我们一起在本堂住所吃饭呢？”另外一位问道。
“由德采太太照顾着他！”老神父回答。
可是另一方面，善良的太太估计她的客人是在本堂住所吃饭，因为她仅看到维亚奈神父在家停留几分钟，便出去了；自神父来到她家的第一天起，向她要求煮一锅土豆时，她便觉得惊讶。
在布道大会的最后一天，亚尔斯本堂神父一直留在告解亭中直到很晚，因为几乎全堂区的人都去找他办告 解！
“当维亚奈神父来参加布道大会时，我们别人都清闲了！”特吾的老学长说道；然而在那些本堂神父们中间，有些人出于嫉妒，对维亚奈显得很冷漠。
至于孟末的本堂，他太高兴了，当维亚奈神父要回去时，他表示衷心的感谢：
“请原谅！我不能给你钱，因为我的堂区太穷了！可是这里有一条由上等的布料做的长裤，我看你穿起来一定很合适！”
亚尔斯本堂神父犹豫着接过礼物，将它放在提包里。他不愿让他的同事看出他的为难，他多么喜欢收到一些钱呢！
孟末的本堂神父来到德采太太家，为了感谢她对维亚奈神父提供的照顾：
“谢谢你！你照顾得他很周到！他一顿饭都未在本堂住所吃过！”
“什么？他一顿饭也未在我家吃，她仅是向我要了一锅土豆！”妇人十分惊讶地说道：“啊！我想起来了？我连锅都忘记了！”说着，她跑向维亚奈神父住过的房间，在炉子后面找到了一把空空的锅：
“天哪！在布道大会这么些日子，他都是整天吃土豆过来的！”太太跌坐在一把椅子上喊道。
维亚奈在回家的路上，遇到了一个冻得发抖的流浪汉，于是孟末本堂神父刚送给他的礼物跟几年前里昂的雅格所送的“走了同样的路”。尽管那人在满口称赞着衣服的精制，可是，维亚奈神父只想到了先驱若翰在约旦河所宣讲的：那有两件内衣的，要分给那没有的……！
“对裤子来说也是同样的道理！”神父笑着自言自语：“可是，作为赏报，伟大的圣若翰，你一定要帮我付工钱给那位木匠啊！”
当神父老远望见，亚尔斯覆盖着积雪的、白色的钟楼时，他长叹了一声：或许木匠正手持帐单在教堂门前等候着他呢！这时，他进了村，没走几步，突然一位陌生的、城市打扮的妇女，走近他问道：“你就是亚尔斯的本堂神父吗？”
“对！我正是！”他惊讶地回答。那位妇女伸手从提包里掏出一个信封，说道：“拿着，这是送给你的，为了你工作的需要！”
还没等神父说出感谢的话，那妇人己登上在路旁等候的一辆车消失了；他急忙打开信封，里面装在六张一百元的钞票。
“啊！真是及时的援助！”他结巴地说道；于是，他径直来到教堂，去感谢施恩的圣若翰。
当神父对木匠支付了他的工资之后，那人即刻显出十分高兴的样子：
“哦！神父！不着急！我知道你是最值得信任的！”
“可是前几天，我好象听到一种谣传！”神父笑道：“我劝你，不要将钱都扔到酒店里啊！”
“不用担心！我家里还有七口子挨着饿呢！”
“我很抱歉不能早一点给你！”
那时，本堂神父又有一些新的计划：他的村庄直到那时还没有一所学校；仅是在冬天的几个月，有位老师从外面来，同时教男女儿童一些简单的读写和计算。可以想象，这样一个男女混杂的学校是不会使一位如此警惕的本堂神父十分满意的；再说，女孩子们为成为好的家庭主妇，也需要一些另外的培育。
“我要为女孩子们建立一所学校！”他已经看到在教堂附近有一处合适的房子，但只是因钱的关系，无法购买。
“加琳！”一八二四年春的一个早晨，他对年轻的女孩子说道：“你要再一次为我祈祷，因为我有一个新的计划！”
女孩子许下以祈祷支持他。随后，她带着一种妇女般的好奇心，询问这项计划的内容。
“我想购买一座房子，为了成立女子学校！而你将是第一位老师！”
“我？做老师？”加琳惊讶地说，她竟笑出了眼泪。
“这有什么好笑的？”神父皱了皱眉头。
“可是，我自己就不太会写字；实际上我们跟冬天的老师没学到多少的东西！”
“复活节后，你可以去法兰的圣若瑟修会，跟修女们你会学到必要的东西！当你有相当进步了，便可以回来做老师了！我不能许给你工钱，但我会照顾你的生活！”
“我家很穷，我父亲不能为我交学费的！”
“我要来负责！对啦，你是不是认识另外一位适合的女孩子，也可以来为我帮忙？”
“柏娜可以！”她毫不犹豫地回答。
“是的，我要和她谈谈这件事！”
不久，两位年轻姑娘去了法兰的圣若瑟会，修女们负起了培育她们的工作。至于本堂神父，他四处求援：伯爵帮助了他相当一部分；村长、镇议员和另外几位信友也都拿来了他们的一份；里昂的雅格和其它几位善心人士也慷慨解囊。因此他基本上支付了所购物品的帐目，剩下的为付学费还绰绰有余。
十月很热的一天，哥哥方济从家里赶来了：
“我送来了你的钱！”哥哥边掏钱包边说道：“今年庄稼收成很好，而且酒很快也卖光了。所以，若是你需要的话，我可以连明年、后年的钱一块给你！”
“这当然太好了！”维亚奈神父高兴地回答。
“啊！你还在欠债啊！”方济问道。
“我有什么办法呢！一个穷乡村的本堂神父总是需要钱的！”
哥哥将九百法郎放在了桌子上。
“要节省些啊！”他笑着嘱咐道：“因为以后两年，我可就什么也不给你了！”
维亚奈表示，他会很谨慎地开支；可是刚送走哥哥，他便来到教堂旁边的乐高家，将钱作为房价交给了主人。
圣玛定节日，维亚奈神父的女子学校正式成立了。由加琳和柏娜主持；邻村的一位热心的姑娘－－若娜.沙奈也来帮忙，教孩子们一些手工，并负责物质方面的需要。
哪怕有些东西吃也好啊！然而厨房和地下室常是空的，若不是若娜的母亲和其它几位善心人的帮助，这些女孩子恐怕就要饿死了。
亚尔斯的人们很喜欢打发他们的女孩子到神父开办的学校；也有从邻村来的，很快必须为十六位从外村来的孩子盖一所宿舍，因为她们应该住在学校。
这对不景气的厨房又是一项新的开支；实际上，本堂神父不主张向学生们收取学费，而更愿接受他们父母自由的捐赠！
“我为这座学校取名：‘主顾之家’，好天主会照顾一切的！”
事实上没有一位孩子在挨饿，然而，有时三位老师必须绞尽脑汁为“食物危机”寻求解决的办法！
每天中午本堂神父都来看他的学校，他高兴地看到孩子们吃得很香、工作得很热情；有时，神父也细致地检查她们的手工。可以说，在“主顾之家”，一切进行的都很顺利。这对他讲的“魔爪”来说，或许是致命的一击吧！
然而，魔鬼很快便应战了！
本堂住所的邻居－－乐娜太太，夜间突然被一阵嘈杂声从睡梦中惊醒：
“这是从本堂住所传来的啊！”她向同样受惊的女儿说道。
“神父不是在砸他的家具吧！”女儿嘟哝道。
“那他应该是疯了！”
铁匠皮嘎也被吵醒，于是，他和十六岁的儿子一起跑来本堂住所！
“一定有强盗！”儿子拎着一把大锤说道；那时声音止住了。过了一会儿，本堂神父提着灯笼出来开门，他的脸色比平时更为苍白，但他平静地说：“你们回去吧！不必担心！只是今天晚上‘魔爪’比往常闹得更凶一些！它每晚在我这里折腾，已经有一段时间了。”
“魔爪？”铁匠惊慌地问道。
“对！就是魔鬼！因为我们的‘主顾之家’，让它很生气！好，平安地回去吧！它不会将我怎么样，只能扰乱我少睡一会儿！”
两个人摇着头回家了！
全村的人都在谈论着夜间闹魔鬼的事情：
“很清楚！本堂神父确实疯了！”“蚂蚁”酒店的老板笑道：“他自己闹一些声音，竟说那是魔鬼！现在真到了进入收容所的时候了，我早就这样说过嘛！”其他人也有着同样的看法，因为人们几乎不再相信有什么魔鬼等等。几位青年人自报奋勇地要住在本堂住所，为揭穿事情的真相，他们猜想或许是一些不怀好意的人故意来为神父制造麻烦。
“我们要抓住他！”车工安德－－一位二十八岁的强壮的小伙子说道，晚上他带着枪来到了本堂住所。
凌晨一点的钟声刚刚响过，他突然被一种巨大的声音吵醒：像是十来辆汽车在一起发动，同时，他似乎听到有人用棍子在砸着外面的大门。安德跳到窗口，向外窥看，却不见一物，这种声音持续了约十五分钟……
年轻人感到手脚不住地发抖。这时，本堂神父提着灯笼来到他的房间，静静地问道：
“你听到了吗？安德！”
“除非十足的聋子才听不到呢！”小伙子结结巴巴地说道。
“你害怕吗？”
“不！不！不怕！但我的腿有些站不住；房子快要蹋了！”
实际上，房屋在摇晃着，像是在地震中一样。
忽然，声音止住了，像开始时那样突然。
“可以继续睡觉了，今晚它不会再闹了！”本堂神父说。
车工听到隔壁的房间有些动静，随后他听到神父走下楼梯，透过窗户他看到神父进了教堂；为亚尔斯的本堂神父来说：新的一天又开始了！
“我真的受不了这种事！”以后，安德说道：“与魔鬼打交道可不是件好差事！”
自那个晚上以后，人们愈来愈相信是魔鬼在本堂住所出没了。维亚奈神父找到了两个保镖的：村长的大儿子芒迪和他要好的朋友高通－－城堡园工的儿子；他们来睡在本堂住所，一连十二个晚上，都毫无动静。
可是，隔壁的可怜的本堂神父却不能入睡；他每天晚上听到像有一队骑兵在围着他的床奔驰。
“你们什么也未听到吗？”一天早晨，神父问两位年轻人。
“没有！一无动静！或许是你的神经太敏感了，也或许是魔鬼只是在你的耳边捣乱，因为它害怕我的拳头！”芒迪回答：“真遗憾！”他看着自己的一双大手说：“我很想遇到它，收拾它一顿！”
然而，魔鬼很快要利用比嘈杂声更可怕的方法、来扰乱这位不幸的本堂神父了！


爱的力量－亚尔斯本堂神父圣维亚奈传-二十一、请看斯人-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

二十一、请看斯人

（1826－－1827）
一八二六年将临期第二主日的晚上，乐娜太太慌慌张张地跑进教堂，为一位垂危的人请亚尔斯的本堂神父：
“那位玛定寡妇－－我的堂姐，她不愿得不到你的降福而死去！”
神父立该走出告解厅，让从邻近各村来的、排着长长队伍的告解者稍等一会儿，便离开了教堂。同一天上午，他已经为病人施行了傅油圣事，可是他不愿意拒绝病人最后的愿望。
病人有气无力地躺在床上，困难地呼吸着，当她看到神父显出高兴的样子，哆嗦着伸出手来：
“我多么高兴看到你！神父！你知道我是多么烦燥啊！”
“你不需要烦燥！”坐在床头的神父回答：“残废不是一件坏事，天主的天使要领你到他面前！”
“都是为了克蒂娜！”老人说道：“我不是一位好的母亲，我总是随着孩子的意思；她没有走在正路上！若天主关于她审判我，我不知该怎样回答！”
“你的女儿在哪？”
“她在萨威尼！”
“在哪做什么？”
“在黑马酒店跳舞！我坚持她留下，可是她不听我的，一定要去！很长时间她就不受我管教了！”
“我要去找回她来！乐娜太太！你守着病人！”
“我可以去！”乐娜太太反驳道：“很多人在等你办告解呢！”
“让他们等一会儿吧！这也是我的责任！”
神父推开酒店的门，一阵嘈杂声传入耳中。人们看到他，奏乐的人嘎然而止，有些女孩子赶紧甩开舞伴的胳膊，小伙子们却瞪眼看着。
“你们竟这样糟塌将临期这神圣的日子！”神父严厉地说；那时，他看到那个年轻的女孩子，正躲在大厅的一角：
“快跟我来！你母亲马上要死了！”
女孩子惊惧地离开酒店。那些离得远的人未听到神父刚才的话，有几个人开始大笑起来，而神父正走出大门。
“你们看一看！”一位脸上带着几分阴险的男孩子，喊道：“亚尔斯的本堂神父来找他的女朋友了！”
“你们村的圣人就是这样！”小伙子对亚尔斯的几位因害羞而藏起来的女孩子说道：“他并不比别人强，看到他死人般的面孔就知道了！所有的坏事都可透过他的脸看出来！”
“在你母亲要死的空儿，你还去跳舞，你不觉得害臊吗？”寒冷的晚上，神父边大步地走着，边对旁边的女孩子说。
“我只是来看一看！”
“那还不是一回事吗！即使你没有跳舞，你的心也参加了！”
“青春年华仅有一次！”她不服气地说道。
他们默不作声地前行着；可是当他们跨进家门时，病人已停止呼吸了！
“她刚断气！”乐娜太太责备的目光投向了女孩子。女孩子仆倒在母亲床前，嚎啕大哭起来……
“不要哭了！”过了一会儿，神父对她说：“哭也没有用！因着你，你母亲的死是很痛苦的！为了她灵魂的安息，让我们念一遍‘天主经’吧！”
随后，神父返回了教堂，人们在等待着他！
以后的几个月，维亚奈神父焦虑地发现：不幸的克蒂娜变了，完全变了，她失去了以往的自然、纯真，她总是躲着本堂神父。然而，一次神父凑巧地与她打了个照面，神父忧虑地问道：“我的孩子！有什么不对的事吗？”但是女孩子摇了摇头，便跑掉了。
“她快要生孩子了！”不几天，乐娜太太对维亚奈神父说：“对全村来说，这是件耻辱的事！”老太太继续说：“我禁止我的女儿再与她来往！”
“你错了！”神父立刻说道：“这个可怜的孩子犯了罪！可是她现在需要你的爱啊！”
“神父！除了这件事，你要求我什么都可以！”乐娜太太愤愤地说：“我从来不与罪人掺和！我真不明白：你对一个最小的错误也恨之入骨，可为什么却要求我爱她呢！”
“正是因我憎恨罪恶，我却要爱罪人。不幸的女孩子，她一定很痛苦！她有权利得到你的同情！”
九月的一个阴暗的夜晚，克蒂娜生下了一个小孩。仅有乐娜太太在本堂神父的正式命令下来陪伴她，但她并未掩饰内心的不快，第二天，她将小孩抱来教堂领洗。
新生儿的消息传遍了全村，妇女们在井边讥讽地谈论着那位可怜的女孩子。一天晚上，亚尔斯和邻村的几个年轻人来到她家门前，可怕地叫喊着，发泄着他们心中的愤恨，甚至有人在用石头投向她的窗户，而很多人却站在旁边观看……
嘈杂声愈来愈大，突然像遭到雷击一样，这出恶作剧的操纵者们尽快逃散，原来是本堂神父赶到了，他苍白的脸充满了怒气，严厉地喝道：“你们都不觉得害臊吗？你们竟如此侮辱这个可怜的女孩子！你们当中谁没有犯过罪，就向她投第一块石头吧！”
人群很快消散了；然而有几个人嘴里嘟哝着：“看！现在，神父做了她的保护人！”
“是啊！我们跳舞，即使不是罪，他都不允许！”另一个回答。
“谁知道他为什么这样做！”邻村的一个继续说道：“你们记得，他如何到‘黑马’酒店，那时，不是有人喊道：神父去找他的女朋友吗……或许……”
其他的年轻人，脸上都显出怀疑的样子。然而，这些侮蔑之词不知不觉地进入了农民们的头脑；这儿、那儿，不断听到一些见不得天日的“小话”，一些“猜测”！
安多己长成一个结实的小伙子了。他下决心要痛打一顿那散播谣言的人；然而诽谤之词接连不断，在酒店里，尤其在“蚂蚁”，人们热烈地议论着。
一天克蒂娜扔下她的孩子、离开亚尔斯的消息不径而走；若不是乐娜太太照顾着，孩子也会被饿死了！没有人意料到会发生什么事！可是三天以后，人们在接近卫乐弗朗镇的锁那河里，捞回了她的尸体。
“她真的不知道自己做的是什么！”维亚奈神父沉痛地说：“是那些残暴的人们致她于死地的；她觉得走投无路才去投河自尽！”
因此，神父毫不犹豫地将这位不幸者葬在了祝圣的墓场里。
“本堂神父应该知道自己做的事！”有些人说道；勘察的人也掩饰不住内心的气愤。
“他将一位自杀者葬在我们的墓地，埋在我们的父母旁边；整个墓地都被她亵渎了！”
“不难明白神父为什么这样做！”“蚂蚁”酒 店的老板耸了耸肩说道。
“如果事情真如人们传说的那样，怪不得神父不将她与那些自杀的人葬在一起！”一位顾客应声回答。看来这些毫无根据的谣传不难找到一些“营养”。
乐娜太太拒绝抚养克蒂娜的儿子，她请求本堂神父为他另想办法。
神父双手抱着那个可怜的小孩，穿过大街，来到“主顾之家”；
“看，这是好天主为你打发来的！”他对加琳说道。
“那个罪妇的孩子！”她惊讶地望着神父。
“天主的孩子！”维亚奈神父严肃地更正道：“是我亲自为他付的洗，我希望你做他的好母亲！”
自那时起，流言蜚语更是变本加厉了，看起来“事情”太明显了！
“那是神父自己的孩子！”酒店里有人喊道：“正因此，他才一直袒护着克蒂娜，并将她葬在我们的墓地；他也将那个孩子抱到了‘主顾之家’，企图让我们的孩子们与那个‘私生子’呼吸同样的空气！”
晚上，亚尔斯的一些年轻人到本堂住所前呐喊示威，并唱着辱骂神父的歌子，甚至有人拿石头投向神父的窗户。
事情愈演愈烈以致于开始时对那些传言不以为然的人，也信以为真：教友们对神父失去了信心，路上遇到他时，都躲着他，不像从前那样热情地打着招呼；很多匿名信纷纷寄到本堂住所，一些侮辱性的大字报也不断贴在神父的门上。
“神父！应该做些事情表示反对！”一天，村长对他说：“那些了解你的人，自然不会相信谣言；可是不知道其他的人该怎样猜想，因为你始终沉默不语。至少在讲道时针对那些造谣者为自己辩护几句，或者到法庭控告他们；当几个带头的被抓走之后，你会平安无事的！”
“不！不！我不为自己辩护，我也不去法庭控告任何人，我准备好了人们拿棍杖把我赶走，我也准备好了受到主教的处罚，我同样准备好了人们将我关在监狱，在那里我可以痛哭自己可怜的一生！”
“那么，”村长继续说道：“你不想为自己辩护了？”
“我哪里有权利反对天主放在我肩上的十字架！不，我不为自己辩护，我祝福我的十字架。在十字架上会找到平安，所有的不幸都来自我们对十字架的逃避。”
“我可怜的神父，你应该接受多大的苦啊！”
“是的，我受苦；因为，我从来还未受过苦，在这个痛苦前其它一切都算不得什么！从前见到我便打招呼的孩子，今天看到我便躲开像是遇到魔鬼一样！”
“你的工作要一败涂地了？我听说一些父母不再让他们的女儿继续去‘主顾之家’，外村的人也都接回了他们的孩子！”
“的确如此！唉！‘主顾之家’是在天主的手中！是的，我的痛苦直到内心深处，但我也高兴，因为我深信天主不会放弃我，反之，他看到我值得分担他圣子的十字架！”
“主顾之家”已变得空空荡荡，当维亚奈神父来到时，加琳.拉萨尼哭得两眼通红。神父严肃地对她说：“我们没有丝毫的理由流泪，相反地，我们应该欢乐……”随后，他接过小纳德.玛定（克蒂娜的儿子），将他抱在怀里，哄着他笑并降福了他！
“如果只是这个孩子不来这里……”有一次，若娜.沙奈说道。可是，加琳回答：“本堂神父很清楚他应该做的。只要是他做的，我们都要支持！”
柏娜沉默不语，然而她私下已将自己的生命，为了本堂神父的名誉奉献给了天主。
整个秋季，侮辱和漫骂都接连不断；舞蹈比以前更猖狂了，多少年来神父的努力似乎都毁于一旦。“主顾之家”也陷入了困境，几乎要关门了。当神父寻求一些援助时，人们不止一次地回答他说：几时有那个罪恶的孩子留在那里，他们就不会为他的学校做什么！
“只要我有一口气，就会让孩子留在这里！”
“到底你还是说一句话吧！神父！”一天，安多说道：“你只要在讲道台上声明：人们关于你所说的一切都纯粹是谎言！大家会相信你的！”
“如果我不做这样的声明，你就不相信我了吗？”维亚奈神父苦笑着问道。
“当然我相信你！可是如果你继续缄默，那么……”年轻人耸了耸肩走了。
“甚至他！”本堂神父嘟哝道：“唉！我堂区中最忠信的！”
一天，特吾的老学长来到亚尔斯的本堂住所。
“这到底是怎么回事？主教收到一些对你名誉不利的匿名信。因此，他让我负责来调查这件事。我不需要告诉你，目前，即使在认识你的同事们中，也不止一位开始怀疑你的‘作风’！”
“谢谢你！老学长！那就请你做你的调查吧！”
“你认识孩子的父亲吗？”
“我不能回答你的问题！”
“你至少有一些想法吗？哪怕是一些猜疑？”
维亚奈神父摇了摇头，一言不发。
“那么，只有让天主自己证明你的无罪了！”老学长叹了口气：“这真是一个悲惨的故事，在所有的村庄，你都成了议论的话题；即使在特吾的咖啡馆里，也会遇到同样的讥笑。还是为你自己做些辩护吧！”
“主教说什么？”维亚奈沉默了一会儿，问道。
“德威主教（柏莱的教区主教，近年来，特吾总堂区刚归属柏莱教区）认为：如果你不能证明自己无罪，会将你调走的，你不可以继续留在亚尔斯！”
“我要求将我调走！”
“我建议你，”特吾的老学长说道：“做一次布道大会（避静），借此为全村的人提供一个反省的机会！”
“一次布道大会？对！这是一个好主意！”维亚奈回答。
“愿好天主将一切安排妥当！”老学长长叹了一声。
§ § §
亚尔斯的钟声向人们宣布着恩宠的时刻：自里昂隐修院来的神父们提醒着信友们作出真正的悔改。尽管如此，大会的前几天前不见成效，年轻人继续在本堂住所唱着侮辱性的歌曲……；一种可怕的阴影笼罩着整个村庄。
主持者们在讲道台上有力地为维亚奈神父做了辩护，他们并甘愿为他的纯洁无罪做担保，同时也以一些报复性的话惩罚着这个忘恩负义的堂区。
“如果他自己不说话……”人们低声议论着：“怎么可以相信呢？”
第三天，天主亲自干预了！
农民莱吾的仆人，他是一位经常在酒店嘲笑本堂神父的人，被马踢了一蹄，伤势极为严重，以致不得不请一位布道的神父来为他送终。神父听了他的告解之后，立即叫人请来了村长和另外几位在村里较有声望的人，让他们站在伤员旁边，请他们聆听这位垂死者的供认。
在神父的支撑下，伤员稍微直起身来，断断续续地说道：“我是克蒂娜所生的那个孩子的父亲。很久以前，我在本堂神父那儿办告解时承认了这件事；可是事后，他什么都没说。现在，是我应该说出来了，愿天主宽恕我的罪！”
说完，他倒在枕头上，吐了一口鲜血，不一会儿，就平安地去世了。
“就是他经常反对并侮辱我们的本堂神父！”莱吾很难受地说。
新闻以暴风雨般的速度传遍了全村：还未来得及敲钟，教堂已挤满了人。一位修会神父公开宣读这一张，由刚去世的那人自己、村长和其他几位有声望的证人所签名的口供时，教堂内雅雀无声。这项声明是维亚奈神父纯洁无罪的铁证。
“你们对本堂神父犯下了一个不忠不义的大罪！”神父严肃地说道：“快去求他宽恕吧！我肯定他会宽恕你们的！现在让我们一起唱‘赞主曲’吧！”
那时，一个修会的神父来到本堂住所，通知维亚奈神父，事情己真相大白，并求他返回教堂：
“去吧，你的信友们在等着你呢！”
“那己不再是我的堂区了；我刚刚收到了我的调任状，主教已任命我做法兰的本堂！”
“自今天起，那又成为不可能了！”那位神父坚决地说：“亚尔斯的人们是不会放你走的！”
过了一会儿，维亚奈神父出现在了讲道台上，他的脸色像死人一样苍白：
“我的弟兄们！你们觉得应该求我原谅，其实你们不需要这样做；因为我自己清楚知道，我多么不配做你们的牧人。我只是请求你们今后不要继续恼恨那个无罪的孩子了，为什么我们就不能爱天主所爱的那个小受造物呢？至于我本人，我要离开亚尔斯了，因为主教委托给我另外一个羊群！请大家为我祈祷！我也向你们许下，我会永远将你们带在我的心中！”
人们流着泪在静听；然而当他们听神父说他要走时，众人都反对地摇着头。昨天还攻击他的人们，今天彻底改变了！伯爵从未怀疑过本堂神父，他当然也不同意将神父调走。次日，在村长的陪同下，他们去了柏莱主教座堂；而那天晚上，修会的神父们便向大家宣布主教取消了调任的计划。
那天，亚尔斯潦亮的钟声响到深夜。
维亚奈神父走出教堂时，安多已在外面等他了。
“神父！我也同样怀疑过你，请原谅我！我是一个傻瓜！”
“跟我来，我要让你看一些东西！”神父笑着说；他拿出新约圣经，打开福音的这一段：他们唱过圣咏以后，便来到日色玛尼山园，耶稣对他们说：‘今天晚上，你们要因我的原故跌倒，因为经上记载：我打击牧人，羊群就要四散……
“如果宗徒们曾因为耶稣跌倒，我怎么可以抱怨亚尔斯的人们曾怀疑过他们那么不相称的本堂神父呢！”神父合上书，说道：“无论如何，我可以向你保证，在任何时候，我都未停止爱那些侮辱我的人！”
亚尔斯的布道大会带来了意想不到的效果。几乎所有的居民们都来告解而悔改，从前在酒店侮辱神父、在街上躲着神父的也来到教堂；有些人尽管在布道大会后，还是去“蚂蚁”或“野生”酒店，但他们再也不能容忍从老板口里说出来的一句反对神父的话了。
一天，“银玫瑰”的老板悄悄地来到本堂住所：“我明白，神父！所有的酒店对你来说，就像是眼中的刺！为使你高兴，人很愿意关了我的门；可是，我有十五个孩子要吃饭啊！”
“还是要关闭你的酒店！”神父说：“你有些地和葡萄园。实际上，我也可以帮你的忙！这一段时间有很多人来亚尔斯，我却不知道为什么……”
“人们是冲你来的！”老板立即说道。
“或许，但这并不重要！正好，里昂的运输站想找一个赶大车的人，为了保证自特吾至亚尔斯这一段的交通。你可以做这项工作，一定不错，我想也会有同样的收入！”
“谢谢你，神父！”老板高兴地拉着维亚奈的手，说道。
事实上，他负起了运输的工作，很快他发现这笔生意并不次于酒店的收入！
不管怎样，“蚂蚁”和“野生”两家酒店也关了门；两个老板离开了亚尔斯，过起了流落街头的生活。
加琳.拉萨尼对事情的峰回路转显得格外高兴。
“每天，我们和孩子们都为你祈祷！我们的小纳德，也有数不清的好运气：你唱经班的一个孩子，送给他一个玩具跳板，想哄小纳德上去玩，还要等好长一段时间呢！”
“现在我们的房间又满起来了！”厨师若娜在旁边补充说。
“实际上，从前离开的孩子们又都回来了！神父，你不会反对再收下她们吧！”
“我怎会反对呢！我们的主说过：谁若因我的名收留这些孩子们中最小的一个，就是收留我！我们不是应该效法我们神圣的老师吗！”
柏娜伸出手向神父打着招呼；神父忧虑地望着这位年轻的老师：
“你不舒服吗？”
“不！神父，一切都很好的！”
没有人晓得这些天来她所受的痛苦。她将她的手绢藏了起来，因为她常在上面发现一些血迹；她明白天主已经悦纳了她早己奉献的年轻的生命。
那天晚上，维亚奈神父长时间跪在圣体台前：上主啊，你取去了我的十字架！你不喜欢我了吗？是不是你觉得我不配再背负它了？
如果好天主将他的仆人从心灵的痛苦中解救了出来，维亚奈神父便继续毫不留情地折磨自己的身体……其实，严厉克苦的后果是不能隐藏的；一天，城堡的主人要求他接受医师提莫古的检查。
做完检查后，医生摇着头对他说：
“你身体的健康情况很差，我将为你开一些药：今后，你要多喝些有营养的汤或奶，也要吃些肉、水果、奶油、蜂蜜……，最好还要吃些熟透的葡萄！”
维亚奈谢过医生，刚一出门，他便将药方撕得粉碎，使之随风吹散了；他根本就不想遵守医生的建议！
“我想他可以命令我堂区的穷人们也吃这些营养品，这怎么可能呢！”他嘟哝道。
维亚奈神父继续装修他的教堂：他从里昂带回来一尊很美的“请看斯人”的塑像－－头戴茨冠的救主，将他供在了祭台旁边一个显著的位置。
自那时起，他常常一连几个小时跪在这尊圣像前祈祷。


爱的力量－亚尔斯本堂神父圣维亚奈传-二十二、其貌不扬-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

二十二、其貌不扬

（1828－－1830）
阳光明媚的春天，每周三次负责在特吾至亚尔斯运输的大车，停在了教堂门口方济.柏南－－原来“银玫瑰”酒店老板的长子，从车上跳下来，打开车门；那时他十岁的弟弟若望，就吹响了他手中的“报站号”，随后，他跑了过来，帮助那六位乘客从车上下来，因此他可以得到一些小费。
疲劳的乘客们来自不同的社会背景：有穿着木鞋和工作服的农民，有穿戴得十分整齐的、自特吾来的中产阶级，几位打扮时髦的妇女，一位戴近视镜的记者，还有一位着黑色长袍的教士。
“他在哪里？”乘客们四处张望着，向小柏南问道。
“我们一定可以在教堂里遇到他！”那位神父回答；看样子他己不是第一次来亚尔斯了。
“对！一定会遇到他的！”小柏南很有把握地说：“跟我来吧！”
奇怪，他们经过教堂、本堂住所，然后又走向教堂后的一座建筑物……
“现在，他或许在‘主顾之家’！”神父又说道：“他可能在讲要理，我们可以站在窗下听一听！”
然后，他们又穿过学校，终于停在了一座还未完工的房屋前：一些青年人正向站在高处的泥水匠传递石头。
“这是‘主顾之家’的新房子！”若望.柏南解释说：“旧房屋变得太小了，因为现在这里又收了一些孤儿。”
“他？他是谁？”一位农妇看到那位在黑色长袍外面套着工作服的人，便急忙问道。
“你只需要睁大眼睛！”小孩笑着说：“你们所找的‘他’，就在你面前！”
“那就是亚尔斯的本堂神父？”妇女惊讶地望着正在搅拌沙灰的维亚奈神父，说道。
“你想找神父，可是却找到了一个‘打杂工’！”维亚奈神父擦了擦溅在脸上的泥灰，笑着说。
“你也像建筑工人一样工作吗？”记者拿起他的记录本问道。
“实际上，我能做什么！”神父回答：“只不过我不在时，这些小家伙就开始偷懒了！”
“哦！哦！我们可不太喜欢听你批评啊！”思定－－一个在工地干活的、唱经班的孩子，说道。
“你真的是靠吃土豆维持生活吗？”记者在本子上潦草地写着。
“不！不是真的！”神父嘟哝道。
事实上，一段时间以来，他开始在“主顾之家”用餐。若娜常为他做些营养丰富的食物；在主教正式的命令下，他每天喝一杯牛奶。
“是不是你也不睡觉呢？”采访的记者继续问道。
“这当然也不是真的！当它让我睡时，整个晚上我都会睡得很好！”
“谁？谁不让你睡呢？”
“魔爪！”正将水倒在盆里的思定，抢过来说道。
“谁？”
“魔鬼！它经常出入本堂住所！”
“小心！思定！”神父说：“你将水都倒在我脚上了！”
记者的笔飞快地在纸上写着。
“奇怪！”记者笑着说：“在十九世纪还有魔鬼！神父，据说你可以行一些奇迹，我可以问是这么一回事吗？”
“是的！”
“那么，你可以行一些奇迹喽！”
“我只是说，你可以向我提问！”维亚奈神父带着几分调皮地微笑，说道：“如果我能行奇迹，我可以坐在家里，不需要在这和灰了！”
“不对！神父行过很多奇迹！”若望.柏南提着一个空水桶，说道：“你只要去‘主顾之家’问一问加琳小姐就好了！”
“对不起！”神父转身，向那些正听得出神的朝圣者们说道：“如果你们愿意办告解，就去教堂准备吧！我马上就到了！”
乘客们犹豫着走开了。
“我心目中的圣人神父可不是这个样子！”来自城市的一位先生说：“他竟这样土气，还帮人做杂工！”
“天哪！真行！”一位农民感叹地说：“他还懂得怎样摆脱记者的纠缠；真让人觉得痛快！”
“对一位圣人来说，似乎太普通了！”城市的一位妇女说。
“他的确不带圣人的样子！”
“圣人们真的很少有像他这样的！”那位教士也觉得维亚奈神父有失风度。
朝圣的人们来到了教堂；而记者却去了‘主顾之家’。
“你想知道一些奇迹吗？”加琳笑着说道：“神父本人便是奇迹，再没有比他自己更大的奇迹了！”
“他留给我的印象很一般！”记者表示：“他是否做过一些用自然的方式无法解释的事？”
“当然有的！比如有一天，这么多孩子们都没食物可吃了，我们将困难告诉了神父。那时，他让我们去顶楼粮仓里清扫一下剩余的；厨师回答己空无一物了。可是在神父的命令下，她来到粮仓，一进门，便发现一大袋面粉！”
“一定是他藏起来的吧！”采访者怀疑地说道。
“不会的！”学校的负责人回答：“那是不可能的！否则，至少我们中会有人知道！实际上，他自己并不想让我们相信那是奇迹！”
“目前你们在多少孩子？”记者又问道。
“我不知道！”
“你不知道？”
“我真的不知道！天主知道，就够了！”
“若是其中的一些孩子丢掉了呢？”
“我们会发觉的，因为我们熟悉每一个孩子！”
“奇怪！奇怪！”记者合上他的记录本，摇着头离开了。
那时，维亚奈神父脱下工作服，进入了教堂。他很久跪在圣体龛前，随后他来到了圣若翰祭台旁的告解厅。
在听那位农民的告解时，神父提醒他不应该在酒和奶里面掺水，农民的良心开始觉醒，于是他很坦诚地承认了有失公道。
神父对那位穿着时髦的妇女说：快想办法拯救你陷在尘世的灵魂吧！丧失一个宝贵的灵魂对天主是多么遗憾！
那位传教士抱怨工作毫无成功，尽管每次他很用心地讲道：
“是的，你讲了道理，我的朋友！可是，你也祈祷了吗？你守斋了吗？你做克苦了吗？在你还未做这些之前，你怎么可以抱怨你的信友们呢？”
一位城市的先生，来到亚尔斯，只是由于好奇心；他站在门口，望着教堂，显出厌烦的样子。突然，维亚奈神父离开告解厅朝他走来，他吓了一跳：
“我的朋友！好长时间你未办告解了！”
“我想差不多三十多年了！”先生不自然地回答。
“对！自从你第一次在里昂一座纺织厂办过告解，至今正好三十三年了！”
“对！对！”那人脸色苍白地、结结巴巴地说道。
“那么，过来，再办一次告解吧！”
“问题是我还没有准备好……，我完全失去了信心；”
“当你开始办告解时，一切会好的！”
过了一会儿，那人跪在了告解厅中，他的告解持续了二十多分钟，随后，他站起来，非常平安地来到祭台前，感谢天主变化了他的心。
几个小时后，朝圣者们又登上了原来的车。记者重新读着他的记录并考虑如何在报刊上发表，独有他一人未领受到告解圣事的恩宠。
§ § §
新家完工了。孩子们很快会搬进去的。这座新家，维亚奈神父只是用来接待孤儿。加琳以至大的母爱和耐心照顾着他们。神父也看到这几个女孩子确实满怀着使徒般的热忱；他愿意引导她们在圣德之路上“更上一层楼”。因此，有时，他会送给她们一些谦逊的机会。
一次，厨师若娜抱怨工作太多：“我们已无法忍受了！”她失望地说：“尤其自从柏娜病了以后，我们丝毫也指不上她了！”
“你不再有开始时的热情了！”维亚奈神父严肃地回答：“你们不愿意完全承行天主的旨意。”
“我本人配受你的指责，可是另外两位却很好啊！”
“你们几位都没多少区别！”神父说道。
若娜一回到‘主顾之家’，便将神父的批评告诉了她们。
“神父说的对！”加琳回答：“若是我们甘心承行天主的旨意，一切都会好的！”
有时，新家也不免缺乏一些必需品。
“我会将你们的困难转告给我的圣人们！”维亚奈神父安慰她们说；而且，他的祈祷总是被俯听。
一天，厨师若娜通知神父仅剩一点儿面粉了，根本不够做需要的面包。
“将面团多揉一会儿！”维亚奈神父回答。
厨师遵命：她将仅有的一点儿面粉倒在缸里，通常她要放整整一大袋面粉的，她加上水，便开始揉起来……奇迹出现了：面团涨满了大缸，像往常一样，最后她做了十个大面包，每个约二至三公斤重。当她高兴地将这事讲述给神父时，神父回答：天主是仁慈的，他会很好地照顾他的孩子们的！
一八三零年春，一个可怕的考验降到了“主顾之家”：柏娜要去世了，当医生表示对她的病况束手无策时，她喜悦地说：“多么高兴！多么快乐！我马上要去见好天主了！”她带着甜蜜地微笑，离开了这个世界。
米则利的一个裁缝－－玛丽代替了她的工作；然而她领导的天性，为加琳.拉萨尼带来了不少的痛苦。但是，后者勇敢地背负着自己的十字架，从来不向神父抱怨什么……
虔诚的柏娜去世后，艰难的年头又接踵而来，似乎又要回到恐怖时代：一场新的革命又在巴黎掀起；路障到处都是，在王宫附近，由于民众和军队的冲突，发生了几起流血事件；市政府和主教座堂也受到攻击；卢浮宫也落在几个暴力份子的手中；国王查理十世不得不让位于路易、斐理伯。
一八三0年，革命的风暴同样波及到农村，柏莱教区也未幸免。人们仇恨地利用暴力对付着传教士们，并传说新的政府将关闭教堂以及清除路上所有的十字架。
在那阴郁的日子里，亚尔斯村的几位顽固地反对维亚奈神父的人又站了起来。一天晚上，当神父从教堂出来时，他被七个蒙面人绑架了：
“我的朋友们，你们想做什么？”神父和谒地问道；然而他知道这些人根本不是他堂区的人。
“神父！”其中一位说道：“我们要求你离开我们的村庄，我们无法继续容忍你留在亚尔斯！”
“你们在以镇政府的名义发言吗？”
“不是，但大多数的居民都不高兴你。你过分的严肃已不合时代了！”
“我从未想过要跟上时代，我只求讨天主喜欢！”
“大家因你的固执强硬受到很多的伤害！”其中一位说。
“你也曾拒绝为一些正直的人赦罪！”
“你推迟为一些热心家庭的孩子们初领圣体；你在‘主顾之家’收留了许多孤儿！”
“你继续反对跳舞……！”
“你攻击酒店的生意……！”
“你冗长的讲道……！”
“够了！够了！”直到那时，一直在静听的本堂神父不耐烦地说道：“如果堂区大部分的人都与你们有同样的看法，且主教同意的话，我会走的；我自己清楚意识到我本人的无能！”
那些人惊愕地彼此对望着，随后他们摘下了面具；维亚奈神父上前一一和他们握手。
“我丝毫不计较你们所讲的话，若是我伤害过你们中任何一位，我真心地求你们宽恕！”
消息很快传遍了全村；那七个人竟引起了村民们的公愤，以致最后本堂神父不得不亲自出面，袒护他们，并制止众人的怒气。
相反地，几周以后，维亚奈神父遇到了一件喜事：保琳－－里昂那位工业家的虔诚的女儿，来亚尔斯，送给神父一块她由一位意大利会士手中得到的圣方济.莱基的圣髑。维亚奈神父颤抖的手，握着多少年来他虔诚敬礼的圣人的遗物，他将它安置在教堂内一个显著的位置上；以后，他将为这位殉道圣人建立一座特殊的祭台。


爱的力量－亚尔斯本堂神父圣维亚奈传-二十三、奇迹不断-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

二十三、奇迹不断

（1831－－1837）
“亚尔斯被擢升为正式的堂区以及它的本堂神父”，在全法国成了谈论的话题：妇女们边纺线边议论着……；在农村的酒店、城市的宾馆、穷人家庭的厨房、富贵人家的客厅，到处皆在议论纷纷！
那段时期的报纸，以巨大的标题，刊登着各种轰动一时的事件：如：巴黎和马赛的霍乱，国王路易、斐理被谋杀，路易、拿破仑的军事政变，在斯塔斯布尔称帝而即刻被推翻且遭放逐美洲……；在那些丑闻、战争以及戏剧专栏中，总是不断地刊载着亚尔斯的本堂神父。
有些人满怀敬意地读着他的事迹，并相信他是天主所派遣；可是另一些人却认为他是风云人物，为争取知名度……；可见众说纷纭、莫衷一是。然而，很多人只是受着好奇心的驱使来到亚尔斯，但当回家时，便充满了平安。
方济.柏南和他的小弟弟在里昂的十字广场上，吹响集合号时，咖啡馆的顾客们好奇地望着那辆黄色大车，上面挂的牌子写的是：“里昂－－亚尔斯”！不止一位当下便决定来这个神奇的小村一游。
朝圣的人们不断地增加。维亚奈神父每天要几个小时听告解，有时他甚至不能去“主顾之家”讲要理；即使在他讲要理时，也有一些朝圣的人站在窗外聆听。
并非所有到亚尔斯来的人都得到了悔改之恩。有的人看到本堂神父穿着那身破长袍、农民的木鞋，以及他简单的讲道，便觉得好笑；可是，更多的人，回到家里，却完全变了，重新度起圣德的生活。
在神父的会议中，同样议论着维亚奈神父：有的人尊敬，有的人蔑视或不感兴趣。
“亚尔斯本堂神父会怎么样？”几位神父冷笑着说：“在修院时，我们即认识他，笨笨的几乎连考试都难以通过！总之，他学了些什么？他了解当今的世界吗？他是从来不读报纸的！”
“很明显，他追求的是古怪特殊！为什么整天都穿着那件破长袍，还有那双补了差不多一百次的鞋！一位神父不也应该有一个相称的外表吗！”
“去亚尔斯的是些什么人？都是些神经质的或头脑有问题的，至少未受过教育的农民们；或者是游手好闲的。凡是到那里去的人据我看离悔改还远着呢！”
“他确是一个‘盲目而极端热心’的杨森派。”
不只是在一座本堂住所，教士们谈论着可怜的维亚奈神父。
“人们不再到我们这里办告解了！他们想必须带着罪去亚尔斯！”邻村的一位本堂神父嘟哝道。
“好象是他念的赦罪经比我们的更管用！”
“应该将这些向主教汇报！”另一位神父建议：“他将秩序都搞乱了！”
“是啊！教区应该出面干涉！”
“我要给维亚奈神父写一封信！”若望.路易.包容－－一位刚被任命为安博利村本堂的年轻神父傲慢地说道。
“无论如何，这样的事不会持续多久的！”
“可是，很多人去过亚尔斯之后，回到堂区，变得更热心了！”布兰神父缓和地对他的同事们说。
“但愿耶稣基督受到光荣，如同圣保禄宗徒所说的！”一位老本堂神父补充道。
“我们应该欣赏亚尔斯本堂神父的德行！只是在德行方面，他不是一位学者！”
“我的弟兄们！”直到那时还未发言的一位哲学教授，说道：“维亚奈神父也很有智慧啊！从他在不同场合的谈话可以看得出来，他总是在天主圣神的光照下看每一个问题的！”
“然而，实际上他并不懂多少的神学啊！”包容神父接过话茬：“我若给他写一封信，他还不一定看得明白呢！”
几天后，村长芒迪来到本堂住所，看到维亚奈神父正微笑着读一封信：
“神父！看样子，有什么好消息吗？”
“哦！是啊！一则真正的好消息！我多么感激那位写信的人，我不愿说出他的名字，但让你听一听他所写的：几乎到处都称呼你是圣人，然而并非所有见到你的人都悔改了……；所以最好克制一些你的那种轻率的热忱，否则，我们感到有必要通知主教，那将是很遗憾的！你明白，一位未修过多少神学的人，是不应该为人听告解的。”
“不用说，这封信一定是一位毫未受过教养的人所写的！”村长皱着眉头说道：“它根本不值得一读，快些将它丢在火里！”
“哦！哪里！它很值得重视！这是一位真正博学的人所写的！不管怎样，他说得有道理，他写得非常正确！”
“这可能吗？”芒迪结巴地说。
“当然可能！我从来是最笨的一个！”
“神父！来亚尔斯朝圣的人中有很多博学的人，他们回去时，都转变了！”
“是他们错了！实际上我有什么呢！我从来没有正规的学习过，善良的巴莱神父六年的时间照顾着我，可是他总不能成功地将拉丁文灌入我的头脑。在传教工作中，同事们都比我强得多，和他们相比，我跟咱村的傻子布旦差不了多少！”
“你对自己太不公平了，你一定晓得你是什么人物！”
“不！我不是在开玩笑！”
“我希望你给这位神父一个‘适当’的回答！”
“你看，我已经准备好了纸和笔。可是，你来这里有什么事情吗？”
“是一件麻烦事……！”村长犹豫了一会儿：“你知道，现在村子里一家酒店也没有了。有几次，一位从外村来的人，想在这里开业，结果都未成功，最终不得不关门！”
“这是件好事啊！”维亚奈神父满意地说。
“这的确不错！只是我们没有办法接待愈来愈多的朝圣者！他们必须在当天赶回去，不然的话，若再找不到亲朋，便要露天过夜了。为解决住宿的问题，我们确实需要一家酒店或旅馆！”
“一家酒店？在亚尔斯？”
“是的！我愿告诉你我所想的：年老的柏南可以将原来的酒店改成旅馆；当然要征求你的意见，他自然也要答应一些条件的！”
“在亚尔斯开旅馆？”神父摇着头，重复着：“或许你说得有道理，我们总不能让人们在大街上睡觉吧！”
“你看！正是这回事！”
“我们的主耶稣在比喻中曾讲到过旅馆：善心的撒玛利雅人把那位被强盗打伤的路人送到旅馆里！啊！那就为我们的旅馆定名，叫它‘善心的撒玛利雅’吧！”
“柏南从来就和其他几个开店的老板们不一样！”村长说道：“实际上，他有十五个孩子，尽管靠运输赚几个钱，可是为养活这一大家子，还有不少的愁要发呢！”
“啊，柏南的孩子们都很好！对！你说到的‘条件’，我完全赞成！”
“要提出什么条件呢？”
“很简单：不许跳舞、不许耍牌、不许喝白酒；做弥撒以及主日、节日都要关门；晚上不要很晚；顾客们应注意遵守秩序并好的习惯！”
“柏南一定会答应的！”
“那好，我会降福这座‘善心的撒玛利雅’旅馆！可是还有另一件事压在我心上！”
“什么事？”
“为男孩子们的学校！女孩子们已解决了；但男孩子们仍然没人照管！”
“冬天我们有学校啊！”
“哦！他们只是学会了写自己的名字而己，他们需要一个真正的学校，使他们有一天能够得到比他们的本堂神父更好的教育！我的老师杜马真没教给我多少东西，却将一切都耽误了，在学校里时，我总是最后一名！”
“那么，谁可以做学校的老师呢？”
“哦！我会找到一位！对，你去柏南家时，顺便将小若望叫来，我要和他谈谈！”
“若望？”
“是了！那是一个聪明能干的孩子，有几分做老师的样子！”
“你的目光还真不错！”村长告辞时，说：“我要打发若望来见你！可是不要忘记回答那位给你写信的！”他指着桌子上的信补充道。
“是的，你放心好了！”
几天后，安博利的本堂神父收到了一封由亚尔斯寄来的信；他急忙打开，信上是这样写的：
极亲爱的弟兄：
我应该怎样感激你呢！只有你特别了解我；而且你是那么有爱心，竟愿对我卑微的灵魂予以垂顾，而使我得到长久以来所盼望的：即是将我从这个我本来不堪当的堂区调到一个更偏僻的小角落里，好去痛哭我可怜的一生！有多少的罪需要赔偿，有多少的补赎需要实行，有多少的眼泪需要倾流啊！
我衷心地感谢你对我的建议，我承认我的无知和无能！看到邻村的信友们来我这里领过圣事，回去后仍未悔改，我非常痛苦！因此，请你转求主教，希望他能早日将我调走！极敬爱的神父，也恳请你为我代祷，愿好天主赏赐我行善避恶的恩宠！
万分感激的、你的兄弟：若翰.玛利.维亚奈
亚尔斯可怜的本堂神父
当天，包容神父去邻村找到他的同事－－一位极有声望的传教士，将信拿给他看。
“请你告诉我，他是不是有意在开玩笑？”
“不会的，我的朋友！这既不是在开玩笑，也不是假谦逊；亚尔斯本堂神父真实地写出了他内心中所想的！我觉得你是不是曾对他说过什么批评的话！如果我站在你的位置，我不会再迟疑片刻！”
包容神父感动地回到家里！次日清早，他便来到亚尔斯，跪在维亚奈神父脚下请求他的宽恕！
“可是，亲爱的兄弟！”亚尔斯本堂神父将他扶起来，拥抱着他说道：“你不应该求我宽恕，我感谢你打开了我的眼睛！”
“正好相反！是你的信帮我打开了眼睛！我认识到自己因嫉妒所犯的罪，但愿天主能够原谅我！”
谈话时，他问维亚奈神父，他是否真的希望离开他的堂区而退避隐居。
“说实话：‘在宁静中侍奉天主’是我一生最大的愿望，每天我祈祷，求天主满足我的渴望！”
“神父！教堂里满满的人，在等你办告解呢！”一位辅祭员跑进房间，说道：“我可以告诉他们你马上就来吗？”
“对！我很快就去！”亚尔斯本堂神父叹了口气：“如果你知道在这样一项重大责任前，我所感受到的压力以及我良心的焦虑！”他望着他的同事说：“我请求你，多多为我祈祷！”
“也请你为我祈祷，愿天主让我分享一些你的虔诚和伟大！”深深感动的包容神父回答。
自那天起，安博利年轻的本堂神父不再接受任何人，当着他的面对维亚奈神父丝毫的批评。
那时，柏莱的主教座堂也收到不少的强烈攻击亚尔斯本堂神父的信；然而，一封信都未得到答复。
亲自到特吾主持“布道大会”闭幕礼的德威主教，表示出对维亚奈神父一种特别的敬意，他邀请他坐在自己身旁。
“显然，主教很重视他！”一些传教士嘀咕道。
“据说，维亚奈连腰带都没系！”有人高声说道，故意让主教听道。主教的脸上露出不愉快的样子。
“没系腰带的维亚奈神父跟系了腰带的神父有同样的价值！”老学长回答。
“很好！”主教补充说；过了一会儿，他将那位嘲笑者叫到一边，责备他对维亚奈神父的不理解。
“主教！可是他是一个未受过教育的人啊！”
“我不知道，他是否的确未受过多少教育！”主教回答，“但是，我只知道一件事，即是天主圣神常光照着他！人们将他看做‘疯子’，我多么希望我所有的神父们都能变成像他一样的‘疯狂’！”


爱的力量－亚尔斯本堂神父圣维亚奈传-二十四、诱惑重重-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

二十四、诱惑重重

（1839－－1840）
男子学校也正式成立了。
“神父！神父！”离开了他们的板凳、围在维亚奈神父四周的孩子们，一齐喊着。
“安静！安静！”年轻的老师嚷道。
“若望，随他们吧！”神父微笑着说：“我的孩子们，今天我有客人来这里参观，快坐回你们的位子；不然，亚尔斯的孩子们会留给这位先生什么印象呢！”仅在这时，孩子们才注意到跟在本堂神父后面的另一位年轻的神父，于是立刻各就各位、安静了下来。
“这位是太亚神父，我蒙波利也的同事！他为帮助我要在亚尔斯住几周；如果你们听话，他会教你们要理！”
“他会讲故事吗？”纳德.玛定－－十二年前神父抱到“主顾之家”的那个孩子问道。
“当然！他比我讲得故事还要美呢！”
“我不相信！”若瑟.高通－－城堡园工的儿子喊 道。
“讲故事！讲故事！”孩子们嚷着。
“首先我们要看一看你们所学的！现在，你们在做什么？”
“正打草稿！”纳德一本正经地回答。
“他们刚学习开始的几个字母！”老师解释说：“可是他们觉得很难，因此他们更喜欢唱歌！”
“唱歌比写字更美！”小伯多肯定地说：“当我长大了，我做农民，不需要写字！”
“讲故事！讲故事！”孩子们不耐烦地喊道。
慈爱的神父是不会不答应的，于是他开始讲起圣女斐罗娜的英勇殉道：他描述着那间阴暗的囚室，皇帝因她坚强不屈的信德，将她关到里面，那时她仅仅十三岁！听众们似乎听到她身上锁链的响声，并看到在罗马的大街上押着她的刽子手以及殉道者激动的面容。“人们害怕地望着己瞄准了小圣女咽喉的、搭在弓上的箭……突然，射出的箭在疾飞中回转了方向，正射中那些发箭人的胸脯。
“太好了！罪有应得！”孩子们说道：“后来呢？”
“随后刽子手带她走上断头台，举起利剑，猛地砍下了她的头，鲜血溅得很远……”
显然地，所有殉道者的故事皆是如此结尾的。然而，当想到这位小圣女仅有十三岁时，的确使人感到很凄惨。
“这是一位小女孩！”本堂神父总结说：“你们都是一些小伙子，可是我不知道你们会不会象她那样的勇敢？”
“你也会讲同样美的故事吗？”若瑟望着年轻的神父问道。
“没有人会比得上我们的本堂神父！”纳德确信地回答。
“现在我们应该走了！”维亚奈神父嘱咐道：“要听话，不要让你们的老师生气！”
本堂神父和他的同事来到了“主顾之家”，在那里使这位年轻的神父感到同样的吃惊！
“若是世界上没有孩子，就如同天上没有星星！”维亚奈神父回到本堂住所时，对他的同事说道；那是主教特意为他冬天忙碌的工作派来的助手。
“你应该多高兴啊！”太亚神父望着亚尔斯本堂，说道：“你带给孩子们那么大的喜乐，带给来办告解的人无限的安慰……”然而维亚奈神父的脸色沉了下来，他有些不耐烦地回答：“我的朋友！不要说我高兴了，这正是我最大的忧虑！我多么希望逃到一个宁静的地方去度我的生活。照顾人灵这项重大的责任对我确是一个沉重的负担，我每次一想到它便坐立不安！”
“可是你没有什么要害怕的啊？”
“哦！你未明白我的意思！从本堂住所逃走，为了常活在天主面前！”维亚奈神父叹了口气，说道。
太亚神父在亚尔斯堂区住了两个月。他越看到本堂神父的圣德，便越对他敬爱有加；他尽最大的努力来帮助他讲要理、拜访家庭、探望病人、讲道、付洗等。而那时，维亚奈神父每天能勉强地抽出一小时的时间，去默祷或做一短暂休息。愈来愈多的朝圣者，使得冬天对神父来说，也变得不再清闲。
当维亚奈神父找不到时间静静地在圣体前做祈祷时，他便觉得非常的痛苦：清晨很早，他便来到教堂，可那时，己有人在等他了；偶而他偷空跪在神圣的救主前时，他是那么快乐，一动不动，双目注视着圣体龛，深深地沉浸在默祷中，直到有人来提醒他去听告解！
太亚神父并非在亚尔斯本堂神父的“学校”毫无收获：他也在尽力地效法维亚奈神父。然而，对自己要求十分严格的维亚奈神父，却常劝阻他的同事：
“我亲爱的弟兄！”一天，太亚神父问到他关于克苦的方法时，他回答：“严重的克己和苦行并不使魔鬼害怕，使它害怕的是：缺乏日常必须的食物、饮料和睡眠，没有什么比这对魔鬼更有效，也没有什么比这更中悦天主！我有很多的经验：在我接受‘主顾之家’的女孩子们照顾之前，我可以自由安排我的生活，有时，一整天我不吃不喝，那时，我感到无论向天主求什么，为自己或为别人的都会得到。”
太亚神父怦着一颗沉重的心离开了亚尔斯，当柏莱的主教问到他对于维亚奈神父有何看法时，他毫不犹豫地回答：“他的确是一位圣人！”
“我完全赞成！”主教立刻说道。
§ § §
接下来的那年，自法国各地来亚尔斯朝圣的人愈来愈多了。人们为了会见维亚奈神父，并在他那里办告解而得到内心的平安！然而维亚奈神父自己的心却越来越感到对宁静的需要；晚上，他无法入睡时，他便读一本「旷野的隐士」，他真的羡慕隐修士的幸福，他多么渴望有一日也能退居旷野而专心侍奉天主。
一天晚上，“离开亚尔斯”的念头第一次闪现在他的脑海；随后，这个思想变得愈来愈激烈了。
“若如此做，岂不成了自己羊群的‘雇工’了？在堂区信友们、主教甚至天主的眼中岂不变成‘逃兵’了吗？”
“逃跑”的主意来自哪里？是天主的默示还是魔鬼的诱惑？为了认清天主的旨意，他苦苦地思索着，并在圣女斐罗娜的祭台前做着诚恳的祈祷。
神父的脸色愈显得苍白。朝圣的人们都惊讶他精力的不集中；因为有时在告解厅中，他根本未听到所告的罪，不得不要求人再重复一遍。
若望.柏南，加琳以及村长芒迪都为他担心；孩子们也注意到了在神父身上的一些转变：因为有时候，即使他们苦苦哀求，也不能听到他美丽的故事了。
终于，维亚奈神父用尽全力，也未能克服这一强烈的诱惑。深夜两点钟－－通常这是他起床去教堂的时间－－他提着灯笼，走出亚尔斯村，朝着卫乐弗朗镇的方向走去。
他像一位梦游者一样在黑暗中摸索着前行，过了一会儿，灯熄灭了；那不可捉摸的黑暗环绕着他，天空没有一颗星星。
他继续走着，忽然来到路旁的一座十字架下；只要他经过圣像，总要停下来问候的。此时，他看到十字架上痛苦的基督，便俯伏在地。突然，一种异常的安祥浸入他心灵的深处，在宁静中他听到一个声音：
“若翰.维亚奈，你要去哪里？”
“我要去旷野！对不起！主，让我去吧！”
“不要企图去旷野里寻找我，我就活在你周围的那些人身上；他们都是我以仁慈为你打发来的。救一个灵魂比你去旷野要做的全部祈祷，价值还要大！回去，回到你的教堂吧！众多可怜的灵魂在等待着你呢！”
于是，维亚奈神父站起身来，又踏上了回亚尔斯的路。他跪在圣体龛前，感谢天主在深沉的黑暗中赐给他的光明。


爱的力量－亚尔斯本堂神父圣维亚奈传-二十五、圣女显灵-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

二十五、圣女显灵

（1843）
整整一天，维亚奈神父都留在告解厅中。晚上，为了主持圣母月的祈祷，他才走了出来。
教堂里的人们望着筋疲力尽的神父登上讲道台。他以一种低沉的声音开始了讲道，主题是“光荣的童贞圣母”。然而，刚讲几句话后，他突然剧烈地咳嗽起来，脸涨得通红，呼吸很是困难；他的手紧紧地抓着讲坛的栏杆，随后他的身体摇晃了几下，像是一颗被砍的树马上就要倒下去似的……听众们都惊呆了。若望.柏南一个箭步跑上去，正好扶住了将要摔倒的本堂神父。
若望将神父背到本堂住所。他在因高烧而发抖；人们为他脱下衣服并将他放在他那张可怜的床铺上。当医生赶到时，他还处在昏迷状态。
“是怎么回事？”若望惊慌地问道。
“可能是急性肺炎！”医生摇了摇头：“要好好照顾着他，一刻也不要离开！”
“很危险吗？”年轻的老师又问道。
“非常危险！心脏有停止跳动的可能！他太虚弱了，要尽快为他换一张较好的床铺！”
当天晚上，伯爵便运到本堂住所一张上等的床铺；然后，众人将维亚奈神父纤弱的身体移到上面。同样，人们也将医生所开的各种药和营养品都带来了。
第一夜，若望.柏南守候在神父身边。高烧还在继续着，因此，神父一直昏迷不醒。
夜里，老芒迪来替换若望。可是，若望却坚持留下：
“只要我还有一点力量，我是不会离开神父的！”
“如果他万一有什么差错，天主将和他一起离开我们的村庄！”村长伤感地说。
“应该请一位神父来！”忽然，若望说道：“事情往往比我们预料的更突然！”
“有道理！”村长马上走出了房间。
约在清晨，高烧渐渐退去，维亚奈神父才苏醒过来，他睁大眼睛四处张望着，低声说道：“啊！天已大亮了。我应该去教堂，人们在告解厅等我呢！”
“神父！你病了！”年轻的老师扶着神父坐起来。
然而，他突然痛苦地叫了一声，又跌在床上：“我可怜的身体已支持不住了！”
日桑的本堂瓦朗旦神父－－维亚奈的听告神师也赶来亚尔斯了。
“你来得正好，我要办告解！”维亚奈神父慢慢地说。
人们在教堂里做着祈祷，无论是朝圣者、或堂区的信友们都含着泪跪在圣像前；邻村的神父们也赶来了：亚尔斯本地的纳德和乐高，莱孟－－撒威尼的本堂，法兰的杜巴神父，特吾的老学长，以及米则利的老本堂！
“人们都在不断地为你祈祷；孩子们为你做着奉献，其中一位小女孩为你的健康向天主许下了自己最好的玩具！”
“天哪！一位如此可怜的老本堂竟引起这么大的惊动！”维亚奈神父笑着说，尽管显得很痛苦：“很好！祈祷吧！我还想再活几年！不然的话，我站在审判我的天主前时，两手空空！”
“你两手一定是满满的了！”维亚奈的神师瓦朗旦神父回答。
“维亚奈神父！如果我仅能拉住你长袍的一角！”布朗神父叹了口气：“我一定也可以进天 堂了！”
“那不管用！”维亚奈神父微笑地望着他胖胖的同事，说道：“我破旧的长袍根本禁不住你拉；再说，天堂门那么的窄，说不定咱们两人都被卡在外面！”
伯爵从里昂请来了三位著名的医生，但他们都一致表示对神父的病束手无策。
病人几乎一直处于昏迷状态。五月八日，维亚奈神父生日那天，他醒了过来，看到床前的几位医生，他笑着说：“现在我正有一场可怕的战斗！”
“跟谁呢？神父！”伯爵问道。
“跟这四位医生；如果再来第五位，我就完了！”
“你会越来越好的，因为你还可以开玩笑！”伯爵松了一口气。
然而，自那天开始，病况骤然危急，以致医生们都放弃了希望。
伯爵和若望守候着神父，他不断地辗转反侧，显得很不安宁。
清晨，当高烧退掉，神父醒来时，他说道：“夜里，我听到魔鬼胜利的嚎叫，‘我们抓到他了！抓到他了！现在他属于我们了……’，它们在我旁边狂叫着！”
亚尔斯的村民们和几百位朝圣者都拥挤到本堂住所，为探听维亚奈神父的消息；而负责照顾病人的，却无法对付那些硬是要闯进房间来的。
“让他们来吧！”慈祥的神父说道：“让孩子们也看一看他们的父亲！”
人们都渴望能在这位垂死者手中办告解，尽管那时有乐高神父在教堂值班，但告解厅前变得冷冷清清。
“请允许我跪在他的门前！”自里昂来的一位妇女，向纳德神父哀求道：“好使他看到我并给我降福，他会带给我灵魂平安的！”
克落蒂－－一位因咽喉炎而割去声带不能讲话的女孩子：向天主许下了，在他赐给维亚奈神父痊愈之前，她不会离开亚尔斯！她临时住在法沃太太家。五月十一日的早晨，她成功地来到了维亚奈神父的房间，恰好病人刚刚苏醒，她便递给神父一块石板，上面写着她的志愿。
在本堂神父的要求下－－由于他昏弱的视力，若望帮他读了上面的字。这时，神父稍微直起身，让“哑巴”走近，慢慢地对她说道：“我的孩子！医药是没有用的，只是增加更多的痛苦！但好天主会治好你的！去到圣女斐罗娜那里，将你的石板放在她的祭台上，你对她说：如果她治不好你的声带，就拿她的来代替！你就说，是我－－她的本堂神父命令她做的！”
“哑巴”立刻进到教堂，挤过人群来到小圣女的祭台前，那里正有很多人在祈祷，有的在流泪。
起初，她对神父的建议有些怀疑；猛然，她像得到了什么启示似的，她将石板擦干净，重新写道：圣女斐罗娜，请治愈亚尔斯的本堂神父！随后，她将石板放在了祭台上；她在虔诚地祈求着，蠕动的舌头发出一些奇怪的声音；突然，一句话冲出了她的喉咙：“请忘记我，但愿你治好我们的本堂神父！……”奇迹出现了，“哑巴”己被治好了！
“奇迹！奇迹！”陪伴她的法沃太太喊道。
“奇迹！奇迹！”教堂中的人们一起喊着：“圣女斐罗娜显了奇迹！”
有人跑去敲钟，很快全村的人都听说了这件事。
“谢谢你，小圣女！”维亚奈神父说道：“你的确是我最听话的孩子！”
大家心中又燃起了新的希望：如果圣女可以治好哑巴，为什么不可以治好她的最虔诚的敬礼者呢？于是，人们的祈祷更热切了！
然而，圣女斐罗娜似乎未听到人们的祷声：晚上便传出维亚奈神父临终的消息，他的告解神师决定为他行最后一件圣事，可是他不愿让大家知道。
“哦！不可以！”维亚奈神父说：“应该让大家为我祈祷，在为我施行傅油圣事时，将钟敲响些才好呢！”
“神父要去世了！”人们相互传报着。信友们哭着在教堂中祈祷，那些不能进到里面的人，便跪在大街上；在圣女的祭台前，小纳德发誓说，如果她不拯救本堂神父，他绝不起来。
七位神父也跪在临终者的床边，与他们一起的还有伯爵、芒迪村长、教师若望和加琳.拉萨尼。
领完圣事的维亚奈神父，再一次直起身来，向他敬爱的小圣女祈祷，请求她的助佑；随后，便昏迷了过去。
“他仅有几分钟了！”医生说道。
“心脏已停止了跳动！”另一位医生补充说。
“上主，请赐给他永远的安息吧！”神父们念道。
然而，病人睁开眼睛，吸了口气。医生立即惊讶地指出，他的脉膊又开始跳动了。
“我感到稍微好些了！”人们可以听得清楚他的声音：“圣女斐罗娜……”他的脸上掠过一丝微笑，那时，他的目光投向了挂在墙上的圣女的画像。
整整三个小时，他一动不动地双手合在胸前；接着，一阵高烧又使他失去了知觉……。
难熬的一夜！
清晨，杜巴神父来到教堂内的圣女的祭台前献祭。一个孩子正睡在台阶上；然而，孩子很快地站起来问道：
“神父怎么样了？”
“很奇怪！尽管已无可挽救，但似乎有些好转；可是，现在高烧得很厉害！”
纳德.玛定极其热心地为神父辅了这台弥撒。
同一时刻，病人像是又一次接近终点了：他困难地呼吸着；每一刻，人们都等待着他呼出最后一口气。在读完福音时，维亚奈神父睁开了眼睛，像是在向周围寻找什么似的，他呼唤着小圣女的名字，随后，当他看到跪在自己床边的若望时，突然大声地说道：“奇迹！奇迹！我痊愈了！”
适时赶到的医生，看到病情的明显好转，非常惊讶地摇着头，不明白是怎么回事。
“这完全是不可解释的！”医生结巴地说道。
“最好承认是奇迹吧，先生！”亚尔斯本堂神父笑着说。
“的确是奇迹！危险期已过去了！”
倾刻间，消息传遍了全村：钟声齐鸣；教堂内信友们高唱着“上主，我们赞美你！”；小圣女的塑像前摆满了鲜花；“主顾之家”的那位小女孩毫不犹豫地将自己的玩具投到了火里，做为感恩的祭品。
“我相信因为我许给好天主的玩具，神父才痊愈了！”小女孩自豪地向加琳表示。其实，在亚尔斯堂区里，这并不是唯一被实现的愿望。
五月二十日，圣伯纳尔定节日，维亚奈神父第一次进入教堂，他跪在圣体龛前，当教堂的钟声响起时，仅是清晨两点整，因为本堂神父不能长时间守空心斋，他要提前举行弥撒。在若望.柏南的搀扶下，神父在圣女斐罗娜的祭台上献了祭。
他瞥了一眼他的告解厅；目前为听告解，他还显得过于虚弱。
两周以后，尽管医生的阻拦，他还是重新开始了他“分施仁慈”的工作。
医生对病人的“不遵医嘱”，只得视而不见；然而，医生特别强调一点，就是食物的改善，今后维亚奈神父每天要饱餐两次，中午除了肉食，还有一杯“葡萄酒”！
如果不是主教命令维亚奈神父接受医生的建议，他又要弃之不顾了！当他坐在“主顾之家”丰盛的餐桌前时，他叹了口气：“唉！我变成了一个贪食的人！我不会再得到天主的恩宠了！”
“天主治好你，不是让你得他的恩宠嘛！”加琳.拉萨尼反驳道。
“是的！那么至少今天我要将城堡的床铺送回去，我很喜欢我自己的床！”圣人自我安慰地说道。


爱的力量－亚尔斯本堂神父圣维亚奈传-二十六、二次出走-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

二十六、二次出走

（1843）
自维亚奈神父重病时，撒威尼的本堂安多.莱孟神父便来到亚尔斯帮忙，他将自己的堂区托给邻村的另一位同事。自然，维亚奈神父很高兴地接待了他这位助手。
莱孟神父出生于距亚尔斯不远的法兰堂区，自幼便认识维亚奈神父。在小修院时，院长玛迪常常满怀敬意地讲到亚尔斯本堂神父。莱孟神父记得很清楚，第一次院长带他来亚尔斯，将他介绍给维亚奈神父时的情景：院长在神父面前，称赞他是一位很有天才的学生；维亚奈神父静静地注视着他，随后说道：天才是来自上天的珍贵的礼物，我从来没有；任何人都不如你的院长更了解我！感谢天主赐给你的聪明才智，但要谨防骄傲！当维亚奈神父知道莱孟的家庭很贫困时，他便主动地为他承担起了修院的学费。
莱孟做神父己几年了。尽管他有超众的天才，可是竟被派到一个默默无闻的小村庄－－撒威尼做本堂，很久以来，他的骄傲使他经常抱怨自己命运的不佳。因此，勃勃的野心使他将目光投向了亚尔斯－－这个成为法国最著名的朝圣地之一；事实上，每天都有一些朝圣团，朝圣者中也不乏名人：艺术家、科学家、作家、记者，同样也有很多的主教或贵族。
当莱孟神父看到维亚奈重病难愈时、便暗想做他的继位人。他觉得自己比可怜的维亚奈神父一定更懂得怎样领导朝圣群众，不愁有一天，让主教看到自己的功绩……，在不远的将来，主教会将里昂或柏莱的一个重要职位酬报给他！
维亚奈神父又开始整天整天地留在告解厅中，很快他会筋疲力尽的，当他彻底跨台时……！
莱孟神父点亮了蜡烛，因为己是晚上了；稍后，他听到楼梯口维亚奈神父沉重的脚步声。几周以来，莱孟神父察觉到本堂神父有些奇怪的变化，尤其最近几天，表现出一种不安。
维亚奈神父进入房间，坐在莱孟神父的对面，静默了很长一会儿，他说道：
“我要离开亚尔斯！”
“你要走吗？”年轻神父惊讶地说，在他眼中闪现出一丝狡黠的目光。
“我已给主教写了一封信；我申请调到孟末做副本堂，在那里，我仅仅负责举行弥撒！那时，我可以得到我所渴望的宁静了，我好去痛哭我可怜的一生！你是否愿意将这封信带给主教，并将他的答复送到大地莉去呢？”
“去大地莉？”
“对！我哥哥的家，今晚我就先动身了！”
“今晚？”莱孟神父带着几分侥幸的满意，重复道。
“是的！一切都准备好了！哥哥也在等着接我！”
“你和别人讲过你的计划吗？”
“没有！只是和‘主顾之家’的几位女孩子说过，我不忍心瞒着她们！”
“‘主顾之家’的那三位女孩子？”莱孟神父皱了皱眉头，说：“她们会为你保守秘密吗？”
“我希望是可以的！”维亚奈神父叹了口气。
“如果你堂区的信友得到一点消息，他们一定会反对你的！先让我出去打听一下！”
过了一会儿，莱孟神父回来，不太满意地说：
“我看到有几个人，不停地在住所周围巡回！”
“没关系！还早着呢！我还要先去睡一会儿，当我出发时，我就不再惊动你了。”
凌晨一点的钟声刚刚敲过，在住所的一角值班的纳德.玛定，便看到本堂住所小花园的门打开了，一条黑影顺着篱笆走了出来，那正是本堂神父。他的胳膊夹着日课，像小偷一样走出了家门；突然，他停下来，为观察一下四周的动静，随后，他便很快来到了大街上。
“神父！”孩子凑过来，喊道：“这么晚了你要去哪呢？”
“这个时间，像你这么点儿的孩子不留在床上好好睡觉，在路上做什么啊！”
“我想请你祝圣我的念珠！”纳德结巴地说：“你看！”
“半夜三更的，明天还有时间呢！”
“你一定想去教堂吧！来，让我帮你拿日课！”
可是，维亚奈神父紧紧地抓着自己的书。
“不要阻拦我，我急着呢！”说完，便急忙尽快地抽身走开了。
孩子赶紧跑向“防守”在住所另一边的“哨兵”。
“神父已经走了！”他大声喊道。
“你为什么没有拦住他？”睡在围墙上的安多问道。
“他会狠狠地给我吃一个耳光呢！”
“好吧！我们一定会追上他的！”
两个孩子开始在后面跑。然而，一块阴暗的云彩遮蔽着月光；说不定，那位“逃跑者”已藏到什么地方了。
“我们去报告老师吧！”安多决定；可是，他们尽管很着急，但敲开老师的门还要等一会呢！
“我已经预料到了！”若望.柏南说着，急忙朝神父走的方向跑去。
“我会将他带回来的！”他边跑边说。
那时，维亚奈神父已走出了邻村。为了避开追赶他的人，他没有走通往卫乐弗朗镇的大路，而穿越着田间的小路；可是不久，他便迷路了！
一个小时后，年轻的老师在刚刚收过的麦田里找到了他：
“神父！”若望气喘吁吁地说：“为什么你要离开我们呢？”
“若望！”维亚奈神父拉住他心爱的学生的手，说道：“我求求你，不要拦我，放我去吧！”
“但是，你要去哪里啊？”
“去我出生的家，我己要求主教将我调走。因此现在，我去大地莉等待他的答复！”
“如果主教不答应你的要求呢？”
“那时，我再返回亚尔斯！”
“那好吧！我要陪你一起去大地莉！”
“你的学生们呢？”
“没有老师，他们也不会立刻死掉的！”
“谢谢你！”维亚奈神父松了一口气。
清晨，两路人到达了特吾的桥头。桥头收税员正坐在紧锁的栅栏前打瞌睡昵。若望要上前将他唤醒，但是维亚奈神父拦住他说：“让这个可怜的人多睡一会吧！我们可以绕到旧城过锁那河。”
旧城桥头的收税员看样子也正在睡觉，然而当他听到路人的脚步声，便立即直起身来，并向他们说明价钱。可是，神父由于动身仓促，竟没有带钱；而若望也身无分文。于是，神父拿出手表来、为做抵押，收税者却笑着拒绝了：“下次，你再付钱吧！如果你一去不回了，也就算了！”随后，他打开栏杆，让两人走了过去。
辛苦地步行了四个小时之后，他们终于来到了大地莉。维亚奈神父迈进家门时，已筋疲力尽了。
哥哥方济和全家高兴地接待了他。嫂嫂想尽快为他准备早餐；可是，神父摆了摆手，而径直来到卧室，疲惫地瘫在了床上。
那天，在亚尔斯激起了很大的轰动：街上、家里，人们只是谈论着本堂神父的出走；几百位朝圣者东转西游，不知道在做什么。莱孟神父为使人平静下来，他宣布：即使维亚奈神父不回来，亚尔斯也决不会缺少神父的；无论如何，他本人会留在这里！但他的话丝毫不起作用。
“圣女斐罗娜在等着你们呢！”莱孟神父说道：“为什么你们既来了亚尔斯，又要马上回去呢！”
“我们来，是为看圣本堂神父的！”人们回答；当然，人们也很尊敬那位小圣女，然而他们来的主要目的却是会见维亚奈神父。
伯爵继村长之后，也来到了本堂住所，询问莱孟神父，他是否知道本堂神父的去向：
“他在大地莉！可是他已任命我做他的代理人了！现在是由我来负责这一切的朝圣活动！”
“你最好负责先将我们的本堂神父找回来！没有维亚奈神父，亚尔斯便不再是亚尔斯了，更谈不上朝圣！”
“你们不相信对圣女斐罗娜的敬礼会持续下去吗？”莱孟神父怀疑地说道。
“很明显地，你竟没看到人们只是向着本堂神父来的吗？”伯爵说道；说完，他离开了本堂住所。留下年轻的神父，自己反省反省。
如果来亚尔斯朝圣的人只是为了维亚奈神父，那么，对他来说－－一位维亚奈神父的继位者，何益之有呢？除了朝圣者，亚尔斯又要恢复它原有的偏僻了，还比不上撒威尼呢！于是，莱孟神父决定去柏莱主教座堂，将维亚奈神父的信交给主教，请主教自己定夺。
两天后，若望.柏南回到亚尔斯，并告诉人们本堂神父目前暂时留在大地莉，于是，伯爵亲自动身，几小时后，便来到了圣人的家。
方济.维亚奈做了个鬼脸，他拒绝任何人与维亚奈神父的接触。然而，他还是将伯爵让进了屋里，他们至少可以给神父写一封信。亚尔斯的村长拿起笔来，迅速地写了几行，随后便登车回去了。
“若是他还回亚尔斯，那才奇怪呢！”安多尼－－维亚奈神父的一位十六岁的侄儿说道。
“是啊！希望人们能让你叔叔安静安静！”父亲方济叹了口气回答。
“如果你同意，我可以拿着粪钗在门外站岗，谁也甭想进来！”
约在中午，邮递员送来了两封信。哥哥方济将它们和村长的一起交给了神父
“是主教的信？”维亚奈神父向哥哥问道。
“不可能吧！但你知道我是不识字的！”
本堂神父首先打开村长的信；
敬爱的维亚 奈神父：
对你的不期而走，我们非常惊讶！大家不断地祈求上主，好使你再回到我们中间。但目前不要做任何决定，因为你最需要休息，我比其他的人更清楚这一点。然而，你心中不要忘记可怜的亚尔斯堂区。
也请想到你所带领的、走在天堂道路上的灵魂们，以及你所开办、也只有靠你才能继续下去的“主顾之家”！
维亚奈神父打开另一封信，信中加琳.拉萨尼恳请他马上回去，因为没有了他，一切都变得昏暗，“主顾之家”也有面临解散的危险。
最后一封信是接待朝圣者的旅馆的老板－－一位外乡人，虽然本堂神父不赞成，他还是在亚尔斯营业了！
“尊敬的神父：”为生意而担心的老板写道：“我诚恳地请求你不要放弃我们！你知道我一向是这样的态度，现在我再重复一次，如果在我的旅店有什么不合你意的事，我完全服从你的决定！”
神父笑着将那封信放到一边，又仔细地读了几遍加琳的信，那的确是一声声紧急的呼救！
忽然，侄儿安多尼跑进房间，喊道：“叔叔！快从窗户里看一看，那一队队的人……；天哪！我应该去求援兵了！”
维亚奈走近窗户，望见了正进入村庄的人群。“亚尔斯朝圣的人们！”神父低声说。
“应该将他们赶走吗？”侄儿问道：“我是不是需要用大梁将门顶住！”
“不要！不要！我要见见他们！不可以让他们白白地走这么远的路！”
“跟我一起去教堂吧！”维亚奈神父对朝圣的人们说。于是，他先走了进去，便开始听告解，一连又是几个小时！
九月十六日星期六，太阳还未升起，维亚奈的家便被嘈杂声吵醒了。安多尼急忙打开窗户，他看到约有二十来位年轻人，正要求见亚尔斯本堂神父。
“我不会为你们开门的！”孩子喊道。
“我们是从亚尔斯来的！”若望.柏南回答；他是青年团体的代表。
“你们也只有回亚尔斯了，这不需要你们！”
“你必须为我们开门！”安多.西尼喊道。
“我们一定会在教堂里见到我们的本堂神父的！”纳德.玛定说道，他是团体中年龄最小的一个。
“我已经告诉你们了，你们还是立即回去吧！”安多尼.维亚奈喊道。
然而那时，另一扇窗户打开了，一个熟悉的声音在向这一群年轻人问候：“孩子们！稍等一会儿，我去为你们开门！”
“唉！谁有办法呢！”小侄儿嘟哝着，他用力地关上了自己的窗户。
不一会儿，亚尔斯的人们和本堂神父一起举行了弥撒。他们耐心地在教堂外等神父出来。维亚奈神父热情地邀请他们去家里吃午饭。
“不！不！神父！”若望.柏南回答：“我们都带来了吃的，因为我们不愿为你的亲人们添麻烦！”
饭后，他们要求本堂神父与他们一起回到亚尔斯。
“你若不答应，我们就不回去了！”安多.西尼说道。
“我现在不能做出任何决定！下周星期二，我要去里昂的富卫叶做弥撒，那时，愿好天主能启示给我他的旨意！你们先回去吧，好好地为我祈祷！”
中午时分，莱孟神父来到了大地莉。维亚奈神父亲切地迎了上去：
“你为我带来了主教的答复吗？”
莱孟神父掏出一封信，维亚奈神父赶紧打开：柏莱的主教并未答应他要求去孟末的申请，然而主教却建议他去另一个朝圣地－－布蒙，但请他认真考虑，或者仍回到亚尔斯！
那时，大地莉的人们有些担心这两位神父冗长的谈话。
“他是从亚尔斯来的，想把叔叔带走！”安多尼说道。当莱孟神父迈出维亚奈的家门时，很多人都以敌对的目光打量着他。
下午，大地莉的本堂神父对莱孟神父：“我请你尽快离开这个地方，人们怀疑你此行的动机；请让维亚奈神父安静安静！不然，你可能会遇到一些麻烦的！”
“我是奉主教的命而来的！”年轻的神父不动声色地回答。
“人们不喜欢在大地莉看到你！”大地莉的本堂继续说：“我害怕这事不会有好的收场！”
“哦！你们不用吓唬莱孟神父，他可不是胆小鬼！”
晚上，大地莉的村长在几位镇议员的陪同下，来到了维亚奈家。
“安心地在家里休养吧！尽管留在这里！”他们对亚尔斯的本堂神父说：“我们一定会尽最大努力为你争取到主教的许可！”
“啊！我的朋友们，若你们能成功，那对我就太好了！”维亚奈神父装作很高兴的样子回答。
大地莉的人们对神父的回答很是满意，而且从亚尔斯来的年轻人都在日落之前返回去了。因此，维亚奈家门前站岗的人，便撤去了。那时，维亚奈神父和莱孟商量着逃跑的计划，当然一定要特别秘密，若被居民们知道，是不会成功的！当晚，莱孟神父便去了邻村－－阿尔比；他要在那里和本堂神父会合。
凌晨很早，维亚奈家的大门便打开了一条缝，哥哥方济牵出了一匹马，请弟弟骑了上去，他自己带路前行。当遥遥望见阿尔比村时，维亚奈神父便辞别了哥哥，转而步行。
他在教堂奉献了弥撒，在莱孟神父的陪同下，朝布蒙的方向走去，那也是一处著名的朝圣地，坐落在东柏地区的中央。走了五个小时之后，他们来到了圣玛赛村，那地方人一认出了维亚奈神父，便请他们在那儿稍事休息；消息很快传遍了全村，人们都聚集了来，维亚奈神父被带到教堂，他开始讲道理：天堂的永福以及世间的虚幻……随后，一辆大车将他们送到马利业－－一个隶属布蒙的小堂区，当他们到达目的地时，已是晚上了。
次日，维亚奈神父在教堂里举行了弥撒。
“你做决定了吗？”当本堂神父回到更衣室，莱孟神父问道。
“还没有！但当我为你辅祭时，我还要继续祈求天主圣神的光照！”
莱孟神父做完弥撒，将圣器放回祭台时，维亚奈神父有些不安地告诉他：
“天主不愿意我留在这里！”
“那么你要去哪里啊？”
“回亚尔斯！”维亚奈神父答道。
于是，一辆大车将他们送到安博利。那时，维亚奈神父表示不习惯乘车，他坚持步行这最后一段去亚尔斯的路；然而，他希望稍事休息，在教堂朝拜一会儿圣体，他已沉浸在热切的祈祷中了。那时，莱孟神父通知亚尔斯：他们将于一小时后到达。
晚上五点钟，满身尘土的维亚奈神父，拄着拐杖，终于又回到了他的堂区：钟声齐鸣，几乎全村的人都来迎接他，簇拥着他直到教堂前的广场，朝圣的人们也同样分离着那种难言的喜乐，而本堂神父却无法禁止人们的激情。
“一切都完了！”神父笑着说：“一切又恢复了老样子！我的孩子们，我再也不离开你们了，我永远不会再放弃你们了！”
随后，他来到“主顾之家”，问候了几位领导人和所有的孩子们。那时，极其疲劳的他，跌坐在一把椅子上。
那天的晚祷比平时更早一些，全堂区的人为他们的本堂神父祈求着天主的助佑。
“现在他意识到，是天主要他再回到我们中间！”伯爵对若望.伯南说道。
“是啊！现在他明白了：在哪里他也不会得到休息，因为他在哪里，人们便跟到哪里！”年轻的老师继续说：“可是我也清楚，他的确需要宁静！但愿天主安慰我们的好牧人！”


爱的力量－亚尔斯本堂神父圣维亚奈传-二十七、十字架下-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

二十七、十字架下

（1846－－1849）
十一岁的小伯多.西尼从床上痛苦地直起身来，向窗外观望着，那么多好看的东西：朝圣者的队伍唱着歌走进教堂；商人们在人群中叫卖着他们的报纸、水果、圣牌、念珠以及维亚奈神父的画像；里昂－－亚尔斯的“朝圣专车”，从他的窗下经过时，罗伯.柏南－－他最好的朋友之一，总会吹响那动听的号筒表示对他的问候。
然而这一切都不是孩子所期待的。每天中午，他在等待一位来看望他的客人，他会帮他忘却折磨着他的剧烈的痛苦。原来，在一次游戏时，因为他不小心在粮仓里引起了大火，他幸免于难，从火中被救了出来，可是己被烧成重伤，尤其这几天，他特别难熬，今天刚刚在伤口换过药。
突然，他高兴地喊了起来，因为他看到了拄拐杖的维亚奈神父正朝他家走来。
“我的孩子，你好些吗？”神父一进来，便问道。
“好多了！”孩子回答；那时，满面伤痕的脸上露出高兴的样子。
“我可怜的孩子，你觉得很痛苦吗？”
“不！神父！昨天非常难受，今天我全然忘记了！”
“那现在呢？”
“现在一样难受，可是明天我也会忘记的！”
“你是不是想很快地痊愈？”
“啊！神父，你知道我是自做自受！我向来是很淘气的，如果我好了，我还会淘气的！所以我更喜欢生病，而且……！”
“而且？”
“如果我病好了，你就不再来看我了！请再为我讲一个故事吧！”
“好的！听着：在撒莱特，那是在法国南部的一个村庄（在阿尔卑斯山脉），童贞圣母显现给两个小牧童：马西满和你一般大，另外一位十五岁的女孩子，她叫美拉尼，他们是在草地上看到圣母的！”
“圣母是怎样的？”
“她是那么美丽：她的衣服像雪一样洁白，并装饰着珍珠；头上戴着玫瑰花冠；她的鞋是金黄色的，且覆盖着鲜花；但是，她用双手捂着脸，她在痛哭！”
“她为什么哭呢？”
“她对孩子们说：她是在为法国而痛哭，因为它要经历大的灾难；因为人们既不守主日，也不参与弥撒。这些罪，招致了天主的义怒！”
“可是在亚尔斯，大家主日都来参与弥撒啊！”
“是的！但全法国的其它地方并不都像亚尔斯啊！圣母预言将有一段饥荒艰难的时期，人们连土豆都吃不上，葡萄也都会烂在树上！”
“看到圣母显现的孩子们是不是很热心？”
“我不知道！”本堂神父摇了摇头，说：“马西满仅仅会念‘天主经’，而美拉尼却连这也不会！”
“那么，圣母显现给他们……”小伯多带着思考的样子问道。
“好天主赐给人恩宠，从不看人的功劳，他可以拣选任何人做他的工具！现在我应该走了，人们在等我听告解呢。小伯多，将你的一切痛苦献给好天主吧！”神父降福了他，便离开了。
他走在挤满了人群的大街上，人们尊敬地问候着他。经过一个小货架时，他看到一个小伙子在使劲喝卖着他的商品。
“圣维亚奈神父的画像！快来买圣维亚奈神父的画像！”
“天哪！纳德！你到底在吆喝什么呢？看你着急的样子，好象脖子上在架着一把刀一样！”神父说着走了过去，拿起一张画像：
“亚尔斯本堂神父值多少钱？”
“两法郎！”纳德.玛定回答。
“这样的一张‘可怜相’（像），也真够贵了！本堂神父就这样吗？看他笨笨的样子，像个傻瓜！”
“人们都争着买呢！”小商人得意地说。
“那么，人们跟他一样也是傻瓜了！”说着，神父扔下像便走了。
“两块，两块！亚尔斯本堂神父，两块！”小商人重复着。
维亚奈神父一直反对人们出售他的画像；终于他屈服了，为了不打破人们的饭碗，可是他实在厌恶这种交易。
一八四六年秋天，他又要有新的忧虑了：几周以前，特吾的副学长来视察“主顾之家”，且指出孩子们被照顾得很周到，并学会了做家务；但相对地，对文化知识不够重视。
“请看，神父！”那位传教士说：“这些女孩子学会了纺线、裁剪、针织，但一点都不懂得书写；更糟糕的是，她们的老师看样子也未受过多少的教育！”
“学监先生！我觉得为这些女孩子们，纺线、针织比书写更重要啊！”
“对不起，神父！如果一座学校，连老师都不懂得书写，那算什么学校呢？”
“因为加琳没有足够的时间去深造，我仅让她学习了几个月！”
“那么应该辞退！我们不该接纳一个不识字的人做老师的！”
谈话结束后，维亚奈神父便将这些事，讲述给了他的助理莱孟神父。一年前，他被任命为他的副本堂。
“所以，应该请一些修女来任教！圣若瑟会的修女们很乐意来亚尔斯！”
“如果一定是要修女任教的话，我可以立刻让‘主顾之家’的负责人穿上会衣；只要将她们的衣服染成黑色，不就都变成正式的修女了！”
“是啊！可这并不意味着她们便可以书写了。你需要的是一些真正有能力教书的修女。那时，学监将无话可说了！”
“让我考虑考虑！”维亚奈神父停止了谈话。
将教书的任务委托给修女们并不难，问题是一直管理着“主顾之家”的这几位女孩子，她们为它付出了无数的牺牲，该怎样安置她们呢！
维亚奈神父焦虑地来到教堂，跪在圣体龛前，祈求天主的光照。随后，他来到更衣室，多年来，他都是在那里听男人们的告解。
很晚了，当他回到本堂住所时，一位传教士正等着他。那是柏罗丁神父－－柏莱大修院的院长，是主教派来的。
“神父，我来是关于你的‘主顾之家’。特吾的学监向主教做了汇报，要求做出一些具体的改善！”
“我明白是为了‘书写’！”维亚奈神父笑着说。
“那位先生并不是毫无道理！我也认为，总不能将教书的责任委托给一些连她们自己都不懂得书写的人！”
“亚尔斯的农民们不需要很有学问的家庭主妇！”
“当然！可是一所学校需要有真正的老师！我自己是布克的本堂神父，我也建立了一所学校在圣若瑟会修女们的领导下，进展得很顺利。所以，你也该采取同样的做法！”
“那些直到现在、一直领导着学校的女孩子们呢？”
“修女们或许需要她们！不然的话，也可以为她们找到另外合适的职业！”
“不要为这个问题再耽误时间了！”莱孟神父插言说：“已经决定了，我们要请若瑟会的修女们来‘主顾之家！为了保住学校，必须做出一些牺牲！”
副本堂说话的态度使院长很惊讶，他看了看莱孟神父；随后，向亚尔斯的本堂神父说：
“当然，我们应该让维亚奈神父仔细地考虑并自由地做出决定！因为在没有主教的命令时，只有他－－‘主顾之家’的创立者和领导人－－有权利做出决定！”
莱孟神父领会到院长的暗示，他有些不服气地回答：“事情已说定了，再多谈也没用！”说完，他气乎乎地出去了。
“神父，你有一位很厉害的副本堂啊！”院长摇了摇头，说道。
“是的，他知道他想要做的！我非常感谢主教为我派了一位聪明能干的助手！”
莱孟确实是一位热诚而富于行动的神父，然而他好高骛远、习于统治的天性。对维亚奈－－一位比他老二十岁的神父来说，确是一个十字架：自他一调到亚尔斯，他便住在一层本堂神父的房间，却将维亚奈神父挤到底层的一间既潮湿而又不透气的小屋里，很多人都看不惯这事；终于村长出面请他立刻将房间还给本堂神父，于是，莱孟神父气愤地离开了本堂住所，而搬到外面另寻住处了。
他对本堂神父愈来愈显得粗暴无礼，他自认是堂区之主，甚至有时在讲道台上还公开批评老神父，并常反对他的指示。
如果不是维亚奈神父总出面保护着他，亚尔斯的人们早将他赶走了。
“若是你们为他制造麻烦，我会和他一起离开亚尔斯的！”他向村长说道：“我对他感恩不尽，他帮助我看到了自己的缺点；若没有他，我很难知道我是否在爱着天主！”
维亚奈深深爱着他的同事，如同他爱着天主为他送来的每一个十字架。一天，柏莱主教询问他关于莱孟神父的情况，亚尔斯本堂神父回答：“主教！他对我的帮助很大，不要听任何的闲言碎语！”
一八四八年的二月，圣若瑟会的五位修女来到了“主顾之家”。使本堂神父最伤感的是：他们关闭了孤儿院，因为她们所强调的目标不同。
若娜便住到亚尔斯村她的姐姐家。维亚奈神父为加琳和玛丽另租了两个房间，让她们今后负责教堂的卫生、祭台的布置、祭物的清洗、本堂住所的家务等，自由时间，她们也帮穷人纺线织布，或侍候病人。
维亚奈神父尤其看到加琳被迫放弃她心爱的工作，是那么痛苦，便尽力安慰她：“我的孩子，你可以相信我怀着多大的焦虑才决定将‘主顾之家’让给若瑟会的修女们管理，因为我已想到了你的痛苦！但，这是天主要求的牺牲！”
“至少现在孩子们可以很好地学习书写了！”加琳说道：“无论如何，我可以高兴，能够找到时间预备我的善终了。但愿好天主在一切事上受赞美！”
第二年，亚尔斯本堂神父也将男子学校委托给几位修会会士－－自柏莱来的三位‘圣家会’的弟兄。他们负责孩子们的学习，很快又为外村的孩子们建立了一座宿舍。当然，本堂神父也为他心爱的若望.柏南，在邻村的学校找到了另外一个位子。
自此以后，这些在亚尔斯的修女和会士们，便在维亚奈神父所经历的种种考验中，做了他最忠实的助手。


爱的力量－亚尔斯本堂神父圣维亚奈传-二十八、显现纪实-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

二十八、显现纪实

（1850－－1852）
一八五零年九月二十四日晚上，当维亚奈神父离开告解厅，疲乏地回到本堂住所时，莱孟神父正显得极为焦燥不安。
“神父！他在这里，他是刚刚乘车来的！”
“谁？”
“马西满！撒莱特的小骗子！他想见你，因为你还未回来，人们将他带到我跟前，我很直接地询问了他！”
“我知道，你是不相信显现这事的！”维亚奈神父犹豫地说。
“因为全部的故事都是编造的！我总是对你这样说，并请你禁止人们去撒莱特。然而，你总是不想听我的，甚至祝福从那带回来的‘圣牌’，在‘圣母像’上签名，还将那里的水送给病人！”
“你有什么根据，做出如此严肃的结论呢？”
“你知道，我曾亲自去了那里，了解情况。在‘显现’的山坡上，我遇到了马西满，我问他看到了什么，小孩坦白地回答：‘大家都知道我所看到的，如果你不相信，请随便，不必再打扰我；！你若说，我什么都没看到，或认为这是谎言，都没关系！’请问，神父，就这样回答一位司铎吗？那个顽童竟如此嘲笑我！”
“现在他在哪里？”
“和他的姐姐还有他们村中的几个人，住在了‘善心的撒玛利亚’旅馆。明早，他要在更衣室等你！”
那天晚上，维亚奈神父反复不能入睡。很早，他便起床，点亮了灯，在房间来回踱着步子。他的墙上贴着一张撒莱特圣母像。他注视着圣像，他想祈祷，但脑海里空空的……无论如何，明早，他要盘问那个孩子一些细节。
半夜过后，他来到教堂。借钟声，他告诉人们他己在告解厅中等候了。他双膝跪在祭台前，比平时更久，他诚心地祈求天主圣神的光照。六点钟，他走出告解厅，为举行弥撒，之后，又去听告解。直到早晨八点的钟声响过，他才回到更衣室，男人们己在那里排队等候了。
那位十五岁的孩子在祭台前等着他。
“我是马西满！”孩子羞怯地自我介绍。
神父长久打量着他那由阳光晒黑的脸，以及那双大而透明的眼睛。
“我亲爱的孩子！”维亚奈神父说；他的声音如此严肃、以致更增加了孩子的恐惧心理：“你真的看到过童贞圣母吗？”
“我不知道那是不是童贞圣母；我总是说，我看到过一位漂亮的妇人。可是，若你肯定那是童贞圣母，你就应该告诉人们，为使大家相信圣母在撒莱特的显现！”
“我的孩子！你说过谎话吗？”维亚奈神父充满神秘的目光注视着小孩，问道。
“是的！我撒过几次谎！”孩子垂下了头。
“你在什么场合撒过谎呢？”
“我曾对我们的本堂神父撒过谎，但都是在一些无关紧要的小事上！”小孩的头越来越低，而且脸变得通红。
“所以，你应该收回你所说的！”维亚奈神父严肃地说道。
“但是我不可以。因为，我觉得没有必要！”
马西满想起对本堂神父撒过的谎言：只是不想让神父知道自己要去哪里，或者愿摆脱一些小的责任等。这些已经过去的小错误，为什么还需要重新提起呢？他的本堂神父知道后，一定会讥笑他的！
“你必须要收回你所说过的！”维亚奈神父重复道。
“我不可以，因为这己是很长时间的事了！”
面对维亚奈神父的怀疑，马西满的脸上露出一种反抗的姿态。人们常常对他显得很不信任，村长看待他像一个骗子，主教座堂的调查者们也无休止的询问他并设法使他自相矛盾！现在，面前的维亚奈神父也怀疑他，只因为他承认了孩童时曾为几件无关紧要的小事撒过谎！于是，他咬紧牙关，决定不再回答维亚奈神父的任何问题，尽管神父还在不断地追问。
整夜未眠已使维亚奈神父疲劳不堪了，再加上由于孩子的缄默不言，自己所产生的怀疑，更使他异常痛苦；最后，他难过地说：“你愿意告解吗？”
可是，马西满仍不作答，仅是摇了摇头，便想向大门走去。神父又一次拉住了他的手，对他说：
“听着！我的孩子，如果童贞圣母没有显现给你，你一定要说出来！”
马西满仍沉默不语。
“你自己承认曾撒过谎，现在你又一言不发，叫我怎么相信你呢？”
看样子，小牧童想要说什么、为了辨护自己的无罪，可是自尊和羞怯却使他闭上了口；他低低地说了声：“再见！”，便跑了出去；同一天，他乘车离开了亚尔斯。
中午，维亚奈神父回到本堂住所，问候了副本堂神父，一句话也不多说，便朝自己的卧室走去，摘下了墙上的撒莱特圣母像，将它放在了衣柜里。
“怎么样？神父，现在你醒过来了吧！”当维亚奈神父叹了口气坐在莱孟神父对面时，他问道！
“你可以高兴了！从此我不再祝福撒莱特的圣牌了！”
“今天，你可以明白了，还是要多听我的话。我一直都在这样说！”
“是的！你总是这样说！”亚尔斯本堂神父用手捂起脸，开始哭起来。
莱孟神父尽量让人们知道，他们的本堂神父改变了看法。报纸上也报导着这件事，亚尔斯的居民以及来朝圣的人，都感到十分惊讶。
维亚奈神父做完弥撒，回到祭衣间时。
“神父！”已十五岁的伯多.西尼问道：“报纸上登的是真的吗？撒莱特的显现是一个谎言？”
辅祭的孩子纯洁无罪的目光，焦急地望着神父。
“我不能再相信了！”维亚奈神父忧郁地回答。
“是你自己跟我讲的！你记得吗？在我害病的时候！”
“是啊！可是那时，我还不知道今天我所知道的！”
“你肯定那位小牧童在撒谎吗？你完全确定吗？”
“后来，他不再回答我的提问了！”
“或许因为太多的人经常对他提出同样的问题！”伯多说道：“我也是这样，当人们总是问我同样的问题，又无心相信我的回答时，我也只有默不作声了！”
维亚奈神父惊讶地望着他的辅祭员；或许，伯多说得有道理，他也许更了解跟他一般年龄的孩子。
“我不懂！”神父摇了摇头说。
“人们可以相信，还是不可以相信呢？”伯多又追问道。
“当然可以相信，在教会未正式做出决定时！”
“那么，我相信！神父，你也一样，有一天你也会再相信的！”孩子坚定地说道。
无论如何，很长时间，维亚奈神父总难建立起对这事的信心。自从那天起，他便对撒莱特的显现一字不提了，既不反对，也不鼓励。
一天，圣徐尔比斯堂区的第一副本堂，从巴黎赶来，特意询问他对于撒莱特的意见。
“我的朋友！应该多爱慕童贞圣母！”
“是的！但对于撒莱特的显现，你是怎样想的？”
“啊！人们要多爱童贞圣母！”
“你相信圣母真的在那里显现给孩子们了吗？”
“只管热心敬礼圣母！”维亚奈神父第三次回答；那时，那位神父摇着头走了。
次年的九月，伯多拿着一张报纸跑到本堂住所。
“神父！快读一读！”他得意地喊道。
“格诺勃的主教承认了撒莱特的显现！”巨大的标题下是这样写的：在经过仔细地审查之后，比雅主教宣布：显现的叙述是真实的；证明孩子们并未受欺骗，同时他们也未欺骗别人，对他们的真诚无丝毫怀疑的余地。因此，人们尽可以相信童贞圣母在撒莱特的显现！
“神父！现在你怎样想呢？”
“人们可以相信了！”
“你呢？你相信吗？”
“我不知道！”神父叹了口气。
罗马的认可并未等待很久：“在此我们看到了一个孩子的单纯和真诚！”当教宗比约九世读了马西满手写的圣母显现纪实之后，他如此宣布。他给予那两个孩子宗座降福，并对朝圣者们颁发了不同的大赦，且允准格诺勃教区隆重庆祝圣母显现的纪念日，他敦请当地的信友们为了圣母的光荣、在显现的地方盖一座教堂。
维亚奈神父看到教会的宣布后，他对加琳说：“我感到良心的责备；我害怕得罪了至圣童贞；我多么希望天主在这事上光照我！”
他对这个显现的犹疑不定还要持续几年，直到圣母玛利亚亲自为他揭开谜底。
§ § §
维亚奈神父继续背着他的副本堂为他“制作”的十字架。莱孟神父的举止态度愈来愈变得使人无法接受；堂区信友们也愈来愈反对这位想夺取正本堂权利的神父。因此，人们常常请求维亚奈神父将他骄傲的副本堂换掉。
一八五二年的圣周，男子学校的领导人亚大那修士向维亚奈神父抱怨副本堂，要求神父申请主教，将他调走。在静静地聆听之后，神父对修士说：
“我说不出一句反对莱孟神父的话！”
“那么，是我要来给主教写信了！因着他的狂妄，学校的孩子们很受影响；调动是必不可少的。不然，这件事会愈演愈烈的！”
“好吧！你可以写信，但要注意措词：要表达出莱孟神父的虔诚有节，很相称做一个重要堂区的本堂神父！”
亚大那修士犹豫着答应了。
“你写完之后，请将信拿给我；在你寄走之前，我必须先读一遍！”
圣周五的中午，修士带来了信。神父很快地读了一遍，便当即撕毁了。
“我亲爱的兄弟，请原谅我！这正是我们的救主背负十字架的时刻！我－－他的门徒，为什么要将它（十字架）驱逐出去呢？”
几周以后，村长告诉维亚奈神父，他想去主教座堂，申请主教调走副本堂。
“如果你一定要去，那就去吧！”维亚奈神父叹了口气，说道。
村长踏上了去柏莱的路。然而当他陈述对副本堂的不满时，德威主教递给他一封亚尔斯本堂神父寄来的信；信中已通知了主教村长的来访，并请求主教为了“天主的爱”，务必将他亲爱的莱孟神父留在他身边。
“这位‘亲爱的’莱孟神父，快要把我们的本堂折磨死了！”村长无可奈何地说。
“事实上，我应该尊重亚尔斯本堂神父的意见！”主教耸了耸肩，回答：“拿去他如此珍爱的十字架，是不太合适的！”


爱的力量－亚尔斯本堂神父圣维亚奈传-二十九、鼬皮披肩-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

二十九、鼬皮披肩

（1852－－1853）
一八五二年十月二十五日，亚尔斯像过节日一样：所有的路上都装饰着花环；在教堂的门口与孩子们一起等待的莱孟神父显得急不可耐。突然，听到由钟楼上传来的伯多.西尼的喊声：“来啦！来啦！他刚刚经过公路旁边的十字架，他坐着一辆由两匹马拉的轿车！”
“立刻敲响所有的钟！”副本堂命令道。
“是不是先应该通知本堂神父？好使主教到时，他也在这里！”伯爵问道；他以与村长同样的资格、站在副本堂神父旁边，为迎接教区之长。
“不用管他！”莱孟神父蔑视地说道：“他笨笨的样子，只能将事情弄糟！”
“哦！至少他可以高兴，拥有这样一位比自己精明百倍的代理！”伯爵讽刺地回答。
副本堂生气地看了他一眼，随后给了孩子们几个耳光，因为他们忘记带来圣水。
稍后，沙朗东主教到了。几周前，他刚继德威主教的位；他由秘书和副主教邦柴陪同着走下了车子。
莱孟神父尊敬地亲过主教的权戒，便准备致他早己用心撰写的欢迎词。这时，维亚奈神父也穿过人群，过来跪在主教面前！
主教向这位老人弯下身去，双手搀起他来，并亲切地问候。
“我非常高兴前来看望你，你是我教区神父中最值得敬爱的！”随后，主教示意秘书拿出一件镶有白鼬皮饰带的红丝绸披肩。
“我擢升你为柏莱主教座堂的荣誉咨议司铎！”说罢，他欲将披肩披在本堂神父的身上。
“不！不！”维亚奈神父很不自然地喊道：“请主教不要这样做；最好将它赐给我亲爱的副本堂，他比我更相称！”同时，他用力摆脱披肩。
“神父！你看！”副主教在他耳边低声说：“你要冒犯主教了！”
柏莱的主教好不容易才按住了披肩；可怜的本堂神父还在使劲挣脱，以致披肩斜搭在他的肩膀上。
大家歌唱着“伏求圣神”，主教进入教堂。“新咨议员”的姿态是如此的不和谐，以致伯爵夫人禁不住在丈夫耳边说道：“可怜的本堂神父！你看他的脸色，像是脖子上挂着一条上吊的绳子一样！”
刚来到教堂，维亚奈神父便躲进更衣室。村长急忙跟了进去，他看到神父正在脱下披肩。
“不！神父！你竟未想到：如果你不愿意冲撞主教的话，至少你今天要戴着它！”
“这是在开玩笑！”不幸的本堂神父嘟哝道：“主教怎么会做出这样的事？他的前任从来没有这样羞辱过我，因为他更认识我！”
“快到教堂里面来！不应该让主教等你！”伯爵催促说。
朝拜了一会圣体之后，主教登上了讲台，当众宣布了他刚刚加给亚尔斯本堂神父的荣誉。
维亚奈神父站在教堂和更衣室门口之间，他根本不想听主教讲的那些话。
“神父，快请！”男子学校的负责人亚大那修士说道：“不要留在这儿，你要站在前面！”
“我在这里更好些！”维亚奈神父不高兴地回答；当主教当众解释他自己是多么敬佩这位在教区中最有圣德的神父时，他真象是热锅上的蚂蚁。
“德威主教从来未对我做过这样的事！”维亚奈神父又重复说；他想躲进更衣室，可是站在他身后的业乐修士－－管理辅祭者，却不放他进去。
终于礼仪结束了。
“我知道！我应该谢谢你，主教！但愿天主宽恕我，我是多么无能！”
“为了天主的光荣，为了你堂区信友们的喜乐，请戴上你的披肩！”主教笑着说。
“主教将我像木偶一样耍了一阵！”维亚奈神父和他的副本堂回到本堂住所时，说道。
“是你自己喜欢做木偶！”莱孟神父带着嘲笑的口气回答：“你真的使人不可思议！”
“我明白，我对任何事情都不会处理妥当的！我请问你，我是不是可以将披肩卖掉？”
“你爱怎样就怎样吧！”副本堂正在生气，因为他没有机会向主教致他精心准备的欢迎词；说着，他将背转给了本堂神父。
伯爵乘机请示主教调走副本堂神父；听完他陈述的理由后，主教答应了，但需要等一合适的机会。
那时，维亚奈神父只是考虑怎样处理，他这件像“火”一样烧着他的“披肩”。
次日，安博利的本堂包容神父，来亚尔斯向刚刚被擢升的维亚奈神父贺喜。
“你知道在哪里，我可以将这个‘小玩意’，卖个好价钱吗？”维亚奈神父问道：“正有一个贫穷的家庭需要钱，鞋匠多纳有好几个孩子没饭吃，养活他们是最要紧的！”
“你想卖掉你的披肩？你大概是在开玩笑吧！”
“哪里！我在说真的！我的确看不出它对我有什么用；你自己想要吗？”
“虽然我不能佩戴，但它对我来说，将是一件珍贵的纪念品！”
“那么，你给我多少钱呢？”
“我仅是一个贫穷小村儿的本堂神父；我那儿又赚不到朝圣者的钱。我最多给你十二法郎！”
“这并不多！我要到别处看看，是否能多卖几个钱！鞋匠确实太穷了，十二法郎对他不会有多少帮助的！”
“我还从来未想到过，一位圣人也是一个买卖人！”包容神父笑道。
“哪里谈得上圣人，买卖人还可以！”
正好，维亚奈神父走出本堂住所时，遇到了丽蒂太太－－一位很富裕的人，她是因着本堂神父刚搬来亚尔斯的！
“你来得正好，我想卖掉我的披肩，我安博利的同事给我十二法郎；你是不是可以给到我十五法郎？”
“它不止值十五法郎呢！”客人掩饰着内心的惊讶，说道。
“那么二十法郎？”
“我先付给你二十五法郎。以后我打听一下，它到底值多少钱；若是它值更多，我再补给你！”
几天以后，善心的太太告诉维亚奈神父，在里昂的一家装饰店里，同样的披肩，售价是五十法郎。因此，她又交给了神父二十五法郎。
“真妙极了！我想主教是否可以再给我一个，那么，我还会卖掉的！”
“我并不太赞成你这种做法！”丽蒂太太说道：“那么，这个披肩便属于我了？”
“当然！你拿去吧！我不愿再看到它了！”
“神父，我为你保存着，几时你都可以使用！”
“如果主教要我戴时，我会去你家取！我想你可以用它做一个斗蓬，一定很适合的！”
当维亚奈神父将五十法郎放在鞋匠家的桌子上时，他真不明白是怎么回事。很久以来，今天他又一次可以打发孩子去买面包了。
回到本堂住所，维亚奈神父给主教写了一封信，其原文如下；
尊敬的主教：
我应该再次感谢你！你所恩赐的披肩带给了我极大的喜乐，因为我拿它卖得五十法郎，如此解决了一个家庭的困境。故，末铎实感恩不尽！
当然，这封信使柏莱的主教非常惊讶；然而，他对亚尔斯本堂神父更是敬爱有加了。
第二年，他接受了亚尔斯村长的请求，将莱孟神父任命为雅亚的本堂。
莱孟神父上任后，他收到维亚奈神父的一封信；当他读这封信时，觉得很不自然：
亲爱的神父：
几年来，你的工作很有意义，尤其你对我的帮助极大！因此，你实在值得我最衷心的感激！
圣人的信，使因骄傲而盲目的年轻神父开始了真正的悔改。
一位新的副本堂道尼神父，调来了亚尔斯。他强健魁悟、坦率热诚，且极其谦逊，很像似维亚奈神父。很快，他便迎得了全堂区信友们的爱戴。


爱的力量－亚尔斯本堂神父圣维亚奈传-三十、末次逃离-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

三十、末次逃离

（1853－－1854）
自从维亚奈神父在那个阴暗的晚上逃离亚尔斯，已经十年过去了。之后，他许给他的信友们、再也不会放弃他们了。
十年如一日，他毫无怨言地肩负着沉重的十字架。在与魔鬼角斗的一连几个失眠之夜，他的脑海中呈现着一幅图像：他不断想到最近刚刚在奈利成立的一座隐修院；隐修士们与世隔绝，只是度着祈祷克苦的生活。
暗地里，他已和高兰神父－－隐修院的院长联系好了：院长许诺给他一间小屋。一切都安排妥当了：他首先赶去里昂，他的姐夫在那儿将用车送他去隐修院；只要一进入隐修院的大门，主教也不会强迫他再回到这嘈杂的尘世。
一八五三年九月一日，维亚奈神父告诉他忠信的加琳，他要永远离开亚尔斯：“这次我必须走了，这是天主的圣意，星期一晚上，我便要动身了！”
可怜的妇女尽力劝神父放弃他的计划，那一定不是由天主来的，毫无疑问，那又是魔鬼的诱惑，为了影响他在亚尔斯的工作！
“不！不会的！天主不会永远将我留在困境中的！他也曾使他的圣子进入宁静的旷野，为什么他会拒绝我长久以来所渴望的呢？”
“天主也同样将他的圣子从旷野里领回到他的子民中间，并带领他直到加尔瓦略山上！”加琳坚定地回答：“我比任何人更了解，亚尔斯便是你的加尔瓦略山，难道你想逃跑吗？”
“你想想，你们从我身上得到了什么！我永远是一个可怜而无用的人，从来不会做好任何事情的！我只是渴望进入旷野好去痛哭我可怜的一生！”
加琳难过地回去了。主日下午，她最后一次再试图劝说本堂神父，她将此事秘密地告诉了玛利，两位妇女哭着挽留神父；可是维亚奈神父已经打定了主意。从他的眼神中看得出来，他是那样的难过，以致两位善良的妇女的心软了下来，她们且决定要帮助他逃走。
“但我们怎么办呢？”加琳叹了口气：“他根本不可能步行到里昂的，必须为他找到一辆车！”
“亚尔斯不会有人同意帮他逃走的！”玛利摇了摇头回答。
“那么该怎么办呢？”
过了一会儿，她来找负责祭台的业乐修士。
“修士或许可以为我们出个主意！”玛利说道；一分钟以后，修士全明白了。
“这是不可能的！”修士说道；他于是来到了“主顾之家”，将这事告诉了亚大那弟兄；两位修士立刻通知了副本堂神父。
“看守住本堂住所！如果他真的想逃跑，马上向我报告！”
半夜时，人们猛烈地敲着他的门。他迅速地穿好衣服；人们告诉他本堂神父己点亮了灯：“一定是维亚奈神父要准备动身了，而且‘主顾之家’的两位老教师正在路上等着他呢！”
“要抓紧时间！”道尼神父说着，急忙和修士们跑向本堂住所。当他们赶到时，维亚奈神父胳膊下夹着日课、雨伞和他的三角帽正要离开。
“你们准备好了吗？”神父低声地向两位妇女问道。她们提着一把灯笼，还有一篮子食物。
“好了！我们走吧！”未等她们回答，神父便说道。
然而，正当他刚跨出本堂住所的门槛，亚大那修士已站到他面前了。
“神父！你要去哪里啊？”他故意装出一幅惊讶的样子问道。
“你们出卖了我！”神父责备地看了加琳一眼。可怜的妇女不知道说什么，只是掉下了眼泪。
“如果你一定要走，我们便要敲响警钟了！”亚大那修士一本正经地说道。
“大家会排着队跟在你后面！”管理祭台的修士补充说。
“你们爱做什么，便做什么！”本堂神父回答：“但必须放我走！”
“跟着他！”副本堂神父对两位修士命令道。
业乐修士从加琳手中接过灯笼，走在维亚奈神父前面；他没有走向丰布兰桥，却朝着旧城的方向；
“你想使我迷路啊！”维亚奈神父停下来，说道。
那时，等在教堂门廊下的朝圣的人们都来围住本堂神父，哭着请求他不要离去；副本堂也试图使他改变主意。然而维亚奈神父拒绝停步，他继续顺着小路前行。这次，是副本堂神父拦住了去路。
“请放我过去！我请求你，让我过去！”
那时，副本堂搀住维亚奈神父的胳膊，借口说扶他过桥，实际上是为从他手中夺过日课，而后他交给了加琳，说道：“拿好！快走开，不要回来！”
“请你还给我日课！”维亚奈神父喊道；随后他示意玛利继续前行！
“我到了里昂再念日课！”
“什么？我的神父！”副本堂气愤地说道：“你一整天的时间都不想念日课吗？这为我们真是一个‘好榜样’啊！”
维亚奈神父犹豫了一会儿，说道：“我在家里还有一本日课呢！是德威主教送给我的礼物！”
“那么回去取吧！”副本堂提示说。
当维亚奈神父急忙赶回本堂住所时，人们敲响了警钟；他很艰难地穿过朝圣的人群后，迅速地爬上楼梯去取他的日课。
“神父！是念三钟经的时候了！”副本堂说道；维亚奈神父便虔诚地跪下诵念着经文。
“神父！现在我们是否念一串玫瑰经，为祝福你一路平安？”副本堂继续说道。
“我自己会在路上念的！”维亚奈神父回答，他不愿意耽误一秒钟的时间。
“马上村长就到了！”亚大那修士在副本堂耳边低声地说：“再想法拖他一会儿！”
“很好！”副本堂回答：“快派方济.柏南去特吾，将副主教比柴请来，今天他正好在那里；同样也去请热散的本堂神父－－他的听告神师！”
那时，道尼已在图书架上弄乱了他的几册日课，以致于维亚奈神父花很长时间才能找到他要找的那一本；终于，他找到了。而副本堂神父却绞尽脑汁、想方设法再拖他一会儿。
“神父！请你再看一眼德威主教的遗像！你觉察到了吗？他似乎在天上正严肃地注视着这位将要离职的本堂神父。你还记得十年前他对你说过的话吗？”
维亚奈神父急得跳了起来；他像孩子一样简单地答道：“德威主教是不会计较我的！他在天堂上，他更认识我：他晓得我应该尽快离开这里，好去痛哭我可怜的一生。”
在楼梯口，他遇到了村长，但他仍然未听他的劝阻而走了出去。
然而，敲响的警钟通报了整个村庄。人们以为是失火了，因此，男人们都扛着粪杈、锄头、铁锹跑来，他们聚在本堂住所四周，堵住 了神父的去路。
“请让我过去！求求你们，请让我过去！”维亚奈神父央求道：“你们要逮捕你们的本堂神父吗？像从前大司祭的仆人们在日色玛尼山园对我们的主所做的一样！请快让开，放我过去！”
人们有些害怕地退开了。圣人向前走了几步，这时，亚尔斯的妇女们以及众多的朝圣者都跪在了他的脚下，请求他不要离开。
“你至少为我们听一次告解！”几位妇女喊道：“我们是从远处来的！我们不能得不到你的宽恕，而空手返回去！”
看样子，维亚奈神父执意要走。此时，副本堂道尼神父靠近他，大声喊道：“神父！你那么了解圣人们的生活，你怎么会忘记圣玛定临终时的祈祷：‘上主，如果我对你的子民还有用处，我不会拒绝你交给我的任何工作’；这是圣人在马上要接受天主的荣冠时所说的。而你却想从战场上逃跑吗？同样你还记得圣斐里伯.乃理的话吗？‘即使我到达了天堂的门槛上，若有人需要我的工作，我仍会离开天堂而回来帮助那人’而你呢？神父，你竟然拒绝给这些从远处赶来的、且己等了半夜的朝圣者们施行圣事吗？”
“请神父跟我到更衣室去一下！”伯爵对神父说：“我有要事和你商量！”
“请大家去教堂吧！”维亚奈神父终于说道。朝拜了一会圣体之后，他从神圣的救主那里又获取到了力量。他来到更衣室，伯爵想和他讲话，但本堂神父笑着打了个手势表示不需要；随后他拿起领带，来到了告解厅。
七点钟，他像平时一样举行了弥撒。
“副主教在这里吗？”回到更衣室，他问副本堂。
“是的，他正想和你讲话！”
本堂神父热情地问候了副主教，好象没有发生任何事情似的。
“主教唯一的愿望，是让你留在他的教区！”比柴副主教说道。
热散的本堂－－维亚奈神父的听告神师也赶到了，他衷心地向副主教问候。维亚奈神父打断他的话说：“不用讲了！亲爱的弟兄们，我知道是我错了！昨天晚上，我真像是一个不懂事的孩子！”
逐渐地，信友们和朝圣的人群恢复了平静。
“你对我所做的，像是一个真正的犹大斯！”亚尔斯本堂神父对他的副本堂说道。
“犹大斯因着他对主耶稣的出卖，竟实现了天主救世的计划！这是令我感到自慰的！”朴实憨厚的副本堂神父笑着回答。
§ § §
自此之后，圣本堂再未有过逃跑的念头。事实上，他认识到这个思想是“魔爪”最后一次对他做出的游戏。
然而，魔鬼并非永远放弃了对他的“工作”。一八五四年夏天的一个晚上，一辆由两匹黑马拉的车，在亚尔斯的本堂住所前经过；车上的两位陌生人下来，叫醒维亚奈神父对他说：若是你愿意离开亚尔斯，你只需上车跟我们走即可。
圣本堂神父犹豫了一会儿，用力地摇着头说道：“我没有主教的许可！”说罢，他像躲避什么灾难似的，急忙跑进了教堂。


爱的力量－亚尔斯本堂神父圣维亚奈传-三十一、至圣童贞-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

三十一、至圣童贞

（1854－－1855）
一八五四年十二月八日，教宗比约九世宣布了童贞圣母始胎无染原罪的信理，各地皆以钟声欢庆；亚尔斯也不例外，那天敲钟的是本堂维亚奈神父。他那双颤抖的手紧紧地抓着钟绳，似乎总不想放开似的！唱经班的孩子们来代替神父；看起来他很吃力，时而咳嗽，但他仍想坚持到底，借此来表达他内心洋溢的喜乐。
村子里的灯光都熄灭了。维亚奈神父由副本堂搀扶着、一步一晃地走回本堂住所。
“你太卖力气了！”道尼神父说道：“这么冷的晚上，你的额头竟然还冒着汗！”
“不！我的兄弟！充满了圣母玛利亚温柔之爱的夜晚，她的目光俯视着整个大地；即使寒雪冰天，也会令人心花怒放的！”
他艰难地爬上通往房间的楼梯；加琳急忙为他端来一杯热酒：
“请你喝下去吧！神父！出这么些汗，不是好现象，又快要着凉了！”
维亚奈神父笑着接过杯子。
“你知道今天早晨在弥撒中，我求了什么吗？”他喝了一大口说道：“一段时期以来，我觉得天主可能会因我的罪而弃绝我。因此，我这样祈求：主，如果你远离我，至少将你的母亲留给我！”
“你现在应该休息了！”加琳提醒神父。
“兴奋使我无法入睡！在这将临期，天主的恩宠是多么的丰富啊！眼看圣诞节就到了！”
圣诞节到了。然而，圣诞节为维亚奈神父带来了新的忧虑。
邮递员交给神父一封信，他很敏感地将信打开。他预感到那一定不是节日的祝贺；实际上，是姐姐通知他：哥哥已病重垂危，请他急速回家探望。
方济是他感情最深的哥哥。然而在这圣诞节忙碌的准备之中，他怎能回大地莉呢！他立即给哥哥写了一封信，信中充满了怀念之情。
亲爱的哥哥：
我刚刚得到你病重的消息；直到现在你们都一直瞒着我，我很不高兴！因此我要你们告诉我，你的情况到底怎样。如果不是正在忙碌地准备圣诞节，我早已动身回大地莉了。
要尽快给我回信，好解除我心中的焦虑！我希望很快看到你和我亲爱的姐姐，她一定更为你担心！
随着时间的进展，方济的病情似乎好转了，几周以来，亚尔斯本堂神父未收到家里的消息。然而元月二十六日，他的侄儿安多来到亚尔斯，请他立刻回大地莉，因为他的父亲正处在临终。
方济.柏南急忙备好了车辆，送维亚奈神父、他的侄儿以及道尼神父一起去大地莉。
“要带回他来啊！”村里的人们和教堂走廊下的朝圣者们看到神父动身，便喊道。
“你们尽管放心！”方济回答。
行路对本堂神父真是一项不小的克苦。当到达巴泄时－－一个距亚尔斯仅十二公里的村庄，维亚奈神父说道：“停下吧！我不能再走了！我的头晕得厉害！”
他想步行继续，可是他只能在铺满了雪的地上滑倒；他的膝盖颤抖着、以致不得不再停下。他哭着嘱咐侄儿将他最后的亲吻带给哥哥，并保证他会不断地为他祈祷。随后，他登上车返回了亚尔斯，那时已经筋疲力尽了！
道尼和安多神父继续步行，在附近的村庄租了一辆车；黄昏时，他们终于到达了大地莉。那时，大地莉的本堂正在为病人行傅油圣事。
看到儿子单独回来，看不见他亲爱的弟弟，方济的内心非常痛苦。可是，他－－这位天主忠信的仆人，最后一次再将他的痛苦奉献给好天主。他坚持到了圣周五，便去会见天主了！
维亚奈神父再也没有回到过他出生的村庄。
§ § §
一八五八年八月十五日的晚上，道尼微笑着向从告解厅回来的维亚奈神父迎了过去：
“至圣童贞为你晋铎四十周年，准备了一份特殊的礼物！”
“多少年来，圣母玛利亚总是带给我莫大的喜乐！但你所说的是什么意思呢？”
道尼神父从口袋里掏出一张报纸，放在了本堂神父的桌子上。“请你自己读一读！”
“我向来对记者们所讲的都不感兴趣；尤其自他们开始‘照顾’我以来！”
“是啊！可是，你会对这个感兴趣的！”
“好吧！请你讲给我是怎么回事！因为我的眼睛很累！”
“听着！拿破仑皇帝（是另外一位）降旨加封议事司铎－－亚尔斯的本堂－－若翰.玛利.维亚奈神父为法国荣誉骑士。因此，这位教士值得接受全法国人的敬仰！……神父，现在你觉得怎样？你明白了吗？”
“我却喜欢更安静一些；我怎么值得全世界都嘲笑我呢？”
那时，伯爵来到本堂住所，将对神父的加封证书交给了他。
“怎么人们竟这样喜欢嘲笑我呢！”维亚奈神父叹了口气；突然，他心中升起一种想法：“是不是随着骑士的荣誉也有一笔补助金？我借此可以为我的穷人们得到一些钱呢？”
“不会的！神父！这仅是一种崇高的荣誉！”村长回答。
“那么，如果我为我的穷人们什么也得不到，转告皇帝吧，我对此不感兴趣！”
“这怎么可能呢！”伯爵笑着说。
“神父！”副本堂插言了：“看！大家都举扬你：先是主教，再是皇帝；以后好天主在天上也一定会举扬你的！”
“这正是我最大的顾虑！”维亚奈神父叹了口气：“若是我带着这些虚假的东西到天主面前，他或许对我说：离开我吧！你已经得到了你的报酬！”
几天后，亚尔斯本堂神父收到了一封信，那封信竟气得他大叫起来。原来那是秘书处寄给他的一个发票，“这太不像话了！我应该花十二法郎去买那个勋章！我不要了！有这十二法郎，我还打发给乞丐呢！”
十月，兰省政府的官员高降先生来到亚尔斯，向本堂神父道贺。
“先生，对不起！请你将勋章拿给另外一位更值得的人吧！我却更喜欢皇帝赏给我一些东西！”
“可是皇帝不愿意这样做的！他愿借这项荣誉使你个人受到举扬！”
“那是什么意思？”
“荣誉骑士爵位！”
“这才没什么用处呢！”维亚奈神父嘟哝道。
那位官员想继续做些解释，本堂神父却打断他说：“先生！对不起！我必须要去告解厅了！我要祈求好天主，降福你在省厅的工作，为使你和你的议员，尤其借你们的善表，能更多地造福民众！”
几周以后，道尼神父被召到柏莱主教座堂。原来，政府已将维亚奈神父的骑士勋章送到了主教座堂，原则上是由主教负责授与本人的。
“借你的尊严正式授与他，不是更合适吗？”道尼神父问道。
“不！不！还是你们自己做好了！”主教笑着回答：“我已有过一次为他‘授与披肩’的经验，我不敢再加给他什么荣誉了！我害怕你的本堂神父，会将它摔在我脚下！”
一天晚上，副本堂来到维亚奈神父前，将一个密封的红色小蜡盒交给了他。“主顾之家”的修士们、加琳和若娜也都在那里，观看那个场面。
“又有什么新玩意啦？”本堂神父注视着盒子，不太信任地问道。
“这或许是寄给你的一些圣髑！”副本堂回答。
“太好了！”维亚奈神父说着，用抖动的手打开木盒；他看到的是荣誉骑士的勋章。
“只有这个吗？”他有些扫兴地问道。
“这枚勋章比一个真正的金质十字架更有价值啊！”副本堂急忙解释说；他害怕本堂神父将它掷在地上：“请祝福它吧！”于是，维亚奈神父在勋章上画了一个十字圣号。
“好了！神父！现在，请允许我为你戴上！”副本堂说。
“哦！不要！我知道我要怎样处理它的！人们可以对我重复圣本笃的话了：一天，多拉将军为了欺骗圣人，故意穿上主人的王袍。圣人看到他，便说：快脱下你的外套吧，你是不配穿戴它的！”
随后，他拿起勋章，递给副本堂：“你拿去吧！我亲爱的兄弟！高兴地戴上它，这是应该送给你的！”
几天以后，一位著名的画家来到亚尔斯。他向维亚奈神父深深地鞠了一躬，说道：“我是奉一位高级官员的命令，特来为极尊敬的议事司铎、法国荣誉骑士绘像的。我请你与我合作！”
“当然可以！你画像时不要忘记我的‘披肩’和‘荣誉勋章’，而要将我的‘愚蠢’和‘骄傲’遮在后面！”维亚奈神父做了个鬼脸，回答。
“那么，什么时候我们可以开始呢？对不起！我不能在亚尔斯停留很久，因为我的时间是很有限的！”
“很好！你看，我的时间也是很有限的！亲爱的先生！我答应与你唯一的合作是在告解厅内。”
“可是，我不能在那里为你画像啊！”
“那很好！你只要在那里真心的忏悔就好了！”本堂神父说完，便走了出去。
另外一位艺术家来到告解厅，像是想办告解的样子。可是，当本堂神父举起手来、要祝福他的时候，他却说：“我是雕刻家厄米利。我是奉主教的命令来，特为你塑像的！看这是主教的介绍信！”
“不需要！我不同意！”维亚奈神父答道；说着，他为雕刻家打开了更衣所的门。
然而，艺术家并未放弃他的使命：他在教堂内选择了一个适合的位置，每天清晨当维亚奈神父为朝圣的人们讲要理时，他便偷偷地在他的宽沿帽后面，用蜡塑造着神父的模型。
几天来，一切进行得都很顺利。可是，维亚奈神父终于觉察到“大沿帽”后面的活动；他突然喊道：“喂！那边的！就是你！什么时候你才会停止对我的打扰呢？”
雕刻家笑了，他基本上已完成了模型上半身的雕刻。
结束后，他将作品拿给本堂神父欣赏时，当着副本堂以及修士们，维亚奈神父惊讶地说道：“哦！我也不太像一个十足的傻瓜！”随后；他严肃地望着那位艺术家，“你没有听从我的话！你说我应该宽恕你吗？”他又以缓和的语气补充道。
“是的！宽恕他吧！”道尼神父说：“他是奉我们主教的命而工作的！”
“好吧！先生，我很乐意宽恕你！但你要答应我一个条件：就是在我去世前，不要将他展览于众！”
“好的！神父！我向你保证！”雕刻家肯定地回答。
“那么，你平安地去吧！”亚尔斯本堂神父向他伸出了手，说道。


爱的力量－亚尔斯本堂神父圣维亚奈传-三十二、满载而归-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

三十二、满载而归

（1856）
巴黎至里昂的列车在布尔列塔尼省高速行驶着，穿过黄金山脉，随后便是锁那山谷。
在一间载有十位乘客的车厢里：诵念日课的传教士；身着丧服的太太；另外一位打扮流行的妇女，带着两位六岁和十岁的小孩；一位总是用一块带有血迹的手绢捂着嘴的中年妇女；一位农妇和她盲目的女儿；一位记者好奇地打量着每位乘客的举动；还有一位卖酒的商贩，他不时地盘点着他的货物。
那位教士，念完日课，画了一个十字圣号，将书合上，看了看手表。
“请问，神父！”身穿丧服的妇女说道：“我们快到里昂了吗？”
“还有一会儿呢！很快就到马公了。在那儿停一次，下站便是卫乐弗朗，接下去才到里昂！”
“我对里昂不太熟悉！”妇女说道：“我在‘英国旅馆’预定了一个房间；下车后有没有通往旅馆的专车？”
“应该有吧！”神父回答：“但我在卫乐弗朗下车！”
“我熟悉‘英国旅馆’！”记者说道：“它就在车站旁边！如果你愿意，我可以带你去，因为我也在里昂下车！”
“啊！若旅馆紧挨着车站，那不会太难找的！但为什么火车还要在卫乐弗朗停呢？那一定是一座无名的小站！”
“是经过卫乐弗朗去亚尔斯的！”教士解释道。
“亚尔斯？”妇人说：“那是什么地方？”
“怎么？”记者惊讶地问道：“你竟然未听到过亚尔斯和它的本堂神父吗？亚尔斯是目前法国最盛行的朝圣地这个村。里传出来的‘迷信’，真的让人不可思议！”
“迷信？”神父皱了皱眉头。
“神父！我不愿冒犯你啊！”记者笑着回答：“但我想，你也不能为从亚尔斯传出的那些‘奇事’找到根据吧！”
“岂有此理！我便可以做见证；我亲自看到过一个被治好的残废，扔下拐杖，跳了起来；我同样也看到过一个哑巴被治愈！”
“毫无疑问地，自心理方面也可以产生一些奇怪的现象。自然，我并不怀疑本堂神父的德能，不然皇帝怎会将他加封荣誉骑士。可是，关于对病人的一些很离奇的传说，或许是人们对本堂神父做出的欺骗！”
“我也遇到过这种事！”神父回答：“有一天，维亚奈神父发现了一个装病的人。至于我刚才所提到的，那都是经过医生证明了的！另外类似的还有许多，奇迹是不可否认的！”
记者耸了耸肩膀。
“你亲眼看到过治愈的事吗？神父！”那位盲目女孩子的母亲问道。
“是的！我亲眼看到过！”
“那么，我这个可怜的孩子也可能有希望了？她在患过脑膜炎后，便双目失明了！”
“要有信心！坚定的信心！”神父很郑重地说。
“让人希望一件根本不可能实现的事，不是很缺德吗？”记者又说道。
“你怎么确定这是不可能实现的呢？我不知道你是否一定要去里昂，如果你有兴趣的话，先生 ，我建议你去一趟亚尔斯！或许在旅馆中还可以找到房间！”
“听了你刚才所讲的这些，我很想去亚尔斯见一见它的本堂神父！”那位穿丧服的妇女说道：“我旅行只是为消遣，并没有准确的目的；或许去那里一趟也不错！”
“在亚尔斯有几家旅店？”直到那时，还未讲话的酒贩子问道。
“大概有五家！在最近这几年，有三家刚开始营业！”
“若是这样，我想我去亚尔斯也不错！”
“我们也是去亚尔斯的！”六岁的小男孩喊道：“哥哥和我，我们有重要的事要问本堂神父呢！”
“我听说，”孩子的母亲补充道：“维亚奈神父在一些重要的事上都会帮人出主意！”
“对的！”神父回答：“圣人识透人心，有时也预言未来！”
于是，这节车厢的十位乘客一起在卫乐弗朗下了车，登上了在车站等候的运输大车。
“我们为你保留了一个舒服的房间！”罗伯.柏南对那位神父说。
“如果必要的话，我可以将它让给这位太太！”神父用手旨了指穿那位丧服的妇女：“我可以住到邻村的同事那里！”
“或许我们也可以为她找到房间！”柏南说道。
路上，他们的车辆超过了一群群的朝圣者：一位残废拄着拐杖艰难地前行着；他旁边是一位推车的妇女，车上的孩子看样子也不能走路；总之，愈接近亚尔斯，会看到愈多的朝圣者。
“在十九世纪还会有这样的事！”记者摇着头说道。
进入村内，“交通”阻塞了，他们的车辆很不容易才走近“善心的撒玛利亚”。
那天，有些朝圣的人比预期的提前动身离去了。因此，幸运地，不仅神父、穿丧服的妇女、记者、商贩都找到了房间，那位患有肺病的妇女住在了玛利.丽蒂太太家，其他几位也分别投宿到村民们的家里。
酒贩立即要求逛一逛每个酒店。他列好了一张货物单，当他正想为他的“白兰地”做广告时，柏南笑着告诉他，在亚尔斯是禁止喝任何含有酒精的饮料的！
记者忙着他的工作，他计划做一次杰出的采访。因此，他手中拿着笔穿行在人群的各个角落；他想采访方济.柏南，可是方济却用手指了指因关节炎而正在沙发上休息的父亲。
“他会为你讲很多，关于我们的本堂神父以前的故事！”
实际上老人讲到了，维亚奈神父刚刚来到亚尔斯时引起的争端，那时几乎所有的人都是反对他的，当然首推旅馆的老板们。
“我们猜想他会将亚尔斯的人们致于死地，但结果却正相反！”
“你相信你们的本堂神父真的行过奇迹吗？”
“当然！很长时间以来，经常有奇迹！但是我们的神父却说是圣女斐罗娜行的，为了不将光荣归于自己！”
“可是，似乎他没有为你行过奇迹啊？”
“若是指我的关节炎，你说得对；可是如果说到别的方面，你就错了：他对我和我全家的祝福，便是一个奇迹。然而，亚尔斯最大的奇迹，还是本堂神父他自己！”
“本堂神父自己？”
“是啊！一位几乎不吃什么东西，也不睡觉的人，还做着严厉的补赎，七十岁的年纪，每天听十六至十八小时的告解……你用自然的方式能够解释吗？这不是一个真正的奇迹吗？”
身着丧服的妇女，很早便回到她的房间，但沉重的忧虑，折磨着她，使她无法入睡；医生建议她做些旅行为了换一换脑筋，然而难过的心情一刻都未离开过她……她呆呆地立在窗前，注视着街上的动静。
成百成千的人到亚尔斯来，都是为了什么啊？一定有很多人受着好奇心的驱使，然而大部分的人却都肩负着沉重的担子：瞎子、瘫子、拄拐杖的、失望或被遗弃的以及那些接近坟墓的人……是最后的一线希望引他们来到了这里。究竟这个小乡村的本堂神父，有能力救助他们吗？
直到半夜深更，还有朝圣的人继续赶到，有些人不得不露天打发余下的时间，或者去邻村投个住处。
晚上十一点，维亚奈神父走出告解厅，来到圣女的祭台为了向她献上每晚的祝祷。他跪下，开始了对圣女的祈祷，充满着家庭气氛，像是哥哥在和妹妹讲话一样：
“斐罗娜，你太过分了，尤其最近这段时间！”维亚奈神父说：“我不反对你治愈病人，可是我多少次告诉过你：不要在亚尔斯做这些事！看，你所做的有多大的影响！几乎全法国都在传说，‘维亚奈可以行奇迹’！我多么喜欢你行一些精神方面的奇迹！你答应我吗？我－－你的本堂神父在命令你！”
小圣女的脸上似乎掠过了一丝微笑！
当天晚上，道尼神父被丽高太太叫去了：住在她家的那位肺病患者刚刚出了一些血，看来，她的病已到晚期了。
病人睁大眼睛望着进入房间的神父，她虔诚地领受了最后一件圣事，当副本堂降福她时，她拦住神父低声说道：
“你愿意将我的病情转告给维亚奈神父吗？或许他会……”
“仁慈的天主会赐给你力量的！愿他的旨意承行；当然我可以转告本堂神父！”
当那位半夜未合眼的、守丧的妇女醒来时，已是大清晨了。在餐厅里，她看到刚刚在“主顾之家”做完弥撒的那位在火车上相识的传教士。
“我很想见一见维亚奈神父！”她说：“你可以帮我的忙吗？”
“这个时间是很困难的！自清晨一点钟，神父已经听告解了，六点钟他做完弥撒，又回到告解厅。十一点钟，是他讲要理的时间，我不知道我们是否还能够在教堂里占到位子，但我们可以试一试。中午，维亚奈神父到本堂住所吃些点心，那时，我们或许可以和他见面；然而，这么多的朝圣者，见到他、的确很不容易！”
“是否可以在告解厅里见他？我在那里跟他讲话是最好不过了！”
“是的！有可能！但你必须要耐心地等待，需要很长时间！”
“那好！即使我等上几个小时，我也乐意！”
“几个小时？还远着呢！可能要五十或六十个小时吧！人们在这里排队三天甚至四天，晚上也是一样！有些人提前、请亚尔斯本村的人，在这个有头无尾的队伍为他们占一个位置！”
“天哪！这怎么可能！我看我是白来了！”
“不要失望！在亚尔斯常会出现一些令你想不到的事！”神父神秘地回答。
教堂前聚满了朝圣的群众，他们都想进到里面聆听要理讲授。
一位拄拐杖的残疾人请求着：“为了天主的爱，请让我进去！”
“你一定希望显奇迹吧！”记者从人群中穿梭式地挤了过来，问道。
“在亚尔斯已经有很多被治好的例子了！”残疾人满怀信心地回答。
推车的那位妇女也同样请求着人们让给她一个位置。
“请可怜可怜我的孩子吧！他下肢瘫痪，不能行走，或许！……”
“无论如何，你的车子是不会进入教堂里面的！”人们对她说道。
“妈妈！”小孩说道：“你为我带来一双鞋就好了！如果我被圣人治好了，我要自己走路啊！”
“即使有鞋子，你也不会穿的！你不必担心丢掉你的车子，在亚尔斯是没有人偷它的！”
站在广场上的人们尽量地想接近教堂，至少可以听到神父讲要理的声音。
在人群旁边，有几个男人，其中一位身穿打猎的服装，手持一杆猎枪，并牵着一只猎犬。
“你无心办告解吧！多莱先生！”其中一位对猎人说道。
“暂时还不想！我只是想看看热闹！我要去东柏地区的野地里打狐狸了！”
“我们试着由更衣室进入教堂！”陪伴着那位穿丧服的妇女的那位教士说道；他们通过管理祭台的业乐修士，成功地得到了进入教堂的许可。残疾儿童的母亲也乘机进入了更衣室，她双臂抱着儿子，善心的修士请她坐在了告解厅的台阶上。
十一点的钟声刚一响过，维亚奈神父便走出圣若翰祭台间的告解厅，登上了讲道台。他迅速地瞅了一眼在坐的听众，便以低沉而沙哑的声音开始了讲道：
“我们可怜的身体是什么呢？当死亡来到时，它仅是一个软弱易碎的容器！我们的眼睛看到的又是什么呢？看到的不是比比皆是的痛苦吗！如果我们在黑暗中生活，会看到什么真正美好的东西呢？看不见的，我们不会认识；那不认识的，也不会去爱；那不爱天主的，他的心必定沉醉在像过眼云烟一般易于消逝的世物上！如果有一天，你灵魂的眼目被打开时，你会发现你在世界上所爱的这一切全是虚无！
日子一天天地过去，青春一年年地流逝，健康也渐渐地在摧毁……倾刻之间，一切将被‘风’吹散，被‘暴风雨’卷去！但有一件，只有一件永不变更的事，它值得去爱慕，那便是－－天主－－创造万物的主宰。”
听众中也坐着那位盲目的小女孩（乘火车来的）；忽然，本堂神父瞥见了她。神父静默了一会儿，继续说道：“祈祷吧！我的孩子们！祈祷不是为了使我们的肉眼看见，而是为打开灵魂的眼目；那时，你们会看到天主的美好，你们会更爱他！”
从教堂门口传来的声音打断了讲道：原来是那位拄双拐的残疾人，他正从人群中挤了进来。
那时，维亚奈神父自讲道台上下来，他一言不发，径直朝那人走去，拉着他来到讲道台下：
“坐在这里吧！”他指着一把凳子说道；随后，他继续他的道理。
中午，维亚奈神父以三钟经结束讲道；然后，他挤过人群，来到更衣室。
那位身穿丧服的妇女因激动而颤抖着，当神父经过她面前时，她双膝跪下。神父停下来静静地望着她。
“神父！”她结结巴巴地说道；维亚奈神父向她弯下身去，轻声对她说：“他得救了！”
妇女直起身，困惑不解的样子：“你说什么？”
“我告诉你，他得救了。自桥头至跌进水里的空儿，他发了痛悔，是圣母玛利亚赏给了他这个恩宠！”
“你是怎么知道的？”
“我知道！我的孩子！我知道这件事！五月时，他和你一起在圣母像前念了一遍‘圣母经’，你还记得吗？就因为那一遍‘圣母经’，圣母就赏给了他回头之恩，得到了天主仁慈的怜悯。可是要为他祈祷，他在炼狱中需要你的救援！”
妇人又再次跪下，她哭了起来；自从那次事故以后，这是第一次。
那时，亚尔斯本堂神父走向那位双臂抱着自己儿子的母亲。
“为抱在怀里，这个孩子有些太大了！”
“他的下肢完全瘫痪，他的脚站立不住，因此他一步也不能行走！”
“可以的！对圣女斐罗娜要有信心！我的孩子，你叫什么名字？”
“若翰.玛利！”
“啊！和我是一样的名字！”
“他叫若翰.玛利.德沃！”妇女说着，将抱着孩子的手松开：“你看！他站立不住，他要摔倒了！”
“不会的！不要抱他，扶着他一起走到圣女的祭台前！”
母亲扶着儿子穿过人群来到小圣女的祭台前，孩子自己跪了下来，没有母亲的搀扶，他长久地注视着圣女的塑像，母亲在旁边不住地流着泪，她无法做祈祷了！
那时，拄拐杖的残疾人已经来到更衣室。“你已来过好几次了，是不是？我的朋友！”亚尔斯本堂神父和蔼地问道。
“是的！神父，我已经来过了；可是我却没有被治愈！”那人回答：“但是这次，神父，请你告诉我，我是否可以将我的拐杖扔到圣女的祭台前？”（凡是被治好的人都将他们病时所使用的物品留在圣女的祭台旁边，作为纪念）
“可以！你去交给她吧！”神父稍微犹豫了一会儿，回答。
这时，残疾人站起身，试着双脚点地，摇晃着走了几步；随后，他举起双拐大喊了一声，以致教堂中所有的人都听到了：
“我被治好了！我被治好了！”他扔掉拐杖，高兴地跳着。
“不要跳舞，要祈祷感谢天主！”圣人说道。
那位残疾人哭着双膝跪下，亲吻维亚奈神父的手。
“去感谢圣女斐罗娜！”神父缩回自己的手，说道。
当残疾人高举着他的拐杖穿过人群的时候，维亚奈神父离开更衣室走向他的本堂住所。
开始下雨了，很多朝圣的人已渐渐离去。
方济.多莱－－卫乐弗朗的猎人，还站在广场上。当神父经过时，看到他牵着的猎狗：
“先生！”神父转身对他说：“你真有一条好猎狗！”
“对！我相信！”猎人自豪地回答。
“若你的灵魂跟你的狗同样漂亮，那该多好啊！”维亚奈神父继续说。
“你这是什么意思？”多莱结巴地问道。
“这么坏的天气，你不要去打狐狸了，而预备办告解吧！”
猎人惊讶地默不作声了！
因为神父继续向前走，那位在火车上带着两位小孩的妇女，正和她的孩子们迎过来，求神父降福：
“你有些心里话要说吗？”神父望着十岁的长子？问道。
“神父！我想知道……”小孩腼腆地说。
“将来你会做一位好神父！”
“这正是我想知道的！”
“你呢？我的孩子！”神父转向六岁的次子，问道：“你也有些‘重要’的话要说吗？”
“是的，神父！我想知道：我应该学习还是应该玩儿呢？”
“应该玩儿，我的孩子！这是适合你这个年纪的！”
“听到了吗，妈妈！”孩子得意地喊道：“神父说我应该玩儿！”
终于，维亚奈神父回到了家里，然而副本堂告诉他，有人还在等候，原来是那位带着盲目女孩的母亲。神父长久打量着她，随后对她说：“我的孩子，你可以去找圣女斐罗娜，求她治好你！我相信她也同样会做的！可是？我不知道世界的光明会不会对你升天堂有帮助；相反地，如果你双目失明，你一定会进入乐园，而且我向你保证：你会有一个非常漂亮的位置！”
女孩子不再说话了，突然她抓住圣人的手，勇敢地回答：“我要恳求圣女斐罗娜，请她帮助我耐心地承受我的不幸！”
本堂神父流着泪降福了她们。
在圣女斐罗娜的祭台前，残疾儿童一直留在母亲身边；终于，他画了个十字圣号，说道：“我饿了！”
“哦！我的孩子！来，我将你抱到外面！”
“我自己可以走，我自己可以走！”孩子站起身回答；的确，没有扶什么，他走了几步。
“奇迹！”母亲结巴地说；她的脸色变得苍白，好象是要晕倒一样。
“我们走吧，妈妈！”儿子说道：“你怎么啦？来，让我扶着你！”
那时，妇人叫了一声。
“奇迹！奇迹！”周围的人也跟着喊了起来，随后整个教堂里的人都重复着：“奇迹！又一个孩子被治愈了！”
几个男人想将孩子背在肩上，可是小孩却坚持自己走路。
“让我自己走路！哦！天正在下大雨啊！”他跑到教堂门口时，说道：“你看，妈妈！我对你说过，要为我买一双鞋，现在我要赤脚在水里走了！”
“那边不远，便有一家鞋店！”有人说道：“来，我的孩子，我抱你去那边！”
“不！再让我最后抱他一次！”母亲哭着说道。
“好吧！这可是最后一次了！”孩子补充说。
当他穿着新买的鞋走出鞋店时，雨己停了，又出了太阳。
尽管亚尔斯的人们对奇迹己司空见惯，然而，这个孩子的治愈却又引起了不小的轰动。人们向妇人提出各种各样的问题，要她说明，这个八岁的孩子以前确实是瘫痪的，而现在被治好了！
“在这里还有不少从罗曼来的人，多年来他们都认识我患病的儿子！”母亲不断重复着；从她的乡村来的其他朝圣者，也证明着奇迹的真实性。
小若翰.玛利不一会儿，便完全不理这些层出不穷的问题了。
“你们自己清楚看到，我可以跑了！对，现在放开我，我要去和别的孩子们一起跳绳！”
这个孩子以及另一位残疾人被治好的消息，也传到了住在丽高太太家的病人的耳中。
“他是否也会来救我？”可怜的肺结核病人问道。
“他最近也治好了一位‘主顾之家’的修女，她和你得的是一样的病。医生己放弃了她，可是当她离开亚尔斯时，己彻底痊愈了！”
“这么说来，我也有希望被治好！”病人低声说道：“只要圣人来，将他的手放在我的头上！”
“依靠天主的仁慈吧！”丽高太太回答：“完全将自己交在天主的手中！”
忽然，门开了，来者不是维亚奈神父，却是副本堂。
“你跟维亚奈神父讲过我了吗？”病人急忙问道。
“是的！我仔细地跟他讲了你的情况！”
“那么，他说什么呢？”
“他回答：你所谈的这人是天主所中悦的！她背负的十字架将成为她升天堂的阶梯！”
病人吃惊地仰在了枕头上，她合上眼睛过了一会儿，对道尼神父说：
“谢谢你，神父！愿天主的旨意承行吧！”
同一时间，那位穿丧服的妇女，自从在更衣室见过圣本堂神父之后，便完全转变了；她对与他一起来的那位教士说：“明天我要回巴黎，我在亚尔斯得到了在其它任何地方所未找到的－－心灵的平安！”
“你是否可以告诉我，到底是怎么回事？我只听到了几句你对维亚奈神父讲的话，但未弄明白！”
“说起来话长啊！但是，我可以用简单的几句话，为你介绍一个大概：我的丈夫曾经是一位军官，但因着别人无理的指控被革职回家；他失望地选择了‘自杀’，他从高处的桥头上跳进了锁那河。几天后，当我看到他被打捞出来的、已完全腐烂的尸体时，我相信他的灵魂也一定丧亡了；然而圣本堂神父却对我说：他得救了！”
“维亚奈神父认识你吗？或者你的丈夫？”
“我们从来没有见过他，也没有听说过他！”
“那么，要充满信心！神父对你所说的是多么美！灵魂的奇迹比身体的更伟大！”
夜里，维亚奈神父听的最后一个告解是方济.多莱－－那位猎人，他排了几个小时的队伍，便轮到了他；因为男人们办告解是在更衣室，不像女人们是在圣若翰祭台间，因此不需要跟她们等同样长的时间。忍耐对男人们也是一项艰苦的考验！
“很好！我的朋友！你的心这么久都沉醉在虚幻的尘世！但不要紧的，你会有时间做补赎的！”
“你这是什么意思？”猎人不解地问道。
“啊！以后你会成为苦修会士！”事实上，几年以后，方济.多莱便进入了隐修院，他取会名叫做阿赛。稍后，他表示，他的悔改是由于两个原因：一是本堂神父，一是他的猎狗！
夜里，维亚奈神父离开告解厅，跪到圣女斐罗娜的祭台前：“亲爱的小圣女，我又有一些责备你的理由了！你没有遵守我们的合约，你忘记了我曾命令你的吗？你不要继续在亚尔斯显奇迹了！”
圣女像是对本堂神父的埋怨，并未放在心上；同时，维亚奈神父好似听到了她的回答：
“我的本堂神父，不是你自己打发两位残疾的人到我这里来的吗？为什么你现在又来责怪我？你只要将自己管好就可以了！”
“对的！斐罗娜！实际上还是你有道理！我抱怨你，仅是因为我看到这些事到处所引起的风声！请原谅我，你继续做你所愿意的吧！”


爱的力量－亚尔斯本堂神父圣维亚奈传-三十三、有求必应-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

三十三、有求必应

（1857－－1858）
像雪崩一样，法国各地以及邻国来的朝圣的人成千上万、络绎不绝！
所有的人都去维亚奈神父那里办告解。因此，这些年来，他便做了告解厅的“囚犯”！
他虚弱的身体常常因过分劳累而失去意识，因此很多次人们不得不将他从告解厅中抬回本堂住所。
然而，新的一天又开始了。凌晨一点钟，他来到他的囚室，继续与罪恶斗争；他建议、警告、央求、流泪、安慰并劝人悔改。对一些人，几句话足够了；对另外的人，需要严肃地讲许多，为达到一个真正的悔改。
一般，他的劝勉很简短，但在人的心灵深处却能引起很大的反响，甚至使人不安。维亚奈神父对一位陈述自己痛苦的神父，说道：“我的朋友，与我们的救主一起忍耐吧！”
他对一位排了几个小时，才来到告解厅的主教说道：“要对你的神父们有爱心！”
“多么遗憾！”听完一位年轻人的告解之后，他叹了口气；随后，他给予那人赦罪和补赎。
“更多地爱慕好天主吧！”他对一位年轻女孩说道；然而，神父极为简单地劝言，像是一把火箭，深深透入人灵的深处。
在听一位明显缺乏痛悔的人的告解时，圣本堂神父哭了起来；以致于告解的人竟莫名其妙地问他为什么痛哭。“我痛哭，是因为你不知道痛哭！”维亚奈神父答道。
他希望将罪恶连根拔出，他要求断绝一总的犯罪的机会。因此，一次他遇到一位时髦的妇女时，他己觉察到她的骄傲和沉迷于声色，便禁止她再返回巴黎；对一位爱面子且不愿公开表明信仰的小伙子，他罚的补赎是在圣三主日那天，参加圣体游行：“你要紧跟在圣体的伞盖后面！”神父命令道。
很久以来，亚尔斯本堂神父不能够听完所有朝圣者的告解，于是有其它的神父们也来帮忙。然而，大部分的人却宁愿等上几天几夜，而将他们内心的秘密透露给维亚奈神父！
“人们一刻也不让我自由！”一天，他向亚大那修士说道：“我做了告解厅的‘囚犯’！啊！上主，在哪里我才能找到我梦寐以求的的宁静呢！”
修士不太信任地瞥了他一眼，他显得有些吃惊。维亚奈神父笑着说道：“我的兄弟，请别以为我又想逃跑了！不过，我请你代我写一封信，因为我的手哆嗦得很厉害，不能执笔！”
“给谁写呢？”
“给我们新上任的教区主教朗格乐先生。你这样写：
尊敬的主教：
我的身体一天不如一天：夜间，我每小时需要起床三、四次，甚至有时不得不坐在椅子上度过；在告解厅中也是如此的衰弱，经常被人自里面抬出来才恢复了知觉……由于我的年龄和病情，我希望将我调离亚尔斯，我深信你的慷慨会俯允我所祈求的恩典！你清楚了解，我仅是一个可怜而愚笨的人，这也是众所周知的！”
本堂神父用颤抖的手签名：
若翰.玛利.维亚奈－－亚尔斯可怜而不幸的本堂神父
“我要诚心祈求撒莱特圣母，好使主教拒绝你的请求！”亚大那修士说。
“撒莱特圣母！”维亚奈神父重复道：“但愿我能够相信，圣母在那里真的显现给孩子们了！”
“你还是怀疑吗？”修士惊讶地问道。
“没有多少的信心！你知道我是一个无知识的人、一个呆子、一个不懂道理的人，常在不该怀疑的时候怀疑，尤其自教宗宣布之后。可是，我每天祈求圣母帮我除去这种焦虑，因为我非常害怕，会因我的不信而冒犯了她！”
“你听说了没有，在露德发生的事？在那里圣母显现给了一位小女孩，完全像在撒莱特发生的一样！”
“对这事，我不敢抱任何的态度，必须先要有足够的知识！如果我能相信马西满这个孩子就好了！”他叹了口气，站起身来，在房间里踱着步子。
“或许你可以向童贞圣母要求一个标记！”修士说道。
“一个标记？对了，这是一件好事！好吧，那我就祈求圣母，请他光照主教，使主教能够接受我的辞职申请！如果主教答应我离开亚尔斯，我就相信她在撒莱特的显现！”
“这怎么可能？”亚大那修士回答：“因为我向撒莱特圣母求的，和你的正好相反！”
“那么，我要求另一件事！……好，现在去睡觉吧，已经半夜了！”
“神父，你看！这里还有一些未拆开的信！”修士指着一大堆信件说道。
“哦！大部分的信都是要投进火炉或者垃圾筒的！”
维亚奈神父继续在屋内散着步；一总的忧虑围绕在心头，距圣玛定节日不到十五天了，那时，他应还一位农场主的债，然而他从哪里弄到这七百五十法郎呢！
如果他向圣母要求这一笔款，而也能如数得到……对！这便是他要向圣母要求的标记；那时，他会相信显现的真实性。
忽然，灯熄灭了。神父又摸到一个小蜡头，接着他从桌子上拿起一张纸，在火炉上燃着，将蜡烛点亮，随后将手中烧的余下的那片纸扔到了垃圾筒里。
借蜡烛的微光，他从柜子里取出那张撒莱特的圣母像，久久地注视着！
“为我解决这笔款吧！我会当作是你确实在撒莱特显现的记号！”他虔诚地说道。
次日中午吃饭时，加琳走了进来：“神父！这是今天上午我从你的垃圾筒里拣到的！”说着，递给本堂神父一块烧剩下的残纸。
“哦！这没什么！昨天晚上，我就是用它来点燃蜡烛的！那些纸上写的除了些恭维的话，没别的！”
“请你仔细看一看！那好象是一张支票！在烧得剩下的一个角上写着五百法郎，但其它的部分都烧光了！”
“天哪！正在我需要钱的时候，我却将它当废纸烧掉了！……可是，这还比不上犯一个最轻微的小罪！不管怎样，我制作的这场‘火灾’，也算损失不小了！”
维亚奈神父急忙打开余下的信件；哎呀！信上写的全是赞扬或恭维的言词，他一一将它们投到了垃圾筒里。
“多么愚蠢！我单单将那张装有支票的信封给烧掉了！”
圣玛定节日临近了，可怜的本堂神父收到了不少的信，但没有一张最小的钱钞。为了这笔巨大的款额，朝圣者们微薄的奉献也无济于事！
“现在只有撒莱特圣母，可以救我了！”十一月十日晚上，他叹了口气说道。当然，他可以去请求亚尔斯的伯爵和其它的朋友，他也经常请他们帮忙；然而，圣本堂神父对天主之母所怀的信赖之心，超越一切。
十一月十一日中午，他迫切地拆开堆在桌子上的每一封信，结果都一一投进垃圾筒了，只保留了那封由柏莱寄来的：主教很抱歉地告诉他，为了众多灵魂的得救，他不可能答应他离开亚尔斯！
“好吧！”可怜的本堂神父长叹一声！“既没有钱，又没有争取到调任的许可！唉！谁可以救我呢？”
他起身要回告解厅，他无意中瞥见不知什么时候掉在地上的一封信：信封上未注明寄信人的姓名，但邮局盖的印章“撒莱特”三个字，清楚可见。
维亚奈神父哆嗦的手将信拆开，里面装的是一搭钱票；他急忙数一数：不多不少，正好七百五十法郎！
“标记！标记！”他结巴地说道：“撒莱特圣母的标记！”随后，他找到加琳，高兴地对她说：“现在我知道了，童贞圣母的确在撒莱特显现给孩子们了！她给了我要求的标记！”
说着，他拿出那叠钱票：“这次，我可以支付刚好到期的债务了！”
他立即回到卧室，从柜子里拿出那张圣母像，将它重新挂到墙上－－八年前的同一位置！
他心中如同放下了沉重的负担，只是洋溢着平安和喜乐。
当晚，村长芒迪的太太来到本堂住所，告诉神父她的母亲得了重病，“我很想将她托付给撒莱特圣母，为使她早日痊愈！你允许吗？”
“哦！当然！”维亚奈神父立即回答：“是的，将她交给童贞圣母吧！”
“你相信撒莱特圣母的显现吗？”
“是的！我全心相信！”圣人坚定地说。


爱的力量－亚尔斯本堂神父圣维亚奈传-三十四、落叶归根-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

三十四、落叶归根

（1859）
跪在圣女斐罗娜祭台前的维亚奈神父，满怀敬意地将一束鲜花放在了圣女像的脚下。
“这是我在世界上的最后一个春天了！若好天主愿意，明年春天，我们将一起在天上的光荣中度过！这些年来，你帮了很多的忙，尽管我的奉献微不足道，请原谅我的可怜！我现在为你所做的，以后我的孩子们会继续！万福！斐罗娜！万福！”
复活节的晚上，维亚奈神父又一次将他全堂区的信友集合到他身边：
“今晚，我召集你们，像梅瑟将走出漫长的旷野、登上他要去世的那座山以前时，对他的子民们所做的一样。我谢谢你们对我的爱戴，我感激你们多年来对我的接纳，你们从来都未拒绝过我所要求的！今天上午，你们将救主耶稣领到了你们心中……，愿主复活的恩宠永远光照你们的灵魂！这便是我对你们最后的祝福！”
圣三主日，圣体游行时，维亚奈神父拄着拐杖跟在圣体后面，因为他不能亲自捧着圣体。尽管如此，在四座临时祭台上，他还是高举圣体降福了群众，这是他生命中最后一次隆重的庆典。
夏天炎热的气候，仍未阻止维亚奈神父整天留在告解厅中；但是，他的力量日渐衰弱。
一天下午，他不得不短时离开教堂，他摇晃着来到了加琳住的小屋。
“啊！加琳！我真的不行了！”靠在门上的神父，几乎要晕倒了。
“快进来，坐一会儿吧！我要为你热一杯奶！”
“不！不必要的！我需要的是休息！我要先去躺一会儿！”随后，他走回了本堂住所。
那时，加琳却忙着为神父热奶；可是，她端着奶到本堂住所时，维亚奈神父正走下楼梯。
“你到底要去哪里啊？你应该先休息一会儿！”
“我要去教堂，很多人在那里等着我！我的时间不多了！”
“至少先喝下这杯奶！”
“不！我不想喝！”
“神父！你一定要喝！”
“你真使我感到麻烦！”
“你必须喝下这杯奶！”
“请让我过去！”
“先要喝奶！”
……
终于，神父挤了过去。他来到教堂前的广场上，加琳却还在后面追赶着，
“你先喝下这杯奶，不然，我要给你端到告解厅！”
“加琳！朝圣的人们都瞧着我们呢！”
“那么，你就不要立坏表样！照我说的做就好了！”
“好吧！把杯子给我！”维亚奈神父喝下了那杯奶，很快离开他这位“毫不留情”的家务员。
众多的朝圣者，都满怀敬意地注视着这位匆匆走向教堂的老人。
然而，晚上，加琳也得到了她服务的“酬谢”：本堂神父回到本堂住所时对她说：“加琳，一定的！没有你那杯热奶，我是不会坚持到现在的！”
七月的最后几天，天气极其炎热。教堂敞开了大门，为使空气更为流通。人们都有一种窒息感，有些人难受地走了出来，只有圣本堂神父留在他的“囚室”里一动不动！
一天晚上，大约十点钟，神父走出告解厅，跪在圣体龛前。他扶着他的拐杖呆了很久。随后，他向奥里打了个手势－－那是一个自邻村搬来亚尔斯定居的、很富有的人，这些年来由他负责着教堂。
“给我一支蜡烛！”神父说道。他手持蜡烛，从一座祭台走到另一座，久久地望着那些圣像，似乎是在向他们一一的说“再见”一样；他预感到，他的“时候”不远了！
他在“请看斯人”祭台前停了下来。那位“痛苦的人”的塑像，使他忆起了他生命中痛苦的往事……“你将铺在我脚下的荆棘拿去，却戴在了你的头上！”他流着泪喃喃地说道。
他来到洗者圣若翰的祭台前。借蜡烛的光，他看到那句话：他的头作了舞蹈的代价！亚尔斯村的舞蹈曾伤透了神父的心；然而，如今在核桃树下代之而起的却是朝圣者的歌唱、游行……对圣本堂而言，这座伟大殉道者的祭台是不平凡的：不知道它已将平安带给了多少的灵魂！（因为在这座祭台间，有专为妇女们设的告解厅。）
最后，他向圣女斐罗娜问候完毕，将蜡烛放在了她的圣髑前。
那个夜晚，维亚奈神父没有入睡；午夜稍过，他便起床，又进入告解厅。然而，他已是那么虚弱，以致不得不再出来喘息一会儿。
大约六点钟，由副本堂神父搀扶着，他举行了弥撒。当他将救主的圣体高举在手中时，他轻轻地说道：上主啊！如果我知道有一天，我不能在永生中瞻仰你，我就不放开你！
他因高烧而颤抖着走回告解厅。那天，他还想讲要理，可是他也自感无力。因此，他打手势要奥里为他端来一杯酒；由于他还未找到杯子，神父便急不可耐了，他将酒倒在手里，饮下了一口。然后，他登上讲道台，开始了讲道；然而他微弱的声音没有人听得懂，他不断地转向圣体龛……这是他最后一次的讲道！
他留在告解厅直到很晚，随后，由业乐修士扶着走回了本堂住所。路上他遇到了伯爵和他的太太以及他的孩子们，他们马上跪下请求神父的降福。
他很困难地来到卧室，修士帮他上了床。神父请他早点回去，由加琳在隔壁的房间注意着他。
约在凌晨一点钟，维亚奈掐扎着起身，为了再去教堂，可是他一步也不能挪动。突然，他叫了一声，摔倒在地上。加琳急忙跑来扶他躺在床上。
“快要结束了！”圣人嘟哝道：“去请热散的本堂神父吧！”
加琳立即去找祭台管理员。
“快要完了！”维亚奈神父重复着：“快将我的听告神师请来！”
“我也马上去请医生！”业乐修士说道。
“不管用！任何医生都不能帮我的忙了！”
那时，人们通知了副本堂神父。
“十六年以前将你治好的斐罗娜圣女，这次她还会使你恢复健康！”道尼神父安慰说。
“不会的！这次小圣女也不能做什么了！”
清早，热散的本堂布神父就赶来了。稍后，医生也来到房间。
医生仅能指出，维亚奈神父己完全衰竭了！
“如果高烧退掉，还会有希望；一旦继续下去，一切就完了！”
直到七月三十日，尚不见任何的好转。几天来，毒辣辣的阳光直射进神父的房间，人们将浸透了水的床单遮在窗户上；在本堂住所的院子里，人们也不停地泼水，尽量使空气变得湿润些！
维亚奈神父极其谦逊地在同事手中办了告解！
“你害怕死亡吗？”布神父问道。
“很奇怪！”维亚奈神父回答：“我一生最大的忧虑，便是能否站在永生的天主面前；可是现在我不害怕了，我坚心相信天主的仁慈！”
当布神父为他送临终圣体时，亚尔斯的钟声敲响了；二十位神父手持着蜡烛陪伴着他。
圣人苍老瘦弱的脸上，淌下了眼泪。
“你为何哭呢？神父！”厄里修士－－一位男子学校的老师，问道。
“哦！我的兄弟！最后一次领圣体是多么难过啊！”
他也虔诚地领受了病人傅油圣事。
杜巴神父－－法兰的本堂也在床边守着他。“好天主时刻都和你在一起！”他对维亚奈神父说道。
“是的！我的朋友！”病人的眼里闪现着一种超然的喜悦。
以后的几天，高烧并未停止。屋子里飞着一些苍蝇，守在床边的一位若瑟会的修女，在负责为神父驱赶着。“任它们吧！我的孩子！唯一令人烦恼的罪恶！”
八月二日，莱孟神父－－他原来的副本堂来到亚尔斯，哭着跪在维亚奈神父床前，聆听他的遗嘱。
“请你宽恕我！”这位曾不知多少次难为过圣人的神父，呜咽着说。
“你为我带来了很大的安慰，因为我一直在等着你！”
那时，人们领进来一位小女孩。她哭着告诉神父，她的爷爷快去世了，他希望得到神父最后的降福：
“我的孩子！谁是你的爷爷？”维亚奈神父问道。
“安多尼.日沃！从前是他指给了你来亚尔斯的路；而且，你也许给他作为交换、要指给他去天堂的路！”
“对！我记得！”神父笑着说：“告诉你的爷爷：明天我要将他带到天堂的大门前！”
八月三日，星期三，临终者一整天都在和天主结合着；只有晚上，主教来到时，他才醒了过来。
朗格利主教哭着拥抱了他，并许诺要在主教座堂为他祈祷。维亚奈神父感激地做了个手势，然后便一句话也说不出来了。
约在晚上十点钟，“时候”像是到了。道尼神父诵念着临终祷文，并为他颁放了临终全大赦。十二点钟，孟南神父－－近年来维亚奈神父的忠实助手之一，将神父的十字架递给他，请他亲吻。
八月四日，圣道明节日，以一场暴风雨开始了。闪电照亮了病人的房间，而震耳的雷声也摇撼着整座房屋。
圣人的脸上露出了微笑：这是亚尔斯最后一次的嘈杂声，“魔爪”想借它来威胁临终的本堂神父；然而眨眼间，魔鬼对他所施出的全部战术将被彻底摧毁！
“愿天使前来迎接他，并带他进入天国！”孟南神父在喧嚣声中说道：“你听到了吗？‘魔爪’！天主已派遣他的天使，来迎接你想践踏在脚下的这位仆人！”
躺在业乐修士胳膊上的维亚奈神父，约在凌晨两点钟，呼出了最后一口气，老奥利为他合上了眼睛！
暴风雨停止了，天空布满了星星。
亚尔斯的丧钟在响着，周围附近的各个村庄，直到锁那河对岸也都在以钟声回应。
那天夜里，整个亚尔斯堂区以及朝圣的群众一起痛哭着圣本堂神父！几天的时间，人们庄严地排着队伍，瞻仰本堂神父的遗容。
在无边无际的人群中，柏莱教区的主教带着圣人的仪仗队前行。
“敬爱的本堂神父！”主教高声说道：“你知道！我做主教期间最美的时刻，便是永不错误的教会允许我对你隆重宣布并歌唱：‘善良忠信的仆人，进来享受你主人的福乐吧’！”
八月十四日，人们将神父的尸体，葬于亚尔斯教堂正厅掘好的坟墓里，盖在上面的那块黑色大理石上刻着：
若翰.玛利.维亚奈－－亚尔斯本堂神父之墓


爱的力量－亚尔斯本堂神父圣维亚奈传-后 记-天主教图书中心--天主教文学,书籍,图书,书库

爱的力量

后 记

一九零三年八月四日，在亚尔斯本堂神父逝世纪念日，登上教宗宝座的比约十世，于一九零五年一月八日，将维亚奈神父列为真福；整个罗马教会在以钟声庆贺着这位法国伟大的“圣人”。那时，来自世界各地的、大约三万的朝圣群众，在圣伯多禄广场上高唱着：天主，我们赞美祢！
一九二五年五月二十一日，圣神降临节，教宗比约十一世，在二十五位枢机以及二百位主教的簇拥下，将亚尔斯本堂神父策封为圣人。在罗马以及全世界，成千上万的司铎并无数的信友齐声呼求着：圣若翰.玛利.维亚奈，为我等祈！
草译于亚尔斯
一九九九年二月十一日，露德圣母节


爱的力量－亚尔斯本堂神父圣维亚奈传--天主教图书中心--天主教文学,书籍,图书,书库

首页>>爱的力量－亚尔斯本堂神父圣维亚奈传>>爱的力量－亚尔斯本堂神父圣维亚奈传目录
爱的力量－亚尔斯本堂神父圣维亚奈传

作者：张依纳爵 译 打包下载
爱的力量 [ 分卷阅读 ]
序
一、目不识丁
二 忧心忡忡
三、厨房布道
四、黑夜之光
五、身系囹圄
六、开启的门
七、焚而不毁
八、墓前恳祷
九、晴天霹雳
十、走投无路
十一、离乡背井
十二、再度被召
十三、攀上顶峰
十四、初出茅庐
十五、正式就任
十六、善恶之争
十七、邪魔狂舞
十八、硝烟迷漫
十九、大智若愚
二十、怒不可遏
二十一、请看斯人
二十二、其貌不扬
二十三、奇迹不断
二十四、诱惑重重
二十五、圣女显灵
二十六、二次出走
二十七、十字架下
二十八、显现纪实
二十九、鼬皮披肩
三十、末次逃离
三十一、至圣童贞
三十二、满载而归
三十三、有求必应
三十四、落叶归根
后 记