父，随你安排-译 者 序-天主教图书中心--天主教文学,书籍,图书,书库

序

译 者 序

一九六一年是我进耶稣会的第三年。那时，我正在彰化静山耶稣会文学院读书。有一时期，由于我的灵修生活尚未稳定，内心常感到惶恐；在数次与神师提到这个问题的时候，他忽然拿了现在这本书给我看。从我看第一章第一节起，就有一种新的平安进入了我的内心；当我继续阅读这本书时，天主的平安在我的内心也日渐加深。从那时起，天主就用这本书来引导我走全心委顺的道路，使我十五年来深深的感到主恩浩荡及天主引导人的奇妙方式。对我个人来说，除圣经以外，这本书对我整个灵修生活产生了最大最深的影响。

由于这本书给我的影响，我很快的愿意把它翻成中文，使更多的中国人能够分享它的精神。那时，我正在文学院读书，功课繁重，无法在短时间内译完。于是，有人建议我把书中主要的意思摘出来，重新编成一个撮要。我试着写了几篇短文，在当时台中的一份刊物上发表。但不久就放弃了它，重新开始逐字逐句的翻译，因为这本书的价值，不仅在于它的思想，而是它那简单的字句就具有一种无比说服和感动人心的力量。这本书是由高萨德神父所讲的灵修训话编写而成，其中有许多意思重复的地方。读者可以体会高萨德在讲道理时，并不仅在叙述一种灵修道路和境界，而是他自内心发出对至尊天主的一种无比的赞颂。这些训话就是他自己倾吐他内心的底蕴，所以每次重复同一个意思，给予人新的感动和新的力量，他那种直接对祷的语句是无法用其他方式表示出来的。把这本书变成撮要真是把一个美丽内心的描写化成一种干枯的灵修知识，把活的精神变成死的文字。这也就是我为什么要把它完全翻译为中文的理由。

大约从一九六二年起，我就开始翻译；可是，因为一直在耶稣会内受养成教育，能够做额外事情的时间实在很少，所以一直到一九七二年才算把它初次翻成。由于没有时间把它再看一次，我就把译稿交给了几位当时在学校读书的基督生活团员，一方面给他们作为灵修的读物，另一方面请他们在文字不够通顺或不清楚的地方略做润饰和修改。这几位同学的名字是郑玉英、林安礼、王慧敏，何淼涓等人，我对他们相当的感激。最后在一九七五年才算把它修订完成，交给光启出版社。现在这本书的出版算是完成了我十五年来的宿愿，也希望这本书给许多中国的读者带来神益，心焉祝之。

王敬弘 一九七六年二月 于辅大神学院
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


父，随你安排-修 订 版 序-天主教图书中心--天主教文学,书籍,图书,书库

序

修 订 版 序

《父，随你安排》一书于民国六十五年三月出版后，现在第一版已快卖完了。以前我在阅读时曾发现了一些错字。于是决定在这次再版前，好好看一看。结果发现错字和文词不够畅达的地方实在不少。因此花了许多时间，从头到尾彻底地看了一遍，且予以修订。我为我的初稿上有如此多的错误感到羞愧，也慎重的向以前的读者感到抱歉。此外，我又找到一篇对高萨德神父及其作品较好的评介，放在本版的前面。
Susan Muto 博士在美国天主教大学教授灵修古典名著十五年以上。一九八四年，她在美国出版的一个灵修杂志 Praying 上，列出了十本她认为天主教内最好的灵修古典名著，而《父，随你安排》一书位居第一。可见这本书自问世一百七十多年来，一直受到极高的重视。法文原书不断再版发行，而其他各文字的新译本也不断出现。以英文为例：一九七五年，双日图书公司就请人重新翻译，并以普及版发行。所以，能够重新修订本书，供再次发行，我也深感高兴。希望它能蒙更多读者喜爱，帮助更多的人在灵修上得到助益。

王敬弘 谨志


父，随你安排-高萨德 神父 小传-天主教图书中心--天主教文学,书籍,图书,书库

序

高萨德 神父 小传

若翰．彼尔．高萨德（Jean Pierre de Caussade）为法国人，诞生于一六七五年。十八岁时，他进入耶稣会初学院。在初学院住了一年多以后，他被派往奥瑞拉（Aurillac）城耶稣会学院教古典文学。一七０二年，他开始进修神学，并于一七０五年晋铎；次年，他修毕神学，并于一七０八年矢发末愿。自一七０八年至一七一四年他在土伦（Toulouse）城耶稣会学校中教授文法、物理及逻辑；以后他停止教学，为了全心成为一位旅行各处的讲道家。
在一七一五年至一七五九年之间，他相继在下列各城停留工作：若德兹（Rodez）、孟拓邦（Montauban）、克莱芒（Clemont）、安内西（Annecy）、必依（Puy）和伯味（Beauvais）。在此后的两年中，他住在洛林（Lorraine）；在这时间，他第一次与在南茜（Nancy）的往见会修女有所接触；就是这些修女给我们保存下来了他的讲稿和书信。一七三一年他被派往阿尔必（Albi）城修院中担任神师。两年后，他回到南茜管理当地的耶稣会避静院。在他担任这职务的七年中，他常到往见会修女院讲神修训话，并给几位修女神修指导。他曾给那时修女院院长若桑姆姆写过一些信，她是一位聪慧而又富有文化背景的女士，她与较年轻的味芒尼修女都有相当的神秘经验。
一七四０年，高神父回到土伦。自一七四一至四三年，他做伯比馕城（Perpignan）耶稣会学校的院长，此后三年他在阿尔必城担任同样的职务。他在这些年所写的信中，以一种带有厌恶的幽默感来接受长上的职务，他好象从心底就不喜欢这种工作。一九四六年他回到土伦，住在显愿会院，并在修院中担任神师。他多年来的眼疾，越来越坏，也使他近于瞎子；不过，他以勇敢的毅力，以对主旨全心委顺的精神去承受这个痛苦。他于一九五一年逝世，享年七十六岁。
除了他的书信和往见会修女所保存的讲稿以外，其他同时的人对他所知很少，所以我们只知道他曾在何处任职。他的工作，如他同时的耶稣会士一样，没有什么特殊。这些记录是在他死后由他的同学安东尼神父写下来的。虽然我们没有许多有关他的史料，但我们可从他的作品中获得一个很好的印象。
在有生之日，他只出版过一本书，书名是《波苏埃论祈祷的各种不同境界》。这书第一次以匿名方式于一七四一年在伯比娘城出版。当时有许多人都认为是一位名安多尼的耶稣会士所写的。它的风格非常枯燥，它的形式是采用要理问答的方式，但是它显示出极深刻的分辨神类以及作者对神修生活上许多较深问题的关切。他写这本书的动机，可能是为了有人疑惑他是一位寂静主义，而对此加以辩驳。当时法国的神修界，仍为波苏埃（Bossuet ）和费乃伦（Fenelon）两位总主教为这问题的争辩而震撼。前者在这问题上获得压倒性的胜利，后者为罗马指责主半寂静主义。
但是高萨德神父在《父！随你安排》一书及他的信函中，更清楚的启示他自己。这些书的历史却有些特别，因为它们并没有在高萨德神父有生之日出版。《父！随你安排》一书是收集他在南茜城给往见会修女所做的神修讲话而成。开始的时候，它只以笔记的方式在不同的修院中被传阅。数年之后，这些笔记经过不同的删改而以不同的形式出版了；直到拉米爱尔神父（Fr.Ramierre,S.J.）把它重新整理，并给它一个逻辑上的次序，在一八六一年与他的信函一起出版；从那时起，它已经再版二十五次，曾经有少数的修正和增订。
在《父！随你安排》一书中，我们可以得到一个高萨德神父较好的肖象。从他清晰、流畅、简易的风格中显示出他对自己所讲的主题知道的非常透彻。他也对这种修道方式热情扬溢，并积极的愿意把它传达给别人。他既不是冰冷无情也不不拘于形式；实际上，有好多次他炙热的情操和信念使他的风格非常感人和动听。
在他的书信中，他显示他不只是一位老师，而且是非常热忱的祈祷者。在他的神修生活中，曾有过许多非常的经验，并受很深的痛苦。他以非常权威而稳定的方式指导灵魂走这种高超而困难的道路，他的权威不只是来自深刻的研究，也是来自许多自己的经验。但是在他坚强的态度以及近乎残酷的驱使力之下，却常常是保持心灵平静以及显示出在个性上平衡而稳定，也是一个富有人情味而敏感的灵魂指导人。
他的风格刻划出他这个人。从他书信的风格中，我们可以得到他的一个画象，他的朴直和自然令人喜悦；他也富有活力和精神，但是同时温和、富有同情心和幽默感，他十分敏明但却有逻辑，谦逊但是很肯定直爽而且有力。他具有温和的说服力，但同时常富有鼓励及耐心。高萨德神父显然是一位有相当良好个性的人，同时有很高的神修成就及神秘的神恩。他的论著书信成为神修古典作品并为人喜爱，实在是不值得惊讶的事。

若翰．乔斯神父


父，随你安排-第一章 圣德就是恪守天主所定之秩序②及全心委顺于他的化工③-天主教图书中心--天主教文学,书籍,图书,书库

卷一 全心委顺①之德行

第一章 圣德就是恪守天主所定之秩序②及全心委顺于他的化工③

圣母圣若瑟以及旧约时期圣人们的德行，完全在于恪守天主所定之秩序

在旧约时期，天主常对人发言；今日他仍然如此。当时还没有灵修学家和成套的灵修学法则；灵修生活也尚未变成一种高超的艺术，而拥有许多规矩、格言和指示。虽然现代的环境需要这一切，但对于当时较正直而单纯的人并不如此；他们的灵修只是在于恪守天主所定的计划，认识每分钟自己应尽的责任，然后忠心地去完成它。正好象时钟的指针不断的指出当下的时刻一般，他们的心神，在天主不断的指引下，全神贯注于连续而来的责任上，随着时间的流动毫不费力地转移。
这就是圣母一切行为隐密的动力。她对天主的俯顺超出其他一切的受造物。她对天使简单的答复－－「愿照你的话成就于我吧！」－－包括了全部旧约的神秘学。这使一切灵修法则简化的真理，至今依然不朽；它就是不论天主的圣意用何方式显示出来，我们的灵魂都应全心委顺。
「愿照你的话成就于我吧！」揭露了圣母美妙而高超的心境，我们可以看出它与耶稣「尔旨承行」的精神完全符合。「尔旨承行」这几个字原是耶稣要我们常常口诵心维的。虽然当时天使要求圣母答应一件荣耀的事；但是她定情注视的只是那唯一使她动心的天主圣意。荣耀的光辉对她一点也不起作用。
天主的圣意规划了圣母的每一个动作。在她眼中事情的平凡和高超只是外表的记号。在这些外表后面，她认为一切事都是直接或间接光荣天主的工具。她也体会出天主的化工。她的心神因天主而欢跃，她把每分钟所应尽的责任和所受的痛苦献为天主的礼物。她深信对那些全心渴望天主，而弃绝一切受造物的人，天主必使他们心中充满善事。
注①全心委顺Self abandonment
②天主所定之秩序 The divine order
③天主的化工 The divine actoins

每一刻的责任是掩蔽天主化工的影子

天使向圣母说：「至高者的能力将庇荫你。」每一刻的责任及十字架都是掩蔽天主化工的影子，这些影子内所隐藏着的实质就是天主的圣意；它唯一的目的是使耶稣基督生长于人心内，所以它才是真正值得我们注意的事。圣母以这种超性的眼光去看一切的事物。虽然事物的外表有如影子一般遮蔽了她的五官，可是不但不能使她生出错谬的幻想，反而使她充满了对永恒的天主全心信赖。向圣母报告的天使不过是一个影子，时间一过他就离去。可是无形的圣神却藉着天使的报告进入圣母心中永不离去，使圣母在德行上突飞猛进，远远超过圣拉法厄尔，甚至超过一切的受造物。从外表看来，圣母一生的生活是非常朴质而平凡的，没有什么出奇的事，至少圣经上没有任何记载。她所做所经历的一切与生活在同样环境的人毫无差异。她拜访表姐依撒伯尔，正如其他的人在亲友间所做的一般。她在马棚中过宿，是贫穷的自然结果。黑落德死后，她和耶稣、圣若瑟回到纳匝肋居住；他们以劳力换取每日的粮食。但是究竟什么是滋长他们信德的超性食粮?什么东西使他们每分钟都象领受圣事一般地增加圣宠?什么超性的珍馐使他们的灵魂时时饱饫?的确在外表上，他们并无与人不同。仅有以信德的眼光，藉着每分钟的责任和痛苦，在他们身上成就，人才能看出天主潜移默化的伟大工程。眼前的责任和痛苦真是天神之粮，上天之玛纳，福音之宝藏，目前一刻的圣事！谁能在它们中找到天主呢?「饥饿者将受饱饫」。天主在极平凡的事中显示自己给谦逊的人；耶稣在卑微的马槽中显示给世人。骄傲的人在大事上，也不能看透事物的外表而找到天主。

由此看来，成圣并非难事

如果一个人在修德成圣的路上觉得困难重重，无法克服，大半是因为他对于圣德的观念不够正确。原来，一言以蔽之，圣德就是「忠于天主计划」。无论就主动或被动方面来说，人人都可以达到这种忠信。主动方面的忠信包括恪守天主及圣教会的一般诫规及善尽本人的职责。被动方面的忠信就是爱慕天主每分钟给自己安排的一切。这两条成圣的条件，哪一件超出了人为的力量呢?如果我们的责任超出我们的力量，天主就不会要求那主动的忠信了。我们因病不能去望弥撒，那么就没有守主日望弥撒的责任。一切正面的诫命和职责都是如此。只有那禁止犯罪的诫命是没有宽免的例外，因为天主不能容忍任何罪恶。什么事比这更容易又合理的呢?我们还能找到什么藉口推辞我们无能修德呢?在成圣的途中，这就是天主的全部要求。不论人是大是小，是尊高是卑微，不论是何时何地，天主都对一切人如此要求。的确，他的要求是那么简单和容易，只要我们有一颗朴质的好心做基础，便能得以达到德性高超的地步。
如果在诫命之外，天主愿意我们提高圣德的标准，遵守一些劝喻，他常会很小心地使这种劝喻配合我们的地位和个性。他以圣宠吸引我们，使我们觉得容易实行那些要求；这就是他召叫的主要记号。他从不要求超出我们力量及资质的事，有什么比这更公平的呢?
愿意修德成圣的人，请不要因看了许多圣人的行实而感到成圣是高不可攀的事；也不要因为某些灵修书中所描写的成全境界而感到失望气馁；更不要为着你自己心中所有圣德的理想而惊恐。天主叫我写成此书就是为了安慰你们，向你们揭露这些好象不为人所知的道理。
维持本性的生命，最重要的莫过于呼吸、睡觉及饮食；所以仁慈的天主使空气、土地和水都非常容易获得。同样，在超性生活中，最重要的是爱情及忠信；它们并不如人们所想的那么难得。请看，你整个的生活不是由无数微不足道的小事所构成的吗?但是正由这些无关宏旨的小事，我们使天主满意，它们也是使灵魂成全的主因。关于这一点，天主的圣意至为明显，使我们无法疑惑。「人的全部责任，就是敬畏天主，遵守他的诫命。」这句话包括了人应做的一切，也是主动忠信的全部。如果人做到了自己的这一部分，天主就要负责完成其他的工作，他要用圣宠笼罩忠信的灵魂，创造超出人类理智的奇迹。因为天主对全心委顺的人所定的计划，所下决心及实施的化工，是人耳还不曾听过，眼不曾看过，心灵不曾体会过的呢！
至于圣德的一方面，则更加容易的；它只是以爱情来接受那常不能避免的痛苦。人惯常以厌烦和不满拒绝受苦，但却并不因此而减少痛苦。天主现在要求我们物子女的顺服和愉快去接受。
圣德所有的宝藏完全在此。因为它微小有如芥菜子，以致常被我们疏忽失落。这是福音中的小钱；我们屡次以为无法寻获它，而未能发现。
不要问我掘宝的秘密，因为不是秘密，宝藏遍地皆是，俯拾即得。一切受造物，不论是有敌意的或是美好的，都毫不吝惜地把自己施舍给我们，渗透我们灵魂及肉身的一切感官，直到我们的心底。我们只要敞开心怀让它们充满。天主的化工涵盖宇宙，充塞所有受造物，它创造、保育，发展一切。我们只要让它带在浪头之上，向前飞奔。
我切望国王、大臣，主教，神父，直到士、农，工、商一切的人都能了解成圣是多么容易；只要他们守好天主的诫命，善尽自己的职责；并用爱情和信德去接受天主安排的一切十字架。他们并不需要自讨苦吃，而只要接受在日常生活中所有的痛苦及因尽责而来的辛劳。
使古圣祖及先知们成圣的方法不外乎此。这种灵修方法适合任何时代，任何环境，任何职业的人。同时人们也不可能找出一种比这更高超更尊贵的灵修道路，因为它教人使用每分钟的责任和痛苦修德成圣，而这些全是天主－灵魂最高的指导者－所亲自安排的。

成全不在了解天主的计划，而在对他全心俯顺

天主的计划、圣意、化工、圣宠，都是字异义同的名词，都代表天主使人灵肖似他的工作。成全的圣德就是与他忠心合作，使这工作在自己灵魂上开始、发展、完成；而自己却往往不觉察其经过。
假定有两个人：一个人精通神学，知道神学上所描写成全灵魂的种种神妙境地，同时能口若悬河，妙论连篇地讨论这些问题。可惜他的知识仅限于理论，而不付诸实行。另一个人对上述知识一知半解或竟完全茫然，却能与天主的圣宠忠心合作。如果把这两个人相比：前者象是个有病的医生，后者恰是个不明医术的健康人。
如果我们以诚朴的心去接纳天主的化工，但并不了解天主的计划，终能得到成全的圣德。正如一个病人按医生开的药方吃药，而得痊愈，可是他对所吃的药毫无所知。哲学和科学都不能烧热心灵，唯有天主的化工能在心中产生圣德。当我们口渴时，必须喝水解渴，而不会去看一本论解渴的书籍。理智的追求和知识的好奇，只能增加我们的饥渴，甚至使我们远离天主。我们应放弃这一切，而在天主化工的活泉中开怀畅饮；接受每分钟天主赐给我们的责任和痛苦，因为他们所安排的一切，必是最神圣、最好的，为我们是最有益的。

只有当圣书及神学是天主化工的媒介时，它们才能圣化我们

我们所有成圣的科学都包含于「知道目前一刻天主对我所有的计划」。不按天主计划，而随便取阅一本圣书是有害的。我们之所以在读圣书或作其他任何工作时获益，完全是因为天主的圣意和计划，藉着它给人理智的满足。
天主的圣意可以用几种痛苦和一些极普通的行为，在一位无知的少女心中，产生很深的超性生命。但是她理智中并没有充满了许多足以欺骗自己的傲念。反之，一个骄傲的人仅为了好奇而不遵从天主的圣意去阅读圣书；也只接受了一些死的文字，使他的理智更为干枯和顽硬。
天主的安排及圣意不论以任何方式工作，也不论是人主动的工作或被动的接受，都是灵魂的生命。
天主的圣意，不论以任何方法与理智接触，都可以藉着它，使灵魂滋长，并时时刻刻地给他最好的食物。除了天主在目前一刻的安排外，任何事物也不能产生如此愉快的效果。在前一刹那是最好的事物，但现在却并不是最好的了，因为在天主的圣意中它也成为过去。天主的圣意藉着每一刻新的责任不断地推陈出新。不论这些责任的外貌如何，在它出现的那一瞬间，它是具有圣化灵魂的最大能力。
如果现在我们应该读书，那么读书就能在我们心底产生神秘的效能。如果天主圣意叫我们停止阅读，而去静观天主，那么这静观就能在我们心底创造新人；如果我们继续读书反成为有损无益的了。可能天主再叫我们停止静观，而去听告解或其他的责任，不论这些责任费多少时间，都不断使耶稣基督在我们心中增长。那时，静观的甜蜜反而要毁灭他，只有完成天主圣意的时间才能结实累累。
天主的安排一个又一个地填满了我们的时间。天主的安排以千百种不同的伪装流动着，并连续地成为我们现在的责任；就是在这种方式下，它使我们内心的新人形成，增长及成熟，直到天主上智所定的程度。这耶稣基督在我们内心神秘地生长，以达成天主安排预定的目的，也是他圣宠和无穷美善的效果。
这效果产生和增长正如我们所说的，是由于完成现在一刻天主的圣意。所以当我们正在做现在的责任时，常常可以有把握地说，我们是选择了较好的一份；因为天主的圣意就是较好的一份，我们只需要对它盲目跟从，全心委顺。天主对那些毫不保留地盼望，全心爱慕并一意追寻天主圣意的灵魂，他用自己无限的上智，全能地向他们施恩。凡以毫不动摇的信德和依靠，相信天主的圣意才能在每一刻产生最佳效果的人，他们不会去查究那些细节，或是去思考天主的计划和外在环境的关系，因为这些探求都由自爱而生。
天主的圣意是一切事物的本质，力量和构成的要素。他也调整一切事物，使它们适应所有灵魂的要求。缺少了天主的圣意，一切都是无用、空虚、谎言、浮夸、刻板的文字、干枯的树皮和寂灭的死亡。任何事物只要经天主的圣意一点就是救恩、健康、灵魂和肉身的生命。
我们千万不要去查考一切事物对我们的理智和肉身有何关系。因为这些关系毫不重要，只有天主的圣意才能使不论任何东西，在我们内心形成耶稣基督。我们不要指挥天主的圣意或给它划出界限，因为他是全能的。
我们可以让头脑按它的喜好去思想，让身体按它的能力去感觉（就是头脑中只充满了分心和杂乱的念头，身体只感到病痛和死亡）。天主的圣意仍是灵魂和肉身生活的唯一支持者。不论灵魂和肉身的状况如何，他是不能与天主圣意瞬息相离，没有它，面包成了毒物；有了它，毒物成了良药。没有它，书本只能使头脑发昏；有了它，黑暗也成了光明。天主圣意是一切事物的一切，一切事物的美善和真理。这圣意在一切事物中把天主给了我们，因为天主是无限的财富，凡是拥有天主的灵魂，不再需要任何其他事物。

当智力和其他人为的方法作为是「天主化」的工具时，它们才能对我们有益

按照一般人的见解，智力及其附属的官能，应当是天主化工的主要媒介。但是事实上，它们却应被视为最危险的奴隶，而受到严格的管束。一位热心的人，如果知道驾驭它们的方法而能把它们善加利用，可以获益匪浅；否则，必受害日深。它们以及一切人为本性的方法都只是天主化工的媒介，所以取舍的准则不是按我们的判断，而是按天主的计划。有时我们愿意使用一物，可是天主却对我们说：「我的圣宠为你足够了。」反之，有时我们愿意放弃一物，天主却叫我们取用。在这一切情形中，我们应该怀着纯朴的心，追随圣宠的默导而决定取舍。唯有如此我们才能在使用一切事物时，超然物外，好象不用任何东西；同时也好象被剥夺了一切，却什么也不缺。
天主的化工无限富裕，灵魂自我清除及对它信赖的程度越深，获益也越多。为此「自信」是一种虚空的满足，把天主排除于心灵之外。
灵魂内在的障碍，最容易阻止天主的神工妙运；身外的一切只要一经天主采用，都能嘉惠人灵。所有受造物的价值都按天主的圣意而定，因为没有天主的圣意，任何东西都是虚无。有了天主的圣意，能自无中生出一切。沉思、静观、口祷，内心的静默，灵魂一切感官的动作，神慰或神枯，隐居或传教，这些事本身可能有些价值；但对某一灵魂来说，只有目前一刻天主为他所特定的一种，才是最好的。所以我们对一切事物，应该绝对平心，好象它们全不存在一般。
如此我们在所有的事上只看天主，只按天主的圣意放弃或取用一切；只希望在他的计划中生活和成长。除非经由天主，受造之物对我们无能为力。在任何事上，我们都应象圣保禄宗徒一样说：「主，你要我做什么?」主！我的理智喜欢此事，我的身体追寻彼事，但我只寻求一件事，那就是你的圣意。工作或祈祷，口祷或心祷，自动或被动，信德的黑夜或理智的光明，特殊的恩宠或平常的圣宠，这些都是虚无。天主！只有你是它们真实和价值的根源。爱的对象。我所爱的只有你的圣意，而不是其他的受造物！因为只有圣宠，而非智力能成全人的心灵。
当我们承行天主的圣意时，至圣圣三就居住在我们灵魂内，圣化我们。同时我们应接受天主圣宠的指导和吸引，取用种种方法与天主结合。本来一切事物都可以达到这目的，但是「静观」却是使我们与天主亲密来往最有效的工具；可是我们也应该重视其他敬礼和神工。我们不可以说只要讨好国王，慢待他的臣子没有关系，实际上慢待他的臣子就是侮辱国王。但我们记住，如果我们不按天主的圣意取用这一切，连静观也不例外，都不能把天主带给我们。

真正的平安，来自对天主化工的俯顺

如果灵魂不专心一志地爱慕天主的圣意，那么无论他做什么善工，都不能得到真正的满足和圣德。因为假如天主亲选的事物不能满足你的希望，什么东西能够呢?天主亲手烹饪的食物使你感到厌烦，其他的食品不是更使你觉得乏味吗?
只有目前一刻天主的全善全美，才能真正滋养、激动、炼净、装饰、圣化灵魂。一切的美善就在你的跟前，你为何偏要到别处去追寻呢?你以为能找到更多吗?难道你比天主更聪明吗?难道天主的上智和仁慈能错误吗?你对他还不完全信赖吗?你想与全能者抗争而找到平安吗?使我们日常激怒的主因，实在是对天主安排的内在反抗情绪。由于我们信德不深或不够真诚，以致不能认出事情的真相。
天主的判断公平无比：如果灵魂对目前一刻天主化工丰富的盛宴感到不满，那么天主也将罚他在其他任何事上，得不到满足。如果灵修书籍和圣人行传扰乱灵魂的平安，或不使灵魂称心如意，这表示我们已走出了全心委顺之路，而在这些事上寻找自己，不顾天主的工作。这时我们应抛弃这些，以免阻碍圣宠，我们接受天主为我们安排的一切事。所以只有当天主要我们用时，我们才去取用；我们唯一的目的就是忠于天主的计划。当规定时刻一过，我们应该立刻放下正在做的一切，而去尽目前一刻的责任。无论某些事情是怎样地圣善，如果不合天主的圣意，也就不能使我们圣化而得平安。

对天主计划的忠信是成全的标准

天主的计划是全能而无所不包的。他使一切与他接触的事物具有圣化的能力，所以每次灵魂按着天主的计划取用事物，立刻可以享其超性的功效。
除了守天主及圣教会的规诫外，天主最明确的圣意就是我们职位上应尽的责任，所以我们应重视它超过其他的事物。对自己的职责不应有畏惧和偏见，也不应厌恶其中的一部分。我们在尽职上所用的时间，为我们的灵魂最有益而宝贵，因为那时我们毫无疑惑地在做中悦天主的事。如果有时我们以为得了天主的灵感，不可贸然随从，先要看看这灵感是否使我们疏忽职务，否则我们就很容易被幻觉领入岐途。
圣德也包含于天主的计划之中。我们对天主给我们定下的一切不应厚此薄彼，而应全盘接受。至于其他一切，则应一律拒绝。除非是天主给我们定下的圣书、灵修指导，口祷和心祷，都不能使我们与天主结合。寂静主义的错误，在于他们轻视一切方法和感官的应用。天主只愿意极少数的人常走此路。这一点可从他们的心灵境地，和精神倾向清楚地辨认出来。若有人想全心委顺就是废除一切自己的行动，那是大错特错了；因为如果天主愿意我们有所行动，圣德就在行动中。
天主可能在平常的职责之外，用圣宠的吸引和灵感，加给我们一些额外的责任。辨认这种灵感的方法，就是看它是否相反我们平常的职责，因为天主的圣意不会互相矛盾的。
天主当然可以任意造就圣人，可是他确有一定的计划。每一个人都应对此计划俯顺，这俯顺就是全心委顺，也是最成全的道路。
天主的上智也同样要求每一位圣人善尽本职。圣人们度着死于世俗的隐晦生活，机灵地躲避一切危险；但这些并非就是他们的圣德，圣德全在他们对天主计划的俯顺；俯顺的程度越深，圣德也越大。
有些人被一种明显的圣宠的内在吸引所引导，而他们的德行也以不平常的样子表现于外。我们不可想他们全心委顺的程度因此较小。一旦天主把这些特殊的行动作为他们的责任，他们一定不能安于本职。否则他们就不算全心委顺，天主的圣德也不再是他们时时刻刻行动的准则了。他们必须按天主的圣宠，扩展自己的责任，以符合天主的计划。这时忠信于天主的灵感也成了他们的责任。
究竟哪种情形较为成全呢?这仅是由于好奇心而来的问题。每人只应走自己的路，成全只是对天主的计划俯顺，并用最成全的方式完成这些计划。
我们不应再比较各种境界圣德的大小。天主所加职责的质和量都不能衡量圣德。如果我们以自爱为行动的动机，并在发现后也不加制止，虽然我们工作很多，但灵魂依然贫穷，因为我们未按天主的计划工作。我认为圣德与愿中悦天主的爱情成正比；不论用何种方法，人越爱天主的圣意，也就越成全。圣家三口的生活是我们最好的榜样。他们没有做什么外表辉煌的事，可是却以无比的爱情完成每一件事。他们并不找寻圣善的事物和环境，只找他们眼前环境中所隐藏的圣善。
因此我们可下一个结论：没有一条道路是特别圣善的，最成全的道路就是善尽职责和对天主的计划附顺。

如果明白这些道理，很容易修德成圣

无论是一般教友或是弃俗精修的人，如果循此道路，热切努力成圣，一定可以免去许多麻烦。
如果教友们能明了每分钟的责任，就是功劳隐密的泉源。如果修道人能知道，从前他们以为微不足道的事就是圣德的根本，而努力去追寻它，他们将在德行的道路上飞奔。如果所有人都能体会天主每一分钟给他们安排的十字架，就是达到成全的捷径，并且这条路较那些奇恩异宠更可靠，那么他们将如何快乐。如果他们信服对天主计划的俯顺是真正的点金石，使他们的一切事工，痛苦和忧虑都成为天国的黄金；他们将感到何等的安慰和鼓舞。他们并不需要比现在多工作多吃苦，才能得到天主的友谊和天主的永福，只要把那些看来毫无价值的事，去换取高超的圣德。
我多么渴望传扬天主圣意，去教每一个人知道没有比修德更容易的事。我要使他们懂得，左盗右盗都可得救，而并不需要受不同的苦。正如有二个人，一个度事奉天主的内修生活，一个过世俗的生活。他们做一样的事；一个人因承行主旨，圣化自己而得永生；另一个人却因自行其是而受永罚。他们吃一样的苦，后者因抱怨反抗使自己沉沦；前者因俯顺天主而救灵魂。不同的心境产生了相反的效果。
你读了这些之后，就会知道修德成圣并不要付出更大的代价，只要做现在所做的事，吃现在所有的苦；所需改变的只有你的心。心改变意志，而圣德是以意志接受天主的计划为我所安排的一切。心灵的圣德包括在「尔旨承行」四个字内；因为它使我们的意志合于天主的意志。让我们爱吧！爱情可以把我所有的一切变成天主的。


父，随你安排-第二章 天主的化工不断地圣化我们-天主教图书中心--天主教文学,书籍,图书,书库

卷一 全心委顺①之德行

第二章 天主的化工不断地圣化我们

天主的化工无所不在，无时或息，但是只能凭信德的眼光，人才能认出它来

一切的受造物都在天主的掌握之中。我们凭感官只能觉察受造物的行动；但是凭了信德，我们却能在每件事上认出天主－－因为信德教人相信耶稣基督生活在每件事中，掌管一切，并进行他神秘的化工。即使在极短的时间中及最小的原子中，它也没有例外。受造物的行动掩蔽了天主深奥而神秘的化工；正如耶稣在复活节那天，装作陌生人显现给往厄玛坞的两位门徒，使他们认不出来；但是当他一显露了自己的身分，就立刻隐去，使两位门徒惊讶不已。直到今天，永远活着的耶稣仍常使那些信德不够活泼的人感到惊奇。
天主不断地把自己送给我们。但是他常以隐藏的方式和我们接触；他躲在痛苦、安慰和责任的后面工作，他用我们内外所发生的一切以及我们自己的事功伪装他的化工。他的行动最真实，但却不能为人所见；当事情过去以后，他的痕迹才使我们警觉。如果我们真正警醒注意，就会发觉天主不断地显示给我们，也会在每件事上品尝他化工的甜蜜。我们对每一件事都应说：「这是天主。」如此我们可以在任何环境中得到天主的恩赐。我们应想一切受造物，只是全能工匠手中小小的工具。我们也可以体会因着天主的照顾－－他常把最合适的东西送给我们－－我们什么也不缺。如果我们有足够的信德，当天主用受造物来成全我们时，我们对它们表示欢迎、爱抚和感谢。
我们不断地凭信德生活，也就是和天主连续地交往，与他面对面的谈话。空气是语声的媒介，我们的直觉和痛苦也是天主语言的媒介。它们是天主语言外在的具体表现，所以是卓越而神圣的。在天堂和现世我们以不同的方式接受同样的天主：天堂上我们在荣光中与他结合，人世间我们以信德也可以得到这种结合。
我们不会想到天主愿意藉着受造物向我们说话：因为这些受造物混乱得好象一丛荆棘，而天主的话又是一些莫名其妙的密语。但是有了信德的光，我们就可看到天主在说话，正如梅瑟从前在荆棘丛中看到天主的爱火在焚烧。信德给我们传译天主的密语，使我们在混乱中惊讶天主的上智；信德揭开了天堂的序幕，使我们心神欢悦地面对天主。
信德是现世的光明，只有它可使我们掌握那看不见的真理，接触到不能感觉的事物。在有信德的人眼中，世界仿佛并不存在，因为他看透了事物的表面，一切事物都有他的形象。信德是宝藏的钥匙，开启天主上智的深渊，使我们认识天主的真面目。信德拆穿一切受造物的谎言，使一切事情天主化；它揭开了遮蔽永远真理的帷幕。
我们肉眼所见的全是虚假空洞的事物；只有在天主中才能找到真理。我们的幻想与天主的圣意真是天渊之别。虽然天主不断地警告我们，一切世事不过是影子，象征和信德的奥迹，我们却依然按本性的理智去判断，其结果永远是一个不可解的谜。如此我们将愚笨地跌入陷阱。我们必须注视事物的基本、原则和根源；在那儿每件事都有另一个名称，另一种形状；每件事都是耶稣基督的一部分，都是超性的，而能使人圣化；每件事都是新耶路撒冷的方砖，是进入永生的道路。如果我们按所见所闻去生活，放弃了信德的光，必然会象白痴一样地在光怪陆离的世界中迷路。信德却引导我们找寻天主的一切，并使我们生活于天主中。

事物的外表越忤逆本性，信德越使人看出其中所蕴藏着的天主化工

有信德的人和按感觉生活的人对事物的判断大相迳庭。后者不知事物中潜藏的财宝；而前者都在一切事中看出天主的圣意。所以无论对不关痛痒的小事和性命相关的大事，他们都以同样愉快而尊敬的心去接纳。别人害怕而逃避的事，他们也大开欢迎之门，欣然拜受。譬如一位国王微服出行，按感觉生活的人只看他的外表而加以慢待。可是有信德的人却能认出国王的真面目，而热诚相待。也许有时他们的本性对于国王的简装轻从有些反感，但信德却使他们绝不稍减尊崇之心。并且国王越以隐密和谦卑的方式来访，他们也越倾心相爱。
他们看到天主如此屈己自下，贫穷谦卑地显示他的圣意，其衷心感激之情实无法形容。天主圣子，自贬为人，降生于马槽中，身旁仅少许稻草以御寒风，竟到发抖哭泣的地步；圣母跪伏在旁，其美丽圣心为爱圣子的贫穷精神所浸透。如果耶稣居于王宫，四周的环境是金壁辉煌的宫室以及富丽华贵的床被，也许白冷郡的居民都要前往朝拜。可是圣母、大圣若瑟、三王和牧羊人，却都觉得这卧于极度贫穷马槽中的天主，显得更伟大而可爱。物质的缺乏使信德增加，事物的可感性越小，对灵魂的益处也越大。在大博尔山上朝拜耶稣，或在特别的大事上爱天主的圣意，不足为奇。能在平常的小事上爱慕天主，及在加尔瓦略山朝拜耶稣才真有价值。当事情的进行相反我们的希望，当外表的迹象好象趋于毁灭时，信德却越发生气勃勃。从感官而来的反抗使信德更辉煌地高奏凯歌。在小事大事上都能看到天主的美善，不是小信德的人所能做到，它需要一个有特殊信德的人才能完成。对现有的一切常表满足，也就是在天主给我们的工作和痛苦中间他表示感谢和朝拜。一个人能在极卑微的境遇中，仍然保持这种心境，真是加倍地爱慕和光荣天主。有信德者的眼光穿透一切伪装。感官越不觉天主的临在，他们越紧抱使他们死亡的痛苦，任何事都不能使他们惊讶，使他们受骗。
圣母目睹宗徒们四散奔逃，她却坚定立于十字架下。无论血汗唾沫怎样使耶稣不成人形，她却认识自己的儿子耶稣遍体鳞伤的惨状更使他那温柔的母亲爱慕和尊敬他。耶稣受辱越大，圣母的景仰也越深。信德的生活就是不断地在各种伪装和是非顿颠倒中追寻天主。这也就是重演圣母弃绝自己的生活。她从马槽旁一直到加尔瓦略山上，都紧跟着被人罔顾、抛弃和迫害的天主。有信德的人也走同样的路，他们穿越连续的黑幕暗影和幻像追求天主。可是这些东西好象有死神的魔力，威胁人使人辨认不出天主的圣意。可是他们却甘心为爱天主的圣意死于十字架上。耶稣的奥迹好象义德的太阳。自日出到日落，不断地发出光和热，照明并温暖忠信者的心胸。这些人因信德高翔于遮蔽天空的黑云之上，不断地赞颂、祝福和瞻望耶稣于蔚兰的穹苍之上。
忠信的灵魂，奋起吧！恒心愉快地追随你的净配！他正用正大的步伐跨越天顶和地极。他走过细软的草茎和粗壮的杉树，他经过微小的砂粒和高耸的山峰，他绝不遗漏任何事物。你所到之处，都有他的踪迹，为使你在任何地方，只要找他，就可找到。
如果一个人学会了用信德穿过这透明之幕，他将非常快乐和平安；因为在这幕后，黑暗变成了光明，辛酸转化成甜蜜。信德指出真理，使丑陋的成为美丽，恶毒成为善良。他是温良，依靠和欢乐的母亲。有信德的人只会对敌人表示同情与温和，因为敌人损耗了自己使他富足。敌人的行为越残暴，天主的化工越使忍受者得益。当敌人吐露凶焰时，天主全能的手，除去了那有害的部分，却利用那恶毒行为，成就了被害者的圣德。天主的圣意就是全心委顺灵魂的恩惠和宝藏。我们对这至圣意旨的信赖和委顺绝不会过分。信德很清楚地告诉我们：只要我们让天主工作，他常把能帮助我们成圣的事物赏赐我们。当感官越觉得一无所靠而反抗失望时，信德越肯定地说：「这是天主，一切都 好。」
信德渗透超越一切。不论暗影如何幽深，它都能穿过而直达真理，并与他紧相结合，永不分离。

天主每分钟的化工，按照我们所有的信德和爱德的程度不断施惠于我们

如果我们能直觉地看每分钟的变化都是天主圣意的活现，就会发现从中能找到我们所希望的一切。什么事能比天主的圣意更成全、更合理、更圣神呢?它无限的价值难道会因为时间、地点和环境的改变而增加吗?只有天主知道怎样在合适的时、地安排一切。只要你知道了在一切事中找到他的秘诀，就算占有了你所希望最珍贵的宝藏了。神圣的灵魂，你究竟希望些什么呢?请不要胆小退缩；即使你的心扩展到无限大，我也能使它充满；使你的希望超越一切界限，我也能使它每分钟都得到满足。
目前的一分钟内，藏有无限的宝藏，它所包含的超出你的容量。信德就是宝藏的提单，你有多大的信德，就能提取多少宝物。爱德也一样是凭据；爱情愈大，希望愈高；希望愈高，获得愈多。目前一分钟天主的圣意有如汪洋大海。
你的希望永远不可能把它囊括一空。可是按你的信德、依靠和爱德，你能从这海洋中汲取活水。虽然你的心大于整个宇宙，重山峻岭在你心中不过象一颗原子，可是天主都能使它餍足。天主的圣意是一个无底的深渊，它的入口开向目前的每一分钟。如果你投身其中，会发现它比你的希望更深。不要向别人献殷勤，也不要崇拜幻影，因为它们不能使你稍有损益。只有天主的圣意能使你沉浸饱饫。所以你朝拜这圣意吧！拆穿抛弃那外表的虚景而向它勇往直前吧！只有在感觉被剥蚀、处死和毁灭之后，信德的王国才能建立。当你感官的偶象被夺去，它们就会象小孩般地失望哭泣。可是天主的圣意却因此使信德得到胜利。目前每一分钟发生的事都恐吓、剥削、攻击感官，同时却一面使信德得到滋养而生气勃勃。信德好象是一个坚固城池的司令官，他嘲笑那感觉无用的攻击。
当天主对一个灵魂揭示自己的圣意时，使他感到如果他立刻把自己交给天主，天主也会把自己完全给他；使他在一切的境遇中感到天主有力帮助。他越对天主圣意全心委顺，也越能经验那种神乐；因为天主的圣意常应享受全心委顺的崇敬。

无论在大事小事中，天主的圣意常同样的神秘、真实而崇高

有两本巨著记述天主的言语：一本是用有形的文字写成；另一本却用宇宙中不断的行动在写之中。两本书同样的用神奥的印号加封，它们表面的字义都能致人于死地。
天主是信德的中心，而信德又是一个黑暗的深渊，它的黑暗笼罩了天主的一切行动和言语。这些行动和言语就象一个黑暗太阳所发幽暗的光线；肉眼固然看不到它们，就是灵魂的神目对它们也好象瞎了一样。在它们中，黑暗代替了光明，知识却成了无知，我们视而不见。天主的本身就是深深隐藏而不为人所知的，所以天主对我们所说的话－圣经和世界上种种事物－也变得神秘不解，混沌难明了。它们好象是从黑暗大海中流出的水，滴滴墨黑。圣经中充满了晦暗的事件，如天神的堕落、原祖的犯罪、洪水期前后种种的邪恶不敬和偶象崇拜。天主藉着古时人们的口向他们的儿女传述了创造和保存天地的历史，可是那些讲述的人自己也莫名其妙。此外从前创造天地开始直到耶稣降生，全世界都失落了信德，只有屈指可数的少数人才没有被邪神偶象玷污。人类常被种种邪恶有力地统治着，那一小群真理的保护者也常被虐待迫害。还有耶稣基督所受的种种待遇和默示录中将来的瘟疫，难道这些就是天主的话吗?难道这就是他所愿揭露的奥秘吗?难道这就是把他的上智、全能和美善传不给我们的生动言语吗?形成世界历史的种种事件都以同样神秘的方式宣讲天主的圣言。天啊！我们没有看见，却必须相信。
天主为何允许士耳其人和其他教会的敌人存在?又为何允许誓反教和其他种种邪教发生?原来这些都是证实天主完善动人心弦的教训。法老以及过去未来一切为恶的人，都是为这目的而生存。当我们读世界历史时，也许会得到相反的印象，但除非我们停止思考推理而盲目相信时，才能一窥天上的奥秘。
天主用公共的事件向一般人说话。革命不过是天主上智的浪潮，它使那些好奇者心中激动不安。天主也用个别的事件，每一分钟对每个人个别的发言。人们听不到天主的声音，也不知尊重他这些晦涩神秘的言词。在他们眼中，事物的情形完全是由偶然的机会和人为的因素构成。因此他们反对一切事，允许自己对天主的言语恣意增减。可是他们对圣经的态度却大不相同，他们尊重它，不许别人改动一点一划，否则就犯下滔天大罪。他们说：「这是天主的话，一字一句都是神圣真实的。」遇到不懂的字句，他们益发尊崇。他们如此光荣正直地朝拜天主的上智，本来是完全正确的，但是，如果问他们对天主每一分种对他们所说的话采何态度，他们却无言以对了。那些话不是以墨水写于纸上；而是用每一分钟的痛苦和工作写在心上的，难道就不值得注意吗?为何在这些事中，天主的圣意就不受到尊崇呢?如果你用感官和理智去衡量那只能用信德衡量的事，那么没有一件能合你的心意，每一件事都要受你批评。你信德的眼光去看圣经，却用另一种眼光去看天主其他的行为，那真是大错特错了。

天主的化工，自圣经开始的启示，现鸡在我们心中继续进行，但他所写的字迹，只有到末日才能认出

圣保禄曾说：「耶稣基督昨天和今天是一样，直到永远也是如此。」因为他是天主，自天地开创就当然地成为义人生活的准则；而在他成胎的一瞬，他的人性也分享了这天主性的特权。在我们的一生中，他不断地在我们灵魂上工作，一直到世界终穷；天地的历史不过只是漫长的一天，充满了他化工的一天。耶稣基督曾生活于过去，也将一直生活到今日。那从他自己所开始的生命，藉着一切有宠爱的人不断地绵延着，直升永恒。耶稣的生命包容并超越世世代代时间的极限，并且每一刻都开始新的工程..如果全世界都不能了解一切可能写下有关耶稣在世的生活、言语和行动；如果福音不过是他生活少数细节粗浅的素描；如果他诞生的初期生活是如此不为人所知而却如此丰富；那么需要多少部才能把耶稣在人灵上所活的神秘生活历史写出呢?这生活充满无数具有永恒性的奇功妙迹。因为实在说来，世世代代的时光，不都是天主化工的历史吗?
天主圣神在时间的巨流中，为我们划出了某些时刻，它们具有一种不可错误和不可比拟天主化工的特性。圣经中的言语，是他从天主化工的海洋所取的几滴水。我们已看见他用一种秘密隐藏的路，使耶稣基督来到人世。我们按着所流传的线索和脉络可以在芸芸众生当中，寻到这位首生子的来源、民族和世系。旧约圣经不过是这深不可测天主化工的一个缩写，它只包含了为找到耶稣基督所必需的资料。圣神使其他的一切隐藏在他的上智内。自这天主化工的汪洋中，他只让一线细流带我们达到耶稣；然后这细流在宗徒们中分散，在默示录中消失，所以天主化工的历史包括耶稣在一切有宠爱人身上的生活。在天地终穷前，只可用信德才能把它辩认出来。
在天主以文字公布了真理后，他不断地以行动来表示他的爱，圣神接管了救主的工作，当他协助教会传扬耶稣的福音时，也同时在所有信友心上写下他自己的福音。一切有宠爱者的行动和生命都是天主圣神的福音。圣善的灵魂就是纸张，他们所受的痛苦所作的事就是墨水，而圣神以自己的行动当笔，写出一部活生生的福音。但是一直要等到世界末日，它才能从现在生活的出版社中取出来发行，为他人阅读。
天主圣神正在写一本多么美妙的历史，一本多么精致的书，不断地用墨水创作，也不断付印。但是我们应停留在信德的黑夜中，因为纸比墨水更黑。这书的词句也是乱七八糟。不是用现世的文字写成，一句也不能懂。只有到天堂后，人才能阅读它。如果我们能看到天主的生命；如果我们不按受造物本身去观察它们，而按它们的根源去判断；如果我们也能看出天主生活于万物之中，而知道他的化工如何转移它们，混杂它们，集合它们，并使它们互相反对，用各种不同的方法把它们推向同一目标，我们将会承认天主化工的每一行动，都有它的理由、尺度和相互关系。但是如何去阅读这数日庞大，不为人知，而又是一片涂鸦的书本呢?如果只把廿四个字母（法文）混合一下，就可造出许多不可思议的单字，足以用来写出无数值得赞赏的书籍，谁又能衡量天主在宇宙所作的化工呢?谁能阅读这本生命巨著?其中每一个字都是特别的记号。在它小小的天地内包含着玄妙的奥秘；这些奥秘是看不见也觉不出的，它们是信德的对象。信德只能按它们发生的根源来判断它们，因为它们的本身晦暗不明，它们的外表只是伪装，使那些只凭理智判断的人眼瞎。
天主圣神，求你教我阅读这生命的活书。我愿成为你的学生，如同一个小孩般地相信那不能看到的事。只要我的主说话就够了。他如此说，他如此组合字句，这些为我就够了，我只愿按他的话去判断，他用这些字母组成这个字，又用那些字母组成另一个字，如果他用三个字母或六个字母为这个字就够了，那么无论增一减一都是毫无意义，只有他能了解这些字母放在一起有何意义。每一件事都有其重要性，每处的事物都有其完全的意义。这条线划到此处为止是因为应当，也需要如此，它一丝不多也一毫不少。我相信这些现在我看来如此繁复，如此混乱和如此偶然的事件，我的幻想因它的美丽而感到迷惑。但在光荣的日子到来时，我会发现这些事是如此地有条有理，包含了不可思议的智慧和奇妙。

许多教友慢待了每天所见的天主化工，正如忧太人慢待了耶稣一般

这世界是如何的不忠信！人是如何轻看了天主！我们不断地在各种事物中批评天主的化工，而却不敢以同样的方式，去批评一位艺术家的作品。我们以自己理智的小小想象力，来限制和规定天主的行动。我们想要改造它，却一事不做只是一味的抱怨和呻吟。
我们都惊讶忧太人对耶稣的待遇。唉！但我们又怎样去对待天主的爱，他的至圣圣意，他不可错误的行动呢?天主的圣意会阻碍人吗?或是会错误吗?但是你也许会说，「我有这件事要做。」或是「我需要某件东西。」「某件为我成功所必须的东西却被取走。」「这个人妨碍我的善工。」「难道这不是十分无理吗?正当我需要健康来从事某件工作时，忽然生病了。」我必须告诉你，只有天主的圣意是必需的。凡是他不给你的事，都是无用的。可爱的教友们，你并不缺乏任何东西。你把许多事看做是不幸、意外、反对，你只觉得它们是没有关系或是不合理的。可是一旦你认识了它们的真面目，你将以为你的抱怨是一种亵圣，你从未想到它们是天主的圣意－－天主的儿女因拒绝承认这些事是天主的圣意而亵渎了它们。
呵！耶稣！当你在世时，你被忧太人看做附魔者，被称为是撒玛利亚人。在今日，虽然我们明明知道你永远生活在人灵上工作，可是我们究竟如何接受了你那应永受赞美和尊重的圣意呢?从创造之初到现在，从现在直到最后审判之一日，是否有一刻你的圣名不堪受赞美呢?你的圣名充满一切时间，一切事物，使它们圣化。难道天主的圣意会伤害我吗?难道我害怕而逃避天主的圣名吗?如果我畏惧他的行动而抗拒他的圣意的效果，难道我可以找到更好事吗?
我们应当如何注意去倾听每一刻来自我们心底的呼声?如是我的感觉和理智不能看透它的真理和美善，难道不是因为它们不足以窥测天主的的真理吗?天主曾经说了：「这是一个奥秘，而奥秘的本性就是使感觉和理智成为牺牲，置它们于死地。奥秘就是心灵按信德而生活，而反抗我们一切的感官和能力。天主的化工有双重作用，一面杀死毁灭，一面赐给生命。」看来，越是致人于死的事物，因着我们的信德，越使人得到生命。奥秘越黑暗，其中也越含有更多的光明。因此单纯的灵魂在看来越不超性的事中，越看到超性的意义。原来信德的生活，是对感官一场无限期的战争。

天主的爱隐藏在所有受造物之下传给我们，正如耶稣隐于面饼之中

有一些自以为受到光照的人却也没有认出一些隐藏着的伟大真理。他们中间到底有多少人了解所有的十字架，所有的行动，所有天主的吸引都是来自天主。这些细节足以和最玄妙的奥迹相比。耶稣自己和他的教会都启示我们，耶稣的肉身实在的存于圣体圣事中。同样地，我们的理智和信德毫无怀疑地告诉我们，天主的爱存在于一切受造物及所有的事件中。难道我们不知道天主愿意藉着一切受造物和发生的事和我们结合吗?他创造、安排，认可在我们周围所有和所发生的一切都是为了这目的。为了达到这目的，他可以使用最高和最低的受造物，或是我们本性最喜爱和最厌恶的事物。我们本性越反抗的事，也越能帮助我们结合天主，得到更大的功劳。如果这些事是真的，我们每一刹那都可与天主的爱情交往。它在我们灵魂上产生领圣体时同样的效果。虽然它缺乏圣体圣事的圣事效能，但我们却能不断地去领受；并且当我们的心境日趋完善时，我们的功劳如何迅速地增加呢！最圣善生活的真实性在于它的无比单纯和明显的谦逊，天主的丰盛宴会，永远狂欢的节期..。天主常在最大的软弱和虚无中把自己赏赐给人..。天主常选人理智所摒弃和本性判断所遣责的事，做他的工具。就用这些事，天主造成了爱的奥秘和圣事，它按照人们的信德，藉着好象有伤害性的媒介，把自己赐给人的灵魂。

每分钟天主对我们都有个别的显示，它为我们灵魂最为有益

只有天主对我们个别所说的话，才能使我们获益；阅读书籍和研究历史并不能增加我们对天主的圣智。这种方法只能使我们获得一种空虚、混乱和自我炫耀的学问。每分钟所发生的事，才能真正的教导我们，给我们一种实验的知识。耶稣自己也先学了它，然后再来教导我们。按圣经的启示，天主绝对认识任何理论性的智识；耶稣藉着人性只能增加这种实验的知识。如果它对降生的圣言是有用的，对我们更是绝对地需要。有了它，才能对那些天主打发来见我们的人，说出感动他们心灵的话。只有行动和痛苦的经验给我们一个完全的知识。圣神以经验做他的学校，他向心灵吐露生命的言语。这应是我们谈话资料唯一来源。只有这种超性的知识才能使我们所见所闻结出善果，产生德行和光明。其他的一切都是面团，必需经过发酵，加上精炼的盐，才能成为食物。缺少了这盐，它们只是含糊的理想，使我们成为梦想者－－就等于知道通到各城的大道却在回家的路上迷失了。
因此我们由每分钟都倾听天主的话，而获得圣德的知识。它是来自经验而绝对实用的。不必管天主对人说了什么，只听那为你而说，对你有用的话，它将给你发信德的机会，因为天主在内心所说的话，藉着非常晦暗的方式练习，而净化并增加我们的信德。

目前一分钟所给我们的启示是一种常新的圣德泉源

我们感到干渴?那么我们应知道那生命之泉离我们并不远！而且现在就在我们旁边，快去寻找它，向它飞奔吧！那些小小的溪流，只会增加我们的干渴，因为它们吝啬地衡量着给我们的水。只有这泉源是涌流不竭的。如果你希望象宗徒，先知和圣人们般的思想，写作和说话，就要效法他们把自己完全交付于天主的推动。
呵！不为人所知的爱情！好象你做令人赞赏之事的时间已成历史。我们现在所能做的只是抄袭古老的卷佚和引用你从前的言语。我们没有看出你永不间歇的化工就是新思想、新痛苦、新行动、新圣祖、新先知、新宗徒、新圣人无限的泉源。他们不需要互相抄袭，只要不断地对你神秘的化工全心委顺。我们常听人家说起模仿别人的生活，和抄袭他人的著作。「教会的初期」及「圣人们的世代」；这些说法究竟有何意义?..难道来自你化工的效能不是正向所有人倾流吗?难道它不是在每分钟充满他们，圣化他们，使他们成为更有超性的人?难道对天主化工全心委顺的灵修方式已经（旧式）过时了吗?难道初期的圣人们除了每时每刻地接受天主化工对他们的塑造外，还有别的灵修方式吗?难道一直到天地穷尽，对那些毫不保留地把自己交给天主的灵魂。天主会不能倾注他的光荣?
是的，应受朝拜，永远长新，不断结果，常常令人赞赏的亲密爱情！我天主的行动，就是我的书本，我的教义，我的知识；在你之中有我的思想，我的言语，我的行动，我的苦架。不是参考你别的工程；而是按照古圣祖古老而忠心的唯一方法－－在万物之中接受你－－使你能按照你的计划塑造我。我将如他们一样地思想和说话。这就是我所愿效法，引用和抄袭他们的道路。

目前一刻就是天主圣名的显示及他王国的来临

天主不断的派遣大使来宣布他的计划和安排；这大使就是目前一刻你所有所遇的一切事物。你只要用你的心说出「尔旨承行」就够了。你的心神藉着这一切倾流到你的终向和目的。无论风向如何，他都从不停止而不断前进。所有的道路和方法都带他走向那无边无际的汪洋。所有事物毫无例外地成为他成圣的工具。他在目前一刻常常可以发现「唯一需要的事」。他不必选择祈祷或静默，独处或谈话，读书或写作，反省沉思或停止思想，寻求或躲避善神和恶神，神慰和神枯，软弱和健康，生命和死亡。在目前一刻天主的安排，常制造出他「所唯一需要的事」。在这种状态中，包含着剥去自我，克己，拒绝一切受造物，为了不再为自己靠自己，来用任何东西，只在天主的安排中按他所喜悦地找寻一切。他在接受目前一刻的天主安排中找到自己唯一的满足，好象不再希望世上其他任何事物了。
如果对全心委顺的灵魂，把所发生的每件事都当作他「唯一需要的事」，他很显然地不缺少任何东西，也不会抱怨。如果他抱怨，那是因为缺少信德而凭理智和感官生活。理智和感官从不满足，也不能感觉到灵魂所有的圣宠已足够了。圣经中所说的「愿尔名见圣」就是承认他的圣善，并且在一切事中爱慕和朝拜他的圣善。一切事都好似天主所说的话；在每分钟天主都创造一个超性思想，而用受造物表现出来，藉着这些使我们知道他隐藏的圣意。实际上天主的圣意只有一个，也只有唯一名称不为人所知，但也不可言传。它有无限种不同的效果，取了各种不同的名字。使天主之名见圣，就是认识朝拜和爱慕那圣名所代表的不可以言语表达的「自有者」；也是一刻不停在一切它圣名的效果中认识、爱慕和朝拜他的意愿。这意愿用各种不同的隐藏方式，不同的名称表现出来，他的意愿无论在任何作品中、言语中、外表方式中及名称中都是圣的。
为了这些理由，约伯在极端的痛苦中赞颂天主的圣名。他不但不以为自己所遭到的一切是灾祸，反而称这些痛苦是天主的圣名而赞颂它。他坚持主张天主的意愿用什么方式和名称显示都是圣的。达味也是无时无地不赞颂天主。只有藉着在一切事中，不断发现天主圣意的启示和显露，天主的国才临格于我们之中。他在天上所做的，也同样在地上实行。他不断地养育我们。耶稣所亲授那不可比拟的祈祷的要旨就是对天主圣意的全心委顺。藉着天主和教会的训导，我们每天数次诵念「天主经」，但是我们却应经常地全心愿意接受天主圣意所给我们的安排和工作。口舌必需花费时间来一字一句地诵念「天主经」；而心神却能毫不间断地去实行。这就是单纯的灵魂自心底不断赞颂天主的秘诀。虽然信德活泼的灵魂为自己无能按照所愿地赞美天主而感到痛苦，但就在这种穷困的状况中受到天主赐给恩典和圣宠。天主上智用这秘密的方法使感官困乏，同时使心灵富足－－感官所受空乏的痛苦与心灵所受神恩的满足是成正比的。
每分钟所发生的事都可有天主圣意和他圣名的印号。所以我们赞颂它，把它看作一种圣事是多么合理的事。因为它能圣化一切不阻碍它的灵魂。难道当我们看到这威严名号所代表的事物，能不无比的看重它吗?它就是自天而降的超性玛纳使我们不断增加圣宠，它就是临在人心的圣德王国，也是人能在地下吃到的天神之粮。如果每分钟都包含天主的神国和天神的神粮，我们不能把它当作小事。
天主，求这神国临格我心圣化我，滋养我，净化我。使我克胜仇敌。在实利主义人的心中，一刹那的价值是如何渺小。可是在受超性光照人的眼中是如何伟大。我们能看清那些统治天国我们的父亲所看重的事吗?自他而来的事都是最卓越的，也都带有他的特性。

天主的化工把最卓越的圣德给所有的灵魂，如果你愿意成圣，只需对他全心委顺

许多教友因为不明白取用天主的化工，他们的一生中常焦急地去寻求许多修成全的方法。当这些方法是天主所安排的固然对他们有益，但当它们干涉了灵魂和天主的单纯结合时，却成为有害的。众多的方法都不能给我们生命的原则。然而这原则却不断地呈现在我们面前，以来自本原的动力推进一切的事物及施行其独一无二的行动。
耶稣是我们每人的老师，这位老师对所有的心说话，对每一个心灵，他吐出一个生命的话语；为每一个灵魂都有它唯一特别的字。但我们却没有全神贯注去听从它。我们想知道他对别人说什么，却不倾听他对我们说什么。我们没有足够的超性眼光，去看天主化工使事物存在的方式。我们这样去接受天主化工的人，不可能的受到任何伤害。这无限的天主化工，自世纪的开始到天地穷尽常保持同一方式，不断地向我们倾流；对那些爱他、朝拜他，并以他为自己欢乐的来源的单纯灵魂现在他把自己和他的无限性和力量赐给他们。
你曾说如果你有机会为天主致命，那多么好！你以为如果一生以这种方式生活，你将感到满意。你觉得自己为天主失去一切，死于孤独，为别人牺牲自己等理想所吸引。可是我，我的天主，我只在每件事中显扬你的化工，在其中我找到致命的幸福，不断的克苦以及服务我的近人；你的化工为我足够了。无论它用任何方式使我生活或死亡，我都满足。是你自己使我欢乐，而不是你所用的工具和所生的效果；因为你笼罩一切，使一切超性化。每一件事都是我的天堂；我的每分钟都是纯粹的天主的造化。无论生死，我都对这些感到完全满足。
呵，亲密的爱情，我不管你在何时候或用何方法来临，我常常欢迎你。天主的化工好象对我揭露了它的广大无垠。除了在他的无限胸怀中行动，我不再有所行动。天主的化工今日自他中倾流的，昨日也同样的倾流。它实在是圣宠洪流的河床，输送它流向此处或彼处，如汪洋一般地倾注向一切，淹没一切。我不再在一本书或是几个圣人行实或是几个高超的意念去寻找他；他们只是汪洋中的几个水滴，在那无垠的深渊消失无踪。我也不再在灵修学者的思想中找他，不再沿门求乞，不再到受造物的宫廷中顶论膜拜。
我的主，你是无限全善、全智和全能的父亲，我愿做你真正的儿子；在我的生活中表现我对你的信赖，按照你应得的尊荣恭敬你。我愿按我所信的生活！因为你的化工无时无地不在为我的成圣而工作，我愿靠这巨大的收入而工作－－它不但常常现成，而且也以最有益的方式供应我的需要。受造物的行动能与它相比吗?除了他全能的子为我安排一切，难道我要去找那无能无知，无爱的受造物来帮忙吗?那就等于当巨大的海流环绕我时，我却停滞在泉水和溪流间奔跑而渴死。每件事物都变成粮食滋养我，变成肥皂清洁我，变成烈火净化我，都是我所需圣宠的导体。我所要找的不断地找我，他经过一切受造物之手把他自己赐给我。
呵！天主的爱！为什么当你把自己和恩惠挥霍地向人们倾注时，他们却无知地到那你所不在的角落中去寻找你。他们是多么愚笨，不在露天下呼吸新鲜空气，不在空旷的田野中散步，不在水多处找饮料，不把握并体会天主，不在万物中找他的化工。
可爱的灵魂，你愿找到委身天主的秘密吗?只需应用天主所给你的一切就够了。除了你责任以外的事，每件事物都引你走向天主，使你成全。你所要做的只是接受它们而让天主工作。它们都是天主的手指引你和支持你。天主的化工比一切元素的范围更广也更接近你。它们自一切的感官进入你内，但你需要按他的圣意去取用，并拒绝不合他圣意的事物。当每一个原子穿透你时，天主化工无不直入你的骨髓。所有的事都来自他而来，任他安排。你血管所流的生命之液，也来自天主的化工。无论在它们有力和衰弱时，沉闷或活跃时，生活或死亡时，它们的行动都是天主之手。任何受造的心灵都不能教这自天主化工所学得的东西。你的生命不断地在这秘不可知且深不可测的河道中流动。你只需爱慕你所遇的一切；并相信它们是最好的，全心信赖天主的化工只会使你受益。
是的，天主的爱，如果所有的灵魂满足于他的化工，他们一定会到达超性的，崇高的，可赞叹的，不可思议的境界。的确，只要我们让天主圣神工作，一定可达到卓绝的圣德。这是每个人都可以达到的，因为他确愿把成全给每一个人。我们也可以说，只要张开嘴，成全自己就会进去。在天主内，每个人都可找到自己无限成全的模范；并且天主的化工也按着这模范在每个人灵中不断地工作。只要人灵对天主忠信，每个人都能似圣人般地生活、行动和说话。他们不需要互相效法，天主的化工用最普通的方法使他们各行其道。
呵！我的天主，我将用何方法使你所造的人认识我话的真正价值呢?..难道我一定要听任自己拥有如此巨大的宝藏，而眼看别人在贫困中丧亡吗?难道当我把生命之泉指给他们时，一定要看他们如沙漠中的草木一样地枯死吗?来嘛！单纯的灵魂们，就是你们不知道什么叫热心，没有什么才能，没有受过灵修初步教育，不懂得灵修术语，你们惊讶和赞叹智者的口才的人，来吧！我要指给你们一条秘密的路，一条超出所有才华出众者的路。我要把你们放在一个容易达到成全的环境中，你们可以在自己脚下和四周找到它！我要使你们与天主结合；只要你们按我的指示去做，就可握着他的手前进，那么就来吧！不只是认识那灵修的地图，也要刻在你的心中，绝不怕迷路，来吧！不要去研究圣宠的原则，而是学习自古到今，他一直在进行的工作；只要隶属于他的行动就够了。不必去探听他对别人说了什么话，而自己巧妙地去依样画葫芦。圣宠要给你自己的话，而它也将属你所有。

只有天主的化工能圣化我们，只有天主才是我们成全的模范

天主的化工每分钟准确地实行那永恒上智对万物所定的计划。天主对每人都有独特的理想，而也只有天主认识这理想。假设你知道了这一切的计划，而不知道有关你个人的计划，那对你将一无所用。天主的化工在圣言内看到所要塑造你的典范－－他对你的理想。在圣言中，他也看到所有灵魂的需要。这个理想的一部分包含在圣经中；天主圣神的工作是按圣言内的典范完成这个理想。为了完成这理想，我们只要把自己完全交于天主手中。我们自己的努力以及理智的推论完全一无所用，难道这不是显然的真理吗?这件工作不是靠我们自己的聪明、智力和技巧所能完成的。我们被动地全心委顺，把自己放在他手中，从他那儿得到一切。我们就象铸模中的熔铁，画家前的画布，或是雕刻家手中的石头。这些不都是很简单明了的吗?在天主圣言的奥迹内，就包含了天主所愿在我们身上塑成的肖象。对这一切奥迹的知识，并不能使我们相似天主为我们所预定的肖象。只有天主化工神秘的印号使我们肖似我们的模范。我们理智得到的概念不能换取这些印号，而意志的全心委顺才能使我们得到。
一个单纯灵魂的智慧在于他满足于自己的事务，只走自己的小路，而不超越界限。他对天主的动作不表好奇，只想知道天主对他的圣意。他不以推测和比较去猜想将来如何。只愿知道目前一刻天主圣言在他心底所说的话；而不去问他的净配对别人所说的话。用这种方法，他不知不觉地每时每刻使一切事物超性化，这就是圣言以他有效的行动向他的新娘说话的方式；而新娘不好奇地追究它的底细却以感恩之心完全接受。这种灵魂的内修生活是单纯现实并扩展到他每一部分。他不以使他感到炫耀的观念和煽动的字巢做行动准则。一般人努力用他们的理智来求热心，但实际上理智并不是达到热心的必要因素，甚至有时理智还是一个阻碍。人们放弃了他灵魂生命超性的体质，不以自己的忠信去增加圣宠，却用天主过去所做的奇工奥迹来填满自己的头脑。
阅读天主的神工妙运，使我们的好奇心满足；但它的效果常常只是使我们唾弃那外表看来是微小的事。只要我们不轻看这些小事，它们却正是天主用来在我们灵魂上完成大工程的工具。我们对书中所记天主的化工啧啧称奇、赞颂不已。可是当天主愿意在我们心中继续写他的奇妙化工时，我们不愿使自己的心版平静任他写作，而只一味好奇追问他在我们和别人身上究竟作了什么。
天主的爱，我求你宽恕我的过失，因为我还不知道如何让你在我内工作。我还不让自己烧熔于你的铸模内。我以前常到你的画室内，惊叹你的创作；可是我却尚未学到让你在我心中随意落笔所需的全心委顺。主，我的导师，我的父亲，我的爱友，我终于找到了你，我愿作你的学生，不再到别的课室中求教。我如悔改的浪子，回到你的家中向你求粮充饥。我也放弃那些只能满足理智的观念；不再在灵修家和名著间往返奔波，而只有你对我所施的化工内去应用他们。我不在他们那儿求自己的满足，而是在他们以及一切所发生的事中服从你。我愿约束自己于目前一刻所应做的事上，藉此一面爱你，一面完成我的责任，并使你在我身上工作。


父，随你安排-第一章 全心委顺的本质及其卓越性-天主教图书中心--天主教文学,书籍,图书,书库

卷二 全心委顺的境界

第一章 全心委顺的本质及其卓越性

天主对他召叫走全心委顺道路者的计划

在灵修途中有各种不同的境界：有时是人灵生活于天主中；有时是天主生活于人灵中。这两种境界各有其特殊的生活方式。当天主生活于人灵魂时，人只需对天主的圣意全心委顺。当人灵生活于天主时，人需要不断努力想种种方式去与天主结合，所有的事都要有一定的规则：怎样读书，怎样省察等都要事前定好；甚至连谈话的时间也不例外。当天主生活于人灵时；灵魂再没有自己的一切了，只靠天主每一刻所给的推动而生活，不需要预备食粮，也不须预定道路。灵魂有如一个小孩任随天主引导；他不占有任何事物，只凭内在的感觉去分辨呈现在他面前的一切。这种灵魂不需要读指定的圣书并且时常缺乏一位适合的神师。天主撤去了他周围的一切支援，而为自己保留了完全的引导权。灵魂这时处于一片黑暗中，为受造物所遗忘和抛弃，只感到死亡的滋味和自己的虚无。他感到自己的可怜与需要帮助，但却不知何时何地支援将要来到。他在平静中等待，毫无燥急，而只把它的眼光注视天上。天主不能在这净配身上找到更纯洁的心境，因为他已把自己的一切抛在一旁，为了只靠天主的圣宠和超性化而生活。天主在适当的时间供给他圣书、思想、忠告、劝言、善表以及对自己灵修状况的认识。别的灵魂以劳力所获得的一切，他却以全心委顺来寻找。别的灵魂要小心的预备食粮，以便在需要时取用；全心委顺的灵魂在需要的那一刻自然会得到。时间一过他就完全放弃；他只接受天主所愿给的，因而完全靠天主生活。别人做无数的事光荣天主；他却象一个破瓶的残骸被人视做一无所用，在一个孤独的角落里，为一切受造物所遗弃。他却因着一种非常真实可信而活泼的爱情欢悦于天主之中。虽然这种爱情注入他的灵魂，他却保持一种安息的状态。他不断自己的行动去做任何事，只把自己完全托付天主的手中，而按他的意愿事奉他。有时连他自己也不知所做之事有何用处，但天主却知道。人们都想他一无所用，而由他的外表，人们也很容易得论结论。可是，藉着一些秘密的来源和渠道，他把无数的圣宠倾注给那些不曾想到他的人，这确是千有万确的事实。
全心委顺的灵魂的每一件事都在有效地做着宗徒事业，天主给他们静默、忘我、安息，脱离受造物、言语以及行动，同时给这一切一种变化人心的德能，而却使他们自己都毫不觉察。同时天主也利用无数受造物的偶然行动配合他的圣宠不知不觉地指导这些灵魂。他们也给别人精神的支援和指导，但往往在不经意的行动中完成。天主常以一种秘密而不为人预知的行动在他们心中工作；使这些灵魂相似耶稣，「有一种德能从中流出，治愈其他的人」。但其中有一点区别，就是：她们并不感觉自己有这种德能，也不认为自己可以居功。好象一种隐秘不见的香油，人们只能闻到它的香味；一种知己方能得出的香膏。

天主的化工藉着许多晦暗不明的情形来领导全心委顺的灵魂

当灵魂发现天主的化工在他内领导，他放弃了所有自己的善工、敬礼、祈祷的方法、所看的圣书和受别人的灵修指导，为了只受天主的指导而对他全心委顺，因此天主成了他成全的唯一法则和动力。他如其他圣人一样，深深相信只有天主知道什么为自己最好！如果他自己在受造物中另找行动的方法，他只会在天主所领他进入的陌生之地中迷途。天主以无人知晓的行动来引导这些灵魂，带他们走一条只有天主所认得的路。他们好似空中的风，只知道目前的动向；以后要做什么，完全看天主的圣意。而天主的动作只能靠它的效果得到解答。天主究竟在他们中做了什么?他用什么方法来推动他们?他或者用一种秘密而确实的直觉，或者以他们分内的责任，这就是他们所知道的全部灵修生活，所有的神规和默启，以及全部的智慧和忠告。在这些推动中，他们从不感到缺乏任何事物。凭藉信德，他们确知所做的事非常高超。他们读圣书、谈话、或求灵修指导，无非为了辨认天主的化工。这一切神业他们都视为天主化工的一部分，他们从掩蔽万物的有形外衣下，认识并承受天主的影响，而抛弃事物的本身。无论事物的丰盛或缺乏，无论在任何情况下，他们都全心依靠那无所不在，永不变更，永不失败最有效的天主化工。无论在大事或小事中，他们都注视这化工，而感到欢欣。天主的化工在每分钟都把自己完全给他们。如此他们以信赖之心去用每一件事，但同时他们对天主的安排和化工完全俯顺。即使在外表看来非常矛盾的情况，他们也很容易而坚定做到这一点。他们不再花时间去考查、希望、抱憾或叹息，而是在确信自己不断占有最成全之事的信心中生活。
他们忍受身灵各种不同的状态。他们看里里外外所发生的一切都向她们启示天主化工的无限内涵；这就是他们的福乐。所有的受造物在他们眼中，只能制造穷困和饥饿；只有天主的化工才能正确的衡量事物的真价值。所以对他们来说，天主的化工剥夺他们的思想、言语、书籍、食品、朋友、健康及生命，正如给予与这些相反的一切事物一样。灵魂爱这天主的化工，相信它各种的形式都有同样圣化的力量。他不去追究他被引导走何道路，只有这一切事来保证这万有的根源就够了。

全心委顺的境界包括了纯粹信、望、爱三德的境界

全心委顺是以一种包括了信望爱三德的单纯动作，使心灵结合于天主及他的化工。它是一种举心向主并对他的化工全心委顺的单纯动作，使信望爱合为一种德行。我们如何才能表示这超性的混合物和这个精神的实体呢?如何才能找一个名称来正确的表示它的本质和概念，让我们认识这三而一的德行呢?藉着信望爱三德单一行动中，灵魂在占有并欢欣于天主及他的圣意。灵魂看到了这个可崇的目标，爱慕他，并把一切希望寄托于他。这境界可被称为纯信德，纯望德或纯爱德的境界都一样的正确。我们通常称此境界为纯信德的境界，但并不是表示它不包括其他两超德，只是表示以一种隐暗的方式去激发它们。
在天主这方面来说，没有任何事比这境界更保险的了；但就人心方面看来，没有任何事比这境界更无意义了。在天主这方面，它有一种信德绝对的正确性；在人心这方面，这正确性中调合了畏惧和希望。呵！这三种超德的合一体是多么值得我们希求！那么，神圣的灵魂，相信、希望并爱慕吧！但却要让天主所赐的圣神，以他单纯的碰触来激发这个善情。这是天主圣神以天主圣名在你的内心深处傅油。看，这是天主的话，这是神秘的启示，天主预先拣选的保证由它而来的一切福乐：天主待良善和心净的人实在厚道。
有时这是一种纯爱的接触，使灵魂燃起爱火。它有如一般快乐的激流冲向所有灵魂的官能，使它们充满信赖和光明。但有时这却是一种纯信德的接触，它使灵魂嗜到很深的痛苦。只看到夜晚的黑暗和瞳影。纯粹的爱看到，感到，也相信，纯粹的信德看不见，也觉不出，却仍相信。这就是两者的区分不同。这两种境界有某种情形在外表上完全一样，但在实质上看来，纯信德的境界并非不包含爱德，而纯爱德的境界也并非不包含信德和全心委顺。这些名称只是探出某种境界的主要因素而已。天主以这些德行不同的混合体触动灵魂制成各种超性卓越的境界。每一个灵魂所受到的感触都有他个人的特性。这一切毫无关系，因为他们都是由信望爱三德组成。

全心委顺的境界，包含最英豪的慷慨大方

没有比一颗信赖的心，在劳苦和死亡的危险中，只看到天主生命，来得更慷慨大方了。一位有信心的人，如果需要吞噬毒药或是在战争中走向最危险的地方，或是献身于瘟疫流行的地区服务，他会把这些责任视为充满了天主性的生命。他不是一点一滴的得到这个生命，而是好象大浪一般的淹没了整个灵魂。如果一个军队为这种观点所鼓动，将是无敌不克的。信德的本能是一个人的心，提高扩大超过一切感官所能察觉的东西。
按照信德的生活，是与信德的本能完全一样的；它包含了在天主的礼物中感到快慰。它的信赖是基于盼望天主的保护；这种保护使万物和谐、融洽，也使我们以好心从天主手中接受一切。它在灵魂中产生一种平静的心，准备我们遭遇一切的境况情形和人物。信德从没有感到不快乐，即使在感官感到干枯的时候，它仍然感到欢欣喜悦。灵魂经常保持一种对天主和他的化工活生生的信仰，这种信仰超过了使感觉晦暗的相反的外表。
感官会因恐惧而突然对灵魂喊着说：「你这个不快乐的人，现在你已经丧亡了，你已经失去了所有的援助。」但是，信德却用政坚强的声音回答说：「坚持到底，勇敢向前而不要害怕。」

全心委顺和纯粹信德的境界，比其他最显赫的善功给灵魂带来更大的功劳

我们在圣人身上，所看到许多奇特的事，例如神视、默启与天主内心的交谈。它们只是那包含和隐藏在信德中卓绝境界所发出一些外在的光辉。信德拥有这一切，因为它知道在每一刻，每一分钟所发生的事上，看到和听到天主。当一位圣人灵魂的境界，以可见的方式显示出来，并不是说他的信德仍没有那样地美丽；那只是显示出他的德行，为了吸引其他的灵魂也效法他。这正好象大伯尔山上的光荣和耶稣的圣迹并非一些额外的表现，而是他的光荣有时穿透了他人性的黑云，使人能够尊敬他爱慕他。
圣人生活的真正奇妙之处，在于他在一切事中，所有坚强的信德。如果他没有这一点，其他任何的礼物都不能使他成圣。他的圣德是基于一种爱的信德，他常使自己在一切事上取悦于天主，而不需要任何外在的奇迹。如果有时因着外在的奇妙，把他的信德表示出来的话，只是为了那些需要这种证据的人而发出的。有信德的人，在他的晦暗境遇中感到满意。他不再在显赫光明的外表中安息。他让这些外在发生的事使他的邻人获益，对他自己来说他只保留最平凡的事物，就是天主的安排和他在这世中的圣意。他以隐晦的方式操练自己的信德，信德不要求证明，信德越少的人需要证据，那些因信德而生活的人，的确得到了证据，但不必一定在于外表的奇妙，而是在于天主的安排中，只有从这方面去看，才能说在不平凡的事件与纯粹信德的境界之间没有矛盾，天主造就了许多圣人为了拯救其他的灵魂，天主使这些圣人的面孔发光，照明那些软弱的灵魂，先知们宗徒们和许多的圣人们就是如此，因为天主选择了他们，使他们成为烛照众人的光明，这一类的圣人将会不断出现，但是在教会中却有数不清其他的人，他们度着一种隐晦的生活，他们的光明只会在天堂上显露出来，在这世界上，他们不发出任何的光，而只生活和死亡在很深的晦暗中。

全心委顺的境界包括了一切其他各种不同灵修方法的功劳

心灵的全心委顺包括了事奉天主的一切方法。因为一个人把他的一切都交付给天主的圣意，因为纯粹爱德而鼓动的心灵涵盖了因天主圣意所作一切的行为，因此每一分钟灵魂都毫无限制的全心委顺。他的德行包括了一切可能事奉天主的方式。他的工作不是在于决定在某一件事上对天主俯顺。他唯一的工作是预备在一切事上服从天主，这就是全心委顺的基本要点，也就是天主对灵魂的要求。天主对自由奉献的心灵，所要求的包括了克己、服从和爱情；其他的事都是天主的工作。不论灵魂努力的履行，自己地位上所有的责任，或是跟随天主默启的吸引，或是平安的对圣宠在他身体或灵魂上所做推动的俯顺，这些都不关紧要；在这一切事上，从他心灵的深处，他不断的发出同一，全心委顺的意愿。这个行动绝不为当时灵魂的活动所限制，也不为那一分钟天主的安排所限制；在它的深处包含了一个真心诚意的好心，所有一切的功劳和效能；虽然这些功劳和效能的实现，都不在它控制之下，这个灵魂所愿的一切，在天主面前就被视为已完成的一样。
即使天主的圣意限制我们使用某一个特殊的官能，但他却从来没有限制我们的意志。天主圣意，天主的本性本体是我们意志的对象。灵魂以爱情与天主结合，是没有任何方式上和度量上的限制。如果在一个特殊的情况下，这个爱情被具体的限制在运用某一个特别的感官，这就是说天主的圣意也决定自我限制于某一个特别的对象。这正好象天主的圣意在目前一刻把自己按比例缩小，经过这个感官而进入心中。当天主发现纯洁的心灵，对他毫无限制和保留的俯顺，天主的圣意按照被爱情所鼓动的心灵的无限能力把自己通传给他。这个爱情使心中空无所有而能无限地接受天主。
呵！这神圣超然的心境，他使心灵为天主保留。呵！洁净的心灵。呵！真福克己。呵！无限制的俯顺。这就是吸引天主进入你心灵深处的方法。让我们的感官追寻他们所愿意的。可是主，你却是我所有的美善和幸福。主！请你随心所欲地对这个微小的受造物做你所愿意的一切；使我能行动，能受到你的默感，使我成为你的感动的对象。因为一切都属于你，一切都是你的，从你而来，也为你而存在。我没有什么可说的和可做的。无论我在生命中的哪一刻，哪一分钟，都不由我自己来安排。所有的一切，都属于你，我不愿增加或减少，询问和反省。圣德、成全、救恩、指导克己，全是你的事。主！至于我的一份，就是对你所安排的一切完全满意，不为自己选择任何的行动条件，而把一切托付于你的圣意。

所有的灵魂都被召叫，来分享这种境界所包含的无穷美善

呵！天主，我所宣讲的就是全心委顺，而不是生活中的一种特殊境界。你圣宠为灵魂所安排的一切境界，我都喜爱。而不对其中任何一个有何偏好。我要教所有的灵魂一个普通的方法，来达到你为他们指定的境界。我所要求于他们的，就是愿意放弃自己让你来领导；他们将不可错误地使自己得到为他们最好的一切。我对他们宣讲信德，全心委顺和信赖，让他们愿意成为天主化工的主体和工具；使他们相信在每一分钟天主的化工都在一切事上工作，而按照灵魂的善意，使他得益。这就是我宣讲的信德。这并不是信德和纯全爱德的特殊境界，而是一个普遍的境界。在那里所有的灵魂可以发现隐藏在各种不同方式和外衣下的天主。他们会接受天主圣宠为他们所预备的各种方式。我已经对在困苦中的灵魂说过；我现在要对一切的灵魂说。我心灵的真正本能是属于每一个人，对所有的人宣布福音的秘密，使我对一切人成为一切。在这种心境中，我认为我有责任（我毫无困难的服从这个责任），与哭泣者一同哭泣，与喜乐者一同喜乐，与单纯的人用他们的语言对谈，与学问高深的人欲谨慎的修饰言词。我愿意使一切人看到他们能够追求的东西，不是某些人的特殊恩惠，而是同一的爱情、同一的全心委顺、同一的天主，同一为天主而工作。因此所有的人毫无等差的可以获得卓绝的圣德。某些圣宠之所以被称为特殊，只是因为仅有极少数忠信的灵魂，才配得到它们。这件事将要很清楚地在最后审判之日显示出来。啊呀！在那一天，大家要看到并不是因为天主有任何的悭吝，以致大多数的灵魂都没有得到天主的赏赐；而是完全因为他们自己的过失。如果他们曾经完全而长久的对天主的圣意俯顺，天主将如何把丰盛的恩宠倾流到他们的胸怀中。
我们对耶稣的工作也可应用同一的推理。如果有些人因为不信任耶稣或不尊敬他，而不接受他所愿给的恩宠，他们只能归罪于他们自己那恶意的心境。虽然不是一切人都能达到同一卓越的境界，或得到同等的礼物；但是只要所有的人都忠信于圣宠，各按自己能力回应，圣宠将使所有的人得到满足；因为他们将在天主的恩宠内达到某个程度的卓越境界，使他们的意愿完全满足。他们将在本性和超性的层面，都感到满意，因为藉着与天主结合渴望在心灵深处所发出的叹息中，本性和恩宠是无法分辨的。

所有圣宠的财富都是心灵纯洁和完全的全心委顺所结出的果实

因此谁愿意丰盛的享有各种美善，他只需要做一件事：使自己的心灵洁净，对任何的受造物保持平心，并对天主完全的委顺；就是在这种纯洁和委顺中他将要找到一切。主啊！让其他的人向你要求各种不同的礼物。用唠唠叨叨的话向你祈祷；至于我，我只要求一件礼物，我只向你做唯一的祈祷：给我一颗洁净的心。噢！心灵洁净的人，你是多么地快乐，你在心中藉着活泼的信德，看到天主。你在一切事，每一分钟看到他在你的里里外外工作。在一切事中，你是他的对象和工具，他在一切事中引导你。常常在你没有想到的事上，他却为你着想。你只应该希望一切发生的事，按照他所愿意的成就于你，这就足够了。他知道如何准备你去应付它们。在你富有救恩的盲目中，你搜寻自己，希望在你内发现这种意愿。可是你却不能看到；天主却很清楚地看到它。但是，你是多么单纯，你不认识什么是一颗具有善意的心灵，它不是别的，就是在那心灵中可以找到天主。当天主在这种心灵中看到自己的意愿，他知道这个人常常会对他的安排俯顺，同时他也知道，你并不晓得什么为你有真正的好处，他会亲自照顾你，把一切给予你。如果他使你失望，他并不在乎，你想你要到东边去，他却领你到西边。你想你已濒临危险，他却掉转方向带你进入港口。虽然，你没有地图，不知道路线，对于风和潮水毫无所悉，可是，你的一切航程，却将成功。如果海盗拦截你的路线，一个突如其来的风，将带你脱离他们的势力。
一个善愿，一颗纯洁的心。耶稣，把它们列于真福之内是多么的正确，哪里能有比占有天主和被他占有能得到更大的快乐呢?灵魂平安地在天主照顾之中安眠，正如一个天真的儿童在天主智慧的照顾之下游戏，没有忧虑地继续他的航程，任何的危险、海盗和暴风雨，都不能阻止他迈向终点。
纯洁的心灵，良善的意愿，这就是一切精神境界的唯一基础，纯粹的信德、纯粹的望德、纯粹的信赖和纯粹的爱德，将被赐给这些人。就是在这树根上天主要移植沙漠中盛开的花朵。我的意思是说，一个完全脱离万物的灵魂，各种奇异的恩宠，将在他的心中盛开。天主居住在这个心灵中，使他摒弃一切事物，有如沙漠一般：在这沙漠中将有丰盛的泉源，来灌溉新郎的花朵和新娘的花园。我们可以想象到，纯洁的心灵向所有的灵魂这样说：「请仔细地看我，我是产生爱情的人，这个爱情将找出更好的部分而专注于它；是我带来甜蜜而有效的敬畏，它给予灵魂一种对罪恶的恐惧，而使它很容易地逃避。在我内有一种卓越的见识，使我认出天主的伟大，和德行价值。从我内心发生一种大胆的期望一种不息的神圣愿望，是我使灵魂常久地在盼望中操练德行，这种盼望就是拥有天主自己。将有一天，所有忠心的灵魂，都要更完全地享有这份快乐。」
纯洁的心灵因着它永不枯竭的财富，邀请所有的人充实他们自己，因为一切精神的境界和灵修方法，都导引人回到纯洁的心灵，他们是从纯洁的心灵中汲取他们的优美和魅力。圣宠的奇异果实和各式各样的德行，滋养着这个灵魂，在四面八方，开出美丽的花朵，这就是心灵纯洁的效果，这就是流奶流蜜的福地。
因此，可爱的灵魂，来吧！让我们飞奔，让我们飞翔去到那召唤我们爱情的海洋，我们还等待什么?让我们立刻开始，让我们走吧！把我们自己消失在天主之中，在他的心中为他的爱而陶醉，我们将在他心中发现一把天堂财富的钥匙。让我们迈向天堂的路。没有任何隐蔽的处所我们不能渗透。没有一个门会对我们关闭。无论是花园的门、阁楼的门或葡萄园的门，将为我们开放。如果我们愿意享受乡村的空气，我们只须去到那里。有了达味的钥匙，有了知识的锁钥，有了深渊的钥匙－－在这深渊之中包含了一切隐藏着天主智慧的宝藏－－我们凭着这些钥匙，可以来来去去，进进出出，随心所欲。用这个钥匙，我们可以打开神秘死亡的门，它那神圣的黑暗对我们开启。有了这个钥匙，我们可以下降到地下的湖和狮子的兽栈。有了它，灵魂可以渗透进入最隐晦的地牢，然后平安地回来。这个钥匙使我们进入一个被祝福的处所；在那儿，有智慧的光明；在那儿，新郎将要安详地对他的净配吐露他爱情的秘密。啊！这天主的秘密是无法可启示的，因为人的语言不能把它表示出来。
因此，亲爱的灵魂，让我们爱吧，除了爱之种，我们不需要任何事物来使我们富足。爱，给我们圣德和它的一切相随之物。爱就在我们四周，流入一切愿接受它的心中。啊！产生永恒生命的种子，我们永远不能足够地赞美它。但是，为什么我们应该谈到它呢?在静默中拥有它比用言语来赞美它来得更好。我能说甚么呢?我们一定要赞美爱情，但那只是占有爱情的后果。从爱情占有一个心灵的那一刹那起，读、写、说话、行动以及其他一切反面的事，都化成一样的事了。一个人不选择任何事情，也不躲避任何事情。他可以独自相处或做宗徒，他可以健康或生病，他可以默默无言或是滔滔不绝。爱情如何对心灵下令，心灵就会忠实地运用它的官能。心灵在爱情的支助下统治着这个人，使他争取天国；因为这个心灵没有其他的本能，而只接受爱情所启示的一切。它喜欢爱情呈现给它的每一个对象。有时，本性和恶神也会冒充这个对象，但它只会使这心灵厌恶和恐惧。如果天主许可，有时心灵也会受到欺骗，但这只有使它更聪明和更谦逊。一旦它认识了它的幻觉，它会以更大的爱情和更谨慎的忠信，回到天主台前。


父，随你安排-第二章 被天主召叫到全心委顺境界的灵魂的责任-天主教图书中心--天主教文学,书籍,图书,书库

卷二 全心委顺的境界

第二章 被天主召叫到全心委顺境界的灵魂的责任

被天主召叫到这种境界的灵魂，其最大责任就是把自己完全地、绝对地，奉献给天主
「奉献正义的牺牲并且期望于天主」。这就是说，灵修生活的伟大和坚固的基础是把自己完全交给天主，使自己在里里外外的一切事上，完全任他圣意的安排。此后当完全忘记自己，把自己当做一个已经卖掉和交付的东西。人对卖掉和交付的东西不再有任何权利；所以天主的圣意就是我们一切的欢乐，他的快乐和光荣是我们唯一的幸福。
这个基础一旦奠定，灵魂不需要做别的事，只要在他的一生中欢悦于天主，为天主的圣意，完全放弃自己的一切，任天主处置。无论做这做那或是使相反的事，他都一样地心满意足，而不对天主圣意为他所做的事加以回想。
弃绝自我，这就是在我们尽了本身的责任以后，所有的最大职责。我们尽这职责成全的程度，就是我们圣德的度量。
一个神圣的灵魂不是别的，就是因着天主圣宠的帮助，自由地对天主圣意的俯顺。得到这一点以后，其他随之而来的，是天主的工作而不是人的工作。灵魂应当盲目地以自我弃绝，以完全的平心来放弃自己。这就是天主所要求他的唯一心境，其他的一切，由天主按他的计划来选择决定。他好象一位建筑师，为他所要建筑的房屋，选择材料，选择石块。
因此，我们应该爱天主和他在一切事中的安排；我们应该按他所呈现的样子爱他，不希望任何其他的事物。灵魂绝不关心这件或那件呈现的事，他所关心的就是天主；天主所给的一切就是最好的。因此，整个的灵修生活，可以下列座右铭表示出来：我们应当纯洁地、完全地对天主的安排放弃自己。当我们在这安排中，就应该以完全的忘我，永远不停地忙着爱他和服从他；没有任何的恐惧，回想或自顾，也没有因为担心自己的救恩和成全所带来的不平静；因为天主自愿要为我们管理我们的事物。让我们一次永远地把一切交于他无穷的智慧，为了使我们只追求与他同在和属于他的一切。
来吧！我的灵魂，让我们越过我们的忧闷，我们的疾病，我们的干枯，我们脾气的不平衡，我们头脑的软弱，魔鬼的陷阱以及人们的怀疑、嫉妒、恶毒的意念和偏见；让我们象老鹰一样，高翔于云层之上，我们的目光注视于太阳和它的光线，那就是我们的责任。我们不得不感觉到所有这些不幸，因为觉得它们的权利不操在我们的手中；但是让我们记住我们的生命到底是甚么，它不是一种感觉的生命。让我们生活在灵魂的较高一部分；在那儿，天主的圣意进行他永远的工程，常常一样，常常均衡，常常不变。在那个精神的家中，造物主无形无象地、不可言传地使灵魂无限地与受造的阴影和颗粒，及其他一切各式各样的细节远离。即使我们感官为暴风雨所袭击的时候，我们仍然保持着平静。我们宜脱离感官而独立，脱离它们的烦扰不安。它们以成千成百的变化来来去去，不再使我们烦恼。那仅仅好象是云层暂时使天空黑暗，但是，不久即将消失。我们知道，感官所察觉的一切正如空气一般的没有秩序，常常不断的改变。天主和他的圣意，是使有信德的心灵沉醉的永远对象，正如他是在受光荣的心灵的真正幸福。在光荣的境界，心灵的幸福将对我们整个的肉身也有影响。但是，现在感觉却是怪物和野兽的牺牲品。不论我们感官的印象是如何的可怕，天主的化工却会给我们一种天上的力量，使它光明如太阳。因为在这世界上，天主要预备我们的身心感官好象精铁、细麻和宝石。正好象这些物质一样，它们必须经过许多的洗炼和淘汰，才能显出它们的光辉和纯洁；灵魂在这世界上，从天主手中忍受一切，就是为了达到这个目的。
有信德的灵魂知道天主的秘密，永远保持在平安的状态。对一切发生其他的事，他总不会计较，反而不断地得到安慰，因为他知道天主在引领一切。他如此亲密地追寻天主的指引，使他把一切事，当做一个恩宠，而忘掉天主藉以工作的工具，为的是只想尽他应尽的责任。全心委顺的灵魂，在一切事上，除了罪以外，他都清楚地看到是恩宠的工作。即使一些小过犯，恩宠也会把它们转变成他的利益－－或使他「清楚地看到」。灵魂所感觉到的一切折磨和安慰的印象，都是天主圣意为了他的好处而不断使他接触的。所谓「清楚地」是指一切对他发生的事都能非常清晰地辨认出来。在所有的事情中，信德只看见天主，只使自己完全地仰合他的圣意。

灵魂为了达到这个全心委顺的境界，必须摆脱一切受造物

灵魂一旦达到这个境界，所尝到的只是甜蜜。但是，在路上却要经过许多的苦闷。有关纯粹爱情的教导，只能在天主的行动中学到，而不是靠我们自己的精神力量。天主既用观念，也用痛苦和矛盾来教导有爱情的心。这种境界的科学，是一种使一个人尝到天主是他唯一美善的实际知识。我们为了有这种知识，应该使自己脱离任何局部的美善。为了要达到这种脱离的状态，我们应该真正的拒绝它们。因此只有经过一个不断的自我矛盾，和长期各种的克己、试探及剥夺，一个人才可以达到这种纯粹的爱情境界。我们应该达到那一点，在那儿整个被造的宇宙不再存在，而天主就是一切。为了这个目的，天主必须与灵魂的一切爱欲为敌。因此，当一个人愿意拟定一项到达成全的计划，或是接受某人的指导，或是当他依恋任何的事物时，天主使他的看法张惶失措；并允许在他所愿意做的事情中，只找到混乱、麻烦、空虚和愚蠢。只要他一说：「这是我的路，这是我要找的人，这是我所要做的事。」天主立刻就说相反的事，并且从这灵魂所选择的方法中撤去他的能力。因此，当灵魂在一切事上所看到的，除了欺骗和虚无之外，别无他物，灵魂就回头归向天主，求教于他自己，对他感到心满意足。
能够懂得天主这种饱含爱情的严历的灵魂是有福的；能够忠信地回答他的是快乐的。他将高升于一切之上，超过一切事物而到达不可改变的、无限的本体。他不再让自己以爱情和信赖走向任何的受造物。他只在尽责上使用它们，只在天主的命令和他的圣意安排之下接触它们。他的生活超越丰盛和空泛的变化。他生活在天主的无限中；他就是他永远的幸福。天主在这灵魂中看到他空虚自己，不做推动和选择；他在一个普遍的平心中死亡而被埋葬。无所不包的天主本性是如此地渗入心灵的深处，在一切的受造物上染上一层虚无的颜色，使它们的区别和变化消失。所有的受造物，靠它们自己绝无能力和效力；心灵绝不对它们有任何的倾向，是因为天主的尊威已经充满了他的容量。因此，一个如此为天主而生活的灵魂，会死于任何事物，且任何事物对他也是死亡的。把生命赐给一切的天主，使灵魂富有活力，也使受造物彼此有生气；这个生命就是天主的安排。藉着这个安排，只有当受造物是必需而有用的时候，一个心灵才被推动趋向它们；也是藉着这个同样的安排，一切受造物才能呈现给灵魂而被他接受。没有这个天主圣意的超性功能，灵魂绝不接待任何受造物，也不被推动趋向它们。这是使所有的受造物归本还原；首先使它们成为虚无，然后使它们成为天主安排中特定的一点。其结果是使一个灵魂每分钟都把天主当做是他所有的一切。因为对这个灵魂来说，每一分钟都只是在心灵深处对天主完全满意，对所有可能的受造物毫无限制地全心委顺。更好是说按照天主的安排，他对整个受造的宇宙委顺。因此，每一分钟都包涵了所有的一切。

灵魂主动地练习全心委顺

虽然被天主提升到全心委顺的灵魂，是更加被动，但却不能免除一切的行动。这种境界不是别的，就是更习惯性，更成全的操练「全心委顺」的德行。它好象是德行的本身，应该包括两种责任：主动地完成天主的圣意，和被动地接受天主所给我们的一切。
我们说过，它基本上把我们的存在完全给予天主，按他的圣意而使用。现在，天主的圣意以两种方式来利用我们的本质：他或者要求我们完成某种行动；或者他直接在我们内行动。因此，我们有两种方法对他俯顺：很忠信地实行他清楚显示的命令，或是简单被动地对他在我们心中所产生的效果俯顺，无论那是愉快的或是痛苦的。全心委顺包括了这所有的一切，它就是按照目前一刻的心境，完全对天主的安排俯顺。灵魂是否知道他所要做的是什么，或是目前一刻可能发生什么事，都是不重要的，但他应该放弃自己都是绝对重要的。
因此，一定要完成遵守诫命的责任，和被动地接受并完全俯顺。但还有第三种责任，虽不是由实际的诫命而产生，都属于主动的忠信，那就是服从天主的神在对他俯顺的心灵中所作的推动。
为了完成这一种责任，需要极大的单纯和温和而诚挚的柔顺。灵魂在天主圣宠的引导下，需要一种敏感的机动性。我们需要放开自己，自然而然地让自己单纯，自由地服从自己内心的动向，为了使灵魂不在这种情形下受欺骗，天主从来不会误时地给他们良好的神修导师，招呼他们如何应用这来自天主的灵感。这第三类的责任超出任何法律形式和确定的事物。这就是在圣人生活中个别和独特因素的来源；它管制他们的口祷，内心的交谈，以及生活中惊人的事物：他们的克己，他们的热忱，他们为自己近人自我牺牲的丰功伟迹。这一整片园地完全在天主圣神所铭刻的内在法律控制之下。因此，没有人应该争取它，甚至渴望它，或是因为自己没有得圣宠去做这类的善功和操练不凡的德行而抱怨，因为他们的功劳所在是由于它们是天主的安排。除非我们自己有这种保留的态度，我们将受到自己精神的影响而陷于幻觉和错谬。
我们应当知道，天主愿意保留一些灵魂，使他们隐藏不露，无论在自己或别人眼中，他们都显得很平凡、微小。天主给他们安排的不是显赫的德行而是隐晦的。如果他们尝试走其他任何的道路，他们将欺骗自己。如果他们受到足够的指导，他们将知道是在自己的虚无中保持忠信。他们的谦下卑微将是他们平安的来源，在他们和那些好象更受宠幸的灵魂之间的区别，只可能在他们的爱情和他们对天主圣意的俯顺。如果他们的爱情超过那些在外表中成就显赫的灵魂，无疑的，他们的圣德更为伟大。
这是显示每个灵魂应该对自己地位的责任，和天主照顾的安排，表示满足。很显然地，天主对一切人平等地要求这些事。至于一个灵魂，能在他内感到吸引和影响，那完全在于天主是否赏赐他，没有一个人应该努力去制造它或设法增加它。后者是本性的努力直接与圣宠的倾注相反；前者则是平安中来临的，那是新郎的声音在召唤他的净配。他只应该在圣神的鼓动下行动，因为在此之外他不能够完成任何事情。因此，当他不觉得有吸引，和使他做如圣人般奇功异迹的圣宠，他应该对自己说道：「那些是天主愿意圣人做的事，他并不愿意我做。」

那些被提升到全心委顺境界的灵魂的方向与天主善意双重显示的关系

那些变天主召叫生活于全心委顺境界的灵魂，他们在世上的生活与耶稣、圣母、圣若瑟的生活相仿。这个生活，为天主的圣意完全的充满。这些灵魂完全的对天主的诫命和用任何方式显露的灵感，所启示天主的圣意，完全俯顺。在一切事上，他们不断地依靠所谓的「纯粹天主照顾的圣意」。因此，他们的生活，虽然是非常卓越的成全；但是在外表方面，并不显得有任何的差异。他们完成使教友和自己地位的责任，而别人也做同样的事情。如果在别的事情上，考察他们，并没有任何事情显得令人注意或特别。在他们的生活中，也只有平常的事情发生。使他们突出的地方，不是感官所能察觉的，那是依靠于至高的意志。他们生活在这意志中，并让这意志为他们安排一切的事。通过他们心中习惯性的俯顺，使他们完全掌握自己。
因此，我们所谈论的这些灵魂在一种孤立而自由的境界，与任何事情分离，为了是使自己满足于和平的爱慕天主；然后，忠实地按天主的圣意，完成每一分钟所应做的责任。他们不让自己做任何的回想或注意到自己，或是细察结果，原因和理由。他们只是很单纯地尽好责任，这为他们就够了，好象在这世界上没有任何事物，只有天主和每一分钟所有的特别的责任。
这目前的一刻，正好象一个沙漠；在这沙漠中简单的灵魂，除了天主之外，看不到其他的事情。他在天主内欢悦，而被天主对他的圣意完全占有。他把其他的事情搁置在一旁，予以忘怀，而把自己托付给天主的照顾。这灵魂正有如天主手中的工具，他只按被动的为天主占有的程度去接受推动；他也只按天主要他做外在工作的旨意去工作。
这种灵魂内在的热忱，有一种自天主来的、自由的、主动的、贯注的、神秘的合作伴随着他。这就是说，天主发现这灵魂已预备好按他的命令行事，他安排一切，让他不作什么也得富足。原来他本需要靠自己的劳力和实行善愿才能得到这个果实，现在天主让他白白得到。这正好象有一个人，看到自己的朋友预备为他服务而做一个旅行，他就立刻渗透进入他朋友的人格，在他朋友的外表之下自己做这个旅行。所以剩下给他朋友的，就是他去做旅行的意志。实际上，这位朋友的行动是自由的，因为他事先已经自由的决定，为爱前者而做这事。可是，前者才是真正实行这事的人。这位朋友也是主动的，因为他原来愿意做这旅行；但同时也是内在的，因为一切事情都在内心发生；最后那将是神秘的，因为行动的原则是隐晦不明的。
让我们再回到那想象的旅行所说明的合作。它与我们完成日常责任的忠信完全不同。人们完成日常责任的行动，既非神秘，亦非出自贯注的恩宠，而只是按照平常所说的自由、主动的作成。因此，对天主善意的委顺包含着被动和主动。对在这境界的人来说，除了一种习惯性普遍的善意外，并不贡献什么。这种普遍的善意愿意一切事情，可是并不针对任何特别的事情。他只是好象工具一般没有自己的行动。可是，一旦工具被拿到工人的手上，就按着它的天性和品质做一切的事。人们对天主明白显示和宣布的圣意服从，却是另一回事。它要求每个人应该按照圣宠给他可感觉到的帮助去努力注意、谨慎和明查。我们应该把一切交给天主；为我们自己，我们只保留爱情和对目前这一分钟的责任的服从。在这一点上，灵魂不断的工作。这种安静的爱情，是一种真实的行动，使他永远受到约束。灵魂必须不断的保存它。为了达到这一点，他需要行动，但是这种行动与服从目前一分钟责任的工作完全不同；在后者中，灵魂用他外在的感官，执行天主外在的圣意而不希望任何特别的召唤。
在一切事物中，天主的圣意就是灵魂的规则、方法、法律、简单而又确定的道路。这个不变的规则适用于一切时、地和境界；它是灵魂应该以勇气和忠信跟随的直线。灵魂不应偏左或偏右，也不对超出他能掌握的事表示关切。其他的一切，他都由天主手上接受，而完成他的全心委顺。总而言之，灵魂对他目前的责任而言，他是主动的；但是其他的一切，他都是被动而弃绝自己。在这个范围之内，他仅有的行动，就是在平安中等候天主的推动。

愿意与天主结合的灵魂，应该重视天主圣宠的一切工作；但是在他方面来说，他只应该执着于目前的责任

一个人只有与天主圣意结合，才能欢悦和占有天主，用任何其他的媒介来寻求享乐，都是幻想。天主的圣意是包含一切的媒介；这个媒介并不属于某一特定的方法，但是却有圣化一切方法和特殊召唤的能力。
天主的圣意由千变万化的道路在来我们的灵魂结合。他为我们所选的方法常是为我们最好的；我们应该重视和爱它们，因为在一切事中，我们应该看出天主的安排。他适应每一个灵魂的需要，为他选择最能达到与天主结合的道路。灵魂的责任就是对这个选择忠信；但是，对天主崇高的圣意为别人所选择的道路也加以爱慕和重视。举例来说，如果天主的圣意为我规定了口祷、热情和对奥迹的光照，我也将用信德的眼光对他人所有的寂静和空虚加以爱慕和重视。但对我自己来说，我只利用目前的责任，而以它为结合天主的媒介。我不把所有的灵修变成「正如寂静主义所做的」，取消一切可察觉的行动。因为促成全德的原因，在于天主的安排，是他为某一个灵魂选择对他有用的媒介。不！我绝不使天主的圣意禁锢于任何限制或图形中，但是我接受天主圣意所选择的一切方式。同时，我也重视天主为其他灵魂所选择的结合于他的方法。
因此，所有单纯的灵魂都有一个统一的道路。但是他们彼此却泾渭分明，各有特色，而织成了教会神秘外衣的不同图案。所有单纯的灵魂都互相嘉许和重视他人。他们说：「让我们殊途同归，按照天主圣意千变万化给我们显示的一切。」我们因着这个同一的媒介，结合在这一点上。我们按这种精神，去读圣人传记和灵修书籍，而不至于被引人迷途和离开为我们所指定的道路。因此，我们只按天主的安排去阅读和作灵修谈话。因为，如果天主的安排使它们成为我们目前的责任，灵魂将不会被欺骗，反而无论在何情况都使自己更为坚定。但是，如果在天主的安排中，我们所读的书籍和热心交谈，不是我们目前的责任，我们将在此后，因着许多不同的意见继续受到扰乱。因为在天主的安排之外，不能有任何的秩序。
到底我们要多久，才能使我们敏悟的灵魂，不为与我们目前责任无关的烦恼和忧虑所充满呢?何时天主才能在一切事情中成为我们所有的一切呢?让我们离开一切受造物和他们所加给我们的影响；但是不要让任何事情使我们停顿，让我们超越一切的受造物，而完全的生活于天主。

天主向他放置在这种境界的灵魂苛求对于他圣宠行动最完全的温顺

一个人必须使自己超然物外；或者为了要只生活于天主，或者在自己目前的道路上行走，他必须这样做。我们必须怯除一切的高瞻远瞩；我们必须把自己限制于目前一分种的责任内，而不想在它以前和以后的事物。
当然，我以为天主的旨意会管制你。全心委顺的习惯使你的灵魂对天主的行动温顺。你将感到一种内在的推动使你觉得：「目前的一刻，我感到被吸引对这书或这人喜好，接受这个忠告，或是对这事抱怨，或是对这个灵魂开放我自己，或接受别人对我的信赖，或做这事或做那事情。」你将因圣宠所产生的影响，跟随着行动。在任何时间内，你不以自己的反省、推理和努力来支持自己。我们应该做天主现在愿意我们做的事，而绝不把自己混入其内。在我们上面所说的境界内，天主的圣意在我们身上运行；他将完全的取代一切我们通常所有的依靠。
全心委顺的灵魂在每一刻都对他所应操练的德行表示忠心。但是他从不错过任何他所谈到或听到的事情。即使一位最克己的防学修士，也不能比他更好地尽自己的责任。这就是为什么我们现在被这本书引导，过一会儿，却又被另一本书引导；现在又对某些小事做如此的批评或是做其他的批评。这是天主愿我们在这一时刻教导自己，使我们在另一时刻能操练我们的德行。
在我们所做的一切事中，他们只感到自己被吸引，而不知其所以然。我们所能说的，可以归纳如下：「我感到被吸引去写，去谈，去问这个问题，去看那个东西。我跟随这种倾向，因为天主在负责一切，使它们储存在我的灵魂内，以作为将来进一步吸引的媒介，而使我为自己或为他人的益处来使用它。」这就是灵魂之所以应该单纯、温和、柔顺的原因。我们应该对于极轻微、几乎不可察觉的天主微风所生的印象而推动。
目前的一刻是全心委顺境界的唯一规则；灵魂应该如羽毛似的轻，如水般的流动，如小孩般的单纯，如球般的移动，因此使自己能感受跟随圣宠所产生的一切影响。全心委顺的灵魂有如熔解的金属，无论被倒入什么铸模，就成了什么形状。灵魂也因着天主愿意给他们的一切模子，而很容易地调整、改正自己。总而言之，他们的心境正如空气一样，为所有呼吸这空气的人服务，也正如水一样，适合于一切容器。
他们把自己献于天主，正如一块平常而简单的画布；而对天主所愿意给画的事物，不加关心，因为他们信赖他，把自己完全抛弃，而仅为自己的责任所占有。他们不想自己以及自己所需要的一切，也不想他们如何去得到它。
但是，他们愈尽力完成那些如此单纯、如此隐晦、如此受人轻视的小小工作，天主也愈变化他，使他富丽、堂皇。在这单纯爱情和服从的背景上，天主的手喜悦地描绘出最美丽的细节、最精致、最文雅的图画，最富有超性的图形；这就是天主给他的圣人们奇特和神妙。一张完全把自己交给画家的画布，在每一刻只感受到画笔的影响。同样的，如果一块石头能有感觉，它除了感到损毁它工具的残酷之外不能有任何感受。但是它却不能知道那工具所雕塑的线条而构成美丽的形体。好吧！亲爱的灵魂、安顺的灵魂，把属于天主的一切完全交给他，而只存留在爱情中。俯顺于他的行动下，坚决地相信在你内内外外所发生的一切都是最好的。让天主行动，对他完全委顺；让刀刃或针尖工作。让画家的画笔，给你涂上多彩多姿的颜色，表面上看去，好象它们只是使你灵魂的画布扭曲、变形。用你意志单纯而全心委顺的精神，去答复一切天主的行动。忘记自己，专注所负的责任。只是按照你的路线前进，而不去探求这块土地的地图和细节；不去询问你所经过地方的名字和方向。只使你存留在被动的情形下，盲目地按照路线前进，一切的路线，都会指示给你。在爱情和服从中，只寻求天主的国和他的义德，其他的一切，都要加给你。
一个人会看到许多的灵魂受到扰乱而寻问说－－谁要给我们圣德、成全、克己和指导呢?让他们在书籍中，追寻精确的名词和这奇妙事物的性质，它的本体和它的各部分吧！因着你的爱，存留在与天主结合的平安中，盲目地在你责任上，清楚而笔直的途径中行走。尽管让天使在你的身旁，他们的手臂要环绕你成为一个堡垒。如果天主愿意你做得更多，他会默启你，使你知道。

在这种境界中灵魂的柔顺，应使他自己在天主所引导他走的路上，闭着眼前进

当天主引导一上灵魂时，他要求他对天主有绝对的信赖，而在天主引导他的路上，把一切忧虑放在一边。灵魂受到推动，对自己所经过的路，视而不见。他所看到的，所阅读到的，都不能而引导他了。当他自己行动时，他必须靠着自己的经验而无其他的方法，而感到冒很大的险。但是，天主的化工是新奇百出的。他不重复自己走过的路，他常常订出新的路线。为天主的化工所领导的灵魂，不知道自己往何处去，因为无论在书中或在自己的反省中，都找不到自己要走的道路；天主的化工却不断地把前途显示给他，他紧跟随着天主的推动而前进。如果一位向导带领着一群人，在夜间穿过田野，而却在田野中无路可寻，且向导也无法把要走的路线事先说明，这一群被领导的人，除了把自己完全交到向导的手里外，还能做什么呢?寻问自己身在何处?或是观看地图，都是一无所用的。因为，如此去做是对向导的不信赖，而向导坚持着我们应该完全的信赖他。天主似乎甘心，似乎高兴看到灵魂在忧虑和怀疑中感到困惑，他要求对他有完全的信赖。如果一个人相信自己是位好向导，那么他就既无信德又无全心委顺。天主的化工是好的，它不需要改善和控制；自创造天地开始，直到现在，它不断的日新月异，它的工作没有限制，它的宝藏是取之不竭的。在昨天，它完成了某些事，今天却做了其他的事，同样的化工要不断地一时一刻产生新的效果，直到永远。天主的化工，塑造了亚伯尔、诺厄、亚伯拉罕各有他们的特性。依撒格是天主的创作，但是雅格伯不是他的翻版，若瑟也非雅格伯的翻版，梅瑟并不与他们的祖先相似，而先知与他们的圣祖们也大为不同。若翰洗者，则超过他们所有的人。耶稣基督是首生者，宗徒们因着基督的圣神领导而行动；却不是死板地模仿他的工作。
耶稣基督对自己的行动也不加限制。他甚至对自己所有的座右铭也不死板的奉行。天主圣神不断的推动他神圣的灵魂；他既然对天主的推动全心委顺，就不需要见往知来去决定未来的行径。圣宠推动是根据于永恒的真理，那就是天主圣三所独有不可见、不可知的智慧。耶稣基督的灵魂接受天主的推动而在行为中表现出来。福音把这项真理的结果在耶稣的言行中显示出来，耶稣基督所生活工作的方法，也不断地在圣洁的灵魂中产生新的启示。
你愿意按照福音而生活吗?你愿意生活在一个纯洁，完全对天主行动全心委顺的方式中吗?耶稣基督就是这种行动的至上准则。他昨日如何！今日亦然！他继续他的生命而不再重复。过去他要完成的已经完成了。他将来预备完成的，正在一时一刻地显露出来。每一位圣人，都领受这天主性生命的一部分。耶稣基督是永恒一致的，但是不同的人的身上，用不同的方式表现出来。每位圣人的生活都是耶稣基督的生活，那是一部新的福音。基督净配的双颊，被称充满香料的花丛和气味芬芳的花朵。天主的化工正如一个园丁，他以新奇的手法，使它们千变万化。每一朵花，都与其他的相异，所有的花朵中，没有两朵是完全一样的。它们所共有的是对它们照顾者行动的忠信，它们让天主做他所愿意做的一切，而服从他们本性上所立定的法律。让天主做他所愿意的，并按照他的要求去做，这就是福音，也就是全部圣经和普通的法律所要求的。

这种完全的（全心）委顺，非如它奇妙的效果一样的简单

这就是通往圣德的康庄大道，这就是成全的地位；这就是他所要求应尽的责任；这就是全心委顺，伟大而无可比拟的秘密。但它却是无秘密可言的秘密，无艺术的艺术。天主所要求于每个人的，是非常清楚，易懂而简单的。这条纯粹信德道路的隐密，并不在于灵魂所做的任何事。没有一件事比它更容易、更清楚，而它的奥秘性完全在于天主行动的本身。
我们可以看在圣体圣事内所发生的一切，把面饼变成耶稣基督的身体是如此地简单和容易；即使最愚蠢、无知的神父也可以做。但同时他却是奥秘中的奥秘：其中的每一件事，都是遮掩的、晦暗的和不可思议的。越是圣德高深受到天主光照的人，越需要更坚强的信德来相信他。对于走那纯粹信德道路的人，也有相似之处，它的效果是使我们每一刻找到天主。还有什么能比这更伟大、更神秘、更美妙的呢?的确，它是思想、说话、写作不枯竭的泉源。它是一切奇工妙迹的来源。但是为产生这种巨大的效果，需要什么呢?只有一件事是必须的，就是让天主去工作，并且去实行自己本地位上、生活中，天主所愿意的事。在灵修生活中，没有一件事比这更容易、更适合于每人能力的。但是也没有一件事比这更奇妙，没有一条路比这更黑暗的。在其中行走的灵魂，需要极大的信德。每件事都是可疑惑的；每一处理智都发现有困难，所有灵魂的各种思想切遭受到困惑。他所看到和读过的东西，都不能给他带来光明。伦也不能在其中发现任何他一向所羡慕的德性。犹太人说先知们是圣人，但是却说耶稣是位巫师。一个随从这些犹太人榜样的灵魂所拥有的信德是多么地小，因此原有的天主愿意在他灵魂上所行的奇工伟迹，也要被剥夺一空。


父，随你安排-第三章 全心委顺境界中，所受到的考验-天主教图书中心--天主教文学,书籍,图书,书库

卷二 全心委顺的境界

第三章 全心委顺境界中，所受到的考验

第一种考验是来自所谓聪明、热心的人批评和指责

没有比全心委顺来得更稳妥的道路，也没有比这条路更清晰、更容易、更愉快、更不易陷入错误和幻想。在这条路上旅行，我们爱天主，我们善尽基督徒的责任，我们常领圣事，我们尽一切应尽的宗教职责，我们服从长上，我们不断地抗拒血肉和罪恶的行动。没有人比在这条道路行走的人，更集中精力辛勤祈祷，完成他们的责任。
虽然如此，但为何在这条道路上行走的人，却常陷入矛盾之中呢?他们所遭受最普通的考验就是：当他们如其他教友一样尽自己宗教职责的时候，许多人想要给他们加上一些教会并未要求的烦琐善工。如果他们对这样善工置之不理，那么人们就会指责他们陷于幻想。但是，请告诉我！如果一位教友完全遵守天主和教会的诫命，他不做默想，不读灵修书籍及不作其他敬礼，而把自己的时间化在日常生活的事务上，难道是错误的吗！一般讲来，没有人会攻击他或是怀疑他。所以，我们应该态度一致，如果我们对上述的前种教友不加指责，那么我们也不应该去困扰一位善守诫命并作各种内外热心善工的教友。平常的教友对这种善工一无所知；即或他知道，他也不予理睬。
可是，因为一个人除了善尽教会所要求的责任外，他为自己保留了自由，使自己毫无阻碍的随时随地跟随天主圣宠的推动和接受他亲密的行动。这些都是他没有严责去履行的。可是为了这一点，有人说他是受了欺骗。总而言之，因为他把别人化在世俗的娱乐和事务上的时间，用来爱慕天主，所以他受到了诅咒。难道这不是一个相反正义呼声吗?在这一点上，我们实在不能加以强调，举例来说：如果一个人，每主日望弥撒，每年告解一次，没有人会对他说什么话，最多也不过有时对他说应该多做一些，而不会对他施以任何的压力或者加给他什么特别的责任。但如果他生活的方式，从不热心的群众中脱颖而出，立刻别人就会给他许多的格言，灵修指导，祈祷的方法，除非他老实的跟随固有的灵修原则，忠实的履行它们，人们就会对他担忧，并为他的生活方式表示怀疑。这些批评者，难道不知道所有的灵修方法，不过是引导人进入与天主结合的道路吗?难道他们愿意那些已经达到目的的人，留在道路的中途吗?
但是，这些批评者对这个人所做种种要求，是因为害怕他陷于幻想。其实这个人不如别人一样，已完成了他的旅程。在起初，他已学习这些灵修方法并忠实地施行。但是，时至今日，仍要把他拘束在那些灵修原则中是毫无效果的。因为，天主看到了他所做种种的努力自己到半途中迎接他，把他引入那有福的结合中。因此，这个人已经到达了那全心委顺的境界。他已开始在这境界中，用爱情占有天主。最后无穷美善的天主，使自己成为这个人一切行动的准则，来代替这个人的种种关心和计划。一切灵修的原则，对这个人来说，却失去效用。他们曾经指示给他应行的道路，但现在已被这个人抛弃在他的身后。要求这个人，重新追寻那些道路，等于要他放弃已达到的目的，而回到他所来的路途去。
此外，那些无理的要求，只使这个人浪费许多时间和精力。如果他有些经验的话，他会丝毫不移地存留在与天主结合的、亲密的平安中。他操练他的爱德，而获益多端，这就是他灵修的中心方法。他在那儿找到他所应尽的责任。在这条捷径上行走时，他完全保持内心的自由，常准备着服从圣宠所给他的推动；只要他一感觉到，他立刻随从，把自己完全交付在天主圣意的照顾之中。
天主在他的心灵深处，告诉他，天主要做他的导师，引导他走自己的道路。天主也使他了解，如果他让他自己的自由受到其他事务的束缚，就是侵犯了造物主－－天主的权利。他看到了，如果自己受到种种自我努力规则的约束，而不跟随着圣宠的推动，他将缺乏许多为尽将来责任所需要的东西。但是，一般人对这一点却毫无所知。他们判断他，指责他的单纯。但是，他却不指责任何人，赞成各种生活的方式。在他的内心，他深知灵修进步的记号。他看见自己为假圣人所轻视，他们不懂得如何去欣赏，对天主圣意温和而亲密的委顺。
世俗的智慧不赞同宗徒们的变幻无常，因为他们不能在一处长久的停留。同样的，一般的灵修人也不能忍受那以天主圣意为自己行为准则的人。只有几个在同样道路上行走的人会赞同他们。天主常用人来指导别人。他也会让那些单纯而忠实全心委顺的灵魂彼此互助。
此外，这些灵魂比别人更需要指导，因为他们必须先有极良好的神师指导，才能到达这个境地。如果，有时他们发现自己的神师暂时离他们而去，那只不过是天主照顾的一部分。有时，神师死去，有时在遥远的地方，使他们不能再接受指导。即使在这些环境中，他们也常预备接受指导。不过，他们只是平静等待天主安排的时刻来临而已，但他们却不积极地去寻找。有时，他们会遇到一些人，并不知道他们是从何来，但他们会觉得对他们加以信赖而倾吐心曲。他们的这种感觉就是天主给予他们一个记号，愿意他们在这时接受一些教导。这些人将以完全的俯顺来跟随他们所受的忠告。但如果他们得不到这种帮助的话，他们仍忠实地守住以前灵修导师的格言。因此他们或是受到原先所有原则的指导，或是由于随时而来导师的帮助，直到有一天，天主显示了他的圣意，给了他们一个完全可以信托的指导者。

全心委顺境界的第二种考验，对于天主愿意提升到全心委顺境界的灵魂，常常显得一无所用，而且有许多外表的缺失

被天主引导走这道路的灵魂所有的第二种考验，就是他们常常显得一无所用，这些人，既得不到尊敬，又不能获得益处。而且，按世俗的观点来看，他们生活的方式是沮丧而一无所用的。虽然，占有重要位子的人，并非不能走全心委顺的道路，也并非说这种境界与非凡的圣德光辉不能并存；但是，许多被天主提升到这种境界的灵魂，只有天主知道他们的圣德。这些灵魂因着他们所处的境界，使他们从一切的外表中解脱出来。他们几乎无法适应社会，或从事商业、工业的职务，以及处理复杂的情形和反省；他们好象一无所用。在他们身上，只能看到他们的身体、精神、想象和热情都很软弱。他们对任何的事情都不注意。他们的生活可以说是一种野蛮人的生活。因为任何文化学习和沉思，都不能够给他们带来益处，他们的本性有如一个小孩，把自己完全交给教导者的手中。他们的过错是显然的，但是，他们并不比其他的小孩觉得更严重的罪恶感。天主拿去了他们的一切，只给他们留下纯真，使他们除了占有天主之外，一无所有。世俗不了解这个奥秘，只从外表来判断。所以，在全心委顺的人的身上，找不到什么可称赞和重视的事。因此，世俗指责和轻视他们。他们真是受到人人的判断，人们越是接近他们，也越不喜欢他们。因为，人们不管道对他们应该说些什么。然而，从有些事情上看来，人们应该对全心委顺的人加以支持和赞助。但是，人们却不随从这种本能的感觉或是保留自己的判断，而一意随从自己的恶意，对这些人加以批评。许多人对待他们，有如法利塞人对待了耶稣一样。他们对于全心委顺的人加以窥视，而来证实自己，对他们的意见。他们细细的对这些人加以调查，以一种偏见的眼光，来看他们的行为，而说这一切都是可笑的和有罪的。

第三种考验，内在羞惭

被天主提升到全心委顺境界的人，在别人的眼中是微不足道的；但在他们自己的眼中更是如此。他们的痛苦和行动都是微末而使人惭愧的。在他们的生活中没有什么令人触目的事，一切事情都是很平凡的。他们的内心，除了烦恼、扰乱和矛盾之外，别无外物。他们的种种计划都会失败。他们的身体多病而软弱，比起圣人严格神贫和厉害的苦工来看，真有天壤之别。在全心委顺的灵魂中，我们看不到什么英豪式的行为，如过度的守斋和哀矜，也没有强烈的热心。
他们除了以信德和爱德与天主结合外，他们内在的情绪，只是混乱不堪。当他们把自己与其他圣人比较时，看到圣人们可以遵守规则和方法。他们也看到别人的行动，受到公众的赞赏。在这种比较之下，他们更自形惭愧。他们的自我认识实在不能给他们建立自信，却给他们带来种种的困扰。从这些内在的羞惭所引起的悲伤和烦闷，于是他们从心底发出叹息和呻吟。让我们记得耶稣基督，同时是真人、真天主，在他是人的这方面，他被压抑和消灭；但是，在他天主的这方面，却是充满了光荣。可是，全心委顺的灵魂，却并不分享他的光荣，只感觉到由他们悲伤和痛苦的外表所带来的死亡和灭绝。在其他的人眼中，他们好象耶稣在黑落德和他的臣子面前一样。
至于对他们的感觉和判断来说，这些可怜的灵魂所走的灵修道路只使自己感到厌恶。没有一件事使他们欢心。他们心中所祈望的是完全不同的事。可是，所有到达他们想象中的圣德的道路都好象对他们已经关闭了。他们靠以维生的是尘土。在不断内在和外在的压力下，他们苦闷、烦恼。他们看到一种理想的圣德；可是，这种理想却是给他们带来不断的和无法意料的折磨。他们的意志渴望成圣，却没有有效的方法去获得它。这些到底是为了什么?只不过是使这些灵魂，最亲密，最富有灵性的部分受到折磨，而不在任何的事物上找寻满足和快乐，使他能够把所有的快乐都寄望于天主。因为天主亲自领导他走上这条道路。因此，除他以外，不能使这个人感觉到快慰。
我想从以上的叙述中，很容易得到一个结论：这些被弃置的灵魂不能如他人一样，心中充满了许多的愿望、计划和事务的细节。他们无法与许多人合作或拟好一个特别的计划，为自己的行动和阅读立定好详细的规则。如果他们还可以如此做的话，那就表示他们并没有把自己交付给天主，使他们到达全心委顺的境界。在全心委顺的境界中，一个人完全绝对的把对自己的主权，交给天主。无论是在行为上、思想上、行动上、应用时间上和其他一切对人的关系上，无不如此。他只有一个愿望，就是把自己的眼光，注视主人；并由主人处得到一切的指示，然后迅速地完成它。下面的例子，可说是这种境界，最好的比喻；这种人正如一个仆人，在他主人的面前，每时每刻不断的服从他主人任何的命令。他一点也不按自己的主张行事。他放弃了一切，为了是每时每刻都完全属于自己的主人。可是，不要想这些灵魂是无能的。因为，一个人能把自己完全交在全能者的主人手中，这也是件大事。而这位全能的主人，却有能力用最软弱的工具来完成最大的事情，只要这些工具不阻止他。
虽然我们生活的外表，让我们在别人和自己的眼中感到羞惭；但是，让我们在痛苦中毫无忧虑；或者，更好是在这些外表中隐藏自己，而在天主内荣耀欢欣。所以，让我们在自己的软弱，各种的需要，在衣食和享受中，在自己的失败中，别人的轻视，自己的惧怕、疑惑和困难中及在一切之中，获得益处。因此，让我们在天主的欢耀中，找到我们一切的美善；因为，是天主在这些事情中把他自己完全给我们，成为我们唯一的助佑。
天主愿意让我们陷入贫穷而没有一切我们所羡慕的达到圣宠的助佑，这是因为他愿意自己成为我们心灵唯一的食物，是我们心满意足的唯一对象。我们是如此的软弱，以致我们不能在苦工、热心、哀矜、神贫上显得特出。否则，我们会在这些事务中找寻我们的满足。我们在全心委顺的道路上，所有的只是令人不满的。藉着这个方法，天主成了我们的成圣途径。我们的一切知识；世界只会轻视我们。让我们在平安中，享受我们的财富。
天主愿意成为我们所有圣德的原则。为了这个缘故，凡是我们自己和我们主动的忠信，都显得非常的无关紧要；而且，有时显得与圣德相反。在天主的眼中看来，除了我们被动的接受一切外，没有什么事情是伟大的。因此，我们不要顾虑到我们的圣德，而把一切都交付天主。因为，只有他才知道怎样产生圣德。圣德需要天主特别的保护和天主圣意特别的行动。它们有时在我们不知不觉中就发生了；并且，也常藉着我们最不喜欢和最不希望的事情而产生出来。因此，让我们平安地在我们主动应尽的小小责任上行走吧！而不要汲汲于那更大的，因为，天主并不因此会把他自己给我们。我们将成为天主的圣人，因为使我们成圣是他的恩宠，他特殊的照顾。他知道我们在圣人中应列的等级。让我们把自己交付他，让他做他所喜欢的一切，而不预先立好错误的理想和到达圣德无效的系统。让我们在不终止的爱他中，感到满足。用单纯诚朴的心，在他所引导我们的路上行走。在这条路上，从我们和世俗的眼看来，一切都显得如此的微小。

全心委顺的人，所有的第四种考验就是这种境界的晦暗不明，以及好象与天主的圣意相违背

一个全心委顺的灵魂，除了爱天主之外，什么也不希望。但对他来说，却有一个更加感到悲痛的考验，就是他不能确定感觉出他爱天主。在以前的日子里，由于他自己的推论和接受的神光，他可以看出来他自己成圣的计划。现在天主仿佛在与思想、神光和感觉矛盾之中，把圣德赐给他。天主所借用的工具；是他圣意所安排的十字架以及每时每刻责任所要求的行动，以及其他的种种吸引。这些吸引，表面上看来一无好处，只是它们不引人入罪恶而已。以上所说的一切，看上去好象与崇高、伟大，特殊的德行相去很远。
天主在他的帷幕中，隐藏了自己，藉一种不可知的方法，把自己和他的恩宠，给与全心委顺的人。但是，他所感到的只是因着十字架而来软弱，责任而来的厌恶，没有什么其他的了。他所受到的吸引，也只引导他做些非常普通的事。他对圣德的理想，在他的内心责斥他。因为，他所有的心情，非常的卑微和令人轻视的。所有圣人的模范都指责他，他也不知如何保护自己。他所看到的圣德，只引他进入神枯。他也没有力量，从神枯中摆脱或提升。他并不把自己软弱的力量，当做为天主的安排，而却当做是自己的懦弱。他认识的一些具有光彩耀目德行的人或是崇高深邃思想的人都轻视他，他们说：这是一个奇怪的圣人。他相信他们，他用了许多方法，想使自己从这种堕落的状况下提升起来，但是都一无所用而使自己感到羞愧。对于这一切，他无法答复自己和别人。他感到自己在这可怕的境界中失落了，他找不到支持之物。以前，他靠了反省，回想足以指导他的行为，现在他不再觉察了。但是，就是在他失去一切事务中，他发现一切都因此复醒了；因为，在他所不能感觉的深层中，他所不能再感受的圣宠，现在却用一种新的方式给了他。由于这种秘密的赐与，新的恩宠胜过从他拿去恩宠的百倍。
这个灵魂不再能看清天主的圣意。他好象从他的眼前退去，而隐藏在他的身后，他推动使他向前。虽然，他不能够再清楚的看到他，但是这变成他不可看见的原则。无疑的，这种情形对这个灵魂来说，其打击有如死亡一般重大。
经验却告诉我们，没有任何事物比这种外表的失落更使灵魂燃起与天主圣意结合的渴望。他的悲伤是多么的深重，任何的事物都不再能安慰他了。
从一个只渴望天主而不要任何事物的心灵中，把天主夺去，这是一个多么秘密的爱情。那真是一个伟大的秘密！也只有这种方法，纯粹的信德和望德能在灵魂中培养起来。也只有如此他相信他所不能见到的，他希望他所不能感觉到的。噢！我们如何为一种行动不可知的效果而达到成全了呢?虽然我们不能够看见，我们却同时是这行动主体的工具。我们所做的一切事都好象是由于机会和自然的倾向而产生的。每一件事都使灵魂感到歉意。当他真正由于天主默启而说话时，却自以为是自本性而说话，他也不能察觉自己为何种神所感动。他为无疑是来自天主的灵感而惊惧。他自己所做和所感觉到的一切，只使他感到不断地轻视自己，好象一切都是有过失的。别的人却常受到羡慕，而他却感到自己远远在他们以下，并因他们的行动而感到困惑。他怀疑自己的神光，他对自己的任何思想都不能相信。他差不多过于容易接受一切好象可靠的忠告。天主的行动，好象使我们远离德行，而把灵魂投入一个深刻的谦逊。但是，灵魂却看不出这种谦逊来。他只想他的受苦是应当而公义的。
最令人感到惊讶的事，是如果天主不使这些人认识他们自己境界的话，他们会感到自己这样做，完全是由于固执、不服从、轻视和愤怒。他们也无法改正这些偏情；他们越努力去改正，越显得糟糕。也就因为这些偏情，使他自己脱离自己，而使自己能更合于天主结合。
这种痛苦的考验，就是全心委顺境界中最主要的功劳。他目前一刻的责任，好象使他脱离爱情和服从的道路。他需要英豪似的勇气和爱情，使自己站在简单主动的忠信上，站稳而自信地做他应做的事。可是，同时圣宠却使他觉得被欺骗而失落了，这就是他所能听的一切。但是，如果他有勇气承受雷霆的霹雳，闪电的光耀以及暴风雨的怒吼，而坚定的在爱德与服从的道路上行走，跟随每一刻所有的责任及天主给他的吸引；我们可以说，他象是耶稣的灵魂而分享他苦难时的痛苦。在苦难中，我们的耶稣用稳定的脚步在爱情的道路上行走，对天主圣父的旨意委顺。这条道路在表面上看来，却是最相反他神圣的灵魂的。
耶稣和玛利亚的圣心，丝毫不顾黑夜的怒吼，让乌云发出闪电，让暴风雨顷盆而落。无数的事务，表面上看来好象相反天主的计划和他的诫命，使他们的感官感到困惑，也失去了一切可感觉的支持。但是他们却毫不摇动，小心翼翼的在爱情和服从的道路上行走。他们只注视自己所应当做的，然后让天主做他所喜欢的一切。他们承受天主化工的全部负担。他们在众人下呻吟，却不踌躇，也不做半刻的停留。他们相信一切都会好的，他们所需要做的，只是使自己一心存留在天主的道路上，而不对他行动加以干涉。

这些考验的果实

从以上所说的种种，我们可以得到这样的结论：一位在纯粹信德道路上行走的人，在他的灵魂、身体以及他生活的种种事件和环境上都带了一种死亡的记号。我们一点也不应该对这种情形感到惊讶，因为它就是这种境界的本质。在这种隐晦的帐幕之下，天主使他的计划在这些灵魂上实现。我所说的帐幕也包括了一切不幸运的事，身体上的疾病和精神的软弱。在天主的手中，这些东西已经成为完成计划的工具。这些事物好象对本性具有毁灭性，可是天主都安排和预备了它们来完成他最高的设计。「天主使一切事对爱他的人成为有益的。」在死亡的阴影下，他产生生命，虽然感官觉得惊恐，信德却在这一切中看到最好的事，而充满了勇气和自信。
因为我们知道天主的化工包含一切的事物，指引一切的事务，也确实做一切事务。所以除了罪恶以外，信德在一切事中有朝拜、爱慕和欢迎天主化工的责任。我们应该充满了喜乐和信赖来做这件事，使我们超越万物的外表。隐晦不明的本身，却导引了信德的胜利。这就是恭敬天主的道路，把他尊为真正的天主。
信德的生活，就是在每一个时刻按照天主的安排，做好自己应做的事，承受应得的痛苦，但同时却充满了喜乐、信赖和依持之心。天主为了支持这种信德的生活并使他生气勃勃，他允许灵魂在一个充满痛苦、烦恼、挫折、软弱和失败的狂流中上下翻腾。因为在这一切中找到天主，必须要有坚强的信德。在肉身上的死亡和灵魂的破灭以及日常事务的失败中，天主的生命无时无刻不以一种确定而不为人所知的方式呈现出来。在这一切事中他找到了滋养和支持，信德穿透了外表而安息在支持一切生活的天主内。在一切没有罪的事上，一个忠信的灵魂用完全信赖的心情向前行走，把这一切事物都当做隐藏着天主的帷幕。他的官能看到了天主亲切的临在，提高他的警觉，并获得真正信赖。
的确，安慰谦逊人的伟大天主，在极大的枯寂中给这个灵魂一个亲切的保证，叫他不要害怕任何事物，只要他完全对天主全心委顺，而让天主去做一切。在他感觉失去他最亲爱的天主的磨练中，某些事物却告诉他，他正占有他。他感到烦恼和困惑，但是在他的心灵深处，好似有一种基本的重心，使他毫无改变的依附天主。
雅各伯说：「天主真正地临在这地方，但我却不知道。」亲爱的灵魂，你在找寻天主吗?他是无所不在的，每一件事，都向你呼唤他的名字；每一件事情，都把他给与你。他经过你的旁边并环绕着你；他在你内，也穿过你前面的道路，他与你与你同在，你仍在寻找他吗?啊！当你占有他自己的时候，你却在寻找有关他的概念。当你追寻成全的时候，他确实在你所遭遇的一切事情之内。你的痛苦、你的行动、你的倾向，正好象一种圣事性的记号，在它下面天主把自己给你，而你却要去追寻你自己卓越的意念。天主却不要穿着那些华丽的外服，来到你家中。
玛尔大想以美好的食物取悦耶稣，但是玛达肋纳却按着他所喜欢的样子，接待了他。他甚至欺骗了她，用一种园丁的外表显现给她。宗徒们看到耶稣，把他当做鬼怪。
天主伪装自己，为的是提升灵魂到达纯粹的信德，因此教导他，在一切的伪装下找到天主。灵魂一旦学习到天主的秘密，天主无论怎么样假装自己，他会说：「他就在这个墙后面；他正在窗格中窥探；他正在窗外向内注视。」天主的爱情，你隐藏你自己吧！你用一个个不同的试探！你用各种不同的倾向和责任，来约束这个灵魂把他加以混杂搅乱，使这个灵魂的各种思想和标准折断、摧毁，使他失去了自己的立足点；找不到任何的道路和小径，也看不到任何的光明。当他在孤独中，在祈祷中，在神业中，在痛苦中，在事奉邻人中，在躲避世俗和社会中，当他尝试用一切可知的方法来中悦你以后，但却再不能由这一切事物找到你了。这时他只有承认自己的努力一无效果，而使他自己对你全心委顺。为了是在你中找到你，然后在一切的事物中，一切的地方毫无差别、毫无顾虑的找到你。
不在一切受造之物，一切美好的东西中找到你是如何的错误。为什么我们愿意在把你自己给我们的事物之外寻找你呢?为什么在你所选择的圣事性的记号之外去追求你呢?难道不是这些事物的卑微的外貌更增加了我们因信仰而服从的功劳吗?难道不是你给那些在地下践踏的根苗生命的力量吗?难道你不能在你圣意给我安排的黑暗中产生果实吗?
因此我心中小小的根苗继续的生长吧！生长在天主的胸怀中，不断的往前推动，以天主的神秘的德能发展生命，抽出枝条，长出绿叶，开花结果。你自己也许不能够看到，可是它却可滋养别的人的心怀，使他们感到喜乐。向一切接近你的人，按照他们的喜好，给他们你的花朵和果实吧！让一切接种到你身上的枝条，按照他们的需要得到生命的力量！使你成为一切人的一切。但对你来说却什么都没有，而只是全心委顺和完全平心。
那么小小的蚕，你居住在黑暗的蚕茧中吧！直到天主圣宠的温暖，形成了你，使你脱颖而出。你吃一切天主恩宠给你带来的叶子吧！你不要后悔一切在全心委顺中的行动和你失去的平安。当天主的化工给你的记号时，立刻停止你所做的工作。更改你从前作息的方式，在天主化工给你的指引之下，改变一切过去的形式、方法和习惯。从这些不可理解的变态之中，你却不断的经历了死亡和复活。因此在命运中，你只纺织你的蚕丝吧！做你所能够做的一切，不要感觉，也不要看到。在一切的感受中，你体会到一个你自己所咀咒的秘密激动。虽然你的同伴还没有达到你的地步，你却对他们死一般的安息感到嫉妒。虽然你已经超过了他们，你却仍然羡慕他们。你在这种激动之中，全心委顺吧！为了能够织出来一匹绸缎，使得教会的首领和世界，都要以穿戴它而骄傲。但是在这一切之后，什么事情要发生呢?..你要遭受什么命运呢?..一个灵魂，能发现这样种种不同的形式是多么珍贵的圣宠呀！谁能够猜到圣宠将引导他到何处呢?的确，如果一个人没有亲眼看到他怎么能够猜到蚕按着它的本性能产生何种的计划。它所需要的只是一些树叶，就不需要其它的任何东西了，而它的本性却产生了一切。
亲爱的灵魂，对你也是如此。你不需要知道你从何处来，要到何处去，或是天主用了怎样的智慧产生了你；他要引你到怎样的目标去。不要给你自己保留什么事物，而只需要一个完全被动的全心委顺。让你自己被引领着向前走，而不做任何的回想，不需要任何的模范、表样和方法。行动的时候，行动；应当守静默的时候，静默。如果你应该失去你的赌注，也让它失去。在这种方式下，因着内心的倾向和全心委顺，毫无感觉的行动和休息。他读书与否，他接待朋友、他沉默、他书写，一点也不愿意知道下一步应当做什么事情。在许多次的变形之后，这个灵魂将接受一对翅膀，使他飞向天国。他将在世界上遗留一颗丰硕的种子，在别的灵魂上产生他所有的境界。


父，随你安排-第四章 天主以慈父的心肠，照顾全心委顺的灵魂-天主教图书中心--天主教文学,书籍,图书,书库

卷二 全心委顺的境界

第四章 天主以慈父的心肠，照顾全心委顺的灵魂

全心委顺的灵魂，越不觉得天主的支持，实际上天主越有效地支持他

有一种特殊圣德的境界，在其中一切认天主的交往显得光明显著。但是在被动的信德道路上一切与天主的交往都暗然无光，因为天主的本性本体是为一种不可接近的黑暗所环绕。灵魂的情愫感到混乱而迷茫；在这种情形下的灵魂好象先知们一般，当他经过一个情况不明的地方，常常害怕冲入陷阱。忠心的灵魂不要害怕，因为这正是你的道路，正是天主愿意你所走的途径。没有比信德的黑暗来得更确定而从不失败的。但是难道你愿意知道在这信德的晦暗中走向何方吗?你喜欢走到何处，就到何处吧！当你发现不能找到任何的道路，因为所有的道路都一样的黑暗时，你不能够对准任何的目标，因为一件东西也看不见时，你却不会迷失你的路。但是（灵魂说）每一件事情，都使我警觉。每一时刻，我都好象要从悬崖上掉下，所有的事都使我疲劳。我虽然很清楚的知道，我是按照全心委顺的原则去行动，但是这所有的事，在我看来都是相反德行的。我好象听到一切的德行都向我抱怨，我放弃了它。愈显得可爱的德行，在一种晦暗不明的影响下，我好象离它们愈远。我虽然喜好德行，但我却顺从了一种模糊的推动。我不能够看到它是否引我走向正途，但是我却无法不相信它引导我这样做。我的神魂期望飞向光明，但是我的心灵却在黑暗中以为满足。所有光明的思想都使我的神魂欢心；但是我的心灵却只对那些我丝毫不懂的谈话和道理，感到注意。我整个的灵修境界除了只是一种信德的恩赐以外，别无他物。它使我爱慕和品尝某些原则和真理；可是在这些原则和真理中间，我的神魂却找不到任何可以抓住的观念和思想。在它们面前，他只感到颤栗和蹒跚。我不知道我是如何的生活；但一种深刻的信赖居住在我的心中。它推动我往前走，它说服我推动我的印象是好的，它这样做并非凭藉了什么任何可感觉到的证据，而只是一种信仰的情愫。这种确定性战胜了一切神魂的省察，一切惧怕，一切努力和意念。神魂可以大声疾呼，并且可以尽量批评；但是，新娘却感觉到新郎的临在。但当她愿意触摸时，他又暗然消逝了。她感到她净配的右手环绕着她。她宁愿在对她的引导的自我全心委顺中迷路。因为这种引导，毫无理由，也毫无秩序，她却不愿走一条条理分明有德行的道路。那么来吧！让我们以全心委顺的道路上走向天主，让我们真实的承认自己无法产生德行，但却不要让我们这种对德行的无能而减少了对我们天主的信赖。如果天主不用他有力的臂膀带着我们行走时，他绝不会使我们瘫痪无力。那么我们为何需要光明，保证思想和反省呢?主啊！看见、听见、知道、感到对我们到底有何益处呢?因为我们并非靠自己的脚走路，而是被天主照顾所怀抱而飞奔。我们的道路越是黑暗，越是有更多的悬崖、陷阱、恐惧、迫害，饥渴，烦恼，失望，在我们道路上有更多的试炼和地狱，那么我们的信德和信心也更大。只要我们把眼睛对你注视，就会在最大的危险中得到安全。我们将忘记一切，忘记一切的路途和它的好坏；我们忘记自己，完全信托于引导我们的智慧、美善和德能。除了爱你之外，我们不记得任何事情。我们飞离一切显著的罪恶，即使有任何相似罪恶的地方，我们也远离；然后，我们完成每天的工作。噢！伟大的爱情，这就是你给你子女所留下唯一的责任，其他的都是你要照顾的。一切事务愈显得可怕，你的子女也愈依赖你的临在。除了爱你之外，他们对其他的事，一概不予理睬。他们完成自己小小的责任，正好象一个小孩在母亲的怀抱中完全为游戏所吸引。好象在这世界上除了他的母亲和他所玩的游戏外，别无他物。灵魂一定要超越这些阴影。黑夜是安息的时候，而并非行动的时候。他理智的光亮只能增加信仰的黑暗；他真正的光明，只能够来自那至高之处，与在周围的黑暗是同一来源的。
在这种灵修境界，天主是灵魂的生命，但是他却不再把自己如同道路、真理显示给他。新娘在黑夜中找寻新郎，但是他却在新娘的背后。他牵着她的手，他使新娘在他面前行动，他不再是灵魂的对象和观念，而是原则和根源。在天主的化工中，隐藏奇妙秘密的的灵感来源，足以使他应付一切的需要、困窘、迷乱、迟疑和困惑。这些灵魂不再对自己的行动具有信心。情形愈是复杂，我们愈喜欢地预期良好的解决。心灵要说一切都会有好结果，因为天主亲自在工作，任何事情都不能够惊吓我们。惧怕、感官的迟钝、枯寂都是这黑暗颂歌的诗节。我们要一字一句的去用欢乐颂读它。我们知道一切都已归光荣而天主父，所以每人都按照自己的途径流浪。黑暗的本身就给他指引，疑惑也带给他保证。依撒格愈是为找不到牺牲而烦恼，亚巴郎却愈把自己的信赖置于天主的照顾中。

天主所有用来磨练这个灵魂的神枯，正是为了使他有一天将感到欢乐/爱的工具

有光明中行走的灵魂，高歌一首光明的颂词；在黑暗中行走的灵魂，也歌唱一首赞歌。每一种人都应该按照天主所交给他们的歌词，唱到最后一小节。耶肋米亚和厄则喀耳都如此做了，他们唯一的词汇就是叹息和呜咽，他们唯一的安慰是继续他们的哀歌。如果他们的眼泪被拭去，那么我们就没有圣经中最美丽的片段。使他们感到神枯的圣神也是唯一能安慰他们的那一位。这两种不同的活水，却发自同一的根源。
当天主使一个灵魂感到震惊，他一定会发抖。当天主恐吓他，他会畏惧，可是他却不能够做任何的事情，只能由天主的化工发展到充满的程度。他带来疾病，也带来痊愈。亲爱的灵魂，哀哭和发抖吧！在忧虑中辗转呻吟，但却不要用任何的全力来除去这些来自天主的怕惧。这些天堂的呻吟，在你心灵深处，接受那来自痛苦海洋的水流，它的源头却是天主自己。继续往前走吧！如果天主圣宠使你流泪，你就在悲哭中多播种；但是，同样的圣宠，却要擦干它们。一切困难将要云消雾散，阳光将要展现，欢乐的泉源将要用花朵遮盖你。全心委顺的所有象征，将要显示给你。那时你将看到天主化工的五化八门的变化，使他眼花撩乱，惊讶叹赞不止。
人折磨自己实在是无意义的。一切对他所发生的事正如梦一般的过去，一个个的阴影将连续着除去前面的记忆。在做梦者的脑筋中想象中的困难和安慰，一个跟着一个的呈现。在睡梦中的灵魂受到了它的影响，但是当他清醒时，他会看到这些都不足以使他注意，那时也将看出在睡梦中的所有惊险和快乐都不值得一顾。
主！难道我不可同样地说：在信德的黑暗中，你把所有的子女，怀抱在你胸前，使他们安睡。你使无数变幻的情愫在他们灵魂上经过。这些情愫基本上不正是神圣而奥秘的梦境吗?他们所处的这种黑夜和睡眠的境界，他们经验到真实而痛苦的恐怖，困扰和忧闷，但主你却要驱散这一切，而有一天把他们转变成为真实而坚定的喜乐。
到了清醒的那一刻，神圣的灵魂恢复了他们所有自由判断的能力，他们会赞叹新郎所用各种不同的措辞、手腕、爱情的表现和欺骗，而绝不感到厌倦。他们会了解他的道路是多么的不可探测，他的秘语是多么地不可猜测。从他的各种伪装下发现他，或当他赐给灵魂恐惧和警觉时，要找到安慰是多么不可能的事。当清醒的时刻来到时，耶肋米亚和达尼尔将要看到那样使他们无法得到安慰的神枯，对天主和天使们来说，正是喜乐的对象。
不要用人的机智和行动来惊醒了新娘，让她在追寻新郎的过程中呻吟、发抖，他的确在欺骗她。新郎伪装了自己，新娘正在做梦，但是让她睡眠吧！让新郎在这所爱的灵魂上工作，在她内再造那些只有他能够划出和表达出来的图象。让他把她发展到极致，当合适的时候来临，他将会唤醒新娘。若瑟曾使本雅明饱受酷刑，若瑟的奴隶们！请不要把他的秘密泄漏给他们所爱的弟兄。若瑟正在欺骗他们，他的诡计不会被发现出来，本雅明和他的弟兄们陷入了不可拔出的悲伤。这只是若瑟的一个玩笑，可是他的弟兄们，在他的行动中，只能看到一种无可救药的恐惧。但若瑟会使一切事情恢复正常，那时候到来，他会从沉睡中唤醒他们，使他们惊讶他的智慧。他会使他们感到如此的悲伤，而他们伤感的来源，却正是真正能使他们感到最大快乐的事物。

对在全心委顺境界的灵魂来说，看来天主愈剥夺灵魂的一切，实际上他也越大方给予他

让我们更深地追踪有关天主行动和他爱情性欺骗的知识。当天主从一个善意的灵魂好象拿去什么的时候，他实际上却正在给予，但却不为灵魂所知，天主从不让他感到缺乏。他的行动好象一位在起初以礼物维持他朋友的人，但是后来为了他朋友的好处在表面上他不再这样做，但却以一种无名氏的方式继续同样地帮助他的朋友。如果这位朋友对这种爱情神秘的寂寞不感到疑惑，他可能会觉得被得罪了，他要对他恩人的行为做何想法呢?但是一旦这种奥秘被揭露，天主知道他的灵魂中将感到何等的温和的喜悦、感恩、爱情、困惑及赞叹，难道他不会为他的朋友燃烧起更大的热情，难道这些试探不是他更与朋友结合，不更在将来的同样经验中使他坚强。
对于这种比喻的引用是很简单的。我们看来愈与天主分离，我们也得到越多。他越剥取我们本性所有的一切，他也越给予超性的事物来代替它们。为了他的礼物我们会爱他一些；但是当我们看不到礼物的时候，我们只爱他，只为了他自己而爱他。就是在取去这些可感觉到礼物的时候，他为我们预备了更大的礼物，这项礼物是最宝贵的礼物，而包含了其他所有的一切。
当一个人一旦把他自己投身在天主的行动下，他应该在一切事上都往好处想。是的，一切的事，不论它是失去最卓越的指导者，或者是疑惑别人不象自己所愿意的那样显露他们自己。一般说来说那些自外而来的引导，灵魂不应该给它什么疑惑。对于真正在天主圣神引导的人来说，有一个原则，就是不要表现过分的急燥和自以为足够。除非他们受到召唤，他们不表现自己。即使在受到召唤时，他们总带有某种的胆怯前进。
让那些把自己完全给予天主的灵魂，毫无惧怕地通过这些试探，也不要让他自己的自由被夺去。这些行动将在一切的阻碍中在他内完成奇迹。天主和这个灵魂进行一项共同的工作，这件工作的成功虽然完全靠着天主的行动，只会因了灵魂的不忠信而减低他的伟大。
当灵魂健康时，一切都很顺利，因为从天主来的行动参与他的工作，完全与灵魂的忠信程度相对映。这件工作正好象一幅伟大的织景，天主在正面的工作所完成的正与反面的针锋相对。工人心无旁骛地只管在反面作应作的工；等到全部工作完成后，正面将会显露出一幅富丽的图案。但是，在整个工作过程中，这伟大的美景却是晦暗不明的。
一个全心委顺的灵魂，也是如此。除了天主和他自己的责任外，他不看任何事情。每一刻他完成这个责任，这只象在工作上加上几乎不能够察觉的一点一滴，但是天主就是用了这些小点完成他令人惊讶的事动。但是，在我们走向天堂的旅途中，我们只会对于这伟大的事动有一种预感。只有在那永恒的日子到来时才会完全地知道。
天主的行径是多么地充满了美善和智慧。天主保留了达到成全和圣德所有崇高而伟大的部分，以他自己的力量去完成，给我们灵魂所留下的只是在他的圣宠助佑下去完成那些微小平凡而简单的事物。它是在这个世界上没有一个人不能够做到的，那就是用一种爱情的晦暗去完成平常的责任，来达到最纯全的圣德。

在全心委顺的境地中，天主越使一个灵魂感到茫然，他越确实地在领导他

在那些把自己完全托付给天主的灵魂中，圣若望下列的话得到了满全：「你们就不需要谁教训你们，而是有他的傅油教训你们一切。」他们为了知道天主对他们的要求，除了请教天主圣神以外，不需要向任何人请教。他们回到自己的内心倾诉，因为他们的心按照环境的不同向他们传达天主的圣德。乔装后的天主化工不是以观念来显示自己，而是一种本能的推动。有时天主的化工以一种环境的需要催促他选取某项途径，而绝不许他走向其他的道路；有时他用一种兴起的动作或某种超性的感动使灵魂毫无回顾的直觉行动；更有时他是用一种灵感使灵魂倾向或是脱离某些事物，这时虽然让灵魂有他一切的自由，但却引导他达到应有的目的。从表面上看来，这种境界在其不确定性上日趋进展，好似缺乏圣德。按照平常的规则来判断，在这天主的化工中没有任何的事情是固定的、呆板的或是和谐的。不过，追根究底它却是一个极高德行的境界，而且必须要经过长期的练习之后，一个人才能够得到它。这种境界是一种纯粹的圣德，就是成全的本身。达到这种境界的灵魂好似一个音乐家，一方面有了长期的练习，另一方面对音乐的理论有一个完全的认识。由于他所有的知识是如此的深，即使在他没有清楚意识的状态，他所写出的音乐也到达了一个极高的境界；如果经过仔细检查会发现他的作品是完全符合于音乐规则的要求的。如果一个人勉强去遵守一切的规则，会使他的天才受到束缚，受到了限制而不能够发挥出来。可是全心委顺的灵魂却从这些规则中解脱出来，而采取自由的行动。他随兴之所至所写成的作品却成了伟大的乐章，为赏识者所赞美。显然地将远较前一种人获得更大的成功。所以，这种灵魂在成全的道路上，在成全的实行中，多年的练习以后，形成了一种自己所不知觉的习惯与他特有的方法和推理的影响下，他答复天主恩宠的召叫；在一切的事物中按照天主给他的一种本能的指引来行动。在他看来最先呈现在他面前的道路就是最好的道路，而不需要在他的决定前有一连串的推理行动。他所能做的一切就是毫无思考的去行动，他把自己完全托付于恩宠的能力，这个恩宠将使他保持在正道上前进。他在这种境界的单纯，真使那些受到光照的眼睛和聪明的理性感到惊讶不止。他没有规则，但却没有一件事比他的行为来得更为严谨。他没有权衡的意识，但却没有任何东西比他的行为来得更为细腻而和谐。他不做任何反省，但是没有任何推理比他更深刻。他不兢兢业业的去计划，但是没有任何事情比他安排得更好。他不做任何努力，但没有人比他来得更有效力。他不向前观望，但他的行为却常常对所发生的事情最恰当的适应。
由于天主化工的效果，他所看的圣书给予他一种新的意识，是该书作者所从未想到的。天主用了别人的词句和作品来使他懂悟一些隐藏的真理。如果是天主的圣意，籍着这些工具使我们得到光明，那么全心委顺的灵魂利用这些机会，更是由于天主化工的结果，它的效果超越了所有自然的能力。
全心委顺的境界的特性，就是灵魂生活于一种奥妙的生命。但是他获得这一切却是按照外表来看是最自然无用的事件，以及在世界上通常有的因素中，他获得了天主最特别而奇迹性的恩赐。因此由于天主的化工，最简单的讲道，最普通的对话以及最不受人注目的书籍，为这些灵魂成为智慧和深刻的题目。那些坚强灵魂脚下所践踏的碎屑，他们却去搜集起来，因为这些东西对他们来说是非常宝贵的，并且使他们富有。他们对一切事物都保持着不偏不倚的态度，但是另一方面他们却不疏忽任何事物。而且他们从每一件事情中吸取所需要的益处。
因为天主在所有的事物中，当我们按照他所定的次序去应用一切时，并非在应用一个受造物，而是享受天主藉着各种不同的通道以及他的化工把他的恩赐传达给我们。这些通道的本身，并无圣化人灵的效力，但是由于它是天主化工的工具，却时常把天主的恩赐传达给简单的灵魂，它所凭藉的方式和途径常好象与它所预期的目标是相反的。对天主来说，泥土与空气是一样的透明。他所选择的工具常常是达到他目的的独一无二的媒介；对他来说，每一件事情都是完全相似的。如果我们相信，就不会缺乏任何事物，这种忠信的灵魂从不会抱怨他在德行的前进中缺乏了工具，因为那至高的工人将按照他的圣意，弥补这些灵魂的缺陷，因为他的圣意就是受造物的全部德行。

在全心委顺的境界中，灵魂越是无法保护自己，天主越是有力地保护他

天主化工独特而不可错误的行动，常常给单纯的灵魂指引正确的目标和时刻；而他也聪明地在一切事上回答天主亲密的指引。他有时意识到，有时意识不到，可是灵魂被一种隐晦的本能所推动去说话、行动或是退却，而没有任何其他的动机。
时常决定的因素只是自然境界的时机和理由。单纯的灵魂在那里看不出任何的神秘。所有的事务只是一些机会，有某种需要或是某种习俗，在他和别人的眼中没有任何的特殊。但是天主的化工都是藉他朋友你的聪明，智慧和策谋，用了这些简单的东西，使他能获得宠幸。好象天主小心地安排处置一切来反对那些计划伤害他们的人，使这些人无法达到他们的目的。
按某方面来说，与一个单纯的灵魂交往，就好象与天主交往一般。全能者的道路是无法探测的，我们有什么办法去反抗他呢?天主把单纯灵魂的案件放在自己的手中。他并不需要仔细去分析奸谋诡计或是忧虑，而小心地去观察你的行径来对付你。他的新郎解除了他这一切的挂念，他只是使他躲藏在他的荫庇下，平安而安全地安息在他的心旁。
天主的化工使灵魂获得自由，而把他从一切人的智慧所需要的低能而狂热的方法中解救出来。黑落德和法利塞人需要一切的策谋计划，但是为东方的贤士只需要平安地追随他们的心：小孩只需要安息在母亲的怀抱中。他的敌人要为他带来更大的益处。他的敌人越想反对他或使他惊讶，他的行动却更加的平安而自由。他不会向他们让步，也不会为了逃避他们的打击而向他们顶礼朝拜。他需要他们的嫉妒、疑惑和迫害，因为耶稣基督这样在犹太地区生活过，他也同样的如此在单纯的灵魂中生活，他生活在他们的心中，慷慨、温柔、自由、平安、不怕惧任何人，也不需要任何人：因为他看到一切的受造物都在他父的手中，急切地为他服务。它们服务的方式各有不同，有的是以它们犯罪性的狂热，有的是以它们神圣的行动，有的是用激烈的反对，有的是用它们的服从和服顺。天主的化工神妙的调整这一切，此处没有任何的匮乏，没有任何的多余，对善和恶人的需要都恰到好处。
天主所定的次序给每一时刻带来应做的工作，也供给合适的工具。灵魂在信仰口发现一切事情都正为他所需要，不多也不少。他在每一件事情上祝福天主的手，因为他如此的完满供给他所需要的工具，然后也把他从完成责任的障碍中解救出来。他用同样的温柔接待他的朋友和敌人，正如耶稣对待每一个人，好使他们都是天主手中的工具；他不需要任何人，但是却又需要每一个人。天主的化工使每一所选择的事成为所需要的，但必须从天主的手中去接受这每件事。按照每件事的性质和本能去应用它，用一个某种温柔而谦虚的心情去答复。以单纯对待单纯的人，以慈爱对待粗鲁的人。这是圣保禄的教训，但是耶稣基督所实行的却远超过他。
只有天主的恩宠能在灵魂上打上超性的印记。使每一个人按照他的个性而变成独特的人。这是无法在书本上学习的，它是真正的先知精神，是一种亲密启示的效果，是天主圣神的教导。灵魂为了了解它，必须到达全心委顺的最后境界，需要脱离任何计划的牵绊，不管它是多么的神圣。他的眼前只留下他重要的工作，他唯一的工作不是其他任何事物，而是让他自己在天主化工下被动地受着影响，为的是只对他职务上的责任全部关心；是让天主圣神在他的内心工作，却不去窥察他所做的一切，而且很喜欢不去知道它。这时，他是安全的，因为凡是全心对天主圣意服从的灵魂，实际上所发生的一切，除了对他们成为有益外，毫无其他的目的。

在全心委顺的境界中，一个灵魂不但不害怕他的敌人，而且发现他们是有利的助佑

我对自己的行动和朋友们的行动比我敌人的行动来得更为害怕。没有比不抗拒自己的敌人，而仅以一种单纯全心委顺去反对他们来得更明智；这正好象让自己的背对着风，而保持平安。单纯的灵魂甚至于毫不注意地就逃避了一切世俗智慧的陷阱，他比一切血肉的明智来得更安全。天主的化工使他采取充满智慧的行动，以致使那些想他跌倒的人感到惊讶。他从他们所有的努力中获得益处，并且从那些陷落的工具中站立起来。敌人的努力带他进入安全的港口，正好象划船的奴隶以他们的全力飞驶前进。他所遇到过所有的困境都成为对他有益的。并且，他也让他的敌人为所欲为，但他从他们那儿不断得到十足的服务，以致于他所害怕的就是他自行去干扰，而把天主愿意以自己为主的工作接到他自己的手中；在这种工作上，天主用他的敌人为工具。他不需要做任何的事情，只是平安地观看天主所做的一切，然后按照天主所给他的吸引，以单纯的心情去跟随。天主圣神，超性的明智是这些吸引的来源。这些吸引毫不错误地打击每一个环境，每一个遭遇的要害，而非常精细地应用到依靠他的灵魂上，使那些反对他的人粉身碎骨。

在全心委顺的境界中，一个灵魂可以不必为自己的所作所为而辩护，因为主的化工要为他而辩护

全心委顺的灵魂在一个坚定的磐石上安息，躲避一切的浪潮和风雨。这个磐石就是在十字架和日常最平凡的行动中所不断呈现的天主所定的次序。天主在这些阴影下隐藏了他自己的手臂，领导那些向他委顺的人归向自己。从一个灵魂坚定的完全委顺的时刻开始，他受到了保护，免得陷于七嘴八舌的矛盾中，因为他不需要为保护自己而说或做任何事，因为这是天主的工作，不应该由他自己来为之辩护。这个工作所产生的效果和影响，就足够为他辩护了，其他所需要的只是接纳它和让它发展。「朝朝宣鸿旨」，一个不随从自己意见的人，更不需要用语言来保护自己，因为我们自己的话只能够传达自己的意见，而全心委顺的人是毫无意见的，他们也没有理由辩护。他说这些话的目的到底何在，是为了解释自己的行为吗?或是这个灵魂他对自己行为的理由毫无所知，因为他的理由隐藏在使他行动的一个原则中。他用一种不可错误的方法感受到来自它的影响。
我们必须让事务的后果去做辩护工作。一切的事情都是由天主的锁链连在一起，每一环都是坚定而结实的。我们可以在后一环的结果中找到前环的理由。这种灵魂再不靠一连串的思想、幻觉、或是复杂的词句所占领，滋养和维持，这些都将不是他行动力量的来源。他将看不到他在何处行走或是将走到何处去。他也不再用思想来支持或解除旅途中的疲劳和不便。在他经验中，他深刻地体会出自己的软弱。他亲密地意识道路在他脚下展开，他毫无迟疑地向前进。他是纯洁、简单而真诚的。他在天主诫命所划的直线中行走，温柔地去倾向于天主。他不断地在这直线的每一点上与天主相遇。他所唯一追求的天主，将要为他担负辩护的工作，把他自己的临在显示出来，成为对他不公义毁谤者的报复。

在全心委顺的境界中，天主用的方法使灵魂继续生活，但是这些方法却好象更使他趋于死亡

当天主愿意他自己成为灵魂的生命，而且用一种意义不为人所知的方式完成他的圣德时，所有灵魂自己的意见，光明和全力追寻以及推理都是幻想的来源。当灵魂许多次意识到他自我领导的悲惨后果以后，开始体会到它们的无用。天主使他恩宠的通道隐藏，使得这个灵魂只在他内找到生命的来源，因此这个灵魂深刻地信服自己的虚无；从这个虚无中他所能得到的只是伤害自己。他于是把他自己向天主全心委顺，除了要他之外，别无所需。因此，天主成为他的生命，但却不是藉着他的观念，他的思考和他的反省，因为这些东西为他成为了梦幻的来源；而是藉着最不合适的一个外表所隐藏的天主自己的化工和具体的恩宠。他对天主的行动一无所知，但他却得到这个德能，使他经过成千看起来好象带他进入毁灭的状况中。这种隐晦的状态是无药可治的，我们必须让自己投身于其中。天主在隐晦中把他自己给予我们，也在信德的隐晦中，从他自己把一切事物赐给我们。这个灵魂成为了一个瞎子，他正好象一个残废，对他自己的能力毫无所知，只是觉得所用的药物的苦味。这个可怜的病人常想这些药物将要杀死他，并且随之而来的危机和跌倒也好象证实了他的害怕是真的。不过，就是在这种死亡的外衣中，他真正地得到健康。他完全相信给他开药方的医生。
因此，全心委顺的灵魂不对他们的疾病感到困扰，除非某些显明的疾病使得他们必须在床上静养而使用适宜的治疗。倦怠和软弱，对他们来说只是一些虚象幻影，是应该以信心去征服的。天主把它们送给这个灵魂，是要求他们练习他们的信德和全心委顺，这才是真正的药物。他对它们毫不注意，而只应该慷慨地在行动和痛苦中追寻天主的计划和天主所定次序的行动。他们对待自己的身体有如一匹驽马，它的生命是没有价值的，而应该用它来做一切的工作。所以他应该继续的行动，而不寻求那些舒适的照顾，反而使精神的活力受到了损伤。精神的能力有把握支持住一个软弱的灵魂，一个慷慨而高尚的生活比一个小心而恐惧的生活来得有价值。
我们应当不断地保持自己好似一个恩宠和善意的子女。实在说来，如果我们追随天主的幸福，我们还怕什么呢?因为天主的幸福引导，支持和保护我们。他的子女们在外在的表现上应该绝不缺乏英勇行为；在他们路途上所遇到令人害怕的事物实在不值一顾。这些事物是用来显示他们，使他们的生活充满了更光荣的行为。他们的圣召使他们遭遇到各式如种的困境；在其中按人的明智，由于不能够见到任何结果，而显示了自己的软弱，也证明他们的近视和混乱。也就是在这种状况中，天主的幸福呈现出它全部的美，而对那些跟随他的人显示了他真实的面貌。有些小说家，孤独而空闲地处在他们的斗室中，用他们的幻想编制出一些情节复杂、危困很多的故事，在这些故事中的英雄常常得到一个园满快乐的结果。天主对待他所爱的人灵魂，比这些小说家所能想象的来得更为神奇。天主的化工用一种更奇特的方式带领他们经过死亡、怪兽、地狱、魔鬼和他们一切陷阱的危险。天主不但把这些灵魂高举到天堂，而且也成为真实和神秘历史的人物，他们的美妙和奇特远远超过人类空虚的幻想所能够发明的。
那么，来罢！我的灵魂。让我们肯定看不到的天主用不错误的手引导、支持着我们通过这个危险的地带。让我们毫无畏惧地向我们旅途的终点前进，充满着平安和喜乐。让一切所呈现的事物都成了我们胜利的目标。我们在天主的旗帜下勇猛前进，战胜和征服一切。我的灵魂！在他的助佑下，我们每踏一步就是一个胜利..。上主之神握笔在手，他把他的书仍然打开，为了继续那未完成的神圣历史，一直到达世界的末日。
这个历史，就是讲述天主对人的计划。在这个历史中，我们所要做的一切，就是使我们的痛苦、我们的行动和天主的圣意结合，而成了交织这个历史的网线。我们在路上所遭遇的任何行动和痛苦，并非为了使我们带来损失。不，的确不是这样。它们是天主救恩史的原始资料；这本历史每日不停地增长。

对在这条道路上行走的灵魂来说，天主的爱代替了其他的一切

当天主剥夺了那些向他全心委顺的灵魂一切时，天主也给他们某些事物来代替这一切，这些事可能是光明、智慧、生命、力量和他的爱。天主的爱在这些灵魂中居住有如一种超性的本能。每件事情按照它们的本性拥有自然所给它们的一切，每一朵花具有它所需要的特质，每一个动物很自然地跟随它的本能，每一受造物都有它的成全。人在灵修不同的境界中有不同的恩宠，每一种境界都有它特殊的神恩。当一个人善意地接受天主上智给他所安置的境界中时，他会得到一个赏报。一个灵魂只要在他心中兴起一个善念，他就立刻在天主化工的影响之下，天主就按照他全心委顺的程度对他有或多或少的影响。全心委顺的艺术就是爱的艺术，而天主的行动就是天主爱的行动，这两种彼此追寻的爱，在它们相遇时怎能不产生真正的和谐呢?天主的爱怎么能够对那些把一切希望只向自己的灵魂拒绝任何事务呢?而天主的请求怎能在一个只为他而生活的灵魂上受到拒绝呢?..爱只能够做爱人所愿意的，难道爱能够不愿意这个吗?
天主除了对善愿以外，绝不注意他事。其他各种官能都没有力量吸引他，同时也没有能力阻止他。他所要求的一切就是善良、纯洁、正直、单纯、顺服，有子女心肠和尊敬的心。如果他找到了这颗心，他就占有他及他所有的官能，也把一切事情为他的好处和他的圣化来处理。如果使别人死亡的毒素进入这灵魂，可是他善愿已经预先防止了坏效果的发生。如果他突然到达了悬崖的边缘，天主的化工会带领他离开那儿；或者当他停留在那儿的时候会阻止他跌下；即使当他真实地跌倒时，天主的化工也会使他站起来。总之，这些灵魂的过错只是来自软弱，而几乎无法察觉；爱常常能够把这一切变为他们是有益的。天主用他一种秘密的暗示使他们知道，按照环境的需要他们应该说什么、做什么。
这些灵魂好象在他们内受到天主上智的闪烁，天主的智慧伴随着他们走一切的道路。当他们的单纯使他们陷入尴尬的境界，天主会使他们平安地脱离，如果他们到达了一个妥协的处境，天主也会安排某些巧合的事物而弥补一切。多方面的阴谋在他们的四周交织，但天主的上智却能切开一切的缠结，干扰这些诡计的作者，使他们的精神上感到昏旋而掉入自己所立的陷阱。在天主的教导之下，这些灵魂好象愿意做某些看起来毫无用处的事。事实上这种毫无意义的作为中后来却使他们从一切的困扰中解救出来。这些困扰有时是因为他们的正直或是敌人的诡计所造成的。
哦！这种善愿是多么好的政策，它的单纯是多么的明智；在它的纯真和坦诚中包含了怎样的释放，在它的正义中包含了何等奥妙和秘密。请看！少年多俾亚，他只是一个孩童，但是辣弗厄尔在他的身旁，因此他可以平安地按照指引去走他的旅程，不受任何事物的恐吓，也不无匮乏。在他的途径中所遭遇到的怪兽，给与他所不要的滋养和药物，那个想攻击吞食他的却成了他的食物。在天主上智的照顾下，他目前所唯一关心的就是婚礼和宴会，并不是因为他没有别的事，而是他把这一切托给那位有职责在一切事情上照顾他的人，让他去安排。如果由他自己来做的话，一定不可能安排得如此好，因为这一切给他带来际祝福和繁荣之外没有别的。他的母亲在极度的痛苦中哭泣；但是他的父亲却充满了信德。仳母亲真后悔让她的儿子远行，但是她的儿子却欢乐地回来，带给全家幸福和快乐。
因此，对那些把自己完全给予天主的灵魂，天主的圣爱就是一切美善的泉源。而且为了得到这一个无可衡量的美善，只需要坚定的意愿就够了。是的，亲爱的灵魂，天主只要你的心。如果你追寻这个宝藏，你将要找到它。如果你的心完全归向天主，他将是你希望和寻找的宝藏和王国。从我们把自己的意志结合于天主的意志那一刹那起，我们在他的意志中享受，而我们的欢乐将与我们愿意的热情成为正比。爱天主就是真诚地希望去爱他。因为我们爱他，我们愿意成为他行动的工具，因此他的爱可以在我们内，经过我们而得到实现。
天主化工的反应并不是按照这个单纯而圣洁灵魂聪明的程度，而按照他意愿的纯洁；也不是按照他所应用的智慧或是他所订立的计划，及他所采用的工具。这个灵魂可能在这一切中受到欺骗，而且他事实上也时常受到这样的欺骗；但是他正直而善良的意向却不使他在这些事上迷途。只要天主看到了这个善良的心，他会原谅他所有的一切，并且接受他所做的一切。
因此，善愿将不恐惧任何事：如果他将跌倒，也是跌倒在一切变幻中引导他、支持他全能者的手中。当他从他的目标移开时，是天主的手要带他靠近他的目的。当他迷途时，天主要把他重新放在正路上。当他盲目的行为引导他走入歧途时，灵魂在这个全能的手中找到了根源，是这只全能手的压力使他觉得他应该怎样完全的轻视他盲目的官能，只依靠天主，把自己对他不可错误的引导全心委顺。这圣洁灵魂所犯的错误，在全心委顺中消灭，使他善良的心毫不受到损失，因为他相信一切的事都要为他变成有益的。
在全心委顺的境界中，对天主化工俯顺的灵魂要比那些拒绝天主的骄傲灵魂得到更多光明和力量

当一个人不爱天主的圣意时，即使最奥妙的光明和天主的启示又有何用。路济弗尔就是在这种方式下失落了自己。在天主上智的照顾中，天主向他显示了降孕的奥迹，只是使他感觉到嫉妒。另一方面，单纯的灵魂在信仰的光照下，从不厌倦地朝拜、赞美和爱慕天主的圣意。他不只在圣善的受造物中找到他，而也在最大的混乱和迷茫中找到。一个简单的灵魂所有纯洁的信仰比路济弗尔所有各种高超的明智具有更多的光明。
一旦灵魂忠实于他的职务，安静地对圣宠的推动俯顺，以温柔和谦虚对待一切人，比对天主奥迹最深的懂悟来得有价值。如果在一切人行为的骄傲和粗鲁中，一个人只能看到上主化工，他一定用谦虚和尊敬来接受它，而受造物的混乱不论它的程度如何大，也不会使他脱离他的正道。在它们身上我们只看到所负载的天主化工，它们把这些化工传达给那些忠实行温柔和谦虚的人。我们不需要去注意它们所行走的途径，而只需要坚定地走我们自己的路。在这种方式下温和的压力能够穿越大树和推翻山岭。
在所有的受造物之中有谁能拒绝一个忠信、温良和谦虚灵魂的力量呢?如果我们要不可错误地征服敌人，我们在应用忠信、温良和谦逊之外，不需要任何的武器。耶稣基督把这些武器放在我们的手中保护我们；当我们知道如何使用它时，就不用害怕一切。我们不必懦弱，而应该慷慨。只有在这样心情下，我们才会使用这些天主的工具。天主所做的一切是如此的崇高奇妙，任何人都不能够与天主作战，也无法拒绝那些温良与谦虚和天主化工结合的人。
路济弗尔是位怎样的人物?他是有着一个卓越的理性，而且超越其他天使的聪慧；但是他所有的这一切却对天主和他的秩序感到不满。罪恶的奥秘不是别的，就是以各式各样的方式，显示出来这种不满。路济弗尔在他能力范围之内，使一切的事情都不按照天主的安排和所处置的方式，所以任何他所渗透的地方就会发现天主的事遭受到了邪曲。如果一个越是有光明、知识和一般的能力，如果他没有对天主和他的圣意感到满足的信仰基础，他越是可怕。是我们的心使我们与天主的圣意结合；没有这种结合你只是纯然的本性，而且纯然的与天主所订立的秩序相反。确切来说，天主除了谦虚的灵魂外，并没有其他任何的工具；虽然他为骄傲的灵魂所反对，但他却绝对的使他们象奴隶一样地事奉他，完成他的计划。当我看见一个灵魂，他把天主和对他圣意的俯顺当作他的一切，不管他在其他的事上是多么不行，我会说，这个灵魂有极大事奉天主的才能。童贞圣母和圣若瑟就是如此。当其他的人没有这项意愿的时候，使我感到震惊，我怕在他们身上发现路济弗尔的行为。我以单纯的爱来加强自己，去反对整个只凭自己聪明而生活的方式；这种方式对我来说，除了好似易碎的玻璃以外别无他物。

在全心委顺的境界中，灵魂能够在那些反抗天主行为的骄傲人身上看到天主。所有的受造物，不论是好是坏都把天主启示给他

单纯的灵魂除了对天主秩序的热忱以外没有其他的热心工夫。即使在骄傲的人所做不规则的行为来侮辱天主的秩序，他仍然尊崇这个秩序。骄傲的人轻视这个灵魂，因为在这灵魂的眼中他不值一文，因为他除了天主和天主的行动以外看不到其他的价值。于是骄傲的人以为他的纯朴是对他的害怕，实际上那是一种对他内的天主圣意所呈现的记号，一种敬畏的爱。可怜的笨蛋，单纯的灵魂并不怕你，你只唤醒他的同情。当你想他对你说话时，他却是在答复天主，他只把你看做是天主的一个奴隶或是天主的一个影子；在你的遮蔽下，他伪装起来，你越是唱高调，他的回答越是代微；你所有的诡计和暴戾的行动对他来说，只是天主上智照顾的恩惠。
骄傲的人对自己来说，常是一个无法了解的奥秘；但对一个单纯的灵魂来说，在信德的光照下他一眼看穿。
在我们周围和我们内所发生的一切事情中，发现天主的化工，这实在是对事务真实的知识，这是事务一个继续不断的启示，也是一个不断更新的与天主的交往。他是新郎的喜悦，他不是秘密的躲藏在酒库或葡萄园中，而是在大众前公开对任何受造物都毫无畏惧。在他的最深处有平安、喜乐，爱和对天主的满足。他知道（更好说是相信）天主用一个最完满的方式在一切发生的事情中间生活和工作。它的确是一个永久的乐园，却只能够在隐晦和无形的方式中被认识和品尝。但是天主的圣神，他是这个生命的舞台经理，以他不断而隐晦的行为在我们死时将要说有光，那时我们将看到被信德所掩蔽的宝藏，在其中我们也看到我们所做和受苦的每一刹那都存有平安的深渊和天主的内涵。
当天主以这种方式自我给予的时候，平凡的成为特殊的。因此没有任何事物显得是特殊的了，因为在这条道路的本身就是特殊的，不需要给它再用不相关的奇妙事物来加以装饰了。除了我们一些轻微的过失外，它的本身就是一个奇迹、一个启示，一个连续不断的喜悦。这是一个奇迹，因为它使我们每天从感官中所感到的奇妙事物，恢复到本来的面目，显示出它的虚无来。

天主向对他忠信的灵魂保证，他将要光荣的战胜世界和地狱的权势

为了要增加这些忠信灵魂的功劳，天主的化工把自己隐藏在软弱的外表之下，但是他决定性的胜利并不因此减少。
世界的历史不是别的，就是自开始世界和地狱的权势向那些谦逊尊崇天主化工的灵魂宣战。在这个战争中，好象一切都为骄傲的人是有益的，但是谦逊的人却常战胜。世界的形象常是以金、铜、铁、土所造成的偶象，这个罪恶的奥秘在拿步高的梦中显示出来，它只是黑暗之子内在、外在行为一种迷茫的混合。黑暗之子也被从深渊中来的野兽表现出来，他从开始就向那些走内修道路的人宣战。今天所发生的一切，只是这个战争的延续而已。怪物一个一个地出现，深渊把它们吞食又把它们反哺出来，形成了一个连续不断涌出的泉水。在弥额尔和路济弗尔在天堂开始的战争，现在仍然延续着。而那个骄傲、嫉妒天使的心却成为了各种各式罪恶的深渊，它引起了天堂上天使的反抗。自从创世以来，它整个的职务就是不断地供应邪恶。路济弗尔就是那些不服从至高者人的领袖。这个罪恶的奥秘，正和天主的秩序相反，它是魔鬼的混乱，这个混乱是一个奥秘，因为它也把它隐藏在一个无可挽救的罪恶美丽的外衣中。从加音直到现在毁坏宇宙所有邪恶的人，在外表上看来是伟大又有权势的王子。他们在世界中产生伟大的影响，人都向他们俯首朝拜。这种虚荣的外表也是一个奥秘，实际上这些王子都是从深渊上来的野兽，一个一个想要推翻天主的秩序。这个秩序（也是一个奥秘）用一些真正伟大而有力量的人来反对他们，并杀死了这些怪物。当地狱不断地吐出新的怪物来时，天上也产生了新的英雄在与它们作战。古来的历史，不论是神圣的或是世俗的，都是这个战争的历史。但是天主的秩序常常是胜利的，那些在他这面作战的人将要与他一同胜利，并且永远的快乐。不正义从来不能真正保护那些背叛者，而给了他们死亡，永远的死亡。
一个不热心的人，脑中前以为自己不会失败的（哦，天主！我们怎能反抗你）。如果一个灵魂向天主的秩序全心委顺，即使整个世界和地狱反抗他，他也毫无所惧。这种邪恶奇形怪状的表现，并且以如此巨大的能力武装自己，它有金的头、银的身体以及铜铁等；但这些只是灰尘的阴影而已，只要一个小石头，就使它们随风飘散。
在世世代代中，天主圣神戏剧性的表演是多么值得赞叹！有许多的革命在人类中使人惊异；某些英雄如此的光化四射，好象是掠过我们头顶天空的星辰。如此之多的奇妙的事件－－所有的这一切只不过是拿步高的一个梦而已。当他醒来的时候，不管在梦中给他的心神造成了如何恐怖的印象，他就忘记了它们。
所有这些怪物来到这世界上只不过是为了锻炼天主子女的勇气。当他们练习好了以后，天主就赏赐他们杀死这个怪物的乐趣；然后再召叫新的运动家来到战场上。因此这个生命只不过是延续的伟大的场面，他们使天堂感到欢乐，在地上训练了圣人，造成了地狱的混乱。
因此，那些反抗天主秩序的只不过使他变得更可崇敬。所有自由事奉罪恶的人，成为了正义的奴隶。天主的化工以巴比伦的悲剧建造了天上的耶路撒冷。


父，随你安排--天主教图书中心--天主教文学,书籍,图书,书库

首页>>父，随你安排>>父，随你安排目录
父，随你安排

作者：高萨德神父 打包下载
序 [ 分卷阅读 ]
译 者 序
修 订 版 序
高萨德 神父 小传
卷一 全心委顺①之德行 [ 分卷阅读 ]
第一章 圣德就是恪守天主所定之秩序②及全心委顺于他的化工③
第二章 天主的化工不断地圣化我们
卷二 全心委顺的境界 [ 分卷阅读 ]
第一章 全心委顺的本质及其卓越性
第二章 被天主召叫到全心委顺境界的灵魂的责任
第三章 全心委顺境界中，所受到的考验
第四章 天主以慈父的心肠，照顾全心委顺的灵魂