牧灵指南-译者序-天主教图书中心--天主教文学,书籍,图书,书库

第一部 论牧灵职的尊荣及重任

译者序

翻译这本书时很偶然的，事前根本没有一点计划。

这是一九五九年的事了。那时我在葡属帝汶岛传教，被主教派到依美拉县的一个山顶堂区服务，不到半年时光就粗通了土话，可以听告解及讲简单的道理，同时还考到了驾驶执照，因之心内非常高兴，工作起来也很卖劲。我与主任神父虽有从属之分，但合作无间，从来没有什么不愉快的事情发生，可是，主教休假前骤然擢升他做教务总监兼代理主教。我虽为他高兴，却为我担心，因为新到的堂区主任神父是个有名不易相处的人。世间的事，往往你越担心，反而越糟糕，到不如一切顺其自然更好。我们的关系从一开始就颇勉强，然后恶性循环，彼此影响，不到一年就“貌合神离了”。

主任神父一切都把握在手。我到学校去教要理，不准，因为已派有教师及传道先生，何况同孩子混在一起有失神父的尊严，给成年望教人讲要理，他自己保留；骑马到山里探望教友，也不行，因为我应在家随时等候赴临终；到乡下公所向教外人群中发展没有我的份；更不准，因为曾有神父因之堕落。结果，我的工作除了给病人送圣体，赴临终及主持教会殡葬礼外，就什么也没有了。

到了这步田地，只有请示主教了，在我想主教一定会调动我到别的堂区服务。但出乎意料之外，他很烦恼地一再叮嘱我要利用大好时光，多祈祷，默想，及深究教会的学问。我虽然服从了，不过心里很不舒服，也就从那天起，我同主教及老神父们“保持了距离”，啧有烦言，并且尽量不相往来。此后有好大一段时间我曾经闹了情绪，消沉，做什么都提不起精神。

有天，翻阅我手抄的雷鸣远神父自述的“一滴血”，才恍然大悟。雷神父的伟大处在于他时时处处服从，上司不准讲道见人，他就闭门写信，祈祷及默想，传教方法多得很，反正闲不住，不死就要传教。我很惭愧，就在这种特殊环境及复杂心情下，我顺手从书架上拿到了这本牧灵指南，看下目录，是我在修院从未学过的东西；读了第一章，并不太难，当天就把它翻译出来，这样心情平静下来，慢慢学习，揣摩及翻译，大约经过一年左右，初稿始定，然后把好些诘屈惊讶，意义不明的地方，向其他高明铎兄请教，并在大家都同意的意义下（可能大家都错了也说不定），重加翻译。这样又花了一年的时间加以誊清。这就是我翻译这本书的经过。

我之不厌其详地对此翻译经过加以叙述，是有所指的。照目前来说，处於同我相仿的环境中的年青神父不会没有，也许有不少（但望不要太多）我至诚地希望他们不要蹈我的覆辙，闹情绪，消沉，并向外发展，仍是把自己的大好精力用在其他有益的文化传教工作上面。可是，我也殷切地乞求我们尊之为“前辈”的老神父们，当他们“心有余而力不足”时，虽不交棒，但至少别把持一切，相反地，从旁督促年轻神父们好好为主工作。

本书的出版曾得到方济会士雷永鸣神父的鼓励。因为他给我说：“神父！想想看，只要有一位站在传教岗位上的兄弟姐妹能从中取得好处，那也就够了”对于他的这种鼓励，我非常感激。就在他这种鼓励下，我毫不犹豫地寄出我的稿件。

还有两位神父我要在这了致以特别的谢意，即刘师乃仁神父，他曾抽暇把我的初稿阅了一遍，在某些地方加以修改，并提示了许多的宝贵意见；以及我的患难之交冯宝鲁神父，他曾花了几月时间，从头到尾细加审阅，甚而不厌其烦地同原文对照，还挥了大笔加以润色。不过，遗憾的是在他未能看到出版之前，已荣归主怀。

最后，我要声明，教父著作，文字简赅艰涩，意义深奥婉转，谈起来不易，翻译起来更难，对於国学及拉丁文无何造诣的我，居然敢从事这种工作，确有不自量之谦，不过，“予岂欲为哉，予不得已也”。因之，我诚恳地希望诸位在主园圃内的同工神父，不吝赐教，而我亦必虚心接受。如能抛砖引玉，则更为我合什祷祝的了。

马千里

一九六八年主显节于马来西亚威省大山脚

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


牧灵指南-绪言-天主教图书中心--天主教文学,书籍,图书,书库

第一部 论牧灵职的尊荣及重任

绪言

额我略谨致：

极可敬爱的若望主教仁兄：

可爱的仁兄，你曾慈祥而善意的指责我，借退隐为名以摆脱灵牧劳心的重任。现为免得人们对它的小觊，谨将我思虑所及，草成此简，锐意刻画出它的重要性来，为使那些冒昧者不再贪求，而已冒然贪求者，知所警惕。

为使读者易于明了，并依次前进，特分作四个部分来讨论，根据事实的需要，作如下的推想：

一、怎样的人方可升上治人的高峰；

二、合理的升上去了，要度怎样的生活；

三、生活完善了，要怎样训导群众；

四、正确的训导群众者，在他的日常生活中，要如何注意去认识一己的软弱无能，免得有人为了谦逊的缘故退避不前，生活与职位相牾，生活与道理相左，和因训导人而自豪自负。

所以，事先要用怕情来调节欲望；但在既往接受教职之后，即使从未贪求而勉强接受，

一、他的生活亦应当职守相称；

二、他牧灵生活中所表现的美善，宣之于口；

三、不拘做了什么齐全的事，常想自己是个软弱无能的人；

四、能如此方不致自豪自负，前功尽弃。

不过，因为有许多人，虽腹笥空空与我们相仿，却不自量力，便要以己所未学者教人；同时，他们越不了解教职的伟大神力，也便越不重视教职。对这些人，从本书第一页起即加以申斥；而那些不学无术和道理方面荒谬百出的人，以便杜绝他们去从事把握教职的营谋，我们也要用毫不客气的言辞，予以诛伐。


牧灵指南-第一章 愿不学无术的人勿冒然接受这个职务-天主教图书中心--天主教文学,书籍,图书,书库

第一部 论牧灵职的尊荣及重任

第一章 愿不学无术的人勿冒然接受这个职务

人非生而知之，世间的学问与技艺，无一不是有后天勤力学习得来。既然管教灵魂一道，被目为诸术之术，诸学之学（ars artium，et Scientio Scientiorum）不学无术的人接受灵牧教职是多么地冒失！谁人不知，思想上的暗疮是致命的内伤？然而竟仍有些人，虽对精神的诫律丝毫不懂，却往往不怕做人心灵的医师。凡对处方用药外行的人，应害羞被人称作医师。
在天主的推动下，现世的政权都走向尊重宗教的路子（注），但在教会内还有不少的人，假灵牧职做掩护，而钟情于外面的尊荣。他们羡慕被称博士，喜居人上，且漠视真理基督的憎恶，喜爱人们在街上的致敬问安，争筵席上的首位，以及会堂上的高位（玛廿三6—7）他们只是为了自身的体面光荣，接受这应备修谦逊的牧职，因而他们绝不胜任，且也尽不好灵牧的指责。
既然他们所学的是一样，所应教诲人的则是另一样，在训导人便胡言乱语，主借先知的口抱怨这些人说：“他们治理人民，并非出于我意，他们立了首领，但没有我的赞同。”（欧八4）凡本身无德无学，未经天主召选的人，绝不会按至上者的旨意，而是按自己的心意来治理教民。他们受欲望的纵容，攀上了——更好说是夺取了——管理的高峰。可是，凡是天主未加阻止，却不赞成的灵牧，在审判时必定全然不认识他们，而判他们死罪。从此可知，为何有些门徒在显灵迹后回到他的身边时，他说：“你们这些做恶的人都离开我吧！我告诉你们，我不认识你们是哪里的人。”（路十三27）

真理之声曾痛责牧人的不学无术。他借先知的口说：“他们是愚蠢的牧人，什么都不懂。”（依五六11）上主甚而也憎恶他们说：“法律的保持者不认识我，为人牧者叛离了我”（耶二8）同样。真理基督埋怨他们不认识自己，并且声明自己也不承认他们的地位。当然，凡不熟悉天主事理的人，天主也不熟识他们。这有圣保禄作证说：“谁若不认识，将来也不被认识。”（格前十四38）牧人无知无识，屡次也形成了属下人民的孤陋寡闻，他们即因自己的过失缺少应具备的知识，那么严格的说，他们是以自己的无知去连累那些跟随他们的人，因而真理基督在福音经上亲口讲出：“如果瞎子领瞎子，两人必然要一同掉在坑里。”（玛十五14）圣咏作者并非由于幸灾乐祸的心情，而纯以预言者的职责道出：“愿他们的眼昏迷，视而不见；愿他们的腰颤动不止，欲立不能。”（咏六十九24）眼在人身负引路的责任，故位居面部的最高贵处，其余身体的部分统称做腰。眼既昏迷了，腰自然就要弯曲。同样，当在上当权的人失去学问的光明时。其他在下跟随的人，自然要带往罪恶深渊的黑暗道路。盲人骑瞎马，同归于尽。


牧灵指南-第二章 未能度圣善生活的人也应远避这个职务-天主教图书中心--天主教文学,书籍,图书,书库

第一部 论牧灵职的尊荣及重任

第二章 未能度圣善生活的人也应远避这个职务

有不少的人，孜孜不倦的专攻精神的诫律：不过可惜的是，他们在理智方面悟解的，却在生活方面加以践踏。他们会毫不害羞的突然教诲人们，奉行他们只在冥想中悟得，而在行为上否认的事理。这样就成为了牧人秽德败行领导在先，而羊群则随之失足在后。
所以，上主天主及先知的口，反对这些人的不学无术说：“怎么你们在茂盛的草场上吃饱后就用你们的蹄子，将你们只剩的操场践踏；喝足清水，就用你们的蹄子弄混了所剩下的？难道我的羊群就应吃你们的蹄子所踏过的草，喝你们的蹄子所弄脏的水。”（则卅四18及19）
即使牧人以正确的理解汲取真理的泉源，即等于领清冽的水；可是，他们用蹄子弄混了同样的水，那是说他们因为度腐败的生活，毁灭了借默思推敲所获得的圣善学识。羊群和他们用蹄子弄脏的水，即是属下不依照他们所听到的训诲去做，而专一模仿他们所见的恶表。他们训诲人时，满口道德文章，私下里却又绝不奉行。因之，凡渴望听取他们训诲的人，都像是在水源既脏之后，吸饮混有泥土的泉水。先知书上记载说：“腐败的祭司成了我百姓的陷阱及罗网。”（欧五1；九8）主又从先知的口里再次论司祭说：“他们成了以色列家犯罪的向导”（则四四12）再后有一种人，比生活腐败去却享有圣德名望的人，更能危害教会。
当一个罪人由於领受了尊严的神品而被人尊敬时，便不会有人反对了，那他的过失也便越发成了人们的榜样。
像这些力不胜任的人，如果的确能以心灵的神聪真理的定谳，准会远避这累他们陷入如斯重大罪过的职务。真理曾说：“无论谁使信我的这些孩子中的一个跌倒，倒不如拿一块驴拉的磨石系在它的颈上，沉在海的深处更好”。（玛十八6）这里所说的驴拉的磨石，是指的尘世生活的操心拖累；海的深处，则是指的地狱永罚的大海。
凡人只披上圣德的外衣，必然或以言语，或以行事来毁灭他人。因之，倒不如将他交给现世的有司处以极刑更好，省得他在因负有圣职而为人罪恶的师表。因为要是光他一个人被处决的话，地狱永苦也止于他一人而已


牧灵指南-第三章 论管理的重任-天主教图书中心--天主教文学,书籍,图书,书库

第一部 论牧灵职的尊荣及重任

第三章 论管理的重任

我们在上面简短的所讲的一切，都是为了指明管理的职务是如何重大，以期那些不能胜任的人，万勿为了满足一己的欲望，冒然负起这个圣职，而自取丧亡。论此雅各伯宗徒曾热诚的警告说：“我的兄弟们，你们为人师表不可太多”。（雅三1）
所以，人天间的中保，论他的学识与德能，虽然远远超过天上诸神，而于万世之前已为王天上，却退避不受人们愿意加给他的地上王国，经上记载说：“耶稣看出人们要来强迫他，立他为王，他独自又退到山里去了”。（若六15），请问世界上还有哪个人，比造生兼掌管人们的他，更胜任及堪做人们的君王呢？他降生成人，取了肉身，不只是为了受苦受死救赎人类，而且也是为了以他的言行来教导我们。他给根从他的人立了表样，拒绝为王，却心甘情愿地负起十字架的苦轭；他力避现成到手的光荣，宁取人们所不齿的苦行。这都是为教训我们，放弃人间的权益，要不畏暴力，不惧艰苦，为了真理而甘居逆境，遇顺境则凛然不安。因为，逆境能以痛苦炼净人心；反之，顺境则使人自豪自大，因而玷污人心。
原来顺境使人志高气扬，逆境则相反，即或志高气扬了，也得平抑下来。居顺境人们很容易忘却自己，在逆境即或心不甘，情不愿，也要被迫想到自己；在顺境人们往往一手破坏费力修来的善行；在逆境，即或为时已久的罪行，也得洗净。
人心大致如此，不在其位，尚能循规蹈矩，不苟不且；可是一旦升上管理的高峰，便开始自负，寻求一己的尊荣了。就以撒乌耳王来说吧，先前以为自己不能胜任就躲藏起来；但在他接手王权后不久，便摆起自负的架子了。（撒上十22；十五33）他虽自称有罪，仍贪图在百姓前受尊重，不愿先知公开指责他，致令傅他为王的上主终于剥夺了他的王位。同样，在一切事上都顺从天主圣意的达味王，（宗十三22），在负起解救人民于倒悬的重任后，既然没有了敌国外患，便放肆起来，（撒下十一3），为了迷恋一个有妇之夫，色令智昏，竟因奸淫而谋杀无辜。可是，过去在他还是小百姓时，却满怀热心肠，直到饶恕恋人；以后南面为王称孤道寡时，却学会了黑心肠，毫不反悔的签署了好人的死刑。但我们应该知道，先前他居然不忍心加害已到手的迫害者（撒乌耳王），而今却不顾为他卖命的军队的损失毁灭了一位效忠于他的勇士。如果不是他以后苦身克己励行补赎的话，依照他所犯罪恶的严重来说，那他的名字早已自被选者的人数中给剔除了。


牧灵指南-第四章 身居管理高位切忌精神分驰-天主教图书中心--天主教文学,书籍,图书,书库

第一部 论牧灵职的尊荣及重任

第四章 身居管理高位切忌精神分驰

往往有人在负起管理重任后，仍然分身于各种杂务；心神不集中了，于是自难应付。
从前有位智者善意的警告说；“我的孩子，你的工作不可繁多。”（德十一10）因为，当人的精神分散到各方面时，便决不能集中起来办理每一件事了。一个人如超乎寻常地劳心于外务，敬畏上主的心自然就相对地减少，或甚而失去。因此，他常焦虑怎样能理好他人，却独独地忽略了自身，成了只知想许多身外事，而不知想身内事的糊涂虫。
要是人操心外务一旦超过了应有的限度，就好似一个在旅途中的旅客，是那么地紧张忙碌，甚至忘记了自己要赴的目的地。这样操心外务的结果，是忽略自己的内省功夫，毫不注意自己心灵所受的损失，就连自己犯了多少过错也不晓得。昔日希则克雅叫那些到他那里来的外方人去参观他的武库时，也并没有以为自己犯了什么错误，（列下廿13）；然而他认为许可他做的事，却招来了上主的义怒，带来了后代子孙的大祸。（依三九4）
他们为显身手不凡，把许多的日常杂务搁起来一起处理，而他们只要举手之劳遂即办到。属下见到这种情形，当然要对他们的办事能干惊赏不已，而他们也往往因此衷心窃喜，自觉不凡，飘飘欲仙了。他们的骄傲思想，虽然尚未形诸于外，却也激起了审判主对他们的义怒。那位审判主是在人内心里，所以内心里的种种也将由他来审判。但我们在内心里犯了罪，自然我们想尽方法来瞒过别人，不叫他们知道；不过，我们可是
在那位审判主监视下犯了罪。
那时，巴比伦的国王曾大言不惭，也并没视做骄傲的罪人。（达四16）的确，他先前虽闭口不提自己的骄傲，却从先知的口里听到了因犯骄傲所遭天谴的定案。不过，因为他向属下的各邦，宣扬他自认得罪了的全能主，姑而已洗净了他骄傲的罪迹，可是，时过境迁，由于他的王位仍得保全，而权力也日渐增长，目见自己所兴建的伟大工程，便又自豪不已，在心内故态复萌，同先前无别地娇矜自负，甚而大吹大擂的夸口说；“看！这不是我因威武及强力，为显赫我的尊荣而建为王都的伟大巴比伦吗？”（达四27）从此可知，那义怒之声所公开宣布的报复，就是他心底私下的骄傲所找来的！因为，严厉的审判主早于事前洞鉴了他以后要公开打击惩处的一切，故此，上主使他变成无理智的走兽，给他一个兽心，将他与人的社会隔离，叫它与田野间的走兽为伍，而极厉害却又极公允地惩罚了那个自诩为伟大超人的他，使他不再是人。
我们不惮其烦的申述这些，并无意来非难管理阶层的人士，乃是坚强我们内心的软弱，不再多贪恋管理。但望那些不齐全的人，再不敢夺取管理权；更愿那些走在平地都蹒跚的人，别自不量力，妄想爬高，因而失足跌死。


牧灵指南-第五章 由于贪享个人的安闲舒适不应辞却管理-天主教图书中心--天主教文学,书籍,图书,书库

第一部 论牧灵职的尊荣及重任

第五章 由于贪享个人的安闲舒适不应辞却管理

现在有许多人，深具德行的秉赋，潜修了一切必要的德行，在训练他人方面也有很大的天才，专务身心的洁德，以斋戒来振奋自己，富有学识，忍耐大方，谦恭自下，有当权人的勇敢，又处于真正热诚的和蔼，见义勇为当仁不让；不过，他们一旦被召请来肩负管理的沉重的担子时，便诸多推挡，拒不接受，他们把那些不只是为了自己，且已是为了别人受自天上的秉赋及恩宠，都据为己有。因为他们只顾自己，而不顾别人，便也剥削了别人借他们而应得的利益。他们太自私自利了。
真理基督曾向他的门徒说：“建在山上的城是不能隐藏的，人点灯，并不把它放在斗底下，而是放在灯台上，好照耀屋中所有的人。”（玛五15）故此他向伯多禄说：“若望的儿子西满，你爱我吗？”当伯多禄马上回答自己爱他时，所听到的竟是：“如果你爱我，你就牧放我的羊群吧！”（若廿一6）如果牧放羊群是爱主的证据的话，德学齐备的人，拒绝牧放天主的羊群，就足令我们相信，他绝不爱至上的牧羊人。圣保禄曾说：“既然基督为众人死了，所以众人死了。他替众人死。是为叫活着的人，不再为自己活着，而只为替我们死而复活的耶稣活着。”（格前五15）因此，在申命纪上梅瑟命令：“若兄弟同居，其中一个没有儿子死了，死者的妻子不可出嫁外人，她丈夫的兄弟应走近她，娶她为妻，对她履行丈夫兄弟的义务，她所生的长子，应归亡兄名下。如果那人不肯娶他亡兄的妻，她就到他面前，向他脸上吐唾沫，从他脚上脱下一只鞋子，而他的名字，在以色列民中应唤为脱鞋人之家。”（申廿五5－10）
在复活后光耀地显现出说：“你们去，报告我的弟兄们”（玛廿八10）的那位，就是那个亡兄。他好似未得子就死了。因为他还未填满被选着的数目。而他尚生存于人间的兄弟们应娶他的未亡人（教会），因为把管理教会的责任，托付给跟随他，并有本领管理得尽善尽美的人，是理所当然的。女人向那个不愿娶她为妻的兄弟脸上吐唾沫，意思是说，不拘任何人，若是独占独享所得的恩宠，而不操心别人的利益，慈母圣教会就严厉地谴责他，好像把唾沫吐在他的脸上一样。并且自他的一只脚上脱下他的鞋，以致人们称她为脱鞋人之家，因为经上记载说：“脚上穿着鞋，准备行平安福音之路。”（则六15）
所以，如果我们操心别人的福利，一如我们自身的一样，我们就是给我们的两只脚着上鞋。相反地，谁若只顾自己的好处，而忽略别人的利益，那他就好似一只脚上不着鞋的寡廉鲜耻。故此有许多人，就如我们前面所说的，虽天资聪慧只因热衷默观生活，而醉心自己的安闲生活舒适，爱好独居，孤芳自赏，亦无视于他人的利益。
对此如严格地加以评断，则他们接受公职时，能为他人谋几许福利， 由于他们辞而不受，无疑地也就剥削他人几许。当他们想到天主的独子，为了人们的福祉，离开了圣父的怀抱，入世间，降生成人，居我人间时，又当以怎样的心情努力去造福别人，而置个人的安逸自在于不顾呵！


牧灵指南-第六章 不相反天主圣意的真谦逊-天主教图书中心--天主教文学,书籍,图书,书库

第一部 论牧灵职的尊荣及重任

第六章 不相反天主圣意的真谦逊

又有许多人，认为自己不能胜任，便只为谦逊的缘故，逃避管理人的责任。如果他们的谦逊再伴以其他德行的话，那在天主眼中即是真谦逊。因为，在他们辞不接受有益的高升他们的命令时，决不顽强固执。
相反的，一旦明了上天的旨意是他们应接受管理人的权柄，但仍然固辞不受，那就不是真谦逊了。真谦逊的人在一收到接受治权的命令时，便翕然服从天主圣意的措施，了无成见。因为这种恩宠，不论对己抑或对别人都是有益的。故即使他内心感到应当逃避，但同时也知道应当降心服从，勉为其难。


牧灵指南-第七章 贪图或被接受讲道的职务-天主教图书中心--天主教文学,书籍,图书,书库

第一部 论牧灵职的尊荣及重任

第七章 贪图或被接受讲道的职务

虽然有些人，有时是可嘉奖地贪图讲道的职务，可是，另一方面又有许多人，是可嘉奖地被迫接受这个职务。如果我们审量一下两位先知的事实，便不难窥见个中真相：其中一位毛遂自荐的要求天主派遣他担任讲道的职务，而另一个则战栗不止，推辞不受。
经上记载，依撒意亚先知对那位要派遣他而征求他同意的上主自荐说：“看！我在这里，派我去好了。”（依廿六章8）而耶里米亚虽已被派遣，却仍谦下的为了自己不应被派谴而力争说：“唉，我之天主！你看我还是个孩子，不娴于辞令。“（耶一6）看！两人所说的话尽管不同，但爱主之情却不分轩轾，我们知道爱的诫命有两种，即上爱主和下爱世人。依撒意亚先知希望度个积极的，主动的生活来造福人们，因而热望讲道的职务。相反的，耶肋米亚先知则自愿度个安静的即默观的生活，常与上主的爱相系，因而反驳上主不应派他去做舌人，从此可知，一个是可嘉奖他热中而另一个则是可嘉奖他怕情，因为后者怕说话过多，妨碍他默观的利益，而前者是唯恐闭口不言，造成他志愿工作的损失。
但是在这两人身上，我们还应深刻地透视一番，因为一个虽推辞不接受可并不完全拒绝；另一个自愿被遣，却仍然看到有位天使飞到他面前，用钳子从祭坛上加了一块红炭，烧净他的唇舌。这教训我们，不洁的人千万别冒领接受这圣职，即知蒙上天得宠召的人，千万别假谦逊的外表，固执的反驳拒不接受。
事实上，既然任何人都很难知道自己是否不洁，故避开讲道的职务为聪明及安全之道；不过，就如我们上面所说的，一旦认清上天的旨意是应当接受的，就不应固执地抗辩，坚辞不受。
这在梅瑟身上都奇妙地实现了。他虽然心里非常不高兴，且又不愿意，却仍然服从主命去掌管以色列民众。请想，要是他毫不犹豫地就接受领导那无数的群众出离埃及的任务，则我们或许要为他高傲，及自命不凡了；或者是他固执的不服从天主的命令，则我们更认为他高傲了。但在各方面来看。他都是谦逊的，服从的，他自觉无德无才，不配去管理天主的百姓，因而不愿接受；可是，他一心信赖出命者的德能，而终于同意了。
从此可知，既然圣善的人们在天主的命令下，还战栗害怕接受领导百姓的任务，那只为满足一己的欲望，而无所忌惮来接受管理别人的担子，因而失足跌倒的人，他的过错是如何的重大呵！梅瑟虽经天主的劝服，尚震栗不已，平凡而软弱的人，在接受荣耀的尊位时，还不该沉思再三吗？凡力有不逮，自顾不暇的人，再昧然分担别人的担子，
那结果是不只无力负起自己的担子，甚且也加重了别人的担子。
凡贪图治理别人的人，都是拿大宗徒的话作为达成自己愿望的借口，因为圣保禄说过：“谁若想望做监督（指主教及司铎），是渴望做一件善事。”(第前三1)。不过，他虽称赞人的这种愿望，却突然一转，把他所称赞的善事阐释的非常可怕。因为他接着宣布说：“但做监督的必须是无可指摘的。”（同上2）当他提纲挚领地道出监督必备的诸德
时，他所说的（不可指摘）是什么就很显然了。
在人的愿望方面他虽加以赞同；但在事实方面则有加以警告，他好像明明的说：你们所追求的事务我都赞成；不过，你们先认清你们所追求的事物吧；因为你们如果不自量力，叫人看出你们只追求尊荣，而非圣职，那人们的指摘可真要使你们声名狼藉了。原来有治人本领的人，宽猛相济，严以责己，不只令人无暇可指，且对属下循循善诱，使之诫避骄矜，勤行善工，趋向生命之路。
应注意的是，当大宗徒讲那话的时代，正值教难方殷之时，所有监牧都先后受到了殉道的酷刑。因此，此时此地去追求做监督，确实是可称道的，因为凡接受做监督者，无疑地都应当随时准备好先入引颈就刑，先人而走入坟墓，明瞭了这种历史背景，方能透彻了解大宗徒的话：“谁若想望作基督，是渴望一件善事”的真意。在圣保禄，监督职就是一件善事，只求炫耀一己尊荣的人，都是自我证明，它所热衷的并不是监督职，
他们在内心下意识方面，常想满足于别人的服务，喜欢别人的歌颂，贪慕虚荣并渴望享受丰厚的物质生活，像这种人企图染指管理的高峰，不只不爱惜，且也并不了解圣职。他们假公济私，以自己的显要地位来图谋个人时间的利益；但可惜的是这些利益与他们的职权并不适意，势必由他们加以摧毁，当他们为自己能炫赫一时，而权谋策划把那应备谦逊的管理权夺取到手时，外面所需求的，内心已把它变质了。


牧灵指南-第九章 论行善工的假愿望-天主教图书中心--天主教文学,书籍,图书,书库

第一部 论牧灵职的尊荣及重任

第九章 论行善工的假愿望

大致来说，那些希望升上牧职的人，心内都有宏图，都有一番抱负，决心要做点事业。他们只图谋牧职，虽然免不掉出于自负，不过他们确实认为自己会干出几桩事业的。可是事与愿违，隐伏在他们身心内的志愿是一样，他外在的行事则又是另一样。因为人们多次自我欺骗，伪装自己爱好一桩善事，而实际上并不爱好；伪装自己憎恶世间虚荣，而实际上决不憎恶。人心既然都想往高处爬，在渴望高升时，战战兢兢，如覆薄冰，如临深渊，但一旦得到手后，便肆无忌惮，胆大妄为。初时他穷思极虑，唯恐得不到手；既得之，则又认为功有应得，只有他自己才配这管理权，像这种人一旦高升，便开始同俗人一样，享受由权位而附带来的利益，早把他们先前定下的圣善志向，抛诸脑后去了。
因此，在人的思想及行事陷入歧途时，他应该马上放眼去看自己过去的行事，仔细想想，在他治于人时时怎样的，那他就会恍然大悟，在他治人时定志要行的善工，究竟能贯彻多少，凡屈居下位时，尚不断自傲自负，不必妄想身居高位后会修得谦逊，当人微言轻时，尚渴望人们的夸赞，不必妄想作上司时，会回避人们的奉承。当人生活富裕时，未学得慷慨好施，不必妄想一旦丰衣足食物质绰绰有余时，会克除悭吝而体恤穷人。因之，希望每人都由过去的生活而认出自己的真面目，庶几在贪图管理权时，免受自己幻想的愚弄。有许多人，在平稳的下位时，惯于多行善举，可是一升上高位，就不见了这种习惯。理由很简单，风平浪静时，纵或不是水手，也可轻架小舟无所险失；当风浪滔天时，即或老练的舵手，也感手忙脚乱哩！
管理权是什么呢？还不是考验人理智的风浪？因为人手握管理权时，他心灵的小舟常摇摆不定，而在受到风暴的侵袭后，更会左冲右撞，以致因了无心的言行失检，时时有触礁撞翻及覆没的危险。
既然如此，我们究应何去何从呢？看来只有强迫有德的人走上高位了。寡德者，即或被迫也要尽速全力拒绝。然而拒绝固好，却也要小心，不可为了把得到的银钱系在汗巾里，致被判藏银之罪。（玛廿五18）凡人为了闲散怠惰隐藏起天主所赐的恩宠殊惠就等于将银钱系在汗巾里。但从另一方面来说，凡贪图管理的人，要留心不要仿效法利赛人的生活习惯，用自己的恶表在人面前封闭天国的门，就如我主师傅所说，他们不进去，也不让愿意进去的人进去。（玛廿三13）
我们不妨用比喻来加以解说，一个被选的上司接受管理人民的担子，就好像一个医生接受治疗病人一样，不过，要是情欲还在他身内及支配他的行动，在脸上带着脓疮，他又怎好意思去挨近病人呢？


牧灵指南-第十章 怎样的人应接受管理权-天主教图书中心--天主教文学,书籍,图书,书库

第一部 论牧灵职的尊荣及重任

第十章 怎样的人应接受管理权

就是那已制服自己的情欲，而度精神生活，不重视尘世的幸福，不畏惧任何逆境，惟望重整人心的人，才堪当做人师表；他身体不过弱，精神不冲动，能忍辱负重，而达成自己的志愿。他不贪恋别人的货财，相反的，尽将自己所有布施于人。
他心肠软，常易宽恕别人；但他的宽恕总是适可而止，决不纵人于恶，使人离弃王路，违例犯禁的事他从未做过，但如有人干犯，则有如自己犯了的一样，痛苦不已。富恻隐之心，因而同情别人的软弱；这样见人行善工，则心羡情悦，有如自己的一样，他一言一行，一举一动，都给人立下可法的表样，致别人提起他时，至少对他过去的言行，会毫不感到惭愧和遗憾。
他专务度圣善的生活，设法以圣德的溪流去灌溉别人枯干了的心田。他常时祈祷，且对祈祷富有经验，自信凡有求于上主的，必将得到。对这种人，圣经上的话好像特别给他们说的：“你若呼喊，上主必要俯允；你如哀求，上主必答说，我在这里。”（依五八9）
假如有人来到我们这里，要求我们在一位对他十分愤怒，对我们则又不熟识的显要人物前，替他说情说项，我们无疑的会答复他说：“真对不起，我们无法负起这个任务，因为我们同他没有什么深交。”
如果在一个没有什么了不起的人物前，还畏惧代为求情，那么以自己的言行，明知同上天并没有什么亲密关系的人，又怎敢冒失的负起在天主前替老百姓求情的任务呢？既然一个人尚不知自己在天主前是否得宠，又怎敢替别人在天主前求饶呢？
因此，在这种事上，我们更应焦虑的担心一种后果，即自信能平息天主义怒的人，不要为了自身的罪过，反而招惹天主对他的义怒。这一层我们都易明了，因为当你打发一位对方不欢迎，甚而讨厌的人，去为你求情说项时，岂止于事无补，反要愈弄愈僵，终至不可收拾，故此，凡一心繁恋地上事物的人，当心勿贪恋这个荣位，免得燃起严厉的审判主的怒火，从而促成属下人的丧亡。


牧灵指南-第十一章 怎样的人不应该接受管理权-天主教图书中心--天主教文学,书籍,图书,书库

第一部 论牧灵职的尊荣及重任

第十一章 怎样的人不应该接受管理权

每人都应好好的认清自己，免得不自量力，胆敢占取管理的位置。倘若他觉得毛病缺陷还在自己身上作主及作祟的话，则千万别肩负着自己的罪过，去为别人的罪过在天主目前求情。
从前来自上天的声音向梅瑟说：“你训示亚郎，向他说，世世代代你的后裔中，若有一人身有缺陷，便不许他走向祭坛，奉献上主天主的食品。”（肋廿二18）接着他又说：“眼瞎的或残废的，或断肢的，或溃疡的，或生麻疹的，或长癣疥的：这样的牲畜，你们不可献给上主。”（同上22）
“瞎子”是指所有对默观天上事理一无所知的人，以及受现世生活的黑暗所笼罩，对来世的光明，既不爱好，因而无法透视，更不知自己的脚步走向何方的人。因为古经上亚纳预言说：“他保护虔诚者的脚步，使恶人在黑暗中灭亡。”（撒上二9）
“瘸子”：就是指的那些已看清自己应走的路子，但因为他的理智昏聩及意志懦弱，无能力去走他所看到的生命之路的人。因为，在恶习惯尚未改除时，纵有修德的志愿，他的脚步也不会有效的走上德行的道理，圣保禄在他书信中曾说：“为此，你们应该伸直痿弱的手和麻木的膝；你们的脚应履行正直的路，叫瘸子不要偏离正道，反叫他能得痊愈。”（希十二12）
“塌鼻子的”：是指那些没有鉴别事物适当条件的人。我们用鼻子来分别味的香与臭，所以用鼻子来刻划鉴别力时再恰当不过的了。我们有鉴别力，所以我们选择德行，远离罪过，所以在称赞新娘时说：“你的鼻子，仿佛黎巴嫩山上面对大马士革的高塔。”（歌七5）新娘指得就是圣教会，因为她高瞻远瞩，明鉴从各种复杂的因素中生出的弊端，而宣示于人，既不愿叫人看作冥顽不灵，食古不化，却自作聪明，在某些研究工作上不必要他消耗自己的精力，深深的钻入牛角尖里，自陷绝地，犹不自悟。这样可知，为何圣经上说出“或大鼻子，或钩鼻子”的了。凡在鉴别事物时，在无关宏旨的问题上，无节制的穷研究，超越了应有的限度，因而失去生活准则，弄不清自己的行为正直与否的人，都是属于“大鼻子”或“塌鼻子”一类的人。
“短手缺脚的”：是指那些完全无力走天主的道路，也无法做任何善工的人。因为他们并不如同跛子只是行路不便，乃是全然不能行路。
“驼背的”：是指人们受到现世忧虑操心的压迫，只注意踏在脚底下的地上事物，而毫不仰望天上。这种人即或有时听到了一些有关天堂家乡的好音讯，但因受到坏习惯的重压，就连向往的心也没有。因为沉浮于现世忧虑中的人，是既无远见，又无大志的。圣咏作者把自己列入这种人中说：“我悲伤，屈身已极，整日忧郁以行。”（咏卅八7）真理基督也亲自责备这些人的过错说：“那落在荆棘中的种子，是指那些听了道理的人，还在途中，就被挂虑、钱财及生活的逸乐所蒙蔽，没有结出果实。”（路八14）
“烂眼的”：是指一些人，虽然有聪明伶俐的头脑，但可惜的是受了肉欲的蒙蔽，无法认清真理。在烂眼的人来说，他们的眸子是健康的，只因眼水过多，他们的眼睑发炎脓肿而已。但因眼睑发炎而附带的便影响了健全的眸子，使它的视野混淆不清。
有不少的人，他们虽然能够深彻的认出人生大道，但因生活腐败，他们的理智便也是非莫辨了；又因为他们放纵肉欲，甚至也伤害了他们的思想官能。本来烂眼的人，视觉官能本身并非不健全，只是因为接触秽物而引起了发炎肿胀，对这种人来说，默示录上天使的话是再好不过了：“要买眼膏抹在你的眼上，好使你可以看得见。”（默三18）当我们以我们的善行做药石，来帮助我们的理智去认识真理的光明时，我们就是买眼药来抹我们的双眼，好使我们可以看见。
“眼内生白翳的”：是指那些被自己的小聪明和正义感冲昏头脑，妄自尊大，因之不得见真理光明的人。原来瞳孔是黑的方能看清外物，如容忍一块白翳在前，则反而什么也看不见了。同样，我们的思想官能，如果明了自己都是既愚蠢且又罪恶多端的话，那才算真的认清了自己。相反的，如果把我们所有的一点正义或聪慧归诸个人，则恰好是没有认清自己，当着一个人在人前越是妄自尊大，大吹大擂的自我吹嘘，则越是盲目，不能看清真光的辉耀。经上论这些人说：“当他们自夸是智人时，反而成了糊涂虫。”（罗一12）
“皮肤粗糙的”：是指那些不断受肉欲的狂猛袭击所主宰的人。皮肤粗糙时因为五脏的肝火太盛，发泄在皮肤上所致。这正好表征好色。当人受到诱惑跃跃欲试时，则内里的火气便冲出使皮肤粗糙。在思想方面，人若不禁绝邪念，则早晚必见诸行事，而这对身体是十分有害的，当圣保禄宗徒说：“你们所受的诱惑只不过是人的诱惑”时（格前十13），他好像在努力洗净皮肤的疥癣。他说这话的意思是，在心内受诱惑，这是人之常情但在反抗诱惑的斗争中竟以身殉，那可是魔鬼的勾当了。
几时人心贪图财物，就等于身上生了疥疮。疥疮初生时虽小，但如不从速赶治，则必蔓延全身。人身上一旦生了疥疮，虽不感觉痛苦难当，不过等它长满全身时，委实非常的不雅观。悭吝的人，见财心喜，好像见到赏心悦目的事一样。其实这种贪情正好腐蚀他的心灵，当他为了取得财物而不遂心时，仇恨的火就自然烧到心头，因而一怒之下，很易定下为达目的而不择手段的错主意。疥疮的确使人的身体不雅观，这指的是，人即或诸德全备，心灵美丽非凡，但一有了悭吝的毛病，则诸德失色，而心灵丑化。就如疥疮可以蔓延全身，使柔嫩的肌肉变成粗糙，同样悭吝一旦侵入人心，也可整个把它腐蚀，改换面目。这有圣保禄宗徒作证说：“贪心是万恶之根。”（弟前六10）
“负重担的”：是指那些在行为方面虽未做什么不道德的丑事，但内心却不断思索这种事的人。当然他们还不敢明目张胆做出那种不顾廉耻的勾当，可是心内每次想及时，不只不讨厌，反而津津有味觉得乐在其中，这就是心灵的负担，凡集中精力专想低级下流趣味的人，在心内已经充斥了丑事的重压，虽然他们尚未践诸于外面的行为，但心内的留恋不已，是无法加以否认的，像这种可怜的人，是绝对无力振作起来，去专务善工的了。
不拘如何人，如有以上所说缺陷中的任何一种，都不准走上前去向天主奉献祭品。嗐！凡自己满身罪恶，尤其无力自洁的人，怎样能有办法完全洗净别人的罪过呢！
以上我们已简略的指出并阐述，怎样的人堪受牧灵圣职，以及怎样的人不堪充任，且也应惧怕接受此圣职，现在我们就要讲论当此大任的人，应度怎样的一种生活。


牧灵指南-第一章 灵牧应度怎样的生活-天主教图书中心--天主教文学,书籍,图书,书库

第二部 论牧灵的生活

第一章 灵牧应度怎样的生活

习惯上，灵牧的生活越超越群众，则其行为越应完善无缺，为众人的师表。故此他应晓得清楚，他是多么需要走正直的路子，因而忧心的自强不息。人们为了尊崇他而被称作羊群。所以，灵牧必须思想纯洁，只知苦干不息，知所缄默，开口有益，因同情而亲近每个人，因默观而远离所有的人，因谦逊而同好人为伍，为正义而奋起反抗恶人的坏习尚，纵然忙于外务，而不疏于内修，虽日夜操心人灵的事务，却也不放弃照管人外在的福利。
我们以上所简短胪列的一切，在以下我们还要稍微详细的加以阐说。


牧灵指南-第二章 灵牧应思想纯洁-天主教图书中心--天主教文学,书籍,图书,书库

第二部 论牧灵的生活

第二章 灵牧应思想纯洁

既然灵牧负有自别人心田中清除秽物的责任，那他就不应为任何不洁所污。换句话说，他应该是思想纯洁的人。因之，他那扫除秽物的双手必须是清洁的，否则手握着泥土，不拘接触什么，只能使它更加不洁而已。主借着先知的口说：“手握主的圣器的你们，应当是清洁的。”（依三11）凡负责将人的灵魂带往永远圣殿的人，应闭目三思，要以多大的努力去洁身自好呢？
上主天主曾下令，亚郎在胸前应用丝带挂上有决断的胸牌。（出廿八15）这指的是，像浮云流水的尘世思想，绝不应占有司祭的心；他的心只应系挂决断。那由主立为人间师表的人呢，不宜想善恶不分，是非不明，或无益的任何事物。相反的，他应老成持重，叫人看出他在胸前系挂了偌大的一个决断牌。在那块决断牌上，主又特别提醒说，应铭刻上以色列十二祖先的名字。胸前常带族谱，是要人不断的追思古圣先贤的芳表。
如果一个祭司不停的留心自己祖先的榜样，无间歇的注意古圣先贤的事迹，因而努力制服不洁的意念，行事中规中矩，则一举一动必定是无暇可指摘的。
“决断牌”，这名称用的也是非常恰当不过。因为灵魂的牧人应该身历其境的观察及辨别，好分清是非善恶；他又应该深思熟虑怎样、什么、用何方法，以及几时，方能使人善恶分明。此外，他还应该忘记个人的好处，而集中精神献身于大众的福利。正如经上记载：“在决断牌上要说默示和真理。几时亚郎进到上主面前的时候，它们常在亚郎的胸前，所以亚郎站在上主面前，胸前常带着以色列子女的判决。”（出廿八30）
祭司站在上主面前时，胸前常带着以色列子女的判决。那意思是说，祭司应该遵照审判人内心的天主的旨意，来处理属下的案件，并在代天行道时，毫不顾忌私人情面，或参与个人的喜怒爱恨，以致失却公允。当祭司嫉恶如仇，而对别人的过错欲加痛责时，别忘了对自己的过错先加以惩治，免得他的惩处有人不服，或因心内一时的冲动影响了判决的公允。但是，如果他常把那个亭毒万物的至上审判主的威严摆在眼前，自然他必将怀着万分的戒惧来治理属下。这种戒惧可使灵牧谦抑自下，并净化他的思想，使他不致为肉欲的快乐所迷。或因贪恋事物为不适宜的尘俗想念所蔽。的确，这些思想势必要常来敲打灵牧的心扉，故他们必须时时自我警惕，以十分憎恶的心情来战胜它们，克制它们，免得不慎落于恶魔的陷阱，而趋向安逸自在。因为，假如我们不尽速从心内逐出这种诱惑，则必使我们软弱，甚至同意而丧亡。


牧灵指南-第三章 灵牧常应苦干不息-天主教图书中心--天主教文学,书籍,图书,书库

第二部 论牧灵的生活

第三章 灵牧常应苦干不息

灵牧常应苦干不息，以他的生活方式向属下宣示生命的道路，好使那些跟随牧人的声音及习惯的羊群，与其本着他的教诲行事，毋宁踏着他的脚印前进更妥。
凡因自己本地位的需要必须学得高深的知识，则亦因同样的需要，须将这高深的知识传示于人。如果宣道者的声音，不是用自己的生活来向人介绍所宣讲的道理，便很难打动听众的心灵。因为，口中命令别人所做的事，只有你先行做出，方能使人口服心服，收致效果。
从前主借先知的口说：“传喜信的熙雍呵！你登上高山，使劲大声疾呼吧！”（依四十9）这当然是说，凡负责宣讲，做上主舌人的人，应远离地上的事物，去站在山的顶巅。因为，灵牧如能以他的生活善表，启迪人向往天上，则最容易引领群众走更完善的道路。
古教中天主立的诫律曾规定祭司在献祭时，要衣着精巧织成的和与众不同的外氅（出卅九22）为表示出他的行动不只是有益的，且也是独特的，祭司不但在恶人中要走正直的路，就是在善人中也应在实修诸德方面卓而不群，如同他所领受的一样，而超出别人。祭司在接受外氅时，还应领受祭牲的肉。这告诉我们，他要学习把自己当作牺牲奉献给造物主。
他不光是独善其身，在心里存想正直美善就够了，而且也应该兼善他人，引导他的属下敦品励行。他对现世的幸福宜无所留恋，对任何逆境宜无所畏惧。他应以战栗的心情轻视世俗的谄媚，并且也不重视因甜言蜜语失效后所加给他的恐吓。
此外，来自上天的声音又命令，（出廿九5）祭司在双肩上要披上肩披，为的是在对抗顺境的幸运，及逆境的艰辛中，常以诸德的美饰来武装自己。这也就是圣保禄宗徒所说的（格后六7），用义德的武器，左右并进，一心努力内修工夫，而不倾向于低级的趣味及快乐。愿现世的幸福不要把他攫去，愿逆境逆事不要扰乱他的心神，愿谄媚的辞令不要冲昏他的头脑，更愿艰辛苦难不要迫得他失望。几时祭司在心内没有一种私欲偏情压迫他的心神，那就是说，在他的双肩上已披上一副美丽的肩披。
出古纪又说，肩披应当用金色、褐色、红色、朱红色的线及捻成的细麻做成（廿八8），这正确的指出，灵牧应以多大的努力来挥放出诸德的异彩。
在祭司的举动方面，首先应主意的是应放射出黄金的颜色，也即是说，在他身上主要的应放射出智慧的光芒。
下面接着说出褐色，也就是铜所现出的颜色。意思是说，祭司从他的知识中所认清的一切，不应用来谋地上的福利，却应用来使人爱天上事物。故此，他要留心不要叫人们的虚假给网罗住，因而失却真理的智慧。
金色与褐色之后再合以红色，这指的，祭司的心要保持君王的尊严。因为当他向人宣讲他所悟的高深智慧时，切莫放松自己；相反的，他应该用他的王权压制及驯服在他自身内的各种邪恶偏向。换句话说，祭司要常记住他重生的尊贵，而以自己的好习尚拱卫他心内的天国。
圣伯多禄论及这精神上的贵族时说：“至论你们乃是被选的贵族，做君王的司祭。”（伯前二9）论我们制服各种缺陷的权能，圣若望宗徒也提及说：“凡是接受他的，他给了他们权能，得做天主的子女。”（若一12）
圣咏作者在想及我们这种尊高的地位时说：“天主呵！在我你的朋友是太被尊崇了，并且他的王位是太被巩固了。”（咏一三八18），几时人们认清自己的外在行事何者应取，何者应弃时，那就是说，天主圣者的心胸被巩固了。
最后在金色、褐色之后再合以朱红色。朱红色表示爱德。这指的是，在内心的审判主面前，其他的德行都应用爱德来装饰一下。因此，我们在人前所做的一切好事，在隐于暗处的评断者眼前，都应点燃起世上爱情的烈火。爱有两种，就是上爱天主及下爱世人。这好比肩披上的两条闪耀着的丝带，所以凡是沉浸在上主的圣爱中，而忽略照顾他左邻的人，或者是一心一意照顾他的邻人，而将爱天主抛诸脑后的人，换句话说，也即是缺少了两种爱中的任何一个人，都是不晓得在肩披的装饰中，应放上两条重要的丝带。
当我们的心涉及到爱德的诫律时，无疑的剩下了一条还未说，那就是要用斋戒来克服肉情，所以，在两条朱红线的丝带之后，又加上捻成的细麻，细麻生自土地，象征着什么呢?还不是使人身心清洁及更加美丽光辉的洁德？当我们以斋戒来克服肉情时，就是使我们的身心更加清洁，使我们的洁德更加灿烂光辉，这即是经上说的，用捻成的细麻装饰肩披，使它更加美丽。既然在诸德中，克己苦身是十分重要的，同样在肩披上所有的饰物中，捻成的细麻发出美丽悦目的光泽，也是不可或缺的。


牧灵指南-第四章 论有分寸的缄默及有益的言谈-天主教图书中心--天主教文学,书籍,图书,书库

第二部 论牧灵的生活

第四章 论有分寸的缄默及有益的言谈

管理灵魂的牧人应该知道，几时应三缄其口，几时应张口讲话，免得他说出不应该说的话，或是对他应该说的话倒不张口了。当然，出言不慎，固可使人陷入错误；同样，闭口不语，也可使那些期望聆听教诲的人误入歧途。
但是有很多怕事的牧人，因为唯恐失欢于人，故而怕谈真理。这按真理的教训来说，他们并不是像牧人，乃是像庸人一样的看守羊群。因为，在他们明哲保身，以缄默来藏起自己，避免与现实冲突时，也是一见到狼来，马上就弃羊逃跑了。（若十12）
从此可知，为什么上主天主借着先知的口严厉责备他们说：“我民族的看守者，都是喑哑不能吠的狗。”（依五十11）主又埋怨说：“你们没有从对面上去，也没有环绕以色列家建筑围墙，好叫你们在战争时，即上主的日子里能站得住。”（则十三5）从对面上去，是指牧人为了保卫羊群，应奋不顾身，迎头来攻打现世的权能。在战争中，即上主的日子里能站得住，是指的为了爱好正义，而与恶人斗争周旋到底。至于牧人怕说出正理是指的什么呢？还不是指他们假缄默为名而实际上逃避责任吗？因为他们如果真的挺身而起，舍命来捍卫羊群的话，那就是为了防备敌人，而环绕以色列家筑起了一道围墙。
往昔天主向常犯罪得罪他的百姓说：“你们的先知已经看到了，你们所做的既虚伪而又愚蠢的一切；他们之所以未揭露你们的罪过，是因为不愿激起你们痛悔改过的心。”（哀二14）圣经上有时称先知做经师。他们将未来揭示人前，是为了启发人不要光顾眼前的现实。天主的话也指出，他们看到了人们的虚伪。这指的是，那些既然怕纠正别人的过错，便只有好话说尽的讨好那些犯了过错的人。他们从来不责备人，因为他们不敢揭穿别人的罪过。
纠正的言辞，就是揭穿罪恶的秘钥。因为在他们责备别人时，他们就公开了有时连犯罪的人都未曾想到的罪过。圣保禄宗徒说：“坚守所传的圣道，才能按照纯正的道理劝化人，也能批驳反对的人。”（铎一9）玛拉基亚先知书上也说：“司祭的唇应保持智慧，人们自他口中应获得教诲，因为他是万军上主的使者。”（二7）主借依撒意亚先知的口也劝告说：“你们大声呼喊吧！不要停止!提高你的声音，好似响号一般。（五八1）凡领受铎品的人，都是接受了号兵的任务，在威严的审判主尚未来临之前，向人们大声疾呼。如果一个司祭不会讲道，或是一个喑哑的宣讲人，他们究竟要发出怎样的呼声呢？这也就是天主圣神为什么借着火舌的形象，降临到第一批灵牧头上的理由。（宗二3）因为凡是他所降临的人，必使他们充满智慧，得以高谈阔论的去讲论天主。
所以，天主命令梅瑟在祭司要进入圣所时，应挂上金铃铛（出廿八33），以代替他们宣讲的声音，免得他们因悄悄无声而冒犯上主。因为经上记载说：“亚郎供职的时候，要叫人听见他的声音，当他进圣所到上主面前的时候，或者他出来的时候，使他不致死亡。”（出廿八35）祭司进圣所，或是出圣所时，如果没有人听他的声音，便要死亡。这是说，他一进一出，应向人宣告，否则就是有意的激怒暗中的审判主来反对他。圣经上很恰当的指出，金铃铛要系在祭司的祭服上。原来我们在接受祭司的服装时，所接受的不是行为正直吗？这有先知的话作证：“愿你的祭司身披正义。”（咏一三一9）当祭司以他的行为，再配合他口舌的声音向人呐喊，指出生命的道路时，也就是告诉人在他的服装上系挂了一个金铃铛。
宣讲是灵牧的职责；不过，灵牧在讲道时，要注意说话谨慎，免得语无伦次而伤害了听众的心灵。或许他们渴望向人炫示自己的学识，在讲道时高谈阔论，玩弄一下个人的小聪明，结果却不明智的割断了团结信众的链锁，使信众四分五裂。所以真理基督说：“在你们中间要有盐，并应和平相处。”（谷九49）盐象征智慧。凡愿意说智慧话的牧人，宜特别小心，千万不要为了他的话而令信众失掉团结。故此圣保禄说：“不要把自己估计得太高，超过限度。只该怀着谦下的心来估计自己。”（罗十二3）
在祭司的祭服上，按天主的吩咐，同金铃铛一起还要挂上朱红色的石榴。（出廿八34）朱红色的石榴表示什么呢？信德的同一而已。因为就如在朱红色的石榴，一个外面的硬壳却保藏了内里的许多硬粒，同样在教会内的无数人们，虽然参差不齐，竟因信守同一的信德而团结一致。因此，为免得不经心的牧人，丝毫未加准备即登上讲道台，我们在前面已引用了真理向他的门徒所说的话：“在你们中间当有盐，并该和平相处。”天主好像假祭司的服装来映射说：如果你们想所讲的一切，都是经过细心的选择，而把握住信德的同一，你们就把朱红色的石榴同金铃铛挂在一起吧！
此外，灵牧还要留心的是，立个志向，不只对坏事全然闭口不提，就是好事也不过度的，翻来覆去的一再的说，因为听众一旦认为你同长舌妇人一样喋喋不休时，即或你讲得天花乱坠，不但提不起他们的兴趣，反而会引起他们厌烦的情绪。可知，多言多语，喋喋不休，不只与听众无益，甚而也使自己的创造主蒙羞。
所以，古经上梅瑟说：“几时一人患遗精症，他就因此遗精症而成为不洁。(肋十五2)落在听众心田中的种子，就是他们所听得的讲道，因为话是由双耳听进，思想却是由心内产生。故此现世的哲人往往称呼一个大宣讲家为用舌播种的人（SEMINIVERBIUS）（宗十七18）凡患遗精症的人都成为不洁，同样，患多言多语病的人也常是身心不清白。因为，他们如果真的细心准备，有层次的讲说，出言中肯，则在听众的心田里定会产生出正确思想的根苗。相反的，毫无准备的就登上讲坛，东拉西扯的喋喋不休，他的废话就好似所遗的精一样，非为传生子女，只为使自己成为不洁而已。
故圣保禄宗徒在论及讲道的需要时，告诫他的门徒说：“我在天主台前，在将来审判生者与死者的耶稣基督台前，指着他的降临及他的神国，切切嘱咐你：你该传道，无论时候顺利不顺利，要常行不缺。”（弟后一1－2）在这里要注意的是，当他要说出“不顺利”前，先说出了“顺利”。因为，当一个牧人自觉有传道的责任，但又自惭形秽，不敢出现在听众的面前时，那他全然不晓得，在“不顺利”前还有“顺利”呢！


牧灵指南-第五章 论同情及对越-天主教图书中心--天主教文学,书籍,图书,书库

第二部 论牧灵的生活

第五章 论同情及对越

灵牧应由于同情而接近每一个人，由于对越天主而超出所有人。这样他应仁慈为怀，担待起别人的软弱，并应对越天主，因向往天上不可见的事物，而远离尘世。因为祭司的通病是：向往天上时，就瞧不起别人的软弱，辅助别人的软弱时，则放弃向往天上。
圣保禄宗徒自述被提升到天堂里去，得见第三层天的奥秘。（格后十二）当然，他因得以对越不可见的事物，而远远的超出众人。可是他并未因此得意妄形。相反的，他马上想起自己的软弱，自己从肉体方面所来的麻烦，故提示我们应如何自处说：“为躲避邪淫，每个男人要有自己的妻子，每个女人要有自己的丈夫。丈夫还债于妻子，妻子之于丈夫也是一样。”（格前七2）稍后他又说：“你们不可彼此欺骗，除非共同商定，暂行分居，为专务祈祷，以后要照旧同居，免得撒旦因你们节制不住而诱惑你们。”（同上5）
请看，他虽已尝到了天上奥秘的滋味，但他仍本着我降地狱的菩萨心肠，指点我们如何战胜肉欲的迷津。他虽被提升到第三层天上，得享人们未曾见过的事物，但他们悲天悯人的同情那些软弱的人。他虽然借着对越升上天堂，却未能因此抛掉肉欲芒刺的包装。因为爱德使他将天上地下的事物都融汇在一起，在他自身内，因向往天上而强力的被提升上天堂。但又因恻隐之心回返人间，在别人身上一齐变做软弱的人。所以他说：“谁软弱，我不同他一齐软弱？谁跌到，我不为他忧心如焚呢？”（格后十一19）他又说：“我同犹太人，我就做犹太人。”（格前九10）
所以他虽表现的，并非抛弃信仰，乃是扩大慈善的精神。假设自己是一个不信者，因而从本身学得应怎样同情他们。他设身处地的想，如果自己真的不幸像他们一样时，便以同样的心情去怜悯他们。故此他又说：“如果说我们是发狂，那是为了天主，如果说我们是清醒，那是为了你们。”（格后五13）因为讲这话的他，就是因着对越天主晓得了使自己超凡入圣，又因着同情心，使同一的他去随和听众。
古圣祖雅各伯在梦中见到天主的使者，在梯子上下来上去，而上主则立在梯子的上端俯视下方。他醒来后，便把所枕的石头立起来，倒上油作为纪念。（创卅八12）这告诉我们，真正的宣道人要和圣祖雅各伯一样，在对越天主时向往天上，独乐于教会的元首——吾主耶稣，在工作时用心于尘世，以怜悯的心肠，顾念教会的每个肢体。
梅瑟时常进出至圣所，在里边时是为了对越天主；在外边时是为了献身于软弱的人的俗务。在里边，他注意上主的奥秘，在外边，他负起肉身的软弱。几时他有疑问，常跪在至圣所里，在约柜前向天主讨主意。这无疑给灵魂的牧人立了个好表样，在他们犹疑不决，不知所措时，常应诉诸理智，就如诉诸至圣所一样；甚而他们如能再进一步，去参考及求教于神学，那可就像梅瑟一样在约柜前向天主讨主意了。
在真理天主降生成人，居我人间时，到山上是为了专务祈祷，到城市乡镇是为了讲道及显灵迹。（路六12）这又是给好的牧人指明了一个应走的路线，教训他们，虽登上圣山，因对越天主而渴望天上的至善，但仍然要返回人间，本着同情心来救助一般凡夫俗子的需要，因为爱无界限，也无天上地下之别，在他注意别人的物质需要时，心灵反而奇妙的升到天上。因此，凡是慈祥和蔼的去救助别人需要的人，都要很快的止于至善。
所有为人上的人，都应表现自己是这样的人，就是对属下的隐私同对自己的一样，既不害羞暴露，一步讳疾忌医，好使幼稚的儿童一旦在受到诱惑的洪水猛兽袭击时，满怀信心的躲到灵牧那里，好像躲到母亲的怀抱一样。并使那些预见自己要受罪过的污秽弄脏的人，来依靠他告诫的慰问和祈祷的血泪，以洗净自己。
因之，为了洗涤进圣殿人的手足，梅瑟下令铸造了一座铜海，放在圣殿门前，由十二头牛驮着，牛面朝外，牛背朝里（列上七23）十二头牛表征的是什么呢？还不是所有的神职界吗？论此圣保禄曾定了一条规律说：“牛在打场的时候，不可笼住它的嘴”（格前九9；申廿五4）嗐！讨论这些人的外面行事，我们业已阐述了好多，可是，他们暗地里不见人的行事，在严厉的审判之前，究竟要得什么赏报和惩罚，我们可就一无所知了。当他们为了洗涤人们忏悔的罪过，而抱着万分同情人的心坐在那里听人的告罪时，就好似圣殿门前的牛，在它们的背上驮着一个铜海，至于那些愿进入永生门槛的人，把自己所受的诱惑向灵牧剖白，并请教益，不也就是在十二只牛驮着的铜海里，洗濯自己思言行为的手足吗？
梗概来说，灵牧为了同情人的缘故，打开自己的心窗，容许别人的诱惑进入里边。在他们的双耳听到人们陈述所受的诱惑时，当然连自己也要被卷入诱惑的漩涡里。请想，人山人海的教徒，都到铜海里洗濯，铜海里的水无疑地也就肮脏了。铜海因为接受了人们洗濯下来的秽物，故此丧失了自身的清洁。
不过关于这点，所有的牧人都无需担心害怕，因为在亭毒万物的全能之深奥莫测的计划下，凡越是舍己为人，大慈大悲的为了别人的诱惑曾疲于奔命时，则越是容易驱逐出自己心内所受的诱惑。


牧灵指南-第六章 论谦逊及救人热忱-天主教图书中心--天主教文学,书籍,图书,书库

第二部 论牧灵的生活

第六章 论谦逊及救人热忱

长上对循规蹈矩的，当谦以自牧，以侪辈自居；对犯罪作恶者，则当以爱护正义的心，挺身反对他们的过错；这样对好人，决不摆长上的架子，对作恶犯科的人，则不得不认清自己有纠正的权力。换句话说，牧人应抛开一切虚荣心，认为他与他的善良属下彼此平等；不过，对于怙恶不悛的坏人，他可毫不畏惧的行使他那指导及纠正的权力。
我记得在我著的伦理神学上曾说过：“很明显的，人与人之间，论本性来说都是平等的；不过，因为各自所立的功劳的等级不同，所犯的过失多寡也不同，故此把人分成了不同的阶级。”这种因功劳及过失的多寡而生出的差异，是业经天主认可了的。为此所有的人既不能一律平等，势必须有治人与治于人之分。
所以，那些治人的，不应念念不忘自己的地位与权力，却当常想人生而平等。他们不应该因为能治人而高兴，当以能为人服务而欣喜。圣经上在提及我们的古圣祖时，不称他们为人们的宰制者，却称他们为牲畜的牧人。当天主向诺厄及他的儿子们说：“你们要繁殖增多充满大地”时，马上又加上一句，“地上所有的走兽，空中所有的飞鸟，都要对你们表示畏惧恐怖。”（创九）所以，畏惧与恐怖只可行之于飞禽走兽，而不得行之于人。
人论本性来说，只优于无理性的牲畜，而并不优于同类的其他分子。故经上说所有的走兽及飞鸟，并非所有的人，要对他们表示畏惧恐怖。因此，如果他们愿意叫与自己平等的人类畏惧恐怖时，则是妄自尊大，犯了相反本性的罪。
虽说如此，在灵牧一旦发觉他的属下对天主不敬畏时，则必须使他们畏惧恐怖，好使那些不怕天主审判的人，至少为了怕人的缘故，不敢再犯罪。不过，那些做上司的，切切不要以这种不得已的畏惧恐怖而自鸣得意，因为他们所寻求的不是一己的光荣，乃是属下的义德。既然畏惧与恐怖只能行使于生活不完善的人，那么很明显的是，他并非在宰制人，乃是在驯服牲畜，因为他只在使属下人的兽性对他畏惧恐怖而已。
可是当灵牧指挥一切得心应手时，因为他高于其他的人，在思想上往往会自我陶醉，认为自己不平凡了。尤其在他所命令的事都遂意完成，所有的属下对他所做的一点好事也赞不绝口，对他所做的恶事，都闭口不提，更绝不面谏，甚至就连那些他们原来应该怪异的事，亦加以赞赏时，他受到属下甜言蜜语的欺骗，便昂首自喜，顾盼自雄了。不过，在他受到人们谄媚奉承的包围时，也恰好指出他深心里缺少了真理之神。他忘记了自己的本来面目，把自己交托给像浮萍般的舆论，听见人论说他是怎样的，便相信自己是怎样的人，而实际上他却应当面对上主在他深心内去从事认识自己的工作。
因此，他瞧不起自己的属下，更不承认他们是与自己平等的人，他虽蒙天主眷顾侥幸在权力方面能出人头地，竟以为因为生活完善而功有所得。他认为自己比别人更博学，比别人更能干。在某一方面来说，他在心内已把自己制成一尊偶像，自我顶礼膜拜，也期望别人来跪地叩首。论本性的条件，他虽然与别人全然相同，却不屑以平等的资格来看人们一眼。这样，他把自己高抬得像圣经上所说的那个人：“他看到一切高深事物，并且在所有傲慢之子中，称雄为王。”（约四二25）他贪图个人崇拜，却轻视诸天使的共同生活说：“我要直冲云霄，高置我的座位到极北处，相似那位至上主。”（依四二13）
所以，当他在外表自负已升上权力的高峰时，依天主奇妙莫测的决断，他恰好跌入了在自己心内自掘的深渊。既然他是人，却不屑与人为伍，那只好重演叛逆天使的丑剧。
这样，撒乌耳因为谦卑自下，赢得了上主天主赐他登上治权的高峰，得以称孤道寡，南面为王；可是这个王位又使他妄尊自大。他因为谦卑要被高升，因为骄傲却又被惩下降，不得善终。上主天主作证说：“虽然你自以为是最微小的，我不是已立你为以色列众支派的首领吗？”（撒上十五17）他先前把自己看为最微小的人物，一旦大权在手，再也不认为自己是小人物了。他高兴与人相较，喜居人上：因为他能作能为，故而目空一世。这委实奇怪的，当着你自认为微不足道时，天主却认为你伟大得很；相反地，你自认为伟大时，在天主眼中却又成了微不足道的小人物了。
所以，在人受到属下的奉承而感到自鸣得意时，也就因为他权利的增长，而日渐腐败，日形高傲。
故此，只有那晓得把握权利，同时也晓得攻击权利的人，才是擅长运用权力的人，凡知道运用权力使自己战胜罪过，及把自己安排与别人平等的人，都是会运用权力的能手。人心如此，即或没有权力时，乃自觉不凡，一旦大权在握，更有自高自大，神气十足了。
凡是大彻大悟，知道自权力方面取得对己的助益，去攻打诱惑，认定自己与别人平等，却因为救灵热忱而不屑与罪人为伍，才是正确的运用权力的人。
关以这种可理解而不可言喻的差异，如果我们观察一下。首任灵牧的榜样，自可更加了解。伯多禄自天主手里接到教会元首的地位，自然高出其他所有的人；但他曾拒绝那个善心的高尔乃略仆倒在他脚下膜拜他，并且自承是与他同样的人说：“起来！不要如此，我也是个人。”（宗十26）不过，在他揭露阿纳尼亚及撒斐拉夫妇二人的欺天大罪时，却又显出了他在别人身上的无上权威。他在圣神默示下知道了他们生活中所犯的错误，便义正辞严地谴责了他们。由此可知，他攻打罪过时，他想到了自己在教会内的至上权位；但在他善心的兄弟们加给他无上的尊荣时，他就不承认了。
他的圣德使他自觉应与别人平等相处；他的救灵热忱则又使他坚持自己的权力。
圣保禄宗徒对那些循规蹈矩的弟兄们，向来就不承认自己是他们的尊长。因为他说：“我们并不愿管制你们的信德，乃是愿作你们喜乐的合作者。”（格后一24）他接着说：“因为在信德上，你们是站得住的。”这话的意思是：我们不管制你们的信德，因为在信德上你们是站得住的，而在我们认为你们能站得住的信德上，我们大家都是平等的。可是当他说：“在你们当中，我们成了微小卑贱的人”时（德前二7），他好像就不知道自己有权管理他的弟兄们。他甚至说：“为主基督的缘故，我们是你们的仆役。”（格后四5）不过，当他一旦发现应该纠正的错误时，立刻就想到自己是他们的严师，说：“你们愿意怎么样呢？是愿意我到你们那里去时，带着棍棒吗？”（格前四21）
那些有权治人的人与其管制他的弟兄们，倒不如管制他弟兄们的毛病缺陷。唯有如此，方是擅于运用权力及称职的人。
不过，作上司的在纠正犯了过错的属下时，要特别谨慎留意，即或为了维持法纪及指责攸关的缘故，应从严的攻击他们的过错，但仍然要谦卑，承认所纠正的弟兄是与自己平等的人。当然我们知道，有时他们也会在潜意识里，觉得自己是在那些所纠正的人以上。我们用法纪作武器来攻打人们的过错流弊，那是我们的职责；不过，在我们干预他们时，千万不要因为有一个人不服，或反抗相骂，而使我们难过得心碎。
所以，我们越是放纵别人作恶，丝毫不加惩戒，在天主前我们所负的责任也越重越大。在天主高深的评断下，我们越不放过他们的过错，甚而见过必惩，则我们越能使我们的属下圣善及自由。故此，在心内常应保持谦逊，在行动方面则应常遵循法纪。
在这一切的事上我们还深入的审察，细心的研讨，不要因过度的保全谦逊之德，以致放松了法纪。在一个长上谦抑自下，超过了适可的限度，而近于自暴自弃时，则无论如何不能以法纪来约束属下人的生活。
故此，灵牧们在行动上要把握住他们为了别人的福利所接受的职权，但在心内却要自持，朝乾夕惕，免得陷入自尊自大。不过，倘若需要时，要不惜打破某些定规惯例，好叫属下看出他也是同他们一样，有喜怒爱憎的人。换句话说，属下在长上的权威上，要看到他们所畏惧的一面，而从长上的谦逊上，却又找出他们应效法的另一面。
所以，那些手握大权的人，应不间断的努力约束自己。倘若他们的权力在外面越是显得高大，在心里越是应压抑它，免得受它的连累，拖他们的心趋于享乐，更为免得一旦受到独裁的诱惑时，他们的理智无法制胜它。
为免得那些当权的人心中自责自豪，及对自己的权力陶醉，请听一位哲人说的金玉良言：“别人推你当主席，你不要自高，在他们中间，你应是好像他们中间的一个。”（德廿二1）圣伯多禄宗徒也说：“不要主宰分给你们的本区，只该从心里作群羊的模范。”（伯前五3）所以，真理在召叫我们进修更高超的德行时说：“你们知道，外邦人有首长主宰他们，有大臣管辖他们，在你们中却不可这样。谁愿意在你们中成为大的，就当作你们的奴仆，谁愿在你们中为首，就当作你们的奴仆，就如人子不是来受人服侍，而是来服侍人。”（玛廿25）
所以，他在指明那个因大权在握而气焰凌人的仆役以后要受到怎样的刑罚时，说：“那恶仆心里说，我主人必要迟延，于是拷打自己的同伴，甚而同醉汉一齐吃喝。在他不期待的日子，和不知觉的时刻，那仆人的主人就来到。主人要腰斩他，使他与假善人受同样的待遇，在那里要有哀号及切齿。”(玛廿四48)
凡是假法纪为借口而把治权变为独裁的人，顺理成章是名副其实的假善人。不过在恶人当中，如保持平等多于坚持法纪时，则所犯的罪过常是比较严重。
厄里因为娇惯他的儿子，连他们犯了严重的过错，也不愿鞭打惩罚他们，但在严正的审判主前，他却以可怖的酷刑杀死了自己同他的两个儿子。（撒上四17）因为从上来的声音说：“你看重你的儿子在我以上。”（二29）所以，他借先知的口责斥牧人说：“瘦弱的，你们不补养，患病的，你们不医治，受伤的，你们不包扎，迷路的，你们不领回。”（则卅四4）
凡为了救灵热忱，操心劳神，设法把那些深陷在罪恶里的可怜人，唤回到义德境地的人，就是把迷路的人领回正路，在以法纪制裁过错时，为免他所造的创伤不致把人陷入死亡只有严厉的限制它，这即是包扎住破裂的伤口。
不过，在包扎伤口时，切勿鲁莽灭裂，或是不经心的随便包扎，以致弄出更大的伤口，不只不美，反而更加重了伤势。
因之，在纠正属下的过错，包扎他的伤口时，要特别小心，不可操之过急。这就是说，一方面用自己的权力来纠正属下的过错，而另一方面也不失掉同情的古道心肠。
灵牧应设法使他在属下眼中成为慈母兼严父。作慈母，因为他有同情人的软心肠，作严父，因为他铁面无私，法纪严明。他的一举一动都应兼筹并顾，既不可为了法纪而失之过严，更不可为了同情人的软心肠而失之过宽。就如我们在我们所著的伦理神学中所讲过的，如果不刚柔兼施，相互调节，只讲法纪，或一味同情，都是害多益少。
可知在灵牧与属下之间所应该存在的是彼此互信的热情，以及在万不得已时才动用的法纪。这也就是真理借好心的撒玛利亚人的比喻所愿意教诲我们的。好心的撒玛利亚人把那个半死不活的人带到客栈里，在他的伤口上敷上酒与油，然后包扎起来。用酒，因为酒可涤净血污，清除细菌，防止发炎，并可使伤口收缩；用油，因为油使伤口混润，可以止痛，及使伤口复原。
凡疗治创伤的人必须晓得，在治疗时要用涤净血污，防止发炎及杀菌的酒，以及止痛复原的油。所以，温和应调以严厉，刚柔相济，二者相互运用，使属下既不因法纪的严明而战栗不止，也不因过度的宽柔而放任不羁。
在圣保禄致希伯来人书中所说的约柜，恰当而完全的表达了这种意义（希九4）因为在约柜中除放了十诫板之外，还放了亚郎开花的棍杖及玛纳。如果圣经的知识在好的灵牧心中像硬直的棍杖时，则同样该是甘甜开口的玛纳。所以，达味圣王说：“你的手杖和你的棍棒都成了我的安慰。”（咏廿二4）我们用棍棒打人，用手杖来支撑我们的身体。若是人们真的需要硬直的棍棒，则支撑人身体的手杖更加需要。
所以，需要温情，却不姑息；需要铁碗，却不粗暴；需要心火，却不漫无节制的肆虐；需要热诚，却宽恕人只到适可而止。凡那些手握治人大权的人，知道宽猛兼施，方能使属下既畏之且敬之的拳拳服膺。


牧灵指南-第七章 论内外兼顾-天主教图书中心--天主教文学,书籍,图书,书库

第二部 论牧灵的生活

第七章 论内外兼顾

所有的灵牧，在忙于外务时，应不减少操心内务；在思虑内务时，应不应放弃照管外务。免得因献身于外务而忽略了内务，或是因专修内务而把那些在外面应照顾的人，全然置之不理。
屡次见到一些人，好像已忘记他们是为了灵魂才去照管众弟兄，全心全力操心现世的俗务。这些俗务如没有时，他们便聚精会神，日夜焦虑，坐卧不安，总要设法搜寻一些；如果有时，他们便马上自负的将它包办。既然他们安心于现世的外务——当然这是大不应该的——所以才失却了自己内心的平安。
原来他们东奔西跑找事工作，在他们似乎是一种快乐；并且他们如果不为地上的事务工作时，就认为等于没有工作。因之，在他们高兴自己事务纷繁，为教会所服务时，却全然忽略了最主要的他们应该训导人的急务。
这样，属下信众的生活无疑的要懒散，要僵化，因为他们渴望在灵魂方面有进步时，却不幸在那个管制他们的牧人的恶表前绊倒，就如被路上的障碍物绊倒一样。头脑出了毛病，肢体虽仍完整，也变做残废。在侦察敌人时，如果带路的军官走错了路，那跟在他后面的部队岂止徒劳无功，而且全军也将覆没。同样，灵魂的长官要是只知裁决属于肉身方面的地上事物，而丝毫不操心应当看管羊群的灵牧职司，那结果是再没有如何劝勉及忠告来激励属下的心志，再没有任何谴责来惩戒属下的过错。在属下理会他们的牧人整天忙忙碌碌，所务心的只是地上事务的当儿，他们是再没法领悟天上的光明了。可是诱惑的狂风一旦吹到，卷起的风沙尘埃，自然将使教会的眼目失明。
人类的救赎主很正确的警告这些人说：“你们应当谨慎，免得你们的心沉醉于宴乐。”（路廿一34）他马上又接下去说：“或者于人生的挂虑。”然后存心恐吓的又加上一句：“免得那意想不到的日子临于你们。”所以他又说：“没有一个家仆能侍奉两个主人。”（玛六24）因之圣保禄宗徒痛责那些虽献身于主，却仍与世俗为伍的人说：“你们若有世俗的争端，教会中可轻贱的人也可以审断，你们就委任他们审断吧！”（格前六4）这很清楚，在圣保禄看来，那些精于地上事物的人，灵魂上是没有天上神恩的，所以称之为可轻贱的人。他好像明明的说：“既然那些人不能彻悟天上的事理，至少叫他们受理地上的诉讼吧！”
所以，梅瑟既要进入帐幕与天主交谈，也要整日受理百姓的案件，因而被他的岳父耶特勒斥为外形，在审断百姓的俗务上工作，徒然消耗精力，并且给他出了个主意，从百姓中选出有才干的人，委任他们专门担任随时随地审断百姓的诉讼，而他个人则可更轻松，更自由的将法律训示群众，教导他们当走的路及当行的事。
所有掌权的人都是属下的首领，为使两脚常在正真的路上前进，毫无疑问的首领应自高处展望指挥，免得大家裹足不前，或失足跌倒。记住！身体失却平衡而弯曲倒地时，首先着地的还是首级。
因此可知，属下应当料理的身体的下部，而灵牧应当操心的则是身体的上部。位于高处，且负有领导责任的双眼，不会因为双脚行路时所带起的尘土而迷失方向。
灵魂的牧人，如果在他应指责别人的俗务上，他仍然纠缠不清，那么对于别人所加给他的牧人尊荣，要以怎样的心情领受呢？对于这种人，上主借先知的口曾愤慨的以那即将来临的正义报复恐吓，说：“所以司祭将如百姓遭遇同样的劫数，我将在他身上惩治他的行径，对他的行为予以报复。”（欧四9）几时担任神圣职务的人，做出那些迷恋于肉欲中的人所做的行径，也就是经上说的司祭如百姓一般。
耶肋米亚先知以先天下之忧而忧的痛苦心肠，好似看到了圣殿的毁灭而哭诉说：“怎么黄金已暗淡无光，精金竟变了质，圣殿的石头弃置在街头？”(哀四1)论价值超出各种金属的黄金，除了象征圣德的优越性还能象征什么呢？精金的彩色，除了表示人们对宗教的敬爱与尊崇外还表示什么呢？至于圣殿的石头，除了代表领受神品的圣职人外还代表什么人呢？所说的街头还不是影射现世生活的场所？在希腊文，街头（platos）有宽广的意思，因此按其原文可称作广场。不过，真理耶稣曾亲自说过：“导人丧亡的，则是宽门和大路。”（玛七13）
所以，圣德的生活一旦被地上的行径污染，就是说黄金已暗淡无光。当一些先前享有圣德名望的人，一朝不再受人尊重时，那就是精金已变了质。因为凡是披着圣德的外衣，而把自己介入地上俗务中的人，都好似精金变了质，在人前失掉了先前的器重，代之而来的则是人们的鄙视。
圣殿的石头被弃置在街头，是指的那些本应专务内修来装饰教会，如同在至圣所中服务的人一样，反而走向宽门大路，投身于世俗的场所。当然，在他们穿起大司牧的祭服出现在至圣所内时，看来的确是圣殿的石头。不过作为天主的使臣献身教会，以自己的生活表现，不能赢得属下给予救主的尊荣，则已不配是圣殿的石头了。
除此，那些只贪一己的安逸及一切从宽的圣职人士，喜欢从事俗务，也就等于是圣殿的石头被弃置在街头。应注意的是，圣经上不说弃置“在街上”（in plateis），乃说弃置“在街头”（in capite platearum）因为圣职人士之从事俗务，在其他的人看来好似在图谋至善，虽然他们只是为了个人的安逸自在而走宽门大路，但在街上时，由于他们本地位享有的圣德名望，仍然走在别人的前头。
至于那些为了自己的爱好而营谋俗务，从事地上事物的圣职人士，从他们先前的职守虽享有圣德的光辉，但有一天被弃置在街头，为了他们曾做过至圣所的石头，我们也理宜收容他们（这些可怜的石头）
所以，总结一句来说，所有俗务只可为了无奈而不得不容忍，却绝不应爱好追求，免得它们抑制心灵，加重心灵的负担，把心灵自天上拖下，淹没在世俗的深海里。
相反的，又有许多人，虽接受看守羊群的任务，不过他们是如此的专心致志于神圣的事理，以致绝不愿过问外间的俗务。既然他们忽略照管肉身，从不关心属下的需要，大致来说，他们的讲道不只不发生好效果，反而被人轻视。因为在他们一味严辞指责人们的罪行，而又袖手不顾人们生活上的需要时，人们是听不进他们所讲的话的。
一篇美丽的讲道，如果不用一只仁爱的手向人心内推销，是无法打动那些挣扎在生活线上的贫苦大众的。道理的种子需要以讲道者的热心肠，撒在听众的心田中，再加以灌溉，方能生长并结出果实来。
所以，为民牧者必须能够贯注于内心的事务，而在心内同时也要兼顾到无害的外在杂务。因之，所有的灵牧要热心供给属下心灵的需要，而同时也不放弃照管他们的日常生活。
我们在前面已经说过，如果灵牧忽略照管及辅助羊群，则他们的道理当然打不入羊群的心里。因此第一位灵牧圣伯多禄焦急的劝告说：“我劝在你们中作长老的，我也是长老，与你们相同，且是受苦难的见证人，在他日后要发现的光荣内是有分子的。我恳求你们，要牧放你们那里的天主的羊群。”（伯前五1）
这里所说的牧放，究指牧放心灵抑或肉体，读了他下面说的话就知道了：“按天主的旨意，照看他们，不要出于无奈，当出于甘心，也不要为了有财利可图，这是可耻的，但要出于情愿。”灵牧们读过这些话后，委实应提高警觉，朝乾夕惕，以免他们在满足了属下的精神贫乏后，自己却又患上了同样的病症而死亡。除此，他们也要小心留意，不要在帮助属下解决了肉体的需要后，而自己却守着空肠挂肚，尝不到义德的甘旨了。
不过，圣保禄宗徒却又鼓励灵牧操心外务，说：“谁若不照管自己的人，格外是自己本家的人，就算背弃信仰，比教外人还坏。”（弟前五8）
总之，在一切有关这类问题的事上，我们常是担心且特别警觉，怕那些操心外务的人置内务于全然不顾。
梗概来说，就如我们已讲过的，只要灵牧一不小心纠缠在现世的忧虑中，心内的爱主热情就自然日渐减少，终至冷却。因为他们接受了照管人灵的职权，因而满有借口不怕在外面东奔西跑留恋终日。
所以，在照管属下外面的需要时，必须把握住一定的限度。厄则克耳先知说得好：“司祭不可剃头，亦不可任自己的头发自由生长，该剪自己的头发。”（四四20）司祭是法定的被召人，为在圣殿内供职及治理百姓。毛发生在头上，是头脑里思想的外露。毛发在不可感觉的状态下自头皮内生出，正好表示现世的忧虑。这种忧虑，由于我们并不留心，有时发展得非常不正当，就好像我们的头发在我们不知不觉中自头皮里生出一样。
所有治理人的人，当然免不掉外面的忧虑，但不可操之过甚。故此司祭们正确的被禁剃头，也被禁止放任自己的头发自由生长。这意思是说，从属下的生活中所生出的俗务思想，既不能由他们全然斩断，但也不过于放纵它们孳生蔓延。所以说：“该修剪自己的头发。”这指的是，在必要的范围内，现世的生活忧虑尽可由它孳生，不过为免得它漫无限制的随处蔓延，要随时加以剪短。
既然事实上非操心外务不可，否则就无法维持生活，而同时献身宗教，专务内修，也不可与此有所抵触，故此应内外兼顾，不可顾此失彼。就如司祭的头上应该蓄发，好保护头皮，但又该不时加以修剪，免得它长得超过眼睛，阻碍视线。


牧灵指南-第八章 应学习怎样取悦于人-天主教图书中心--天主教文学,书籍,图书,书库

第二部 论牧灵的生活

第八章 应学习怎样取悦于人

灵牧必须时常自我警惕，免得讨人喜欢的意念打动他的心，免得他在精神专一向往天上，或一心一意照顾肉体的需要时，所追求的不是属下多爱真理基督，乃是要多爱他个人；更为免得做了许多善工，好像真的超然俗外，却因了违理的自爱而自绝于创造主。
凡多行善举，却存心不正，希望教会钟爱他多过救主基督的人，都是犯了思想上的奸淫罪过，而成了救主的仇敌。这好比新郎拜托了一个儿童把他的礼物带交新娘，而这个儿童却生了非分之想，竟希望借此机会获得新娘的青睐。
几时自私的意念潜入牧人的心里，则必驱使他走向安逸自在，或无理由的暴躁光火。牧人一旦受到自爱的愚弄，必然要图谋个人的舒服自在。因之，即或看到属下作奸犯科，为免得失欢于他们，也睁眼闭眼地不愿加以纠正；甚至有时还会不顾廉耻的，以谄媚奉承的丑态来安抚他本应严辞申斥的犯过属下。
所以，主借先知的口说得很对：“祸哉！那些为猎取人命缝缀各样手腕的带子，和按着头的大小制作头巾的女人。”（则十三8）缝缀各样的带子，是指的牧人以连捧带拍的手法去安抚那些离弃正路，并倾心于现世逸乐的灵魂。因为在牧人撤销对罪人的严厉制裁时，也就是变相地鼓励他们作恶。并不因此怕有人会猛烈地攻击他们。也即是说：牧人接受了人家给他们缝缀的带子，及戴在头上的头巾。
那些自私自利，只顾个人的灵魂，为了现世荣耀而怕惧加害他们的人们，把我们所担心的一切都会践诸实行。不过，对其他无力反对他们，且也不企图反对他们的人，则滥用权力，横暴地欺压他们，总不慈心地劝告他们。这种人已忘记了作灵牧应有的严正及慈悲心肠，竟盗用独裁的手段，使属下畏惧恐怖。故上主天主正确地反对他们，申斥他们说：“门徒反而用强力及残暴去管制人们。”（则卅四4）
那些爱自己多过爱他创造主的人，往往在属下面前大吹大擂，自诩不凡。他们并不在意他们应当作的是什么，而是他们打算作的是什么。他们失却常态，不正常地夸耀自己的权力，对即将要来的审判好像并不放在眼中。他们虽然放任自己，随便行事，甚而就连违禁的事都满不在乎，但在属下中却没有一个人敢出头来诤谏。不过，凡自己的行径恶劣，而又不愿别人向他明言的人，在上主天主面前都是给自己作证，他们所爱的只是自己，并非真理；同样，他们保护的也只是个人而已。
度这种生活的人，几乎没有一人不是在某种程度之下而失足犯罪。自己作错了事，而又不愿受任何人的指责，这是昭示人，希望人爱他超过爱真理。所以，圣伯多禄宗徒虽贵为教宗，竟甘心接受了圣保禄的指摘。（迦二11）达味圣王虚心地听取了属下的谏言。（撒下十二7）因为一个心地纯正的灵牧既不自私自利，亦不寻求个人的好处，故相信别人的诤言都是出自一片善意真情。
不过，在这一切事上必须注意的是，治人者的苦心要有节制，要懂技巧，好使属下既畏之，又爱之。这样他们如感到有向你进言的必要，便可自发的与你放心面谈，但同时却又不敢放言无忌。放心，这种进言的自由不致长他们的骄傲，因为只有肆口漫言时，才会使他们失掉谦逊。
但从另一方面来说，好的灵牧也须知道，怎样学习讨人喜欢，与别人打成一片，因着彼此间的感情交融而引导人们爱慕真理。这并不是说，应当争取人们对个人的爱慕，而是要取得人们的好感，利用人们的这种好感，作为一个引导他们到达爱天主的方法。一个人们不欢迎的讲道家，纵然他讲得如何正确，怎样高妙，多么动听，人们还是很难听进他的道理的。
所以，那些当权在位的人，要设法取得人们的欢心，并见爱于人，好使人们能听从他们。同时他们也必须注意，不应求爱于人，免得叫那唯一当侍奉的上主，发显我们潜意识中隐伏着僭越的意念。圣保禄曾把他努力的秘诀昭示我们，而这样教诲我们说：“但要如我一样，在一切事上使众人喜欢。”（格前十33）可是他在别处则说：“我若图人喜欢，我就不是基督的仆人了。”（迦一10）
所以，图人喜欢的是保禄，不图人喜欢的也是保禄。这怎么解释呢？因为他图人喜欢不是为了个人自己，他之图人喜欢乃在寻求真理。


牧灵指南-第九章 论隐藏在德行下的缺失-天主教图书中心--天主教文学,书籍,图书,书库

第二部 论牧灵的生活

第九章 论隐藏在德行下的缺失

灵牧应该晓得，大致来说，缺陷过失常骗人说自己是德行。
就如在节俭的美丽名义下，屡次躲藏着爱财如命的悭吝；相反的，无管制的挥霍财物，也躲在人们所盛称的慷慨大方后面。屡次过度的宽恕人，叫人相信他是古道热肠；不能遏止的愤怒，也被人尊为嫉恶如仇的美德。多次行事鲁莽称为有效率，行动缓慢叫做老成持重。
所以，灵牧们必须下番苦心，分清德行与缺失的泾渭，免得心内充斥了悭吝，反向人自诩俭省，任意挥霍财物，反自以为出手大方，无异救济了可怜的穷人，或是应当怒斥的反倒宽恕，因而引领属下走向永苦的地狱。或是见到别人犯了过错而怒不可当，自己所犯的却更重更大；或者把能作及当作的事提前去作，而因时机尚未成熟，致令成效减低，或整个失败；或者拖延执行，致令机会错过，时不我与，因而变成无法执行，或执行已全无意义


牧灵指南-第十章 论谴责及掩饰-天主教图书中心--天主教文学,书籍,图书,书库

第二部 论牧灵的生活

第十章 论谴责及掩饰

应当知道，对属下的缺失与过错，有时应佯作不知，不过正因为佯作不知，所以才适时揭露，有时连公开晓得的，也应审慎地加以容忍，但有时连隐秘不露的，也应深入追究，有时稍微指正即可，有时却应义愤填胸，严厉地加以责斥。
我们已经讲过，按明智来说，有不少的缺点应该加以掩饰，不过正因为被掩饰，所以因及时加以揭露，好使犯过者明了他的过错，因过错而蒙受的损害，因而感到内疚，自我惩戒，甚而由于灵牧耐心地宽容了他，慈祥地宽恕了他，而感到莫大的惭愧，懊悔莫及，因之痛心改过，立志重新做人。
上主天主曾假掩饰的方法纠正了犹大国，因为他借先知的口说：“你失了忠信，并不怀念我，不关心我，难道是因为我久不出声，隐藏起来，你就不怕了吗？”（依五七11）所以，他掩饰了人们的罪过，而又加以揭露，他久不作声相反罪人，却又久不作声，所以才指正罪人。
不过，有不少的罪过，即或公开晓得，也应审慎地加以容忍。这是说：在时机尚未成熟或在不适宜的场合，绝不公开纠正。因为脓疮的毒在尚未集中，尚未熟透时，即马上开刀施术，结果会引起恶性发炎，并且除非及时服药救治，否则还会有性命之虞。当然极明显的是像这等庸医很快就要失业了。
但是如果有人，因为长上有时应当一忍再忍地负起属下的过错，因而提出指责属下的问题，就请听圣咏作者的话吧。他说：“罪人如耕者在我背上扶犁而耕。”（咏一二八3）在背上我们负重量。圣咏作者抱怨罪人在他背上从事耕耘。这好像明明地说，那些我不能纠正的人，我就当个放在我背上的包袱甘心背负他们。
又有不少的缺失，虽然是隐秘的，也应深入追究。这告诉负责看管灵魂的牧人，一旦在外面发现有疑点时，应设法发掘出在属下心灵中一切不愿叫人晓得的隐秘情念，因而防微杜渐，准备运用自己的权力来干涉及纠正他们。先知厄则克耳说的很正确。他说：“穿破这堵墙。”（一8）不久同一先知又接着说：“我就穿破了墙，显出了一道门，他向我说，你进去看一看他们在那里行的丑恶事。我便进去，看见了各种昆虫及走兽的像，都是奇行怪物，还有以色列家的各种偶像，都刻划在四周的墙上。”（八9－10）
厄则克耳是所有长上的化身；那堵墙则象征属下的硬心肠。穿破那堵墙指的是什么呢？还不是指的以深入及严厉的追究敲打开他们的硬心肠吗？穿破这堵墙就显出了一道门。这指的是：在长上以处心积虑的研究，或以成熟的指责，打破了铁石般的硬心肠后，就好似开启了一道通往他们深心的门，从这道门我们可以看见，我们应指责的那个属下的一切思想的内蕴。
所以，经上接着有这样的话：“你进去看看他们在那里所行的丑事。”凡是那些由于揣摩外在所显出的疑点，而认清属下的内在心意，因之认出他们的一切错误思想的人，都好似进去看一看他们在那里所行的丑恶事，故此先知在下面紧接着又说：“我便进去，看见了各种昆虫和走兽的像，都是奇形怪物。”
昆虫表示完全属于地上的思想，走兽则表示那些稍微离开地上，然而仍然与地上纠缠不清的思想。因为昆虫是整个身体着地，而走兽则是大部分身体已离开地面，不过为了贪饕的缘故，随时屈身到地面而已。几时回旋于人脑际的思想，常是离不开地上的贪望及利益，那即是说昆虫已爬入心墙内。
几时人们所想的，或属公义，或属正直，不过只是为了追求个人地上的利益及暂时的荣耀，那就是在四周的墙内撞入了走兽。因为思想的本身似乎已超出了尘世，但为了贪慕虚荣，就好像为了贪饕，把自己再度拉向地上。
下面接着又说：“还有以色列家的各种偶像，都刻划在四周的墙上。”原来经上记载说：“贪财即是敬礼偶像。”（歌三5）所以在走兽之后，很正确的提及偶像，因为有不少的人，行为正直无暇，好像真的超然俗外，振作起自己的精神，向往天上，但为了不正当的虚荣心，却又把自己摔在地上。
经上说的“刻划”出也是很有意义的，因为雕像引人想到外在的实物，凡人在幻想内故意想到的任何事物，都好像在心内刻划出一样。
应注意的是，在墙上打开一个口，然后显出一道门，最后才显出里面许多丑恶事。因为每一条罪都是在外面先露痕迹，然后显出罪恶的门，最后才大开方便之门，使所有的邪恶丑事可以自由进入。
不过又有不少的缺失是应当稍微加以指正的。因为，当属下并非出于恶意，乃纯粹出于无知，或人性的软弱而失足时，他们的指责必须要温和，要点到为止。
当我们一旦生活在这个可死可灭的肉体内时，我们就都负起堕落了的人性软弱。所以，每一个人都应推己及人，应当同情别人的软弱。免得在指责人时过火，好像忘记了自己同他们是一样软弱的人。
故此，圣保禄宗徒善意的劝告说：“弟兄们，若有人偶然的陷入什么过错，你们既是属神的人，就该用良善的心肠，扶起他来！你自己也应该留心，免得陷入诱惑。”（迦六1）他好像清楚的说：“在你看到别人的软弱而不高兴时，你想你自己是个怎样的人吧！这样你在指责别人时，方会节制你的火气，因为你自己也该警觉，指责别人的一切，有朝一日可能实现在你个人身上。”
但是，又有一些缺失是应当雷厉严加指责的，好使那些做错了事而尚执迷不悟的人，从指责者的口里发觉错误的严重性。因为当一个人做错了事而又自我原谅，绝不认作是错误时，至少为了指责者的严厉而害怕不敢再犯。
灵牧应用证道者的声音常向人宣扬天国的光辉，并指点人在现世通往天上永生的路上，隐藏着多少古老敌人的陷阱。这是他良心上所负的债务。因之由于救人热诚，他应声色俱厉责斥他不该容忍的属下的过错，免得他见人犯罪而不怒火中烧，致背负了别人一切罪过的责任。
所以，天主向厄则克耳先知说：“人子，拿一块砖放在你面前，把耶路撒冷刻划在上面。”（则四1）马上又接着说：“你要围困它，建造攻它的云梯，堆起攻它的高台，摆列攻它的阵营，四周架设攻它的破城机。”上主天主并且告诉他为了保卫自己说：“你还拿一个铁烤盘，把它立在你和城的中间，当作一堵铁墙。厄则克耳先知代表什么人呢？还不是代表所有的经师，因为上主曾向他说：“拿一块砖放在你面前，把耶路撒冷刻划在上面。”
当教会的经师为了训导群众而谴责人们思想的嗅觉只知向地上嗅时，就是说经师在手里拿了一块砖，他们把那块砖放在自己面前，因为他们是在尽心尽力的保护它，天主又命令在那块砖上刻划出耶路撒冷圣城，这指的是，他们在讲道时，尽量设法向那些留恋于地上的心灵指出，他们在神视中所见到的天上和平。不过，除非他们已认清了狡黠的敌人圈套是如何的阴险难测，否则向人讲说天国家乡的光荣也是徒劳无益。所以，经上接着说：“你要包围它，建造攻它的云梯，堆起攻它的高台。”
在圣善的讲道家，向那些一味在地上嗅却又向往天上家乡的灵魂讲说，在现世的生活中要有多少反动的力量攻打他们时，就是包围那块在上面刻划出圣城耶路撒冷的砖。因为，在我们指出每一条罪对那些希望上进的灵魂是何其阴毒时，我们就好似以证道的声音建造起云梯，好攻打耶路撒冷圣城。
不过，因为讲道者不只应该告诉人们怎样攻打缺点及毛病，而且也应该指点人怎样卫护既修的德行，因而加强自己的精神力量。故紧接着又说：“堆起攻它的高台。”在圣善的讲道者指明哪种德行可以克服哪种毛病时，也即是堆起了攻防的高台。
但是德行一旦长进，大致来说，与诱惑的斗争也随着增加。故经上很正确的加上说：“摆列攻它的阵营，四周设立攻它的破城机。”当一个讲道者讲出逐渐增长的诱惑的攻势时，就是摆列攻防的阵营：或者当他预告善良的听众要提防狡黠的敌人四周围绕及不可逆料的奸计时，四周就是设了攻打耶路撒冷的堡垒；并且当他昭示人们在现世生活中来自四面八方的诱惑的迷阵，以及穿透德行墙壁的利刃时，也就是在四周架上了破城机。
不过，即或灵牧深入地透彻这一切，除非他以嫉恶如仇的精神来攻斥别人的罪恶，且永远不准备与罪恶妥协，否则还是不济事。所以，经上最后又加上一句：“你还拿一块铁烤盘，把它立在你和城中间”，烤盘表示理智的坚强，铁则表示指责时的勇气。还有什么比爱天主的热诚更锐利的刺激经师的心灵，并使他更苦恼呢？所以，圣保禄宗徒被烤盘的烘火煮烧着，说：“谁软弱，我不同他一齐软弱？谁跌到我不为他忧心如焚呢？”（格后十一29）因为凡是一个心内燃烧着天主爱火的人，为免得由于自己疏忽而被定罪，常无间地保卫自己。故可正确地说；“你把那个烤盘放在你和城的中间。”原来在先知和城的中间放了一块铁盘当作铜墙铁壁。这是说，要是灵牧们现在就表现出他们的救人爱火，以后在他们与群众之间就会保持同样的爱火，来坚强的保卫自己。因为他们现在要是宽于责人，或根本不责人时，将来会受到应得的报复。
但是有一点应当知道，即由于嫉恶如仇的心火，灵牧在指责人时，很容易逾越应有的限度而暴跳如雷，甚至说出一些不应说的话。大致来说，在严辞厉色责斥属下的过错时，是很难管制自己的口舌而不失言的。这样就形成了，因着暴躁及漫无节制的指责，使那些犯了过错的人陷入绝望的境地。
所以，对于一个严苛的灵牧来说，当他一理会到他打击属下的心灵已超过了应有的限度，就必须自我惩罚，作补赎及刻苦，好在真理上主的面前，借着悲号痛苦而获得饶恕，因为他在救人心火上犯了偏差的罪过。
上主天主以比喻的方式借梅瑟的口命令说：“如有一个人与邻人去林中伐树，手拿斧子砍树，但是斧子脱了柄，飞落在邻人身上，以致毙命，这人可逃到那些城中的一座城内，得以保全性命，免得亡者的近亲，心中发火追赶凶手，把他处死。”（申十九5）
几时我们留神注意属下的过错，我们就是同一个朋友都林中去。几时我们好心好意的砍伐他们的缺陷恶习，我们就是单纯的砍树。几时我们责斥他们到了不必要的程度，甚而到了蛮横不讲理的粗暴，那就是斧子脱了柄从手中飞出。若用粗言鄙语令人难堪，那就是说斧子飞落在朋友身上，以致毙命。因为我们即或在无意中说出的，违犯爱德的侮辱言辞，也可以杀死我们的听众。如果我们指责人真的毫无顾忌，过了限度，那被指责的人，不但不肯接受，反而会生怨恨。
不过，那个在伐树时不经心因而杀死他邻人的人，必须流亡到三座城中的一座，方可保全性命。这是说，灵牧一旦理会到自己的过错，如果恸哭不已，深自忏悔，他就可因圣事的灵效隐身在望德及爱德的庇护下，而不能定他以谋杀的死罪。即或义愤填胸要报仇的近亲发现他时，也不能杀害他，因为当那位降来人世，取人身，居人间的严厉审判主降临时，凡是托庇在信、望、爱三德之下的人，无疑的都不处以应得的罪罚。


牧灵指南-第十一章 论默思圣律及致以学问-天主教图书中心--天主教文学,书籍,图书,书库

第二部 论牧灵的生活

第十一章 论默思圣律及致以学问

我们所讲的这一切，灵牧都应践诸实行。此外，如果他的内心真的充满救主爱人的神火，每天必然还要专心默思主的圣诫律，借此恢复他已疲乏的心神，并把那因人世间的言谈来往所不断毁坏的天上生活，（这生活实是我们应特别操心挂虑的），用上天劝勉的声音再次振作起来，好使因同世俗社会交往再回到旧日生活的他，深感内疚，重新向往天上家乡，再度一个新生活。
原来人心很易趋炎附势，随着无甚价值的舆论摇摆不定。显然的，当着他受到社会上的喧嚣影响而裹足不前失掉了斗志时，应该不断的去钻研主的诫律，重新教育自己，好重新振作起来。所以，圣保禄宗徒谆嘱他那负有牧民之责的门徒说：“直到我到来的时候，你该专务读经。”（弟前四13）所以达味圣王说：“主啊！我是何等的爱慕你的法律，我整日默想的就是它。”（咏一一八97）所以，上主天主论怎样抬约柜时命令梅瑟说：“为这柜铸四个金环，安在柜的四角上，这边两环，那边两环，用皂荚木造两根杠，包上金，将杠传入柜边的环内，以便人抬这柜。这杠要常穿在柜环内，不可抽出。”（出廿五12－15）
约柜影射什么呢？还不是圣教会吗？天主造四个金环，安在柜的四角上，这指的是，圣教会要扩展到地的四极，并且毫无疑问的她要人宣讲四圣史的福音。
又要用皂荚木造两根杠，穿在四个环内，以便人抬这柜。在教会内的勇毅又持久的经师们也就好像这不朽腐的木一般，因为他们常是攻读福音，心内充满了四圣史的教诲，而向人宣示教会的统一性。故此，他们像似被人给穿入柜的四个环内，以便抬柜。用杠子来抬这柜，那是说，经师们以讲道的方式，把圣教会带入不信主的外邦人的头脑里。
杠子还需包上金，是指他们不只应用口里的言语来教导人，还要他们用生活的圣善光辉去照耀人。所以，把以下的话贴合在他们身上是最适合不过了：“这杠要常穿在柜环内，不可抽出。”凡是身负说道责任的人，必须手不释卷的时时读经。
天主命令杠子要常穿在环内，好使环境变迁，需要移动约柜时，不致于因寻杠及穿杠而耽误许多时间。这也即是说：当属下向灵牧请教有关精神生活的某些疑难，而又必须立刻加以解答时，如果那时再去学习及寻求答案，则是费时误事非常丢人的。
杠与环是不可分的，要常在一起，好使那些常在自己心内默思天主圣言的经师们，可以无耽搁地抬起约柜。这意思是说，不拘何事，如果需要的话，他们马上就开口讲解。因之，教会的第一牧灵正确的告诫别的牧灵们说：“但要在你们心里常常准备着，不拘为了任何理由向你们请教，都给他满意的答复。”（伯前三15）这好似明明地说：为了毫不耽搁地抬起约柜，这杠要常在环内，不可抽出。


牧灵指南-前言-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

前言

前面我们已指出灵牧应该是怎样的一个人；现在我们就要开始讲解，他应该如何教导群众。
远在我们之前，纳西盎的额我略曾教训人们，同样的规劝不会适合所有的人，因为不是所有的人都有同样的知识及道德水准。
大家都晓得，一个教训对某些人是有益的，对另一些人往往是有害的，就如野地里生长的草，可以饲养某些走兽，也可以杀死另一种走兽；同样，小小的嗤呵声可以使马的脚步缓慢下来，却可使小狗吓得挟尾跑掉。可以做减轻根治某种病的药石，对另一些病就可以加重到无法治疗。可以增长大人体力的面包，却可以结果吃奶婴儿的性命。
所以每个牧灵在预备讲道时，应当使他的道理适合听众的素质，好使每个听众都能从中取得好处，而同时也不违背团体的公共利益。听众的心灵，照我个人的想法，好比四弦琴上的四根长弦，艺术家在弹奏时，缓急尽管不同，但绝不会弹出不合他心意的曲子；而这四根长弦在艺术家的指下弹来弹去，发出的音调固然不同，但却形成了一支悠扬的旋律。
故此每个讲道家，应讲同样的道理，应用同样的爱德来赞助别人，却不应用同样的规劝去敲打所有听众的心灵。
(注)这里所说的灵牧劳心，是指的一个度完善生活的灵牧，在教导及告诫属下方面所耗的心血，对各种不同气质，嗜好及毛病的人，应怎样加以教诲与指导，额我略大师授给了我们非常宝贵的规则金石良言，希望负责人灵的牧人，莫等闲视之。


牧灵指南-第一章 论讲道的技术-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第一章 论讲道的技术

劝勉男人的是一样；劝勉女人的则是另一样。
劝勉青年人的是一样；劝勉老年人的则是另一样。
劝勉贫穷人的是一样；劝勉富贵人的则是另一样。
劝勉快乐人的是一样；劝勉忧愁人的则是另一样。
劝勉做仆人的是一样；劝勉做主人的则是另一样。
劝勉做属下的是一样；劝勉做上司的则是另一样。
劝勉在现世精打细算的人是一样；劝勉在现世马马虎虎的人则是另一样。
劝勉无廉耻的人是一样；劝勉重廉耻的人则是另一样。
劝勉粗心大意的人是一样；劝勉谨小慎微的人则是另一样。
劝勉暴躁的人是一样；劝勉有耐性的人则是另一样。
劝勉心地善良的人是一样；劝勉心地邪恶的人则是另一样。
劝勉淳朴的人是一样；劝勉狡猾的人则是另一样。
劝勉健康的人是一样；劝勉有病的人则是另一样。
劝勉那些非加以鞭策不能度完善生活的人是一样；劝勉那些鞭策与否都能照旧度罪恶生活的人则是另一样。
劝勉不喜欢开口讲话的人是一样；劝勉终日喋喋不休的人则是另一样。
劝勉行动怠慢的人是一样；劝勉行动匆促的人则是另一样。
劝勉温和的人是一样；劝勉易怒的人则是另一样。
劝勉谦卑自下的人是一样；劝勉骄傲自大的人则是另一样。
劝勉固执的人是一样；劝勉随和的人则是另一样。
劝勉贪饕的人是一样；劝勉节食斋戒的人则是另一样。
劝勉那些以己所有好心布施的人是一样；劝勉那些贪得无厌的人是一样； 劝勉那些既将自己所有布施於人，而同时又贪得无厌的人则是另一样。
劝勉与人不睦的人是一样；劝勉与人然相处的人则是另一样。
劝勉那些挑拨是非的人是一样；劝勉那些自己平和，而又与人平和的人则是另一样。
劝勉那些不正确理解上主的律法条文的人是一样；劝勉那些虽正确理解，然不存敬意的人则是另一样。
劝勉那些力能胜任，却因过度的自卑而害怕讲道的人是一样；劝勉那些本不胜任，或年纪不许可他讲道，却又着急要登上讲坛的人则是另一样。
劝勉那些在他们所贪求的现世福乐方面一帆风顺的人是一样；劝勉那些虽终日觊觎现世福乐，却又疲于奔命的人则是另一样。
劝勉那些受婚约束缚的人是一样；劝勉那些未婚的自由人则是另一样。
劝勉那些对肉欲有经验的人是一样；劝勉那些天真无邪对此一无所知的人则是另一样。
劝勉那些恸哭自己在行为方面所犯罪过的人是一样；劝勉那些痛哭自己在思想方面所犯罪过的人则是另一样。
劝勉那些对罪恶恋恋不舍的人是一样；劝勉那些舍而不再恋的人则是另一样。
劝勉那些对自己所做的违禁事赞不绝口的人是一样；劝勉那些既忏悔自己的罪过，却又远离罪过的人则是另一样。
劝勉那些征服欲海蛟龙的人是一样；劝勉有心眷恋罪过的人则是另一样。
劝勉那些大罪不敢犯，小罪又满不在乎的人是一样；劝勉那些虽常躲避小罪，却又时犯大罪的人则是另一样。
劝勉那些总不开始为善的人是一样；劝勉那些虽开始、却又总没恒心继续完成的人则是另一样。
劝勉那些在暗中作恶犯奸，在明处却又多行善举的人是一样；劝勉那些把自己做的好事藏起来，却默许人公开议论，该认他是做坏事的人则是另一样。
以上我们所罗列的这些，要是不在下面的劝说的方式，尽可能地缩短范围来简明地阐扬一番。请问究竟有什么益处呢？
劝勉男人的是一样；劝勉女人的则是另一样。因为对男人要劝勉重大的事；对女人则劝勉轻而易的小事。好使男人努力操练大事，女人则甘心从事轻易的小事。
劝勉青年人的是一样，劝勉老年人的则是另一样。因为对青年人，大致来说，要言辞厉色，既劝责又诱导他们走上完人的路；对老年人则要和颜悦色要求他们勉为更好的事。经上原来记载说：“你不要重责老年人，只该劝他如父执。”（第前五1）


牧灵指南-第二章 该怎样劝勉贫穷及富贵的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第二章 该怎样劝勉贫穷及富贵的人

劝勉贫穷的人是一样；劝勉富贵的人则是另一样。对贫穷的人我们应当同情他们的苦境，而给以诚挚的援手；对富贵人我们则应当警告他们，不可自高自大。
上主天主借先知的口向贫穷的人说：“不要害怕，因为你们不会受羞辱。”（依五四4）不久，他又温柔体贴地说：“你这遭艰难，受颠沛，无安慰的人啊！”（同上11节）除此，上主也安慰贫穷人说：“在患难的火炉中我拣选了你。”
相反地，圣保禄在致他门徒的信中论及富贵的人说：“你要切切嘱咐现世的财主人，不要自高自大，也不要依靠那无定的钱财。”（第前六17）
这里应当注意的是：外邦人的圣师，伟大的宣道家提及富贵人时不说：“你要恳求乃说：你要切切嘱咐，因为对于弱者应当给以同情，对于自大的强者却不应给以任何颜色。
所以，嘱咐穷人走上正路固属重要，但嘱咐享有现世财物，自高自大的人返回正路，则更为重要。天主在福音经上论富贵的人说：“你们富贵的人是有祸的，因为你们已获得了你们的安慰。”（路六14）因为他们对天上的永福一无所知，故此就安心满足于现世物质方面的富裕。
对那些在患难的火炉中受着煎熬的人，应当致以温情的慰问；但对那些满足于现世的荣耀而自豪自大的人，却应当使他们惧怕，因为这样可使前者学习运用他们所不贪望的财物，使后者认识他们所有的财物，绝不可能时常把握在手。
大致来说，品行道德的素养能改变人间阶级的对立性，故富贵人应学习谦逊，贫穷人应学习自尊，既然宣道家的口舌应当适应听众的生活，因此对那些生活贫穷而自卑感太重的人，应当极力设法鼓舞他们的自尊心；相反地，对那些富而不骄的人，亦应缓和的激励他们去培修谦逊的德行。
不过，有时也应当用温言柔语的劝勉去平息骄傲自大的富贵人。因为，大致来说，生硬的脓疮可以敷上柔软的药膏而变柔软；头脑不健全的疯汉，也可以由医生的和颜悦色而安静下来。当我们以甘言美语及和易近人的态度去屈就他们时，反而能医好他们的疯狂及创伤。
如果我们读经时稍微留心的话，就可以知道，当天主的恶神降在撒乌耳身上，使他在屋中发狂时，达味拿起他的四弦琴来一弹，便可平息他的狂妄。（撒上十八10）撒乌耳代表什么呢？还不是骄傲自大的富贵人吗？天主愿意借着达味教训我们什么呢？还不是度卑微生活的圣人吗？当着天主的恶神降在撒乌耳身上时，只要达味一弹奏就可缓和他的疯狂。同样，当富贵人自高自大到疯狂的地步时，我们理应用温言柔语的平和方法，好似用四弦琴的悠扬韵味一般，唤醒他们安静下来。
同现世有权有势的人理论，有时应当先用譬喻开始，好像在谈论与他无关的别人事一样，当他下了正确的判断后，方可以渐进或突袭的方法来指责他的过失，好使他因权势冲昏了的头脑，无力反噬，因为他用自己的判断折断了自己的骄傲的颈项。这样，他自作自受，自己定自己的案，只好俯首认罪，不再去挣扎自卫了。
这也就是先知纳堂所用的方法。当他到达味王那里准备指责他时，好像在为一个不相关的穷人打抱不平，要求国王裁决那残忍无道的富人夺取穷人一只羊的讼案。（撒下十二4始）好使国王先判决了这个讼案，然后听到自己的罪过时，既然大同小异，同属相反公道的罪，就无法替自己辩护了。
请看，天主的圣者，上主的舌人，注视着元凶而至尊的达味，令他头脑清醒地说出公允的判决，然后才逮捕这个色胆包天的罪犯，致令他无法逃脱。他隐藏了自己真正要攻打的目标，但是又突然攻击，并及时捕捉了他所要指责的人。假如他在谈话一开始时，就用开门见山的方式，直接指责达味王，那恐怕不会有这种美满的结果。相反地，设喻在先，判决在后，则使他所隐匿的谴责更尖锐锋利的无法抗拒。
医生来到了病人那里，看到应施开刀手术的毒疮，但对病人的忍痛力有极大的疑问，他要做什么呢？把他在行手术时所用的利刀藏在衣内，然后突然抽出割开毒疮，好使病人在尚未辨明真相前，开刀的痛苦已成为过去，否则他事前得知真相时，就要抵死不接受了。


牧灵指南-第三章 应怎样劝勉快乐及忧愁的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第三章 应怎样劝勉快乐及忧愁的人

劝勉快乐的人是一样；劝勉忧愁的人则是另一样。
对快乐的人要讲解地狱永苦，因而带给他们忧愁；但对忧愁的人则应讲解天主预许下的天堂永福，因而带给他们快乐。深愿快乐的人，自永苦的严重性学得他们应加以畏惧及恐怖的事物，更愿忧愁的人，洗耳恭听来自天上的喜讯，及我们可以引以自豪的永福赏报。对快乐的人要说：“你们现今欢笑的是有祸的，因为你们将要哀恸哭泣。”（路六25）但忧愁的人却可自主基督的口内听到：“如今你们固然感到忧愁，但我要再见到你们，你们的心要喜乐，并且你们的喜乐也没有人能从你们手中夺去。”（若十六23）
有许多人，快乐或忧愁，并非外在的环境使然，乃纯粹得自先天，成了他与生俱来的秉赋。像这种情形，我们应把它列入先天的缺陷来处理。
快乐的人容易陷入荒淫，忧愁的人则易陷入愤怒。因之，每人必须反省自身，不但要认识自己的天生秉赋之所趋，并且也要认清他左近的恶劣环境，免得那向来不攻打自己秉赋之所好，甚而认为自己是无所偏好的人，却卧倒缺陷中，不能自拔。


牧灵指南-第四章 应怎样劝勉属下及长上-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第四章 应怎样劝勉属下及长上

劝勉属下是一样；劝勉做上司的则是另一样。
劝勉做属下的，不要因服属于人而气馁，而自暴自弃。劝勉做上司的，不要因位居人上而自大。劝勉属下要遵守一切的法令；上司不要签发不正当的，以及别人无法遵行的法令。劝勉属下要谦卑自下服属于人，上司要用同情及节制来治理属下。
我们可以用影射的方法把经上的话贴合在他们身上，经上对属下说：“你们为儿女的，凡事该听父母的命。”对于上司则命令说：“你们为父亲的，不可激怒你们的女儿。”（哥三20－21）所以做属下的要学习，怎样在上主天主，暗中的审判主面前，披露自己的肺腑；做上司的却要学习，怎样给托于自己的属下，在行为上立个生活完善的榜样。
做上司的还应该晓得，如果他们所做的邪恶，不只他们个人丧亡而已，乃是附带地还要牵累许多人。这样他们无形中便成了杀害别人的凶手。因之，他们应多么的小心，戒慎恐惧地来保全身心的无罪啊！
所以，应当劝告属下，如果他们至少对自己尚不能释然，则不应受严重的惩罚。劝告上司，即或问心无愧，持身以正，走安全的道路，对属下的过错，也不宜过于吹毛求疵。劝告属下，他们越是不必操心别人，越应照顾自己，改善自己的生活。劝告上司，虽不得不顾虑自己，却应全心去尽好他们照顾别人的责任。这样，他们虽也有时为了自己操心，但绝不应因此把他应当看守照管的羊群置之不理。
经上对游手好闲的属下说：“怠惰的人啊！去看看蚂蚁，观察它们的勤奋，可以获得智慧。”（箴六6）但是对上司又严厉地劝告说：“我儿，假若你为朋友作保，把你的手交与外人，那么他必会为口中的话语缠住，受嘴里言词的连累。”（同上：1节）为朋友作保，就是说甘冒自己本身的危险，接受管理别人灵魂的责任。
把自己的手交与外人，是指的既负起了先前所没有的担子，替人操心思虑，故心神好似被束缚不自由，你必会为口中的话语缠住，受嘴里言词的连累。这就是说，在上司被迫不得已向托付给他的人们讲论行善避恶的道路时，首先他就必须把他所说的见诸实行，所以，当着他的理性要求把他开口劝告别人的诸事在个人生活上表现出来时，那他就是自作自受，受了自己口里言词的连累。
因此，在严厉的审判主前，他用他的口舌命令了别人多少，则在他的行为上也应实践多少。所以，在箴言书上稍后就又劝告说：“我儿，你既陷入在人的手里，你就该照我说的去作，才能解救自己；你要加速脚步，跑去唤醒你的朋友。莫让你的眼睛睡眠，也不可容你的眼睑假寐。”（六3－4）原来凡是在个人生活方面为人师表的人，不只他个人要保持清醒，而且他还被警告，负有唤醒朋友的责任。
做上司的，要是不设法把他所管理的人，从罪恶的阴影中救出，只是个人独自警醒，度个独善其身的生活是不够的。所以经上说的很好：“莫让你的眼睛睡眠，也不可容你的眼睑假寝。”让眼睛睡眠就是说，停止自己的好意向，全然不管自己的属下。至于说眼睑假寐，则指我们虽已看清属下所犯的过错，应加以指责，但因了怠倦及不愿多事的缘故，就闭上眼睛装看不见。
完全睡眠，就是对属下的行事一无所知，一无所纠正，不过，在他们已看出有应加以指责之处，却为了厌倦的缘故，不加以相称的责罚与指正时，则不是睡眠，乃是假寐。因为眼睛在熟睡之后，便陷入梦乡里。同样，那些做上司的，大致上说差不了多少，若不铲除他所认清的邪恶，为了他的疏忽，终有一天到达这个地步，即或他的属下作奸犯科，明目张胆，他却已成是非莫辩的盲人了。
所以，应当劝告做上司的，常保持警醒的双眼，对内对外。圣若望的默示录上也提到这个天上活物，浑身前后满是眼睛。（默四6）的确，那些做上司的也应该浑身前后都是眼睛，因为他们要眼观四方，一面对己要专务悦乐上主，对人要做人师表，另一方面在别人身上又应发掘出应当指摘及纠正之点。
应当劝告属下，如果发现他们的上司行事有所不妥，应加以检讨时，千万不可对上司的生活妄加批评，免得他们虽正确地谴责邪恶，却因了自命不凡而陷入骄傲的坑穴里。
应当劝告属下，不要老是注意上司的过错，因而大胆地与他们作对。不过，要是真地不幸发现了他们的严重罪过，家丑不可外扬，要在自己人前加以审判；但同时受到敬畏上主心的驱使，也应给予他们应有的尊重。
我们就拿达味的史实做个例子吧！论此我们在前面已讲过了。（撒上廿四4）达味的迫害者，为了蹲下大解的缘故进了一个小洞里，达味和他的手下也在里面，为了他的迫害，达味跑东跑西，奔波各处，终无宁所。这种生活他已忍受了许久。现在撒乌耳居然自己送上门来。达味的手下个个面露杀机，要乘此难得的机会除掉他；可是达味约束他们，制止他们说，不该染指于上主的傅油者，更不该伸手加害他。故此达味暗中起来，割下撒乌耳之外套上的衣边示警。
撒乌耳王代表那些心地不正，行事邪恶的坏上司。达味代表谁呢？善良的属下而已。撒乌耳王起身去大解，这就是说，坏上司把他心内酝酿已久的恶念，施诸于外面的行事，以及将心里埋藏的坏主意，逐渐实行，好像解出的便溺一样，遗臭人间。
虽说如此，达味还是惧怕杀害他，因为善良的下属，完全制服毁谤的瘟疫。他们虽然见到了上司的不齐全处，但总不用自己的口舌去攻击他们。当然，有时为了人性软弱的缘故，不自禁地谈起他们行为上的缺点及过错，不过总要出于谦逊，就好像静悄悄地割下他们外套上的衣边示警一样。当属下的虽然无心，然而却不声不响地减轻了上司本地位应享的尊重时，就是说弄脏了国王的外衣。但是善良的属下，在回到住所后，一旦想起自己行为失检，又会对自己加以严厉的责罚，所以经上接着说：“事后达味却捶胸责备自己，因为他竟敢割下撒乌耳外套上的衣边。”（同上廿四6）
事实上，上司的行事即或真的被裁定了是应该加以谴责的，但做属下的也不应该用口舌的利害来攻击他们，要是我们在言谈中有时不慎攻击了他们，就连最微小的失言，我们也必须深自痛心地加以忏悔。因为，当我们冒犯了上司的权威时，我们理应畏惧那位管制我们，要反对我们所下的决判。这也就是为何我们应深自忏悔的理由。
故此我们反对上司，就是反对那个选派他们做上司来管理我们的上主。所以经上记载，在梅瑟晓得了百姓抱怨他及亚郎时，便说：“我们算什么呢？你们的怨言不是对我们，乃是对上主。”（出十六18）


牧灵指南-第五章 应该怎样劝勉主人及奴仆-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第五章 应该怎样劝勉主人及奴仆

劝勉主人的是一样；劝勉做奴仆的则是另一样。
劝勉做奴仆的，要常常想起他们身份的微贱；劝告做主人的，总不要忘记，论人性来说，他们与奴仆平等，不分任何轩轾。
奴仆不要轻视主人，因为轻视主人就是傲慢地违反天主既定的秩序，也就是犯罪冒犯天主。主人不要虐待那些出身微贱而从属于他们的奴仆，更不要否认他们在人性方面的平等地位，否则就是妄用天主所赐的恩惠，也就是傲慢地反对天主。
劝告做奴仆的，要常想到他们是从属于主人的。劝告主人，不要忘记，在天主前他也是众奴仆中的一个奴仆。因为经上对前者说：“你们做奴仆的，凡事应当听从你们肉身主人的命。”（哥三22）又说：“凡是扼下当奴仆的，该十分恭敬自己的主人，看着这是应当的。”（第前六1）但对后者却说：“你们为主人的也要这样待仆人，不要威吓他们，因为知道，他们与你们同有一个天上的主，主待人是没有偏私的。（弗六9）


牧灵指南-第六章 应怎样劝勉聪明人及糊涂人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第六章 应怎样劝勉聪明人及糊涂人

劝勉现世的聪明人是一样；劝勉现世的糊涂人则是另一样。
劝勉现世的聪明人，要弃其所知；劝告现世的糊涂人，要努力上进，尽心学其所不知。
在前者，首先应当抛弃他们所具备的现世智慧；在后者，则应马上建起天上智慧的大厦，因为他们自知糊涂不如人，绝不敢自大傲人，因此虚心的基础已备，易于接受别人的建议。
同聪明的人应当合力工作，革新及改造他们，使他们成为聪明的糊涂人，撇掉他们现世的糊涂和智慧的包裹，而学习天上智慧的糊涂。应当向糊涂人讲说，把他们自认的现世糊涂，直接升华到真正的智慧。因经上对前者说：“你们当中如有人，在现世自觉明智，就该变为愚呆，好成一个真明智的。因为现世的明智，在天主前是愚呆。”（格前三18）对后者却说：“按肉身来说，明智的不多。”（格前一26）又说：“天主偏拣选了世间愚呆的，为羞辱那明智的。”（格前一27）
大概来说，若想劝明智人，必须要用推理申辩，驳倒他到心服口服；若想规劝糊涂人，则更好多用实例。对于前者，必须使他们明了，他们是在用自己的错误思想作茧自缚；对于后者，则只要使他们认识别人可嘉奖的行事，也就够了。
所以，外邦人的宣道大师，明智及愚蠢者的债务人，给希伯来人致书时，劝告他们中间的某些明智者，同时也劝告某些愚蠢者，对前者谈论旧约的完成，而用理证驳倒他们的明智说：“凡旧了老了的，必要渐归消灭。”（希八13）
不过，在同一书信内，为引领某些人走正直的路，却只列举许多实例说：“我还说什么呢？如果再说基德红、巴辣克、三松、依弗大、达味和撒慕尔以及众先知的事，时候就不足了。他们因着信德，战胜了敌国，施行了正义，获得了恩许，塞住了狮子的口，扑灭了火的猛烈，脱免了刀剑的锋刃，病弱的变为康强，战场中显著勇敢，驱散外邦人的军营，有妇人得了自己的死人复活，还有忍受讥笑，鞭打，且又带锁链，坐监牢，也有被打死的，被锯解的，被磨难的，死于刀下的。”（希十一32－37）又说：“从前向你们传天主的圣言，作你们的首领的人，你们要纪念他们，细看他们行事为人的结局；该效法他们的信德。“（希十三7）
从此可知，为明智人，只有对理智屈服时，才会低头信服；对愚蠢人，只要用古圣先贤的美表来激励他们，就可使他们日臻圣域。


牧灵指南-第七章 应怎样劝勉寡廉鲜耻及重廉耻的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第七章 应怎样劝勉寡廉鲜耻及重廉耻的人

劝告寡廉鲜耻的人是一样；劝告重廉耻的人则是另一样。
对于寡廉鲜耻的人，只有用毫不客气的指责，才能纠正他们；对于重廉耻的人，大致来说，只要婉言相劝，便可使他们努力上进。
寡廉鲜耻的人，除非在十手所指，十目所视之下，否则不会承认自己犯了过错。重廉耻的人则不然，如果他们做错了什么事，只有稍加提醒，便可立即改过自新。
纠正寡廉鲜耻的人，惟有用强硬的手段，方能见到好效果。但对于重廉耻的人，如在他们身上发现有何应指责的地方，稍微旁敲侧击，便可收到意想不到的效果。
上主天主曾谴责犹太国寡廉鲜耻的罪恶百姓说：“惟你具有淫妇的厚脸皮，不知羞耻。“（耶三3）但对重廉耻的人却说：“不要羞惭，因为你再不会受凌辱，你要忘掉你童贞时所受的侮辱，再不要怀念居寡时所受的耻辱，因为造成你的是你的新郎，也是你们的救赎者。”（依五四4）
圣保禄宗徒曾公开指责迦拉达人，因为他们不顾廉耻地犯罪，说：“无知无觉的迦拉达人啊，是谁又迷惑了你们？”（迦三1）又说：“你们就这样无知吗？既靠着圣神起了首，如今要靠着肉身结尾吗？”（同上3）但是，重廉耻的人一旦犯了什么过错，在他责备他们时，却又非常同情地说：“我甚是喜乐于主，因为你们对我的思念，到如今又发作起来，从前你们也曾想到，只是没有遇着机会。”（斐四10）所以，从此可知，前者的罪过非经强硬的指责不能揭穿，而后者的过错，则只用温和的言谈就可显示出来。


牧灵指南-第八章 应怎样劝勉粗心大意及谨小慎微的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第八章 应怎样劝勉粗心大意及谨小慎微的人

劝勉粗心大意的人是一样；劝勉细心谨慎的人则是另一样。
粗心大意的人，由于自信心太强，因而瞧不起别人，更不屑与人为伍。谨小慎微的人，则太重视个人的软弱，丧失了自信心，因而跌进失望的深渊，前者把他们所做的事，估价过高；后者则认定自己的所有行事，都卑不足道，无何价值，因而感到气馁，无法振作。
所以，粗心大意的人的一切行事，都应当加以深刻的注意，彻底的推敲，好使他们明了，他们自鸣得意的杰作，都是不中悦天主的。如果我们愿意更好及更有效地指正粗心大意的人，则应在他们自信作了好事时，即刻指出他们行事的不对处，这意思是说，在他们自信得到人们的赞赏时，反而自人手里得到了有益的羞辱。不过，他们有时绝不承认自己的毛病，在这种场合，若是我们能从侧面提出第三者的更明显的同样过错，而加以分析及批评时，则可使他们更心服地改正自己。因为他们一旦认清自己所自鸣得意的竟是如此荒谬，便更不愿固执己见了。
因此，当圣保禄宗徒看到格林多人好高骛远，彼此对抗吹嘘，说：“我是阿博罗的人，我是刻法的人，或我是基督的人”时，竟然特别指出在他们中间发生，却未被惩处或纠正的乱伦罪来，说：“我听人传说，你们当中有淫乱的事，只是这样的淫乱，就是外教人中也没有的，至于享有他父亲的妻子，你们还是傲气充盈，毫不悲痛，把这行事的人，从你们当中驱逐出去。”（格前五1－2）圣保禄好像明明地说：“你们还粗心大意地说你们是属于这个人的，或是属于那个人的，你们的行事却证明，你们并不属于其中的任何一位。
相反地，对于细心谨慎的人如果我们从侧面提出他们所作的某些好事，则更可适宜地领导他们走多行善举的正路，对于这种人，我们要软硬兼施，一方面责斥他们的过错，另一方面还要衷心地嘉奖他们所作的好事，这样他们嫩弱的心灵，虽因受责斥而被创伤，却又可借嘉奖的甘汁而补养过来。
大致来说，如果我们常想及他们所作的好事，在指导他们时则会有更大的进益。可是，如果我们不幸理会到他们做错了什么事，我们不应当做既成事实来责备他们，乃是当作他们未来可能犯的过错，而加以警告。因之，我们劝告他们宜多加警惕，留心未来，千万不要做出这种事来。这样，因着我们的嘉奖，我们愿意他们所做的好事，将日渐增多，我们警告他们不应做的坏事，也因着他们的要强心，必日渐减少。
所以，同一个圣保禄宗徒，在他看到得撒洛尼人坚持已受的信道，却为了细心谨慎的缘故，好像被另一个世界的事物所骚扰时，便首先对他们的好表现夸奖一下，然后很小心地劝告他们，来加强及巩固他们的弱点，说：“弟兄们！我们应当为你们感谢天主，这本是合宜的，因为你们的信德大大增长，又因为你们彼此相待，各个人的爱德，也越发达，至于叫我们在天主的各教会，从你们身上取得光荣。因为在所受的一切窘苦患难中，能够坚心忍耐，不失信德。”（得后一3－4）
不过，在他先道出这有关他们生活的美丽前言后，便又加上说：“弟兄们！至论我等主耶酥基督的降来，及我们与他相会合的这事，我们求你们，无论有什么先知话，有什么言论，有什么假冒我名的书信，说主的日子就要来到，你们不要被他们动摇，惊惶不安。”（同上二1）
原来我们的外邦大师所用的方法是：为使人容易听进他的话，对人先夸赞一番，然后随之以劝告。这也就是说：为使他的劝告能深深地切入别人的脑海里，先用夸赞来开辟一条小径。他们虽然已怀疑他们未来的动向，且事实上已认清了他们的轻举妄动，却并不指责他们，相反地，好似对他们的行径一无所知，而只劝告他们不要轻举妄动而已。这样，他属下的教友们，自信他们的恩师尚不知道他们的轻举妄动，因而深自警惕，从速改过自新，免得遭受他无情的指责。


牧灵指南-第九章 应怎样劝勉暴躁及耐性的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第九章 应怎样劝勉暴躁及耐性的人

劝勉暴躁的人是一样；劝勉有耐性的人则是另一样。
告知暴躁的人，如果他们疏忽管制自己，则必将失足堕落到许多他们意想不到的罪过中。因为他们怒不可遏时，他们的理智昏迷不清，盲目地一任感情随便摆布，事后才深自懊悔。
告知暴躁的人，如果他们任意由无定的感情操纵行事，则他们的所言所行，都好像另一个人。因之，他们即或作了什么邪恶事，自己也很难认出。要知凡是不管制自己的感情，一任它横冲直撞的人，连他在心平气和时所从事的好行径，也会被推翻。并且当他一旦感情冲动，盛怒不止时，会一手撕毁他往日耗时费力所兴建起来的事工。
爱德是诸德的母亲及护卫；但是一有了不忍耐的缺点，爱德便失了色。所以经上记载说：“爱德是忍耐。”（格前十三4）因此，没有忍耐的德行就是没有爱德。为了不忍耐的缺点，就连作为诸德保姆的圣教道理也无法为之辩白。所以经上又说：“有道理的人缓于发怒。”（按拉丁原文应译为：大丈夫的道理，由于忍耐而被人认出）（箴十九11）
故清楚地很，不拘任何人，越是叫人看出他没耐性，越是显出他不够有道理。在日常生活中，如果有人不知心平气和的担待别人的过失，在教诲人时，他便不能诚恳地指点人以好的行径。
大致来说，不忍耐的缺失可使人陷入骄横的罪过。因为当这一个人在现世不愿忍受别人的轻视时，便设法把他在暗中所作的一点好事（如果有的话）向人炫耀，叫人晓得，故由于不忍耐而走向骄横的大道。既然他们不能容忍别人的轻视，便只有自抬身价，自我吹嘘了。所以经上记载说：“居心宽仁，胜于存心高傲。”（训七8）这理由很清楚，有耐性的人，居心宽仁，选择于其自我表现，向人揭露他在暗中所行的善举，倒不如忍受来自别人的任何烦难。相反地，存心高傲的人，则挑选自我吹嘘，有时甚而吹得离了谱，而对来自别人方面的一点极小轻视，都不能容忍。
因为人一旦放弃忍耐的德行，就是毁灭自己已经完成的一切善举。故此经上很正确地命令厄则克耳先知，在主的祭坛上建造一道沟槽，好容纳放在上面的全燔祭。（则四三13）可知如果在祭坛上没有一道沟时，所有在上面的祭品，都将要滑散到地上。天主的祭坛我们可解作什么呢？义人的灵魂而已。因为他们不拘行了什么善工，都当作上主面前的馨香品，放在自己心灵的祭坛上。祭坛上的沟槽可解作什么呢？好人的忍耐而已。因为在他们屈服自己，容忍来自各方面的烦难时，也就好像把它们都埋在深心内的凹坑一样。在祭坛上要建造一道沟槽，免得放在上面的祭品滑到地上。这意思是说：被选者的心灵要常保持忍耐，免得受到不忍耐的风暴所动摇，以致丧失他所行的善工。
经上又命令要造一道宽一肘的沟槽。这告诉我们，如果我们不放弃忍耐，则可常保持团结一致。所以圣保禄宗徒说：“你们要彼此背负你们的重任，这样就满全了基督的法律。”（迦六2）基督的法律就是使人团结一致的爱德。这爱德只有那些逆来顺受，替别人担负重任的人，方能修得。
暴躁没有忍耐的人啊！请听经上的话：“容忍的人胜于勇士，制服己心的人，胜于攻下城池的人。”（箴十六32）攻下城池的胜利是渺小的，因为那只是制服了身外物而已。因忍耐而获得的胜利则大得无与伦比，因为那是战胜自己，屈服自己，制服自己的心，使它在忍耐之前臣服。
没有耐性的人哪！请听真理基督给他的被选者说了什么。他说：“要凭着你们的忍耐，保全你们的灵魂。”（路廿一19）我们就是这样奇妙的受造物：理性占有灵魂，灵魂占有肉体。不过，如果理性未得先占有灵魂，则灵魂占有肉体的权利便被摒弃了。所以，教诲我们只凭忍耐才能保全我们灵魂的上主天主，在此处昭示了我们，忍耐是我们这种地位的监守者。现在我们可以知道，不忍耐的罪是何其严重了，因为由于不忍耐我们丧失了我们已保全了的灵魂。
没有耐性的人哪！请再听撒罗满国王的话：“愚昧人愤怒，尽是发泄；智慧人愤怒，自行抑止。”（箴廿一11）愚昧的人受到不忍耐的驱使，感情冲动，一股脑把个人心里的话发泄出来，因为他没有内在智慧的纪律来管制自己，很快即受到风暴的愚弄。明智人则不然，遇事暂时保留。并自行抑止。一个受了伤的人，并不希望目下采取报复行为。因为他虽忍下那口气，可是他并非不知道，在力有所逮时，再来个公公道道的总清算。
相反地，要劝告有耐性的人，不要因为他们在外面所忍受的一切，在心内难过不已，免得他们在行为方面所奉献的馨香祭品，因内心的恶情疾病而变质。他的恶情或许人们无从发觉，但在上主天主的眼下却无法躲藏，他隐藏在德行外衣下的内心难过，在人前越是不显露，则在天主前也越是丑陋难堪。
告知有耐性的人，应当努力珍惜他在外面所忍受的一切，因为忍耐的后面，要是不紧随着爱德，则这种德行的外表，终有一日被戳穿，会变为恨。所以，当圣保禄说：“爱总是忍耐的”时，则又立刻加上一句：“爱德是慈善的”。（格前十三4）他仿佛有意指出，凡你因忍耐所容纳的人，也要因慈善而不停地爱戴他们。
所以，同一位大师，在嘱咐他的门徒修炼忍耐的德行时，曾说：“凡一切烦恼、忌恨、忿怒、吵闹、毁谤、凌辱，都该从你们当中除去。”（弗四31）他处置这些属于外面的一切毛病之后，即返回到心里，而又加上一句，说：“并一切害人的恶情。”（同上）因为罪恶的保姆，害人的恶情，还在心内做主作祟时，除去一切烦恼、忌恨、忿怒、吵闹、毁谤、凌辱，都是徒劳而无功。如果罪恶的树不从根上砍伐，而只从树干上去掉一些枝叶，请问又有什么益处呢？所以真理亲自说：“应爱你们的仇人，善待恼恨你们的仇人，应祝福诅咒你们的，并为毁谤你们的祈祷。”（路六27）
故此，容忍仇人在人前被视作德行；但在天主前，只有爱仇人方算是德行，因为在天主眼前的善工祭坛上，他只接受用爱德的火焰所焚烧的全燔祭，因之，上主天主对那些只忍人而不爱人的人再次说：“怎么你看见你兄弟眼中的木屑，而你眼中的大梁倒不理会呢？”（路六41）不忍耐的风暴即是木屑；在心内的恶情则是眼中的大梁。因为，前者只要一阵微风就可吹出，而后者一旦根深蒂固，则非人力所可移动。
可是，经上正确地加上一句，说：“假善人哪！先取出你眼中的大梁，然后才看得清楚；以便取出你兄弟眼中的木屑。”（路六42）这仿佛给那些心怀不善而暗中难过悲伤，却在外表显出圣者的容忍量度的人说：先从你心中除去那恶的磨石，然后你再指责别人不忍耐的轻举，以免你既不努力克服你的欺人伪装，容忍别人的短处，对你只能有害，不能有益。
不过，有许多有耐性的人，习惯上如此，在他们忍受逆境逆事，或是听到侮辱话的当儿，心内一点都不感到难过。这样，他们显出了他们的涵养功夫，而尽力保全住心灵的清净。可是，时过境迁，当他们回味别人加给他们的侮辱时，便悲伤不已，从而心内燃起一股无名怒火，设法找寻报复的机会。结果，他们先前因容忍人所修的善功，便突然一变而成了可恶的害人恶情。
像这种突变的原因，如能被灵牧及时发觉，则他当然可迅速地设法伸手援助他们。不过，我们狡猾的敌人，惯常向两种人发动斗争：就是先激怒一些人，使他去侮辱别人；然后再煽动另一些人，奋起报复雪耻。大概来说，当着你甘心忍受别人所加给你的侮辱，因而战胜狡魔时，则只是第一回合的胜利而已。因为他从另一方面还有把握打败你。你胜利了，暂时胜利，狡魔岂肯罢休，绝不会轻易放过你。他必将提醒你时常回味所受的一切无理侮辱，使你感到怒火三丈，非常痛心那个胆敢恃强欺侮你的人，凡狡魔不能激怒使之公然侮辱别人的人，则必挂起休战牌，暂时息鼓收兵；不过，他会在暗中默默地等待更有利的时机，以期一网成擒。
公开作战牠失败了，但他不会即此罢休，必在暗中设计更阴险的毒谋。时过境迁，当你心里平静时，牠必再返回你心里，提醒你回顾一下你物质上遭受的损失，或是精神上受的打击，因而点燃起你心内的怒火，使你认定对方是纯粹无理取闹，是可忍，孰不可忍？他以这种感情冲动的方法来骚扰人的心神，甚至就连那修养有素，平心静气地忍受别人侮辱的人，在胜利后也不免重做俘虏，以自己未能及时报复为可耻，因而感到痛心万分。故此，拿定主意，一等有利的时机来临，将给以更难堪的还击。
所以，我们要怎样来比喻这种人呢？在我们，他们仿佛在平原上能争惯战的猛将，但以后因一时的疏忽，在城内反而被俘做了阶下囚。他们还可以被喻作什么呢？他们好像一个受了重伤的人，忍受了许多的痛楚，然而并未因此丧命；不过，后来生了一场小疟疾，却因之一命呜呼。
因之，要谆谆劝告有耐性的人，在胜利后，仍需在心内设防，并要留心在平原战场上被打败的敌人，再次设计阴谋反攻，更要叮嘱他们，重伤固可怕，但叫毒蛇咬一口的轻伤更可怕。小心！不要叫狡猾的敌人看到那些不久前尚硬着头皮战胜它，及把他踏在脚下的人们，稍后坠入它的圈套，因而欢心踊跃。


牧灵指南-第十章 应怎样劝勉心地善良即心怀妒意的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第十章 应怎样劝勉心地善良即心怀妒意的人

劝告心地善良的人是一样；劝告心怀妒意的人则是另一样。
劝告心地善良的人，虽然希望自己的好处加多，但见到别人得了好处时，倒也应与人同喜同乐。要爱邻人，见到邻人行了好事，便衷心地加以赞扬，因而仿效他们来充实自己，免得在现世生活的运动场上，热心地拥护别人竞赛，而自己则袖手旁观，以致奖品都由别人领去，自己则两手空空，一无所得。到那时，虽悲戚地看着自己游闲的双手，究竟有何裨益呢？
如果我们不爱慕别人行的好事，我们就算犯了错误。可是，如果我们只是爱慕，却并不尽心竭力去加以效法，则我们也不会得到什么好处。
所以，应当劝告善良的人，要是他们只是夸赞别人的美表，而绝不着意取法，圣德之与他们也就像戏院里的糊涂观众，只在看热闹而已。因为这些观众看到戏台上演员的举动，满口叫好，欣赏不已；不过，他们可不希望自己也同他们一样。他们惊羡这些演员叫人高兴的本领，但在行事上却又避免同样地使人高兴。
告知心地善良的人，见到别人的善行宜反心自省，不要对别人的善行先是赞赏羡慕，止此而已，并不刻意照样去做，因为，凡是看到了中悦天主的事，却又不要取法的人，在最后审判时，都要受到严重的处罚。
劝告心怀妒意的人，他们是如何地不幸，如何地盲目！他们见到别人有进步，就心里不舒服，见到别人高兴，就急得心里打转。
他们该是多么地不幸福啊！他们见到别人生活改善,心里就不痛快；看到人一帆风顺，幸运非常，就满心忧伤。哀莫大于心死，他们的心就像得了传染病一样，死了。请想！天下还有什么人比见到别人的幸福而痛苦难当的人再可怜的呢？
如果他们确实爱人的话，见到自己无法有而别人却有的长处，就应当看做是自己的一样高兴才对。因为，全世界有同一信仰的人，仿佛是在一个人身上的各肢体，他们的职司尽管不同，但因彼此联系趋向同一目的，故而形成了休戚相关的一体。这样，脚需要用眼来看，眼需要用脚来走路；双耳需要侍候口舌，口舌也需辅助双耳；肚腹需要支援双手，双手为了肚腹也需要工作。所以，在身体组织上我们当然接受的一切，在我们的行事上也应当加以遵守。
故此，不模仿我们灵肉官能间的和谐，那可是太丢人的事了。虽然我们无法完全模仿，但别人要是做到了，我们即应加以爱护，爱与被爱者之间的一切是相关的。所以，心怀妒意的人哪！你想一想，爱的力量是何其大！它可使你毫不费力地同享别人的善工。
所以，应当劝告心怀妒意的人，如不善自保重，从个人内心的偏情中求得解放，则必将失足陷入狡魔的古老罪恶中，论这种人经上记载说：“由于魔鬼的嫉妒，死亡竟入了世界。”（智二24）因为魔鬼既失了天堂，又嫉妒为填补牠们的空缺而被造的人，故诱惑人犯罪堕落，好同牠们一齐受苦，因而加重了他们的苦。
劝告心怀妒意的人，要认清在他们前面隐伏着多么大的毁灭的陷阱。他们既然不愿从心里驱逐出嫉妒的恶情，日久天长，必然见诸外面行事。如果加音不是嫉妒天主歆享他弟兄亚伯尔的祭献，便绝不会怀恨在心，设法毁掉他的性命。因为经上记载说：“亚伯尔把羊群中的首生和它们的脂肪献作祭物，上主看中了亚伯尔和他的祭物；但是没有俯视加音和他所献的祭品，因此加音大发忿怒，面容懊丧。”（创四4）请看！由祭献而生的恶情竟然酝酿成杀兄弟的祸根。因为，他一想起那个比他更好的人，便不能忍受，所以非计谋除掉那人不可。
告知心怀妒意的人，当他们的内心一旦受到那个恶疫的侵蚀时，不拘任何善意和嘉行，都将由他们一手毁掉。所以经上记载说：“心性和平，是身体的生命；心怀嫉妒，是骨中的腐朽。”（箴十四13）身薄表示什么呢？单薄与脆弱的事物；那么骨又代表什么呢？英勇强硬的行事而已。
平素我们几乎都见过，有些人因心地纯朴天真，在许多言行上竟叫人视为弱者；但又有些人，在人眼看来是个敢作敢为的强者，可是对于别人的善行便嫉火中烧，逐渐吞噬他们的心灵。因此可知，经上的话非常正确：“心性和平，是身体的生命。”因为，人如果能保持心灵的纯朴，他在人前的软弱，有时也正是他生命的力量。
不过，经上又正确地加上一句：“心怀嫉妒，是骨中的腐朽。”因为在人眼中看来是英勇的行事，由于心怀嫉妒的恶念，在天主前都变了质。骨因病菌的侵蚀而腐朽。同样，英勇的行事也因嫉妒的恶情而失去其价值。


牧灵指南-第十一章 应怎样劝告朴实及狡猾的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第十一章 应怎样劝告朴实及狡猾的人

劝告朴实的人是一样；劝告狡猾的人则是另一样。
朴实的人总不说假话，这点应加以鼓励；不过，应当劝告他们，要晓得真话有时也应该留住不说。假话固然害己害人，但真话有时也能害人匪浅。从此可知，为何主耶稣基督常以缄默来调节他的言谈，说：“我有好多事要告诉你们，然而你们现在不能负担。”（若十六12）因此，要劝告朴实的人，就如他们常有益地避免骗人的假话，同样地常有益地道出真理。
劝告朴实的人，不只要一片天真，还需要用明智来调节，因为不如此，不能安享他们的朴实。
外邦人的宣道大师曾说：“但望你们对于善事要明智，对于恶事则天真痴呆。”（罗十六19）真理也亲自劝告他的被选者说：“看！我们遣你们好像羊入狼群中，所以你们要机警如蛇，朴实如鸽子。”（玛十16）
看来在被选者的心中，依照真理基督的意愿，应当以蛇的机警来配合鸽子的朴实，并以鸽子的朴实来调节蛇的机警，这样方不至于机警而近于狡猾，由于朴实而近于痴呆。
不过，相反地应劝告那些心地狡猾的人，要认清他们因心怀不正所表现的双重人格是何其严重。他们既然怕人谴责，同时又不愿意放弃他们的坏勾当，便非常可怕地猜疑人们，因此时时在准备那令人讨厌的自卫。要知，自卫之道再没有比朴实更安全，再没有比实话实说更容易的了。既然他们被迫不得不卫护自己的虚伪，绞尽脑汁，弄得他们心神日渐劳瘁。所以经上写道：“他们的口所诅咒的灾祸，反临到他们身上。”（咏一三九10）谁现在自作聪明到那时要大祸临头。因为，凡是现在以不能使人安心的方法来欺哄自己的人，到那时都要领教粗鲁的报复。
故此耶肋米亚先知说：“他们互相欺骗，不说实话，他们操练自己的舌头，为说虚伪，竭力行恶。”（耶九5）这好像明明地说：“他们本毫不费力即可做真理的朋友，竟而操练自己的口舌，学习犯罪；他们既然拒绝度个朴实的生活，所以，他们纵然劳苦一生，换来的都是死亡。
大致来说，那些被人察觉度罪恶生活的人，既不愿叫人认出他们的真面目，便借虚伪的帷幔藏起自己来。他们所犯的罪过，他们心里有数，却只是设法加以掩饰。这样就连负有纠正他们过错之责的人，屡次也受到他们伪善的蒙蔽，如在雾中，完全看不清楚，因而放过了他本有确实把握能纠正过来的错失。
所以，先知以犹太国来影射那些犯罪却自我原谅的人们，很正确地说：“刺猬将在那里筑穴。”（依卅五15）用刺猬这称呼，可以逼真地刻画出那些心地不正，而又狡猾的自我辩护者的双重性格。因为，当刺猬被人发觉时，它的头露在外面，它的腿脚，甚至整个身体，都可以看的清楚；不过，在它一旦被人捉住时，便蜷缩成一团，抽回它的脚，藏起它的头，这样在捕捉人的手里，竟然出现了与先前所看到的迥然不同的面目。
心地不正的人，一旦被人捉到时也是这样。刺猬的头露在外面，这是说，一个人在犯罪伊始，他的动向是可被人发觉的。刺猬的腿脚也可辨认清楚。这是说，犯罪的人总是千虑一失，留下蛛丝马迹，而被人识破。不过，心地不正的人，会用种种掩饰，突然敛迹，收回自己的手脚，藏起自己罪恶的所有痕迹。他缩回自己的头，因为他会以惊人的诡辩来指出，他根本就未开始于恶。他在捕捉人的手里变成一个圆团，因为那负责纠正他过错的人会发觉他先前已认清的一切，忽然不见，踪影全无，而只能在深心里相信他是个坏人。虽然他已捉到了手里，且也看的十分清楚，却不知已被对方恶意自卫狡辩所愚弄。用刺猬来形容及解说心地狡猾者的双重性格，的确惟妙惟肖，因为他们像刺猬一样，已理会到危机，便会突然敛迹，隐身在自卫的黑幕中。
心地狡猾的人哪！请留心听经上的话：“行路正直的，步步稳妥；行路歪曲的，必致败露。”（箴十9）原来最可靠，稳当的为人之道，即是行为正直无欺。请留心再听出自智者口里的话：“施训的圣神，远避诡异。”（智一5）“乖戾的人是上主所憎恶的；正直的人是他所亲近的。”（箴三34）
上主亲近人，是指天主以他的鉴临光照人的理性，启迪人天上的奥秘。正直的人是天主所亲近的，因为天主亲自来访他，光照他的理性，（这理性并未受到双重性格阴影的蒙蔽），使他明了天上的奥理。
看！有双重性格人的特别坏处，就是他以伪善来掩饰他的恶行，以瞒哄别人。他们自我吹嘘，自认比人聪明多多。因为，他们不曾注意到即将来临的恶果，故在明眼人看来，他们仅是向人炫耀自己败德的可怜虫。
但望他们倾耳恭听索福尼亚先知的话。因为，他在宣布上主天主对这种人的愤怒时，说：“上主伟大的日子临近了；临近了，来的很快；上主日子的声音是可怕的，连勇士那时也要悲号，那一天是愤怒的一天，破坏摧残的一天，乌云阴霾的一天，向设防的圣城，向堡垒，吹号报警的一天。”（索一14－15）这里所说的设防的圣城，是指那些常疑忌别人，并以虚伪作自卫武器来防守自己心灵的人。因为，几时有人责备他们的过错，他们必顾左右而言他，不许真理的枪矛射中他们的虚伪。
那个坚固而又常修建两道防御墙的堡垒代表什么呢？心地不正及狡猾的人而已。因为，他们既不顾真理的朴实正直，便只好用双重性格的虚伪来做护身符。但更可恶的则是他们在深心里并不认为自己虚伪不正，反之，倒认为绝顶聪明，因而感到非常的得意。
所有，上主天主的可怕的报复日子已临近到设防的圣城及坚固的堡垒。这是说，天主要用义怒的判决粉碎那些一味反对真理，只知自己辩护的人们，并拆穿他们双重性格的真相。
到那天设防的城池都将倾覆，坚固的堡垒也将倒塌。这是说，凡严防天主进入他心里的人，都要被判永罚。那时，凡因狡计得逞而自鸣得意的人，都要跪伏在公道审判者的足前。


牧灵指南-第十二章 应怎样劝勉健康及病弱的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第十二章 应怎样劝勉健康及病弱的人

劝勉健康的人是一样；劝勉病弱的人则是另一样。
劝告健康的人，要善用他们身体的健康作为健全心灵的工具；总不要把天主赐给的健康恩惠作为犯罪行恶的阶梯，因为那后果是极惨的。凡在现世妄用天主丰富恩宠而毫无忌惮的人，来世定要受严重的处罚。
劝告健康的人千万不可睥睨自己的健康，认为会永远如此。经上记载说：“在开恩的时候我垂允了你，在救援的日子我救援了你，你看，如今是开恩的时候。你看，如今是救援的日子。”（格后六2）
劝告健康的人在他们体力充沛时，不要拒绝取悦上主，免得他们后来愿意时就太迟而力不从心了。这也即是当智慧向他们招手，邀请他们时，他们却摇手拒绝，以后智慧放弃了他们说：“我虽然呼喊，你们却予以拒绝；我伸开我的手臂欢迎，却无一人理会。既然你们蔑视我的劝告，拒绝接受我的忠言，所以当你们遭殃时，我也要讥讽，当大难临头时，我必要嘲笑。”（箴一24）又说：“到那时他们必要呼吁我，我却不允；他们要寻找我，却找不着。”（同上28节）
所以，当你享有身体的健康，却又忽视它不借以多行善工时，一旦失掉它，才感到它是天主赐的莫大恩宠。既然在天主赐给的合宜时候，没有好好的使用，到后来再去追求也就徒然了。故此，上主再次借撒罗满智王的口，说“免得将你的尊荣交与他人。将你的岁月供给残暴的，免得你的资财叫外人果腹，你劳碌得来的归属外人的家中，你的肉躯遭受销毁时，难免忧伤。”（同上五19）
在我们，谁应被视作陌生的他人，还不是那些远离了天国的饿神？什么是我们的尊荣?还不是因为我们虽有一个泥土的肉躯，我们的灵魂却是按照我们创造主的肖像和模样而造的！若问谁是那个残暴的人，还不是那个有名的叛徒？他因为妄自尊大，胆敢同天主相比，而被罚下地狱，但他不惜运用卑鄙的手段带给我们人类同样的浩劫。
凡是按天主的肖像和模样被造的人，在他们有生的一天，如顺从恶神的促使而贪恋淫乐的生活，就是出卖他们的尊荣，交给他人。凡是把自己生活中的时空，都浪费在淫乐方面，一任我们的共同敌人玩弄宰割的人，就是把自己的岁月供给残暴人。所以，经上又恰当的加了一句：免得你的资财叫外人果腹，你劳碌得来的归属外人的家中。
原来，不拘任何人接受了身体的健康，及上主恩赐的心灵智慧，不肯孜孜不倦修诸德，反而做违法犯禁的资本，便不是用自己的资财来果自己的腹，也不是把劳碌得来的归属自己家中，乃是果外人的腹，及归宿外人的家中。毫无疑问的这个外人就是恶神。因为，凡是妄自尊大，或是迷恋声色的人，除为个人的堕落卖力外，都是在为增加那些失掉了天堂永福者的数目及地狱的资财而效劳。
所以，下面接着又说：“你的肉躯身体遭受销毁时，难免忧伤。”一般来说，凡接受了身体的健康幸福，却滥用去犯罪的人，当天主突然撤销了他们的健康，肉躯受到病魔的侵扰，而灵魂又不得不离去的时候，便要深自懊悔自己妄用天主恩赐的健康了；不过，可惜到那时候，虽再想恢复健康，重度善生，则已是时不我与，太迟了。那是，我们必将哀号痛哭，深悔自己从前不愿侍奉天主，而如今虽渴望侍奉他，以赔补自己过去的怠慢，却又力不从心了。故经上载有这句话：当他杀他们的时候，他们就寻找他，回心转意，寻求天主。（咏五十七34）
不过，相反的，应劝告病弱的人，在他们越是受病苦煎熬时，越是应想他们是天主可爱的子女。因为，如果天主不是要把天上的遗产交给改过自新，全然皈依他的人，便不愿以苦来再教育他们。
所以，上主天主派遣一位天使向若望说：“凡我爱慕的人，我就责备他，管教他。”（默三19）经上又记载说：“我儿，你不要轻看主的法规，被他责罚的时候，不可败兴，因为主责罚他所爱的人；凡他所收为儿子的，他就鞭打他”（希十二5－6）圣咏著者也说：义人虽多苦恼，然而上主天主必使他脱离这一切。（咏卅三20）所以，古圣约伯在痛苦时，说：“我若正义，也不敢抬头，因为我已备尝凌辱，吃尽苦头。”（约十15）
告诉有病苦的人，如果他们相信天上的家乡，就是自己应有的归宿，那么为获得此家乡，在现世，或在来世，必须不辞劳苦辛酸。石块必在外面经过石匠的敲凿砍削，否则不能用为建筑圣殿的基石。同样，在现世我们也需要经历患难病苦的折磨，来世方能免去敲打，而直接摆列在天主的圣殿内。这就是说，凡是那些在我们身上多余无用的东西，都要经过斧锤的敲击砍削，然后才能用爱德的和谐把我们团结在主的大厦内。
劝告有病苦的人，要留心观察，人们为使自己的子女继承地上的产业，都不惜用藤鞭来告诫，又怎能说天主用以告诫我们的困难是难忍的？原来这些困难可以保证我们免除地狱里咬牙切齿的永苦，而把天上的产业万无一失的送达我们手里。所以圣保禄说：“我们所有的身体之父，责罚我们，我们尚且表示敬畏，何况神魂之父，我们岂不该顺听他，以得生命吗？那肉身之父，不过有时责罚我们，随着自己的私意，唯独天主责罚我们，是为我们的好处，为叫我们在他的圣德上有分子。”（希十二9－10）
劝告有痛苦的人，要细心注意，肉体上的不方便可使灵魂获得多么大的幸福。因为它使人返心自省，加强对自己软弱无能的回忆。这在我们身体健康时，一般说来，是不愿从事的工作。当着人心外骛，自命不凡，不可一世时，由于肉体方面所受的打击，可以使人们想起自己本来的微贱地位。
这些都可以在巴郎（假如他服从天主，跟从天主的呼召）为何耽搁在途中的事上描绘出个轮廓。（户廿二23）巴郎本来有意要完成他的使命，可是他的坐骑阻碍了他的计划。原来那头母驴看到了一位天使拦住了去路，而骑在它上面的人却未曾看见。同样，当人心外骛，终日奔波，操心忧虑，期望在现世有所进益时，受到痛苦患难折磨的身体，可以防止心灵的奢望，并向她指出所未见到的天主，就如那头母驴拦住巴郎的去路一样，直至他认出那位拦住去路的不可见者。
所以，圣伯多禄宗徒说得好：“为他们自己的过犯，他们要责斥一个不会说话的畜生，用人的声音说出话来，把那先知的妄想给拦住了。”（伯后二16）几时妄自尊大的灵魂，由于肉体方面所受的痛苦而想及谦逊的益处时，这即是说，一个狂妄的人受到了不会说话的牲畜的忠告。为了诅咒而继续前进的他，只是改变了诅咒的声音，并未改变诅咒的心愿。
劝告有病苦的人，要知道身体上的病苦是天主赏的如何大的恩典。因为它可以涤净已犯的罪过，而对能犯却未犯的罪过加以遏制。此外，因着肉体方面所受的病苦，使他对灵魂的痛苦有极深刻的印象，因而自动的作补赎，行克己，所以经上说：“鞭伤能除净人的罪恶，责打能深入人的心腹。”（箴廿30）鞭伤可以除净罪过，因为从鞭打来的疼痛，可以消除人在思想及行为方面已经犯的过错。
在习惯上，腹可以代表心，心代表思想，因为就如肚腹可以消化食物，同样心也因思想生出许多忧虑。肚腹既是代表心腹，我们可以在圣经上见到这种句子：“人的灵魂是上主的灯，察看他肚腹中的一切隐私。”（箴廿27）这意思是说，当上主的神光照临人的心神时，使人在这神光之下看清自己的本来面目，而这个心在神光未来临之前，充满了邪恶的思想，去无从认出。
鞭伤能除净人的罪恶，责打能深入人的心腹，因为在人鞭打我们的躯体时，可使我们默默悲伤的想起我们所犯的罪过。这样，我们所有的一切恶行，一股脑儿都摆在我们眼前，使我们在忍受肉体的痛苦之外，更感到莫大的内在深疚。所以，身体上的明伤可以涤净我们心内的暗伤。因为心内看不见的痛苦，可以治愈引领我们犯罪的恶情。
劝告有病苦的人，要勉修忍耐的德行，要不停的默思我们的救主从他所造的人方面，忍受了多大的痛苦磨难：他忍受了同乡的遗弃与责难；因为他每天自古老的敌人手中夺回了被俘的灵魂，所以尝到了侮辱者的无情耳光；因为他赐给我们幸福的活水，所以接受了人们唾在他脸上的口水；因为他以自己的转求把我们从永苦地狱中救出，所以默默的忍受了人们的鞭打；因为他赐给我们得与天上众天神同享永远的福乐，所以叫人掴了他的面颊；因为他自罪恶的奴役中拯救了我们，所以领到了人们奉送的一顶茨冠；因为他使我们沉醉于永远的甘饴中，所以在他口渴时，人们送给他和以苦胆的酸醋解渴；因为他代我们朝拜了天父，虽然他论天主性的本体与天父平等，不分轩轾，所以得到了人们讥讽嘲弄的叩拜；因为他使死者复生，所以人们把他押解到山上，把他钉死。
如果天主子给人做了如许难以计数的好事，从人们得到的竟是这么多的痛苦辛酸，那么一个人为了自己所犯的罪行，接受来自天主手里的鞭责，还有什么难堪的呢？或者说，如果连生活完善，与罪恶绝缘的他，临死还受了鞭笞，那么任何一个头脑健全的人，又怎能对自己所受的一点鞭责而不高兴呢？


牧灵指南-第十三章 应怎样劝勉害怕及轻视鞭打的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第十三章 应怎样劝勉害怕及轻视鞭打的人

劝告那些只因怕人鞭打才度圣善生活的人是一样；劝告那些顽强固执，即或有人鞭打而仍怙恶不悛的人，则是另一样。
告诉那些怕人鞭打的人，不要重视现世的暂时幸福，因为他可纵人于恶，也不要对现世的恶运恐怖非常而力加逃避，因为谁都知道，这连好人也免不掉。
劝告他们，如果他们真诚的希望免除这些，就应从深心里恐惧地狱的永罚；不过，也不可因此怕得坐卧不安。怕总不是办法，不如爱；由怕到爱，便只有爱而无怕了。经上记载说：“爱德里没有怕情；爱德既是成全的，就把怕情逐出去。（若壹四18）又说：“你们领受的，并不是奴才的神，还是害怕；乃是领受了义子的神，因此我们呼号说：‘阿爸，父呵！’”(罗八15)。所以，同一位大师结论说：“那里有主的神，那里就有自由。（格后三15）
所以，如果只是因为怕刑罚而停止为恶，那在他们的心灵内便绝没有精神的自由。因为，要是没有刑罚的话，无疑的他们就要犯罪了。他们的心还未能领悟自由的恩宠，因为奴才式的怕惧俘虏了他们的心，当天他们应该爱慕好事，但决不可因迫于刑罚才去实行。他们之所以行好事的理由，既是因怕受鞭打的痛苦，故此心内常在期望免去那些可恶的刑罚，这样好放怀地去作那违禁的事。这很清楚，在天主眼中他们已经失掉了他们的忠贞，因为他们的心思在天主之前就犯了罪。
相反的，对那些即或刑罚鞭责仍我行我素的人们，要毫不客气的严词责备他们。这种严厉要与他们的怙悛成正比例，照普通来说，这种人无所谓难堪，故不必有何顾忌；这种人无所谓廉耻；故不必多所忌讳。这种人绝不会因人的责难而失望。因而深深的打动他们，使他们对自己的未来有所畏惧，然后再附带的加以劝告，好鼓起他们的希望。
所以，当严厉的告诉他们上主天主对这种人的定案，好使他们因留意地狱永苦而幡然悔改，归信上主。请他们倾听在他们身上应验了的这话：“你虽用杵将愚昧人捣在臼中，但是仍不能使愚昧离开他。”（箴廿七22）先知对抗这种人向天主抱怨，说；“上主啊：你打击他们，但他们毫不忧虑；你挫折了他们，但他们仍拒受教导。他们使自己的面额顽硬，胜过石头，不肯皈依。”（耶五3）天主也亲自不满的说：“我打击了那个民众，使他们失败，但是他们仍不放弃他们的行径。”（同上十7）又说：“民众们不皈依打击他们的天主，仍不寻求万军的的上主。”（依九12）
因之，先知借鞭打者的口气诉怨，说：“我们本想医治巴比伦，但是他不痊愈。”（耶五一9）当人们从事恶行径，听到严辞的忠告，受到了纠正的鞭责，却依然不愿走上正直的幸福之路时，那就如同扶不起来的巴比伦一样，给人医治，却不痊愈。
以色列民众虽然被俘，却仍然不远离罪恶，皈依天主，故天主申诉他说：“以色列家对我算是渣滓，都成了炉中的铜、锡、铁和铅。”（则廿二18）先知仿佛明明的说：我本愿用患难的火炼净他们，我原期望他们变成黄金或白银，但他们不争气，竟变成了炉中的铜、锡、铁和铅。因为即或在患难中，我的民众还是照常犯罪，不愿进修德行。
铜，如果有人敲打时，声音十分响亮，胜过所有其它金属。所以，凡是在被打击时，发出怨天尤人的呱呱叫声者，就是变成炉中的铜、锡，如果经过匠人的一番艺术改造，外表可与白银比美。所以，凡在痛苦艰难时，乔饰皈依上主，改过自新，而实际依然故我的人，就是变成了炉中的锡铁，几时欲致人死命，非利用它不可。所以，即或大难当前还不放弃害人的恶情，那就是变成了炉中的铁、铅，比其他的金属都沉重。所以，凡是在忧苦患难中受到自己罪过的重压，以致不能振起精神立地悔改的人，就是变成了炉中的铅。
所以圣经上又记载，说：“真是一项吃力的工作，但它的锈这样的多连火也不能使这些锈消失。”（则廿四12）原来把患难之火加在我们身上，好炼净我们恶习的锈。不过，当我们受到责罚仍从事罪恶的勾当时，那就是连火也不能使我们的锈消失了，故先知又说：“风箱的风白白的吹了一阵，使他们的恶情毕竟没有扑灭。”（耶六29）
但是应该晓得，有时用鞭打的硬办法都难以纠正的人，却能因一片苦口婆心的温情而软化。刑罚所不能纠正的人，有时婉言相劝就可使他们停止为恶。烈性的汤药不能治好的病人，有时候只饮用温泉水即可使他们逐渐恢复健康；用开刀手术都割治不好的脓疮，一些油膏或可奏效。不是吗？坚如金刚，本是刀剑不入，但一滴公山羊的血却能使它软化。（译者：是否如此，本人不清楚，还需请教高明）


牧灵指南-第十四章 应怎样劝告不喜欢开口讲话及终日喋喋不休的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第十四章 应怎样劝告不喜欢开口讲话及终日喋喋不休的人

劝告不喜欢开始讲话的人是一样；劝告终日喋喋不休的，多言多语的人，则是另一样。
该劝告太过不喜欢开口讲话的人，在改除某些毛病时，一不小心，可以陷入更坏的毛病。就如他们管制口舌，不声不响，超过了应有的限度，但在心内却容忍更重大的多言多语的毛病。告诉他们，他们越是严守静默，强暴的压制自己的思想，则他们的思想在心内越是活泼。大致来说，他们对自己思想越是保密，则其为害也越深越重。因为其他的人，格外负有纠正责任的人，无人发觉。所以屡见不鲜，有些人非常骄傲自负，但当他们听到别人大言不惭时，却又感到轻视不屑。因为他常紧闭自己的口齿，所以他一旦开口讲话，能犯多少严重的过失，也就无人能晓得了，原来这种人虽管制自己的口舌，却放纵自己的心思，既然他不留心自己的过错，故此他有时间更随意的留心别人，更秘密的批评别人。
所以，应劝告过度紧闭口舌，不言不笑的人务必要识得，不但应注意自己的外表，而且更应该留意自己的内心。他们与其害怕从别人口里听到谴责他们的话，毋宁害怕人们在心里所下的无声批评。经上记载，说：“我儿，要注意我的智慧，倾耳谛听我的聪明，好使你能谨守劝谕。”（箴五1）
在我们内，再没有什么比心更易于逃避的了。多少次它溜到不洁的思想中，多少次它就是逃离了我们。所以圣咏著者说：“我的罪恶抓住了我；我的心舍弃了我。”（咏卅九13）因之，只有我们严守着我们的思念时，我们方能发现那个逃离的心。大致来说，那些过度缄默的人，一旦受到别人的欺侮时，越是不倾声，越是感到心痛。因为，他若能平心静气的把所受的委屈道出，那他心里自然会舒服得多。封口的脓疮令人分外地疼痛难忍；但在里边发炎的毒脓一旦被挤出时，痛是痛了，但从此走上了康复的路。所以，他们应当知道，在极不适当的时候缄默不言，管制自己的口舌，不使他们所忍受的烦难，实际在加重自己的痛苦而已。劝告他们，要爱近人如同自己，如果看到别人身上有何应加以指责的地方，便应开口指出。口舌的良药，无论对己，抑或对人，都是有益的。对己，因帮助别人革除恶行，而对恶会有更深甚的认识，故自我警惕。对人，毒疮已挤破，脓已流出，痛苦自然地减轻了。
凡看到别人作恶，却管制自己的口舌，紧闭不提，都是仿佛看到别人生疮，都不给他们敷药割治。他们越有把握治好，而不愿治好，则也越是别人死亡的凶手。口舌是应当管制的，不过，可不能无限期的封闭。因为经上记载，说：“明智人缄口不言，一直到合适的时候。”（德廿7）这也就是说，已到时机成熟，为了他人的利益，即撇开静默的规律，开口讲他能讲，且也应该讲的一切。所以经上又说：“有缄默之时，有言谈之时。（训三7）
故对时间的千变万化，要特别审慎，免得应约束口舌时，反而多言多语；或是应当讲话时，却又禁闭双唇，一言不发。圣咏著者注意到这种情形时，说：“上主啊！求你护卫我的口，把守我的唇。”（咏一四零3）请看！他没有要求堵塞他的口，乃是要求护卫及把守，这样在适当场合，可以开口，也可以闭口。这对我们是最好的一课，要学习谨口慎言，在适当的时候开口说话，并在不适当的时候闭口不言。相反地，应劝告喋喋不休的人，要特别警醒，反心自问，因为他们说话过多，走离了正路有多么远。
原来人心如水，把它堵起来，则可逐渐增高，造福人类；撤堵时，则整个流出，冲击各地，为祸四方。人多少次违反静默的金律，说些无益的话，就好像从内心流出许多为祸的小溪流。倾出的水便再不能收回。所以，这种人再不能够收敛心神，认识自己，因为多言多语势必心神散漫，这与收敛心神是对立的。嘴杂还是由于心乱所致，多言多语把自己暴露给阴险的敌人，弄得防御工事丝毫都难以保留。所以经上记载：“人在说话时，不克制自己的心，有如毁灭的城，没有城垣。”（箴廿五28）
因为他少了静默的城垣，所以整个心灵的小城，暴露在敌人的炮火下。既然他说话过多，把自己完全倾出，那就等于把自己放在敌人脚前，任凭处置。凡是用多言多语的方法保卫自己心灵的人。其结果必然很惨，敌人可以不费吹灰之力加以占领。
我们既不小心谨慎，常说些无用的闲话，自然有天我们要说害人的话。多次，闲散无用的心灵要分成几个步骤来失足：即：首先谈论东家长短的闲事；然后将我们所谈论的人，挑取其中所不喜欢的人物，加以挑剔，无中生有地捏造一些他们的生活；最后再鼓起他们的如簧之舌，恶意地开口毁谤、侮辱及大骂。
因之，种下了不睦，生出了口角，燃起了恨的火把，毁灭了心与心之间的和谐。故此，上主借撒罗满的口说：“纷争的起端，如水开闸。”（箴十七14）放开水闸是指的打开话匣子。论此经上从好的一方面说：“哲人口中的言语，有如深水。”（同上十八4）纷争的开端，因为谁不管制自己的口舌，必然要起争吵不睦。所以，经上又从反面说：”不容愚人发言的是控制气愤。”（同上廿六10）
不拘何人，犯有多言多语的毛病，便决不能把握住正义的道路。这有先知作证说：“恶言的人，在地上心不能持久。”（圣咏一三九12）撒罗满也说：“多口多舌的，难免咎戾”（箴十9）依撒意亚也说；“正义的硕果是宁静。”（依卅九17）看来他是有意指出，儿时不约束口舌，肆意谈论，则心内的正义必被孤立，而失去宁静，因此雅各伯宗徒也说：“若有人想自己是热心敬主的，却不管束自己的舌头，反心里自欺，这人的热心是虚伪的。”又说：“你们知道，凡人听话要快，说话要慢。”（雅一26，29）所以，当他解释口舌的力量时，又加上说：“唯独口舌，无人能制服它，是禁不住的一个恶物，满满盛着杀人的毒汁。”（同上三8节）
因此，真理亲自劝告我们，说：“人所说的每句闲话，在审判之日，都要交帐。”（玛十二36）这里所说的闲话，是指那些缺少正当理由，或是缺少使人获益的好意向所说出的话。既然连我们无心所说的几句闲话，都需要交帐，那我们可应仔细地想想，我们多口多舌所说的害人话，要受怎样的处罚呢？


牧灵指南-第十五章 应怎样劝免行动怠慢及匆促的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第十五章 应怎样劝免行动怠慢及匆促的人

劝告行动怠慢的人是一样；劝告行动匆促的人则是另一样。
对于前者，该说服他们，不要因长时拖延，因而坐失行善的大好机会。对于后者，该忠告他们，不要总是没头没脑地着急，把行善工的时间提前，因而使善行变质，丧失了它的价值。所以，应当使行动怠慢的人知道，当时机成熟不愿及时努力，迄时过境迁难免力不从心了。
要知心里的怠慢如不及时加以驱逐，则它将与时日俱增，渐渐可以完全扼杀行善的意愿。所以撒罗满清楚的说：“怠慢使人沉睡。”（箴十九15）怠惰的人终日闲散，无所事事，但他仍然醒觉，并未失掉正直感。不过，怠惰使人沉睡，因为当他总不努力开始行动时，则醒觉的正直感，也必日渐丧失。
所以撒罗满讲完这话之后，有正确地加上一句，“懒汉必遭饥饿。”（同上）因为，懒汉不激励自己的向上斗志，而只是坐在那里想些目前的事物。当他们不励志努力向善时，便自然感到低级愿望的饥渴。甚而他们越是伪装自己循规蹈矩，俨然君子自居，则他们低级愿望也越是饥渴难熬。故撒罗满又说：“懒惰的人终日贪求愿望。”（同上廿一26）
真理也亲自讲说了一个故事。（玛十二44）一个邪魔出来之后，房屋打扫干净，装饰整齐，等那个邪魔回来时，见里面空着，便唤来了更多的魔鬼进去，住在那里。怠惰人大致上就是如此，在当作的事上疏忽；难做的事，他当然反对去作，且也无能力去作。当他一旦找到一件他理应害怕作的事时，便理直气壮地向人表示，他岂是无正当理由而游手好闲的人。
可见撒罗满说得对：“怠惰人因秋寒不肯耕耘，天热收割时去乞食，也必一无所得。”（箴言，二十章4）凡是游手好闲，忽略他应行的善工的人，都是为了秋寒的缘故，不愿耕耘的怠惰人。凡是惧怕从敌人方面来的一点小烦难而截止去作大事的人，也是同样地为了秋寒而不肯耕耘的怠惰人。
不过经上又接着说：“天热收割时去乞食，也必一无所得。”原来，凡是现在不愿为了行善工而耕耘流汗的人，当审判的炎热太阳出现时，他们虽恳求进入天国，也必不得其门而入，正如去乞食而一无所得一样。
所以，同一撒罗满又说：“谁观测风向，便不敢播种；谁观察云情，便不敢收割。”（训十一4）风表示什么呢？还不是来自恶神的诱惑。风所吹动的浮云又表示什么呢？来自那些小人们的反对而已。云非风吹不动；同样，小人们也非经过恶神的吹嘘使不骚动。谁观测风向便不敢播种；谁观察云情便不敢收割。因为不拘何人，为了惧怕恶神的诱惑，或小人们的反对，既不撒自己善行的种子，当然也不会收割天上赏报的麦捆。
相反地，行动匆促的人，不关心时机成熟与否，见猎心喜，一味冲动，结果弄巧成拙，本应有功，反而获罪。因为他们不能沉着，等待合适的机会。他们在工作时，甚至不看自己做的是什么，只是蛮干不已。事后自认失败，则又懊悔不停，请听撒罗满假一听众的口说的话：“儿啊，不加考虑，什么事也不要做，如此行事之后，你不致懊悔。”（训卅二章24）又说：“你的眼睑，惟前是瞻。”（箴四25）当你在未行动之前详加考虑，三思而后行，那就是说，你的眼睑，惟前是瞻。
凡是在所有举动之前，不事先看好，便闭起双眼，贸然举步前进，直走到头，十九都要懊悔说：“如果我事先看好，知道如此，我绝不走这样的路子。”这种人当然最易失足，因为在他应该行动举步时，却未向眼睑讨个主意。


牧灵指南-第十六章 应怎样劝勉温和易怒的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第十六章 应怎样劝勉温和易怒的人

劝告温和的人是一样；劝告易怒的人则是另一样。
温和的人在管理人时，常本着不多管闲事的原则容忍别人，大致来说，他们待人太宽，逐致属下日趋放肆，终必规律弛废，纲纪荡然。
相反地，易怒的人升上管理的座位，一旦发怒，仿佛疯狂的风暴，搅乱了属下人的平静生活。当他被盛怒操纵时，一切行事都是任性，害人害己也不在乎。有时（但愿不要如此，因为那更严重），他们会想自己的毛病缺陷当德行长处来看时，那犯罪还有何忌惮呢!
温和的人常以自己的心来忖度别人，因而懒得多管别人的闲事。易怒的人则自我欺骗，认为自己富有正义感，对于前者，毛病缺陷好似虔修来的德行。所以，应当劝告前者，要摆脱掉在他们身上的长处；后者要留心在自己以内的短处，前者要认清他们所没有的，后者要认清他们所有的是什么。愿温和的人多操心忧虑；愿易怒的人判处愤怒骚乱的死刑。
劝告温和的人，要努力使自己有正义之感。劝告易怒的人，要把他们所认为的正义感用温和来调节一下。天主圣神本来借着鸽子及火舌的形象显示给我们。这提醒我们知道，凡是他所光照充溢的人们。他都使他们表现出像鸽子般的朴实温驯及火般的热烈。
凡是因着自己温顺平静而失了嫉恶如仇的心火，或者因嫉恶如仇的心火而推翻了温和的德行的人，在他们心内都没有天主圣神。
如果我们稍微注意圣保禄宗徒的尽职方法，或许我们会更明了此点。他给他两个不分轩轾地钟爱的门徒写信，指点给他们讲道的技术及方法，却互不相同。他劝告第茂德，说：“你要传道，并要凡事忍耐，用各样的训言，责备人，劝诫人，勉励人。”（弟后四2）劝告第铎时，则说：“这些事是你应该讲说，该用来劝勉人，又用你的全权来责备人的。”（铎二15）
圣保禄非常技巧地介绍了他的道理。可是为什么他劝告这个在讲道时要用全权，而另一个则凡事忍耐呢？还不是他认清了弟铎是性情温和的人，弟茂德则是性情刚烈易怒的人？他用浩然正气激起前者的正义，又用忍耐的温和来冲淡后者的怒气。前者所缺少的，他给补上，后者所多余的，他给抽去。他设法用刺针激起前者，却用缰绳勒住后者。
圣教会的伟大园丁，他确可当之无愧。为使一些葡萄枝滋长，他先施肥，然后用水来灌溉；但看到另一些过度茂盛，四处蔓延时，又不惜用剪刀加以剪裁，免得那些因生长不佳而结果实，而这些有因枝叶蕃茂，也同样地不结果实。
不过，应当认清由正义感而来的愤怒，同那些无缘无故，只是扰乱人心灵的愤怒。前者是在分内应该指责的事上，操之过急，动起肝火；而后者则是常在不应该的事上发无名火。除此还应该认清，没有耐性的人，是因不愿容忍来自别人的麻烦而动怒；易怒的人，则不分事之当忍与否，一不顺心，马上发作，易怒的人时常受性惰的驱使，找寻口角的机会，喜欢同别人较量长短，当他们愤怒冲动时，我们如能欣然忍让一下，确可以给他们一个更好的教训。
原来人愤怒时，头脑不清，听不进别人的话；即或听进，也不会完全明了其意义。不过，一佚他清醒时，对于人们平心静气地容忍了他，必将感到惭愧，因而很容易地就接受别人的忠告。愤怒者的头脑同醉酒人的一般，人们所说的话，他都颠倒来看。所以，阿彼盖尔把纳巴耳灌得酩酊大醉，可嘉奖地瞒过了自己的过错；但酒退人醒之后，他则又可嘉奖的说出。（撒上廿五37）可知纳巴耳之所以能认得清自己做错了事的缘故，就是因为他醉酒时未听到别人在他酒醒后给他说的话。
当一个人怒气正盛，肆行攻击，谩骂不可理喻时，你切不可公开地来指责他；反之，要以同情尊重的态度与客气的言谈，先把他安抚下来。
如果我们那阿贝乃尔的史实举作例子，则可更容易使人明了这点。当阿撒耳不经心地去攻击他时，经上记载说：“阿贝乃尔就在对阿撒耳说：你转身吧！不要再追我，为何逼我将你击杀在地？教叫我日后无颜再见你的兄弟约阿布？阿撒耳，仍不愿转身。阿贝乃尔就掉过枪头，刺中了他的腹部，枪由背后穿出。他就倒在地上，死在那里。”（撒下二22，23）阿撒耳象征谁人呢？那些吃了人家暴怒亏的人而已。当一个人盛怒时，越是冲动地近于疯狂，则越是杀人不眨眼。
所以，阿贝乃尔(按我们的话有父亲之灯的意思）逃走了，因为，当他认清那在盛怒之下来追他的人时，本想用唇舌来说服他是无意加以刺杀的。不过为愤怒所操纵的人，不会理会自身的危险，从而缓和下来，就如阿撒耳只顾不停的追击阿贝乃尔。所以，那些心存平息别人愤怒的人必须做到，自己绝不怒气填胸；反之，要显出一幅和善的面孔和宁静的态度，起始不妨谈些无关紧要的家常，使对方息怒，头脑清醒后，才在他不理会时，从侧面渐渐谈入问题的核心。
阿贝乃尔在反攻追捕他的人时，不是用的直枪，乃是调转枪头刺透了他。经上所说的“用枪头来刺杀人"，是指的公开指责人。调转枪头来攻击追捕的人，是指用心平气和的方法同愤怒的接触，好在不知不觉中战胜他。阿撒耳当堂倒地而死。这指的是愤怒冲动的人，一旦在深心内感到别人对他们的客气，并受到别人温和答话的打动时，就仿佛泄了气的皮球一样，从他们万丈的怒火上，一下子就跌落下来。所以，凡是在盛怒时，受到别人温和的反击因而平息的人，就像未挨到别人的刀枪就死去了。


牧灵指南-第十七章 应怎么劝免谦卑自下及骄傲自大的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第十七章 应怎么劝免谦卑自下及骄傲自大的人

劝告谦卑自下的人是一样；劝告骄傲自大的人，则是另一样。
告知谦卑自下的人，他们所希望把握住的自尊是多么真实；叫骄傲自大的人知道，他们所耿耿于怀，但又不能保持住暂时荣耀，又是多么地缥缈。
谦卑自下的人要听清，他们所要求的是多么长久，他们所轻视的又是多么短暂。骄傲自大的人也要听清，他们所终日惦记的是如何转眼即逝，他们所失落的又是如何恒久不变。
谦卑自下的人，请听清真理的教诲之声：“凡贬抑自己的必被高举。”（路十八14）骄傲的人也要听清：“因为凡是高举自己的必被贬抑。”（同上）
谦逊的人请听：“谦逊是走在尊容之先。”骄傲自大的人也请听：“骄傲是败亡的先导，高傲是陨越的前因。”（箴十五13；十六18）
谦卑自下的人请听：“我所垂顾的人是谁呢？主说，就是贫苦者，忏悔者和对我的言语曾战兢者。”（依六六2）骄傲自大的人也请听：“尘埃粪土的人，有什么可骄傲的！”（德十9）谦卑自下的人请听：“天主垂顾谦逊的人；骄傲自大的人也请听：他由远处看着骄傲的人”。（咏一三七6）谦卑的人请听：“因为人子不是来受服侍，而是服侍人。”（玛廿28）骄傲自大的人也请听：“因为骄傲是万恶之根。”（德十15）谦卑自下的人请听，我们的救主基督：“谦抑自己，屈己听命，以至于死，且死在十字架上。”（斐二8）骄傲自大的人请看，在你们的头上写了什么：“他在众骄傲之子中称雄为王。”（约四一25）所以，魔鬼的骄傲成了我们失足丧亡的机会，天主的谦逊成了我们得救的铁证。为我们那在万物中渺小如沧海一粟的敌人，总愿出头露面，高居人上，而我们远超天上诸圣神的救赎主，切愿意在万物之中被视作微不足道。
告诉谦卑自下的人，因为你们捐弃自己，所以他们被擢升到相似天主；告诉骄傲自大的人，因为他们高举自己，所以跌到同那个天使叛徒一样。那么，还有什么比骄傲自大的人更下贱呢？因为在他高举自己，妄自尊大时，却真的自高峰上跌了下来。还有什么比谦卑自下更高超的？认为自己一钱不值时，反而一冲上天同他的创造主在一起。
不过，应付这些人时，有几点需要特别小心留意。有些人多次为谦逊的外表所骗；又有些人因不识自己的骄傲而被欺。因为那些自认是谦逊的人，大概来说，常是瞻前顾后地充溢了怕情；而与骄傲人为伴的，大致上常是高谈阔论，大言不惭。几时见到有应指责的毛病。谦下自卑的人因为怕开罪人，而不敢提及；但他们竟相信自己是出于谦逊的缄默。骄傲自大的人则是为了无容人之量，信口指责，不过他们会想那是出于正直的诚意。怕人的毛病借谦逊的外表压迫前者，逃避指责别人的罪过；反之，自尊自大的野性却又假正直的诚意来催促后者，在不应加以指责的事上滥加指责，或是在应指责的事上，漫无节制。
所以，劝告骄傲自大的人，不要过于任性，以免他们把保护正义之举，变而为放纵骄傲。劝告谦卑自下的人，不要胆小如鼠，遇事畏缩，以免他们努力学习在人前屈己下心时，因过于自卑而近于自暴自弃，迫得去崇拜别人的毛病。
如果我们想纠正骄傲自大的人，使他们心悦诚服的听从我们，对他们先夸赞一番，会收到更大的效益。因之，不妨对他们已有的长处是处，或者如果他们愿意时，至少能有的长处是处，大加赞赏，然后再对我们所不喜欢的短处非处，加以砍伐。因为惟有先用赞赏的砖，才能敞开他们的心门，使他们欣然地请我们进到里边。
大家都知道，对于尚未驯服的野马，为使它们以后更能供我们驱策，我们也知用我们抚媚的手去拍搔几下。一杯苦药虽可医治百病，有益身体匪浅，为免得饮下时的苦不堪言，因而拒不领用，我们也知混上一些蜜糖，因为蜜糖开放唇口，欺骗味觉：好把一杯有益的苦药饮进肚里。所以，对于冥顽不灵，骄傲自大的人的开场白，也应当混上赞赏的蜜糖，好使他们在高兴别人加给他们的颂扬时，已不知不觉地接受了他们所憎恶的指责。
大致来说，如果我们向骄傲自大的人说，他们的进步会对我们远较对他们自身更有益，或者要求他们，为了我们的缘故而从事改善他们的生活，则我们能使他们更心悦诚服地顺从我们。
对于骄傲自大的人来说，如果他们相信自己的屈服能造福他人时，则他们很易改过向善。所以，在天主亲自领导之下的梅瑟，在西奈旷野里随着云柱继续前程，本不需要向导，但当他愿意从异教人中归化他的姻兄葛巴布替天主服务时，却说：“我们启程往那上主曾说过；我要给你们的地方去，你同我们一起去吧！我们要厚待你，因为上主给以色列人许下了幸福。葛巴布答应他说：我不去，因为我要回故乡，回到我的老家去。梅瑟马上说：我求你不要离弃我们，因为你很知道旷野中安营的地方，你要当我们的眼目。”（户十29－31）
实际上梅瑟不是不知道路程，因为上主天主使他有了先知的知识，有云柱在前先导，而且上主也时常同他亲密交谈，有关路上的一切遭遇，他早已了然于胸。看来，有先见的梅瑟同骄傲自大的葛巴布交谈，拜托他多多帮忙，邀请他作路上的向导，只是为了好能引导他到达永生而已。
所以，为使骄傲自大的葛巴布就范，使他越感到人们对他的需要，则也越虚心听从那个劝勉他向前的梅瑟的声音。因之，当他自认已走在劝告者前面作向导时，反而已屈服在劝勉者的脚下。


牧灵指南-第十八章 应怎样劝勉固执及无主意的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第十八章 应怎样劝勉固执及无主意的人

劝告固执的人是一样；劝告无主意的人则是另一样。
告诉固执的人，因为他们太相信自己，所以不能够接受别人的意见；告诉无主意的人，因为他们太不信任自己。所以思想轻浮，随着境遇的变迁而变迁，失掉了自己的判断力。
告诉固执的人，除非他们尊重别人，想别人比自己更好，否则他们只会信任自己的主意，而不会重视别人的意见。告诉无主意的人，如果他们留心纷纭世事的真相，则绝不受变幻无常答话世风的影响而犹豫不定。
圣保禄曾给固执的人说：“你们不要自作聪明。”（罗十二16）但相反地给无主意的人说：“你们不要随各异端的风吹，飘荡转移。”（弗四14）上主天主借撒罗满的口论固执的人，说：“因为他们满腹自私自利，所以要受他们丑恶的恶报。”（箴一31）不过论及无主意的人时，则同样地说：“愚昧人的心要彼此相异。”（同上十五7）可知，明哲人的心常是彼此相同，因为当他们正确地看准应如何行事时，便恒心一致地坚持到底。愚昧人的心则常是彼此相异，因为他们时常是随着人言而改变，因而总不能有一成不变的主张。
就如某些毛病的本身可以生出其他毛病来，而自其他的毛病又恶性循环地可生出其他的毛病，所以必需知道，如果把毛病扫除净尽，非找出它们的根源，从那里下手不可，原来固执出自骄傲，无主意出自轻浮。
所以，当劝告固执的人，要认清他们思想方面的骄傲，并设法克服它，免得他们轻视别人给他们的忠告，而在内心作了骄傲的俘虏。
要劝告他们，细心地观察救主，他同天父常有同一的意志，为教训我们，并给我们立个打倒自己意志的榜样，他说：“我不寻求我的旨意，而只寻求派遣我来者的旨意。”（若五30）
为使人们知道这个德行的重要，他甚而曾声言在最后的审判时，还要依照这个来办理。他说：“我由我自己什么也不能作，我怎样听见，就怎样审判，我的审判是正义的。”（同上）所以，人那！当你明了天主子，将来显示他德能的光荣，证明他并不由自己审判时，又将以怎样的心情来屈服自己在别人的意志下呢！
相反地，应劝告无主意的人，要加强自己心灵的稳重，因为唯有如此方能自心内铲除轻浮的根子，使变动不定的源泉枯竭。人们都知道，想建立一幢大厦，必须先找到一块能够安放坚硬的基石的地盘。
因之，除非管束住心灵的轻浮，否则绝不能克除思想方面的无主意。圣保禄宗徒在他的书信中，否认自己是这种人，说：“我拿了这个主意，岂是出于轻浮吗？或者我想要做什么？岂是但随肉情而行，以至于忽是忽非吗？”（格后一17）这仿佛明明地说：我并不犹豫不定，没有自己的主意，因为我没有轻浮的毛病。


牧灵指南-第十九章 应怎样劝勉贪饮好食及守斋戒的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第十九章 应怎样劝勉贪饮好食及守斋戒的人

劝告贪饮好食的人是一样；劝告守斋戒的人则是另一样。
因为前者作伴的常是口腹之欲，举动轻浮及好色；同后者不离的则是不忍耐，甚而有时是骄傲。
如果口腹之欲不是操纵了贪饮好食的人，那圣经上所说的那个天天奢华地享乐的富家人，又怎会在口舌方面受煎熬？因为他说：“父亲亚巴郎，可怜我吧，请打发拉匝禄用他的指头尖蘸点水来润凉我的舌头，因为我在这火焰中极其惨苦。”（路十五24）从这些话可以看出一点，那个整个在火焰中煎熬的富家翁，特别要求润凉他的舌头，因为每天宴乐的他，在舌头方面犯了更多更大的罪。
还有举动轻佻也常跟随着贪饮好食的人。这有神圣的权威作证，说：“百姓就坐下吃喝，起来玩乐。”（出三6）大致来说酒色不分家，因为酒足饭饱之后，自然地就起了欲火。
所以，当那个狡黠的敌人，以苹果的艳色开启了第一个人的眼界，然后再用罪过的圈套缠住他，曾被上主天主处罚，说：“你要用肚子爬行，毕生吃土。”（创三14）这仿佛明明地给它说：“你将在欲望及贪食方面控制人心。”
好色常伴随贪饮好食的人。这有先知的话作证。虽然先知表面说的是一件事，内里暗射的却是另一件事。他说：“加色丁人的卫队长，把耶路撒冷的城墙都打倒。”（列下廿五9；耶卅九9）加色丁人的卫队长代表肚腹，因为他以各种方法吃喝玩乐，来满足他的肚腹。耶路撒冷的城墙则代表灵魂因向往天上的和平而修起的德行。加色丁人的卫队长拆除了耶路撒冷的城墙，这指的是，几时人贪饮好食，满足自己的肚腹，灵魂上的德行也便被好色所拆毁。
相反地，如果不是不忍耐的毛病常袭击守斋戒的人，使他们远离宁静的怀抱，圣伯多禄宗徒绝不会说出这样的话：“你们要十分用心，在信德上还要加上德行；在德行上加上明达；在明达上还要加上节制。”（伯后一5）他又机警地立刻加上一句，说：“在节制上加上忍耐。”因为他预见了节食守斋的人缺乏忍耐，所以他特别劝告他们，在节制之外要修炼忍耐。
同样地，如果不是骄傲死盯住守斋的人，圣保禄也绝不说：“不吃的人，也不要判断这吃的。”（罗十四3）以后他在致给别人的书信上，论及那些守斋戒而自翊有德行的人，曾定了一条诫律，说：“那些规条，虽然在特意的敬礼上，在谦逊上，在不宽待肉身上，看似有明智的，究竟没有什么实在的功效，不过为快乐肉欲。”（哥二23）论此应注意的是，我们的宣道大师，在他的辩证中，把谦逊的外表当作敬礼。因为，当人过度斋戒克己苦身时，谦逊的外表固然显示出来，但在内心对自己的这种谦逊，却会感到莫大的骄傲。
并且，如果人们不是由于守斋的德行而自傲，圣经上那个自命不凡的法利塞人，绝不会特意地把它列在他的大功行表内，说：“我每周两次守斋。”（路十八12）
劝告贪饮好食的人，小心不要因贪求口腹的快乐。而叫声色的利刃给刺伤。为了肚腹的缘故，他们如何放纵口舌，大言不惭，他们的思想也便如何散漫缥缈，为害殊多。他们应认清此点，免得他们自以为使口腹舒适时，却叫罪过的绳索残酷地将他们捆缚起来。要知，几时我们贪享杯中物，我们就是再蹈我们原祖母的覆辙，纵一时口腹之欲，取食禁果，遗恨千古。
相反地，应劝告守斋戒的人，要时时留心注意，以免避去了贪食，却陷入了其他由德行生出的更厉害的毛病。因为他们苦身克已，内心却充斥了烦躁及不忍耐。这很清楚，一个人克制自己的肉情，心里却降服在愤怒的脚下，便什么功行也谈不到了。
不过，有时守斋戒的人，心里虽极力自我约束，不发怒气，但因之而生的自喜自幸，仿佛不速之客随时又把它毁坏了，他们越是不防范自己，以免陷入精神上的毛病，则也越是推翻了斋戒的功行。所以先知很正确地说；“看哪！你们在守斋的日子里，你们仍然随心所欲，设法勒索你们所有的工人。”（依五八3）稍后他又说：“你们虽然守斋，但你们仍是吵斗争讼，以恶拳击人。”（同上）随心所欲属于喜乐，恶拳击人属于愤怒。所以，如果在内心不务管束住私欲偏情的妄动，不能清除毛病，有斋戒来苦身克己，也是徒劳无功。
应当再劝告他们，纵能保全自己的斋戒，也不要自认为这在审判主前是件大功行，因而洋洋自得。因为同一先知又说：“难道这就是我选择的斋戒吗？难道不是要人把食量分施给饥饿的人，将无立锥之地的穷人，引到自己的屋里去吗？难道不是要你见到一个赤身露体的人时，给他衣穿，不要避开你的骨肉吗？”（同上：5）
论此慎勿自欺，要审量清楚，斋戒的功行，如果没有其他德行伴陪是多么的微小，岳厄尔先知说：“圣化你们的斋戒。”圣化斋戒，就是把苦身斋戒参以其他德行，一起奉献给天主。
该劝告守斋戒的人，要晓得把自己从斋戒中所省下的粮食布施穷人，这才是奉献最取悦主心的斋戒，他们应仔细听清上主借先知的口所说的话：“你们这七十年以来，五月和七月哀悼守斋，岂是为了我而斋戒吗？你们吃，你们喝，岂不是为了你们自己吃，你们自己喝吗？”（匝七5）
凡是从斋戒口中所省下的粮食，不分施穷人，而留以复用的人，都不是为天主，乃是为自己个人而斋戒。所以，为免得贪饮好食的人，因贪食的偏情而失掉心灵的宁静，请听出自真理的口中的话：“你们应当谨慎，勿使你们的心为宴饮沉醉，或为生活的挂虑所累。”（路廿一34）紧接着真理又加上一句有益的恐吓：“免得那意想不到的日子，临于你们，有如罗网临于地面的一切人民。”（同上：35）为免得克己苦身，节食守斋的人，由于自傲而致前功尽弃，请听：“不是入于口的污秽，而是出于口的才污秽人。”（玛十五11）
贪食好饮的人请听：“食物是为肚腹，肚腹是为食物；但天主将来把两样都要废弃。”（格前六13）再听：“不可哺啜酣醉。”（罗十三13）再听：“其实吃的东西，不能叫我们见爱于天主。”（格前八8）节食斋戒的人请听：“为洁净的人，一切都是洁净的；为污秽不信主的人，却没有一样是洁净的。”（铎一15）
贪饮好食的人请听：“他们的天主是肚腹，他们以自己的羞辱为光荣。”（斐三19）节食斋戒的人请听：“后来有时候，必有人离弃信德。”（第前四1）圣保禄稍后又说：“禁止嫁娶，又戒避食物，这食物是天主造了，叫信人及认识真道的，谢恩领受。”贪食好饮的人请听：“无论是吃肉，是喝酒，是什么别的事，凡惹得弟兄惊疑，怪异，或陷于罪的，就不做它才好。”（罗十四11）节食斋戒的人请听：“因为你胃口弱，又屡次生病，不要再像从前一样，靠喝水了，也该用点酒。”（第前五23）
所以，总括一句来说，贪饮好食的人，不要过于贪求酒肉温饱；节食斋戒的人，也不要对天主所造而不为他们所贪想的东西，胆敢妄加批评。


牧灵指南-第二十章 应怎样劝勉那些把自己所有布施与人及贪得无厌的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第二十章 应怎样劝勉那些把自己所有布施与人及贪得无厌的人

劝告那些慈心的把自己所有布施与人的人是一样；劝告那些贪得无厌，设法剥夺别人的人，则是另一样。
劝告那些把自己所有布施与人的人切莫自矜，面对受布施的人炫耀自己，以免他们因看到别人须依靠他们才能生活，而自命不凡。
因为就连地上的家主，也分配给工人们职守，叫这些去治人，叫另一些则治愈人；命令这些人要给他人的需要，指示别人却要从这些人手里获得日常所需，但是大致来说，那些治人的人时常得罪人，而那些治愈人的则常获宠于家主；那些负责给人分施日用品的人赢得愤怒，而静待别人施舍而生活的人，反倒赚得他人的同情。
劝告那些把自己所有慈心地布施于人的人，要承认他们只是由上主选定来分施救济品的人而已。因之，把他们所布施于人的财物，则要视作这原本是属于主人的，再则要客客气气地交给别人。如果他们真的瞭然于他们的工人地位，很自然地不致因骄傲自大而二三其德，却常战战兢兢，惟恐有失。
所以，他们必须操心积虑，切莫把被托代帐的财物乱行分施。这是说，不要使那不应得的人得到一些；不要使应得些许的人一无所获；不要使得少许的人获得许多；不要使应得许多的人仅得少许；不要因性子急而无益地很快分散尽；不要拖延而加深那些伸手求援者的苦头；不要使图人还报的意念潜入心中；不要使贪图虚荣的思想掩盖了哀矜的光辉；不要面对送给人的财物而难割难舍；不要在好好送给人时，又给自己保留一份，以致失掉一切。
为免那些乐善好施的人，把慷慨大方的德行归诸自己，请听经上记载的话：“谁若供役应按天主赐给的力量供役。”（伯前四11）为免他们对自己的功行过度高兴，请听经上的话：“你们也是这样，既做完吩咐你们的一切，仍然要说：我们是无用的仆人。我们不过做了我们应做的事。”（路十七7）为免他们施舍后忧心忡忡，请听：“因为乐意捐献的，才是天主所喜爱的。”（格后九7）为免他们借慷慨好施为名而贪图虚伪光荣，请听：“别叫你的左手知道你右手所作的。”（玛六3）这既是说，不要使现世的虚荣染指你的施舍，相反的，乃是尽可能地不叫贪图虚名的意念过问你的善行，为免他们贪求别人的报恩，请听：“几时你设午宴或晚宴，不要请你的朋友、兄弟、亲戚及富有的邻人，怕他们也要回请而还报你。但你几时设宴，要请贫穷的、残废的、瘸腿的、瞎眼的人。如此，你有福了，因为他们没有可报答你的；但在义人复活的时候，你必能得到赏报。”（路十四12－14）免得他们应快快施舍的，反而迟迟不放，请听：“如果你能立刻给，不要给邻人说：去吧！明天再来，我必然给你。”（箴三28）免得他们的沽名钓誉，而把自己所有无益地分施给人，请听：“哀矜在你手中要握得出汗。”免得别人需要很多，而只给少许，请听：看的少，收的也少。”（格后九6）免得应当给少许时，却一下子给了许多，以致后来他们不能忍受物质的缺乏，因而陷入不忍耐，请听：“这原不是要别人轻快，你们困苦；只是要平均。现在这件事，就是你们那有余的，补他们的不足；叫他们那有余的，来补你们的不足；以至于平均。如同经上记载说：多的也不有余，少的也不不足。”（同上：八13－15）
生活富裕的人，未曾体验过物质缺乏的生活，一旦施舍过多，万一手头不丰，即易陷入不忍耐及自怨自艾的境地。故此，先应准备好一个忍耐的心灵，然后方可大量施舍，或整个施舍，而不致闹出不能平心静气忍受物质的匮乏，失掉先前好施的功行，甚或终日抱怨，失掉了内心的宁静。
免得那些应从他们手中领取一些救济的人，却完全一无所得。请听：“凡求你的，就给他。”（路六30）免得那些不应从你手中领取丝毫的人，你反而多少给了他一些。请听：“你要施恩给敬畏天主的人，不要照顾罪人；你要施恩于善人，不要收留罪人；你要施恩于谦逊的人，不要施恩给不敬天主的人。”（德十二5）再听：“将你的食物和美酒，摆在义人的坟上，不可施与恶人。（多四17）凡是拿自己的财物去救济地痞流氓，因为他们是地痞流氓，就是把自己的食物及自己的美酒分给恶人。但值得痛心的是，有不少现世的富翁，当基督的穷苦人在为饥饿所煎熬时，却非常慷慨地养着一群供人玩弄的男优。不过，几时我们也应周济罪人，可是要认清，并非因为他们是罪人，乃是因为他们也是人，所有我们周济他们。这就是说，我们并非在供养罪人，乃在供养一个真正的贫困人，因为我们在他身上所爱的并不是罪过，乃是他的人性。
所以，应当劝告那些把他们的财物已经好心地分施给穷人的人，要极力设法自持，不要用哀矜的功行来赎补自己所犯的罪过时，反而又重新犯下应赎的罪过；不要错认天主的正义是可以收买的，一方面为了赎罪而施，另一方面却依仗施舍而大胆犯罪。
生命贵于食物，身体贵于衣服。（玛六25；路十13）所以，谁把食物或衣服施舍给人，却不洗净自己身心的罪污，那奉献的义德是太小了，所奉献的罪是太大了。因为他是把自己的身外物交给天主，却不自己本人交给魔鬼。
但相反地，应当劝告那些贪得无厌，设法把别人的财物弄到自己手里的人，要十分留意听清，将来要审判我们的上主天主说的什么话：“因为我饿了，你们没有给我吃的；我渴了，你们没有给我喝的；我做客，你们没有收留我；我赤身露体，你们没有给我穿的；我患病在监里，你们没有来探望我。”（玛廿五42）记住！他在说这话之前，先说出：“可咒骂的，离开我，到给魔鬼和牠的使者预备的永火里去吧！”（同上：廿四1一节）
请看：他们并未因偷窥或抢劫别人的财物而被判下永苦的地狱。从此我们可以得出一个结论，既然上主天主如此注意那些不善用自己财物的，那么那些偷窃别人财物的要受怎样的处罚啊！如果没有把自己的财物送给别人还要受永火的罚。请他们好好想通，如果缺少应向别人表示的热心还要受到这么大的打击，那么所行的不义又要赢得什么呢？
愿那些蓄意剥削别人的人听清经上记载的话：“祸哉！那只管聚敛不属于自己财物的，那在自己身上堆着抵押品的要到何时？”（哈二6）所说在自己身上堆着抵押品的系指吝啬人，因为他们以不择手段的方法来增加自己的世间财富。
既然他们贪望扩展自己的房产，请听经上的话：“祸哉！祸哉！你们这些使房屋毗连房屋，田地接连田地，不留空地的人，难道你们要单独地住在那个地域内！”（依五8）这仿佛明明地说，你们这些在公共世界内绝对不能有同志的人，究竟要扩张到哪里去呢？你们固然苦心经营，使它们毗连，不过你们无法安心，因为你们常要遇到反对你们扩张的人。
当这种人的财富日渐增加，因而自诩不己时，请听：“凡爱钱的，总不为钱所满足；爱财富的，也不能得到其利益。”（训五9）可知不吝惜自己的钱财，而把它们好好地施舍给人，方是从钱财中获得利益；反之，爱财如命，纵然在手里把握了许多的钱财，也丝毫不能享其利益。
既然他们的愿望无限，图谋占有所有人的财产，请听经上的话：“急求获财的，不免受害。”（箴廿二10）因为凡是集中精力图谋发急财的人，便只想目的，不顾什么是罪恶了，好比鸟之被捕，是因为当他们贪心地看到地上的食物时，便看不到窒息它们生命的圈套了。真是人为财死，鸟为食亡。
不拘任何现世的利益，他们一概贪望，而对未来要受的损失又不理会，请听经上的话：“起初迅速致富的，终究不能蒙受祝福。”（箴廿20）原来为使在来世能蒙受祝福，在现世我们就应该开始制服欲望。凡是在起始就迅速致富的人，终究要断送自己，不能蒙受祝福。因为，当他们不惜以罪恶的方法在现世聚敛钱财时，在来世反而永远不能继承天上的父业。
他们一则欲望太多，再则极力设法满足自己的欲望，请听出自真理的口中的话：“人纵然赚得了全世界，却赔上了自己的灵魂，为他有什么好处。”（玛十六26）真理仿佛清楚得说，如果一个人把自己的身外物聚敛到手，却把他自身陷害了，为他有什么好处呢？
大致来说，如果劝告者在言谈中指出，现世的财物对人是如此危险，则可把那些剥削人的吝啬鬼，很快地纠正过来，叫他们知道，凡是在现世处心积虑，图谋大富大贵的人，不能长久享用自己的钱财，因为死神会突然来临，抢走他们的灵魂，并夺去他们在罪恶中一点一滴聚敛了的钱财。他们不只丢掉了现世掳夺的赃物，甚而还要把贪赃的案子带到上主天主面前，听受公正的审判。我们要常提醒他们想到这些。
所以，凡是他们在言谈中所批评及反对的人，在劝告他们时，我们都要引做例子，以便我们的劝告能打动他们的心，使他们自觉惭愧，不应跟着那些他们所反对的人。


牧灵指南-第二十一章 应怎样劝勉那些不将自己所布施与热闹，且也不贪恋别人的财物，及虽将自己所有布施与人，却又-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第二十一章 应怎样劝勉那些不将自己所布施与热闹，且也不贪恋别人的财物，及虽将自己所有布施与人，却又

劝告那些既不将自己所有布施于人，且也不贪恋别人财物的人是一样；劝告那些既将自己所有布施于人，却又同样觊觎别人财物的人，则是另一样。
劝告那些既不贪恋别人财物，而也不将自己的所有布施于人的人，要详细认清，他们所用的一切，都是来自大家所共有的土地。这土地毫无偏私地供给所有的人食物。
所以，如果他们把上天赐予的共同恩物归为己有，不必枉费心机地想自己无罪。凡是不把自己的所得周济穷人，就是动手杀害他的近人，因为，他们储存多少垂死的穷人的日用品，即是迫死多少人。原来在我们供给穷人任何生活必需品时，并非在施舍我们的东西，反之，乃是将那东西归还原主。所以，与其说我们做了慈善事，倒不如说我们偿还了公道的债务。
因之，当真理警告人小心行善时，说：“你们应当留心，不要在人前行你们的仁义。”（玛六1）圣咏作者也歌颂这种见解，说：“他博施，周济穷人，他的仁义永世长存。”（咏一一一9）请看：这里不把博施，周济穷人称作慈善，而称作仁义。因为，不拘何人自天主手里接受恩物，都应与大家分享。所以撒罗满也说：“义人施舍，毫不吝啬。”（箴二26）
应劝告他们，仔细留心经上说的那个不结实的无花果树。因为园主不满地说：“它白占了一块地皮。”当那些头脑清醒，思虑高深的人，毫无益处地保留能为别人有好处的思想时，便似那棵无花果树，既不结果，又白占了一块地皮。同样，当一个愚昧的人，以他怠惰的阴影遮盖起别人可用他善行的太阳所耕耘的土地时，便也是既不结果，又白占了一块地皮的无花果树。
但是，有时我们或许会说：“我们只是享用天主赐给我们的恩物，我们并未贪求别人的货财；我们容或未作任何可称道的慈善事，可也绝未作出任何对不住人的事。”他们之所以能有这种想法，看来是他们堵上了心灵的双耳，不愿倾听来自天上的忠告。
就连在福音上所提及的那个穿紫挂红及着细麻衣，天天奢华宴乐的财主，（路廿六19），也并未打家劫舍，招摇拐骗，不过只是未善用自己的财富而已。在他结束现世的生活后，地狱里的报复的永火吞噬了他，不是因为他做了什么不合法的事，乃是因为他们漫无节制地追逐了合法的事。应劝告那些冥顽不灵的人，要知道，当天主赐给他们一切，而他们并未能以慈善的祭饼回献给天主时，便已是反对天主而犯了不公道的罪。所以圣咏接着说：“无人能解救自己受的救恩，谁都不能将赎命的代价还给天主。”（咏四八8）所说的给赎命的代价，就是在天主尚未给圣宠神光之前，将我们的善行就奉献给天主，故圣若翰洗者呐喊，说：“斧子已放到树根上了，凡不好结果子的树，必被砍掉投入火中。”（路三9）
所以，谁若因为自己并未打劫别人的货财就自认无罪，要当心那即将砍来的无情斧头。他们所谓的安全绝无保障，他们即疏忽结善行的美果，到离开现世时，就仿佛是从树干上被砍下来的嫩枝，晒干备烧。
相反地，应劝告那些既把自己所有布施于人，却又不停觊觎别人财物的人，不要在人前贪图有慷慨之名，而在天主前却成了假善欺人的伪君子。这些人豪兴所至，便毫不顾虑地把他们的财物施舍给人，不只如我们前面所说，将来要懊悔莫及，自我哀怨，并且因受到贫穷的交迫，甚而会一百八十度地突然一变而成为吝啬。请想！还有什么比变慷慨为吝啬，使德行成为罪恶根苗的心灵更不幸的呢？
因之，首先应当劝告他们，要合理地把握住他们的所有；然后再劝告他们不要觊觎别人的财富。如果罪恶不能根除，虽则砍去许多枝叶，吝啬的树是仍然不会枯死的。所以，如果首先把自己的财产处理得当，打劫拐骗的诱惑便再没有可乘之机。
不过，被劝告的人还要知道，当他们以养成习惯，即令偷抢的诱惑来骚扰不绝，而仍能不为所动时，更要再进一步，去学习把自己的所有布施给人。因为他们也有帮助他们穷苦弟兄的责任。
但为了赎罪而做的慈善事是一回事，为了当行善事而犯罪则是另一回事。这绝称不起是慈善事了。因为在果树根上放上苦的毒药后，便再也不能结出甘甜的美果了。所以，这也即是天主为何拒受祭品的理由，他说：“我是爱慕公义的上主，在燔祭中的不易抢劫，我十分恼恨。”（依六一8）又说：“恶人的祭物是可憎的，何况他们的祭献又带恶意呢？”（箴廿一29）
凡把应施舍人的财物去献给天主，人或不知，天主却非常注意，必断然拒绝。因为他曾借某智者的口指明，说：“凡掠取穷人的财物来做祭品的，无异于在父亲前杀害他儿子的人。”（德卅四24）世界还能有什么比在父亲前杀害儿子更惨与更不能容忍的事呢？所以，用父亲丧失儿子的痛苦来做比拟，便充分说明了，这种祭品要招惹到天主的多大义怒。可是他们总在计较自己施舍了多少，至于他们掠夺了多少，就不算数反而伪装不知了，他们对功行记得一清二楚，对过错则熟视无睹。
所以，希望他们听清经上记载的话：“赚得工资的，无意将工资投入破袋内。”（盖一6）在破钱袋内尽管投进大把银钱，到取用时，却分文不见，早经丢失，凡是只计较自己施舍了多少，却不省察掳取了多少的人，就是无异将工资投入破钱袋内，因为，他们虽非常自信地将他们的善行带在身边，但不知早从掠取的漏洞中溜走了。


牧灵指南-第二十二章 应怎样劝勉与人不睦及与人翕然相处的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第二十二章 应怎样劝勉与人不睦及与人翕然相处的人

劝告与人不睦的人是一样；劝告与人翕然相处的人则是另一样。劝告与人不睦的人，要确切地懂得，即或他们有很多的德行，如果忽略同别人和睦相处，则绝不能成为灵修人。因为经上记载，说：“圣神的果子是仁爱，喜乐，和平。”（迦五2）
所以，凡是不顾及和平的人，都是拒绝结圣神的果子，故圣保禄说：“既然你们中有嫉妒纷争的事，这岂不是你们属肉躯，随人欲而行吗？”（格前三3）又说：“你们当求着与众人和好，求得圣洁之德，人非圣洁，谁也不能见天主。”（希十二4）他又忠告说：“用和平互相联系，勉力保全意见的合一；一个身体，一个圣神，就如你们蒙召，同有一个希望。”（弗四3）
如果你不努力同别人和睦相处，一心一德，则绝谈不到同被蒙召，同有一个希望。不过，屡次有不少的人，越是蒙受某些恩典，越是夜郎自大，自命不凡，因而把那个更大，更重要的和睦恩典失掉。就如有人为了克制贪食的缘故，不吃肉食，以示与人不同；但同时竟也不屑同那些吃肉的弟兄和睦相处。
不过，凡是把斋戒同和睦互相分割的人，请他仔细想一下圣咏著者的劝告：“你们要击鼓舞蹈及大合唱来赞美天主。”（咏一五零4）在击鼓时，是因一块干兽皮因敲打而发出声响；在大合唱时，是大家以不同的声音，唱出和谐的歌声，凡苦身克已，却摒弃和睦的人，却只是击鼓，并未参加大合唱来赞美天主。
但屡次有某些人，越是学问高深，越是脱离群众，就仿佛他们知道的越多，则也是糊涂，不修和睦之德，愿他们洗净双耳，倾听真理说了什么：“在你们当中要有盐，并该和平相处。”（谷九5）没有和平的盐并不是德行的恩宠，乃是丧亡的凭证。
知法明理的人，犯罪常比较严重，故此他们常不可恕地被罚受地狱的永苦。如果他们愿意避罪遵法，原是至容易的事。上主天主借雅各伯的口正确地向这些人说：“若是你们心里怀着酸苦的嫉妒心与竞争的意见，你们就不可自夸，也不可撒谎，反对真理，因为这样的明智不是从天上来的，乃是地下的，肉欲的，魔鬼的，哪里有嫉妒，有竞争，哪里就有混乱及各样的恶事。唯有从上主来的明智，第一是洁净的，再说是和平的。”（雅三14－17）看来明智是洁净的，因为它使人圣洁地明了真理；明智是和平的，因为它绝不使人妄自尊大，目中无人，而离群众。劝告那些与人意见不合的人，要晓得，几时他们违反爱德与人不合，几时就没有奉献给天主任何善行的祭品。因为经上记载说：“若你在祭台前奉献你的礼物时，在那里想起你的弟兄有什么怨你的事，就把你的礼物留在那里，留在祭台前，先去与你的弟兄和好，然后再来献你的礼物。”（玛五23）从真理的这条命令可以想到，他是多么厌弃这种罪过。有它在，祭献都不能蒙收纳。所有的罪过都可以由以后的善行洗净，独有此罪，非先把它清除，善行都在被禁之列。劝告那些与人不睦的人，要开张两耳，听取天上的诫律；并要睁开心灵的双目，留心观察，看看天上的飞禽，同类相求，守望相助，翩然飞来飞去。再看地上的走兽，常是成群栖息，结队觅食。如果我们真地深入观察，可知那无灵的禽兽因和睦相处，而指点给我们万物之灵的人，竟生不知是多么可耻的罪过，因为它们只是按照本能所保全了的和睦，反而被有理性的我们给恶意的失掉了。
但相反地劝告那些与人翕然相处的人，不要过度爱好他们享有的和平，因而便不再期望达致天上永世的和平。大致来说，事物的静止状态与人以相当诱惑，它能使人失去斗志，安于现实，不思向永远进军，把握平易，以及摆脱烦难。
所以，真理把天上的和平与人世间的和平加以区分，并号召使徒们从现世的和平达致来世的和平时，曾亲自说：“我把平安留给你们，我将我的平安赐给你们。”（若十四27）我留给你们瞬息即过的平安，赐给你们永世不变的平安。所以，如果你死盯着这个留给的，便绝不能获得那个赐给的了。因之，对现世的和平应抱着保留的态度，既爱之而又恶之，以免爱之过度，陷己于罪。
故此应当劝告心地和平的人，不要因为太期望人世的和平，便对人们的恶行放任不管，因为谁同意别人的恶行，就是把个人与造物之间的和平予以毁灭。应知，不要因为怕引起人们外面的争执，而毁灭了内心的和平。
现世瞬息即过的和平是什么呢？还不就是天上永世和平的影子？世界还要比只爱影子而鄙弃实体更糊涂愚蠢的事吗？
所以，达味王把自己整个交付给心内的和平的约法时，誓言同恶人绝不保持和睦，说：“上主啊！憎恶你的，我岂没有憎恨他们？悖逆你的，我岂没有深恶痛绝？我一心痛恨他们，将他们看作我的仇敌。”（咏一三八22）一心痛恨天主的仇敌，就是说，因为他们是被造的人而爱他们，因为他们从事的恶行径而反对，指责他们；压制他们的恶行，好造福他们的善生。
因之，要仔细想清楚，如果这位大先知，把为了上主的缘故所激起的恶人们的仇恨与反对，当作牺牲奉献给上主天主，那么你同恶人保持和平，而缄口不予指责是犯了多大的罪过啊！
这也即是肋未人腰佩刀剑在营中来往巡逻的原因，因为他们的双手虽然已经由上主所祝圣，但仍不愿放过那些疯狂的罪人。（出十二27）所以，裴纳哈斯不顾作恶犯法的是否自己的同胞，凡与米纳扬女人媾和的，一律予以刺杀。他这一怒竟将天主的义怒平息下来。（户廿五7）所以，真理亲自说：“你们不要以为我来是为把和平带到世上，我来不是为了带和平，而是带来刀剑。”（玛十24）
我们如果一不小心与恶人为友，便自然要染上他们的恶习，就如约霞法特，先前虽行了许多善事，但因了同阿黑阿布的友谊，遭先知申斥而几乎丧命，因为上主借先知的口给他说：“你为何协助恶人，爱那憎恨上主的人呢？因此，上主的愤怒必临到你身上，但因你还要好的作为，你在国内铲除了木偶，专心致志寻求上主。”（编下十九2）所以，如果我们的生活亲小人，且同他们攀谈论交，则我们已远离了上主天主，因为他是最正直的。
应劝告心地和平的人，不要怕为了指责别人，而破坏他与人之间的和谐气氛。应当忠告他们，用口舌指责别人似乎有伤外面的和气，但一切既本着爱人的心出发，自能把握住内心的和气。达味王自承曾把握住了这两点，因为他说；“我与那怨恨和平的人同居已久，我极主和平；但我一发言，他们便要挑战。”（咏一一九7）请看，他一开口发言，人便挑战；但对挑战的人，他又极主和平，因为他虽不停地指责那些丧心病狂的人，却总不忽略爱怜那些被指责的人。
故此，圣保禄宗徒也说：“倘若能行，只要事在他们，就该同所有的人和睦相处。”（罗：二18）注意！当他劝告使徒们要同所有的人和睦相处时，先说：“倘若能行，随后又加上一句‘倘若事在你们’”。因为既严辞责怪别人的行径，却又要和所有的人和睦相处，这是非常难能可贵的事。不过，当一般小人由于我们的责怪而与我们失和时，最要紧的是我们不可同他们有一样的见地，反之，在我们心内仍然要毫无损折地保全这种既有的和气。因之，外邦人的大师说得很对：“只要事在你们：”这仿佛明明地说，因为和气是由双方面的同意才能存在，如果那些被你们责怪的人们先打破和气时，在你们心内却应完美地保全这不可多得的和气。
故同一大师又劝告信徒说：“倘若有人不听我们书信上的话，你们就该记出他来，不和他共事，为教他愧悔。”（得后三14）但他马上又加上说：“但不要看他当仇人，惟要劝他如弟兄。”这仿佛说了你们要断绝一切同他们的外在联系，而只保全住内心的和气。这样你们外面的失和，既可打击他们的高傲心，同时与他们的真和气，则又总未远离你们的心怀。


牧灵指南-第二十三章 应怎样劝勉挑拨是非及缔造和平的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第二十三章 应怎样劝勉挑拨是非及缔造和平的人

劝告挑拨是非的人是一样；劝告缔造和平的人则是另一样。
劝告那些挑拨是非的人，要认清他们是给谁做走狗。因为当麦田里长出莠子时，论及那个天使叛徒说：“这是仇人办的。”（玛十三28）撒罗满也论及那个叛徒的人员说：“无赖恶徒，为人虚诈不实，举动乖虐，他以眼示意，以脚传情，以手指东划西，心存歹意，常想设计，招惹争讼。”（箴五12）
请看，在他愿意说出挑拨是非，招惹争讼的人之前，就先称呼他为“无赖恶徒”，因为若非他自暴自弃，甘愿步法那个妄自尊大的天使，在上主面前早蓄判变的心，否则绝不会行之于外，来搬弄是非，经上描绘这种人非常正确：他以眼示意，以脚传情，以手指东划西，心正则身修。指挥人各肢体及行径的都是一颗心。所以，谁若是失掉了自己的心，结果当然是既无耐心，必易冲动。因之，小人歹徒以他外表的冲动向人指出，他是已失掉了心的人。
请那些搬弄是非的人听经上记载的话：“缔造和平的人是有福的，因为他们要成为天主的子女。”（玛五9）既然那些缔造和平的人可成为天主的子女，那么从反面来看，我们可以得出一个结论，那些散播混乱的人无疑地都称为撒旦的子女了。所以，一切因与人不睦而从爱德的嫩枝上跌落的人们，都要枯死，即或他们在自己的行为上结出了善行的美果，亦全然无用，因为那不是从爱德的树上生出来的。
所以，那些挑唆是非的人，要仔细省察，他们是犯了多方面的罪过，因为这一个害人恶情，就把一切的德行，自人心中连根拔出。的确，事实上他们只犯了一条罪，因为挑拨是非，使人失足堕落到地狱里的，所以，他也用同样的方法，截断人们升天之路。
但是相反地，应劝告那些心地平和的人，如果可能且也应当在别人间造成和平时，千万不要推脱负起这个重要的担子。因为，就如在一个团体内缺少好人是十分有害的，同样，如果坏人则就更不堪设想了。
所以，明知某人的恶行径，而仍同他缔结和平则无异为虎作伥，长恶人的威风。因为，同小人歹徒越是接近，则也越是增加他们的气焰来攻击好人，故上天之声反对那个被弃者，也即是反基督的宣传家，真福约伯说：“它的筋肉互相毗连。”（约四一15）所以，经上用鳞甲的比喻来形容他的警卫，说：“鳞甲片片相连，气不能入。”（同上）因之，他的喽罗们越是彼此联合，不闹意见，因而也不离心，则也越同心合力置好人于死地。
故凡同小人和平相处，结伴为友的人，都是浪费自己的经历去帮凶。因为他们同小人齐心，协力去迫害好人，甚至也下井落石，逼死无辜。所以，我们的宣传家，外邦人的大师，受到法利赛人撒杜赛党人的联合阵线的围攻，又遭到他们的毒手逮捕，更发觉他们非常痛心协力一致对付他们时，便设法分化他们，高声喊说：“弟兄们，我是法利赛人，也是法利赛人的子孙，如今受审，无非是因为我盼望死人复活的缘故。”（宗廿三6）原来撒杜赛党人不承认死者的复活，而法利赛人却依经上的教条都深信不疑。所以，晴天霹雳，一下子打破了两党联合阵线，他们彼此激烈的争辩起来。这样，圣保禄便安然地逃出了他们的魔掌。可是，不要忘了，不久前他们还是团结一致地来对付他呢！
所以，应劝告那些奔走不暇，忙于缔造和平的人，为了使外面的和平能造福于小人们的身心，先要在他们内心注入爱情，珍视内心的和平。因为在他们的心充满这种思想时，便再不会做邪恶的俘虏，他们一旦向往天上的和平，便再不会妄用地上的和平来作奸犯科，陷入害己。
不过，如果发现有人存心害人，却苦无良机以逞恶计时，为了导引他们认识天上的真和平，必须先同他们建起地上的和平，好使他们虽存心不良，常相反天主的圣爱，但至少为了情面的缘故，不好意思再惹事生非，因此老实下来。这样，他们先为了情面，以后为了爱邻友的缘故而向最后也可能上升到那位离他遥远的创造主那里。


牧灵指南-第二十四章 应怎么劝免在教理方面愚昧无知及虽博学却不谦逊的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第二十四章 应怎么劝免在教理方面愚昧无知及虽博学却不谦逊的人

劝告那些对上主的律法条文理解不正确的人是一样；劝告那些虽正确地理解，但谈论时既不虚心，又不怀敬意的人，则是另一样。
劝告那些对上主的律法条文理解不正确的人，要好好想清楚，他们是在把上天极富营养的饮料，变成一杯毒酒饮下，用本来为救人而行手术的刀箭变做凶器，来重重的刺伤自己；饮料本可补养身体，却叫他们给变了质；刀箭本来应该用来好好的割治病症，却用为杀伤的凶器。应当劝告他们，要详细认清，圣经之与我们好似黑夜中的明灯。因之，如对它的经义明了不正确，黑夜便将要吞噬光明。一个人若不妄自尊大，存心不正；绝不会恶意地曲解经文。
他们既然以为自己比别人更聪明，更富有智慧，那么跟从别人来研经及解经，则自然感到耻辱，这种人为了在大众心目中取得博学的头衔，便标新立异，极力设法推翻别人所明了正确经义，而坚持自己曲解经文的歪见。所以，上主天主借先知的口说得好：“他们割开了基尔哈德的孕妇，以求拓展自己的边疆。”（亚一13）基尔哈德的证据（原意是一堆），但在教会内既然所有的团体，都齐声自承给真理作证。故用基尔哈德来比拟教会也未始不恰当，孕妇则解作灵魂。因为他们自天主的圣爱中孕育思想，到时机成熟时，便把自己的思想表现于外面的行事。拓展自己的边疆，这指的是异端教徒，用他们的宣传，破坏真理所孕育的信众，并在他们心内拓殖错谬的见解，异端教徒以错谬作武器，割裂青年信众的心灵：他们把自己的见解主张，当作新的教条来训诲人。
所以，我们要教人不坚持自己的谬见，必先劝告他放弃贪求虚荣的意念。因为，如果我们能斩断好虚荣的根子，则固执己见的枝叶必枯死。
应当劝告他们，不要因制造错谬及不睦，而把上主天主本来赐给我们攻打撒旦的律法，变做撒旦手里的凶器，因为上主曾抱怨说：“他们不承认赐与他们的嘉谷，美酒和油的就是我，并且把我广施与他们的银子和金子，都为巴哈尔滥用了。”（欧二10）几时我们读经，遇到了辞义不明处，通过法律条文的字面，而真澈悟到字面下的真谛时，我们就是自天主手里领受了嘉谷，几时上主天主使我们陶醉于圣经上的高深道理，便是把他的美酒赐给我们，几时他慈祥的俯就我们，以他的诫律来规范我们的生活，便是把他的油赐给了我们，几时他使我们的言谈充满了真理的光明，并用天上的神光普照我们的心灵，便是把他的金子和银子广施给我们。
不过，异教徒把这一切都奉献给巴哈尔邪神，因为他们把经义故意颠倒来蛊惑听众，他们把得自天主手里的嘉谷，美酒和油，银子和金子，当作馨香的祭品奉献给撒旦。因为，凡是出自他们口中劝告人为善及和平的话，其最终目的是激起人们的不睦，而彼此分道扬镳。
所以，应当劝告我们好好地想想，当他们用上主和平的律法恶意地使人们不睦时，依照天主的正义判断来说，他们正是倒毙在生命源泉前的可怜虫。
但相反地应劝告那些对律法条文虽理解正确，却不虚心谈论它的人，要尊重上主的圣言，不可把它与别家的言论等量齐观，并要多多反心自问，以免失足丧亡，他们对圣经虽有正确的注解，但所差的是未曾留心经上论骄傲自大的人所记载的一切。一个医生，如果只希望治疗别人，却不知其本人正在受到病魔的侵袭，那才是被自己聪明所误，天下最要不得的医生。
要严辞警告那些不虚心谈论上主圣言的人，在他们给别人诊断及开方处药时，先要找出在自己身上的死症，免得他们正在为人施诊，却突然暴毙地上，该当劝告他们多多保重，不要在告诉别人怎样善度此生时，自己却与德行的道路上背道而驰；不要自己的口舌向人讲述的是一样，自己的行为向人宣示的则是另一样。
所以，但望他们听清经上记载的或：“谁若说话，该按照天主的圣言说话。”（伯前四11）既然那些说话的人，说的不是自己的话，为什么要自诩说是自己的呢？请他们听清：“我们宣讲是出于天主，在天主面前，在基督内宣讲。”（格后二17）谁明了自己宣讲的题材来自天主，自然在宣讲时，便只求乐上主，而且本于天主，并在天主面前说话，绝不希望取悦于人。请听经上记载的话：“上主所憎恶的就是心中傲慢的人，这样的人绝逃不出刑罚的制裁。”（箴十六5）傲慢的人常将光荣归诸个人，故凡是在宣讲主的圣言时，只求个人荣耀的人，都是傲慢地侵犯了上主的权利，这种人甚而也不怕重视一己的荣耀在天主的荣耀以上；当然他们的那点小荣耀也是来自天主。
请他们听清上主借撒罗满的口向宣道家说的话：“应当喝你自己池里的水，饮你自己井中的水，让你的泉水外溢，你的沟渠流入街衢，它们唯独属于你，不可叫别人分享。”（箴五15）当宣道家拊心自省，先听下自己的证道，则即是喝自己池里的水；用自己的证道来灌溉自己的田。便是喝自己井里的水。
但是下面紧接着说：“希望你的泉水外溢，你的沟渠流入街衢。”的确，唯有宣道家先喝足了水，然后才能流出，所说的泉水外溢，就是把宣道的成果送入别人的心田，滋润他们的心田，街衢指的芸芸众生，所说的沟渠流入街衢，就是在给芸芸众生宣道时，要设法使宣讲的词句适合每个人的素质。
因为宣道家一旦看出，许多人晓得了天主的圣言，是由于他们的努力，便不免自鸣得意，开始贪慕外面的虚荣。故经上讲完“沟渠流入街衢之后”，又正确地加上了一句：“他们唯独属于你，不可教外人分享。”外人就是指的那些邪恶的神，因为圣咏上记载，说：“外人起来攻击我，强暴人索取我的性命。”（咏五三5）所以说，沟渠要流入街衢，不过他们唯独属于你。这仿佛清楚的说，所有的宣道家，必须一方面从事宣道的工作，另一方面也不可妄自尊大，与那不洁之神往来，以免牠染指与你为主宣道的工作。
所以当我们孜孜不倦地从事宣道的工作，而同时又不企图获得人间的颂扬时，我们便是使沟渠的水流入街衢，不过，它们仍然唯独属于我们。


牧灵指南-第二十五章 应怎样劝勉那些在接受宣道职务时过度迟慢及过度急促的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第二十五章 应怎样劝勉那些在接受宣道职务时过度迟慢及过度急促的人

劝告那些本来胜任，却因为过度的自卑感而惟恐宣道的人是一样；劝告那些本不胜任，或过于年轻，却急于要登上讲道台的人，则是另一样。
应当劝告那些力能胜任，却因为过度自卑不肯讲道的人，要反心自问，他们在这事上犯了如何严重的错误。请想，假如有人见到邻居的贫乏需要，却把自己富余的钱财隐藏起来，无疑地邻居的贫乏与需要就是他们造成的。
但望他们看清，当他们的弟兄在犯罪时，却不加以指正，启迪他们的心智；当那些人在生死交关时，却又把力能起死回生的灵丹私藏起来，该是何其重大的罪过。所以，从前有位智者说得很对：“隐藏的智慧和埋起的宝藏，此二者有何用？”（德廿32）如果百姓都在饥饿线上挣扎，有人却把自己的五谷都埋藏起来，无疑地他就成了杀伤人生命的凶手。
希望他们留心，当他们不把得自天上的精神食粮分施与人，至今因缺乏天主圣言的饲料而饿死时，将来应受多么严酷的刑罚。所以撒罗满说：“屯积五谷不出售的，必为人们所诅咒。”（箴十一26）凡把天主圣言深埋心中蕴而不宣的人，就是犯了屯积的罪。这种人必为人们所诅咒，因为他口不言，致使许多人失足丧亡，他们自然应当负起这种丧亡的责任，而遭到人们的唾弃。
大众都知道，如果一位精于外科的医生，明明见到病人的毒疮急应割治，却无故拒绝开刀，那后果还不是医生应负全责？所以，希望他们看清，在他们看透别人的心灵的毒疮，非用宣道的严辞厉声来救活不可时，却三缄其口，是负起了多么大的后果。因之，上主天主借先知的口正确地说：“那怠慢执行上主工作的，是可诅咒的，那制止自己刀剑见血的，也是可咒骂的。”（耶四八10）这里所说的，制止自己的刀剑见血，就是制止宣道的辞锋，去从事杀死别人的肉欲生活，经上论这种刀剑时说：“我要使我的刀剑吞食人肉。”（申卅二42）
所以，当这些人隐藏起自己的宣道辞锋时，既然他们过于怕人，而不怕天主，请记住上主天主反对他们所定的可怕判决。
请看：福音经上那个领了一个塔冷通的仆人，因为不愿工作生利；而被判决处罚。（玛廿五24）请听圣保禄的教言，他因为没有饶恕别人的毛病，而相信他与别人流的血无关，说：“所以我今日实实告诉你们，罪人如有丧亡的，罪不在我，因为天主的旨意，我完全传与你们，并没有隐瞒什么。”（宗廿26）请听天使忠告圣若望宗徒的话：“谁听见，就该说‘请来吧！’”（默廿二17）这就是说，天主借内心的声音所召请的人，要大声急呼，引领人到那位他所要去的召请者那里，否则他两手空空地来到召请那里时，即或被召请而来，也将发现门已上了闩，无法进去，请听依撒意亚先知，因为没有做舌人应尽的任务，一旦被上主光照认出他的过错时，是以多大的痛心来自责，说：“祸哉我乎！我必丧亡，因为我缄口不言。”（依六5）
请听上主借撒罗满的口给那虽已得了宣道的知识，却似虚怀若谷不骄不矜的人，要倍增他们的知识，说：“好祝福人的，必得丰裕；润泽人的，必被润泽。”（箴言十25）凡向人宣道祝福的人，在心内必增长自己的丰裕；凡以天主圣言的美酒不停地润泽听众心灵的人，也必被天上的醇酒所润泽及陶醉。请听达味王在尽职务时，奉献给天主的是什么，因为他自天主手里领得了宣道的恩惠，却并未隐藏，他说：“你看！我没有封闭我的口唇，上主啊！你是知道的，我没有将你的正义藏在心中，我已向人诉明你的忠实及你的救恩。”（咏卅九10）
请听雅歌上新郎向新娘所说的话：“你这住在果园中的啊！朋友都喜听你的声音，使我也能听见吧！”（歌八18）圣而公教会就是住在果园中的那个新娘，因为教会常修剪德行的树，并保持得枝叶欣欣向荣。朋友都喜听他的声音，这就是说，被召选的人都切望能够听到，但教会宣道的声音，会经过被选者的心灵，而通传到他那里。
请听当梅瑟见到天主恼怒他的百姓而为了报复的缘故，命令他手拿刀剑时，曾向天主述明尚有那些总未脱离天主，并绝不怠慢地攻击恶人所犯的罪过的人所说的话：“谁归属上主，就到我这里来！每人要把刀剑佩带腰间。在营中往来，从这门到那门，要杀自己的弟兄，朋友及邻居。”（出卅二27）把刀佩在腰间，就是说，要把专务宣道的责任放在任何娱乐之先。故当人努力要说善话时，必须先操心设法克制那些违禁的快乐；从这门到那门，就是从一个毛病到另一个毛病，严加指责，并加以纠正，因为随着毛病进入人心的即是死亡；在营中往来，就是在教会内度个十分公允的生活，以致万一必须指责别人的过错时，而不应当偏向任何一方。因之，随后正确地加上一句：“要杀自己的弟兄，朋友，及邻居。”所谓杀自己的弟兄，朋友及邻居，就是发觉凡有应当惩戒的地方，必须打破情面，不管是否是自己亲戚或朋友，绝不通融，立刻佩起谴责的刀剑。所以，如果由于爱上主的热忱，挺身而起反对别人毛病的人，都称做归属上主的人；那么那些有能力去谴责别人肉欲生活的人，却拒绝不作，就完全自承是不属于天主的了。
但相反地，应当劝告那些本不胜任，或年纪太轻却着急要跑上讲台的人，不要夜郎自大，小看这个繁重的担子，自招先足，以致关闭了自己未来向善之路。他们既是自不量力，把他们不克胜任的事生强硬夺到手，竟连他们间或能胜任的事也一齐给弄糟。又因为他们极力设法表现他们的学问高深，却正好暴露了他们的肤浅。
应当劝告他们留心观察一下大自然界，一只鸟在羽毛尚未丰满前，便企图一飞冲天，翱翔空中，反而一下子跌死到地上。应当劝告他们去观察一下匠人造屋，当新筑起的泥墙尚未干实时，便急着放上粗重的横梁，这不是在建屋，乃是在拆毁。
或者劝告他们留心观察一下怀孕的妇女，在胎儿尚未成熟期满时，便急着生产下来，那不是在充实家庭，乃是在充实坟场，这也即是真理为给跟从他的亲自立个榜样，（当然他愿意的话，可使人马上有宣道的能力），免得不齐全的人窥视这个职务，在他交给宗徒们宣道的德能后，便立刻说：“至于你们，你们应当留在这城中，直到你们穿上自高处降来的德能。”（路廿四49）如果我们约束自己收敛心神，不使外骛，我们便是坐在城中；不过，当我们一旦完全穿上来自天主的德能时，我们就可大开门户，出去教诲人。
所以，从前有位智者说：“青年人！人若是再三追问你，假使必须说，你就说吧。”（德卅二10）这也就是我们的救赎主，在天上虽贵为创造主，论权能当然远超诸天神之上，在未满三十岁前不配为人师的理由。这是为给那些不够条件的人一个极可怕的印象，因为就连全能全知，不会出错的他，还必待“而立”后，方向人宣讲改善人生及得救的大道理。
经上记载，说：“他到了十二岁时，他们又照节日的惯例上去了。过完了节日，他们回去的时候，孩童耶稣却留在耶路撒冷。”（路二24）当他的父母找到他时，经上说：“过了三天，才在圣殿里找到了他，他正坐在经师中，听他们，也问他们。”（同上），读这段经文时要特别注意，特别警觉，因为经上说，十二岁大的耶稣，坐在经师中，并不是教诲，乃是在听，在向他们发问。
请看！这么美丽的榜样；为免得乳臭未干的人胆敢教诲人，就连那个孩童，论天主的权能本可教诲那些经师，却愿意以听及问的方式而受教。至论圣保禄宗徒在给他的门徒致函时所说的话：“这些事是你应吩咐的，也是你应该教诲的；不要教人因为你年轻看不起你。”（第前四12）我们应该知道，在圣经上年轻与青年是通用的。如果我们读撒罗满的训道篇时稍微留意很快便能发现此点，因为他说：“青年人呀！在你年轻时应喜乐；在你年轻时心情要愉快。”（十一3）如果这两者不是所指皆同，他劝勉年轻的人时，便不会称他们为青年人了。


牧灵指南-第二十六章 应怎样劝勉一帆风顺及事事逆心的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第二十六章 应怎样劝勉一帆风顺及事事逆心的人

劝告那些对所贪求的世福世乐一帆风顺的人是一样的；劝告那些虽终日觊觎现世的福乐，却又疲于奔命，一无所获的人，则是另一样。
劝告那些对所贪求的世福世乐一帆风顺的人，不要在自己随心所欲时，便忽略找寻那位恩赐者，而死盯住那恩赐物；不要因留恋旅途上的明媚风光，而忘记天上的家乡；不要把旅途上的川资随意乱用，以致无法达到目的地；不要贪望黑夜的皎洁月光，因而便不向往耀人的日光。
应劝告他们，要把在现世所获得的一切，当作患难中的安慰，千万不要认为是自己善行的报酬。所以，他们应当振作起自己的精神，不沉湎于现世的福乐，免得全心去享受时，反而失足犯罪。不拘何人，在顺境中不立定志向来改善及美化自己的人生，那现世的顺遂会一下子就变成他们永远沉沦的危机。
这也即是天主借着厄东人的影子来谴责那些在现世玩乐，安享顺遂的人的理由。因为他们在战胜敌人后，便高枕无忧，生活在一片歌舞声中。上主说：“因为他们高兴喜乐，怀着幸灾乐祸和轻视的心情，将我的地域归为自己的产业，占有它像战利品一样，我必要在嫉妒的火中，举起我的手来。”（则卅六5）从这些话里可以显出，他们之所以受到严重的谴责，并不只是他们高兴喜乐，乃是他们在高兴时，怀着幸灾乐祸的心情，因之，撒罗满说：“愚昧的人，因他们背道而驰，必杀害自己，无知的人，因他们享乐安逸，必丧失性命。”（箴一三12）故圣保禄宗徒也劝说：“那购买的，要像无所得一样，享用这世界的，要如同不享用一样。”（格前七30）这意思是说，我们应当善用天主所赐给的恩物，在顺遂时，也不令自己的心忘记天上的福乐，免得我们这些在世海中流徙的人们，妄用上天恩赐的川资，就仿佛安于现世，在歌舞中度快乐的生活，不求永远，因而在永远福乐的门前，抱恨终身，可悲地伤恸不已。
所以，圣教会借着被选者的声音说：“他的左手放在我头上，他的右手将我抱住。”（歌二6）天主的左手，就是指的现世的安逸快乐；天主的右手，则指的是天上来世的福乐。天主把左手放在头上，因为他使人享有现世的安逸快乐；可是他又用天上圣爱之情来抑制它。天主的右手将他抱住，因为天主要教人安享永世的福乐。所以撒罗满也说：“他的右手握有长寿，他的左手执有富贵与尊容。”（箴卅6）当他把富贵尊容都放在左手里时，我们对富贵尊容究应采取何种态度，也可想而知了。
所以圣咏著者也说：“求你用你的右手扶助我们。”（咏一○七7）应当注意的是，他不说用你的手，乃说右手。显然地他在提及右手时，愿意指点给我们永远的福乐，故经上又记载，说：“上主啊！你的右手施展威能，上主啊！你的右手击破了敌人。”（出十五6）天主的敌人，纵然享有了他左手的安逸快乐，即又叫他的右手给击破，因为大凡小人歹徒，在现世都是安逸自在；但在来世永远福乐的门前，可要悲惨地吃闭门羹了。
劝告那些在现世安逸自在，一帆风顺的人，要审慎地留心观察，天主之所以赐人现世的逸乐，有的是召请人改善他的生活，但有时也是使人在来世受更多更大的痛苦。
所以，天主把客纳罕地方许给以色列民族，是为了召请他们贪望永福。可是，那个愚昧顽强的民族，如果不能从他们的恩许者及邻舍手里取得些什么，便长久不相信天主的恩许。
故此，为加强他们对永远的信心，绝不能只用对事物的希望来吸引他们，乃是用具体的事物来维系他们的希望。这有圣咏清楚地作证，说：“为教他们遂行他的律例，并遵守他的法律，他将列邦的土地交给他们；他们便占取了列国的财富。”（咏一○四44）
不过，当人们不以善行来回报恩赐的天主时，为了曾接受过热诚赐福者的膏泽，便要受到严正的处罚。因之圣咏著者又说：“你实在将他们置在滑路上，使他们陷入灾祸中。”（咏七二18）因为很清楚，这些被处罚的人，既然全心贯注于现世而任意挥霍自己的财物，又不从事好的行为以报答上天的恩惠，故在外表看来，他们虽幸运顺利，但在内心早已不幸地失足犯罪。
这也既是为何给那个在地狱里受苦的富家人说：“你应当记得，你活着的时候，享尽你的福（路十六25）看来，恶人在现世享福，是为在来世受更多的苦，因为他们活着的时候，并未因天主赐福而改过自新。
相反地，应劝告那些虽终日觊觎现世的福乐，却又疲于奔命，一无所获的人，要彻底认清，天地的创造主，万事万物的照顾主，是如何的宠爱他们，以及对他们抱着何其大的希望。原来一个医生对一个病人束手无策时，凡是病人所要求的，或贪望的，叫人一概都送给他；但是当一个病人有希望痊愈时，病人尽管张口要求，却概不准送给他。我们从孩子手中夺去他们的钱，是为了将来他能够从我们手里承受更多的产业。
所以，他们应当喜乐，因为他们有希望承继天上永远的产业，这种意思，对于事事逆心，处于患难中的人是个大安慰，因为除非上天预见在永远境界中应得救的人们，否则他绝不用法律来管制及约束那些他应教诲的人。
所以，应当劝告那些觊觎现世的福乐，又事事逆心的人，要根本明了，现世的荣华富贵就好比罪恶张开的大网，几乎连义人也给网罗进去，就如我们在本书卷一第三章已经讲过，天主钟爱的达味圣王，在他给撒乌耳王服务时，较之他为王发号施令时，为更正直无缺。（撒上廿四18）
因为当他做奴仆时，为了爱慕正义，就连到手的仇人都不敢损其毫发。可是当他做国王时，为了迷恋女色，竟千方百计地处决了一个忠于职守，效命战场的士兵。（撒下十一17）请想！如果从不觊觎荣华富贵，却纯粹因天主的赐福而获得这一切的达味，尚不能保全他对天主的忠贞，那还有什么人，贪求财帛，贪求权势，贪求荣华富贵而不被害呢？既然达味圣王由天主简选来接受荣华富贵，尚不免色令智昏而失足犯罪，还有谁人不尽心尽力，而能在荣华富贵中得救呢？
所以，应当劝告他们留心观察，连撒罗满贤王从上天获得莫大的智慧后，尚失足到崇拜偶像，而圣经上明明记载，在他失足之前，没有任何事物是不遂心如意的。后来天主赐以智慧之后，他的内心便放松了戒备，而丝毫不努力保全既得的恩惠了。（列上十一4）


牧灵指南-第二十七章 应怎么劝告已婚及独身的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第二十七章 应怎么劝告已婚及独身的人

劝告那些受婚约束缚的人是一样；劝告未婚的自由人，则是令一样。
劝告那些受婚约束缚的人，要常替对方着想，彼此努力取悦对方，使对方高兴，就如取悦上主一样；为了现世的需要，应勤力工作，但同时也不要忽略上主；在现世虽多享受，但深心内要常对永远的惩罚戒慎恐惧；在现世虽事事顺心，生活在忧苦中，但要把希望寄托在来世永远的赏报上，因而获得神慰，换句话说，他们要认清各人的职守，齐心努力，来充实他们的家庭。愿天上永远福乐的希望巩固他们的心，勿为现世的忧患而伤心憔悴；愿他们常想要来的永罚，而知所警惕，勿为现世的安逸快乐所欺骗。
所以，教友夫妻的心灵是既软弱又忠实，因为他们既不能完全忽视地上的一切，而在深心内却能想念天上的永远；他们虽暂时享受肉体的快乐，却又因赴天上圣宴的殷望而恢复自己的心力。
在世海的航程中，他们虽可享用一切现世的事物，但常要希望在到达彼岸时来自天主的赏报。在现世，他们即或孜孜不倦，费心劳力，为生活而奋斗。但他们的希望应在天上，以免失足犯罪，论此圣保禄宗徒曾言简意赅地说：“从今以后，那有妻子的，要如同没有一样；涕泣的，要如同不涕泣的；快乐的，要如同不快乐的。”（格前七29及三10）
结婚娶妻的，要如同没有妻子的一样，就是说，结婚的人，虽可自妻子方面得到肉欲的满足，但并不因眷爱妻子而背弃正路，而倾向邪恶。凡是看破红尘，认清现世的一切都要过去，因而不得不容忍操心肉体，却同时在心内希望并期待着永远福乐的人，虽已结婚娶妻，委实是如同没有妻子的一样。
涕泣的，要如同不涕泣的，就是指的对现世逆心事，或别人的敌对，即或痛心忧伤，但同时也确知在天上要得到永远的慰藉。快乐的，要如同不快乐的，就是指的虽一切惬意满足，但绝不停地想及永远，因而戒慎恐惧。所以，圣保禄稍后就加上一句，说：“因为这世界的形象都要过去。”（同上）这仿佛明明地说，既然连你们所爱的这个世界，本身都不能自保，故你们不要常留恋它。天地都要过去，你们的心死盯住不放，到头来岂不徒劳无功？应当劝告夫妻们，当他们不高兴时，要彼此担待，彼此容忍，这样彼此劝勉前进，方能得救。因为经上记载，说：“你们要彼此担待你们的重任，这样就满全了基督的法律。”（迦六2）
基督的法律，一以是之，爱而已矣。因为他为了爱我们的缘故，把自己慷慨的赐给了我们；又为了爱我们的缘故，心甘情愿地负起了我们的罪债。所以，几时我们好心地把我们的所长通传给人，并热诚地容忍我们自己人的缺点，我们就是步法基督，满全了他的法律。因之，应当劝告他们，他们每人与其注意本身从对方忍受了多少，倒不如留心对方从你本身方面忍受了多少。因为，我们要是注意到别人所忍受了我们的一切，则对别人加给我们的一时小不顺心，便易于担待了。
应当劝告夫妻们，常要记住，他们是为了生儿育女才结婚的，但不可纵欲无度，否则便是把传生后代的神圣行为变作取得欲乐的方法。他们虽未超出许可的范围行事，但在夫妻关系上却越出了夫妻的权利。
所以，他们必须行祈祷，好洗清他们在行使神圣权利时，因贪图欲乐而种下的污点。故精通人心灵疾病的圣保禄宗徒，给健康的人，同时也给体弱的人开方，说：“至论你们信上所写的，我认为男人不亲近女人为好；但为躲避邪恶，男人当各有自己的妻子，女人当各自有自己的丈夫。”（格前七1，2）
既然他预先提到怕人邪淫，所以他给那些无法自制的弱者下了命令；不过，为免得他们万一失足跌倒地上，便指点给他们跌到床上的男婚女嫁的方法。所以紧接着他就给软弱的人说：“丈夫对妻子该尽他当尽的义务，妻子对丈夫，也是一样。”（同上）在他正确地指出夫妻之间的债务时，委实非常体贴他们。因为他加上一句说：“我说这话，原是出于宽容，并不是出于命令。”（同上6）
但是，他为体贴人的软弱而就合人的事，如故意不加行使，则又可能变成罪过，原来除非夫妻双方同意，并不因此做出任何违禁的事，才可分居。因为节欲虽是好的，许可的，但没有双方同意，单方无权行使。
罗特自索多玛城中的大火逃出，找到了一个叫做左哈尔的小城，因而没有立刻逃往山上。这段史实正好把这一点阐释清楚。自索多玛城的大火逃出，就是指的逃脱肉情的欲火；逃往山上；就是指的夫妻双方洁身自好及节欲。不过，即或夫妻亲近，但除了为传生后代而必须的行为外，并不贪求任何肉情的快乐，则也像逃往山顶的人一样。立在山顶上指的什么呢？还不是指的在肉体方面只寻求传子接孙的果实？站在山上，这是说，亲近肉体，并非为了肉欲的缘故。
不过有许多人，虽放弃了肉欲的罪过而结婚，却不遵照夫妻之间的权利及义务行事。就如罗特固然自索多玛城中的大火逃出，但并未立刻逃往山上。当然可诅咒的生活是放弃了，可是夫妻之间节欲的美德却未能深挚地把握。他逃往左哈尔小城，而这座山城居然解救了这个逃亡的弱者。同样，夫妻之间因不能克制肉欲而亲近时，罪过是逃避了，而确也因这小地方而得了救。他们仿佛找到了一座可以自卫免受火烧的小城。因为结婚生子的夫妻生活，在德行方面看来，固然无可惊人之处，但不可否认地来说，的确也是躲避永火的稳妥办法。因之罗特向天使说：“看！前面有座小城，既小且近，容我逃到那里，以全我生。那城不是一座山城吗？我莫非在那里不能保全我的生命！”（创十九20）
所以，既小且近，不过为保全性命及幸福是安全的。夫妻生活也是如此，因为他们虽不能长久与尘世隔离，但也是可帮助他们获得永远的福分。不过，由于他们从事不间断的恳切祈祷，夫妻之间的这种行事，也就如那座山城一样，保全了他们的性命。故天使向同一个罗特说：“是，我顾全你的脸面，接受你的哀求，就照这样做吧！我必不毁灭你所说的那城。”（同上）看来，即或在专务祈祷，侍奉上主时，夫妻生活也并非禁绝，论此专务祈祷及侍奉上主，圣保禄忠告，说：“你们不可彼此欺骗，除非双方同意，暂时分居，以专务祈祷。”（格前七5）
不过，相反地应劝告那些未受婚约束缚的自由人，当家庭及子女的负担还未压在他们肩上，不必操心俗物时，要好好地遵行天主的诫律；当夫妻的责任还未加重良心的负担时，不要过虑，想入非非，弄些违禁的负累压住自己。他们应善自保重，利用大好的时光，多做有益的好事，准备自己，以防末日的到来，免得他们能够努力事事尽善尽美时，反而忽略不作，因而赢得更厉害更惨的处罚。
希望他们听清，当圣保禄号召某些人保持独身的恩宠时，并非歧视夫妻生活，乃在指破来自夫妻生活中的操心忧虑。他说：“我说这话是为你们的好处，并不是设罗网，陷害你们。”（同上；七35）
从夫妻生活中生出的一切的尘世忧虑。这也即是外邦人的大师忠告他的信众要专务至善，不要受尘世束缚的理由。所以，一个为世务缠身的人，即或尚未结婚，却也未能躲开夫妻生活的负累。
应当劝告独身的人，在结婚前要洁身自守，千万不要想同女人鬼混而可以不受惩罚。圣保禄在列举人们所犯的罪过时，也把淫行的罪过列入。可知，淫行是如何重大的了。他说：“你们不要欺哄自己，无论是淫荡的，是拜偶像的，是犯奸淫的，是自作娈童的，是犯男色的，是偷窃的，是贪财的，是酗酒的，是辱骂人的，是勒索人的，都不能承继天主的国。”（格前六9－10）
所以，应当劝告他们，如果受到了诱惑风暴的袭击，而又不能自制时，要赶紧设法开进夫妻生活的码头，因为经上记载，说：“与其欲火中烧，倒不如结婚为妙 ”（格前七9）
如果他们还未许愿给天主走更完善的路，度更完善的生活，则结婚并不犯罪。因为不拘何人，在天主前立志，许下做更大的差事，那么别人可作普通善事，就不适于他了。原来经上记载，说：“手扶犁把而后看者，不适于天主的国。”（路九62）所以，先前立定志向努力为善，现在又回过头来，留恋自己为主所捐弃的一切，希望重新拾起一点普通善事来敷衍天主的人，都是手扶犁把向后看的人，并不适于天主的国。


牧灵指南-第二十八章 应怎样劝告那些体验过肉体的罪及对此毫无沾染的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第二十八章 应怎样劝告那些体验过肉体的罪及对此毫无沾染的人

劝告那些对肉欲的罪过有体验的人是一样；劝告那些对此毫无沾染的人则是另一样。
劝告那些体验过肉欲罪过的人，至少在覆舟之后，对大海要深具戒心；至少对自己失足的门限，在认清之后，要深恶痛绝，免得在犯罪后他们决心洁身自守时，一不经心，重蹈覆辙而一蹶不振。因此，圣经上给那既犯了罪，而又不决心停止再犯的人说：“惟你具有淫妇的面皮，不知羞耻。”（耶三3）
所以，应当劝告他们，如果他们未能或未愿保护他们得自上天的恩宠完整无缺，至少在破损之后，应加以补救才是。这也就是说，他们应好好想清楚，在亿万信徒中，有难以计数的人，不但保持自己的身心清白，并且设法引领误入歧途者归真返正。所以，要是别人在色欲的洪流中能屹立不动，而他们在受伤之后，还不从速恢复警觉，尚有什么话好说呢？如果有好多人，不只独善其身，还要兼善他人，不只个人升天，还要提携他人升上天国，而他们竟不响应期待他们的天主，努力设法自我解救，那他们还有何话好说呢？
应当劝告他们，要留心他们过去所犯的罪过，因而警惕未来，躲避罪机，不再重犯。在圣经上天主借犹太国的影子，曾提醒那些在现世度腐败生活的堕落者，要想起他们从前所犯的罪过，因而自惭形秽，立志不再污辱己身。上主说：“她们青年时，在埃及行过淫乱，在那里有人挤压了她们的乳房，在那里有人糟蹋了她们的童身。”（则廿三3）
在埃及有人挤压了她们的乳房，这指的是，她们意志动摇而失身于现世的肉欲快乐。在埃及有人糟蹋了她们的童身，这是说，她们肉体的器官本来完整无缺，但受到了洪水猛兽般的肉欲的袭击而破损。
应当劝告那些体验过肉欲罪过的人，要机警地看透，当我们犯罪后再回到天主那里时，他是如何宽大，伸开他的双臂，拥抱我们在他的怀里。因为他借先知的口说：“假使人与自己的妻子离异，她离开他而另嫁别人，这男人岂能再回到她的身边？难道那个女人不是与人有染，受人沾污了吗？但是你与许多情人行淫，你还想归于我吗？（耶三1）
请看，在论及那个与人通奸的淫妇时，天主义正严词，但当我们失足犯罪后再回到他那里时，他不但不严辞厉色地责怪我们，反而满怀热诚地接待我们，从这点我们可以得出一个结论：既然我们犯罪后，他满怀热诚地饶恕我们，如果我们再不痛心悔改回到他那里，是忍心地犯了多么大的罪过；或者，当我们犯罪后不停地呼求他时，从他那里来的宽恕，对我们这些忘恩负义的人来说，又是如何地不可思议！
上主天主借先知的口启示我们，在我们犯罪后他对我们的慈祥。因为他曾给背逆的人说：“你的眼睛必能瞻仰你的教师，即或你们背逆后，你的耳朵必会听到劝告者的声音。”（依卅20）
原来上主天主在选了人之后，将他们安置在伊甸园里。并许给他们自由行动时，曾当面谆告他们，指点给他们何者应作，以及何者不应作。不过，人们傲慢透顶，轻视天主的命，而当面背叛了他，虽云如此，天主并未放弃这傲慢的人类，为召回人类他立了法律，派遣天使劝告人，甚至亲自降生成人，取了我们这有死的肉躯，所以他立在我们身后，不时地提醒我们；他虽被我们所轻视，仍照样邀请我们重获他的宠爱。
大致来说，凡是概论所有的人所说的，也必能贴合每个人。既然人类在尚未犯罪之前就已认识了天主的旨意，那么每人都仿佛当面聆听了他的告诫，人还是站在天主面前。这是说，人虽犯了罪，也不轻视他，不过，人们一旦撇弃心灵的纯洁而选择罪过时，那人就是在天主面前背叛了他。
不过请看！即或我们背离了他，他还照样跟在后面劝告我们，还是设法说服我们返回到他那里。他召请了背叛他的人；他不注视他们所犯的罪过，凡是返回到他身边的人，他都伸开热诚的双臂来欢迎他们。因之，至少在犯罪后，要是我们再回到召请我们的主的身边，我们就是听到了在我们背后的劝告呼声。所以，倘若我们不惧怕正义的处罚，但至少对召请者的热诚要感到羞愧。
因为他虽自我们方面得到了莫大的侮辱及难堪，并不把这些记在心上；反之，仍万般屈尊来召请我们。
但相反地，应劝告那些对肉欲的罪过毫未沾染的人，心地越纯洁高尚，越要谨慎小心，免得一时足而成千古恨。
应当劝告他们，要认识清楚，人既高，目标也就大。他们既是与凡人不同，站在圣洁的高峰，那么那个阴险敌人的暗箭，自然要不时的射击他们。这个敌人，面皮很厚，心也最黑，越失败越再接再厉，重新检讨，再事准备另一个更凶猛的攻势。当他看到人们克己苦身制服肉情的蠢动而公然与他对敌时，则也越发不能服输，自承失败。
应当劝告他们，要虚心接受人们的劝告，并要心甘情愿地以及毫不迟疑地降服他们所受的诱惑。因为，倘若他们留心在现世过去之后所要得的福乐，则他们视现世从诱惑方面来的苦恼，也就微不足道了。故望他们听清天主借先知的口所说的话：“上主说：对于那些遵守我安息日的，拣选我所悦意的，和固守我盟约的阉人，我要在我的屋内，在我的墙垣内，赐给他们比子女还好的纪念碑和荣誉。我要赐给他们一个永久不能泯灭的名字。”（依五六4，5）凡是克制肉欲的冲动而驱除邪念的人，都可以说是阉人。至于他们在天父那里要占什么位置，圣经上早己说明了。因为在天父那里，也即是在永远的天庭，他们要高出众子女。请听圣若望在默示录里所说的话：“这些人们，是没有同女人染污的，因为他们是童身。这些人们，无论羔羊往哪里去，他们常是跟随他的。”（默十四4）
经上说，他们所唱的歌，除了那十四万四千人以外，没有人能唱得出。他们单独地给羔羊唱歌。这是说，他们远远超越众信者，同羔羊永世享有肉身的不朽。至论其他被选的人，虽不能唱出那歌，但至少可以听到歌声。他们虽不能参加那个歌咏大队，却因着爱德而欣喜那些人能有如此高的地位，故此同喜同乐。
那些对肉欲的罪过不曾问津的人，请听真理论断这种完整性时亲口所说的话：“这话不是人人能领受的，只有那些得了恩赐的人，才能领受。”（玛十九11）看！他把圣洁的高峰指示给人，但又明说，不是一般人可以攀登上的。在真理预先声明这是很难领受到的恩宠时，已经清楚地告诉我们，那幸已领受的人，要以怎样的戒慎心情来拳拳抱持不失啊！
所以，应当劝告那些不知肉欲罪过为何物的人，要知守贞虽高出结婚的夫妻生活，却不可因此在结婚人的面前吹法螺。这也就是说，他们重视贞洁，却卑视自己，对于他们所认为更好更齐全的事物，绝对择善固执而不放弃；善自保重，却绝不在人前做无谓的自抬身价。
应当劝告他们，要细心观察，苦行者的生活，往往因从事俗务而与尘世纠缠不清，因为他们献身许多不合他们身份的工作，故他们的心无法远离尘世。所以先知书上说：“海说：漆冬，你必羞愧。”（依廿三4）上主借着海的声音，叫漆冬感到羞愧，这意思是说，如果把俗人及沉湎于尘世生活中的人的生活，与那看破红尘，努力修己者的生活相较，则后者显然应当受到谴责，而深感愧疚。
多次有不少的人，在犯了肉欲的罪后再皈依天主。他们越认清自己的卑贱形秽，则也越热心于好的行为。相反地也有许多人，虽固守他们身心的清白无玷，并不反心自省，因之看不出有何应痛哭的罪过，而自信在度着一种完善无缺的生活，故不用任何激励自己的方法，来燃起他们内心的热忱之火。
这样，那些犯罪后皈依天主的人所度的生活，充满了爱情的烈火，较之那些虽自始即保持个人身心清白无玷，却度着平凡的生活者，更悦乐天心。所以，真理审判主亲自说：“她的那许多罪得了赦免，因为她爱的多。”（路七47）又说：“对于一个罪人悔改，在天上所有的喜乐，甚对于那九十九个无需悔改的义人。”（路十五7）
如果我们细心体味一下，很快就可明了其中的含意。因为一块虽长满野草，但在清理后却生长嘉禾的田地，比那个既不生野草也不长嘉禾的废地，更受我们的欢迎。
应该劝告那些不晓得肉欲罪恶为何物的人，既然他们不知道比不如他们的做了多少好事，就不要因为他们身份高而重视自己在他人之上。因为在最公正的审判主审判时，行为的素质可以决定功行的等级，如果我们留心观察大自然的形形色色，任人皆知。仅就珠宝来说，深红色的贵过褐色的，理由很清楚，珠宝本身足可吸引人，现在又加上了灿烂夺目光彩，不过，天蓝色的则又贵过深红色的。因为虽同为珠宝，在审美方面光彩，不免逊色而已。
在人的行为上也是如此，某些位居圣德高等级的人，因为缺少了圣德的光彩，价值不免降低；反之，某些居圣德低级的人，却备修全德，故而身价提高，因为后者生活完善，超度自己到更高等级，而前者虽位于高等级，却不实修本地位的功行，因而被贬到低等级。


牧灵指南-第二十九章 应怎样劝告那些恸哭自己行为上及思想上的罪过的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第二十九章 应怎样劝告那些恸哭自己行为上及思想上的罪过的人

劝告那些动哭自己在行为上犯了罪过的人是一样；劝告痛哭自己在思想方面犯了罪过的人，则是另一样。
应该劝告那些恸哭自己在行为方面犯了罪过的人，要用真心的痛悔来洗净所犯罪过，千万小心，不要因为补赎的泪水流的不多不足，而连累自己欠下罪恶的债。因为经上记载，说：“你用泪涕的食物养育了他们，用多量的眼泪，给他们当饮料。”（咏八十6）这意思是说，每人要真心悔改，饮尽自己忏悔的泪水，方能洗净在天主前所留下的罪污。
应当劝告他们，要不停地注视自己所犯的罪过，警惕自己，善度此生，希望未来在严厉的审判主前免遭追究。所以达味圣王求天主时，说：“请求你掩面不看我的罪过。”（咏五一11）稍后他又加上一句：“因为我知道我的过犯，我的罪常在我眼前。”这好像说，上主天主，求你不要常看着我的罪过，因为我不停地注视它们，故上主借先知的口回答说：“我不再怀念你的罪过，你怀念它们吧！”（依四三25）
应当劝告他们，要细心省察他们所犯的每条罪过，并在每条罪上恸哭自己的过错，及因过错而犯的愆尤。唯有如此，方能激发自己恸哭，用忏悔的泪水完全洗净自己。是以当耶肋米亚先知审察犹太国所犯的每条罪过时，曾说：“我的眼泪急流如水溪。”（哀卅四18）在我们为了我们所犯的每条罪过而痛哭流泪时，我们就是使许多水溪自眼中流出。因为，在同一时刻，我们的心无法均衡地对每一条罪过痛哭哀伤，乃是有先有后的，分别用罪恶的回忆来激起我们伤心流泪。这样在每条罪上生出来的痛心难过，便一齐洗净了我们的一切过错。
应当劝告他们，要对自己所期待的仁慈，抱有极大的信心，千万不要无节制的悲痛，因而伤心失望。因为，倘若人为了自己所犯的罪过而亲自严厉地难为自己时，上主便慈祥地不在犯罪者的眼前，追究他业经泪水所洗净的罪过，很明显的，凡是天主愿意可怜的人，就先使他们自我批判，免得后来被罚。因为经上记载说：“我们要先到他跟前去，向他忏悔。”（咏七五2）所以，圣保禄宗徒也说：“如果我们自己审判自己，就可以不受审判。”（格前十一31）
应当再劝告他们，常要抱着希望信赖的心，但要力避使心灵僵化的安全感。因为狡黠的敌人，一旦看到了他插了罪的心田，由于预见自己的沦亡而悲伤时，便千方百计地以虚伪不实的安全感来蛊惑人，我们如果回想一下狄纳的史实，便可影射的说明这一切，经上记载，说：“狄纳出去观望本地的妇女，那地方的族长希威人，哈摩尔的儿子协根看见了她，便深爱上了她，就抓住她，与她同寝，强奸了贞女的她。他的心贪望着她，他以媚言媚态来安慰悲伤的少女。”（创卅四3）狄纳为观望本地妇女而出门。这指的是，每个疏于防范的心灵，不顾自身的安危，反倒操心别人的事务，一任她到外面东张西望。那地方的族长协根氏强奸了她。这是说，撒旦一旦发现人操心外务时，便设法擒住毁掉她。他的心贪恋着她。因为他看到她将因罪过的缘故同自己结合一起。
又因为人一旦觉悟过来，必定改过迁善，对自己的罪过恸哭不己，故那个煽惑专家把安全感及希望摆列在人眼前，好于暗中破除人心从觉悟而生媚言的顾虑。所以经上很正确地加上一句：“他以媚态来安慰悲伤的少女。”因为他一时说，别人犯的罪过比这重大的多；一时又说，所犯的这点小罪过何足挂齿；一时再说，上天的仁慈何其无限；一时则说，即或回头作补赎是应该的，但未来的日子正多，何必着急现在呢？这一切的一切都是欺骗人，使人至少暂时放下他所定的好意向。换句话说，只要他们现在不痛悔自己的罪过，也就等于他们未作任何好事，也就等于他达到了目的。当然，凡现在生活在罪恶中的人，在将来必将受到更多更大的惩罚。
但相反的，应劝告那些恸哭自己在思想方面犯了罪的人，要仔细省察，自己在心灵的门户内是单单因喜欢，抑或因为心甘情愿而犯了罪。
大致来说，诱惑先起自心内然后在肉体的官能上感到一种快乐。不过，这种来自肉体的快乐，意思方面可以完全加以否决。因之，在思想的隐秘内，人可以懊悔自己所喜欢的，也可以喜欢自己所懊悔的。
有时我们的心灵被诱惑的风浪所吞蚀，以致不但毫不抵抗，反而轻松愉快地故意跟随它，追求它所提示的快乐。并且如果我们再多所纵容身体的官能，则意志动摇，由是而情生，而欲火炽烈，虽不可遏止。这在严厉的审判主看来，已经不属于思想方面，乃是行为方面的罪过。因为他在外表虽然似未犯罪，不过在心内却早已巴不得了。
在原祖父母的犯罪史上，我们已经知道，我们所犯的一切罪，都分为三个阶段，就是：提示喜欢及同意。
第一阶段由我们的敌人撒旦来开始；第二阶段由我们的肉体来发动；最后第三阶段则由我们的心来完成。阴谋家先提示我们以非礼的思想，然后在我们的肉体上感到一种快乐，最后我们的心态动摇，加以同意。以原祖父母来说吧，厄娃好似肉体般屈服于快乐，亚当则好似被提示及快乐战败了的心，才完全投降。所以，由于提示我们晓得罪过，由于快乐我们受惑失败，由于投降我们做了罪恶的俘虏。
所以，应当劝告那些恸哭自己在思想方面犯了罪的人，要彻底认清自己是在什么罪过上失足跌倒。因为他们应依照他们在心内所感到的失足方式，来激发他们悲伤恸哭的程度。要记住，如果他们不在思想上约束自己，早晚总有一天见诸外面的犯罪行事。
不过，当他们真心悲恸自己的罪过时，绝不可伤心的要死。对于人只在心内而尚未见诸外面行动的罪过，大仁大慈的天主屡次很快地即加以饶恕。理由是，因为心虽有所钟，却未失足于外面的行事。所以，圣咏著者说得非常好：“我向你承认了我的罪，没有隐藏我的邪恶。我说：我面对着上主，承认我的恶行，你就宽赦了我心中的邪情。”（咏卅二5）他在心内犯了邪情因为他说明他愿意向天主承认思想上的不洁与不义。当他说：“我说：我承认”时，立刻就加上一句，“而你就宽赦了我”。可见宽赦来的是何其容易。当他许下自己要求饶恕时，他立刻就得到了他所许下要求的饶恕。这是因为他还没有践诸外面的行事。他为自己的罪过虽然尚未做补赎，但在心内懊悔不已，因而涤净了他因思想上的罪过所玷污的心灵。


牧灵指南-第三十章 应怎样劝告那些不断绝自己所痛哭的罪过及虽断绝却又不痛哭的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第三十章 应怎样劝告那些不断绝自己所痛哭的罪过及虽断绝却又不痛哭的人

劝告那些对于自己所犯的罪过痛哭不已，却又不断绝的人，是一样；劝告那些虽加以断绝，却又总不痛哭的人，则是另一样。
劝告那些对于自己所犯的罪过痛哭不已，却又不断绝的人，要好好留心这点：如果他们不改善自己的生活，洗净自己生活上的污点，则他们虽流尽自己的眼泪，乃是徒劳无益。因为他们用泪水洗净自己，只是为再污染而已。
所以经上说：“狗呕出来的，转过头来又吃；猪洗净了，还是在泥里打滚。”（伯后二22）几时狗呕吐，是把闷在胃里的东西一股脑儿都吐出来；不过，当它一旦胃空时，便转过头来再吞食他所呕吐出来的东西，因而再次加重胃口的负担。至论那些对于所犯的罪过痛哭不已的人，也是如此。他们借着告解圣事把自己痛悔难过及闷在心里的罪过完全倾吐出来；但在告解后，依然固我，重犯同样的罪过，再次食取自己先前所倾吐出的秽物。
猪要洗身，便跑到泥坑里打滚，因之，反而更污更脏。那些痛哭自己的罪过却又不忍断绝的人，将要受更重的处罚，因为他们轻视在他们痛哭时所能求得的饶恕。他们仿佛到泥坑里洗身，结果当然是越洗越脏，本来他们用自己的泪水已洗净了心灵，因为当他们痛哭时，是在天主面前流出了污秽的泪水。
所以经上说：“你们祈祷时，言语不要重复。”（德七15）在祈祷时言语重复，就是说在痛哭之后，重犯那必须再次痛哭的同样罪过。故上主天主借先知的口说：“你们应该洗涤，应自洁。”（依一6）凡是在痛哭己过后不设法保全心灵无罪的人，都是在洗身后不注意保持清洁的人。
至于那些不停痛哭自己所犯的罪过，却又一再重犯同样罪过的人，即或他们去洗涤自己，但终究不会洗净。所以从前有位智者说：“人摸了死尸去沐浴，若洗了后去与尸体接触，他沐浴又有何益处？”（德卅四30）人摸了尸体去沐浴，这指人在犯罪后以泪水来洗白自己，他沐浴后又去与死尸接触，这是说，在他痛哭后又重蹈覆辙。
应当劝告那些对自己的罪过痛哭不已，却又舍不得断绝的人，要知道他们在严厉的审判主前，就好似某些来到大人物面前，尽量低首下心，言媚语说个不停的人，可是，他们一旦返回家里，便怀恨在心，想尽方法，在可能范围内加害他。
痛哭自己的罪过是什么呢？还不是在天主前表示出我们的忏悔之情？至于痛哭后重蹈覆辙是什么呢？还不是对那位我们所祈祷的天主操戈反抗？圣雅各伯宗徒作证，说：“无论是谁，若愿意做世俗的朋友，就成了天主的仇敌。”（雅四4）
应当劝告那些只痛哭自己的罪过，却又舍不得断绝的人，要仔细看清，恶人即或痛心难过，也是徒劳无功，大部分不会返回义德。同样，好人即或受诱惑，也不致于失足犯罪，大部分仍保持自己身心的清洁。的确，论功行赏，论罪施罚，天主的措施是高深莫测的。恶人开始做点好事，当然不会继续完成，却使他们骄傲，把这点好事也算作他们所作的诸恶事中的一件；好人虽受诱惑，却不予同意，他们的心灵即或因之震颤不安，感到软弱非常，正因如此，他们的心谦抑自下，反倒真正地把握住义德。
旧约上记载彼肋罕的故事，当彼肋罕看到义人的帐幕时，说：“但愿我死得如义人之死，但望我的结局同他们一样。”（户廿三10）不过，悔罪之情，一旦消逝，便千方百计地谋陷那些他所称许的，且愿与他们同死的义人们，甚而一见自己有发财的机会，便把自己的圣善愿望抛诸脑后了。
所以，外邦人的大师及宣道家圣保禄说：“我觉得在我的肢体内另有一条法律，同我的理智的法律交战，把我掠去，教我属于那在我肢体内的罪恶的法律。”（罗七23）凡是那些受诱惑的人，天主都愿意他认清自己的软弱，因而更择善固执。
因之，那位（彼肋罕）痛心悔过却又不行义德；另一位（圣保禄）虽被诱惑摇撼，但罪恶并不能染污他。这究竟怎样解释呢？唉！这还不是明明揭示我们，善而不全，对恶人无何补益，恶而未遂，也并不损伤好人。
但相反地，应劝告那些既然远离自己所犯的罪，却又绝不痛哭的人，不要因为自己不会重犯，便以为已犯的罪过自然消释了。罪过非经过痛悔的泪水洗涤是不会消释的。一位书法家，一旦停止挥笔，他所写的东西，绝不会因他停笔而失其存在。同样，一个人侮辱了别人，并不因他此后谨口慎言，誓不再犯，便补偿了别人所受的侮辱。自己所说的傲慢的侮辱恶语，非经过道歉饶恕，否则此案不消，一个负债的人，并不因他从此不再向人伸手告贷，便还清了他所欠的债务。
在天主台前也是如此，我们犯罪得罪了天主，绝不因我们停止不再犯罪，便可得到饶恕，相反地，对我们先前所爱好的罪过，非痛悔定改不可。如果我们在现世还没有沾染任何罪污，当我们还活着的时候，绝不能说我们的无罪有了保障，因为许许多多的违禁的思念会常来敲打我们的心扉。所以，那犯了罪过的人，认为不再犯便有了保障，实际上是自我作证，他并不是无罪的。
天主并非见到我们受苦受难，便心满意足，不再深究；乃是用相反我们罪过疾病的药石来治愈我们，叫贪享现世逸乐的我们，一概断绝离开，流着痛哭的泪水再返回到他那里；叫在犯法的波涛中失陷的我们，在许可的事上来节制约束自己，重新振作起来；叫充满不健全快乐的心灵，笼罩在不益的忧郁之下；叫被骄傲自大所刺伤的我们，度个谦卑自下的谦逊的生活，治好我们的创伤。
所以经上说：“我向狂暴人说：不要肆意横行；对凶恶的人说：不要将角揭起。”（咏七五5）如果凶恶的人在认清自己的罪过后，仍不谦抑自己作补赎，则就是将他们的角揭起。所以经上又说：“天主啊！忧伤忏悔的心，你绝不轻视。”（咏五一9）
不拘何人，痛哭自己的罪过，却又不断绝，心是忧伤了，但并未忏悔。相反地，凡是断绝离开，却又不痛哭难过的人，的确忏悔了，但并未忧伤。所以圣保禄说：“你们当中从前也有几个是这样的；可是如今因耶稣基督我等主之名，并因我等天主的圣神你们已经洗净，已经受圣，已经复义了。”（格前六11）凡是痛哭哀伤，以补赎克己来洗净自己的人，就是新生活所祝圣及复义的人。
所以，当圣伯多禄宗徒看透，有些人对自己所行的凶恶感到懊悔时，便劝告他们，说“你们当悔过，因耶稣基督之名个个都要受洗。”（宗二38）请看：在他要说受洗时，先提及悔改的忧伤。这意思是说，一个人先要沐浴在自己忧伤的泪水中，然后才能用圣洗的水来洗净自己。
既然圣教会的第一任最高司牧，相信主要消灭我们罪过的圣洗圣事，还需伴以悔改，那么那些对自己所犯的罪过不愿痛哭的人，又怎能高枕无忧，自以为有了保障呢？


牧灵指南-第三十一章 应怎样劝告那些对自己明知故犯的违禁事赞不绝口，及虽痛绝但不自我警惕的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第三十一章 应怎样劝告那些对自己明知故犯的违禁事赞不绝口，及虽痛绝但不自我警惕的人

劝告那些对自己所作的违禁事赞不绝口的人是一样；劝告那些虽自讼自承自己做错了事，却又绝不自我警惕以防未来的人，则是另一样。
应当劝告那些自己所作的违禁事赞不绝口的人，要知道他们所犯的罪过，是口舌多于行动。因为行动方面只是他们个人犯罪，个人被害，至于用口舌自夸其恶，因而教坏了多少听众，就犯了多少罪过。应当劝告他们，他们尽管自我欺骗，伪装投降了自己的恶行，可是，他们应害怕散播罪恶的种子。
应当劝告他们，个人的丧亡对他们已经足够了；再忠告他们，即使无所畏惧，廉耻可总还维持，应该害羞被人看出他们的恶行径。大致来说，一个人没法隐藏自己的过失，则可以驱逐罪过。因为心里既然害羞被人看到他们所不怕的恶行径，为了害羞的缘故，索性也根本不作了。
不过，一个顽强分子往往毫无廉耻得向人宣示，只要他认为许可的事，就随心所欲，放胆去做。其实他所认为许可及放胆去做的事，是大有问题的。经上记载，说：“他们的固执已在指责他们，像索多玛人一样揭示了自己的罪过，毫不隐瞒。”（依三9）索多玛如果隐瞒了自己的罪过，那还可说他犯罪时并不放心，可是他色胆包天，无所惧怕；当他犯罪时，毫不顾及在凶恶阴影下的后果所以经上又记载，说：“索多玛哈摩拉的声音巨而且大，他们的罪恶深重。”（创十八20）原来用声音所犯的罪过，是指的行为方面的缺失；但是用巨而且大的呐喊所犯的罪，那可是用自由所犯的罪过了。
相反地，应劝告那些虽自讼自承自己的罪过，却又不自我警惕，以防未来的人，要深自反心自问，当那一天到来，他应面对严厉的审判主时，对他已自讼自承的罪过，要用怎样的借口来原谅自己，洗脱自己呢？
这种人像什么呢？还不是前后矛盾，自打嘴巴的宣传家？他们口口声声承认自己犯了重罪，但在行事上又走上了覆辙。所以，应当劝告他们，认清他们是在默默地定自己的死刑。因为他们的心既蒙天主的光照，得以看清自己所犯的诸罪，却又不尽心尽力，设法铲除。故此，他们越是看的清楚，则也越要负起悲惨的后果。因为他们虽领受圣宠神光，却不放弃邪恶行事的阴影。
他们虽自天主手里获得对罪恶应有的知识，却不用来助己助人，那么这种知识，后来在天主都要作证反对他们。为使他们认清罪过，并能加以消除，他们领受了天上的神光，不过也正因如此，他们所受的惩罚也要加重。他们的最大过失是，他们所评断为恶的，他们照样去做。因此，他们在现世就要尝到那即将要来的审判。几时他们反心自问，自己都不能原谅的罪过，都要给他们保留到永苦的时候。岂知，他们在现世越不放弃自己所评断为恶的事，在来世也必将越受到更重大的苦刑。
故真理说：“那知道主人的旨意，而偏不准备，或竟不奉行他旨意的人，必然要受拷打。”（路十二47）圣咏作者也说：“愿死亡抓住他们；愿他们活活地堕入阴府。”（咏五五16）活人，就是指的那些对自己所行的一切都一目了然的人；死人，则指那些对自己所行的诸事，既不了然而又无感觉的人。既然死人在犯罪时不了然，又无感觉，尚要降落阴府，那么那些虽明知是罪，却仍然故意去犯的活人，又怎能幸免，不堕入罪恶的阴府，而受远比死人更重更惨的苦呢？


牧灵指南-第三十二章 应怎样劝告那些因一时冲动及明知故犯的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第三十二章 应怎样劝告那些因一时冲动及明知故犯的人

劝告那些因一时冲动而犯了罪的人是一样，劝告那些明知故犯的人，则是另一样。
劝告那些因一时冲动而犯了罪的人，要留心在现世的战场上，每天武装自己；要用敬畏天主的盾牌保卫自己随时可击伤而又无法预先各处设防的心灵；最要当心阴险敌人的暗箭，因而在心灵的堡垒内，时时警醒，严阵以待，设法打赢这个暗淡的战争。
如果我们的心灵不时时警觉，善自保重的话，迟早要被射伤。因为狡猾的敌人，一旦发现你胸前一无掩护时，便会毫不客气地送你一刀。
劝告那些因一时冲动而犯罪的人，要设法改正自己过度操心现世的毛病。因为在人无节制的贪望转眼即逝的事物时，他们不知，在不知不觉间已中了敌人的好多暗箭。所以，那个被人鞭打的醉眠者的声音，经由撒罗满的口而吐露出来，他说：“醒来时你必说：人打我，我却未觉痛；人鞭打我，我竟没有觉着，我几时警醒，我仍去寻酒。”（箴廿三35）一个人做错了事，即或在睡梦中，他的良心仍然在鞭策着他，只是他觉不到罢了，就如人瞌睡时，天下的危险来临，也无从发觉。从此可知，对他所作的错事，自家不会知悉。他被人鞭打，却又不觉痛楚。就是说，他受到毛病、缺陷及诱惑的愚弄摆布，并未觉察，或从而振起精神自卫。当然他们希望清醒，但那只是为了寻酒买醉。他虽然常受睡意的困扰，但并不警觉，防卫自己。不过对于现世的得失，他可是常在清醒。因为他的兴趣就是沉湎在世福世乐中，对于他应特别警惕及清醒的事，他却睡意正浓，一点也不放在心上；对于那些他本来可以大睡不过问的事（如果如此那的确应加以嘉奖）他反而清醒，恣意贪求。
所以撒罗满又说：“你好比睡在海心，好比打盹的舵手丢掉了舵盘一样。”（箴廿三34）凡是在现世的诱惑中谋取生活的人，不注意预防毛病涡流的冲击，如提防洪水猛兽一般，他就是好比睡在海心。凡时人神志不清，再不努力，且也无心努力来支持身体的小舟时，就好比打盹的舵手丢了舵盘一样。所说的在海上丢了舵盘，是指在现世的风暴中，没有把握住警觉的意志。
如果舵手在海上聚精会神地掌握舵盘，必能指挥船只一时冲过从对面打来的浪潮，一时躲过从后面袭来的风暴。同样，如果我们的头脑机警地掌握住心灵，对于所来的毛病涡流，一时可以制服它们，踏在脚下；一时可以绕过它们。因之，对于目下的毛病，要极力攻打战胜它们；对于未来的，则自我警惕，加强自己，准备迎击。
所以，雅歌上论及祖国骁勇善战的勇士说：“他们都手持刀刃，善于战争，每人腰间佩着刀剑，为防备夜间的恐怖。”（歌三8）当放纵肉欲之情被证道的锋刃制服时，便是在腰间佩上了刀剑。所说的夜间，就是指的我们肉身的软弱和盲目，因为在夜间，即或大难当头，我们也无从发觉。每个人都在他的腰间佩上了刀剑，为防备夜间的恐怖。我们的古圣先贤就是如此，他们所看不清的，总是非常惧怕；他们的心常在备战状态，随时准备着对来犯的敌人，给以迎头痛击。
雅歌上又给新妇说：“你的鼻子仿佛是黎巴嫩山上的高塔。”（歌七5）原来我们的眼所不能鉴别的物品，多次可由嗅觉来补足。我们用鼻子来分别香与臭的气味。圣教会的鼻子指的什么呢？还不是指的古圣先贤有先见的鉴别力？他们好比建在黎巴嫩山上的高塔。因为清晰的远见是如此的高明准确，以致当诱惑的洪水猛兽尚未到来之前，早被他一目了然，既来之后自不难一拳歼灭。
知己知彼，百战百胜；既然在现世敌人所采用，或在将来可能采用的任何战略攻势，都为圣贤窥破，无形中敌人的进攻力已削弱大半。因为，当每个人都准备自己，严阵以待时，敌人对于我们的错估，便成了他失败的原因。
相反地，劝告那些虽知是罪，却仍然明知故犯的人，要深思远虑，痛自检讨一番，当他们明知是罪，却又故意去犯，必要惹天主严酷的处罚。就如法官定案，如果证实犯人是蓄意已久，而伺机犯法时，则他的判决必是更严重。
如果他们只因一时不慎而失足，只要他们忏悔已过，或许很快就可得到宽恕，不过如果他们蓄意犯罪，则罪过的赦免就很难得了。
一个人不拘如何，除非轻视永远，否则不会蓄意犯罪。一时不慎的人，和蓄意已久的人，犯的罪可能相同；但论心理方面可就有天壤之别了。因为，当后者犯罪失落天主的圣宠时，大致来说，便也同时坠入失望的陷阱内。
所以，上主天主借着先知以不同的口气，谴责那些因一时不慎，及蓄意已久犯了罪的人，说：“你们应为上主自行割损，及脱除你们的包皮，以免我因你们蓄意的恶行，发怒如火焚烧，无人能够扑灭。”（耶四4）上主天主又发怒说：“你们分散了我的羊群，驱逐他们，不眷顾他们，现在看！我依照你们蓄意的恶行来惩治你们。”（同上：廿三2）
因为蓄意犯下的罪，同其他的罪有分别，故天主在谴责时所用的口气也迥然不同，其他的罪往往出自一时不慎，或出于人性的软弱，至于蓄意犯下的罪，则常是出于心的邪恶。
先知在解释有福的人时，正确的反对这种人说：“凡不随恶人的主意，不履恶人的道路，不坐亵慢者的席位，才是有福的人。”（咏一1）坐在席位上的，普通是法官或主席。坐在亵慢者的席位，就是指的在裁案判决上犯了错误，有渎职守；坐在亵慢者的席位上，也是指的虽在心里已认清了邪恶，但依然故意决定实行。凡自诩自己所犯种种罪恶，并且千方百计设法再犯的人，就是坐在罪恶的席位上。
就如坐在席位上的人备享荣耀，且管制那些来参加的喧嚷群众。同样，坐在罪恶席位上的他们，必竭尽心计，蓄谋犯罪，因而在罪人中远远超越那因一时不慎而失足的人们。所以，应当劝告他们，要从以上所说的话得出一个结论；那些蓄意犯罪的人，终有一天要受严酷的报复，因为他们不只做罪恶的伴侣，且为罪恶的魁首。


牧灵指南-第三十三章 应怎样劝告那些大罪不犯，小罪却满不在乎，及谨小慎微却有时在大罪上失足的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第三十三章 应怎样劝告那些大罪不犯，小罪却满不在乎，及谨小慎微却有时在大罪上失足的人

劝告那些大罪不犯，小罪却满不在乎的人是一样；劝告那些谨小慎微却有时在大罪上失足的人，则是另一样。
劝告那些大罪不犯，小罪却满不在乎的人，总不要注意罪过的素质，乃是要留心罪过的数量。
当他们偶尔想及自己的罪过时，或不屑害怕，但若他们肯屈指计算一下罪过的数量时，也许要战颤不已。要知，小至小溪，大至江河海洋，都是由细小而无法数清的水滴形成。外面肆虐的风浪并不可怕，可怕的则是因在船舱底下涓涓进水的小洞。生在身上的疥癣，小则小矣，但如果让它蔓延到全身，对于人生命的威胁，并不亚于受一次重伤，所以，经上记载，说；“凡轻忽小事的，不久必会失足。”（德十九1）一个人如果轻忽痛哭及远避小罪，虽不会突然失掉圣宠，但逐渐会整个滑倒。
劝告那些大罪不犯，小罪却满不在乎的人，要仔细反省切勿自欺，他们有时不是也在大罪上失足了吗、大罪因为它的大及重，很快就被认出，所以很快就被改正；小罪则因为它既小又轻，几等于无，所以很难认出，也就常此依然故我。这是足令人遗憾及惋惜的。
大致来说，凡在小罪上习惯不在乎的人，渐渐地便也不再怕犯大罪，甚而有一天他会惊讶自己，何以竟向大罪屈膝，凡是在小事上便也自然不怕了。
相反地，应劝告那些虽谨小慎微，却有时在大罪上失足的人，要毫不客气地责罚自己。当他以为自己能不犯一条小罪去向人夸口，而心内自鸣得意时，便陷深于骄傲的深渊里，因而犯下了既重且大的罪。他们在外面谨小慎微，洁身自爱，在心内却被虚荣与自命不凡的骄傲思想冲昏了头脑，甘愿臣服于重罪之下。
所以，应当劝告那些谨小慎微，却往往在大罪上失足的人，不要以为自己在外面无何可指责之处，能立得住脚，在心内却跌倒不起。依照严厉的审判主的审判，夸张自己的微末义德，就是通往大罪深渊的捷径。那些自我吹擂的人，把一些小善微功，划归自己名下。难怪招天主舍弃，犯下重罪，才认清自己本来的面目。幸而失败是成功之母。因着失足他们晓得了，自己所以能立的住脚，并非是自己的本领，乃出自天主的恩佑。故对自己所犯的骄傲，源自懊悔，因而自我警惕谦抑自持。
应当劝告他们，要注意一点，在大罪上他们固应负起罪债的后果，但在他们洁身自爱的小事上所犯的过错，同样也不能脱掉责任。因为，在前者他们是作了邪恶的事；而在后者，他们虽也是邪恶小人，却蒙蔽了人们的耳目。
他们敢在天主面前犯下重罪，当然是无可置疑地穷凶极恶。而在人面前，谨小慎微，洁身自爱，无可否认的又是伪装的圣德外貌：故经上给法利塞人说：“你们滤出蚊虫，倒吞下了骆驼。”（玛廿三24）这好像说，极小的邪恶能鉴别出来，巨大的罪过反而一口吞下。
所以，真理谴责他们说：“你们捐献了十分之一的薄荷，茴香和莳萝，却放过了法律上最重要的公义，仁爱与信义。这些固然该作，那些却也不可放过。”（玛廿三23）听到这话的人可要注意，真理在提及十分之一的小数目时，并非在谈论蔬菜捐献的多寡，乃在提醒人想起它们芬芳气息。他整个揭发那些伪装的人，谨小慎微，洁身自爱，只是在寻求传播自己善行的芬芳。它们虽然放过了那极大极重的；但区区小节倒谨遵无遗，因为这在人们眼中看来，都是芳香四溢，可讼可歌。


牧灵指南-第三十四章 应怎样劝告那些总不开始为善及虽开始却又总不完成的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第三十四章 应怎样劝告那些总不开始为善及虽开始却又总不完成的人

劝告那些总不开始为善的人是一样；劝告那些虽然开始却又总不完成的人，则是另一样。
凡是总不开始为善的人，并不需要在他们心内先建起爱慕圣善的观念，却要先去打破他们日常生活中的恶劣环境。耳闻不如身履，理论多好，除非能从以往的经历中悟得其利害，否则他不会追逐不舍。如果一个人尚不知自己已倒在地上，怎能想望他爬起来呢？凡未感到病苦的人，对疗病保健的药石，便不发生兴趣。
所以，应当指点给我们，他们所爱慕的是如何虚伪有害，然后方能使他们伤心地感到，他们所舍弃的又是如何真实有益。愿他们先看清，他们所爱好的一切都是应当远避的，这样以后便毫不困难的认出，他们目下所远避的，也即是应当爱好的。如果他们听到别人，对他们所经历的事彼此谈论不休，而又的确为事实时，那么对于他们未曾经历的事，也便易于安心接受。
这样，他们满怀希望地去学习寻求真的美善，因为他们已确切地知道了，自己过去所把持不放的都是虚伪。愿他们看清，现世的美善及它所供给的快乐，转眼即逝；但它的后果将不会过去，要一直保留到报复的那一天。现在你即或心不甘，情不愿，快乐也要从你手中溜走；到那天即或你痛心不愿接受，永苦是仍然在为你保留着。
因之，同样的事物，可以有害地供给快乐，也可以有益地吓阻，使人看清自我毁灭的危机，有如盲人骑瞎马，夜半临深池，警觉回头是岸，马上改弦更张，对自己先去的爱好，战栗地悔恨不已；对自己所轻忽的，重新学习爱好。
所以，上主在派遣耶肋米亚先知去宣道时，说：“看哪！我今天立你在万民和列国之上，是为拔除，毁灭，灭绝，倾覆，建树和栽培。”（耶一10）因为，除非把邪恶先彻底毁坏，否则不能把正直成功地建立起来；除非先自听众的心内拔除虚假爱情的芒刺，否则在里面培植圣德的幼苗，也是徒劳无益。
这也就是为何圣伯多禄在讲道时，先破坏建设的理由。原来他起首时，并不忠告犹太人应怎样行事；乃是对他们过去所做的错事加以痛责，说：“纳匝肋的耶稣是天主所喜悦的人；天主在你们当中，借着他所有的异能，奇事，灵迹，已经给你们证明了，这也是你们所知道的。他既按着天主所预定，所预知的，被交付，你们就借着恶人的手，把他钉在十字架上，杀害了，天主却把他死亡的痛苦解去，叫他复活，因为死亡是不能够拘住他的。”（宗二22－24）看来圣伯多禄是愿意他们先认清自己的残忍，粉碎他们的硬心，好使他们焦急地谋求解救的方法，因而对他所讲的道理，能够听的更入耳动心。
故此他们马上就会问说：“弟兄们，我们可做什么呢？”伯多禄就答复他们，说：“你们当悔改，因耶稣基督之名每人都要领受洗礼。”（同上：37－38）如果众人不是受了伯多禄的指责，认清他们的毛病罪过，因而痛心悔恨，又怎能把这有建设性的真理完全听进耳去呢？
这一即是为何在扫禄受到来自上天的猛光照射时，扑倒地上，并未听到指示他应如何行事的声音，乃是对他错误的谴责。当他俯伏在地诚恳地询问：“主！你是谁？”时，所得到的答复是：“我是你所迫害的纳匝肋耶稣。”（宗九4）甚而当他焦急地突然追问：“主！你愿意我作什么呢？”时，上主还给了他这样的答复：“你起来进城去，在那里有人告诉你当做的事。”（同上）
请看！在天上说话的主，并不马上指点给他的迫害者究竟应当作什么，乃是伤心地责怪他所犯的罪过。请看！扫禄自鸣出人头地的优长，已被整个束缚击毁。因有此大破坏在先，他才虚心地要求建设在后。只有骄傲先被连根拔除，否则无法开始积极性的建设。故此，上主天主把这位有名的仇家掀翻在地，使他卧在那里长久不起。这教训我们，凡是在自己先前所失足的罪中整个被摧毁的人，以后方能爬起，屹立不动，固执于善。
所以，那些尚未开始为善的人，要假改正的双手拔除自己邪恶的根性，好使自己以后能够振作起来，走正直的路。就如为了建造房屋，我们砍伐山林中的高大树木；不过，树木伐倒后可不能立刻使用，必须把它的湿气先蒸发晒干。树木越是干燥，则也越是坚固耐用。
相反地，应劝告那些已开始为善，却又绝不完成的人，要细心审察，如果他们不努力达成自己的志愿，则把自己已开始的善行也连根拔除。如果他们看到应行的善，却没有心机去做，那么就连已完成的善，也要减色。
在现世，人的心灵仿佛逆水航行的一叶扁舟，如果不努力撑划前进，必得后退，总不会停留在原来的地方不动。所以，已开始的善，如果不举起勇毅的双手发奋完成，则必松弛懈怠，结果就连一点已得的成绩，也将毁在自己手下。
故撒罗满曾说：“操作懈怠与浪费的人，是弟兄两个。”（箴十八9）凡已开始为善，却又不严肃地尽速完成的人，由于这种松弛懈怠，就好似浪费的手，散尽自己所有。
所以，天使给撒尔底的教会说：“你该醒悟，把其余要死亡的都坚固起来，因为我见你所行的，在我天主台前，都不是完全的。”（默三2）因为他所行的，在天主台前都不是完全的，所以天使预报了，他所做的一切，都属其余要死亡的。如果我们不燃起生命之火，使在我们内已死亡的，复归生命，则我们所持有的生命，也必将熄灭死亡。
应当劝告他们，要好好想清楚，与其根本不开始走正直的路，倒比开始后又调头放弃，更易使人谅解。除非一个人调转头来，对自己过去的恶行恋恋不舍，否则对自己开始的善功绝不会冷淡松懈。希望他们听清经上记载的话：“他们既认识了义德的正路，又背弃传给他们的圣诫，还不如当初没有认识更好。”（伯后二21）
请再听经上的话：“我知道你的行事，你也不冷，也不热，巴不得你是冷，或是热，因为你是温温和和的，既不冷，也不热，我要从我口里呕出你去。”（默三15）一个人是热的，意思是说，他抓住机会行善，并设法完成；是冷的，就是他对本应完成的事，根本就不开始去作，就如冷水，经过温然后变热；同样，热水也经过温而变冷。
所以，不拘任何一个人，在放弃无信仰的寒冷之后，即是开始新生活。不过，他总不胜过温的程度，好使自己热化起来。无疑地，他对变热已不感到有任何希望。因为当他常停留在温的程度时，他所有的努力，只在使他自己变冷而已。就如由冷变温，内里含着一种希望了；同样，有温到冷，所加给人的便是失望。
凡是生活在罪恶中的人，尚未失掉改过自新的希望；不过在改过自新后而又冷淡，则他本有的希望，反而经他一手给打破了。所以，一个人应该是或热，或冷，免得温温和和的被呕出来。这也就是说或者你尚未改过自新，因而还保留着一份改过自新的希望；或者你已改过自新，满腔神火，在德行的道路上勇往直前。免得温温和和的被呕出来，这指的是，一个人对他立志所要完成的热，不知努力，反而因着疏忽懈怠，再回到原先害人的冷淡地步。


牧灵指南-第三十五章 应怎样劝告那些在暗中作奸犯科，在明处却多行善举及与此正好相反的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第三十五章 应怎样劝告那些在暗中作奸犯科，在明处却多行善举及与此正好相反的人

劝告那些在暗中作奸犯科，在明处却多行善举的人是一样；劝告那些把作奸所做的好事都隐藏起来，而又因自己所明犯的某些过错，一任人对己下恶劣评断的人，则是另一样。
劝告那些在暗中作奸犯科，在明处却多行善举的人，要知道人们的批评像浮云流水般，是多么样地无定，而天主的判断又是多么样地持久不变。应当劝告他们，要放眼到事物的最终结局，因为来自人言的褒贬都要过去，而洞彻我们肺腑的上主的判决却永远长存。是他在来世要恩赐我们永远的赏报。当他们把自己在暗中做的邪恶都暴露在天主面前，在明处做的善功却摆在世人眼前时，则他们所行的善便缺乏证据，但他们的邪恶，却有永远的天主在作证。
因为他们把自己的过错在人前藏起，自己的德行却在人前张扬，所以，他们虽然有意地藏起自己本应受惩处的罪过，却正好暴露出来；反之，他们虽有意地暴露自夸本能受赏报的善行，却恰是掩藏起来、真理称呼这种人为用石灰刷白的坟墓，外面看来洁白，里面却充满腐尸秽物，的确是恰当不过。因为他们虽满腹邪恶，在人前却显出一幅圣人君子的外貌。在他们，惟一所希冀的只是义德外表的虚伪光彩。
所以，应当劝告他们，万勿轻视他们所走的正路；反之，要相信所有的正直，都必将赢得更好更大的赏报。凡是存想，只要自己的善能流芳百世，便心满意足的人，都是把自己的善行主动地给贬了值。既然他们行善的目的，只是为了求得人世间刹那即过的褒扬，实际就等于把值得永远赏报功行，大贬价出售。论此真理曾慨叹地说：“我实在告诉你们，他们已获得了他们的赏报。”（玛六，5）
应当劝告他们，最要当心的，当他们在暗中实为地痞恶棍，邪恶小人，而在明处却又活像多行善举，及一丝不苟的仁人君子时，这种两面阴阳做人的态度，无异表示使人追随他们可逃避的，使人爱他们所憎恨的。这种是非颠倒的作风，到头来，是为他人生活，为自己死亡。
相反地，应劝告那些在暗中为善，却又因自己在明处所犯的某些过错，一任人批评诋毁的人，要特别注意，万勿自己为善，走正直的路，借以充实自己的精神生活，却因为缺少圣德美誉的外表，而导引人失足丧亡；万勿爱人不如己。飨自己以养身可口的醇酒，对注视自己的人却饮以有毒的饮料。
这种人，一方面对近人的生活很少助益，另一方面倒是为害不浅，因为他们所努力的是在暗中为善，在明处却用自己的恶表，而散播邪恶的种子。
不拘何人，把他所行的善隐藏起来，贪慕虚荣的心，因被制服，但确上了另一大当，因为他们忘记了，这对人毕竟不会有何建树。凡不把自己可为人师表的善行揭示出来的人，就好比播种之后，却割除所生的根苗，故真理在福音经上说：“你们的光也当在人前照耀，好使人们看见你们的善行，光荣你们在天之父。”（玛五16）不过，在同一福音经上真理所讲的另一句话，却是命令一截然不同的事。因为他说：“你们应当留心，不要在人前行你们的仁义，为叫他们看见。”（玛六1）
那么圣经上命令我们，不要在人前行仁义，为叫他们看见，另一方面又命令，我们的善行应叫别人看见。这种明显的矛盾应怎样来调和呢？原来，我们所行的仁义，不应显示于外，为求得别人的赞扬；但我们的善行，应当在人前显露，为的是好借着我们善行的光芒，光照别人，而增加天父的荣耀。除此，在读这两段经文时要注意的是，当上主禁止我们在人前行仁义时，立刻加上一句：“为叫他们看见。”从另一方面，当他命令我们，要把我们的善行显露给人，为教他们看见时，十分自然地附带一笔：“什么不应叫人看见，好光荣你们在天之父。”
所以，什么应叫人看见，从这里说这两句话的目的，我们就可了然于怀了。一个人多行仁义，为了自己的缘故，不要贪望人看见；但为了增加天父的光荣，也不要隐藏起来。
因之可说，一件善行虽行于暗中，却等于公开在人前行的；反之，虽当人面前行的，却等于是在暗中进行的。原来凡是当人面前所行的善功，其最终目的不是为寻求自己的，乃是天父的光荣，那就等于把他所行的善功都隐藏起来。因为他所冀求悦乐的惟一上主是他的证人。凡是在暗中所行的仁义，却惟恐人们不知，甚至也渴望人们的称扬，（或许也没有一个人理会他的表现），就等于是当人面前行的。因为，在他心内想望有多少人称扬他时，也就是叫多少人对他的善行作证。
人们的眼看外表，他们对你没有好感，本来无可厚非，但你给他们不好的榜样，便不能推辞无罪了。所以多次，那些不介意他们批评的人，虽然本身没犯什么罪过，但因外表给人的印象不良，便不能推辞无罪。
这也即是为何圣保禄给那些相信持了某些不洁物并不犯罪，不过这样行为的人，可能给良心软弱的人立下恶表，说：“你们要小心，恐怕你这自由，成了软弱人的绊脚石。”（格前八9）又说：“这样基督为他受死的那个软弱弟兄，就要因着你的知识而丧亡。你们这样得罪弟兄们，伤他们软弱的良心，也就是得罪基督。”（同上：八11，12）
所以，当梅瑟说：“不要咒骂聋子”时，又马上加上一句，说：“也不要将障碍物放在瞎子的眼前。”（肋十九14）咒骂聋子，就是讪毁不在场及听不到的人。将障碍物放在瞎子前，就是作的事固然于理于法无所不合，不过对于那些不知理法的人，却成了他们失足的原因。


牧灵指南-第三十六章 劝告人时应特别留心-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第三十六章 劝告人时应特别留心

这就是管理灵魂的牧人，在讲道时所应遵守的规则。就是，要多方努力，认准每个人的病症，然后再开适宜的药方好治愈他们。
不过，在劝告每一个时，能顾及到每一个人的优长及缺点，那需要很大的用心：告诫每一个人，对他们的毛病加以适当的及应有的注意，那也是很辛苦的；告诫无数患有不同病症的听众使他们在同一讲道中，每个都得到教益，欣获治愈的良方，那确实是极难能的。在同一时间，劝告者的口齿应是犀利又婉转，以致听众的毛病尽管不同，但每个人都能发现适合自己的良方。这在劝告者本人并无偏颇；他好似手持双锋剑，在欲海中穿插往来，对肉欲思想的蠢动，大加砍伐。
举例来说，劝告傲慢的人崇修谦德，却不应因此加重心细的人神魂不安；劝告心细的人要尊重权威，却不应因此助长骄傲人的气焰。向懒惰怠慢的人宣讲勤谨行善，却不可因此使好动的人有妄动乱撞的借口；劝告好动的人做事要有节制，三思而后行，却不可使懒惰怠慢的人感到定着不动毕竟安全得多。劝告没有耐性的人消除心火，凡是隐忍，却不可因此增长性情温和及柔顺人的自满；设法激起温和及柔顺人的热忱，却不可使冲动易怒的人火气发作。劝告吝啬的人要慷慨好施，却并不因此放松对奢侈浪费的人责以节约俭省，劝告奢侈浪费的人要崇尚节俭，却并不因此使吝啬的人感到在鼓励他们作守财奴；向无法克制性欲的人赞扬夫妻生活，却并不因此招惹那些度清心寡欲生活的人贪恋淫乐；向度清心寡欲生活的人赞扬冰清玉洁的高贵，却并不因此使结婚者自惭形秽，感到生男育女的夫妻生活为可鄙可耻。向人们宣讲美善，却不可因此从侧面助长邪恶。极力赞扬至善堪羡，却不可因此使人感到微善不足道。训导人微善必行，却不可因之使人相信，微善已足，至善无求取的必要。


牧灵指南-第三十七 应怎样劝告有矛盾性格的人-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第三十七 应怎样劝告有矛盾性格的人

在普通的讲道中，警觉到每一个人的隐秘冲动及其原因，而技巧地加以劝告，仿佛太极拳手，很艺术地击向各方，万无一失一般，对讲道者来说，委实是个沉重的担子。不过，当他迫不得已要向一个有矛盾性格的人讲道时，那担子的沉重，简直可使讲道家喘不过气。大致来说，一个有太过乐观天性的人，会突然自发地受到忧郁笼罩，于先前判若两人。所以，讲道家应特别操心，把这种突袭来的忧郁尽速驱除，不过，不可因此助长他来自天性的乐观。同样，约束来自天性的乐观，却也不可因之使他陷入相反的忧郁。
有些人天性急进，做事匆促鲁莽，但有时他会受到生自内心的恐惧阻力，突然停止他急于要作的事。有些人天生胆怯，什么都怕，做事瞻前顾后；但有时他会冒失地鲁莽从事，对于前者，要设法使他们控制住这种突然袭来的恐惧；不过，也不可因之给匆促鲁莽有抬头的机会。对于后者，要努力使他们压抑住冒失的鲁莽；不过，也不可因此加深他与生俱来的胆怯。
如果心灵的医师遵守这些规则，并仔细地学习运用那些并不医治心灵，乃是医治身体的技术，有什么可见怪的呢？大概来说，内发的疾病最伤害软弱的身体，故此，似乎该用强烈的药石从速治疗。不过，软弱的身体对猛烈的药石又怎能吃的消？
所以，那些负责治人的医师，既要努力把所得的病症根除，而又不可使身体的软弱加剧，免得疾病与生命同归于尽。因之，在开方处药时，要病症与软弱兼顾，所下的药既治病，而又可使软弱的身体恢复健康。
如果治疗身体的药物，虽整个吞下，却可有分散的效果，为何在用已讲道中所开的医治心灵的药方，不能先后治好人心的病症呢？既然所讨论的是不可见的精神事物，故这种药物的奇效也是高深莫测的，唯有既可治内心已有的毛病，而同时又能培养天性的良方，方是真正适当的药物。


牧灵指南-第三十八章 为根除大毛病，小毛病应放弃不问-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第三十八章 为根除大毛病，小毛病应放弃不问

有时两种毛病的创伤，同时为害及压迫人灵，一则轻微，一则重大。故在克除毛病时，应有先后缓急之别。凡是越能加速使人丧亡的毛病，则也越应尽快根除。
如果，非听任另一毛病的发展，便不能有效地制止足以致人死命的某一毛病，这对讲道家来说，也是可容忍的。这意思是说，因为我们的劝告，制止一个可以使人到达丧亡地步的毛病，但同时又很技巧地容忍另一个毛病的增长。他这样做并不是在加重病症，乃是在设法挽救病者的生命，争取良机，徐图恢复他先前的健康。
多次有人贪享口腹的快乐，漫无节制，因而邪淫的芒刺，寸步不离地刺着他，使他不胜其烦，而又恐临阵失败。但当他斋戒苦身来约束自己时，贪求人们赞扬的虚荣心却又在蠢动。从这个例子可以看到，除非孕育另一个新的毛病，否则不能根除那个先前已有的毛病。
什么病症应首先着手赶快医治呢？还不是危险性极大的瘟疫症吗？可知，因着斋戒的德行而使贪慕虚荣的心坐大，有时是应该容忍的，因为不如此，与贪享口腹以俱来淫乐，将会轻易地致人于死。
这也是为何圣保禄在想及他懦弱的听众，或者任由他们继续于恶，或者行善而为博取人们的颂扬时，说：“官长不是为行善的可怕，乃是为恶的可怕你愿意不怕权柄呢？你行善吧！你必得他的赞扬。”（罗十三3）
这并非说，应该行善，好不怕现世的任何权柄；或者好从权柄方面获得像流水浮云般的赞扬。乃是在他想及听众的懦弱心灵，无力振作起来崇修俊德，既想躲避邪恶，而同时也远避人们的赞扬时，我们的宣道大师圣保禄，以劝告的方式，提示给他们一个新的小毛病，好借此除去另一个老大的毛病。
他所提示的轻而且微，所除去的却重而且大，这也就是说，既然他们不能抖擞精神同时放弃一切的邪恶，那只好暂时留给他们一些分外有亲切感的小毛病。结果因此并不必费多大气力便拔除了另一个大毛病。


牧灵指南-第三十九章 对软弱的人绝不可讲高深难懂的道理-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第三十九章 对软弱的人绝不可讲高深难懂的道理

讲道家应当知道，不能要求听众作他们力之所能的事，免得他们用力过度，遭致心灵整个的崩溃。高深的道理，应当是在听了许多道理之后，自发的领会；对于仅听了一点点道理的人，高与深均所不宜。
所以，真理曾亲口说：“究竟他想谁是那忠信明智的仆人，主人派他管理自己的家仆，为按时配给他们食粮呢？”（玛廿四45；路十二42）配给食粮是指得说话的方式，配给食粮时，要按每人的需要。同样，讲道时也要遵守这个原则，给心胸狭窄的人分配些不能领悟的道理，他们自然无法存在心内。
故此圣保禄也说：“我从前对他们说话，不能如同那从属灵性的人，乃是如同对于肉躯的人，在基督内为婴孩的你们，我给吃的是奶，不是干粮，因为干粮你们还不能吃。”（格前三1）因之，梅瑟停止同上主说话出来时，便用帕子蒙起在以色列子民发光的脸，因为民众不能明暸他发光的奥秘理由。（出卅七33）
所以，上主天主借着梅瑟的口出命说，（同上：廿一13），如有人凿井而不设盖，或盖虽设而常开，致有牛或驴陷落井中，主要用钱来赔偿损失，这意思是说，如果一个讲道师，因他所说的话，使洁净的，不洁净的心灵失足，他就应受罚赔偿损失，因为听众的愚昧心灵，来到知识的高深源泉时，并未觉察；以致失足陷死。所以，上主给真福约伯说：“谁将智慧赋予雄鸡。”（约卅八36）
神圣的讲道家，在举世黑暗污浊的时候，好比雄鸡以它的歌喉报晓，呐喊地说：“现在是该从睡梦中清醒的时候。”（罗十三11）又说：“你们要好好醒悟，不要犯罪。”（格前十五34）雄鸡在深夜里习惯引亢高歌，但到晨曦迫近时，其歌声逐渐微弱终至无声。一个真正的讲道家也应如此，当人灵一片黑暗时，他应振臂高呼，启迪人灵，仿佛夜半钟声，将人从迷津的睡梦中唤醒。但对隐秘的奥理却应只字不提，因为当人们一旦进入真理的光明时，将自会领悟有关天上的高深奥理。


牧灵指南-第四十章 论讲道家的言与行-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 论灵牧的劳心

第四十章 论讲道家的言与行

给社会各阶层，及具有不同的天性优长与缺点及嗜好的人讲道，究应怎样发言，在以上的各节内，我们已讲了不少。现在为了爱德的缘故，我们不得不返回自身，谈论一些有关讲道家的本人问题。
每个讲道家必须认清，他的工作并非只限于一张嘴巴，乃是行动与嘴巴要互相配合。他要言行相顾，并且最好是先行后言。因之，讲道家与其用他的嘴巴召唤人，告诉人应走的方向，倒不如用他的生活的美善，引领人走向圣贤大道。
为了描绘出一个讲道家的真面目，上主天主曾取用了那个雄鸡做比。大家都；知道，雄鸡在引亢高歌时，先振起双翅，然后好像虐待自己一般，自拍自打，好使自己更加清醒，真正的讲道家也必须如此。在他们的嘴巴准备讲出圣善的劝告时，应先自行警惕，努力进修，免得自己疏于为善，却不知耻地去积极激励别人，使人家不服，说：“医生，先治你自己吧！”首先他们要行为圣善，并且不时以高尚的志趣来鞭策自己，然后方能呼吁人考虑度个完善的生活，他们首先要用思想的双翅自行相打，自我检讨，清查一切无益或疏懒的事情，好细心地加以纠正，然后方能用嘴巴去指责别人，帮助人们改善他们的生活。他们首先应当痛苦流泪，自惩自处本身的过错，然后方能振振有词，去指控别人应受惩治的一切过错。在劝告的呼声尚未出自他们的口中时，他们首先要用他们的行事向人解说，他们究竟要说些什么。


牧灵指南-论收敛心神-天主教图书中心--天主教文学,书籍,图书,书库

第四部 论收敛心神

论收敛心神

讲道需要准备，且应针对听众的程度，用适宜的方式讲出，方能收到丰富的效果，不过效果有了，在讲道家往往窃喜，自鸣得意，自矜自伐。故此必须特别留心，自警自戒，认为自己一无成就，免得他医好别人的沉疴，使别人起死回生时，却因疏忽自己的健康，而一病不起；免得救助了别人，自己却两手空空；免得亲手扶起倒下的人，自己却不幸滑倒。
德行的伟大，对某些人来说，往往是失足的机会。因为一个人太依靠自己的力量，对自己有过度的信心，便疏于防范，终至丧生。德行攻克毛病，带给人们一种快乐及安全感，往往能解除人心的武装，使人对环绕自己，伺机偷袭的敌人，不再提防，自认环境安全，故松弛戒备。而那个狡猾的骗子，更会遇风吹火，推波助澜，向疏忽防范的人，历数他们所行的善举，所修的德行，他他们捧上九宵云天，使他们飘飘然不禁相信自己与众不同，而自动地走向骄傲的陷阱。
所以，应当告诉他们，终日怀念自己所修的德行，在公义的审判主眼里，便是自设圈套，因为，凡是回顾自己的善举及德行的人，难免不自鸣得意，甚至自满，这样一来，他便跌在谦逊的创始者面前。
故经上给骄傲人说：“你的可爱处超越谁呢？你下去，同未受割损的人卧在一起吧！”（则卅二19）这仿佛明明地说，因为你以所崇修的诸德的美丽可爱而自夸，你要受你美丽可爱的摧毁而失足。
是以先知借耶路撒冷来谴责那些因功高而骄傲的人，说：“因为我用我的点缀装饰了你，使你成了完美无暇的，这是吾主上主的断语，然而你凭着你的美丽，仗着你的美名，去放荡行淫。”（同上：十六，14－15）当着一个人在暗中窃喜自己所修的美德与功行，以为得救是万无一失，因而自喜自幸时，便是凭着自己的美丽而傲人。但可惜的是，这种凭借却导引他去放荡行淫。因为一个人在心里自我欺骗，正中了那个邪恶的大骗子的诡计，使他更方便地骗哄你，催你走人罪恶毛病的深渊。
应当注意的是，圣经上说：“凭着你的美名去放荡行淫。”当一个人不再尊重至上主时，便只知谋求一己的光辉荣耀，把因着讲道的职务所得自恩赐者的一切恩惠优长，全然归诸自己名下，因而渴望向人宣扬自己的见解，设法使人知道，他是当世出类拔萃的伟人或学者。故凡是放弃合法的婚姻生活，为了贪慕虚荣而与腐败的恶神苟合，就是仗着自己的美名去放荡行淫。
所以达味王也说：“他让自己的荣耀被人剥夺，将自己的光华交在敌人手中。”（咏七八61）当人类的宿敌，使人对自己的善行感到自傲时，便也同时掌握住这个可怜的被骗者，这也就是说，他把自己的荣耀与光华交在敌人手中，像这种对自己德行的自傲，时常待机侵扰被选者的心灵，使人防不胜防。不过，当人自我抬高时，便感到心内空虚，这种空虚时常会唤醒人的迷梦，引起人的恐惧惊慌，故此达味王说：“至于我诸事顺遂的时候，我曾说过：我永不动摇。”（咏卅8）因为他过分自信，错估了自己的力量，其结果如何，从他稍后的话即可看出，他紧接着说：“主啊！你一掩面，我就顿觉惊惶。”（同上，8）这仿佛清楚地说，我本来非常自信，以为我胆壮气足，不过，当我一旦被放弃时，却认出了我是如何的脆弱，不堪一击，因此他再说：“我曾起誓必要实践，必要遵行你正义的判语。”（咏一一八106）但是他誓言必行的，并非他立之所能；心固有余，力却不足。他惊慌失措地发觉了自己的脆弱无能。故此他突然一转，奔向祈祷求助说：“上主啊！我实在太苦了，求你照你的言语，使我复生吧！”（咏一一九107）
有时上天在颁赐恩惠之前，先教人想起自己的软弱，免得他一旦领受了上主的德能而自傲。故厄则克耳先知，几时被导入默观天上的事物，上主先称他为人子。这好似明明地忠告说，对于你所见的一切，千万不要骄矜，你要仔细想想，你究竟算个什么：你固然透悟了至上的奥理，但你总不得不承认，你毕竟还是个人。我几时提拔你，仿佛脱离人间，生活在另一个世界，但我同样也要召回你，重温你的软弱无能。
从以上说的看来，在我们一旦受诱惑，感到功全德备时，必须放眼到我们的软弱，有益地压抑自己，给自己的头上浇冷水。我们不要看我们已做了多少，乃是要看，由于我们的疏忽，尚有多少好事未作。这样，在我们因自己的偷懒无能而感到懊悔，而感到痛心时，才能在谦逊的创始者前，勇气百倍，立于不败之地。
大概来说，全能的天主，虽然对灵牧的智德大部予以充实，但仍留给他一小部分的不齐全，好使他即或以奇得异能来照耀他人，自己的不齐全倒常摆在眼前，终不能尽数扫除，因而对自己的大德也就不敢自夸。既然他兀兀穷年，尚不能根除那些瑕疵，对自己的其他行事，也就羞而不谈了。


牧灵指南-结语-天主教图书中心--天主教文学,书籍,图书,书库

第四部 论收敛心神

结语

请看！我可爱的仁兄，为了你的指责，我不得不起而答辩，绞尽脑汁，搜索枯肠，设法阐释灵牧应是怎样的人。我好像一个画家，自身虽污秽不堪，却绘出了一幅美丽的人像。我虽仍然在罪恶的风浪中挣扎，却指点其他的人，诞登齐全的海岸。
因此，我至诚地请求你，在世海茫茫中，随时以你祈祷的小舟来接应我，并且当我被灵牧的重担压得抬不起头来时，以你大慈大悲的手来扶助我。
《牧灵指南》提要
作为一个指导人灵的神职人员，不是一件简单的事体。灵牧自身除了周全的圣召之外，还需具备道德、学问，尤其是神哲学之高度修养，方能对群生起善导作用，获至阐扬真理基督的效果。圣师大圣额我略的这部遗嘱，充分显示出他的神修造诣之深邃和医治人灵高超的丰富经验。全书分为三大部分：（1）论灵牧之尊荣与责任；（2）论灵牧之生活；（3）论灵牧之劳心（即灵牧实务）；但凡对有关灵牧之原理，原则及一切诊治人灵的方法，无不在探讨，论述之列。任何质性的教友，均可在这部书中查出医治自己灵魂的有效药方。宗教不离神修，神修不离实践。俗人有所谓“半部论语治天下”者，则查考几牧灵指南，亦足以得救整个灵魂矣。译者行文流畅，字里行间反映出圣师原著之神韵，尤属难得。这真是一部神修极品。


牧灵指南--天主教图书中心--天主教文学,书籍,图书,书库

首页>>牧灵指南>>牧灵指南目录
牧灵指南

作者：额我略 打包下载
第一部 论牧灵职的尊荣及重任 [ 分卷阅读 ]
译者序
绪言
第一章 愿不学无术的人勿冒然接受这个职务
第二章 未能度圣善生活的人也应远避这个职务
第三章 论管理的重任
第四章 身居管理高位切忌精神分驰
第五章 由于贪享个人的安闲舒适不应辞却管理
第六章 不相反天主圣意的真谦逊
第七章 贪图或被接受讲道的职务
第九章 论行善工的假愿望
第十章 怎样的人应接受管理权
第十一章 怎样的人不应该接受管理权
第二部 论牧灵的生活 [ 分卷阅读 ]
第一章 灵牧应度怎样的生活
第二章 灵牧应思想纯洁
第三章 灵牧常应苦干不息
第四章 论有分寸的缄默及有益的言谈
第五章 论同情及对越
第六章 论谦逊及救人热忱
第七章 论内外兼顾
第八章 应学习怎样取悦于人
第九章 论隐藏在德行下的缺失
第十章 论谴责及掩饰
第十一章 论默思圣律及致以学问
第三部分 论灵牧的劳心 [ 分卷阅读 ]
前言
第一章 论讲道的技术
第二章 该怎样劝勉贫穷及富贵的人
第三章 应怎样劝勉快乐及忧愁的人
第四章 应怎样劝勉属下及长上
第五章 应该怎样劝勉主人及奴仆
第六章 应怎样劝勉聪明人及糊涂人
第七章 应怎样劝勉寡廉鲜耻及重廉耻的人
第八章 应怎样劝勉粗心大意及谨小慎微的人
第九章 应怎样劝勉暴躁及耐性的人
第十章 应怎样劝勉心地善良即心怀妒意的人
第十一章 应怎样劝告朴实及狡猾的人
第十二章 应怎样劝勉健康及病弱的人
第十三章 应怎样劝勉害怕及轻视鞭打的人
第十四章 应怎样劝告不喜欢开口讲话及终日喋喋不休的人
第十五章 应怎样劝免行动怠慢及匆促的人
第十六章 应怎样劝勉温和易怒的人
第十七章 应怎么劝免谦卑自下及骄傲自大的人
第十八章 应怎样劝勉固执及无主意的人
第十九章 应怎样劝勉贪饮好食及守斋戒的人
第二十章 应怎样劝勉那些把自己所有布施与人及贪得无厌的人
第二十一章 应怎样劝勉那些不将自己所布施与热闹，且也不贪恋别人的财物，及虽将自己所有布施与人，却又
第二十二章 应怎样劝勉与人不睦及与人翕然相处的人
第二十三章 应怎样劝勉挑拨是非及缔造和平的人
第二十四章 应怎么劝免在教理方面愚昧无知及虽博学却不谦逊的人
第二十五章 应怎样劝勉那些在接受宣道职务时过度迟慢及过度急促的人
第二十六章 应怎样劝勉一帆风顺及事事逆心的人
第二十七章 应怎么劝告已婚及独身的人
第二十八章 应怎样劝告那些体验过肉体的罪及对此毫无沾染的人
第二十九章 应怎样劝告那些恸哭自己行为上及思想上的罪过的人
第三十章 应怎样劝告那些不断绝自己所痛哭的罪过及虽断绝却又不痛哭的人
第三十一章 应怎样劝告那些对自己明知故犯的违禁事赞不绝口，及虽痛绝但不自我警惕的人
第三十二章 应怎样劝告那些因一时冲动及明知故犯的人
第三十三章 应怎样劝告那些大罪不犯，小罪却满不在乎，及谨小慎微却有时在大罪上失足的人
第三十四章 应怎样劝告那些总不开始为善及虽开始却又总不完成的人
第三十五章 应怎样劝告那些在暗中作奸犯科，在明处却多行善举及与此正好相反的人
第三十六章 劝告人时应特别留心
第三十七 应怎样劝告有矛盾性格的人
第三十八章 为根除大毛病，小毛病应放弃不问
第三十九章 对软弱的人绝不可讲高深难懂的道理
第四十章 论讲道家的言与行
第四部 论收敛心神 [ 分卷阅读 ]
论收敛心神
结语