生命中的耶稣-前 言-天主教图书中心--天主教文学,书籍,图书,书库

生命中的耶稣

前 言

前 言

    数年前，我在一个出版界朋友培费思（Herman Pijfers）问我：“你何不试一次用荷兰文写一本书？”我那时的答案是：“我已在美国住了那么久，而又很少在自己的国家，我已不能清楚感受到荷兰的精神面貌了，也不知为此说些什么。”希文所作的回应是：“即使这样，就写些书信吧。根据你个人的状况，写给一个你真的想传递有关属灵生命信息的荷兰人吧。”就是这简单但诱人的提议触发这些给马克（Marc van Campen）的书信。
    马克是我妹妹的儿子，现在十九岁。当我问他想不想分担这部有关属灵生命“书信集”的写作任务时，他表现得十分热中并答应全力合作。自此，我要一段时间后才能腾出一点安静的时间开始写作。但当我写的时候，最后静下心来，写信给马克竟成为我灵感的泉源，写信便像行云流水般畅顺自然。
    回头看来，这并不是一些值得出版的书信。写这些信时，我早已有出版的意念。我强调这点是因为它解释了这些书信的形式和语气。起初，虽然这些书信当然是写给马克的，我心目中却有一班比他年纪和教育都更广阔的读者群，可能这便令“书信体”的形式常常被忽略。但若没有像马克一样感兴趣和批判性的收信人，这些书信仍然不会写成。由始至终，他是我注意力的中心。
    在写作的过程中，我开始发觉，我所做的，不单是告诉马克我对耶稣和我们存在的意义的看法，并且是为自己重新发现耶稣和自我存在的意义。我开始写信时，没有确实的意念应怎样写属灵的生命。我常常惊异我身处的地方、世界正发生的事和我所遇到的人，都启发我有新的思想和角度。这些书信便成为我想给马克和其他人解释的灵程“日记”。虽然我开初的意思是写些有用的东西给马克，却很快便证明，我主要是想把对自己的发现所感到的热心，传递给他。这些书信首先见证的，是我个人对信仰生活的态度。马克他自己也在这精神中接收和重视这些书信。
    我原初的计划是将马克的反应也记录下来的，但我后来放弃这念头。因为他的回应往往是要求更多解释，这于我在修改内文时有更大的帮助，能使内文更加一致和清新。
    我特别为了希文和马克在这书中参与的部分感谢他们。没有他们，这本书决不能面世。我也想多谢布曼太太（B.van Breemen）在文书上的协助，多谢曾胜士（Pieter Janssens）和施德玲（Margreet Stelling）在文体上的修改润饰，并且多谢蔡古（Lieven Sercu）在编辑工作上对我莫大的帮助。
        正在寻问属灵生命是什么意思的人，我衷心盼望这书对他们有点帮助。

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


生命中的耶稣-书信一 耶稣：我们存在的心-天主教图书中心--天主教文学,书籍,图书,书库

生命中的耶稣

书信一 耶稣：我们存在的心

一九八六年二月十一日（星期二）
亲爱的马克：
    至今，我终于有时间写信给你了。我答应过写一些有关属灵生命的信给你，从那时起，大概已有年多了。在这十二个月中，你常常提醒我曾许下的承诺。“你那些书信要到哪时才到哩？”要把想写的正式地记下来，看来是一件难事，因为每每都有更迫切的事情要处理。无论怎样，倘若我让自己的生命被迫切的事所接管，我可永不会有时间处理真正重要的事。人实在太容易受迫切的事情占据着，因而耗费了一生，却从未开始去活过，真真正正地地这一生。
    但写信给你是否就是那么必须的呢？照惯常的意思来说，这当然不是的。即使我没有写信给你，你还有双亲、一个可爱的妹妹、一个很照顾你的哥哥、一个温暖的家、有美好的食用、一个所惬意的学校和众多的娱乐。家人对你照顾入微，你有健康的体魄，也很聪明。只有十八岁，你便已亲眼看过世界不少的地方：法国、德国、瑞士、意大利和美国。你也有多方面的嗜好：集邮、摄录电影、听古典和现代音乐、欣赏埃及的艺术，还有很多说也说不完的嗜好。你不单求知欲强，还十分有天赋的本领，很少事情是你做不到的，也不没有什么是你不能通晓的。那么，你为什么还要我的来信？
    当我们一起谈到这些书信时，你说真的需要它们。我想你有这需要，部分原因是你曾在美国逗留过一段时间。你在新罕布什尔州（New Hampshire）的首府康科德市（Concord）参加夏季课程时，遇见很多与你一样聪明的年青男女，他们十分认真地关注他们生命中的信仰，这便在你心中引发了一些问题。你抚心自问：“你真正相信的是什么？教会在我生命里占什么角色？对我来说，基督是谁？圣体圣事对我有意思吗？”所有这些问题差不多混在一起，纠缠不清了；然而很明显的，是你内里已开发了一片新领域，需要你的注意。你或许可以说，差不多去年的时候，你内心产生一种新的需要，是要从你所拥有的每一样东西和所做的每一件事中，寻找你生命的目标和意义。
    你自己知道，若你保持健康，若一切顺利，若没有战争等等，你要成为一个成功的律师或长袖善舞的商人，不会是太难的事。我可没有忘记你在波士顿对我说，你迟一些时间便会到美国来建基立业。当我提醒你有很多人想这样做都失败了，你却带着一股无比的自信，道：“聪明的人决不会如此！”故此，你明显的并不忧虑你未来的财政状况。然而，你仍在问自己：“即使我有相当的成就，那又如何？”
    事实上，可能因着你对自我的肯定，才认信真真地提出一连串的问题：你的生命有何意义？很多的人，要费多大的工夫，才能克服他们的自卑心理；然而，他们并不常触及存在有何目的这问题。他们只有在出于恐惧的情况下，才晓得这样问。
    而你决不是这样。于你看来，那问题有不同的意义，因为平常人非常着紧的很多问题，对你并不是什么一回事。你总是顺利完成你的功课，并且得到很高的分数；你精于运动，又有好朋友和多方面的兴趣；每一件事在你看来都是轻而易举的。我想可能因为这样，你才有霎时间和空间去想一些同学觉得是无关痛痒的问题。你在美国生活的经验，可使你更有信心直接地提出这些问题，甚至不介意你的朋友会怎样想。这样看来，你对自我的肯定，对你属灵生命的成长，会是一个优点。当然，我们在这些书信里必定要谈的，就是属灵生命。此刻，若你开始面对影响你生命意义的问题，你决不可用一种纯粹理性的进路，因为你生命的意义影响着你整个人。它不单关系着你的所思所想，它甚至关系着你如何成为一个人，并你和其他一切事物的联系。
    在灵里活着超越了在肉身、理智或感情中活着。在灵里活着包含着这一切，并且比之更广、更深，也更阔。这样的生命是你人性的核心。人可以有一健全的、感情丰富的和“理智”（Sensible）的生活，但这不一定是个属灵的人。换言之，人对自己生存的意义和目标所在领域，可以没有丝毫的认识或亲身的体验。
    属灵的生命着实与“存在的心”紧扣一起。我发觉“心”这个字十分深邃。我所指的，不是相对于我们思想所在的情感位置。“心”是指我们整个人的中心，我们最属自己、最人性和最真实的地方。这样说来，心就是属灵生命的焦点。这点我会稍后才详谈，现今我只希望你开始熟悉“心”这个字，因为对我来说，在属灵生命中这是一个何等重要的字。有些时候我想用“心的生命”代替“属灵生命”，但却感到有点感情用事，故此我还是跟随较为传统的“属灵”这个字眼。总之，你明白“属灵”并不表示与身体、情感和理智方面相反便行了。对于“属灵”（spiritual）这个词，我至今还没有找到一个贴切的相反词。所谓“不属灵”（unspiritual）是指较表面的，不影响我们存在的核心，它属于存在的外缘地方，而非指其核心。
    对“属灵生命”的讨论，可以循很多的脉络；佛教徒、印度教徒和回教徒都过着属灵的生命。甚至有些认为自己不是宗教信徒的，也可以拥有深挚的属灵生命。然而，我现在写信与你谈论属灵生命，是以一个身处天主教传统中的基督徒身分来说的。就我这个身分来说，我所认识的属灵生命，在某程度上只能从内在来了解。所以，我只想就我自己所体验过、所仅仅经验过的来写。
    我想你尝尝一个基督徒生命的丰盈之处，好像我所了解的、所体会的，并继续发掘的一样。我真真觉得我有些十分要紧的东西告诉你。能够这样告诉你，我感到十分高兴。在愿意倾听的人面前，陈明我看为最宝贵的事情，并且这人本身也预备投入其中，我想这是一桩美事。
    你也知道，我比你年长三十六年。我还像你那么大的时候，正在海牙的阿诺伊修斯学院（Aloysius College）念书。那时我发觉念书有困难，比你现在困难得多。我是一个热心的童子军，后来更成为童军领袖。你、或会觉得难以想像。我那时常常参加每日的弥撒，并且是一个勤奋的辅祭。在这一方面，我们的背景不同。我和其他预备做神父的同学同属一个小组，致力于自我省察，并对祈祷作许多的讨论。现今这些东西对你必定是十分陌生的了。无论那个时代和现今的差别有多么大，属灵生命的问题还是适切的。我和你的分别，在于你现在没有我那时所有的支持吧。你必须独个儿面对这问题，且要靠自己竭力探求。但这问题不是强加于你身上的，于我来说，这是终生都在贯注关心的事情。
    当我在一九五七年被祝圣为神父时，我或会以为我知道怎样才是过属灵的生活。若这就是我当时所想的，我肯定现今并不是那样想了。我在耐美根（Nijmegen）对心理学的研究，并在荷兰、美国和拉丁美洲的教学生涯，教晓了我：提出有关属灵生命的问题，所导致的，是一种新的生活方式，过于一种新的思考方法。这些问题必须在生活中体会，而不是在头脑上发展出来的。我自己曾透过不同方式体验它――透过天主教徒和新教徒，透过基督徒和人文主义者，透过激烈的革命分子和传统的爱国者，透过愤怒的和逆来顺受的，透过富有的和赤贫的，并透过健康的和患病的。日复一日、年复一年，我体会了一些崭新的东西，并发现还有更多更多要待我去体验。
    在我寻索中的每一阶段，我也发现，耶稣就站在我寻索的中间。若你直截了当地问我：“对你来说，过属灵的生活是什么意思？”我会这样回答：“以耶稣为中心来活！”
    事实上，常常有数之不尽的问题、讨论和困难，需要人的专注。纵使如此，回顾我生命过去三十余载，我可以说，这个耶稣于我愈来愈重要。明确地说，认识耶稣并与他契合地生活便渐渐显得重要。我曾经有一个时期，亟亟沉溺于教会和社会的问题中，致使我整个生命活像一种无休止和疲惫的讨论。我把耶稣也置诸不理，或让他成为另一个问题罢了。幸好情况并没有持续下去，可以说是耶稣很快又走到我面前，问我：“至于你，你说我是谁？”这问题对我是更清楚不过了，我与耶稣的个人关系，正是我“存在的心”。
    耶稣，就是我在这些书信中要写给你的，过于其他任何事物，我更希望以亲身的体验来与你分享。我不想像讲学般教授耶稣给你认识，只想根据我所认识的来介绍他。这并非要回避你我所提出有关宗教、教会、现代生活、战争与和平、贫穷和富裕等问题；但我想将这些问题都放在另一个问题下：“耶稣于你、于我是谁？”故此，我想做的，是从我的信念“耶稣是我存在的心”开始。在这基础上来概览我们身处的世界。这样，这些书信更能助我深化个人作为基督徒的体会，从而预备自己迎接复活节来临。还有四十多天，这复活节便来临。
    我真的希望从这封信开始，我们将会了解一些真正美好的东西。

    把最亲切的问候给你的
                                  卢云
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


生命中的耶稣-书信二 耶稣：释放的主-天主教图书中心--天主教文学,书籍,图书,书库

生命中的耶稣

书信二 耶稣：释放的主

一九八六年二月十三日（星期四）
亲爱的马克：
    现在我身处德国南部布拉斯高地区的一个迷人小镇弗赖堡（Freiburg-im-Breisgau）中。这小镇曾在一九四四年十一月二十七日受大规模的空袭，今天已重建完成。也许要感谢那个指挥轰炸队的军官，这里美丽的大教堂几乎完整无损。这座落在明斯特市（Munster）的高塔宛如一颗灿烂夺目的宝石矗立在小镇的中心，并给你一种安舒无忧的感觉。我每次游览这所大教堂的时候这感觉尤为深刻，我也感到特别平静。单单以这所大教堂由一二OO年起兴建，至一五一三年才完成，已足以使你平静下来，不需表现事事非要在这一个下午内完成不可。今天，弗赖堡这个弹丸之地是一处宁谧、融洽和平的地方。一事一物都是自然畅顺的。人是友善的，商户挤满了客，街道整洁，火车操作准时有序，也看到人们生活不缺什么。正因这里没有太多的工业，这镇便可保持一种亲切而友善的气质。特别在这小镇中心重建后，这气质更加强烈了，流水随着水沟在街道边潺潺作响，这里汽车是不准驶的，只有数辆色彩斑澜电车。晚上，最标致的建筑物都被泛光灯照得通明；并且从那明斯特市露天的高塔中，散发出令人温暖的琥珀色彩，充溢着诱人的气氛。
    在这里踌躇，我感到我们这世界一定十分妥当，一切动作如常。但你自己是知道的，弗赖堡并不代表全世界的情况。报章满载着独裁者杜瓦利埃（‘Baby Doc’ Duvalier）从海地逃亡，和菲律宾大选后的暴力骚乱等消息。每一处地方都传来暴力和压制的消息。乌干达的新领导人穆塞韦尼（Yoweri Museveni）向记者展示那集体坟场，葬着死于前领导人奥博特（Milton Obote）手下的受害者。穆塞韦尼说在一九八O年到八五年间，在乌干达大约有二十万人被谋杀。你只须想想现今的南非、北爱尔兰、伊朗和伊拉克、中美洲和世界许多地方，便肯定地知道弗赖堡的宁静和平，也显示不了真相的一半。
    每天早上与我共进早餐的两个神父也提醒了我这事实。其中一个是从捷克来的难民，另一个是克罗地亚人（Croat）。他们的故事从各方面肯定了报章告诉我们的事――对大多数人来说，自由仍然是梦想。在这个世界里，要找一些欺压人的证据，远比人类自由的证据容易。我对历史的认识也告诉我，古往今来没有什么分别。
    我提这些事，是让你明白我要对你说有关耶稣的第一个故事。这是克罗帕和他友伴的故事，他们怀着沉重的心情从耶路撒冷上路往厄玛乌去。他们正在归途，失望、沮丧、意志消沉。我们不大认识这两个朋友，但作者路加在他的福音书里，也相当清楚地暗示他们的感受：受打击和压逼。在他们的土地里，罗马人已统治了一段相当长久的日子，那里边少许的真自由也没有，但人同此心，他们都急不可待要得到自由。当他们认识耶稣，便挑起了他们的希望，以为这一个纳匝肋人可以给他们带来渴望已久的自由。结果得来的，却是一场空。他们寄予厚望的耶稣被抓起来了，被判死刑，由罗马兵丁钉在十字架上。一切都如以往，没有改变：生命如旧活在随时可能被抓送到狱中的景况下。并且，自由还未降临。克罗帕和他友伴已万念俱灰，在失望中，他们只有取道回家。只是这并非希望之路，却是沉郁、绝望之路。
    要你对这两个人的经历感同身受并非易事，因你从来没有受压迫的体验。我还能隐约地忆起这种经验。当第二次世界大战结束时，我只有十三岁。我还记得那邪恶的饥馑寒冬，和加拿大兵团在一九四五年五月胜利进城的情形，使我亲身体验到“被占领”和“得自由”的分别。所以，我知道自从一九四五年以来，我是何等有特权的人。对你来说，受压逼还是一桩未知的体验。然而，我想你还稍略可以设身处地，体验那些最终渴望要完全和彻底自由的人们，明白他们的感受是怎样一回事。
    耶稣遇上这两个人，他们却认不出他来。他怎样做呢？他首先聆听他们遗撼的故事，然后他亲自（你可以说是十分亲切地）跟随他们，他正正体会他们捻的心情，和他们甘苦与共。他们在哪里，他也愿意在那里。
    这里你一定要想像在耶稣身上发生的事。他被凄惨地折磨至死，然后被人埋葬。人们常常谈及，好像他死后便立即复活，并不如福音书告诉我们一般；耶稣其实在坟墓里躺了三天。这不单表示他像今天许多人一样成为被压逼的受害者，他的身体还像每一个人一样会腐烂。当拉匝禄葬在坟墓里四天，他的姐姐玛尔大对耶稣说：“主!已经臭了，因为已有四天了。”（若11：39）坟墓是腐化的地方。躺在墓里三天，他的身体在那里也要腐烂。我提这一点，因为腐烂肯定是人类绝望的最有力象征。无论我们作什么、说什么，无论学识有多渊博，纵使相识满天下，即使富可敌国，很快——十年、三十年、五十年、七十年间——我们便要腐化。所以我们便那么受生命中的失望和挫败所影响。它们提醒我们，或迟或早，一切都要腐化。绝望是我们内在的信念：最终，我们都不可制止，一切都要化为乌有。
    克罗帕和友伴所剩下的意念，是他们的盼望再一次被粉碎，他们悲伤欲绝。然而他们再一次痛苦地明白到，他们的生命其实是何等的无意思。他们所得的，是一阵腐烂发臭的气息，摧残着他们的生命。结果，他们只有垂头丧气地归家。这不单是他们和耶稣一起的历程告终，其他一切最终也化为乌有。
    所以当耶稣遇上这两个灰心的人时，他十分清楚知道他们心中所想的是什么。他从经验中得知，人类的绝望是什么一回事。他认识到死亡和墓穴，他知道不免一死（Mortal）是什么意思。我想克罗帕和他友伴一定感悟到这个陌生人其实并不陌生。他实在太了解他们，以致难以继续维持这种陌生的感觉。他们也知道，这人将不会给他们轻言安慰。耶稣要说话的时候，是带着权柄说的。他的权柄不是来自能力，而是来自亲身的体验。故此他们那么留心敬听他的话。
    耶稣究竟向他们说什么？不是说生命的死亡和腐朽是虚假的，也不是说他们对自由的憧憬其实是空中楼阁。不，他不单认真地说及死亡和腐朽，同时也肯定他们对自由的憧憬。他说，他们所寄予一切厚望的，那位实在是死了也埋葬了的耶稣，现已活着了。他告诉他们，对于他们十分仰慕的耶稣，死亡和腐朽已成为通往自由的道路。他这样说，使他们内心深处也领悟到，耶稣的道路也可以成为他们的道路。
    当耶稣和他们说话之时，他们感到内心变化一新。他们的内心好像有火燃烧，但这火不是从外而来，而是从内里点起的。耶稣就在他们内里燃点起一些东西，他们也说不出来，只是这些东西是如此的真实、确凿，便将他们消沉的意志也克服过来。耶稣没有说：“这不是你们想的那么坏。”他所说的，完全是新的东西：“那最悲惨、最痛苦、最绝望的景况，可以成为通往你们最渴望的自由的途径。”
    这样的说法，是你和我难以掌握的。事实上这是违反逻辑的。你和我都是有理性的人，我们会说：“死亡就是死亡。我们必定要不惜一切代价，来避免死亡和一切要临近死亡的事。我们愈远离死亡，和远离一切与之相关的痛苦、疾病、战争、压逼、贫穷、饥饿等等，对我们便愈有利。”这是人类正常和自然而生的态度。耶稣却使我们从一个相当不同的角度去看人类的存在，这角度非我们普通的常识能达至的。
    耶稣令我们以他自己的经验来看人的存在：生命比死亡和腐朽都坚强，也更伟大。这只有用我们的心灵才能明白，而路加也不这样写道：“这样他们便渐渐明白过来”，或是“这样他们便有所领悟”。不，他却是说：“他们的心里火热。”对克罗帕和他友伴来说，火热的心向他们显示一些簇新的东西。在他们整个人的中心，在他们人性的中心，有些东西衍生出来，能够化解死亡，也使绝望不力。这些东西不单是对事物的新见解，不单是新的信心或在生活中有新的喜悦，这些东西只可以描述为新的生命或新的灵。今天，我们或许会说：“属灵的生命在他们心里诞生了。”但在这里最好不用这样的术语，否则我们只会离题太远，这故事还有很多要说的呢。
    当这三个人抵达厄玛乌，他们之间已有许多的变化，以致两便同伴不想那个陌生人离去。两个同伴和耶稣之间已产生一种联系；纵使他们不明白个中原因，这联系给了他们新的盼望。他们感到这陌生人把一些新东西给了他们，便想与他一起留宿。所以他们说：“请同我们一起住下吧!因为快到晚上，天已垂暮了。”（路24：29）路加在他的记述中甚至说他们恳求他留下作客。耶稣接受了邀请，便联同他们一起。
    这时，有些对你对我都十分重要的事情发生了，这事涉及属灵生命的核心。当他们坐下吃东西时，耶稣拿了些饼，祝谢了，擘开，递给他们。他这样做的时候，他们赫然醒觉，坚决肯定这个陌生人就是耶稣，同是那个受害至死和埋在墓穴内的耶稣。然而，正正在他们确定之际，他便消失于无形。
    这里发生了很多事，很难将其中全部的意义都告诉你，所以我只选择告诉你对我来说是最关键性的一面。这最关键的是当耶稣擘开饼之际，他们便认出他；这表示他的肉身同在已不再是他们新希望所需的条件。你或许会说，他们和这陌生人的关系已是如此的亲密，以致对他再没有陌生的感觉，若照最直接的字义来说，他已成为他们的知己。他与他们是何等的亲密，以致他们不再需要肉身的显现，才有盼望。现今他们知道，在路途中与他倾谈时所孕育出来的新生命，会与他们一起；并使他们拥有力量返回耶路撒冷，告诉其他人并不是“一切都完了”。故此路加叙述他们直往耶稣的友伴那里，要告诉他们自己的经历。
    你开始明白我意指的是什么吗？克罗帕和他的友伴已变成不同的人了。因为他们有了亲身的经历：那位他们曾为之哀恸的耶稣已经复活了，他也比以往更接近他们，于是他们的心重生了，他们的内在生命也焕然一新。这与接受新的信念、对事物抱有新的看法，或经历意见的变更截然不同。对这两个人来说，有更深远的事在他们的身上发生。他们见过的那位耶稣，不单进到他们的家里，却是进到他们的心里，以致他藉胜过死亡和腐朽所得的新生命，与他们有分。
    你这里所见的，是从根本解放的过程。因为耶稣的加入，这两个徒步往厄玛乌的人，同时也度过了一段属灵的旅程。当他们开始出发，解放仍只是表示摆脱罗马人的桎梏。他们希望帮助他们。但当他们伟大的英雄、解放者耶稣被杀，他们便极度惊惶失措。可是在耶稣擘开饼递给他们之际，他们便开了眼睛，开始意识到从来没有想过的自由。
    这自由，他们从未预料，因为他们从来没有这种意念。
    这自由，他们从未知晓，所以是远超他们所渴求的。
    这自由，远超乎他们所希望和梦想的，也更久远；这自由直抵他们的内心深处；
    这自由是没有地上的政权（罗马的或犹太的）能夺去的。
    这是心灵的自由，不受任何未来的政治、经济或社会景象约束；即使是受若之途，也随时随地都要跟随耶稣的自由。
    让我们稍稍进深一点领略耶稣给予克罗帕和他友伴自由的意思。你愈了解那属灵的和亲身体验更多，你便愈容易发现耶稣是谁。这一世纪，有些人已写过这种属灵的自由：在潘霍华的《狱中书简》（Letters and Papers from Prison）中，在希理生（Etty Hillesum）的《我的日记》（Etty:A Diary　1941-1943）；布斯马（Titus Brandsma）在他从荷兰狱中写的书信。这些人处于最凶残的压逼和暴力中，他们却发现在他们当中有一处空间，是无人能占领统治的；在那处空间，他们是完全自由的。虽然他们每一位都与别的不同，他们都同样有灵里自由的意识，这使他们在这世界中不受操控，而能顶天立地。他们的自由甚至强至一个地步，可以克服对死亡的恐惧。他们内心深处都知道，那些能摧毁他们肉身的人，永不能剥夺他们的自由。当耶稣对门徒说：“你们不要害怕那杀害肉身，而不能杀害灵魂的；但更要害怕那能使灵魂和肉身陷于地狱中的。”（玛10：28）时候，他就是说及这种自由。
    而我个人觉得十分吸引的，就是这属灵（spiritual）的自由和灵意化（spiritualized）的自由是截然不同的。耶稣赐予的自由，并不表示压逼者仍可以继续压逼，贫穷的仍旧贫穷，饥饿的仍然饥饿，纵使现在我们在属灵上确是自由的。真正的属灵自由，触动我们整个人性的中心，也必须在每一范畴中――身体的、心理的、社会的和全球性的――即是说在任何地方都应具体可见。但是这种属灵自由的核心不在乎可看的形态或模式。即使这自由不能在生命中每一环节都能彰显，一个患病、弱智或受压逼的人仍然可以是在属灵上自由的。
    我探访尼加拉瓜的时候，便赫然发觉这种情况。我在一个名叫赞拉巴（Jalapa）的小村落中，与一些妇女倾谈，她们的丈夫或儿子被所谓抵抗军（Contras）残害。这些妇女深积压物资抵抗军是由美国政府在背后支持的，但她们却没有丝毫怨恨复仇的表现。她们记得耶稣在十字架上的说话：“父啊，宽赦他们吧!因为他们不知道他们做的是什么。”（路23：34）她们也象一样，常常预备祈祷，为要敌人得到赦免。
    当我和她们一起，便感觉到她们深邃的属灵自由。在所有这压逼中，没有人能夺去她们这些自由。她们的心灵还是自由的，而她们难以形容的苦难并未伤透她们的灵魂。对我来说，这是一次难忘的经历。当克罗帕和他友伴认出耶稣并让他进入他们心坎里，他们便认识了自由；我在尼加拉瓜和洪都拉斯边境，也看过相似的自由。
    自由是属于属灵生命的核心的。不单是把我们从压逼的力量中释放出来的自由，也是原谅他人、服事他人与他人建立新团契关系的自由。简言之，是为一个自由的世界去爱、去努力的自由。
    我应该让这话题停留于此，但我仍有些关于厄玛乌故事的东西想告诉你。这些东西对你每天的生活都会有相当具体的果效，会将你与这件事拉近一些的。
    这故事写的时候，一些初期基督徒群体已经成形，所以它不单告诉我们有关耶稣和属灵生命的事，也有关最早期的教会生活。事实上这故事就是在一个信仰的群体及基体会过的经历中写在怕，这样便给这故事一个全新的向度。它让我们知道一些群体敬拜的不同层面：承认我们的绝望、丧志、迷惘和罪过；敞开心灵聆听天主的话；围着桌子聚集擘饼，并承认耶稣的同在；以及再次走到世界中，让我们见证生命中所学习和体会的事物　。你或许已经看出，这些是圣体圣事的不同部分。就在这里，你看见了悔罪、宣讲和解释圣经、领受圣体，和被差遣进入世界。所以，你每次参与弥撒的时候，可以说是从耶路撒冷至厄玛乌来回去了一趟。你也可以说，每次参与弥撒，你便可以得到多一些属灵的自由。这是不受这世界权势压制的自由――这权势非要引诱你去追求名成利就不可。这也是去爱朋友及敌人的自由。
    说到这里，最终又回到现实的生活来了。你常常问我，圣体圣事有何意义。你愈认识耶稣，便愈能明白更多圣体圣事的意义了。我希望这封信能助你了解个中的关系。
    这结果是一封长信。虽然是不乏有些乐趣，我却写了好一段时间。这已是星期六下午五时半了，我又想回到弗赖堡的镇中心，再游览一次那大教堂。周末的下午，广场每每是非常宁静的。当我抵达那里时，天色将已转黑，那温暖、琥珀色的灯光将会透过塔尖发出光芒。我想现在你若在这里，我们便可一块去了。唉，却偏偏不可以。我只有附上数帧明信片，会给你些思绪吧。
    代问候你双亲，以及菲狄（Frederique）和兰莉（Reinier）。

                                  下次续谈
                                  卢云
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


生命中的耶稣-书信三 耶稣：怜悯的主-天主教图书中心--天主教文学,书籍,图书,书库

生命中的耶稣

书信三 耶稣：怜悯的主

一九八六年二月十七日（星期一）
亲爱的马克：
    昨天我和几位朋友到过科尔马（Colmar）。科尔马是一个在阿尔萨斯省（Alsace）的法国市镇，距离弗赖堡约一个小时或更少时间的车程。我们到那里要看一看伊萨汉姆祭坛画（The Isenheimer Altar）。你可能已听闻了，也许甚至亲眼看过，这是一次十分深刻的体会。
    离科尔马不远就是伊萨汉姆小村落，那里有一间收容瘟疫病人的医院；伊萨汉姆祭坛画就放在这医院的小圣堂内，约在一五一三至一五一五年间画成的。画家是一个有孤僻倾向的男子，有些人说他也是十分忧郁的一个人。至于他是谁，历史学家还没有一致的定论。这幅杰作集中世纪后期整个绘画艺术大成，同时将这艺术推至颠峰。根据一些最权威人士的见解，格吕内瓦尔德（Matthias Grunewald）是这幅杰作的创作者。这一幅祭坛壁画，其实是由多组的板面油画构成的。很多人都说这不单是最悲壮的祭坛壁画，同时亦是最感人的一幅。
    最前面的画板只描绘了耶稣死在十字架上的情景。第二组画了天使向玛利亚所喜、耶稣诞生和他的复活。第三组有两块画板，每块上都塑造了数个人物，你可以看见沙漠修士圣安多尼（St. Anthony of Emypt）受着各种试探，和他探望隐士保禄（the hermit Paul）的情形。
我虽然已阅读过由尼辛（Wilhelm Nyssen）所写的两本小册子，来预备参观这祭坛，但所见的实况远超书中的描述和复制品。当我瞥见耶稣在十字架上被折磨、疲弱和布满脓肿的身体，我便略略领会那些在十六世纪受瘟疫灾害临死的受苦人士的反应。在这祭坛上，他们看见他们的天主，怀着一样化脓的伤口，使他们顿然领悟道成肉身的真正意思。他们看见团结、怜悯、宽恕和不息的爱心，都在这受苦的人物中尽现。在绝望的苦痛中，他们明白并没有被遗弃。
    然而当前面的画板展开的时候，他们便看到玛利亚所生的耶稣，他受摧残的身躯不单为他们而死，也为他们从死里荣耀地复生。这挂在十字架上伤痕累累的身体，现在流溢耀目光华，在同时为我们预备的神性光辉中往上升。
    那两块圣安多尼画板，分挂在这慑人的画象两旁。这两块画板提醒了受瘟疫折磨受苦人士，在有分于耶稣的荣光的同时，也要随时预备面对他的试探。圣安多尼就是修道团体的守护者，负责照料瘟疫的受害者。他的生命，没有半点庸俗的伤感，但表现出跟随耶稣的人，必然踏足一条又窄又崎岖的路途。
    我在伊萨汉姆祭坛逗留三小时多。这三小时内，我对受苦和复活的关停并转比往日更深。格吕内瓦尔德所绘的被钉和复活的基督，深深刻在我的记忆和想像中，致使我无论去或留在什么地方，我都能想起他。我现今重新认识到，若我要丰盛地过此一生，无论在痛苦或荣耀的时刻，我必须紧紧地与结连。
    当我们驾车回来，经过凯撒施图尔（Kaiserstuhl）满种葡萄的山岗，我也更加明白耶稣另一番说话的意思：“我是葡萄树，你们是枝条；那住在我内，我也住在他内的，他就结许多的果实，因为离了我，你们什么也不能做。。”（若15：5）
    说来也十分奇怪上周已决定在这个星期内写信给你，谈谈基督的受苦和复活。那时我还未看过伊萨汉姆祭坛。现在我却感到必须看一看，然后才能得着这封信要对你说的话。
    有关耶稣受苦和复活的记述，形成了耶稣的门徒要向世界宣讲的“福音”核心。耶稣是那位受害、死亡和埋葬，并在第三天复活的主。每一个人都必须晓得，这些事以往是“好消息”，至今仍是。你可以这样说，四卷福音书的其他有关耶稣的事迹，都是要带出他的受苦、死亡和复活的全部意义。
    当我昨天看到伊萨汉姆祭坛画的时候，这种思想再一次十分清楚地展现。若没有耶稣的死亡和复活，福音只是一个异常圣洁的人的故事；这故事无疑引发善良的思想和伟大的行为，可是类似的故事还多着呢。福音最重要的是耶稣受死和复活的故事，这故事更加形成属灵生命的中心。格吕内瓦尔德明白这一点，便想平平白白的展示给那时临死的男男女女知道。
    要写信让你知道耶稣的受死和复活，使你在读的深受感动，不会是一件容易的事情。真的，你没有受过太多的宗教教导，你也只对福音有些微的兴趣，但耶稣受死和复活的故事，早已是你成长环境中熟悉的一部分，已不能令你有出奇、吃惊或震撼性的感觉。你更可能这样说：“是的，我知道这故事，但是我们还是谈些别的吧。”但无论如何，我还是要提醒你，这些事实（耶稣的受难、死亡和复活）是人类历史过程中一件最重要和影响最深远的事件。若你自己并不明白，也感觉不到，那么福音最多只能够是一桩有趣的故事，却不会更新你的心灵和令你成为一个重生的人。而再生就是——从死亡的势力中彻底的解放，释放我们；令我们有力量无惧地爱。当我观看格吕内瓦尔德所画的赤身折磨的画像，我重新认识到，十字架并不是装饰弗赖堡的客厅和餐厅的一幅美丽艺术品；它是我们的思想、感觉和生活最彻底更新的标记。耶稣在十字架上受死已改变了一切。人类对受苦和死亡的最自然反应是怎样的？对我来说，立即涌上心头的词藻是：避免、逃避、否认、规避、除掉它和置之不理。这些词藻都表示，受苦和死亡不配合我们生活的规律。我们的反应，是看它们不请自来、没有预料和不受欢迎的不速之客，我们便想快快的把它们驱逐离开。我们若生病了，最基本关心的是尽快复元。若未痊愈，便尽量说服自己，或彼此说服说情况不是如所见的那么坏，并常常罔顾现实地说一切都会回复正常的。若不幸地，死亡临到了，我们每每感到意外、吃惊、极度失望，或甚至忿忿不平。
    幸运地，已有人致力改变这种态度，并对受苦和死亡采用较为现实的看法。可是我自己的经验告诉我，对很多人来说，这些仍然是生命的头号敌人，它们不应存在，无论如何，我们必须尝试尽力控制它们，一次不成功，我们下一次便要做得更好。
    很多病人对他们的病状所知不多，他们死的时候还未真正想过自己的死亡。大约一年前，我有一个朋友死于癌症。他死前六个月，大家已明显知道他活不多久的。纵使这样，还是很难让他安然接受死亡。他满身都插着喉管，繁忙的护士围在身旁，让人觉得要不惜任何代价令他活着。我不是说谁人出错，我要说的是，这么多的注意力都放在要他活着的事上，却没有时间让他预备死亡。
    这样对我们的结果是，我们已不关注死去的人。我们很少纪念他们，即是说，不将他们放在我们的内心世界中。你多久才去一趟祖母的墓前？你妈妈和我又多久才到我们已故的祖父母、其他长辈和朋友的坟前扫墓？事实上，我们表现出他们不属于我们，好像他们与我们无关似的。他们不再影响我们的生命，他们不单在肉身上远离我们，也在我们的思想和感觉中消失了。
    耶稣对受苦和死亡的态度却截然不同。在他看来，这是他知其不利而面对的现实。事实上，他整生都是有意为此而预备的。但耶稣并不是评价受苦和死亡为有价值的东西，但也确实地说我们不应拒绝、或隐藏它们。
    耶稣有好几趟都预言他自己的受苦和死亡、他差遣了十二个门徒后不久，便告诉他们：“人子必须受许多苦，被长老、司祭长和经师们弃绝，并且要被杀；但第三天必要复活。”（路9：22；玛16：21）不久，他又重复这个预言：“你们应谨记这些话：人子将要被交于人手中。”（路9：44）伯多禄的反应，正是当日他们罔顾现实的附证：“就拉他，劝他说，‘主，千万不可!这事绝不会临到你身上!。’”（玛16：22）耶稣的答覆却是苛刻的，似乎他认为伯多禄的反应，是追求真正属灵生命中最危险的反应：“撒殚，退到我后面去!你是我的绊脚石，因为你所体会的，不是天主的事，而是人的事。”（玛16：23）然后，他再明明的告诉门徒说，人若不预备受苦和死亡，便休想进入属灵的生命中，只有经过对死亡的实况直接和赤裸裸的对抗，才能过属灵的生活。只要听听耶稣必定要说的话，便可知道：“谁若愿意跟随我，该弃绝自己，背着自己的十字架来跟随我，因为谁若愿意救自己的性命，必要丧失性命；但谁若为我的原故，丧失自己的性命，必要获得性命。”（玛16：24-25）
    从受苦和死亡之中寻索新生命，就是福音的核心。耶稣在我们面前已活出释放的途径，也使之成为在的神迹。人类永远都希望见到神迹：那些可以使人稍稍脱离残酷现实的、出奇的、异常的和令人振奋的事情。我们继续不断地观望众星，要看看它们是地上的星星还是天上的星星，并非没有理由的。我们想看看一些出奇的、一些异常的和一些干扰日常生活的东西。那样，即使在一瞬间，我们也可以假装玩捉迷藏游戏。但对于那些向耶稣说“师傅，我们愿意你显示一个征兆给我们看。”（玛12：38）的人，耶稣的回答是：“邪恶淫乱的世代要求征兆，但除了约纳先知的征兆外，必不给它其它的征兆。有如约纳曾在大鱼腹中三天三夜；同样，人子也要在地里三天三夜。”（玛12：39-40）
    从这里你可以看到什么才是真正的奇迹；不是那些令人振奋的事，乃是耶稣的受苦和死亡、埋葬和复活。只有那些愿意跟随耶稣的人才能明白的伟大神迹，就是约纳的神迹。约纳，就是那个也想逃避现实，但结果被天主遣返完成艰苦使命的人。迎面面对受苦和死亡，并且在天主所赐新生的盼望中经炼过它们的：这就是耶稣的奇迹，也是每一个效法耶稣想进入属灵生命中的人的标记。这是十字架的奇迹：受苦和死亡的奇迹，却也是完成更新的盼望。
    因此格吕内瓦尔德勇于将耶稣悲惨的受苦，直接挑战伊萨汉姆医院的临终病人。他敢于向他们展示那些我们宁愿闭目不见的东西，因为他明白到，受苦与与死亡不再成为通往新生命的阻碍，而是透过，成为通往其中的路径。你若小心察看，便发现格吕内瓦尔德　所绘画的十字架，像上了箭的拉弓，它本身就是希望的记号。耶稣受折磨的身体，可以说是系于指向新生命的箭。
    这样我们若具体地说，对耶稣的受苦和死亡有什么结论？在向你讲及克罗帕和他友伴的故事中，我想告诉你，自由是属灵生命的重要部分。由耶稣受苦和死亡的故事，你也清楚明白自由还要加上怜悯。属灵的生命加上怜悯，才可显出是自由的生命。现在我希望让你更清晰地了解及感受到这些道理。
    天主差遣耶稣来使我们这些人得到自由。他选择了怜悯通往自由的道路。这自由比你原本所想像的更彻底。这表示天主要释放我们，不是靠消除我们的苦难，而是与我们一同受苦。耶稣就是与我们一同受苦的天主。“同情”一词本义是“与人一同受苦”，但经过长时间后，它只能微弱地表达上述的实况。今天，当某人说：“我同情你。”这含有相当疏远的含义。至少在我来说，那种感觉像是某人高高在上的俯望着你。这词原本“与某人一同受苦”的部分意思已失却了。所以我才选择“怜悯”这词。它较为温、更加亲切和紧密。这是与其他人的受苦有分，作为一个真正在受苦中的人类同胞。
    耶稣在我们受苦中，成为我们的作伴和同行者，使我们可以转苦难为释放之途，耶稣就是这样让我们体会到天主的爱。你可能熟悉一些问题，那些认为难以信天主或没有可能信天主的人提出的。假若天主真正爱这个世界，他怎能容让所有这些可怕的苦难存在？天主若爱我们，为什么他不结束我们到处可见的战争、贫穷、饥饿、疾病、逼害、暴虐和其他所有的困苦？天主若关心我这个人，为什么我仍留在这么坏的景况？……为什么我常觉得这么孤单？……为什么我还未找到一份工作？……为什么我感到生存是那么漫无目的？
    特别在我知道中美洲及南美洲有贫穷，看见无辜的印第安人被白人绑架，用最残暴的方式折磨和杀害后，我自己便不断受这些问题困扰。
    同时，我也找到答案的端倪！我发现苦难和被压制的受害者，常常比我们更坚信天主的爱；而我们这些只单单听闻及阅读有关苦难的人，却比那些自己曾亲身尝过苦难的，更多诘问为何有苦难。我很少有见过，像中美洲及南美洲有贫穷及受压制的印第安人那样信靠天主。在荷兰，当许多人在过往数年逐渐富裕起来，他们却在日常的生活中很难感觉天主的接近；而在拉丁美洲许多的男男女女，在他们面上挂着受苦的记号，当他们告诉你天主是如何赐给他们盼望和勇气时，他们是圣神充满的。
    你当然会明白这给我的印象是何等的深。我开始逐渐了解到，这些人已经认识耶稣就是与他们一同受苦的天主。对他们来说，受苦与受死的耶稣是最确实的标记，表示天主真的十分爱他们，也不会弃他们在危难之中。他是他们在苦难中的同伴。若他们是贫穷的，他们晓得耶稣也是贫穷的；若他们胆怯，他们晓得耶稣也曾胆怯；若他们被殴打，他们晓得也被殴打；若他们被折磨至死，这样，他们更知道耶稣也遭受同命运。对这些人来说，耶稣是忠实朋友，与他们一同踏着受苦的孤单道路，同时带来安慰。他与他们结连在一起，他认识他们，了解他们，也在他们最痛苦的时刻紧抱他们。
    在秘鲁首都利马（Lima）的圣伯多禄教堂（San Pedro），和在危地马拉的阿蒂特兰湖（Atitl’an）旁的圣地牙哥市（Santiago）教堂，挂着耶稣的塑像，表达出一个体力透支的男子，受过鞭笞，戴着荆棘冠冕，满身伤痕。我每每觉得难以入目，但对这些秘鲁人民和危地马拉的印第安人来说，这个受创的人正是他们最大的盼望。
    也许这一切似乎对你有点遥远，但你和我都有一些体会，能使我们容易感到耶稣的怜悯。一个真正的朋友，并不事事都可以替你解决，也不是拥有一切问题的答案。不，一个真正的朋友，在没有答案或解决方法的时候，也不会舍你而去，却紧靠你身旁，始终对你忠诚。事实每每如此，那些对你说：“干这，说那，到那里”的人，并不是最使你得安慰的人；反而是那些没有什么意见，只说“无论怎样，我是你的朋友，你可以信靠我”的人。你年纪愈大，你会愈发觉这些友谊叫你快乐和喜悦。生命的一大奥秘是，似乎是难以忍受的苦难，藉着怜悯，可以成为新生命和新希望的源头。
    天主成为人，以致能完全地和我们一起活着、一起受苦和一起死亡。我们在耶稣里找到一个人类同胞，一个完完全全的人类同胞，每样软弱、痛苦和试探他都尝过。因为耶稣是天主，他没有罪，他能彻底地经验我们有罪、破碎的人类景况，以致我们可以这样说，他认识我们比我们对自己的认识更多；他爱护我们，比我们自己的爱护更深。从来没有人像他如此彻底地与我们同在，使我们觉得被完全了解，也被没有限度的爱所覆庇。我们人类仍然是那么以自我为中心，却不能为他人完完全全地忘我。但耶稣却真的完全付出自己，没有为自己保留什么，他全然和我们一起的方式，使我们可以永不再感到孤单。
    耶稣就是那位怜悯的天主，在我们软弱里，他是那么的靠近我们，使我们可以无惧地转向他。希伯来书所表达的极为深入：“……因为我们所有的，不是一位不能同情我们弱点的大司祭，而是一位在各方面与我们相似，受过试探的，只是没有罪过。所以我们要怀着依恃之心，走近恩宠的宝座，以获得仁慈，寻到恩宠，作及时的扶助。”（希4：15-16）
    这些一切，我希望你能掌握一些，并存在心里。最终，我想你只能藉着祈祷才能明白。当脆弱如你站在天主的跟前，让他看到你就是这样的，你自己便开始渐渐体会到，在一切的事情中，天主差遣耶稣成为“与你同在的天主”的意思。这样，你就会明白，天主藉成为人的耶稣，赐给你神圣的生命。然后你便能够用一种全新的态度询问自己，究竟愿意怎样过你的生活。
    在我上一封信中，关键性的字眼是自由，在这封信就是怜悯。当你不断认识耶稣就是怜悯的天主，你便开始逐渐明白，你希望自己的生命，能彰显那神圣的怜悯。接着可能发生的是，你感到内里有一种愈来愈强烈的的深切渴望，要使你的生命变成为他人而活的生命。你愈加认识和爱耶稣，你便愈加渴望使你自己的生命像他的一样。你读过金碧士（Thomas a Kempis）的《效法基督》（Imitation of Christ），自己已经发现其中的道理。你察觉到这里有些颇为激进的东西，也是相当吸引的。与耶稣结连在一起，为其他人而活：这就是过着属灵生活的意思。这样，你也能达至真自由。
    在我结束这封信时，我想说的是：正如在我上一封信中说，耶稣受苦、死亡和复活的记述，并不单是过去了的故事。像厄玛乌路上的故事，这也是在基督徒群体中写成的。圣体圣事过往在基督徒群体中举行，今天也是。所以最后晚餐的记述，也是属于受难故事的一部分。那里你读到，耶稣在受苦和死亡前，拿起饼和酒，对他的朋友说：“这是我的身体，为你们而舍弃的。你们应行此礼，为纪念我。（路22：19）
    你经常听到这些说话，对你来说，这些说话已不再带着完满和正确的意义了。但请考虑一下，这里究竟发生了什么事。耶稣说：“我想将自己完全的给予你。食物和饮料是如何与你的身体结合，我也曾这样与你合而为一。我不想为自己保留什么，我只想任你吃喝下去。”所以，你最好这样演绎耶稣的说话：“吃我、喝我。”你需要在这里听到和感受到的，是耶稣完全舍己的爱。最后晚餐之后的受苦和死亡，就是显明舍己的爱。当他说：“吃我、喝我”，耶稣所受的痛苦、鞭笞、嘲笑、荆棘冠冕、十字架和死亡，是以最激烈的方式让我们看到，他将自己完全的赐给我们。从这方面来说，受难的记述，让我们明明白白的知道，在最后晚餐中已经发生了什么事。
    弥撒圣祭在过去和今天，都是那些信靠耶稣的人的团聚中心。最初的基督徒，也是在举行弥撒的场合中，互相忆述耶稣受苦和死亡的故事的。福音书的作者，也是在这弥撒圣祭的群体中记述这故事的。这对你对我来说都是十分重要的，因为我们可以日复一日举行弥撒。在每次的庆典中，耶稣的受苦、死亡和复活都变成此时此刻的事。最好是这样：你每一次参与弥撒，领受了饼和酒，即耶稣的身体和血，他的受苦和死亡就变成了为你受苦和死亡。受难（Passion）就变成了为你同受苦难（Compassion）。你与耶稣结合，你成为他“身体”的一部分，并在最慈悲的方法中你被释放脱离了深切的孤独。藉着圣体圣事，你开始亲密地归属耶稣。他为你受苦、死亡和复活，使你可与他一同受苦、死亡和复活。
    你现今更加明白为什么格吕内瓦尔德选了伊萨汉姆的祭坛，放置他所绘画的耶稣受苦、死亡和复活画像吗？他想展示给这里快要死的病人，圣体真正带给他们的是什么。他们不须单独地忍受这些疫症。他们已经与受苦的耶稣结合，所以他们可以信靠他，将会与他的复活有分。
    我附上格吕内瓦尔德一些祭坛画板的照片，好使你自己明白和认识到，天主对我们人类的怜悯，究竟是什么意思。
    我现今要在此搁一搁，可以写的还多着呢。但我写这封信时，开始发觉我是多么须要抑制自己；然后我想不必事事都要写在纸上。到最后，我只想你读一读圣经，自己发展你的属灵生命。我的书信只是要给你一点儿激励。
    昨天，我有一位来自波士顿的朋友到访，要与我同度数天假期。他的名字叫约拿斯（Jonas）。他抵达的时候，刚好我在给你写到先知约纳的故事。今天我们会在弗赖堡到处游览一下，明天便往黑森林（Black Forest）；后天我们便会路经巴黎往特鲁斯里（Trosly），那是一个法国的小村庄，我会在那里逗留至八月底。故此我下一封给你的信，会在法国写的，届时我会告诉你，我在那里的工作和生活情况。

    祝阖家安康！
    下次再谈
                                  卢云
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


生命中的耶稣-书信四 耶稣：降卑的主-天主教图书中心--天主教文学,书籍,图书,书库

生命中的耶稣

书信四 耶稣：降卑的主

一九八六年二月二十五日（星期二）
亲爱的马克：
    这刻我就在法国写信给你了。我的朋友约拿斯和我已度过一段愉快的旅程，其中在斯特拉斯堡（Strasbourg）中途停留一下。我在那里和两个神父同受邀请在大教堂里举行弥撒。能够从教堂的高祭坛处望向庄严的哥特式正堂，和观看阳光灌透那色彩斑澜的玫瑰红玻璃窗，确是一次异常的经验。在讲员的宣讲中，他指向那偌大而弯弯的染色玻璃窗，说：“这是人类所制成的艺术品，但若非天主的光照透这扇玻璃窗，我们便看不到什么。”
    那巍峨的大教堂在约拿斯和我心里留下深刻的印象。那些曾在斯特拉斯堡生活和祈祷的很多世代的人，我们感到与他们是一体的。而现在我已“归回”特鲁斯里，这里每事每物都是细小而毫不矫饰的。约拿斯已返回波士顿，我在一间细小但舒适的房子内写信你，我由八月起已住在这房子内。
    在这一封信里，我想和你谈谈天主在耶稣生命中彰显的爱。当我反躬自问，我如何才表达得最好，我才发现我在这法国小村庄的生活便是最明显的起点。特鲁斯里，接近法国北部的贡比拉（Compiegne），是一处不显眼的地方。若不是一九六四年八月，一个加拿大人范尼云（Jean Vanier）在这里购下了一间小屋，邀请了两个残疾人士来这里和他一同居住，开设了这个新的团体“方舟”（L’Arche），我也不会在这里，并要住上一年之久。现在，一九八六年，方舟团体在很多地方已广为人知，也十分受人爱戴了。
    起初，范尼云自己所想的只是与贫穷人一起过贫穷的生活。他其实在一个贵族的环境长大，他的父亲从一九五九至一九六七年出任加拿大的总督。范尼云在海军服役了五年后，便往巴黎修读哲学，后来成为多伦多大学圣弥额尔学院（St.Michael’s College）的副教授。他很快便广受欢迎，但他并不满足于成功。他觉得要有另一种生活方式：更简朴、更贫穷，以及更集中于祈祷和更投身于服事。他想着要当神父，但在晋铎前不久，他领悟到基督向他要求另一些东西。起初，他不知道这“另一些东西”是什么，但渐渐地，在道明会修士斐理伯（Thomas Philippe）的属灵指导下，他终于知道了。基督是要他放弃在大学的事业，邀请两个精神残疾人士拉菲尔（Raphael）和菲利（Philippe）和他同住家里――这样他便开始了效法耶稣极为简朴的生活。
    当他由护理机构接了这两名男子，带他们到他在特鲁斯里的“方舟”时，他知道他所做的是不能反悔的事。拉菲尔和菲利缺乏可以照顾他们的父母和家人，遣送他们回到以往的机构是不可思议的。他自此一生便投身于照顾这两个弱智人士。他自觉这就是与心灵贫乏的连结起来，这关连要求他一生的忠诚。
    一九六四年八月，范尼云除了奉献他的一生给拉菲尔和菲利外，便不作他想。那时他还不大清楚怎样照顾弱智人士，虽然他深深知道，为了接受呼召照顾这两个可怜人而放弃前途无限的学术事业，曾令他的父母极为失望，但他仍然靠赖自己的直觉，以及他属灵导师腓利给他的支持和鼓励。纵然如此，范尼云的抉择传开后，不同地方的年青人相继抵达特鲁斯里，要帮助他。出乎范尼云的意料之外，他的小“方舟”家庭很快便增长成为弱智人士之家的世界性运动。这运动不单在欧洲发展，也扩展到亚洲、非洲和北美洲等地。
    数年前，当我还在耶鲁大学任教时，范尼云藉着友谊，派了一个同工邀请我与他联络，这就是我属灵探索旅程的第一步。结果，这旅程使我决定辞去大学教席，去到特鲁斯里，看看“方舟”团体是否我新的一个家。
    所以现在我就在这个环境中。我可以说我的大学生涯和在方舟的生活差距，比我起初想像的大。我想这对比不在于聪明的学生和弱智人士之间，而是大学那种“上升的”（ascending）姿态和方舟“降卑的”（decending）的姿态。你可以说，在耶鲁和哈佛，他们主要对往上升感兴趣，而这里他们却相信往下降的重要性。这就是两者最彻底的分别。而我却发现自己在这阶梯上转变方向是如何的举步维艰。
    当范尼云从多伦多搬至特鲁斯里，他生命的方向便彻底的改变了。他放弃了一份可使他平步青云的工作，为了一个召命，下到那些贫穷的、软弱的、患病的和在困苦中的人的位置。现在我也十分清楚知道，你愈降卑，你对人性破碎的状况便愈看得清楚。
    我在这封信开头说过，我想给你写有关天主的爱在耶稣里显明了。那爱如何藉耶稣显明呢？是藉降卑的方法，就是道成肉身的伟大奥秘。天主降生与我们一起成为人，并一次地在我们中间，降至完全被遗弃的地步――被置诸死地。要真真正正地从内心感受和了解耶稣这降卑的的行动，并非易事，我们整个人用每分力要抗拒它。我们并不介意要间或留意贫穷人，但要降至贫穷的境地，与贫穷人一样地贫乏，是我们绝对不想干的事；但这却是耶稣选择让人认识天主的方法。
    在基督教的第一世纪已在一首诗歌，歌颂耶稣降卑之路。保禄把这首诗歌放进他给斐理伯人的书信中，向他们论述这人生阶梯的降卑方向。他这样写道：
    你们该怀有基督耶稣所怀有的心情：
    他虽具有天主的形体，
    并没有以自己与天主同等，
    为应当把持不舍的，
    却使自己空虚，
    取了奴仆的形体，
    与人相似，形状也一见如人；
    他贬抑自己，听命至死，
    且死在十字架上
        （斐2：5-8）

    这里简洁而平白的词藻所形容的，就是天主爱的道路。这是一步一步往下走的道路，走到啊匮乏的地步：罪犯最匮乏的地步莫过于被置诸死地。你或许在这一点上怀疑耶稣是否被虐狂，以寻求苦楚为乐；恰恰相反，耶稣的福音是平安和喜乐的福音，不是自我鄙视或自我摧残的。耶稣降卑的道路，是通往新的共融之路，让我们人类能从中获得新生命，并一同欢欣地彼此祝贺。
    耶稣降卑的道路怎样能够衍生新的群体，并且是基于爱的群体？最重要的是你要从内心了解这件事，以致你有一种渴望以这种降卑的途径来跟随耶稣。
    你也知道，我只间或才回来荷兰，所以这里的改变，比我要这里长期生活更令我印象深刻。我特别留意一件事情：渐进的繁荣，并没有使人彼此更为友善。他们富裕了，但新积累的财富并没有带来新的一体感。我得的印象是，人们愈来愈只关心自己，彼此一起的时间较他们尚未富有的时候更少。他们更多竞争、更多嫉妒、更为不安，也更多忧虑。轻松、闲时相聚和享受生命中小事物的机会更少。成功已隔离了许多许多人，也使他们感到孤单。有些时候，人与人的相遇，像只能在通往其他人和事的路上发生的一样。
    那里总是有更重要、更迫切、更有影响的事情。那些平凡的、简单的、微不足道和家常的事情，必须让路给你真正应该做的事：那龉你应该要看的电影、那个你一定要游览的地方、这件或那件你必须出席的盛事。你愈在成功的阶梯往上爬，便愈难与人一起相聚、一起歌唱、一起祈祷和在感恩的精神下一起庆祝生命。
    正如在其他繁盛的国家一样，在荷兰有这么多人感到孤单、失落和忧虑，并且从来没有真正感到快乐，这岂是出奇的吗？间或我有这样的感觉：在成功的覆盖下，许多人是淌着泪入睡的。而隐藏在许多心灵底下的问题，可能就是爱的问题。“谁人真正关心我？不为我的金钱、我的联系、我的名声或知名度，而单单关心我？哪里我才真正感到有归宿、安全和被珍爱？哪里我才能畅所欲言、随心所想，而不须忧虑因此会失去爱？哪里我才是真正的安全？哪里才有一些人让我可以流露真我，不须顾虑给他们留下的印象？”
    当我访问南美洲的玻利维亚和秘鲁两国时，我认识了一群贫穷人。我和柏保、苏菲亚和他们的孩子柏比、玛利亚和庄尼住了两个多月。他们的房子又湿又暗，他们的食物不足，像样的衣服也买不起，好的学校距离太远，而好工作普遍来说都找不到。然而――我在那里学到了什么是喜乐和感恩。我在那房子内学会大笑，甚至几乎笑破肚皮。我在那里学会如何与人接近，如何享受愉快时光；我在那小屋子里，我学会了爱的新功课。
    当那次访问行程完结生，我重返北美与我的学生见面，并再次感受到他们对未来的焦虑、内里灰心的程度和自毁性的抑郁；我要再次向自己询问，为什么天主用耶稣降卑的方法来向我们彰显他的爱。我愈想深一层，就愈察觉耶稣在下面的说话意什么：“有许多在先的，要成为在后的；在后的，要成为在先的。”（谷10：31）我甚至担心，恐怕我和事业成功人士一起，在最后失却了我最渴望的爱和感情。为此我决定寻求另一种途径，所以我结果来到特鲁斯里这里，希望与隐藏在贫穷中的爱靠近一些。
    在福音书里，耶稣明显地选取了降卑的道路。他不只一次这样选择，而是一次又一次的，在每一个重要关头，他都选取降卑的道路。即使在十二岁时，他已在圣殿里一面听教师的教导，一面问他们；他和双亲住在被人轻视的小镇纳匝肋，直到三十岁的时候，并且服从他们。纵使耶稣没有犯罪，他还是自愿与罪人同等，在开始公开传道的时候，他在约旦河边受洗者若翰的洗礼。纵使他拥有神圣的力量，他相信把石头变饼、寻求知名度和在地上被列为最伟大的人，都是试探。
    一次又一次地，你看到耶稣怎样选择那些微不足道的、隐藏的和贫穷的事，并因而拒绝运用影响力。他很多的奇迹，都是用来表达他对受苦的人类那种深厚的怜悯心肠；他从不以此企图吸引人到自己那处。他甚至禁止那些他治愈的人谈及医治的事；这已成为一个规则了。当耶稣的生命不断地展开，他逐渐晓得，他被呼召是要去以受苦和死亡完成他的召命。这整件事情我们都明明的知道，天主藉着一步一步的降卑，深入人类的脆弱处，是定意向世界显明他的爱。在耶稣生活与死亡的四卷记述里，你可以清楚地看见，他对天父赋予他的使命愈清晰，便愈明白到，这使命会使他愈来愈悲惨。他受差遣，不但是要安慰贫穷人，并且自己要成为他们中的一人来安慰他们。成为贫穷，不单意味着放弃房屋和家庭，无处可枕首，以及遭难受逼害；这还意指与朋友、成功，甚至对天主同在的知觉分离。当耶稣最后被挂在十字架上，并大声喊叫：“我的天主，我的天主，你为什么舍弃了我?”（玛27：46）那时我们才明白，天主彰显他的爱给我们，是到了什么程度。因为那里耶稣不单到了最悲惨的地步，也同时彰显了天主最崇高的爱。
    这里我们面对一大奥秘，只可用静默的祈祷才能理解。若你尝试分析它，你只会落入令人可笑的荒谬中，若一个人能避免这事发生，谁愿判决自己爱折磨和受死？耶稣被捕的时候，他说：“你想我不能要求我父，即刻给我调动十二军以上的天使吗?”（玛26：53）但他并没有这样做，因为天主并不以我们的方法表明爱。
    天主的道路只可以藉祈祷掌握。你愈多聆听天主在你里面对你说话，你便愈快听见声音，邀请你追随耶稣的道路。因为耶稣的道路就是天主的道路；而天主的道路不单为耶稣，也是给每一个真正寻找天主的人的。这里我们遇到很难接受的事实，耶稣降卑的道路，也就是我们得以寻找天主的道路。耶稣从不犹疑地表示这事。他结束在旷野的禁食期，呼召第一批跟随他的门徒时，他说：
    神贫的人是有福的，……
    哀恸的人是有福的，……
    温良的人是有福的，……
    饥渴慕义的人是有福的，……
    怜悯人的人是有福的，……
    心里纯洁的人是有福的，……
    缔造和平的人是有福的，……
    为义而受迫害的人是有福的，……
        （玛5：3-8）

    耶稣在这里描绘一幅自画像，并邀请他的门徒像他一样。他会继续不断这样说下去，直至终局。耶稣永不分别他和他的跟随者。他的哀愁就是他们的哀愁；他们也将尝到他的喜悦。他说：“如果人们迫害了我，也要迫害你们；如果他们遵守了我的话，也要遵守你们的。”（若15：20）他说什么，他们也要说什么；他举止怎样，他们也要怎样举止；他受苦，他们也要受苦。在一切的事上，耶稣是他们的榜样；甚至更进一步，是他们的模范。在耶稣向天父最后的伟大祈祷中，他为他的门徒祈祷：“……因为他们不属于世界，就如我不属于世界一样。。……就如你派遣我到世界上来，照样我也派遣他们到世界上去。。”（若17：14-18）
    在最后的事件中，耶稣表明了，正如天父派遣他一样，感动他派遣门徒的是爱。耶稣对门徒的爱，就如天父对他的爱一样，这爱既使耶稣与天父合而为一，也使门徒与耶稣合而为一。所以，在门徒中继续工作的，乃是耶稣他自己。正如这爱在耶稣降卑的道路上显明，也会在我们降卑的道路上显明。
    当我写这些给你时，我意识到要表达福音的丰盛，是多么的困难。我真的想写及耶稣的每一句说话，因为他一次又一次地藉不同的方式向我们呈现那降卑道路的伟大奥秘。这是受苦的道路，也是通往医治的道路。这是羞辱的道路，也是通往复活的道路。这是流泪的道路，却是从悲哭化为欢欣之泪。这是隐藏的道路，但也是通向照遍世人的光明之路。这是逼害、压制、殉道和死亡的道路，但也是天主的爱完全彰显的道路。
    在若翰福音中，耶稣说：“正如梅瑟曾在旷野里高举了蛇，人子也应照样被举起来。”（若3：14）你可看见在这些话里，耶稣降卑的道路如何成为上升的道路。耶稣所说的“被举起来”，是指他在极度爱辱景况中在十字架上被举起，同时也在完全荣耀的光辉下从死里复活过来。
    那爱的降卑道路，那通往贫穷、破碎和受压制者的道路，成为爱的上升道路，通往喜乐、平安和新生命。十字架从失败的记号转化为胜利的记号，从绝望的记号转化为希望的记号，从死亡的记号转化为生命的记号。
    每次我看到十字架，便思想这个奥秘。试想像有一个人在他的客厅内放置一副绞刑台，为此而感欣喜。你定必说他患了神经病。但对于我们来说，行刑的工具十字架，已成为释放的记号。天主自己使降卑的道路化成光荣的道路。只有在你自己的祈祷和服事生活中，预备体会这些时，你才会领略天主爱的奥秘。
    你可能疑惑，怎样效法耶稣找到那条降卑的道路。这是一个十分个人和切身的问题，我想最终除了你自己以外，没有人能够作答。这并不单是放弃你的金钱、财产、学识、朋友或家庭那回事。对某些人来说，的确会是这样的意思，但只因他们个人感到蒙召选取这条道路。我们每一个人，都要找出他或她自己爱的降卑道路。这需要许多的祈祷、忍耐和导引。这完全与属灵的英雄事迹沾不上关系，仿佛要突然间抛弃一切来“跟随”耶稣似的。降卑的道路，隐藏在每一颗心灵内。因它甚少有人踏足过，便常常杂草丛生。我们慢慢地也肯定的要清除野草，开垦那道路，并无畏地踏步前进。
    对我来说，这除草的过程常常与祈祷有关。因为祈祷是腾出时间给天主，即使你正为某些事情而忙碌不堪。每次你腾出时间给天主，你便把这降卑的道路清理了一点，你也看见在爱的道路上你所能踏足之地。没有壮观或激动的事将会发生，可能单单是你所说的话和所读的文章、你所说话的人、你消磨一个下午的地方，或是你对自己和他人的观感。令人鼓舞的是，第一步每每使第二步轻松一点。你开始发现爱衍生出爱，并且一步一步趋前在走向天主的道路上。渐渐地，你摆脱对爱的道路的顾虑；你明白到“在爱内没有恐惧”（若一4:18），并且感到你自己被吸引，愈行愈深，走在这耶稣曾在你前面行过的降卑的道路。
    这使我返回圣体圣事的庆典了。在我前一封信中，曾写过有关圣体圣事的庆典。我想在这里再写，因为弥撒圣祭是爱的祭宴，让我们藉此在心里找出耶稣降卑的道路。耶稣自己说：“我是天上给你的活粮，任何人吃了必得永恒生命。”你在这里看见耶稣的降卑道路，可以成为你自己的道路。每当你吃这天上的粮，你不单与耶稣联系得更紧密，而且你也渐渐学会如何与他一起，走这降卑的道路。
    耶稣十分想将他自己赐予我们，以致他成了我们的粮。无论何时我们吃这粮，我们便产生一种渴望，将自己也给予他人。我们在弥撒圣祭中遇到的自我牺牲的爱，是真实基督徒群体的源头。保禄清楚阐述耶稣降卑的道路，作为我们群体生活的模范。他说：“……你们就应彼此意见一致，同气相爱，同心合意，思念同样的事，以满全我的喜乐。不论做什么，不从私见，也不求虚荣，只存心谦下，彼此该想自己不如人；各人不可只顾自己的事，也该顾及别人的事。”（斐2：2-4）
    这心态使耶稣降卑的道路具体而形象化地表现出来，他“他虽具有天主的形体，并没有以自己与天主同等，为应当把持不舍的，却使自己空虚，取了奴仆的形体，与人相似，形状也一见如人”（斐2：6-7）这就是弥撒圣祭的心思。每当我们吃耶稣的身体，喝他的血，我们便参与了他降卑的道路，其中竞争和敌对已让路给天主的爱。
    若你自己十分认真地寻求独特的途径，一定要依此而跟随耶稣，我恳求你不要单靠自己，乃要在庆祝弥撒的群体内寻求。我越发肯定，耶稣的道路是不可在这群体以外寻求的；其中的人相信耶稣，并藉一同围绕祭台来他们的信仰。弥撒是成为教会（being-the-church）的核心和重心。没有它，便没有天主的子民，没有信仰的群体，也没有教会。事情常常是这样的，你所看见的那些放弃教会的人，在信靠耶稣方面亦有困难。当你想一想教会是感恩聚会的群体，耶稣藉以为我们付出了他的身体和血，作为礼物，从天而降，也助我们在自己的生命中找到爱的道路。
    这也是结束这一封信的时候了。我希望已能使耶稣和你靠近一些。在特鲁斯里这里，我们常常谈及耶稣。每天晚上，弱智人士的群体和他们的护理员走在一起，共同举行弥撒圣祭。接着托玛士（Pere Thomas）便讲一篇颇长的道理，往往是不易明白的。每日如是，每个人都十分留心听，甚至是那些不能明白半点的弱智人士。但这些贫穷人感到他们十分投入。他们带着感情和常常的信靠，望着这位被圣神充满的老神父，好像他们十分明白他说什么，即使他们很难跟随他的思路。然后当他们都领受了耶稣的圣体和圣血，他们眼里便充满喜乐。他们感到享有成为天主的了民的特权，并迅速地表达他们的感激。
    在未来数月，你若能到来住数天，我会十分高兴。我愿意介绍我结交的朋友给你认识，让你看看残疾人士和他们的护理员每一天的生活。这可能会是使你感受到天主的爱的最佳方法。无论怎样，考虑一下。
    为家中的每一位献上爱。

    下次续谈
                                  卢云
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


生命中的耶稣-书信五 耶稣：慈爱的主-天主教图书中心--天主教文学,书籍,图书,书库

生命中的耶稣

书信五 耶稣：慈爱的主

一九八六年四月二日（星期三）
亲爱的马克：
    我开始写这封信给你时，四旬期已经开始了。我本想可以每周给你一封信，可惜我在特鲁斯里有太多事要办，以致我未能实行这美意。我给你写有关耶稣降卑的道路，共用了五个星期才能写完。此际复活节又临近了，使我察觉自己是多么受礼仪节期的影响！
    在四旬期间，我那么受耶稣降卑至死的道路所感动，以致我不能写别的东西。但现在每日经课讲及耶稣已经胜过死亡，我注意到自己也用不同角度思想耶稣，同时也想以另一种方式和你谈论他。我现在看耶稣，较多在他荣耀的身分，而我的思想也多围绕作他门徒的喜乐。礼仪年历的每部分，都令我们从不同的角度去看耶稣。
    上月在菲律宾发生的事，使我再重新惊觉一件事实，耶稣已到来征服死亡。当我写第二封书信给你时，报章载满菲律宾大选的消息。那时我深信，那使马可斯总统（President Marcos）仍然执掌权力的大规模选举舞弊，结果必然会导致流血的内战。现在已过了数周，阿基诺夫人（Cory Aquino）当了总统，并且不须诉诸武力而获得权力。对我来说，这是一件充满希望的事件，一个清晰的记号，即是非暴力胜过独裁是有可能的。
    我有不同的朋友，他们一直密切地注意着菲律宾近期发生的事件，我得悉这次可说是一场属灵的胜战。事实上所发生的事，包含的不单是伺机而行的成功政治策略。过去多年，基督徒、主教、神职人员和当地的政治领袖，已经开始熟习非暴力的实践。“修和团体”（Fellowship of Reconciliation）的成员举办一些退省会，目的是教导人民怎样依靠爱的力量，并以此来打倒独裁统治。耶稣直指非暴力重点的说话已众所周知。让我写给你看看：
    应爱你们的仇人，
    善待恼恨你们的人；
    应祝福诅咒你们的人，
    为毁谤你们的人祈祷。
    有人打你的面颊，
    也把另一面转给他；
    有人拿去你的外衣，
    也不要阻挡他拿你的内衣。
    凡求你的，就给他；
    有人拿去你的东西，别再索回。
    你们愿意人怎样待你们，也要怎样待人。
    ……你们当爱你们的仇人，善待他们。
    借出，不要再有所希望：
        （路6：27-31，35）

    这些说话表达的，不只是非暴力抗争的精粹，也是耶稣讲道的重心。若有人问你，福音中最激烈的说话是什么，你可以毫不犹疑地回答：“爱你的仇敌”。这些说话向我们最清晰地表达了，耶稣宣讲的爱是那种爱。在这些说话中，我们也最明确的知道作耶稣门徒的意思。爱仇敌是作基督徒的试金石。
    阿基诺夫人在她的国家中对抗独裁的斗争，是基于对仇敌的爱。在她宣布自己为总统候选人之前，她为了对手马可斯整夜祈祷。她晓得仇恨只带来暴力。菲律宾的主教和神职人员都支持她，并呼吁全国实行非暴力抗争。当马可斯下令他的坦克车辗压反对者，士兵拒绝辗过那些正在祈祷的群众。神父们穿着长白衣和领带走向士兵，拥抱他们，并邀请他们放下武器，与人民一起为和平及修和祈祷。
    现在阿基诺夫人自己已成为总统，问题便是她会否在适当的地位中，以爱仇敌为她政府的基础。有很多不同的势力围绕她，致使她的任务十分艰巨。无论情况如何，我们在菲律宾看到很多人以为是不可能的事：以充满爱的方法对抗仇敌，并藉此逃过一场流血的内战。
    我已详尽地论述了菲律宾的形势，因为这有助我具体地写爱仇敌。你也知道，我希望透过这些书信，让你认识耶稣更多。我已描写他为天主所差遣的那一位，降生成人让我们看到天主的爱。在这封信里，我想说些有关这天主性和人性的爱的本质。我们人类用“爱”这字表达很多意思，故此当提及天主的爱时，很容易产生混淆。我想耶稣对爱我们的仇敌的命令，仍然是一佳的起点，让我们进深了在主爱的奥秘。
    你可以说天主的爱最重要的是天主爱我们不因为我们做任何事来赚取这爱，而是因为天主在绝对自由中决定爱我们。乍看之下，这似乎不太具启发性；但你若深入反省，这思想可以大大地影响和支配你一生。我们易于以交换物品来看我们的一生，亦即是礼尚往来。我们一开始便这样假设，若我们好好地对待别人，他们也会好好的看待我们；若我们帮他们，他们必定帮我们；若我们邀请他们，他们也会邀请我们；若我们爱他们，他们也会爱我们。所以，深植在我们内里的信念是，被爱这回事一定是要赚回来的。在我们现实和功利的时代，这个信念变得愈来愈强。我们很难想像无功受禄。每一样东西都是要赚取的，即使是一句仁慈的说话、一片感激、一点感情的表示。
    我想埋伏在许多焦虑、不安和激动背后的，就是这种心态。我们好像永远都要这样忙碌着，尝试互相证明，我们是值得爱的。我们内在隐伏的疑惑驱使我们作更伟大的行动。这样我们尝试避免失败，也避免在逐渐的自尊失落中消失得无形。寻求认可、仰慕、知名度和名誉的顽固习性，压根儿就是恐怕没有这些东西我们便没有价值。这可以说是将爱“商业化”。所有的东西都不是白白得来的，爱也不例外。
    这样的结果是一种影响我们生活的心态，好像我们作为人类的价值，全凭别人怎样看我们。我们让别人决定我们是谁。若别人认为我们良善，我们便想自己是善良的；若别人觉得我们聪明，我们便认为自己是聪明的；若别人认为我们是虔诚的，我们自己也是这样想。另一方面，若我们被藐视，我们立即想我们一定是可鄙的；若我们被人取笑，我们便立即想自己必定是可笑的；若我们被忽视，我们很快便总结出自己是不值得受注意的。故此我们将我们是谁这个最切身的问题，也交付身边众说纷纭的意见。如此，我们实在是把灵魂卖给了世界。我们在自己家里也不是主人了，我们的朋友和敌人决定我们是谁，我们也成为他们或好或坏的意见的玩物。
    在这种爱的事情上面，我们甚至可以进一步说，有些颇为不同的东西出了差错。爱不单成为情感交易柜，也变得暴力性。我们现在可以说是暴力的爱。我会多一些展现耶稣说：“爱你的仇敌”这句话，是如何的具启发性。我们的自信心愈受抑制，我们便愈需要安慰。我们的自卑感使我们对爱的象征和代用品更加渴求。这个世界有这么多自觉寂寞、隔绝和被遗弃的人，对爱的渴求便经常变得愈来愈“不合人性”。人们要求彼此都能够付出更多。当孤独、自卑感成为人们渴求被爱的主要来源，这渴求很容易会带来暴力。这样便好像一个人对另一人说：“爱我吧，好让我不再寂寞；爱我吧，好使我至少再信任自己多一点。”
    然而悲惨的是，我们人类并不能解除彼此的孤寂和自卑。我们人类决没有能力舒缓彼此最极端的困局。我们可以满足彼此最深切渴求的能力是这样有限，一次又一次地，我们落在令彼此失落的危险中。虽然如此，有些时候我们的渴求是那么的强烈，以致对彼此间的限制视而不见，便在受蒙蔽之下去勒索爱心，即使理智告诉我们彼此是不能给予绝对、无限、无条件的爱的。爱就这样成为暴力性了。亲吻这时便变成狂噬，怀抱变成挥拳，宽恕的眼神变成怀疑的目光，倾听变成窃听，挚诚的降服变成侵害。爱和暴力的界线常常被逾越，在这个充满焦虑的时代，使我们对爱心的渴求转为暴力的行径，是那么的轻而易举。
    当我环顾自己的四周，看见在人际关系中多样的暴力形态，我常常有一种观感：无论何处都散布着只求被爱的人，只是他们找不到其他方法向他人或自己表达这渴求，惟有诉诸暴力。我偶而也认为，充塞在监狱中的人，都是不能用甚其他表达被爱的需要的，就只有愤怒地掠夺他人的财物和伤害他人。与此同时，我们许多的精神病院，也充塞着一些人，他们充满羞辱和罪咎感，用另一种方法表达同样的需要，不是残害自己。无论我们用暴力对待自己或其他人，我们心里所渴求的，不过是非暴力、和平的契合，使我们感到安全和被爱。但我们又可在哪里找到这非暴力的爱。
    在我刚才描述的暴力的爱，我希望你已经察觉到你自己和周围人的一些东西。若是这样的话，你会更加明白，耶稣说到爱的时候是什么意思。耶稣是天主对我们人类无止息、无条件的爱之启示。耶稣所说、所做和经历的一切，都是表示给我们知道：我们最渴望的爱，天主已经给了我们，并不因为我们佩得，乃是因为天主是一位爱的天主。
    耶稣来到我们中间，要让我们看见天主性的爱，并把这爱赐给我们。在他与尼哥德摩的对话中，他说：“天主竟这样爱了世界，甚至赐下了自己的独生子，……天主没有派遣子到世界上来审判世界，而是为叫世界藉着他而获救。。”（若3：16-17）这些说话已总括了道成肉身的意思。天主成为人――即是“与我们同在的天主”――是要让我们知道，我们急切渴求的认可和我们中间的暴力，都是源自对天主的爱缺乏信心。若我们对天主无条件的爱有坚决的信心，便不须要经常寻求被人仰慕的方法；我们也不再那么需要用暴力向人索求，那天主愿意丰丰富富的赐给我们的爱。
    耶稣降卑的道路，纵然是痛苦的，却是最彻底的尝试，要说服我们接受他实在赐予我们一切所渴求的东西。他要求我人们对那爱有信心。“信心”这词常被解释为接受你所不明白的东西。人们常说：“这些不可能解释的事，你只管相信便行。”然而耶稣谈及信心时，他首先要说明的，是你要毫无保留地相信你是被爱的，以致你可放下一切获取爱的错误方法。所以耶稣告诉尼苛德摩，藉着相信天主降卑的爱，我们已从焦虑和暴力中释放出来，也会找到永恒的生命，这里的问题就是要相信天主的爱。希腊文的信心一字是pistis，字面意思是“信靠”。每次耶稣对医好了的病人说：“你的信德救了你。”他是说他们已找到新生命，因为他们完全信靠他所彰显的天主的爱，并已顺服下来。
    信靠天主无条件的爱，就是耶稣呼召我们的道路。你愈紧紧的掌握这点，你便愈能够理解为什么世界上有这么多的怀疑、嫉妒、苦毒、报复、怨恨、暴力和不协调的地方。耶稣自己的解释，是将天主的家比作光。他说：
    光明来到了世界，
    世人却爱黑暗甚于光明，
    因为他们的行为是邪恶的。
    凡作恶的，
    都憎恶光明，也不来就光明，
    怕自己的行为彰显出来；
    然而履行真理的，
    却来就光明，
    为显示出他的行为是在天主内完成的。
          （若3：19-21）

    耶稣把这世界中的罪恶看为对天主的爱失去信心。他使我们看见我们恒常依靠自己，依赖自己多于靠天主，并爱自己多于爱天主。所以我们便留在黑暗里。若我们行在光明中，我们便能够在喜乐和感恩中承认，世间真、善、美的事物都是从天主而来，也是他在爱中赐给我们的。
    若你开始看到这点，你便明白耶稣的和说话“爱你的仇敌”为什么是福音书中最重要真理的其中之一。这些说话引导我们进入爱的中心，爱若一直是以其人之道还治其人之身，我们便不能爱仇敌。我们的仇敌是那些拒绝将爱给我们，令我们生活困苦的人。我们自然地会恨恶他们，也只爱那些爱我们的人。
    耶稣去不会从事这些以物换物的交易。他说：“若你们爱那爱你们的，为你们还算什么功德?因为连罪人也爱那爱他们的人。你们善待那善待你们的，为你们还算什么功德?因为连罪人也这样作。你们若借给那些有希望偿还的，为你们还算什么功德？就是罪人也借给罪人，为能如数收回。”（路6：32-34）
    耶稣显示给我们的真爱，是从天主而来的，不分是友是敌，不分与我们一伙还是敌对的，不分帮助过我们的还是害过我们的。天主没有这样分辨人。他爱所有人，好与坏都同样无条件地爱他们。这种无所不包的爱，是耶稣赐予我们的，并且他要我们在生命中彰显出来。
    若我们的爱，像天主的爱一样，包容敌人和朋友，我们便是天主的儿女，不再是怀疑、嫉妒、暴力、战争和死亡的儿女。我们对敌人的爱显示我们究竟属谁。这显示我们真正的归宿。耶稣明明的这样说：“你们当爱你们的仇人，善待他们；借出，不要再有所希望：如此，你们的赏报必定丰厚，且要成为至高者的子女，因为他对待忘恩的和恶人，是仁慈的。”（路6：35）
    那你明白了：天主的爱是无条件的爱，只有这爱才能使我们得力，和睦地一同生活。当我们知道天主爱我们这么深，不计较我们是谁，不计较我们所作的，他仍然继续爱我们；我们便可以不再期望我们的男女同胞付出超过他们能给予的。他们冒犯我们的时候，我们也可以宽容地原谅他们，并常常以爱回应他们的敌意。我们这样做，便让人看见一种新的做人方式，和一种对应世界问题的方法。
    阿基诺夫人深深明白对马可斯总统的怨恨不能为菲律宾带来和平，马丁·路德·金（Martin Luther King）了解憎恨白人不能带来美国人之间的真正平等，甘地（Gandhi）明白憎恨英国人不能带来印度真正的独立。一个没有杀戮和屠杀的新世界，决不是怨恨的结果。只有你们的天父“光照恶人，也光照善人；降雨给义人，也给不义的人”（玛5：45），他的爱才能结成这样的果子。这是天主的爱的果子，是我们有限的人要在生命中彰显的，如耶稣的说话：“你们应当是成全的，如同你们的天父是成全的一样。”（玛5：48）
    每当我们与世界的仇恨相反，爱我们的仇敌，我们便显出一些天主完全的爱；他的旨意是凝聚所有的人类，成为一位父的儿女。无论何时，当我们不再针锋相对而互相宽恕时；不再互相诅咒而是彼此祝福；不再加深别人痛楚而是彼此包扎伤口；不再令对方气馁而是互相激励；不再使人绝望而是彼此带来希望；不再彼此烦扰而是互相拥抱；不再冷漠相对而是互相欢迎；不再互相批评而是彼此道谢；不再互相诋毁而是互相称许……简言之，每当我们还择彼此相爱而不是相争，我们便显出天主无条件的爱，我们便减少暴力，诞生一个新的群体。
    我希望你感觉到，我们现已接触到福音的核心了，耶稣挑战我们，要转入一个全新的方向。他要求悔改，即是说，一种内里完全的转变，一种转化。这不是一桩易事，好像他的说话所印证的：“那导入生命的门是多么窄，路是多么狭!找到它的人的确不多。”（玛7：14）我们内里每一部分都像排斥这条道路。但……每次当我们踏上数步，便能察觉有些新事物在我们里面发生了，我们更有再踏前一步的欲望。如此，一步复一步，我们步近天主的心，就是无歧视、宽恕的、无穷尽的爱心。特别当你单独面对的时候，这看来好像是十分高层次的东西。你常常告诉我，你的同学在你讲及耶稣时的冷嘲热讽反应。没有你朋友的支持，寻求通往天主的心的路径当然是相当困难的。所以你要问自己你想与谁一起寻求，这是十分重要的。你需要一个群体，即使只是小小的一个。对于我来说，我有一两个朋友可以分享我的属灵经历，他们给了我相当多的支持。向一些对你不怀好意或冷漠的人敞开你自己，实际上当然是不可能的事。真正的柔弱，只有在共同寻求天主的群体中，才会有丰盛的成果的。故此，你其中一件重要的任务，是去找一些朋友，他们是愿意和你在这悔改的路上同行的。
    现在你仍然要采取一些具体的步骤，以致你能达到这样的悔改。
    在这封信里，我只限自己写一些关于祈祷和圣体的思想。若你想学习天主的爱，你必定首先以为仇敌祈祷开始。这并不如所说的那么容易。为人祈祷，需要为他们的最好设想。至于一个诽谤你的同学；找到另一个比你更具“魅力”的人的女孩子；那个常常要你为他处理麻烦琐碎小事的“朋友”；或是那个尽力要得到你的职位的同事，若要为他们祈祷，这可非易事。若你每一次祈祷，真正的为你的仇敌祈祷的话，你会发觉你的心改变一新。在你的祈祷中，你很快发现到你的仇敌，其实是你的人类同胞，天主也像爱你一样爱他。结果是，你想出来的在“他和我”、“我们和他们”、“我们的和他们的”之间的垣墙，便消失尽然。你的心怀更阔更深，能接纳更多更多的人，就是那些在天主的爱中住满全球的人。
    我发觉没有比为仇敌祈祷更为具体的做法。这使你认清一个铁一般的事实，在天主眼中，你没有比别人更配或更不配得天主的爱。这样使你明白，你和其他人类间存在着深厚的团结关系。这使你产生一种胸怀抱世的怜悯，也令你的心逐渐不受压制和暴力的冲动所约束。你也会很高兴地发现，那些你曾恳切及真诚地为之祈祷的人，不再使你怀恨了。你会发现你与他们说话或谈到他们时，不会像以前一样；并且你诚心的想好好地对待那些曾冒犯你的人。
    我要结束了，我想返回圣体圣事这问题上。在弥撒中，天主的爱被具体地展现。耶稣不单成为人，他也成为饼和酒，以致我们吃了及喝了，天主的爱便成为我们的爱。圣体圣事的极大奥秘是，天主给我们的爱不是抽象的，而是具体的。天主的爱不是理论，乃是我们日常生活的食粮。圣体圣事开拓了一条道路，让我们将天主的爱化为我们自己的爱。耶稣清楚地对我们说明这些：
    因为我的肉，是真实的食品；
    我的血，是真实的饮料。
    谁吃我的肉，并喝我的血，
    便住在我内，我也住在他内。
    就如那生活的父派遣了我，
    我因父而生活；
    照样，那吃我的人，
    也要因我而生活。
        （若6：55-57）

    每次你在弥撒圣祭中领受耶稣的圣体和圣血，他的爱便给了你，也就是十字架上彰显的同一的爱。天主这样的爱，是赐予任何时代和地方、任何宗教和信念、任何种族和阶层、任何部落和国家，以及任何罪人和圣人的。
    耶稣在十字架上表现给我们知道，天主的爱是何等的伟大。这爱甚至包容那钉他十字架的人。当耶稣被钉悬挂在十字架上，完全破碎了，也被剥夺一切，他还为他的行刑者祈祷：“父啊，宽赦他们吧!因为他们不知道他们做的是什么。”（路23：34）耶稣爱他的仇敌，是没有尽头的。他甚至为将他置诸死地的人祈祷。这就是天主爱仇敌的爱，在圣体圣事中赐给我们。赦免我们的仇敌并不是我们能力可及的，这是天主的恩赐。所以圣体圣事成为你生命的中心，是那么重要。那里你可以接受这爱，使你有能力走耶稣在你头面走过的道路：一条窄路、苦路；但也能给你真正喜乐和平安，使你将天主非暴力的爱彰显于世。
    我开始这封信时讨论菲律宾所发生的事。对马可斯总统独裁统治的非暴力抗争，确实给我留下深刻的印象，也激发起我给你写有关耶稣教训的中心，就是爱仇敌。菲律宾的事件是例外，因为我在总结这信时，报章又满载美军空袭利比亚的消息。卡扎菲总统（Gaddaffi）的恐怖活动引来美国使用武力回应。一方面的暴力能引致对方以暴力回应。现在每个人都恐怕暴力会像油泻在水上般扩散出去，这是无尽的怨恨和报复。即使那些支配权力的人继续想他们是以暴制暴，但一次又一次的事件却证实那相反的事实。暴力总是衍生暴力的。阿基诺夫人的非暴力抗争却不被仿效，这仍然是例外，然而却是希望的标记。
    我诚恳的祈求，你会紧紧地抓着这些希望的小小标记，不让你自己被那些不断依赖暴力者的噪音和喧哗声所诱惑走上歧途。耶稣的道路不是不证自明的，但却是挽救这世界脱离毁灭和通往生命的惟一道路。让我们诚心盼望和祈求，我们可以有这勇气和信心跟随耶稣的道路到底。
    请代热切问候你的父母、菲狄及兰莉。

    挚爱你的，
    下次续谈
                                  卢云
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


生命中的耶稣-书信六 耶稣：隐藏的主-天主教图书中心--天主教文学,书籍,图书,书库

生命中的耶稣

书信六 耶稣：隐藏的主

一九八六年四月十八日（星期五）
亲爱的马克：
    这封信是从法国的里昂（Lyons）南边、罗纳河（the Rhone）东边、德龙省（Drome ）的一个小村落加洛尔新堡（Chateauneuf de Galaure）寄给你的。我也惊奇有机会处身这地方。我来法国前，从未听闻加洛尔新堡这地方，但现在来法国已八个多月，这地方已成为世界上对我最重要的地方这一。这样对你来说可能有点夸张，我希望你看完这封信便会明白。
    我在特鲁斯里的第一个月，便不断听到一个人的名字，是我完全不认识的：罗冰（Marthe Robin）。当有些人告诉我他或她如何的深深信靠耶稣，我便每每听到这些说话：“是罗冰引领我走正路的。”我也发现，她的名字和法国一些新的属灵运动有关。每当我想进一步认识法国属灵神学的发展，我便听到罗冰的名字。
    你可以想像，我是愈来愈好奇了。我开始看有关她的书籍，也问其他人有关她的更多资料。有一天我一个在特鲁斯里的朋友莫妮嘉（Therese Monique）对我说：“罗冰在加洛尔新堡出生、生活，也死在那里。如果你想发掘她一生深一层的影响，你应该往那里去住上一周。我两个好朋友伯纳德（Bernard）和克洛玲（Claudine）居住的地方接近加洛尔新堡，他们会十分乐意给你提供食宿，我也十分乐意驾车送你到那里去。”她果然言出必行。
    现在是四月十八日一个星期五，自上一个主日我已和伯纳德和克洛玲一起。这整个星期中我都有时间和机会发掘罗冰的一生，同时也明白为什么她由开始到如今都影响着法国人的属灵生命，甚至好影响法国以外的地方。
    我希望告诉你有关她的一些事，不单是碰巧我在这里，而是因为我一向都想向你写一些有关耶稣作为隐藏的天主的东西。我想你还未能参透天主在耶稣里启示的奥秘，直至你惊觉一事：耶稣一生大部分都是隐藏的，而对大多数人而言，他的公开岁月仍然是看不见的。当这个世界所坚持的是出风头，拥有名誉、声望和最高的暴光率时，天主却宁愿暗地里作工。你必须让天主的隐瞒、匿名的奥秘沉藏在你的意识里，恐怕你仍会错误地了解它。从天主的眼光看来，最要紧的事绝少是公开进行的。天主仍维持我们这个暴虐和杀人的世界，并继续给我们悔改的新机会，理由可能我们仍不明白。当我们集中注意那些贵宾和他们在和平会议及示威游行等活动时，其实是那些默默无闻的人在默默祈祷和作工，才使天主救我们免致灭亡。我每每想，我能继续忠于作基督徒和神父的呼召，是必须要感谢那些我终生也未必认识的人的祈祷和付出。也许最伟大的圣徒们仍是默默无闻的！
    罗冰是天主在我们世界中隐藏临在的最深刻例证之一。她生于一九O二年，十六岁的时候，她得了一场大病，医生也找不到病因，病况更愈来愈差。她逐渐但肯定地知道，天主呼召她过的一生，是与耶稣的受苦有着特别关连的。当她二十三岁时，她写了一篇“放弃的行动”（act of abandonment）。那里她奉献一切给爱的天主：记忆、理性、意愿、有各种感官的身体、有各种天赋的思想、有各种感觉的心灵。她写道：“我灵魂所爱的！我永远毫无保留的属于你。只有你是我所要的，我舍弃一切，为要得着你。”（Raymond Peyret, Marthe Robin, New York;;Alba House,1983,P.39）
    当她二十六岁，她的双腿变得完全瘫痪，很快又到她的双臂了。由那时开始，她不吃不喝也不睡。自一九二八年至一九八一年去世期间，她除了在每周的领圣体以外，从没进食。我起初听到此事，就像听虔诚的神仙故事一样。但我现在已跟很多亲身认识罗冰的人谈过，我才明白天主可以在人身上作成大事，远超过我们这些小信的人所能接受的。罗冰的完全“禁戒”，是耶稣表达对她的爱众多方法之一。
    一九三O年九月，耶稣向罗冰显现，问她：“你愿像我一样吗？”她说：“愿意。”很快她的手、脚和肋旁便得到耶稣的伤口。她也得到荆棘冠冕。从那时起，一周又一周地过去，罗冰也开始完全进入耶稣的受难中。她和耶稣一起的受苦，是那么的剧烈，血滴从她眼睛流下来，头上出现看不见的荆棘所做成的伤痕。
    每个周五她是那么完全投入耶稣的死亡中，只在周末才苏醒过来；跟着至星期天或星期一，她还是精疲力竭。多年过去了，她受苦却越发加深。起初，她与耶稣一同受苦，但渐渐地她成为受苦的耶稣。一位知名的法国哲学家吉蒂（Jean Guitton）曾数度探望她，听到她说：
    开始的时候，我在异象中看到人群站在耶稣走到加尔瓦略山的路旁。但现在我走得更远了，现在占据我的是受难，惟独耶稣的受难。我不知怎样解释……这样的事情是多么的难受，若不是天主支持着你，恐怕你要死了。但这却是崇高的。（Jean Guitton,Portrait de Marthe Robin, Paris:Grasset,1985.P.199.）
    我把这些事告诉你，不是为了将它与一些怪诞、黑暗和不可思议的事相连；而是向你说明，在我们这个互相敌对的世界中，有些人暗地里进入了耶稣为世界的缘故而受的苦难中。这样的事，可追溯至十三世纪的圣方济各（亚西西），在我们这世代亦有罗冰。
    罗冰经历耶稣受苦五十一年之久的房间，我已到过几次，且在那里祈祷。许多认识她的人说，大概从来没有人这样直接和完全地在他们的身体中活出耶稣的受苦和死亡。两次我走进这小房间，我体会到一些至今在别处找不到的东西：这世界不以给予的平安，与受苦无冲突的喜乐，使真自由可行的完全降服，以及由天主而来的爱，但我们这些人仍是慒然不知的。在那里我相当具体地发现生命到底是什么；也明白当我要传递天主的爱时所要付出的是什么。这就是喜乐与十字架从不分享的生命，是不寻求影响力、权势、成功和声望的生命，却相信天主暗地里作工，也秘密地叫一些新事物发生起来。这是制欲的生命，即是说要脱去以往的旧生命，我们才可以结出新果子来。
    许多人于罗冰在生时找她，想得到她的意见和忠告。她会用完全简单质朴的说话，并常常加上风趣幽默，和他们侃侃而谈。她却甚少谈到自己。她的关怀和怜悯，常是向访客生发的。甚至那些访客来问任何问题以先，她已明白是什么事了，这种情况并不希奇。她间或给予清晰的指引，间或只是问些问题，但到访的人在离开她的小房间时，每每深感到内在的平安。
    法国教会的更新很大的程度上是由罗冰开始的，我想这样说并不夸张：她奉天主的名，要求她的灵修导师开设新的教会学校和兴建退修中心；她强调教会中平信徒的重要性；她启发了神职人员创立一些新的宗教团体；她并且帮助人决定经是否结婚，还是要进入修院。没有她，法国不可想象有宗教生活的更新和深化。她在一九八一年二月六日逝世后，她的影响越发加深。耶稣说：“一粒麦子如果不落在地里死了，仍只是一粒；如果死了，才结出许多子粒来。”（若12：24）”只有现在，罗冰死后，她一生的全部意义才显明出来。
    每次我看到那法国的小农庄，想到罗冰在那里度过每一天，且跟年复一年照顾她的两个老妇倾谈，她们是甚至现今仍欢迎人们往那小房间祈祷，我便想起耶稣的说话：“父啊!天地的主宰，我称谢你，因为你将这些事瞒住了智慧及明达的人，而启示了给小孩子。”（路10：21）当最恐怖的事情在欧洲发生，当两次世界大战揭露了罪恶邪恶的一面，耶稣却向一位脆弱的法国乡村女子展示他对人类深不可测的爱。
    你在这里所看到耶稣的一方面，是我们会轻易地忘记的。耶稣就是隐藏的天主，他在十分困苦的情况下，在一群微小和受压制的人中间降生成人。他受自己国土的统治者蔑视，并在两个罪犯中间受屈而死。
    耶稣一生没有什么突出，一点也不！你看到耶稣施行的奇迹，便发现他不是为了出风头而医病或使人复兴起来的。他每每禁止他们谈及这些。他的复活也是一件隐藏的事件。只有他的门徒和一些生前十分亲近他的男女，才看见这位复活的主。
    今天基督教已成为世界主要宗教之一，每天数以百万的人念着耶稣的名字，我们很难相信耶稣在隐密处彰显天主。但耶稣的一生、死亡和复活，都不是叫我们为天主的大能而惊异的。天主已成为卑微、隐藏和差不多看不见的天主。
    无论耶稣的福音在那里结果子，我们都遇到这种隐藏。这些事经常使我惊愕。那些遍布历史的伟大基督徒都是寻求隐蔽的卑下人士。圣本笃（Benedict）隐居苏比亚科谷（Subiaco），圣方济各在亚西西（Assisi）外的卡罗里（Caraeri）中，圣依纳爵（Ignatius）在曼雷萨（Manresa）的岩穴中，小德兰在里修的加尔默罗（Therese in Carmel of Lisieux）。每当你听到圣人的名字，你都感到一种对这种隐藏、隐居的深切渴求。我们是这么的善忘，但连保禄也在开始传道的旅程前，往旷野退隐两年之久。
    与耶稣有真正个人接触的人的即时反应，不是站在房顶上四处呼喊，而是隐藏在天主的临在中。你要知道可能天主在这世界中大部分的作为，都是在不知不觉间进行的，这对你十分重要。这时代有些人已是广为人知的伟大圣人或具影响力的基督徒：加尔各答的德兰修女（Mother Teresa in Calcutta）、萨尔瓦多的罗梅罗主教（Bishop Romero in El Salvador ）、意大利的比约神父（Padre Pio）和纽约的戴怡（Dorothy Day）；然而天主在我们历史中最伟大的作为仍可以是完全不为人知的，那奥秘是这个爱出风头的世代所难以掌握的。我们惯常这样想，愈多人认识和谈及的东西便愈重要。这是可以理解的，想想这事实：大有恶名经常表示赚大钱，赚大钱即是有大权，有大权便很易产生有重要性的假象。在我们的社会里，统计数字常常决定什么是重要的：最畅销长寿唱片、最受欢迎书籍、最富有的人、最高的建筑物、最昂贵的汽车。随着广告的庞然增加，真正重要的其实在暗地里发生的这事实，已几乎不能令人相信了。
    然而，我们实在已有一些暗示。人的生命在母腹的隐藏中开始，而最决定性的经验是在家族的隐密处生发的。幼苗在土壤埋藏下茁壮成长；雀蛋在鸟巢的隐蔽中孵育。像创造力一样，亲密的关系也要隐蔽的。我们直觉地知道，以微妙、易损和质朴的美感动我们的每一事物，只能忍受少许的公开暴光。大众传播媒介将创造力和亲密关系夸大给众人的结果便是明证。在隐藏中珍贵和神圣的东西，当被传播媒介肆意地暴露给大众，便常常变得低戝和鄙俗。大肆宣传将所展露的划一化、麻木，并常常使其窒息。
    很多伟大的头脑和心灵，因为太早或太急促地暴光于大众，便失去了他们的创造力。我们知道，也感觉到，但我们却轻易忘记，因为我们的世界持续地宣传一个大话：“默默无闻即不受爱护。”如果你已预备信赖你的直觉，而保留一点对现今宣传技俩的审慎怀疑态度，你便愈能察觉天主隐藏的临在。在我们寻求知名度的世界，很多有关天主的讨论也以此为起点，就是天主也应该要自我证明一番，这种论调一次又一次的使我震惊。人们常说：“若你的天主真的存在，这样为什么他不把他的全能力量，在我们这个混乱的世界中更加显明？”像从前一样，天主被人叫出来要解释，并在嘲弄下，只是一次的，要证明他真的存在。此外，你又常常听到有人说：“我根本不需要天主，我可以好好地照顾自己。事实上我也从不需要天主来解决我的问题！”在这种说话中显明的愤懑和讽刺，表明了所要求的：天主至少应注意一下他自己的知名度。人们常常谈论天主，好像天主也如我们一般需要别人认可似的。
    现在看看把天主彰显给我们的耶稣。你见到的是，他最想避免的一件事就是任何方式的知名度。他恒常地指出，天主是在隐秘中彰显他自己的。听来十分似非而是的，但接受这个吊诡的道理，并让我冒昧地说，进入这种吊诡中，能带你走上属灵生命的道路。
    有了耶稣隐藏的启示的这些思想，你现在可以开始在灵性上迈进吗？我想你能，因为在隐秘中彰显他自己给你认识，这真理需要你开始在退隐中寻找他。是他的隐秘、他的隐藏邀请你进入你自己的隐秘中。
    这里我们又再返回我们自己心里的奥秘中。我们的心是我们成为人的中心。那里是我们的深思、直觉、情绪和决定的源头，但那里也是我们与自己最疏离的地方。我们对自己的心所知甚少。我们保持一段距离，好像十分怕它似的。最亲密的关系也是最令我们害怕的。那里我们的真我尽露，我们亦常对自己陌生。这就是我们做人最痛苦的部分。我们不认识自己隐藏的中心，所以我们或生或死，经常都不知道自己真正是谁。若我们问自己为什么这样或那样思想、感觉和行动，我们总是没有答案的，这便证明我们是自己家里的稀客。
    属灵生命的奥秘是，耶稣渴望在我们自己的心灵隔绝中与我们相遇，在那里让我们知道他的爱，使我们脱离恐惧，也让我们知道最深处的自我。所以在我们内心的隐秘处，我们不单可以学习认识耶稣，也藉着他认识我们自己。若你再多反省一点，你会看到你显明的天主的爱，和你对自我认识的持续加增之间，有一种相互的关系。每次你让天的爱进一步渗透你内心，你的焦虑便少一点；你每次卸下一点焦虑，便学会认识自己更多，亦深切渴望被慈爱的天主所认识。
    所以，你愈学会爱天主，便愈学会认识和珍视你自己。自我认识和自爱，是认识天主和爱天主的结果。你可以看得更清楚，最大的诫命“全心、全灵、全意、全力爱上主你的天主和爱人如己”有什么含义。完全敞开我们的心向天主，便使我们自爱，自爱令我们可以全心全意地爱我们的人类同胞。在我们内心的隔绝中，我们学会认识天主隐秘的同在；拥有这种属灵的知识，我们便可以过爱别人的生活。
    然而这所有的，都需要操练。属灵生命需要内心的操练。操练是耶稣门徒的记号。但这不表示要给你自己难担的担子，而是腾出内在的空间，让天主可以用转化一切的爱来接触你。我们人类的心是这么的昏暗，以致让一个空间空着便带来许多烦恼。我们宁愿用意念、计划、责任、工作和活动来充塞个满满的。
    现在愈来愈令我惊讶的是，人们受强烈的压力到了什么地步。他们好像是奔跑于一件又一件的紧急事情之间。永不能独个儿，永不静止，永不拥有真正的自由。却常常为一些不能等候的事情忙碌。你得到的印象是，在这狂乱的扰嚷中，我们与生命本身失去联络。我们曾有忙碌的经验，但似乎没有真正的事发生。我们愈激动，我们的生命愈紧迫，让天主使新事物生发的空间便愈难保存了。
    内心的操练有助我们让天主进入我们心内，使我们的整个人在最极度的深幽处认识天主。这是不容易做到的事，我们喜欢在自己的家里做主人，不想承认我们的家其实亦是天主的家。天主想在我们真正活着的地方与我们在一起，藉着他的爱，在那里向我们展示成为整全人类的道路。天主的爱是一种要求高，甚至是嫉妒的爱，而当我们让这种爱在我们里面说话，我们便被带领至一处不愿意去的地方。
    然而我们知道，每一个让天主的爱进入他或她内心的人，不单成为一个更好的人，且有相当的贡献来缔造一个更美好的世界。众圣人圣女的生命已证明给我们看了。所以我这样说：你要在内心预留空间给天主，并让天主珍爱你。在那里你可与天主独处，在那里以心传心；在那里神圣的隐蔽中，新人会在你里面诞生。耶稣对尼苛德摩说：“人除非由上而生（重生），不能见到天主的国”。（若3：3）当你敢于与天主独处，这由上而生便能发生。重生在最深的隐密处发生，但其影响却远至天涯海角。哪里天主的心和你的心相通，那里一切就都变成新的了。
    在这信中我也想再次谈一谈弥撒圣祭；因弥撒圣祭是天主的隐藏性最超卓的礼仪。有什么比吃一块饼和啜一口酒更平凡？有什么比下面的说话更简单：“拿来吃，拿来喝，这是我的身体和血……这样做为的是纪念我”？
    我经常和朋友围着一张小桌站着，拿起饼和酒并辩出耶稣离开门徒时讲过的话。毫不矫饰、毫不壮观、没有人群聚集、没有激动的歌曲，也没有什么形式。只有少数人吃着一片饼和喝着一点酒，饼抵不上一顿饭而酒解不上一点渴。然则……在这样的隐秘里，复活的基督在这里，天主的爱也彰显出来。正如天主有隐秘中成为人，天主也在隐秘中成为我们的饮食。任何人能毫不着意地忽视的东西，实际上可以是我们人类中间发生的最伟大的事件。
    我在法国的方舟团体逗留期间，我开始发觉天主有弥撒圣祭中的隐秘和在属神的人中的隐藏，两者有着多大的关连。
    我仍然记得德兰修女有一次对我说，你若不能在圣体圣事中见到天主，便不能在穷乏人中看到他。那时，这句话似乎对我来说有点夸张和过于虔诚。但现在我和残疾人士相处一年，我开始明白她的意思。若你不能在从上面来的饼那隐藏的真象中见到天主，你便真的不能在人群中看到他。在人类中，你可以看到各种的人和事物，天使和魔鬼、圣人和蛮人、善良的心灵和暴虐的恶霸。无论如何，只有当你从个人经历中体会耶稣如何的看顾你，他如何的想成为你每日的灵粮，这样你才学会看其他人的内心为耶稣的住处。当你的心在圣体圣事中被耶稣的临在感动了，你才会有一眼光，使你可以认出他在别人心中同样临在。以心传心，耶稣在我的心，与在我男女同胞心中的耶稣互相呼应。这是我们成为圣体圣事中其中一部分的奥秘。
    我们想看见效果，最好是即时的。但天主在隐秘处以他的神圣忍耐作工。参与弥撒，你便逐渐明白这。这样你的心，便开始向在你周围的人中受苦的天主，更加开放。
    我开始写这信时谈及罗冰。超过五十年的时间，她的食物就只有每周的领圣体。耶稣诚然是她的全部生命，因此她便能教导她的访客如何在他们的心中发现耶稣。对他们其中许多人来说，这种发现是彻底属灵转化的开始。
    当我们透过个人的体验，认识天主实在住在我们里面，我们便像耶稣自己一样，施行奇迹并改变这地球的面貌。不是藉着寻求知名度，而藉着在我们和其他男女同胞生命的隐蔽中心里，不断寻找耶稣。
    亲爱的马克，我希望在这信里，我能够引导你更接近耶稣这隐藏的天主。我要就此搁笔。在我下一封，亦是最后一封信中，我想提供一些生活性的建议给你，使你每一天所过的常常并将永远都是以耶稣为中心的生活。
    向你父母、菲狄和兰莉致亲切的问候。

    你亲爱的
                                  卢云
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


生命中的耶稣-书信七 聆听耶稣-天主教图书中心--天主教文学,书籍,图书,书库

生命中的耶稣

书信七 聆听耶稣

一九八六年九月十八日（星期四）
亲爱的马克：
    我开始写这些有关属灵生命的书信给你，已是七个月前的事了。首三封信我在西德写给你，看来后来那三封信就在法国寄出。那时间仿佛遥远和悠长。
    我在八月中旬往加拿大多伦多邻近的方舟团体“黎明之家”生活和工作。这早上，我将给你的信由头至尾看一回，我发觉我写这些书信可能是为你也为了我自己。我在欧洲的一年，其实是寻索我生命新方向的一个阶段。我有一个不清晰的念头，就是呼召我离开大学，要走到弱智人士中与他们一起生活。我和范尼云相遇，和我在特鲁斯里的方舟团体生活，使我惊觉一些再不能忽略的新事物。最急切的问题是：“我真的紧紧跟随耶稣吗？”
    在我的书信中，我尝试带你更接近耶稣。而我现在也发觉我同时在“利用”这些书信认识耶稣更深，因而更能听到跟随他的邀请。我想这些信对我俩有共同的目的，这是好事，因为只有用触动我心灵的信息，才能触动你的心灵。
    在我第一封信，我说过只写一我自己亲身体会和经历过的。在这最后一封信中，我诚然告诉你，我所写的一切，完全是发生我自己对天主的寻索。我希望对你会是帮助而不是拦阻。我最大的愿望是唤醒在你里面对耶稣的深爱。我曾告诉你有关带来释放的耶稣；有关受苦的耶稣和他的怜悯；有关在卑微中选取降卑之路的耶稣；有关那位挑战我们甚至要爱仇敌的慈爱耶稣；以及最后那位启示天主的隐藏性奥秘的纳匝肋人耶稣。你所看到的是我以福音书的结束做开始，以福音书的起首做结束。我这样做，是想贴近教会宣讲的信息，这信息以信仰主的角度，来了解天主道成肉身和救赎的奥秘。
    在写作的期间，我发觉自己有很大的倾向去“俗化”耶稣。我本能地为低廉的解放，为个人问题的解决方法，为我渴望达到成功的帮助，为向对手报复，以及为相当的风头而向耶稣求助。我们常不易用福音书所表达的看耶稣，以他为呼召我们得灵性自由的主，分担我们的苦难，展示我们那降卑的道路，挑战我们爱仇敌，以及隐密地将天的爱启示我们。然而，每次我瞥见那真实的耶稣一眼，我便感到一种崭新的内在平安；我也再次可以认出他的声音并跟随而行。
    因此我可以告诉你，这些书信帮助了我认识真正的耶稣，也加强我的决定，要到加拿大在弱智人士那里与他们生活和工作。
    属灵生命是生活在耶稣灵里的生命。我曾说弥撒圣祭是这种生命的中心。耶稣绝对不单是一位在今天仍给我们启发的重要有历史人物。在弥撒中，他把我们从约束和压制中释放出来，将我们的受苦与他的结合，在易受伤害的共性中建立联系，把甚至能赦免仇敌的爱赐给我们，以及让我们在内心的隐蔽处看到天主。哪里有弥撒，那里耶稣便真实临在，那里教会也就是一个身体，甚至现在，那里我们也真正的分享永生。
    你和我都同被呼召做耶稣的门徒。相对我们共同的呼召，我们在年龄、环境，成长和经历上的差异并不重要。最要紧的是，随时留意天主爱呼唤我们遵守的声音，就是用专注的心听从。
    这世界尽量分散我们注意力，吸引我们注意似乎更紧急的事情，我们身处其中，又怎样能维持倾听这声音？在这最后一封信，我希望提供三种对我已证明是最有效的聆听方式，作为给你的总结。
    首先，聆听教会。这个世代和国家常常视教会为“障碍”而不是通往耶稣的“道路”，这决不会是受欢迎的建议。纵然如此，我深切的相信我们这时代最大的属灵危机，是将耶稣由教会分出来。教会是主的身体，没有耶稣，就没有教会；没有教会，我们就不能说与耶稣结合。我从未遇过放弃教会而更接近耶稣的人。聆听教会就是聆听教会的主。这特别是指参与教会的礼仪生活。将临期、圣诞节、四旬期、复活节、升天节和五旬节；这些节期和节日教你认识耶稣更深更多，也使他在教会中赐给你的神性生命，与你有更密切的联系。
    弥撒是教会生活的中心，在其中，你听到赐生命的福音，和接受维持你内在生命的恩赐。你继续聆听教会的最佳确据，就是你按时参与弥撒。
    第二，是聆听书籍。我指是的读圣经，读有关圣经、属灵生命和“伟大”圣人生平的书籍。我知道你读了很多书，但也许你读的书，许多都扰乱你的注意力，使你离开耶稣指引你的道路。中学和大学没有给你提供些“属灵阅读”。故此你要恒常阅读对你属灵生命有益的的书籍，对你是十分重要的。很多人偶然或刻意地读了属灵的作品，便被引到天主的面前。奥斯定、圣依纳爵、梅顿和其他很多人曾透过书籍而悔改。可是，秘诀不在于利用一本“属灵”的书籍作为有趣资料的来源，而是好像有一种声音向人说话般聆听它。让一段文字“读”你，并不容易。你对知识和资料的渴求，常常令你有掌握文字（the word）的欲望；而不是让文字控制你。纵然如此，“圣言”（the word）力求进入你内心，你若细心聆听这道，必得益最大。
    最后，是聆听你的心。这是耶稣与你最亲密说话的地方。祈祷首先是聆听住在你内心最深处的耶稣。他并不大声呼喊，也不会向你那边冲过来。他的声音是谦和的声音，近乎微声细语，是温柔慈爱的声音。无论你怎样过你一生，要继续在你内心聆听耶稣的声音。这样聆听必须要十分主动和留意，因为在我们不安和嘈杂的世界中，天主的慈爱声很容易被掩盖了。你需要每天预留一时间，主动地聆听天主，若有十分钟就好了。每天单单给耶稣十分钟，便能为你生命带来彻底的改变。
    你会发现要一下子静下来十分钟，是一件不容易的事。你会立即发觉很多其他声音，十分嘈杂和纷扰，不是从天主而来的。要分散你的注意力。但你若坚持每天祈祷的时间，这样慢慢地，你必会开始听到温柔慈爱的声音，并会愈来愈渴望倾听。
    这三种聆听的方式，会引导你在属灵生命上愈加进深。它们会助你亲密地认识耶稣，使你觉察他呼召你的独特方法，并给你勇气跟随他去甚至不愿意到的地方。与耶稣同活是一次伟大的探险，这是爱的旅程。当你让耶稣进入你内心，一切都不能预料，但一都变成可能。我祈求你会冒生命之险与耶稣在一起。他要求你所有的一切的，但却给你更多回报。我衷心的愿你有无尽盼望，无比的勇气和无尽的信心。
    挚态祝福你的父母、菲狄和兰莉。

    你挚爱的
                                  卢云

  ——全文完——
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


生命中的耶稣--天主教图书中心--天主教文学,书籍,图书,书库

首页>>生命中的耶稣>>生命中的耶稣目录
生命中的耶稣

作者：亨利·卢云神父 打包下载
生命中的耶稣 [ 分卷阅读 ]
前 言
书信一 耶稣：我们存在的心
书信二 耶稣：释放的主
书信三 耶稣：怜悯的主
书信四 耶稣：降卑的主
书信五 耶稣：慈爱的主
书信六 耶稣：隐藏的主
书信七 聆听耶稣

Copyright©2005-2008 天主教图书中心 Rights Reserved