登上嘉默罗山-导言一：怎样阅读：登上嘉默罗山与黑暗之夜-天主教图书中心--天主教文学,书籍,图书,书库

导论

导言一：怎样阅读：登上嘉默罗山与黑暗之夜

登上高山与经过黑夜（登·一，二，一与五），是神修生活的两种形态，这两册书的命名，也是象征意的。登山与经过黑夜，在神修生活上，指的事从事神修生活的人，一定在感觉和精神方面，操练必要的清除或净化工作（登·一，一，二）。黑夜笼罩着高山，让攀登的人，有着迷失的感觉。在神修的道路上，也有同样的情形，在神枯中涤除与剥夺自己感觉与精神的倾向，不也令神修的人，有迷失的心态吗?黑夜登山，希望有晓明，攀登神修神山的人，也是具有一样心态的：希望在山顶有晓明；在神修生活，走到尽头的时候，沉浸在爱情的绝对中，在那里举行欢娱的天主与人的婚礼。

    登上嘉默罗山的「山」字，指的是天主的显示与变容，黑暗之夜之「夜」字，则是象征着逾越与复活。由于这个生动而活泼的象征，登山与黑夜，乃是从事神修的人们，为了自己神修进步，应该尽心努力，从事主动的参与，然而我们也要知道：要达成修行的高峰，则更是天主，另一位高人，无限的近人的工作，他敦请我们，要用他个人被动的合作，来获得迅速的进步。凡是从事神修的人灵，从神秘心路的开始（登叙文九；一，一，二与三；一，十三，一），就应该这样实行，就应该如此的。

    我们是为了这些理由，将登山与黑夜两册书论，合并介绍给大家，这两部书，实际上只是一部教导我们的完整著作，十字若望在爱情的烈焰一书中（爱A一，二一舆爱B一，廿五），曾经指出统一这两部著作的书名：为在「登上嘉默罗山的黑暗之夜」。即此，我们可以看出两部书间的关系了。

    十字若望是西班牙耶伯斯的人，他究竟在什么时间，写成了这两部书呢?

    有一些批评家，认为「在一个黑暗的夜里」这首诗，至少有一部分，有证据认定他是写在一五七八年，在乡来德的会院监狱内；并且还可以说，在这时候，也有一部分被传抄了。无论如何，这首诗，对我们来说，乃是一曲欢颂逾越节的快乐之歌，活生生的回荡在心中：「啊，真正幸福之夜，在那里，人们邂逅到了天主」（复活夜的经文）!站在文学批评观点，这首诗乃是若望最完美一首诗歌，以后，我们还会对它稍加分析。

    在两部书的两个注解，从诗来看，乃是一个叙文，结构的非常紧凑。在这一面看，它们很像是两本不同的著作，其篇幅的长短，也大相迥异，登山卷此起黑夜卷，至少长了三倍之多，可是一按实际，这两部书，都是未完之作，注一，八首诗章，第一首，在登山与黑夜卷中，引出了感觉的黑夜，第二首则是精神的黑夜；有一些诗句，特别是在黑夜卷，拖曳出来很撮要的解释；第三首，则是在黑夜卷之末，作了短短的分析，其余的诗句，就没有提到了。

    在注解重要的看法下—特别是对登山的注解，我们认为登上嘉默罗山的这部著作，应该是在亚味拉开始的，若望在一五七二到一五七七年，一直住在亚味拉，作修院的神师，并舆大德来聚谈的机会很多，然而从一五七八年开始，灵修指导加多了，灵魂也更增加了需要」（登·叙·三），若望不得不放快了脚步，而完成现存原文的编辑，对于登山卷完成很好的分析，对于黑夜卷则只作了一个初稿。一五七八年，若望出任代理院长，一五七九年创设巴爱萨学校，他就作了校长，自一五八二到一五八五年出任拉纳达的院长。总之，登山舆黑夜两书，应该是在这期间完稿的，因为人们认定爱情的烈焰，是成书在一五八五到八七年之间，在这册著作中，若望经已引用过黑夜卷的文字了。

    此外，登山卷与黑夜卷，各自有自己的组织。登山卷中曾说明有四卷，然而第四卷始终没有出现：“黑夜”一书，则另成两卷，其原意是要成为登山的第四卷。可是，结果呢，若望又重新注解了第一首诗，并且好像也只是写了一卷，这一点我们从手写本可以作证。若望之对黑夜卷，改变了原来的计划，又重新谈到感官的清除或净化，对神修历程上，作着被动的合作，以后才对被动性地平线的讨论加深，以便对精神方面，作着彻底的清除或净化。无可怀疑，这是若望在对更多神修人之要求的答复。

===========================

    现在，我们对雨部书册，以三种主要的假设方式，作一个简介的注释，应该是可能的。

    第一个假设，是认为这两部著作，都不是完整的，并且每部书，也都有自己的结构，强谪它们的原始性，各自戍说，各自有其区别。这种假设，让我们认定：若望的原始计划，并没有受到完全的尊重，对「登山」是有损失的。

    第二种假设是：认为这两部著作，非常相似，乃是一部巨大而没有完成的神修教育书籍，若望在两部著作中，有着相同的历程，描写着同样的事件，在其步骤与主动的行为上，粗略的插入了登山卷中，至论被动的行为，主要的是描写在黑夜卷中。步骤与行为，很显然的并没归成为卷，章与节……在这两部著作中，都呈现出对人必要的同样变化，也都有同样的和谐与紧严的说明，对主动与被动的清除或净化，也都有需要。这样才能使绝对者的意愿，及早完成（登，叙三），这也就是说：让神修人及早由爱情与天主结合为一，而变形为天主！在这里，我们能够重复两次的说：若望在书中的描写，乃是以人的位格，特别是人性与人类的组织或结构来成的。这就是我们所说的第二种假设，人们对这个第二种假设，大都采取肯定的态度，并且我们也认为是这样，我们也是因此缘故，才将两书，合并在一起来介绍。

    十字若望本人，至少在写“黑夜”的著作时，是有着将两书成为一书的想法，至论他为什么没有这样去作，学人像鲍洛（D·Poiot）（圣衣会士，他订正了圣体玛丽姆姆的法文译本）认为十字是缺少了足够的时间，或者他想在两书结束以后，再予合并，而定名为「黑暗之夜」，也许因为那样作，这部书就要太过冗长了，或者也太过士林神学化了。特别是他在黑夜的著作中，从没有提起登山的著作，倒是在登之一书中，在讨论到「被动性」的时候，多次说要在第四册中，再作详细的讨论，然而这个四册，却一直从未见他写出。人

    第三个假设，若望是要一气呵成「黑暗之夜」的这部书，而果断的强调被动性的那些无法避免的考验，以及闻所未闻的范围。这样的假设，如果不是非常清楚的认识若望的生活，是无法证实的，然而我们在这方面的知识，却是不足的，不过在我们结束本文时，再作一次探讨好了。

    现在我们对第二个假设的正确性，且予以解释与展开。十字若望看起来好像有意，有意将登山与黑夜两书，以贯连的办法，一章继续一章的，写成一部有教育性的大书，这个从他传留给我们下来的大书，是可以看得出来的。关于这两部著作的统一性，从它的未能竟功的理由去看，我们觉得是可以下这样的断语的，其理由有四：

    一、首先我们要证明的是：黑夜一书，是没有特殊叙文的，而其它的著作，则统统有一个。

    试看，「登山」的叙文，若望明白提出：是由「黑夜」一事而开始的。它说：为了陈述并说明黑暗之夜…，为了要对这个黑暗之夜讲论一些些事件，他在较后一些的地方，曾有两次提到了「黑夜」。这就可以为我们证明，这篇叙文，也是为黑暗之夜而写的了。aaaaa

    二、在登山的全书内，一如在它的叙文中，时时呈现着黑暗一书的主题。特别是在登山的前两章内，不但指出黑夜的这一象征，并且也对它，作过了分析。

    三、在登山的第一卷第三章第二节内，著者曾说出在本书的第四部分，要讨论被动的净化。作者所预告的这个题目，在登山书中并没有许多讨论，但是在「黑夜」中，却有两卷对它的讨论。

    四、黑夜一书，对已经在登山中注解过的两节诗章，再加以延长的讨论，这不是可以证明，若望有心将二书并为一书吗?

    在第二个假设之下，我们可以描画出两册著作的一个蓝图：

    人生宇宙间，由五官的外在性与宇宙发生关系；然而宇宙为神明所造，他是神体，人由精神体的灵魂，借着他的理性，也与神发生开系，人乃是精神与感觉合一而统一的存在者，但人的官能，各司其职，感官如何能与天主联结呢?感觉不能，又谁能呢?是自由吗?是由人的活力?天主是在人心中，并也在人心（智力）中工作。

    基督的信友，已经有着经验，可以答复这些问题了。我们在这里且引艾克加（Maitre Eckhart）的论剥消或牺牲的著作十字若望对他的思想，用心理学给他作了解释。

    在这里你该知道教师所说的事件：在每个存在之人中，都有两个不同的人：一个称之为内在的人，一个称之外在的人，前者是有感觉的：有五官为他服务，然而外在的人，乃是由灵魂的能力而工作，所谓内在的人，就是人的内在性。然而你该知道，精神人热爱天主，并不在外在之人中，而应乞援于人灵之能力（智力、记忆与意志），但是外在人之五官是绝对需要灵魂的能力。内在性只是他以一个主人的尺度，转向五官，人的内在性是五官的指导者，并且监视它们…灵魂所占有的一切能力，超出了他给子五官的这些能力，灵魂完全将它们给了内在的人，而当着人转向某些崇高舆更尊贵的事件时，灵魂就将一切能力引归自己，不再将它们借给五官了。人们一旦被剥夺了感官，他的人便神为之夺了，因为这个尊贵的对象，乃是一个智力的图像，或者是一个无像的理智物，然而你知着，天期待一切人，要用灵魂全付力量爱他，为此他说：“要用全心爱你的天主”！

    天主并不是在一切人的心中，同样的工作，他是依照人所有的准备与能接受性而工作的。如果这个心，含有着这个或那个，在这个或那个中，便会有产生一个阻力，让天主不能以高越的形式来在灵魂上作事，为了要使人心能够预备得接受更高超的事，那他就应该栖止在纯粹的无上，在那里才有最大的可能性，因为在这种情形下，如果人心成为一个剥削净尽的心！它才能到达山顶上，也就是说：他是坐在虚无上了，这样，他才能有最大的可接受性。我们且在自然中，看一个此较，如果我愿意在一个蜡版上写字，无论早写在蜡版的字乡末尊富，它对我要作的事情，总该是一个麻烦，让我无法书写我的字，如果我真的要写字，那只有将在蜡版的字擦掉并除去，蜡版上如果有字存在，那就再不能写什么其它的字了。同样，如果天主要在我心中，以更崇高形式写字，那我就该从我的心中，将一切那个能称呼为这个或那个的东西除去，而成为一个无羁无挂的净心，那时天主才能在我心中，以更崇高的形态，并以最高的意志作事，为此在我心中的对象要斩断一切，并不让任何一个什么事件，存在其中，一个无羁无累的心，乃是一个真正纯心。

    然而，我现在要询问的：乃是一个无羁无勒的心，它所作的祈祷，究竟是什么呢?我要答复你的是：无羁无累的心，是不能作祈祷的，因为要祈祷，就是要求得到一件东西，或者要天主为他拿去一些什么。然而无羁无累的心，乃是什么也不愿意，他也不要有什么，而只是要脱去一切羁勒。为此，他才什么也不要求，所要者只是使自己完全符合于天主圣意，这就是他的全部祈祷，在这种意义下，我们可以引用圣德尼所引圣保禄的话：“一切人都赛跑，为获得荣冠，然而却只有一个人能得到”；灵魂一切的能力，都为获得荣冠而驰驱，然而他却只能给予那是本质的东西，为此圣德尼说：“这个赛跑就是在于抛掉一切的受造物，以便与不受造者结合”。在灵魂达到了这种境界时，她就丢掉了自己的名字，天主将他引到自己跟前来：她本身已经什么都不是了。正如太阳将晨熹引到自己跟前，晨熹就消失了。我们还能引用圣思定的言语：灵魂有一个秘密的进口，而进入天主的本性，那就断绝一切，一切对他都不是什么了。在世上，这个进口也只纯粹的舍弃一切，在灵魂的脱去羁勒到了完全的地步，他的知识就便他成为无知了，爱情使他成为不爱者，光明使他成为黑暗的，我们还能够引用一个学者所说的话：在精神上是贫穷的人，乃是将一切事情舍弃给天主的人，在我们还不在的时候，他早就有了这些东西了，只有一个纯净与无羁的心，能够如此作，天主更喜欢在无羁的心中，超过在其它人的心中。我们要特别注意到这一点!如果你要问我，在一切事物中，要寻找天主，我要用智慧吾答应你。它说：“我要在一切事物中，寻找休息”。然而除了在无羁的心中，可以找到休息，在任何地方，也无法找到。这就是天主为什么更要在这种德行中，而超出在其它德行或在其它的事情上，你应该知道，人们越努力使自己容易接受天主的福音，他便愈是幸福的，那能将自己安放在最高准备者的人，他也是在最高幸福中的。

    我们觉得耶稣玛丽若瑟神父，在若望传中引用了登山与黑夜的方式，可以协助我们解释若望写两书为一贯的计划：他称第一册书写主动登上嘉默罗山，称第二册为被动登上嘉默罗山。这样，我们便清楚的看到若望合两书为一书的计划了。

    神修的历程，开始是要完成：一、感官或感觉的主动黑夜；二、要经过精神的主动黑夜，这是透过灵魂的悟力，意志与记忆而完成的。有关这一方面努力，在若望的登山卷内，有着良好的描写。

    进一步的神修历程，乃是三、感官被动的黑夜，和四、精神方面的被动黑夜，这是天主在人灵感觉与精神方面，要作的工作，这个在黑夜卷有叙述。

    根据这两册著作内，每期皆有特殊结构，神修人在登山卷内看到的是：卷一中的感官主动的净化，卷二是智力的净化，卷三是记忆与意志的净化，在黑夜中，卷一是感官的被动净化，卷二是精神的被动净化。

    从十字若望两书的结构的一贯性中，我们是有权利说它们是一部书的。

==================================

    在我们进一步对神秘历程，以连续的方式，加以分析之前，我们愿意写写他的现代性，也简扼要的指出他这些著作的价值。

    有些人认为这些著作，让人颓丧，真的吗?那必须从他的著作的内涵中，寻求文字与语句上的证实。

    若望的著作，有其原始性，并成为一家之言，是没有问题的，并且也引导为天主所爱的人，走在具体的现实上。他思想的理路，他描写与解释的风格，都在呈现着著者好的特性，若望具有圣人们的好心好意并健康的处理，他不像当时一些错误的著作，在修行的历程上，从拔除毛病或罪恶开始，来教导德行与虔诚。他并没开启逃避，好心或颓丧之门，在反对当时的诱惑上，我们没有看到圣人只逞口舌之快，推理论辩，而对人生的意义，勇敢与目的，并没有什么供献。

    若望的用意在叙文中，已经看得很清楚了，人生的目的是要：「与天主由在此生所能有的爱情，到达与他完美结合的神光中」（登山，叙文一），若望不多不少，引领人达到这个光明的山顶，若望从这一目的出发：肯定天主的圣意与人们的严格需要，豺狼虎豹，阻止着修行的路子—这个路子，若望指出它是羊肠小道，然而却笔直捷径—，我们需要用严格与精细的苦修，将在它内所有的阻碍除掉若望的著作路线，乃是建筑与天主结合的目的上，但是要达到这个目的，需要经过不知道，不尝味，无有与无，它们是与神结合的最好对症的药品。

    我们今天的这个时代，所最需要与最缺乏的，就是精神生活，物质生活的过度追求，使人走向纯动物的生活，我们作为教会的一份子，需要为这个世界，找回人格的意义与天主的意义，我们认为尽管十字若望的思想，由于专有名称的关系，比较难以了解，可是这乃是很自然的事件，每个时代，在语言文字方面，不都是有自己原始用语吗?这个对个人对社会，并不是不可思议，并且为科学和谐的进步，新的用辞，也是应该出现的，以后有一部分，就成了我们文化中的遗产。

    若望的这两部著作，无可怀疑，乃是神秘神学，可是它并不是脱离实际的东西，它不是内观的，也不回转向内的。不错，神秘神学是需要内在化自己，并认识自己，但是为了普遍前进并认识天主，认识在生命中心是爱天主，若望实在是教导我们的老师。他的思想与他的生活，是结为一体，并是福音连贯性的反应，个人的当时的表现，是趋向社会风气的培新。

===================================

    我们在对登山与黑夜作过冗长的此较以后，为了阅读十字若望著作的人，找到一个连贯两部书籍的导线，而能完全了解完整，并作为人生崇高修练的方针--原在十字若望的甲种本的灵修之歌，就已有所叙述了，现在我们要严肃的对它谈论了。

    根据传统的名辞，若望的登山书册，乃是向开始走神修道路之人写的，然后又是向进步的人说话；在黑夜中呢，他乃恰恰是向着进步人说话，要求这些修行的人，在考察良心的时候，便应该认为自己是太不成全的人，若望的黑夜一书，真正是指给了他们正正确确的道路，目的是要人们从一开始，就要起步正确，并且，他要人们不要害怕，他所写的信息，对人们是很好的，不但只要起步，并且也要进步；勇往前行。

    登上嘉默罗山

    登山一书的草稿（即登上嘉默罗山的画图，在下文中，我们会将它画出并译出来）。我们一眼看去，就会发觉，对我们的启发很多，并且也可以清楚的看出来，它恰恰切切的一般指义。在该图中，我们看到的是：怎样才能走向全德的道路，他完成了这幅图画，不用说乃是为他的门徒，而更是为白雅圣衣院的修女们，他在登山一书的第一卷的最后，十三章第十节到十三节中，对于这幅图稿，作了一个解释，他的语言非常有力，也非常简单，教导人如何：登上嘉默罗山顶…以及要达到结合之颠峯，应该践踏的道路。这个草图很为重要，若望在其中所作的注解，是在要求他的门弟子们，听得在一开始时，就握住要点，正确利用。

    “在一个黑夜中”那首诗，他给我们引脱出在诗章与神修经验中所完成平行。初学乍练的人，在第一首诗内，就应该把握住它的意义：感觉的主动之夜。但是他的经验是不够充足的，天主该引导他改变：那就是感觉被动之夜。从事精修的人，这时已经有了顺利与有力的时期。在第二节诗内，他的信德扩大了，走的是一个很狭窄的苦行之路，天主这时候，彻底的净化了进步修行之人的精神：这就是精神的主动与被动之夜。如果灵魂实行了第三与第四节诗章中的要求，神修人在这时的进步就飞快飞快了；天主这时如晨熹一般的，将自己很亲密的交付神修人：这时的修行者，已经是非常进步了；默观的光明在为神修人安排着结合之路，第五节诗，则是在庆祝爱情的结合，最后的三章，是在欢欣的歌唱着全德之人的结合，这个此喻若望在「爱人，你在何方?」的诗中，再度引用了一次，他在结尾的前一章内，又写出了另一句诗：「爱情的火焰」；「在火焰焚化人时，人并不觉得苦痛』。

    在诗章之后，他写了一个长序为把握到若望所导引的意向，为使修行者了解如何才能从中取得协助，乃是非常重要的文章，我们在我如何翻译心灵之歌的乙种本一文中首，引用了这个叙文多次。

    卷一：感觉主动之夜

    在第一与第二章内，作者给开始修行人一个基本的解释—使用的黑夜一字是一种象征—，这个解释，分成了两部分（感觉与精神）与第三种原因（感官、信德与天主）。三、四两章是邀请修行者内在化，灵魂被认为是肉体的俘虏。然而不应该忘掉反射的外在化，也展开了天主的意义（参阅心灵之歌的甲乙两种本一—七章）：他在一、二、四章内，一直在注解着神贫，作者并没有像我们一样的说出：内在化与行动时间的分别，也没有分开祈祷舆爱德，他告诉了我们在祈祷的期间，该有的一个经验之一般态度，（指心祷与安静的祈祷）也告诉了在行动的一个行为的反射，在书中，我们又看到了，他对肉体与感官在神圣订婚的时间，如何参与的讲解，第五章，他溶化了圣经，引用了天主子与人的第一次协和的例子，教人们如何走上结合。

    从第六章到十二章，作者对加害人的原因，作了一个深长的反省：人的贪欲，没有操纵着的外在化行为，最后是一切的贪欲（此如倾向、情感、执着、贪恋、贪得等等）。这些原因，如果是有意而习惯的，小纵小，此如多说话，贪恋一本书（登·一·十一·四），都能阻止我们神修的前进，在第十一章中，他告诉我们；非有意而自然的贪欲，并不是我们与天主结合的阻碍；有意而非习惯的贪欲，也不是很严重的阻碍，有意而习惯的贪欲，无论是多末微小，而这些个最后说到的贪欲，在结合的道路上，常常是一个重要的阻碍：需知导引人到嘉默罗山的路子，真真是狭窄的，但却是直接达到基督的，这是一条空无而又是完整的道路：在天主与我们之间：天主是一切，我是空虚，我们要找到天主，便不该混乱的依恋在受造物上，这个会使我们与天主分歧。这并不是因为受造物是天主的工作，而是它在限界上，使我们与受造物一致，而将我们囚禁起来。我们不是应该知道：给人东西的人，超过他所给的东西吗?神修的从事者，愿意我们消失这个分歧。如果他愿意绝对，那末人就该先剥削自己，净化自己，圣化并空化我们的感觉，还有我们在另个状况下，也应对灵魂的能力，完成同样的事件（卷二与卷三）。为了了解并接受这一切的要求，六章到十二章是应该阅读的，或者在默想了十三。章以后，再重新阅读这几章。

    第十三章，乃是在讲解如何进入主动与被动的黑夜。第一个建议（一卷十三章第三节）是主要的一节：基督对每个人都是生活的榜样，神修经验的开始，乃是以爱来默观基督，他变成为对我们来说，他变成了我们的唯一关系人，他是人格化而活生生的图像，我们能够说：作为弟子的，被邀请在自己的生活上，要相似师傅所作的那样!第二个建议，是写给开始修行的人，他不该忘掉这个建议，一个严正的初修者，需要教育自己的意志，自己的意愿与深湛的意向：要拒绝一切与光荣天主，并与实践他的圣意无关的事件，然而为了爱基督，要持中有节（一·十三·四），这个正与福音所说的相似。

    现在有好多神修人，设法在非基督的道理中，寻找智慧。不错，但最先该注意的，是要努力达成「自然情欲的平静与和协」（一·十三·五），也就是要使自己安静下来。

    十四、十五两章，很简短的第一首诗的最后四句，他使用了很技巧的象征，腾出了圣经的教训与译出神修者的个人经验：「灵魂应该受另一个高于第一个的爱情的焚烧，这是说受自己净配的爱情焚烧，以便获得喜乐与力量，而有勇气抛弃其它的一切」（登山二·十四·二）。爱情，总不应该忘掉，它乃是一个整个冒险的变动，一如在登山第二章（一·二·二），他使用了多比亚婚事的形像，来为我们证实了这一点，我们应该注意到：在登山一书的开始，就利用了夫妇的象征，其意义则正是与心灵之歌的象征，有着反面的意义：在这里是人（男性）娶过了智慧（女性）来。

    我们也需要指出：原罪的暗示，只有在卷尾（一·十五·一）提出来，为了在行步的开始解释净化的必要性，也告诉了我们：人的不平衡的简单事实，并提出了：「理智的一系列的混乱」（登山一·一·一）。

    出走与居处的两个比喻，诡谲的联和，也是矛盾与补足的联结，乃是要我们更好的了解内在化的现象。灵魂是自由的，离开了自己与受造物，感情的宅屋是几乎平静了。

    卷二：智力的主动之夜

    为了引导灵魂，穿过幸福之夜，而达到与天主结合的愉快晨光，信德的火炬，卓绝的德行与特恩，要教导我们：一切的知识，是在与那是真天主之光来比较，都是黑暗，神修人在随行着他的夜路，穿入于黑暗之中，一定要度过午夜，这是充满了黑暗之夜!他要在那常是有限的知识与具我们目的真知（天主）间，忖量着所有的深渊距离。我们的智力，在这里并没有其它任何的外援，在第一卷中，由感情描述了经验的黄昏之后；在第二卷内，就要给灵魂讲解，精神必要越过的路程，首先是智力与反省。一个人要成为一个真正的神修人，在他的心坎中，要张大他们的信心，要在感觉与可见者之处，直观天主的亲在，使用了太阳的象征，以及传统的否定，以便接受并完美生活在信德中的习惯（登·二·三·一）。？？？？？？？？

    卷二的第三早，是泛泛的解释诗章的第二节，第二章则告诉我们，是信德本身造成这个深深的黑夜，领导我们走向天主的尽头。第三章要解释的是：信德如何是黑暗之夜。十字若望也试着从圣经中，指出一个定义来。他在第四章中，他为我们提出了一个普遍不知的态度，灵魂应该具体的置身在其中，以便长足的进步。

    在第五章内，引导出来一个很重要的发展，那就说到灵魂与天主的结合之事，第六章是由三个直向天主之能的协助，确定了第四章的态度，直向天主的三德，就是信德、望德与爱德。它们是恰恰当当的引入，并符合于灵魂的三种能力的：智力是对信德,记忆是对望德，意志是对爱德，第七章是一个规劝：追随我主耶稣基督，要走的是狭路，但它却是引向永生!

    从第八章到卅二章，是在谈论：到信德之路的阻碍，信德是直接并给予我们与天主结合的方法，第八章是就消极方面来说，第九章是从积极方面来看，其余的二十三章，乃是一册对自然知识与超自然知识的分析，目的是要指出它的限界。十三、十四、十五，三章，给于了我们补充的错解，在说明主动的从默想渡到默观，批判的态度，对很多人的基本教导。在黑夜（一·八—十）中，我们则找到了均等的标帜。

    十六到三十二章，对初学人读起来，可能很短，但是为导师却是很有用的，在这些章节内，若望对超自然或特殊的知识，都有着审查，他在第十六章中，对分辨神类作了个很强的建议。廿一与二十三两章，则对我们这个时代，很为有用，科学主义被打倒了，精神的认知，可作填补。廿二章该是若望自己在信任与实际身上生活的总和，这一章应该多读几遍，对三、五、六、七、九、十、十一、十二与十九各节，更要多多默想，以便获得心中的喜悦。

    卷三：记忆与意志的主动之夜

    感觉的主动之夜，已经在卷一中描写过了，在精神的主动之夜中，对很多有关智力应该扫除的事件，他也广泛的说过了。现在，我们在第三卷以及最后一书中，应该谈的是有关记忆与意志的净化。这个我们在第二卷中，已经看到有所提示了。须知灵魂的三种能力是彼此关联（登·三·一·一）。

    第一章是本书的一般导言，第二章到十五章，是有关记忆的主动之夜；十六到四十五章，是意志的主动之夜，虽然在前卷书中，已经说过这些能力的工作，然而在本书中，则是站在经验观点，讨论有神修经验的要点。

    有关记忆的主动之夜，所谈的是有关自然之知识（二至六），与有关超自然之知识（七至十六）；它们对于认识天主本身，和达成结合，不太适宜，另外也谈及在空无中工作的益处。在这些章节内，也找到了一个。对经验本身，非常良好的分析（登·三·二·十四；三·五·一与二），在第三章中，人们还谈到给思想卫生的好处（登三·六·六）。还有内在和平的特恩的指出(三·一二·六），这最后的一段文字，为正确了解神秘教育的重要，实在是非常有益的。

    在第十四章中，人们可以读到对精神的认识。以及在灵魂履程中所能有的支持，第十五章，讨论是对灵魂内在自由的态度。这乃是在发展着记忆的水平下来欢迎基督生活的天主。

    意志的主动之夜，所谓意志也者，它就是意愿与决定之母，在第十六章中，曾对它加以讨论。并论及它对四种自然情欲的统制，意志应该实现快乐的净化，让一切贪的空虚，并排除一切不属于爱天主的计划，用全力“飞向充满甜蜜的默观的自由与休息，而获得与天主的结合。”

    在第十七章中，为我们计数了七项福祉；在其中有主动而经常藏有人意志的快乐。第十七章，对这些福祉是详细加着解释并解析。还论到能有的损害或利益，对于每个利益与损害，十字若望也以历史的事实，对它们作了判断，对我们是一种很有价值的教育。

    从十八章到二十章，是对世上福祉的考察。这是说对人与物的考察，在廿到廿一章中，讨论的是自然福祉，这就是指的肉体与精神；在廿四到廿六章中，讨论的是感觉的福祉，也就是说对感官的操练，在廿七到廿九章内，若望讨论了伦理的福祉，那就是要实践道德（道德不能对近代心理学没有友爱），第卅到卅二章，讨论的是超自然的福祉，那就是圣保禄所说的：天主圣神的特恩，也就是在格林多一书十二章所说的那些特恩，最后卅三到四十五章，是在分析着精神的福祉，这是说的与天主结合的方法：卅六与卅七两章，谈的是图像，卅八到四二章，谈的是地方，四三章是礼节，四四章是论真正的祈祷，第三卷从四十五章就中断了，谈的是讲道的重要。

    在结束登山第三卷的文字中，我们期待的是在意志的实行中，要讨论爱德的重要性，或者是要讨论在天主之爱与人的意愿中的基本相遇的回忆，这些都是表现在快乐中。然而精神之夜在感觉之夜以后，是会走上平息之路的。登山一书，没有写完，其假设的解说是很多的，我们认为没有必要再去作猜测了。

    黑暗之夜

    神修的历程：从主动的净化到被动的净化，从感觉的净化到精神的净化,从默想的境界到默观的境界，这个改变（黑·一·九·四）是一直应该是真真的工作情形下完成的.这种心愿,一直是天主在神修人的心中，推动与激发，并使他走向超越。是的，天主在神修的道路上，对灵魂来说，乃是一个伟大的太阳，向着他发出了自己光耀而净洗的光芒，让灵魂走向默观，这个光芒，又让神修人看到反对自己修行前进的一切：罪过与不完美!被动的净化，对人来说，都是炼狱，它将人沉浸于一个至深的忧愁之中，让他那人性所具有的恶劣偏颇，都深出在良心的表面上。这时的灵魂，他才真真觉到自己是罪人了。

    若望在黑暗之夜中，对他已经注解过的诗歌，一气呵成的又加上了新的注解，他特别的提出了，为了让天主在灵魂上工作，并使他能达成完全的净化，所应有的心态与行为。灵魂这时要具有一颗热灼的爱情之心!在这部书内，所具有的一般计划，与登山一书，并没有什么分别。若望在这书的第一卷里，又叙述了感觉的黑夜。此外，更敷陈了精神的被动之夜，他已不像在登山书内，分成了许多许多的分子，而乃是带着深湛与喜乐的，将它叙述在卷二中。黑夜的象征，在这些叙述中，成就了美丽的历程，有一次的细绎了爱情不安与胜利的行动。

    卷一：感觉被动的黑夜

    若望在描写本义的感觉黑暗之夜以前，在一篇冗长的前言中（一到七章）。已经完成了一个神修缺失的图表，要灵魂在黑暗之夜，加以净化。人在这里，即便是使用一切方法，个人也无法自己达到全德。七罪宗，在初修者中，都一一浮显出来。啊，这真是一个心理学的美妙!若望是非常实际的，神修人为了不留下一个消极的判断，在读黑夜的每一章，都能找到吸引人的句子，积极的说出有关达到自己目的德行之利益。

    第八章，在陈述灵魂的当前状态，在神修上，穿越黑夜，以便完成伟大的改变，乃是必需的。我们应该走到黑夜的尽头，才能够接受光明，经过了火，才有水来暍!如果说若望谈论了感觉的黑夜不少，不错，但他对精神的黑夜，也并没有缄默。「他说：「我们要彻底讨论它，因为人们不管是在口头上，也不管是在文字上，谈论它总是不多：特别是由经验而谈论它的更少」（黑·一·八·二）。

    第九章，他再提出对感觉为害被动黑暗之夜的三种记号。神修人要从感觉渡到精神，从默想到默观，对这三个记号的讨论，乃是使用反面的意义，来对他在登山书二卷中的叙注，加以补充，要使这些记号成为实效，那必须同时表现在外，不然便不能由默想，转移到默观，其原因能够来自修行者物理与心理的缺失，神修学并不是精神病学，默观的经验是能够与心理的缺失同时并在的。

    在第十章中，若望为我们很简要的解释了：在这个黑夜要发展的态势：“对天主的一个单纯注意，一个爱情的投射，却没有感觉的忧心与意愿”，天主会答复这种忍耐等待的，在第十一章中，若望写出了一种强烈的意愿，愿在黑暗之夜中，将感觉与精神结合在一起。十一章，在历数着穿过黑夜的利益，首先是认识自己，以后是认识天主，爱慕近人，这种叙述，延长到十三章中，在这些新行为以外，这一章并指出七罪宗被控制好了。

    第十四章，至第一卷的结束，又回到默观光明的考验，所加给人的深湛的效果。感觉性已经被断头了，神修人获得最后的胜利，他的人格，也因着穿越了感觉的被动之夜，而转化了。

    卷二：精神的被动之夜

    灵魂的穿越，并没有结束，引向天主的路子，是如同爱情一样，是一个无限定的无限，黑夜一书的第二卷，具有结算精神被动之黑夜的意向。第一章是从指定进步修行者的稳定开始。神修人在这种境界上，能够停留一个相当长久的时间!在这个期间，神修人在经历着一个安静与爱情的默观。但是在这种情况下的灵魂，还没有实实在在的达到；身心整个的统一。因为灵魂在精神方面，还没有完全净化。感觉本身，还能够受到外界的影响。在第二章内，提到了神修人的一些固执的缺点…天主愿意在信德的真理中，与他的受造物—灵魂—结合：「我在信德中取过你来」。这是欧瑟亚先知在其预言书上，说过的话语。

    第三章到第八章；是对神修人，在要统一自己身心时，所遭遇的强烈苦痛，第四章开始，若望又重新注解了：「在一个黑夜中」的诗的第一句。若望在编辑心灵之歌的第二辑时，他在第一节诗的第一句：你藏在那里呢的诗中，又重新说了许多话语，他这是告诉我们，他无法对这种神修的进境，完全交待清楚。

    然而在第九章中，他却给我们说出一切不期而来的考验的理由：是为光照并产生神修生活，第十章，若望引进了一个火的象征，在说明火将木柴转化戍它自己的现象。这个图像，若望乃是取自中古神修家艾加尔，他在心灵之歌的最后，也使用了这个象征；在烈焰中，他也是在这个象征上，大作其题目。第十三早他在讲解爱情的烈火：「你要爱」的诗歌，就是在真正的实践这个爱情，这个神修的颠峯，若望是达到了，十二章与十三章，对炼狱一辞，给了它以积极意义，并举出了玛丽玛琳的实例。

    最后从十四到廿五章的章节，若望彷佛觉得时不我与了，于是他就直接了当的，以亲切的口吻，写出：脱离黑夜，爱情自由等项，并以一个浓缩的方式，写出工作的活力并暗示性的教训，以便使人飞行在修行的路上，从十五章起，若望注解了第二首诗，但是他也提示：没任何讲论能够彻底说明这个事件的：一个新的东西出现了，秘密阶梯与化装的象征，这种象征，并不是罕见的单纯图像，它们乃是指的神修人人格的完全逐放与转化，这乃是由天主圣意，他的爱情所完成的事件，使神修人获得了百倍的报酬，然而要知道，意愿的兴奋，幻觉的边缘，是不同于天主的恩典，在灵魂的来来去去的。总之，这一章的叙述，非常吸引读者：这实是真正神修人的历程，引人达到目的的历程!

    在登山第一卷廿四章中，对原罪有着提示；在黑夜之最后他说出了：「亚当在他被创造时所具有的纯洁」，又找回来了。人是完全的和平了，他的感觉与精神部分完全和谐了。心灵之歌所写的，乃是在山顶上，在夜终时，在酒窟中…在可爱的花园中·：在苹果树的树荫下的结合，也获得了快乐的认识…「灵魂是被净化了，和平了，也有了力量，均衡安稳，由于这个在天主子与灵魂中神圣结合，也就是神婚，灵魂得到了坚定」（黑·二·廿四·三）。

    然而，如同我们已经说过的，从十字若望他对第三首诗注解的手稿中，黑夜之书并没有杀青，登山之结束于第三卷，也是同样的情形，然而我们在他们爱情之烈焰与心灵之歌中，对于黑夜的第三个时段，最後算是找到了讲解。
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


登上嘉默罗山-导言二：对嘉默罗山的说明-天主教图书中心--天主教文学,书籍,图书,书库

导论

导言二：对嘉默罗山的说明

嘉默罗山，是若望亲手制成的一幅图片，他是为圣神玛琳而写，嘉默罗在这里是耶稣的象征（手稿现存玛德里国立图书馆六二九六号）。

    在图片的下面，有四首诗，在“登山”的卷一，十三章，若望在稍作修改之后，就批它们附在该章之中了。

    一

    为了要达到品尝一切，

    请不要品尝任何什么，

    为了要达到认知一切，

    请不要寻找认知任何什么，

    为了要达到占有一切，

    请不要寻找占有任何什么，

    为了要达到成为一切，

    请不要设法成为任何什么。

    二

    为了要达到你所不喜欢的东西，

    你应该经过你所不喜欢的东西。

    为了要达到你所不知道的什物，

    你需要经过你所不知道的什么，

    为了占有你所没有占有的什么，

    你应该经过你所没有占有的东西，

    为了变成你所不是的什么，

    你必定要经过你所不是的什么。

    三

    当你停留在某种事物中时，

    你要停止将你投在一切之中。

    因为要完全达到一切，

    你应该完全的拒绝一切。

    而，在你要达到占有一切时，

    你就要不要占有任何什么而占有它，

    因为你如果愿意占有一个事物的整体

    你就会在天主内没有你整个的宝贝。

    四

    是在你疲劳不堪中，精神找到他的休息，

    因为在那时，他是什么也不贪企，

    没有任何什么向上者使他烦扰，

    也没有任何什么将他向下压迫，

    因为他是在谦卑的中心。

    在诗歌中，从左到右，交叉着三条道路：

    一、不完美的精神道路，朝向天上：光荣、喜乐、知识、安慰、休息。

    二、嘉默罗山的道路，全德的精神：无，无圣，圣，圣，圣，在山顶上，依然是：圣！

    三、不完美的精神道路，指向地下，占有，喜乐，知识，安慰，休息。

    与这个教训一起的又有：

    一、朝向天上与自己的福祉：非此，非彼，非此，非彼，非此，非彼；（原文皆非此）；我越是更多的寻找它们，我便会更少的找到我。

    二、在嘉默罗山道路的极端延伸，在山的周围的顶端，有着上智的存在。

    三、朝向地下与自己的福祉：非彼，非彼，非彼，非彼，非彼，非彼，我越是愿意寻找它们，我便越不能找到自己。

    在同顶周围，在下边，天边的注解：当我再也不愿它们的时候，不用寻找，我便有了一切（见格后·六·十）。

    在地的一边：我越是更少愿意什么，我不必寻找，就越多有了什么。

    在山顶的中央，有这样的一个句子：居留在这座山上的，只有天主的光耀与尊荣。

    周围是耶罗尼莫的哭诗（二·七）：我引领你们进入嘉默罗山之地，让你们饱食它的果实与产物。

    在天的另边!有上智相随：和平、喜乐、快乐、甜美。

    在地的另方：有虔诚、热心、力量、正义。

    最后，是天边的简短声明：什么也不能给我光荣。

    在地一边的：什么也不能使我苦痛。

    然后是沿着周遭并在山顶上的肯定，今后，从这里再也没有道路了，因为对义人来说，已经没有法律了：他为自己有法律（弟默德一书一·九；罗·二·十四）。


登上嘉默罗山-主旨-天主教图书中心--天主教文学,书籍,图书,书库

导论

主旨

我所愿在“嘉尔默罗山顶”讨论的一切道理，都包括在下面的诗歌中，它们也包括着登上这一山顶的方法，这是全德的最高境界，我们在这里称它是灵魂与主的结合，复次因为我所说的这事，是建筑在这上面，我愿意将它们都集中在一起，以便使人们一下可以听懂并看清我的著作要旨，虽然如此，在叙述中，仍然是应该每章每节，一行一句，依照在讲解它们时需要的材料而书写，其内容是这样的：

    诗歌

    论灵魂歌吟幸福的冒险，她从信仰的黑夜经过，在空无中，在纯洁中与所爱者结合。

    一：在一个黑暗的夜里，

    燃烧着盈盈的深愁之爱情

    啊，幸福的命运呀！

    我不为人见的走出来，

    今而后，我的住室静静寂寂。

    二：在黑暗中也在安全里，

    由秘密的，改装的阶梯

    啊，幸福的命运呀！

    在黑暗中，在隐密里，

    今而后，我的住室静静寂寂!

    三：在祝福之夜的怀抱里，

    在秘密中——因为没有人看见我

    我什么也看不见——

    没有其它光明也没有向导，

    只有那燃烧在我心中者。

    四：这个引导我的光明，

    比起中午的光明更稳妥，

    在那里那人在等我，

    我已经认识了他，

    在这里没有人看见我，

    五：黑夜啊，你引导了我，

    黑夜啊，你超越了可爱的煦光，

    黑夜啊，你连结了，

    爱者与其被爱者，

    被爱者在爱中变化。

    六：在我的心上满盈了朵朵花，

    但愿它完全的保留仅为他，

    他留在那里—安眠着，

    我在抚爱着他，

    用香柏的木扇风给他

    七：空气从穴隙中吹拂——

    我正在将他的头发按抚——

    他用自己的手，安静的

    创伤了我的脖颈，

    将我全部的感官悬空。

    八：我静静地在一个角落，在浑忘中

    面孔贴在可爱者的面上，

    一切逝矣，我停在那里，

    放下了一切牵挂，

    在百合花丛中，忘掉了一切。


登上嘉默罗山-绪言-天主教图书中心--天主教文学,书籍,图书,书库

导论

绪言

一：灵魂在今世，可以有与天主之爱完美结合的神圣光明，但为了达到这一光明，必须经过「黑暗之夜」，然而要说明并使人了解这个黑暗之夜，则需要一种超过我所拥有的学问与经验的更大更亮的光明，因为幸福的灵魂，为了到达这种完美的境界，需要习惯受苦，这其间并有着无数极深极大的精神或世俗的黑暗与考验，人们的学问是不能了解它的，而经验也不会予以释明，只有那些过来人，才能够感觉它们，可是却又不能对它们加以说明。

    二：为此，在讨论这「黑暗之夜」的某一事件上，我将不依据于经验，也不依据于学问，因为它们二者都会使我受骗并陷入错误，但在可能范围内，我并不放弃这俩者有助于我的事件，赖主扶佑，我将在我要说明的事情上，最少是在最重要而不易了解的事情上，尽量使用圣经，以它作指导，这是不会错误的；因为在圣经内说话的人，乃是圣神，如果我在某件事上，陷入了错误—我或者是依照圣经的，或者是我自己说话—我要声明，这并不是我有意识的想离开慈母公教会的真正意见与道理，在这种情形下，我不但完全的服从于她的诫命，并且还完全的服从她可能提供给我的无论什么良好的建议与更健全的判断。

    三：我要着手写出这个题目，并不是由于我相信我有这个能力，来解决此一艰难的题目，而乃是由于我依靠天主的缘故，他将要协助我讨论一些事件，因为有很多灵魂，很需要了解这些事件：那些开始走德行道路的灵魂，我主耶稣愿意将她们安放在这黑暗之夜—让她们从这里经过而达到神圣的结合—然而，她们却未能迈步前进，这有时候是因为她们不愿进入这黑暗之夜，也有时候是因为她们不愿接受指导，还有时候是因为她们没有好好理解这件事，更有时候则是由于缺乏有力的指导，缺乏振奋的领港，引领她们达到高峯。我们看见有很多灵魂，天主给予了她们才能与圣宠，可以百尺竿头，更进一步，（如果有勇敢，是可以登峯造极的），然而她们只是停留在泛泛与天主往来的阶段，或是因为她们不愿和无知，或是因为缺乏引导她们前进，并缺乏教导她们放弃开始修行者的作法，总之，这实在是可惜的事。

    虽然，吾主对她们广施仁惠，使他们不需要其它方法与助力，便可以登上高山，然而，她们仍然很晚很晚的才达到那个境界，经过了很多困难，费力很多，立功却少，这是因为她们并未曾适应于天主，让自己自由的被引导到结合天主的纯净而保险的路上。固然引导她们的天主，可以没有这些那些的携助来引导她们，然而如果她们不让人领导，抗拒她们的向导，她们将进境无多，功德不大；因为她们并未有专心致志；并且在这个事上，她们也受苦很多，因为有些灵魂，她们不但不委顺天主，利用圣宠，而因着她们糊涂的工作或反抗，阻止了天主的化工；这正彷佛儿童一样，他们不愿意母亲抱持他们，反而来个大喊大闹，跺脚顿足，努力要自己去走路；但这样他们并不能前进，如果他们能走了几步呢?那也不过是蛙步蜗行罢了。

    四：为此，如果天主愿意使灵魂们前进更多，无论是为那些刚开始的人，也无论是为那些已经排在前进行列中的人，我们愿意使他们知道，如何让天主指示他们，我们依靠天主的协助，将要写出一些理论与建议，为使他们了解，至少使他们让天主作领导。因为有些告解司铎与灵修之父，对这些道路，缺乏光明于经验，他们不但不能协助这些灵魂，在精修全德的道路上前进，反而更阻止他们前进并为害于他们：且也正彷佛这建筑巴伯尔塔的工人们，他们由他人本该供给合适的材料，由于彼此不了解，他们提供并完成一个完全不同的功力，结果什么也没有作成。

    为此，在这样的时光，一个灵魂如果不了解自己，而且找不到一个了解他的人，实在是一件苦涩而烦难的事件！天主引导这个灵魂，到达最黑暗而干枯的崇高道路，灵魂在那里彷佛感到是迷失了，她在充满了晦暗、苦劳、愁虑与诱惑，而去寻找与她交谈的人，他们像若伯的安慰者一样，告诉他这乃是忧郁症，烦闷或怨气，这也能够是由于某些隐恶，而使天主放弃了她，他们立刻断定这个灵魂应该是坏的，不然她如何遭受这样的不幸呢?

    五：还有别的人要说给她，是她退步了，因为她在天主的事情中，已经没有一点神味与安慰了。他们这样作，使可怜的灵魂双料的难过与忧闷；因为使灵魂感到最大的难过，乃是来自对自己可怜的认识。在这里，她彷佛比白昼看得更清楚，看到自己充溢了罪过与凶恶：这是天主，在这默观之夜，给了她这种知识的光照，我们以后还要再对它加以论述。这时，由于地找到了几个符合她意见的人，告诉她这是来自她的过失，于是这个灵魂的难过与灰心，便无限制的增大起来，这样会使他达到比死亡对地更为惨酷的境界。这些告解司铎们，并不满意这个，他们想这是来自罪恶，他们要这样的灵魂，再检查过去的生活，使她们办很多次总告解，并重新钉死她们—其实并不一定要认为是这样或那样，而乃是使她们落入被洗炼的境界，只有天主在她们喜欢的时候，持有她们，安慰她们并鼓励她们愿意如此，因为到这时止，无论她们作什么，也无论她们说什么，都是没有用的。

    六：下面，我们赖天主的协助，我们还要告诉灵魂，如何自处，并告诉神师，要如何对待他们，我们也要指出，用什么样的标记，才可以认出灵魂是在炼路的境界上，也就是我们所说的，灵魂是在黑暗之夜中，也就是其要感觉或精神的洗炼。相反，我们也要知道，如何分辨这些困难，是出于感觉或精神忧郁与缺失，所以如此，乃是因为有些灵魂，他们认为是由天主的引导，让他们穿过这个黑暗之夜，或者是她们的神师，使她们相信如此，恐怕这只是我们前面所说的错误的一种结果。实在，有很多灵魂，她们认为并没有一点祈祷，岂不知，她们却有很祟高的祈祷，然而也有些人，她们想她们有很高越的祈祷，但是实际上，他们的祈祷，纵然不是空无，然而却几乎是没有。

    七：还有很多人，值得同情，她们因工作烦倦，而后退，因为它们不但没有利用她们前进的成果，反而加害并阻止了她们；但也有些人，则在安静与休息中，获益良多，还有其它的人，她们将天主赐给她们进步的圣宠与恩惠，作为自我困扰、自我阻碍，而不在这个修习的道路上前进。在这条道路上，有很多喜欢、困扰、希望与痛苦的事件，和追随天主的人相接触：有的是发生自完美的精神，有的是出于缺陷，论这个，我们依靠上主的协助，要略作逗留，以便使阅读这个篇什的人，在某种情形下，看出她们所行的道路如何，并可以看出对她们适合的路子，如果她们愿意达到圣山之顶，她们应该是遵循正路而行的。

    八：但是这个理论由于是黑暗之夜的理论，灵魂应该由它而奔向天主，如果读者认为它有些晦暗，这并没有什么可惊奇的，我常听见开始读它的人这样说，但是读这一段之后，他便会开始了解最初的篇什了，因为后者可以解释前者。如果他肯再读一遍，我认为这个一定对它更清楚，理论也更为健全。如果有人不满意这个理论，这个乃是由于我的无知与文笔较差，材料本身是很好而必要的，然而彷佛是已有人以更成就与更完美的方式，写过了这个题目，不过这个只有少数人获得利益，因为人们在这里所讨论的，并不是对一切灵修人近情与有味的东西，他们大都喜欢由甜蜜与神味，走向天主，但是如果人们愿意获得我们所说的精神完全的自由，无论对于谁，基本而坚实的理论，都是必须的。

    九：我也没有计划向一切人说话，而只是在对我们嘉尔默罗圣山原始修会中的修士、修女们说话；因为他们要求过我，天主的仁慈，将他们安置在这圣山的小径中；他们已经自由于这些暂时的世物了，当然他们也更愿意了解这个精神自由的理论了。


登上嘉默罗山-第 一 章-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 感觉主动的黑夜

第 一 章

第一首歌曲。根据人的上下两部分，来谈经过黑夜的神修者之两种不同的黑夜。来讲明下列的歌曲

    第一首歌曲

    在一个黑暗的夜里

    燃烧着盈盈的深愁之爱情，

    啊，幸福的命运啊！

    我不为人见的走出来，

    今而后，我的住室将静静寂寂。

    一：在这第首歌曲内，灵魂歌唱着幸福的情景与冒险，这是她从一切事物、性向与不完美中，走出来的实况；这些乃是由于理性的紊乱，发生在人的感觉部分中的事件。为了懂得这个，我们应该晓得，一个灵魂要达到完美的境界，普通她都要经过两个主要的黑夜；对这些，内修家们称之曰：灵魂的炼净或洗净，而我们则称之曰：黑夜。因为人灵在这里或在那里，都是如同黑暗中在暗晦里行路。第一种黑夜或炼净，是属于灵魂感觉部分的，我们在目前这个歌曲中讨论它，我们也要在这册书中讨论它；第二种黑夜是属于神灵的，即我们在下面的第二首歌曲中所要说的，我们要在第二卷与第三卷中讨论它，这是有关主动的黑夜，至论被动的黑夜，我们将在第四卷中研讨。

    二：这个第一种黑夜，是属于开始修行的人，是在天主开始修行的人，是在天主开始安置他们在默观的境界中，精神也参与这一状况，在适当的时候，我们会讨论它的。第二种黑夜或称为冼炼，是属于更前进的灵魂的，是在天主愿意使灵魂与他结合的情况下赐给的；这个黑夜是更黑暗、更可怕的，后来我们还要谈到它的。

    歌曲的解释

    三：在这首歌曲内，灵魂愿意很扼要的说明，由天主的导引，他只是为了爱神之故，燃烧着爱清，在一个黑暗的夜里，走了出来，这是说，他被剥夺并除去了一切，无论是有关于中悦肉欲的东西，以及意志的趣味，种种感觉的性向，这乃是在感觉的净炼中，所要经过的事端。为此，她才说她走了出来：她的房屋在休息了，这自然是指的感觉部分，一切的性向都寂寂而静眠于她，她也静眠於它们了。因为，除非是性向消弱而静眠了，人们不能从她们的桎梏的苦难与愁虑中走出来的。她之所以说不为人见的走出来，乃是幸福的命运；这是说，她血肉的任何性向以及任何其他事件，都不能再折磨她了。因为她是从夜里走出来，天主剥去了她的一切性向，这对她自然是一个黑夜。这是一个幸福的幸运，天主安置她在这个深夜内，从这里要生出许多好处，这地方是她个人所不能深入的，因为没有人能够，由自身方面，剥除她一切的性向，而走向天主的。

    四：上文是我对那首歌曲的简单说明我们还要细绎每个章节，在以后的篇章内，对有关于我们的目的，加以解释。在其他的歌曲内，我们还要使用同样的笔法，一如我在叙言内所说的：首先我们要提出并声明每个歌曲，其次我们要逐节的解释。


登上嘉默罗山-第 二 章-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 感觉主动的黑夜

第 二 章

说明灵魂应该经遇黑夜，而舆天主结合，并说明这个黑暗之夜的意义

    在一个黑暗的夜里，

    一：灵魂与神的结合，有三个理由能够称为黑夜。第一是为了灵魂所从出来的境界，因为他的性向。应该剥去他所占有之世界的一切事件，弃绝并拒绝它们，这个对人的一切感觉乃是一种黑夜。第二个原因乃是从方法与道路一面来说，灵魂仗着它们始能达到这种结合，这涸方法乃是信仰—对悟力来说，它乃是如黑夜一样的晦暗。第三乃是从所达到的端极来说的，那端极就是神，这个对那生活在这死亡的处所的灵魂，也一样可以称为黑夜。灵魂是应该经过这三个黑夜的。换句话说，即灵魂要经过这三种黑夜，以便达成与神的结合，在多俾亚传内，我们便有这三种黑夜的象徵，在那里，天使告诉小多俾亚，要经过三夜，才许接近他的妻子。在第一夜，天使命他在火上烤鱼心—这指的是热恋世俗的心，为了开始走向天主，应该在爱天主之火内燃烧并净炼一切受造之物。在这个净炼中，驱逐了魔鬼，它对于那贪恋形体与暂时世物的灵魂是有权利的。

    二：第二夜里，他说给他可以与他的圣祖们在一起，他们是信仰之父，因为灵魂已经渡过了第一夜—这是说剥削了一切感觉的对象—她立刻便进入了第二夜。只有存留在信仰中，但并不排除爱德，至论对其余的一切理智知识，在后来我们还要说，因为它并不是感觉的事物。

    三：在第三夜里，天使对他说，要得到天主的祝福，天主藉着第二夜的信仰，与灵魂融合无间，对她来说，成了第一个黑夜，而这个黑夜，比起其余的黑夜来，更发黑暗，如同我们后来要说的，这第三夜过去了，这是说天主在人魂上的融合达成了（这种完成，普通都使灵魂落在巨大的黑暗中），马上便与净配结合为一，这是说与天主的上智融会结合。如同天使向多俾亚说的，第三夜过去了，他便可在敬畏天主之中，享受她的配偶了，这种敬畏天主之情，如果是完美的，那便也是完美的爱情，由于爱情之路，灵魂才会有真的改变。

    四：这三种黑夜，说起来乃是一个黑夜，如同具有三个部分一样：因为第一夜乃是感觉的黑夜，可以说是前半夜，在完成了剥除事物感觉对象的时侯，就会完成了第一部分；第二夜是信德，彷佛是半夜子时，它完全是黑暗的。第三夜乃是天主，在晨光曦微的时候，白昼的光明随即来临。为了使我们好好了解，我们分章别节，将一一讨论这不同的部分。


登上嘉默罗山-第 三 章-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 感觉主动的黑夜

第 三 章

开始讨论这黑夜的第一部，它乃定性向对一切事物与理性事物的剥削，为此人们才称之为黑夜

    一：我们在这里，将一切事件的性向上的与味剥夺，称为黑夜，是有其理由的；因为黑夜只是光明的剥削，因之也是对人在光明所能见的一切事物的剥夺——黑暗使视觉能力留于晦暗中，并引归虚无——同样，我们也可以称性向的克苦对灵魂来说是黑夜，因为在一切事件的性向上，作了兴味剥削，灵魂不是停留在晦暗并引归虚无了吗?因为一如视觉能力，由于光明的方法在维持着，并由可见事物而得到营养，在光明缺少时，这些便停止了；对灵魂也是一样，由於性向的方法，他维持着自己，并以一切由自己能力而能尝味到的事物来自娱自养，这还不是在性向上，灵魂停留在黑暗中，并引归虚无吗?

    二：现在我们对这些能力提出一个例子。灵魂如果将所中悦它一切所觉的兴趣性向给剥削了，在这个能力上，她便是处在晦暗里并引归到虚无了；如果是从视觉上，剥削了她的一切中悦的兴趣性向呢？她在这方面便是处在晦暗中。并引归虚无了。如果剥去灵魂由嗅觉所喜的一切甘香气味，她便在这个官能上存在于晦暗中与引归到虚无；如果否定了那一切能畅快舌头的肉味，灵魂在这方面自然也是留在晦暗中并引归虚无了；最后，灵魂如果对她能从触觉所接受的一切温柔与快乐克制开来，同样，灵魂在这种能力下，也停留在黑暗中与引归虚无了。

    灵魂如果放弃并否定对一切事物的贪爱，而克制对它的性向，我们能够说她在晦暗与黑夜之中，对已经是对一切的事物诊断是虚了。

    三：这个事件的原因，正如同哲学家所说的，在神一创造人灵在肉体中时，她乃是如同一块白板，在其中什么也没有写上：如果不是由感觉来认识，自然什么都不会传递给她。只要在肉体之内，她乃是如同在一个晦暗的监狱中，在她除能由监狱之窗所看见的以外，她什么也不知道；如果她不由那里看到，从别的方面，她便什么也看不见。如果不是由于感官的介入而给她传递沟通，这就是说如果不由监狱之窗的沟通，她便什么也不能接触了。

    四：因此，如果灵魂拒绝并杯葛由感觉所能接受的东西，我们便可以说，她是停留在晦暗与黑暗之中；因为根据我们所说过的，她除了由我们所说的灯光接受光明而外，是不能由其他灯光接受光明的。因为，虽然灵魂并不能真的放弃听、视、嗅、味与感觉，但她如果掉头并拒绝使用它们，不重视它们，她并不因此而感到不便，她这自动愿闭起眼睛来不看，停留在黑暗之中，正如瞎子，没有看的能力一样。达味圣王为此曾说过：「我很贫困，我幼年时便在工作中」，她自称贫困，虽然她显然的是富翁，因为她心不在财富，所以她便如同贫困的一般。然而，如果他现在是贫困的，可是并没有贫困的意志，他仍然不是真正的贫困，因为灵魂在性向中乃是丰富而充满的，为此我们称这种赤贫为灵魂的黑夜，我们在这里并不讨论对事物的剥削，因为灵魂如果对于这些事物有所爱好，它并没有剥夺灵魂什么，而只是剥夺了对它们的兴味与爱好；这乃是使灵魂对她们占有的事物，无束无缚，自自由由。因为这个世界的事物并没有占据灵魂，而为害她。因为它们并没有深入灵魂之中，而只是意志与爱好停留在她以内，这乃是第一种黑夜，以后我们要讨论它，这是就感觉部分属于灵魂的。这是我们在上面所说的，灵魂要达结合天主，必须经过的两个黑夜之一。

    五：现在我们要谈一谈，灵魂为了与天主结合，应该如何在这个感觉的黑夜里，从她的家内踱出来。


登上嘉默罗山-第 四 章-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 感觉主动的黑夜

第 四 章

在这里讨论灵魂要走向与天主的结合，是多未需要真正的经过这个感觉的黑夜，这是说应该克制她的爱好

    一：为了达到与天主的神圣结合，为什么灵魂一定要经过黑夜，在一切的事件上，克制自己的性向，否定自己的趣味呢?这是因为对受造物的一切热情，在天主台前，都是纯黑暗，灵魂如果被它们蒙蔽了，她便没有可能被启发，也不能占有天主的精纯光明，如果不是先期将这些黑暗，抛置一边，因为光明是不适宜与黑暗在一起的，圣若望不是说过吗?「黑暗不能接受光明」（若·一·五）·

    二：这其间的理由，一如哲学所昭示我们的，两个相反物，是不能同时存在於同样的主体的；黑暗乃是对受造物的热情，光明则是天主，他们并不是相反，在其中没有任何相似与相宜吗?根据圣保禄致格林多人所写的说：「在黑暗与光明中能有什么相似呢?j(格後·六·十四）这样说来，如果灵魂不先排除对世物的热情，是不能获得与天主神圣结合的光明的。

    三：为了更佳地证明我们的说法。我们应该知道，灵魂热恋受造物与对它将有热情，乃是使灵魂与受造物相等。对它的热情愈大，便愈使灵魂与它相等而相似；因为爱情使爱者与被爱的事物相似；为此，达味论那些将自己的心交给偶像的人们说:「将自己的心交付给它们的，便是使自己相似它们(咏·二三·八）。为此，那爱恋受造物的要与受造之物一样卑微，并且更有过之；因为爱情不但使自己与之相等，并且使爱者服从被爱的事物。为此，如果灵魂爱恋某个事物，那便要阻碍她与天主的纯然结合并改变自己了·因为受造物的卑贱是不能获得造物者的崇高，只有以黑暗为光明了，因为天下地上的一切事物，与天主相比，并不算什么，正如耶来米亚先知所说的：「我注视大地，大地空虚，一无所有，注视诸天，诸天黯然无光」（耶四·二·三）。他说地是空的，这乃是说，大地所有的一切受造物，并不算什么，连大地本身也是一样，又说，她注视天空，看不见一点光明，这是说，天上的一切光明与天主相比，乃是纯黑暗。为此，一切受造物，在这种情形下，可说什么都不是，我们也能说，人们对这些受造物的热情，比起什么也不是来，还有过之，因为它们阻碍我们并剥夺我们在天主内的变化。为此，黑暗也不是什么，甚至还超过不是什么。因为它们是光明的剥削。同样，那些在黑暗中的，得不到光明，正彷佛那热恋着受造物的灵魂，得不到天主一样，直到她从自己心内涤除了这种热情为止，在现世她也不能由爱情的纯变化来占有他，也不能由清楚的神见来握住他。为了更使大家明了，我们后面将特别谈谈它。

    四：因为一切受造物的本有与天主无限的本有来比较，实在不是什么，为此，将热情放在这些受造物上的灵魂，也不是甚么，并且还超过不是甚么—因为，根据我们前面所说，爱情产生相似与平等，那末自然是比其所爱者更低了。为此，这个灵魂无论如何，是不能与天主的无限有结合为一的。因为「那不是的」绝不能与「那是的」合一。下面我们将举出几个实例：

    受造物全部的美丽，与天主的无限美丽相比，乃是一个极端的不称，根据所罗门在格言篇上所说的：漂亮是虚假的，美丽是骗人的（箴言·三十一，三十）。为此，灵魂如果热恋着某个受造物的美丽，在天主台前，乃是极端的丑恶。为此灵魂是不能变化成为天主的美丽的，因为丑恶永不能达到美丽；受造物全部的美丽与温柔，如果与天主的美柔相比，乃是一件极不漂亮而又乏味的事件。因此，灵魂如果为受造物的美丽所迷惑而吸引，那在天主台前，乃是最浑仗而糊涂的事，当然也不能把握天主无限的温柔与美丽了。因为那些不中悦的是要远离那最中悦人意者的。全世界的受造物的圣善相比，我们只能称之为奸邪：因为「除了天王以外，没有一个善」（路·十八·十九）。为此，灵魂要是将自己的心，安放在世界的事物中，那她在天主眼前乃是最邪恶的。因为邪恶不能括有圣善，而这样的灵魂自然也不能结合天主，他仍是最高的圣善啊！

    五：世界整个的智慧与人类整个灵巧，与天主无限的智慧来比，乃是一个纯粹而极端的无知，根据圣保禄给格林多人的所写：「这个世界的智慧在天主眼前乃是愚蠢」（格前·三·十九）。为此，灵魂如果重视自己的一切智慧与灵巧，以便达成与天主的智慧结合，在天主台前，这乃是极端的无知，不知道什么是智慧，如同圣保禄所说：「这个智慧在天主前彷佛是愚蠢，因为在天主台前，想自己知道一些什么的人，乃是最无知的人士圣保禄使徒给罗马人写信论这样的人说：「自视为明智的人，就变成了愚蠢」（罗·一·廿二）。只有那些如同儿童与无知的人们，放下自己的智慧，用爱情给天主服务，只有他们才是有天主智慧的人。论到这种智慧的方式，圣保禄给格林多人写信说：「如果你们有人自想是明智者。那他随为成明智人而变成了愚昧者，因为这个世界的明智在天主眼前，乃是愚蠢」（格前·三·十八—十九）。为此，灵魂为完成与天主的上智结合，他最好走蠢愚的路，胜过明智的路；世界一切的主权与自由，如果与天主之神的自由权力相比，乃是极端的奴役，忧愁与俘虏。为此，那个热爱其他伟大以及相似尊贵或自己性向的自由的灵魂，在天主眼前，她将不能是也不被认为是自由的儿女，反而成了奴婢与俘虏，因为她未曾愿意追随天主的道理，这道理告诉我们，谁愿意是大的，他该是小的，谁愿意是小的，他就是大的（路·廿二·廿六）。因此，灵魂只有在达到神圣的结合内，才能达到灵魂的真正自由。因为奴役在任何方面也不能与自由有关，自由是不能住在属下于各种意志的心灵的，因为这颗心已经被俘了，而那心是自由的，乃是儿女的心。为此撒拉给她的丈夫亚伯拉罕说：要他赶出婢奴与她的儿子，告诉他奴婢之子不能与自由之子同作承继人（创·廿一·十）。

    六：意志将地上事物的一切快乐与一切情趣与天主之一切神味来比较一下，不过只是最大的困难，折磨与苦涩而已。一个灵魂如果爱慕并占有它们，在天主前乃是极端的贫困与可怜，为此，也是不能达到丰富与光荣的幸福境界的，这种境界乃是将自己向天主改变。为此，距离那是最富饶与最光荣者愈远，便是最可怜与最贫困的。天主的上智，对那依照世俗意见酷爱世界的富饶与美丽的人们，将自己变成了丑陋、卑鄙、可怜与贫困者，在格言上怨尤他们说：「人哪，我给你们说，我的声音指向人之子，孩子们，你们请听，你们注视狡猞与灵巧，你们是疯狂人，你们注意听，因为我应该讲论大事」。「财富与光荣与我同在，崇高的财富以及正义，因为我的果实是比金子与宝石以及我的时代是更好的，这是说，你们从我在你们灵魂中所生的，比精金更好。我是在正义之路内行走。在判断之路中，使那爱我的人富足，完美的充满他的宝库」（箴·八·四—六；一八—廿一）。在这里，天主的上智是向那一切将自己的心灵与热情放置在任何世间之物人们说的（根据我们前面所说的）。他称他们为小孩子，因为他们正相似他们所爱者，乃是很小的。为此，他才告诉他们有狡犹，要他们注意他要讲论大事，而不如他们样的讲论小事，他们所爱的大事件与光荣。是与他在一起，并也在他以内而不在他们所想的地方。崇高的富饶与正义，是居住在他以内。因为他们还认为这个世界上的东西是大事，他告知他们要注意，只有他的事物才是最好的。他说给他们，在他内所寻获的果实，比黄金与宝石更好，他在灵魂内所产生的，比他们所钟爱精金更好，这乃是在这个世界上所能有的各式各样的热情。


登上嘉默罗山-第 五 章-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 感觉主动的黑夜

第 五 章

继续前题，从圣经取出的原文比喻中，我们可以看出，要逢到天主那里，必需经过这种克制的一切事物贪心的黑暗之夜

    一：从上面我们的所说，我们可以有一个观念，使我们看出受造物本身，以及天主本身中，是有多大的距离。人们也能懂得，将自己的爱恋。放置在受造物中，使他们离开创造世物的造物主，可以说是无限遥远了。因为，我们在前面已经证明了；爱情建立平等与相似。圣思定，完全了解这种距离的全部幅度，在独语录中，他尝问天主说：「我是何等的不幸啊！我的邪恶。在何时才能重新站立在您圣善正直的水平呢?你是真正的美好，我乃是恶劣的；你是同情的，我则充满了无情；你是神圣的，我则充满了可怜；你是正义的，我则是不公平；你是光明，我是盲目；你是生命，我是死亡，你是药剂，我是病人；你是最高的真理，我在各方面都是「虚妄」，这一些都是圣思定所说的话语（独·第二章）。

    二：在灵魂方面，如果想不必摒绝过去对一切自然与超自然事物的爱恋，而认为自己可以达到与天主最高的结合，这乃是最高的愚昧，因为我们可以说，一切事物，对灵魂来说，都能是一种与天主结合的阻碍，因为在这些对象和在进入与天主结合的地位中所占有的福祉，其距离是不可以道里计的，而这个福祉，也就是转化成为天主的福社。为此，我们的主，在教训我们达到目的道路时，圣路加给我们说：「谁不摒绝所有的一切，是不能作我门徒的」（路十四·卅三）这是非常显明的事实。天主子耶稣告诉我们要轻视一切事物，为让我能达到在本身可以接受无价的天主精神宝库。如果灵魂不完全剥去了这一切，在其本身是不会有适当的能力，接受天主的精神，成为纯粹的转化。

    三：在出谷记中，有一个象徵，在那里我们读到，在以色列人民，没有用完了从埃及带出来的面粉时，天主是不给他天上食粮—马纳的。从这里我们应该了解一件事，乃是摒绝一切，因为天上的食粮，并不是为那寻找人们口味的舌头而造生的。

    那置身於异味，也加以食用的灵魂，不但不能获得天主的精神，并还更严重的激起天主的怒气，因为，他们这是一方面强调精神的食粮，而又不唯一的满意天主自己；另方面在同时，又愿意保留对其他事物的爱情与意愿。在圣经内，在叙述犹太人们，不满足这个轻盈之物，而愿意肉食的事迹，使我们清楚的看出了这一点（出·十六·八—十三）。圣经上又写说，天主对他们发了大怒，因为他们愿意将那卑贱与粗陋的食物与圣洁和高贵的食物，杂置在一起。这个高贵的食物，在其本身方面。是包括有一切食物的味道与本质的。是的，当他们所愿食的肉物，还在口中的时候，根据达味的言语：一天主的忿怒，就降到他的身上了」（咏·七七·卅一）。大火从天而降，烧死了几千人员；实在，在人们的接受了天上食粮以后，还希望其他的食粮，在天主眼中，实在是一个大错误。

    四：啊，如果神修的人们，知道他们不对这些琐碎事物的爱好，加以解决，而受到那末巨大的损失，并给他们剥夺了非常丰富圣宠的话，他一定会对这些事物的爱好，深恶痛绝的。同时，她们也会在这最简单精神的食粮中，找到其余一切食物的滋味，因为她们拒绝这样作，她们就不能获得这种便利。同样，以色列人因为他们将自己的愿望，安放在其他的食物中，所以他们才不能理会到在玛纳中所有其他一切食物的滋味。并不是玛纳缺乏他们所愿意的滋味或力量，然而他们在玛纳中什么也找不到，乃是因为以色列人民希望其他的事物，无可怀疑，那愿意与天主不相同之事物的，乃是不重视天主，因为他们这是将与天主有无限距离的东西，安放在同一的天平上。

    五：在意志爱恋一个对象时，他对这个对象的看重，自然超越其他一切，即使是价值更高。他也不大喜欢他，这乃是一个经验的真理。如果他愿意两者同时兼而尝到。那他必定加给更高的福祉以侮辱，因为他这是将它与低级的对象，等量齐观。须知，没有任何东西，可与天主相比，一个灵魂，如果他更爱世物，超越天主，那更该如何呢?

    六：在天主命令摩西与他在山上谈话的时候，不但要他一个人上山。将以色列子民放置在一边，并且还禁止人们牧放牛羊在山坡上，其意义正是如此（出·三四·二—三）。从这里我们可以看出，灵魂在被召叫走上全德之山，以便进入与天主交谈时，灵魂不但应该拒绝一切事物，而将他们留在下面，并且还应该谢绝一切分心—牛羊就是它代表，并禁止它在山上放牧。换句话说，灵魂不应该在非天主的任何事情上止步。达到全德地步的灵魂，应该在天主内，放弃一切意愿。

    这样，在我们所说的上升之路上，灵魂的习惯心灵，应该是摒绝自己一切愿望，他越是迫切的这样去实行，便能越快速的到达目的地，但是只要他的贪心存在，他应该清楚知道，他使用其他的办法，修习德行，他定不会达到目的，因为这些德行，如果不是灵魂完全空虚，赤裸与无任何贪欲羁勒，灵修是不会修到完美的。

    我们在创世纪上，能够看到另一个更动人这样的形象（创三十五·二—三）。我们在那里看到圣祖雅各，他愿意登上，伯德尔山，给天主建立一个祭坛，来祭献天主，天主命令他三件事，抛弃其他一切的神祗，二洁净自己，三要更换衣服。

    七：从这里，我们了解，一个愿意登上全德之山的灵魂，想要在那里建立一个祭台，可以向天主致送纯爱、光荣，和纯粹敬礼的祭祀，在他登上山顶之前，他应该作上述的三件事。

    他应该抛弃一切其他的神祗，这是说的一切爱恋及世俗的沾滞。

    其次是清洁自己于一切在自身内存留的各种贪心的踪迹；这个是藉着感受和黑夜，剥去自己的贪心，来实行一种合宜的补赎而完成的。

    最后，应该更换自己的衣服，这是利用天主自己将旧衣服换成新衣服的两个首先的行为而完成的，代替属于人的智力，我们在其中，安置上为天主的神之智力。这是用天主白己来爱天主。灵魂的意志也要从他古老的贪爱和属人的兴趣中。剥削净尽。这就是将灵魂安放在崭新认知的怀抱，并放在快乐的深渊中；在那里，她将放下他昔日的一切知识，以及伴随着它的图像。总之，他要将他旧有的人所有一切，作个了断—我这是要说，放弃了他自然能力—竖起他具有超自然容量的能力。这样，他的工作，尽管是属人的，也就变成了属神的，这是在结合地步之人的效果，灵魂在那时，就变成了一个祭坛，在赞美与爱情之歌中，钦崇天主，并且在她心中，也只有天主自己了。

    天主命令那安放约柜的祭台，在内里应该是空无一物的（出·廿七·八）从这里，我们可以了解，天主是多末愿意看到我们的灵魂，空虚了一切事物，而使地为堪作至尊天主的一座祭台，在这个祭台上，同样，也禁止点燃异样的火，而圣火也永不应该熄灭：是的，亚朗大司祭的两个儿子；那达与亚比武，因为在祭台上奉献了异火，我们的天主，立刻罚他们死亡在祭台前（肋·十一，一—二），这个是告诉我们，如果我们的灵魂，愿意成为相趁天主的祭台，她的爱情在那里总不该缺乏，也总不该搀入一个异样的爱情。

    八：天主是不允许任何东西与他居留在一起的，我们在列王世纪上看过（撒·一·五·二—四），斐理斯定人将约柜，安放在他们的神庙内，每天早晨，偶像都是垫伏在地。最后一天，它就成了碎块，我们确切知道，天主在他亲密来往的灵魂上，只能忍受一个意愿：就是好好遵守他的诚命。并背负基督的十字架。为此，圣经上说，天主只准许在约柜中，安放上玛纳（出·十六·三二—三四；二五·十六）　，法律书（申·二一·二六）与摩西的手杖（户。十七；十六；二六；命·九。四），手杖指涉的是十字架。实在，灵魂所应该寻找的，只是完全遵守天主的法律，并背负基督的十字架，这才是一个真正的约柜。包藏着天主的玛纳，在其本身具有这个神圣的法律，并完美的圣手杖，而不容许任何其他的东西。


登上嘉默罗山-第 六 章-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 感觉主动的黑夜

第 六 章

贪心加给灵魂最大损失，剥削的损失与正面的损失

    一：为使更清楚明白看出我们方才所说的事件，我们在这里指出贪心加给灵魂两大损失，并不是没有利益的，首先，它们先剥去天主的精神，其次是让灵魂困乏，并对她加以折磨，晦暗她，污秽她并削弱她，日肋米亚下面的话说给我们：「我的百姓，犯了两个恶行。他舍弃了我这活水之源，也挖掘了崩溃的水池，而不能存水（日·二·十三）。

    任何一个贪心的行为，如果不当，在同时就产生这两个损失，一个是剥削性的，一个是正面的。　　我们先说一说剥削性的害处。在灵魂黏滞在一个任何受造物上，很显然的，这个贪心在他身上，若是有位置，他对天主便不会具有力量。因为，如同哲学家所说的，两个相反的东西，不能同时存在于一个主体上。我们在第四章中说过：爱天主之情与对受造物的爱恋，乃是两个相反的东西，不能够同时存在一起。请问在创造者与受造物有什么样的关系呢?在有形者与精神物又有什么瓜葛呢?暂时的与永恒的如何?在天上纯精神的食物与纯有形的食物中呢?在基督的困乏与对任何对象的黏滞中呢？

    二：同样，在自然的耗化上，我们应从一个主体上驱逐了相反的形式比较，才能引进一个新的形式。因为只要这个旧的形式存在，对新形式来说，便是一个阻碍。因之。它们彼此是相对立的；同样，一个灵魂只要屈服在动物与感觉的精神下，他便不会给神修精神开门的。为此。我们的救主才藉圣玛窦的口说：「将子女的面包，送给狗吃不好」（玛。十五·廿六），同一位圣史又说：「不要将圣物给狗吃」（同上·七·六）。

    吾主在这里所说天主的儿女，乃是指那些拒绝对受造物的一切贪好者，他们准备在纯洁中接受天主的精神，至于那些贪爱世物的人们，吾主则以狗来比喻。儿女是有权利与父亲同饮共食的，食同桌，取同盘，也就是说，用同一精神营养。至于狗呢，它们只有取食从棹上掉下来的碎屑了。

    三：我们应该知道，一切受造物，乃是从天主桌子上掉下来的碎屑，天主是具有权利，称呼那些取食于受造物者为犬只的，因为他们拒绝，将自己从受造物的屑碎，提升自己到他们的大父永远的精神，他们这样作，正像那些时时饥饿的狗只一样，因为碎屑的作用，只是刺激人的食欲，而并不充饥，达味圣王在说：「他们像狗一样受着饥饿的折磨，在城中乱转，然而他们都无法饱跃，并听到他们怨声时」，正是指着这些说的。实在，凡是那作自己贪心奴隶的人，他们的特徵就是永远不满足而生气，一如那些被饥饿折磨的人。

    在那受造事物所留下的饥饿与由天主精神所提供给的餍足之间，有什么关系呢?又这个自然餍足，如果不是先驱逐了灵魂贪爱受造物的饥饿，他是不能进入人心中的，因为我们已经说过：「两个相反者，不能同时并在一个主体上。这两个相反；在这里乃是饥饿与餍足。

    四：从这里我们可以看出，天主在某种意义下，在清洁的工作上，是作了一件大事，也从两个相反中。救出他的灵魂。并且也从这个相反中，拯救了这个灵魂。实在，这些贪心与相反的爱恋，是反对天主的，它也给灵魂提出了比虚无更大的抗力，它因为虚无是不会有抗力的。

    以上，对于贪心给灵魂所加给的第一个损失，那便是抵抗天主的精神，我们说的已经不少了，在其他的地方，我们已经很冗长的敍述过了。

    五：现在我们要叙述第二个损失了，它的后果是多种的。实在，贪心困乏并折磨我们的灵魂。它晦暗他，污染他，并使他消弱，我们将分别讨论一下这些效果。

    六：首先，贪心困乏我们的灵魂，这乃是显然的事实。一些不安与不满的儿童们，他们永远是要求他们的母亲一件事，后来又要求另一件事，总没有使他们满意的时候。这正如同在挖宝掘地的，要寻找到宝贝的心愿，使他困乏，憔悴，灵魂为了获得她贪心的要求，也同样憔悴而困乏；即使地得到了，她仍然不足，因为没有东西能使他满足。并且，他们挖掘水池，乃是一个漏水之池，总不能停止漏水，而来解渴（日·二·十三），依撒意告诉我们说：「他的贪心一直无法填满」（二九·八）。

    是的，那真正屈服于自己贪心的灵魂，常常是不满而又困乏，她彷佛患了寒热症，如果寒热不离开他的身体，她永远不会获得休息，她的口渴也是愈来愈甚。这正如若伯书中给我们说的：「在他的贪心满足了的时候，她会感到更痛苦，更沈重。贪心的热力，一直在增加，一切的痛苦都落实到他身上」（若·二·廿二）。

    不错，灵魂因着自己贪心之故，困乏而受苦，是的，它们伤害灵魂，刺激他，搅乱他，如同山风搅动的水一样，灵魂也这样被自己的贪心所搅乱，使他不能在任何地方，任何对象上，找到休息。依撒意论这样的灵魂说：「坏人的心，正如同沸腾的海一样」（依·五七·廿），实在，凡是属于坏人圈内的，他总不会驯服自己的贪心。

    那些寻找满足自己贪心的人，我们已经说过了，困乏而受苦，他也同一个饥饿的人。张开自己的口。要从风中得到满足，然而他不但得不到满足，反而更为乾渴了，因为这样的食物，对它并不合宜，日来米亚对你们说：“灵魂为了满足自己意志的贪心，他更引来了自己贪心的风暴”（日·二·廿四）。为了显示她所面临的干渴，他立刻又说：“从赤裸中撤回的你的脚来——这是收回你的思想——从口渴中抽出你的喉咙” （日·二·廿五）。换句话说：不要让你的意志要求贪心的满足，那却使他更为焦渴。

    人在希望的日子内，向空中舞动着他的枪支时，只有空空的困乏并折磨自己，同样，灵魂在他有贪心与满足自己贪心的时候，他只是挖掘空虚并增多他灵魂自身所有的焦渴，这正如同一般人所说的，贪心好比火焰，它是依照人所抛给他的木柴而焚烧，在焚烧净尽时，它就息上了。

    七：贪心比火的条件还坏，因为火缺乏了木材时，火便减退；然而对贪心呢?材料愈缺，贪心愈炙，由家人给予它满足，它便一直继续存在，贪心并不像火一样，在缺少了燃料以后，并不减弱，更让贪心感到困乏，而使之枯竭，这是因为困乏增加，食物减少。依撒意在下面的话内，就是对这种效果的描写：「他倾身向右，他遭受着饥饿的痛苦；他转向左边，他也不能满足」（依。九·二十（十九））。实在，一个人不克制自己的贪心，转向右边，这是说转向天主。他们理当受饥饿的痛苦，因为他们不配饱食精神的食粮。在他转向左边的时候，这是说他们在某些受造物中，获得了贪心的满足，他们也理当不能满意，因为他们背向了那唯一能满足的存有，而投向了增加他们饥饿的东西。

    从此，我们显然的看出：贪心使我们的灵魂困乏，而使它受苦！


登上嘉默罗山-第 七 章-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 感觉主动的黑夜

第 七 章

贪欲折磨灵魂：由比喻与权威来加以证实。

    一：贪欲所加於灵魂的积极灾祸的第二种方式，乃是它们在折磨并难为灵魂。一如那与某种事物束缚在一起的一样，灵魂也彷佛为它们的绳索所紧紧的锁住，直到她从这些折磨中解放出来，她是没有休息的。达味论这些人在圣咏一一八阕中曾说：「我罪过的绳索（那便是贪欲）在我的四周锁住我」。如同那赤身睡在荆棘与尖刺的人，难过而刺痛，灵魂在其沈沦於贪欲中时。也难受而痛苦。因为它们也如同荆棘一样，伤人、刺人，困扰并给人留下痛苦。达味说：「它们如同苍蝇趋向蜂蜜一样的环绕着灵魂，用刺伤他们，如同火在荆棘当中一样，在焚烧着他们」（一一七·十二）。荆棘便是贪欲，而在贪欲中，苦愁与折磨之火，一直在增多中。

    如同农夫在折磨并刺激着束缚在犁上的牛，是希望获得更多的收获，我们的欲情也这样在贪欲的情觉下折磨着灵魂，以期得到她们所要的东西。这也彷佛达丽拉愿意知道三松的力量何在，如同圣经上所说的，「达丽拉用言语逼迫他，折磨他。而他的心神受折磨的要死」（士师记十六·十六）。贪欲是一个又大又有力的折磨，在折磨着灵魂；贪欲有的越多。折磨便也越多；她被贪欲占据的愈踏实，她便有更多的苦刑。在这样的灵魂上，即使在这个世界里，也要应验了启示录论巴比仑所说的这些语言；「她愈愿意抬高并满足自己的贪欲，苦愁就愈加折磨着她」（启。十八。一）。如同一个人落在敌人中受折磨的式样，一个让自己私欲所握住的人，也同样在被折磨。在土师记中我们已经看到了这样的象徵。我们读到勇敢的三松，以前是有力的，是以色列人的自由人与判官，等到落在敌人的手中後，他们拿去他力量，挖掉他的眼睛，将他捆起来，让他拉磨，在那里敌人折磨了他很多很多。对灵魂。她的敌人们，就是贪欲，在有力量而能控制她时，也是同样的作法：它们所要对她作的第一件事，就是消弱她，使她盲瞎，如同我们後来要说明的。马上，它们就要折磨她，将她绑在贪惰的磨子上，用以捆缚她的绳子，便是自己的贪欲。

    三：为此，天主非常同情这些人们，他们透过这样多的困难与这样多的代价，从受造物中设法平息自己贪欲的渴望并要使它满足，他藉着以撒意先知对他们说：「你们一切有贪欲之渴的。请向着水来吧，你们没有自己意志与贪欲金钱的人们，请赶快，来向我购买并饱食，你们前来，购买我的酒与我的奶—这是精神的和平与温馨—，没有自己意志的金钱，来交换它没有给我任何工作，如同你们为你们的贪欲所作的。为甚么你们要给予你们自己意志的金钱，为那不是面包的东西—这是说不是天主之神的东西—？为什么将你们贪欲的工作，放置在不能使你们满足的东西上?请到我这里来，并听从我，并食用你们所愿食用的物品，你们的灵魂便会满足肥甘了。

    四：然而要想达到这个良好的境界。必要从一切受造物的贪欲中出来；因为受造物折磨再造的天主之神，他在圣玛窦圣史上给我们说：「你们劳苦的，负重任的（贪欲和关心），请离开它们，到我这里来。我要使你们恢复，你们要为你们的灵魂找到你们的贪欲所剥夺的休息，如同达味圣王所说的：「贪欲乃是一个很重的负担。」（咏。三七·五）


登上嘉默罗山-第 八 章-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 感觉主动的黑夜

第 八 章

贪欲如何使灵魂晦暗

    一：贪欲对灵魂所加给的第三种损失，乃是使她盲目并晦暗，如同蒸气的晦暗空气而作为太阳光明的阻碍，或者如同被漆污的镜子，不能够清楚的接受肖像，或者如搅乱的水，不能清楚的映出临照者的面孔；同样，被贪欲俘虏的灵魂，在他的悟性中，也是黑漆一团，而不能给自然理性的太阳或天主超自然的智慧地方，使它光明有位。对於这件事，圣咏的作家说过：“我的不义将我摄住了，使我不能看见。”（咏。三十九。一三）

    二：在悟性上被晦暗的灵魂，在意志上也是陷入深渊中，在记忆上也变成了粗暴，而在应作的工作上也成了杂乱无章的。因为这些能力，在它的工作上是系於悟性的，显然的，在悟性受阻後，其余的官能也就成了紊乱无章的。达味先知也如此说：「我的灵魂极为紊乱」（咏六·四）。这正如同是说：灵魂在其能力上失迷了。因为，如同我们已经说过的：悟性是不能接受天主上智的光照的。正如充满了云雾的空气，不能接受光明一样；意志也不能用一个纯全的爱情拥抱天主的自身，正如一面镜子为嘘气所污晦，一点也不能清楚的表现出面对着它的面孔；记忆也是一样，它被贪欲的黑暗所遮掩，不能安静的忆起天主的省像，正如动荡的水，不能使人看清在水中注视的面孔一样。

    三：贪欲晦暗灵魂，并使她成为盲目者，因为贪欲就其本身来说，乃是盲目的。并且从其本身来说，在它是没有一点悟性的。因为理性乃是它的永久保证的指导，从这里生出了这样的结论：灵魂在任何时间一旦在受贪欲的指导，它便成为盲目的了。因为贪欲如同是没眼睛的，用来指导那不能看见的：这正如是一对瞎子一样，就是这样，吾主耶稣，才藉着圣玛窦的口说：「瞎子领导瞎子，只有两个人陷入坑内而已」（玛十五·十四）。对飞蛾来说，眼睛是没有什么用的，因为它在贪着光明的美丽，使它炫晕蛊惑投向火焰，我们也能够说，一个以贪欲为生的人，正好似一条被光明所炫惑的鱼类一样，在这里光明乃是用为黑暗，使鱼看不见渔夫们给它们竖起的机槛。达味在其圣咏中论这些人说的很好：「火要落在他们身上」，用它的热焚烧他们，用它的光炫晕他们，贪欲在人灵魂中，所作的也正是这些事，点起欲火，炫晕悟力，使她不能看见自己的光明。这是因为炫晕的原故，贪欲在人们的眼前放上另一种先明，视觉能力所欣赏的乃是直接光照在眼前的光明，而看不到另一种光明，但是由於贪欲距离灵魂太近，而在灵魂中，灵魂失落在这前者的光明中，而游於这种光明里，因之不再让自己享受自己清明理智的光明，直到脱离了贪欲的炫惑，她是看不见自己的光明的。

    四：为此，对若干人的无知，我们实在应该大哭一番：他们只是由自己的私意，作了很重的补赎，并作了其他很多的苦行；他们想，这个或那个足够使他们达成与天主的上智的结合了，但是由於他们的自误，不肯用心割舍自己的贪欲，而毫无成就。如果这些灵魂在这些事上，只是用了一半的力量，他们在这样的路上（指克制贪欲），只是一个月的时光，一定比起走其他一切的尅苦道路，将会收效更大更多。因为如同耕地对使它多多收获，乃是必要的工作—只是芟除恶草是不够的—同样。我们为了灵魂的前进，也应该克制贪欲。不这样，我敢说。为了使全德前进，为了更多认识天主与自己，他所作的一切，对他来说，除了彷佛是在未耕的地上播散种子一样，并没有其他的用途。人如果不使贪欲敛迹，他是不能使灵魂的黑暗与愚蠢离开他的。因为贪欲正好似眼翳，也好似在眼中的尘沙。如果不将它们拿掉，它们将一直阻砠着视线。

    五：达味圣王，看到这些人们的盲目，也看到了这些人们的贪欲如何的阻止他们的灵魂。看清真理，并看到天主是如何地对他们不满，他警告他们要小心自处说：「在你们的釜甑（即贪欲）还未觉得荆棘之前，如同食物还未烧熟之前，主的义怒吞食它们」（咏·五十七·十）。因为，在他们能了解天主以前，贪欲曾生活在他们的心灵中，天主要在此生或来生将他们吞蚀—用刑罚或者用改正—这就是用泻剂。圣经上又说。在「他的忿怒中，一吞蚀他们，因为人们如果要克苦贪欲，乃是在自己的心灵内，作一种损己的刑罚。

    六：啊!如果人们晓得，天主用神光，拿去因贪欲肉情加给他们的神瞎，是多末巨大的利益，如果他们不知道尅制它们，每天他们所遭受的是什么样的灾害和损失，那该是多未不好呢?说真的，人们是不该依仗着自己的好悟性，也不该自炫有天主的大恩宠。而自认为贪欲和肉情，将不会使他们糊涂，也不会使他们盲目，并让他们一步一步的跌入深渊。因为人们知道，纵使一个人聪明绝顶，也充满了天主的恩赐，像所罗门那样，在其老年时代，竟而也陷入了盲目与意志的卑鄙中，而为偶像竖立了许多祭台，而祟奉无数的邪神（列王纪·三。十一·四）。对于这事，其实，只有溺爱女人，没有谨慎否决心的享乐与贪欲。便足够了，他在传遗篇上谈论自己说：「他没有拒绝他的心向他的要求」（传·二·十）。这种顺从自己的贪欲，其为害是极大的，纵让在开始有极大的智慧真理，由于不克制贪欲之故，它们逐渐的使他变成盲目，使悟性变为晦暗，最后竟至灭熄了天主所给予的巨大智慧之光，到了晚年，竟把天主完全忘记了。

    七：有些人们在这事上是很有能力的，对善与恶的距离，知道的清清楚楚，但是那些没有驯服的贪欲，却如何能不对我们的无知毫无能力呢?如同天主向约纳先知讨论尼尼微人所说的：「他们分不清什么是善与恶」（约纳四·十一），因为每一次，我们都是以恶为善，以善为恶；」这个是我们的收获。如果这个贪欲，再加在我们的自然黑暗上，你想该是什结果呢?那也不是将如同，意撒意亚先知论那些爱随自己的私欲的人哀号呢?「我们如同瞎子一样的触摸了墙壁，我们如同无目人的摸索着行路，我们的盲目，对白昼，一如对深夜，完全是一样的」。（意·五九·十）。因为那些由于贪欲目盲的人，纵让在真理与适宜之中，一如他在黑暗之中，他是不能分辨东西的。


登上嘉默罗山-第 九 章-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 感觉主动的黑夜

第 九 章

讨论贪欲如何污秽灵魂，用比喻与圣经的权威来加以证明

    一：贪欲加给灵魂的第四个损失，乃是正如同德训篇所说的：「凡接触沥青的，必要被沾染」（德·十三。一·）如果人在某种受造物上满足了他意志的贪欲，他便是接触了沥青。我们看得出来，智者在这里是将受造物比作沥青。因为在灵魂的卓越与一切最好的受造物的分别，比起一块明亮的宝石与兼金和沥青相比来更大更多。如果人们将烧热是熔化并吸引沥青的。同样，一个热中贪欲的灵魂。如果与某一受造物相接，在他贪欲的热火内，它将吸引污秽的东西，而被它们沾污了。在灵魂与有形受造物之间的分别，是比很清澈的饮料与很污秽泥泞的分别更大的，如果人们将饮料投置在脏泥中，饮料一定污秽了，同样，如果灵魂被情感的吸引而走向受造物，也一样要被污秽，在这里，她要像饮料之于脏水一样。

    二：一如煤烟线条，将一个罕见而完美的美丽给破坏了，同样的纹乱的贪欲，也将那带着天主极美极好的相似者的灵魂，污秽而丑化了。为此，日来米亚先知，对那些由这些放肆的情欲所加给灵魂的丑陋，哭泣不已；他首先述及她的美丽，然后再描写她的丑陋说：「她的秀发比雪还白，她的秀发比奶水还纯洁，比古象牙还红润，比碧玉宝石还美丽，现在她的面目比炭还乌黑，在公众的地方，人们已经不认识她了」（哀歌·四·七·八）。这个她写在这里指的是灵魂，头发指的是灵魂的情感与思想，生活在天主所指定的秩序中，也就是向着天主本人，那时她们是洁白赛过冰雪的，鲜丽赛过奶水的，红润胜过象牙，美丽超越玉石，这四种东西，指的是世间一切有形事物最美丽而卓越的东西，灵魂的行为，在这里用秀发来代表，远远超过一切受造物的美丽，这些行为如果不依主的安排，而胡乱处置的话—这是说，它们如果迷恋于受造物，日来米亚说，它们的面目将比黑炭还黑还丑陋。

    三：因为狂乱的贪欲，迷执于这个世界上的世物，它们有各样的恶果，更多的乃是加害於灵魂的美丽。如果我们要说明这些贫欲是如何使灵魂变丑，无论是蛛网多乱，也无论是蚊虫出没，在这个生命中，我们再也找不到任何死尸的丑陋，或者任何其他污秽的物体，无论是人寻获的，也无论是人能想像的，多丑多脏，也绝不能与灵魂的污秽相比。我们还可以说真的，狂乱的灵魂，就地是一个自然物来说，她是天主所创造的极美好之物，就她是理性物来说，她是丑陋、可厌、污秽与晦暗的，比我们此地所引伸出来的一切罪恶来，更是丑陋无比。因为只要有一个狂悖的贪欲，如同我们在后面要说的，纵让不是什么重罪的材料，也是够使一个灵魂卑鄙、污秽与丑陋，就任何观点来说，她都不能与天主相合而结合为一，必须等到她的贪欲消除为上。那末，如果灵魂完全沉缅在邪情之中，如果灵魂完全陷溺在贪欲之内，那她该是多末丑陋，而离天主又该是多末遥远呢?

    四：不同的贪欲，在灵魂要加入不同的污秽，这个我们的语言不能形容，我们的悟力也不能思想。因为，这个如果能说明，如果能使人了解，在看到每个贪欲，依照它的力量与特徵，或大或小的，在人的灵魂上，都感染并烙入他的污秽与丑陋的印记，在看到如何只是理智的一次狂乱。便自然会大大小小无数不同的各种污秽，每个都依照它的方式，感染人灵，实在是一件奇妙，而又极为值得可怜的事。因为一个正人君子的灵魂，只要一次臻于完全，那便是灵心的正直，她便会充溢了很富丽很美妙的恩典与德行，这是根据她对天主所发出的众多而不同的情爱，而每个情爱在其方式上，各有不同，因而各显其美，同样，一个灵魂，如果狂乱悖理，也是根据他在受造物上的不同贪欲，而充盈了各种可怜的污秽与卑鄙，这就是我们上述的贪欲，在灵魂上的描绘与感污的。

    五：这些不同的贪欲，在厄则吉尔经书上，给我们形容得淋漓尽致，在经书内写说，天主在圣殿的深处，指示给先知，那一切盘迥在大地的各什各样的走兽，描绘在墙壁上的无敷无量的蛇虫，还有其他一切污秽可厌的动物，也一并指示给他，然后天主又给他说：「人子啊，你没有看到这些走兽所作的秽事吗?每件事都是灵魂在自己住室内的隐密处」。（厄。八·十）天主又命令他朝前进行，并告诉他要看到更多更坏的污秽，他「看到妇女们坐在那里哭号着爱情之神阿多尼」。（厄·八·十二，十六）。天主还命令他向前进，他又看到了最怕人的大罪恶。在那里，「他看到了廿五个老年人，他们背向着圣殿」（同）。

    六：各种不同的污秽虫蛇走兽，就是那些绘描在第一堂屋的东西。指的是人们悟性的思想与观念，胶着在世界上一切卑微之物上。并贪恋着各种的受造物，如果灵魂的悟力，困扰在这些事事物物上，那就是描绘在灵魂的第一进的住室中的蛇兽；走入第二进的妇女，她们在向爱神哭泣，这乃是居留在灵魂第二进的贪欲，指的是意志；就我们的意志贪爱的世物来说，它们好似是在哭泣，这些就是描绘在知力中的虫虫蛇蛇。在第三进内的人们，指的在灵魂第三进内的记忆。在那里有着一切各形各色的受造物的形象与种类，蠢动不已。所说那些背向圣殿的老人意义是：如果人灵魂绝对而完美的用三种宫能来溺爱世间某物，便可以说她们是背向圣殿，因为灵魂的正直天性，在其本身方面，是绝不贪爱并认可任何受造物的。

    七：为能了解一些灵魂在其贪欲中的污秽狂乱，我们以前所说过的，为目前是足足够了。因为，如果我们曾特别说过一些不完美与其缺失。对灵魂感染并加给它微小的丑陋。而那些小罪与其过失，其所加给灵魂的污秽丑陋，则远远大于那些不完美所加给人灵的脏秽。而重罪的贪欲，所加与灵魂的丑陋，乃是灵魂整个丑陋，至论其所给灵魂丑陋的程度，这是说三者所感染灵魂的共同程度，为任何人的努力，并且包括天使的智力在内，所不能够了解认识的。我们说的这一切，其目的不外是说，任何贪欲尽管它们是最小而差劲，它们也一样感染与污秽人灵。


登上嘉默罗山-第 十 章-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 感觉主动的黑夜

第 十 章

在这一章内讨论贪欲如何在德行上，感染并削弱人灵

    一：贪欲加给灵魂的第五个损害，乃是使灵魂冷淡与无力，使她无力修德行善，使她无力坚持到底：因为，贪欲的力量一旦分为多份，自然而然，便不如她专心致意于一件事情，更有力量了；她的分神到其他事物愈多，对每件事，她的力量便愈是微小。为此哲学家们都说，联结在一起的德行，其力量胜于分开。从这里，我们可以清楚的看出来，如果贪欲的力量，在德行以外，更醉心于其他事件，她对德行将是很无什么力量了。一个灵魂，将她的意志，分神给一些屑琐无谓的事件上，这正彷佛流水，她一直是向下流，而不能激而向上，它便无所用途了。为此，圣租雅各，将他的长子，比作流水向下，因为在某种罪恶上，他竟而信马由繮，末肯节制贪欲，他说：「你流溢如水，你不会增强了」（创·四九·四），这正如同说，因为你让自己顺着贪欲之水的低流下，你是不会在圣德途上前进的。

    这也正如将热水暴露，它将很容易失去热度，香水散放在空气中，他将很快的丢失了他的香味力量。同样不专心致志于天主之爱的灵魂，也很容易在德行中，丢失了热力。达味圣王对这个知道得很清楚，他向天主说：「我将力量保留给您」（咏·五八·十）。这是说，我聚拢我贪爱的力量，只是为您个人。

    二：贪欲也会削弱灵魂的德行，因为它们正如同长在树木周遭的灌木，它们吸收精华，阻止树木结果，吾主，论这样的灵魂曾说过：「在那些日子，怀孕的与乳儿者是不幸的」（玛·廿四·十九）。怀孕与乳儿，在这里正指的是贪欲。如果不将它们限制，它们会逐渐的蚕蚀灵魂的德行，愈长大愈有害于灵魂，如同灌木之于树木相似。为此，我们的主曾建议我们，要束腰（路十二·三五）。腰在这里指的是贪欲。实在说，它们正彷佛吸血虫，时常吸食静脉的血，为此德训篇上曾说：「吸血虫（即贪欲）正彷佛那些女子，常在说：请多来，请多来」（格·三十·一五·）。

    三：从这里，我们看得清清楚楚，贪欲对灵魂是没有好处的，并且，它们还要蚕蚀它们遇到的一切；如果人们不尅制它们，它们是永不止息地蚕蚀，这正如人们所说毒蛇对它们的母亲似的，当它们在母腹内增长时，它们就吸食它们的母亲，直到杀死了她为止，她们活着是损害母亲，那些没有被尅制的贪欲，也是如此的，如果灵魂不在适当的时侯杀死它们，它们将要在天主内杀死灵魂，正如德训篇所说：「主，请从我的腹内拿去我的贪欲吧」!（德·廿三·六）不要让它们生存，因为它们只要自己生存。

    四：尽管，贪欲还没有达到这种境地，但是如果看到它们生活在可怜的灵魂上，而加害于她，它们使她不满意自己，讨厌邻人，对天主的事件，感到沉重无味，这是多末值得怜悯呢!因为没有一种怨气，对一个病人是如此沉重，并阻止她康复，也没有一个令人食之无味心情，像贪欲使灵魂沉重、无力，不能追随德行的道路。一个灵魂普通之所以厌倦无力，不易在德行的道路上前进，其原因乃是由于贪欲与情爱没有专心致意于天主的缘故。


登上嘉默罗山-第 十 一 章-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 感觉主动的黑夜

第 十 一 章

在这一章内作者证明，人灵为了达到与神结合的地步，需要剔除最小的贪欲

    一：我觉得在很久以来，读者们便愿意询问，为了达成这最高完美的境界，是必要先之以尅除无论大小的一切贪欲呢！还是只尅除几种，而不尅除其他就够了呢！至少可以留下那些不太重要的贪欲!因为，如果要人们对任何事件都不发生兴趣与愿望，而获得完全的纯净与自由，这个看着乎是太艰钜了。

    二：我首先要答覆的是：不错，并不是一切的贫欲，此与彼—我说的是故意的贪欲—都以同样的程度加害人灵，因为自然的贪欲，很少或者并不阻止灵魂与天主结合，如果它们并没有引领我们的同意，也并不使我们的冲动到达完成，这是说我们推理的意志，无论在先在后，都不参与工作，这样的贪欲，并不加害我们，我们也无法在此生完全予以尅除。这样的贪欲，纵让没有完全尅除，它们也并不加害人灵，到使人不能结合天主的地步。因为它们虽然在我们的灵魂上，不错，但却不致于使我们的灵魂受到它们的束缚，只要我们的理性精神不冥。因为，有些时候，灵魂在意志中，作着至深安静的结合祈祷，而他们属于人的感觉部分，依然存在，而在祈祷中的上份，并没有一点参加，然而像其余的一切有意的贪欲，或者是死罪—这是极重的过恶。或者是个罪—这乃是较易赦免的罪失。或者只是一种不完美—这乃是更微小的污点，都应该完全予以清除，灵魂应该将这一切去掉，无论它们小到什么程度，不这样，不能达到完善的结合。原因是，这种与天主结合的境界，乃是在于灵魂将自己的意志，完全改变成为天主的意志，为此在她内，不能有任何事件，相反天主的圣意，在一切事上，并且从一切事上，灵魂的一切动作，唯有天主的圣意是向。

    三：为此。我们要说，在这种情形下，乃是两个意志合而为一，这是说，只有天主的意志存在，天主的意志，变成了人灵的意志。那末，如果灵魂愿意任何不完美，这都让天王不喜欢，那末她便不是完全与天主意向变成一个了，因为灵魂愿意天主所不愿意的。从这里，我们清楚的看出，如果灵魂愿意由爱情与意志与天主结合，那末，她首先便应该扫除意的一切贪欲，纵然小到极点，也不例外。这是说，她不能明知故意的愿意任何不完美，在她看到这一点后，她会有力与自由，来抗拒这种不完美的。我说：明知的，因为没有理会、没有了解，或者不在自己的能力内，她将会跌倒在小不完美，或者小小的罪过中，也将会跌倒在我们前面所说的自然贪欲中的。经上写说，这样的未经意愿而有的过失，乃是一些无意识的缺点，格言称之为：「义人每天七次跌倒，他跌倒而复起」（格廿四·十六）。但是就连最小的有意贪欲，这乃是有意的小罪。如果人们不将它尅胜，如同我以前说过的，它能阻上我们前进。我这是说那没有尅制的习惯。因为，好多次，如果习惯克服了，那些不同的贪欲的行为，便不会这样厉害的为害我们了。不过对于这样的贪欲，我们也应该予以克除，因为它们乃是从另种不完美的习惯产生的。但是有些故意不完美的缺失习惯，如果人们总不予以尅除的话，那它们不但阻止我们与天主结合，并且也阻止我们在全德上前进。

    四：这些不完美的缺失习惯，如同一般人所说的，一些个微小的贪心，胶着在他们总不愿尅制的某些事物上：比如某些人物，衣饰、书籍、住室，还有一些食物，某些无聊的谈话，小小的玩艺，或者足愿意享受一些事物，想知道、想听听，逐如此类的东西。这些最小的不完美，只要灵魂胶着上或者习以为常了，它们便会带给灵魂很大的灾害，而不让她在德行中增长并前进。至论其他许多单独的不完美与小罪，由于它们不是出于某种罪恶根性的习惯，虽使人天天许多次跌倒在它们身上，但并不像灵魂胶着并热恋着的过失那样危害人灵。因为只要是人灵热恋着一个事物，无论多末微小，她也是不能前进于德的。一只个鸟，一条细线或一根粗绳捆绑着她，效果不是一样吗?因为，线无论多末细，对鸟来说，正如粗绳捆绑着她一样；如果她不挣断它，便不能高飞。不错，细线是容易挣断的，但是虽然容易，只要她没有挣断它，她便不能一飞冲天！灵魂也是这样，只要她被束缚于一件事物，纵然她有各样德行，她也总得不到与神结合的完美自由。因为灵魂贪欲与热恋，正和一只船艇，有同样的特徵，一只船艇，如果有一条很小很小像鱼的障碍，只要她胶着在船只上，它便不能前进驶入口岸。真的，有些人灵，正如同巨大船只一样，满载着珍宝，精神的工作与事业，天主所给予她们的道德与特典，因为她们没有勇气战胜一个爱好、小贪欲，或这小恋爱（也都是一个），她们永远不能前进，也达不了全德的口岸，看到这种情形，真使人觉得油然生怜，是的，她只有振动双翼，冲断贪爱的细线，或者脱开胶着的贪欲的小阻碍，才能有济于事。

    五：不错，我们觉得实在可怜，天主曾经使她们冲破了巨大的贪爱绳索，罪过以及虚荣，然而她们却没有摆脱一个儿戏，天主要她们为了爱他的缘故，尅除这一微过，无论它是一条细绳或微发，因为这个劳什子，阻止她们完成一个巨大的善事，如果灵魂不作，这不是太可怜了吗?然而更坏的是，由于这种贪恋，他们不但不向前，并且他们还要后退，失掉了他所经过了许久的努力与奔波所得到的成果。因为，在这条道路上，人们知道，如果不是前进，便要后退，不是赢得，便是失掉，在吾主给我们说这些话时，他是要我们懂得：「那不同我一起的，就是反对我；那不与我一起聚饮的，便是分散］（玛·十二。三十）。那个忽视杜塞一个小小漏口的，便冒着流掉内中一切饮料的危险。为此传道篇上给我们说：「忽视细事的，渐渐要跌倒」。（传·十九·一），因为根据他本人又说：「星星之火，可以燎原」。（传·十一·卅四）。为此，一个小小的不完美，足够吸引来另一个不完美，这一个又要引来另一些缺失，我们时时看到一个灵魂，如果忽视尅胜一个贪欲，她便不会尅胜其他许多产生的脆弱，以及他所有的其不完美，那末，他只有如此的跌下去：我们曾见过有许多人物，天主曾给过他们圣宠让他们能在巨大牺牲与非常自由的情形下前进，但是，只因他贪恋一个小小事物，并且还是以善为藉口，或者以友谊为隐身，结果灵魂流落了，对天主的兴味散失了，也再不爱清静了；后来，我们也看到了他们从内修生活愉快与完整上跌落下来。总之，由于他没有改正他这个贪爱的开始，情感的贪心，由于他们对天主保持着静寂，他终于要失掉一切。

    六：在这修道路上，为了达到完美，须要时时前进，常常要拔除情爱，而不予保留，除非是人们将情爱完全拔除了，人们是不能达到目的的。如同木柴，只要缺一个热度，便不能燃起火来，灵魂也一样，只要有一个缺失，便不能转变为天主—纵然这个有意的贪欲是很小的。如同我们后来，在灵魂的黑夜中，还要说的，灵魂只有一个意志，如果她占有或困扰於某一件事物了，她不再是自由，完整与纯洁的，这正是要转变为神所必需的。

    七：我们在旧约士师纪中，有一个很好的例证：说有一位天使，来到以色列人的后代前，给他们说，因为他们不但没有消灭敌国。反而他们还给他们当中几个国家结了盟约：「为此，他们没有将这些国认为敌国，这个就成了他们失败并灭亡的原因」（士·二·三）。不错，天主正用这个来比喻许多灵魂：他们在脱离了世俗之后，在杀了许多大罪与消灭了许多仇敌之后—这些就是他们在世界上犯罪的机会—这是使他们更自由的进入福地，也就是与神结合—但是他们还依然与某一些小小的不完美，结成友谊，互相连盟，而不肯尅除它们。为此，吾主耶稣，感到讨厌，逐渐让他们倒失在他们的贪欲里。

    八：我们在若稣哀书中，也有一个这样的比喻。天主命令若稣哀，在进入叶利各城的时候，占有福地的刹那。他们不应该让叶利各城内，有着一个生物存留，连一个男人、一个妇女、一个儿童、一个老人，连任何一个畜牲，都不让他们存在。要他们不撷取任何战利品，这是要我们懂得，为了进入与天主结合的地步，那一切生活于灵魂上的东西，应该死亡，不论是或大或小，都是一样。这是要灵魂对这一切没有任何贪爱，要完全将它们斩断，要这一切都不为灵魂，灵魂也不为它：圣保禄宗徒在致格林多人书中，用这些话教训我们说：「我的弟兄们，我告诉你们，时间是短促的；那有妻子的，从今以后，要如同没有的一样，那（为此世间之事物。）哭泣的，要如同那没有哭泣的，那享福的，要如同没有享福的一样，那些置买的人，要如同没有占有的，那些使用世物的，要如同没有使用的」（格前·七。廿九·三十一）。这是使徒的话，这是教训灵魂，为到天主那里去，应该抛弃一切事物。


登上嘉默罗山-第 十 二 章-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 感觉主动的黑夜

第 十 二 章

在这里答覆另一个问题，说明什么贪欲是足够加给灵魂以上述的损害的

    一：我们在这个「感情的暗夜」的材料中，还可以更冗长的讨论讨论，还有对很多加给我们损害的贪欲，也该讨论一下：它们不但是像我们上面所说一切方式，并且还有许多其他别的方式，加害人灵。但是，从我们上面所说，已经可以达到我们的目的了；因为我觉得，对使人们了解如何尅制贪欲，便可称为暗夜，进入这个暗夜，对达到天主台前，是如何有益的事。话已径说够了，为了结束这一部份，在讨论如何深入这暗夜之前，还有一个事件，需要谈论一下。

    二：对我们上面所说，读者们或者还能有一个怀疑：即：第一，各种贪欲，对於我们灵魂，是否已足够地加给了她上述的两种灾害?即：消极的，将灵魂上所有天主的圣宠，统统剥夺净尽；积极的，就是加给灵魂，我们前面所说的五害。第二，不论什么种类的贪欲，即使再小，它是否足够加给灵魂这一切灾祸，或者至少有一些加给灵魂这个；另一些则加给那一个，或者这些给与灵魂这种折磨，那些则给灵魂松懈，另一些则给灵魂黑暗呢?

    三：为了答覆这些问题，我首先要说，如果我们所说的是剥夺性的灾害的话，就是将灵魂的天主给他夺去，这个只有故意的贪欲，构成重罪的材料，能够并且产生这样完全恶劣的效果；因为它在现世将灵魂的圣宠剥夺，在来世他将灵魂的荣耀拔除，就是不使他占有天主。至论第二件，我则要说；无论在重罪的材料上，也无论是在故意的小罪上，或者是那小不完美的材料上，每一个都足够使灵魂遭受这一切积极损害的；还有一些损害，本有些像剥夺性的灾害，我们也称之为积极的，因为它们是如同剥夺性的转向事物，而背向天主!

    但是这其间是有分别的，重罪的贪欲，加给灵魂完全的盲目，折磨，不洁与脆弱等；然而那些只是轻罪或不完美的贪欲，并不加给灵魂这样完全而实在的重大灾害，这是说，并不剥夺我们的宠爱！这种剥夺是有关于灾害的来去问题，因为宠爱的死亡就是这些重灾的产生。但是这些小罪与不完美，他们虽然也产生一些灾害，但只是微弱的，是根据他们在灵魂上加给圣宠消弱的程度；它们冷却灵魂的宠爱愈多，便加给折磨，盲目与不洁也愈甚。

    四：但是我们该知道的，乃是虽然每个贪欲都会加给灵魂我们称之为积极的灾害然而有些贪欲加给是主要而直接的害处，而另些贪欲，则加给另些灾害，还有的乃是来自余力。因为虽然是每个感觉贪欲，都真真实实的产生这一切灾害。但最主要而本然的灾害，乃是污秽灵魂与肉体。虽然，一个吝啬的贪欲，加给灵魂一切损害，但主要与直接的则是产生悲哀，虽然一个虚荣的热恋，也真真实实加给灵魂各种灾祸，但其主要并直接地是产生黑暗与盲目，还有一个贪餐的激愿，也发生一切坏的后果，但最特别的乃是在德行道路上产生冷淡；其他的贪行，大致都是如此。

    五：现在，一切有心贪欲的行动，在灵魂上是一起产生这一切效果，然而在相反面，一切道德的行为，在灵魂上，也同样产生相反损害方面的各种效果。那末，我们知道，一个道德行为，在灵魂上，产生温柔，和平与安慰，光明、纯洁与勇力，同样一个紊乱的贪欲，则加给人灵：折磨、苦难、松懈、盲目与脆弱。一如一切的德行，只要修练一个德行，一—都能增长进步。同样，一切的过失，也是由於一个过失的常犯，在灵魂上加强并增多它们的污秽。虽然这一切灾祸。在贪欲完成时，还不能为我们所看见，因为人们在贪欲中所获得的情趣，还不容许人们看清楚这一点，不过在事前或事后，人们是要感到它们遗留下来的恶果。关于这个说法，我们从默示录：天使命令若望饮食的那段事故中，可以懂得清清楚楚；若望在口内感到甘甜，而在腹中觉得苦涩。因为人在纵欲时，是甜蜜的，是好的；但是在此之后，人们便要感到苦涩了：那个让贪欲发酵的人，对于这个能够判断得清清楚楚，我不晓得，是不是有这样盲目，这样无知的人们，他们竟一点也不感觉这种情况！因为他们既不走向天主，他们自然也看不清那些阻碍达到天主台前的东西。

    六：在这里我并不谈那些自然的贪欲，它们不是我们故意的贪望，也不谈那不超越第一行动的思想，还有其他的诱惑，那些没有同意的诱惑，我们也不去谈它们。因为它们对灵魂，也不招致这些灾祸。因为虽然它们也使那些遭受的人，心情紊乱，欲情冲动，但是它们并不能污秽灵魂并使灵魂盲目，相反，它们还加给灵魂反面的利益。因为在灵魂抵御这些欲情与诱惑时，她会获得力量。纯洁、光明、安慰，并其他许多利益，这个正符合吾主向圣保禄宗徒所说的：「德行在脆弱中得到完成」（格·十二·九·）。但是故意的贪欲，则加给我们上面所说的一切灾祸，并且还是更多。为此神修神师们的主要关怀，乃是使他们的徒弟克制这一切各种贪欲，使他们剥去这一切所愿，而让他们脱离这种大困境的羁绊。


登上嘉默罗山-第 十 三 章-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 感觉主动的黑夜

第 十 三 章

在这章内，讨论进入这个感情的暗夜，需要的态度与方法

    一：现在我们应该说出几个意见，使人们知道并能够进入这个感觉的暗夜里。为此。我们应该知道灵魂进入感觉的暗夜，有两种方式：一个是主动的，一个是被动的，主动的。乃是灵魂所能作的，并且为了进入这个暗夜，灵魂也真实的作了这些事，对此我们在下面的意见里，将要提出讨论；被动的是灵魂什么也不作，只有天主在她内工作，而她则自处如患病者一样；这个，我们将在第四卷内讨论，那是我们要讨论神修者开始的时候。在这里，我们因着天主的协助，将要依据一般灵魂所最习惯在这条道路上犯的一些过失，来给他们一些意见，我并不想走的太远。本来在这里我们也不说那不属此地的意见，而只是讨论一切原因，由于这些原因，这种神修的过程，我们称之为暗夜。而也说说这个暗夜是什么，它有多少部分。但是因为我觉得这个不太简短，如果现在不给她们提供一些方药或意见，对她们进入这个情欲的暗夜中，是有所损害而无益的。为此，我也愿意短短的提出一些方法，同时在这两部分的最后，或者说在这个暗夜的原因里，借着天主的协助，我也要提说一些意见。

    二：虽然，我们下面列出的意见，简短稀少，但是为了尅胜贪欲，我认为它们并不比那不简短的，益处少而效力小；那些真正愿意实行这些意见的人，并不再需要其他意见，它可以说包罗了全部。

    三：第一：那是要有一个普通的欲望，要在一切事上效法耶稣，与基督的生活相符合，首先是要知道基督的生活而再予以师法，在一切事件上要如基督自己那样的自处。

    四：第二：那是为了作好这个，任何提供给感官的兴趣，如果不纯粹是为了天主的荣耀，他便会为基督耶稣之爱拒绝并将它排除净尽。耶稣基督在世时，除去了以实行天主父的意志为职志外，他没有也不愿有其他兴趣，他称这为他的食物与餐肴。比如，如果要提起他对某种事物爱好的兴趣，只要这件事不关于事奉天主，他便对它们没有任何兴趣，也不愿意听他。如果他愿意看些什么东西，如果这些东西，不协助他多爱天主，他便抛弃这个兴趣，转目不去看它们。如果和他谈论什么事件，或者不论在其他什么事件上，他的态度都是如此的；还有对一切的感官，他也是这样处理，设法将它们统统尅除。因为如果他不能如此，虽然这些事物都从他经过，他也一样不要对这些事物发生兴趣。他是使用这种方法，设法能快速的尅制感官。扫尽兴趣，一如在晦暗中，如此，他在很短期间，即能快速前进。

    五：但是要尅制并安抚四种天然的情欲—即喜乐、希望、恐惧与痛苦—我们知道从和平与和谐中，产生这一切幸福与其他一切的善事，而这种尅除的方药，给我们带来伟大德行的产生与获得。

    六：但愿我们永远倾向更困难的事，而不倾向更容易的修行。

    更倾向更淡枯，而不倾向更甘甜。

    不去找那给予兴味多的，而去奔向那给予趣味少的。

    不去寻觅休息，而更寻觅困难之事；

    不去寻找安慰，而去找无慰；

    不要更多，而是要更少的；

    不去投身更高更宝贵的事实，而去走向更低更可轻蔑的东西；

    不是愿意什么事件，而是要不愿意任何东西。

    不期期于暂时更好的事物，而更喜欢于更坏的东西，但愿为了基督，脱然无羁，不要世间的一切　　所有，而落为贫乏与空无的人。

    七：我们应该勇敢的拥抱这一切事功，而在这一切事物内摆平自己的意志，因为如果你肯全心执行这样的工作，相信你在很短期间，便可以获得一些巨大的快乐与安慰，但愿要明智与秩然有条的去工作。

    八：我们上面所说的一切，如果好好实行了，便足可以进入感觉的暗夜，但是为了更多的丰满，我们要提出另一个工作方式，即让我们尅制肉欲的贪心，眼睛的喜爱与生活的骄傲（若望书·二·十六）。这是圣若望所说统制世界的几件事，从这些事件内，并引申出其他一切的贪欲。

    九：㈠：要设法轻视它而工作，并希望一切人都这样作（这是用来相反肉的贪心的）。

    ㈡：要设法轻视它而说话，也希望一切人这样作（这是为相反眼睛的喜爱）。

    ㈢：要设法对自己低估，而也希望一切人如此（这是为相反自己，也是为相反生活的骄傲》

    十：现在我们为将这些建议与规则给以结论，在这里提出那在「登上嘉默罗山」中所写的诗句，是很合适的，在本书的篇首我们已经看过了，它们教给人登上山顶，就是结合的顶端。因为，虽然在那里真真实实的讨论了精神与内修，但也曾讨论了根据感受与外物的不完备的精神，一如在全德之路的一旁的两条道路中的所见。在这里，我们便是根据这种意义来了解，这是说根据感觉；以后，在这个暗夜的第二部分中，我们是要根据精神意义去发掘的：我们且看：

    十一：为了享受一切，您不要享受于任何事物中。

    为了占有一切，您不要占有任何事件。

    为了成为一切，您不要成为任何事件。

    为了知道一切，您不要知道任何事件。

    为了使您得到不享受的某物，您应该从您不享受的事物经过。

    为了得到您所不知者，您要从您不知者中经过。

    为了达到您所不占有者，您要从您不占有者经过。

    为了达成您所不是者，您要从您所不是者踱过。

    十二：不阻碍整体的方式：

    如果您胶着在某一件事上，您便不会投身向着整体。因为，要从整体到整体，你便应该在整体中否定整体，如果你有一次获得了整体，你便应该把握它而无他愿。因为如果你要在整体中执着某一事件，你便不能在天主内精纯的执有你的宝藏。

    十三：灵魂是在这种脱然无羁中，找到他的安静和休息；因为她不贪求任何事物，任何事物也不在高处使他困顿，任何事件也不在低处压榨他，因为她是在自己谦虚的中心里；因为如果她要贪愿某一事件，这个事件就会使她颠沛困顿。


登上嘉默罗山-第 十 四 章-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 感觉主动的黑夜

第 十 四 章

在本章中要解释歌词中的第二句：燃烧着盈盈的深愁的爱情

    一：在解释这首歌词的第一句后—它讨论的是感情官能的暗夜，我们要解释一下这个感官的暗夜是什么，也要说一说为什么称之为暗夜。此外，我既然说过了，我们要主动的进入这个暗夜，所需要执行的顺序与方法，现在我应该讨论的乃是它的特质以及奇妙的效果—这些乃是包括在我们上述的歌词随后的句节中，我将要扼要的指出，如同我在序言中，所曾经许诺的，然后我便很快的进入第二卷中，在那里要讨论这个暗夜的另一部分，我们称之为精神的暗夜。

    二：灵魂带着燃烧的盈盈之深愁的爱情，从这个感官的暗夜里踱出而与其所锺爱者结合。因为要战胜一切贪欲，要拒绝一切事物的贪爱，只是那习于烧热意志的爱情和喜悦，因为享受的工夫，乃是不够的，必须有另一个更高爱情的更大燃烧，那末是她的净配之爱，只有她在净配身上有兴趣与爱力，她便会有力量与毅力。很容易地抛弃其他的一切。

    并不止为了尅胜感觉贪欲的力量，需要有她净配之爱，就是为了被爱情与焦虑的燃烧，也需要这一爱情。因为我们的感情，在受着贪欲的鼓动，焦心在可感觉的事物上，被它们牵引，那末，如果精神部分，不是有其他更大的精神焦虑，不为属于精神者所燃烧，她也不能战胜自然的枷锁，也不能进入这个感觉官能的暗夜，也没有足够的勇气，停留在一切世物的暗影中，而剥夺对他们一切的贪欲。

    三：但是如果你们愿意我说一说，什么是并有多少爱情的焦虑，对灵魂在进入这结合之路的开始，有所感觉的，或者要我说一说，为了使灵魂出离自己的住屋，那是说脱离自己的私意，在这尅制他所感觉的暗夜里，一共有多少种奋勉，有多少种创见；或者让我谈一谈，基督净配一共有多少个焦虑，使灵魂对这个暗夜中的一切工作与危机，感到容易，甜蜜和有味，我只好说，这里不是地方，并且也不能够谈说，因为最好是执有它们，不必描述它们。为此，我们在下一章就要说明其他的诗句了。


登上嘉默罗山-第 十 五 章-天主教图书中心--天主教文学,书籍,图书,书库

第一部分 感觉主动的黑夜

第 十 五 章

在这里要解释歌词中的其他几句

    啊，幸福的命运啊！

    我不为人见的走出来，

    今而后，我的住室静静寂寂。

    一：她这里是以被俘的可怜状况作为象徵，她是从中解放出来，没有一个狱吏阻上她，她以这为幸福的命运。因为人灵在原罪之后，说真的，她已经在这有死有坏的肉体内，成了奴役，被情欲，被自然的贪欲煎熬；从它们的包围与压迫中，她认为很有幸福的出来，没有人看见她，这是说，没有一个情欲阻碍她、困扰她。

    二：因为，她为了获得自由，是利用了暗夜走出，这正是如我们所说的，她是在剥夺了一切的兴味，而尅制了一切肉欲。而这，今而后我的住室静静寂寂，这是说的感觉部分，它乃是一切贪欲的住室，今而后，由于战胜并使它们平息而得到静息。因为，除非是一切贪欲，由于在肉欲上的被尅服以外，今而后她是不会静寂的，今而后肉欲已不会再相反精神了，今而后，灵魂才真的获得了自由，与她的至爱者可以亲密结合。

    第一卷完。


登上嘉默罗山-第 一 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 一 章

在本卷内讨论走上与神结合的更近的方法，这便是信仰；为此，我们在这暗夜的第二部分所讨论的，是属于精神的，包括在第二首歌词中，歌诗如后：

第二首歌词

    在黑暗中也在安全里，

    由秘密的，改装的阶梯。

    啊幸福的命运啊！

    在黑暗中，在隐密里，

    今而后，我的住室静静寂寂。

    一：在这第二首歌词中，灵魂吟咏她幸顽的命运，脱离了一切精神缺欠的精神羁绊，也悠游于属于精神的特殊贪欲中。这个对灵魂来说，实在是一个大的幸福，因为要在这精神部分的住宅，安静憩息，乃是一件极为困难的事。并且能够进入这个内在的黑暗—那是说精神在一切感觉和精神的贪欲中，自由无羁，只是依恃着信仰，由它上达到天主台前，更不是一件易事。为此，在这里我称呼它是梯阶与秘密，因为一切的等级，一切的事项，对于整个的感情与全部悟性，都是秘密的，都是隐藏的，此外，它也被拿去感觉与悟性的一切光明，脱离了一切自然与理智的界限，从这个信仰神圣的梯阶上升，攀缘而深入到神的深奥处。

    为此，她说她是改装的，因为她将所穿的自然方式的衣什服装，改装成为神明的，由信仰的上升，这样的改装并且阻止她不为世物所知所羁，也不受理智与魔鬼的纠缠与认知；只要她步履于信仰中，她便不会受这些事物的迫害。不但如此，灵魂并且是遮蔽得好好的，隐藏而远离于魔鬼的一切欺骗，真真如在这里所说的，她是行走在黑暗与隐蔽里，这是说，对魔鬼来说，信仰的光明比起黑暗来，更为隐蔽（魔鬼是不能透入信仰的重幕的）。

    二：为此，我们才能说：这样行走的灵魂，是在不为魔鬼所知，为魔鬼是隐密的，以后我们还要更清楚的解释解释。因此，她才说是在黑暗中，也在安全里走出来，因为她在信仰的黑暗中，能够行走，这个太幸运了，她以信仰为盲目者之领导，脱免了一切自然想象与精神理由的羁勒。如同我们以前说过的，而非常安全的走动。为此，她又说，她从这精神的黑暗中踱出来，她的住室自今而后静静安谧；在这种情形下，如果灵魂达成了与天主的结合，她在精神部分的自然能力，感情的冲击与焦虑，都能安谧而静寂。因之，她不说她是带着焦虑的走出来，如同在感觉的第一个暗夜里那样。因为她为了进入感觉的暗夜，并且也将感情剥夺，为要完成走出这一段道路，必要受感觉爱情的压迫；然而，为要使精神的住宅，静寂安谧，只要将精神的一切能力，兴趣与贪欲，安放在纯粹的信仰中，就会大功告成。完成了这个阶段，灵魂便与她的至爱者，结合在爱情与相似的纯洁与精神中。

    三：我们应该注意歌词的第一首，有关感觉部分的说法；是由暗夜中踱出来，而在这里叙述精神部分呢，我们则使用了「在黑暗中」，这是因为在精神的部分中，黑暗是更浓的，比起暗夜来还更阴暗，因为纵然是在最暗的深夜里，我们还能看见些什么，但是在黑暗中，却是一无所见。因此，在感觉的暗夜中，还能有一些光明，因为悟性与理智并没有盲目无知，而在那精神的暗夜中，这就是信仰，她剥夺了一切，无论是情感，也无论是悟性。为此，灵魂在这里才说：她是在黑暗里，也在安全中行走，而在另一部分中，则哑口不语及此。因为很少有灵魂，用自己的力量工作，她这样前进的更为安稳，因为她在信仰中前进的更多。关于这一点，我将在这第二卷内谈得更多，在这里，我也要求虔诚的读者注意，因为我们为那真正的神修者，要谈论极为重要的事件，虽然它们还多少有些晦暗，我们仍然要开启给人们道路，我相信，一切将会和谐良好的。


登上嘉默罗山-第 二 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 二 章

在这里要讨论这个暗夜的第二部分或原因，那乃是信仰，有两个理由可以证明它比第一部份和第三部分更为晦暗

    一：现在我们应该讨论这个暗夜的第二部分了，那就是信仰，它是我们所说为达到尽头—天主的最真妙的方法，天主对我们，根据他是自然秩序，他乃是灵魂暗夜的第三原因或第三部分。因为作为方法的信仰，是要与午夜相提并论的。我们可以说，对灵魂来讲，这个暗夜比第一暗夜或者比第三部分也是更晦暗的。这是因为：第一夜是感觉的暗夜，是与午夜之前相提并论的。这是说，灵魂在这里，已经看不到一切感觉的对象了，但是她却并没有完全离开午夜的光明。第三部分，那便是晨曦之前，它是与朝日的光辉直接相邻，是直接与那白日的光辉或消息，发生着关连的；暗夜的这一部分是与天主相似并提的。因为实实在在，虽然天主对灵魂来说，乃是与信仰一样的暗夜，但是就自然来说，这暗夜的三部分，已经完结—对灵魂来说，它们都是一个暗夜—而天主在超自然方面，则以他的神光的光辉，照耀灵魂（这乃是在第三个暗夜过去之后，随之而来的完美结合的原则），为此，我们能说它是比较不太晦暗的黑夜。

    二：第二个暗夜，比第一个黑夜，更为晦暗，这是因为第一暗夜乃是属于人感觉的较低部分，为此它更是表面的；而第二个是信仰的黑夜，乃是属于理智的较高部分，因之它更是内在的，也更是晦暗的，因为它这是将灵魂的理智光明夺去，或者更好说，将它弄成盲目的。为此，它应该与午夜相拟并比，而午夜乃是晦夜的最内在与最黑暗的部分，现在我们已经证明了，如何这属于信仰的第二部分对精神来说，如同那属于感觉的第一部分，都是暗夜，此后我们将要引申出相反的事件，灵魂该如何积极的准备自己，进入暗夜，我们要在合宜的地方，即在第三卷内，谈谈那些被动的方法，那乃是天主不要灵魂合作，而将她安置在一个黑夜里。


登上嘉默罗山-第 三 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 三 章

信仰如何是灵魂的暗夜，以圣经的理由和权威并喻像来证明

    一：神学家们说，信仰乃是灵魂的一种晦暗而确定的习惯。它之所以是晦暗习惯的理由，乃是因为使人相信天主本人所启示的真理的原由，这些真理是超出一切自然的光明，并越过人类的悟性远远，没有一点比例。为此，这个信仰超越的光明，乃是赐给灵魂的，为她乃是一个暗晦的黑暗，因为更高的胜过更低的，正如同太阳的光明，使一切其它的光明，暗淡无色，那末启示真理的光明在光照并胜过我们看见的能力，而其它光照不能显出一样。这就是他使有这个恩惠的人盲目，并夺去他的视线，因为他的光明太强烈，与我们的视觉能力，没有一点比例。信仰的能力就是这样，由于他的过度伟大。压抑并克胜我们的悟性，因为我们的悟性，其本身只是向着自然的光明，虽然它也在吾主愿意给他放上一个超自然的行动时，它是俱有接受超自然的能力的。但这并不是说它能够了解。

    二：为此，一般说来，人只能用自然之路，来认知一些事物，而且这个认知，只是并且也只能从感官获得；为得到这个效果，应该有形像与事物的影像，自己呈现出来，或者呈现出它们相似来，否则任何东西也不能了解；因为，如同哲学家们所说的，从现在的对象与能力，才生出知识来。为此，如果有人向某一个人谈论他所总未认知，或总未看见其相似的东西，他也总没有比那没有谈过的东西，更清晰的光明。如此，如果向一个人，在说某一岛屿上，有一个他人从来不曾见过的走兽，如果人不说是相似他所见过的某一动物，这就对他仍然是没有一点认知，没有一点形像了，无论人如何向他说，他仍然与从前一样。我们再说一个更清楚的例证，人便会懂得更清楚。如果有人向生来的瞎子，这个总没有看过任何的颜色的人说，白色与黄色如何如何?纵让人给重复多次，他也不会比另一个瞎子懂得更多，因为他总没有看过这样的颜色与它们的相似，他无从判断；只有它们的名辞存在，因为他能够用听觉听见它们，但是对形式与形象，就不灵了，因为他总没有看见过他们。

    三：信仰对于灵魂，就是这个方式，信仰给我们所说的事件，我们前此总没有看见，也总没有听过她们，或者与他们相似的东西：因为实际上并没与她们相似的东西。我们对她们，也没有任何其它的自然科学光明，可以利用；因为信仰告诉我们的，对任何感官，都没有比例；我们只能够用听觉来听它，相信她所教导我们的，屈服我们自然的光明，并使它盲目。因为如同圣保禄所说；信仰来自听道（罗·十·十七）。这是说：信仰并不是从任何感官进来的科学，而只是由听觉滑到来的，灵魂予以同意而已。

    四：并且信仰还超越我们提出为了解的例证远远。因为不但没有明晰性与认知，并且还如同我们前面所说的，她还剥夺并使其它一切知识或认知盲目，使人们对它再不能好好加以判定。人们能用悟力来获得其它任何的学问：但是信仰的学问，并不由悟力而获得的。信仰是拒绝悟力的，即使悟力不是晦暗了信仰；信仰的光明，也会因悟力而失去的。为此依撒意亚先知说：「如果你不相信，你便不会了解」（·七·九）。清楚的很，信仰对灵魂来说，乃是一种暗夜，在这种情形下，信仰给灵魂以光明，信仰愈使悟力晦暗，她愈是从自身方面给他以更大的光明，因为她正如依撒意先知说的：在使他盲目中光照他！因为如果你不相信，您便没有一点点光明，信仰又可以用分开以色列人与埃及的云柱作比似，这说的是在以色列入进红海的刹那：圣经上论这个说：「有一团暗云，在光照着黑夜」（出·十四·二十）。

    五：多奇妙的事件啊，它是一种黑暗，而却光照黑夜！这是因为信仰—它乃是一团暗云，对灵魂是晦暗的，（是的，它实在是一团暗云，因为灵魂在修德出现时，是被剥去并看不见自然的光明了）。信仰用她的黑暗，光照并给予灵魂的黑暗以光明，以便使师长与徒弟相似。因为人是在黑暗中，如果不是被另一种黑暗光照的话。乃是不合宜的。如同达味圣王教训我们说：「白日向白光吐光吸气，黑夜给黑夜教授知识」（咏·十八·三·）。这是说，白日乃是在真福中的天主，在那里他已经是白日了，他是真福的天主，他和那也是一个白日的灵魂们，交流并报告他神圣的语言，那便是天主圣子，以便使人与天使们认识并享受他。而黑夜呢?它乃是在战争教会内的信仰，在这里她乃是暗夜，她指示给教会知识，也就是向灵魂来施教；灵魂在这里也是一个黑夜，她还没有得到清楚真福的智慧；在信仰的出现中，灵魂如同看不见一点自己自然的光明。

    六：这里我们应该结论出来：信仰乃是一个暗夜，是她给予在黑暗中的灵魂光明，因为这也正足以证实达味有关这一点所说的：「黑夜是我在快慰中的照明」（咏·一三八·二）。这如同是说：在我们纯默观与和天主的结合的快乐中，信仰的黑夜，给我作向导。她很清楚的让我知道；灵魂应该是在黑暗中，才能有光明，才能走这条道路！


登上嘉默罗山-第 四 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 四 章

在本章内，概括讨论灵魂如何在白己一面，也需要在黑暗中，以便使信仰妥善的引领他，到一个最高的默观境界

    一：我相信要人了解信仰对灵魂是一个暗夜，而灵魂自己一面，也应该是晦暗，或者留在晦暗中，以便由信仰引导，而到达结合的最高限端，我说的话已经够了。但是为了使灵魂更会作好，我想对这个灵魂应该有的晦暗，多说一点详尽情形，乃是合宜的。以便她能进入信仰的深渊。为此，在这一章内我要总论她一下，以后，赖有天主的圣恩，我要更单独的引申出应该持有的方法，以便灵魂不走错路，而不阻止这个崇高的向导。

    二：为此，我要说，灵魂为使信仰引导地走到这个境界，不但应该依照有关于受造物与暂时物的部分，这个部分乃是感觉与低下的部分（我们上面已经说过了），停留在晦暗中，就是在那有关于天主和精神，即属于推理的与崇高的那一部分（我们现在就要讨论他们），也该成为盲目的。因为，显然的，一个灵魂，为了达成这个超自然的改变，应该使自己晦暗，而不要那一些包括着自然物—（即感觉物与推理物）在自己跟前。所说的超自然，指的是凌驽自然而上者，而自然则是停留在下者，因为这一改变，这一结合，绝不能落入人的感觉与技巧中；那末，自然灵魂应该完全的，有意的，将一切或是自上落在他内的。或是自下冲入她中的，一概抛挖一空—我这是说，应该不使属于自己方面的感情与意志作祟。因为，有谁能阻止天主在那弃绝自己，消灭自己与不受自己羁勒的灵魂，作自己所喜欢的事呢?为此，灵魂应该挖空那一切能落在他能力之内的东西，并且，她越要持有更多的超自然事件，她越应该自持如在无所持有与黑暗之中，如同一个盲目者一样，依靠着黑暗的信仰，并以它作向导与光明，而不依靠他所了解、喜爱、感觉或想象的事件。因为这一切只是一些暗影，使灵魂走向错误，而信仰超越这一切了解。兴味、感觉与想象的事件。如果在这些事上，她不自作盲目，不完全停留在黑暗中。她是总不会达到更高的境界的，这是信仰所教给我们的。

    三：瞎子如不是完全的盲目的话，他是不会为向导所好好引导的；然而，因为他看见一点，他想他所看见的道路，乃是最好的，因为她看不见其它的道路，为此很可能使向导错误，向导是比他看得更清楚的。但很可能，他要指挥向导，一个灵魂，也是这样，如果他依仗自己的知识，在他的方式内尝味并感觉天主—如同这一切事与其它的事，与天主本身虽然有所不同并且分别很小，但是如果要由这条道路前进。则是最容易错误与令人止步不前的，这是由于未能完全盲目信仰的缘故，只有它，才是真正的向导。

    四：圣保禄宗徒，在说：「谁愿意接近天主，应该信仰他的本体存在』的时候也正是这个意思。圣保禄宗徒的意思是：谁愿意与天主结合为一。应该信仰他的本体存在。这正彷佛是说：那个愿意与天主由结合而连结为一的人，不应该去认识或依恃自己的兴趣，感觉与想象，而应该相信他的本体存在，他是不会落在我们的悟力、贪欲、想象，以及任何其它感官之内的，并在这个世界上，也不能知道他；并且，在现世上，纵使人能再高深的感到或尝味到天主，但是距离其所是与纯粹的占有，还是无限距离的。依撒意与圣保禄宗徒曾这样说：「眼睛从也没看见，耳朵从也没有听见，也从来没升入人们心中。更不曾进入人们的思想中，这是天主单单为那些爱他的人们所准备的」（依·六十四·四。·格前、二·九）。但是，有的灵魂，在某种情形下，在强调自己在现世，由圣宠与天主完全结合。如同在来生由荣耀与他应该结合的一样—这个天主乃是如同圣保禄宗徒所说，人眼所末见，耳所未闻，心所未思，这是因为人还生活在世的缘故—显然的，如果要在现世，用爱情与圣宠，来达成与天主的完美结合，他应该进入黑暗之中，他应该将一切能由视觉进来，能由听觉接受，能由幻像想象，能由灵魂的心思所了解的东西，通通抛除净尽。因为，在这条道路上。如果她只有一些愿意听听，愿意动动想象。愿意动动感情，判断或意志的话。或以自己的方式，想作任何一件事情，或者想作自己的事情，而不知道取缔或放弃这一切的话，灵魂将要从高度结合的路子上，错误彷徨!

    五：因为在这条道路上，要真进入路，必须放弃自己的道路，更好是说，若愿达到目的，而必要放弃一切方法，才能达到天主与这一条真路。因为到达这个境界的灵魂，是再也没有方法、形态，他不该胶着，并且也不能胶着在这一切方式上。我这是说：了解它的方法，不是胶着在感觉上，也不要胶着在兴趣上。虽然在它本身占有一切方法，正如那什么也没有的，却占有一切一样。因为如果有勇气，无论是内在的或是外在的超越了自然的界限，他就会进入超自然的境地，超自然是没有方法的，但是在其本体中却有一切的方法；为此，在这里所谓到达，就是从这里踱出，从那里离开，远离自己，而从这个卑微里，上升到最名贵的高处中。

    六：为此，如果灵魂远离了他无论是精神方面，或是在自然方面所能知道并了解的一切，她便该庆幸自己，有一个完全的心愿，想达成在现生所不能知，也不能落入心田中的事件，而肯离开她在精神与物质方面的所能知能懂者。灵魂也该庆幸自己肯将一切在暂时的与精神的所感知与有兴放在后面，也肯于牺牲他在现世所能感知与兴趣的事，而全心全意想达成那超越一切感觉和兴趣的。灵魂为使自己成为真空，并对这种幸福自由无拘，她是不应该胶着在自己灵魂上，以感觉或精神所接受的一切的（在我们特别讨论这个事件的时候，我们还要详说），他认为一切事物，都是低下的。因为她越是思想她所听到，尝到与想象的一切，她便越对它们重视，无论它们是精神的或是物质的，她便离开至善最远，而迟稽到达那个境界；如果在至善跟前，她越发不想她所能所得是什么，尽管是一个非常大东西，她便越会夸耀并重视至善。而达到与他的接近。在这种情形下，灵魂在黑暗中，借着信仰—他也是黑暗的—大踏步的接近结合的境界，而信仰给予他以奇妙的光明。是的，如果灵魂愿意看见，她该在天主那里自行晦暗，天主才会使灵魂的眼睛大开，而采视太阳的伟大光明。

    七：因为，在这条道路上，灵魂抛弃自己的视觉能力，她才能看到光明，这是根据吾主救世者在圣经上所说的：我来到这个世界上。是为判断，使那看不见的，可以看见；而那看见的。却要变成瞎子。根据字义，这乃是说的，有关于神修的道路。也就是灵魂，要留在晦暗中，在一切自己的和自然的光明中。成为盲目者，才能超越目然的看到一切，如果有人愿意停留在自己的光明中，那他便会是更加盲目，而要在结合的路子上，止步不前。

    八：然而，为了我们不更糊涂的讨论这事，我认为在下一章内，我们需要使人们了解，我们所说的灵魂与天主的结合是怎末回事；因为这对我们以后要了解的事很重要，我觉得在这里讨论它是恰到好处的。因为就算我们中断了我们所讨论的线索。这也不是在说走题的话，因为，在这里，对我们所讨论的加以说明，正是合宜的，为此。我们这一章，彷佛是写在括号中的，因为是在一个同样的两段论法中—在这个以后，我们将要箴对着灵魂的三种能力，来讨论三种直向天主之德。这乃是有关第二种暗夜的。


登上嘉默罗山-第 五 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 五 章

在这里说明灵魂与神之结合的意义，并使用一个比喻

    一：由于前面所说的事。我们已经可以了解一些：我们所说灵魂与天主的结合是什么了。由于我们在这里现在所要说的言语，我们将能了解的更清楚。现在，我们并不是志在解释：什么是其分法与其部分，因为如果我现在就要声明，什么是悟性的结合，什么是意志的结合，什么是记忆的结合；什么是这些官能的暂时结合，什么是这些官能在一起的永久结合，什么是这些官能的完全暂时与永久结合，那末对这些我们将是永远说不完的。为此，我们将在每个地方，分别讨论这些事件，有的在这里，有的在那里。此外，由于我们要使人了解，现在所讨论的这些，我们要说：现在对它们先不说什么，我们将在其结合的地方，使人们对它们懂得更清楚，而我们在讨论同样的材料时，我们与立体的智慧，在我们面前，将有着生物的比喻，那时候，我们将会了解并注意到每件事物，而对他们有更正确的判断。

    二：现在。我要谈论的；只是灵魂依照她的本质与官能所有的完整而永久的结合，并且是就结合的晦暗习性方面加以讨论的；因为，至论就它们的现实方面，我们将留待后面，并且还要在天主的协助下，加以叙述。我们知道，在现生，我们在官能上，是不能有这种永久的结合，而只能有暂时的合一。

    三：为了了解我们现在讨论的这个结合，应该知道天主是在一切灵魂上居留着，即便是世上最大的罪人，天主也一样在他身上停留，但只是在本质上停留。而这种在天主与一切受造物中的结合方式，乃是永久的。因为不如此，受造物将无以保持它们的存在，如果它们一缺少这种结合，它们便立即消失而成为没有了。那末，我们在讨论人与天主的结合时，是不讨论天主在灵魂上这种本质亲在的，因为天王永久是在一切受造之物之中的，我们要讨论的，乃是灵魂在天主内的结合与其变化，但这情形并不是常有的，只是在彼此间有了爱情的相似时，才有这种情形发生：为此，这种结合，又称为相似的结合，一如另一种结合称之为本质或自立体的结合一样；本质的结合又称之为自然的结合，而相似的结合，则称之为超自然的结合，那是在两个意志：即灵魂的意志与天主的意志，完全符合，没有任何这件与那件是相反的时候，才产生的情况。一个灵魂，完全将那相反天主的事件，摆脱解放，将那不符合天主圣意的事件，完全去掉，只有这样，他才由爱情在主内完成了变化。

    四：这个相反天主之事，不但指的是：根据现实，并且也是根据习惯，具有相反的意义：那末，在这里灵魂不但要将有心的行为，完全剔除，就连那一切不完备的习惯，也应该取消。因为，一切受造之物以及它们的一切行动和能力，不适合并也达不到天主的本身。那末，灵魂自然应该从这一切受造之物，一切行动以及其能力中，解脱自己—这是说，灵魂不要了解，尝味，并感到它们—以便驱逐那一切不相似并不符合于神的东西，而来接受神的相似，而不停留在任何不是天主圣意的事物上，这样她将在天主之内变化自己。是的，我们知道，一如我们前面所说，天主虽然永远停留在灵魂内，以他的亲临，来赐给并保守灵魂的自然生命。但是他却不是时时又时时的赐给他超自然的本质。因为这种方式的通传，只是来自圣宠与爱情，而并不是一切灵魂都是如此。并且即是占有天主这个通传的，也有等级上的不同。因为有些是在更高的爱德上，有些则是爱德的程度较低。

    从此，我们可以结论：那在爱德上愈为前进的人灵，天主与他的交流也是愈多的—这就是说，那将自己的意志对天主的圣意更加符合的人。那个是完全与天主圣旨相符相翕的人，在天主内他便有完全超自然的结合与变化了。为此，根据我们已经使人了解了的，一个灵魂，愈是胶着在自然事物与其能力上—这是说在心情与习惯中—她便对这个结合的支配能力愈少，因为她未曾给子天主整个的位子，来让他超自然地同化自己。为此，灵魂最需要的，就是将自己从这些自然的相反与不相似中，解脱自己，以便使由天性自然通传于灵魂的天主，再由圣宠而超自然的通传给他。

    四：圣若望宗徒，愿意用这些语言使我们了解：「他们不是生自血气，也不是生自肉欲，也不是生于人的意志，而是来自天主的」（若·一·十三·）。这正如同是说：他给了人成为天主子的权能—也就是说。他可能变化成为神—只有那些不是生自血气的—这是说那些不生自自然的综错与组合的人们—也不是生自肉欲的—这是说不是来自某种能力的自主与自然的能力—也不是生自人的意志—这个包括着一切用智力来思维与审判的一切方式。天主没有给这样的任何一个人，可以成为天主子的能力，而只是给了那些生于天主的，就是说，那些由圣宠重生，而首先死亡于那属于旧人的一切，将自己高举到超自然的境界的人，才从天主那里接受到这个另种诞生与亲情，这是超越人们一切所能思想的。因为，一如同一的若望使徒所说：「那些不重生于水与圣神的，不能看到天国」（若·三·五）。这是说，那不重生于圣神的，是不能看到在完美境界中的天主之国。然而在现生重于圣神，乃是在于一个灵魂变成在纯洁上非常相似天主的，而在自己身上没有一点不完美的搀合；这样，人们虽然在本质上不能变成天主，然而由于分受了天主的结合，而能完成一个纯洁的改变。

    五：但是为了我们了解这两件事，我们要提供一个比喻。日头的光线，射入一片玻璃，如果玻璃上染有脏污或者厚厚的尘土，它是不能用自己的光线照亮并且完全改变他，使他成为纯洁干净，没有一尘不染的；反之，如果它的污秽与遮蔽较少呢，他便会成为更加干净的。太阳光不能洁净玻璃，非光之过，乃玻璃之罪。因为如果玻璃是完全明洁无污的话，光线自然会照亮它并且改变它，使他反映出同样的光线，有光线一样的光明；实在说：虽然玻璃相似光线，但是他仍然有其与光线不同的本质；可是我们却能够说，这个玻璃是由分受而成为光明与光线。灵魂也是这样，她也如同一片玻璃，这个天主本体的真光，一如我们前面所说的，在本质上是常常光照着灵魂的，更好说他常常是住在灵魂之中的。

    六：为此，一个灵魂，如果余出地方来，就是他要离开一切受造物的遮蔽与脏污，而完全将自己的意志，与天主的意志结合为一，因为爱，乃是设法将自己为天主之故，剥削并消除一切不是天主的事物，这样一来，灵魂立刻就有了光明，同时也变成与天主相似的。天主将自己的本体，以超自然的方式，通传给灵魂，使她显为与天主一样，拥有与天主所占有的一样。这种结合的结果这样，如果天主赐了灵魂这种超自然的恩惠，那天主与灵魂的一切事物，便成了一种分受来的改变，与天主合一；灵魂更相似天主，超过相似自己，她由于分受，也就成了天主！实在说，灵魂的自然本体。依然是与天主的本体，如同从前一样的有区别，无论如何改变，二者依然不混，一如玻璃有其与光线—就是在光照他的时候—也依然有彼此不同的本体的。

    七：从此，我们可以看得更清楚，如同我们前面所说的，这种结合的准备，并不是灵魂的悟力，也不足兴趣、感觉，并想象天主，也不是任何其它事件，而只是纯洁与爱情，这乃是整个的剥削一切，完全的放弃一切，而单单为天主而已。因为如果没有完整的纯洁，便不会有完全的改变，纯洁乃是光照，光照与结合，天主与灵魂的结合的程度高低，乃是依照纯洁的程度而定的；如同我以前所说，如果灵魂不是完全完美与光照或纯净的话，她永远是不会达成纯全境界的。

    八：我们再从下面比拟中，更清楚的了解这件事。有一个很完美的画像，它是有很多而出等的卓越，还有这些色调的细纤与精微的异彩，更是迷思。其中有一些是非常精美与完备分得清楚。对于这幅画像，那具有较暗与不太纯洁的视力的人，他便不会看到这些卓越与精微了；然而那个具有较纯洁的视力的人，他便更多发现这画像的纯全。最后，那具有最光明与纯洁目力的人，他便看到更多的完美与卓越；因为他愈观看这画像，无论他发现得如何多，总还能有更多的卓绝可发现。

    九：我们对于灵魂在与天主的光照或改变上，是有同样的方式的。因为，说实在的，一个灵魂，根据他能力的多少，他能达到这个结合但所有的程度不同；因为这是依照吾主所愿赏赐给每个人不同的程度，这正如在天堂上，灵魂看到天主的程度不同，有的更多，有的更少，然而大家都能看到天主，大家也都依照他们的能力的满足，而是满意的。

    十：从此，在这个世界上，我们还能看到有些灵魂，在他的完美的等级上，有同样的和平与休息；他们每个人也都满意，虽然一个能够比另一个在这种结合上，超越远远，但是一切人却依照他们能力的满足，而一样的满意。但是那个不依照自己能力的要求程度而成为纯洁的人，由于他们没有完全牺牲，也没有挖空他们的能力，这个对单纯的结合是非常必要的，他们也总不会得到真的平安与满意。


登上嘉默罗山-第 六 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 六 章

在本章讨论直向天主的三德，如何应该将灵魂的三样能力，安置在完美地步，并说明三德如何使这些官能空虚而在晦暗中

    一：现在我们要讨论方法，将灵魂的这三种能力；悟力，记忆与意志，在这精神的暗夜中，达成与天主的结合境界。首先，我们必需在这一章内，让人们懂得。直向天主的三种德行—即信望爱—如何与灵魂的三种能力有关，它们是人的三种能力超自然的固有对象，藉着他们，灵魂依照自己的能力，与天主结合为一。信、望、爱三德在人的每种能力中，放入空虚，并使它们落在晦暗中。信仰是在悟力上，望德是在记忆里，爱德是在意志中，以后，我们还要说，它们该如呵完成悟力在信仰的黑暗中，使记忆进入望德虚空里，使意志埋葬在一切情爱的剥夺与牺牲内，以便走向天主。说明过了这一些，我们就可以完全清晰的看出，使灵魂安稳的走向神修的道路，灵魂必经由我们所说的暗夜，依据着这三种德行，它们使灵魂脱离一切事物，并对这一切事物，使灵魂感到晦暗不明，乃是一件必要的事。因为，如同我们前面说过的，在现世，灵魂并不是由知识，也不由享乐，更不由想象，也不由任何一种感觉，而与天主结合为一；它只是由信仰之于悟力，望德之于记忆，爱德之于意志与主结合为一。

    三：这三个德行，如同我们上面说过的，乃是在我们能力上造成空虚：信仰在悟力上，造成悟力的空虚与黑暗；望德是在记忆中，造成记忆的对一切占有的牺牲；爱德是在意志内，完成对一切不是天主之物的排除与弃绝！这是说弃置对事物的一切情爱与享受。因为我们已经看见了，信仰告诉我们悟力所不能了解的事：为此圣保禄给他定义说：「信仰是所希望之事的本质，是看不见的事物的证据」（希·十一·一）。虽然悟力很坚强与准确的同意这些事件。但它们却不是属于他发现的事件：不然，那便没有信仰的存在了。信仰纵然使悟力知道一切，但并不是使他清楚，而只是使他晦暗。

    三：至论望德，无可怀疑，她是让记忆空虚，忘掉今生来世的事物，而进入黑暗。因为望德乃是来自不曾占有的东西，实在，人们如果占有了，便不用希望了。为此，圣保禄宗徒说：「望德如果看到了，便不是望德了，因为看见了还有什么可希望的呢」（看到在这里等于占有）。（罗·八·廿四）为此，这个德行，也让人成为空虚的，因为她是来自人们没有的，而不是来自人们所占有的。

    四：爱德，不多不少是让意志，对一切事物茫无所愿。因为它逼迫我们爱天主超过一切事物；这个只有与一切事物的情爱分开，才能完全将自己属于天主，为此圣路加说：「那不抛弃自己所占有（意志的）的一切者，不能是我们的门徒」（路·十四·卅二）。这样说来，这三种德行，都是将灵魂安置在黑暗中，在一切的真空里。

    五：在这里，我们需要注意，吾主在圣路加经内所说的比喻（路·十一·五·）一个朋友，在半夜中，被迫向朋友要求三个馒头，这乃是指的信望爱三德，他说这个人是在半夜里，前去要求，这是要我们懂得，灵魂是在属于悟、忆、意三种能力的一切事物的黑暗中，获得信望爱三德，而在黑夜里，藉着三德来完成自己。我们在依撒意先知书中，谈到先知看到两位爱火天使在天主的一旁，每个天使有六只翅膀，两只遮住了他们的脚（依·六·二），这指的是为了天主的缘故，使我们的意志对一切事物的情感死寂而平复；另外两只翅膀，遮住了面孔，这是说的在天主前的智力的晦暗，还有两只翅膀，使他们飞翔，这是使我们了解，望德向着我们所没有占有的事物飞翔，望德乃是高举自己在人一切所能占有的事物之上，无论是在现世，也无论是在来世，凡是在天主之外的一切，皆不在灵魂希冀之例。

    六：对这三种德行，我们需要归纳到三种能力，每种能力要为每种德行所陶冶，这三种德行，剥削每种能力，并将它们安置不属于这三种德行的晦暗中。在这里就是我们上面称之为主动的精神暗夜，因为灵魂是自己在个人方面，完成自己的所能，以便进入这个暗夜。一如在感觉的暗夜中，我们曾提示了方法，使人灵从感觉的对象，就其贪欲，而加给感官能力的剥削，以便使灵魂从自己的尽头出来，藉着信仰，而进入精神的暗夜，并依赖主的保佑，我们也要提示方法，使我们的精神能力，从一切不属于天主的事情上，刷洗殆尽，并使它们停留在这三种德行的黑暗中，这三种德行，乃是方法与准备（如同我们前面说过的），以便使灵魂与天主结合为一。

    七：在这种方式上，我们是有绝对的安全感，不受魔鬼诡计的欺骗，自私自利以及其各种过失的实力，对灵魂也不能施其伎俩。它们普通是能精微的欺骗并阻止人灵前进，而不让他们自我剥夺，不让他们根据三德，自我管制，这样他们将永远不能达成精神顺利的本体与纯洁，也总不能在他们能走的直径与短路上飞行。

    八：现在大家应该理会，我这是特别向那些开始进入默观境界的人说话，因为对开始的人，在这书的下卷中，我将更丰富的多说一些，这将是在我们讨论它们的特征的时候。


登上嘉默罗山-第 七 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 七 章

在这一章内讨论引向内修生活之路，是非常窄狭的，并说明：那些愿意走这样道路的人。应该如何摆脱白己而不受羁勒——我们开始讨论悟力的挖空

    一：为要现在讨论灵魂三种能力的纯洁与无羁勒，应该有一个比我更大智慧更大精神的人物，以便能使神修的人了解得更清楚，这个引到生命的道路，根据我主所说的，是何等的狭窄；以便使那些信服这端道理的人，不必惊奇，在这个暗夜中，我们要让灵魂的能力，停留在空虚与无羁之中。为此，我们应该好好注意到吾主耶稣，论这条道路所说的话，这是在圣玛窦七章中说的（玛·七·十四）：一引到生命的门是很小，道路也是很狭的，找到它们的人，是很少的」。在这段文字中，我们了该注意的是在那个「很」字中，所包括的夸张与宝贵，因为这彷佛是在说：「说实在的，它是你们绝对想不到的那样狭小」。

    二：首先也要衡量衡量：耶稣先说：门是很小的，这是为使我们了解，要让灵魂进入基督之门—这是道路的开始—先应该在一切感觉和暂时的事物上，使自己的意志窄狭并无羁无勒，而爱天主在万有之上—这是属于我们上面已经说过的：感觉的暗夜：此后，他立就又加上说：「道路也是狭的」。这里说的是全德；也是让我们懂得，如果要走全德的路子，不但要肃清感觉事物，而由窄门进入，并且还要在那属于精神部分的，剥削自己，而使自己脱然无累，将自己狭小化起来。如果我们能说他（吾主）所说的狭门是有关于人的感觉部分的，那末，很自然的，他所说的狭路，乃是可以应用到理智与精神部分的，而他所说的，很少有人找到。我们应该注意到它的原因，那便是很少有人知道并愿意进到这精神的完全赤裸与空虚的。因为这个全德的高山小径—因为它愿意直达高峯，而又狭窄天成，它自然要求这样的行人。不该有关下份的事物。来加重他的负担，也不该有任何事物，作为他的羁绊，而有关上份的事物，他也要对之脱然无累，因为这只是一条寻找并求得天主的通道。为此，也只有该寻找并觅求天主。

    三：从此，我们可是清晰的看出，我们看得明白，灵魂不但是在属于受造物的部分上。脱然物外，并且即使是并且是属归精神部分的，也该排除与取消。我主耶稣，在这条道路上，藉着圣玛谷的口，引导并教训我们听从这很奇妙的道理。我敢说，这对我们乃是最重要的事件，但是献身内修的人们，却实行的很少，在这里，为了使人们了解我的意旨，我愿意将它完全引出，并根据他的真正内修意义，予以声明：话是这样说的：「谁愿意跟随我，应该弃绝自己，背负自己的十字架跟随我，因为谁愿意救自己的灵魂，谁便要丢失她，谁愿意为我丧失她，谁便拯救了她」（玛谷·八·三十四·三十。五）。啊！谁能够使人懂得，实行，并咀嚼我主耶稣在这里给我们的建议呢?要弃绝我们自己。谁给神修的入指出，他们在这条道路上，所使用的方法，是与他们当中，很多人想象的，那末大的区别呢?他们认为在事物中，有不拘什么样的撤退与修正就够了!有些个人只是在德行上实练自己，连续祈祷，作作克苦。但是他们并未曾到达精神的无羁与赤诚，也不曾走到精神的异化（即使自己变成耶稣）与纯洁（这一切只是一个），如同我主在这里给我们建议的，因为他们更喜爱并穿戴上他们的自然安慰与精神情感，而不肯为天主的缘故，剥削并牺牲这些。他们相信只要牺牲世俗，便足够了。而不必在精神事物上，消灭并涤清它们。为此，在他们看到有些坚实与完备的事件时—这乃是在天主之内，消除全部的温甜—我这是在说，枯涩、无味与辛苦—这乃是基督的精神苦架与神贫精神的剥削—他们便像逃避死亡一样的逃避他们，他们只是想在天主内。寻找蜜糖与温柔的来往—而不要弃绝自己，也不要精神的赤贫，而只要神灵的贪婪。在这里，他们在内修上。简直成了基督十字架的仇敌；因为真正的内修人，在天主内，他们更多寻求苦温，而不找温柔。他们更趋向受苦，而不要安慰；更愿意为天主求剥削一切，而不愿占有它们；他们更愿意神枯与折磨，超过甘甜的来往，他们晓得这样才是追随天主，并弃绝自己；而不应该在天主内，作寻找自己的工夫，这是非常相反爱情的。因为在天主内寻找自己，乃是寻找天主的抚爱与娱乐；但是如果寻找天主自己呢?他不但同意看到自己为天主而剥夺了这一切世俗与精神的安慰，并且还愿意为耶稣的关系，选择来自天主或者来自世界的苦涩无味，这才是对天主的真爱啊!

    四：啊，谁能够使人了解，吾主愿意这种牺牲到什么程度呢?无疑的，它该走向像似是死亡，并在一切暂世，自然与精神的事物的否决—至论放弃意志，那更是完全的牺牲。这就是吾主在这里要说的：那愿意救自己灵魂的要失掉它，这是说，无论谁愿意为自己寻找并占有任何事物，他便要失掉它，而那愿意为我失掉自己的，却要得到它。这是说，那愿意为耶稣牺牲自己意志意愿与喜爱的一切事件者，选择那更大十字架者，这正如吾主在圣若望经中说的；恐怖自己的灵魂，反而要救了自己的灵魂。

    五：至尊之主，也这样对于那向他要求一个坐在右边，一个坐在左边的两位门徒暗示过，当时并没有直接答复他们的要求，而向他们提供他应该喝的苦爵，如同是一个在今生比享受更珍贵与更保险的事件。这个苦爵乃是使自己本性死亡，剥削它，绝灭它，以便他能由狭路前进，在一切根据感官所能的事情上（如同我们以前说过的），在一切根据灵魂所能的事件中（如同我们后来要说的）。要在它们的悟知上，在它们的享受上，在它们的感觉上，剥削绝减它们。这样说来，灵魂不止在这件事上，抛弃净尽。并且，在有关精神的事件方面，也依照不以走狭路为可厌；因为，一如吾主所说的「在这里，除去了牺牲与苦架以外，没有任何东西，是能上升到达目的支柱，并且它还是轻减并协助前进的好工具。为此吾主藉着圣玛豆说：「我的轭是温柔的，我的责任是轻巧的」（十一·三O），所谓轭云云者，即是十字架，因为，人如果决心屈服与背负十字架的话—这十字架乃是唯一的解决，使人在为天主上，愿意寻找并负担起工作与痛苦—他才能在这些事上找到一个大的轻松与很多的温柔，以便由这条道路上前进，脱去一切，别无所求。然而，如果他希冀有任何事件，无论归于天主的，也无论是归于人的，成为自己的所有，那他便是没有牺牲一切，没有脱然无羁。那末，他将不会在这条路上持久，也不会由这条狭路上走入天乡。

    六：我很愿意说服那些神修的人，因为这条道路，并不在于思考多方，也不在于方法和方式的众多，更不在于兴趣（虽然这一切对开始走神修道路的也有其必要）；但是其真正的必要的事件，则只有一个，那乃是知道根据外在与内在，认真否定自己，习练为基督受苦，在一切事上消灭自己，因为。这样作，才能完成所说过的一切，并且还有其它的事件完成，并在这里找到要完成的事件。如果人们缺少了这个练习—这是一切的总纲，德行的根子—其余一切的方式，都不算什么，只是在荆棘内打转，无益于前进，即使是你有天使般的崇高思考与来往。也无济于事。因为人只有在是道路，生命与真理的基督上，才能前进；人们只有藉着他才能来到天主前，这是他本人在圣若望经上说的（若·十四·六）。在别处他也说过：「我是门户；如果有人经由我而进内，他会获得救援」（若。十·九）。为此，凡是那寻求快乐舆便利而前进的人，都是逃避效法基督，不是良好的精神。

    七：但是，由于我说了基督是道路，而这个道路乃是死于我们的本性。无论是关于灵魂的，也无论关于感觉的，我愿意使人了解，人们依照基督的榜样，这并不难，因为他是我们的榜样与我们的光明。

    八：至论有关感觉方面的，无可怀疑，基督在生活时，精神上已经使感欲的事物死亡，在其死亡时，也自然使它归于消灭。因为如同经上说的，在生时没有可以枕头的地方，在死时，他更是没有了。

    九：至论有关灵魂方面的，在吾主逝世的刹那，非常显然，在灵魂上，他也没有一点安慰与轻松，他的圣父就这样让他在他的情感中逗留于内在的神枯里，而使他必需的呼号说：「我天主，我天主！为什么舍弃我」?（玛窦·廿七·四六）这种被遗弃，乃是他在有生之中。在感觉方面，所遭受的最大的痛苦，在这个被遗弃中，他所完成的事业，比起他整个一生来，由奇迹，由工作，无论是在地上，也无论是在天上所完成的事业更大，这种事业乃是他使人类由天主的圣宠，与天主和好并团结一致：这就是如同我所说的，主在该时该刻最牺牲自己于一切的刹那，这就是说，他不要人的重视。因为，人们在看见他要死亡了，他们不但不予以任何重视。因为。人们在看见他要死亡了。他们不但不子以任何重视，并且极力讥诮他；关于对自然方面，在死亡时，他也一样在它之中消灭自己。为此。达味圣王论他说：「我归于无有，我什么也看不到了」（咏·七二·二二）。这是让真正内修的人了解，基督之门与道路的神秘，为与主联结在一起，使人们了解，人们根据感觉与精神两方面，愈是能为天主消灭自己，便愈是与天主结合为一，而作了一个伟大的事业。在他引归到虚无时—这是在最大的谦虚中。在灵魂与天主的精神结合就会完成了。而且是在现生人们能到达的最高最大的境界。所以这种结合并不在于精神的休闲，也不在于兴趣与感觉，而乃是一个死于感觉与精神十字架的剧苦，也就是一个内在与外在的十字架。

    十：对这个，我不愿更多的讨论了，当我看到基督在对那些自认是耶稣门徒的人，很少认识他的刹那，我很不愿意这样简短的就停顿下来；因为我们看见他们在基督内，寻找自己的兴趣与安慰，他们太过喜爱这些，而不爱苦涩与死亡。我这是说的，那些自居为吾主朋友的人；因为那些生活在基督远处的人，他们与基督分开，虽然他们是伟大博士与巨大人物，还有那些生活在世俗，浸浴在他们自己伟大的人们—论那些人们，我们可以说他们是不认识基督的，他的目的无论是好是坏，其结果只有是极苦的—我们在这里不必提到他们，因为在审判的日子，一定是如此的。因为天主主要的是向他们所说了这个话，天主要将他们的理论与境界，清清楚楚的显示他人。

    十一：但现在我们要一说内修人的悟力，特别是天主用圣宠，将他们安置在默观生活境界的人—因为，如同我已经说过的，我是特别向他说话的，我们说话，好似是应该在信仰内向天主投靠的人，要从自已身上，涤除相反的事件，以便紧身由狭路进入晦暗默观的生活。


登上嘉默罗山-第 八 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 八 章

在本章内，总论凡是进入悟性中的受造物与知识，没有一个可用为结合天主的近方法

    一：在我们讨论与天主结合的特有与适宜的方法之先—那便是信仰—我们已经证实过：怎样也没有一个受造事物，也没有一个知识，对悟性来说，可以作为舆天主结合的有效办法；并且，如果我们的悟性，想胶着在它们中，悟性——会看出，对悟性，更好说是有阻碍作用，而不是方法之一。现在，我们在这一章内，要普遍的证实，并也要特殊的细说，我们的悟性，无论是从内在的或外在的感觉部分，所能接受的任何知识，在同时，我们都能引出不便与损失来，由于这种内内外外而来的东西，如果不紧紧的舆信仰结合到一起，它们都是阻止人灵前进的。

    二：根据哲学的规则，我们应该知道，一切的方法，应该适合于目的，这就是说，它们要与目的有一些适合与相似，它们应该使人们能够达到他们所企求的目的，比如，那愿往赴城垣的人，应该走必要的路，它是结合联络通往城垣的方法，同样，如果人愿意将火舆木连结在一起，应该先有作为方法的热，首先它安排木块的极高热度，使它们与火相似而适宜。假如人们愿意用另种不是火的这个特有方法的办法，来安排火与木，比如用空气、水，或土，那是不可能将木与火安排到一起的。同样，如果愿意到城内去，而不走引到城内的道路，也会发生同样的结果，那末，如果要悟性与天主在现世连结在一起—依照他可能完成的，他必须采用与天主连结的方法，而这方法乃是舆他有最大的相似。

    三：在这里，我们应该理会，在一切高等与低等受造物之中，没有一个能与天主连接，也没有一个相似他的，因为虽然神学家们所说的，一切事物，都多多少少与天主有关，并且是他的一点遗痕，是的。这是根据他们「有」的程度的不同，舆天主有多少不同的关连，但是他们与天主，却没有一点本质上的相似与关系，反之，在天主之本质与受造物之本质问，是有无穷距离的。为此，人类的悟力，是不可能藉着受造物，无论是天上的，也无论是地上的，达到天主台前，因为在他们当中没有一点相似与比例。为此达味圣王论天上之受造物也曾说：「主，在群神中，没有一点与你相似的」（咏·一五·八）。群神在这种懂成天主与神圣的灵魂；在他处：「天主，您的道路在于圣，那个神有如我们的天主伟大」（咏·七六·十四·）这是说，天主，引向您的道路，乃是一条神圣的道路，这是说，乃是一个信仰纯洁的道路。因为，没有一个神能有这样伟大，这是说，多末崇高的天使，多末神圣的圣者，无论在其本质上，无论在其光耀中，都不能够是足够达到您的道路，更不是这样伟大而合宜的通衢！同一的达味，对天上地下的事物一起说：「主在高天，他注视下界，他乃是从远处认识崇高之物」（咏·一三七·六）。这如同是说：天主的本质太过崇高了，他自高处注视这些低下的事物，来与自己的本质作比较，而这些崇高的事物，乃是天上的受造物，他看见他们，也认识他们，距离自己的本质太远了，为此，一切的受造物，都不能作为悟力，适当到达天主的方法。

    四：实实在在，想象所能想的一切，悟性在此生所能接受并了解的一切，都不足以作为接近天主的一个近方法。因为如果我们根据自然讲，无论如何，悟性要了解任何事物，事物必需要落在悟力之中，而是以事物的形与像的恣态出现，而为人们形体感官所接受而了解。这个，如同我们前面所说，不能作为方法，也不能作为我们自然智能的使用。如果我们说超自然的智慧呢?根据在现世所能够的，就普通的能力来说，悟力在人体的囚槛中，是没有一点准备与活力，来接受对天主的一个清楚的认识；因为这种认识并不是在这种境界里—因为，先要死亡，不然便什么也不能接到。为此，天主答复要求认识他的摩西说；他没有办法看见他：说：「生活在这个世界上的人，没有一个能看见我一（出谷记·三三·廿）。圣若望也说「没有一个看见天主，没有一个事物与他相似一（若·一·十八）。圣保禄与依撒意先知一起说：「眼睛未曾看到，耳朵未曾听到，也没有深入到人们的心内」（前格·二·九·依·五十四·四）。为此，摩西不敢看那荆棘，因为天主在那里，一如在使徒行传上说的，（宗·七·三二）。他知道自己的悟力不能相称的看到天主的任何本质，也不能适宜的感到天主。传说，我们的共父圣先知厄里亚，在山上，在天主面前，掩住了他的面孔。这指的盲目了他的悟力（列王记·三·十九·十三）。他这样作，乃是不敢将这样卑下的手，放在一个这样崇高的事物上，他显然地知道，他所特殊的注视并了解的一切，乃是舆天主极端分歧而不相似的。

    五：为此，在今生，没有任何的知识，也没有任何超自然的了解，可以用为对天主之爱的崇高结合的近方法之一的。因为如司经上说过的，人们所能了解的一切，人们的意志所能尝味的一切，人们的想象所能铸造的一切，这一切都是与天主不同而无比例的。依撒意先知，用很高的权威很惊人的使人们了解这件事说：「你们能什么与天主相似的呢?你们拿出什么画像能与他相似呢?莫非会有一位塑像家制造一尊雕像，一位金匠用金子，一个银匠用银片，可以作得与天主相似的东西吗」?（依·四十·十八—十九·）塑像家这里指的是悟力，它的责任是陶冶智慧，并从它们剥去种类与幻想的铁钢。金匠我们懂成意志，他是有能力，接受自爱情的黄金而来的快乐的形像的。银匠呢?我们懂成记忆与想象，这是说在这里不能用银片形成天主的形像的，认识由银匠所完成的知识与形像，本然的彷佛是银片一样。这是如同说，无论是智力与悟力在一起。他们也不能怀想与天主相似的东西，就是意志，也不能欣尝彷佛天主一样的快慰与安慰；还有记忆，他不能以知识与像的提供，来表现天主；我们可以看得清楚，这些知识，都不能直接的使悟力走向天主！为了达到天主台前，更好是由不懂得其所要懂得的事物而前进，更好是自作盲目，自置在黑暗之中，比起张大眼睛来更好，以便更能撞近天主的真光。

    六：为此，我们在这里称它是默观，从默观，人的悟性可以得到对神至高的认识：这是神秘神学，也就是对神的神秘认识，因为这种知识是隐形于接受他的悟力的，为此圣德尼称他是黑暗的光明，巴鲁克先知说：「没有知道自己的道路，也没有能想自己的小径」（巴·三·廿九）。赏在，悟力如果要与神结合，他应该在一切能达到的路径上，使自己盲无所知，亚利斯多德说，蝙蝠的眼睛可以受得住太阳，因为它使它们完全在黑暗中，同样我们对于天主中的最大光明，可以承受，因为他对我们完全是黑暗的。他还说，神本身方面的事件愈是崇高与清楚，他们对我们愈是黑暗与不知，保禄宗徒也肯定说：「在神内是崇高的，在我们则是更少知道的」。（格前三·十九）。

    七：我们在这里并不缺乏权威与理由，来证明并指明：悟力要了解并达到这个高高在上的天主，并没有一个拾级而升的阶梯，这是说在一切受造的事物，凡是在能为我们悟知的事物中，没有这样的阶梯。真的，我们须要知道，如果悟力想利用这一切事物，或某些事物，作为一个对这样连结的一个近方法，不但是对他有害，并且还能在这个登上的事件，促成许多错误与歧途!


登上嘉默罗山-第 九 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 九 章

要这里证明信仰乃是对我们的悟力最近便与最合宜的方法，以便使我们的灵魂有到达与天主爱情的结合——他使用圣经的权威与象征来作证明

    一：从上面所说，我们可以结论，如果要悟力对这种神圣的结合，准备的合合适适，那它便该是纯净与不要一切能落入感官中的东西，剥削并牺牲一切能使它清楚了解的东西；这样它可以安然的享受休息，静寂而建立在信仰中，只有信仰才是使灵魂与天主连结为一的最近与最适合的方法—因为在天主与灵魂之间，无论相似性有多大，除去了相信与看见天主之外，是没有其它分别的。因为一如天主是无限的，信仰也给我提出他是无限的；他是三位与一体的，信仰也告诉我们天主是三位一体的；一如天主对我们的智力来说是黑暗，信仰也使我们的悟力盲目与眩晕，只有使用信仰这惟一方法，天主在神圣的光辉中，将自己表现给天主，他是超越一切悟性的。为此，灵魂愈有信仰，他便与天主结合愈深。圣保禄宗徒就这样，在我们上面所说的权威中说：「那愿意接近天主的，便应该信仰他」（赫·十一·六）。这是说，应该由信仰上达天主，这样作了，悟性便成为盲目与在黑暗中，只有被信仰提升才成。因为悟性在这个黑暗中，才与天主结合为一，天主是藏在黑暗中，这是根据达味所说：「他在自己的脚下放上黑暗，他上升在格鲁宾天使之上，他飞翔在风的翅膀上，以便隐藏自己，他安放黑暗与晦暗之水」（咏·十七·一O·二·十二）。

    二：原文中说，他在自己脚下安放黑暗，取得黑暗为隐藏自己，他的帐幕在自己的四周，就是黑暗的水，这个说的是信仰的黑暗，他在那里隐藏着，说他上升到格鲁宾天使之上，他飞翔在风翼之上，这指的是天王在一切悟性之上，因为格鲁宾天使指的是：智者或默观者，而风翼则指义为精神微妙的认识与观念，天主的本质是超越一切精神之上，没有一个从其本身方面是能到达他的。

    三：对这件事的象征，我们在圣经内，可以谈到所罗门的在建堂完毕的事实。天主在一朵彩云中下降，并且充满了圣堂，而以色列的子孙则不能看见，那时候，所罗门说：「天主许诺下，他要住在黑暗中一（三·王·七·十二·出谷·十九·九）。他也显示给摩西在黑暗中的山上，他被黑暗遮掩着，在天主显示自己的任何次时，他都是在黑暗中显现，如同我们在若伯书中看见的，圣经上说：「天主是在黑暗的空气中对他说话」（若·三八·一·与四十·一·）。这一切黑暗，都指的是信仰的黑暗，在这黑暗中，天主在显示给人灵时，隐身着，根据圣保禄宗徒说，这种情形要结束于：「等到那完全来到时，这个部分的就归于虚无了」（格前·十三·十）。部分的指的是信仰的黑暗，完全的指的是天主的光明。我们还另有一个良好的象征，这是在日德盎的构兵事件中（犹地德·七·十六—廿）。在那里写着，一切的土兵在手中有光明，而他们却看不见它们。因为他们将这些光明隐藏在瓦罐的黑暗中，等到打碎了它们，光明才出现了。同样，信仰是用瓦罐的黑来象征，在其本身中含有天主的光明；当着信仰完成，而冲断与生命的末日而打碎了时，那时光，含括在信仰中的天主性的光与荣耀，就耀然出现了。

    四：现在，我们清楚了：灵魂在现生如果要与天主结合一起，并要直接与他交通的话，是需要在黑暗中与他结合的—在这黑暗中，所罗门说，主许诺给住在那里—灵魂也应该驻足在黑暗的空气中—天主从黑暗中，才肯给若伯泄露自己的机密—人们也该在黑暗中，手执着日德盎的瓦罐，以便拿在手中（这是说意志的行为）。那作为天主之爱的光明，还是在信仰的黑暗中，以便等到这生命的瓦罐，一旦瓦解，只有它阻止信仰的光明——人们便面对面的，在光荣中看到上主！

    五、现在我们还要特殊的讨论：悟性所能接受的智慧，一切了解，他们在这信仰的道路上，如何能成为阻碍与损伤，灵魂应该容纳它们，以便使他闪成为对灵魂，有利而无害，不管他们是来自感觉部分，也不管他们是来自精神部分！


登上嘉默罗山-第 十 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 十 章

本章在讨论：将那能落在悟性中的一切了解与一切智慧分别开来

    一：我们知道，信仰乃是与天主结合的方法，现在，为了特别讨论有关在信仰方面，悟性的知识与了解，所能加给灵魂的利益与损害，在这里，我们必须分别悟性所能接受的一切自然的与超自然的了解的分别。以便我们更清楚而有秩序的，将悟力在暗夜与信仰的黑暗中，坚强起来：我们在这里要尽量简单切要的述说一下。

    二：我们应该知道，信仰是根据两条道路获得知识与智慧：一个是自然的，一个超自然的方法，自然的方法乃是悟力能了解的一切，或者是由于形体感官，或者是由于自己本身；超自然的乃是所给予它那超越其自然能力的一切。

    三：在这些超自然的知识中，有些是形体的，有些是精神的。形体的有两类：一些是从外在形体感官的方法接受；另一些是由内在形体感官的方法，这其中包括着想象能了解，制造或形成的一切。

    四：精神的也有两个方式：有些是特殊的，分别的；另一些是混淆的、暗晦的与普通的，分别而特殊的知识，一共有四个待殊的了解，互传与精神，而没有形体感官的一点参与—它们是：神见、启示，精神的语言与感情。晦暗的知慧只在乎一点，那便是在信仰内所有的默观，灵魂只有在默观中安放自己，是由这一切特殊的方法，达到这个境界，是由前面的方法开始，并从它们中剥夺自己。


登上嘉默罗山-第 十 — 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 十 — 章

论灵魂从超从超自然的出现在形体与外在的方法上，在悟力的了解中所能受到的阻碍与损失，并说明灵魂应何以自处

    一：我们在前一章所说过的最初知识，乃是由自然的道路，属于悟性的知识。因为我们在前书内已经讨论过它们了——前书内我们讨论的是灵魂在感觉的暗夜中前进的情形——，现在我们不再讨论它们了，在这一点中，我们对人灵已经教育的够了：因此，在本章内，我们所要讨论的，乃是从外在形体感官中，有关我们悟力超自然的知识与了解—所谓外在形体官能，乃是：视，听，尝，嗅，触，在神修的人们中，一般说来，有关这一切，都能产生，并且已经产生超自然的表现与对象。因为在对视觉中，普通习惯产生的是另个世界的人物—如同若干圣人与天使和魔鬼，还有特别的光明与辉耀。对听觉来说，神修人们听到特别的声音，有的是从这些看见的人物中说出来的，有的是看不见的人物说出的。神修人藉着嗅觉，很多次觉到很温香的气味，而不知道自何而来。从味觉中，他们感到很甜美的滋味，而在触觉内，他们感到的是巨大的快慰，很多次彷佛是整个身体与骨髓都在享受，芬芳与浸浴在快乐中——这个人们往往称之为精神的结合与浸润，而深入于纯洁灵魂的肢体中，这个感觉的尝受，在神修人中，乃是极普通的事，因为以感觉精神的爱情与虔诚中，根据它的形式，都多多少少的生出这些效果来。

    二：然而，我们还应该知道，这一切其它的事，都能够藉着天主，到达形体的感官，但是却总不该信任它们，并认可它们，而是应该完全逃避它们，不愿对它们加以考研，究竟是好是坏！因为它们愈是外面的，愈是形体的，它们便愈不敢保证是来自天主的。因为，在天主一方面来说，更普通而更特别的，乃是他与我们的神智来往，在这里对我们的灵魂，比对我们的感觉，乃是更准确而更有利的。在感觉中，普通是有许多危险与欺骗的，因为在这种情形下，乃是感觉官能，作精神事物的法官与评判者：感官使人们思想如同他们所感觉者，但是这其间的分别是很大的、正如灵魂之于肉体，感觉之于理性一样。因为形体感官，对精神事物是一窍不通的，其程度比起一个畜牲的对推理的事物之不知，还有过之而不及。

    三：我们知道，那些重视这些事的人，他们是错误得一塌糊涂，并且也是自处受欺骗的重大危险中：最低限度，在其本身，是有一个完全的阻力，阻止他们走向精神的道路。因为这一切有形之物，如同我们上面说过的，与精神事物，并没有任何比例。为此，常应该更多想它们是来自魔鬼，而不是来自天主！因为魔鬼在外表与形体事物，是颇有能力的，它在这些事情上，比在内在与精神的事物上更容易欺骗人类。

    四：这些形体事物与方式，在其本身上，它们越是外面的，它们对内在与精神，便效用越少，这是因为在形体事物与精神本质之间，距离很大而比例很小。因为，虽然这有形事物，也与精神有些交流，如果它们是来自天主的，它们常是与精神有交流的，但是它们总不如那些精神的与内在的事物，有益更多，形体事物是很容易致灵魂于错误的，让灵魂骄傲而虚荣。因为由于它们是物质的。颤动的，它们是很有力感动感觉的；因为它们是颇能动人的，灵心判断，很容易认为它们是伟大的事物；但是这样下去，很容易抛弃信仰，而认为这种光明，乃是自己之企望的引导与方法—引人走向与天主的结合，但是事实上，人们对这些事物，愈加看重，便会对于作为结合天主的道路与方法的信仰，失去的更多。

    五：此外，灵魂在与这些特殊事物发生关系以后，她往往对自己怀上一种秘密的意见，自认为在天主台前，她是一点什么，而将灵魂的谦虚摧毁。魔鬼也晓得，在灵魂中，输入一个隐藏的沾沾自喜。很多次并且是显明在外；为此，它很多次将这些对象，安置在灵魂的感官上，而让她看到圣人们的形像与光明的辉耀，在她的听觉上，输入伪装的言语，在她嗅觉中，输入气味的甘芳，在口中便尝到美味，在触觉上，享到逸乐，使她们为这些钓铒所诱，以便她们作恶行劣。

    六：为此，我们应该时常抛弃这些呈现与感觉，因为，这些东西，虽然有时候来自天主，但是却不能因此对天主不利，而不让人灵从中接获天主所愿意加给灵魂的利益与成果，是的，灵魂不但不愿意天主所愿，并且还要阻碍天主的希冀。

    其理由是因为：形体的神见或在某些官能上的感觉—还有其它一切更内在的交流—，如果是来自天主的，在它出现或被感觉的时候，它立刻在精神上工作开来，而不等得灵魂的商讨，是不是愿意如此如彼。因为如果是天主超自然地给灵魂这一些事件，则不需灵魂自己的用心或技巧那末很自然的，天主也不用灵魂自己方面的关怀与技巧，便会在灵魂上发生他用这些事要发生的效果：因为这效果乃是被动的在灵魂上完成与工作，而并不需要灵魂的愿意与不愿意，便可以使它存在或离去。比如，如果人们将火抛在一个赤身人的身体上，他愿不愿也一样被烧痛，因为火要强制的发生自己的效果；同样，良好的神见与呈现，也是这样的。纵然灵魂不愿意，它们在灵魂与肉体上，也要首先而主要的发生这样工作。同样，那些来自魔鬼的神见与显现，纵让灵魂不要发生某种效果，也一样在他身上发生烧伤与干枯或者虚荣与骄傲，不过，我们也要知道，魔鬼所加给的这些，为害灵魂，并不如天主所加给那些，有益灵魂之大，因为自魔鬼而来的东西，只能在意志中，插入另一动作，而不能够有更多的力量；如果灵魂不愿意，它便不能再多动作，只要灵魂有些勇气与用心，这些动作便不会维持多久，但是那些来自天主的呢，它们是深入灵魂之中，要灵魂生爱，而发生灵魂所不能阻止的效力—即便她想阻止，也是枉然，正如太阳光照玻璃，光线不能不进入玻璃一样。

    七：为此，灵魂在这些事上，总不要大胆自己愿望它们，因为如同我所说过的，纵然它们是来自天主，如果灵魂愿意他们来，也要有六件不便。

    第一是信仰要减少，因为人们由感官所经历的事件，是更严重的损害信仰—因为信仰如同已经说过的，乃是超感官的。为此，灵魂如果不闭目不视这些感觉的事情，它便会使人远离与天主结合的方法的。

    第二是，如果人灵不拒绝这些，它会成为精神的阻碍，因为灵魂如果黏胶在这些事上，精神便不会飞向不可见的事物。为了这个缘故，吾主才向他们的门徒说，他需要离去，以便圣神降来，就是这个道理！这也就是吾主在他复活，不让玛达肋纳接触他的双足，是为了她在信仰中坚定起来。

    第三是：灵魂如果要沾滞在这些恩典上，便不会走进精神真正的牺牲与剥削。

    第四是：灵魂要抛掉这些事件在内心加给灵魂效果与精神，因为人灵一放眼在目前的感觉事物上——这事物并不重要，它便会失去了精神光明，便不会更开展的接受事物加给人灵的精神，这种精神输入的保留与增多，乃是在于放弃一切感觉事物，它们是与纯精神截然有别的。

    第五是：它使人灵丢失天主的仁惠；因为它使人的灵魂，变作它的主人，而不能照理使用它，以它们为自己的私产，而不用为自己的神益，这乃是要占有它们。因为天主给我们这些，并不是要灵魂占有它们，因为这样它们将使人灵，不认为它们是来自天主的。

    第六是：如果愿意承认它们，那是为魔鬼开启门户，让它在其它相似的事件上，欺骗我们，它是很知道伪装与矫饰的，它能够让我们看着这些事件都是良好的，如同圣保禄宗徒所说，「它们会变成光明的天使一（格后十一·十四）将要在第三卷中，在精神的贪餐中，讨论这件事。

    八：为此，对灵魂来说，如果闭目不看这些东西，乃是常常有益的事，无论它们来自何方，我们都可以如此处理；因为，不如此，它们将会给予魔鬼所加给的事物以地盘，也给魔鬼开启道路，她这样不但只是代替天主的仁惠，而接受魔鬼的加害，并且还更使魔鬼的事件加多，而天主的仁惠减退，最后要一切皆归属于魔鬼，而没有一点点天主的事物了。正如有许多不智的灵魂，他们不知道，自己加强保证，来接受这些事物，到后来，对他们在纯信仰中，转向天主，成了大的阻力：很多人不能再转向天主了，因为魔鬼已经深入了，并且蒂固根深了。为此，我们更应该转目不注视这一切，否认这一切，因为人们在恶事上会避免魔鬼的欺骗，而在好事上，却阻碍了信仰，因为灵魂不会从中取得神益。因为如果人们要承认它们，天主便要离开它们，　一般说来，这是由于：人们是无声无响的作这些事物的主人，而魔鬼也悄然的进来，加增自己的事物，因为在这种情形下，它们是自由的，并找到了进口；如果人灵要否定并拒绝它们，魔鬼便要离去，因为它们看到已不能由此危害人灵，而天主在这时，则要加增并完成这个谦虚而练达的灵魂以仁惠，给他们以伟大事物，正如对那在小事情上，忠贞的仆人一样（玛·廿五·廿一）。

    九：如果灵魂对于这些恩惠，是忠信而谨慎的，好了，天主是不会就此止步的，他将高举人灵到结合与神化的最高等级。因为我们的主，对人灵的考验与提拔，普通都是根据感官，在他们个个的能力内；先给他们外面而卑微的事件，以便他们善以自处，超自然的运动这些恩惠，来营善自己而加强自己的力量，他以后则要给他们更丰富，更坚实，更良好的肉食，如果人灵在第一级事物上，战胜了魔鬼，即将进入第二等级，由第二而第三，这样便会走入第七楼台（指大德来的神修七级，即七宝楼台），而使她的净配，将她安置在完美无缺之爱德中的酒窖内，那便是七级的爱德（见歌·二·四）

    十：那个能攻击默示录内所说的大兽的灵魂，是有福的灵魂，这头兽有七颗头颅，来反对这七级爱德，它反对七级爱德，每级都有一次战斗，灵魂在每层楼台里，要与一个头颅作战，在这里灵魂的作战，将要赢得每级爱德。无可怀疑如果灵魂忠实作战，她将会获得胜利，她将会一级一级的，从这个楼台内，转入那个楼台，一直到她走入最后一级而已!在这时候，她已经斩断了大兽的七个头颅，对于这些头颅的作战，乃是一种浴血奋战（若望默示录·十三·七），在那里，圣若望曾写说：「它获得了攻击圣者的能力，并也能战胜他们」，这大兽是有足够的兵刃和机器，来反对这七级爱德的每一级，而从事战斗。为此，我们也应该大声号哭，有很多人，在与这头大兽神圣交战中，竟至连它第一颗头颅都砍不下来—这是说她不肯弃绝世界的感觉事物。也有一些人，终于打到了尽头，砍下了第一颗头颅，然而却未能斩断第二颗，这就是我们所说的感官的神见；然而，更可痛哭的那些灵魂，她们斩下了大兽第一颗头颅，第二颗头颅，甚至连第三颗—这是说内在感觉的感官，超越了默想的境界，而前进的更多，然而在她们进入纯精神的境界时，这头魔兽却将她们打胜了：这时候大兽又回头再战，反对她们，就连这兽第一颗头颅，又再复生，唉，在这些灵魂的失败中，大兽使她们比前更不好了，因为大兽已经带来七个比她更坏的兽来居住（路·十一·二十六）。

    十一：神修人如果愿意斩断这个大兽的第一颗头颅与第二颗头颅，而从爱德的第一楼上升到活泼信仰的第二楼的话，她便该弃舍那落到外感官的一切暂时领会与喜乐中。而不愿为那给于感官的事物所束缚与折磨，因为它们是有害于信仰的。

    十二：清楚得很，这些感觉的领会与神见，并不能用为结合的方法，因为它们与天主是没有比例的，这便是吾主之所以不让玛达肋纳碰他的原因之一（若·二十·十七·）。而愿圣多默宗徒触摸他的理由，也是如此（若·二十·廿九），为此，魔鬼如果看见一个灵魂，愿意要这些启示，并倾向于它们，它便感到非常痛快；因为那时光，它便有好多机会与方法，输入自己的错误，而加害它能加害的信仰；因为，如同我已说过，愿意这些事件的灵魂，要变得粗野，并要带来很多的诱惑与疯狂。

    十三：我对于这些外面的领会说的有些多了，这是为使人们更了解我以后的讨论；但是在这里，还有好多待说的话，我并没有说出，我承认我缩短了许多。总之，我们总不该许可这些。如果不是有时候，要说一个特殊的建议，我是不该愿意这些的。为此，我认为在本书内，对于这个说得已经够了。


登上嘉默罗山-第 十 二 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 十 二 章

在本章内讨论自然想象的领会——在这里说出了他们是什么，也证明它并不是一个达到与天主结合的适当方法，并说明人们不会离开它们所犯的错误

    一：想象的神见，普通总是习惯在内在感官中，超自然地呈现出来：所谓内在感官就是想象与幻想，在这里，为了使本章秩序井然，我们认为在讨论它们之前，先要说一说同一内在形体感官的自然领会，以便我们从更少进行到更多，从更外在的进入到更内在的，一直到达成最后的空灵而后已，在这里，灵魂要与天主结合在一起，这也是我们到目前所依照的顺序；因为我们首先是讨论从客体的自然领会的外感官中，剥夺自己，后来，我们也要取缔贪欲的自然力量——这是我们在第一卷内所讨论的，在那里我们说的是感觉的黑夜；以后，我们便开始从那来到灵魂上的，超自然的外在领会中，剥夺我们的感官，这是我们从上一章引申出了的结论，以便使灵魂走入精神的暗夜。

    二：在第二卷内，现在我们要提出的，乃是内在形体感官，这便是想象与幻想；在这里，我们应该肃清一切能自然地落入我们想象与幻想中的形式与领会，我们也要证明这一切，并不能使灵魂结合天主，除非是她离开了对它们的工作，因为它们对这种结合，既不是固有方法，也不是最近办法。

    三：为此，你们要知道，我们在这里所说的两种特别感官，即形体感官与内在感官，我们也称之为想象与幻想，普通它们都是相互为用的；因为它们一个是在想象中推演，一个则是在幻想中形成想象。至论我们的目的，讨论二者，乃是一件同样的事。为此，我们并不分别提出二者的名字，根据我们在这里的说法，这是很自然的事。为此，在这里，凡是能接受并制造的这些官能，我们都称之为想象与幻想，它们是利用形体的形象来成为形式，而呈现给这些感官的。这些形式能够分别为二类：一种是超自然的，它们没有感官的一点工作，便能出现，并且是被动的给人们；这个我们称之为从超自然之路而来的想象神见，后来我们还要讨论它们：另一种是自然的：这乃是由于技巧，由于官能的运作，在形式上—，形像与画面下，主动的在我们身上自己制造出来的。这两种能力，对默想来说，都是有用的，这与一个用图像，形像与形式（是由我们的感官所制造与形成的），所作成的一种推论工作；比如想象基督的被钉，或束缚在石柱上，或者是另一事实，或者想象天主在其巨大至尊中出现在宝座上，或者想象并审视他的荣耀，如同那很美丽的光明，或其它这样的事件，无论是属神的，也无论是属人的，凡是能落入人的想象能力中的，都在他范围内。这一切想象，都应该远离人灵，在情感方面，停留在黑暗中，以便达成与天主的结合；因为它们对天主来说，并不能有一点比例，至于那些个形体物，它们五个外感官的对象，也不能作为结合天主的近方法。

    四：这其间的理由，是因为想象并不能在它们由外在感官所经验的事物以外，作任何其它的想象，那就是说；眼只能看，耳只能听，感觉只能感觉，它们或者最多能够组合眼之所见，耳之所听与感觉所感的事物，它们并不是超越的，也不是比它由感官所接受的更高，因为纵让它在想象珠楼、金山，说真的，这一切是因为它看过金子与珍珠，然而这一切并不如真的黄金与珍珠，虽然在想象中，它彷佛加多并有秩序的组合在一起，但毕竟不是事实，正如同被造的事物（已经说过了），是不能与天主的本质有什么比例的。为此，我们可以结论说：这一切所想象与它们相似的，并不能用为结合天主的近方法—相反的，如同我们所说，它们根本不成为近方法。

    五：为此，那些想象天主，加给他形像，如同是一团大火，一个光明，或其它的形式的人们，他们在想这些东西，是与神相彷的，这都是远离事实的。因为，这一切对开始的人是必要的，他们需要有这些默想的思考，形式与方法，用来激发并餍足灵魂的感觉面（这个在以后我们还要说），这不过是他们用它为结合天主的远方法—这些方法，灵魂普通应该经过的，以便达到精神休息的尽头与驿站—然而，它应该是如此的；只是从这里经过，而不应永远站住不走。不然，他们永不会走到尽头，它也总不能被视为远的方法，而与它们混淆在一起。这正如楼梯的阶櫈，并不与极点的高处与尽头有什么关系，而只是它的方法而已；如果上升的人，不将它们放在后面，一直到不再有楼阶为止，或是如果他要停留在一个楼梯櫈上面，他是不能达到目的，也总不会上升到和平快乐的住室尽头的。

    六：在同样的理由下，那些要在现世达到与天主——这最高休息与幸福的结合的灵魂，他们是应该经过这些思考，形式与知识的一切等级，最后并要离开它们，因为它们与人灵所要达到的尽头—天主，是没有任何相似与比例的。为此，圣保禄宗徒在使徒行传上说：「我们不应该重视天主的事物。相似黄金、白银或者人工修裁的宝石，也不要相似人的想象所能制造的事物」（传·十七·廿九）。

    在这里，有很多神修家，他们想使用图样，形式与适合于最初走修行道路之人的种种，来试验接近天主，这是大错而特错了，天主愿意引他们到更神灵，更内在内在的神益上，这些神益是不可窥视的，自此以后，天王使他们脱出推理默想的兴味与甘甜，他们本人不会自己脱离这些，也不敢并且也不晓得离开他们习惯了的可觉的方式；所以他们还一直努力保守他们，愿意如同以前一样，而形式的默想与思考行走，思想应该永远如此。他们在这种方式下，工作很多，但是收获极少或竟而没有，相反，倒是灵心的枯干，困乏与不安，逐渐加增，他们愈是为那最初的甘甜工作，他们再也找不到最初的那种形态，因为人灵，如同我们前面所说，不再餍足这太是感觉的食物，而是企向另一个更微妙更内在而不大感觉的食物，那不是在乎想象，而是在于使灵魂休息，让他安静，而这休息又是属于精神方面的。因为灵魂愈是前进于精神，她便愈是在特殊的行为上，离开官能而工作，而自处在一个普遍而纯粹的行为上；灵魂的官能，一定要离开那使她行走达成她已经达到之地的工作，正如一双脚如果走完了他们的行程，自然便会不止而停行：因为，如果人应该一直前行，总达不到目的，如果一切皆是方法，那末在那里并在何时，人们才能享受最后与终极呢?

    六：为此，我们看到有很多人，他们的灵魂愿意这个内在安静的休息与和平—在这里她是为天主的和平与娱乐所充满的，但他们却一直为更外在的事物所纠缠而吸引，他们又愿无目标的重回以前的境界，而像以前的行走，他们再放下已经达到的最后与终极，在那里，她们已经能够休息了，可是他们又重新采用了以前进步的办法，那便是推理默想与思考，您说这可怜不可怜，其结果这灵魂只是走到一种更大的无味与反感之中，她愿意休息在她所不懂得的和平中，一如在她自己的地方一样，这正如那已经艰苦的达到他所休息之地的人，如果再使回头来工作，他会觉得更烦重的！

    七：因为他们不晓得这个新事的神秘，他们在想象他们这是无事可作，没有作甚么！为此，他们不让自己休息，而常在设法思考与推理。这样，她们从那不应引出甘甜的地方，充满了干枯与苦劳。我们应该告诉他们，他们愈是努力工作，他们愈是获益较少：因为他们愈是固执于此，他们便愈会自觉不济，因为这样并不能使灵魂得到利益，这乃是为了少的而放弃多的，是退回已经走过的路子，再重走已经走过的距离。

    八：对于这些学习用心并对天主有爱的凝注。而要休息的灵魂们，我们应该说给他们，不要再挂心想象以及他的工作了，因为如同我们前面说过的，在这里，官能是要休息，不再主动的工作了，而只是被动的，接受天主在他们内工作的事；如果她们有些次要工作的话，她们也用不到努力，也不必用力推论，而乃是用一种爱情的温甜，她们更是为天主所推动，而不是来自灵魂的灵巧，这在以后我们还要说明，我们现在所说的话，对目前已经足够了。这些已经足够使那些要前进的人们晓得，要斩断想象的一切形态一切工作的必要了，是的，在他们所在的境界，如果要进步的时光，是非这样不可的。

    九：为了使人们确切知道，在什么时光需要这些，我们在这一章内，要提出具体的标帜，使内修的人们看得明白，以便知道，在什么样的时期，才能够自由使用所说的方式，而不再由推论以及默想的工作进行。


登上嘉默罗山-第 十 三 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 十 三 章

在本章内提出神修人在本身方面，所应有的特征，从这些特征中，他可以知道，在什么时光，适宜他放弃默想与推论，以便进入默观的境界

    一：为了不使这个理论，成为混乱的。在本章内，我们适当的让人们了解，在什么时期，神修人应该放弃推理的默想，不走那所说的想象，形式与形像的路子，而不让他们提早或落后作这种神修中需要的事件；因为，人之所以在适当的时间离开这些劳什子，走向天主，而不受它们的阻碍，正是因为不应提前离开想象的默想，反而有危险使他们退步向后的缘故（这是说，为使灵魂不提前离开推理默想，不遭受退步的危险，灵魂应该在适当的时间离开它们，我们应该知道这个确切的时间是什么时间，并有什么特别记号，让我们知道这个确切的时间）。因为，这些官能的领会，虽然不能使那些前进于内修的人，作为结合天主的最近方法，可是他们对那些开始修德的人，却能作为远方法，使人灵有准备，并使感情习惯于精神的事物，并且在路程上，使人灵从感情中清扫出其它一切的暂时的，世俗的，自然的形式与卑微的图像，在这里，我们将要提出一些标帜与特征，好使人灵在本身方面，看得清楚，在什么时候适宜离开这些形式，而不在另一个时间如此。

    二：第一个特征就是：在自身方面，看见自己已经不能再用想象来默想，来推论，也不像以前一样，再有兴味的：并且，从此以后，在他以前所习惯固定感官而从中取得甘甜的种种场合里，他只能找到枯燥无味。然而如果他们还能从中取得利益，并且还能在默想中推论时。灵魂是不应该这种境界的；这不是适当的时期，灵魂在什么时候才有和平与休息，这个，我们在第二种特征中再去谈它好了。

    三：第二个特征乃是：在人灵看到自己，再也没有使想象与情感进入到特别、外在与内在事物的倾向的时候，我们并不说这些偏向不再来来往往（因为即使人在最收敛心神的时候，也一样不会是停止无思的）而是说灵魂不再有意的，将兴趣放在其它的事件上了。

    四：第三个特征更确定的乃是：灵魂喜欢与天主的爱的关怀，独往独来的时候，她不再特别思考什么，有着内心的和平，休息，安谧，而没有官能的工作与使用，这是说，没有记忆，智力与意志的使用—最少是不再推论了，不再从这件事跑到那件事了，而只是一心一意，停留在我们祈说的一般对天主爱的认识，并不特别的领会与了解其对象。

    五：神修的人，最少应该将这三个特征，彼此连在一起察看，以便稳妥的脱离默想与感觉的境界，而进入默观与精神的堂奥。只有第一种特征，而没有第二种标记，乃是不够的；因为他的这种不能在天主的事情上想象与默想—像从前那样的习惯—可能是来自分心，也可能是来自用心不够。为此，在其本身方面，也应该注意到第二种特征，它乃是对其它外在的事物，没有爱好也没有贪欲。因为如果这些劳什子，是出自分心与冷漠，不能将自己的想象与感觉，束缚在天主的事件上，人们便会将自己的意志，漫无限制的放在其它的事件上，而企图从这种境界中踱出来。此外，只是在本身方面注意第一第二种特征，而不连同注意第三种标帜，也是不够的；因为虽然他看见自己不能在天主的事件上推理与思想，虽然他也不专心要思想其它的事件，但是这个也能够来自忧郁，和脑海与内心中其它坏的气韵，它们习惯使我们的感觉，发生一种心思停顿，使我们不想、不愿，也不喜欢思想任何事件，而只是愿在这种甘甜的坐忘中，对抗这个，我们应该有第三种标帜，这乃是一种在和平中的认识与注意，如同我们前面所说过。

    六：不错，在这种境界的开始，人们几乎看不到这个爱情的知识：其间有两个原因，一个是，因为在开始时，这种爱情的标记，普通都是很纤细，很微妙与几乎使人看不见的；另一个乃是，因为一个灵魂，在习惯了默想的另一种使用时—那是完全感觉的，她看不见也几乎感觉不到另一种不可感觉的新事，那便是纯精神的新事：特别是，因为她不了解这种新的境界，她也不让自己在其中休息—而去找那些更具感觉性的—这样，虽然她看见了更多的内在与爱情的和平，但是灵魂却不能感觉它，也不能享受它。然而如果灵魂真的习惯了让自己寂静，那她便会在内心更加强这种心情，并感到天主爱情与一般的认知—对它的兴味，要超过其它事件远远；因为这种知识给灵魂带来和平、休息、甘甜与无愁无虑的喜欢!

    为了让大家更明白这种说法，在下一章中，我们要说说！这三种特征，对走精神的路，其所以必要的理由与原故！


登上嘉默罗山-第 十 四 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 十 四 章

在本章内证明这些特征的适宜性，并证明一些有关前进的必要事件

    一：有关我们所说的第一个特征，需要知道，有两个也可以包括在一个理由的理由，内修人如果要进入那称为默观的道路，应该放弃想象与感觉默想的道路，那时候，人灵对这个已经不感兴趣，也不能再作推论了。第一，因为，在某种情形下，人灵在默想与推理的路子上，在天主的事物中，已经获得这一切有关精神的福利了：这种情形的标记，乃是人灵再也不能默想与推理，如同他习惯的作法，并且她再也不能像从前一样的，在这件事上找到甜蜜与崭新的兴味了：到此为止，人灵在这件事上，在精神里，还没有这样的事件发生。因为，一般地说，在灵魂接受了某些精神的利益时，她在精神上，根据她所接受并利用的方法，最少她是在尝到甘甜的来接受这种神益；不然的话，她将更奇妙的利用这种神益，并且将在其原因中，在人灵接受这种神益时，她会寻获到她在其中所找到的支持与甜蜜。这乃是根据先知们所说的方式：那有滋味的东西，对人有营养，并使他肥壮：为此，圣若伯说：「莫非人们可以食用那没有放塩的淡而无味的东西吗」（若·六·六）?这便是她所以不能像以前一样思考与推论了；这就是说：人灵已经不像以前一样，那末找得兴趣与利益了。

    二：第二个原因乃是：因为在这样的时光，灵魂已经有了对本质的默想与习惯了。我们应该知道，在天主的事件中，默想与推论的目的，乃是要获得对天主的一些认识与爱情，每一次，灵魂由于默想，获得了这样的利益，每次就是一个行动，无论在什么事件上，只要次数一多，就可在灵魂上，产生一种习惯，同样，这种对天主之爱的认识的许多行动—这些爱的认识，乃是灵魂很多次在待殊事件上获得的—，日久天长的继续下去，在灵魂上也一样产生一种习惯，天主呢?他在这种事上，对于许多灵魂，他也习惯不用这些行为的方法（至少并不大根据这种程序），让灵魂进入默观的境界。是的。灵魂在过去，很多次从默想这些特殊知识的工作中，获得的神益，而今而后，如同我们已经说过的，已经不再像从前一样的获得了。她不是藉着那种分别而特殊的，而乃是一种由习惯，在自己内变成了一种普遍之爱的认知的习惯与本体。为此，在灵魂作着祈祷工作时—如同那已经汲上水来的人—，她很容易的饮着甘香，而不需要再从过去的思考，形式与形像的水道中，汲引出这样的水来了。只要灵魂一面临到天主台前。她便立刻获得一种浑然，爱情，和平与安静的认知，而人灵在这里痛饮上智，爱情与甘芳。

    三：为此，如果在她到休息完了的时候，人们愿意使她在特殊的知识上，再作默想与工作，她将会感到非常的难过与无味。因为这正与一个小孩的遭遇一样，他有在乳头上吮吸奶汁的习惯，后来人们使他放弃了奶头，使他不再吸吮奶汁，而今又有意的让他再去寻找吮吸一样。或者一个人已经脱去了某物的外皮，已经尝到了本质，而又让他再重新去要那他已经斩断了的内皮一样；因为他已经不要外皮了，他也不再喜欢到他手中的本质了，在这里正彷佛那放下手中所有，而代之以所无的人一样。

    四：有很多已经开始进入这种境界的人，他们都如此的作过，他们认为事实的征结，乃是在于推理或了解特殊事物，并且是藉着那是精神外皮的想象与形式，而他们在这其中却找不到，灵魂所愿意持有的实在与爱情的安静，因为他们看事不明，他们想他们是迷失了，他们是空空的消耗时间，他们又转身再去寻找他们再也找不到的形像与推论的外皮，这是因为它已经被剥掉了，因为他们不再享受到本质，也找不到默想的境界，于是他们便庸人自扰，而想自己是退步并迷失了。实在说，他们的确是迷失了，但是并不是像他们所思想的迷失，因为他们是迷失于自己的固有感情，迷失了他们最初的感觉—而却是在精神中向着人们给他的事物深入。在这种情形中，愈是他们懂得少，他们在精神的暗夜中，便愈是前进的更深，在本书内我们要讨论这个精神的暗夜，他们要从那里经过，才能超越一切知识与天主结合为一。

    五：至论第二个特征，我们没有多少要说的话，因为灵魂在这里已经看清，在这时候她已经绝无可能再认为那些现世上的各种想象，是有滋味了，就是连那些更符合天主圣意的，天主的事物，她也不再为了所说的缘故而喜爱他们了，这个我们已经在前面提过了。也只有如同我们在上面所指出的，在这种心静神宁中，想象习惯来来往往、变变换换！但是并没有灵魂的兴味与意愿；并且，我们还可以说，对灵魂是有些难堪的，因为这个乃是扰乱他的和平与滋味。

    六：我在这里认为并没有必要来证明第三种特征—就是说，对于天主的普遍的知识并爱情的关注，我不认为有必要证明它对使人能脱离默想是必要的或适合的。因为我们在第一种特征中，我们已经使人了解一点什么，此后，我们还要更清楚的讨论它。在适当地方，我们还要谈谈知力的一切特殊领会。在这里，我们只是叙述一个理由，以便清楚的使我们看出来，在默观者应该离开默想与推论的方法时，这种在天主中的爱情与普遍的知识或关注，乃是必要的。因为，如果在那时候，人灵不在天主台前或没有在天主内的知识，其结果，她将是什么也不作并什么也没有的；因为，如果人灵离开了默想—在默想中，人灵是用自己的感觉能力推论而工作—她也会对默观有缺失了—，默观也者。乃是我们现在所说的普遍认知，在这种认知中，灵魂是现成的运用着她的精神能力，这是说，灵魂在这种认知中，她的记忆、智力与意志，已是联结在一起，而这种认知乃是被动而自精神能力中接受的—，如果连这也没有了，对天主的一切习练，便付阙如了。因为人灵如果不是由于这两种能力的方法—就是说精神与感觉能力，她便不能工作，并且也不能接受那个在它之内的工作者。因为，如同我们前面说过的，由于感觉能力，人灵能推论，寻找并运用对象的认知；藉着精神能力，人灵才能享受从这些能力中所接受的认知，而不必它们再工作了。

    七：这样说来，灵魂对于这两种能力，在其运用上是有分别的。这种分别就是在工作与享受所作的工作中的区别：或者我们也可以说，其分别乃是在人们到了终点，有行路的劳苦与休息和安静的分别；或者是说，其分别好似那烹调食物与享用那烹调好了并咀嚼着的食物者一样，在这里，后者已经不需要辛苦工作了，其分别也好似那前去接受与今后只有利用其所接受者一样。是的，无论灵魂是在运用感觉官能工作，也无论是用精神能力，在其接受与已成的事件上工作—前者是默想与推论，而后者则是我们已经说过的知识与默观了—，灵魂在这种情形下，在这两种事态中，都是休闲无事，我们并没有理由能说，她是工作忙碌呢！因此，这个认知，对离开默想与推论来说，乃是必要的。

    八：然而在这里，我们需要知道，我们需要知道，我们所说的一切认知，乃是非常纤细微妙与精美的，特别在它是更纯美，更精简，更完美，更精神与更内在的时候—，灵魂在这里，虽然在其中工作，但是她既然看到它，并且也感觉不到它。这种事件的发生，如同我们已经说过的，乃是在于知识的本身，愈是清晰的、纯洁的与单纯的时候：在她遇到一个灵魂对其它的智能与特殊的知识，更为脱然无羁的时候，普通的认知，其境界更是这样的，因为人的智力与感觉，是容易受到这些特殊知识与智能的束缚的。如果灵魂缺少这些特殊的知识—智力与感觉有能力与习惯在这些事件上，练习自己，实行工作—，由于他已经没有这个普通的感觉对象了，她一点也感不到这个普通知识（这一段原文晦暗，其真义为：灵魂在这普遍的知识上，已经不再有她习以为常的感觉对象了）。这就是为什么普遍认知愈完美，愈纯洁，愈简单，智力愈不大感到他，并显得更为晦暗的理由。反过来说，也就是这个知识在其本身方面，对智力愈是不纯洁，不简单，而智力却看她愈清晰愈有力的原因：这乃是由于这个认知是着上了其它可了解之形式外衣，或者说它是杂入与在这些形式中被包裹着，使智力或感觉能更清楚的看到它。

    九：下面我们提借一个比喻，以便使我们对这事了解的更清楚，如果我们察看一道自窗子内进来的光线，我们愈看到空气内充满了原子与尘埃，这个光线对感觉的视觉来说，便愈显得更可触摸，更可感觉而清楚。实在，因为在它的四周，充满了尘埃与原子，那时候，光线自然在其自身方面，乃是不太清楚，纯净、简单而完美的。我们也看得出来，如果光线更为纯净，无尘埃与原子，它自然对肉眼显得不可接触与更为晦暗：光线显得愈为干净，对肉眼便愈显得晦暗而不可捉摸。如果光线没有一点尘埃、颗粒、完全纯净无瑕，那末，它对肉眼则要显为完全不可捉摸与完全黑暗了—因为在这种情形下，已经没有可看见的事物，肉眼缺了它的对象，在这里，肉眼也找不到它可以停眸的地方。因为光线就其本质的来说，它并不是视觉的对象，而只是一个使人去看可见之物的方法而已；如果没有一个对象，光线无从发挥其反射作用，人便什么也不能看见了。还有，如果光线从这一只窗子进来。而从另一只窗子中出去，如果没有遇到什么物体，人便什么也看不见，然而如果光线在本身方面，是很纯洁很干净的时候，而没有其它可见的事物，使它有所负荷时，人们会觉到并看到它是更清楚了。

    十：同样，有关于精神之光，在灵魂的视觉方面，也是一样，所谓灵魂的视觉，乃是智力，在智力中，这种认知与普通的光明，以及我们所说的超自然的光照，是非常纯洁、简单、赤裸，并没有任何可理解的事物—这些都是智力的对象—如果他这样进来的话，我们是一点也感觉不到并看不到的。是的，很多次如果光线是更纯洁的，它由于远离了普通形式与形像的光明，反而成了晦暗的原因，而使人感到并看到是在晦暗之中。但是如果天主的光明，不是有这样较强烈的力量，加诸在灵魂的时候，她并不感到在黑暗中，也看不到光明，也知道她以前知道在此在彼的事物：为此。灵魂很多次如同是居留在一个巨大的忘掉中。她不晓得她在那里，也不知道在作了什么，她彷佛觉不到在她是度过了时间。有时候，还有这样的情形，她在这样的忘掉中经过了很多时间，当灵魂恢复知觉时，她感到不过是一刹那顷，或者没有经过任何什么一样。

    这种忘掉的原因，乃是这种认知的纯洁与简单，她如果占据了灵魂，她会使灵魂成为单纯、洁净，而脱离了一切感觉与记忆的领会与形式的，灵魂原是藉着这些事件，在时间中工作：现在既没有了这些，她会使灵魂忘我而不感觉时间了。因之，这样的祈祷，虽然时间很长（如同我们说过的），而灵魂却觉得很短，因为她这是与纯智结合在一起，纯智并不在时间中。这也称之为深入天上的短简祈祷，称之为简短的，因为它不是在时间中；它深入天上，因为灵魂这是与天上的智慧，结合在一起。因之，这种智识，只要回到灵魂这里，它遗留给灵魂，在她身上工作所产生的效果，虽然灵魂没有看得出来。这些效果，就是精神的提越到天上的智慧。这也就是对一切受造物和与其有关的形式形象和记忆的让出与抽离。达味圣王，在他从这种忘我中回转来时，对他的遭逢曾写说；「我醒过来，我变得像在房顶上的小鸟一样的孤独」（咏·一O一·八）。孤独云者，那是说他对一切事物成了生疏与不见的；在房顶上，这是说精神已高升，因之灵魂变成了对一切事物不知不识。因为她只知道天主，并且她也不晓得事情是如何如此如彼。在雅歌中，那新妇在她论到她出来时，也将这个睡眠与忘我的效果，地不知不识的提出来：「我不知道」（歌·六·十四）。这是说：「我不知道从那里来」!并且，还如同我们已经说过的，灵魂虽然在这种认知中，彷佛什么也没有作，什么也没有使用，因为地已经不会使用感觉与能力来作什么了，但是他并不因此而相信他浪费了时间。因为虽然在这里灵魂的和谐已经离去了，但是她的智慧还依然如同我们所说的形式存在着。为此在雅歌中新妇也在说—她是聪明的，她自己给自己解答了这个怀疑—「虽然我在睡眠—自然我是停止了工作，但是我的心在醒着」（歌·五·二）。这是她超自然地提升到这个超自然的认知中。

    十一：但是，我们也该知道，这个认知并不是绝对必要的带来这种忘我，让她成为我所说的那样。因为这种事件的发生，只有在天主将灵魂，从一切自然与精神的能力的习练，拖出来的时候才有。这种事件的发生，并不很多，因为这种认知，并不时时占据我整个的灵魂，为了要使她是我们所说的那种情形，只要智力从这一切特殊的认知中—无论其为暂时的，也无论其为精神的—抽出身来就够了，在这里，意志还没有情趣思想如同我们前面所说的，这个或那个。因为那时候，乃是灵魂被占领的标记。是的，在那里有标帜可认出灵魂究竟是怎末回事，在这种智慧专心致志并只交流于悟力的时候，那时光，灵魂往往是看不见它的。因为在她共同通传于意志的时候，几乎常常是这样，如果她愿意注视不放，她多少都不让灵魂懂得并了解：自己是在这种认知中被运用与被占领，由于她在其中感到一种爱情的芬芳，不知道也不特殊了解她所喜爱之物。为此她称这种喜爱之情为普遍的爱的标记：因为这个是在智力之中—它乃是晦暗的通传于智力，而她也是在意志之中—乃是混统的通传给意志爱情与兴趣，而并不知道清楚她所爱者是什么。

    十二：现在，这一切为使我们了解，对灵魂来说，被运用于这种认知中，以便使她脱离内修推论的道路，已经够了；同时。对使灵魂确知，她虽然看去是什么事也没有作，但是如果她看到了这些以上所说的标记，她已经是为这种认知所占据着。此外，用我们所说的比喻，也使我们了解，这个光明，并不由于出现在智力内，是更可了解与更可接触的—一如太阳光之于眼睛，在它充满了原子与尘埃时，看得更清楚那样—便使灵魂该因此而认为它更纯洁，更高尚与更清楚。根据亚利斯多德，并根据许多神学家的说法：我们知道一定的，乃是神的光明愈是高越，它对我们的理智，便愈是晦暗的。

    十三：关于这个神的认知，还有很多该说的话，无论是从这认知本身方面，也无论是从它在默观者心内工作的效果方面。都是一样。我们将对一切，在适合的地方，加以讨论；因为纵然只有我们在这里所说的这些，我们也不再去更多的拉长它，也不必害怕这个理论成为更晦涩的。不错，我承认。还有许多话该说：因为，这个材料，无论是在言语方面，也无论是在写作方面，人们都讨论的很少，并且这个材料在其本身方面，就是很特别而晦暗的，再加上我的文笔的拙劣与无知，为此还应该有许多话要说。由于我不太信任我能解释的清楚，我已很多次用语冗长，并且往往也逸出了我所讨论的理论的时与地的界限和我的能力。我承认我很多次是有意如此，因为人所不能用一个理由了解的，往往可以由此由彼找到了解！有时候我也认为由于我们以后所要讨论的东西，或者更能了解清楚呢！

    为此，为了结束这一部分，我想我应该答复一个疑问，这个疑问可能由于讨论这种认知的连续性而产生，这个我在下一章内，要简单的讨论一下。


登上嘉默罗山-第 十 五 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 十 五 章

在本章内声明，如何对那些已经进入并开始进入这一默观普遍知识的人，有些次使用自然推理，以及自然能力的工作，是有所裨益的

    一：有关上面所说的话，人们能够怀疑，是不是那些由天主安排，开始已经进入我们所说的那默观的超自然认知的人，同样，还有那方在开始的人，绝对不该再使用默想，推理以及自然形式的方法呢?对于这种问题，我们并不强调那些开始有这爱情知识的人，一般来说，总也不需要默想了。因为在开始进入这一境界的人，在这种知识上，他们并没有一个非常完整的习惯，他们并不能为所欲为。

    同样，他们也并没有完全离开默想，并不是次次都不能默想并自然地推论，如同他们过去有的习惯，他们是习惯用形式，并在若干奥迹中，寻获新的事件。反之，在这样生活的开始，他们要看见。由于前面声明的标帜，灵魂在这种休息或知识中，并不使用这些。但是他们却应该利用推论，一直到他们获得我们所说的某种完美形式的习惯为止—这乃是每次他们要默想时，他们便立刻停留在这种认识与和平中，而不能默想，并且也不羡慕默想。因为除非到达了这种境界以后，那开始的人的心境，才不致于在不同的时候，一会儿这样，一会儿那样呢！

    二：因为，有的时候，灵魂是在这种爱情或和平的助力中，不与自然能力一起工作什么事件—这是说，在有关特殊的行为上，并不积极工作什么，而只是接受，并且很多次也需要有推论的温和有节的协力，以便达到那种境界：但是，如果灵魂已经健全了，我们前面曾说过，那时她便不再和官能一起工作了。因为，在那时候，人们更应该真确的说，智慧舆滋味产生并且是产生在它之中，使它不作什么事情；这个灵魂，如果不是用爱情，专心于天主本人，她便什么事情也不作了—也不愿意感觉或注视什么事件。在这里，天主是被动的通传给他，一如光明被动的通传给那张开眼睛的人一样，他不需要作任何事件，只要睁开眼睛就好了。这时，他便可以接受视所超自然移送给他的光明，也就是被那不需要他故意去了解的东西，而中介需要她接受人们所给予他的，一如在天主的光照启迪与灵感当中所遇到的一样。

    三：在这里，意志虽然自由的接受对天主的这个普通与混淆的认知。但是唯一必要的，乃是要更简单更丰美的接受这个天主的光明，并不需要挂心置身在其它更可触摸的光明，或者其它推理的光明，形式，知识与形象，因为没有什么再相似这个安静与清晰的光明了。从此我们可以说，如果灵魂愿意了解并思考一些特别的事物，纵使是精神的，它也对精神的纯净，简单的普遍光明有所阻碍，而在其中杂入云雾：这正如同一个人在自己的眼前放上任何东西，而驻目看它，它自然会阻碍视线，挡住在前面的光明。

    四：从此，我们可以清楚的知道，灵魂既然完成了对这一切形式与领会的图像排除并清扫除工夫，她便居住在这单纯而简净的光明中。在其中转变而为完美的境界：因为这个光明在灵魂上是永缺乏的，但是灵魂所从受造物取得并拥抱的形式与掩蔽，却阻止了光明的互传，如果人灵完全脱离了这些阻碍与帐幕（如同以后我们还要说的），而停留在精神的坦诚与穷困中，即刻间，灵魂从此便成为单纯的，她也要转变成单纯的智慧，而这个智慧便是天主子。因为自然物一离开了爱它的灵魂，神灵的东西，很自然的便立刻自然地与超自然地输入了，因为在天性中无空虚。

    五：但愿神修的人，在他不能默想，在他彷佛认为什么也不能作的时候，他应该学习在精神的安静中，自持着一个对天主爱的注视。因为要是这样，他才能逐渐很快的，在灵魂上，获得天主的安静与和平，而有对神惊奇而崇高的知识，这些知识是包括在天主的爱中。他不再投身于形式，默想舆想象或任何推理中了，也不必恐怖从灵魂的喜慰与和平中，使她不安并害怕丢失，并因而接到无味舆反抗。如同我们说过的，如果她疑虑他什么也没有作，但他会相信这个并不足以使灵魂由于无工作与无欲望而不安静，也不足使他不坚定在休息舆和平之中；因为这正如吾主藉着达味之口向我们要求的：「你们学着从你们身心中扫除一切事物吧（即内在与外在的），这样你将看见我是天主了」（咏·四五·十一）。


登上嘉默罗山-第 十 六 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 十 六 章

在这里讨论那些超自然地出现在想象当中的想象领会。并证明它们对灵魂与天主结合，可以用为近方法

    一：我们谈过了灵魂在自身内，能自然地接受了解以后，在我们也说明灵魂如何使用它们以想象来作推理默想后，在这里我们应该说说超自然的东西，我们称之为想象的神见，这些就是在属于感觉的形式，图像与形像的方式下表现出来，不多不少，他们都是自然的。

    二：然而。我们也应该知道，在这些个想象神见的名义下。我们要愿意了解这一切事物，也能够超自然的，在一个形像、形式、图像或种类下，出现于我们的想象中，因为这一切领会与种类，能够由形体的主官，表现给灵魂，并以自然的方沄存留在内，那末，也能以超自然的办法，发生在灵魂中，而没有外在感官的任何作用，就能呈现给她：因为想象的官能与记忆的官能，如同是理性的一个宝库，一个容器，在其间接受着一切的可理解的形式和图像，也如一面镜子一样，在内里含括着这些图像，它是以自然的五官，或者如同我们所说的，超自然的接受他们；它将它们呈现给理智，由理智来思考并判断它们。它不但只是如此，并且还能组合并由它所认识之物的相类，想象其它的东西。

    三：那末，你们应该知道。一如我们五官能够呈现它们的对象的图形与种类给内在的官能。同样。天主舆魔鬼，如同我们说过的。也能没有外在官能地，超自然地星出同样的图样和种类，并且还更美丽、更完整，从这里，我们可以看出，天主很多次在这些图像下，使灵魂看出许多事物，而教给她一大智慧，如同我们在圣经上每个事迹下所遇到的。比如，在依撒意先知，在遮掩圣堂的烟幕图像下，看到在光荣的天主（依·六。四）。就是这样；他停留在天使们中间，天使们用翅膀遮起他的脸和脚来；而对日来米亚先知呢?天主则使他看见一根老树枝（日·一·一一），而达尼尔则看到其它许多的神见等（达，七·八·十·）。魔鬼也一样，它是以外面看着好看的东西，来设法欺骗灵魂，如同我们在列王纪内所看到的，比如它曾欺骗阿加伯的一切先知，使他们在想象中看到牛角，告诉他们它将毁灭亚述人。而这乃是一个谎言（列王纪·三卷·二十二·十一节）。毕拉多夫人所见的神见，是为阻止基督被处死。另外还有很多这样的事件，从这里，我们看出来，在这想象的镜子中。所出现的想象的神见，对前进于德的人们来说，是比来自外在感官更多的。它们一如我们前所说，并舆那由外在官能进来的神见，没有什么分别。这是就图形和种类一面说的；然而如果就它们所生的效果舆它们的完美方面来说，那是分别很大的。因为前者的神见，是细腻，并在灵魂上发生更大的效果的，这是就它们是超自然的效果来说的，并且它们比外在的超自然的效果，是更为内在的。但这个并不阻止有外在的形体神见，产生更多的效果，最后，因为，这乃是依照加给这种通传的天主圣意所愿的；但是我们的所说，乃是根据它们的自然结果，从它们是精神的一方面所说的。

    四：这个想象的官能，普通乃是魔鬼所要找的对象，它用它自然的或超自然的设计来欺骗—因为想象乃是灵魂的门户与进口：并且如同我们前面说过的。悟力是在这里，如同在港口上或市场上，起卸货物一样。为此，天主以及魔鬼，时时带着他们超自然图像与形式的宝库，来将它们提供给悟力—虽然天主并不单是使用这个方法，来敦诲灵魂，因为他是在本体上居留在灵魂之内的，他可以像使用其它方法一样的，自己来教导灵魂—

    五：在这里，我没有必要停留下来，告诉大家，使用什么特征，来认识这些神见是不是来自天主的，它们有的这样的方式进来，有的是那样的方式出现；因为这里我并没有计划如此，而只是教导智力的有关事项而已，这是要他不受困扰，不让好的神见，成为阻碍与天主上智的结合，也不受假神见的欺骗！

    六：为此，我现在说，这一切领会与神见，各种形式与种类—凡是那些出现于形式，固像或其它特殊智能的东西，或者是来自魔鬼一面的。那是假的，或者是来自神一方面的，人们认为是真的，而我们的智力都不应该在其中有困扰或诱惑：灵魂如果愿意是脱然无羁、自由、纯洁与简单的，她便不应以任何形式与姿态，来认可或执着它们，如同对结合是必需的一样。

    七：其理由是，因为这一切形式，常是在某些形式与状态下，根据我们以前说过的，出现在对他们的领会中，而天主的上智，智力应该与他团结一致，不要形式、状态、限界，特别与特殊的智能，因为天主的上智乃是完全纯洁与简单的，然而由于灵魂与神的上智之结合，乃是两个极端的结合，所以需要他们在彼此中间。有一个相似点的适合：自此，灵魂也该是纯洁的，简单的，不受任何其它特殊智能的限制，也不胶着于他们，也不因形式、种类与图像的界限而改变。因为天主既然不与图像和形式一起发生关连，也不在特殊的智慧之下，为人了解，而灵魂呢，如果要与天主遇在一起，她也不该与形式与特殊智能，有具关连。

    八：我们知道，在天主内，没有一点形式与相似，圣神在申命记内，为使人们了解这点说：「你们听见过他说话的声音，但绝对在天主内没有看见过他的形式」（申·四十二），但是申命记内却说。在那里有黑暗、有云彩、有晦暗；这些就是我们所说的晦暗与模糊的认识。在这种境界中。人灵与神相结合。后来在申命记内又说：「在天主于哦雷勃山火焰之中谈话的日子，你没有看见他的任何肖像」（申·四·十六）。然而，人灵不能到达天主的境界—是的。在现生，人们使用形式与形像的方法，总也不会达到天主的高度，同样圣神在民数纪内，在亚郎与玛丽，怨尤他们的兄弟摩西的时候，责斥他们，并使他们了解天主给予摩西友谊与结合的至高境界说：「在你们中间，任何一位先知。我只是在神见中显现给他，或是在他的睡梦中，我在某种形式中与他谈话；但是对我的仆人摩西，却不是这样，他是在我的家中最忠信的人：因是我是口对口的与他谈话，他并不用肖像或形式与形像来看他的天主」（申·十二·六·七）·在这里，他很清楚的使我们懂得，在我们所说的最高度的结合中，天主并不用任何想象神见，相似与形像的伪装，来与灵魂交通，在这里绝不该有这些事件；而乃是口对口，这是说在天主纯粹而赤裸裸的本质中—这乃是如同在天主口中的爱情—与灵魂的纯粹而赤裸的本质相对，也就是说，灵魂的口在天主之爱情中！

    九：为此，灵魂如果要达到天主之爱的本质结合，她应该小心，不要安身立命在想象的神见，形式、形像或任何特殊的智能中，因为这些劳什子，都不能用为一个达到这种境界的合宜或邻近的方法；并且她们对他还是一种阻碍呢；为此，灵魂应拒绝它们，并设法不要它们。因为如果她有时应该承认并重视它们。这乃是为了它们在灵魂上能加给真的利益与好的效果。但是在这种情形下，灵魂是没有必要认可它们；反之，如果抛弃他们，乃是更有大利之事。因为虽然想象的感觉神见（我们上面所述的外在形体神见，也包括在内）。也能够在灵魂输送智慧，爱情与甜蜜；但是并不因他们发生这样的效果而必要承认这些。因为如果我们上面所说，在它出现于我们的想象中的同时，它们在我们的灵魂上工作并输入天主所愿他们输入的智慧，爱情与甜蜜。这些神见不只是相连的，并且是主要的（虽然不一定在同样的时候），要在灵魂上，被动的发生这样的效果，使她虽然愿意，也不能阻止这些效果的发生，一如她虽然知道好好准备工作，但也不能获得这些效果一样。

    十：因为如同玻璃之不能阻止太阳光的照耀射透它，只要它准备得清洁，而不要有自己的意愿与工作，便会被动的接受光照，灵魂也是一样，虽然她愿意，也不能使地不接受她们努力抵抗这些形像的影响与沟通，因为消极的意志并不能阻止超自然的倾注，是的，灵魂谦逊与爱情的退让，并不能阻止超自然的倾注，而只有灵魂的不洁与缺陷，正彷佛玻璃的污点阻止光明的进来一样。

    十一：现在，我们清楚的看出来，灵魂越是用意志与情感，来对这些形式，图形与形像之领会的污点，尽力加以剔除的话—在这些劳什子中，乃是包括着我们上面所说的精神沟通的—我们的灵魂，不但一点也不能被剥去这些劳什子所加给的沟通与福利。并且她越发是准备的停停当当，以便更丰富的，更清楚的，更自由舆更单纯的接受这些交通与福利—而将那一切所有遮掩蒙蔽精神的帐幕的领会，放置在一边。它们如果是有灵魂要吸取它们的滋养，便会占据精神与感觉，而我们却不能本质的与精神的将精神输通给她，因为她显然地是由这个外层给占领—，再也没有接受本质的自由了。为此。如果灵魂愿意承认它们，并重视它们的话，那她将会被阻碍，而要满足于在它们当中的更少更小的事件—即便是她们能从这些劳什子中认识与领会的一切，那便是这种形式形像与特殊的智能。因为灵魂所该要的主要东西，乃是倾注于她的精神物，这个地是抓不住舆了解不到的；她不了解它究竟是怎末回事，她也不会解释它，因为它纯精神的。灵魂对它们的认识，一如我们从前说过的，根据灵魂对他们了解的，也就是说，在灵魂由感觉官能所获得形式中，精神物乃是最少最少的。为此。我才说它是被动的，不用它努力使人了解它也不会努力，天主从这些神见之中，通传给她所不能了解也不能想象的东西。

    十二：为此，我们常应该转移我们灵魂的眼睛，不看她能看见并分别了解的这一切领会—这些领会是通传给感官的，并不给我们建立信仰的基础与保证—信仰的基础与保证，乃是在于人灵所不能见。而也不附属于感官者，而是属于精神的。它并不与感官的形式发生直接关连，它乃是引导灵魂在信仰上与天主结合，如同已经说过的，它乃是结合的最近方法。灵魂转眼不看特殊的领会，领会或神见，对灵魂才能由其本体方面，广加惠益的，为了使灵魂信仰更深，灵魂应该知道摒弃那属于感官的和属于理智的；要为了善用天主将他们给予灵魂的目的，灵魂才要摒绝它们。因为如同我们对形体神见所说过的，天主赐给我们这些神见，并不是要灵魂小心翼翼地看守它们，并胶着在他们之中。

    十三：但是在这里却产生了一个疑惑：如果天主真的给予人灵这些超自然的神见，不是为使我们接受它们，倚重并看重它们，那末它为什么赏赐给灵魂这些呢?为什么灵魂又能由此而陷入很多错误与危险之中，最低限度，右开灵魂前进方面，是有着我们上述的不便的?再则，天主是不是真的能给我们。藉着所说的神见舆感觉形式，所通传给我们的东西，是精神的通传给我们吗?</P< p>

    十四：我们在下一章内要答复这个问题，这乃是一个极丰美的道理，以我看。也是一个很要紧的道理。不但是为神修家们，并且为引导入神修的人们，也是一样。因为这个遗理，教育我们：天主在这些什物中所有的作风与目的；凡是对这些事件，知道得不多的人，他们便不会在事件中。管理指导，并使自己或别人，走进结合之中。他们认为，从他们所认识的同样情形中，这些都是真的，并且也是来自天主的。如果在这些事物中要安顿自己。并且也认可他们，这乃是一件好事。因为，灵魂如果不拒绝这些事物和拒绝世物一样，她便不会在这些事物与在世物中一样的。看到自己的特性，心事与烦难的方式。是的，他们认为这些而拒绝那些，乃是一件合宜的事。这样。他们不但将自己，并且也将其它的灵魂，对分辨何者为真，何者为假上。引领到一个极端的工作与危险中。然而天主并不命令她们陷入这个困难之中，也不安置那些单纯而诚实的灵魂，于这危险与战争之中，因为她们占有健康与稳妥的信仰理论，她们应该在这个理论中前进!

    十五：如果我们不闭目不视这一切属于感觉和明晰而特殊智慧的事件，事情便不能是这样的。因为虽然圣伯铎是这样确确实贵的在基督显容中，看到荣耀的神见，以后他并在他的第二封信中向信友们叙述过，但是他并不愿意他们认可这是主要而坚定的证据，而仍然引导他们走上信仰之路，他说：「我们有一个比在达博尔山的神见更确切的见证，那乃是先知给基督作证的言与话，对这些语言，你们应该多多注意，一如注意那在黑暗中给予光明的灯虹一样」（伯后·一·十九·）·如果我们细细思考思考这个比喻，我们在其中可以找到我们教导的事。因为，我们在说我们以先知们所说的信仰，如同那照耀在黑暗中，我们要闭目不视其它一切光明，而在这种黑暗中，只有信仰。它也是黑暗的，才是我们所依恃的光明。因为我们如果要依恃其它特殊智能的光明的话，我们是不再依性那是信仰的黑暗了。它也在黑暗中停止照耀我们了，正如圣伯铎向我们说的话：这个地方指的是智力，它乃是安放信仰蜡烛的烛台，它应该是黑暗的，直到天主在另个世界上以清楚的神见光照他的日子为止，在这个世界，则是灵魂与她所企向的天主结合并变化的日子呢？


登上嘉默罗山-第 十 七 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 十 七 章

本章讨论天主在用感觉之方法，给予灵魂以精神利益时，所有之作风与目的，并答复前面所提出之疑难

    一：有关天主在给予灵魂这些神见，用以将灵魂从其卑微的状态中。提升到与天主结合的境界，其所有之作风与目的，我们有许多话该说，一切的神修书籍都在讨论它，而我们的这本书册，其所有之目的，也是在使人们懂得这个。为此，在这章里，我们只说一说疑难的解答便足够了。这个疑难就是要知道，为什么极为明智的天主。要使人的灵魂，脱离危难与困难，提供与通传给她们这些超自然的神见，因为如同我们所说，在这些神见中，是有很多危难与前进踬碍的！

    二：为答复这个问题，我们应该推定三个基础。第一是圣保禄宗徒所说：「所有的事件。都是上主安排的」（罗·十三·一）。第二个是圣神在智慧书中所说的：「天主的上智从这地极达到那个地极—这是说从这个极端通到那个极端—明智的支配一切事件（智·八·一）。第三个是神学家们所说的天主依照各个事物的方式动转它们。

    然而显然的根据这些根基，天主为了感动灵魂，使他从她卑微的一个极端与界限，高升到与天主结合中的伟大的另极端与界限，他应该依照灵魂的方式，有秩序而温柔的去处理，因为灵魂在其认识上所有的秩序，乃是由于被造事物的形式与图像开始，她认知的程序是经由感觉，因此，天主如果要提拔一个灵魂到最高的知识上，并使他感到温暖，应该从灵魂的感觉的极端与最低程度开始，以便这样在他自己的方式下，引她到他精神智慧的最高峯，那时便与感觉无关了。为此，天主首先训练灵魂在形式与图像之内，并且从感觉的道路开始—根据灵魂了解的方式—有时候这个道路是自然的，有时是超自然的，或者由推理的方法进行，而引领灵魂到达天主的最高之神那里。

    三：这就是天主为什么给灵魂以神见、形式、图像，以及其它精神感觉与了解的理由。这并不是天主，从第一个行为开始，不愿意立刻给予灵魂以精神智慧，这是因为两个极端，即属于神的与属于人的两个极端，一个是精神的，一个是感觉的，由于普通的方法，就能联合在一起的缘故。并且只由一个行为相联在一起，而并不先需要很多准备的工作来参与—这些工作是有顺序并温柔的共同前来，前为后者根基，前者为后者准备，一如在自然的因素下一样。就这样第一批行为用为第二批，第二批用为第三批，这样一直推演下去，不多不少。正确合适。同样，神也要依照人的方式使人完美，自更低而更外面，以直到更鬲与更内面而后止。

    四：从此我们可以结论：第一天主要完美人的形体感觉，激发他使用自然良好，完美而外在的对象；比如在听讲道与望弥撒，看重的主物，克苦滋味，以赎罪与严厉来折磨自己的感觉。等到这些事已经准备稍好了，天主便习惯更为加强他们的完美，给予他们一些超自然的恩惠与爱情，使他们逐渐的坚定于善，提供给他们一些超自然来往，比如看到圣人们的显示与圣事物，很甘香的气味。语言与在最温美的接触中。从这些事件中，感官乃更坚立于德行中，对恶劣事物的贪欲，不再感到兴味。此外如同我们在这里所讨论的，内在的形体感官，比如想象等官能，它们乃是由默想，思考与神圣的推理。而共同的得到完美，并习惯于善，而给精神以良好的训练。我们知道，天主习惯是以这样方式，对那些由自然习练，准备有素的人们，加以光照。并由若千超自然的神见，我们在这里称之为想象的神示，使他们更加神修化，如同我们刚刚说过的，精神由此而获得很大的神益，有的是在这些情形里，有的是在另些事件中。总之，都是逐渐的刮垢磨光，而修正改善。天主就是这样地引导灵魂，逐渐的走向更为内修的地步；并不是因为常常需要坚持着这个从头到尾的固定程序，因为天主有时候可以不要这个，也可以不用那个，有时候用那更为内在的，走向那不更内在的，或者给予整个全体，完全依照天主认为对灵魂合适并愿意施仁慈给他而定，但是普通的道路是适合于这个的。

    五：为此，天主多是由外在，可见与适应于感官的事物。来开始将精神通传给人灵，教育她，并使她成为精神的或神修的，这是根据灵魂的卑微与无能而如此的。人的精神乃是在这个本身是好的感觉事物的外皮下，完成其特殊行为，而零零散散的沟通，而就此习惯于精神事物，而达成精神的现实本质，而远离一切感觉；如同我们前面已经说过，灵魂只能逐渐的，在自己的方式下，从她永久沾滞的感官中。完成到达精神状态，灵魂是根据她对天主的往来上，所有更接近精神的尺度，来将自己从感觉的方式中，挣脱并剥削：在这里所说感觉的方式就是推理与想象与默想。从这里我们可以说，灵魂在与天主的往来上到达了完美的境界，她必要的排除那有关接触天主的一切落在感官窠臼中的东西。正如一个事物，愈是靠个另一极端，它便愈是远离自己，并与其它事物关系更少，而要与另一极端相距的愈远。为此，有一个神修的谚语说得很好：在一个人精神饱饫的时候。肉体就乏味了。这是说：肉体的兴味与方法就没有什么用途，也不再使人喜欢了—这是说的有关精神与肉体感觉的进行方式，便告作废。显然的：因为如果它是精神的，它便不趺落于感官中；因为如果为感觉所了解，它便不是纯粹精神，因为感官与自然领会知道了解的愈多，精神与超自然的成份愈少（以我们上面让人们了解的那样）。

    六：为此。已经完美的精神，再不需要感官了，再也不由感官接近事物，不再主要的使用它们，在有关于天主的事上。也不需要它们了。如同从前在精神上没有前进时候那样。这正是如同圣保禄宗徒给格林乡人写信所说的：「在我是儿童的时候，我如同儿童一样说话，我有儿童的情感。我的思想也是儿童的思想；但是我一旦成为大人，我便清除了是儿童的痕迹」。（格前·十三·十一）。我们在前面，已经让人们了解：精神所能从之抽引出来的感官的事物与知识，是多么儿戏了。为此，如果灵魂愿意永远与这些连结在一起。而不离开他们，奸了，她将永远停留在儿童时期；以儿童的姿态谈天主，如儿童一样的认识天主。以儿童的办法思想天主；因为她是在依滞着感官的外皮—这就是儿童，为此永远不会达到精神的本体—这就是完完全全的成人。为此，灵魂不应该再让那些上述的启示再来，以便她们长大，纵使天主提供这些启示，灵魂也一样要拒绝它们。正如一个儿童，应该离开母亲的怀抱，好能使舌头习惯吃那些更强更营养的食物。

    七：你们或者要说：灵魂是不是需要。在她幼小的时候，取用这些启示。在她长大成人的时候。就予以放弃呢?一如儿童们，需要吃奶来支持自己。等她长大有力时，再弃置不用呢?我的答复时：有关灵魂在开始寻找天主的自然默想与推论，除非是她到达了她能够放弃的季节与时候：那就是在天主给灵魂传入一个更精神的东西，也就是到达我们在本书十三章中所讨论的默观的时候，灵魂是不应放弃感觉的乳房的。然而在这些想象的神见或其它超自然的领会，能够没有自由意志的同意时，降临到感官中时，我这是说，在一切的时节与期间，无论是在完美的情况下，也无论是在不完美的情况下，尽管他们是来自天主一面的，为了两个理由，灵魂是不应该愿意承认它们的：第一个是如同我们前面已经说过的，因为天主在灵魂里能够发生她一点也不能阻止的效果—尽管她阻上并能阻止神见，这是常有的事：因之，这种在灵魂上应有的效果，要给予灵魂很多本质上的东西，虽然其方式是不同的。因为。如同我们前面所说过的，如果不是由于某种不完美与特别理由。人灵是不能阻止天主所愿意给予她的恩典的，并且也不能有这样的行为；如果由于谦逊与敬畏。拒绝这些事物，那末便没有不完美与特别理由了。第二个理由，是要从自己分辨善与恶中拯救自己，要认出这是来自光明的天使或黑暗的魔鬼：这是没有什么益处的，只是耽误时间，困扰灵魂，带给灵魂许多不完美的危险，而使她越趄不前—不使灵魂处在恰到好处的情况下，依照我们论形体神见已经说过，并在以后还要讨论的情形，而使她自特殊的了解与领会乱杂中脱身出来。

    八：您想想，如果天主不是如同我们以前所说的，领导灵魂依照她自己的能力范围，他是总不会经由这些形式，形象与特殊智慧的狭窄运河，来将自己的精神富源，通传给灵魂的，他使用这些方法，彷佛是使用饼屑一样的，来支持灵魂。为此，达味圣王才说：「他给予灵魂自己的智慧，如同给她面包层似的」（咏·一四七·十七）。最使人痛哭流涕的乃是：灵魂是具有无限能力的，而人们却只给她以感情的口粮，而以为她精神缺乏，情感麻木。实逼出此，非所愿也。关于这题目，圣保禄宗徒。对于这些准备不足，这种微小卑贱，不能接受精神食粮，感到非常难过，他给格林多人写信说：“我的弟兄们，在我以前到你们那里的时候，我未能给你们如同神修人一样讲道，而是如同对血肉的人一样，我把你们当作在基督内儿童一样，给你们奶吃，而不给你们饭食：因为你们那时还不能吃。现在你们仍是一样”（格前·三·一·二）。

    九：现在我们仍然需要知道的，乃是灵魂不应该注目在那超自然的提供给他的形象的外皮与这个对象，就是有关于和外在感官所接触的；如同那些推论，可听到的言语，圣人们的神见，眼睛能见的美丽光明，鼻子能嗅的香味，舌头能尝的美味舆香甜。以及其它在感觉的愉快，这些大都是习惯从精神中发出的—这个对神修人是极为平常的。灵魂也不该注目在任何内在感觉的神见中，比如那些想象物；然而，她在放弃一切之后，只该注目于它们所加给灵魂的良好精神，并设法在工作并将那些恭敬天主的事，付诸实行的来保存这些良好精神，有秩序、有条理，而不顾及到这些呈现，也不愿意任何感觉的滋味。这样，人们只有从这些事件中，吸取天主所强调与愿意的—这是一种虔诚的精神，因为天主并没有给他们其它主要的目的；人们也要抛弃他所不给的东西，如果人们能没有我们前面所说的感觉的习练与领会，也能在精神中接受它的话，人们一定要这样作的。


登上嘉默罗山-第 十 八 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 十 八 章

在本章内讨论如果神修导师没有一个好方法，来引导有关神见事宜的话，对灵　魂是能有害处的，在这里并说明对那不是从天主而来的神见，所可能有的受骗

    一：在有关神见的材料上，由于太多的事要说，我们是无法如愿简短的；为此，我们只是在要点上，对那些走神修道路的人，说一说有关神见方面必要的事，也只是要使那领导修行的人，该用什么方式，来对自己的弟子，不使迷失，对于这个理论，我们便不能超越一些泛论，而予以特殊化，那我们便会看到，如果神修人与管理神修的导师们，太过易信这些神见，纵然它们是来自天主的，对他们也可能有很多害处的。

    二：现在，我之所以对上面的理论，要引长加多的理由，我认为，乃是由于我认识有些神修神师们，对于确定有关上述超自然的领会，要他们相信这些领会是好的，是来自天主的事件上，他们所知太少，对二者都有误解很多，也多是一窍不通的，在他们身上，正满全了我们的救世者的断言：「如果一个瞎子，引导另一个瞎子，他们双双跌到沟里。」他不说他们将要跌倒。而是说：已经跌倒了：因为并不需要有一个错误的跌倒，使他们跌倒，因为只是引导被领导者的过度领导，就已经是一个大错误了，至少在这一点上，他们就会跌倒的。首先，因为有些人，使用一个这样的方法，来对待那些已经有这些事件的灵魂，使她们的错误，或者困扰地们，而不用谦逊的道路指导她们，而只是向她们援手，要她们在某种形式下，注目在那些使她们停留在没有信仰的完美精神的原因上，不让她们立身在信仰中，而对于这些事件，作着繁长的推理工夫。在这里，他们使这些灵魂知道他们自己是停留在其中，而对它们非常重视，因之，她们也重视这些劳什子。处身在这些领会中的灵魂，她们并没有立身在信仰中，她们也未曾挖空自己，牺牲一切，脱离事物，以便高飞到晦暗信仰的高峯。这一切乃是来自灵魂在其导师中有关这事的态度与语言。因为，我们不知道，她怎样如此容易的对于这些事件充满而重视，这些事件并不附属于她，而她却回目不看信仰的深渊。

    三：这个容易性的发生，应该是灵魂太过阅心于此的缘故。因为这是感觉的事件，是自然的超向着它们，也是因为由于这分别而感觉的事件的领会所诱引舆支配，只要看到自己的神师或另一个人，对这些事件注意并器重，不但是灵魂对它们重视，并且使灵魂的欲望喜爱他们于不知不觉间，对它们极为满足，有更多的停留并依着。从此，便产出了许多不便：最低限度，因为灵魂已经没有以前那末谦虚了，她认为那是一点什么东西，她占有一些什么好处，她认为天主对她重视；如果她停留于自满自足的状态下—这是反对谦虚的——，魔鬼立刻便在暗中增加这种心情，并且不使她理会出来，使她注意到其它人，是否有这些恩典，无论如何，这是相反神圣的单纯与神修的孤独的。

    四：在这些损害以外，在这些纵使不离开信仰，而也不会在信仰内增长的害处外—还有其它这一类的损害它们虽然不比上述的害处更显然，更为人们认识，但是在天主眼中，因为不是一心一意的走向天主，这些乃是更微妙与更可恨的害处。但是此地我们不去谈它们，等到我们论神修的贪饕与其它六样弊端时，愿在天主的协助下，我们再更多的讲述这些污染精神的微妙与纤巧巧的事件吧，这些事是不让灵魂在赤心与牺牲中前进的。

    五：在这里，我们要谈一谈，有些神师们对待灵魂的办法，也说一说他们的错误。不错，我愿意

    说得明白：因为我知道，这是一件困难的事，不容易使人了解；门徒的精神，如何要暗暗的，秘密的产生符合于神师神父的领导。在这个丰富至极的材料中，使我极为困扰，因为我觉得，如果想让人了解一件事，而不先让他了解另一件，这是不可能的—因为它们是精神的事物，他们彼此都在连贯着。

    六：但是我认为对现在算是够了，对神师也是这样，如果神师是倾向于启示的精神，而又对于它们重视，使灵魂充满或贪爱它们，虽然他看不出来，如果他的神徒不比他的导师，更进步一层，他是要在他的神徒精神上，染上这种兴味与方式的。无论如何，假如一直这样继续下去，对他的神徒是为害不浅的。因为由神师这种对这样神见的倾向与兴趣，而产生某些敬重；如果是不极加注意，便不会不给子标记或情感于另一个人。而如果另一个人，也具有这些倾向的精神，而企向启示，在我来看，他绝不会使自己在各方面领会并重视这些事端。

    七：但是现在我们不必这样细说；我们只是说一说，一个神师，不管他本人如何，如果他不知道使他指导的灵魂，获得解脱，也不能使他弟子的精神，放弃对这些事物的喜爱，而更喜爱与他讨论这些事情，如同我们前面已经说过的，对这些神见，是他专题作为神修的语言或谈话，告诉他们好坏神见的标记。因为知道这些，虽然是好的，然而却不应该将灵魂安放在这种工作，这种关坏与这种危险之中。因为既然不重视它们，并且否认它们，那末，人们就该避开它们，作所应该作的事件。但是这并不算完：因为这些神师，在看见这些灵魂有天王的这些恩惠时，他们便指示这些灵魂，祈求天主启示他们，并告诉他们有关这些人或那些人的这些或那些事：这些糊涂的灵魂，认为可以使用这样的方法进行，便这样作了。因为他们想，既然天主愿意超自然的启示或说出一些事—如同他们愿意并为某一目的而愿意，那末愿意他启示我们另一些事情，不自然也是可以的吗?假如天主真的听了他们的祈求，好了，这一下子更让她们相信，天主喜欢人们这样与他来往。但说实话，天主既不高兴这样，也不愿意这样，虽然他们这样作，并相信天主是愿意启示给他们，并答应他们，这是由于他们喜欢天主，以这样的方式与他们来往，他们的意志极度黏滞在这种方式，并适应在这种办法上。他们自然喜欢并自然适应自己所了解的方式；很多次他们是错想了，他们认为没有依照他们所愿意的事件发生，他们便为此而惊奇，他们怀疑这些是不是来自天主，因为他们没有看到事件发生，或者没有如同他们所期待的那样发生。首先他们想到两件事情：一个是启示来自天主，因为这个在开始时，便是扎根在他们的心中，恐怕乃是一种自然的倾向于这种信心的（如同我们前面所说的）；其次一个乃是如果它是来自天主的，它便应该如同他们所期待或所了解的完成。

    八：在这里有一个巨大的错误，因为天主的言语或启示总不会常常如人们所了解，或者依照它们本身的性质而完成的。是的，虽然我们知道这些是天主的启示，答复与言语，但是我们也不该过度的确定，或盲目的信仰。因为虽然它们在本身一面是确定而真正的，但它们并不常常在于它们的原因中，也不是依照我们对他们了解的方式。这是我们在下一章要证明的。以后我们还要说明并证明，虽然天主很多次听从那超自然的呼求他的人，但他并不喜欢这个，并且很多次即便他答应了，他也有些气恼呢！


登上嘉默罗山-第 十 九 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 十 九 章

在这章内讨论并证明如何纵然这些神见与语言走来自天主一方，在自身一面也是真的，人们对它们也一样能上当，由天主的圣经的权威作证

    一：我们已经说过：天主的神见与言语，纵然在其本身一面常是真正而确实的，但在对关系我们的这面来说，则不一定了：这里有两个理由，一个是来自我们对它们了解的方式的缺点；另一个则是由于它们本身方面的复杂原因。对第一个理由来说，要说的是：这些神见与言语，并不常是如同我们对它们所了解的方式而来的，不常是这样的。其所以如此的原因，乃是由于天主是伟大的，深湛的，他在自己的预言，说话与启示中；在其它的道路、观念与智能中，平常都有着与我们一般所能了解的方式与想法不相同的惯例—无论这些事件，对我们来说，是真正与确定与否的程度如何。这个我们在圣经中屡屡看到，在那里，有许多预言与天主的言语，并没有如同古人们所希望的那样完成，在圣经的权威中，我们很清楚的看出，并不是像那些古人们所了解的，根据字义，而是另一个方式。

    二：在创世纪上，在天主引导亚巴郎到加昂福地之后，给他说：「我要给您这块土地」（创世纪十五·七）。天主很多次重复地向他说了这个事，可是到亚巴郎已经很老迈的时候。天主还甚么也没有给他。天主另一次又给他这事，亚巴郎答应说：「主，我在那里或有什么征兆，能知道我要占有这块土地呢」（创·十五·八）。于是。天主启示他说，并不是他本人要占这块土地。而是他的后裔，在四百年后。这样，亚巴郎才了解了天主的承诺，在本身方面是真实的，因为天主为了爱他的缘故，将这块土地给了他的子孙，这也就是给他自己。这样说，亚巴郎不是在了解的方式上错误了吗？如果他依照他所听到的预言去作，他能够错误得更多，因为承认不是为现在，那些人看到他死亡时。天主还没有给他，他们觉得奇怪，他们认为预言是错了，其实是他们自己的错误。

    三：亚巴郎的孙子也有这样的事件发生，在由于加昂饥饿的缘故，若瑟将他接到埃及。他正在路上的时候，天主对他说：「雅各布，您不要怕走向埃及去，我要与您一同下去，在您出来的时候，我要接待您、引导您」（创·四十六·三和四）。但是这件事并没有能像我们了解的一样发生，因为我们知道，年老的雅各布死在埃及了，从没有在生时出来。这件事乃是在他的后代中应验了，经过了很长很长的时间，还是天主亲自作了引路人呢!在这里，我们看得清清楚楚，天主知道，这个对雅各布的允诺。雅各布是懂成了：他在生时本人进入埃及，他也会在生时完全是他本人出离埃及，因为天主许给了出去并许给了保护他；为此，他在埃及时。看到自己要死亡了，他很难过并惊奇。事情并没有依照他的希望完成，然而天主的话本身是很真的，乃是人错误的使用了啊！

    四：我们在判官记上，也谈过以色列的各部落，集在一起，要攻打伯雅明支派，以便处罚他们曾有意犯的一条大罪（儒·廿。二·四八）。由于天王给他们指定了战争领袖，他们认为一定可以大获全胜。殊不知却战败了，死亡了两万二千人。他们非常惊奇，并对天主痛哭到深夜，他们不晓得他们失败的理由—他们认为胜利一定是属于他们的。他们询问天主。他们是不是要重新作战与否。天主答复他们要他们前去并与他们作战。他们认为第二次作战一定可以胜利了，他们大无畏的前去，他们却再次失败，又损失了一万八千人，他们于是失望了，不知道如何是好，他们看到天主命令他们再战，他们却永远失败，另外，是他们的人力武力却超越敌人。敌人不过两万五千六百个土兵，而他们却是四十万，他们是错懂了天主的话：天主的话并不是欺骗他们，而是他并没有说，他们一定打胜，而只是说要他们去作战；在这些败北中，天主要谴责他们每种的疏忽，自大以及用这个方法来使他们谦逊。然而在他答应他们最后胜利时，他们终于胜利了—虽然他们的胜利是来自诡计并且运筹惟幄，费力很多。

    五：灵魂在这种情形以及其它许多情况之下，对那些来自天主一面的启示和语言，往往因为只按字的外皮解释而错误了。因为，如同我已经让人懂得：天主在这些事情上的主要意念是说出并给予人在这些语言内所含括的精神。这个是很难懂的，并且是比文字更宽泛与更特殊，并且更在文字的界限之外的。为此，那个只是沾滞在文字，语言或形式或神见之像的人，他很难不错误得很多，并且感到很彷徨与紊乱，人们是不该依照字义去了解并行事的。应该在意义的剥削中去找它的精神。圣保禄宗徒说：文字叫人死亡而有精神教人生活」（格后·三·六），为此我们应该摒弃文字—也就是字义—而停留在信仰的黑暗中—这乃是精神—这是文字意义所不能了解的。

    六：为此。先知们的语言同预言，很多并没有如同以色列的子弟们所希望的而实现，因为他们是太沾滞在字义上了；因之，他们往往轻视预言与不寄之以信仰：竟而至于在他们当中有了一个格言，大家都公开地用文字讥刺先知们：这个正是先知依撒意由抱怨而说出而叙述的：「天主向谁讲说知识了呢?让谁了解预言与他的言语呢?他只让那些断了奶。并离开了母怀的人们：了解一切人都讥笑的（这个指听到预言的人）：允诺、允诺、再允诺；等待、等待、再等待：一点在此，一点在彼；因为他是向这个民族，用语言与唇舌说话，是用与他们不同的一种语言」（依·廿八·九·十·十一）。在那里依撒意先知很清楚的使人们了解，犹太人的讥诮预言并用格言嘲弄的说：「等待、再等待」，这是告诉我们这些预言，因为他们沾滞在字义上，什么也没有完成—那是孩子们的奶，其意义是说，那是母奶，是与精神伟大的知识相反的。为此，先知才说：「他向谁讲说了自己预言的智慧呢?他要给谁了解他的道理呢?除非是那些断了奶的人—从文字说，就是离开母怀—就是感觉的人」?为此，他们有依照这个外皮与文字之奶去了解，只是依照他们感觉的奶头去懂得，无怪他们说：许诺、再许诺；等待、再等待」等等的话语。因为天主应当从自己的口内给他们讲道理，而不是说他们自己的道理，与他们所使用的言语是不相同的。

    七：为此，我们不应该在我们的感觉或我们的言语中，注意天主的圣言，我们知道天主的语言是另种语言，是根据精神—与我们了解的形式大不一样，也很难懂得，正如同日来未亚先知自己。他虽然是先知，他看到天主语言的观念是距离人的一般观念很远的，他彷佛不了解它们，而愿意支持民众：「哀，我天主，您没有侈然的哄骗了这个民族与耶路撒冷，而给他们说：和平要降临到你们这里，您刀枪已经深入他们的心灵」（日。四·十O）。这个和平乃是天主许诺给以色列人，而透过救世者在他与人们中间所缔结的和平，而不是他们所了解的神该给他们的暂时和平。为此，在发生了战争与困难时，他们觉得天主彷佛是欺骗了他们，因为他们看到的正与他们的期待相反。为此他们与日来米·亚先知一样的说：「我们希冀了和平，却没有一点和平来到」（日·八·十六）。如果他是只是沾滞在字义上，他们便不能不认为是受骗了。再看达味圣王，有关基督的预言，在整个第七十一阙的诗篇中，如果沾滞在字义上，那便只有混淆与妄用之嫌了!特别是在那：「他要从这海到那海，从这河到那河，从这个地极到那个地极来统制」的话上，在那：「他将从有力者之手中救出穷人，救那孤立无援的贫者」（圣咏·七十一·八·十二）。然而我们看到他（指基督）是出身微贱，在生活中极穷困，在死亡时极可怜—在他的生活时，他不但没有暂时地统制世界，而反倒受统制于小民，并且死亡在毕拉多法官之手；他不但没有暂时的将他贫困的徒弟从有力者之人的手中救出，并且他还让他们为自己的名字被折磨，被杀害！这是什么意呢?

    八：有关基督的预言，应该就精神方面去了解，在这种意义下，这些先知预言才是真的。因为基督不但是全地之主，并且也是天上之主，既然他是天主：那些追随他的贫困人，不但只是从魔鬼手中赎回并救出来。这是说的有力者，贫人对他们是孤立无援的，并且他还要使他们成为天国的承继者。天主的语言，其主要意义在此，基督与其追随者——是要得永恒天国与永恒的自由，而人们却了解为暂时的世界王国与暂时的自由（这并不是主要意义），天主对这些是不看重的，它们在天主前既不是王国，也不是自由。这些人是就字的微意冲昏了头脑，而没有了解这些预言的精神与真理，根据圣保禄所说的，这些人夺去了他们的天主与主人的生命：圣保禄说：“耶路撒冷的居民与司祭，不知道他是谁，也不了解他们天主所应许的预言，他们审判了他。定了他的死刑”（使徒传·十三·廿七）。

    九：这种对天主圣言的了解的困难，竟至也发见在他的弟子们身上。他们虽然一直跟随他。但是他们也错误了：那两个弟子，在他死了以后，要去艾玛坞堡的，就可以作证，他们愁苦的，并希望的说：「我们等待他救援以色列人」（路·廿四·廿一）。他们也是懂成了现世的救赎与统制：我们的主基督，显示给他们，责斥他们心的病狂、无知、迟滞与硬心，不肯相信先知所预言的事。就是在他升天的时候，还有几位心底粗俗的人，也「问询是不是他要在这个时候，恢复以色列国」（使徒传。一·六）。圣神说了许多话，并不是所了解的意义，一如我们看到圣神向盖法论基督所说：「应该有一个人死亡为了保存国家」（若·十一·五O）·这并不是说的他个人，他说其它的事，他是用一种方式懂了，并为了某一目的，而圣神却是另有目的。

    十：从此，我们还可以看到，有来自天主的其它语言与启示，我们不能确定他是什么意义，因为人们能很容易并多次在了解的方式上，错误上当。因为它们都是一些精神的深渊典程度，而我们愿意将它们限制在我们了解的限度内，在我们的感官能把握的地步，那只是如同我们要把空气抓在手内，又彷佛取用我们道上的原子一样。为此，神修师他们应该效法，使自己弟子的心灵，不要迫急的重视一切超自然的领会，这些不过一些精神的原子而已，如果只是与他们在一起，到最后并没有一点精神；作用。然而如果将它们从一切神见和一切语言分开，而强迫使他知道停留在信仰的自由与黑暗之中，在这里我们便可以接到精神的目由与充裕，因之而接到天主圣言本身的智能与智力。因为人如果不是精神物，则不可能判断天主之物，也不能够理智的了解它们—于是它便根据感官来判断它们，而不认为是精神的。因此，虽然这些东西清楚的具有这种意义，他们也不了解它们，如同圣保禄宗徒说的：「动物人是不了解来自天主圣神一面的事物的，因为他认为这些东西是疯狂，因为它们是精神的，所以他不了解它们，但是精神的人却判断一切事物」。在这里所说的动物，乃是那些只凭情感的人；精神人乃是那不沾滞于情感而不为它所引导的人。这样说来，对超自然的领会用感官来接触。这乃是一种冒失，并且也是一种宽松。

    十一：为了对这个了解的更清楚，我们说几个比喻或例证，我们且看一位圣者，他由于敌人的折磨，过度难过，而天主告诉他说：「我要从他们一切人手中拯救您」。这个预言能够完全真实的，纵然是他的仇敌完全胜利，而他死在他们的手中；为此，如果人懂成是暂时的得胜。那便错了；因为天主能够说的是真正与主要的自由与胜利：这乃是得救灵魂，由于这个得救。灵魂要脱离一切敌人之手而得到胜利，并不一定真正的，高超的在现实获得救援，这样说，这个预言比人们所能了解的更宽大、更真实，，不应该将它懂成为此生的时间。因为天主的圣言：人们永远要懂成并在其最主要的与更有利的方面，而不应在自己的方式与自己的志愿内—这是依照不太主要的方面—这样就有滥用的嫌疑了。比如我们在达味预言基督的圣咏内所见：「您要用铁杖来统制世界，耍像陶土器皿一样的毁灭它们」（咏·二·九）。在这里，天主所说的是完整与完美的统制—这是永恒的统制—这个已经完成，而不是那次要的统制，即暂时的统制—在基督的现生是说也没有完成的。

    十二：我们再提出另一个例子，一个灵魂很愿意为天主殉道。天主有一天答复他说：「怎将成为殉道者」。这个人在内心里获得了安慰，也有了一个巨大的信赖—然而他并没有殉道而死，但这并不妨害预许的真实，然而这个方式如何算满足了预言呢?这个完成乃是在主要方面并能在主要方面完成啊!天主给了他对殉道的爱与报酬。这个满全了，实际上就算满全了他的预许，也满全了灵魂的热愿。因为其主要的意愿并不是这类的死亡，而是灵魂对他施行如殉道者一样的爱情。因为这个死亡的方式，在其本身方面，如果没有爱情，是什么也不值的；对这个殉道者的爱情，实施与报酬，天主可以用其它的方法，很完美的给予他。纵让他没有殉道死亡，他也能由于获得其所愿者而满足。因为，这种热愿如果是从热爱与其它相似的情感产生，虽然这件事不是如同他们所想象的与所了解的发生，可是却也能够用一些他们所没有祈求的更有利而更光荣天主的方式完成。为此，达味圣王才说：「天主俯听了穷人的祈祷」（咏·九·十七）。在格言篇内天主的上智也说：「正义人的意愿让他完成了」（格·十·廿四）。为此，我们看到很多的圣人，为天主特别希望完成某些事端，但是在此生始终没有让他们完成，但是从信仰方面说，他的意愿是正确而真切的，然而他们在另一面却完成了愿望。实在，天主的预许，在他向人们保证要完成时，虽然不是用他们所想的方式，在今生满全了，但另种方式的成就，并不能说不是真而又真的。

    十三：在这种方式或在其它多种方式下，天主的语言与神见，都能够是真正而确切的，我们往往由于不知道天主在其中所有放置的目的与意义，而不能高深而主要的了解它们，才上了它们的当。为此，最准确而最有效的办法，乃是让灵魂明智的逃离这些超自然的事物，而如同我们所说的，让它们习惯于在晦暗的信仰的纯粹精神，这是结合的唯一方法。


登上嘉默罗山-第 二 十 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 二 十 章

在这里用圣经的权威证实天主的意见与言语永久是真实的，在其特有的原因上，则未必永久是一定的

    一：关于有关神见的语言，来自天主一面的第二个原因，现在我们要证实一下，尽管这些语言在本身一面，永远是真实的，但在我们一面，却不永远是一定的。这乃是由于其所根据的原因的理由而定；因为很多次天主说事物是建基在受造物身上或者是在他们的效果上—它们是有变化的，也是能不发生的。为此，其根据是变化的语言，目然也有变化能不发生，因为在一件事附属于另一件事，另一个缺少（不发生）了，其它一个目然也缺少。正如同天主说的，在一年之内，我要给这个国家降灾；而这种恐吓的原因与根据，乃是在这个国家的人们，得罪天主的原故，如果这个罪过取消了或改变了，灾罚便要离去：而这种恐吓仍然是真的；因为它是根据现在的过失，如果这个过失继续着，这个处罚一定要实现。

    二：对尼尼微城，我们就看见这样的事，在天主方面，他曾说：「还有四十天，尼尼微城就要倒塌了」（约那传·三四）。然而这个罚并没有发生，这是因为恐吓的原因，那便是他的罪恶取消了，而大家都作赎罪的工夫的缘故：如果他们没有如此作，罚一定要来。我们在列王纪第二篇上也读到：亚加伯国王犯了一个大罪，天主告诉他要重重的处罚他，与他的家和他的国家—这我们的会租厄利亚去报告了这个信息。然而由于亚加伯国王痛苦的撕碎了自己的衣服，穿上苦衣，守斋与睡眠在布袋上，愁苦、谦逊，天主遂又派遗同一的先知，说了这些话：「因为亚加伯为了我的缘故，谦逊了自己，我不要在他自生之日，降给他我所说的灾害了，然而在他的儿子为王时，我就要降罚给他了」。（列·三·廿《·二十）。在这里，因为我们看见亚加伯改变了他所有的精神与情感，天主也变换了他的意见。从这里，有关我们所说约这个论题，我们可引申出来一个如同下面的结论：纵使天主对灵魂肯定的启示了或说了某一件事—无论好或坏—也无论是对他有关，或对别人有关，这个可能根据这个灵魂情绪的变换与改变，或者根据天主所要原因的改变，而有所改变并完全被取消；这样，天主的预言或许诺，便不会如同人们所希望的那样完成，并且很多次，人们也不知道为什么，而只有天主知道。因为虽然他说了、教训了，或者许下了很多事，但这并不是要人们，在这个时候了解它们并占有他们，而是教人们在后日了解它们。这是说，在这个话适宜解释时，或者在有了结果时，让人们能了解其中的道理，我们不也看见。他对他的使徒们，曾说过很多比喻与意见，而他们不懂得其中的智能，等圣神到他们身心的时候—吾主耶稣，也曾告诉过他们，圣神要给他们讲明自己在生时向他们所说的一切—在他们应该给别人讲道的时候，他们才明白了。圣若望宗徒，对基督那次进耶路撒冷的事件说：「他的门徒，在当时还不懂得这些话，然而等到基督升天了，他们才想起这个乃是论他而写的」（若望·十二·十十）。这样说来，有很多有关天主的事件，对灵魂来说，乃是很奇特的事，她或者指导她的人，只有到它们的时间，才会懂得它们。

    三：我们在列王纪传卷一上也读过：天主对以色列的大司祭厄里，由于他不责斥孩子们的缘故，很生他的气，他派遣撒母尔告诉他，在许多事中，他说了下面的话：「我以前实实在在向你说过：你的家与你父亲之家，常是在我面前，以司祭之职位来事奉我，然而这种想法已离我而远去了，我不再这样作了」（列王纪·一·二·三O）。因为，这个职务是用以光耀与荣显天主的，为了这个理由，天主才许给他的父亲，，永远作为司祭—自然是他不能有缺职守，然而耀显天主的热火，到厄里而衰颓了（因为厄里对自己子女的爱好，超过了光荣天主，如同天主向他提出怨言，他由于害怕丢脸，而不敢指责儿子们的罪过），这样，天主也要不再继续他的许诺，如果他们一直忠实，在事奉天主上有热火，天主的诺言当然也永久维持。为此，我们不应该想，从天主一方面来的言语与启示，一定要绝无失误的要如它们的声响那样的来到—特别是它们附属于人事的时候，人事是能改换，转变或改易的。

    四：天主知道某些语言与启示的实现，系于什么样的原因，但是他并不常常说明，并且他也多次不提启示实现的条件。比如他向尼尼微城人们说的，他将在四十天后，使他们丧亡。另一次，他向罗博盎说的：「如果您遵守我的诫命，如我仆达味一样，我就要与您在一起，如同和他在一起一样，我要给您如给我的仆人达味一样的建立一个家」（三列王·十一·三八）。但是无论他声明了与否，人们都不能在智慧上自我保证如此如彼，因为我们不能了解天主所隐藏的真理，也不能了解在他的说话内所含有的很多意义。他是在天上，是用永恒的办法说话，而我们则是在地上的瞎子，只懂得血肉与时间的道路，为此，依我的意见，智者向我说的这话：「天主在天上，你在地下，为此，你不要多说话」，正是这个意思。

    五：你或者要说，如果我们不懂得，也不使我们搀杂其中，那末天主为什么启示给我们这些呢?我已经说过：事情在适当的时候，自然要被了解，这是依他所说这话的秩序，并且他愿意使那一个了解，天主原来的意思是这样。固为天主不愿无原因无真理作任何事件。为此，我们应该知道，人如果想完全了解天主所说之话与事件的全部真义，也对它们加以判断，很少有不冒错误的大危险，而陷入大混乱中的。先知们都很了解这种作法——天主的话是在他们的手中，这些话，先知们是要带给百姓们难堪的，因为已经娲我上面说过的—大部分预言，并不依照文字的意思实现，这个往往将会使预言成为玩笑，而让人们讥诮先知：日肋米亚曾说：「他们整天在讥诮我；每个人都讽刺我并轻视我，因为已经有长久的时间，我为反对着他们的过失而呼喊，我预告他们要被摧毁，而上主给我说的话为我成了污辱，成了笑柄，时时日日，我曾说：我不要纪念他了，不再因他的名字说话了」（日·二十·七·八·九·）。在这里我们的圣先知，虽然他是以忍辱与脆弱的人资格来说话，他不能再忍受天主的道路与回转，然而他仍然在使人明了天主圣言的完成，与人们所认为的一般意义，是截然不同的：因为人们以天主的先知为可笑的人物，日肋米亚对那些因预言而受苦的先知们，在另一篇章内曾说过：「对我们来说只有恐怖、陷阱与精神的矛盾」（哀·三·四七）。

    六：也是为了这个缘故，约纳先知在天主派遣他，到尼尼微城宣讲灭亡的时候，他才逃之夭夭呢?因为他知天主的圣言，在与人的了解，以及说这些话的原因方面，是互有出入而不相同的。他为了人们不讥笑他—如果预言不应验的话，他不愿去讲这个预言，而更愿逃跑到他处去；也是由于这个缘故，他在城外停留了四十天，看看天主的圣言是否要应验，他因看不到应验的事实，感到非常难过，竞而向天主说：「主啊，我求求你，当我在故乡时，我岂不是已经想到这个事了吗?所以我不干，并预先逃回塔尔史地方去」（若·四·二）。圣人很气愤，他要求天主收他的灵魂。

    七：该不该惊奇，天主为什么不按照他告诉，启示于人，按照他们的所想而实现呢?不，我们假定天主有时对这个灵魂或那个灵魂，肯定或给灵魂呈出一件或好或坏的事件，如果这个事件建筑在这个灵魂或那个灵魂对天主所表现出的爱情，服务与得罪，如果人们在这些事件上，坚持如恒，这件事情是要完成的，然而事情并不定是专为这个而来，因为那种坚持乃是不一定的。为此，我们总不该在智慧里认为如此如彼，而是在信仰中坚信不疑。


登上嘉默罗山-第 廿 一 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 廿 一 章

在本章内说明,天主虽然有几次俯听人们的祈祷，但是他并不喜欢人们使用这一途径——并也证明， 虽然他垂允而俯听这种祈祷，但很多次他却是不屑如此的

    一：如同我们前面所说的，有些神修的人们，甚为好奇，很多次他们使用超自然的路线，为了要晓得某些事件，他们想，既然天主有时候俯允他们的祈求，这自然证明他喜欢这个方法：我在这里要郑重说明，虽然天主有些次是真的俯听了他们的祈求，但这并不是一个好方法，天主也不喜欢这种方式。更好说还有些厌恶这种方式，不但这样，很多次他还对这不满，而觉得受了冒犯呢。其理由是天主总不许可一个受造物，出离天主对他们的行为所规划的自然界限，这是不许可的。并且天主也不喜欢这个，因为凡是不许可的，都是得罪天主的。亚加兹国王对于这个了解的很清楚：虽然依撒意先知代表天主向他说，要他请求一个奇迹，他也不愿意要求，他说：「我不要求这样的事，也不企图试探天主！」（依·七·十二）。因为试探天主。乃是愿意用特殊路线与天主来往，也就是超自然的与天主交通。

    二：您或者要对我说：如果天主对这种方式这样不喜欢它，那他为什么还有时俯允用这种方法所作的祈祷呢?我说有些次，这乃是魔鬼的工作，如果是来自天主，天主那是为适应在走这条道路的灵魂的脆弱，因为，害怕他丧失了勇气，转身后退，或怕他想天主对他不好，而自己觉得这太过了，或者由于天主所知道的另些目的。总之，天主是由于灵魂的脆弱而如此的——为此，他看到俯允他是合宜的，于是就由这条道路上，下到灵魂里，天主当灵魂与他来往时，曾对好多脆弱而柔懦的灵魂这样作过，他赏给他们兴趣与非常动人的甜蜜，如同我们前面说过的。并不是由于天主愿意或喜欢这个方式，也不是人使他如此，而乃是如同我说过的，他对每个人来往，都有其方式。因为天主好似一道源泉，在这里人人可以依照自己器皿的容量汲取。有些时候，他也答应他们用特殊的管子汲取，但这不就等于说，天主喜欢人从那里汲水，如果不是本人如此这样的给予，如果不是天主喜欢给他，如果不是天主为了某种理由，他认为这样好，是不能如此的，这并不关于人的一面。如同我们前面所说的，在这种情形下，他很多次俯允某些人们的心愿与祈求，她们是很好而很单纯的，天主不愿意拒绝她们，害怕让她们难过，并不是由于他喜欢这样。用下面的比喻，我们可能懂得更清楚。

    三：一个家长，在桌子上有许多而不相同的食物，有一些比另一些更香甜。有一个小孩子，他愿意吃距离他最近的那一个盘子内的东西，虽然那并不是最好吃的；他要求这个盘子，乃是由于他从这个盘子内比从另一个盘子，更容易取得食物。父亲呢!他认为虽然他可以给他更好的食物，但是他并不愿取用，他只接受他所要的—这是他所喜欢的；父亲害怕他因没有食物而难受，于是无可奈何的答应了儿子的要求。同样我们看到天主对以色列人，在他们要求一个国王时，他也是这样的作了。这是违反着目己的意思作的，因为这对他们并不是好事。天主也曾对撤母尔说：「我听了百胜的声音，给予他们向你所要求的国王：因为他们抛弃的不是你，而是我，他们害怕我管理他们」（列王·一八·七），天主有时候对一些灵魂就是这样让步，而给予他们不是最好的东西，因为他们愿意如此，也只知道由此而入。同时也有些灵魂由此而达到了精神或情感的温柔，因为他们不知道取食天主圣子的十字架，是更坚实，更有力的食物，天主才给了他们这些食物，而他也只喜欢这样的食物而不喜欢其它的东西。

    四：我认为想由超自然的途径，认识一些事物并不好，但它比起在感觉上希冀精神的神味来，却是好多了。因为我看不出来：一个企图这些东西的灵魂，如何能避免小罪，虽然他有好目的，他也能到达巨大的完美，还有那指导他这样以及同意他这样的人，也有一样的情形。因为没有理由，使我们贪爱感觉神味，我们有自然的理智，有福音的法律与道理，它们足够引导我们，没有困难与必要，是不能用这些办法来解决的，并且根据天主的喜爱以及灵魂的益处，这是绝无问题的。我们对我们的理智以及福音的法律与教理，要好好使用，无论我们愿与否，如果给我们谈到超自然的一些事物，我们接受它们与否，端的看它们是否与理智和福音的法律相符与否；在这种情形下，我们接受它们，并不由于它们是一个启示，而是由于理智，并且将一切有关于启示的意义放置一边。虽然那时侯我们也应该考察并注视这个理性，但是却更应该注意它在没有接受启示的时候：因为魔鬼为欺骗人，它说出了很多真实的事件，并且是在未来，也是符合于理性的。

    五：为此，在我们一切的必要中、工作中、困难中，并没有比祈祷与希望更好而更确定的方法，这是天主所最喜欢的方法，并由此而供给他所愿意的方法。这是圣经上给我们的建议，在那里我们可以读到，若撒法在被仇敌包围着，难过已极，这圣王在祈祷中向天主说：“在我们没有办法的时候，理性不能在必要时给我们提供办法的工夫，我们只有举目向着您了”（编·二—二十·十二）。这是要您依照您所更喜欢的办法，来救治我们。

    六：然而我们还要让人们懂得，天主虽然有时候答允这样的强求，但是并不免掉他的义怒，这里我们要引用圣经的几个权威，作为证明，应该是更好的，我们在列王纪上里曾读过：撒勿尔曾要求撒母尔祝福的事件。这时撒母尔已经死了，先知真的显示给他了，也给他谈过了话，可是天主却也一样震怒了。因为稍等一下，撒母尔就责斥他所作的这件事情，而对他说：「为什么您搅乱我，而使我再生」（列·一·廿八·六）。

    我们也知道，并不因为天主答应了以色列的子女，而给他们肉食，就不生他们的大气而反对他们了。他立刻天降大火，来责罚他们，根据摩西五书，我们可以看到（民·十一·三十三）。根据达味述说给我们的话：「他们的肉块还在口内，天主的义怒就降到他们身上了」（咏·七八·三十·三十一）。我们在民数纪上也念过：「天主义怒反对巴郎先知，因为他接受了巴拉克的祈求，要到玛地盎人那里去。虽然天主说给他不可以去，因为他愿意去，并且向天主祈求了。但是当他在路上的时候，主的天使拿着一把剑，要杀死他并给他说：「你的路是曲屈的，在反对我」（民·二十二·三二）。为此天主愿意杀死他。

    七：在这些方式，还有在其它的方式中，天主虽然俯允了灵魂的祈求，但是在震怒的姿态下。在圣经上有很多的证据，有数不清的例子；但是在这样清楚的情形中，实际上并不需要这些例证。在这里，我只说一句，一个人如果想与天主用这样的路子来往，那是极端危险的事，其程度超过了我能让人们所能了解的。愿意走这条路的，往往被欺骗而蒙盖。那个对这样的事重视的人，由经验将会懂得我的所说。因为在需要知道不陷于错误来自天主的语言与神见之困难以外，还要在很多这样的事端内，知道那些是来自魔鬼。因为一般来说，它会与灵魂来往，也如同天主那样对待她，给予人们要求的事件，也如同天主所传递给他的事件那样的真实。它这样作，正好如同恶狼的潜入羊群，人对它们是很难分辨清晰的。因为在它说给我们很多真实而与理性相符的事件以后，我们并且也看看它们正确的实现，人们便会很容易的自欺，认为既然它们真真的实现了，对未来预言的很对，那只有来自神明了，这是因为他们并不晓得，这些事对那是有巨大自然光明的人，认识一切事情，或其间若干事件—无论其为已有的，或是要有的，—的真正原因，并不是一件难事。魔鬼是有这个很有力的光明，它也很容易从这样原因中采集这样效果—虽然并不常是如此，因为一切的原因都系于天主的圣意。

    八：我们且举些实例。魔鬼认识地球，空气与太阳的这种或那种情形，方式与素质，到了某种时候，由于这些原素的交互，根据他们所在的情形，要转变，转变成为瘟疫世界，它也知道这个地方较小，而那个地方更厉害。对瘟疫的原因，已经是被认识了。那末，如果它在一年之前，启示给一个灵魂！从今天，在一年或半年之内，要有瘟疫的通行，而且也真的应验了，我们要说什么呢?难道不说它是魔鬼的预言吗?同样，它也能认识地震。它看到地内层充满了空气，它便能说地在何时震动—这是一种自然的知识，一个人如果有自由精神，不受情欲之累，对这种知识，并不难获致：波哀斯说过这个话：「如果您愿在自然光明中，认识真理，请你将喜欢、恐惧、希望与痛苦，赶得离你远远」。

    九：根据天主的上智安排的顺序，人们也能在原因中认识超自然的事象与个案，因为天主的上智，乃是很正确与极忠实的根据人之子所放置的好坏原因的需要而行事。因为人们能自然的认识这个人，这个城或某件事。在这样或那样的必要中，在这种或那种的情形来到。而天主呢，根据他的上智，根据他的正义，依照原因的需要，并与原因相符，给以责斥或给以报酬，或者依照原因的需要，而如此如彼的安排。为此，人们能够说：在样的时光，天主要给这个，或者为你作这个，或者这件事情要发生。是的，就是在这种情形下，儒弟德为使何洛非将军确信以色列的子民，一定要被毁灭，她给他首先叙述了他们作犯的许多罪过与错事。她立刻又加上说：「所以，因为他们作了这些事，他们一定要陷于丧亡中」（儒·十一·十二）。这是在原因中认识责罚；实实在在要如她所说的一样；不错，这个罪过应该招来天主这样的刑罚，天主是很正义的，正如同神的智慧书所说：「他是用每个人所犯罪的事物责罚人们」（智·十一·十七）。

    十：魔鬼也能认识这个，并不只是由于自然的推论，但是还要由于它们看见天主所作的相似之事的经验，它能在事情发生之前，先予指出。就连圣多俾亚也因此故而知尼尼微城受罚。他告诉他的儿子说：「我儿，你要小心，在我与你母亲逝世以后，你要立刻离开此地，这个地方是不会存在的。我清楚的看出来，它的不公正乃是它受罚的原因」（多.十四·十二·十三·）。这个城是要完结而毁灭的。魔鬼与多俾亚并不只就这个城的不正而知道这事，并且由他们所有的经验，他们看到这里的人民所犯的罪。天主曾因它们而用洪水罚了世界，也罚了索多玛的人，他们被火烧死。此外，多俾亚还可以由圣神知道这事。

    十一：魔鬼也能知道，我们一个人不能本然的活到多少年，他可以预先说明，还有很多事情，很多样式，人们不能说明，也不能知道他们的数目，这是由于他们的混乱与事件的精微，而使魔鬼能出而以此骗人。人类如果不想上当，只有远离这一切启示，神见与超自然的表达。为此天主对那些承认这些事情的人，很不高兴，因为人们这样作，乃是在冒着很大的危险、妄想、自负与一种骄傲，而成为虚荣的根子与根基。并且也是对神圣事件的轻视，也是很多灾祸产生的原则，这些事情，很让天主生气，竞使他有意的使这样的人陷入错误之中，自欺，并使精神晦暗，远离生命企向的道路，而让他们陷入虚荣舆幻想：如同依撒意先知们所说：「主在其中杂入了眩晕，扰乱与混淆的精神」（依·十九·十四）。这是说：让人了解错误的精神，这依撒意所说，正与我们说的一样，因为他正是指的那些想由超自然之路，知道未来的人们。

    为此他才说：天主给他们杂入了一个误懂的精神。并不是说天主愿意或真的给予他们错误的精神。而是说，这些人愿意介入他们由自然所不能达到的事件，这个很让天主生气，而让他们陷入错误，不在事件中通传给他们光明，这是因为他不愿意他们介入的缘故。这样说，我们乃是指的天主消极的给他们杂入这种精神，在这种方式下，天主是这种损害的原因，也就是说，这种消极的原因，乃是在于抽回他的光明与保护—由于他的抽回，人们是必要的陷入错误之中。

    十二：天主之所以如此让魔鬼来使很多人盲目并受其欺骗，乃是由于他们的罪过与大胆有所应得。魔鬼能够并且能够达到目的，使那些人相信它，并以它为好天使；甚至有时侯，他们认为它并不是一个好天使，但是仍然无法解脱，这个因为神的许可，让这样的人只有错误的了解下去—如同亚加伯国王的先知们所遇到的事情那样。天主让他们为谎言之神所欺骗，而让魔鬼有这样的成就，说：「你的谎言一定会成功，而欺骗了他们，你去这样作吧」（列下·二十二·廿二）。魔鬼对先知们以及对国王是很有能力的。它真能欺骗他们，他们不愿意相信米该先知，他给他们说了真理，相反其它一切人的预言。这其问的原则，乃是天主让他们盲目，原因是因为他们认为自己有先知的本质（永远占有先知的本质），而使他们永远顺利，要天主完全随着他们的性向与意愿—这是一个非常确定的方法与准备，使天主让他们立刻盲目受骗。因为厄则基先知，曾预言过，他因天主的圣名，箴对那些根据自己本人精神的虚荣与好奇心，用超性的方法，而愿意预知事件的人们，他说了这样的话说：「那时候，一个这样的人来见先知而向对我问话，我乃是上主，我要自己答复他说；我一定要怒面而生气的反对这个人，若一位先知在被人询问的事件上失败了。那是我上主，欺骗了这位先知」（厄·十四·七·八·九）。这是要我们了解，因为他不与天主合作。因而才受了欺骗；因为：在天主说话时，其指义是：「我上主。我是生气的自己答复」。这就是从这个人身上。抽回圣宠与保护。从这里必要的结论出来，因为天主的离弃他，他必要的受欺骗。那时候魔鬼使依照人的兴趣与性向答复人了：而人因为喜欢这个，魔鬼的答复与传递又是依照他的意愿，他自然愿意受骗了。

    十三：这里。我们彷佛有些超出了我们在本章开始所承诺的题目了—那是我们要证实：他虽然俯听人的祈祷，但是很多次却不喜欢如此。然而，如果人们要仔细读读。我们前面所说的一切，对我们的计划是有用的，因为在这一切中，我们既然天主不同意人们希冀这些神见，他才会让人在多种形式下受骗呢！


登上嘉默罗山-第 廿 二 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 廿 二 章

在本章内，提出一个怀疑：即在宠教中，为什么不再许可像在旧约中所使用的超自然的方法，来询问天主呢?这里我是用圣保禄的权威来作证的

    一：在这里我们所有的怀疑，阻止我们如愿的快速前进；因为我们既已提出了它们，我们便该对它们加以明示，以便使道理的真理，常常是清楚而有力的。不过，在这些怀疑中，常常是有好处的，虽然我们因此而前进的稍为慢了一点，但是它们却对我们的计划明了清楚以及说理明白，是有大利益的。现在的这个怀疑，也是这样的。

    二：我们在前一章内说过，天主的圣意并不要灵魂由超自然的道路，企图接受神见与预言等等特别事件。此外，我们在同样的一章内已经看到。并提出了圣经内的见证，我们知道在古经内，人们与天主来往，是可以使用这些证据的，这个在古经内是许可的，不但是许可的，并且天主也命令我们如此。如果有人不这样去作，天主还会责斥他，如同我们在依撒意先知书中所见，天主责斥以色列的子孙，因为他们没有先询问天主，便想去埃及，他说：「你们不先探问探问我的口，以便知道什么是合宜的」（依·三十·二）。在若稣厄书中我们也读到：以色列的子孙，被贾色尼人的欺骗，圣神特别指出这个错误说：「他们自食其果，因为他们没有向天主的口询问这事」（若·九·十四）。我们在旧约上看到，摩西常常询问天主，达味以及其它很多以色列国王，在战争与必要的事情上，也常常是这样，司祭们与古先知们，也常这样，天天答复他们，也总没有生他们的气，他们作的很对，如果他们没有这样作，他们便作错了，这也是真的，为什么在新约与宠教的时代，便不如同以前一样了呢?

    三：对于这件事情的答复，我们说主要的原因，乃是因为在古经的时候，许可人们向天主这样探问，因为对先知与司祭们，是愿意有天主的神见与启示的，这样作是适合的，这是因为信仰还没有扎下根子，福音的法律还没有建立起来。因此，他们需要向天主要求。天主对他们的说话呢?乃是时而以预言，时而以说话，时而以神见，有时候也用形像与出现，或用很多指意的方式。因为他所答复，所说与所启示的一切，乃是我们信仰的神秘，或者是有关于它的事件，也或者是投向它的事情。因为。信仰之事，不来自人，而是来自天主的口，为此，天主指责他们，乃是由于他们不问天主之口，而要天主答复他们，他们乃是由天主来引导他们的事件与个案到信仰去，这信仰乃是他们所不知道的，因为还没有建立稳妥。但是到了现在，信仰建筑在基督身上了。福音的法律已经表现在圣宠的时代来了，再也不需要有这种方式，来探求天主了。他也不会用这种方式答复了。因为他给了我们要给我们的，他的圣子，乃是他的唯一言语—因为他没有别的言语了—他由于这个唯一的言语，一次默示了我们一切事件，他就不要再说话了。

    四：这是圣保禄宗徒，愿意将希伯来人，从这种根据摩西法律与天主来往的方式与形态上，领回来，他所说的话的意义，乃是要人们完全注目在基督身上，他说：「天主在古老的时代，曾很多次以不同的方式，藉着先知，对我们的祖先说过话，现在在末期内，他是藉着他的儿子，在一次告诉了我们一切」（希·一·一）。在这里，宗徒使我们了解天主彷佛成了哑巴，他不再说什么了，因为他以前是用先知，说了部分的言语，现在，他在圣子内，他说了一切，他也给了我们一切，那便是他的圣子。

    五：为此，那现在求天主，或者愿意有神见或启示的人，不但是作了糊涂事，而也是对神的污辱，因为他并没有注目的看基督，所以他才愿意一些新奇事件呢!在这里，天主能用这样的方式答复他说：「如果我已在我的圣子—我的言语中，给您说了一切，我现在已经没有什么，比这个更多的来启示并答复您了；您只要看看基督就好了，我在他内已经给您说了并默示了一切，在那里您要找到比您祈求与比您所喜欢要的更多事件。您愿意一个默启，一句言语，那只是部分的；如果您好好的注意他，您在那里要找到一切；因为他乃是我全部的言语，我全部的答复，我的整个神见舆启示。这个，我已经说给您了，答复，表现并启示给您了，已经将他给为您的弟兄，为伴侣，为师长，为报酬，为价值了。因为从我与我的圣神，在达博尔山，下降到他身上的时候。我已说过：请看这是我锺爱之子，我所喜悦的，你们听从他吧！」（玛。十七。五）。我已不再作这种种教导方式了，也不再那样的答复了，我一切都交给了他；你们听从他吧！因为我已经没有信仰好启示，也没有事情好表现了。我昔日之所以说话，乃是因为预许基督。人们之所以探问我。乃是因为询问并希望基督，在基督内，他们找到一切圣善，如同写福音者与宗徒们，整个的道理，现在都让人们知道了是的。然而到现在，人们如果还要问我一样的事，要我答复或启示某个事件，这乃是变相的要求我重新派遣基督，要求我在信仰上加入更多的事项，并且也好像说信仰中。有很多缺失—这我早已在基督内，完完全全的给予大家了；那末这个难道还不是对我的可爱之子，一个大的污辱吗?因为他不只是在这件事缺少信仰，并且还是逼迫他再降孕成人，再度过其第一次的生命舆死亡。您已经没有什么再向我要求并希望在我一面的启示与神见了。您好好注视他吧！您在那里要看到一切已经完成，并且给的还更多更多。

    六：如果你要我给你说一说安慰的话，好，你看一看我的锺爱之子，他不但完全服从我，并且还屈服在我的热爱之下，而受了折磨，为此，你便可以知道他要如何答复你了。如果你愿意我告诉你一些晦暗不明的事件，你只要投目向他，你便可以找到很隐密的神秘，智慧与深锁在他之内的天主的神奇了。根据我的使徒说：「在天主子内，是隐藏着天主的一切上智与智识的宝库的」（哥罗森·二·三）。这些上智的宝库，对您来说，是很超越的，很甘甜的，也是你所知道中的很有益的事，为此，同一的使徒又很荣幸的说：「他不要给人们知道他事，而只知道耶稣基督，被钉死的耶稣」（格前·二·二）。如果你还愿意其它的神见，属于神或形体的天启的话，你看看人化了的他，在他那里，你便可以找到比你所想的更多；因为保禄宗徒也说过：「神性的整个完整，是形体的在于基督内」（格·二·九）。

    七：这样说，我们是不该如此如彼的询问天主了，也不需要他更多说话了，因为在基督中，他已经说完了全部信仰，也再没有信仰好启示，也总不会再有了.无论谁，现在还愿意由超自然的路知道什么事（如同我们已经说的），这是如同天主的缺欠，还没有在圣子内给予了所需要的一切。因为，人这样作，虽然是带有信仰并相信他，必竟还是信仰不足的好奇。为此，我们不应该再由超自然的路子，希望什么道理，并什么事件了。因为在基督于十字架上，说这：「一切都成就了」（若·廿一·三O）的话时，在他断气的时候，不但这些古老的方式结束了，就是旧法律的一切礼节与习俗，也都废掉了。此后，我们应该由基督而人的法律，以及教会和他的职员的法律，来处理一切，并由这个方法，来医治我们的精神无知与脆弱。因为我们将由这一路线，找到对一切治疗的丰富药品，因为逸出这个道路的人，并不止是好奇心，而乃是一种巨大的冒失；我们不再应该由超自然之路信仰什么了，而要信仰由人而基督（如同我以前说过的）以及他的职员人所教育的一切：「（圣保禄说），如果有一位天使，来给你们讲说一个不是我们所给你们讲的道，那是该被咒诅与被开除教籍的」（加·一·八）。

    八：这样说来，我们永远应该真真切切站在基督所教的理论中，其余的一切，郡不算什么，如果它们不符合基督的教训，我们便不该信他，在这个时光，那愿意用古老道理的方法来与天主来往的，乃是一种空想。此外，在今天，对任何人，都不再允许用这个方式来探问天主了。并且他再也不会答复这些询问了，而只是答复司祭与先知们。因为是应该从他们的口中，百姓们知道法律与道理。如果有人愿意从天主那里知道一点事，他要透过先知与司祭，而不该由他自己，达味王之所以很多次不用第三者来询问天主，这乃是由于他本身就是先知；但是他在作这件事时，我们看到他是没有一次不着司祭衣服的，如同我们在列王第一纪中看到的。在那里他给司祭亚必亚大说：“您给我穿上艾佛德—这是一种司铎权威的大衣”（一列·二十三·九），他是用这个来询问天主的。但是也有很多次，他则是敦请纳丹先知，或别的先知来询问天主的，透过他们的口—司祭们的口—应该相信那给他们所说的，乃是来自天主，而并不是他们自己的主张。

    九：然而没有经过司祭或先知之口所质问的，就是由天主自己所说的，也没有权威或力量，加给信仰一些什么。因为天主愿意对于人的管理与引导，是由于另一个与他相似的人，而人则应该由自然的方法来被管制，他愿意他们超自然的传递给我们的事，直到它们透过入口的运河，才能完全相信，安稳的相信，才有可信的力量与保证。是的，在天主与一个灵魂说或启示某一件事情时，他乃是用一种安放这个灵魂内所倾向的方式而启示的。寻找一个适合于他的方式而说给他，但是总没有达到『个完全的满足，因为人没从另一个与他相似的人接受这个事件。我们试试念一念判官（土师纪）纪，我们看到日德盎将军也有了同样的事情发生；因为天主好多次对他说，玛德盎人要被他战胜，但是他依然是怀疑而小胆，是天主留给了他这个脆弱，直等到天主藉着人的口向他启示了这事件为止。因为天主看他是这样怯懦，才给他说：「你起来，下到旷野去，在你听见了他们的说话，你便会对我所告知你的事情勇敢起来，你便会更勇敢的走向敌军去」（士，八·九·十一）。这样，他才听到了一个玛德盎作梦者对他述说，日德盎如何战胜了他们—于是他方才勇敢起来，准备快活的走向战线。在这里，我们可以看出来，天主并不愿意日德盎认为绝无问题，他在日德盎在由自然方法得到佐证之前，并不单以超自然之路，给予日氏自信。

    十：我们在这件事上，对摩西的遭遇，更感到惊奇：天主命令他，并给他述说了很多这一命令的理由，也用了变木棍为蛇以及使手变成癞病的奇迹。来给他证据，使他前去拯救以色列子民，但是他一直是对于这个使命，感到困惑，竟至使天主都生起气来，但是他总没有勇气：真真的信仰如此，不肯前往，最后至到天主用他的兄弟亚朗，才使兴奋起来：天主对他说：「我知这你的哥哥亚朋是一位有辩才的人；你看，他要来在你的前面，他见了你，心中必要快慰；你可向他说话，也将我的语言，安放在他的口中，我要协助和他说话」（谷·四·十四·十五）这是使每个人，从其它人的口中接受信任。

    十一：摩西听到这个，他立刻因为由于可以从他的哥哥那里得到建议的希望，而勇敢起来。因为谦逊的，他不敢单独的与天主来往，没有人的管理指导并建议，他是不能满意的。是天主愿意人这样，他与这些人们在一起，来使人知道何谓真理，以便藉着这些人使他看清楚，并得到佐证，这是有其自然的理由的。因为他许给了让摩西与亚朗在一起，要他们彼此口传讲话。为此，在福音上也说：一无论在那里，你们两三个人聚在一起—以便商讨对那更光耀我圣名的事—我便在他们当中」（玛豆·十八·二十）。这是说，在他们心中说明并坚定天主的真理。我们应该注意，他并没有说：在那里只有一个人，我就在那里，而是说：最少要两个人，这是要人们懂得，天主不要人只依靠自己—这是说有关判断来自天主的事理—没有天主教会及其职员，不要坚信或肯定那是来自天主的，因为你是孤独的，天主是不在你心中说明并坚定真理的，这样我们将留为冷淡无力的。

    十二：在这里，我们便可以看出为什么在训道篇上夸大的说：「那孤独的人是有祸的，因为如果他跌倒了，没有人让他起来。如果两个人睡在一起，他们彼此可以加暖」（训·四·十·十一·十二）。（这是说有在他们当中的天主之爱）；一个人如何能加暖自己呢?（这是说，如何不在天主的事上冷淡下来呢?）如果有一个人是更勇敢，而有力反对别一个人（这是说，魔鬼知道如何在天主的事件上，愿意自己前行的人，来超越并打胜他），两个人在一起就容易战胜了，（这是说师父与徒弟，联合在一起，便会知道并会研究真理）。是的，普通说，一个人很容易感到冷淡，并且在真理上，感到脆弱，虽然很多次是从天主那里听到的。圣保禄宗徒，老早就在宣讲福音，这圣经是他从天主那里学习，而不是从人学习来的。然而，直到他看到了圣彼德与其它的宗徒，并来往商讨过后，他总不能心安神稳：他说：「我害怕我白白的跑路或徒然的走路」（加·二·二）—这是说，直到人们给了他保证以后，他才感到安稳。是的，我觉得这是应该注意的事，圣保禄，是天主启示了他这个福音，天主却不保证在宣讲福音真理时，不能犯一点点错误。

    十三：在这里，我们可以清楚的懂得，如果不是依照我们要说的秩序，在天主所启示给我们的事件里，是不应该认为保险无误的。因为，就是假定一个人有确信，如同圣保禄对自己的福音那样—因为他已开始宣扬了—认为启示是来自天主的，但是人对于主题还能有错误，对于有关于它的事，也是一样。因为天主虽然说了一个，但却不一定常说第二个，很多次，他说了某某事情，但是却不说实施的方法。因为普通的说，凡是由人意或人力所能成就的事，天主是不作也不说的。纵让他与某一个灵魂，很亲密的来往着，也是一样；圣保禄宗徒，对于这事，认识得很清楚。因为如同我们所说过的，他确确实实知道，天主启示了他福音，但是他还是要经过人们的讨论。

    十四：在出谷记内，我们看得清楚，天主很亲密的与摩西来往，但他却总没有给摩西一个建议，像他岳父所给的建议那样有益，“不要从早到晚等待了”（出·十七·廿·廿二）。天主赞同了这个建议，虽然他以前没有给他提过这事；因为这是由人的理智与判断，可以了解的事。有关于天主的神见与语言的事，天主并没有习惯启示给理智，因为天主愿意人们，在可能的范围使用理智与判断。这一切应该自我管制，除非是有关信仰的事例外，这是超过一切理智与判断的—但是这些奥秘并不与理性相反。

    十五：这样说来，没有一个人应该想，天主与圣人们的亲密来往，并与他们谈论许多事，是绝无问题的。但因此要说他因其它方法而知道无论什么事，这也是大错特错的。是的，没有什么可保证如此的。因为如同我们在宗徒行传上念过的。圣伯铎宗徒，是宗徒之长，他并且也直接受过天主的教育，但是关于他在外教人们中间，所使用的礼节一端，一样也错误了，但是天主却缄默不言，圣保禄宗徒却用力责斥他，根据自己的信心，圣保禄给他说：「我看到门徒们有些不依照福音的真理行走己我在一切人的面前向他说：「如果你这个犹太入，像外教人一样的生活着，那末你为什么要伪装迫逼教外人犹太生活化呢?」（加·二·十四）。天主并不亲自告诉伯铎这个错误，因为这种伪装是一件在自然理性之下的事件，能够从自然的路子知道它。

    十六：从这里，我们也可以看出，在审判的日子，天主要处罚好些曾与天主亲密来往，并且天主也曾给他们许多光明与道德的人们，因为在这方面，他们犯了不少的错误与罪过。是的，他们知道很多事，是应该付诸实行的，由于他们自恃舆天主的来往并他们所有的天主的能力，他们忽视了这些事，如同基督在福音上说的，他们当时很惊奇的说：“我主，我主，我不是因你的名字，说了很多您给我们说的预言吗?我们不是因你的名驱逐过许多魔鬼吗?我们不是因您的名作了许多奇迹与异能吗?”(玛·七·二二·三二，）。基督在那时要给他们说：「您们离开我而去吧，我总不认识你们」。像巴拉盎先知以及很多像他的人，都是这一行列中的人，他们虽然是罪人，天主也一样给他们说过话，并给过他们圣宠。天主为了—他预简者和朋友的利益—对他们的错误与懒惰，也一样加以指责。是的，天主对他们在现世常常亲密来往，他对他们的责斥并用不到自己，因为有他给予他们的自然法令与理性，对他们的指责，实在是够之又够了。

    十七：在这里，我们要从前面所说过的事中，说出并引出结论来：灵魂无论是用什么方式，不管是不是从超自然的路线，她们获得的一切，都应该立刻清楚的、单纯的、完整的、诚实的告诉他的神师。虽然我们看不出来，如同我们以前说的，我们为什么要注意这些，并在这些事上，浪费我们的时间，因为我们是要抛弃它们，对它们并不重视，也并不想让灵魂得到保证，那我们何必述说它们呢?

    不，其主要理由，不管这些神见，以及其它超自然的交往，它们是清楚的，或者是不是有它们虽然灵魂认为并没有什么必要，也应该向神师全部述说：其原因有三个：

    十八：第一：如同我们所已经说过的，因为如同我们以前说过的，天主告诉我们很多事件，但他并不完全在灵魂上，保证其效果、力量、光明与确定，天主对这些要给与他来往的灵魂，安放一个精神的批判者，是这位批判者应该束缚、解放、赞称、责斥，而有这样的权利，如同我们在前引用的权威可以作证，我们并且也日日经验过这个情形，我们也看见谦虚的灵魂的经过之种种，她们在与那有权利的人讨论以后，获得了一种新的满意、力量、光明与确定、责在，有若干心灵，仿佛竞到这种境界，上述的满意、光明等，彷佛不是他们的，并且也不属于他们的一样，等到他们谈过之后，他们又重新获得了这些。

    十九：第二个理由是：普通说，灵魂对他们遭遇的事件，是需要知识，才能在这精神的赤裸与贫乏的道路中前进，因为她这正是在晦暗之夜啊！因为如果她缺少这样的指导，虽然灵魂不愿意这样特别的效果，也不去想它，但是在神修的道路上，她会变得粗暴，而走向感觉的路子，不错，超自然不同的效果，也有部分是属于感觉能力的。

    廿：第二个原因，这是对灵魂的谦虚，屈服与克苦来说，如果她将一切都述说出，虽然这并没有什么重要，却是极为适合的，因为有些灵魂是很困难说出这一些的，有些事它虽然认为没有什么，但是他却不晓得应该如何给那应该述说的人去畅开心怀，这也是一个缺乏谦逊的凭据，那末，她更应该屈服自己而述说出来了。还有的人，认为说明这些事是羞耻，因为他们怕人们认为这些事是彷佛归之于圣人们的；或者还是他们的原因，使他们说出来认为难过。因此，他们便认为不应该说，因为他们觉得并没有什么重要。为此，他们应该克苦，应该将它们说出。让自己成为谦逊、坦诫、善良与准备诉说的人，在他们如此以后，便会无困难的述说一切了。

    廿一：但是有关这些事，我们还应该小心，因为我们还应该说很多话，来说明有些情形，应该抛弃这些事情，作神师的，对于这些事，并不要表示态度。是的，作灵魂指导的神父们，不要给他们显出一些不满意，也不要使他们离开这些事，更不要轻视它们，怕的是那些灵魂们保留起来，再也不敢将它们说出来了；如果是将他们叙说的事予以关闭，那对他们将是许多不便的机会。因为这些事件，乃是天主带领这些灵魂的方法与形态，那末对这些事件，自然是不该轻视，也不该惊奇与认为是坏事；而更好是慢慢地，柔和的进行，如果必要的话，并也应该鼓励他们，并且也可以给他们命令，因为在知道这些灵魂有述说这些事件的困难时，很多次我们应该使用一切的方法。

    廿二：我们需要使这些灵魂走入信仰的途径，温和的教育他们，不要着眼在这些事件上，并且告诉他们应该如何剥削自己的贪欲与理智，以便前进于德，也要使他们了解，一个在爱德中的意志行为或工作，是比一切他们在天上要有神见与交通是更中悦天主的，因为这些神恩，既不是功劳，也不是无功劳，因为有很多灵魂，虽然总没有这些神恩，但是他们却比那些很多神恩的人，进步的更快速！


登上嘉默罗山-第 廿 三 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 廿 三 章

在本章内讨论理智的领会，这些领会是纯粹来自精神路线的，是的，无论这些领会是什么样的

    一：以上我们已经谈过，有关从感官的路线而来的理智路线，关于这些理论，根据我们所能说，或者还嫌有些简略，但是我不愿再予以拉长了；因为要完成我的意念—那乃是将理智从这些感官领会中解放出来，使它走向信仰的暗夜—那末我认为关于对感官的领会，反是说得太长了呢?

    为此，现在我们要开始讨论，我们在第十章所说的那四种纯精神的理智四种领会了：这四种领会，乃是启示」，神见，神语与精神的感觉；这些领会我们称之曰纯精神的领会，是因为它们并不由有形感官而通传给我们的理智（比如那些想象的有形感官），而没有任何无论内在的或外在的感官的任何方法，只是由超自然的方法，清楚的、明白的、被动的提供给理智，这是说，不让灵魂从自己一面，加入任何行为与工作，至少在主动一面不如此的。

    二：那末，我们要知道，在一种更广泛更普遍的意义下来说，我们能够称呼这四种领会为：灵魂的神见，因为灵魂的智慧，我们也能称之为灵魂的视力。由于这些领会都为我们的理智所可理解，我们也能称它们是在精神方面可见的东西。同样，由于是我们的理智在我们的了解中，形成它们，我们也因此称他们是理智的神见，因为那其它感官的一切对象，如同听啊、看啊、尝味啊、嗅闻、触觉等，它们也都是了解的对象，这是因为它们有真假正伪之分的缘故；这样说来，那一切对于我们肉体的眼目有形可见的东西，给予我们一种有形的看见，同样那一切对于我们灵魂的精神眼目所可理解的—这是说的对我们的智力—的东西，也加给我们智力一种精神的神见，因为如同我们已经说过的，看见就是了解，了解也就是看见。一般说来，这四种领会，我们都可以称之为神见，而为其它的官能所没有，因为一个感官的对象，只是它自己的，而并不是其它官能的（只有共同对象例外，译者）。

    三：然而因为这些领会，其呈现给灵魂的方式，与呈现给其它感官的方式是一样的。由此，我们要本然的与特殊的说明，智力由见的方式所接受的东西（因为它是能够精神的看见事物以如眼睛有形之所作的相似），我们称之为神见；而它如同是学习者与听者所接受的新事，（如同听觉听到还没有听到的事），我们称之为启示；而其它感官用其它方式—如同得到一称精神芬芳的味道，精神的香味与精神的快乐，这些都是灵魂在超自然方面的享受；我们称之为精神的感情，如同前面已经说过的，从这一切中，智力没有任何形式的领会，也没有由想象与自然幻像所产生的形像或图像的感觉，就能取得一种精神的认知或神见，这些事件的通传给人灵；乃是直接由超自然的运作或超自然的方法而来　　四：我们的智力，最好是从这些知识中，一如从有形体与想象的知识中，摆脱出来，以便我们的智力，透过它们，经由信德的精神之夜，引导灵魂走向与天主的神圣并本质上的结合。真的，我们的智力，也能够为它们所困扰，并因此而变为不太精神化的，因为关闭了为完成这种结合所需要的寂静之路，以及完全无所羁绊的路子，说真的，这些知识比起有形像的认知来，是更崇高，更有利并更稳妥多多的。因为形体或想象的知识并不像那些知识，是内在的与纯精神的，魔鬼并不太能够溜进。这些知识，是以更纯洁更织妙的通传给灵魂，在他的一方面，一点也不需要主动的运作，也没有任何东西来自想象。然而智力不但在其中可能遇到困难，并且由于他的不智，会陷入错误之中。

    我们应该局限在我们上面所说过的四种知识之中，给予这些论题和其它一切的论题以同样的建议，不要专门去寻找这些知识，也不要随便接受它们，然而我更愿意单独各别的谈论它们，因为这样我将会给予更多的方法，达到这些认知，关于这个题目，我可以给予一些有益的注意。

    就这样，我们就开始谈谈那些是精神或智悟的视见吧。


登上嘉默罗山-第 廿 四 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 廿 四 章

论经超自然之路而来的两种神见

    一：神见，不经由外感官的媒介而提供给人的智力，能有不同的两种方式，有一种是有形体实体的；另一种则是分离的实体，也就是无形的实体。

    有形实体是包括着一切多类的物质对象，无论是在天上的，也无论是在地上的，灵魂也能看到它们与肉体结合在一起，灵魂之所以能看到它们，乃是由一种从天主引申出来的超自然之光，它使灵魂能看到无论是在天上，也无论是在地上的一切不在眼前的对象；关于圣若望在启示录廿一章中所有的神见，就是由于这种光明而见到的。在那章中，若望是在描写天上耶路撒冷的卓绝，正如在天上所见的一样。我们在圣本笃传中，读到他在一个神见中，默观整个世界，也正是由于这个光明（注一）。圣多玛在任何问题一书中，告诉我们说，圣人之所以能有这种神见，是由于从上而来的光明（注二）。这正是我们上面所说的光明。

    二：至论无形体实体之神见，它们是不能由上面所说引申的光明方法而来的：为此，自然就需要另一种更高的光明了，这种光明，我们称之为光荣的光明，并且这无形体实体的神见—就是说灵魂与天使—在这个生命中是不会有的，在一个有死的肉体中，也不能感到。如果天主愿意使灵魂本质的认识这些实体，而离开这个有死有毁的生命。

    就是由于这个理由，天主向要求要看他本质的摩西说：“人不不能看见我而又生活”（出谷记·三·二O），这就是说：“没有人能看到我而又保存自己的生命者”这也就是以色列子民，在要看见天主，或者是他们已经看过了，他们都害怕死亡的理由：我们在出谷记中，在他们极度战抖之下说出：一请上主不要给我们说话，我们害怕死亡」时。便可以看清这一点了。同样在士师记中，三松的父亲马努埃，在天使对他和他的妻子说过话时—天使是以一个充满美丽的青年人的形式出现的，他认为是看见了天使的本质，便向他的妻子说：「我们要死了，因为我们看见了天主」（士师记·十三·三十二）。

    三：这些性质的神见，乃是与在这个世界的生命，不能相容的。为此，这种神见，乃是极少次，并且是一闪即逝，在这种情形下，天主还是在保护着人的自然生命与存在。这时候，天主将灵魂安放在完全的抽象境界，有关肉体方面，天主是以圣宠补足着灵魂的一般作用。

    在圣保禄，如同他所想象，当他在三层天上，看到无形的实体时，他自己说：「我是在肉体中，或者是在肉体外，我不知道，天主知道」（哥后·十二·二）。这个让我们清楚的看出来，圣人的神见，是超出了自然生命的界限，这是由天主的特别工作而完成的。同样，我们在天主如同人们想象的，在将自己的本体显示给摩西时，我们也看到同样的情形，天主向他说，要将他安放在岩石缝中，用右手保护他的本性生命，不使他在自己的荣耀经过的时候死亡。换句话说，天主在这个暂时的经过，暂时的出现时，是使用自己的大能，来保护摩西的自然生命（出·三三二二）。

    这些给予圣保禄和摩西，以及我们的父亲厄里亚的实体神见，虽然一切皆是暂时的，然而却是一种崇高的神见，这个时间，在天主仁慈满溢的煦风下（列王纪·一·十九·十三）。厄里利遮掩着自己的面孔，不敢仰视，这样的现身，乃是极少的，几乎是没有的，有之，也只是为很少数的人。天主在教会中，在旧约时，也只是给予像我上面所说的三个人物因为天主指定了他们作为圣宠的源泉。

    四：然而根据一般定律来说，虽然这些实体的神见，是不能为在这个世界的智力看见或清楚的看见的，可是它们确能为灵魂的实体，藉着一种充满爱情的触角与认知，对它们有所感觉，关于这个属于精神感情的交流（显示），我在天主的助佑下，后面还要再加以讨论。

    我们的写作所以如此的目的，是要引导灵魂，走向与天主实体的神圣结合（当然是爱的结合啊!）。在我们重新讨论神秘的智慧，对天主晦暗与模糊的认知时，我们再加以谈论，我们要指明，天主如何使用这个晦暗与爱情的认知，与灵魂在一个极为崇高而神圣的等级上结合。实在，这种晦暗与爱情的认识，与信德并没有分别，在今日的世界中，它可以用为与天主结合的方法，大致有如光荣的光明，用为来世清楚看见天主的方法。

    五：现在我们且谈一谈灵魂在精神方面所接受的形体实体的神见。它们彷佛是为形体官能所感觉到的神见一样。好似是眼睛藉着自然的光明看到形体对象一样。也好似我们前面所说的，灵魂藉着从天主而来的超自然的光明，用智力内在的看到这同样的形体实体或者其它的实体，如果天主愿意他如此的话。然而在神见运作的方式上，却是有分别的。

    精神与智慧的神见，比起形体的神见来，乃是更清楚与更微妙的。在天主愿意赐给一个灵魂这样的恩惠时，他会将我们所说的超自然的光明，通传给他的。他会让灵魂，在一个更容易与更清楚的情形下，看到天主要他看到的事物，这事物无论是在天上，或是在地上，也无论是这个对象缺席，或者是亲在，对于有神见的灵魂，绝对没有任何阻碍的，使他视而不见，听而不闻，人们常常说，一个光明的大门，忽然开启，一片光明出现，光照着黑暗的夜晚，显示出一切的东西，一旦光明撤退，一切又重新沉入黑暗之中。虽然这一切事物，一切为见过的形式与图像，还依然存留在想象之中。对于灵魂的神见来说，与我们上述的情形相比较，在灵魂上产生的印象，其方式当然更为清楚完美。灵魂所看见的这个事物，在这个光明中，其所留下的印象，当然更为奇妙，每一次，只要他一注意，他便看到与他第一次所见到的东西一样，正如在镜子中，每次注目在看视在镜中所有的形式一样。这些如此被默观的事物之形式，虽然经历过日久天长的时间，在灵魂还是历久常新不能擦掉。

    六：这种神见，在灵魂上，会产生一种安静，一种光，一种充满光荣的快乐，并且有甜蜜、纯洁、爱情、谦逊，并有倾向与高举自己精神到天主台前；这一切当然是等级不同，有时候是这一效果为首，有时候是另一实效强大，这一切自然是根据灵魂的接受不同，并因天主的喜悦而定。

    七：魔鬼利用某些自然的光明，可以反对这些神见，在这光明中，由于精神的暗示，灵魂是会分辨无论临在或不临在的事物的。就是为了这个理由，玛豆在谈论基督与魔鬼时，才说给我们一段经过：“ （魔鬼）指给他世上的一切国家并它们的荣耀”（玛·四·八），有些博土们认为这事的发生，乃是由于精神的暗示（注三）。实在，肉体的双眼，是不能看到世界一切的国家以及它们的光荣的。

    然而在由魔鬼产生的神见与天主而来的神见中，是有一个巨大的分歧的。由前者而来的效果，与由后者而来的效果，并没有一点点相似。那魔鬼先主动因的神见，在对天主的关系中，产生的是干枯，是一个看重自己的斜坡，是一个对这些神见的重视，一个心甘情愿的接纳；它们并不产生任何谦逊的甘美以及对天主的热爱。此外，这些神见，并不像从天主而来的那些，在灵魂留下甘美的光明，那些神见的对象，也不给灵魂印刻上印象。除非是灵魂对它们加以特别的重视，而对它寄以本性的情爱，停留的记忆中，不然它很快的就要消失了，即使这些神见停留下来，那也是带着一种干枯，没有一点点从天主而来的神见的记忆，产生出谦逊和爱情的效果。

    八：有关于受造物的神见，它们与天主没有什么比例，也没有什么本质的交流，它们不能成人智与天王结合的直接方法。为此，灵魂对于这些神见，应该有完全消极的态度，一如对待我们前面所说的神见所持的态度一样。灵魂如果愿意前进走向直接的方法，不再说，那便是信德了。因之，灵魂就不该将这些印刻在他心身内的形式，视为宝藏，也不该设法依执它们不放。苟不如此，他要依恃这些人物的形式，图像以及外在的呈现，他便会遇到阻碍，而不能由否定世物之路，朝向天主了。实在，回忆这些神见，可以激刺灵魂，到某种程度的，爱慕天乃与默观至尊。然而纯粹的信仰，在黑暗的整个牺牲，更为激刺灵魂前进，并高举灵魂向上，但是他却不知道从何处，并用什么方式为他获得这样更大的进步。

    灵魂常常感到被天主的纯真爱情、炙热焚烧，可是他却无从得知。这种焚燃的来源与动机。无可怀疑，这是由于信仰倾注并扎根在灵魂中，使用了空无、晦暗，剥去一切世物，利用神贫，合力以赴的方法，而获得对主的爱。很自然的，也是由于爱德的倾注，并扎根在灵魂中，望德也是同样的运作。因为这三个直向天主之德，常是齐头并行。

    九：这样的爱德，在它所驻驿的灵魂中，往往是无所领会，无所感觉。爱德这一德行，并不在于感情中，也不产生于温柔的冲劲中，而是在于灵魂的本质中，在那里会有勇敢与大无畏的德行增高继长，也有许多次，在感觉部分，充溢了爱情，也产生着很温柔馨香的印象。为了达到爱情、喜乐与快慰—这乃是我们所说的神见的结果—灵魂应该有充足的勇力、大量的克苦。这样才会有充足的爱情，使人甘心情愿的停留在空无与黑暗中，用来对应这些奇恩异宠，并且也为了建立我们的爱情与喜乐，在视而不见，听而不闻的境界中，为了建立爱情与喜乐建立在不能了解与超越一切之上的天主内，我们所应作的，就是奔向天主，完全牺牲。若不如此，纵然我们的灵魂，非常灵巧，非常谦逊与勇敢，而魔鬼在这些神见的机会中，也不能对他欺骗，然而它却能对灵魂的前进，加以阻挠，不让她有精神的坦诚，精神的甘贫，信德的探究，我们再重复一次，这些事件乃是灵魂与天主结合的条件。

    十：我们在十九与二十章中，对有关神见由感官的加入而接受的超自然的知识之主题，所给予的建议，也可以适用在我们此地所说的神见，我们也不更多的停止在这事件上了。

    注一：见圣国瑞：本笃传二卷三十五章

    注二：任何问题一·一节一答

    注三：神学大全三·四十一问二节三答


登上嘉默罗山-第 廿 五 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 廿 五 章

论启示—对它的性质加以讲解，并将它分为两种不同的类别

    一：现在我们来到了精神知识的第二阶级了，我们称之为启示，它们本然的归属于预知者的精神　　首先我们要肯定的是：启示乃是一个隐藏之真理的发见，一个秘密或一个神秘的表白，天主使灵魂认识某件事情，或者是给他的悟力表明一件真理，或者是让他发现一件他已完成的工作，或者现在正在完成，或者是他定志要完成的工作。

    二：因此，我们要将启示分为两种：一个是在于给悟力表显若干真理，这个称之为智力的认知。另一种乃是某种秘密的表露。它比第一种方式，更本义的应称之为启示，站在严格立场来说，启示之名是不适宜于第一种方式的。因为它们乃是一种天主所揭示给人们的赤裸裸的真理，它们不只有关于现世和世物，而也有关于精神的事件，天主会清楚的，明显的指示给他的，而我却在启示的类名下认识它们，首先是因为它们当中有很多关系，其次是因为不要多增加区别（不同名称）·

    三：我们将启示分为两类：我们称一类是智力的认知，称另一类为天主秘密的显出，我们要给子它们两章的篇幅，来尽简短给它们以说明。


登上嘉默罗山-第 廿 六 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 廿 六 章

在这里要谈一谈第一类的启示：赤裸裸的真理，显示给理智的；它也有两类，灵魂应如何对待它们

    一：为了适宜的谈论真理朴实的表现给人的智力，我需要天主自己在这里引导我的羽笔，因为应该对这些真理有真正的认识，以及有关这些知识的内在价值：因为这一切都超过人们能说的语言。我为了讲明这个引人走向与神明结合的路子，对这个题目，要予以简短的陈述，并不要对这题目的根底以及本身多加谈论。

    二：这些知识，就其本身来看，和我方才在廿四章内所说的知识，是分别很巨大的，这里已不再讨论用智悟来看有形的对象了。不，我们这里要说的，乃是有关天主或受造物的真理，无论它们是现在的，过去的或未来的，都无关系，看看它们究竟如何为智慧领悟。

    三：我方才说的这些知识，共有两种，一种是有关于造物主者，一种是有关于受造物者；这两种则都是特别中悦于灵魂者；然而这些有关于造物主者，乃是不可比拟之快乐的根源，没有一种词汇与句法，能对它们表达出来，这乃是对天主本人的知识，快乐是来自天主本身。然而，如同达味所说：没有人相似他（咏·卅九·六）。实在，这些知识是有关于天主自己的。他们表达着天主属性一个或另一个的崇高感情，有时是关于他的全能，有时是关于他的勇力，有时是关于他的善良，有时是关于他的温馨等等。任何一次，只要是这种感情出现，他便会整个深入人灵。然而由于在这理论的是纯默观，灵魂清楚的看出来，如果不是使用一般的语言，对于这个，他是无法表达的，实在，他所品尝的丰沃之喜乐，和他所占有的宝藏，是无法以言语完全形容的。然而他却很清楚的懂得，语言或理智只能给他对他们所品尝舆所觉得的东西，一个很不完美的观念。

    四：达味圣王，在他讲述一点我们所提到的知识以后，也只是使用了一般的名词：天主的判断—这是说天主使我所品尝的他的真理与属性—乃是真实的；它们可以自我证明。他们是比黄金比宝石更可羡美的，他们比蜜和蜂窝更为甜美的（咏·十八·十—十一）。

    我们再阅读阅读摩西，在他谈到天主有一天将自己给予他最高知识的那一天，也就是从他那里经过的那一天，他也只是用最普遍的名词表达出来。上主在经过的时候，他俯身在地的喊着说：至高的统制者，上主天主，仁慈而怜悯者，忍耐而充满同情与真诚者，他对千千万万的世代，一诺不变（出·三十四·六—七）。由此，我们可以看到摩西，他对于天主启示给他的认知，他是不能表达明白；只是自己沉浸其中，使用浮语浮辞而已。

    我再重复一句：灵魂在这种知识的印入中，虽然也能发出几句话，但他看得清楚，他无法表达他所感到的事件，因为没有适当的语辞，来表达清楚。圣保禄使徒，在他为天主将他最高知识颁赐之后，他更喜欢沉默不语，他至多是声明这事是不能向人间宣说而已（格后·十二·四）。

    五：这些有关天主自身的神圣知识，总没有以某些特别事物为对象。如同那些关于第一原则的种种，他总不能恰当的说出，只有对那有关于低于天主的一些真理除外—这个真理，乃是在和有关天主的知识的同时所揭露出来的。

    这些崇高的爱情知识，乃是有关于那些与天主结合的灵魂的事。或者更恰切的说：它们乃是这个结合本身的一部分，因为他们只不过是在灵魂与天主之间的接触而已。也就是说：这种知识。乃是天主自己被感觉、被品尝，然而并不是在一种清楚而明显的形态下，也不是有关于天王光荣的自身。然而这种认知与爱情的接触，是极为高超，极为卓绝的，它一直深入到灵魂的本质面。魔鬼在这里是不能进入，也不能产生同样的事，因为这些知识是有着天主本质与永恒生命的气味的；魔鬼对这末崇高的境界，是不能相反而作任何事件的。

    六：但是魔鬼却也能模仿出一些表面的相似，它能够提供给人灵一些高超的思想，或者是一些感觉的影响。并设法劝服他这是品尝了天主本身；但这一切都不能深入灵魂的本质，也不能忽然间在她身上产生由认识天主而来的爱情并更新的效果，这种效果乃是来自对天主的认知与接触，是非常有效验的，只是一次接触了灵魂，便足够将他终生不能超越的缺点，取消净尽，并且还给他充满了德行与天主的宝藏。

    七：这些接触是非常甜蜜的，并且也充溢给灵魂以内心的快慰，她也认为只要品尝到一点点这样的快乐，对她整个一生所遭受一切苦痛，便算有了太多的报酬了，尽管对这些是无计其数的痛苦其报酬也是有余的，他立刻又感到了勇力倍增，更贪愿为他的天主多多受苦，由于他不曾为了他的爱情，多多受苦，而感到懊丧。

    八：任何的比喻，任何由想象所作的努力，也不能达到这样崇高的认知，因为它们实在是超越了人们所能争想的。天主在这方面，乃是超越灵魂自己能力的范图，而在她身上工作的。并且这些崇高的认知，很多次是在灵魂并不多想，并不太希冀它们的时候，她就看到自己为这些不可名言的接触所光临，而加给地对天主的回忆，很多次更是来自一个很小很小的环境机会，它们忽然间就产生了，并且非常强烈，不但是灵魂感到震撼，连肉体也不例外。有些次数，它们是产生于精神完美的安静中，也并没有一点点震撼，而只是一种快乐与精神幸福的忽然印入。

    九：有很多次，天主的这种接触，产生于该本人的一句语言的陈说，或者是听到他人的一滴一点—这语言，也无论是来自圣经，也无论来自他处，都能发生这样的效果。但是这些接触，并不常是在一样勇或甜美的等级上；并且也很多次并不显着。然而只要是对天主的一种记忆，无论是多末脆弱，只要是一次接触，其价值的高越，便已经超过了对有关受造物或天主之工化的大量接触。

    因为这些知识，多呈现在不料想的时候，达到灵魂，并且不需要他预先的同意。为此，在这里是不能谈到是不是灵魂应该接纳或拒绝这些知识。她在这种情形下，只有对它们以谦逊以牺牲来自处，让天主在他认为适当而合宜的时候，发挥他的工作。

    十：在这里，我并不向灵魂建议，要以消极的态度自处，像对待其它超自然的认知的那样，因为这样的知识，如同我前面所说，乃是与天主结合的一部分，而我们正是要努力引导人灵，走向这样的结合，也就是在这种目的，我们准备灵魂们学会剥削自己，牺牲自己，不沾滞在一切其它的认知上；至论我们为获得天主尝用的方法，乃是感谢天主，并谦逊自处，以牺牲并慷慨无我的大方，来为天主受苦。不错，这些恩惠，并不是有产业之灵魂的家产，天主是用自己一面，也带给了天主一个脱离自己一切利益之爱，在这里真真实实的是实现天主圣子在若望福音中所说的话：「谁爱我，我父也爱他，我也要爱他，并将我自己也显示给他」（若·十四·二十一）。这段福晋，正好完美的适用这些接触与这些知识上。天主是使用这些恩惠，颁赐给他真正锺爱的灵魂。

    十一：关于第二级对真理的知识或神见，由于这些神见是有关比天主更低的对象，它们虽也是被内在的领会了，但它们却与前面所说的不同。它们包括的是有关事物本身的知识，并在人们中间经过的事象的认知。这就是它们表现出来的境界。这些真理显示给灵魂，也无任何语言的介入，便印刻在灵魂的心中。虽然人们用尽力量，要将相反这些知识的东西说给灵魂，她并不肯给予它们以内心的同意。因为灵魂在这个知识以外，并清楚的看见在这个显示的同时，相反这个知识的真理临在，有关这事件，我们在前面已经注意过了，这是属于圣保禄所称为「分辨神类之恩」（格前·十二·十）·，这是属于先知的精神与圣宠的。

    虽然灵魂认为这表显于他的知识，是完全确实而真正的，虽然他也不能前往相反这个为他是被动表现出来的内在感情，然而他仍然——该给予他的神师，自己的信任和理智上的同意，他也不应该缺少实行神师的命令，尽管这个命令能够是反对灵魂所感受的认知。他在追随这样行为的路线，便会使他达到与天主结合的路子，因为灵魂为在结合的路子上前进，用信仰远远超过用了解。

    十二：对于这一切，我们在圣经上，是有着很显着的证见的。有关于我们能从事物中获得的特殊认知这一主题，智者在智能篇中给我们说过这些话：「天主给了我对一切存在物的真正知识，他这是要我认识地球的素质，认识原素的能力，认识时间的开始，终结的中间，认识季节的改换与转变，风俗的不同，时间的区分，年月的流程，星辰的安排，动物的性质，野兽的凶猛，风暴的能力，人类的思想，草木的不同，一切根子的特有性与自然界一切的秘密和富源，这一切都是创造一切事件的智慧，所启示给我的」（智·七·十七·二十一）。

    智者所说的这接受自万物的认知，乃是一种普遍的灌输的知识。然而这一节文字，已经足够证明了在天主喜欢时，他可以灌输给人灵，一切特殊的知识（这段圣经足以作我们这种主张的依据）。并且天主给予人们这些知识，不一定像给所罗门那样的作法，使知识在他身上或为普遍并惯常性的（也就是这些知识留住在他的智力中，成为一种依俯性的。不，很多次，天主是以起目然之路给予他们，很多次也是一点一滴，逐渐的将智慧篇上所说的，有关他所创造的物事的一些真理，赐给人灵。

    有时候，天主也赐给灵魂某些特殊知识，并成为他的惯常性的知识，其幅度也是很广泛的。然而总也不会像给所罗门似的那样普遍，而且成为他的惯性知识，并且这些由天主分施人们的知识，也有很大的变化。圣保禄使徒给我们计数过：他所提出的是：智慧、知识、信德、预言分辨神类，语言的能力，方言的辞粹等等（格前·十二·八·十一）。这一切知识，天主都是天主无偿的赐给他认为良好的灵魂，这些知识，也无论是超自然的，也无论是自然的，都是灌输的惯性式的。对于巴拉盎以及许多敬邪神的先知们，还有许多的女巫们，他也给过先知的精神；他也用超自然的方法，给先知，使徒以及圣人们这样的恩慧。

    十三：然而在这些惯常或无价的圣宠以外，我们还要说出；另有些全德之人，最少是在全德上前进的人，也很平常的接受天主的光明，这个光明给他们显示了现在或不在目前的事物：他们是由光照在他们那已经被光照并洁涤了的精神的光明，认识这些事物，在这里我们可以适用格言篇的语言：「如同人们在水中看到所反映的面孔，人们的内心也同样表现在明智人的眼中」（格·二七·十九）。这是说对于那具有圣经上称为明智者之智慧前，人心是不能隐瞒的。在一个类比的方式下，这些晶者们，也常常认识其它的事物，但并不是他们愿意认识什么，就认识什么，因为这些知识，乃是他们从那有习惯境界之恩惠的人那里，分受而来。另外他们也不是常常有这些知识，也不是在一切事上都有知识，因为这一切都属于天主圣意。

    十四：然而，我们也该知道，那些精神已经洗炼过的人，虽然有认识他人内心的事件的容易性，但却有的人更多，有的人更少，至论所谓内心的事，不外是他们内在的精神，他们倾向爱好，和他的天赋才能。人们也可能由外的指标，即使是很薄的指标，认识这内在的事件，此外由言语，由动作以及其它举动，也都可获得这些知识。魔鬼也能作成这一切事，因为他是精神体，精神人也能够如此，正如望保禄使徒所说：「精神人判断一切」（格前·二·十五）。「精神探究一切，就连天主的深湛也是一样」（同上·二·十）。

    精神并不能使人自然的认识他的恩惠，也不能使人认识内在的东西；然而，我们再重复一次，他们能够由一些外在的指标上超自然的光，而认识它们；当然，在只由外在的指标判断时，也容易错误，可是很多次也猜得很正确。然而，须知我们也不能以此法为完全确定。因为如同我们所要说的，魔鬼也很微妙并细腻地参加其中，为此，我们应该时时抛弃或拒绝这一类的知识。

    十五：精神人在有关不在目前之人的行为与举止上，也能够认识，这个我们在列王纪第四卷上，有一个证据，厄里叟的仆人吉埃西，从叙利亚人纳满那里接受了一些银钱，他想瞒过他的主人。但是厄里叟却给他说：（列王纪·二·五·二十六）：「当纳满的车子间转而向您那边来时，我的心不是也在跟前吗」?这当然是精神方面的动作，由于这种动作，精神能看到事实的经过，如同他在跟前一样。我们在同书中还找到另一个例子（同上·六·九—十）：厄里叟清清楚楚看到叙利亚国王与他的公侯们，所秘密讨论的一切事件，他都和盘的给以色列托出了，因之叙利亚王的一切计划，也都完全落空了，当叙利亚王看到了一切事件皆被泄露。他向他的顾问们说：「为什么您们没有告诉我，你们当中的那一位在以色列面前出卖了我?」（同上·六·十一）。那时候，有一位仆人给他说：「我主，我主，完全不是这末一回事，这乃是厄里叟的事。他人在以色列，他使以色列王知道了您在暗中所说的一切事」（六。十二）。

    十六：这一切以及其它的知识，却是被动的印刻在灵魂之中，并不需要灵魂本身作什么工作。实在，有时一个人，什么也不期待，但是忽然间，他的智慧非常清楚他所阅读的一切，也明白了他所听到的一切，而这种了解的智慧，比起所说的言语，在字义方面，更为光明清楚。她本来不了解拉丁文，自然也不该了解这些语言，然而她却对这些有个完全的澈悟。

    十七：魔鬼在知识上，也会使人发生错误，它也实实在在的在这一类的知识上使人发生错误。对这一点我们有好多该说的话。因为它的诡计在这里很隐密，也很危险。它能够由暗示呈现给灵魂各式各样智力的知识，也给他们刻印在心有如绝对可信一样；如果灵魂不是具有谦逊与不大信任自己，魔鬼会使他相信千千万万的谎言的。

    暗示这个东西，对那感觉薄弱的人是特别有强制力量的。它可以使人产生一种特殊的确信与认定，一个灵魂，要想不信任他，除非用最大的努力以及许多祈祷不为功。很多次魔鬼是用欺骗的手法，然而却是很灵巧活泼的给您呈现出他人的罪过，良心的恶劣境况以及灵魂的邪恶，以便使您破坏近人的名声，并给表现出他的罪恶，其有这样作风的灵魂，还以为自己是由于热心而出此，以便为这些祈祷，将他们托付于天主呢。不错，有很多次，天主给圣善的灵魂揭露近人的需要，目的是要他们祈祷，并给他们药品医疗。正如耶肋米亚从天主那里知道了巴路克先知的罪恶，这是为告戒他（耶·四五·三）。然而好多情形，都是魔鬼的伎俩：它的暗示是假的。企向将人抛入不名誉，罪恶与失望中，我们有很多的例证。有好多次，它还提出了另一类的知识，并对它们加上大力的信证。

    十八：这一切知识，无论是来自天主的，或不是来自天主的，如果人们将它当作一个根据，它对人灵的前进向天主，乃是一个很脆弱的协助。假定人们不设法摒弃它们，它们对人的灵魂反而是一种阻力；并且它们还会加害于人灵很多，而更使他陷入我不知道的多少错误中。关于我们以上所述到现在的超自然的知识，它们真的会产生最多危险，许多不便。是的，另外在这里还能有许多其它的损害　　在这里我要多说一句：我们应该多加小心，不要信任这些知识，更多勉力在不知之中前进于天主，另方面，人们也不要忘了时常向神师报告自己情况，或者向指导司铎叙述一切，而坚持于他们的建议。而神师呢，他应该很快的带领灵魂，超越这一切知识，而不加给它们任何的重要性。因为说真的，它们在与天主结合的道路上，并没有什么益处，其它方面，我们前面已经讲过了，这些被动颁赐给灵魂的恩宠，常常在灵魂上，留下天主所愿意给他的效果，而不用到他的同意。

    我相信在这里指出真正启示所产生的益处，以及假的启示所产生的害处，是没有什么好处的：这个只有让读者疲劳困乏而已。另方面，这些效果也无法简短截说，因为我们所说的知识，乃是很多的，很不相同的，他们的效果也没有例外。我们这里只说出好的产生好效果，引向善行，坏的产生坏效果，而引向罪恶就够了。

    在我嘱咐人们拒绝一切时，那乃是给他一个充足的理由，以便避免陷入错误而已。


登上嘉默罗山-第 廿 七 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 廿 七 章

论第二类启示：秘密的揭露——在这章中也说明这种启示如何能用为与天主结合，并如何又能成结合的阻碍——魔鬼在这种事件所能加给灵魂很多的错误

    一：我们对这第二类的启示，给它的名称是秘密与神秘的揭露。这种揭露可能有两种方式：

    第一种有关于天主自己；这个在包括着天主至圣圣三一体性的神秘的启示。

    第二种是有关天主在其工化中。它包括着我们公教信仰中其余的信绦，还有一切与它们有关的明示真理与命题，最后的这一类，多是关于对先知们的启示，还有许多从天主方面有的许诺和恐吓，以及许多有关于信仰过去或未来的事迹。

    在这第二类启示中，我们还能包括很多特殊的事实，比如天主对有关宇宙整体，或者是国家，省份、社会、家庭以及特殊人物等皆是。

    圣书中给我们提供了这一类启示的许多事例，特别是充斥着这一类启示的先知书中，更是众多，关于这件事情，是这末清楚，这末出名。我用不到对它们有所解说，我所要注明的只是这些启示，是不必只用言语表达的。天主对启示的运作，具有许多不同的方法：有时是用语言，有时是记号，有时是用形像，图像以及只用相似，也有时候，要它们彼此混一。这个我们在先知书中，特别是在启示录中，可以看到各式各样的我们在这里指出的启示，关于这些，我们现在就要叙述了。

    二：这个第二类的启示，天主在今天还可以给予他愿意的人。他有时启示给一些人他们所有生活的时候，启示给他们等待着他们的苦难，并启示给他们应该有什么事到达某人身上，或者有什么事到达某个国家。他也给人们揭开我们信仰的秘密，并给他们证明有真理存在于其中，然而由于事情已经为人们所知晓了，不该本然地称它们为启示。更好说它们是一个对已经为人所知的真理的表明与说解

    三：魔鬼在这一类的启示中，是能搀加进来的。这是因为这种启示，一般都是来自语言，形像与象征的缘故，这很容易为敌人（魔鬼）制造假象，比起对那专为精神而启示的事来作伪假容易得多了。然而如果是有关信仰的事件，无论启示是怎末样的，只要是新奇而又不同于我们应该相信的真理，即便是我们认为一定是从天上来的天使告诉我们，我们也绝不可给予同意，这正是圣保禄使徒嘱咐我们的：「不管是我或天上天使，要告诉你们与我们从前告诉你们的不同。它是应该被弃绝的」（加·一·八）。

    四：因为除去那些已经启示给教会的信条，再也不能有一个信条加在我们的信仰上。那末，灵魂不但不该认可启示给他的新事，并且还应该小心谨慎，以便躲避认可那微妙微肖伪装的新事，并得在他依恃的信条上，保持着完全的纯洁。如果遇有已经启示过的真理，再重新给他说出，他也不该因为目前的启示而相信它们，而应该因为它们早已启示给教会的缘故而相信，灵魂应该对这个已经成了启示的条文，关闭了他听觉的眼目，而专心依靠着教会的教义以及教会所教训的信德上，这是我们根据圣保禄的语言说出的：「信德本于听道」（罗·十·十七）。是的。灵魂在这里，他不应该容易的就适应他的信仰或听信于这重新启示的信德真理，不必管它在外表上是多末符合于真理：如果不是这样，便很容易跌落在魔鬼的机槛中。实在，在魔鬼愿意欺骗并渗入它的谎言时，他一定先抛出真实或似真实的事物的美饵，以便来获取信任；随后他就陈述一个错误，他正好似工人用一枚针椎刺穿皮子一样，首先使椎子经过，然后再用软线，如果没有前面的坚实针椎协助，它是无法通过的。

    五：为此，灵魂在这里要小心。我们假定这里所说的是真理，并没有陷阱，灵魂也应该用心避免有关信德的清楚的认知，以便在完全纯洁，完全整体的保持他的信德。灵魂由于这种代价，经过智悟的暗夜，才能到达与天主结合的神圣光明。

    在一个全新的启示中。最重要的事，乃是紧闭着双眼的依附着古先知们的预言，圣伯铎使徒，当他在达博尔山上，看了耶稣天主之子的一些荣耀后，在他的第二封信中给我们说：「虽然我们在山上对基督神见是真实的，然而却更有一个更确定与更确实的证据，那便是先知的预言。你们相信它们，相信的很对」（伯后·一）十九）。

    六：为了这一切理由，我们应该闭起双眼来，不去看那些有关信德的新启示与新命题，更何况那些与我们的信仰不同的事。我是不是更该拒绝相信并许可吗？如果我们不注意这一点，魔鬼就会在我们中间插上一脚，使我们在很多点上，绝对无误的陷入被欺骗中，魔鬼是最会给予他的命题的似真性，而给它的暗示以巨大的力量，它会预先安排很大的适宜性，以及最美丽的现象，以便攫住我们灵魂的依附，它也会在我们的感觉与想象中，深深的印入它的诡辩。并使我们坚信这一切都是真实的，这种自信以及依附在启示之事的心情，是那末深刻热爱，如果不是灵魂有真谦逊，受尽世界万难，也难从他的错误中，将他曳出，也更无法使他相信相反的命题。

    纯洁而明智，谦逊而坦诚的灵魂，应该使用大力，极尽心力，来抗抵启示与其它的神见，如同抵抗危险的诱惑一样。实在，为了达成爱情的结合，不但不要寻找这些启示，并且还该把它们抛弃，这正如所罗门在他祈求时所说的：「对人来说，并没有找超过他的事物的必要」（德训篇·七·一）。实在，为了成为全德之人，人并没有需要用超自然的路线，来寻找超自然，因为这个已经超过他的能力！

    七：我们在本书十九与二十两章内，已经答复，人们对这个道理所提的异议。为此，我劝读者去读一读前面，我也就此结束了论启示的事，灵魂对一切启示，应该明智自处，就已经够了。这样，他可以免除一切错误，经由信德之暗夜，而进入与天主结合之中。


登上嘉默罗山-第 廿 八 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 廿 八 章

论超自然的提供给灵魂的内在言语—它们有很多种类

    一：我恳求读者们，在您的心愿中，要常常要保持着我在这部书中，所提出的目的之意愿：那乃是指导灵魂，在透过各种自然的知识，无错误，无阻碍的。达到与天主结合的当前意愿。这样，您便会了解，我为什么避免对于灵魂的知识，加长讨论，这也就是我所以不将我的主题，区分了又区分，一如某些人所希求的，我的计划要如此完成，是因为我认为我在前面所给予的建议，说明以及证覆，为使灵魂在一切境遇中，无论是外在的，也无论是内在的情况，都能够善自处理，而走向完美，并继续前进。

    二：关于第三级等的知识，我也要作同样的处理，这第三级的知识。我们称之为超自然语言。他们是不经任何有形体感官的中介，而直接呈现给神修人面前。我们能够将它缩成三个范畴：连续的语言，形式的说话以及实体的言论。

    我们称这些连续的语言为人灵在自己方面搜集，并单独形成的命题与意见。

    形成的话说则是有区分并恰切的话题，灵魂并不对它们形成，而只是在敛志凝神之内或之外，从他人接受而来的。

    实体的言论，则是那些恰切的语言，对灵魂加以影响，它们是实体的对其所指的运作；它们是从收心敛神中或收心敛神以外接受的。

    我们将依这个顺序，讨论这些不同的言语。


登上嘉默罗山-第 廿 九 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 廿 九 章

在这里要讨论是继续的语言，这些语言是人灵凝志而形成的语言——它们的由来——它们所能有的利益与所能出现的危险

    一：继续语言的产生，是在心灵集中，并深刻思想的时候，才会有的。心灵在这种情形下，对于他所占有的题目—加以论辩，并形成充满正确性的命题。他是以很清楚的姿态完成这件事情，他对他所不知道的东西，加以明确性的推理，从中也发现正适宜的新事，然而对这种推理，他得并不是由他而来，而是另一位在告诉他并教训他。并且也有很多理由，让他这样思想。

    实在，他是向着自己本人说话，但对他来说，却如同是一个人向另一人说话似的。并且还有更多的事件该说，因为人的智力。当时已经成了圣神的工具，是他协助人灵形成并产生这些观念。这些语言与这些充满正确性推理。随后，乃是人智自己将它们报告给自己，如同是向着一个对话人一样。这时光，他是在很深湛的专心凝志中与他所占有的真理，结合为一，天主之神，也藉着这个真理与他结合为一。因为天主圣神永远是与真理结合为一的。人的智悟在这种情形下，将由这一真理的媒介与天主之神沟通。并以内在和连续的方式，演绎出许多真理来，成为智力所占有的真理之派生者；在这样的状况中，圣神则成导师，他给予灵魂推动和光明，这是圣神对我们教育的一种方法。

    二：人的智力，由于这个导师的教育与释明，自然会了解真理，在同时由自己方面也会作成有关人的通传给他的真理的命题。让人们可以这样说：「声音是雅格的声音，而手却是厄撒乌的手。」（创·二七·廿二）。凡是经过这种情形的灵魂，绝不就认为事情这样简单，而认为是来自第三人称，因为他绝对不知道智力在这样容易的作法下，从自己便可以对思想与真理形成语言，而该是由第三人称得来的，也真彷佛由另一个人而来。

    三：在这种沟通中，在智力的这个光明中，是没有错误的；然而错误却能产出，并且也真的在智力于这种影响下形成的语言中，产生了错误。智力所接受的这样光明，乃是很微妙很神化的，智力也不一定对它常常有正确的认知，如同我们前面所说的，乃是智力本身产生形成推理。因之，也有很多次，他所完成的推理并不是正确的；也有好多次，将它们形成了似真的，然而却又多是缺而不全者。它是由从原则中演绎出真理，然而他也夹入粗鲁的个人技巧。为此很容易滑入错误，而这一切的经过正好似是由一个第三者给他告诉的。

    四：我认为一个人获得了这些继续语言的恩惠：在那些有关圣体圣事的题目下，在由这种方式所形成很真并很实体的命题中，就有了几个积极错误的命题。

    实在，目前在我们这里，我们非常恐怖的看到发生了这样的事实，有一个人已经到了一种较高的默观境界，在他凝神聚志的时候，他听到了一些内在的语言，立刻他便认定这一切都是来天主；他推定是这样，他一直重复；天主向我说了这个，天主向我说了那个，然而却什么也没有，我已经对这说过，这乃是那个人个人自言自语。

    五：还有更甚于此者，由于这种事件所感发的意愿，而至心中所有的依恋，会引人自己向自己重新这些反省。而人们却想是天主在说话，天主在答复。如果这些人不给他们一个严厉的控制，如果指导他们的人，不逼迫他们结束这一类的推论，最后会走入巨大的歧途的。在这一切事中，有的是更多的胡言乱语，与精神的污秽，而没有谦逊以及精神的克苦。人们往往设想自己是得了特宠的人，是天主向他说话；然而实际上却什么也不是，真的虚无，并且还不如虚无，因为它不产生谦逊，也不产生爱德与克苦，更没有神圣的坦诚，也没有缄默，我要询问，究竟是什么？

    我要声明，这种作法，对与天主结合的路子，乃是一大障碍。因为他使灵魂远离信德的渊源，智力在那里，应该沉浸在黑暗之中，人是在信德的黑暗中，由爱情而前进，并不是由无尽的推论而与天主结合啊!

    六：您或者对我说：「为什么人的智力，应该被剥去这些真理。如同我们所说过的，既然天主之神，给人们真理是为光照人智，如果真正是这样，为什么还能有恶事呢?我对这个要答复说：圣神光照凝神敛志的人智，并且是根据他敛神的方式来光照他，然而没有比信德再好的凝神敛志。并且圣神除非人智沉浸在信仰中，是不会更丰富的光照他的。实在，一个灵魂愈是纯洁，富于活泼而完美的信德，他便愈有灌输的爱德。他愈有爱德，圣神便愈会光照他而交流给他特恩，爱德在这里不但是天主圣神赐予恩宠的原因，并且还是圣神给人特恩的方法。

    真的，在某些真理的部份光照中，圣神输入给灵魂某种光明；但这信德的光明。并没有清楚的知识，在价值上，有如纯金之超越卑下的矿似的。超过了知识；如果说到丰富的关系，其间所有的分别，正好似在海与水滴间的不同。在一方面，智慧在传给人灵时，只给一个，两个或三个真理的认知，在另方面，天主整个智慧在通传给人灵时，乃是天主圣子本人，在信德中，进入灵魂。

    七：或者您要给我说，在这两方面，都有利益，这一个并不阻止另一个，我要答复说，特别的事件，如果灵魂对他不重视，便会成为一个大的阻碍。灵魂占有清楚的知识并不重要，但是够给他剥去来自信德深渊的交流了，天主由于信德，超自然的在秘密中教育人灵。使他在德行上升高，以不可名言的方式，来加高给灵魂以自己的特恩。

    至论连续的交流（即连续的知识），所贡献给的效益并不是来自意志明白的适应；这种适应，相反的是要以远离这些知识为其结果，根据智慧雅歌上所说的话：请您转目离开我，因为它们逼迫我高飞一（雅·六·五）。这是要离开您，以便我升得更高，然而为获得这些效果，应该避免使用自己的智力，走向所给子他的超自然交流。是的，灵魂只要将自己的意志，专注在爱天主就够了，因为精神的福祉，是由于爱而交流得来，在这种方式下，交流是要变变化更为丰富的。

    反之，如果在超自然被动的交流中，智力与其它官能的自然活动也开始在动的话，它的低等的能力，是不能克尽他的责任的。它必需依照自己的方式，改变这些交流，而降低它们的性质。总之，要使它们成为虚假。从此，就必然生出智力的作假，以及形成错误的命题，在这种情形下，这些交流已经不再是超自然，或接近超自然，而成了自然，通俗与伪假了。

    八：然而有一些智力是非常活泼，非常细腻，他们只是称一收心凝志，他们便会自然地达到推论的最后容易性，而形成光辉夺目的命题，人们也坚强的自信，这一切都是来自天主。然而，我们在这里却不得不再重复一次。这一切原是智力的工作，它由于自然的协助，脱离了感觉的运作，没有一点超自然的协助，便产生了这样的事功，并且还能产生更大的事功，这种事件，是非常众多的。有多好灵魂，在这一点上，他们是在幻想中，他们认为这一切是来自一个崇高的祈祷，来自一个与天主内心的交流。他们写出或者要写出这一些经过，很多次这一切什么也不是，并没有任何一点德行的实质，只不过是完全空虚的喜悦而已。

    九：但愿这些灵魂，专心致志将自己的意志，建基在谦卑而强力的爱情上，认真的工作，以便在他的克苦生活中，效法耶稣受苦生活，由这样的路线，可以获得一切精神福祉，他们并不会是由内在的推论而获致的。

    十：在这些继续的语言中，特别是有关那些在这事上感到兴味与倾向的人，魔鬼是会耍戏他们的，当他们开始凝志敛神的时候，它会提供给他们许多分心逸出题目的材料。让灵魂的智力，由于暗示，而形成思想与语言。而他的仇敌则设法用表面的真理，微妙的在欺骗他。这是魔鬼的一项手法，藉此他将自己交流给那些明示或喑念与他结合的人。就这样，他便向灵魂通传给一些异端邪说，特别是似是而非谬论，这些谬论是充满了非常细腻的观念与推理，但却是虚假。欺骗与错误的。

    十一：从我们上面所说，我们可以结论到继续的语言在智力中，能够由三种原因产生：一：是天主之神推动并光照它，二：是理性的自然之光明；三：由暗示而来的魔鬼。

    如果人们现在要求一些迹象，藉以认识出来它们是从这个或那个原因中产生出来的话，我要答复说：这是很难用一个完美的方式指示出来的。然而我们可以给几个一般的指标，我们且写在下面。

    比如：在思想与语言形成的时候，灵魂在同时感到一种对天主的谦逊与恭敬的爱情。这就是圣神亲在的标记，因为每次在他给予恩惠时，总要为这三种特征所包围。

    在这些语言是独自出自智力自然之光与其活动性时，那是智力自己在工作，因之对德行的运作则付之阙如了，不错，在这种情形下，我们的意志，能够由对于当时清楚认识的真理的知识的简单效果，而发出自然之爱。然而在默想一旦结束，意志则干枯了，如果没有魔鬼前来加给一些诱惑，它也不致于倾向罪过或虚荣。如果是来自圣神呢?就不会有这种现象了。因为一般的说，他们的意志在以后还是依恋着天主，而倾向行善。不过，也有很多次，意志能够是在干枯的状况中，虽然这个交流是来自善神；天主之所以如此安排，乃是为灵魂的好处；也有很多次，灵魂不曾感到德行的运作与推动。然而他们却经验到，这是来自天主的。

    根据我的想法，在来自超自然和自然的交流的区别，是很难为人所认知的。就效果一面说，也是一样，虽然我所指出的效果，乃是很普通的，它们有的时候是显着的，有的时候则是微小的。

    由于魔鬼运作而来的效果，我们也不易认知清楚，一般来说。实在，在关系于天主之爱一方面来说，意志是在干枯的状况中，精神是走向虚荣，自我看重以及沾沾自喜。然而也有很多次，也会发生以自爱为根基的假谦逊与虔诚的情感。是很难为人分出来的，除非是在神修生活上很进步的人，在这里魔鬼是很会作伪的。在另方面，他也常常会激起他是主人的情感，让人们倾流热泪，也感发他们的良好思想，在这里当这些交流是来自魔鬼时，也常有一个标志，供我们分辨。即魔鬼常是携带人的意志，非常重视这些情感，而不让人灵关心德行，即便有修德行的机会，它也会错过，制造毁灭。

    十二：为了不在这些交流（特恩的沛发）上受骗，也不成为修德的障碍。不管它的来源如何，对于这些语言，总要特别小心，不要对他们加以重视，而要将我们的意志，局限在向着天主，要细心的观察他的法令与神圣的建议；也就是神圣的智慧。我们应该对教会所陈述给我们的信仰的神秘和真理，用单纯的坦诚，信仰钦服，我们要时时避免有危险的好奇心。圣保禄不是说过：“不应该知道不该知道的事吗”（罗12：3）这就是我们关于继续的语言所说的话。


登上嘉默罗山-第 三 十 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 三 十 章

在此章讨论纡由超自然的路子，产生在精神中的内在（或形式）的语言。也讨论可能遇到或发生的危险。对这些并提出了重要的预防法

    一：第二类的语言，是内在的语言（也名形成的语言），它所包括的是人灵能由超自然的路线，所看到的形式语言，不须经过感情的中介，无论是在凝志敛神的时候，也无论是在凝志敛神之外的时候。我称之为形式的语言，因为这些语言，彷佛经由第三人称，向人灵形式的说出的，也并不引进什么，这种语言在许多点上，与我们方才所说的语言不同。因为它们的产生，不但没有人灵的参与，但是如同我们方才所说的，它们也不必凝神聚志，就能产生出来，人们当时并不想这个。它们也不是继续的语言，因为这些永远是有关于对它反省的论题。

    二：这些语言并且很多次是形式的—这是非常确定的—有些次则必较含混。很多次它们是有连贯性的文句，有时是答复我们的心灵，有时候如同是忽然间提出的话语，很多次只是一个字；其它时间则是两个，或者是更多的字句。它们也能够是继续的语言，如同我们前面所说的那些，并且也持续一个时间；在这种情形中，它们会教训灵魂，或告诉他们一些事。对此，人的心灵并不曾参与！这个正彷佛一个人向另一个人说话，我们在旧约上看到的达尼尔就是这样。达尼尔先知自己声明有一位天使与他说话（达·九·廿一·廿二）。这位天使在达尼尔的心中，一直说着形式与连续的言语并教导他。天使是用显然的语句，告诉他，他是前来教导他。

    三：这些语言，如果只是形式的，它们在灵魂上的效果并不是可观的。一般说来，它们的目的只是在教导人，并在某几点上给予解释，他们的效果并不必要超过目的所要求的。这些语言，如果天主是主人，它们在灵魂上，是常常产生效果的。它们常常赋给灵魂勤快的力量，来完成人们所给予他的命令，并使他明了对他的教训。然而，说真的，这些语言并不给人灵取消反感和困难，一般来说，反而更是加增，天主之所以许可如此，正是为更好好的教训灵魂，将他建立在谦德中。总之，一切皆是为灵魂的更大好处。这种情形的发生，尤其是在天主让灵魂接受显赫的地位或光荣的使命时，更是这样。然而在卑下的事情上，天主则给灵魂以容易与轻松，我们在出谷记中便会看到（出·三·十二这种情形；天主命令摩西去见法郎，并解放他的弟兄，摩西对于这项法令，感到非常反感，不愿听命，天主应该三次重复他的命令，清楚的给予他，他自己意愿的标征。然而这一切为他都不充足，直到给予他哥哥亚郎陪伴他，共同参与这份光荣的差事，他才答允去作了。

    四：如果这些语言与交流是来自魔鬼，情形就完全不同了。在有关光荣或重要的事件上，灵魂感到非常容易与兴奋；但是为了卑微低下的事，就只会感到反感了。在天主一面，无可怀疑，他最恐怖灵魂找寻尊位，即便是天主命令他们接受地位，并强迫他们接受时，他也不愿意他们兴奋的接受，或者有着命令的意愿。天主用继续的语言与用形式的语言的方法。给灵魂印入的服从或受教性，乃是不一样的。继续的语言，在灵魂上是没有很多的行动，也不给颁赐很多的方便，其分别之所以如此，是因为形式的语言是非常确定的，智力并不加入任何自己的工作。但这个并不阻碍某些继续的语言，由于天主与人间的内在交流，而产生更多的效果，不过在方式上，它们是很有分别的。如果说的是形式的语言呢，灵魂是不能探问这些语言究竟是由谁发出的；因为他看得清楚不是由他自己说出，因为他自己并没有假想所说给他的话语；或者，即使他想过这事，他也看得很清楚，认识的很明白，这些语言是从其它处产生出来的。

    五：灵魂对待形式的语言，应该和对待继续的语言一样，不应该加以重视：因为这种语言并不是让人灵占有合法与天主结合的直接与合法的方法，那乃是信德的工夫，并且这种语言还很容易受魔鬼的欺骗；真的，这些语言，我们很难说那个是真从善神来的，那个是从恶神来的。因为这些语言，如同我前面说过的，并不产生特别显着的效果，人们很难从效果将它们分出来。有很多次，它们是从魔鬼来的，而对不完美的灵魂，有着比从善神来的语言，在那些神修进步人的身上，更为显着的效果。无论它们是来善神或恶神，当事人都不该急于实行这些话语所说的事，或对他们重视，而应该先向一个神修成熟的神师或另一位智者或聪明人叙说，以便使他们考察您所应该作的事，他会给您建议的。人们应该以忍耐与无我的态度，根据这个建议去作。如果找不到任何一个人能给您出计议，那就不必告诉他人，而只撷取其最实体的部分，采用最确定的部分，而不必重视其余；因为人们很容易碰上不但为您没有利益，并且还会有害的知心人啊！您在这个事情上，不应该信任一切的人，因为这样重要的事上，遇上一个正人或者受了欺骗，是能有很严重的效果的。

    六：一个人应该加尽小心，不要因在自己方面所听到的而去作什么或认为什么；必需经过许多反省与有效的建议。因为这件事，是很容易陷入幻想，表现古怪，我认为，一个灵魂，如果喜爱这一类的事情，很容易陷入或大或小的一大堆错误中，这是我的信证!

    七：我们在本书十七·十八·十九与廿章中，已经说过了这些幻觉与危险，和应该更加的小心，希望读者再去阅读他们，我不想再多说了。我只有重复在这件事上，人们所能给予的最良好而最稳妥的建议，就是不要重视人所能经验到的这一切事件。


登上嘉默罗山-第 卅 一 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 卅 一 章

此章讨论内在交流给人灵的实体语言。并指出在这些语言和形式语言的区别。它们所提供的利益，否定与尊重，是灵魂对它们应有的态度

    一：我们称这形成第三级内在的语言，它们像前面的语言一样，是形式的语言。因为他们是以一个很确定的态式印铸在灵魂上面。但它们彼此是有分别的，实体的语言是强力的印铸在灵魂的实体上，而单纯的形式语言，并不是这样。不错，我们能说一切的实体语言是形式，而形式的语言并不因此而成为实体的语言。因为只有实体的语言，才在灵魂上实体的印入它指的意义。比如，我主形式（正式）的向一个灵魂说：您该是好人。他就立刻就实体变成好人了，或者他给他说：「您爱我吧」！立刻他便可以在自身方面感到并占有实体的爱情了，或者还能够，在一种非常可怕的事件下，他说：「请不要怕」，他便立刻感到一种大保证，一种大安静。达味圣王在同样的意义说了：「天主给予他的语声，一个能力的声音」（咏·六七·三四），这是根据德训篇智者所说：「天主的语言，充满了能力」（德训篇·八·四）。天主的语言，在灵魂上是依语言的指义工作着，这个在亚巴郎身上证实了。天主给他说：「请在我面前行走，你该是完美的」（创·十七·一）。立刻亚巴郎就以很深的敬诚，成为完美的，而走在天主面前。天主语言这种能力，在福音上我们也看过多次了，他治好病人，复活死人，只不过说了一句话而已。

    天主是用同样方式，颁给一些灵魂的实体的语言，他们也有如前者的宝贵与价值，带给灵魂；生命、德行，不可比拟的宝藏。很多次，只是一句这样的话，便通传给人灵的福祉比他今生一切良好的工作所得的都多。

    二：关于这一类的语言，对灵魂来说，没有任何愿意与不愿意的问题，也没有认可或不认可它们的问题，也没有什么可怕的。

    实在，天主总不说这类的语言，来让灵魂实行，不，是天主自己在灵魂上操作它们，在这一点上，它们与形式语言以及继续的语言是有分别的。

    我说灵魂没有认可或拒绝它们的问题，因为天主不需要灵魂同意使它们工作，他的拒绝也不能阻止它们的效验，对于这样的语言，灵魂只有以牺牲与谦逊自处！

    这些语言的效验，是如同生长在它们之内一样，它完全浸入了天主的福祉中。

    在这里，并没有错误好怕，因为人智与魔鬼都不能有一点点作用，仇敌魔鬼是没有权力在人灵魂上有实体的效力的，他不能将它的话像习惯一样的印刻在人的灵魂上，灵魂除非用一种自愿的约定出卖自己，才能这样，那时候，魔鬼就如同主人一样的，在人身上印铸它的效力，在这种情形下，当然是恶事的效果了。经验告诉我们，它们暗示硬加在很多灵魂上，而给自己善灵所说的语言以巨大的力量。如果这些灵魂是不好的，它的话在这些灵魂上，结果会产生不幸的效果。然而为了反对从天主而来的实体语言的效力，魔鬼是完全无能为力的。因为在天主语言和其它一切的语言中，是没有可能作比较的。与天主的这些语言相比，一切其它的语言，便什么也不是了，如果人们将它们放在天主的语言前，它们便什么效果也没有了，为此，天主藉日来米亚的口说过：「干草与麦子相比，能算什么事物吗？我的语言，不是如同火如同锤子粉碎石头吗?」（日：二三·廿八—廿九）。

    这些实体的语言用为灵魂与天主结合是最有用了。它们愈是内在的，便也愈是实体的，便也愈有利益。天主向他们说话的灵魂，是太有福了，“主啊，您说吧，您的仆人在静听着呢”（撒慕尔1：3-10）


登上嘉默罗山-第 卅 二 章-天主教图书中心--天主教文学,书籍,图书,书库

第二部分 精神—思想的主动暗夜

第 卅 二 章

讨论智力由超自然的道路，接受内在感情的知识；有关它的起源，为了不使它成为在结合之路上的一个阻碍，灵魂应该如何处理

    一：现在我们讨论由智力可以获得的第四类即最后一类的智慧知识。它们是精神的情感，是超自然提供给内修的人。我们将它们列为与智力智识不同的知识。

    二：这些不同的精神情感，能够分为两类。

    前者是占据在意志中，

    后者是在灵魂的本质中。

    它们彼此是有很多变化的。

    那些存留于意志内的知识，如果是以天主为主人，它们乃是最高的知识；然而那些感染灵魂实体的知识，当然更为崇高了，它们是富有无价之宝的。灵魂与其指导者，他不能知道，并且也不了解从何而产生的原因。他们也不知天主从什么路线来颁赐这样的恩惠。

    实在说：这样的情感，并不系于灵魂所完成的良好工作，也不系于他们已作过的反省，虽然这些都是为得恩宠的良好准备，但是天主却是随意赏赐给他所愿意的人，一如他所愿意的，理由只有他自己知道，一个作了许多好事的人，天主却未必以这样不可名言的感触感动他；另一个人作的很少，而他却丰富的获得了圣宠，并在一种很高的境界，一个人现在专心致志于内修事物，虽然为获得天主给予感动，因之而产生这种情感，乃是很好的准备，然而对于接受这种情感，却不是必要的条件。因为，很多次，灵魂并没有梦想到它们。

    在这种情感中，虽然有些是很特出的，然而却一瞬即逝；其余则是普通平庸，然而却坚持日久。

    三：这些情感，在它们只是情感时，它们并不属于智力，而是属于意志的。为了彻底对它们加以讨论，我要等待在谈意志的黑夜与洗炼时，再去谈它，这将是在第三册中。

    然而因为很多时间，这些情感供给智力一些丰富的知觉，认识与真理，我们在这里须要对它谈论一下。

    我要说的这些感情，有的是存留在意志中，有的是存留在灵魂实体中，无论它们继续而持续的，也无论他们不是这样的，他们在智力中，很多次都是产生丰富的知觉，知识与真理。这时光，在智力是有着一个对天主非常崇高与甘美的兴味的。对于它，我们不能强为之名，也不知由感情生出的是什么感情。这些奇妙的知识是万紫千红，有时是更崇高，更光明的，有时是比较差一些的。这是依照天主的感触—这是这些知识所生出的感情之原，也有时是依照感触的性质而定的。

    四：在透过这些知识，需要给智力以建议，并指导它走向天主结合的路子，是不必说很多话的。因为，我们所说的这些情感，乃是被动的印刻在灵魂上，不必作什么，来为接受它。同样，在智力中—哲学家称之为可能的智力—他什么也不能为力，乃是被动的接受所发生的知识，为此不走错方向，不妨碍这些知识和他们所带来的利益，智力也该被动的自处，而不要用他的自然性质来参与。正如我们在讨论继续的语言时所说的，智力很容易的使用自己的活力，来捣乱知识，并使这甘甜的超自然知识的微妙，云消雾散，对这些知识，我们个人的行为是无法达成的，我们只能用接受而不能用工作来了解它们。

    为此，对于这些知识，我们不必去寻找它们，也不必愿意它们，我们深怕我们的意志形成它们，或者是魔鬼使用自己的欺骗与作伪。因为魔鬼很会用自己的影响，形成肉体的感觉，而灵魂则很高兴取得这些特别的效验。灵魂对于这些认识，应该以牺牲、谦逊和被动的态度自处。如果他在这种准备下，接受这些恩惠，天主在他喜欢的时候，是可以重新给他这些知识的，如果灵魂真谦逊与全牺牲，天主是会多次给池这种情感的，灵魂在保持着这样的行径时，他便不会成为知识供献给天主结合的助力之阻碍了。这些助力是无限无量的，因为这些感触只是结合的感触，在灵魂上被动的工作着。

    五：有感智力的超自然认知，因为我们对指导智力信仰中，透过这些超自然的效验，而至于与天主的结合，已经给予了许多标帜。我认为不必再多说了，我们已经看到了一切足够的作为与预防，以便获得一切有关智力在灵魂上所生出的一切效果，如果在我们所介绍分别中有一个个案的出现，不为人们了解—我很难相信会提供出来—我相信在所说的这些中，人们可以找到充足的理论了。（人们可以在这里所说的找到光明与建议，来解释相似的环境，此后，我们就要进入第三卷了。在那里，由于天主的协助，我们将谈论意志内在的精神洗链，这是关于内在的情感的习链。在这里我们称之为主动的黑夜）在初版上，还有；明智的读者，我请求你们，要给我以仁慈与支持的关怀。因为没有这个条件，一切的教导，鬲再高，完美再完美，也不会供给我们其所含有的利益，人们也不会重视他所该重视的，又何况我的文法多次是有缺失呢）。

    第二卷完。


登上嘉默罗山-第 一 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 一 章

讨论记忆与意志的主动之夜，或者说讨论这两种能力的洗炼——灵魂对记忆与意志之知识，应何以自处，以便根据这两种能力，达到与天主的结合，於完全的圣德与爱德中。

    一、我们已经指出了灵魂的第一种能力，也就是智力，今後她应该透过她的知识，来指导自己，进入直向神的德行，就是信德。灵魂藉由纯粹的信德，指导智力，能够与天主结合，现在我们要用同样的方式，进行教育关系其他的两种能力，这就是说要如何进行对记忆与意志知识的洗炼，以便根据它们，灵魂在完整的望德与爱德中，达到与天主结合的地步。我们的第三卷就是专为了这一工作而写的。

    我们很容易简短其辞，因为，我们有关理智能力，前面已经讨论清楚了。认定它是其他能力的一切对象的收容器，这样，我们的道路已经走了一大半了。为此，有关意志和记忆的事件，我们能很快的加以讨论。真的，如果内修人会善自依照我们已经说过的教训，安顿他的智力在信德中，很自然的对於指导其他两种能力，朝向望德与爱德，乃是驾轻就熟的事，因为这两种能力的运作，是内在的结合於信德，并且也是彼此相关的。

    二、然而为了填满我们所规划的事项，并为了更加清晰，我们在他要求的条件上，讨论这个题目，为我们要数一数有关每个能力的本有知识，先由记忆开始，我们常是以我们所提出的目的为其限界，我们是根据这些知识的对象，来建立我们的区分，我们要用三种知识的分法，来对它们加以检测；即自然的认知，超自然与想象的知识和精神的知识。

    三、我们依靠天主的协助，由自然知识开始，汲取它们于外在的对象之中，我们接连的要谈一谈意志的爱情，在专论上动精神之夜内，结束我们的著作。


登上嘉默罗山-第 二 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 二 章

讨论记忆的第一类知识；自然知识—并说明牺牲此一知识之必要性，以便使灵魂由此能力与天主结合。

    一、在每卷书的开始，读者应该在心智中，重新一下我们在本书祈提出的有关目的之追忆：不然，一定会许多有关对我们所说过的智力问题发生并且对它们也会有许多怀疑，出现在我们的心智中，特别是在讨论有关我们目前所说的记忆和过去的各种事端时，怀疑将会在这种或那种的方式下出现的。

    当我们在本书内，看到有对房屋民意志的操作功能，予以消灭的时候，我们会感到对于神修生活的建筑，我们不但没有建起，反而是将它破坏了。不错，如果对於开始内修的人，这样处理，一定会有上述的结果，因为对他们来说，准备他们从推理与知觉的默想开始，来度神修生活，才是真正合宜的。

    二、然而请不要忘记，我们现在祈提出的意见，乃是设法由默观而使人灵前进，来达成与天主的结合。然而，在这条道路上，记忆与意志能力的一切方法，和感情方面的一切操作，都应该弃置到一边，并由这两种能力的缄默祈代替，以便天主自己，在这个灵魂中，来完成结合的工作。为此，必要追随另一条修行的道路：今後——我们应该排除这两种能力的羁绊，将它们的能力予以剥削，导引它们放弃它们的工作，消灭它们的自然活力，不这样，它们是不会为超自然所浸浴与光照的。实在，记忆与意志的自然能力，乃是不会协助我们达到一个这样崇高的事功的；如果这些能力，不丢失了它们的作用，它们则只有阻碍修行的前进了。

    三、灵魂的认识天主，与其说是认识他之所是，倒不如说是认识他的所不是。为此，为了达到天主那里，灵魂要拒绝，绝对拒绝自己无论是自然的或超自然的知识，乃是绝对必要的，这就是我们现在对记忆来说，要完成的计划，我们要设法将记忆从它自然的限界中，解放出来，而将它提升到超越自己以上；这是说要提升它超越一切单独知识，超越一切感情的占有，以便将它安置在对天主最高时希望中，天主乃是不可了解的存在者啊!

    四、现在我们由自然的知识开始，所谓记忆的自然知识，凡是由我们的五官：视、听、嗅、味、触所感觉到的对象，印刻在记忆这一官能中的一切，我们都对它们如此称呼。凡是与这些相似的一切知识，我们的记忆，都会形成并发现它们的。

    我们应该对这一切知识，一切形式，从记忆中抽出，从记忆中剥削，并使它的想像作用，不再发生作用，使它在自己的能力中，没有任何这一类的知识，也没有任何痕迹，总而言之，应该使我们的记忆，成为赤裸而空虚的，而没有任何知识在他内存留，并无法进入，使记忆能对一切知识的浑忘并摆脱净尽。

    我们也要说：记忆应该与天主结合，因此，记忆是绝对的需要，取消一切不是天主的形式，因为天主不落在一个形式的荃蹄中，也不归於任何一个其他的知识。为此，我们在智力的暗夜中，已经如此说过了。基督教训我们：「没有人能够事奉两个主人」（玛·六·廿四），如果记忆在同时与个别的形式和知识连结在一起，他便不能完整的结合於天王；在天主内，我们的记忆，不能看见天主形式与图像。为此，在这个能力与天主结合为一时，自然是没有任何形式与形像的。他的想像能力，已距停止了作用。总之，记忆在这时候，是沉浸在最高的福祉中，并且是在浑忘一切的情态中，而记不起任何其他事件。不错，这种结合，乃是在想像的空虚中工作着，并且也从想像中擦去一切形式，一切知识，而将它提拔到超自然的境界。

    五、在这种结合中，会有些非常之事发生。在天主於灵魂记忆中操作这个结合的触角时，在作为记忆这一官能中心的脑海中，忽然间会产生一种变化。理智纷纷停止了审判和感觉，依照感触的或多或少，这种情形出现一种更显著或不太显著的尺度，记忆由於安放工作在他身上的知识，空虚自己，并洗链了自己一切知识；他这时沉醉於一个至深的抽象，与完全的忘我中，要使自己想起一件事情，一定要费了很大的气力。

    六、由於记忆与天主结合的缘故，记忆的这种忘我以及想像的停用，是非常强烈的，在这种情形下的人们，经过一个很长时期，他不会看见，不会知道，在这个当口中，所作的任何事件。由於想家的停止作用，人们对这种人的身体上，即便施以痛楚，他也一点也不会感觉到的，因为他没有想像，没有思想，也没有情感，为了使天主操作这一种结合的接触，我们已经说过，灵魂必要的该斩断一切有感觉知识的记忆。然而人们也该知道，这样的记忆停止作用，在有全德的人们身上，是不会发生的，因为在他们身上，结合乃是完整的，而这种官能的停止作用，乃是那些刚开始这种结合的人的特徵。

    七、在这里，您要向我说：很好，但这一切除了摧毁官能作用而外—即摧毁自然的使用，除了使人成为动物而外—是没有什么用途的。更坏的，乃是它使人失掉了对自己的需要以及对自己自然操作的回忆。然而天主并不摧毁自然，反之，他更使它完美。可是在这里，根据您的说法，除了摧毁自然而外，便什么也不是了。因为，人们既然忘了道德与推理的作用，自然也就不能再完成它了，因为人们既然忘掉了他的自然作用，因之，自然也就不会再操作它们了；在实际上，人已不再记忆起这一切来了，因为他已脱离了那是回忆方法的一切知识与形式了。

    八、我对它们，需要答覆您说：记忆愈是与天主结合，它便愈是丢失了它的一切个别的知识，一直到剥削净尽而後已，但这必须到了人神结合的境界完美无缺而後可！然而在结合的开始，结合的工作在操作时，一定会有一个对一切事项的巨大忘掉，因为它们的形式和它们的完美，逐渐从记忆中擦去。在他同近人的外在关系中，也会犯很多错误，他也不会记得吃了饭没有，睡了觉没有，喝了水没有，他也不晓得完成了这件事情没有，是否看了这个或那个东西；是否说了没有这事或那事，其原因是由於记忆已经在天主内被吞蚀了。

    然而一旦到了灵魂与天主结合，成为习惯的时候，记忆就不再有这样的忘记了，对於他理智自然与伦埋的行为，他有着完整的理会。有关一切必要或合宜的行为，他也会用非常完美的形态去完成；

    虽然这些行为，已经不是来自灵魂的记忆、认知与领会了。我再重复一次，因为在灵魂一旦有了结合的习惯时——这结合乃是超自然的——记忆与其他一切的官能，都整个的失去他们自然的作用；它们从自然的境界被提举到天主超自然的境界。记忆一旦之间，变成了超自然性质，而同化於天主内，此世之事物的形式与认知，便不能在他身上印入了。

    在这种清形下，记忆以及其他官能的工作，就都成了天主的工作。因为在这时候，天主已经是以最高主人的资格，将这种种能力变化成为自己的并占有它们了，是天主在用自己神圣的精神，依照自己的意志，来推动并管理这些能力。这时候，这些能力的操作，已经不再与天主能力的操作有所区别了。自然，灵魂的工作也就成了天主的工作了。我再重复一句，灵魂的工作，已经是天主的工作了，因为「那与天主结合的，就和天主变成了一个同样的精神」（格前·六·十七），是的，与天主结合的灵魂的工作，乃是充满了天主之神，而成为天主的工作。

    九、从此以後，这些灵魂的工作，自然就会永远符合与适宜於理智。因为乃是天主之神来教导他们知道他们所该知道的，他让他们不知道他们不该知道的，或者是追忆他们所应该回忆的，他们对这种事功，或者是由形式或者是没有任何形式而完成的；另外，他们也忘掉他们所该忘掉的；他们爱他们该给予爱情的，拒绝那不属於天主的事物，在这种情形下，他们一切的动作，便都是属於天主的了。为此，我们不该惊奇，既然灵魂的能力，化归天主的能力了，这些能力的运作与推动，自然也就变成天主的了。

    十、我愿意对这些行为提出几个范例，现在我们先说一个：有一个人要求另一个在这种地步的人，为他祈求天主，这一个人忘掉了，因为在他的记忆内，没有印刻着任何这一叮嘱的形式或认知。然而如果前者是适宜於为他向天主祈祷，或者用另一句话说，如果天主准备接受那向他祈祷人的祈祷，他会给予第二人的意志以催促，而使他产生这种意义的祈祷心意，反之，如果天主不愿意听从这一个祈祷，所说的第二个人，即使是努力作成这种祈求，也是徒然无望，他不会觉得这种意愿，也不能完成这个祈祷。从另方面，天主也能激起他为他不认识之人祈祷意愿，而这个人却从来没有一个人向他提过。

    这种事功，乃是天主一个人的工作，是他推动这些灵魂的能力，根据他的意志与安排，来使他们完成那些合宜的工作，并也不能不这样，而为另一种事业而工作，并且这些工作或祈祷，也一定常常得到其效果。

    童贞圣母，我们最光荣的主母的祈祷与事功，就是这样的。从她的存在一开始，地便被提到非常高的地位，在她的灵魂上，从也没有印入过一个受造物的形式，将她从天主那里拖出，在她本人也从没有过这一类的印像；她永远是被圣神引导的。

    十一、还有另一个例子，有一个这样的人，在某一时刻，需要致力於某一件必要的事情，他没有因任何形式，使他想起这件事情来。然而，他却不晓得为什么，在他的心灵中，由於我的上面所说的记忆的激动，而在某一时间，接受这种推动，而依照合宜的形式，有效的完成了这个工作，而没有漏掉任何事件。

    十二、圣神给予他们光明，不仅是在这一类的事件上，并且在许多现在和未来或遥远的事件上，有时候是藉着智力的形式，有时候更是不具有任何可见的形式，来教导他们。这些灵魂，他们也不知道从何而来的这些知识—它们乃是来自上主的上智。这些灵魂，一点也不由他们在天主的道路上，能够成为阻碍的能力而知道，而看见。它们往往是来自一个大家共知的普遍的认知中，关於此事，我们在这本书开端，已经说出了其中的道理，人人都在山的象徵下看到，依照智者的话：「一切事的主宰上智，教给了我一切」（智·七·廿一）。

    十三、您恐怕要向我说：「一个灵魂，绝不可能从他的记忆中，解放出来，他也无法剥削了在你所说造诣到最高境界的情况中，所有的图像和形式。那末，在这里就会发生两个阻碍，它们是超过人力以及人性的：第一个是抛弃人性与其自然的倾向，纯由人力，这是无法完成的。其次更困难的，或者更好说，乃是自然能力本身所完全不能的事：那就是完成超自然并与天主结合。

    我对此要答覆说：不错，提升到超自然的境界，只是天主本人的事情：然而灵魂却能够自作准备，而这个准备，因天主的协助，由自然能力是可以完成的。天主是依照灵魂由自己努力的尺度，进入一切形式的否定与剥削中，而使他们逐渐的占有这一结合，在这里，天主是在被动的灵魂身上工作，对於这事，我在讨论灵魂被动的暗夜中，如果有可能，我是要加以解释的。不错，在这里，天主在高兴时，并依据灵魂所准备的等级，他会赏赐给他有完美的与天主结合的习惯。

    十四、由於本书是专注在灵魂主动净炼之夜，为此我们不在这里指出，根据我们的意志与记忆或者智力的努力，灵魂达到了完美结合的地步时，所产生种种神圣的效果。实在，这个主动的暗夜，原是不足以完成这种结合的，我在讨论被动之夜时，再说明这些效果，只有被动之夜，才有灵魂与天主的结合的事实实现。

    我在这里仅仅指出：记忆如何能主动的并从自己方面，进入洗炼的黑暗之夜，这个为达到目的，乃是不可或缺的，内修人是习惯避免将所看见与所听到、所嗅到、祈尝到、所接触到的收聚并印刻在自己的记忆中，即使要印刻，也会马上忘掉的。如果应该回忆，他就要像其他人一样，为了回忆起要回忆的东西，他必需专心致志的勉力。他不应该让任何对现世事物的知识或印像，停留在自己的记忆内，他要认为它们根本就不存在，这样，他的记忆就完全解脱并有自由了；他也不要对天上的事物，也不要对世上的事物，加以任何反省，就如同他的这个能力被剥削了一样。他自愿的让它们进入遗忘之中，看它们如同是一个折磨他的事物。实在，如果人们想使用这个属於自然的东西，来为超自然的事件服务，不但无所助益，反而是一种阻碍（在这里有另些版本，人们加上了下列的一大段）如下：灵魂让这些知识消失无迹，对它们自居於一种神圣的遗忘中，除非是应该为了良好的思想与热诚的默想，他是不会对它们加以反省的。虽然这种专心致志於遗忘，并抛弃知识与记忆的事态，并不会涉及到基督及其圣人性，但很多次人灵却被提升到最高的默观境界，而单纯的去看天主性，对基督的神圣人性并未忆及。这个是来自天主的大恩，他以特殊方法，将人灵提升到这种认知的境界，浑浑沈沈，但却是最具超自然的特性。可是人灵专心致志於有意於遗忘，在任何关系下，都是不适宜的，因为对基督神圣人性爱的注目与默想，对一切各种的福祉，都是一种协助，灵魂从这种形态中，最容易攀升到最高的神圣结合中，当然，如果一切的可见与有形的事物，是应该让它们被遗忘的，这是因为它们是一个为完成结合的阻碍，然而我们却不能将那位降生成人，来治疗我们一切缺失者，如此看待：他乃是真理、门户、道路，并且是一切福祉的导引者。

    明白了这件事之後，灵魂应该专心对其余的一切作个抽象功夫，就是尽可能的办法，忘掉它们。使自己在记忆中，不存留任何东西（受造物）的知识与记忆，要看它们如同不存在者一样；这样，记忆被解放而自由的，而走向天主，灵魂如此的走向神圣的遗忘中（谨案，这一版并非十字若望的原文，但由於写的很好，我们才特别将它译出）。

    十五、如果现在人们仍然要重新提出前面有关智力的疑难：灵魂如此不是空间无事了吗，她这不是失掉时间，自己被剥削了由记忆参与而可能获得的精神福祉吗?对於这一切，我上面已经答覆过了，我在讨论被动的黑夜时，还要讨论它们，在这里，我们是没有地方对它加以讨论的了。

    我们只留下一点注意：如果神修人首先不相信，从这种对知识与形式的取消中获得效益的话，请不要丧气，天主在适当的时候，会使他感觉出来的。先是，在有关一个这样巨大的福祉，他应该忍耐与受苦，等待与期望。

    十六、说真的，我们很少看到一个灵魂，在一切时候并一切事上，为天主改变，而不以任何形式作为媒介的。与天主永久的结合为一，他的官能也为天主所变化；然而一般来说，却有许多灵魂为天主以平常的方式所改变，不是他们自己动员自己，而是天主本人指导他们，如同圣保禄宗徒所说的：「天

    主的子女」，这是说，他们为天主所变化，与天主结合在一起，「为天主的神所变化」（罗·八·十四），天主的神推动他们的官能，完成天主的事业，他们的工作成为天主的工作，是没有什么可惊奇的，因为他们既然与天主结合，工作自然就成为神的工作了。


登上嘉默罗山-第 三 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 三 章

不会在有关记忆的知识与思考的事件上，维持自己在暗夜中的灵魂，会有三种不便产生——先说明第一件：

    一、凡是愿意使用记忆的知识与思考，来接近天主或为完成其他事件的神修人，会有三种损害或不便产生，前两种是积极的，第三种是剥削的。

    第一种是有关于世俗事件，第二种有关于魔鬼，第三种乃是剥削的，关系于和天主的结合。

    二、我要说：第一件是有关于世俗的事，真的，由于记忆的知识与思考，人们将因此而冒犯许多错误，缺失与不法的贪欲。此外还会陷入：妄断，浪费时间，以及很多不便，产生在灵魂中，大量的精神不洁。

    如果人让记忆的知识与思考，自由驰骋，人将必要的陷溺入很多的错误之中，真的，因为很多次，人们会以假作真，并且也以确定为可疑，我们也很难完成认识一个真理。然而如果人们将自己的记忆，对知识与思考，加以关闭，这些错误就可以避免了。

    三、如果人将自己的记忆，应用到所见、所闻、所尝、所触的事物上，他们会在每行一步上，遭遇到不完美或缺失，因为，在这里，他一定会遇到一些痛苦的情感、恐怖、痛恨、妄望、狂喜与虚荣的感受，这些情感，最少是缺失，或者构成显然的小罪：一切的过失，都阻止人灵的完美纯洁与和天主的单纯结合。

    此外，从那里还会生出许多贪欲，这也是很显然的事件，因为它们是自然地从这些知识和思考中生出，实在，只要有心想保留这种知识与思考，就变成了一种贪心，因之，从这里生出一种妄断，也是很自然的事，因为记忆不能不涉及到近人的善善恶恶，在这种情形下，很多次，坏的为他成为善的，善的也就成了恶的，我个人认为，停止这一切的害处，唯一的方法，就是使自己的记忆，对于这一切都闭目不看，并使之黑暗模糊。

    四、你如果反对我的说法，认为在这些仇敌出现时，是可以战胜它们的，而我却对你说，如果你对这个记忆的那些知识，加以重视的话，战胜就成了不可能的事。因为，这些知识将会产生无数非常细微而不可见的缺失，灵魂往往在不知情的情形下，受到污染，如同那些手摸黑炭的人一样，战胜这样仇人最好的办法是要：记忆一下子完全拒绝这一切事件。

    你或者要向我说，由于这一方法，灵魂将被剥去很多的良好思想与思考，它们会给人灵引来天主很多的恩宠啊！对于这个难疑，我的答复是：我们不应该抛弃纯粹属于天主的事，它们是有益于这些对天主晦暗，普遍、纯洁与单纯的认知的，这种境界是由我们要说的洗炼或净化而来的，然而这种纯洁是在于超越一切依恋受造物与暂时世物的心情，并不要有意的对它们加以注意，如果灵魂对它们加以注意了，我认为，灵魂关于他这个官能在其自然行为所加入的不完美，是不能不受污染的，为此，最好的方法，是自己设法使它们缄默，不发一言，而让天主说话，为了我们达到超自然的境界，如同我所说过的，应该闭目不看自然的运作，这个，只有在我们的灵魂，将自己的认知，安置在旷野中，让天主他心内说话（峨赛24）的时候，才能够如此的。

    五、您或者还不同意，您认为如果记忆不对天主加以反省与思考，是任何福祉都不能获得的，并且它还要冒着千万分心与脆弱的危险，在这里，我要答覆说：如果在这里，灵魂一下子抛弃了各种回忆，他是不会遭受任何恶事的；分心走意以及各种毛病，也都不会近前的，因为这些可怜事件，只是由记忆的分散而来，如果记忆抛弃了一切，那就没有门户可以进来罪恶，并且也不会引导它们前来，然而如果记忆关闭了天上事物之门，自然是会为地上事物，敞开门户的，可是如果我们将一切能够为结合天主有危险，并能引进分心的事件，记忆都予以关闭，而要这个官能在旷野中，在不语中，那末，他自然会倾耳谛听天主的声音了，他会如同藉先知的口说：「主，请发言，您的仆人在谛听呢」（撒一·三·十），这也正和雅歌上女净配的准备一样，她的神圣新郎说：「我的妹妹是一个封闭的花园，是一个锁住的清泉。」（歌·四十二），这是说没有一个受造物可以进到她那里来的。

    六、为此，人们该细心自封起来，不忧不虑，那个带着肉体进入封闭之门的人，在那里有他的门徒，他也给了他们和平。而门徒们却不知道，也没有想到这种可能，同样，他也可以精神的进入人灵，而人灵也不知道这个事如何能成，或如何同他合作。她在这里所知道的一切，就是地要维持封闭记忆的一切知识之门，也封闭智与意志之门，灵魂在这时候，会依照先知所说的言语说：「溢满了和平，如同洞水流溢到他这里一样」（依六六·十四与四八·十八）。

    灵魂在这里，没有害怕，没有恶心，没有紊乱，也没有黑暗，也不害怕迷失!他是在热烈的祈祷，在对一切事不理不会，空无一切的希望，因为他的幸福临近了。


登上嘉默罗山-第 四 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 四 章

魔鬼藉记忆自然知识的方法，所能加给人灵的害处——第二种损害或不便。

    一、魔鬼对我们的记忆，有很大的能力，它藉此方法，给记忆以知识的事实，来使灵魂罹於第二种损害或不便中，这种损害，乃是一种积极性质的损害，实在说，魔鬼能够在记忆自然所产生的事件上，加给一种形式、认知与思考。它能够利用这个方法，以骄傲、吝啬、妬嫉、忿怒来污染灵魂，它也能给灵魂灌输一些不正义的恨怨、虚荣。最好，用千千百百的形态来欺骗人灵。在此以外，它还可以呈现给灵魂的想像，许许多多的事物，以假作真，而以真作假，总之，它能加给灵魂很多错误，它由记忆的知识与思考，将这些错误引入到灵魂的深处。如果灵魂能够用心将自己对一切知识与思想关闭在黑暗中，不睬不理，将自己安置在遗忘中，就会关闭了魔鬼所强调加给灵魂的一切损害，她可以逾越了这一切过恶，而获有一个无限的利益。

    魔鬼如果不是藉着人们官能的动作，它对灵魂是没有什么能力的，然而它的能力，都主要的是藉着记忆知识的参与，发生效力。从那里，由於其他的一切能力时属於记忆，它自然可以控制一切了。因之，如果记忆对这些知识，加以消灭，魔鬼便不能为力了，因为它在这里那里，都没有可以攫住的东西了，它的能力自然也就无所施展了。

    二、我非常愿意那些从事神修的们好妤了解：灵魂由於不经意而使用记忆所犯的错误，因为魔鬼常是藉此机会，使灵魂遭受许多害处。唉，在有关天主的事情上，还有在有关世俗的事件上，魔鬼加给灵魂很多的苦痛、忧愁以及虚假的喜乐，啊，有多少精神的不洁，扎根在这些人身上，并且也使灵魂从最高的凝神专志上，转移了她们的方向，所谓凝神专注，乃是要灵魂，依照自己的能力，纯粹而唯一的自己沉浸在不能了解的福祉上，并不再沾滞在那些可见的事物上，因为这种事物与不可了解的福祉并没有一点关系。

    尽管这样空虚了记忆，可能不将灵魂建立在天主心内，也不提供不可估计的利益，但它却对使灵魂超越很多困难、艰苦、忧愁，更不用说它能使人预防不完美与罪恶了，总之，它乃是一个巨大的福祉。


登上嘉默罗山-第 五 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 五 章

论灵魂在忘掉并空虚了记忆所自然持有的思想与认知中，所能获得的利益。

    一、从记忆的认知，对灵魂所产生不便中，我们能够引申出来：记忆忘却这些认知，对灵魂所提供出来的利益；因为自然哲学家们给我们保证：我们如果否定一个知识，便能够获得另一个相反的知识。

    第一，灵魂由於这种忘掉，会得到精神和平与宁静的享受，并且也能够免除了那些从想像的工作和记忆的认知中所生出的困扰；因之，她就会占有了良心的纯洁。这个利益此前者的利益，乃是更为巨大的。这两个利益，对灵魂来说，构成了一个卓绝准备：它会使灵魂获得一个属於人与属神的智慧，在这种情形下，人灵也自然就获得德行了。

    二、第二，灵魂要消除：魔鬼常是利用想像以及记忆的知识的方法，向灵魂输入许多暗示、诱惑以及第一冲动。以便使灵魂跌倒於不洁与罪恶当中。根据达味圣王所说：「他们思想并说出了许多不义」（咏·七七·八）。然而灵魂只要将想像的工作压制好了，魔鬼便自然的失去了打击我们的方法。

    三、第三，灵魂由於这个忘掉以及对一切事件的分离。她就算预备的停停当当，能够接受圣神的感动，也会为圣神所教导了。因为，这正如智者所说：「天主之神拿去了灵魂不了解的思想」（智慧篇·一·5）。

    在灵魂忘掉与使记忆空虚以後，其所取得的利益，不用说，乃是为自己免除了很多的苦难与扰乱。这乃是一个无可比拟的利益。因为那些来自逆境的苦难舆扰乱，给灵魂带来的灾祸，不但不能改善苦患，并且更使苦患更苦，而且还能使灵魂更进一步的陷入绝境。达味圣王说：「真的，我整个的人已经折磨透顶了」（咏·三八·七），我们看得很清楚，苦难是一点益处也没有的。

    在整个世界都要烦塌的时候，当着最不顺利的事情，从一切方面来压榨我们的时候，我们心烦意乱，是一点也没有用的。因为心烦意乱不但没有医好我们的困苦艰难，反而更为加增了它们，但是我们如果要是平心静气，幽然安然的忍受了它们呢！这种作风不但给我们的心灵带来很多好处，并且还更使我们了解了逆境的利益，使我们从中得到良好的判断，而给予它们以合宜的药品。

    四、所罗门很是认知这些事情的不便与利益，他说：「我知道没有什么比在此生享受喜欢，更为幸福的事。」（传道书·三·一十二），在这里他使我们了解，一切的逆境，无论多末恼人，我们都应该对它们喜欢，而不为它们烦恼，以便不使我们失掉一个超过一切顺境的福祉；那就是精神的安静与心灵的和平，这个是我们无论是在顺境中或在逆境中，都应该保持勿失的态度，谁要保持这种安静不失，谁就应该让自己忘掉自己记忆中的一切认知，也要忘掉想像的工作，在此之外，并要努力避免谛听，观看与少与他人谈话，因为我们的精神是最容易被欺骗的。还有纵让我们有很好的德行。如果不设法避免记忆堕入这些人烦恼人的事物中，那实在是一件很大不幸的事件，如果将它们完全忘掉，那人便有了和平与安静，这就如耶来米亚所以说：「我们记忆一定追念，我的灵魂才在我以内消除了痛苦」（哀·三·廿）。


登上嘉默罗山-第 六 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 六 章

由记忆自然认知所加给灵魂的第三种损害

    一、记忆的自然认知所加给人灵的第三种损害，乃是剥削性的，它们能够阻止伦理的福祉，剥夺精神的福祉。

    我们是由证明这些认知如何成为伦理福祉的阻碍说起。伦理的福祉，乃是在於使人能控制情欲与驯服乱动的贪欲。它带给灵魂安静、和平、休息，同时也给人修习伦理的道德。所谓根本的伦理道德，即在於此。

    然而，要这个控制情欲与贪心的事件之完成，灵魂必须抛弃那些作为不法情爱根源的对象，才能够真正拥有这种控制情欲的权力。因为灵魂一切不法的冲动，毫无例外，都是来自记忆的知识。在人忘记了一切之後，便再没有什么会阻止和平，使情欲冲动的东西了，因为根据人们所知的格言，有限已不能见，有心也不能愿了。

    二、这是经验天天告诉我们的事实。我们的灵魂，在每次思想一件事情时，我们便会看到它，多多少少的诱动我们，并使我们扰乱。如果所认识的事件是困离或不幸的，它便为我们生出忧愁；如果它是可喜的，它便会给我们生出喜乐与意愿等等事件了。

    由这种认知所产生的感动，必然的给我们生出忧愁；有时候使我们产生喜乐，有时候使我们产生仇恨的情绪，有时候产生爱情，人们不能在一种状况上停留很久，除非是努力忘掉了一切，这就是伦理的福祉了。

    这样说来，很显然地，记忆的认知，对从伦理的福祉产生的利益来说，乃是一个很大的阻力。

    三、「是的，记忆在为知识所困扰时，乃是神修与神秘福祉的一大阻碍，这个我们已经在前面决定性的证明了。一个被扰乱了的灵魂，被剥去了伦理的福祉，自然也就不能获得神修的福祉了，神修的福祉，只是建立有节制与和平的灵魂上的。

    此外，我们推定灵魂是要沾滞在记忆的认知上，并且也对它重视，因为灵魂只能专注於一个对象，那末，在他适用於记忆可见的认知时，她便没有自由，来沾滞在那不可了解之福祉的天主身上了。我们已经说了很多次，接近天主的灵魂，应该在不看任何所见者的情形下前进，他应该将一切可变换、可了解与不能改变与不可了解者交换。


登上嘉默罗山-第 七 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 七 章

论想像的超自然之认知：记忆的第二级认知。

    一、我们对有关记忆的自然认知，以及那仍然是自然认知所想象之知识与形式，我们在前面已经说出了我们的建议。现在，我们应该分开的说一说：那由记忆所保留的其他形式与认知：就是超自然的认知。我这是要说：神见、天启、语言以及情感—它们统统是由超自然的路途上接受东西，在这些特殊的效果，经过一个灵魂时，一般来说，这些效果是要印刻在他的记忆或想像之中的，也就定说会在记忆里，遗留下一个图像，或一个形式，或一个认知，并且也都是很活泼与很动人的。

    有关这个事件，我们应该教导读者，害怕记忆被这些图像所纷扰，害怕它们对在纯粹完美希望中与天主结合，成为一个阻碍。

    二、为此，我要说：如果一个灵魂，愿意达到他的目的，他总不该对这一些特殊、清晰与分别的事件，加以任何的反省。站在在灵魂中保留这些形式、形象或认知的观点上，它们都是由超自然之路，穿过灵魂的。实在，这个原则，我们应该时时摆在眼前，记在心中，以便使灵魂，不沾滞在：一个无论超自然或自然的清楚明白的认知上，而更是要灵魂在其自身，有一种能力并准备，将自己沉浸在信德的深渊里，而在那里，一切其他对象，要完全消失，我们已经使灵魂了解，任何超自然的形式或认知，能够由记忆从天王那里接受而来，但它并不是天主（与天主没有比例，也不能作为与天主结合的真方法）。为了走向天主，灵魂应该使自己空虚了一切不是天主的东西；为此，记忆应该痱出一切形，式，一切知识，以便在完美希望中，自己与天主结合。实在，一切的占有性，都是与希望相反的，因为根据圣保禄的话：「希望是人们还没有占有的实体」（希·十一·一、罗八·廿四）。

    从这里，我们看出：记忆越是对自己剥削的愈多，它便有更大的望德，也便与天主有更多的结合。是的，灵魂越切望天主，便越得到他，灵魂是根据他自我剥削的愈多，他对天主的望德便越大，最後，在他对自己完全剥削了的时候，他便会完全的占有天主了，并且与他完全的合而为一。不幸，有很多人，他们不愿自我剥削：从他们在记忆的认知中，所得到的兴趣与甘甜。因之，他们不会达到完全的占有最高的福祉与最高的甘甜。因为「那不肯放弃其所占有一切的人，不能是耶稣的门徒」（路十四·卅三）。


登上嘉默罗山-第 八 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 八 章

讨论如果灵魂对记忆超自然的认知，加以反省，对灵魂所可能有的种种不便——这些不便又是些什么呢?

    一、神修人如果执着在超自然的效果，并要它们印刻在灵魂上，如果灵魂胶着在知识与形式上，并且对它们加以反省，他会有五种不便的。

    二、第一：他在所作的判断上，往往会自欺。

    第二：有危险失落在妄断与虚荣心中。

    第三：魔鬼使用知识，有一切欺骗灵魂的容易性。

    第四：对用望德与天主结合来说，乃是一个阻碍。

    第五：有很多时间，对於天主的判断，很卑下。

    三、关於第一点，清楚的很，如果神修人沾滞在我们所说的认知与形式上，如果灵魂对它们也加以反省，在他们作的判断中，他很多次会在自己判断中受欺骗。实在，如果没有人从完整的深入那在想像中很容易并自然过去的事件中，自然也不能对它们作一个确定的判断，如果所说的是超自然的效果，由於它们是超过人的能力，并且又很少发生，因之，人更不容易对它们判断正确。

    如果人们相信天主是人们体验这一切的主人，而这些又不过只是想像的产物。但很多次，人们认为它是来自天主的，实际它们乃是来自魔鬼的；人们认为是来魔鬼的，事实上反而是来自天主的；还有好多次，有关於近人好或坏的状况，或有关於我们个人的状况的形式与形像，深深印刻在我们想像中；有关於这些呈现的东西，我们往往坚信是很确定与真实的，然而这一切却都是纯粹的虚伪。也有些是真正的呈现，我们都相信它们是假的，说真的，这种呈现，其危险性并不巨大，因为一般来说，乃是谦逊的结果。

    四、现在，我们假定即使对有关所说的事情，看得非常正确，但是在量、质和价值几方面，我们也一样能受欺骗，我们往往会将不重要的事项，视为重要，将很重要的事项，视为无关。人们重视在想像中，是这个或那个的事项，而实际上却完全不是那回事，我们依照依撤意亚先知的话语：「人们将黑暗当作光明，将光明当成黑暗，以甜甘为苦涩，以苦涩为甘甜（依·五·廿）。最後，人们能够在这一点上不失落，而在另一点上也不自欺，就算很好了，实在，人们往往不愿意将自己判断，使用在作分辩神类上，然而只要是他重视这些超自然的事件，至少就会被动的会加给我们上面所说的害处，或者加给我们马上就要说出的其他害处。

    五、这样说来，神修人所应该避免的，是不要自己投入错误之中，如果是有关於某项神见，某种认识或某种情感，我们则要专心注意分辨在我们身上所经过的是什么；是愿意知道，是对它们更加重视；是更关心要说给自己的神师，以便从他学得空虚自己的记忆。实在，这一切的认知，从其自身方面去看，它不能像一个很小的活泼信德行为与坚强的望德行为一样的，使灵魂在天主的爱中长大，信德与望德是在自愿的空虚与剥削中形成的。


登上嘉默罗山-第 九 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 九 章

论陷落在自重与忘断中的危险；并论这些知识所冒的第二种危险。

    一、如果神修的人看重记忆超自然的知识，并胶着在它们的价值上，那末，它们对神修人将是一个陷落於妄断和虚荣的特别机会。同样，没有这样恩典的人，是不会冒这种危险，而失落的，因为他们看不见在自身方面，能有什么妄断之事，同样，由於一个反面的效果，那获得这样恩典的人，很容易有跌落在自我重视中的危险。实在，他们能够将这种恩典送还给天主，认为自己不配，而归光荣并感谢於天主；然而无论如何讲说，都不免在自己心内，遗留下一个暗暗的喜欢，多多少少不免对这些奇妙的效果与自己，加以重视，在不知不觉中，生出了不少的神修骄傲。

    二、这一类的人，很容易由他们对不赞美他们这个神修道路的人，和对那些不重视他们所喜爱的这些神恩的人们，加以远离的事实上，证明出来。此外，还可以从他们因人们相信或告诉他们其他的人已赋有这同样的或更大的恩典，而感到不悦的态度上，得到佐证。这些情绪，无可怀疑，其根源是在他们对自己暗暗的重视上，这样的人，恐怕连他自己都不知道，他们已经被骄傲浸沉到脖颈上了。不错，他们也深深知道，他们对自己的可怜，也有一点观念：然而，在同时，他们也充满了隐藏在他们内心的满意，他们认为他们的神修道路以及他们的神修福利，是远远超越其他人们以上的，这个，他们还仿佛法利赛人：感谢天主，不像其他的人们，他们自觉有某种德行，於是他们就为自我重视与妄—断所充胀（路·十八、十一—十二）。我们说的这些人，他们虽然没有像法利赛人一样，将这种情绪，说将出来，可是这种情绪却常常藏在自己心内；有些人也因此而走向了极端的骄傲，简直比魔鬼还不如了，他们看到在自身有了一些神修知识，一些虔诚的情绪，和一点点温情，他们便自想这是来自天主，因而感到非常满意；他们相信距离天主很近，他们也认为那没有这些恩典的人，是在很卑下的地位上，总之，他们轻视别人，如同法利赛人轻视税吏一样。

    三、为了逃避这种可怕的瘟疫，连天主也恐怖的这个灾难，我们应该思考两件事。

    第一：德行并不在於从天主而来的知识与情绪上——这些恩典，即使再崇高，也不是德行——，同样，也不在於自觉自己如此上；反之，真正的德行，是在於人们不如此的感觉上，这是说德行乃是在於一个深湛的谦逊上，在於自我的轻视上，在於轻视一切来自自己的东两——无论是最深湛的清感，也无论是最尖锐而深入的情绪上，这个德行是在於我们看到人们对我们有同样的意见，我们喜欢，也愿意不受其他人的任何重视。

    四、我们要思考的第二点，乃是一切的神见与天启，一切天上的情感，以及我们在这难的事情上，所能想到的一切，远远不如一个最小的谦逊行为之价值，因为谦逊与爱德一样，产生同样的效果，那是谦逊的人，绝不重视他们白白得到的特恩，他们也不寻找这样的事件，他们只想自己的罪恶，他们在自己身上看不到一点圣善，然而在别人身上却看到许多圣德。

    这样说来，神修的人，是不该为这些超自然的知识所诱惑的；然而，如果他们愿意，留处於自由之中，他们就该勉励将它们（特恩）忘得一乾二净。


登上嘉默罗山-第 十 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 十 章

魔鬼在记忆想像之超自然知识上，所能加害於人之灵魂者：它们面临的第三种损害。

    一、从我们方才所说的一切，很容易的推论出来，魔鬼利用这些超自然的知识，所能加给灵魂的最大灾祸，首先，它能够呈现给灵魂的记忆或想像，一大堆完全伪假的形式与认知，但它却教灵魂认为是真正而确切的；它在灵魂神灵部分或感觉部分，用非常强烈的方式，给他们印刻上这样的知识，它也使他完全认为如此，它使灵魂以一个完全与不可动摇的信心来接受它们，正如格林多书所说「（魔鬼）变成光明的天使」（格後十一、十四），灵魂在各处都看到光明，其尤甚者，魔鬼在有关於来自天主的真正知识上，也能够使用千千万万的方式，来诱惑人灵，在他们的心中，激起贪心与不规则的情爱，不但在精神上，并且也在感觉上，然而在他们胶着於这一类的认知时，对魔鬼来说，没有比这时再容易使灵魂允许这些不合法的情爱与贪心的，魔鬼就是这样的使灵魂陷落在精神的贪婪或其他的不幸中。

    二、为了更容易达到目的，魔鬼在由天主而来的效果上，激动灵魂的感觉，让他贪兴味、快乐、甘甜，好使灵魂饱尝着这种兴味，而也有些蛊惑与昏迷，并且由於他所歆尝的兴味，而盲目了心神，使他更爱兴味，超过爱情，至少他对兴味有着不该有对爱情一样的依恋；：总而言之，他是达到更看重超自然的知识，超过了信德与望德以及对天主之爱，所本有的无我性与空虚自己性。在这种情形下，他逐渐的会妄用超自然的知识，而常常很容易的允许它的虚假。

    事实上，灵魂只要盲目了一次，虚假便对他不像似虚假了。罪恶也不再相似罪恶了。总之，他是要以黑暗为光明，以光明为黑暗。从此，他不论在自然的秩序上，也不论是在超自然的领域内，都会陷落在千千万万的歧误中。啊!酒已变成了醋!一切的过恶，都是来自起初没有拒绝品尝这些超自然效果的甘美!因为是在开始，他不认为事情会有坏的结果，过恶也并不显著，灵魂也不会全注意到这个，他让那微小的稗粒，逐渐变成大树（玛·十三·卅二），在最初的一个小小错误，人们说得有理，最後成为燎原的大火！

    三、要避免魔鬼能加给灵魂这个大不幸，对灵魂来说，非常重要的是他不要专心兴味在这些超自然效果上。因为，无可怀疑，这样会逐渐使灵魂盲目，最後而至於跌倒。实在，由兴味、甘美、快乐本身，即使灵魂盲目，并使灵魂物质化，在达味曾说：“谁知道它不会压扁我，而使我不以黑暗为光明呢”的这个话时，不正是指的这种意义吗?


登上嘉默罗山-第 十 一 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 十 一 章

如果记忆中超自然认知，是特殊的，那它对灵魂与天主结合来说，乃是有阻力的，这是所说的知识所加灵魂的第四种损害。

    一、关於第四种损害，并没有多少可说的事，因为我们在这第三卷中，每张每页都要叙述它的。现在，我们急於要指出的是：灵魂如果要与天主由望德结合，她则应该拒绝记忆的这一切福祉。因为，要望德成为不完美的，在记忆中，除了天主以外，是不应该有任何其他东西的。

    我们也说过：无论什么形式，什么形象或图像，也不论什么在记忆中所能接受的任何知识，更无论它是天上的，地上的：自然的或超自然的，只要不是天主或相似天主，都要排除净尽。达味用这些话教训我们说：「主啊，在诸神中，没有一位相似您的」（咏·八十五·八）。从这里，我们可以知道，在记忆中，无论有什么形式，形象，在与天主结合上，都是一个阻挡。首先，灵魂是困扰在这些形式与形象中，其次则地愈占有东西，她便越没有望德。

    二、为此，对灵魂来说，她不能不自恃在完全剥去并忘掉有关超自然的形式与特殊认知，因为这对她与天主结合，乃是一个阻碍，只有记忆在完全的望德中，人才能与天主结合为一。


登上嘉默罗山-第 十 二 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 十 二 章

论卑视天主的危险，想像超自然的知识与形式给予灵魂的第五个损害。

    一、第五个损害，也是极为悲惨的，灵魂如果愿意在自己的想像记忆中，存留着由超自然的交流而来的一切形式与图像，特别是愿意拿它们当作达成与天主结合的方法，那乃是为害无尽无穷的。是的，在这种情形下，他很容易的用一个不恰当的方式和不够崇高的形态，来判断天主的最崇高之有，一如其不可了解性所要求的，真的，他并没有用一个展现而理智的方式，来思想天主，一如他认为天主相似这些图像中的一个那样，然而如果他对於这些超自然知识的存在，加以重视，那末最低限度，那是会引导这个灵魂，对於天主，不具有一个像信德对天主所要求的那样崇高的观念与重视，而从天启方面，我们知道天主是不可比拟与不能为我们了解的。

    在这里灵魂将所给予受造物的一切，又转给了天主，但是在此之外，由於给予这些可见认知的重视这一事实，在天主与这些认知之间，就构成立了一个某种的比较，这种比较，是会阻止灵魂对天主形成一个她应该给予天主的崇高观念，因之，她自然也就不能给予天主一个他应该具有的重视了。

    实在，我们还要再说一次，一切无论是天上或地上的受造物，一切知识与一切不同的图像，不论是自然的，或超自然的，它们都能落入灵魂的能力的领会中，在地上的东西，无论推定它们多末高超，他们与天主本质，是没有一点比例的。并且也不能进来与它相比。其间的理由乃是，为了使用神学家的语言，天主在种和类的限制上，并不和受造物一样。灵魂呢，只要是他在这个世界上，他便无法清楚分别的看到关闭在种与类中的东西，圣若望也声明说：“人总没有看到过天主」（若望一—八），依撒意亚说：「人心总不能给予天主一个是什么的形象”（依·六四，四），天主本人也向摩西说：「在这个生命的状态上，人是不能看见天主的」（出·三三·廿四）。

    从这里我们可以说：一个人，如果加给他自己的记忆以及那适宜於认知的其他能力以困难，他是不能得到对天主应该有的思想以及与他合宜的重视的。

    二、我们且取一个普通的比喻：有一个人注意在国王的侍卫们身上。他越对他们注意，他便会对他的国王，更少地显出对国王的尊敬与重视。即使这个评价没有在心中形成明白的条文，至少在实行上他是清楚的表现出来了。人如果更多的关注在国王的侍卫身上，自然就会将对国王的关怀减少，从这里我们可以判断，他对国王没有一个非常超越的观念，因为国王的侍卫对他来说，他认为在国王面前好象颇为重要。灵魂对於自己的天主，也有这样的情形，如果他们重视在他们身上经过的超自然的效果，对天主便曾少掉重视了。这个比喻并不太恰当，因为天主之为有，正如我们所说过的，与他们形成的受造物所有，并没任何比例，他无限的超过了他们。一切受造物并不值得人们的注目，人灵不应该注目於代表受造物的任何形式，这样他才能在信德与望德上，依恋於他的天主。

    三、因之，凡是不愿望将他们的重视给予由想像所接受的那些知识的人，如果他们认定天主乃是相似这个或那个的话，因之，他们也认为能够使用这些来与天主结合，这乃是一个很大的错误。他们如果真正去作，他们一定曾看到在自己身上，信仰的光明，是逐渐地减少了，只有信仰才是悟力用以结合天主的方法。他们总不会在望德的最高崇上壮大起来，藉着记忆我们已经说过，要结合天主的话，那只有从一切想像的观念中，解脱出来，才能有效。


登上嘉默罗山-第 十 三 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 十 三 章

论灵魂从想像的知识解脱後所获得的利益—对一个异论的答辩—自然的想像知识与超自然的想像知识的区别。

    一、我们将有关意愿在自己内保有想像的形式，所带给灵魂的五种损害，说过之後，我们就可以清楚的看出那加给想像困难的人所获得的利益了，我们在讨论自然知识时，已经作了有关这方面的推埋。

    在这些利益上，我们还应该加上另一个巨大的利益，那就是休息与精神的宝贵安静。真的，我们不必说在人灵不受图像与形式的拘束後所享受的和平，只要他这样作，他便会站在不再操心知道它们的来源，究竟是好的或坏的地步上了，并且也不必操心於对这些或那些，该如何自处了。此外，他也不必再受那从神师经过长时间所有的厌烦了，这是说不必再操心於考察这些认知的来源而与以清楚肯定，也不必学习它们是属於这个或那个性质。对这一切，他既然不应该重视这个或那个，那末，他也不必操心知道它们究竟如何了。

    这样说来，灵魂可以将这种对知识的考确与操心所浪费的一切时间与困难，使用到为更好—而更有效的福祉之事情上去了：我这是要说，可以将工夫与关心，用到借着意志来依恋天主，并寻求神贫以及感觉的全无上。这个神贫，这个全无，不多不少，正是在於有意的忽视一切依靠，一切可感到的安慰，无论是内在的，也无论是外在的，人们在努力将自我从一切想像的形式中解脱时，他们乃是作了一件最好的操练，真的，人们如果转回头来，依附在那没有形式，没有图像，也没有形象的存在上，这是说依附在天主本身，其利益乃是无穷的啊，人们越是对於想像所供给的形式，图像与形象，距离越远，其依附天主的情形，则是越近。

    二、然而，或者您要说，如果真是这样，为什么有许多神修学的作者们，给灵魂们建议，要多从天主所赐给他们的情感与交流中，汲取利益呢?为什么又要他们羁心於愿意从天主接受这些，以便还报给他呢?最後，如果他不给我们恩惠，我们会有什么奉献给他呢?圣保禄给我们这个建议说：「您们不要熄灭精神」（泰前·五，十九），在另个地方，雅歌的新郎对新娘也说：「你将我如印章一样放在您的心上，如同是印章一样印在你的臂膀上」（雅·八，六），然而，相信我吧，天主的这些恩典，不但不应该一心刻求，并且，如果天主给予了您这些，您对它们也应该予以拒绝与抛弃。总之，在天主给予一个恩典时，当然，我们会看到将有一个福祉出现，我们应该相信它的效果，是有利於我们的，那末，莫非我们是应该将这个珍珠抛弃给粪土吗?是不是我们在拒绝这些恩典上，含有一种骄傲存在呢?因为，在我们一面，没有这些恩典的援助，我们是不是存在於什么都不能作的地步吗？

    三、为了答覆这个异议，我们要开始回忆我们在第二卷十五章与十六章（在现译本中是十六与十七章）中所说过的话语呢?在那里关於这个异议，已经大部分都说明了。我们已经指明了从超自然的认知中，给予灵魂所引申出来的福利了，如果它们是来自天主的，在灵魂上这些效果，是被动的在运作中，这是说在这些知识面临到人的感官的同时，它在灵魂上就被动的工作开来了，一点也用不到官能本身主动的从事工作。

    为此，意志也没有一点必要，产生一个行为，以便让它们进到自己心里来。反之，如同我们在上面已经指明了的，如果灵魂在那时候愿意自己的官能工作，那，他不但从他努力完成的工作中，得不到任何利益，并且他这个自然的粗糙工作，还要成为一种阻碍，阻止天主那时用自己恩惠的方法，在他身上，完成那超自然的事业实现。真的，就连这些想像的精神实体，也是被动的赐给人灵，同样，灵魂也应该被动的对待这些恩典，不要用自己内在或外在的工作，加以任何干预。

    只有在这种情形下，人们才能保住天主所赏赐的情感。因为只有如此，才能避免了自己卑微的工作所加给的种种损害，在这种情形下，我们才不会熄灭了精神，如果人灵对它，加上一个与天主祈引导她的不同方式，那，精神就会熄灭了。如果人灵强调主动的对待这个恩典，让自己的智力主动工作，或者是将天主所交流给他的这些知识，据为己有，他的作法又岂止是熄灭天主的恩典而已?

    清楚的很，如果灵魂，在这种情形下，努力自己作事，他们的工作，只是本性的，因为他们自己不能将自己提高，自然也不会产生一个超自然的事业，必需要天主在灵魂身上，印刻上动作，如果是灵魂强调非自己工作不可，他由於自己主动工作，将大大的阻碍了天主在灵魂上产生的被动工作；我这是要说，阻碍精神的交流。灵魂自己工作，与天主在他身上的工作，其性质是廻异的，如果他愿意与天主无偿所给予他的事功来比较，他自己的事功，乃是很为低下又低下的。天主的工作是被动的，超自然的，灵魂的工作是主动的，自然的，如果人灵从事自然的工作，精神就正因此而为之熄灭了。

    四、这个自然的事功，既然是极为低下的，那末，我们自然也能看得清楚，灵魂的能力，从其本身方面来说，他只能反省在一个形式，一个形象或一个图像上，总之他只是在遮掩着精神实体的外皮与附加体上工作的。

    那属於纯粹精神的东西，是不能与灵魂的官能结合在一起的，不但在真正的认知上不能，即使在真正的爱情上也是不能够的，那末，官能的工作，在这里乃是悬空的。这些能力的工作的最後希望，只是描准在接受实体，一如他所了解，并在这些感觉的形式下爱慕它们。从这里，可以看出主动工作与被动工作的区别：一方面是要以努力来完成事功，另方面是已经有了一个完成的事功，或者换句话说，一方面是一个刻意寻求的工作，另方面则是一个已经获得并占有的福祉。

    从这里，我们看出：人灵是主动的适用自己的能力在想像的超自然知识上，而天主则是被动的，将知识中所包藏的精神实体，交流给人灵。这一点也不是将一个已经完成的工作，放在一边，而努力重新再作这个工作。在这里，灵魂不但不能享受什么，并且他也不能够完成任何事件。他只有破坏已经完成了的事件。因为，如同我们所说的，他的能力，由於自身方面，是不能达到天主在灵魂的工作以外所给予他们精神实体。这乃是他自己，熄灭了天主用想像的办法，倾注在他精神内的那些东西，为此灵魂千万不要对那些知识，看成真正的宝藏。

    为此，灵魂应该将这些知识，放置在一边，如同我们所说过的，灵魂对它们要以被动而消极的态度办理。这样，灵魂将会被提拔到他不能也不会达到的境界上。先知的话，正是为此而说的：「我在我的碉堡上矗立，我在我保卫的垣墙上持守，在那里我默观他对我所说的一切」（亚巴古·二、一）其意义正是如同说：我高举我在我的能力之上，我停止了我个人的操作，如此，我乃是站在默观给我所说的言语上：这是说，我看见，我尝味天主以超自然的方式给我交流的事件。

    五、至论我们前面引用的雅歌的原文，是应该懂为新郎对新娘的爱情。爱情的本质，乃是奠基在相爱的人们，在双方的主要部分上，彼此同化。在新郎向新娘说：「请将我如印章一样的安置在你心上的时候，其意义正是说：愿她将他如同箭靶一样的，放在心内」，而让爱情箭囊的全部箭枝，都射中这个目标，这也是说将爱情的一切奋发与一切情意，都缠绵在爱人身上，然而这一切箭只在把新郎当作箭靶的时候，而新郎也要自作箭靶，这样才能达到新郎那里，他愿意一切都为她，他希望灵魂用自己的爱情的奋进，使自己变成新郎，而新郎也完全变成为新娘。新郎还要求新娘把他像印章一样安置在她的臂膀上，因为爱情是由事业而操练，是在事功中，新郎找到他的食物与快乐。

    六、这样说来，有关於凡是自天主方面而来的知识，无论是想像的，或者其他的，也不管是神见，语言或情感或天启，对於接受它们的灵魂来说，都不要注意它们的文字和外皮——这是说不要管它的指意与代表——而是唯一的依附於那些在它身上所生出的爱情。灵魂在这种情形下，应该注意到感情与精神的情感，我是说，要注意到从这些知识中所产生出来的爱情，而不是甘甜，快慰以及随他们而来的呈现。

    在有关重新爱情的这些效果上，人们有几次，可以记忆起那在其本身能产生这个爱情的图像与知识，虽然由於记忆的这些觉醒所产生的效果，并不像第一次交流那样的活泼，然而每一次灵魂在忆起它们来时，在它本身便会如同一个爱情的重新，如同一个提升精神在天主内的力量。特别是在论到这些图像，形象或超自然的情感时，它们是深深印刻在灵魂上，其中有一些永远不会擦掉，并更会发生再爱与再摆提升的情形。这些印在灵魂上的知识，在每次对它们注意时，便会产生神圣的效果，有时是爱情的，有时是甘甜的，有时是光明，或其他事件，但是其等级并不一样，这就看它们印刻在灵魂的程度如何了，凡是天主施予这个伟大特恩的人，在他本身即占有着一个如同宝藏的源泉!

    七、产生如此如彼的效果的图像，是很活泼的印刻在灵魂中。在这里，它们和普通的形式与图像是有分别的，它们只有在人们称之为想像部分的记忆中保存着。从这里我们可以说，在灵魂愿意它们复生时，他们并不需要乞援於这个内在的官能。他知道在他自身占有这些恩惠，很仿佛一面镜子在保留着来到他跟前者的图像一样。如果一个灵魂有幸在自身方面，占有这一类的图像—形式的占有，对有关使在他以内的爱情复生方面，如同我所说过的，乃是很容易的事件，他们绝不是建筑在信德上之爱情结合的阻挡，只要他不依恋在这些呈像上，他是直接的将它们放置在一边，而专门依附在纯爱情中。

    在这种情形下，呈现对它是有益处的。

    八、我们很难有标准分清这些图像是印在灵魂中，或是印在想像内。还有，印在想像内的图像，乃是更为习见的。实在有一些人，他们是很习惯的将这些恩典留在想像中，在想像之神见的想像里，他们也用同样的方式，很多次重复它们。这个当然是由於这些工人的这两种官能特别活动的缘故，从这里，他们只要加深反省，这同一的形像立刻就在他的想像中重新产生了。这个有时候是魔鬼的工作，也有时候能够是天主的工作，他提出这个图像给人灵的想像能力，并不是形式的印刻在他的灵魂上。

    由於它们所产生的效果，我们可以认出来这些呈现的来源。人们一旦对它们重新想起来了，但在灵魂上，并没有精神的重新，也没有其他有益的效果。它只是一个乾枯而无益的单纯呈现。那它们一定是来自本性的；不然魔鬼就是它的主人翁了。那它们多次在为人们回忆的时候，会有好的效果产生。并且很相似灵魂在第一次接受这些恩典时的情形。如果说的是形式的呈现，印刻在灵魂本身，人们几乎是每次对它的注意时，每次人们都能得到一些好的效果。

    九、一个受了这一类的呈现沃渥的人，他很容易分出这两者间的不同，因为对那有经验认知的人，这个分别是很大很清楚的。另外，我还要说，这些有延续性的呈现，乃是很少很少的。然而论及两种呈现，它们对灵魂来说，最好不要依恋在任何一个身上，而是用信德与爱德上依附天主本人。

    对於异议的最後部分：你认为如果这些超自然恩典其来源是好的，而对它们加以拒绝，乃是骄傲的成分在内的话，那我要答覆你，这正是谦逊的德行，同时也是明智之德，从中可以汲取更大的利益，而选择的是更妥稳的路子。


登上嘉默罗山-第 十 四 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 十 四 章

论起自记忆中的精神知识

    一、我们将精神知识，排列在记忆知识中的第三种类中，（如此排列）并不是由於它们附属於想象的有形感官的缘故—因为它们既是无形像，也没有形的形式—而是因为它们来自回忆或精神的记忆中的理由。事实上，这些知识的一个或另一个为灵魂所接受了以後，在他愿意的时候，他便能够想起它们来。但并不是由於类和图像的关系，留住在想像的官能中，因为这个官能，虽然是有形的，但它不适宜於接受精神的形式，而灵魂却能由悟力或精神回忆起它们来：首先是借用知识遗留在他以内的形式，那是一个精神图像的形式，可用为记忆；其次是借着所产生的效果，由於这个理由，我将这些知识，安置在记忆的精神知识中，我再重复一句，但是它们却不属於想像的知识。

    二、这些精神的知识究竟何在?对待它们，灵魂如果愿意达到与天主结合，他应该以何种态度自处呢?我们在二卷第二十四章（现行译本是二十六章）中，已经解释得足够了，在那里，我们讨论的是智力的认知性质，我们希望读者去参阅。我们已经解释过…这些精神知识共有两种：有一种是有关於无限完美的，另些个别是有关受造物的。

    现在，我们要看看记忆关於这个主题，要以什么态度来处理而达到结合，我在前；早讨论形式认知的时候，已经说过了——关於受造物的认知是附归在这一类上—，人们能够在记忆中，在对它们的回忆中，生出良好的效果时，将它回忆过来。在这事件上的目的，乃是不让在其本身上保留它们，而只是唯一用之为烧热对天主的爱情与知识。如果回忆它们，在灵魂生不出良好效果的时候，灵魂便应该绝对的拒绝它们，不让它们在记忆中出现。

    至论有关无限（即不受造）的福祉的精神知识，我要嘱咐灵魂，在尽可能的范围中，记忆起它们来，因为从它们可以汲取出宝贵的利益来，实在，我们在指定的地方，已经对它们说过了，这些知识乃是结合天主的接触与情感。然而这个正是我们努力指导灵魂，所朝向的目的。其次，要知道，它们并不是形式、形像与印刻在灵魂上的图片，而是因为使记忆间忆起它们来的方法。因为这些接触与天主造物主结合的情感，已经被剥夺了，它们只是光明、爱情、快乐以及由灵魂产生的精神重新，每次回忆起来，每次即有部分的重新。


登上嘉默罗山-第 十 五 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 十 五 章

论神修之人对记忆应该有的行为之撮要。

    一、关於记忆，在这里似乎应该作个结论了，我认为用一个普遍的形式，给灵魂指出根据记忆的这个能力，为达成与天主结合，所应操持的态度，乃是很有益处的事件。它已经由我解释的够多了，然而在这里，我还要撮要的对它加以介绍一下主题，我希望这样能让人觉得更为清楚。

    我们要特别注意，在这里追求的目的，乃是导引人灵，用望德来依照记忆的能力，与天主结合，但人们应该不要秉持占有的希望：人愈是将不属於天主的事物，统统剥削的干干净净，人便越有能力与适宜的希望，因之，人也便越有望德的存在。反之，人越是占有记忆物。人更无能力也不能得到希望的事件，因之，人便越没有望德了。为此，灵魂愈是将形式，以及在天主以外的记忆对象，给记忆剥夺，他便越会使记忆沉浸於天主了。实在，记忆越是空虚，他便越能希望天主，使它溢盈充满。看呀！我们的灵魂实在应该努力生活在对天主纯粹而完整的望德中，在任何次数中，知识，形式以及不同的图像，出现在我们的记忆中，我们的灵魂，如果不停止在它们身上，我们的灵魂，立刻会由爱情之情，投向天主，而被剥去了这一切回忆的事物。灵魂除去了有必需清偿他的责任而外，他不去思想，也不对那些关於他们的回忆事物，加以注意。在这种情形下，他害怕自己要依恋某些事物，为此，他不占有它们，也不在它们身上放置自己的快乐与情爱。人们不该忘掉思想，他有责任要作的事件，也不要忘记人们应该放在精神上的事物，只要不对它们有感情，也不沾滞它们，便对它们没有任何害处。为了达到这种境界，人们要好妤深入那登山之诗，这个我们在本书第一卷十三章已经写出了。

    二、然而我们要好好注意，我们这里所说的，和在撒殚的骄傲与嫉妬影响下坏人的理论，是没有关系的。他们努力要信友们不看天主与圣人的图像。也不要对它们敬礼。这些习惯乃是必要而圣善的啊！我们的理论是与他们完全有分别的。我们不像他们一样，建议人们远离图像，取消应该给予它们的崇敬与光荣；我们只是指出在图像与天主之间有什么距离，我们也教训人如何从图像到它所代表的神圣对象。我们所以敬礼图像，只是要它协助我们超越而已。

    在一个方法引导我们走向目的时，那方法便是必要与有益的了；这些图像在喊起我们纪念天主与圣人的时候，它们对我们就是有益的了。如果人们加给这些图像以不该有的方式，它就戍了一种阻碍，与外教事物一样了。我们在这里所特别关心的，乃是有关图像与超自然神见的理论，人们对它们的讲述，有很多错误与危险。

    至论教会给我们建议重视圣像并对它们敬礼，这个并没有一点危险，因为对这些圣像的重视，乃是完全由於企向它们所代表者，人们对於图像，只是要它们使我记起来的圣贤或天主之爱，作这种纪念对我们是有益的，如果人们只是有这种意义，那末，图像是可以协助我们与天主结合的，灵魂是自由可从图像飞到生活的天主那里，天主又能给他圣宠，使他忘掉一切受造物和从受造物有关的一切。


登上嘉默罗山-第 十 六 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 十 六 章

论进入意志的黑夜—论意志各种不同的情爱。

    一、如果我们只是洗炼悟力，以便坚强地建立在信德中，同样也使我们的望德，加深在望德上，如果我们忽视了我们意志的洗炼，而不在第三直向天主之德的爱德上工作，我们便等於什么也没有作。真的，根据圣雅格的说话：「没有爱德的事功，信德乃是死的」（雅·二·二O）。

    由於我愿意讨论意志与对此一官能的积极剥削，目的是要使人们能修习这个爱天主之德，我关於讨论这个题目，最好只有依据摩西的申命篇对我们所说的：「你要爱你的上主天主，全心全力」（申·六·五）。这几句话，包括着神修人所该作的一切，还有我要给灵魂说。由爱德以意志的结合而接近天主的一切。另外人们也该注意，要将自己灵魂的一切能力，一切贪愿，一切工作，一切情爱，依照自己整个灵魂与能力，适用於天主，并单单为天主，如同达味圣王所说：「我为您保守我的力量」（咏·五八·一O）。

    二、灵魂的力量是存留在他的官能中，在他的热情与他的贪欲中。它们这一切都受着意志的管理，在意志指导他的官能，他的热情，他的贪欲向着天主，并使它们对一切不是天主的事物，转面不顾，他便会为天主保有灵魂的力量，而达成用全力爱天主了。

    为让灵魂能达到这种境界，意志是必须将自己一切的不法的情爱洗净，因为从那里要生出贪欲，以及不法的愿望与工作。它们阻止为天主保有一切力量。

    情爱与情欲（或热情）共有四个：喜乐、希望、痛苦与害怕。在人支配这些情欲企向天主的时候，他应该使它们只是纯粹为天主尊崇与光荣天主而喜乐，并且也是只此而已。在这些以外，他任何也不希望，他只是为有关这事而难过动情，他只畏惧天主而不及他事。无任何异议地，他只是将自己灵魂的能力与力量，指向天主，也只保留自己的力量为天主！实在，他（灵魂）愈是喜爱其他的事件，他便越少喜乐於天主；他越是希望其他的事件，便越少希望天主，其余的事都是一样。

    三、为了发展这个理论，我们要依照我们的习惯，讨论讨论一下意志的这四个情欲与贪欲。所以，为了达到与天主的结合，完全在於意志洗净自己的情爱与贪欲，便从卑下而属人的意志，变为一个天主的意志，变成一个只与天主圣意在一起并为天主圣意作事的意志。

    四、我们上面计数的四个情欲，都是很强烈的扎根在灵魂中，并且也在给意志作着暴力的宣战，如果意志不是更强烈的建立在天主内，他便曾更附属於受造物；因为那时，他将很容易的喜欢他不该有的快乐，他会希望为他没有一点益处的事，他恐怕对他所该喜乐的难过，对不该有一点害怕的害怕。

    五、在这些情欲是昏乱不法的时候，从它们中会在灵魂上生出一切的毛病和一切的缺失。在它们是有规则有条理的时候，从他们会生出一切德行来。

    此外，我们也应该注意，如果它们当中的一个，有秩序有条理有规则，其余的一切情欲，也都会秩然有序的。

    实在，灵魂的这四种情欲，是这样彼此紧紧相连，在本身方面，他们彼此原是完全和谐的，只是一个现实如何如何，其余的在潜能的也是如何如何，反之如果有一个现在退避了，其余的三个无形地也同它们有比例的退避。意志如果喜欢某某事项，他也必然地在同样的比例中希望，痛苦与害怕自然也随之而来。同样，如果意志对某一事物撤回了他的兴味，痛苦与害怕也就失去了他的主题，希望自然是无影无踪了。

    意志与这四种情欲在一起，多多少少有些相似厄则吉尔在神见中所默观那四只野兽的形像的指义。这一个身体有四个面孔：其中一个的翅膀与另一个的翅膀，连在一起，每一个都只在他的面前直行。在走路时从不转身（厄·一·八—九）。同样，这四种情欲的翅膀，也是彼此相并着，在每个方面，都有一个向着前面，这是说，其余的野兽，都在潜能追随着它的工作指导。有一个下降，便一切都下降；有一个升起，便一切皆升起。在那里希望存在、喜欢、痛苦与害怕，自然也是在那里。他如果间转脚步，其余的自然也回转脚步，其他照此类推。

    六、请多多注意。这四个情欲中的一个指向何方，整个灵魂与意志和其他的官能，同样也就指向何方。这一切官能都是这一情欲的俘虏，其余三个情欲彼此连结，其目的是为将它的锁链加给灵魂；他们阻止她飞向自由以及充满甘美的默观休息，不让他与天主结合，为此波艾思给我的声明：如果我们愿意在光明中认识真理，我们便应该抛弃喜乐、希望、痛苦与害怕，使它们远远离开我们。（上文见卷二九六页），实在，只要这些情欲在灵魂内为王，它们就会夺去了灵魂的安静与和平，没有安静与和平，无论是自然或超自然智慧我们都无法获得的。


登上嘉默罗山-第 十 七 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 十 七 章

论意志的第一情爱—喜乐的本质—意志的喜乐所能加予的各种对象。

    一、灵魂的第一个情欲与意志的第一个情欲，乃是喜乐。依照我们的需要与看法，我们说它是意志在一个对象上的满足，也就是意志对它（对象）重视并判断它为他合宜。不错，意志只是喜欢她能重视以及让他中意的事件。

    我们在这里先说主动的喜欢，灵魂清楚，明了知道他所享受的东西，并且也有自由喜爱并不喜爱它。真的，在主动的喜乐而外，远有另一种被动的喜乐。在被动的喜乐中，意志能够不清楚，明白他所享受者而得以享用，并且也不在於他的权力下，要享受或不享受，我们以後还要讨论它们。

    现在我们只讨论主动与意愿的喜乐，它是产生於清楚而明白的事物中。

    二、喜爱能从六种事物或福祉中产生：世界的福祉，自然的福祉，感觉的福祉，道德的福祉，超自然与精神的福祉。我们将一一讨论，并计他们每个与支配意志的关系，以便我们完全的投入，而能够以整个喜乐的力量，中悦在天主内。

    我们应该将一个主要观念当作根基，它将如同我们走路所依恃的拐棍一样。这个观念我们应该加以深入，因为它将是引导我们脚步向光明。他协助我们，越过地上的幅祉与喜乐，而朝向天主本人，请看下面就是我们要说的基本观念，人的意志只应该喜乐於天主的光荣与尊崇。然而我们所能给他的最大光荣与尊崇，乃是依照福音的完美事奉他。除此以外，一切对人都无价值与任何利益。

    注：有些近代出版十字若望著作的人，在这章内引进了二章补充的文字，我们别将它们排在书尾，这两章文字，乃是十字若望给他神子的长信。


登上嘉默罗山-第 十 八 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 十 八 章

论在世界事物所取得的喜乐—应该如何将这喜欢指向天主。

    一、能够成为意志喜乐对象的第一种福祉，就是世界上的福祉。从世界的福祉内，我们认为是财富、土地、地位与其的超越物、儿童、父母、亲属等等。在这一切中，我们的意志，可以放置上喜乐。

    然而这些人所能享受的事物：财富、名分、土地、地位，以及其他的利益，他们是能作为人野心的对象的，它是多末虚妄啊，这是最显明的事件。如果根据人是富有的比例，而成为天主的奉侍者的话，人就应该喜欢财物了，然而，完全不是这回事，它们乃是一个得罪天主的机会，根据智者的意见：「我儿，如果您是富有的，你便不会免除罪恶」（智·十一·十），因为，即使是真正的，财物就其本身来说，并不必要的引来罪恶。然而人心由於自己的脆弱，依恋这些财富，因之对天主便会缺本分了，对天主缺本分，就是一个罪恶，因为罪恶，就是对天主缺本分。为此，智者说：「你不会免除罪恶」。

    为了这个缘故，吾主在圣经上称财富为荆棘（玛·十三·廿二、路·八·十四），他愿意要我们了解，谁以意志的喜欢，来控制财物，一定会被某个罪恶所伤害，在福音中所说：「富贵人（说的是以财富为喜欢的人）是很难进入天国的」。（路·十八·廿四）言语或呼喊，实在该使我们胆战心寒。从这里，我们清楚的了解，人不应该以有钱为快乐，因为它使人们面临巨大的危险，达味圣王在他一面为使我保险得救，论这个危险，他们给我们说了：「如果财富充满了你，请小心不要系住你的心」二咏·六十；一·十一）！

    二、在这个显明的真理前，我们不必多引用圣经内的证明了。我们只提一提，凡是对财富有爱情的，其所有的罪恶，就足够了，我们且说一说所罗门的意见：他本人是一个最大财产占有者，并且也有特等的智慧，值得我们重视。在训道书上他说，「在太阳底下所有的一切，都是虚妄中的虚妄。苦困精神，虚妄挂心。」（训五·九），「财富为占有它的人，保留着不幸」（仝上·五·十二）。我们在福音上看到一个人很喜欢看到他的庄稼丰收，可有许多年的享受，但从天上来了一个声音，说了这些话：「无知的人啊，今夜就要收去你的灵魂，你所紧敛的财帛，为你有什么用呢?」（路·十二·二十），最後，达味要我们：「当我们的临居富有了，我们不要妬嫉他，因为他的财富对他的永生，并没有什么用途」（咏·四八、十七—十八）。是的，这样的人，更值得我们可怜。

    三、从这一切中，我们可以看出，人不应该喜欢占有财富，也不应该在看见弟兄变成了富翁而有喜欢的观念，而只该喜欢用这些财富来奉事天主！实在，如果占有财富，在某一方面，可以作我们喜欢的对象，那只有我们使用它们来服事天主，因为，不如此，他们乃是没有什么用途的。

    我们说的财富，也应懂成名分、土地、尊荣、地位，将喜乐放在这一切中，也是虚妄的，除非是人认为对他来说，这乃是用为更好的来奉天主的方法，这样才能要稳的走向永生，然而由於我们不能正面的知道，是不是能如此、普通，它都是一个虚荣的喜乐於这世界上的事物，而这样的喜乐，并不是合理的。如同吾主所说的：「人纵使赚得了整个世界，如果失掉了灵魂，为他有什么奸处呢?」（玛·十六·廿六），如果它们不协助我们奉事天主，我们是不该喜乐於财富的。

    四、有许多子女，又因为他们富有，而又秉有自然的才能，也没有什么可喜乐的。我们只应该由於，他们奉事天主而喜乐。亚布撤龙，达味之子，对他有什么好处?他的美丽，他的财富，他的崇高，由於他不奉事天主，对他又何益之有?」（撤後·十四·廿五）。为此，喜欢这些事情，也一样是虚妄的。

    希望有子女，也是虚妄的，有些人祸乱了世界，是为获得子女，然而他们不知道，这些子女对天主是好的或坏的?也不知道他们所期待的满意，会不会转成了苦涩。更不知道喜乐、安慰是不是变成苦痛、愁忧，光荣转成辱污?更不晓得这些孩子是不是一个更得罪天主的机会，好多人不是都如此了吗。为此，我们可以用基督的话：「他们走遍了陆和海，为了使子女富饶，而却使子女成了丧亡之子，此他们自己更是加倍的丑恶」。

    五、为此，在您看到一切向您微笑，一切都为您成功，也如同人们所说的，大家都喜欢您，您有一切财物，那您更该不要超过您的喜乐，因为这样的胜利，会使人忘掉天主与得罪他的危险加大，就是在这种情绪下，所罗门在训道篇上声明说：「我判断喜笑是一种错误，而我给喜乐说：为什么你虚枉的引诱我?」（训·二·二）。这正如他是说：「在一切都向我微笑时，我认为是一种错误，将我的喜乐，放在这个事上，乃是一种疯狂，因为，说真的，人对於向他微笑与给他快乐的事情，而他不知道从中取得永恒的福祉，那乃是一种错误与疯狂。智者说：「愚狂人的心在那里找到了喜乐，然而智者的心则那里寻获了忧愁」（训·七·五由）。实在，虚枉的快乐使人心盲目，阻止人心考察并评量事物，而忧愁却开启人的眼目，使他成熟的看出它们给人能带来的损害与利益。从此，我们又可以读到智者的话：「忿怒此喜笑更好。」（仝上·七·四、三）。为此，去一家丧家比去一家贺喜更好因为前看使我们想起一切人的下场」（仝上·七·三（二）。这还是智者的言语。

    六、娶一个太太或一个丈夫，而不以一个确定的方式，知道这个婚姻是更能使我们奉事天主，或者是一种虚妄，为此应该怀有一些害怕，因为夫妇们彼此将他们心中的情爱，放在彼此身上，为此婚姻的结果，使人心不能完全归向天主了」（格前·七·卅三、卅四）。这是圣保禄的话，他又说：「如果你没有太太，你便不要去娶太太」（格前·七·廿七）。如果你有一个配偶，请将你的心保有自由，如同没有一样，他一再重复这个意见，在同时，他也嘱咐人们不要沾滞世界的财物，他说了这样的话：「弟兄们，我给你们说，时间是短促的，那些有妻子的，要如同没有的一样；那些哭泣的，要如同没有哭泣的一样；那些喜爱的，也要如同没有喜乐的一样；那些买物的，如同没有占有的一样，那使用这个世界的，如同没有使用的一样，这个世界的形像要过去的」（格前·七·二九—廿一）。从这里，使徒使我们了解，什么是虚枉、无益，要将自己的喜爱放置那协助我们事奉天主的上面。因为不是依照天主的喜乐，那是对我们的灵魂，没有任何利益的。


登上嘉默罗山-第 十 九 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 十 九 章

论灵魂将自己的喜乐放在世界事物上所承受的损害。

    一、如果我们应该描述：人灵将自己意志的情爱，安置在世界暂时的福祉上，其所目的危险与损害：就是罄尽了我们纸笔与时间，我们也不能描述净尽的。实在，从那些最微弱的开始，对修行者就产生了无救灾祸与烦覆了较大的福祉，这虽是一点星星之火，如果不及早扑灭它，它会变成了燎烧世界的大火。

    这一切灾祸，其根子，其来源是在於一个第一重要的剥削之恶（消极的或否定的恶），而沾滞在暂世事物的喜乐上。我这是说：人们放弃了自己的天主，而贪世俗的快乐。如果人们用自己意志的情爱来接近天主，他可以获得一切的福祉，如果他以他的情爱的礼物，献身在受造的幅祉上，他自然会远离天主的，他也会看见自己被一切灾祸所淹没。这个要看灵魂对世物所奉献的喜乐与情爱的多少，而决定他远离天主的大小，这是无有异议的一件事。从此，我们可以结论：每个人灵在有关天主的事件上，其安放的程度，就是人灵所受灾祸的强度与幅度的正确尺度。

    二、我们上文已经说了一切其他的灾祸，无论是剥削的，也无论积极的，一共有四个等级，一级比一级更恶劣，都是从这个剥夺性（俏极与否定的）灾祸中生出的。如果灵魂走到了第一等级，那时，灵魂将是沉沦於一切灾祸中，我们可以用事物这个顺序，加以计数。摩西在申命记上，对这四级灾祸，分别的很清楚，他说：「可爱者是脑满肠肥了，他进而反对天主。他脑满肠肥，充满了脂肪，发放在外，他放弃了天主他的创造者，他离开了救赎他的天主！」（申·三十二、十五）。

    三、脑满肠肥，对那在肥满以前是可爱的灵魂来说，乃是说它沉溺在喜欢受造物之中了：从这里生出第一个灾祸来，它使灵魂转向後面，对天主来说，这是人灵精神的堕落，这种堕落将使灵魂看不见天主的福祉，正如云彩使人看不见光亮一样，使太阳的光线不能完美的照耀。

    是的，如果神修人将自己的快乐，安置在某个受造物上，而让自己的贪欲，引导自己走向琐碎的小事上，从关系天主的一面来说二灵魂这是陷落在黑暗中了，他判断的光明，被昏暗了，这正如天主之神，在智慧篇上所教训的：「表面事物与虚妄的蛊惑，使真正的福祉黑暗了，贪心的无常，倾倒并败坏了无损的智力。」（智·四·十二）。从这里，圣人让我们了解，只要是一个预先的贪心，孕育在智力中，就足够使入贪爱受造物，而将喜乐安置在受造物上，未在灵魂中产生第一级的灾祸，这就是说精神的沉沦，判断的昏暗，它们阻止灵魂清楚的把握真埋，与健康的判断事物。

    四、然而，如果灵魂将自己的愿意与喜乐，放置在暂时的世物中，那样圣德与判断的正确便不能阻止人陷落在这个不便中了，为此，天主藉摩西的口说出这个劝言：「您不要接受礼物，礼物使智者们目盲」。（谷·二三、八），这特别是向那负责法官事务的人说的。为此，他们应该有快捷与光明的判断；如果人有贪心，有喜欢受礼的习惯，那便不可能有清明的判断了。

    为此，天主也给了摩西命令，要将法官的任务交给那恐怖吝啬的人，以便在他们那里，审判不受情欲的满足是所改坏（谷·十八、廿一—廿三），这不只是对法官说，他不应该爱吝啬，而是对它们有恐怖。实在，为了自己完全的不受一个情爱的苦处，应该是有对它的恐怖，对待一种情欲的战争，是应该从它的反面进攻的。从这里我们看到撒慕耳，是持之以恒的法官，完整而精明，正如他在列王纪一书（撤前·十二·三）内，对自己所说的话，他一生一世，不是从没有收过任何的礼物吗?

    五、这个剥削之恶的第二等级，是产生於第一等级的过恶，在圣经上已经指出了这些：「肥胖了，充满了脂肪，发放在外，所以这第二等级的灾恶，是在於意志朝向暂时事物的更自由的扩张，这个等於对无限（不被创造主福祉的尊敬减少，对寻找无限福祉与喜乐的减轻。这种情形的发生，是由於人们开始给予喜乐一个自由的企向，在这种情形下，根据圣经的说词，灵魂肥胖了，喜乐与贪欲的油脂，将意志散布在受造物上了。

    从这里产生出来的灾祸，是巨大无比的，在这个等级上，灵魂远离了天主与神圣的操练；他对它们丢失了兴味，因为他喜爱其他的东西，他将自己交付给很多缺点、怪僻与虚妄的喜乐。

    六、这第二等级的灾祸形成了以後，人们便会放弃了他们以前所专心致志的神修功课。这时，人们也很自然的将自己一切工作，一切思想，带向世俗的对象了。

    被这第二级过恶感染的人，对真理与正义的知识，如同那在第一等级过恶的人，不但是昏迷了他们的判断与智慧，并且他们还被更多的松懈，冷淡所感染，对将真理与正义实行在行为上，更是差劲之至了。正如依撒意所说的这些话：「一切人都爱礼物，而让报酬的吸引所赢得，他们不保护孤儿，对寡妇的诉讼，也不去碰它，他们不关心这些·」（依·一·廿三）。如果在它们一面没有过失，特别是有关於他们当负责任的事情上，他们是不会陷入这种地步的。在这一等级的人们，是不会像前者的人们，能免除其恶心；他们对正义与其他的德行，其距离自然也此前者的人们，会更远更大。这是因为他们眷恋受造物之情，也比前人大为加增了的缘故。

    在这一等级上的人，其特徵，乃是对神修事件的冷淡，他们完成他们课业的方式，是被巨大的缺失所污染了：他们是作秀一样的完成这些课业，并且是由於勉强，由於无心，而不是由於爱情。

    七、由於依恋暂时的事物而来的剥削之恶的第三等级（之灾祸），乃是完全的离开并弃掉天主，这时候，人们再也不肯履行遵守诫条的烦难了，因为他们已经不止息的企向世界的世物，他让贪欲曳引着，直到死罪而後已。

    这个第三级正如我们上文所说：「他们放弃了天主，他的造物主。」

    凡是将自己灵魂的官能，在一切之先的嵌入世界的事物，财富与事件，他们不再费心费力於天主法律所加给他们的责任了，这些人都是在第三级内包括看，他们是沉沦於一种深深的愚昧中，沉沦在一种对有关自己救援的完全遗忘中：他们精神的一切活力，以及他们一切的灵巧，都是企向着这个世界的事物，这些人正如基督在福音中所说的：「他们乃是在他们的事物上，比起光明之子在自己的事务上，更为灵巧（路·十六、八）的世俗之子」。天主的事件，对他们已经什么也不是了，世俗的事，倒为他们成了一切。

    他们才是真正的吝啬者，他们是全心将自己的喜乐伸张并敌布在受造之物上，他们也是全力的将他们的情爱，寄托在这些事物上面，但他们仍然不会满足。他们愈是远离了只有它才能满足他的口渴的泉源，他们是愈来愈渴，泉源，在这里指的是天主（只有天主才能满足人的渴望）。这些人的情形，正如天主藉耶雷米亚所说的：「他们舍弃了我，我是活水的源泉，他们掘坏了盛水池，它们再也不能留住清水了」（耶·二·十三）。吝啬的人，不能在受造的福利中，找到止渴的东西，反之，且更是增加了他们的口渴。

    那些将自己爱情，安置在暂时的福祉中的人，一定要陷落到一切的罪恶中；它们的灾祸，是无法计数的，论他们达味圣王曾经说过：「他们走进了心的情爱中」（咏·七二·七）。

    八、我们前文所说的这个剥削的灾祸之第四等级，乃是：「他们远离了天主，他们的救赎」（这个灾祸是从第三等级生出的。吝啬人的灵魂，由於他依恋暂时的事物，而对天主的戒律，不再重视，—而在它们身上，寄放着自己的情爱，最後遭到记忆、智力与意志完全离开天主的境地。他们对天主，完全忘掉，如同没有天主一样，因为，他们将金钱与暂时的财富，当成天主，这正如圣保禄宗徒所说：「吝啬是偶像的奴隶」（格·三·五），实在，在这第四等级的人们，他们正式的将心放置在金钱上—这个心本然应该要放在天主中—对它们的心目中，只有金钱，才是他们的天主。

    九、属於这一等级中的人们，一点也不害怕将超自然的事物，安置在自然的事物以下，而将自然的事物当作天主！原来，这些人，应该是将暂时的事物，放置在天主脚下，巴拉盎出卖了他从天主接受的圣宠（民数记·二二·七），就是属於这个等级的人物，还有术士西满，他认为天主的恩惠，可以用金钱来买，他要向伯铎来买（使·八·十八—十九）。从这里，我们可以看出他们的心目中，既然在想用金钱，给他们更高的价值，用金钱来换圣宠，那只看金钱超过天主。

    今天有很多人，以千千万万不同的方式，排列在这一类的人中，他们将自己错误推理，放置在神修的事物中，并由贪欲昏昧自己的推埋，在神圣的事物中，他们不利用神圣的事物，来事奉天主，反而奉事金钱，他们不注视天主，而只重视金钱，在他们眼中，并不是圣宠与天主所给的报酬有价值道，而乃是人们给他们的金钱，在很多的事物中，金钱是他们主要的目的，金钱是他们的天主，他们更喜欢金钱，超过他们最後的目的天主!

    十、那些沉醉在地上财物，而完全以它们为天主，不怕为它们牺牲自己生命的人们，真是不幸之至，他们也属於这第四类。如果他们的天主，对他们有些暂时的缺亏，他们便陷入失望之中，他们将为它死亡，并可怜的结束自己。这就是他们的天主所给予他们可悲的薪金。金钱什么也不能给他们，他们为它失望而死亡。有些人虽没有被折磨到这个死亡的极端，但却使他们，由於挂心和迷惑他们的千千万万的可怜，而一直生活继续的死亡中。它将他们的心门，对一切喜乐，都紧关闭了，它并不给他们任何地上的福祉，这些不幸的人，一直向金钱缴纳他们爱情的赋税；他们一直为它受苦，一直到为最後的灾祸所拘留，那就是他们的永死，智者在他所说的：「财富为那些占有的人，保留着不幸」（创·五·十二）的话，不正在指这些人物吗?

    十一、最後，如同圣保禄所说的一些人，也属於这个等级，他说：「天主将他们交给他们可责斥的感官。」（罗·十·廿八）。在人们将喜乐放在世物的占有中时，而他是所拖曳给他们的，就是这一切不幸与灾祸。

    至於那些在更小等级中的人，他们还值得人无限的可怜，因为这个更小的等级，也一样能够将走在天主道路中的人，大分量的使他们退步。我们要与达味圣王一起说：「如果有人富有了，你也不要害怕什么—这是说，你不要对他加以妬嫉，好似是他比你有更多的什么似的。—因为，在他死亡的时刻，他是什么也不能带去的。光荣和快乐，都不会和他一起的下人坟墓。」（咏48：17-18）。


登上嘉默罗山-第 二 十 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 二 十 章

论牺牲暂时事物对灵魂的利益。

    一、神修人应该很认真的监视自己，因为如果他们心与喜乐，只要一开始胶着在暂时的事物上，这种胶著就要很决的逐渐长大起来，而变成了暴力的。人们常是由小事开始，而逐渐变成严重的大事。实在，星星之小火，可以烧尽山岳与普世。您或者要说，胶着是微弱的，不，您千万不要如此自信，您千万不要说，我未来会斩断它。是的，在它是微弱时，在它刚一开始时，如果您没有勇气拿掉它，您认为在它已经扎根而有了强力时，您就曾有勇气斩断了它吗?我们的主耶稣在福音上说过：「那在小事上忠信的，在大事上也会忠信。」（路·六十）。实在，那对小过失上肯避免的人，绝不会在大事上跌倒，小过失是大错误的原因，因为它们在我们心的围墙上，挖掘了一个缺口，一如谚语所说：「开始的人，已经完成了事情的一半，也正如达味圣王所告诉我们的：「如果财富充盈了，不要将心放在其中。」（咏·六一·十一）。

    二、即便人们不是站在为天主的看法上，去斩断对暂时事物的快乐，而是为了从其中生出的暂时的利益，并且对於神修也无害处，他们不是也该不让自己的心灵，胶著在地上事物的快乐中吗?实在，他们如此不但脱开了我们在前章中所说的吓人的不幸，并且在他不再从暂时的福祉中，抽汲自己的快乐时，他反而会获得慷慨之德，这个德行，乃是一种属於天主本身的德行，与贪心是互相鍪枘的。

    此外，这种与事物斩断关系的作法，也给人灵获得精神的自由，理智的清晰、休息与和平、安静，以及对天主幸福的依侍。并且对天主也会发生服从与真正爱敬之心。

    此外，由於脱离受造事物的羁绊，他曾找到更多的快乐。这种快乐，绝不是人们以胶着与占有的精神，来审视事物的办法，所能寻获的。因为这种素养，乃是一个联结精神与土地，脱出人心之膨胀的修养。

    另外，远有更好的胜境。斩断世上的事物，会给予人们对这些事物的一个更清楚的认识，并会使人们对於这些认知，无论从超自然方面，也无论从自然方面，都能判断的更为正确。最後，人们获得一种与那些胶着在事物享受上完全不同的快乐。人们斩断了世物，实实在在，是可以获得极大利益的，他们乃是根据着真理，来享受事物的；其他的人们，则是在虚幻与谎言中享受它们；前者，是根据它们最好的一面，後者则是获得其坏劣的部分；前者是根据实体来制胜，後者则是以自己的情感，沾滞在他们身上，其判断乃是在附加礼上。感情或感觉，真的，它们只能达到并深入附加体；反之，精神超越了附加体的云雾，而进人事物的真理与价值中：它们乃是精神的本然对象。感觉的喜乐如云雾一样的使判断晦睹，因为没有一个有意的在受造之物中取得的喜乐，而不占有内在行为的。同样，在人心中，一旦有了喜乐，也不能没有一种情欲的触动；有了占有的精神，自然就会走上习惯的境界。反之，拒绝这种感官的快乐，会使判断力更清晰明白。同样，在云消雾散之後，大气也会清晰的。

    三、总之，如果人以占有精神，喜欢这个世界上的事物，人们将会失掉对这些福祉的一般兴味；然而如果人们拒绝以占有精神来享受它们，人们就能够以主人的姿态，来从它们获得快乐。

    由此，我们可以如同圣保禄宗徒所说：「人如给世俗的福祉关闭了进路，人就会有更大的自由，来占有它们，凡是对这些东西，保留着一种意志上胶着的人，他什么也没有，并且也不会占有什么，不但这样，并且还有事物占据了他的心，使他遭受折磨，并使他成为一个俘虏与奴隶。在这种情形下，人们越是想从这些受造物中获得快乐，人们便越是罹於忧愁与刑楚，而心则变成被缚与被俘。

    凡是斩断事物的人，他不论是在祈祷之中，也不论是在祈祷之外，都是无忧无虑的。他不必损失任何时间，就会顺利地收获很多的精神宝藏。凡是不如此作的人，他时时刻刻都在受着缚束俘虏之人的锁链之苦。如果他想有一个时间，使自己脱离这种贪心快乐的锁链，不使自己的心变成这些快乐的奴隶，那将是煞费周章的。

    这样说来，一个神修人，应该在一开始，就要压伏对事物的贪向，而时时在思想着自己，乃是应该为服务天主而工作，为天主的荣耀与尊荣而努力，将一切的一切，都引向这个目的，不使自己为虚荣心所拘，也总不以快乐与安慰为目的。

    四、如果人们肯将自己的快乐，从世俗物中斩断它，还会有一个更重要而巨大的利益：凡是有一颗自由之心於天主的人，他的心是对天主所愿给他一切恩惠，都能够接受，如果没有准备呢，天主是不会赏赐他这些恩惠的。这些恩惠，乃是为报答爱天主，并为福音的全德而牺牲的人所颁赐的，即便是暂时的，对现生来说，也是百倍的赏报，正如至尊天主在圣经上所说的。（玛·十九·廿九）。

    如果灵魂不因斩断贪心的利益而完成这样的牺牲，只是为在受造物的福祉上取得快乐，这会招惹天主的厌恶，他应该设法在自己灵魂上，扑灭这种欲火。实在，我们在圣经上不是看到天主对那位富翁，要长久享受他的财富，而对他生气，并说明了今夜就要传唤他的灵魂，到天上法庭接受审判吗?（路12：20）

    为此，我们应该深信，多少次我们要虚妄的享受快乐，那审视我们的天主，便多少次对我们的过失，加以应得的谴罚与苦涩。并且也很多次，苦痛超过了所妄享的快乐。实在，圣若望在启示录上，已经对巴比伦说过预言：“他所享受的快乐与福祉愈巨大，他的痛苦与困穷也愈加深”（启18：7），然而这并不是说：痛苦折磨不超过那些快乐，实在，它们超过快乐远远，因为一刹那的喜乐要接受永久的谴罚，经上的文字，只是要我了解，每个过失皆有其特别的谴责。因为连一句无益的话，都要被谴罚，更何况虚妄的享受呢？


登上嘉默罗山-第 廿 一 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 廿 一 章

论意志在自然福祉中取得的喜乐——将喜乐放在这些事物上是多末空虚——透过这些如何应该指向天主。

    一、关於自然福祉，我们在这里说的：乃是美丽—面貌的中悦人意，好人缘，身体组织的完美，以及其他肉体一切方面的利益；此外我们认为：正确的判断，和在理智范图内的其他一切特质与精神，都包括在内。

    如果人们将自己的快乐，安放在自然的福祉上，而也认为他自己和自己的人们，都应占有这些，而不将它们归光荣於赏赐他们这些恩典的天主—天主赏赐他们这些恩典，原来是为人们更清楚的认识他，也更多的爱慕他，而人却只站在自己享受的立场上，这乃是一个虚妄与错误。所罗门对此给我们声明过：「姣好是骗人的，美丽是空虚的，畏惧天主的女人才是值得受赞美的。」（格·三一·三：)，这段文字指示给我们，人应该对自己警惕，因为如果他受了自然德能的吸引，这些恩宠，对他来说，很自然会变成一个在爱天主的道路上，退步的机会，并且也会使人跌落在错误，以及虚妄中的，肉体的英俊、秀美，真的，很容使人骄傲。它诱惑人走它的道路，它吸引人朝向对自己有祸的路子前行，也就是说，使人贪虚妄的快乐，喜爱快乐本身，或喜爱拥有这个肉体美好的本人。智者又加上了一句：美丽也是虚幻的。因为如果人在它本身放上自己的快慰，它会使人在各个方面，陷落并跌倒!这样说来，人们喜欢它们，只该是为它能帮助人事奉天主，或为天主之爱而服务人。不然，我们就该畏惧害怕;这些自然的恩典与喜乐，就会成了人们得罪天主的原因，它们或者带人定向妄自高大，或者给人们产生一种暴力的情欲。

    如果人们占有这些才能，他们就应该时时警惕，并且要生活在极端谨慎之中，妤能避免不要有一点点离开对天主之爱。实在，这些嘉惠，这些自然的德能，对占有它们的本人来说，乃是一种挑战，也是一种危险，不但是对秉持着这些嘉惠的人，并且对那些注视这些嘉惠的人，都是一样。实在，这些嘉惠，很少有人会善自矜持，而不让自己的心情，脱离它们的束缚与机槛。我们也看见许多神修人，从天主那里分得这些嘉惠，但他们用自己的祈祷，从天主那里获得不受它们拘束的恩惠。因之，他们不但不愿意这些恩宠为自己变成虚妄之乐与虚妄之爱的机会，并且也不愿意他人如此。

    二、神修人应该从这个虚妄的快乐中，洗净并剥削自己的意志，他深深知道美丽与其他一切自然德能福分，不过是尘埃粪土或转成尘埃粪上，自然的惠嘉与快乐，也只是一丝欣风与炊烟而已，如果您不愿陷落在虚荣的奴役中，那您就该视它们如粪士；在面临着这些自然的福祉上，人们应该举目举心向着天主，而喜欢而高兴，天主本身占有并且就是一切美丽，一切嘉惠，是无限的超越受造的一切嘉惠与美丽，最後，我们应该像达味王所说：“一切受造物毫无例外，变老变旧，并像衣服一样的过去，只有天主自己永远长在”(咏·一O—：二七--二八)一样的，看待它们.如果在一个事上，不将自己的喜乐引向天主，那，他将曾是永久受欺骗、受寃枉。对这样的人，我们要用所罗门对寄喜乐於受造物的语言来论及他：「我向快乐说：为什么您空虚的引诱人呢?」（德·二·二）这种虚枉的诱惑，常常是发生在人心让受造物吸引的时候!


登上嘉默罗山-第 廿 二 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 廿 二 章

论在自然福祉中取得快乐，所加给灵魂的损失。

    一、许多损害与利益，统统产生于我们下面要计数的各种快乐中，它们对损害与利益，乃是共同的。然而，由于它们直接是来自这种喜乐或对这一喜乐的剥除，至论它们是属于何种范畴，在讨论每种是某种损害的来源，或者由拒绝某种喜乐而产生利益的时候，我会一一指出的。但是我们也要知道，这些损害，这些利益，也会发生在其他喜乐，或者在人们对喜乐的拒绝中，因为这些损害或利益，统统与各种喜乐紧紧相连。

    我主要目的，是要指出从一个对象中取出本有的喜乐，所带来的特别损害，以及由于拒绝这一喜乐而生出的特别利益。我说这些损害或利益，是特别的，那是因为它们乃是这种喜乐的直接而主要的结果。因为它们从其他类的喜乐所产生，乃是音接而次要的。

    比如：神修的冷淡，是直接产生于一切类的喜乐中，为此这一损害，对我所分别的六种喜乐乃是共同的；然而肉欲的快乐则是一种特殊的损害。因为它乃是直接产生于我此地正要讨论的，汲取快乐与肉体与自然的福祉。

    二、将自己的快乐，安置在自然的福祉上，而直接与实在的产生出肉体与神体的损害，能够引归于六种主要原因：

    第一种损害括有虚假光荣、成见、骄傲与轻视近人，实在，我们对任何事件，如果给予一个超越的重视，则不能不拒绝其余的事件。至少，从这种情形下会生出一种相对的轻视。从这里，也是极为容易的陷入积极而有意的轻视中，这种轻视无论是特殊的，也无论是普遍的，这种姿态，不但是在心中存留，并且还要发之於言语，而说出：此人并不是如此如彼!

    第二种损害乃是感觉被带到快乐以及感觉上的快乐感受，还有淫荡的快乐。

    第三种损害是使人陷落在谄媚，以及虚枉的夸奖中。从这里会产生欺骗与虚荣，正如依撤意先知所说：「我的百姓谄夸你，欺编你」（依·三·十二）。实在，人们很多次的夸奖使您高兴，他的美丽也是真正的，然而，很少有无损害加入的，损害或者是加诸那接受夸奖的人，使他生出虚妄的喜欢，空空的喜乐；或者是在他心中，出生不好的情欲与意向。

    第四种损害：乃是迷惑理智与智慧。喜欢暂时的事物也产生同样的效果，并且在这里所有的损害，比较前面的更为严重。因为自然的福祉，其触动人心，此起暂时的世物，更为深入。人们在其中所感到的快乐，加给於人一个更强烈与更活泼的印像，它深入於感觉并固定在感觉之中，并且更强烈的加给它们诱惑。理智与判断也因此而被羁绊，并由快乐的情感而予以晦暗。

    从这里又必然的产生出第五个损害，那便是心神迷失在受造物中。

    从这种损害中并产生出第六种损害，那便是人灵在天主事件上的冷淡与松懈。这种冷淡一般来说，都引人於厌恶与忧愁，最後并使人对天主的事情，发生恐怖。

    这种从自然宝库中取得的快乐，毫无疑问，最少在一开始的时候，它们便会将人们的真正虔诚，予以摧毁。虽然在这里，人也所感到一点热火，但那只是感性与粗燥的，绝不会是精神与内在的；它更在於感觉的趣味中，而不在於精神的力量内，精神在这里是非常沉郁与松懈，无法漠灭这个快乐的习惯性（实在，虽然在很多机会中，人们不同意它所启发的行为，但只要这个不良的习惯存在，便足够使精神不能纯洁了。）而人们在这里，更是生活在感官的脆弱中，而不是生活在精神的强力中，在一些机会中，我们也可以清楚的看见：灵魂能拥有一些完美与力量，我并不否认有很多德行，可能与这些不完美，不相抵触，然而只要这些对自然福祉的快乐没有遏止，内在的精神，便无法纯洁而甘甜，因为在这里肉欲相反精神，它仍然是主人，尽管人的精神不理会从此而生出的损失，最少他还是无法避免某种秘密的分心，而成为分心的奴役。

    三、现在，我们再回头对第二种损害，加以详述：在其中所含有的损害，可以说无限无量，用我们的笔墨，几乎是无法形容的。口说也难以罄尽。它所—显出的过失，乃是显然而明确的，我们每天每天，在这个原因内，可以统计出千千万万可泣可哭的事例，这些事例，都是由於人从自然的美丽与惠嘉中取得快乐，而产生出来的过犯，我们加之何能不理会这些呢?尊崇的丢掉，外加的凌辱，被滑灭的幸运，嫉妬、怨尤、奸邪、强暴、破身。义者与圣人们，在这上面，不是已经有很多很多的跌倒了吗?启示录指给我们「有三分之一的星辰，被那蛇虫的毒尾，抛到了地上」（启·十二·四）；精美的兼金，被剥去了光辉，抛入泥泞中；西雍的名人与贵族，衣着著最纯美的黄金，如同地上粉碎的器皿，片片散落下来。」（耶·哭·四·一）

    四、这个最使人恐怖的罪恶的毒药；实在是无远弗届的。启示录给我们所描述的巴此仑女人的镶金杯，有谁不曾多多少少的喝过呢?启示录上不是说：她坐在有七个头与十三个花冠的大兽上吗?（仝上·十七·三），作者在这里让我们懂得：几乎没有一个贵族或平民，一个义人或罪人，不由她给予她的酒饮，并多多少少被她制服了他们的心，这个有启示录的原文可证：「她用淫荡的酒，灌醉了地上的一切国王。」（仝上·十七·二）。她使一切人众都陷入於她的铁爪之下，甚至圣坛上的最崇高与最名贵的人，也不例外。因为如同达尼尔先知祈说：「她将她的可厌的淫器，放置在圣地内」（达·九·廿七），几乎没有一个健者，不曾饮她们给予他的杯中酒，那就是我们所说的虚妄的快乐。经上说：「一切地上的国王，都沈醉於这个淫酒，即便是圣人们也很少不喜欢畅饮这个来自自然嘉惠与美丽的快乐之水的。」

    五、他们沈醉了这句话，是值得我们注意的，真的，尽管人们饮了很少很少的这个快乐之酒，他们的心也一样因此而被占据了；它引诱人，并晦暗了人的理性，这样沈醉，如果人灵不马上撮取相反的药品，用来消灭毒药的效力，并予以抛弃，则人灵的生命，一定将是在危险之中的。事实上，神修的脆弱加增了，人灵的景况，就会达到象三松一样可怜的处境；，他的眼睛被挖了，头发被剃了，失去了最初的力量，在磨房内为磨子所压碎，在敌人手中作俘虏；灵魂看到自己也是这样，恐怕有一天要死於第二次的死亡，一如他同仇敌，死於第一次死亡一样。三松这个巨人，由肉体所承受的一切苦楚，沉醉於这个快乐的人灵，在精神上也受着与他相似的折磨。在今天，还有一大些人众，在这种不幸中，人灵的仇敌，为了使他们陷入巨大的悔吝，不免向他们每个人问说：「你不是挣断了三股粗绳吗?你不是粉碎狮子的下巴，你不是杀死了上千的斐利斯丁人，你不是举起带锁的城门，而避开了你一切的仇人吗?」

    六、现在，为了结论，我们开出一剂良药，来反对这一剂毒药，在我们刚一感到自然的愉快，加给我的心身，对虚枉快乐的感动时，我们立刻就该忆起：享受一切不是天主之物的快乐，是多末空虚，多末危险与多末害人；您要看看天使们，他们由於享受自己，满足於自己的美丽与他们自然的福祉，如何的跌入了丑陋的深渊；另外，也该看看每天每天，由於这个快乐的结果，有多少不幸，压榨在人们身上。我们也应该鼓起勇气，在适当的时间，要离开这些不幸事；这乃是诗人，对那些一感到这种毒药袭来的人，加给予的建议：你要快快警觉，从开始就应用药，因为如果要让恶事有时间长大再使用，医药品，便是已经太晚了。智者在别处也给我们说：您不要注意酒的红绯，也不要看它在杯中发放光芒，因为，最初它如同快乐的进来，最後，它则要像毒蛇一样的啮蚀您，它要像巴西里毒药一样，渗入它的毒汁。」（格·廿三·卅一—二）。


登上嘉默罗山-第 廿 三 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 廿 三 章

论斩断从自然所生出的快乐，对人灵魂的利益。

    一、人们如果肯从自己的心中，斩断这个快乐，其所给於人引来的利益，是众多又众多的。在除去安排灵魂走向笃爱天主和其他德行之外，人灵并由它而获得谦逊，和对近人的爱德。如果人们会避免依恋那些由外在自然恩典所加给的快乐—那是骗人的—，人的灵魂对於合理而精神的笃爱一切人众，如天主所愿意人们被爱的情况，乃是自自由由并光辉灿烂的。在这种境界中，人们会懂得，人们如果不是由於他的德行，没有谁是值得我们爱他的，如果人们是在这种方式下爱人，他便是依照天主并有大自由的爱了。如果这个爱情是依恋在受造物上，乃是由於他依恋在天主身上的缘故。实在，人们这个爱情越长大，他对天主所有的爱情，也越深。并且，人对於天主的爱情越增长，他对近人的爱情，也越加深。因为这两种爱情有同样的根子，并是从同一源泉溢出的。

    二、从这里远生出另一个非常的利益：那便是完全保持着耶稣基督的建议：「如果有人要跟随我，他应该拒绝自己」（玛·十六·二四）。如果灵魂将快乐，放置在他所富有的自然特恩上，他将完全没有办法实行耶稣的劝谕。因为那重视自己的人，是绝不会弃绝自己而跟随耶稣的。

    三、在拒绝这样的快乐中，还另有一个值得重视的利益。那便是在灵魂有一个很深的安静。由此，人们也根绝了精神的分心，而能够凝神聚志，并特别能控制眼目。实在，当人们决定不将自己的快乐，放置在这个自然性福祉上的时候，人自然会控制自己的眼睛与其他的感官，而不让它们被吸住、被缚束，以便也不会滥用自己的时间与思想。这乃是蛇的明智，「它塞住自己的双耳，不听蛊惑者的声音，而不被感染一二咏·五七·五~六）。灵魂的门，我是说的人的感觉—只要一次看守的好，内在的安静与和平，就会奇妙的保护了自己并加强了自己的力量。

    四、还有另一个不下於前者的利益，这种利益是产生在那些在拒绝我们所说的快乐，而有着进步的人们身上。事物与不正当的知识，虽然在那些对自然的快乐还产生某种喜乐的人们身上，有些不纯洁的感受，可是在他们身上，已经不会这样了。为此，放弃或斩断这种快乐，在那些神修人们的身上，一定会获得灵魂和肉体的纯洁：这是说精神与感觉的纯洁；在他们与天主的关系上，他们会获得完全天使化的生活，使灵魂和肉体成为天主圣神的宫殿。如果神修人们的心，还是在自然的快慰上与恩典上，寻找他的喜乐，他便不会有这个纯洁了，因为要在灵魂上或感觉上，产生不洁的事件，不一定要一有形式（或真正）的同意一件不洁的事，或者只是有意的回想它们，不，快乐只是从对这些事件的认识上，就会发生的。智者不是说：「圣神远离那些不了解的思想吗?」（智·一·五）这不就是指的那些没有由高尚的智力（即了解）安排而向往天主的思想吗?

    五、此外，还另有一个普遍的利益。那乃是不但远离了上面我们所曾说过的过恶与不便，并且还将人从无数的虚荣心，与许许多多的，无论是精神的或世间的损害中，拯救出来；另外更特别的，乃是能够避免像我们看到的一些人，他们将喜乐安置在自己自然特长或他人的特长上，他们被这些特长所纠缠，并且还由此而跌倒，还有他们也在被他人所轻视，这时候，人们认为他是智者与聪明人，他们，也真真的，如同那一切不重视自然特长的人一样，利用一切来为专心笃爱天主。

    六、从这一切恩典中，产生出最好的一个利益，即在灵魂上，要获得一个慷慨的准备，对于事奉天主，乃是非常重要的：我这是说在灵魂上，如果有精神的自由，那便很容易的克胜诱惑，忍受痛苦与折磨，而在德行上有进步了。


登上嘉默罗山-第 廿 四 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 廿 四 章

论第三种福祉：意志能在这个福祉上，放置自己的快乐—感觉福祉的性质与种类—可是，他却应该在从自己身上，洗炼这一幸福而奔向天主。

    一、我们现在要讨论第三级的福祉了，在它们身上，意志可能安置自己的喜乐，那就是感觉的福祉。

    我们这里说的感觉福祉，指的是在这个世界上，一切我们所能看见、听见、嗅到、尝到并接触到的感觉事物。还有与这些东西联结在一起，并从它们产生出了来自想像推理的内在组织：二这是指的一切属於有形，外在或内在的感觉物。

    二、要使意志从这些喜乐上洗净，而放置它们在黑暗中，在这种关系下，要透过这些感觉的福祉，而奔向天主的话，我们便应该想起一个我们以前多次提过的真理。那就是我们现在所拥有的人的感官或下分，是永远无法认识并看清天主本然状态的。实在，眼睛无法看见天主与其相似，耳朵无法听见天主或接近天主的声音，嗅觉不能接受天主一样的馨香，口味无法尝味到天主美好而超越的滋味，触感无法接触一个这样细腻而醉心的感觉，也不能接受与他相近的东西，思想与想像也无法呈现他的形式，或孕育人们相似他的形象，这正如依撤意所说：「眼不能见，耳不能听，人心也无法思想」（依·六四·四）。

    三、请注意，我们的感觉部分，不能领受两种方式的快乐：或者是由於精神的加入，藉着一种交流，来内在的接受天主；或者是藉着外在事物的渗入，而使之与感觉有关，也就是由外在事物而感到天主。然而，如同人们说过的：人们的感觉部分，不能由精神的渗入，也不能由感觉的进来，而认识天主。理由是，由於它的无能，它是局限於感觉中，也只能接受那是精神与理智的东西，而不能接受更高超一步的存有物。从这里我们可以看出：如果意志，真是停留在享受与於这两种感受而来的快乐中，那末这个意志，最低限度已经是跌人一种虚妄之中了。她再也不能用全力专心於天主，她也不能够再於天主中，安置自己一切的快乐。他如果不脱离取自於感觉事物的快乐，他也不能完成他的任务，他必须在这种关系上，将自己安置黑夜中，并且要对那一切劳什子加以洗除。

    四、我说，有意的停留在感觉的快乐上，乃是一种虚妄：因为如果意志不停留在它身上，如果从灵魂一感到看见、听见，谈论的感觉快乐，便立刻自拔於天主，而喜乐於天主，这时间，这个喜乐对他来说，乃是一种走向天主的动机或刺激，不用说，这乃是最好的事。在这种个案中，不但在祈祷或虔敬时，有了这种感觉，不要躲避它，并且还要并应该利用它，作为一种圣善的修习。真的，有很多灵魂，为这些感觉的对象，非常有力的被带向天主!

    然而，在这件事上，却应该非常明智，人们也该考察从这里产生的效果。因为有很多从神修的灵魂，在藉口这些感受，带领他们走向天主并祈祷的条件下，使用这些感觉的快乐，往往更是为找寻自己的满意，而不是为关心於中悦天主，因之，这种使用，最後会变成一种休闲，而不成为祈祷了，乍看去，意向并不算不好，然而在实际上，则是引人走上感官的享受，结果对意志带来不完美，而并不增加意志的热诚，专心走向天主！

    五、为此，我要给大家写出一条规则，使人们知道，这些快乐什么时候是有利的，什么时候是无利的，比如一个人每次在聆听音乐或美丽的歌曲时，在呼吸馨香的气味时，在咀嚼中意的美味时，在柔温的接触时，如果第一个冲动与感觉，带领我们意志的情爱，奔向天主。人也经验到这个感受所给予的快乐，比起感受所自出的感觉原因所给予的快乐，还更多更大，这时候，人灵也感到这个感觉的兴趣，只是为了光荣天主的动机，而享受它，无可怀疑，这乃是人灵从中取得利益一个徵兆，同时，这个感觉的印刻，对精神来说，也是有利益的。在这种情形下，人灵是可利用这个快乐的，因为这时候的感觉对象，正是在完成着天主创造它们的目的，天主赏赐给我们的这个礼物，其目的是要我们使用这个更深刻的认识天主，也让我们能更多的热爱他。

    我们要注意：凡是从感受事物抽取我方才所说的纯神修利益的人，他们并不希冀这些快乐，并且也不重视它们。然而在它们出现的时候，他们都也各自的接受它们，这是因为他们喜欢这些，乃是由於它们，能够使他们更多的爱慕天主；但是他们并不去寻找它们，它们一来到，他们的意志立刻就与它们分离，而将它们专用为爱慕天主。

    六、如果这些人对於这些感觉的动机，不予重视—虽然这些事物，也协助他们，高举他们朝向天主—这乃是由於他们的心灵秉有一种巨大的直爽，会将这一切事件，呈奉给天主的缘故。这样的人，为天主本人的心神所捕捉、所吸引、所养育，没有任何外在的东西，对他会有吸引的实力，也更不会引起他的妬嫉。假定人的灵魂，真正的愿意，将这一切感觉的福利，只是为了我们所说的完全神修的动机的话，在他们刚一尝到这种滋味时，他便忘掉了它们，也不去看它们，对它们也没有任何重视，那他们则是太有福气了。

    至论有些人，对於有关感受的事物和滋味，不曾感到有一点自由的人，他们反而感到意志停留在它们身上，或者依附在它们身上的话，那他们便该知道：这些东西对他们是有害的，他们应该放弃它们。尽管他们愿意藉着理智，在它们那里寻找一个提身向天主的助力，但是由於他的贪欲，在这里取得感受的快乐，而这个快乐并且永久符合於他的倾向，这时光，他们对这些事物，无可怀疑，不但找不到援助，反而成了他们的障碍；他们不但无利可得，反而成了他们的损害。如果人们理会了对这些快乐的贪心，有了统制您的能力，那您就该尅制它，因为这个贪心越是强烈，它越是要加给人们不完美与脆弱。

    七、神修人在面临着一个感觉的兴味时，无论如何——它或者是偶然出现的，或者是刻意寻获的—只应该因为天主，并应该将在灵魂所感到快乐之情，高提到天主那里。如此，这个快乐就变成有利与完美的了，但愿人们相信，一切快乐，如果不如此尝受，无论在其他方面，显得如何崇高，它都是无益而虚妄的，也更成为意志与天主结合的阻碍。


登上嘉默罗山-第 廿 五 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 廿 五 章

论意志在感受事物所取得的快乐，及其所加给人的伤害。

    一、首先，如果灵魂不将产生於感受事物的快乐，使之晦暗并予以消灭，而且也不将它们，引向到天主那里，人的灵魂，将会因此而罹於我们在讨论其他种颊的喜乐时，所指出的一切伤害，此如昏晦理性，带来冷淡，以及精神的枯涩。

    另外，灵魂除了罹於普遍的伤害以外，还会陷入更多特殊的伤害—无论是精神的，也无论是肉体的—这些伤害是直接由这个喜乐所曳引而来的。

    二、第一：凡是产生於可见事物的喜乐，人如果不拒绝它，以便提拔自己到天主那里，他便会产生虚妄、分心、贪欲、不正、内外的放肆，不洁的思想与妬嫉。

    三、那些产生於了解无益的东西的喜乐，会直接产生想像的歧路，多言多语、妬嫉、妄断、思想的迷失，从这里更生出很多有害的损失。

    四、从使用香料所产生的快乐，引领人不喜欢穷人，这是与基督的道理相反的，使人厌恶属下於人，对不太崇高的工作不感兴趣，神修的无情：这一切，都视人们对於这种快乐爱好的程度而决定。

    五、由於食物味道而生出的快乐，产生贪餐、醉酒、忿怒、不睦，而对近人缺乏爱德，将别是面对穷人的爱情，从那整天肉食的富人对拉匝禄的所持的态度，就可以作证了（路·十六·十九）。从贪餐内，产生身体的不适，以及各种疾病；从这里也生出了不好的冲动，因为对淫欲的刺激，也是日增日长，精神滞重，对神修事件的兴趣消迹，对神修的事件厌恶，对它们不愿意进行，也不愿作事，更不想谛听与讨论它们。这种快乐，使心与其他感觉迷失，使很多的不愉快，连袂而至。

    六、生於接触的温柔快乐，更是罪恶之源，与最害人的过恶，它们更快的使感觉迷失，它们更有力的消灭精神的力量。总之而生出可恶的偏陂，带刺激的贪享快乐，快乐的强烈愈甚，贪欲便愈发炙热，并且从而生出贪淫无度，松懈精神，而女人化起来；喜欢满足感官，而贪甜蜜，倾向犯罪并为书自己。从这里也生出在心中散布的虚妄快乐，口舌不节制，眼睛大自由，其他感官的诱惑与放纵，更是不在话下。这一切都是看贪欲的等级而定。这时光，判断失误，因为它的靠山只是疯狂；性格变松懈而无恒，心灵跌入黑暗中，心神的衰弱加增；并且害怕不应该害怕的事件，由於这种快乐，每每产生精神的困惑与良心的无情。因为理智显著的消弱，於是对於采用良好的建议，或者给人良好的建议，也都呈现无能；对於精神与道德的善行，更是不能采行；总之，人会变成像粉碎的器皿，毫无益处，　　七、从我们前面所说的快乐，产生了这一切的罪恶；它们不但是根据所取得之快乐的强烈多少，而感到罪恶的强烈多少，并且还要看主体的修养程度，以及无恒的程度如何。有一些性格，从本身轻微的事件，接受更大的损害，超过从其他重要的事件。

    八、最俊，从触觉而来的这个快乐，对那享受自然福祉快乐的人，能够曳引出来我们前面所指定的一切罪恶，在这里，我们不再讨论它们了，我们对其他很多的罪恶，比如放弃神修的操练，肉体的补赎，对告解圣事与圣体圣事的冷淡与缺乏虔诚，在此也都予以略过。


登上嘉默罗山-第 廿 六 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 廿 六 章

论拒绝感觉福祉所提供的快乐之利益—这些利益是精神的，也是暂时的。

    一、灵魂从拒绝这种快乐中，所摄取的利益是很奇妙的：有些是精神的，其他一切是物质的。

    二、首先，我们的灵魂，从这些引曳我们的感官无度的使用它们的分心中，使我们解脱了，我们的心便会收敛在天主内，并且也让我们所修得的德行与热火，得以妥善保存，并且还可使它增加，并获得更新的德行。

    三、其次—在这里有一个非常的利益—那乃是使人从感觉与肉欲的状况中，变成精神与神修的人：从兽性中，变为理智的，从人情中，变为天使的；从世俗的，变成天上与神圣的。实在，人如果让感觉的福祉所拖曳，而将幸福放在它们身上，他自然也应该获得感性、兽性与世俗品质的正确头街，同样，如果他斩断了他的快乐，自然也就被形容成为精神的，与天上的了。

    四、很显然的，这其间有一个真理：实在，使用感官并用感觉，根据保禄使徒所说，它们的力量是反对精神的力量，并也对精神也要加以操练，（加·五·十七）。因之，这两个力量中的一个，会成了自我摧残并消失的，反对的力量，使前者瘫痪了他的发展，它自己会增长并长大的。然而在人的精神—灵魂的这个上份力量，是与天主有关，并与他交通，依照他增长的尺度，在完成着自己，於是人们就会获得我们上面所说出一切荣街的，因为他是在天主本人的福祉中完美了自己，在神圣而上天的特恩中，发展了个人。

    这两个真理是由圣保禄的权威得到证明，他称那只将自己的意志应用到感受事物的人，为肉欲人，加给他以动物人之名，他一点也不看天上之物。至论到那提高自己的意志到天主那里的人，则给他以神修人的名义，他深入并判断到天主的深处。（格前·二·十—十五）。人灵从拒绝感觉的福祉中，汲取了一种巨大的修养，能够接受天主的产业以及精神特恩的奇妙利益。

    五、第二个利益，乃是在意志中，有关暂时的事物，有着无限快乐的加增，这个是根据救主的话言：「在现世要接受百倍的报酬」（玛·十九·廿九）。真的，对於一个您所抛弃的喜乐，天主要在现世，无论是精神的也无论是暂时的，他曾以百倍的来赐给您。反之，如果您在这些感觉的快乐上，摄取一个快乐，也会有百个不快与苦涩，降临到您身上的。

    我们且看一个实例：一个人如果牺牲了在可见之事物中取得的快乐，他会感到一个与天主有关的完全精神的快乐，一个直向天主，无论是有关天主或有关人事的所见的一切喜乐。如果他放弃从听觉所得到的快乐，他马上会听到对天主有关的神圣人或人事的百倍快乐，属於完全精神的快乐。有关其他的感官，也都有一样的情形。在地上的乐园内，在无罪的状况中，凡是我们原祖父母的注视所接触到的一切，一切他们所用为营养的东西，都给他们带来一个默观的新美味。因为在他们那里，有关感觉的部分，都完全屈服於理智。同样，神修的人，他们的感官被洗净了，也都服从於精神，他们从感觉的事物上，从他们与它们最初的接触上，就抽得对天主关怀或注意的甘甜，也尝味到一个充满默观的美好。

    六、从这里，我们就知道：凡是那对一切事件，无论是崇高的，无论是微小的，都予以清除了的人，都会有洁德的增加带给他；反之，那些未能清除一切事物者，由於他的不洁，会有一种恶劣的感受冲击他，凡是不能尅胜感觉贪心的喜乐的人，总不会从天主的造物与其事功中，享受到经常在天主内被人尝味的安和快乐。

    总之，凡是不依照自己感觉看事的人，很自然的，在他感官的一切工作和他官能的一切作为中，都是指向默观天主的。这正如一位哲学家所说的格言：每件事皆有符合於其本然的运作，而每个存在物，也都有一个符合於他所过的生活的事功。在一个灵魂，於其本人，尅服了他的兽性生活以後，很自然的，会度过着一个灵性精神生活，他的一切行为，一切动作，自然都是精神的，因之，一切也自然引向天主了，从此，我们可以说：人灵由於其洁净之故，他在一切事上，都会找到一个对天主甘美、贞洁、纯洁、精神，充满爱情与快乐和爱情的生活。

    七、从上面所说，我会引出下面的结论：在人们还没有达到完全净化了他的感觉以及感觉的快乐时，他在第一次与感觉事物接触时，他便会摄取出我前面所指出的利益，但是他还需要放弃感觉所给予他的快乐与兴味，将灵魂的感觉快乐，予以剔除。人们应该害怕，由於还不是神修人物，远不能摄取这一类的快乐，在感觉方面和在精神方面，有着同样的强力，人们应该害怕，不要让肉欲的力量加增，也不要使欲乐加强，被营养与被坚强，不要让它长大，而是让它退消。一如救世主所说：「那生於肉欲的是肉欲，生於精神的，才属於精神」（若望·三·六）。

    这句话我们应加以深研，因为它是特别真实的。因之，人如果对有关於感觉的事物，还不会加以尅制，那末，对於他从有关感觉的工作内，为精神来汲取利益，还不应该过度的冒险。精神或灵魂的长大，是系於他对感觉的力量消除的程度如何，对有关感觉的福祉上，消除喜乐与贪欲的成效，比起人愿使用它们来，更为宏大。

    八、至论在末世对我们光荣的福祉，由牺牲这一类的喜乐所提供给我们的效果，在此地我们没有必要提出。我们只说一说在光荣境界中的肉体特点：比如神光、神健，它们在那些拒绝感觉快乐的人身上，此在那忽视牺牲者的身上，当然更为超越。在另方面：灵魂基本的光荣，自然也是更为崇高的，

    因为这个光荣是与人对天主的爱情有关的，而这个爱情则要求人们为他的缘故，拒绝一切感觉的快乐，为我们所要牺牲的每个暂时而消失的快乐，圣保禄给我们说：「一个巨大重量的光荣，是在我们身上，永远在操作着」（格後·四·十七）。

    还有其他精神的，暂时的利益，此地我们也不再叙述了，它们也是依照对这一快乐牺牲的程度，而定，因为我们在论前面的喜乐中，已经指出了，我们在这里仅仅指出其性质是非常超越的，因为人在这里所拒绝的快乐，是更为严密并与他的本性相关的，因为在他们有关的牺牲上，是会带给他们一个最亲密的纯洁的。


登上嘉默罗山-第 廿 七 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 廿 七 章

论第四类的福祉，即伦理的福祉—这一福祉的性质—并论在什么关系下，意志可以并能够安放自己的快乐。

    一、意志在其中能找到自己快乐的第四种福祉，乃是伦理方面的福祉：从这里我们了解什么是有关伦理方面的道德与习惯。同时，我们也知道任何一个道德的实践，仁慈事业的操作，天主法律的遵守，风俗的纪律，最後，一切出於自然福祉与德行倾向，也都算是伦理的福祉。

    二、伦理福祉，如果是被占有或为人所操作过了，它们对意志喜乐的获得，远远超过我们所讨论过的前三级的福祉。人们能够在这下面的动机，或在两个动机联合中，享受这些福祉：一个是由於它们本身方面，一个是由於它们给人们带来的利益，这些利益能够是方法，也能够是工具。

    这里，我们可以结论：那些前面所说的福祉，并不配挣得我们意志的一点点快乐，因为，如同我们前面让人看到的，那些福祉，从它们本身一面，它们对人来说，并不是有益的，另方面，它们也没有内在的价值，因为它们乃是有腐坏与欺骗的，它们所产生的结果，我们也看见过，乃是困难、痛苦与精神的难过。说真的，在人使用它们为提升自己到天主那里时，它们可以挣得一点快乐，然而这并不是一定的事，经验教给我们，人从它们多是摄取损害，而不摄取利益。

    伦理的福祉，反之，它们由於自己的内在价值，使它们的占有者，可以在某种程度上，安置自己的快乐，因为它们从自己方面，可以带来和平、安宁，善用理智，明智的安排自己的行为，这是说：使人在这世界上，占有很好的东西。

    三、道德从其本身方面，就会挣得爱情与重视，人就人性方面说，是能享受占有它们的快乐的，人们为了它们的内在信任的动机来修习它们，它们在暂时以及人性的观点上，也会供给人很多利益（就是在这种方式下，古代哲学家与学人，对伦理福祉特别看重，也是为了这个，而特别赞美伦理的福祉，尽管哲人是外教人士，他们也都由於深深知道伦理福祉是现世幸福之源，而设法修习并获得它们。人们由於伦理之德，不但获得了福祉以及他们祈寻求的荣誉，并且那喜爱爱德的天主，在外教与野人们当中，依照智者的说法：「他总不阻人完成善事」（智·七二·十二），也一样增加他们的生命、荣耀、地位与和平。关於罗玛人，就有过这样的情形，因为他们的法律是公正的。天主曾让全世界属下於他们，并且也对那些有善良习惯的人，加以暂时的赏报，因为他们的无信仰是不能让他们获得永远幸幅的。

    天主是很爱伦理秩序之福祉的。请看所罗门只是向天主要求智慧，以便教育人民，在正义中管理他们，并教育他们以善良的风俗，这使天主极为满意，他已向所罗门声明过了，不但给予他为此目的所要求的智慧，并且另外也给了他所没有要求的，「那就是富裕、光荣，无论在过去，也无论在未来，没有任何国王，能像他一样的」（列王纪·一·三、九—十三；编年纪·一·十一—十二）。

    四、无可陵疑，基督徒由於他能从伦理秩序中，摄取出暂时的利益之缘故，是可以享受伦理秩序的福祉的。然而，他的喜乐，却不能像外教人一般的，停上在那里，外教人的精神注视，是不能超越这个有死生命的限界的。基督徒是秉有信德的真光，这个信仰之光能为他许下了获得永生。为此，他应该享受这个伦理福祉，是为获永生，而藉着这些良好行为，加增对天主的爱情。

    信仰天主的人，有关他的注视以及喜乐，应该唯一的是为指向天主的光荣与为天主服务，因为，没有这种看法，一切的德行，在天主面前，便无价值了。 我们从福音中十童女的事件上，可以看到个榜样，她们全都在守贞，她们也全都完成了善行，然而她们中的五个，从善行中摄取的快乐，没有与天主发生关系，她们空空的享受它们，并夸耀自己占有了它们，她们终于被断拒在天国之外，天上的净配并没有向她们青睐，也没有报酬她们（玛25：1-13）。同样，有很多教友，他们完成了惊人的工作，然而这些专功对他们的永生并没有用途，因为在完成这些工作时，他们并没有着眼在天主的尊崇与超越一切的爱主之情上。

    教友们享受伦理的福祉，并不是由于他行善积德，度着可赞美的生活，而是专心一志，实行这一切为光荣天主为爱慕天主，如果人们作这些行为是专为为光荣天主，那这些行为将为他挣得更大的光荣：如果人们有另一种动机，这些行为是要为他们引来更多的惭悔。

    五、教徒们为了完成将出于伦理秩序的喜乐，安置到直向天主，他也该自己全心信证：他们的善行、守斋、施舍、补赎（祈祷）等行为的价值，并不建立在次数以及重要性上，不，它们建筑在对天主的爱情上，是为爱天主而完成这样的行为，他们的行为，如果是由于一个更纯洁的爱情完成，而并不是为自己的利益，并不由于快乐、兴趣、安慰或光荣、赞美——这些无论是为今生，或为末世的缘故去作，它们的境界钭更是卓绝的。为此，绝对不该将自己，停留在兴趣、滋味、安慰以及其他由宗教行为与善行所带来的利益上，而是应该将整个的喜乐引向天主，并专心一志是为中悦天主而完成这些工作。他应该从一切人性的喜乐中，洗炼自己的意志，关于这种喜乐，也自持在晦暗中。最后，也应该愿意只是天主个人喜爱于他的善行，并在秘密中尝味它们，除了为天主获得荣耀与尊高外，灵魂为自己，对任何其他的喜欢，都不保留。是的，灵魂在有关于伦理福祉的处理，是应该集中意志的全力，投向天主的。


登上嘉默罗山-第 廿 八 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 廿 八 章

论人将自己的喜乐，安置在伦理秩序上，所有的七种损害。

    一、由於人在自行的善行与可赞美的习俗中，所摄取的虚妄快乐，能够加害於人的主要损害，约为七种：由於它们是属於精神的，所以为首更甚。

    二、第一个损害乃是虚荣、骄傲、虚假光荣与妄断。真的，人不能享受自己的事业，而不对它们加以看重，从这里就会产生虚夸与其他的缺点，我们不是看见过福音上的法利塞人，在天主台前，祈祷时自我庆祝吗?他自夸守斋，并作了其他许多好事（路·十八·十二）。

    三、第二个害处，一般来说，乃是与第一个聊在一起的。人们对他人与自己相比时，判断；别人不如自己，他人更坏更不完美；认为他人没有善行与可赞美的事业，认为自己充满了这一切；人们从心内轻视他人，很多次在言语上也是一样。

    这正是法利塞人所陷入的过失，因为他在自己的祈祷中曾说了：「我感谢您，我不像他人一样，他们是盗贼，不公道并邪淫奸污（路·十八·十一），他就这样只在一个行动内，便犯了两个错误：他重视自己，而轻视他人，在今天也有许多人如此。他们说：我不像他一样，我不作这个那个，如同某人某人们的。还有很多人，比法利塞人更前进一步，那轻视他人的人，更痛痛快快的说：我不像这个税吏。然而他们呢，这两种人他们都不愿意作，在他们听见有人赞美他的近人，在他们看见他人比他们作的更好，或更有价值时，他们便怒火中烧，充满了妬嫉。

    四、第三个损害，一般来说，乃是人们完成良好的行为，其目的是要从中获得个人的满足以及他人的赞美，这正如基督所说：他们作一切事，都是为「让他人看见」（玛·二十三·五），他们并不纯为爱天主而作。

    五、第四种损苦，乃是人不能从天主那里，接受任何报酬，因为这样的人，在这个世界上，只是在寻找安慰、利益，光荣以及其他属於人的观点，在其工作中找其他的利益。论这些人，救世主曾说过：他们已经接受了他们的报酬（玛·六·二）。在这种情形下，他们的行为，只是给他们留下了他们所罹入的不幸，在末日，他们所有的只是羞惭而已。

    这种损害，在今天是极为普遍的。对我来说，我非常相信，人们很多在公开场合中所作的善行，大多是有缺点的，在天主前是没有价值的，或者说它们都是不完美与有着弊端的。因为它们都为利益以及人的重视所污染了。最後，有关这些人们的举动，您会想什么呢?他们，不都是为虚假光荣以及人的观点所包裹，不都是被世俗的虚荣所浸浴了吗?他们的作事，不都是为千秋万岁名，为头街、为权利吗?我们看见这些人们在我们教堂内，陈列着他们的武器，他们的勋奖，好像是他们强调将这些放在那里，来代替圣人的图像，而要每个人在他们面前都屈膝吗?在这些行为中，不错，有些人彷佛是更看重自己，远远超过天主，他们作这些工作，目的只是为自己的光荣，如果不能达到这个目的，他们是不会作这种事情的。

    但是让我们且将这一类的最坏的人，放置在一边吧！有多少人作事为人，是不是同样在其他的方式下，陷入这样的缺失中呢?有的人愿意别人赞美他们，有的人愿意人们感谢他们，有的人愿意谈论著他们，最後，有的人愿意人人都认识他们。这正好似救世主在福音上对那不能接受报酬的骄傲人所说的号筒的声音（玛·六·二）。

    六、这些人，为了避免这末大的不幸，却应该隐藏他们的善行，而只让天主看见。他们应该不让自己的眼目看见，这是说不要沾沾自喜，也不要自我重视，而按着我吾主耶稣所说：「您的左手不要知道你右手所作的事」（玛·六·三）。这等於说：不要用肉体与人情的眼睛，欣赏你们完成的精神工作，在这种方式下，意志的整个力量，便可以凝聚於天主身内了，您的善行在他眼前也就有结果了。反之，人不但失掉了功劳，并且由於显耀与内在的虚荣，还能在天主前面犯重罪。

    在这里，我们应该听听若伯的言语：「如果我用我的口给我的手一个亲吻，我便犯了一个过失，一个大罪，这是我的心在偷偷的享受自己啊」（若·三十一·廿七—廿八），这里「手」字，我们应该懂成“完成的事物”，而口字呢，那乃是意志喜欢於这个事功。一如我们前面所说的，那乃是喜欢自己，为此，若伯才说：「如果我们心在偷偷喜欢自己，那乃是一个大不敬与一个否认天主」。因为正如若伯所说：「人如果喜欢自己，将善行归於自己，那乃是不归功於天主啊！」（另本有：天主是一切美善之源，人那样作正是在追随路济弗尔的踪迹，喜欢自己，拒绝天主—他本是属於天主的—但他却归功於自己，这就是他所以丧失的缘故）。

    七、第五种损害，乃是人要停留在完美的道路中，因为在他们的善行中，在他们的精神操作中，兴趣与安慰，都付之阙如了—一般说来，这种情形的发生，乃是天主要我们前进，从我们身上，夺去婴儿的奶水，送给我们全德人的硬馒头—於是人们跌倒了，失望了，因为人们，不再能在善行的操练上，找到同样的甘美了。我们在这种情形下，是应该运用智者的这个语言：“死在香液中的蝇子，使香气消失”（训道10：1）。在对这些灵魂，出现了一些克苦时，他们就死于他们的善行了，他们不再完成它们，他们也丢掉了他们过去作那些能有精神的甘甜与内在安慰之善行的恒心了。

    八、第六个损害，乃是一种我们所说的一些所陷入的错误，他们更注视他们所用的行为，他们也更注视他们所喜欢的精神福祉，超过那些不带给他们任何吸引的事功；他们赞美并重视前面的行为，讥诮并轻视这后面的行为。然而，那些让人们弃绝自己和更多克苦自己的善行——特别是对那些圣德不足的人们——由于弃绝自己的行为本身之故，就成了更中悦天主，在天主前更为宝贵的行为，并远远超过那些人们能找到自己的安慰的行为，因为这样的行为，更容易使人寻找自己，米该亚先知对于这个曾说过：“他们称他们作的恶事为善”（米7：3）。恶，是因为他们在他们的行为中，寻长自己的满足，而不专心一志的去寻找中悦天主！

    这一损害，在神修人中的力量，究竟到达何种境界，描写起来，实在是太长了；因为，我们很难寻长到一个人，他一心一意的行善修德，专为天主，而不自我依靠于一点自己的兴趣，安慰以及人情的满意。

    九、第七个损害，乃是如果人们不肯将自己，从伦理行为带给他们的空虚喜乐，抽身出来，那末，他们对有关这些行为，多多少少，是不能接受指导与建议的。这是一种最习见的缺失，在这一点上最污染人心，从虚假光荣中生出了占有的精神，给人缚束，并阻止人承认人们给予他建议的价值，或者，即是他承认，他也没有勇气这样去作。

    陷入这些损害的人们，都是在有关于对天主对近人的爱情上，太过松懈，因为他们沾滞在自己的行为的自私自利中，在他们身上，冷却了他们的爱德。


登上嘉默罗山-第 廿 九 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 廿 九 章

论拒绝从伦理秩序而来之福祉的快乐与利益。

    一、那些不让自己的意志，虚妄的沾滞在这类（伦理福祉）福祉快乐的灵魂，在这里所经验到的利益，乃是浩瀚无垠的。

    首先，他会避免魔鬼的许多诱惑与陷阱，这些损害，都是隐藏在从善行中所生出的喜乐之内。我们能从若伯的一句话中，可以将它们引申出来：他说：「他睡在芦苇的隐密中，他睡在湿阴的地方!」（若·四十·十六）。他，在这里当然指的是魔鬼，它在快乐的湿阴地方—在芦苇的脆弱中—这是说在虚妄的行为中—引诱我们的灵魂，魔鬼在暗处，使用这个快乐的方法，来欺骗我们，并没有什么可惊奇的；因为在这种暗示产生之前，虚妄的喜乐，在本身方面，已经是一个错误，特别是如果在人心中，在有关善美的行为中，藏有一种秘密的夸饰时，魔鬼便容易欺骗他了，耶来米亚说的好：「您的骄亢欺骗了您」（耶·四九·十六），实在，还有什么比骄亢是更大的欺骗呢?然而灵魂只有在越过了这个虚妄的快乐时，才能摆脱它」!

    二、第二种利益，是使人们用一种更完美和更成全的方式，完成了善良的行为，而如果人们要从其中摄取一个过度的快乐与紊乱的兴趣，善行便无法完成了。实在，这种过度快乐的结果，会使人愤怒的官能以及贪欲，得到非常的满足，并再不会让理智有自己的行动。为此，一般的说，才会有很多人在计划与善行中，不能持之以恒；他们放弃了这些又去作那些，他们开始了，都不能完成，这是因为他们乃是为自己的兴趣而作事，并由兴趣而改变—有些人这往往更是由於个性，而不是为其他理由而如此—，在兴趣失掉时，善行也就被放弃了，对於所孕育的计划，也是如此，在重要的事件上，也没有例外。在这些人中，凡是在善行中摄取喜乐的，总是以利益为标的，并为行事力量的所在，只要快乐消失，事业本身就也消失与死亡，再不会持续下去了。

    论这些人，正如基督在福音中所说：「他们喜欢的接受了言语，然而魔鬼马上来了，夺去了他们的言语，使他们不能持续下去」（路·八·十二）。其理由，是因为他们只是以快乐作为作事的一切力量与根基。抛弃这个快乐，使意见与它们分开，这时候，言语（基督之道）就变成了恒心与成功的源泉了。为此，对我们所说的利益，实在是应该加以重视的，它也正是损害的反对者，智者们，他们是注目在善行的实体上，并注目在他所提供的利益上，而并不是在它所给予的甘美与快乐上。在这种情形下，灵魂才不是向空中射击，因之，他也不会向善行，要求一个对自己满意的提供，这样，他便可以从善行中撮取持续的快乐了。

    三、第三个利益，则是完全神圣的，人们在取自这些事功的一切虚妄快乐，完全放弃，他自然会获得神贫精神—真福之一—，基督不是说过吗?「神贫者乃是真福，因为天国是他们的」（玛·五·三）　。

    四、第四种利益，乃是放弃这种快乐的人，会成为善良，谦逊与明智的，他不会冒失与勿促的作事，也不会在人们对他善行的重视的影响下，妄自高大的自处，他不会为喜乐，也不会冒然的，更不会为喜乐而盲目的行动。

    五、第五种利益，乃是人能使自己成为天主与人们喜爱者，使人超越吝啬，避去贪餐，消除神惰，以及神修的嫉妒，最后，也会去掉千千万万的恶习与缺失。


登上嘉默罗山-第 三 十 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 三 十 章

论第五种福祉，即超自然的福祉——意志在这种福祉中所取得的喜乐——兴精神福祉的分别——如何将喜乐指向喜乐之源的天主？

    一、现在我们要讨论第五种类的福祉了，意志在这里能接受它们的快乐，我们称它们是超自然的福祉。所谓超自然的福祉，我们认为乃是超过我们人自然力量的特恩与圣宠，我们又称之为白给的恩惠，这些恩惠，乃是赐给所罗门的智慧与知识。圣宠则是由圣保禄使徒所计数：信德、医治病人的奇恩，奇迹之恩，先知之恩，分辨神类之恩，解释方言之恩，以及语言之恩。（格前12：9-10）

    二、这些恩宠如我们很快就要说的，乃是精神的恩惠；然而由於在他们中间有重大的分别，我们才将它们分开。我在它们中间，建立了一个区别。我们在这里所说的，乃是直接有益於近人的恩惠，并且根据圣保禄的话：这个利益，乃是天主所认为如此而才赏赐给人的：他说：「神的表现於人，乃是为他人的利益而给子的」（格前·十二·七）。从此，我们便会知道：这种恩惠的意义。反之，本然的精神福祉，只是有关於在天主与人类之间的关系表达，藉智力与意志去了解它们，这个我们很快就会予以说明的。

    各种恩典的对象，彼此是有区别的：精神的恩典，是留在造物主与灵魂之间，而超自然的恩惠，则是指向近人，为近人的利益的，在实体上，它们也有分别，因之在运作上，也不相同：为此在理论上，它们也是不同的。

    三、我们这里就要讨论超自然的恩典了，我们也要指出：超自然的恩典，也一样能成为虚妄喜乐之源，为此我们应该加意避免。我要指出两个从这恩典中所生出来的利益。一个是现世的，一个是精神的。

    现世的利益，是治愈病人，使瞎子复明，死人复生，附魔的解放，在小心避免未来的不幸，以及其他这类的事件上的预告。

    精神的利益，乃是永恒的，用这些恩典认识并事奉天主，是他给予了这些恩典，他要人们运用这些恩典，来光荣他，并为他人作有利的见证。

    四、有关於第一个利益，那乃是一个现世的利益，超自然与神奇的恩典，在灵魂方面，并不大获得快乐，因为，如果排除了第二种恩典，它们对人并没有多少重要，因为它们从自身方面，并不让他用这个方法来与天主结合：因为只有爱德才能与天主合一。这些恩惠的出现，并不需要人在圣宠（宠爱）的地步，也不需要有爱德，因为有这样的恩典，能够是由天主而来，比如他曾让假先知巴拉盎说预言（民数记廿二—廿四）也启示过所罗门（列王纪·一·三），同时这样的奇事，也能够是来自魔鬼。法术士西满（使·八·九—十一）不就是一个实例吗?最後它们也还能是自然的某些秘密的结果。如果这些奇妙的事功，能够有益於操作这些事功的人，那乃是来自天主的工化。

    然而圣保禄宗徒却教给我们，如果我们所指出的第二种利益，没有与这第一种利益结合，这第一种利益，仍然是不很有价值的：他说：「如果我没有爱德，即使我说人类与天使的一切语言，我不过是如一片发声的锣与敲响的鼓，如果我没有爱德，即使我有先知的恩典，我认识一切奥迹与一切知识，即使我有整个的信德，可以搬山，我也不算什么」（格前·十三·一—二），有一大群人，他们非常重视他们的工作，在他们向天主要求天国的报酬时，他们不是会说：「吾主，我们不是因您的名说过先知话，我们不是行过大奇迹吗?天主的答覆是：「不公正的工人啊，你们离我而去吧」（玛·七·二十二—二十三）。

    五、为此，人们不该喜乐於占有这些恩惠，并使用这些奇恩，而是要从中抽取精神的结果，这是说用来事奉天主，在真正的爱德上，这才是真正永生的效果所在。就是这样，耶稣才向那些驱逐邪魔，高兴的回来向他报告的使徒们说：你们不必喜欢邪魔属於你们权下，而要喜欢你们的名字写在天上了」（路·一O·二O）。用神学的术语说乃是：「你们要喜欢你们的名字写在生命册子上了」。从此，我们应该结论：人只该喜欢他在生命的近路上有进步，换句话说，是要由爱德产生自己的行为，因为不属於天主之爱的，在天主前，会有什么利益，会有什么价值呢?然而，天主之爱，只有在那注意将自己的喜乐，从一切受造之事物上避开的人，才能是完美的。因为只有这样，人才能将自己安放於全全实行天主的圣意上。

    意志是在追随着这种行为的途径，才能在这些超自然的恩典中，与天主结合。


登上嘉默罗山-第 卅 一 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 卅 一 章

论人将自己的喜乐，安放在超自然福祉上，所产生出来的损害。

    一、如果灵魂将自己的快乐，安放在这一类的福祉上，会产生三种损害，它们能够欺骗他人，也欺骗自己；它能在信德上使人受害，最後，它还会使人陷入虚荣与虚妄中。

    二、首先，如果人自己喜欢这些奇迹的事功，他便很容易的陷入错误中，并也使他人跌倒。

    理由是：在这里，是真假相混，如果要分辨何时与如何适当的在这方面工作，那应该有一个巨大的明智，以及天主很多的光照。喜乐以及对这些行为的重视，对上述的两事，是会加给阻碍的。

    这期间有两个理由：首先是快乐消弱并晦暗判断；另外，喜乐不但曳拖匆忙的完成事功，并且还使您在不愿意时间工作。

    假定信号与奇迹，真正是从天主所赐给的权力而来，那末，这两个缺欠，便足以使人陷入一大堆的错误，因为或者人们不给奇迹以它们的真义，或者人们不能从中取得所要的效果，或者人们不在适当的时间，与合宜的方式，来让它们发生效力。真的，如果是天主赐给这一恩惠：他会给予光明与助力，使人们在合宜的时间，并在适宜的方式下，使用这些恩典。然而沾滞与缺欠，可能同时发生，因而使人陷入许多错误：人们不能够依照天主所愿意的使用这些恩典，也不能在天主所愿意的时间与方式下，运作它们。我们在圣经上念过巴拉盎的事迹，他相反天主的圣意，计划前去诅咒以色列民族，因此，而激起了天主的念怒，决心要拿去他的生命（民数记·二二·二二—二三）。圣雅格，圣若望，由於嫉妬的心理作祟，希望使天降大火於撒玛利亚人：因为他们拒绝招待我们的救世者。然而吾主却责斥了他们（路·九·五四—五五）。

    三、这些例证，给我们说明了未臻全德的人们，有些次是由於不合法度的动机，来运用这些奇妙的事功。是的，这些不正当的动机，使人们在不合宜的时间，为了取得人们的重视，并为了从中获得快乐而作事，至论那些没有这些缺失的人们，他们则只是在天主的推动下，决定依照天主所指示给他们的时间和方式，来对这些恩典，加以运作，他们知道如果没有天主的推动，他们是不应该在这方面工作的。天主，藉耶肋米亚的口，曾这样的对某些先知怨尤过：「我并没有派遗这些先知，他们却极极忙忙的前去了；我也没有向他们谈话，他们却发出了预言」（耶·二三·二一），在以後，天主又藉同一先知的口说：「他们用他们的谎言，他们的奇事，欺骗了我的百姓，我并没有命令他们什么，也没有派遣他们」（同上·二三·三二），天主又说道：「他们看见了他们心中的神见，他们也宣布了这些神见」（二三·二六）。这一切紊乱的产生，乃是由於可厌恶的沾滞着这些神奇的工化上。

    四、从圣经的这些章节上，我们看得清楚，这种虚妄快乐的危险，并不止引曳灵魂，用一种非法与邪恶的态势，来使用这些天主的恩典，如同巴拉盎以及我们所说的其他的人众，他们用他们的奇迹，欺骗人民，并且还使他们在没有从天主接受这些恩典时，强调着有了这些奇恩。像圣经上给我们指出的那些人，他们依照自己阴谋说预言，并公布他们自造的神见，或者是由魔鬼而来的神见，真的，当着魔鬼看到这些人，凝神聚志，爱好这些奇妙的成果时，它便会用千千万万的暗示，供给他们无数的材料，并且逐渐的怂动他们，以一种无廉耻的大胆，专心致志於这些奇恩特事的运用。

    五、这种罪恶并不会停留於此，摄取自这些事功中的快乐，企图实现它们的渴望，竟然会达到了不能设想的地步，这些已经与魔鬼暗暗结约的人们（这一类的奇事，往往是来自於有这一类的结约的结果），还不惜与魔鬼大胆而冒然的签订明白而公开的协约，而甘心情愿的成为魔鬼的门徒与党羽。由此，才产生出了许多巫觋、神棍、法术士、符咒者以及各式各类的卜著者。

    最後，这个由奇事所感应给他们的快乐，不但引导他们以高价出卖天主的特恩，像术士西满所乐为的事（使·八·十八），而为服事魔鬼并为它的利益而行为，并且这一喜乐，还使他甘心情愿，设法使神圣的事件，以及天主的事件，专作为敬礼魔鬼的使用。是的，言念及此，不能不使人害怕而懔抖。我们看见这些败类们，他们竟敢使用吾主耶稣的可怕圣身，用来犯罪并完成可厌恶的事业。

    在这里，我们看见了天主的无穷仁慈。

    六、啊，有多少不幸的人们，对自己是这末可恶残忍，对教会团体，又是多末为害极深。我们每个人都可以看得清清楚楚了，在这里有一件应该注意的事：就是住在以色列子民中间的，这一切术士与巫觋，因为他们作了很多令人厌恶并引诱了很多人的缘故，都被扫勿尔杀光了，他们也都在效法着真天主的先知们呢?（撒一·二八·三—九）。

    七、为此，凡是从天主那里，接受运作这些真正超自然事功的人，他应该远离对一切快乐的使用并贪心，而自己不必开心使用它们的方式。天主，领赐这个超自然的恩典，其目的是为教会及其成员的利益，自然会让他超自然的在适当的时候，并以适宜的方式使用它们的，他嘱咐自己的门徒，不要多加操心应该说什么，并以如何的方式说话（玛·十·十九），因为这乃是一个来自信德的超自然的事业，另外，关於操作这种种奇妙的事业，由於也同样是来自超自然的天主，他也希望人们，要注意的等待，由他而推动他们的心灵。因为，人们应该是在天主的德能下，运作这一切标记与奇迹。我们在使徒行传上看得清楚，使徒们虽然都为这些恩典所充盈，他们在由自巳举行奇迹，以及使用这些方法，来医疗病人时，还是一样恳求天主，屑肯伸出他的圣手，以便在人们的心中，散布我主耶稣基督的信德。（使·四·二九—三十）。

    八、人们从第一个损害中，会跌入第二个损害里，这是有关损害信仰的损害，这个损害完成於两种方式。

    我们推定的是：不在适宜的时候完成这个奇迹，并且也没有必要。在这种情形下，人不但是诱惑天主，并且在完成这个奇迹上，恐怕也会失败。在这里，对信仰来说，是会有减少并轻视的危险的，有很多次，人们能够完成了这个奇迹，但是我应该说，天主是由於其他的动机或原因，才让他实现的。比如扫勿尔在向巫女要求撒木厄尔出现，撒木厄尔是真真出现了。（撒一·二八·十二）。然而，并不是常常能够成功的，但即使能够成功了，人们在使用不该如此使用的这样一个奇恩，也是罪恶滔天的。

    最後，人也能在此，自己丢失很多有关信仰的功德，因为特别重视神迹，是会大量消弱信仰的实体习惯的，信仰的习惯乃是一个晦暗的习惯。真的，在那里有更多的奇迹与证见，在那里更少有信仰的功劳。圣国瑞给我们声明说：「信德在有人的理智以及有属於人并可见的证明时，信德便没有功劳了」。（福音训道集·七六·二、九七）。

    为此，天主允准这些奇迹，都是在有引人信仰的绝对必要时，为了这一动机，也为了使他的徒弟，不被剥去信仰的功劳，由他们自己实证是为基督真的复活了，基督在显示给他们之前，他先安排好了一切，让他们不见就相信（路·二四·三—七），他向玛琳首先显示了空空的坟墓（玛·二八·一—八；若望·二O·一—二），後来又让天使告诉他们。因为，正如圣保禄所说：「信德来自听道」（罗·十·十七），如此这般，耶稣无非是愿意人们由听而信，不见而信，当玛琳看见他的时候，他乃是以园丁的形式出现，以便达成她在信德中的教训，也就是让她有完全的信仰（若·二十·十一—十八）。对於使徒们，他则先派遣圣妇们，去告诉他们他复活了（玛·二八·七—八），对於赴厄玛乌的二徒，他在被他们发现是谁以前，先用了信仰的火，烧热了他们的硬心。（路·二四·十五）。

    最後，他责斥了一切使徒未能相信他（谷·十六·十四）。至论多默，他则愿意用手抚摸他的伤痕，他给他说：「那末见而信的，是有福的！」（若望·二十·二九）。

    九、我们可以这样说：天主只有在非发现奇迹不可时，他是不会操作奇迹的，他曾责斥过法利塞人，只相信奇迹的错误（若·四·十八）。

    他们为此丧失了很多信德，因为他们是只将自己的快乐，安放在奇迹上啊!

    十、第三个损害，一般地说，乃是从这类的事功中，汲取了快乐的成果，会生出虚假光荣与虚妄。这三吾乐本身，如果人不是纯粹喜乐於天主，并且也为天主，这已经是一个虚假了，我们从吾主派使徒，到外面传教，由於他们对魔鬼屈服於他们的事实而高兴，对他们加以责斥中（路·十·廿），便已经找出证明了，如果这个喜欢不是空虚的，耶稣是不会责斥他们的。


登上嘉默罗山-第 卅 二 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 卅 二 章

论来自放弃超自然福祉的快乐的两种益处。

    一、灵魂在拒绝了这种快乐，除去了不受损害之外，还会获得两个出奇的利益。

    首先是他会荣耀并赞扬天主；其次是提升自己!

    天主在灵魂内，以两种方式被赞扬。第一种赞扬的方式，是灵魂将自己的心与自己意志的快乐，完全与不是天主的一切，分离分开。以便将它们都安放在天主之内。这正是达味圣王在我们讨论意志的黑夜的开始时，从所引用的话语中所愿意的：「人高举自己的心怀，而天主即受了赞扬」（咏·六三·七—八）。不错，人心只要一次被举到一切事物之上，灵魂就超越在它们之上了。

    二、由於灵魂将自己的快乐，安放在天主自己身上，天主在表现给灵魂以自己的伟大与崇高，而高举自己并光荣了自己，因为是在这种喜乐的高举中，天主给予了灵魂一个他本身所是的证据。然而如果不是灵魂在自己的意志的快乐与喜欢中，放弃了一切事物，天主的出现乃是不可能的。这正如达味所说：「请你完全的空虚，你就看见我是天主了」（咏·四五·十一）。在他处还有：「在一块乾旱无人无路的旷野中，我显示在你面前，来看你的能力与光荣」（咏·六二·三（二—三）。

    如果人们在与一切受造之物分开之後，而将自己的快乐，放置在天主身上，而成为赞扬天主的工具，好的，如果人们从我们所说的一切奇妙神事中，退出了自己的快乐，而将自己，单单放置在天主自己本身上，其所光荣於天主的，当然是更大了。因为，由这些是超自然的恩惠，它们自然有一个更崇高的价值，由此自然也会将更大的光荣与卓绝，给予天主而超过这些奇妙的成果。实在，人越是对某人轻视事物与巨大的事物，便越是对他高举，也越是对他光荣。

    三、在人们将自己的意志，从奇妙的事迹中，抽出自己来的时候，天主又会被另一种方式所举扬。灵魂相信天主，在排除奇迹和记号的情形下，奉事天主，这正是在大声疾呼相信并敬礼天主，远远超越信号与奇迹本身，所能给予天主的信德与敬礼。

    四、第二种利益，乃是由於灵魂将自己意志，摆脱这一切证据，一切外面的信号，而高举自己到一种最纯粹的信仰上，天主自然也会更喜欢灌注自己於人灵，并使他很丰富的信仰。同时，他也使人灵在两个其他直向天主之德上增加前进。那便是：藉着信仰黑暗与纯洁的习惯，使他品尝到对天主事件最高的领会，这乃是由於爱德的助力，爱情最甘甜的喜欢，灵魂的意志，在这些境界中，是在享受着唯一无二的生活之天主的幸福。最後，由於望德的协助，由於意志享受的巨大甘美而憇息。这个利益是奇妙的，在关於灵魂与天主的完美结合上，乃是具有非常和直接的重要性的。


登上嘉默罗山-第 卅 三 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 卅 三 章

论意志能安放自己喜乐的第六种福祉—精神福祉的性质—它们的区分。

    一、我们在前面，对本书所具有的目的，已经说过：乃是要用精神福祉的方法，引导人灵到与天主的合一上。现在，我们要讨论的，乃是最使我们能达到这个目的的福祉。读者与我，我们应该特别的使用明智与放大眼力。

    因为，这是一个很准确与很常见的事实，即有很多灵魂，由於缺少知识，他们多将精神的事物，用来为满足自己的感觉，而让自己的精神，成为完全空虚的。实在，满足感觉的趣味，绝少有不损害精神福祉的最好部分的，并且在圣宠之水，达到灵魂之前，便被吸收净尽，而使灵魂生活枯乾之中。

    二、现在我们且讨论我们的主题：我们说的精神福祉，凡对我们乃是一种助力，高举我们到天主的事物那里，并且也提拔我们的灵魂，与天主亲密来往，和到达天主与灵魂交通境界中的恩典。

    三、我们且由最高的等级开始，我说精神的福祉，一共有两种：一种是甘甜的，另一种是苦涩的。

    它们这两种，又各分为两种，甘甜的福祉，或者伸张到不同而又清楚为人看见的事物上，或者伸张到人们看不清与分不明的事物上。同样，痛苦的福祉，也是有的伸张到清楚可见与分别的事物上，有的则伸张到晦暗与不明的事物上。

    四、我们暂且将痛苦的福祉，放置在一边，因为它们是属於被动的暗夜，我们在讨论这个题目时，再予以讨论。我们在这里，不去讨论那伸张到晦暗与不明的事物上—我们以後再讨论它们，因为它们是属于爱情，普遍与不明的认知——在这里通外国欠要说的乃是灵魂与天主的合一，为此我们在这里也不去论它们，我们在第二卷里，也未能说出并计数：悟力不同的各种认知，我们以后（在黑暗之夜中）再对它们加以讨论。

    我们在这里要说的，乃是有关清楚与明白事物的精神福祉。


登上嘉默罗山-第 卅 四 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 卅 四 章

论特殊的精神福祉，它们能为智力与记忆所看出—论意志对有关於这种福祉所能给予的快乐，应该持有的态度。

    一、我们有关那是智力与记忆园地的许多知识，本应该多多讨论，是的，如果我们要着手指出我们的意志，在关於从这些福祉中，所能抽取的快乐，应该如何自处的话，我们便应该多多讨论它们；然而我们在第二与第三卷中，对它们已经讨论了许多，我们也已经证明了这两种能力，在对某些知识上，应该如何自处，以便向着达到与天主结合而前进，意志在这一点上的态度，乃是完全一样的，我这里不再多说了。在这里，我们需要指出的乃是：智力与记忆，有必要将自己从这个或那个智识中，摆脱开来的，那末，我们的意志，也自然也应该将自己从这些由知识里所引申出来的喜乐中，摆脱出来。不错，如果在这里，我们给智力与记忆建立一个应该持守的行径，它自然也应该是我们的意志本身所应该持守的行径。智力和其他的能力，没有意志的同意，是不能准许或拒绝任何事物的，那末，很清楚的，为其他官能所有的指导，自然也是同样的。这个我们在卷二卷三中，已经说得清清楚楚了。

    二、人灵，如果不用心将这一切知识，用为指导自己意志的喜乐，奔向天主的话，他一定会陷入我们上面所说山一切不便与一切危险中的。


登上嘉默罗山-第 卅 五 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 卅 五 章

论外在精神的福祉，能够为意志以精明的方式所品尝—它下分为若干种类。

    一、我们能将一切精神的福祉，引归四类，我们的意志，可能从中抽取快乐，这四类福祉乃是：激发性的福祉，号召式的福祉，指导式的福祉，完美式的福祉。我们下面将一一以检檄，先由激发性的福祉开始。这些福祉包括着圣人们的造像与图像，教堂与敬礼。

    二、圣者们的造像与图像，不用说，它们能给予很多虚妄与不智的快乐。这些虔诚的代表物，在对神的敬礼上，是有其重要性的，它们对感动我们的意志，向着虔诚，乃是必要的。因为我们的慈母教会，使它们出现，并准予这样的敬礼与使用它们。我们应该利用它们，来烧热我们的冷淡，不幸的是，有很多人，将他们的喜乐，安放在图像或图像的装饰上，远远超过他们所代表的对象。

    三、教会在使人使用图像上，有两个目的：首先他是愿意荣耀圣者们；其次，他更愿意感动我们的心，并刺激我们对圣人们的敬礼。当图像满足了这两种目的时，它们便是更有用途，其使用也是必要的。另外，我们也该选择它们所代表的圣贤（这是很自然的），并使我们产生更多的虔诚，而有所爱好。对我们的感动应该不是造家或图像的价值，也不是他们装饰的丰富，而是其所代表的本身。

    我再重复一次，有一些人，他们只更执着於这代表物的美丽、价值，而不注重於被代表的主体。他的虔诚，是完全安放在代表物的外在美丽上，而实际上，他们却该使用精神，将它指向看不见的神圣事物上，而不再想念这些图像。它不过用为一种方法而已。感官是在外在的表现上，寻找他们的满意与喜乐，而意志的情爱与喜乐，却是固定在它们身上，这个对精神的真正热火，却是一个无法克胜的反对者。实在，精神的热火，在有关这一切次等的对象方面，要求对它们消灭意志的情爱。

    四、我前面所指出的损害，由於我们这个时代，人们对光荣有一个可厌恶的实行，可以说已经大到无以後加了，有一些人，竞而一点恐怖也没有，他们专爱虚妄世俗的装饰，甚而依照今天的时髦与轻佻的发明，来装饰圣堂圣像，真的，人们将这些，被严厉责谴的习俗，竟取用来装饰圣像，而圣人们在（生前），对这些东西，却是恐怖至深的。我们可以说，这些人们，正是与魔鬼在一起，设法使他们的虚妄，当作圣事，并强加在圣人们身上。这个对圣人们，乃是加给了无限凌辱的打击。然而灵魂的真正虔诚，是应该端庄稳重的，就其本身来说，它们是拒绝一切有虚妄意义的东西，在这种情形下，所谓的虔诚，好像只是在於装饰洋娃娃罢了。人们将圣人们的图像，作成了偶像，并将他们的喜乐，安放在它们那里。

    在此以後，您还看到有许多人，不知困乏的在图像上，紧拢着各种图像。他们也执着的，认为这些图像该是这样高大，该有这样的形态，以便满足他们的快乐，至论这个是否有关虔诚，就不是他们并所要顾虑的事件了。说真的，我们看到的，乃是他们依恋着他们的图像，正如米加依恋他们的偶像一样。在他从屋中踱出，他大声呼叫着，乃是要找回他的偶像（士师·十八·二三—二四），或者像拉邦一样，他走了很多的路子，怒气冲天的，在寻找他们偶像，最後并搅乱了雅格的一切东西，目的是希望找回它来（创·三一·三三—三四）。

    五、真正虔诚的人，在一切之前，将自己的虔诚安置在不可见的对象上：他们并不太需要外面的代表物，他们只是使用很少的图像。他们使用这些图像。更是为启发他们，对天主事物的兴味，而不为人情事物的爱好。正如，他们更关心於另一个世界的衣服，远超过现世的装饰，他们所使用的虔诚代表物，正是为使人有这样的反应，这个世界的形像，并不刺激他的意愿，也并不出现在他的精神上，他更注意它所代表的圣人，代表物则不会在他心上。因为在这个世界上的一切，以及属於他的一切，并不是他的思想所在。实在，他的心，一点也不沾滞於他所使用的东西：如果人们拿去他虔敬的事物，他也并不难过。他是在寻找代表物所超越代表的内在物，我这是说的被钉的耶稣（格前·二·二），为了对他的热爱，他甘心被剥去一切，即便是协助我们举心向天主的方法被拿去，他也不会在意。

    人们拿去了他的一切，他依照心平气和。事实上，对一个灵魂来说，最高的全德，乃是在被剥削一切事物之後，仍然安静与快乐。他更愿意失掉一切，而不愿占有一个使他依恋的东西，他也不愿有一个不应当贪愿的东西，我承认，像留一些激起人们虔诚与快乐的圣像，乃是一件好事—我们应该选择那更带给我们虔诚的东西—，然而如果人们以特产的精神，依恋它们，并如私产般的占有某物，一旦在它们被人拿去之後，也会感到忧苦，那就与全德有损了。

    六、无可怀疑，一个灵魂，在有关一个圣像或一个物质的代表物上，如果越有占有的精神与依恋，那他使有更少的自由，来将自己举向天主。不错，有些圣像，是此其他的圣像，更刺激人的虔诚。也是为了这个原因，对於这些此对於那些更有情爱，这原本无可厚非，然而，我再说一次，人们都不应具有依恋与占有的心理，不过，对应该协助我们有热火走向天主，并使我们忘掉一切事物的东西，是不应该用他来养育我们感性的满足的，同时也不应该让我的感觉浸浴在方法的快乐中，代替我修得成全之德，反而因利的不完美，成了我前进的阻碍。这个的作法，正如同我对一个完全俗化的事物，当作精神物的占有一样，那是绝对要不得的。

    七、如果你还未曾了解，要修习全德，一定需要精神的纯诚与神贫的话，那你在这里，那就会有一些异议，反对我有关圣人的图像，所说的理论。我认为如果我是起来反对有——使用念珠一般所出现的缺点，而不是反对有关圣人的图像的事件，那你就觉得不一样了。我们几乎找不到一个人，在这件事上，是没有弱点的，人们愿意它是这个方式，而不愿是那种形态，他们愿意它是这种颜色，这种鑛质，或者是有这种或那种的装饰，但是这一切都不关重要。天主总不会对使用这样念珠的人，此使用其他颜色念珠的人，更仁慈的倾听他的祈祷，天主所更喜爱的祈祷，乃是来自一颗纯单而正直的赤心，来自一个只想中悦天主虔诚，而并不在意他使用的念珠，有什么分别。最多是在具有的大赦上，有所不同而已（这是有的念珠在祝福时，具有某些特殊的大赦，有的则没有，译者附识）。

    八、我们虚妄的贪心，胶着在一切事上，它如同蛀虫一样，啮食一切健康的东西；这种贪心，在各处都发挥它的力量，在善事中，也在恶事中，为什么您喜欢特别细工的念珠?为什么你高兴有这样的形式或那样的形式?这不是你将喜乐放在那不过是一种方法的东西上吗?为什么你要择选这一个圣像或那一个圣像，超过另一种图像，并不贪它是否在你心中激起对天主的爱情，而只是依恋着它，你认为它美丽与宝贵吗?如果你的意愿是为中悦天主，这一些对你便无可无不可了。说真的，我们看到神修人，竟而沾滞在物质，或祈祷的方法的形式这一点上，这实在是可羞惭的事件。啊，沾滞在空虚的喜欢上，实在是可笑的事件！你总没有看到他们满足他们现在手中所有的那些；他们常常放掉这而要那个；无止息的变换着。总之，他们是忘掉了内在的虔诚，而只想可见的事物，他们这是以佔有精神，依恋着有形事物，有时候，他们也更可笑的依恋着世俗的宝石，这个对于真正的虔诚，是有极大损失的。


登上嘉默罗山-第 卅 六 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 卅 六 章

论虔诚的代表品—某些人对这件事的无知。

    一、关於对圣人图像的事件，我们对很多人在这件事情上的糊涂，有许多话该说。有很多人实在愚蠢，他们对圣像所具有的信任：是这一幅超过那一幅。他们想像，在这幅像前祈祷，比在另一幅像前祈祷，更容易获得天主的俯听，而这两幅像是代表着同样的主体：比如两幅基督的图像，或两幅圣母的图像。其真正的动机，乃是他们更喜爱这个形像，超过另一种形像。从这里我们可以看出来，人们对於天主的关系，以及对於他该有的敬礼，是多末无知而不适合啊！天主是只看祈祷者的心之信仰与纯洁的。

    如果天主每次都是藉着这幅图像，超过藉着同样主体的另幅图像，而赐给圣宠，并不是因为在这个图像中，比在那个图像中，有更多的效力，也不是因为图像的形态有分别，而乃是因为祈祷的人在这幅图像前，此在另图同样代表的图像前，有着更大的虔诚，如果他们祈祷的虔诚，在这一幅图像前与在另幅的图像前，是同样的，或者他们不在任何图像前祈祷，他们也一样会接到天主同样圣宠的。　　二、如果天主藉着某些图像，而不藉另些图像来出显奇迹与特宠，这并不是要我们看重这些图像，超过另些图像，而是要这些奇迹，激动我们睡眠了的虔诚，并使信友去作祈祷，如果虔诚成了烈火，祈祷倍加增强—这才是真正引到天主的仁爱，并也是人们所要获得圣宠的真方法—那末，由於热诚的祈祷以及热心的情感，天主会继续利用这个图像，来作更多的奇迹与恩惠，无可怀疑，天主绝不是由於圣像本身的缘故，才行奇迹，图像永远是一幅图像；他的行奇迹，乃是因为，人们在代表圣人的图像前，有更大的信仰与虔诚而已。因之，如果您对圣母在这个像前，与在那个代表同样人物的像前，有同样的信德与虔诚，或者您不在任何像前—如同我们前面说过的—祈祷，你也可以接到同样的圣宠　　经验给我们证明，天主在给我们行奇迹或给圣宠时，一般都是藉着很粗糙的圣像，并且是没有一点艺术价值的图像。

    三、我们的天主，也常常藉着安放在无人或遥远的地方的图像，发现奇迹。他之所以如此，乃是要人费力前往，以加增他们热愿，而让他热心行为，更加强烈。其次，是为了使人远离尘嚣与人群，来作祈祷，也正如吾主耶稣自己所作的一样（玛·十四·廿三；路·六·十二）。

    那愿意朝圣的人，最好要选择一个时间，不是朝圣比肩接踵的时候，即使环境有些特殊，也无关系。如果有群众很多时，我不建议您加入这些群众行列，因为在这种情形上。人们在人多比人少的时间，更容易分心。实在，有很多人的朝圣，乃是当作一种休闲，而不是为了虔诚。

    我们现在再说一说有关圣像的事件，如果有真正的信仰与虔诚，不拘什么圣像，都足够了。如果没有虔诚与信仰，任何圣像，也没有用途，我们救主，在他活着的时候，不是一个活像吗?然而，那些没有信德的人，与他来往是没有益处的，他们不是看见他的奇迹吗?然而他们又从中取出了什么利益呢?这也就是吾主在人们看到他生的地方，不多显奇迹的缘故，正如圣史所注解的（玛·十五·五八；路·四·二十二）。

    四、现在我们说一说有些圣像，在某些人内，所产生的一些超自然的效力，天主为了他们，在某些圣像内，放上了一个特殊的圣宠。圣像的形象，深深印刻在他们的心内。同时，他们所产生的虔诚，也一直在他们的心中持续着，圣像常常在他们眼前，在他们一想起这幅图像时，他们便像第一次似的，感到了那样的效果，有时更大，也有时更小；然而对另外更美丽的圣像，他们却没有这样的感受。

    五、同样，也有许多人，对於这种形式的图像，此对另一形式的图像，更有虔诚，这个在某些人中间，这种情形，只是一种自然的偏爱与兴趣，正同一个人的脸型，对某人此对其他种脸型更喜欢一样。人们对於某一图像，也是由这种完全自然的形态更爱它，而常常保留在当前的记忆中，但这个图像，可能此另一幅不美，可是由於您的特别兴味，使您更爱这种形态与形像。

    还有的时候，有这样的事情发生：在人们注视一幅像时，他们看到它在懦动，有生气，面容改变，或者听见他们说话，这些表现在圣像中超自然的效果，很多次是真的。天主使这种事情发生或是为增加他们的虔诚。或者是为供给一个还是脆弱的灵魂，一个有力的支柱，而阻止他们分心。但也有很多次，是魔鬼的工作，它是为欺骗我们，并为加害我们。

    我们在下一章内，对这个主题，再说出几个建议。


登上嘉默罗山-第 卅 七 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 卅 七 章

论人应该如何将在这些图像中，找到的快乐，引向天主，以便不走错路而成为修德的障碍。

    一、圣经对在我们心中，恢复对天主与圣人们的想念，是具有重大利益的，并且如果我们适当而在普通的条件下，使用它们，还能刺激我们的虔诚。另方面，如果有超自然的效果发生，而我们的灵魂，不知道善为运用，而使我们的—一步常向天主，它们也会使我们走入错误中，魔鬼很容易使无智慧的灵魂跌倒在它们机槛中，使他们在神修的道路上，停止不前，为此，它们有时在教会使用的物质圣像上，有时候在某些圣人的脸型上，或者在魔鬼自己变化形态的图像上，产生超自然与特别的效果，深深的印在我们的想像中，而由此产生奇迹，这时魔鬼就变成了光明的天使，用来欺骗我（格後·一一·十四），这个诡计多端的仇敌，往往是隐身在给我们作为援助与我们的救赎方法背後，用来陷我们於不智，忠实的灵魂，应该在各处都加小心，然而特别是在好事上，更应注意，因为在恶事上，更容易显出魔鬼的本色!

    二、我愿意协助灵魂，不要遭受他所能遭受到的损害，那些损害是：让人停止了朝向天主的热火，无知而粗暴的使用圣像，在某些机会上，人们是会跌入自然与超自然的错误中的，我也愿意协助人灵，洗除意志在这些图像中所能取得的快乐，而将它们指向天主。因为教会之所以让我们使用圣像，其目的正是在此。在这种意向下，我要作一个能含括全部的注解，因为这些图像，对於我们又乃是如同一个达到不可见之福祉的方法，为此我们只应该当一种方法使用他们。至论意志的热诚与喜乐，则是应该走向图像所代表的不可见之对象。

    为此，在我们注视这些圣像时，我们应该特别注意，无论这些图像，是物质的或想像的，无论它们形式是吸引人的，也无论他们的衣服，是不是美丽的，也不管它们是启发感觉或精神的虔诚，或者人们注意到面容的改变，有一种超自然的原因，我要说，我们要注意，不要使我们的感觉被吞蚀，我们不要对这些附加体注意，我们要忘掉图像，我们应该马上高举我们的灵魂，朝向图像所代表的对象，而将意志的全部热火，全部喜乐，以及祈祷的全部热诚，安置在天主本身或我们所呼求的圣人中，实在，感情不应该排除那该是精神的工作，而图像与造像，也不该代替我们所祈求的不可见之对象，这是非常重要的。只有这样，我们才不会犯过的。如果是圣像说话，不必对它们说话加以重视；不必着意它感性的代表，也不必用心在精神与心情上。而是要直接自由的举心向着天主，不必有心的将自己的依靠，加之在这个图像，而不加在其他的图像上。我们假定是由一个图像接受了虔诚，在这个方式下，也会接受的更多。因为那是将一切的情爱都指向天主了。每次天主在给予人这类或那一类的圣宠时，他都是要人将意志的热诚与喜乐，指向那不可见者，在我们这一面，他是要我们将我们能力的一切力量，一切希望，从可见与感觉的事物离开！


登上嘉默罗山-第 卅 八 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 卅 八 章

论号召性的福祉—论小经堂与其他专为祈祷的处所。

    一、我相信：对神修人在有关圣像与造像上，所能陷入重大缺失，已经说得够清楚了，如果这些人将他们的喜乐，安置在这些代表品中，其所目的危险，是此将这些放在世俗的事物上，较更重大。我说有更大的危险。因为，有关於圣物的事，人们认为是不必害怕，不必小心自然的依恋与占有的精神。在这种情形下，人们很容易跌倒在一个非常的轻视中：他们自认为是很热心的，因为他们将自己的喜乐放置在虔诚的事物上，这样，恐怕他们的一切行为只不过是一个枉想与一种个人的满足而已。他们将他们的喜乐，或者安放在这些事物上，或者安置在其他的事物上，都是一样。

    二、我们既然谈到小经堂，我们要说的是：这些人只是堆积了许多圣像，他们也将他们的喜欢，安置在这些图像的秩序内。也安置在某种衣服的装饰内，他们所有全部的关心，都在小经堂的装饰上，让人一看就感到漂亮。至论对天主本身呢，他们并不太在意了。他们唯一注意的，乃是他们装饰他们的小经堂。而对於不可见的福祉，则一点也不予以注意。无可怀疑，一切的装潢，一切的修饰。以及一切人们，对那些圣像所作的敬礼记号，与他们所应有的境界，此较起来，实在是太差了。人们如果对这些饰物，处理稍差，或者缺少敬礼，也就遭到很严厉的责斥，关於雕刻方面，我们也应该说，如果雕刻得实在不好，这不但不能激起虔诚，反而更要剥去热心；为此自然应该禁止他们，作这样获得的工作，因为他们不会相称的工作，并且也太粗糙了。这些都不算太差，然而，我们要说的是在他们中间，有一个共同的错误，乃是具有依恋的心情，本性的满足以及对这些装饰与这些外在的美丽，有着占有的精神。你千万不该有将你的心情感觉，安排在这些劳什子上，这样您们的心，便没有自由走向天主，也没有自由去爱慕他，而为他的缘故，忘掉其余的一切。如果你缺少这个基本的义务，而藉口对这些圣像完成敬爱的义务，你不但不能中悦天主，并且也为了您没有找寻天主的喜欢，而只是寻求您个人的满意，也要严厉的处罚您!

    你且想想：犹太人在吾主进入耶路撒冷时，给至尊上主所作的庆日，他们斩断了树枝，高唱新歌，吾主在泪洒满面，（玛·廿一·九，路十九·四一），因为很多人庆祝他，只是用形式和外面的装饰，由於他们内心不善，实实是离他太远了，我们也可以说，他们这正是在庆祝自己，而不是在庆祝天主!到我们今天，还有不少的这样的人，人们在某个地方过节，他们赶去是为自己的快乐：他们找的是看与被看的快乐；然而他们却不想让天主喜欢，他们由於所见者而兴奋，可是，他们却没有想中悦天主：我这是说的那些组织庆节的人，他们在敬礼中，一直在将世俗和粗暴的事件搀人，以便激起人民的高兴，而使参加的人，分心走意，或者更弄到一些中悦眼目的事，而对於虔诚，却没有一点益处。

    三、那些组织庆节的人，有这样多非为庆节的意向，我们对他们要说什么呢?这其中有多少个人利益在作祟呢?贪心贪欲，不是这些人福利的目标吗?他们并不多注意在服事天主啊!他们知道他们自己的心意，然而天主，他是人心的探视者，他会作判断的。无论如何，事情是在这种情形下经过，我们不必多说，他们更是为庆祝自己，而不是为光荣天主。

    实在，凡是人为满足自己，或满足他人而举行的敬礼，天主是不肯算作为自己作的事件。并且，也有很多人，他们自作庆祝认为是光荣天主，其结果只是在聚敛天主的义怒。我们在这里有一个在以色列子民中发生的例证，他们唱歌跳舞来尊敬一尊偶像，而自想是庆祝天主，因而死亡了很多人（谷·三二·六、廿八）。另一次，亚郎的儿子，那达与亚比武司祭，他们奉献给天主一炉怪火，在他们手中还拿着香炉时，天主就夺去了他们的性命。（肋·十·一—二）。我们再想一想；那赴婚宴的比喻吧。一个人来赴婚宴，而没有穿好礼服，捣乱了秩序，「国王命令将他抛到外面，捆起他的手脚来，抛在外面的黑暗中」（玛·二二·十二—十三）。这些事例，无非是给我们证明，天主是不忍受在人们庆祝节日时，只为自己的光荣，这乃是对天主自身的不敬。

    唉！我天主，多少次，在人子们为庆祝你而作的节日中，魔鬼参加的部分，是比你还多!魔鬼更喜欢这些节日，因为在这种日子，他成了一个商人，得了无数的大利：正如你很多次所说的：“这些人民只用口唇来恭敬我。然而他们的心却远离了我，他们给我的敬礼，是毫无用途的。”(玛·十五·八—九）。

    天主受人事奉，应该是专为他而作，在这种动机下，不应该加入任何更低下的其他动机，如果人不是专为他而敬礼，人给予他的敬礼，就不是真的，也达不到目的。

    四、我们现在再回到小经堂上来：我该说有很多人装饰他们的小经堂是为自己的满意，并不是为了敬礼天主，有很多人很少顾及到是否对虔诚有利；小经堂对他们来说，好似是世俗好奇的沙龙一样。还多次认为不如沙龙，因为世俗的事，远比天主的事，对他们更有兴趣。

    五、现在，我们不想多说了，我们说有很多人，他们自居成全，他们也注意虔诚的事，在他们当中，有很多人是专心在小经堂上，更好说专心在对小经堂的装饰上。他们的注意力，并不是为在作祈祷与收心敛志，而只是注意小经堂的漂亮，他们并不想他们应该指向收心与灵魂的和平，这是因他们全心全力集中在这一主题上，他们并没有看到那一点，而他们所操心的就是和作世俗事一样，专为自己的开心。事实上，他们在小经堂所取得的快乐，对他们心灵内在的宁静，只有损害的用途。特别是在人们认为：应该取消他们有特别感情的对象的时候。


登上嘉默罗山-第 卅 九 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 卅 九 章

论如何使用小经堂与圣堂来举心指向天主。

    一我们讨论由这一类精神福祉，作为我们举心向天主之前，我们应该说一说开始修行的人，他

    们从圣像中，经堂内，圣物里，取得感情上的满意。对他们是有利益的，因为他们的意愿，还未能与世俗的事物分开，在虔诚敬礼的事上，他们寻获的感受上的快乐，协助他们放弃世俗的满意。您看一个小孩子，人们若愿意从他手内拿去一个事物，人则必要交给他另一个，来阻止他的哭泣，如果他的手中原来是空空的，那就没有什么关系了。

    现在如果要说到在神修上进步的问题，神修人就该剥去他的一切的满意，一切的贪欲，不使意志在其中汲取快乐。

    然而真正内修的人呢，他们是很少依附在虔诚的事物上的；他们所操心的，只是内在的凝心聚志，并与天主的密切关系。他们会从圣像与小经堂内汲取利益，但这只是过眼云烟，很快的，他们的精神，就会专注於天主的本身，而忘却一切属於感觉的事物了。

    二:还有，虽然祈祷天主，在一个可能最好的地方，那是很好的，然而更好的，乃是在那个感官找不到任何使它们停留的地方，这样，好使灵魂能无扰无阻的，提拔自己到天主台前，吾主耶稣答覆撒玛利女人的话，我们可以作这个意义的注解，在撒马利女人询问吾主，在何处作祈祷，才是更好的地方：是圣殿或是山上?他对她说：「真正的敬礼者，是用精神或真理来恭敬的，因为这样的敬神者，才是父所寻找的」（若望·四·二三—二四）。

    圣堂与安静的地方，是专为并指定敬神祈祷的地方，这是因为圣堂，不该有其他的。然而，如果说到一个与天主来往，这样重要并亲蜜的事件，难道不应该找一个人少，又不使感觉分心的地方吗?为此，这个地方不应该是有喜乐并迷人的地方。有些人们实在是错了，他们不找收敛精神的地方，而只找快心的处所。为祈祷人，最好是找一处无人的静地，即便是野地也好，它使人的精神自由，能够直接走向天主，而不被世俗的事件所羁留与困扰。说真的，外在的事物，虽然也协助精神提高自己，但其重要的条件，乃是要忘掉了它们，而专心注意於天主，我们的救主，愿意作我们的表样，一般来说，他总是找一个僻静的地方，来作祈祷。（玛·十四·二十四；谷·一·三五；六·四六），不让感官被占据，而是专为举心奔向天主，耶稣多次是在山中祈祷（路·六·十二；九·十八与二八；一九·二八；若望·六·十五），那些地方，多是草本皆无，没有什么可中悦感情的地方。

    三、真正的神修人；并不会操心在他们作祈祷的地方，能否有中意的事情提供；这是说明，他们已经不沾滞在感觉的满意上了。他们只是关心能够内在的收心，并忘掉其余的一切，那些最能剥削快乐的地方，乃是他们最喜爱的地方；他排除一切能使感觉感动的环境，以便使他多享受天主，而远离一切受造物。实在，在我们看到专务神修的人，将一切的操心却专注在装饰他们祈祷的地方，以便更能符合他们的兴趣以及他们的爱好时，真会使人非常义愤填胸的，所谓内在的收心，其最重点，乃是不对任何世事关心，如果他们关心这些，即便是很小的话，这一切中悦天主的事，对他们并不会引起兴趣的，是的，这些劳什子，会使他们很快的就困乏而松懈的。


登上嘉默罗山-第 四 十 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 四 十 章

此事专论在祈祷之地，只找精神的收敛，是如何的重要。

    一、有些神修人，总也找不到精神的真快乐。其理由，乃是因为他们总不能决定性地，将他们从可见的事物中，排除取得快乐的贪心。他们应该知道：洁丽而专为祈祷的地方，圣堂与可见的经堂、圣像，只不过是一个激起我们虔诚的方法而已，而灵魂的情爱，并不应该专心依附在可见的圣堂上，甚至忘掉了在活圣堂中祈祷，也就是忘掉灵魂内在的收敛。

    圣保禄宗徒，为了劝勉我们，曾给了我们这样的建议：「你们要想到你们的肉体，是住在你们内的圣神的宫殿」（格前·三·十六与六·十九），关於这一点，我们还可以看到基督对我们的劝告：真正敬礼天主的人，是用精神和真理。（若望·四·廿四），天主对即使装饰得最漂亮的圣堂，也不会重视，如果由於你自然贪心与依恋的缘故，使你损失了一点点你内在的纯诚与神贫，—纯洁与神贫，应该在於完全剥去你占有心情—也是不佳的。

    二、如果你愿意将你的意志，从一切虚妄的快乐中，从一切无法无天的在这些物质上的贪心里，洗涤全尽，如果你愿意指导你的意志，在祈祷上转向天主，那你只有完全操心你良心的洁净，使你的意志，完全属於天主，使你的精神，完全适用之天主就是了。其後，如同我已经说过的，要找一个你能找到的最僻静与最无人的地方；在那里，你要使用你意志的一切与一切情爱，来呼求并光荣天主，而不对任何外在的小满意，加以重视，并且也要设法从你心中，将它们剥去。实在，如果灵魂习惯享感情虔诚的甘美，他便总不会达到精神甘美的全力，因为人只能藉着精神的收敛，在内在的纯诚中找到精神的甜美呢。


登上嘉默罗山-第 四 十 一 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 四 十 一 章

论灵魂在外在事物以及敬礼的地方上，寻找感官快乐的事件，所遭到的种种不便。

    一、在我们所说的事物上，如果神修人，去寻找感觉的趣味的话，所有不论外在的或内在的损害，是多而又多的，关於内在的灾害，那便是灵魂永久达不到精神的集中，也就是不能越过感觉的园地，也无法忘掉一切外在的满足，更无法修得强力的德行，现在我们再说一说，外在的损害，神修人不能在一切地方祈祷，他祈祷的地方，一定是中悦他的地方。因之，他屡次并不作祈祷，因为根据俗语所说，他们只能读他村子内的书籍。

    二、在这以外，他的不合法的贪愿，不断的提示他改变，这一类的人，总不能停止在一点上，他也不能在一种生活的境界上，坚持不变，今天您看到他在这里，明天您会看到他在那里；有时候，他们择选了精修生活，有时候，他们又选择了其他；今天他们装嵌这个经堂，明天他又要装饰另一所。

    凡是属於这一类型的人，他们的生活是常常改变方式。他们只生活在感觉的热火与趣味中，他们总不由意志的尅制，和对逆境的接受，来强制自己，达到精神的收敛。他们总也看不见一个地方，为他们是一个热心的地处，他们也总不认为有一种生活方式，可以与他们的个性与倾向，互不凿枘。他们刚到一处，立刻便又放弃，然而他们却只是感觉的兴趣所曳引，他们一直在寻找感觉的吸引。因为他们感觉的兴趣在本身方面，乃是无恒的，很快就会厌倦了这个兴趣。


登上嘉默罗山-第 四 十 二 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 四 十 二 章

论三种祈祷的地方，并论意志应如何对他们相处。

    一、我找到有三个地方，天主让我们的意志在那里产生虔诚敬礼。

    第一个是：有一些地方由於它的中悦人目，有沁人心脾的风景，有树木的美丽，以及地方的幽静，很自然地将敬礼的虔诚心喊醒。我们好好的利用这些中意的地方，只要人们的意志，能很快的忘掉这些美丽，而将自己带往天主那里，就很好很好了。是的，在人们愿意达成恭敬天主的目的时，是不应该停止在引导我们到达目的地的路途中的。如不然，假定人们愿意满足自己的贪欲，回味感觉上的兴趣，人们便会陷溺于枯涩分心中的，因为精神的知识只有在内心与收敛中，才会获得的。

    二、如果人们获得了我们刚才描写的地方，我们应该忘掉这个地方本身，而努力将自己的内心，出现于天主台前，彷佛是一点也不在这个中悦人意的地方似的。实在，如果人们在这个地方上，留连忘返，自然便成了逐乐之夫，而不再有精神的稳定，并且也不能找到内心的甜息。

    隐修士与其它的独修士们。在广漠无垠的旷野中，在他们找到了美丽的处所以后，他们甘愿选择了非常狭窄的地方，在那里建筑了他们的小小住室，或者是生活在天然的洞穴中，在那里关闭着自己。圣本笃三年曾住在一个这样的地方。圣西蒙呢，他用一根绳子系住自己，以便不越过绳子的长度，所提供给他地方的雷池一步。如果我们要对像上述生活方式度生的圣贤们，那我们便无法结束本书了，他们懂得非常清楚，一个不对外在事物，控制自己贪心与贪欲的人，是不能变成真正神修人的。

    三、第二种使人敬主热心的地方，是更特殊的；有些其他的地方—它们是不是旷野或其他的地点，并没有什么重要—是有一种更亲密的方式，来刺激人们敬礼虔诚的，天主在那里白白赏赐某人某人，以非常崇高的精神恩惠，一般来说，凡是在某一地方接受这种特殊恩惠的人，在内心中对他，这个接受恩惠的地方，都保留着一种倾向；很多次，他也感到一种活泼的愿意，想重新看看这个地方。一般来说：他的期待是会受到欺骗的，因为有关这些恩典的接受，并不系於我们的，重新寻获它们而作的步骤，天主赐给这些恩惠，在什么时候，完全是在於他的高兴，在什么地点，也是由他的喜好，与时间地点，毫无关系，他也不会询及人们对某事某物的偏爱！

    然而，如果人们感到自己完全自由，没有占有的精神存在，他有几次去看看这样的地方，也是好的。其理由是有三种：一是没有被任何地方束缚着的好天主，好像是愿意为这个灵魂在这样的地方受赞美，因为他曾在这里给了他特殊的恩惠。其次是灵魂本身，由於在这个地方，曾接受了这个恩惠，更容易感到更热烈感谢天主大恩惠的心情。第三是灵魂的虔诚，很容易由於对过去地方以及经过之事物的回忆，而显著的增加自己的虔诚。

    四、为此，为了这三种理由，人们能够再回到那个地方，然而他并不认为在这个地方，天主还应该赏赐他这些恩惠，而不能在其他的地方赏赐他。实在，灵魂本身对天主来说，才是真最正合宜的地方，毫无怀疑，他在这里此在任何物质的地方，都是更好的敬礼处。

    我们在圣经上读过：亚巴郎曾在天主显示给他的地方，竖起了一座祭台，并在那里呼求他的圣名，後来，因为他从埃及回来，他又经过了天主显示过给他那条路子，他又在他们建筑的祭坛上，重新呼求天主的圣名（创·十二·八与十三·四）。雅格也同样对天主让他看到神秘天梯的地方—竖了起一个方石祭台，并用油祝圣了它（创·二八·十三—十八）。亚加尔也给予天使显示给他的地方，一个名称，并对这个地方表示很大的敬意，她说：「说真的，我在这里只是看到了看见我者的影子」（创·十六·三）。

    五、最後有第三种专为虔敬天主的地方，那便是天主选定为在那呼求并事奉他的地方，比如西奈山，是他在那里领给摩西法律（谷·二四·十三），他也给亚巴郎，指定了牺牲他儿子的地方（创·二二·二）；何雷山，是天主指给厄里亚回去的地方，在那里天主要显示给他（列王纪一·十九·八）。「圣弥格，提出一个敬礼他的地方，是在加尔刚山上，在那里他显示给西崩得地方的主教，告诉他，他是这地方的护守者，在这里应该有一个小经堂，为纪念天使而奉献给天主」（见弥格显现日的日课中），童贞圣母拣选了罗马一个地访，在那里她要巴待爵用她的名字竖起一座圣堂，并用奇迹的降雪方法，指示了所在」（原文无此段）

    六、为什么理由，天主特选了这些地方，而不要其他地方，来在那里接受赞美呢?只有他自己知道，而我们应该相信的是：他如此作，乃是为我们的利益，因为他愿意在那里俯听我们的祈祷，一如我们在任何地方，都要用信德恳求他们的，在这些特别奉献敬礼给它的地方，自有其特别理由，使我们相信他俯听我们的祈祷，因为教会给我们指定：并专为这种效果而完成。


登上嘉默罗山-第 四 十 三 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 四 十 三 章

论一些不同的礼节，这是很多人使用祈祷的一个方法。

    一、我们方才所说的那些无益的喜乐与不完美的依恋心，有些是可以原宥的。因为人们每次大多是无罪的陷入这种境界的。至论有些人对於一大堆礼节，怀着一种强烈的情爱，那些是无知人的脑子所创出的，距离信德的纯诚性，乃是很远很远的，这也是不可忍受的。

    现在我们先对这一些用神秘的名称，无意义的语言，还有很多，乃是愚蠢的人们世俗意见，提供给那些不明白而又迷信的灵魂们，并且也搀入他们的祈祷的种种，放置在一边，略而不谈它们。这一切都是显然的不好，并且也是为罪恶所污染的。很多次也是一种与魔鬼秘密订约结果。并且，这样的编造与作法，也多激起天主的义怒，绝不能引起他的仁慈来，在这里我是不愿片刻停留的。

    二、我在这里，对那没有任何迷信的一些礼节，只说几句话就好了。这些敬礼，在我们今天，还有很多人，带着不谨慎的虔诚来实行着，我所说的这些人，他们对他们在敬礼中，所加入的他们热心的操练，以及他们的祈祷文，是那样的虔心诚信。他们认为，如果他们对这些缺掉了一点，一切便都是白费，天主是不会听他们的祈求的，他们在这些指定与编造中，所有的信仰，远远超过在祈祷本身的信仰他们认为：如果他们违反了这些规定，对天主乃是一种不敬，并且也是一种凌辱。此如，在举行弥撒祭礼时，所点的蜡烛，应该有这样的数目，不能多也不能少。举行圣祭的司祭，是该在这个或那个条件下，祭礼的举行，也该在这个或那个时间，不能早也不能晚，并且是在某一天，不能前，也不能後，祈祷与祷文，应该在这个数目上，并且应该有这样或那样的礼节或姿态相随，不能早，也不能晚，也不能用其他的方式完成它，不错，完成这个敬礼的人，一定要有这样或那样的品质，这些人们也认为：如果人们对他们所规定的一切，无论缺少了一点什么，便不能达到目的。至於对其他千千万万当时流行的敬礼实践，在这里就要略而不提了。

    三、然而最坏的；并且也是「是可忍，孰不可忍的」，乃是有很多人，愿意在他们自身上，经历这种指定的效果，并愿感到他们要求的目标达到了，他们有完全内在的把握，认为这些礼节的祈祷的目的是达到了。这个，乃是试探天主，招惹天主的义怒。由於这种作法，是人们自己创造的，为此天主往往准许魔鬼去欺骗那些人们，同时，天主也要给他们，证实这些作法，对他们是很有害处的。实在，们是罪有应得。因为他们依恋他们自己的祈祷方式，也更偏爱他们对天主圣意计划的实行。这些人并不将他们的一切信心放在天主身上；他们如何能从他们的作法上，获得好处呢?


登上嘉默罗山-第 四 十 四 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 四 十 四 章

论意志如何应该在敬礼的外在实行中，将力量与快乐指向天主!

    一、但愿这样作事的人，要清楚的知道，他们越是依靠他们的礼节，而不依靠天主：他们便越不能从天主那里，得到他们所愿意的东西。

    也有很多人，他们只是设法满足自己的愿望，而不着意在光荣天主上，他们自己也知道，事情应该是依照天主的高兴，而不应该在相反的境界中去作，然而，由於他们依恋他们的礼节，以及他们愿意从中汲取的虚假快乐，为此，就加多各式各样的祈祷，以便达到他们的目的，结果是一事无成的。但如果他们真正专心用力的，在作那些非常重要的事件，像良心的巨大洁净。严正的专心在他们救灵的事件上，而将其他一切利益，抛置在第二梯次上，这样，他们就可以得到：对他们所不可缺少的事件了，在他们从天主方面，接到主要的恩惠以後，他们自然也会接到为他们合宜的东西，以及其他所需要的东西，他们也不必分门别类的要求这个那个，只要他们用一个很完美很直接的方式，用尽全力在作他的祈求就够了。

    二、这正是吾主耶稣藉圣史的口所许诺的：「你们先找天国及其义德，其余的都会加给你们的」（玛·六·三十三）。这个意愿，这个要求，无非是要更中悦天主而已。然而为了获得我们心中意愿的实现，最好的方法，只有使用我们祈祷的全力，来完成天主所更喜欢的事件，这样，他不但赐给我们向他们要求的救赎，并且他也会赐给我们，他所看见为我合宜而需要的，并且也用不到我们向他要求。达味圣王在他给我们在圣咏中说：「吾主走近敬畏他的人，也俯听在真理中向他呼求的人』（咏·一四四·十八），让我们了解这件事，那些在真理中要求他的人，乃是他要求最高价值的福祉，如同有关得救的事，在这里他又立刻说：「他实现了那敬畏他的人们的意愿，他也俯听他们的祈求，他要救赎他们，因为天主是这些爱他之人们的守护者」（仝上·十九—廿），达味圣王所说的天主这种接近人灵，那只是他对中悦他的人的爽快直接，并且也赐给他们连想也没有想要求的种种恩惠，我们不是读过所罗门要求最中悦天主的事件的记述吗?他要求天主给他好好管理他的人民的明智，而天主给他的答覆则是：「因为您要求了明智，超过其他一切的事件，你并没有要求打败敌人，也没有要求他们的死亡，更没有要富贵长寿，而只要求明智聪慧，以便能好好判断我的百姓—是我让你作他的君王的—我不但给你明智与知识，我还要给你所没有要求的；我这是说的富贵、权力以及光荣，并且在你以前也总没有一个国王像你一样，而在你以後也不会有」（编年纪後·一·十一—十二）。实在，天主赐给他与一切仇敌和平相处，他四周的国王，都给他纳贡，也总没有搅乱过他。我们在创世纪上也读过同样的事，天主在许诺给亚巴郎，要从他合法之子加多他的後裔，如同天上的星辰以後，天主在亚巴郎如此要求以後，又加上了这几句话说：「我也要加多您的女奴的後代，因为他也是你的儿子」（创·二十一·十三）。

    三、为此，在人们对天主所作的祈祷中，应该将自己意志的全力与喜乐，指向天主，而不必有意挂心，那些公教会祈没有使用的礼节，以及也没有赞助的礼节。人们应该让教会的使者，天主教的神父，决定其该用何等的方式，举行弥撒，他是从教会接受了这个使命，但愿人们不要独创新奇，不要如同自己此圣神与教会，还知道更多似的。如果人们在这个纯诚中刻求天主，不被垂允，那末请他要信任，就是人们使用了整个世界上的创新，他也不会得到允准。天主的本质是如此，只要人知道如何把握他，人们便可从他获得一切所愿意的事，然而如果人寻找自己的利益，那是绝对不能获得他垂青的。

    四、对一切有关于口祷，虔诚的运作，我们应该完全唯一依附於吾主，他已教给我们祈祷礼数与方式，这个清楚的很，在他的门徒要求他，教给他们祈祷时（玛·六·九—十三·路十一·一—二）。他就向他们说：要永生之父，俯允他们的祈祷，所必要时事件，吾主是认识天父所喜爱的事件，然而，他只教给了他们主祷文的七个祈求。这祈求包括了暂世和精神上的一切需要；他并教给他们其他附加的言语与礼节，反之，他给他们说—在另一个环境中—在祈祷时，不要多用言语，因为我们在天之父，知道我们的需要（玛·六·七—八）。吾主向他们一直在嘱咐的，乃是要他们在祈祷中，恒心持久，这是说要重覆天主经，他给他们说：「要常常祈祷，而总不可放松」（路·十八·一），他并不要我们，分歧我们祈求，而是要我们：用热心强力重说我们的愿望，我再说一次，这个已经包括天主在我们方面所要的，并对我们有利的一切事。请看吾主，向他永生之父，三次祈祷时所说的话，他的三次祈祷，都是用了同样的言语：「我父」，我们的圣史，一直在向我们敍述这一节：他说：「父，如果这个爵，非要我喝不可，那，就随你的圣意吧!」（玛·二六·三九；谷·十四·三六；路·二二·四二）　。

    至论陪伴着我们祈祷的外在条件，吾主只让我们在两个中选择一个：应该在无人的隐密中祈祷，远离尘嚣，避免人见，以便在精神更自由，心灵更纯洁中祈祷，一如他用这些语言教训我们：「在你祈祷时，要进入你的房间，在那里，关上门祈祷」（玛·六·六），不然，就到无人之地去祈祷，吾主正是如此作?，「他整个一夜，是在最安静与最有利的时间作了祈祷」（路·六·十二）。

    这样说，并不需要指定时间，指定这个或那个更好的时间来作虔诚的祈祷，也大可不必选择某些经文以及某些古怪、美丽或歧义的言语，应该使用教会所使用的语言，也使用教会所习用的方式。总之，一切都能引归到天主经内所包括的祈求的。

    五、在这里我并不谴责在某一日子，人们认为应该作虔诚的工夫；此如守斋或作其他之类的事件，然而我却赞称反面，我之所以谴责者，乃是人们依恃某种指定举行祈祷的方式，某种礼节，必需附在祈祷中，儒弟德不是责斥白都利的居民，给天主定下时间的限界，要他在这限界内援助他们吗?她向他们说：「你们如何敢试探天主，给他们仁慈指定时间?这样，你们不但引不来他的仁慈，反而招致他的不满」（儒·八·十一—十三）。


登上嘉默罗山-第 四 十 五 章-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

第 四 十 五 章

论第二种精神的福祉，意志从其中是能汲取一个虚妄的快乐的。

    一、我们的意志，在这属於第二类的外在精神福祉中，也会汲取到一个虚妄的快乐，那福祉，则是那些激起并催促我们奉事天主的东西。我们称这个福祉，为号召性的福祉，讲道之事，就属於这一类的福祉。我们可以在两种外观下，审视它们：「是站在讲道人的观点，一是站在听随人肘观点，这两种观点无论那一种，都需要有建议指向他们!他们应该作的是：是将在他们心由所感到的快乐，提举到天主那里去。

    二、我们先说讲道师，如果他们愿意有益於人民，而自己不愿意陷身在虚假光荣与虚亡的判断中，他应该记起他的职务，此小经堂还更属於精神的。不错，他是由外在的语言来尽他的职务，然而他该以内在的精神，来引出他们全力与效力。因之，他所讲的道理，是极为崇高的，他的言词，尽管极为美丽，他的文法，尽管细微精腻，而其效力，则是以讲道人的内在精神为比例的。我承认!天主的语言，在本身就是有效的，根据达味圣王所说：「他给予他们语言，一个有力的声音。」(咏·六七·三十四）。然而火，它有能力烧燃，但是如果木材没有被他要烧的条件，他仍然是不能燃烧的。

    三、然而为了道理要产生效果，有两种准备是必需的：一是说话人的方面，一是听话人的方面，一般来说，利益是与那教训人的准备成为比例的，从这里有俗语说：「有什么师傅，便有什么样的徒弟　 我们在使徒行傅上，看见犹太人司祭长的七个儿子，习惯用圣保禄宗徒们有的公式，来驱逐魔鬼。然而魔鬼却生气的给他们说：「我知道谁是耶稣，保禄我也认识，你们，你们是谁呢?」（使·十九·十五）。於是它附入了他们身上，脱光了他们的衣服，并打伤了他们，事情之所以如此发生，是因为他们没有该有的准备。并不是基督，来阻止他们用自己的名字驱魔。我们也读过：有一天使徒遇上了一个人，并不在基督使徒的行列内，他用基督之名，驱逐了一个魔鬼，他们阻止他这样作；然而吾主责斥他们说：「不要阻止他，因为没有一个人，因我的名字显奇迹，会马上说我坏话的」（谷·九·三九）。

    然而他所恐怖的是：那些讲到天主的法令，而却不遵守的人们。他们宣讲好精神，他们却不实行，吾主藉圣保禄的口说过：「你们教训别人，而却不教训你自己，你讲论别偷盗，而你却犯它」。（罗·二·二十一）。圣神藉达味的口说：「天主对罪人说：『为什么你报告我的正义，并在你的口中不断说我的法律，而你却恐怖它们要求於你的行为，你将我的话，抛在背後」（咏·四九·十六—十七）。从这里，天主让我们了解：天主是不会让这样人的语言发生效力的。

    四、讲道人越有圣德，他们产生的果实，也会越巨大并越丰富的。另方面，不管他的文格多末低下，也不管他们演讲术多末差劲，他的道理多末平常，也是一样有效的。其所以让我们判断的，并且也是一般所常发生的理由，乃是在於他精神的热火，他的热火越大，在人们心中自然带起了燃烧的效力。反之，如果讲道人没有圣德，其产生的效果，是将很少的，尽管文格崇高，道理超越，也是白费的。不错，一个美好的文格，一个充满高贵的演讲行为，一篇卓越的道理，一个精美的言语，如果这些优点，与那宣讲天主的圣言之人的热火，联结在一起，它是会感动与动摇听众的，然而如果缺乏这种烧火呢?听众能够在感觉与精神上，有着愉快的冲击，然而他们的意志，是不会接受一点兴趣与热火的。在这种情形下，道理的效力，对於行为来说，是非常无力与使人疲倦的，与以前没有两样。美妙的事情要美妙的说出来，它们中悦人的听觉，正如同一个和谐的音乐，或者一个美丽的钟声，然而精神仍然加以前般的无力无气：宣道者的声音，是没有力量起死回生，也没有力量，从坟墓中拉出人来的。

    五、一个和谐的音乐，如果不能协助我产生事功，我听不听它又有什么重要呢?人们说奇道妙，转眼就会将它们忘掉了，因为它们并没有烧熟人的意志，这样的宣讲，在其本身是没有什么效果的；此外，产生在感觉上的愉快印象，反而阻止它到达精神。听道者在宣讲的形式与附加物上，取得他们的快乐，他们赞美宣道者的这种或那种优点，然而也只有停止在那里，而并不肯出力改变自己的生活。

    圣保禄在给格林多人书中，为了让他们了解，才写了以下的话说：「我的兄弟们，至於我，我来到你们这里，我并不是来用知识的豪华，明智的炫耀，来给你们宣讲基督，我的语言与我的宣讲，并不以人的口才与智慧当作方法，而是一切效力，皆来自圣神与天主的德能』（格前·二·一—四）。无可怀疑，圣宗徒与我的意见，并不是谴责良好文法、口才，崇高的言语，这一切，都是有利於讲这，并有利於一切事的。美丽的语言，若有细腻的文法支持，并有益於重建倒塌并塌毁的东西，一如坏的语言是倒塌并摧毁本身有价值的东西一样。


登上嘉默罗山-补充之页-天主教图书中心--天主教文学,书籍,图书,书库

第三部分 记忆与意志的主动黑夜

补充之页

补充之页一（第二十九）在十七章内有注

    论喜乐，意志的第一情爱—那不能为贪欲所领会到的，便不能成为一个使我意志与天主结合的适当方法。

    意志的情爱和灵魂的第一个情欲，就是喜乐，喜乐是在灵魂中，藉着意志产生的，是事物提供给意志，意志觉得它是良好并且是合宜的，从此就有了甘甜与中意，意志的贪欲是企向美丽，中悦与宝贵的事物，他愿意它们，在意志占有它们的时光，他就获得了享受。在同时，他也害怕丢掉它们，如果他从这个事物被剥夺了，他会感到难过。为此，这一喜欢的感情，是会加给灵魂紊乱与不安的。

    为了消除这个凡是不关於天主本身的情感，我们首先应该注意，那是中悦并可喜的客体，乃是那些，人们以特别的方式，能获得享受的东西，然而没有任何甘美与喜乐，能够作为意志快乐的目标者，而能是天主的。因为天主不能为我们任何能力所领会。为此，天主是不能在任何的方式下，落入意志的贪欲与兴趣中的。这样说来，灵魂在现世上，是不能看见并尝味到天主的本质的，一切的甘美，一切地所感到的快乐，无论多末崇高，它都不能是天主，我们且继续说下去。意志每次以为特殊事物或愿意的特殊事物，乃是他们认识的东西，是这个或那个客体的。

    然而，一如意志永远不能在天主本身尝味到天主，正如他不能用任何贪欲的感受认识天主的一样。他不知道什么是天主，他也不知道：天主的甘美是什么。他的贪欲，他的兴趣，一点也不能达到认识，并品尝天主，因为这个完全超过了他的能力。由於我们前面所说，我们看得清楚，意志所能特殊享受的一切，都不是天主，为与天主结合，应该使自己的贪心与兴趣，无论是在天上的一面，也无论是在地上一面，对灵魂能引起个别尝味的东西，都要割绝。因为意志如果在某种方式下认识天主并与他结合，但这并不是藉着任何贪恋的知识，而是唯一由於爱情。

    因为快慰、甘甜，或任何兴趣，都不是爱情，那末很自然的，也没有任何这些甜美感情中的一个，能够成为与天主结合的适宜方式，让意志所使用。只有意志自己的工作，才能与天主结合，因为意志的工作，乃是与感情完全不同的。为此，意志只有由自己的工作，来与天主结合，他之所以与天主联结的，只有爱情；而这个一点也不是由於感情，一点也不是由於贪欲的快乐，在灵魂的固定如同他意愿的花冠与目的。感情只能用作为爱的动机，也只是如此而巳，意志却该更前进一步。从甘甜的情感本身，并不能引导灵魂到天主那里；相反的，他们还会使灵魂停止在中途，只有在意志的工作下，才能构成爱情，只有它才是合宜於与天主结合的方法，在灵魂抛掉其余一切之後，才会有结合，才会有爱天主在万有之上的境界。

    如果有人是由他们尝到甘美，而向往爱天主，我们应该认为：那是他抛弃了这个甘美，而将自己的爱情放在他没有感到的天主身上。如果他是有意的，将自己的爱情，安放在他们领会的甘美与兴趣上，并将它放在被造物或那出自受造物的东西上，他这乃是将动机当成目的与终结，这个就成了有缺点的意志工作。实在，天主乃是不可了解与不能向往的，意志为将自己爱情的工作，带向天主，他不该将爱情又安放在由贪欲能看到和能接触之物内，而是将它们安放在用贪欲不能接触，也不能达到的东西上。在这种条件下，意志的爱，乃是由信仰的兴趣，产生出来的真正并确定的方式，它是在感情空虚与黑暗中，在一切他们感到者之上；悟力则是维持在一切可了解者之上，并相信在他所能了解之一切之外者。

    补充之页第二

    为结合天主，灵魂应该如何将一切自然的贪欲空虚起来。

    因之，那看见自己被剥削了甘美与精神快乐的人，就结论他们是被剥去了天主的人，那才是真正无知的人，还有，那尝到这种甘美的人，就认为是享受占有了天主的人，也一样是糊涂虫。那些在天主内寻找这个快乐，并将喜乐放在这上面的人，更是糊涂的，因为在这种情形下，灵魂便不再用建基在信仰的纯一中，找寻天主了。他们所寻找的，乃是精神的兴味，这乃是一种受造物。在这里，人灵乃是服从着一个乖戾的情爱；他不再是纯心爱天主在万有之上了。因为爱天主，乃是在天主之内，放上自己意志全部的力量，如果人将自己的情爱，安放在某些被造的事物上，人便不能举心向着不可见的天主了。这样，他便也就不会达到与天主结合的甘美与快乐，因为他没有放弃那让他爱好特别兴味的贪欲。圣咏：「请张开你的口，我要充满它」的语句，正可以说是这种意义。

    贪欲是意志的口，然而当贪欲走向天主以外的事物时，他便会遭到困难并被约束。因为一切不是天主的，就成为窄狭的。灵魂应该让意志的口，从天主的方面展开，将一切对不法的情爱之满足去掉，好能充满天主的爱情与仁慈。灵魂应该居留在饥渴於天主的境界中。因为他在现世无法尝味到天主本体，所以无法是完全满意。然而即使他尝味到天主的兴味，少纵少，也是与感受的尝味相反的，依撒意先知所说的话：「你们都口渴了，请你们来到水泉这里」（依·五五·一）正是指这个意义。他还是在邀请那些只是口渴於天主，而不要金钱与不法情爱的人们，他请他们来畅饮与天主结合的美水，一如喜乐是从意志的口向获得营养，那末这个口就应该对其他可感觉的食物，一律排除，而意志只留在天主本人的饥饿内，天主乃是不可了解的天主啊！


登上嘉默罗山--天主教图书中心--天主教文学,书籍,图书,书库

首页>>登上嘉默罗山>>登上嘉默罗山目录
登上嘉默罗山

作者：圣十字若望 打包下载
导论 [ 分卷阅读 ]
导言一：怎样阅读：登上嘉默罗山与黑暗之夜
导言二：对嘉默罗山的说明
主旨
绪言
第一部分 感觉主动的黑夜 [ 分卷阅读 ]
第 一 章
第 二 章
第 三 章
第 四 章
第 五 章
第 六 章
第 七 章
第 八 章
第 九 章
第 十 章
第 十 一 章
第 十 二 章
第 十 三 章
第 十 四 章
第 十 五 章
第二部分 精神—思想的主动暗夜 [ 分卷阅读 ]
第 一 章
第 二 章
第 三 章
第 四 章
第 五 章
第 六 章
第 七 章
第 八 章
第 九 章
第 十 章
第 十 — 章
第 十 二 章
第 十 三 章
第 十 四 章
第 十 五 章
第 十 六 章
第 十 七 章
第 十 八 章
第 十 九 章
第 二 十 章
第 廿 一 章
第 廿 二 章
第 廿 三 章
第 廿 四 章
第 廿 五 章
第 廿 六 章
第 廿 七 章
第 廿 八 章
第 廿 九 章
第 三 十 章
第 卅 一 章
第 卅 二 章
第三部分 记忆与意志的主动黑夜 [ 分卷阅读 ]
第 一 章
第 二 章
第 三 章
第 四 章
第 五 章
第 六 章
第 七 章
第 八 章
第 九 章
第 十 章
第 十 一 章
第 十 二 章
第 十 三 章
第 十 四 章
第 十 五 章
第 十 六 章
第 十 七 章
第 十 八 章
第 十 九 章
第 二 十 章
第 廿 一 章
第 廿 二 章
第 廿 三 章
第 廿 四 章
第 廿 五 章
第 廿 六 章
第 廿 七 章
第 廿 八 章
第 廿 九 章
第 三 十 章
第 卅 一 章
第 卅 二 章
第 卅 三 章
第 卅 四 章
第 卅 五 章
第 卅 六 章
第 卅 七 章
第 卅 八 章
第 卅 九 章
第 四 十 章
第 四 十 一 章
第 四 十 二 章
第 四 十 三 章
第 四 十 四 章
第 四 十 五 章
补充之页