相逢宁静中-引 言-天主教图书中心--天主教文学,书籍,图书,书库

意识锻炼

引 言

†
引 言

在过去的十五年里，我的工作是讲避静及灵修辅导，帮助人祈祷。曾听到有人抱怨自己，虽用尽方法，还是不知怎样祈祷，感到的是干枯和挫折。我也听到不少神师们自认对于诱导人们祈祷，感到束手无策。更正确地说：无法使人在祈祷上感到满足和成就。
这件事常使我诧异，因为我常感到帮人祈祷相当简易。我不把这事归功于我个人领受的神恩，我却归功于我所应用在我自己的祈祷上、以及引导别人作祈祷的某些简单的理论。其中第一个就是：祈祷是一种使人感到成就与满足的事，为此在祈祷中寻求成就与满足是完全正当的。第二个理由是：祈祷应该多用“心”，少用“头脑”；实际上你越少用头脑思考，你越能感到祈祷使你喜乐，对你有助。大多数司铎和修女都以思想为祈祷，这是他们失败之由。
一位耶稣会士告诉我：他向一位印度法师请教了祈祷的技巧。法师向他说：“集中注意于你的呼吸”。我那位朋友按指示做了五分钟，之后法师对他说：“你吸的空气是天主。你呼吸着天主。务必理会这事，维持这个意识。”我那朋友在心里只略微改正了一些神学上的说法，按照指示做去——一小时又一小时，一日又一日地做着，他终于惊喜地发现：祈祷真像呼吸一样简单。在这项实习中，他发现了过去历时多年，也不知花上多少时间所未曾找到的深沉满足和心灵的滋养。
我在本书中所建议的各项实习，跟这位印度法师所提的很接近，虽然我从未见过或请教过那位法师。我对祈祷也坚持若干原理，不过，我把这些原理溶化在下列的实习中讲出，并指点出它们在实习中的重要性。
我经常给成群的人讲解了这些实习，我称他们为“祈祷小组”或更正确地：“静观小组”。令人难以置信的，竟确然有如此“静观小组”的事实。在适宜环境下，实际上在组内做“静观”要比个人单独做容易成功。这里我所写下的这些实习，几乎完全按照我向小组讲解的形式和语气。如果你想用本书带领一个“静观小组”，你只须按照本书每一实习，缓慢地给小组听，教小组随着你所念的一一照办就是了。显明的，要缓慢地念，多给予必要的休止时间，尤其有那些有“……”的地方。
要成一位好的“静观小组”的带领人，单单读出这些文字是不够的。你该使自己在静观上或多或小成一位专家。你得经验过你所读给人听的事。而且你也得学会灵修辅导上的若干技巧。这里所提出的实习，并不能替代个人灵修的亲身经验和熟练。不过，这些实习，本身已能使人作一个良好的起步，一定能提供给你或你的小组若干帮助的。我已小心翼翼、把需要专家指导才能做好的某些实习删去，假如偶尔在实行时还会遇到可能的危害，到时我将予以指出，并说明避免的办法的。
我将本书敬献给童贞圣母玛利亚，她在我心目中常是一位静观者的典范。不仅如此，我深信是因她的祈祷，为我和我所带领的人们获得了单靠我们无法获得的“祈祷的恩典”。如果你愿在静观上有进步，现在我就给你第一个建议：求童贞圣母玛利亚的护助，在你开始用这方法之前先求她为你转祷。她在天主预报圣子降生的奥迹时，和在五旬节陪同门徒一起祈祷时，招徕圣神降临教会的神恩；为此，如果你同她一起祈祷，你必然幸运万分！

上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


相逢宁静中-译 序-天主教图书中心--天主教文学,书籍,图书,书库

意识锻炼

译 序

†

译 序

戴迈乐神父著 SADHANA，A Way to God 从梵、英文直译该是“身心修练，迈向天主之道”，意译“相逢宁静中”，在一九七八年七月间出版到今，虽仅短短几个月，在谈论祈祷问题的场合，几乎已是尽人皆知的书了。足见其内容的不凡。本年初译者收到原文，细读之后，感觉的确名不虚传。

本书正如作者在“引言”里说的，不跟您谈祈祷的理论，而是用平白的话教您感受祈祷的经验。文字非常平易，也从不长篇大论的说教，他只给您点出窍门，叫您自己尽力去体会；在某些可能发生误解之处，也只低语细声告诉您看清正路，所以是一本人人能读，人人能由它获得静观恩典的稀有好书。译者能利用寒假的清闲，把它介绍给吾国追求祈祷神恩的兄弟姊妹，很感荣幸。

这里有一项心得，容我和读者分享，或许可以帮助你更信赖这本书：作者在本书中很多次用“幻想”、“想像”、“假想”等词，初读时颇感不对劲。相信有不少读者或许会与我同感，甚至或因此误认：和天主深深交往的祈祷，比之以幻像，岂不荒谬。但深思再三，终于发觉戴迈乐神父的话没有说错：因为和天主交往——祈祷，原不能用“头”——思想，而是用“心”去做的事。当然，人和天主交谈也得用某种言词来表达，既不能用表达思想的普通言词或逻辑言语，便不得不借用一种类比、诗兴、寓意、想像的表达方式——“信德的语言”，聊以表达那“不可道之道”——天主本身以及天主的经验。明乎此，读者可能感到的诧异便不难消解了。

译者写于耕莘文教院

一九七九、三、十一日


相逢宁静中-实习一：“静”的富藏-天主教图书中心--天主教文学,书籍,图书,书库

意识锻炼

实习一：“静”的富藏

实习一：“静”的富藏
老子以静为“不言之教”（译注：见道德经三十六章。十五章上也有：“致虚极、守静笃、万物并作”皆极言致静获益。）我们习惯想圣经是天主给我们的启示，也的确是如此。
现在我愿你去发现静给予的启发。为获致圣经给予的启示，你得打开圣经来读，为获得静提供的启发，你该先静下心来。要做到这件事并不容易，就用这第一次实习，试着获致宁静吧。
￥：请采取一个舒适的坐姿。
￥：闭上眼。
￥：请静默十分钟。试着获致心神最完全的宁静。获得宁静后，认你怡然直身于它给予的启发中。
￥：满了十分钟，请张开眼睛，把你在这时间内的经历让大家分享。
…………
…………
…………
￥：跟大家分享经验时，请说发生些什么，为获得宁静你作何尝试，尝试是否有效。尽可能描述那种宁静感。请告诉我们在宁静中经历了什么。说出在这实习中你想到、感觉到的种种。
试着作此实习的人，所得的感受是极不同的。极多数的人惊异地发现“静”竟是他们很陌生的东西。不管怎样，他们就是无法使来去不定的思想安谧，或无法使起伏的情绪宁静。另一些人觉得自己已接近宁静的边缘，但，突然感觉害怕而退缩。宁静像是一种吓人的经验。
对此种种，不必灰心，其实，来去不断的思想岂非也是一种启示？你“心不在焉”，这岂不曝露了你的本身？不过，只认识这点是不够的，你还该花一点时间去经历这种心神迷惘之境，和心神所乐於这迷惘之境的方式，这种种都有启发性。
这里有一件使你欣慰的事：你理会心神迷惘或情绪紊乱——无法“定於一”的情况，已指证了你心内已经有了细微的安静，至少有了足够的安静，使你能理会到这种情况。
￥：再一次闭上眼，约用两分钟去意识你心神漫游的情形……
￥：现在辨认一下，那使你能够理会心神迷惘的是那种安静……
下一项实习，将设法加强你已经有的这微弱的安静，当安静增加时，你也将更清楚理会你自己。说得更正确些：安静的第一启示：将你自己显示给你。在这项启示中，透过这启示，你将获致钱财所买不到的东西：智慧、清朗、喜乐和天主。
为获得这些无价之宝，只凭反省、谈话、讨论是不够的，你必须采取行动。现在就行动。
￥：闭上眼，再静默五分钟。
￥：在满了五分钟时，注意你这次的尝试是否更成功或更不成功。
￥：注意宁静是否给你显示了一些上次所没有显示的东西。
不要在宁静给你的启发中寻求任何了不起的东西——光照、灵感、了悟。最好什么都不寻求。限定你自己只作“观察”。只接纳那来到你意识中的一切。一切，不管它是怎样琐细与平凡，这就是静给你的启示。你所获得的启示可能只是双手感到湿冷，或是你感觉想改变一下坐姿，或是你担心你的健康。一切都无关紧要，要紧的是你理会了这点。
意识的质——清楚与否，比意识到的东西，更为重要。当你意识的质改善时，你的宁静也将随着深沉。当宁静加深时，你会经验到改变。那时你将高兴地发现：启示不是一种认知，而是一股力量，是一种使人转变的神妙力量。


相逢宁静中-实习二：身体的感觉-天主教图书中心--天主教文学,书籍,图书,书库

意识锻炼

实习二：身体的感觉

实习二：身体的感觉
￥：采取一个舒适的坐姿。
￥：闭上眼。
￥：现在请理会处身在此时的某些感觉，是那些你不很清楚地意识的感觉……理会衣服碰到你肩膀上的感觉……现在意识衣服碰到你背部或你的背靠着椅子的感觉……理会你从手相接触或安置在你腿上的感觉……现在理会大腿或臀部靠压椅子……现在感到你的脚接触着袜子……现在清楚意识到您的坐姿……
￥：再来一次：理会你的肩膀、你的右手、左手、腿、脚、坐姿……
￥：再一次：肩……背……右手、左手……右腿……左腿……右足……左足……坐姿……
￥：现在继续在意识中作全身环绕：从身体的这一部移到另一部，在每部停留时间不要超过两秒钟：肩、背、腿……继续不断的把注意从一部移至另一部。
￥：你可以按照我的指示把注意集中在身体的那部份，或按你自愿的程序：头、颈、手臂、胸、胃……重要的是理会每一部位的感觉，在感觉一秒或两秒钟后把注意转移到另一部位。
￥：在五分钟后，我要叫你慢慢张开眼。结束实习。
这项简单的实习，即时给大多数人轻松感。在我带领初次做这实习的不少团体里，总有一二人轻松得瞌睡起来！
紧张是做好祈祷的大敌之一，这项实习就在帮助你对付紧张。秘诀说来很简单：当你注意你的感觉时，你便松弛。为此，当你全神注意你身体的感受、周遭的响声、你的呼吸、你口中所尝到的味道时，你必然松弛。
极大多数的人，太用头脑生活：通常他们最关心来到脑里的思想和幻像，太少去理会感觉上的事。结果，他们很少生活在现时：他们几乎常活在过去中或活在未来中。后悔着过去犯的错，对过去的罪感到内疚，回味着过去的成就，一再回想过去受了的侮辱；或是对未来梦想着可能发生的灾祸和不愉快事，想像未来的喜乐，梦幻未来的事件。
怀念过去使现实获益，甚至使现在有新的喜乐，或为设计现实而憧憬未来，都算是有益的行动，只须不让我们太久和现在脱节就是了。要做好祈祷，主要的一点是能接触现实，也生活在现实中，我认为回避思想、专注你的感觉是最好方法了。
感觉你周遭气温的冷或热。感觉吹拂着你的微风。感觉被阳光照射的温暖。感觉你所接触东西的轮廓和温度……理会感受上有何差异。你会发觉生活在现实是多么有生气。一旦你学会了怎样去理会自身的感受的技巧，你将惊异它对你的贡献，尤其如果你是经常优先恐后的人。
我说把思想——“头”置之一边：因为“头”不是祈祷最重要的。为开始祈祷，思想——“头”不无用处，不过，祈祷如在思想里停驻太久，而不进入“心”，祈祷会越来越干枯，使人感到厌倦而没有意思。你该学着从思考讨论的领域，走向情感、爱和直觉的地带。静观便诞生在这地带，祈祷在这地带转化为力量，和永不止息的宁怡平安之源。
或许有少数几个人，感觉这项实习的结果，不是松弛和安静，却反而弄紧张了。果真如此的话，便干脆意识你这紧张。注意身体的那一部份感到紧张，正确分辩出紧张是怎么样的。意识自己正在紧张的事实，注意你正在怎样做。
我用“注意”二字，并不指反省，而是指感受和知觉。我说：这个实习的要点在感觉，不在思想，并不过分。事实上有这样的人：当人叫他们感觉手臂、或感觉腿或手，他们从脑中映出一幅这些肢体的图像。他们知道这些肢体在那里，他们只“认知”这些肢体，却并未“感觉”到那肢体的本身。别人感觉到一条腿，一只手；这些人只感到茫茫然一片空白：他们只有脑中的一幅像。
为纠正这方面的偏差——并确定你没有把脑中的像，认作真实感受，最好的办法是把握这些肢体上越多越好的感觉：肩、背、腿、手、足。由于你只发现这些肢体表面的一小部份，在开始时能有感觉，而身体的极大部份理会不出有感觉，这件事使人容易了解有人对自身肢体毫无感觉。理由是：由于太过凭思想生活，感觉给封锁住了。原来皮肤表层有的是千万种生化反应，但我们却难得能感受到很少的几种！这是你自己使之麻木的，很可能被早已忘掉了的情绪上的创伤和冲突造成的，因此，你的感受力，意识程度和注意集中的能力仍是如此粗浅未得发展。
在实习班的稍后，我将说明这项身体感觉的练习与祈祷的关连，对许多人这项练习本身就是一种静观。目前，我们只须把它看作是祈祷和静观的准备工作，一种使人松弛宁静的方法，因为没有松弛宁静，祈祷是极难、甚至是不可能的。
￥：再闭上眼。感受到身体各部的感觉。
￥：最好连各个不同部位——例如：手、足、背……都不用思想去想，径直感受其感觉，随后从身体这部移至别部，只感受而不给那部位指出名称。
￥：如你感到需要动或改变坐姿的愿望，不要理采它，只理会着身体感有这项需求和不舒服就是了。
￥：延续数分钟做这项练习。你必渐渐感到某种安定。不要明明地寻求那安定。继续做意识感觉的练习，不要去管安定本身。
￥：如果你分了心，回头再开始做意识身体感觉，从身体的一部移到另一部，直到身体重获安定，你又能感受那静观，和天主临近的前奏的心身安定。不过，我重说一边，不要明明地栖息在安定中。
为什么不要栖息，在练习时你大概会经验的安定呢？栖息其间你会感到松弛，甚至心旷神怡。不过，如果这样做，有危险引发一种轻度的“出神”或心神恍惚之境，使你误认已到静观之境而想栖息于其中。这有点像自我催眠，与发掘意识或静观是迥然不同的。
为此，不要刻意求安定或宁静，也不要清楚地栖息於自动发生的安静中是件重要事。你该寻求的是意识更敏锐，而不是使意识变得麻木的轻度的“出神”。总之，不管安定以及安定之感对你的影响，继续做意识的实习，认安定顺其自然。
安定和茫然之感可能有时变得如此强烈，以致一切努力都不中用，在此时刻，已不是你自己寻求安定了。是安定感占住了你，淹没了你。当这事发生时，你可以安全有益地放下一切努力——反正纵使努力，也是枉然的，就让那强有力的安定主宰你的内心就是。


相逢宁静中-实习三：身体感觉、思想管制-天主教图书中心--天主教文学,书籍,图书,书库

意识锻炼

实习三：身体感觉、思想管制

实习三：身体感觉、思想管制

这项实习的目的，是为强化上一项的实习。你或许认为上项实习非常简单——简单得使你感到失望。要晓得，静静确实是一件很简单的事。要在静观中有进步，不需运用什么繁琐的技巧，而是在乎恒心留驻在简单中，这件事倒是大多数人感觉很不容易的。耐住厌烦，抗拒寻求新奇的诱惑，往深处找！

要从这项和前项实习获得完全的益处，需一段长时间的实习。我曾参加一次佛教式的避静：我们每天花十二至十四小时专心致意於呼吸，只注意空气从鼻中吸入和呼出。一点新奇变化都没有，没什么令人兴奋的，也没有任何使我们心神欢愉的思想！我还清楚记得，那花上十二个小时以上，为能意识到在鼻孔与上鄂之间的小小部位所有的一切感觉！花了这么长时间，我们参加的人，经历了长时间的茫然之感，最后，因着耐心，不断努力於集中注意去意识，这块烦困的地带，终于使人有所感觉。

你或许要问，从祈祷的观点上，这又有什么用？现在我只给你这个回答：不要问，只管按着叫你做的去做，你自会发现答案的。真理在行动和经验上，比在言语说明上显得更明白。为此，凭着信赖与恒心着手工作（需要很大的信赖和恒心！）在不久之后你会从经验中找到答案的。

你也将经验，当人发问时，不爱用话回答的倾向，连那些很实际的问题也如此。一切的问题，概括说来不外：“让我见到”。最好的回答岂不是：“张开眼，自己看！”与其向你描述在山顶上太阳怎样升起，我倒更喜爱你跟我一起爬上高山，亲眼观赏。耶稣用“来，看看！”回答两位发问的门徒，真是大智！

山顶日出的光辉，以及远远超过日出光辉的美妙，就包涵在这个简单的实习里了：累时积日地恒心去意识你身体的感觉。来，让你自己去看！你大概不能花上整整几个钟点，整整几天去做这个实习。我建议你每次开始祈祷时由这项实习开始。做这实习，一直到你感到平安与宁静时，才进入祈祷，为任何方式的祈祷，它都适用。日间其它时间，能如此做也极有好处：譬如在候巴士或火车的片刻，在疲乏、紧张需要松弛时，或你有几分钟自由时间，不知如何利用等等。

希望时候会到，你将在意识实习中感到很大兴趣和欢愉，那时你将不愿用别的方式祈祷哩。那可能就是你发现在这简单的实习深处，潜隐着深沉的真正静观。在后边，我将再谈这种静观。

让我们进入实习的另一节。这一段实习可用几句话来描述，但必须多次重复实习。在我带领的静观小组，我从不忽略在开始时同他们一齐做这实习，至少花几分钟；我也叮嘱小组组员，天天清早、中午、及晚上至少要实习几分钟。

￥：闭上眼。再做前一实习：注意力从身体的一个部位移到另一部位，理会所能理会的一切感觉。花上五分钟到十分钟做这实习。

￥：现在选定面部的一小点：例如额角、面颊、下颔。设法在这点上感受你所有的一切感觉。

￥：在实习开始时，某点上似乎什么感觉都没有。遇此情形，退一步再做前项实习，之后，再集中注意这一点，继续不断的如此做，直至你在那点上有某些感觉，便停留在那里，那感觉或许会消失，也可能变成别种感觉：痒、刺、烧、扯、振动、悸动、麻木……

￥：如觉心神浮荡，一经理会，就耐心地带它回到实习上。

在结束这一章时，我为你提出一种可以用於祈祷时间以外的类似实习。在行走时，可用片段时间去意识你双腿的活动情形。你可以在任何场所做这实习，连拥挤的街道上也是可以的。这不在认知你双腿在移动，而是感受到腿的活动情形。这样做，可以产生一种安抚镇宁作用。或许也能做集中注意的练习，不过，这该在无人能见你的安静地方做，免得人诧异，以为你有了什么严重事。做法如下：

￥：当你在房中或廊下来往步行时，让动作缓和，使你能够完全意识到双腿的动作。要理会下列几点：左足举起……右足向前移动……左足触到地面……你身体的重量移往左腿……

￥：现在举起右足……右足向前移动……它落到地面休息……等等。

￥：为使意识容易集中，在举足时，你可以在心里默默向自己说，举起来……举起来……举起来。在足向前移动时说：移动……移动……，在足放下时说：放下……放下……。

这项实习最不宜在你忙碌时做！而且，你只须做一次，便会了解我为什么告诉你不要在可以被人看到、而妄加论断的地方做。


相逢宁静中-实习四：思想管制-天主教图书中心--天主教文学,书籍,图书,书库

意识锻炼

实习四：思想管制

实习四：思想管制

大多数人在做意识实习时，感到分心走意的困扰，为此，在这里我略提怎样处理分心的办法。

让眼半闭或可减少分心。半开的使你能看一公尺前的东西，把眼神栖息在固定的一点或某样东西上。但不要把视焦集中在这点上或这东西上：不让那东西成为你刻意注视的东西。

有些人在闭上眼睛时，便无法集中注意。合上的眼似乎成了一张幕，他们的心神便向这张幕射出各式各样的思念来干扰他们，使他们无法专心致意。让眼睛半开半闭的建议是为帮助这些人提出的。你可以试试，如果对你有帮助，就按建议做。你也可能跟别人一样发现半开的眼同完全闭着的眼一样会招来分心！

处理分心的办法是坐时挺直背脊，信不信由你。对于这点，至今我还找不出科学的理由。但凭我个人和若干别人的经验确信是如此。学瑜珈术的人认为莲花座是最理想的坐姿：双腿交叉，双足交互息在相对的大腿上，脊柱挺得直直的。据说采用这种坐姿，可以轻易避免分心，甚至构成思考困难和思考作用完全停止。为此，这种坐姿被认为作静观和集中注意的最理想姿势。

你们中多数人都不会有耐心和勇气，去学会这个极有益，却极困难的坐姿的。你只须挺直坐在一张靠背椅上，或正襟危坐在椅子的边缘上使背脊挺直。这坐姿并不像你想像的不舒服，相反，过些时间，你会发觉脊柱弯的坐姿要比它不舒服得多。你大概也会发觉挺直坐姿对集中注意非常有助。我从一位权威人士那里听说：禅师进入坐禅室，单看静坐者的坐姿，就很容易说出这人分心或不分心。这样说法，看来或稍夸张，因为，我记得很清楚，当我还不能坐直时，我却并不分心。

有人强调挺直背脊的重要，所以建议：如果坐姿无法直挺，就干脆平躺在坚硬的地面上。这是又一建议，如果试来有用不妨采纳。我对这建议抱着保留的理由是：仰卧通常导致人昏沉欲睡，这情况比分心更妨碍静观。

看来，不管你为避免分心，对眼睛和背脊采那种姿态，大概仍不免要受分心的困扰的。那也勿须大惊小怪。分心走意的感觉是每位认真做静观者必要遭遇的烦恼。收敛心神的奋斗是长时间的，艰苦的，但值得尝试，因为它会带给你丰硕的成果。为此，除了很大耐心和恒心，实际上没有其它更好办法。且不管令人扫兴的种种，深信你必会成功的。

这里，我还给你一项建议，我发现它对付分心最是有效。我把它编成下边的练习：

￥：闭上眼或半闭着眼——如你认为更适宜。

￥：现在仔细观察来到脑海的每一个思想。有两个办法对付这些思想：一是好像跟你在街上跑的一只小狗，它不断追踪着你移动的脚步一样：它到那里，就也跟着往那里。另一办法是好像一位站立在窗子前注视街道经过的人一样。我愿你按这第二方式去观察你自己的思想。

￥：照这样式做了一段时间后，要意识你自己在思想。你也可默默向自己说：我在想……我在想……或更简短地…想……想使自己意识到当时的思想过程。

￥：如果发现脑海中没有什么思想，心中空白一片，等着下一个思想的出现。要保持警觉：思想一出现，便意识到它，或意识自己正在思想的事实。

￥：继续做这项实习三四分钟之久。

做这项实习时，你会惊奇地发现：当你意识到自己在思想时，一切思念便自然趋於停顿！

这里便提供了对付分心的一项简单办法：稍息一下，去注意你正在思想的这事实，那思念便会暂时止息。当你发觉较往常更分心时，便一再作这项实习。在你迈向静观的初期，你不可能不经历很多分心，对付极大部份的分心，只须在理会自己在分心时，简单地使自己心神贯注就是了，除非经历不寻常的分心，也不需要刻意做这项实习的。

有一种含有强烈感情因素的分心：爱、恐惧、恨……或其它诸如此类的情绪时，就不那么容易被我所建议的实习驯服了。我将在后边指出别的办法；最要紧的，是获致在作静观时能精神贯注的技巧，而泰然面对这类分心。


相逢宁静中-实习五：呼吸的感觉-天主教图书中心--天主教文学,书籍,图书,书库

意识锻炼

实习五：呼吸的感觉

实习五：呼吸的感觉
￥：花上五分钟去意识你身体各部的感觉，作这次实习的开始……
￥：现在把意识移到你的呼吸上。
￥：要意识到空气由你的鼻孔吸入和呼出……
￥：不去注意空气进入肺中，把意识限於空气经过鼻孔……
￥：不要控制呼吸，也不试着深呼吸。这项实习的关键不在呼吸，而在於意识呼吸。为此，如果你的呼吸是短促的，任它继续如此。不要去干预它，只理会它就是了。
￥：每逢分心走意，坚决地回到你该做的事。实际的做法，最好在开始时便拿定坚决主意，决不放过一次呼吸而不去意识。
￥：继续十分至十五分钟之久，作此实习。
很多人感觉这项实习较以上两项更难做。可是，从加强意识的敏锐感的观点看，这一项实习，是三项中最奏效的。它也具有宁静和松弛的效果。
当你设法意识到呼吸时，不要使肌肉紧张。决心要做好和紧张是两件事，不该混淆。在开始做这实习时，你自觉相当容易分心走意那是意料中的。不管怎样分心，只要你一再去意识你的呼吸——单就这个努力，已会给你带来你将逐渐觉察的益处。
一旦你在这项实习上有了进步，请进入略微困难，也更奏效的不同做法：
￥：设法理会空气通过鼻孔给你的感觉。感受到它的吹拂。辩认在吸气时是鼻孔的那一部位感受空气的吹拂……当你呼（吐）气时又是鼻孔的那一部位感受到空气的吹拂……
￥：设法辨别空气的温与凉……理会出吸气时的凉，呼气时的温暖。
￥：你或许也能理会进入一个鼻孔的空气量，较进入另一鼻孔的更多……
￥：设法把空气出入鼻孔所引起的极轻微的触觉都理会出来……
￥：用十分至十五分钟时间，停留在这种意识中。
这里对每项实习指定的时间，是为使你对这实习稍有概念，并获得益处的最短时限；不用说，你如能用更长时间，得益也将更丰饶。
我只指出这点：不要超过两三天，每天花上数小时只停驻在意识呼吸上。可能这项实习带来使你心怡神悦的安宁、深度、和满全感，因此你或许想在几天退省的安静中，试图花上好几小时去做这项实习。除非有一位富有经验的导师辅导着你，请勿如此。理由是：持续不断的集中注意呼吸——这项微妙的生理机能，很可能发生幻觉，或从无意识里引出某些、你或许无法控制的资料。不错，这种危险并不太大，因为一连数小时去做这实习的人少而又少。不过，我还是要你理会这事。
我不会太过强调：这项实习帮助渴愿在烦扰生活中的人，获得自我操守及内心深沉喜悦的重要性。一位很孚众望的东方导师，会这样向弟子说：呼吸是你的最好朋友，遇到任何烦恼时，深深呼吸，你会感到舒适和辅导的。这项听来玄妙的说法，在你花了足够的时间去操纵那不容易的意识实习后，你将不难同意的。


相逢宁静中-实习六：天主在我的呼吸中-天主教图书中心--天主教文学,书籍,图书,书库

意识与静观

实习六：天主在我的呼吸中

实习六：天主在我的呼吸中
在上边一章，我说要提供你一些更明显的、宗教情调的实习，兼含有意识实习益处的资料。这里便是一项：
￥：闭上眼，复习一下意识身体的感觉……
￥：接下去，按照上边有关意识呼吸所指示的做上几分钟……
￥：现在，想你所呼吸的空气，带着天主的能力和亲临……想像大气仿佛包容着你的大海……满溢天主和他本性本体的一切美善的大海……当你吸气时，你吸入了天主……
￥：你要意识，每次你吸气时，你吸入天主的能力和他本身……设法留驻在这个意识中，能多久便多久……
￥：注意：当你意识到每次吸气，你在吸入天主时，你感受什么……
这项实习可以略为变化。可以采用一项圣经上希伯来人对呼吸的懂法：人的呼吸便是人的生命。人死，便是天主拿走了人的呼吸：人不呼吸，便死亡。人之所以活着，乃是天主维持着人的呼吸，把“气”吹入人内，天主的“气”——神临在人内，使人生活。
￥：当你吸气时，请意识到天主的“气”——神进入你内……让天主的德能满盈你的肺腑……
￥：当你呼气时，想像你的所有污秽……恐惧，消极等感受都一并吐了出去……
￥：设想你仿佛看到：因着吸入赐予生命的神，和吐出的一切污秽，你浑身发光，充满活力……
￥：尽可能停驻在这样的意识中，而不分心……


相逢宁静中-实习七：用呼吸和天主交通-天主教图书中心--天主教文学,书籍,图书,书库

意识与静观

实习七：用呼吸和天主交通

实习七：用呼吸和天主交通

上边我说了祈祷和静观的区别。这里是另一种说法：就是把祈祷区分为二型：虔祷型和直观型。

直观型的祈祷，大体上相当于我所称的静观；虔祷型的祈祷相当于我所称的一般祈祷。两者都引导人和天主结合，两者中任一型都有可能对某些人更适宜。同一种人，在某一时期会感到某一型祈祷更合乎实际需要。

虔祷型的祈祷也与“心”有着密切关连，因为不论何种祈祷，如果只有思考，不算真的祈祷，那至多算是祈祷的准备而已。即在人际关系中，如果连最低限度的“人与人”的交往和轻微的感情成分都没有，也不算真正的位格间的交往。如果在一种交往、一种思想分享中，连丝毫感情都没有，你必然会感觉那根本不是人与人间的亲切交往。因为缺了导向亲切共融的要素。

这里我要指点一些，跟上面说过的略有出入的作法，使你的祈祷更近似虔祷型。你将发觉，在这祈祷中包含的思想成分极少，你可以轻易从虔祷转变成直观：也就是从较少用“心”的祈祷，进入用“心”较多的祈祷，事实上，它是虔祷和直观的适当组合。

￥：先用片刻，意识你的呼吸……

￥：现在想天主亲临於包围着你的大气中……想你吸入和呼出的空气里有天主……注意，当你意识天主亲临於你吸入的空气中时，你有何感受……

￥：现今，我将把我的感受向天主表达出来，但不用言语表达；透过眼神和手势来表达，往往比用言语表达更有力。我不愿你用言语，而且用呼吸向天主表达不同的情绪。

￥：首先向他表示渴愿。不用任何话，连思想都不用，只用呼吸的方式向天主说：“天主，我渴愿你……”或许就是深深吸入一口气……

￥：现在表达另一情绪：信赖和交托。不用任何言语。单凭呼吸的方式，向他表示：“天主，我完全由你安排……”你或许可用延长的呼气，犹如深叹一般。每次呼气，设法感受到你将整个自己交托在天主手中……

￥：现在用呼吸表达其它情绪。譬如：爱天主，接近、亲近天主、崇拜、感激……赞美……

￥：如果这样做累了，不妨回首重新做静息与意识实习：天主包围着你，天主在你吸入与呼出的空气中……如果开始有分心思念，回首做这实习的第二段：用无言的表达向天主传情……


相逢宁静中-实习八：安定入静-天主教图书中心--天主教文学,书籍,图书,书库

意识与静观

实习八：安定入静

实习八：安定入静
这是一项使人安定入静的实习。主说：“宁静，认出我是天主，”现代人苦於神经不断受激荡，几乎宁静不下。要学祈祷，首先要学宁静安定。事实上，当天主在安定方式下显示他自身时，宁静和安定便变成了祈祷。
￥：复习意识自身感觉的实习。只是现在要围绕着全身转移：从头顶起，直至脚尖，不要跳越身体的任一部位……
￥：要意识到每一部位的所有感觉……在那部位停留几秒钟，如仍无感觉，继续往另一部位……
￥：这项实习到熟能生巧时，你有希望清楚理会：身体没有一处没有多种感觉的……目前你仅满足於茫然的感觉是了，但继续把意识向更有感觉的部移去……缓慢的，从头到脚……如此做十五分钟。
￥：一旦你的意识变得敏锐时，你会发觉以前所不理会的感觉……你也能发觉极精微的感觉，精微得通常只有精神贯注、内心深尝安详的人所能感受的感觉。
￥：现在，请注意浑然一体地意识你全身。感受那整个身体所有各式各样的感觉综合而成的感觉……在这感觉中停片刻，遂后再回首去意识各部位的感觉：从头到脚……之后，再作一次，休息在整体的浑一感中……
￥：现在，注意已来到你身上的深沉的安宁。注意你身体的完全安宁……只是不让你息於安宁中以致推动身体的意识……
￥：如果你感到分心，设法重作一次从头到脚去意识各部位的感觉……接下去，再贯注於身体的安宁……如果你跟一伙人一起作此实习，你也可以注意整个室内的安宁情况……
￥：这里有一点极关重要：作这实习时，不要变动身体的任一部位。这在开始时是不容易的事，当你感到想动一下或感到骚动，理会这项感觉，而不去顺从，仅清楚意识到是如此，它会渐渐消失，你也全再度安宁的。
对大多数人来说，要维持安定是极痛苦的。连身体也确感痛苦。身体会因此紧张。如果你变得紧张，不妨花点时间去意识意识这紧张……紧张感在哪里，是哪种样儿的……静静逗留在这意识中直至紧张消失为止。
或许你感到身体疼。不管你采何种舒适姿势作此实习，大概你身体仍不免在不同部位会发生一些疼痛对安定作抗议的。如果是如此，要坚持不改姿势或移动肢体，以抑制轻除疼痛的诱惑，反而更专心贯注去意识这疼痛。
在我曾参加的一次佛教式的静坐时，我们整整一小时一动不动地正襟危坐。我当时盘腿而坐着，感觉膝盖及背部疼痛难受，我记不得在整个生命史中受过如此苦楚的。在这个一小时里，我们正实习着意识身体每一部位的感觉。我的意识被膝部尖锐的疼痛所拢住，我直冒冷汗，我怕会痛得晕过去——最后我决意不打算逃避痛苦，也不想减轻痛苦，只注意去意识它，辨尝它。我将疼痛感分析成若干综合因素，我惊奇发现那疼痛不是一种单纯感觉，而是由多种感觉合成的：有切肤烧灼的感觉，有拉、扯、冲刺、撞击等感觉在那里此起彼伏……那疼痛有一个顶尖点，它从这里移向那里。这个顶尖点我认定是痛……在我坚持作此意识实习时，我理会我能忍住疼痛，甚至还能去意识身体别处的其它感觉。这是我首次经历了痛苦，而不是遭受痛苦。
￥：如果你不盘腿坐，大概你经历不到我所经历的尖锐的疼痛，不过，在开始时，或将不可避免地经历某种痛苦，直到你的身体习惯于安定不动为止。要用意识去面对疼痛。当你的身体终于安定下来了，你便可享到安定带来的丰富硕果了。
￥：初学静坐者经常受到的诱惑是想搔抓。因为对身体的感受变得敏锐时，那些早就存在身上、却因感觉迟钝而未被觉察的痒、刺等感觉都被意识到了。在经历骚痒时，仍保持安定，要去意识那痒感，直到痒感消失，但拒不搔抓！


相逢宁静中-实习九：用体姿祈祷-天主教图书中心--天主教文学,书籍,图书,书库

意识与静观

实习九：用体姿祈祷

实习九：用体姿祈祷

这是对感觉实习略加改变的一项祈祷方式：

￥：首先，还是用意识身体的感觉，使自身安定……加强意识，使它不仅理会粗显的感觉，连那细微的感觉也不放过……

￥：现在缓和地移动手和指，让手安放腿上，手心向上，手指撮在一起……用极缓和的动作去做……活像一朵花慢慢在展放花瓣一样缓慢……当动作进行时，设法意识每一部的感觉……

￥：等你双手按放腿上，掌心向上时，注意手心的感觉……接下去，意识那姿势：这是一种向天主祈祷的姿势——多数文化和宗教都认为如此。这姿势对你来说，具有什么意义？用此姿势你向天主说什么？用无言的话来说，只凭这姿势来说……

你方才做过的“用姿势来表达”的无言的交往，可以不作姿势的重大改变，应用於小组中操作。它将使你尝到用体姿祈祷的某种感受。

这里是一些你在私室内，无人打扰时，可以用体姿自由表达的实习：

￥：挺直身体，双手松弛下垂，意识你在天主面前……

￥：现在用体姿的表情向天主表达：“天主，我把自身全献予你！”动作要缓慢——记得一如花瓣慢慢在展开，同时设法完全意识你的动作，并注意使那动作和体姿表达你要表达的心情……

￥：这里举出一种表达自我奉献的表情：让双手手掌与地面平行，很缓慢地在你面前举起……接着轻缓的将手心转向上方，手指由连合一起散放开来……如今慢慢抬头直到你见到天空……如果至此你的眼是闭着的，这时慢慢张开……注意天主……

￥：花一分钟功夫，保持这姿态……现在，让你的双手回复原先的姿态，让头低下，面向水平……休息片时，做你刚才做过的无言的祈祷……再一次如此做……

￥：如此操作三四次……有兴趣的话可多作几次……

￥：也可以改变一点姿势：按上式举起双手，先让手心朝向上方，手指合并在一起直伸着……现在把双手并拢形成一只杯爵形……慢慢将这杯爵移近胸部……再缓慢地仰首朝天……保持这姿势约一分钟。

￥：另一个例。为表达愿望天主，期待他亲临或欢迎整个造物，双手在面前举起，与地面平行……接着作拥抱姿势……用爱凝视天涯……

￥：保持这姿势约一分钟，随后恢复原姿势。休息一下，作无言的祈祷，随后再作一次……

在此所建议的姿势，只是些简单的，你可以自己发明些表达爱，赞美，崇拜……的姿势。

向天主表达你想表达的。做的缓和谐调，像宗教舞一样……

如果你感觉孤独无助或无法祈祷，或感到一筹莫展，就脱去外衣，匐伏於地，伸手作十字形，伏求天主赐予恩宠给匐伏的你……

你用身体作祈祷，是给祈祷一个实体与能力。这点，尤其在你感到头脑懒散，心如铁石，心灰意冷无法祈祷时，更有其必需。这时，勉力热忱地站在天主面前，双手合十，双目哀恳地凝视他……用这些身体姿势来表达内心的虔忱，在片刻后，你大概会发觉祈祷容易多了。

有些人因在祈祷时不注意使身体参与祈祷，因而感觉祈祷陷入困境：他们没有把身体视作天主的宫殿。你说自己是站立或坐在复活的基督前，可是你却痿靡不振地坐在靠椅上，或懒洋洋地站着是不行的，这明显你还没贯注於天主的亲临，如果你精神贯注，一定在你的体姿上看得出的。

我现在提出另一实习来结束这一章，使你去同小组一起操作。

￥：合上眼，作意识实习使思想安定……

￥：现在，面孔缓慢地向上，朝向天主……

￥：眼还是闭着……你用向上的面孔，向天主表达什么？停留在此情意中，或用一点时间与天主交往……

￥：接下去，设法尽可能完全意识到面部的姿态……感觉……

￥：过了片刻，再自问：用面向上的姿势，你向天主表达什么，设法在那情意中逗留片刻……


相逢宁静中-实习十：感受天主-天主教图书中心--天主教文学,书籍,图书,书库

意识与静观

实习十：感受天主

实习十：感受天主

这是稍微变化身体感觉的另一种实习，如果你也认为身体感觉的实习可以称为祈祷或静观的话，这项实习将对你会有帮助的。

￥：复习一次身体感觉的实习……花上一点功夫去感觉身体各部位、更多细微的感觉……

￥：现在反省：我所感受到的感觉，不管是多么细微，都是理化反应使然：除非天主的大能使其如此，是不会有此反应的……请感受天主使每一种感觉发生的能力……

￥：感受天主触动你，使你产生每一种感觉……感觉天主对你身体各部的触拂：粗重的、安静的、和难受的……

有些渴愿经历天主的触拂而尚无感受的人，问我怎样才可经验到。经验天主不一定是在非同小可的感受上。无疑的，所谓经验天主，有时和我们经常的感受有出入，有时却是我上边所说的深沉宁静，辉发的晦暗，使人充实的空。有时是从不可测的永恒或无限中闪出一道皓光；或是在我们最不期待中，在我们工作或祈祷时意识到的无限充实。

有时则是对某项美好爱得出神时……我们通常很少把经历到的这些看作出乎寻常。我们几乎不理会它们，我们不认为就是天主的触拂，我们继续追求着能使我们生命大有转变的经验。

事实上，为经验天主，并不需要作什么大事，只要使自己安定下来——只要意识到你的手，理会到手的感觉……这样，你也理会天主活在你内，在你内里工作，触佛着你，无限的接近你……请感觉他、经历他吧！

人们大多认为这类经验太过幼稚，的确，有的是比用右手去感受主更复杂的许多办法！他们活像犹太人想用眼见到未来的默西亚和他的光荣，期待着一位非常神奇的默西亚，却忽略了生活在他们身旁的纳匝肋人耶稣。

我们太容易忘掉天主曾降生成一个凡人的大教训：天主在平凡中。你想看到天主？注视在你身旁的人吧。你想听到天主？聆听婴孩的噪声，听派对的大笑声，听风吹树鸣的响声。你想感觉到天主？伸手抓一个人，或摸摸你坐着的椅子或正在念的这本书。甚或只让自己安静下来，去意识身体的感觉：觉察全能天主的力量在你身上工作，感到他是多么的接近你。天主是“厄玛努尔”，天主和我们同在。


相逢宁静中-实习十一：声 音-天主教图书中心--天主教文学,书籍,图书,书库

意识与静观

实习十一：声 音

实习十一：声 音
如果我不替静观小团体精选一个静闲去处，必有一些人会抱怨环境噪音太多：交通道上的杂音，收音机的喧嚷，关门声，电话铃声等响声，看来都打扰宁谧，使人分心。
某些声音却被认有助於安静与祈祷，譬如暮鼓晨钟声，或晨曦鸟鸣声，或大教堂幽雅的琴声等，对这些声音是无人怪怨的。其实，除了震耳欲聋的响声外，其它声音都不足打扰你的清静与安和。你要学会把一切声音纳入静观中——如果在你静观时它们引你注意的话——那末，你会发现就在一切声音中有深沉的安静。为此缘故，我爱在不完全清静的地方办祈祷会。闹区中一间楼房是非常适宜的。
下列实习将助你闹中取静：
￥：合上眼，用母指塞住耳朵，用手掌及手指掩住眼睛。
￥：不去听周遭任何声音，听到自己的呼吸声。
￥：在十次呼吸后，缓慢地将手按放腿上，眼仍闭着。全神贯注去听你周遭的声音，听到越多越好：大的、小的、近的、远的……
￥：过了片刻，不加分辨（是脚声、是钟表声、车声）地聆听一切的声音，把四周的声音听成一种整体的声音……
当你企图逃避声音，企图从意识中把它们消除，认为它们不该存在时，那些声音才使你分心，使你感到打扰。如果你接受事实，理会它们的存在，不认为它们是分心烦恼，你将发现它们正是获得安静的方法。这项实习将使你经验到它是多么的轻松。
这项实习也是一种好的静观。你可以把我讲过的、发展“心”去把握天主的原理，应用在这事上。现在用专心注意周遭的声音，来替代意识自身感觉的方法，使你的心神逐渐开放而注意天主。
如果所讲的原理不使你满足，下边提供的是一种更清楚的做静观的方法：
￥：按照我在上边所指出的方式，听你周遭的一切声音……
￥：注意：连最轻微的声音也不放过。一个声音通常是由很多种声音组成的……它含有高低大小不同的音量……且看你能理会多少不同的音量……注意你所听到的音色……
￥：现在要加意理会的，倒不是周遭的声音，而是你聆听的动作……
￥：当你理会你自己的听觉时，有何感受？是感谢？……赞美……？喜乐……爱……？
￥：现在，再回到音响的世界……轮流着去意识声音，和意识听的动作……
￥：现在想：每一声音是天主的大能使之发生，使之持续……天主使你周遭的一切作声……休息在这音响的世界中……休息於天主内。
我们在圣经中，发现典型的希伯来思想，叫我们在一切事中看出天主的作为。在我们看来只是次原因在作为时，希伯来人却认它来自首原因——天主。他们战争失利？是天主使他们惨败，并非将领的失策。天雨？是天主降下了雨。田地的产物被蝗虫吞噬？他们说是天主派蝗虫来吞噬。他们甚至大胆肯定：是天主使邪恶的人心僵硬！希伯来人刻意以局部去盖观整体。他们似乎忽视次要因素。我们现代人看事，也未尝不是同样以偏盖全，而且更是粗浅，因为我们似乎完全忽视了主要原因——天主。当头停止痛时，希伯来人会说：天主治好了我的头痛。而我们则说，“这事与天主无关，是阿司匹林治好了你。”事实是：天主用阿司匹林药片治好了你。是我们丧失了、天主在我们生命中工作的感觉。我们不再感受天主借人世的领导者使我们达到人生的归宿，天主用心理辅导治疗我们心理的创伤，天主用医生恢复我的健康，天主用一切遭遇塑造你，天主派遣你遇到的每一个人和你休戚相关的人，天主化成雨，天主使微风拂过我们的耳朵，让我们听到他愿我们听到的声音！
在团体实习中，可以加上一支柔和的答唱咏。例如，用梵文唱OM能大有帮助。诀窍在於唱一行或一个词，接着休止片刻，再接着唱。连在静观中也不妨如此做。要点不在听所听的是什么，而是注意去聆听每一行之后的“言外之音”。
我经常有规律地在一定时间给作静观者配合某些曲子。如果人们会听的话，曲子能使静默加深。有节奏的鼓声，也可引发相仿的效果。敲一声鼓，试听它的振波，听音波渐渐消逝，听它留下的寂静。


相逢宁静中-实习十二：聚精会神-天主教图书中心--天主教文学,书籍,图书,书库

意识与静观

实习十二：聚精会神

实习十二：聚精会神

这项实习纯粹是为锻炼意识的：

￥：为你的感官选定一种专心贯注的对象：我建义你选身体某部的感觉，或呼吸或周遭的声音。

￥：把注意集中在这对像上，如果注意力移向别物时，你要立刻理会这项移转。

￥：假如你选的是意识自己的呼吸，那末，精神贯注於呼吸……不过，大概不出数分钟你的注意力会移向别的事去——一个思想，一个响声，一种感觉……只要你理会注意力在移转，便不算分心。要紧的是理会这种移转，且在它移转时立刻注意到。如果在它移转很久后才理会，那就算是分心。

￥：假如你选注意的对象是呼吸，那末，意识实习方式大约如下边描述的：“我呼吸……我呼吸。现在我在想……想……想……现在我听到一种声音……听……听……我心躁、心躁，我感到厌烦……烦……烦……

￥：在这实习中，心意浮荡，只要自己理会——意识从一物移向另一物，便不算分心……你理会这项转变时，花上片时停留在新的对象上（想，听，感受……）接下去再回归基本的对象上（呼吸）……

你在自我意识的功夫上会逐渐有进步的：你不仅能理会你的注意从一物转向另一物，你也会理会到想转移的意愿，和那推动你移向他物的动力。譬如你想移动手，首先感到的是举手的愿望，你同意这愿望，你激起这项愿望，最后才移动手……

这些活动是在极短促的几分之一秒中完成的，我们无法清楚辨出怎样从我内在的静止状态，跨过思想的峰尖，变为完全清晰的意识的。

意识自我有时被看作一种自私行为，为此人们被督促要不去理睬而走向他人。为了解这种主张能造成怎样的损害，只须听听怀有善意，但却走偏了路而不自知的辅导与被辅导者之间的记录，便可了然。辅导自己假如不了解自己的内心处境，必然无法了解向他求教者的内在情况的；不用说，彼此交换的意见根本是对不上头的。他的帮助不会发生大效果，甚或有发生积极损害的危险。

意识自我是一种加强爱天主及爱人的有效方法。自我意识提升爱，真实的爱也必深深助长自我意识。

不须刻意寻找不寻常的办法，以增强自我意识，只须谦逊地从注意身体的感觉开始，意识在你身边的东西，接着注意我在此向你提供的一些实习；毋需很久，你便会感到高度的自我意识带来的宁静和爱心。


相逢宁静中-实习十三：在一切内找到天主-天主教图书中心--天主教文学,书籍,图书,书库

意识与静观

实习十三：在一切内找到天主

实习十三：在一切内找到天主

这是前面大部实习的综合。

￥：做任一项前面的意识实习。

￥：例如意识身体的感觉，集中注意，不仅去意识那些粗大的感觉，如果能够也注意那些更精微的……不给感觉指出名称（烧痛、麻木、刺、痒、冷……）只感受它，却不予指出……

￥：对各种声音也复如此，抓住的声音越多越好，却不去分辨声音从哪里来……只是听它们，却不予指出名称……

￥：当你进行这实习时，你会理会一种大安宁来到你身上，一片沉静……现在就简单地意识这安宁和沉静……

￥：感受到活在现时与这里有多好。不做任何事，只是活着。

￥：生活。

对惯作虔祷式祈祷的人，我建议：

￥：作上述实习，直到实习使你感到安宁与沉静……

￥：用片刻去意识这安宁与沉静……

￥：现在对天主作无言的表达。想像你是个哑吧，你只能用眼和呼吸来表达。用无言之词向主说：“主，和你在一起是多么好！”

￥：或什么都不表达，只安息在他前。

同样方法，为那些有虔祷倾向的人，要做一些最简单的实习，为在一切内找到天主。

￥：回到感觉的世界。尽可能敏锐地意识到你呼吸的空气……你听到的声音……你感受到的感觉……

￥：感觉天主在空气中，在声音中，在感觉中……

￥：安息在这整个感官的世界中，安息在天主内……

￥：把自己安心交托给这整个感官的世界……交托给天主……


相逢宁静中-实习十四：意识到别人-天主教图书中心--天主教文学,书籍,图书,书库

意识与静观

实习十四：意识到别人

实习十四：意识到别人

至此为止，你所做的实习，基本上是为意识你自己，以及透过自身，意识到天主。因为没有什么比你自身更接近天主的。除了你自身，你也不能经验一件更接近天主的东西。为此，圣奥斯定有理由强调人该恢复他的真我，使人可以踏在人性的基石上迈向天主，天主是“我之为我”的札实基地，除非深深接触着天主，“我”的基础是无法深入的。

意识自我也是一种能更意识别人的方法。看我能意识我自己的感受有多少，便可知道我能意识别人的感受也有多少；看我能理会我对别人的反应是如何，我才能去爱别人而不加损害，当我会敏锐地意识我自身时，我也同时培育了对兄弟姊妹的细致意识。如果，我对自己最贴切的事、对自身都麻木不仁，怎能避免对天主或对我的兄弟姊妹麻木不仁呢？

我现今要讲的意识到别人，大概不是你所期待的，怎样去意识别人，我现在只讲较容易的一种，从意识造化的其它东西。从意识这些东西你可逐步走向人。在这实习中，我愿你尊敬一切没有生命的东西；你周遭的任何东西都予尊敬。有些大神秘家告诉我们：当他们到达明境时，他对任何东西神妙地感到很深尊敬，尊敬天主，尊敬一切形态的生命，甚至对没有生命的东西也尊敬。他们习惯看整个造化和他们有着交往。他们不再待人像处理一样东西，他们也不再无情地处理东西，对他们来说，那些东西仿佛已成了个人物——自然而然的就迫使他们对这些东西更是敬爱。

圣五伤方济就是这样的一位神秘者。他把太阳、月亮、星星、树木、飞鸟、走兽都看作兄弟姊妹，它们仿佛都是他家庭中的一份子，他愿用爱心和它们谈话。巴杜的圣安多尼甚至向鱼类讲道！凭我们的理性看，真是疯狂。可是从神秘观点看却是深玄的智慧，并使人成为圣人。

我不仅愿你读这段话，更愿你也有一些这类经验。为此列出这项实习。不过，为能做到，你且放下成年人的见解，要变成一个小孩：肯认真地跟他的洋娃娃谈话，或像圣五伤方济一样跟太阳、月亮、野兽谈话。如果你至少在短时间中变成一个小孩，你必会发现一种天堂，领会到天主对世上的智者慧者所隐藏着的秘密。

￥：选定一件你常用的东西，一支笔、一只杯、一件你能容易地把握在手中的东西……

￥：让这东西安置在伸展着的掌心上。现在合上眼，试着觉察它在你手心上的感觉……设法感觉得越完整越好。首先意识它的重量……随后它给手掌的感觉……

￥：现在用手指或双手去探索它。重要的是温存尊敬是做。理会它的粗糙、平滑……或用它去碰你身体的别处，看看是否另有感觉。碰碰你嘴唇、面颊、额角、手背……

￥：你已由於触摸，熟悉了你的东西……现在试着用视觉去认识它。张开眼，从不同角度注视它……尽可能看到各种细节：颜色、形式、不同部份……

￥：嗅它……尝它（如果可能的话）……听听它，把它放近耳朵……

￥：现在小心地把它放在你面前，或安放在腿上，跟它谈话……先问问它的事，它的生命史，它的起源，它的将来……当它向你展开它的神秘，它的本身与它的命运时，你要聆听……聆听它指出存在对它的意义……

￥：你的这件东西，隐藏着若干可以启发你的智慧……向它问这些，聆听它告诉你的话……你能给它一些东西！…是什么？它愿你给什么？……

￥：现在，将你自己和这东西都置身於耶稣基督前，他是天主圣言，一切的一切都在他内受造，也为他而造成的。聆听基督要向你或这件东西说什么……你和这东西要怎样回答？……

￥：现在，再注视一次这件东西……你对它的态度是否有了改变？……你对周围东西的态度是否有点改变？……


相逢宁静中-（意识对个人的益处）-天主教图书中心--天主教文学,书籍,图书,书库

意识与静观

（意识对个人的益处）

意 识 锻 炼

（意识对个人的益处）

在开始按建议的方式做这个静观的实习时，你大概对它的价值怀着疑惧。它们看来一点都不像传统的默想和祈祷。因为，如果祈祷是和天主谈话，那末这里很少甚或一点都没有谈话。如果默想是指反省、光照、顿悟，立善志的话，那末，这些实习几乎都不为这些目的。

你从这些实习的努力，指不出任何具体的效果。你在灵修日记上，也没有什么可以记录的——至少在开始的阶段，或许永久没有。你屡次会有不自然的感受：什么都没做，什么都无成。这类型的祈祷对青年、以及在事业上已有大成就的人来说，尤其痛苦难受。他们看努力比活命更是重要。

我清楚记得有一位青年做这实习，看来一无所得。他只觉一动不动的呆坐那里是折磨自己、让自己面对空白。不过，他承认在做祈祷时，他简直无法思考或用其它方法运用头脑。他花大部时间在排解分心——可是都是徒然——他请我给他一些使他为祈祷花的时间变成更值得的方法。幸亏，他有恒心做那似乎徒劳无益的实习；过了半年，他告诉我：从这种祈祷和默想中获得了很大益处，远胜以前从别种祈祷所得的光照和善志。发生了什么呢？无疑的，他在实习中找到了更大的安宁。他的分心并未减少，他仍像以往一样感觉那些实习形同折磨。实习并未改变。改变的是他自己的生命！恒心、忍耐地企图克服分心的努力，一天又一天让自己置身於空无之前的努力，使他心神安宁下来；因着集中注意去意识身体的感觉或呼吸或声音，而获致的静谧，给他带来前所未见的、生活的新力量；这在他的生命中的力量是如此强烈，是毫无疑问的。

这类型祈祷的伟大益处之一，便是：似乎不加努力，而自身改变。以往，你曾下了很大决心去修德行，现在，用这实习得来毫不费力：诚、简、爱、耐心……某些瘾癖不需猛下决心奋斗，便自动消失：诸如烟瘾、酒瘾，对某人过分依赖或着迷等是。

当这些事，在你自身发生时，你才知道在这些实习上所花时间是有丰收的。


相逢宁静中-（意识对团体的益处）-天主教图书中心--天主教文学,书籍,图书,书库

意识与静观

（意识对团体的益处）

意 识 锻 炼

（意识对团体的益处）

如果你参加团体做这些实习，你也可理会团体因此获益。最大好处是使爱在团体各份子间成长起来。今日，大家做了许多尝试，本身都很值得赞赏，其目的都是促使团体各份子间、能因着交谈、团体分离与相遇而产生更大的团结。这里可以加上一项办法：团体静观。团体中所有的人，每天至少在一起静坐一小时，更好静静的，团坐成一圈（我无法说明为什么如此坐法会有帮助，不过，事实确是如此）。要点是：不仅有外在的静默，屋中没有骚动，没有躁音，没有出声的祈祷；连内心也都宁静，那便是团体中每人都按我所暗示过的方法，造成一种不言不思的静默。

有一位先生告诉我，他和太太每天清晨花一小时，合上眼，彼此面对着做这项静观；得到的结果是：一小时后他们感到心心相印的结合，远胜用过的其它方法，包括罗曼典式的。我该附注，这两位现在已成了心神宁静与围观艺术的专家了。

有一位神父，参加了我辅导的、有四十位神父一起举行的一个月的神操，（四十人的名字，他都不知，）告诉我说：神操结束时，他和这团体的亲切感超过有生以来所有的任何团体。他觉得在避静中，使他感到和团体有合一感的是：每天晚上大家用三刻钟工夫，一起在寂静中做静观。

深沉的静默有合一作用。言语有时可以妨碍沟通！有位带神操的导师，用类似坐禅的方法带领神操：参与者花上好几小时静坐著不思不想；他也告诉我常授意行神操的人大伙在厅内一起静观。理由是：这样做，使彼此不相认识的八九人团在一起，也给他们深深感到彼此团结在一起。


相逢宁静中-（团体中做静观较比容易）-天主教图书中心--天主教文学,书籍,图书,书库

意识与静观

（团体中做静观较比容易）

、

（团体中做静观较比容易）

你大概会发现：跟一个团体、大伙一起做这些实习，较比独自做，更容易达到专心贯注和内心的宁静。

当然团体中所有的人，该认真地尝试着这种方式的静观。某人懒洋洋地做或心神涣散足以拖曳其他的人，正如某人特别努力足以给团体中每一人很大帮助一样。行神操的人一再告诉我，同团体一起做，和各人在屋内独自做，效果是多么的不同。当然，这里没有一条绝对的通则。不过，在我参加的那次佛学静坐时，有一二人感觉很难专心，禅师请他们靠近他坐后，就必获帮助的事，一直使我惊讶不止。

在靠近而坐的人中有人达到深沉的静默时，他们间是否有一种无意识的交流？或是实习所产生的“振撼”足以影响靠近而坐的人？我们的那位法师持这理论。他也恳切嘱咐另一项我认为极有益的实习：尽可能，常在同一时间、同一位置、同一角落或同一个专为此用的厅内，或同大伙一起做祈祷和静观。理由是：再说一次——按他的说法，对静观有利的“振波“，似乎在静观之后很久，仍驻留在那处所。不管他说的理由有多少科学依据，就我和别人的经验来说：在一个经常有人做静观的“神圣”处所去做祈祷，确实是有帮助的。


相逢宁静中-身体意识的特别价值）-天主教图书中心--天主教文学,书籍,图书,书库

意识与静观

身体意识的特别价值）

身体意识的特别价值）

我曾屡次建议你，用意识自己的呼吸、或意识声音或意识身体的感觉开始你的静观。这种种，是否具有同等价值？按我的意见，意识身体的感觉较意识声音和呼吸更有益处。锻炼意识到能理会全身各部的感觉，除了能获得心灵益处，也附带给锻炼者不少心理方面的益处。

在肉与灵之间有着密切连系，对任何一方有害的事，似也损害另一方；反之，一方增进健康，也对另一方有益。当你对自身感觉变得敏锐，而能感受任一部位的感觉时，身体与情绪的紧张即将大为松弛。我认得某些缘於心理因素而患病的人，如气喘症、偏头痛以及受情绪困扰，如分恨、和恐惧症的人，因恒心实习自身意识而获得了治愈。

有时，这项实习竟大开无意识之门，使那被压抑的强烈感觉与幻像——通常是一些与性或愤怒有关的感受与幻像，滚滚而来。只需你继续做意识实习，理会其存在而不予以关心，即不去注意幻像与情绪，实际上也绝无危害的，只要做到，我上边说过的，不要一连花上数小时只去意识呼吸，除非有精练的导师在旁指导。

你若愿意认真地、有系统地做这些实习，我建议你在每次实习开始时先作几分钟呼吸和声音的意识，随后进入自身感觉的意识，重视这项练习，把注意从身体这部位移往那部位，直到整个身体各部丛生的感觉，形成一团感觉。那时，让你停留在浑然一体的感觉中，直到开始分心，需要再移转意识从一部移向另一部位。这项实习，除了给你带来身与灵的益处，还使你的“心”开放於神。

最后一句鼓励话：忠信地作这些练习，你将获享的平安与喜乐，是一种你大概未曾习惯的意境：在开始时它是如此精微，你几乎不会把它认作感觉或情绪。你若不知道这点，你或许会很快就大失所望的。

能品尝这种平安与喜乐，是一种修练而成的感受。孩子们听说啤酒好喝时，大概会用嘴唇靠近杯子去尝尝那味道，起初他会感到惊奇失望，因为啤酒并没有其它清饮料的甘甜味道。当他听说啤酒好喝时，他对“好喝”的观念只限於甘甜。不要抱有先入为主的思想去做静观的实习。定心去发掘新经验——开始时它甚至任何“经验”都不似——并获得新口味。

--------------------------------------------------------------------------------


相逢宁静中-实习十五：此起彼伏-天主教图书中心--天主教文学,书籍,图书,书库

幻想锻炼

实习十五：此起彼伏

实习十五：此起彼伏

幻想对我们的生命具有一种惊人而取用不竭的力量。先让你有一个实际经验，随后告诉你怎样用幻想作静观。

￥：合上眼。采用一个安顿的坐姿。用一种意识实习，使自己安静。一切幻想实习中，要注意心神的安静、休息与平安……

￥：现在，幻想你退隐到某个你过去经验到幸福的地方……地方选定后，花上一些时间记起地方的每一细节……用幻想的每一官能：看到那东西，看清楚它的颜色……听听它的声音，摸摸它、尝它、嗅它，直到那地方在你幻想中变得活生生的……

￥：你在做什么？你感受什么？

￥：在那里约花上五分钟后，回到你的现实生活里——你在屋里……注意你现在的处境，越详细越好……特别注意你现在的感受……停留三分钟在这情况中……

￥：现在再回到你的幻想之境中……你现在有何感受？……是否那地方或你的感受有所改变？……

￥：想像你又回到这屋里……继续在那地方与你屋子间来来去去……同时注意你所感受的，是否感觉上有所改变……

￥：在几分钟后，我将叫你张开眼，结束这经验；试把经历说出，让大家分享。

在分享时，大多数人都说他们有新鲜和活力的感受。他们退入一个、过去曾经验过爱、喜乐、和深沉宁静的去处……当他们用幻想重拾那些回忆时，他们也重温了往昔经验过的情境。

重回现实的屋子时，他们往往感到难受……不过，当他们往返於幻想之境与现实的住所之间时，他们从幻想之境中带回不少经历过的积极情绪，所以他们回到现实时觉得更新鲜而有活力。面且，说来奇怪，他们看现实的眼也变得更敏锐了。不像有许多人所怕的会逃避到幻想的世界去，相反，不仅没使他们从现实中遁逃，这退一步的行动，却帮了他们深深投入现实——使他们对现实看得更清，也有了把握住它的新活力。

下次你感到疲乏厌倦时，试著作这项实习，看看对你有何作用。你或许是不常用想像力的人，在刚开始时，会感到不易活生生地想像那件事，如此，由这增强你活力的实习获益之前，你需多多锻炼。只要持之以恒，你必定成功。

要确定弄清，你做这项实习时是真正在幻想，而不仅是回忆往事旧境。幻想与回忆的分别在此：幻想是我现时重新设身处地、生活在我回忆的情况里。我不再理会我现在身处的环境中的一切。对我的神志和意识来说，我现实地生活在我幻想的世界中。为此，假设我幻想一幕在海滨发生的事，我幻想中又听到浪潮的冲击声，我又感到太阳照在我赤露的背上，我感到脚底踩着晒热的砂……以及……总之，我又一次经历那情境第一次发生时的种种感受。

在过去，当避静者向我诉说：我不会运用想像，我的想像力差……我会接受他的说法，也会建议他们用其它方法祈祷。今日我已深信，只要稍加练习，谁都可以拓展想像力，而获致难以倾述的情绪和心灵方面的富源的。

如果你认为你自己无法运用幻想，且试这个：用片时注视在你面前的一样东西，随后闭上眼，用幻想的眼看到这东西。注意你能掌握多少细节。之后，张开眼，再注视那东西，察觉在幻想中漏去些什么。再合上眼，再看现在你能看到多少细节，能看的多么活生生的……你也可用想像的听觉做类似的事：听几节音乐带……在脑海里使它重奏……再听音乐带，注意你漏失了什么……用这方法你能逐渐培养幻想力。

让我们从上边指出的实习中，抽出一些对灵修有用的东西：

￥：闭上眼，安静片刻……

￥：现在用幻想进入过去你曾经验过天主的地方……

￥：按上边讲过的方法，来回於那地方与现实所在之间……试试能不能抓住你从前有过的灵修经验，使它现在给你带来，过去曾给予你的力量。

为使你成功地从幻想获得最大收益，你该具有内心的深沉孤寂。这样幻想才能活跃。最理想的，幻境几乎该和实觉世界一样活生生。

不用忧虑这些实习或将使你成为逃避现实或做白日梦者。做白日梦的危险只在不能分辨感觉的事实与幻想的事实，或无法运用意志停止幻想或开始幻想。只要你保有这能力，便不必怕做这些实习。


相逢宁静中-实习十六：祈祷的地方-天主教图书中心--天主教文学,书籍,图书,书库

幻想锻炼

实习十六：祈祷的地方

实习十六：祈祷的地方

一个能使人安静下来的地方，是引人做好祈祷的最好帮助。上边我讲过有些场所具有助人祈祷的“振波”。你大概理会过日出或日落的景色帮助你收敛心神和祈祷。或在某个夜晚：天空中烁闪着明亮的星光，或穿过树枝射来的皎洁的月光……

￥：接近大自然，对大多数人是有助於祈祷的，而且是一种实质的帮助。当然，各人有其爱好：海滨，波浪冲击岩石的声音，或安详地潺潺的流水，或平宁如镜的河面，或山颠的清宁……难道你从未注意耶稣，这位懂得祈祷的老师，不怕辛劳爬上山头去祈祷？他和别的伟大静观者一样，懂得祈祷的场合，对於祈祷的品质有关连。

很不幸，我们大多数人的生活场所和大自然隔离，在我们要选择一个祈祷去处时，我们被迫选那几乎难以帮助我们心灵举向天主的地方。为这缘故，如果徼幸有好机遇，我们更该珍惜，让我们花时间乐意置身其间才是。花时间去凝视星空，深深吸着繁星下的大气，或凝视皎白的月夜、或海滩或山顶或河水的景色。你还能把这些景色深深嵌入心头，把它带到很远的去处，仍能在回忆中活生生地唤起它来，使它在幻想中出现。

现在就试着做吧：

￥：花片刻平宁心境后，在幻想中使你退入一个能使你安详地祈祷的去处：一个海滨、河滩、山顶、一座宁静的圣堂里，一个能举目远眺的阳台，一座有月光洒入的花园……

￥：幻想你清楚地看到那地方……辨出各种不同的色彩。细听种种声音——浪声、风拂树叶声，夜晚的虫叫声……

￥：现在，举心向主，跟他说些话。

惯於做圣依纳爵神操的人，不难想到所谓的“定像”。依纳爵愿意叮嘱我们，将我们要静观的一幕情境再筑构起来。西班牙原文上并不称作“定像”，而是说：“使我看到那地方”。换言之，筑构的不是那地方，而是你自身，使自己在幻想中见到那地方。如果你会做上述实习，你便正确地明白圣依纳爵所要说的是什么。

这样，在你心里有了这个“安宅”，当你需要安静独居时，甚至身在市场或拥挤的车上时，你还随时可以进去安息。


相逢宁静中-实习十七：回加利肋亚去-天主教图书中心--天主教文学,书籍,图书,书库

幻想锻炼

实习十七：回加利肋亚去

实习十七：回加利肋亚去

一对情人在一阵子口角之后，想再度和好的妙法，是回忆过去在一起时的快乐时刻。经由先知们的口，天主也曾不断提醒希伯来人，和他在旷野里娶以色列为妻时，所经历的蜜月期；可惜如今，到了涌奶流蜜的恩许之地，以色列反投向奸夫，因为他们忘了天主和他们共渡的蜜月。

在灵修危机时间，听听复活的基督向灰心丧志的使徒们说的话会有裨益的：“回加利肋亚去”。回复到在耶稣身旁的那段快活的时日，回去，你们会重新见到他。而且大概会像使徒们一样，在新的方式下找到他的。只是毋须等待危机来临时才回加利肋亚。我们若经常回加利肋亚，我们可能很容易避免危机的。

￥：在幻想中重温一幕你经历过的，天主的美好以及他如何爱你的一幕……静留其间，再一次接他的爱……现在回到现实中，向天主说话。

￥：或回到一件使你深深感到天主接近你的事……或你感受到强烈的喜乐与神慰的事……

￥：重要的一点是：你要在幻想中“再生活”那件事，不仅是回忆它而已……缓慢的，不要怕花时间，这样再“去生活”，会激发往昔你经验过的感觉……喜乐，亲切感或爱……不要匆促地在这些感受间奔跑着，却要越长久越好地驻留於其间，停驻到你感到平安满足。这时，才回到现实……和主交谈片刻，结束实习。

再三叮嘱：要驻留在使人心悦神怡的感觉里是件重要事。因为，说来使人诧异，大多数人对积极感受的耐力很小：他们根深蒂固的自卑感，使他们本能地一遇到喜乐，回头就逃；或竟感到罪恶感，或自觉不配，或其它……要注意在你身上的这些倾向，稳妥地让你驻留在这些来到你心灵上的感受上，花上时间“再生活”着它，正如从前和主甘怡地生活在一起时一般。

有些圣人有纪录神秘经验的习惯，他们把天主和他们的交往纪录下来。我不叮嘱你们写下漫长的灵修经验。不过，假如有强烈的经验，简短的纪录下来，可以帮你重回加利肋亚……

我们对待上主和对待朋友和相爱的人，会演出的一 悲剧，就是我们太过健忘！


相逢宁静中-实习十九：痛苦的事迹-天主教图书中心--天主教文学,书籍,图书,书库

幻想锻炼

实习十九：痛苦的事迹

实习十九：痛苦的事迹

有人心里怀有过去受的创伤，仍时时作痛。随着时光的流逝，创痛不再被感觉到，但创伤如果未被治愈，它的危害作用仍将继续存在。

譬如一个孩子遭受丧母之痛，必然忧伤万分。这忧伤或许被克服或忘掉，但仍影响着现已成长的人：他可能怕与人接近，怕失落他们，或感到自己不会接受别人的爱，或逐渐对生命与对一般人都失去兴趣，因为就感情而言，他还站立在他母亲的坟墓前，拒绝让母亲离去，强求着他母亲已无法给予的爱。

或许你曾深深被朋友刺伤。那创伤在你心中激起一股敌意，和一种真的感情掺合着。因此，为这玄妙的理由，你和他之间的热情始终无法产生。

或在你幼年时有件事使你受了惊。在记忆里留下了一件不愉快的回忆，遇到类似的事，你便易生害怕或忧虑。

或是你仍感有一种无法解脱、也毫无益处的内疚。

回头去接触这些产生消极感受的事，可以帮助你消除今日仍对你制造损害作用的种种。

￥：回到过去曾使你感到痛苦、忧伤、害怕或委屈的某种情况中，“再生活”这件事……不过，这次试着发现天主在这件事里……他是怎样的亲临着？……

￥：或想像亲自在那件事上担任一个角色……是那种角色？……和他谈谈。问他这件事的意义……聆听他回答你的话……

一再在幻想中回到这件事上，直到这件事不再消极地影响你为止。直到你能让这件使你忧伤的事件坦然过去，宽恕某人给你的痛苦，能宁静地面对过去使你回避的事……直到你能在平安中“再生活”那件事。甚至对这件事可能感到喜乐和感谢。

很可能在按照我的建议去“再生活”那些事件时，你开始理会上主在那些事上插上一手……这时也很可能感到你的愤恨、怒火和苦水正向他吐去。如果真是如此，不要怕面对这些情绪向上主倾吐。

上主认清你心中的一切，没有一件事瞒得过他。相反，坦率表达你的感受——即使用峻酷厉害的话来表达——将有助於清理状况，使你更亲近天主。你能如此信赖他，就是一件好事；深信他无条件的爱着你，也让你对他用厉害的话说出你想说的！古圣约伯在他痛苦中，对天主说出了很重的话，使听到这些话的友人大为诧异，指责他，逼他自认过错，不要责怪天主。这段旧约纪述很有意思：末了天主显示替约伯洗白，还指责了约伯的朋友们，虽怀有善意，却不够诚实。


相逢宁静中-实习二十：消解愤恨-天主教图书中心--天主教文学,书籍,图书,书库

幻想锻炼

实习二十：消解愤恨

实习二十：消解愤恨

不愿宽恕别人对我们实在的或想像的过错，无论对身体、感情和精神的健康都构成戕害，而且有时为害极深。你通常听到人们说：“我可以宽恕他，但不能忘掉”，或“我愿宽恕却办不到”。这些话的真正意思是：他们不愿宽恕。他们愿保有怀恨不释的满足，他们实在不愿这事过去。他们要求那人认罪、道歉、悔改、受罚……作为消除仇意、化解所吞毒物的条件。

或许，他们真心愿意抛弃仇意，但仍让它徘徊於怀，因为他们没有机会把它表达出来，或把它排解出去。真心宽恕的愿望，往往需借一种置代方式，把愤恨至少透过幻想而吐出。在这里无须强调，如果我们愿在静观上迈进，必须不染丝毫愤恨。这里提供给你一个简单办法，把萦绕不去的愤恨驱逐出境：

一般而论，首先要把愤恨从心里逐出。为此，请想像你所怀愤的人正站在你面前。对他说出你的敌意，强硬地说出你的愤怒，不必约束你的用词！也可用拳打击床塾或挽枕头以发泄你的情绪。人们掩敛愤恨，往往只是怕坚强；为此，他们就把应向别人表示的强硬对付了自己。因着怕实话直说，或怕坚持真理而扮出的宽容温和，那算不了德行，只是掩盖懦弱的面具而已。

在发泄了你的一切愤恨之后，注意，只在发泄之后，试从别人的观点去看看那些使你愤恨的整个事件。请站在他的位子，说明事情的经过：那件事从他的眼中看来是怎样的？设法理会在这件事上别人几乎全然没有轻视或攻击或损伤你的恶意。在大多情况中，即使看来含有某种中伤的用意，也是由於某人自身根深蒂固的不幸：自身真正幸福的人，不会是坏人。而且在大多情况中，你本身并非他人打击的目标。那人只在你身上找到了他所投射的某事或某人。你看，这些理由只会使你同情他而不愤恨了。

假定这番努力都告失败，那末，大概你是不知不觉中、自己给自己积聚伤感和愤恨型的人了。说来奇怪，但非常真实，这型人事实上给自己编造一种被轻忽，受侮辱的处境，他们也因此受到了他们所设计的，招来了自己愿意的邪恶感受。如果你能对人的期望调整，你必能解除这项偏差倾向的。换一句话说：保持你的期望，也可以向他人表示你的期望，但让他人完全自由——要知道别人没有任何责任要依你的期望去做；这样可以避免在他们未满全你愿望时的愤感。有许多人自身负有若干瑕疵，在与人交往中常暗示：“若你当真爱我，就该……‘不予批评……和我柔声说话，记得我的生日，答应我要求的事……等等’”他们很难看清，这些期待与别人真诚的爱毫不相干。

最后，为助你决意不再怀恨於心“告诉你一个秘诀：你真心愿意丢掉愤恨，与人和睦相处？你不是自己在颈脖上扣上的圈套，而抱怨无法拿掉的人吗？”请做下面的实习：

￥：想像耶稣身悬十字架上……花上必需的时间抅画出活生生的耶稣……

￥：现在想你所愤愤不平的事……滞留片刻……

￥：回首凝视耶稣……

￥：继续在你怀恨的事与身悬十字架的耶稣之间穿梭来往……直到你感觉愤恨从你心中消失，而感到自由、快活、心头轻松。

如果愤恨之感在一段时间之后又回来，也不必惊奇。还是用原法耐心地应付。放下消极情绪而获致喜悦的大牺牲，为一般人都不是一蹴可达到的。


相逢宁静中-实习二十一：一把空椅子-天主教图书中心--天主教文学,书籍,图书,书库

幻想锻炼

实习二十一：一把空椅子

实习二十一：一把空椅子

我在这里改变一下某位神父到病人家探病的故事。事情经过是如此：神父在病床旁见一把空椅子，问那是为什么？病人答说：“在你未来前，我让耶稣坐在椅上跟我说话……直到某天有位朋友告诉我，祈祷是跟耶稣谈话，我数年之久常感觉祈祷非常困难。他告诉我在近旁放一张空椅子，想像耶稣坐在椅上，想像向他说话，也听他回答的话。从此我不再感到祈祷困难了。”

故事的下一段是：几天后，病人的女儿来教堂报告父亲过去的消息。“我仅仅离开他一二小时，当时他看来极为安宁。待我回到他房里时见他已死去。只是，我发现一件怪事，父亲的头，没有靠在床上，却靠在床边的椅子上。”

这项骤然看来似乎孩子气的实习，现在且试试：

￥：想像耶稣紧靠着你坐着。做这项实习是应用幻想为信仰服务：不错，耶稣不是你想像的样式在你身边，可是他确实亲临，你的想像帮助你理会他的临在。

￥：现在和耶稣谈话……如果周遭无人，不妨柔声说出来……

￥：听听耶稣回答你的话……或想像他对你说的话……

如果不知该向耶稣说什么，就随便聊聊过去一天中的事，跟他说你对每件事的看法。思想与祈祷的区别在此：思想时是我们自己对自己说话，祈祷时是我们跟天主说话。不须介意去想像他的面容怎样，穿什么衣服，这些只予人分心而已。经常做这样祈祷的圣女大德兰告诉我们：她从不想像耶稣的面容……她只感觉他亲临，正如在一间看不清人的暗室里，你清楚感觉有人在那里一样。

这是我所知的方法中，使人最易经验耶稣基督的方法之一。想像耶稣从早到晚在你身旁。在你做各种工作时，不时和他谈谈。有时你能做的只是扫射他一眼，用无言交往方式相交通……圣女大德兰是推广这种祈祷方式的功臣，她说：谁用这方法祈祷，在不久之后必将经验到和天主深切结合。有人问我：怎样才能在现世遇到复活的基督。除了上边的方式，我没有更好的办法可以奉告的。


相逢宁静中-实习二十二：圣依纳爵试的静观-天主教图书中心--天主教文学,书籍,图书,书库

幻想锻炼

实习二十二：圣依纳爵试的静观

实习二十二：圣依纳爵试的静观

这项幻想式的祈祷是圣依纳爵在神操书上介绍的，也是不少圣人们所常用的。办法是这样：采用基督的一段生活情节，再去生活它。在这情节中自己采一项积极的职务，那事仿佛正在现时发生，你自己仿佛就是身与其事的一个。说明这方法的最佳办法，便是让你去做这实习。这里我选用若望福音的一些章节作为此实习的模式：

￥：这事之后，有个犹太人的宗教庆节，耶稣去耶路撒冷。在耶路撒冷羊门旁，有一个五个拱门的游廊和水池，希伯来话称为贝赛达。有一大伙病人躺在游廊下——瞎子、瘫痪人……（他们在等待水动；因为天主的使者有时下到水里打击水，在水振荡后第一个下水的病人，任何病患都得治愈。）

￥：那里有一个患了卅八年病的人，耶稣见他躺在那里，也知道他病了这么久，所以问他说：“你愿治愈吗？”病人答说：“当水振荡时，我没人把我投入水池；当我试着投进水池时，早已有人先投入了。”

￥：耶稣向他说：“站起来，拿着你的榻，走吧！”那病人立刻痊愈了，拿着榻，走开了。

￥：现在，宁静片刻，做一项意识实习作为静观的准备……

￥：想像那叫做贝赛达的水池……五个拱门……周围的环境……不要怕花一点时间让整个布局尽可能活现在心目前：安顿自己，见到现场。那现场是怎样的？是清洁是不清洁？是大是小？注意建筑情形……天气又怎样……

￥：怖景准备妥当后，让整个情景活现出来：看池旁的人们，人多不多？是怎样的人？穿什么衣服？他们在作些什么？患的是什么样的病？……他们说些什么？……

￥：只像看电影般做个旁观者是不够的，你该参与其间……你在那里做什么？……你为何来到此地？……当你瞧到这情节，看到这些人时你有何感受？……你做些什么？……是否同人说说话？……是同谁？……

￥：现在注意这段福音所讲述的那位病人……他在人群的那里？穿的是什么衣服？有没有人陪着？你过去跟他谈谈……你同他说什么或问他什么？他怎样回答了你？不要怕花一点时间认识他的生活细节和他的做人之道……他给了你什么印像？……在你和他谈话时有何感受？……

￥：当你和他交谈时，从你眼角上你理会耶稣进入那场所……请注意观察他的行为和动作……他去那里？他怎样做？他怎样做？……你想他有何感受？……

￥：他现在正朝向你和那病人走来……你现在有何感受？你理会他愿跟病人谈话时，你站立一边……耶稣跟病人说什么？……那人怎样回答？……细听整个交谈，让福音简略的纪述进入你的心灵……

￥：特别抓住耶稣所问的问题：“你愿意痊愈吗？”……接着听耶稣发命，他叫病人站起来，走路……看那个人的最初反应……他试着站起身来……奇迹出现！注意那人的反应……注意耶稣的反应……你自己的反应……

￥：如今耶稣转身向你……他愿和你交谈……跟他谈谈方才发生的奇迹……

￥：你是否受着某种疾病的困扰？……身体的，情绪的，心灵的？向耶稣诉述出来……耶稣要向你说什么？……听清他对你说：“你愿痊愈吗？”当你要求他治好你时，你是真心愿意？你准备接受治疗的一切后果？……你如今正逢一个恩宠的机遇……你可真信耶稣能治疗，他也真要治愈你？你是否信赖整个团体的信心将使这治愈的效果发生？……接着听他向你说出那有治愈能力的话，或他按手在你身上……你有何感受？……你是否确信你听到的那些话将在你身上发生作用，事实上那些话已在你身上发生作用，即使你在当时并不感觉什么？……

￥：用片刻同耶稣一齐安静地祈祷……

不要因第一次尝试这种静观的失败或不如你愿望地成功而灰心，你大概会在别次尝试中更见成功的。当然带领一组人做这特殊静观时，我邀请他们跟我分享他们的经验，有时我们也彼此按手在一二人头上，因主的名为他们祈祷。

这类型的静观，对某些人有理论上的困难。他们感觉很困难投入一种、由他们看来完全不实在的事中。他们对我所选耶稣幼年时代的描写感到特殊的困难。他们不理会这些事对静观的象征意义（它们并非不真实）。他们太爱史实，以致放过了奥迹的指证。对这些人：只有史实是真实，神秘事便不算真实。

当五伤方济热情地把耶稣从十字架卸下时，他知道清楚耶稣不再是死去的、悬在十字架上的耶稣；被钉十字架已是一件过去了的历史。当巴杜的安多尼双臂抱耶稣、注视耶稣时，身为教会圣师的他，一定知道在他身边的耶稣已不再是他可以拥在手臂中的婴孩耶稣了。可是，许多大圣人和教友还是如此做瞻想，生活在这种意境和幻象里，因为某些深奥的事由此发生在他们心中，使他们在基督内深深和天主结合的缘故。

圣女大德兰宣称她的默观方式，是陪同耶稣在革责玛尼山庄渡过忧伤时刻。圣依纳爵指示避静的人看自己是陪伴玛利亚和若瑟，在伯利恒路途中的一个小仆人，为他服务，同他们交谈，从此获取神益，依纳爵曾到过圣地，可以把伯利恒和纳匝肋的情形描述得一清二楚，但他并不太在乎地理情形，却默观着自己幻想的伯利恒，自己设想的纳匝肋，设想了去伯利恒的道路，设想了耶稣诞生的山洞……很明显，他不太重视所谓的历史的精确性。他决不肯凭着今日的考证学和现在史料的发现，去改变静观方式的。

这类静观应该凭信仰的心态，像印度的神秘者Ranakrishna和他的弟子Vivekananda美妙地描述的方式去欣赏的。故事是这样的：一个穷乡僻村的学童，每天要去邻村上学，天还没亮，就得赶路，到晚上天黑了才回家。要到学校必须越过一个阴森的丛林地，他单独走路，心里颇觉寒栗，他求守寡的母亲给他一个佣人作陪，母亲回答说：孩子，我们这么穷，那里雇用得了一个佣人，叫你哥哥Krishnar陪你去学校吧。他是那片丛林的地主，你若要求他，他一定会答应的。孩子照着吩咐做，次日他叫了他哥哥，哥哥出来，知道他要求的事，也答应了弟弟的请求，那问题在一段时间中就这样解决了。

后来，正逢村上老师生辰，学生们要带一些礼物赠送给老师，寡妇向孩子说：孩子，我们实在穷得没什么可以送给老师的。向你哥哥要一件礼物吧。他哥哥也照办了。他给弟弟一大壶奶。孩子很得意地把那壶奶和别人送的礼品堆放在老师跟前。老师对礼物看都不看一眼，过些时候，小孩开始孩气地抱怨说：“没有人注意我送来的礼物……看来没有人喜爱我送的礼物……”老师向佣人说：“天啊，把奶注入缸内，把壶还给孩子，否则我们将不得安静！”

佣人将奶倒入缸里，要把壶还给孩子时，吃了一惊，理会壶内奶仍是满满的，再倾倒一次，壶还是自动地注满了奶。老师晓得了这事，把孩子叫来，问他从哪里拿到这只壶，孩子说：“是哥哥Krishnar给我的。”——“哥哥Krishnar，他是谁？”——小孩庄严地答说：“他是丛林区的地主”“他每天陪我上学下学。”老师显然不信他的话：“好吧，我倒很愿见见你说的Krishnar,带我们去见他。”

於是孩子带领了一小伙人走回丛林区，他眼见自己带着这些人去见他出名的哥哥感到兴奋。走到丛林区边缘，在他通常遇见Krishnar的地方，他满怀信心地照常叫着他哥哥的名字……一个回音都没有。他一再的叫，越叫越大声，仍然没回音……他的同学们开始你一句我一句的嘲笑，作弄。孩子开始哭了，发生了什么呢？

他哭着叫：“Krishnar哥哥，请来！你若不出来，人家要说我是骗子了！他们不再会相信我。”那时一片寂静，接着他清楚听到Krishnar对他说话：“孩子，现在我不能来。有朝一天，你的老师有了像你一样的纯洁朴真的信心时，我会来的。”

我听了这段故事后，首先联想到的是耶稣复活后的显现。他只显现给有信德的人。他说：“信吧，你将看见。”我们可说：“凭什么可以证实我所见的不是幻景？”这问题基督不予关心，也不予证实。信，你将会知道。这仿佛对人说：你爱我，便会看出我俊美！

这是我们做依纳爵式的默观时需要具备的心境。如果我凭这心境去默观，我们将了然於这点，凭孩子般单纯运用幻想，我们可以达到幻像之上的奥迹，神秘者所达到的真实。


相逢宁静中-实习二十三：象征性的幻像-天主教图书中心--天主教文学,书籍,图书,书库

幻想锻炼

实习二十三：象征性的幻像

实习二十三：象征性的幻像

大体上说：一切运用幻像的默观都是象征型的。不过，依纳爵的幻像默观却是依据某些史实的，这点与我将谈论的有所不同：

￥：我现在愿你幻想你坐在一座山顶上，瞰视着一座大城。是黄昏时分，夕阳西斜，你注意日光投射到这座大城……会神凝视那光线直到整个城像浸沉在光河里一样……你单独静坐在那里，凝视着这幅美景……你有何感受？……

￥：过了片时，你听到背后来的脚步声，你辨出这是一位住在附近的，有圣德的隐居者的脚步声。他来到你那里，站在你身旁。他温存地注视你，只向你说这一句话：“今晚你若去城里，你会见到天主。”说完这话，他便转身离去了。没有注释，也无时间发问。……

￥：你深信这个人不会瞎说。你有何感受？你感觉要按他说的去做：到城里去抑或更喜欢留在山顶？

￥：不管你的爱好怎样，我愿你下山去城里去找天主……你下山时有何感受？……

￥：现在你已走到城的外廓，你得决定去那里找到天主……你决定去哪里？请随从你内心指点你去的地方……不要随从你的思想告诉你必须去，或你想应该去的地方。只“去”你的“心”告诉你去的地方……

￥：到那地方时，你发现什么？在那里找到什么？感受什么？遭遇到什么？……找到了天主吗？……是在什么形式下？……或许使你大失所望？那时你做什么？……想选另一去处？……哪里？……或你还站在哪里？……

￥：现在，改变幻想方式。不管你是否找到了天主，我愿你选一件象征天主的事物：任何一件能对你象征天主的事物——一张婴儿的脸，一颗星，一朵花，一片宁静的河面……你要选那一象征？……慢慢选。……

￥：选定了象征，必恭必敬地站立在这象征前……当你凝视它时你有何感受？……向它说些话。……

￥：幻想那样东西，也回答你……它讲的是什么？……

￥：现在，我愿你变成这个象征物……变成了象征后，凝视你必恭必敬地站立在哪里……当你从象征物的观点看你自身时，你有何感受？……

￥：现在，再回复你站立在象征物之前的情况……静站着默观片时……随后跟象征说再见……花一二分钟，随后张开眼，结束本实习。

￥：在这项实习结束时，通常我请小组的各人，跟别人分享幻想中所经历的事。他们往往惊讶对自己、对天主、对有关天主的事，以及和天主的关系有了新的发现。

这里，我再举一个象征性的幻想：

￥：一位雕像家答应给你刻一座胎像。胎像已经完成，你去他的工作室，为的在像还没有安放在大众之前，你自己先看一眼。他把胎像所在的工作室的钥匙交给了你，让你自己去看，让你单独、要观赏多入就多久。

￥：你打开了门。室内晦暗不明。你的胎像站在工作室的中央，上面蒙着一块布……你走近雕像，揭开了布……

￥：之后，你向后退几步，观赏你自己的雕像。你的第一印象是怎样的？……喜欢呢或不满意？……细察胎像的每一细节……它的大小……它用的是什么材料……你围绕它走一圈，从不同角度去看它……从远处看去，随后再近看各细节……摸摸胎像，感受它是粗是细……冷或热。你喜爱像的哪一部位？……不喜欢哪一部位？……

￥：请向胎像说几句话……胎像回答些什么？……你又怎样回答了它的话？……继续如此交谈，只要胎像有话要说……

￥：现在，幻想你变成了胎像……那座像是否真像你？……像的存在史是怎样？

￥：我愿你如此幻想，当你正是胎像时，耶稣进到工作室里来了……他用怎样的眼光看你？……只要耶稣或你有话要说，便尽量继续交谈。……

￥：过了片时，耶稣离去……现在回归你自身，再注视那座像……是否在像上有一些变化？……是否在你自身或感受上有任何变化？……

￥：现在向你的像告别……花上一二分钟，随后张开眼来。

幻想与梦是使你认识自己的好工具，因为它们把真实的你在幻象中反映出来。为此，在你跟别人或小组分享你的幻象时，你大概要流露某些你内隐的、通常深禁在内不容流露的秘密的。

幻想不仅使你自己看透自己，它也神妙地改变你的生活方式！有时做完幻想后你感觉变了，却不清楚怎样变的，或为何改变的。这大概，犹如在我所举出的两种幻想里，你和天主的关系变得更深，虽然你不知怎样去说明它。

不要仅仅满足於作一次如此幻想。要获得全部益处，你须一再重复去做。

要让你有创意的本能，去发明对你适宜的象征性幻象。


相逢宁静中-实习二十四--二十六-天主教图书中心--天主教文学,书籍,图书,书库

幻想锻炼

实习二十四--二十六

实习二十四：创痛回忆的治疗

本实习是略微改变实习十九而编成。

￥：回到一件不久之前所发生的不愉快事，不管它是如何琐细。重新去经验它。

￥：现在置身於钉在十字架上的耶稣面前。不说什么话……只注视、静观……如果有必须交谈的，就用无言交谈的方式。……

￥：让这不愉快事件与耶稣身悬架上的一幕之间，有几分钟的往往返返。……随后结束实习。

实习二十五：生命的价值

￥：幻想你去找医师，听取体检的结果。医师今日将把检查结果告诉你。体检可能揭发某种严重病症。注意你去医师诊疗室时的心情如何……

￥：你如今到了候诊室……注意室内各项细节……墙的色彩……装璜……杂志书报……有无别人在候诊室里？……如果有，仔细看看那人或那些人：面庞、衣饰……注意你在等待叫你进入诊疗室时有何感受？……

￥：现在有人叫你进去……注意一下医生的办公室……注意一切细节，家具摆式……屋内是光亮或晦暗？……仔细看看医生：他的面容、衣饰……是那一类型的人？……

￥：医师开始和你谈话了，你觉察到他似乎对你瞒着某件事……你请他坦率说给你听……之后，你见他眼神显得慈祥，告诉你检验结果，显示你患着一种不治之症……你问他你还可活多久……他说：“至多两个月的积极生活……之后，一个或两个月躺在床上。”

￥：对这项消息，你作何反应？……你有何感受？……用片时驻留在这感受中……现在走出诊疗室，进入街道……继续驻留在此感受中……注视街道：路上挤挤的或是冷清清的？……注意气候：是晴朗抑是阴天？……

￥：现在你去那里？……是否感觉要跟人谈谈？……同谁谈？……

￥：你现在已回到你的会院——假定你是位修会司铎或修女。如果是平信友，只须略为改变。——你要向上峰说什么？……你愿意不愿意团体里的人知道你的病况？……

￥：上峰征询你想怎样度这两个月的积极生活……他暗示你可以选择你喜爱的工作……你要选那项工作？你打算怎样用这两个月？……

￥：现在你同团体用晚餐……在休息室……他们是否已知道你的情况？……你在他们间有何感受？……

￥：现在，去你的寝室，给省区会长写一封信，告诉你的情况，也请他按情况减轻你的工作……你在信上要写什么？……现在先构思一番。……

￥：现今已是深夜……团体中的人都已上床……你仍在漆黑的小圣堂里，只有一盏微明的圣体灯……你坐在那，注视着圣体翕……长视着耶稣……你跟他说什么？……他呢？……你有何感受？……

这项实习的效果多得不胜枚举。很多人喜欢一再的做，每次都得到很大益处。

一项大多数人都获得的益处是：深深感到生命值得珍爱……也因此使他们更深的投入生命，喜爱生命，更完整地生活它，善用它……不少人惊讶自己并不如以前想像的那样怕死。

通常在我们失去了一件东西后，我们才知道对它珍爱，对拥有它的原幸福知道感恩。从来没有人像瞎子那样珍视眼目清亮的，也没有人像生了病的人重视健康的。那末，为什么我们要等到失去了这些东西，才知珍爱和善用呢？

下列几项实习，可使你满怀感激与喜悦去生活：

￥：幻想医师检验了你的眼睛，要告诉你检验的结果……尽力活生生地、按上述实习幻想一切细节……

￥：医师现在告诉你：你的视力下降，医学已无法援救；看来，在三四月间你或将完全失明……听到这项报告，你有何感觉？……

￥：你已清楚知道，只有三四个月的时间，把见到的景色印入记忆，此后你却不能再见那些景色了……什么是你在失明之前特别愿意看的？……

￥：注视你在知道不久即将失明之后怎样看一切……

￥：现在幻想你真的已失明……盲者的生活是何滋味？……花时间细辨你的心境和感受……幻想失明的你怎样从早到晚的生活……吃饭，“看”书，同人交谈，散步。……

￥：现在张开眼睛，理会你还享有视线……你有何感受？……你要向天主说些什么？……

生命中最宝贵的东西，都是不花什么代价获得的。诸如视觉、健康、爱情、自由以及生命本身都是如此。可惜当我们拥有时却不知好好享用。我们过分结记着没有足够次要的东西：诸如钱财，漂亮衣服，名誉等。我记得有一次搭机回家，因着座机迟到一小时而愤愤不平。后来，到了机场，因着“技术”问题，飞机在空中绕着机场几乎飞了半小时，迟上加迟，一个半小时之久把我们悬在焦虑中。你可想像，在飞机终于着陆时，我们感到的轻松有多大。迟到这个事是否还愤愤不平？它已无影无踪。我们对安然降落非常高兴……迟到一点只是不足一提的傻话。正是那可能发生的严重意外，使我们珍视迟迟不降的事。

一次我读到一位受纳粹囚禁者寄给家人的信上，兴奋地告诉家人：他从一间四面都有墙堵住的囚房，调换到一间墙上有个洞，使他在清晨可以看到蔚蓝的天，夜间可以看到几颗星的输送房。这一点，对他来说，就是一种极大的富源。念完这封信，我远眺窗外一望无际的天空，感觉我比起那可怜的囚禁者要富有百万倍，可是我却丝毫没尝到他从小小资源中发掘到的喜乐。事实是我没有从哪里汲取任何喜乐。

想想囚禁在集中营者的生活是何种生活……在你设身处地的进入他的生活，有他的感受时，试着搭一辆巴士绕都市游一周，享受使你赏心悦目，叫你感到自由的事！

再举一个同类型的实习。此后你可以自己发明类同的实习，使你能从内心，涌出感谢天主赐予你拥有这么多可爱的事物！

￥：幻想你“中风”住入医院……你若在小组中作此实习，可躺地上，如独居一室可以躺在床上。……想像颈部以下你无法擅动身体的任一部位。……

￥：幻想瘫痪着，你怎样过一天的生活……你想什么？……你有何感受？……你何以打发时间？

￥：在这样情况中，注意你还享有视觉。对这件事表示感恩……之后，理会你仍有听觉……也为这事感谢……之后，理会你仍头脑清醒……你能讲话表达你的思想……你仍有味觉能尝到美味……为每一项天主赐给你的恩惠感谢……理会，你虽瘫痪，仍拥有这么多！……

￥：幻想你经过一段时间的治疗，身体开始有反应：你能转动头颈。开始时很难受，接着便容易些；现在你能把头从这面转向另一面……你能看到的范围扩大了好多，现在你不需人帮助能够移动全身？可以从病房的这一头看到那一头……注意你对这件事心中有多大感激……

￥：现今返回你现实的处境，看清你并未瘫痪。缓慢地移动你的手指，觉察到生命的临在，你能随意运动。转动你的脚指，伸伸你的臂和腿……为每一部位向天主说声谢谢……

￥：当你知道为着生命的每一细节感谢天主时，譬如火车载你旅行，水龙头为你流出水来，电纽一按灯就亮，为床上清洁的被单……你将深感满足，几乎可以常喜乐。秘诀是：能常感恩，才能常喜乐。

在人与人的关系中，试试这项实习。家中某人或一位朋友使你感到不对劲，花片时幻想他，实在比你现在想的坏的多，他的缺点比你看到的要多的多……之后，发掘他所有的一切长处……你大概会更看重他，也更感激他，也比较容易宽容他的缺点。

实习二十六：透视生命

这项实习是略微改变上一项“生命的价值”而编成：

￥：继续上项实习，现在我愿你幻想：在经过医师预先告诉你的两个月的活动后，现在到了躺在床上的日子……你现在什么地方？仔细看看你的四周……你现在要活的是怎样的生活？……你怎样过日子？……

￥：幻想现在已是傍晚，你孑然一身……你不知道有多少天生命……对你自己将不久於人世有何感受？对你已不能活动有何感触？……

￥：在孤独中，回首看看你的过去……回忆起若干幸福快乐的时刻……

￥：回忆一些使你忧戚的事……那些曾使你窘困难受的遭遇，如今回顾起来有何感触？……

￥：回忆一些你为自己或他人所作的重要决定，你是否感到后悔或是喜乐？……有没有该作而未作的决定？……

￥：现在用十分钟功夫，回忆某些在你生命中有重大意义的人物……那些面孔最容易浮上你的心头？……你想到他们的每一位时有何感触？

￥：假如给你一个重新生活的机会，你愿意吗？你将附加什么条件？……

￥：假如你要给朋友一个忠告，或只用一句话和他们道别，你要说那一句话？

￥：过片刻后，你回头转向基督。幻想他站在你床头，幻想你和他谈话……

这里是另一项与死亡有关的实习：

￥：耶稣曾预知他将死亡，也仔细设计了他生命的最后数小时的种种。他选定和朋友们吃最后晚餐的时间，和在被逮捕前向天父祈祷的时间。

￥：如果你能替自己生命的最后数小时作安排的机会，你会怎样安排？你更愿静静一人或是和朋友在一起？如你愿有人陪着你，是那些人？

￥：耶稣在最后晚餐时，向天父作了最后的祈祷。你愿向天主作的最后祈祷是什么？

做这项“幻想自己死亡”的最大益处，不仅使我们更珍惜生命，也是督促我们生活的好。一位东方的文人，把死亡比拟为一个躲在丛草里的猎人，他集中注意想擒猎一只漫游在平静的湖面上、毫不介意于危险的鸭子。做这项幻想的目的，不是要使你恐惧不安，而是助你不浪费生命。


相逢宁静中-实习二十七：辞别身体三十二：意识一些人物-天主教图书中心--天主教文学,书籍,图书,书库

幻想锻炼

实习二十七：辞别身体三十二：意识一些人物

实习二十七：辞别身体

￥：幻想你现在已向所有的人辞别，离死亡只有一二小时。你为你自己和天主保留了这段时间……

￥：所以你开始向自己谈话。对身体的每一部位说话：手、足、心、头脑、肺……向它们告别……你或许还是生命中第一次清楚地注意它们——却已是临近死亡的时候了！

￥：爱你的每一肢体。譬如握住你的右手，感谢它替你做了许多事……告诉它：它对你是多么宝贵……你是多么爱它，在它快归灰土前，表示你爱它，感谢它……同样方式轮流的对你身体的每一器官、每一部份如此表示，之后，对整个身体所有的形相、肤色、高矮、结构作同样表示。

￥：现在，幻想你看到耶稣近在身旁。听他说出感谢你的每一肢体对你生命的贡献……看见耶稣用爱和感激充盈你整个的身体……

￥：现在听耶稣向你说话……

这项实习为获得健康的自爱与自我接纳，是极有帮助的。没有健康的自爱与自我接纳，是极难爱天主、爱别人的。

实习二十八：你的葬仪

这项实习是刻意加强上一项实习的效果的：为使你更珍爱你自己。

￥：幻想你看到自己的身体已被放进棺材，停放在圣堂里，准备举行葬仪……仔细看你身体一眼，尤其注意面部的表情……

￥：再看看所有前来参加你丧礼的人……从他们间慢慢地一排排走过，注视他们的面孔……在每人前停顿一下，看出他在想什么，有何感触……

￥：现今听讲道者正在讲的话。谁在讲？他讲你什么？……你能接受他所讲的你的一切好事吗？……如果不能，记住你对他所宣讲的作何抗议……那些他所讲的好事你乐意接受？听他讲述时你有何感触？……

￥：再一次注视那些来参加你丧礼的朋友，幻想他们礼毕回家后要对你说些什么？现今你有何感触……

￥：你是否想在他们回去前跟他们每人说一句话？……一句辞别话，为答谢他们对你所怀的哀思和感触？可惜你的答谢，他们如今已不能听到了。……不过，你还是向他们说，看看它对你发生什么……

￥：幻想追思礼已经完成。幻想你站立在你所躺的墓地上，观察朋友们一一离去。你有何感触？……你站在墓上，回顾你的一生经历，这一切的一切有何价值？……

￥：现在理会你还在人间，在一间屋子里，你仍生活着，仍有一段时间任你自由支配……从你现在的观点思量那些朋友们。做了这项实习，你对他们的看法是否有所改变？现在想想你自己……对你自己的想法和感受是否因这项实习有了改变？……

实习二十九：幻想我的遗体

这项实习采自佛教徒的“现实默观”。如果这项实习一开始就使你倒胃，无意去尝试，那末，我告诉你：这默想的目的是使你获享平安与喜乐，并助你生活得有深度。这是很多人所经历过的，或许你也会经历到。

￥：在这项实习中，你要尽可能活生生地幻想你的遗体经历九个过程，逐步化解。每一过程花一两分钟。

￥：九个过程是：一、尸体冰凉僵化。二、变成青铜色。三、肉体溃裂。四、某些部份开始腐化。五、整体完全瓦解。六、骨骼上有些地方还附着一些皮肉。七、枯骨上一点皮肉都没有。八、现在只剩一束白骨。九、枯骨已化成一小撮灰土。

实习三十：意识往事

宛如观赏电影一样，让你一天的事，一幕幕在心目前过去。如果你在夜晚做这实习：就把一天的纪录，从最后一幕看起，一幕幕倒退过去，直到早晨醒来的第一幕。

例如，在开始做实习前的最后一件事是什么？你进入房间，搬一张椅子，定定心准备祈祷。这便是你要静观的第一幕。这事以前呢？你走进这房间。这是第二幕。之前呢？在路上你停了片刻和朋友攀谈，这便是第三幕……

按部就班地观察自己怎样做、想、感受了过去的每一幕，每一连串的行为。但并不“再生活”那一幕。这点和以前指点的幻想实习不同：你不是身与其事的人，你只是局外的观察者。作一个中立的观察者，冷静地看着事情怎样发生。

￥：首先，花点时间，让你安静，因为这项实习要求内心的大宁静……采用一项意识实习，使你心神贯注於现时。……

￥：现在展开生活纪录片：从一天中最近发生的事，倒退上去……不要急促，每件事上要看到一些细节……特别要注视看主角，你自己……看他怎样行动，想些什么，有何感受……

￥：极关重要的是：采取中立的态度去观察所发生的事件，也就是说：你既不定断也不赞同所观察到的种种……只观察。不判断。不评估。……

￥：如果做此实习时分了心，在理会自己分心时，试着追综分心是怎样开始的。换句话说，假设你理会你在想下一顿饭。探求你怎么会想到吃饭的。在吃饭思想之前是那一个思想？再前一个思想又是什么？……这样追综直到发现你怎样从生活纪录片迷离的起点。

￥：坚持做这实习，直到你到达一天的第一刻：你醒来的时刻……

这是一项极难成功的实习。必须高度的收敛和强大的集中能力才能做到。唯有内心深深宁静，并将宁静浸润心神和其它官能的人，才能达到这样的专注。为此，在你初次尝试感到失败时，不必因此灰心。只要试着展开生活的纪录片，已足使你受益非浅了。你大概可以从一二件观察到的事件上，受到很大裨益的。提出这项实习的东方师祖肯定：凡能适当地控制自己的心神完成这项实习的人，都很清楚地检察，不仅刚过去一天的每一事件，连过去的一周，一月、一年甚至数年，直到诞生时的一切！

如果你觉得追踪分心从何发生，本身便是一项大分心，那末就干脆不去追踪。只在你理会自己分心那一刻开始，重新返回这项分心之前的那件正在静观的事就是了。试着去追踪分心的来源，为初学者可能是一件大费周章的事。

务须“不赞同”也“不衡断”理由是东方师祖认为两者为改善生活和行为并无必要。在衡断一件坏事，用意志拿定主意和自我惩罚时，会在你心中引发一种抗拒，使你不断受到内心冲突，这足以产生一种同样有力的反作用的。

自我意识使人避免这重危险。这项假设是：单单意识，就有治疗作用，不需衡断和决意。单单意识就能使不健全的种种消失，使美好圣善的事滋长。犹如太阳给植物生命，歼灭病芽一样。实在不必用心神或肌肉的力量去做成这事。只要宁静、收敛、平安——意识这一切。尽量做好意识功夫。这是要求的一点。在你惯於自我意识的力量时，它便不再是一项附加要求，而成了经验的事了。

现在你可以在实习上更进一步了：

￥：再一次展开生活纪录片，一一观察一天的事件……

￥：看完一连串的事件后，选定其中一项看来最重要的，仔细地观察它。……

￥：注意每一项诉述你自身的姿势，每一言语，每一感触，每一思念，每一反应。留心它要说什么……

￥：不要分析，单单观察……

最后一步：

￥：复习上项实习，很详细地观察事件中的某一件……

￥：基督曾参与那件事。他怎么在？你能看出他的行动吗？他怎样行动？……

实习三十一：意识将来

这项实习只是上项实习的变化：所意识到的事，不是过去事，而是未来事而已。在早晨做此实习最为适宜，犹如意识过去事在晚上做最为适宜。

￥：从现在这一刻开始，展望一天中将来到的事，连那些可能发生的事也在内……当然，你不确切知道究竟怎样，但看看那些大概会发生的事：和某人会面、进餐、祈祷、去工作、下班……

￥：观察到大概会如此发生的情况……不要企图改正或修饰……单单注视。单单观察……

下一步是：

￥：现在把那些事再观察一次，看出你自己的行为（思想、感触、反应），看到你愿意是怎么样的……但，并不拿主意！只在幻像中“看到”你自己想是的模样……

￥：之后，看到那些事件，一如你愿意看到的。

最后一步：

￥：回到每一件你见到的事上……觉察基督临在每一事件，他在行动……

￥：回到现时，结束时向亲临於你身上的基督作一祈祷……

另外一些变化：

￥：想想：天主要藉着你显示给世界。在你今日要遇到的每一个人，天主在你身上、面容上显示给他们……

￥：现在去看那些将发生的事，看到天主在行动上显露他自己……不定罪，不判断！尤其不拿什么主意！单单注视。单看那些大概会发生的事，或你愿望它们发生的事……

实习三十二：意识一些人物

这实习只是上一项的变化。基础原理是：复活后的基督显现於我们生命中时，所取的形态，使我们初时认不出他来。使徒们，在耶稣复活后，就有过这样的经验。他们开始时把他看作陌路人（厄马乌斯道上，底伯利湖滨，墓园里扮作园工显现玛利·玛德连），人们只在事后，才认出他是谁。

这实习将助你在今日遇到的人身上认出复活的基督：

￥：再做上项实习，想今日可能发生的事一一在心目前经过……

￥：现在让注意力留驻在你今天的日常生活中会遇到的人身上……想复活的耶稣透过他们中每一位要显现给我……

￥：在他们每人身上认出主来……爱他，朝拜他，服侍他，一如你真见耶稣显现时一样的真切。

￥：在实习末了，回到现实生活……意识耶稣实在亲临在这室内……崇拜他。跟他谈话……

这是幻想实习的最后一节。幻想在我们的祈祷和情感生活中占着重要地位，如能善为运用，尤其用它收敛心神导致内心宁静，而不把它看作保持快感的方法的话，你必能发觉它使祈祷生活富庶无比。

圣女大德兰把与主神秘交往划分为八级，她很鼓励祈祷时善用幻像。她自己本来极易分心，甚至连几分钟的内心清静都难做到。她告诉我们是怎样祈祷的：她严格约束自己，但仍无法排除一大堆无稽空幻的思念。

她自认亏得心灵是如此散乱，逼得她不得不放下思考式的祈祷，而用感情和幻想的祈祷。她嘱咐人用“像”祈祷：想像你见耶稣在山园苦恳哀祷，你在旁安慰他。想像你的心犹如一座美丽花园，耶稣在百花丛中来往散步。想像你的心灵犹如一座美仑美焕的殿宇，四壁用水晶筑成，天主自己是嵌在殿宇中央的辉煌钻石。想像你的心灵犹如天堂，万福万乐涌流的天堂。想像你是一团海绵，深深吸入的不是水，而是天主。看见天主在你生命中央涌出犹如一个喷泉。或想像他犹如太阳，从你心里射出万道光芒，照射你的整个身体。

以上这些想像中的每一项，都可以助你做好幻想静观。圣女大德兰叮嘱用幻想时，同时嘱咐要用“心”祈祷。下边几章我们要说几句这种方式的祈祷。


相逢宁静中-实习三十三：本笃会式祈祷-天主教图书中心--天主教文学,书籍,图书,书库

虔祷锻炼

实习三十三：本笃会式祈祷

实习三十三：本笃会式祈祷
这种祈祷方式在圣教会内已普遍流行了好多个世纪，一般人把它归功於圣本笃，因为是他推广这项祈祷方式，也给它定了精细的方法。它的传统方式由三部构成：诵读、默想和祈求。
现在我们就作一次这样的祈祷：
￥：开始在天主前静下心来……
￥：接着选一段圣书“诵读”，开始诵读，直到你在某词、某句，某一成语在你眼前闪耀，吸住你的注意，这时，便停止诵读，第一部工作已完成，接下去作第二部：默想。
这里不妨讲一句有关选读怎样的读物。可以说：几乎所有读物都用得上，只要助你心祷，而不谈思想结构的便好。最理想的要推圣经。耿比思的师主篇也能助人作此式祈祷，教父们的著作或别的热心著作都可以采用。
要点是：勿采用你不熟悉的章节，不然你会越念越想念下去。因为诵读的目的，是使你的“心”清醒而进入祈祷。并非以好奇去冲击头脑。好奇心可能是满足创意的无价资源，也可能是一项微妙的消遣，一旦它使我们放下已在手上的繁重工作时，它便成了偷懒的消遣了。
设想你已从新约或圣咏集做了阅读工作——这两部书最能帮助此式祈祷。举一实例，提一提我常爱引用的章节：若七37：“庆日的最后一天是个大庆日。耶稣站着，大声说：‘如有人口渴，请来我这里喝吧！信我的人，必有活水从他心里涌出……’”
假定你被这一句话抓住了——就如我常被这句话抓住一样……“如有人口渴，请来我这里喝吧！”诵读便停在这句上，开始默想。
不是用头脑或思考来做这“默想”，而是用“口”。圣经告诉我们“义人之口，咀嚼智慧”。圣咏的作者告诉我们，他怎样喜欢咀嚼天主的律法，在他口里比蜂窠中采得的蜜还甘美，为此他夜以继日的不断默想它。这种说法岂只表示用头脑去沉思，推究天主为何如此制定的一种反省？我倒爱想圣咏作者是说：他把天主的律法念念在心，他是心口并用地在默念沉思。我们现在就默想这句话：
￥：一而再的诵念这句圣经文字，你可以心里念，不一定要用口或出声念。不过，重要的是必要一再诵念这句话（即使是心诵），把反省字句意义的的功夫减到最低限度。事实上，最好一点都不反省。因为你已明了它的意义。现今，透过反复咀嚼，让这些话深浸你的心灵，让它成为你的一部份……
￥：“如有人口渴，请来我这里喝吧！”……如有人口渴，请来我这里喝吧！……如有人口渴……
￥：如此作着作着，你会感受到“反复咀嚼字句的甘美……很可能你本能地浓缩字句，有时滞留在这字上，有时滞留在那字上。如有人口渴……有人……有人……有人……
如此过了一段时间，你必会感到这句话的甘美，而感到满足，与内心的安慰。这时，便到了停止“默想”而作“祈求”的时候了。
“祈求”怎样做呢？或是简单地跟亲临你内的天主交谈，或保持这些词句已带给你的心态，满渥他的恩宠，本着爱心静静的活在他面前。大致上可如下式进行：
￥：“如有人……如有人……如有人……主，你当真说：‘任何人’吗？你当真准备把永生活水给任何口渴者喝吗？真是：只要是人，不需其他条件吗？难道连我是罪人或圣人都没关系吗？我是否爱你，或过去对你是否忠信都没关系吗？只要我真渴，来到你这里就够？……”
￥：或可以如此说：“渴的人，渴的人……来我这里，来我这里，来我这里！……主，我渴，我来你这里了……不过，我来时心里还没多大信心……过去我多次来你这里，你并未解我的渴……你说的神妙的活水是什么？是不是在我心里有着某项障碍，使我见不到它，尝不着它？……”
从容自然地按此方式祈祷，或仅仅本着爱心静守在主跟前（能不分心维持多久，就静守多久）。当你理会无法继续不分心时，再度检起书本，再开始诵读一段……顺着章节念去，直到再发现在你心目前闪耀的一句词句……
圣本笃说：祈求要简洁。这里并不指默想和祈祷时间的长短，是指“诵读”、“默想”与“祈求”三部曲中的第三部的“祈求”，该维持多久，得看它是否简洁而定，也就是有没有分心而定。一旦开始分心，便到了转移到“诵读”的时刻了。“祈求”对初学者来说通常要简短，因为他们尚未习惯长时间内不分心。
这项祈祷方式，是带一位太过用头脑祈祷者、进入用“心”祈祷的最佳办法。因为它让头脑有它一份工作、而不致分心，但又不让它连一接二的思考和反省，把祈祷者带入简朴与感情中。
在圣咏集中你可发现助你做这型祈祷的丰富资源。谁能抗拒圣咏中俯拾即是、强有力的词句？例如：
￥：“我的肉体渴望你，
有如一块干涸无水的田地。
我彻夜不寐的默念着你。”（咏63）
￥：“我有一事祈求上主：使我一生的岁月常居住在上主的殿宇里。上主，你的仪容，是我所追求。”（咏27）
￥：“我灵渴望上主，胜过更夫的待旦。”（咏120）
￥：“我灵只安息於天主，我的救援从他而来。”（咏62）
￥：“人们仗恃战车或战马，我们只依赖上主之名。”（咏20）
￥：“在忧伤中，我呼求援助，上主是我隐身的磐石。
上主，你是灼照我黑暗的明灯。
靠着你，我越过了阻碍。
上主确是一座保障，掩护所有避难的人。”（咏18）
￥：“但愿我有鸽子的翅膀，能飞去栖息（於主）！
将你的重担交卸给主，他必支持你。”（咏55）
￥：“勿将你的神，从我身上收回，使我重获你救恩的喜乐。”（咏51）
这里试举团体行此祈祷的方式：小组带领人开始用一项意识实习帮助人进入内心安静……或让每人自己选一种沉静的方法。……几分钟的静默后，小组带领人大声、清楚地唱一段圣经，接着，让大家沉入静默中，有足够时间使这几句话深入每人内心……内心越静默，那几句话带给人的意义也更深刻。如此觉得那些话使你分心，不答理那些杂念；只管让这些词句的声音成为你意识的声音。
可以改变形式，让团体在带领人每唱一段后，重复唱二三遍，注意给静默留下很多时间：为使那句话深入，也为给下句话制造一种易被接纳的气氛。


相逢宁静中-实习三十四：口 祷-天主教图书中心--天主教文学,书籍,图书,书库

虔祷锻炼

实习三十四：口 祷

实习三十四：口 祷

大多数人已能清楚区别口祷与心祷。一般人称口诵的经文为口祷。称心神所作的祈祷为心祷。以口祷为灵修生活上起步的人更为适宜，认他们的心神还不适宜做较比严肃的反省，为此认口祷比心祷低了一级。

这项大众意见并不正确。在教会内，口祷与心祷，直到中世纪，是没有清楚的分界领的。在中世纪前，几乎无人想到祈祷可以不用言词的。假如用我们现代人向初学祈祷者说的话：“不要念经，要祈祷。”说给圣奥思定或圣盎博罗或金口圣若望，他们大概不懂得我们所要说的。他们大概要惊奇怎能祈祷而不念经文。

按圣女大德兰的说法，他们很明白，到了静观的某一时间，会发生某些祈祷的历程：天主把你的话从你口中拿走，即使你想说话，也无法说出，一种寂静进入你内，使所有的话或思念都成为多余。不过，大多祈祷大师都认为：是有言的祈祷，把你带进没有思想的祈祷之境的。

在这件事上，若望格利马克引导初学者祈祷的指导显然被忽略了。他的方法可概述如下：

￥：祈祷时，要意识天主亲临……随后，采取一段经文，全心贯注於你所念的字句，以及在向谁说话。

￥：设想你选用天主经，全心贯注地从第一字开始念到最后一字：我们的天父，愿你的名受显扬，愿你的国来临，愿你的旨意奉行在人间如同在天上……要认真地念每一个字。

￥：如在某点分了心，回头重念你分心念过的那个字或那一句，勿怕一再重复，直到你全神贯注地念。

￥：你全神贯注地念完了这遍经文，可一再玩味，或改念别的经文。

这便是许多圣人用了的祈祷方法。单从这种基本的祈祷方式，他们已在祈祷与静观上获得了可观的进步。有一位修女请求圣女大德兰教她静观的方法。圣女问她怎样做了祈祷。知道她每次祈祷，常十分虔诚的念五遍天主经，五遍圣母经为崇敬耶稣的五伤。圣女大德兰以为单凭这基本的祈祷，那位修女已到达静观的峰顶，不需再给予别的指导了。

这里是口祷的另一方式。采一段经文或一首圣咏，先完整地念一遍，注意某些字你很容易念，某些字你感觉不易念。举一个实例：

上主是我的牧者，

我实在一无所缺。

他使我卧在青绿的水旁，

还使我的心灵得到舒畅。

他为了自己名号的原因，

领我踏上正义的坦途。

纵使我应走过阴森的幽谷，

我也不怕凶险，因你与我同在。

你的牧杖和短棒，是我的安慰舒畅。

在我的对头面前，你为我摆设了筵席，

在我的头上付油，使我的杯爵满溢。

在我一生的岁月里，幸福与慈爱常随不离，

我将住在上主的殿里，直至悠远的时日。

在这些诗句中选一行最顺口、最扣你心弦的。反复口诵心维的念这一句圣咏，让饥饿的心灵饱受滋养。或选其它你特别喜爱的一二行，照样诵念。

现在选一段你读来最感困难的……反复的念它，并注意你诵念时的感受……这句话对你或对你跟天主间的关系指述些什么……随后，按情况向天主谈话。

趁你现在正经历某些祈祷的途径，你可以聪明地为自己预先采集一些珍爱的祷词，诗章或圣咏，以备来日之需。

有时人们抱怨：现成的祷词乃为大众所编，为自己不适用。这句话是不正确的。世上没有两个人以同样心情念天主经的。你念天主经时，进入你心灵的，是那准对你心灵需要的几句。它们配合着你的现况，染上你的情意，上升到天主，成为个别的，属於你的祈祷了。为此，那些现成经文，绝非空洞无情。


相逢宁静中-实习三十五：耶稣祷词-天主教图书中心--天主教文学,书籍,图书,书库

虔祷锻炼

实习三十五：耶稣祷词

实习三十五：耶稣祷词

希腊和俄国东正教的基督徒非常喜爱、不断地念“耶稣”圣名的短祷。在这种祈祷中，他们找到了祈祷生活以及一般灵修的稳固基础。你只要念：“朝圣者的游踪”（The Way of A Pilgrim-- 铎声 一九七六年曾连载七期：篇名：“心灵游踪”—译者按）便能知道这种祈祷的价值和做法了。

一千多年之久，印度人之间流行着这型祈祷，称为“纪念名字”的祈祷。热心推行这型祈祷的甘地，宣称这型祈祷给人心身精神带来非凡的益处。他说：从幼年时就不断只用诵念神的名字克服了一切恐惧，念这名字产生的力量比原子弹更强。他甚至宣称：他不会生病而死，假如他生病而死，大家可以把他看作伪君子。他的看法是：凭着信心诵念神的名字，能治疗百病。不过，必须全心全灵全意去念。

在正式祈祷时间以外，不加思索，机械地念神的名字，也是有益的。看似机械式诵念着的神的名，似能进入人的血液，透入人的无意识层及存在实质里，使人的心和生命潜移默化。

在本实习下面几项实习中，我将提出几种祈祷时诵念神名的方法。大致上我只谈“耶稣圣名祷词”。神师们公认天主的所有名号都能产生同样效果。你们中有人用圣神在你们内的呼号：“阿爸，父呀！”

￥：祈祷前先求圣神助佑。只有赖圣神的德能，我们才能合适地呼号耶稣圣名……

￥：之后，想像耶稣亲临你面前。你最爱用什么方式想像他呢？婴孩耶稣，钉在十字架的耶稣，或是复活的耶稣？……

￥：你想像他在哪里？站立你面前？有人想像耶稣坐在他心内的御座上，感觉最能得益……有些印度法师教人想像神在他的前额中央，两眼之际的地方……反正，想像一个最帮助你虔诚祈祷的主亲临於你内的部位，想像中见到他……

￥：每次吸气或呼气时念“耶稣”……或在吸气时念“耶”字，呼气时念“稣”字。如你感觉这个节奏还是太快，尽可呼吸三次，念一次“耶稣”……要紧的是：安详、轻松、平安地做去……

￥：如在人群中，你可在心中默念。如你独居，你可用低柔的声调念……

￥：如此做了一段时间，你如感觉念累了，不妨静息一下；之后，再从新开始，宛如飞鸟有时振翼向前冲飞，有时轻松地滑翔前进……

￥：理会念耶稣圣名时有何感受……

￥：过了一段时间，试试用别的心情念。首先用渴愿之情念，但不用话说出：“主，我渴愿你！”只在念出“耶稣”二字的情调上表达出这个渴愿……

￥：这样做了数次，便改用别种心情，例如：信赖。在念“耶稣”圣名时表达：“主，我渴愿你！”如此做了一段时间，再改用别种心情，诸如：崇拜、爱、痛悔、赞美、感激、委顺等情……

￥：如今想像耶稣叫你的名字……正如耶稣在复活那天早晨，叫玛利亚·玛德莲的名字一样。……世上没有一个人会像耶稣一样叫你的……他叫你时有何感情？你听到他的叫唤有何感受？

东正教基督徒惯常用以呼号耶稣圣名的祷词是这样的：“主，耶稣基督，求你开恩！”这里，我建议一种念法：

￥：先宁静片刻，意识复活的基督的亲临……想像他站在你前……

￥：现在用片刻把注意集中於呼吸，意识到空气吸入体内，呼出体外……

￥：在你吸气时念“主，耶稣基督”，同时想像你吸入主耶稣，他的圣爱和恩宠；想像吸入复活了的基督的一切美善可爱。

￥：用片刻把空气凝住在你肺中，同时想像：在你内，你掌握了你所吸入的，就是复活的耶稣和他的恩宠正和你交融着……

￥：你呼气时，念经文的下半段：“求你开恩！”，同时也想像从你身灵内吐出一切污秽，一切圣宠的障碍……

“求你开恩！”这一句，不只意谓“请宽恕我的罪”，东正教对这词有更广的涵义，它有恩宠和恩爱的意义……为此，求他的怜悯时，也求基督赐予你人见人爱的美德和圣神的甘怡滋润。


相逢宁静中-实习三十六：天主圣名诵-天主教图书中心--天主教文学,书籍,图书,书库

虔祷锻炼

实习三十六：天主圣名诵

实习三十六：天主圣名诵
这项实习是稍微改变印度教呼号“千名神”的祈祷式而成。虔诚的印度教徒会不嫌其烦的用梵文说出神的一千种称呼。每一称呼都很有意义，因它揭示神性的某一点。他们热心地这样呼喊着祈祷。
我建议你自己给耶稣起一千个称呼。效法圣咏的作者，不以惯用的几个称呼为满足，诸如用：上主天主、救主、君王……等来称呼他，随着爱意给天主刻意创出别的许多新鲜的名称，譬如：你是我的磐石、我的避难所、我的堡垒、甘饴、心曲……
你也可以在这次实习中怂恿你的创意，给耶稣找出适宜的称呼：耶稣，我的喜乐……耶稣，我的力量……耶稣，我的爱……耶稣，我的甘饴……耶稣，我的平安……
￥：每次呼气，念一个这类的称呼……如发现某一个称呼对你更适合，便一再重复念……或呼号一次后，怀着爱意息止片刻，什么都不说，随后再接下去念别的称呼……再休息，再念别一个称呼……
现在或许是这项实习最令人感动的部份：
￥：想像耶稣一句句叫出他为你想出的称呼！他为你想出什么称呼？……他这样称呼你时，你有何感受？……
人们听到天主用亲爱的字眼叫他们时，通常他们转身不去听他。他们感觉受不了。这件事太美了，使人难於相信。为此，他们不是听到耶稣用消极的称呼叫他们，例如：用“罪人”称呼他们……便是茫茫然一点都听不到。他们还需要去体会，新约时代的天主是用无条件的、无限的爱爱着他们。他们应该让自己感受到这样的爱。本实习就为达到这项目的而设计的。
￥：再向前跨一步，想像你听到耶稣就用你编来称呼他的名称，称呼你——一切你称呼他的，除了那些直接指天主的……毋须害怕……让他的爱照射你！
你或许像不少人一样疑虑着：是你自己幻想到耶稣在如此称呼你。在某些幻想实习中我也曾建议你跟耶稣谈话，也想像他和你谈话。你的问题是：我怎能知道是耶稣实在用这些称呼在叫我呢？抑或只是我在幻想他如此称呼我？是基督同我在说话？抑或我自说自话、虚构着基督向我说话？
可以这样回答你的问题：大概是你自己，透过幻想中的基督，在向你自己说话。不过，利用这种想像的“基督和你交谈”，天主要塑造你的心神。在你经历想像中的基督和你说话之后不久，你就会发现这些话的作用：安慰、光照、启发、喜乐、毅力；认定这些话直接来自天主也好，纵使由你自己编造的也好，都被天主用於他和你的交往上了。至於你所听到的这些话真出於基督之口，抑或出於你的想像，为达到本实习的目的，你大可不必顾虑。反正，耶稣对你的爱是如此强，你编造后放在他嘴里说出的话，实在还不能如他心愿来表达呢！


相逢宁静中-实习三十七：看他怎样凝视你-天主教图书中心--天主教文学,书籍,图书,书库

虔祷锻炼

实习三十七：看他怎样凝视你

实习三十七：看他怎样凝视你

这是让你经验基督爱你的另一实习，是圣女大德兰心爱的一项实习。她嘱咐任何人去经验的一项基本实习。

￥：想像你看见基督站在你面前……他凝视着你……理会他如何凝视……

全部秘诀已交待清楚！圣女大德兰用很简短的话说：“凝视他凝视着你”。（“Mira que te mira”）

不过，她加用了两个形容词：注意他是满怀着爱心与谦逊凝视着你。为此，要设法感受到基督的那两种心态：爱心和谦逊。看出他怀着怎样的爱凝视你；看出他是怎样谦逊地凝视你。

这两项心态都不容易理解。很多人不易想像耶稣满怀爱心凝视他们——他们心目中的耶稣画像是一个很苛求的人，即使他爱，也只爱好人而已。第二种心态（谦逊的耶稣）他们更难接受。耶稣谦逊地凝视他们……那不可能！我再说一次，他们都没有认识新约中的耶稣。他们从来没有把耶稣成为他们的奴仆、洗他们的脚、甘愿为爱他们而死得像个奴隶的事、认真地当作事实看。

要凝视他凝视你。注意他眼神中的爱，理会他的谦逊。圣女大德兰述说有一位修女，长时期一连数小时之久，用这方法祈祷，她说她经常经验着乾枯。人们问她怎样处理这种情形，她答说：“我只让耶稣爱我！”


相逢宁静中-实习三十八：基督之心-天主教图书中心--天主教文学,书籍,图书,书库

虔祷锻炼

实习三十八：基督之心

实习三十八：基督之心

这是另一项让你经验基督之爱的实习。我从一位福音教会的牧师那里学来的。看来那位牧师享有这个神恩：把他从复活的耶稣基督那所获有的经验，通传给那些来请求接触到基督的人们。按我现在所能回忆的，他的方法概述如下：

设有人来向他说，“我愿接触到复活的主基督”，牧师会带他到一个安静的角落。他们两都闭上眼，低着头祈祷。

之后，牧师会大约如此向他说：请细听我说的话：耶稣基督复活的主，此时此地就和我们同在。你信这事吗？

一度寂静无声后，那人会答说：“是，我信。”

“现在我要你想一件更难相信的事。亲临此地的复活的主耶稣基督爱、接纳现实的你，不管你是怎样，你无需改头换面就能得到他的爱。你无需变得更好……远离你的罪恶生活……当然，他愿望你变得更好，愿望你丢掉你的罪衍，但是你无需等你做到了这点，才得到他的爱和接纳。你现在，就凭如此这样的你，已被爱着了。就在你决心迁恶改善之前，或即不问你决定改变与否，他已爱上了你，你可相信这事？……细细想这事……随后决定你信或不信。”

在经过反省之后，那人回答说：“是，我也相信此事。”牧师向他说：“那末，请向耶稣说话……大声说出来。”

那人於是大声向主祈祷……很快他会抓住牧师的手说：“我现在正确地懂得你说的经验耶稣是怎么一回事。他实在亲临此地！我能感觉他的亲临！”

是凭空幻想？是赋予那位牧师的特殊神恩？可能是：不管他的方法是否足以使一个人接触到复活了的耶稣，它的基本道理确是稳健的，它的方法也确能引导人感受到基督无边际的爱。请你自己试试：

￥：记住复活的主与你同在……

￥：向他说：你信他亲临此地……

￥：想他的确爱你，并接纳现实的你……不要怕花功夫，在他对你谦爱的凝视里，觉察他对你无条件的爱。

￥：跟基督谈谈……或只是怀着爱，静息在那里，用超言语的方式同他交往。

多年前曾非常有活力的耶稣圣心敬礼，目前已颓废了，如果人们能了解这敬礼的主旨是：“接受天主无条件爱吾人类的爱，成了肉身居住人间”的话，圣心敬礼一定会再度广传的。任何人接受降生成人的天主，必将在祈祷和使徒工作上经历出乎期待的嘉果的。你生命的转捩点，并不在你理会你爱天主，却是你清楚理会，完全接受天主无条件爱你的事实。

遵照依纳爵灵修法做神操的人，通常自问三个问题：“过去我为基督做了什么？现在我为基督正在做什么？将来我要为基督做什么？”这第三问题的答复，通常是用慷慨的行动和牺牲来表达的，避静者为着爱基督愿意做一切。我向避静者的建议是：除了信他的爱，信他无条件地爱你，你无法给基督更大的喜乐。你或许感觉做这件事，比你想做的其它牺牲更是困难；这件事也是你能为基督做的任何事中，更使你心灵喜乐和进展的事。总括一句，对一位深爱你的人，除了愿他深信你的爱，也完全接受你，还有什么更大的愿望呢？


相逢宁静中-实习三十九：念兹在兹实习四十：为别人祈祷-天主教图书中心--天主教文学,书籍,图书,书库

虔祷锻炼

实习三十九：念兹在兹实习四十：为别人祈祷

实习三十九：念兹在兹
念念不忘的诵念耶稣圣名，有时几乎使人对耶稣之名，显出近乎迷信或崇拜的意味。耶稣的名字只是引领我们到达耶稣本身的一种方法，本着爱诵念他的名，如果不使我们到他跟前，那就一无价值可言了。
￥：安静片刻后，缓慢地念耶稣的名字……感受耶稣在你心里的亲临渐渐扩展……
￥：你经验的基督亲临是何种形式的？犹如光明？热心？恩膏？黑暗与乾枯？……
￥：亲临感渐渐活跃，请安息在他前……亲临感渐淡时，再开始诵念耶稣圣名……
实习四十：为别人祈祷
耶稣的祈祷方式我们知道的不多。他在山顶上和进入旷野里祈祷的秘密，势将永久不泻。
我们知道基督熟悉圣咏，大概他和别的热心的犹太人一样：惯常用圣咏祈祷。我们也知道他为朋友祈祷：“西满，西满，撒殚求得了许可，要像筛麦子一样考验你。但，我已为你祈求了，西满，使你的信德不至丧失。”（路二十二31）这几句简短的话，指明耶稣在祈祷时作些什么：他为人转祷。
若望福音还给我们另一指点（若十七9-）耶稣说：“我为他们祈求，不为世界祈求，只为你赐给我的人祈求……圣父啊，求你因你的名，保全这些你赐给我的人，使他们合而为一，正如你与我合一……我不只为他们祈求，也为那些因他们的话而信我的人祈求，愿众人都合而为一。父啊，愿他们在我们内合而为一，就如你在我内，我在你内，为叫世界相信是你派遣了我。”又是一项为别人的转祷。
圣经也告诉我们，耶稣基督现在的职务是为我们代祷。他的救主职务已告完成，现在掌着为人代祷的职务：“耶稣因永世长存，具有永不消失的司祭品位，因此，凡经由他而走近天主的人，他从如今以迄永远都能救援他们，因为他常活着，在天主前为他们转求。”（希七24-25）“谁能控告天主所拣选的人呢？天主自己宣称他们无罪！谁能定他们的罪？——基督为他们死了，更好说为他们复活了，如今坐在天主右边，为我们在天主前转祷说情。”（罗八33-34）
这便是我要讲解的，也是耶稣叮嘱门徒们做的：转祷和求恩的祈祷。“庄稼多，工人却稀少，为此你们应该求庄稼的主人派工人来收他的庄稼。”（玛九37-38）一切难处总归於这点：天主既已知道我们的需要，为什么还要我们向他祈求？而且，还是为他的收获，难道他不知道需要工人吗？
看来耶稣不管这些问题，他只愿宣告一条有关祈祷的神妙律法：天主凭他自由决定，似乎把他自己的能力交托给代祷者了，为此，除非经人代祷，他不想施展其能力。
颇引人为别人代祷的是：为人代祷时，你感到祈祷的惊人力量。一旦有此经验，你就不愿放过任何为人代祷的机会。在世界终结时我们才能看清，世上人物或国家是怎样被安排成的，并非强有力的人，或看来不可避免的事件，改变了世界，却是世界从来所不知道的，一些安安静静祈祷的人，提供了不可抗拒的大力。
德日进神父在他的“神的氛围”中谈到一位在旷野里小圣堂中祈祷的修女：宇宙间一切的力量看来跟这位微弱的祈祷者紧紧连系着，世界的轴心看来正由旷野里的小圣堂通过！圣雅各伯宗徒说：“正直人的祈祷是极有力的。厄里亚和我们是同样本性的人，他祈求不要下雨，雨就三年又六个月不落到地面。后来他再祈求，天便降下雨来，地上也产生了果实。”（雅五16-18）
只须略读保禄书信，便可理会他怎样用代祷实行他的使徒工作。一如他向格林多教友坦认的：他并无雄辩的口才，但他在显奇迹上却是强有力的，他的力量在於祈祷。举例看他怎样为同胞祈祷：“因此，我在天父面前屈膝——上天下地的一切家族都是由他而得名——求他依照他丰富的光荣，藉着他的圣神，以大能坚固你们内在的人，并使基督因着你们的信德，住在你们心中，叫你们在爱德上根深蒂固，奠定基础，为使你们能够同众圣徒领悟基督的爱是怎样的广、宽、高、深，并知道基督的爱是远超过人所能知的，为叫你们充满天主的一切富裕。愿光荣归於天主，他能照他在我们身上所发挥的德能，成就一切，远超过我们所求所想的。愿他在教会内并在基督耶稣内获享光荣，至於万世万代！阿们。”（弗三14-21）
“我一想起你们，就感谢我的天主；我每次祈祷，总是怀着喜悦为你们众位祈祷……我所求的是：愿你们的爱德日渐增长，满渥真知识和各种识见，使你们能辨认卓绝之事。”（斐六18-20）
他的书信中几乎没有一封不肯定：他不断为他们祈祷，或吁求他们为本人祈祷：“为此，要警醒不懈，为天主的子民祈祷。也请你们为我祈祷，使我在宣道时，赐我能说相称的话，能放心大胆地传扬福音的奥秘。为这福音，我竟作了带锁链的使者——虽然，我在监狱中，请为我祈祷，使我仍能大胆按照我该讲的去宣讲。”（弗六18-20）
或许你是蒙天主特别召选，用“代祷服务”去改造世界，整刷人心的若干人之一。德日进神父曾说：“世上没有什么比纯洁与祈祷更具威力的。”如果你接受的是这种圣召，那末“为人代祷”就该是你最通常的祈祷方式。即使你没有蒙受这样的召唤，你也当多次感觉天主在推动你在各种境遇中为别人代祷。为人代祷的方式很多。这里且举一式：
￥：用片刻意识耶稣亲临，和他亲切连系……
￥：想像他把他的生命，光明与力量倾注於你……在幻想中见你自己被他的光明，照得通明……
￥：接着，在想像中一一记起你愿意为他们代祷的人。想像你的手按放在他们每人头上，把你从耶稣那里得来的生命与活力通传给他们……
￥：为每人花上片刻……用无言的祷词，求基督之爱倾注到他身上……想见他被基督的生命与爱照得通明……见他变得容光焕发……
￥：之后，继续为另一位代祷……
极重要的是：在开始代人祈祷时要意识耶稣亲临并跟他密切连系，不然，你的代祷有危险只是纪念别人而不是祈祷。危机在於你的注意力只集中在你为他们祈求的人，而不集中於天主。
按着所讲的办法为几个人祈祷之后，用一段时间栖息主前，是极有裨益的。畅吸他的能力，他的灵气，之后，再继续为别人祈祷，按手在别人头上。
￥：在这样为你的亲友祈祷后，也为托付你照顾的人祈祷：灵牧为群羊，父母为子女，老师为学生……
￥：之后，再一次栖息於基督，充溢了他的爱与力之后，开始为你的“仇人”祈祷，因为耶稣要我们为他们祈祷。举起你祝福的手，按放在每一个你不喜爱者的头上，或不喜爱你者的头上……向所有使人感到痛苦的人按身……感受基督的能力透过你的双手进入他们的心……
￥：之后，为整个国家祈祷，为教会……不必怕浪费……基督有的是无限的富源，取之不尽，用之不竭……
￥：让你的心神有片时空白，以容圣神提醒你该为谁，为什么事祈祷……进入你脑海的不论是谁，就因耶稣之名向他按手……
按我领避静的经验，有些人在到达与主深契时，便会感觉天主推动他们为别人祈祷。开始时，他们踌躇着不敢这样做，看它犹如分心；到后来，他们会发觉：他们自己被带领到这种与主深契的境界，原是叫他们替同伴们代祷的。再说，代祷不仅没有使他们分心，却直接带他们与主更深结合！
如果你是被选做这代人祈祷工作的人，你在经常的代祷中可以发现另外一件事：你越让耶稣的富源畅流到人怀中，你自己的心与生命也越受到灌溉。为别人祈祷，使自身获益。


相逢宁静中-实习四十一：求恩的祈祷-天主教图书中心--天主教文学,书籍,图书,书库

虔祷锻炼

实习四十一：求恩的祈祷

实习四十一：求恩的祈祷

门徒请求耶稣教他们祈祷，耶稣所教的几乎只是求恩的祈祷。如果不学作求恩的祈祷，几乎难说自己领教於耶稣。

路加福音第十一章上记载：“有一次，耶稣在某处祈祷；祈祷毕，门徒中有一个向他说：‘主，请教我们祈祷吧，犹如若翰教他的门徒一样。’耶稣就向他们说：‘你们祈祷时要说：父啊，愿你的名受尊敬！愿你的国来临！我们的日用粮，求你天天赐给我们！宽恕我们的罪过，因为我们也宽恕所有亏负我们的人；不要让我们陷於诱惑。’”

耶稣教我们的这篇祈祷文，每一句是一项求恩，现在且听耶稣自己来注解。这便是本实习的一部份：

￥：耶稣向门徒说：“你们中谁有一个朋友，半夜去他那里给他说：朋友，请借给我三个饼。因为有位朋友旅行到了我这里，我没有什么可以款待他。那人从屋里回答说：不要打扰我！门已经关上，孩子们和我同在床上，我不能起来给你。我告诉你们：他纵然不为了他是朋友的原故，而起来给他，也要因他恬不知耻地切求而起来，给他所需的一切。

￥：所以，我告诉你们：你们求吧，必要给你们；找吧，必要找着；敲吧，必要给你们开。因为凡求的，就必得到；找的，就必找到；敲的，就必给他开。你们中那有为父亲的，儿子向他求饼，反而给他石头呢？或是求鱼，反将蛇当鱼给他呢？或者求鸡蛋，反将蝎子给他呢？你们纵然不善，尚且知道把好东西给你们的子女，何况在天之父，有不更将圣神赐与求他的人吗？”（路十一：1-13）

祷词是惊人的简洁：“你们求吧，必要给你们……因为凡求的，就必得到……”

￥：想像耶稣向你说这些话。你问问自己：“我真信这些话？”“这些话指示我什么？”

￥：之后，把你对这些问题的答案同耶稣谈谈。

￥：你也可用路加福音十八：1-6节所载（不义判官终於听了寡妇的伸诉，替她主持公道）做祈祷。

￥：或采用这段福音：“在他回城时，他饿了，看见路旁有棵无花果树，就走到跟前，但在树上除了叶子外，什么也没找到：就对它说‘你永不再结果子！’那无花果树立即枯乾了。门徒一见，就惊异说：‘怎么这无花果树立即枯乾了？’耶稣回答他们说：‘我实在告诉你们：你们如果有信德，不疑惑，不但能对无花果树做这件事，即便你们对这座山说：起来，投到海中！也必要实现。你们在祈祷时不论恳求什么，只要信，就必获得。’”（玛二十一：18-21）

￥：“第二天早晨，他们从那里经过时，看见那棵无花果树连根都枯乾了。伯多禄想起来，就对耶稣说：‘师付！看你所咒骂的无花果树已枯乾了。’耶稣回答他们说：‘你们对天主要有信德！我实在告诉你们：无论谁对这座山说：起来，投到海里去，他心里若不怀疑，反相信他说的必成就，就必给他成就。因此，我告诉你们：你们祈祷，不论求什么，只要你们相信必得，必给你们成就。当你们立着祈祷时，若你们有什么怨人的事，就宽恕吧！好叫你们在天之父，也宽恕你们的过犯。’”（谷十一：20-16）

￥：在以上这些章节的某一段上，逗留片刻，同耶稣谈谈，安静地准备你的求恩祈祷……

￥：如果你记起某人使你难堪的事，逐一宽恕他们……在想像中向每一个说：“因耶稣基督之名，我全心宽恕你，一如主宽恕我一样……”

￥：现在恳求耶稣使你的心，满溢“求无不得”的信德说：“主，我信，请帮助我信的更坚……”

￥：现在向耶稣求你所愿获得的恩赐：健康、事业的成功……

￥：想像耶稣赐予你这些恩典，也想像你怎样喜乐地赞美他……想像耶稣拒绝给你求的恩典，却同时叫你内心充满平安，为这事你也喜乐地赞美他……


相逢宁静中-实习四十二：耶稣救主-天主教图书中心--天主教文学,书籍,图书,书库

虔祷锻炼

实习四十二：耶稣救主

实习四十二：耶稣救主

这是实习“耶稣祷词”的另一式。诵念耶稣圣名不仅使耶稣亲临，也使他的救恩来到祈祷者身上。“耶稣”的本来意义是“救主”（玛一：21）；宗徒大事禄上也说（宗四：21）：“除了他以外，决无救援。因为在天下人间，没有赐给使我们赖以得救的其他名字。”

本着爱心念“耶稣”圣名，使耶稣亲临於我们。亲临的耶稣给予我们救恩。是那种救援？和二千年前他带给巴肋斯坦的同样的救恩：治愈一切身体上的、情绪上的、心灵上的病患；以及能跟别人、跟天主与跟自身和平相处的救恩。

上边讲过诵念“耶稣”圣名的治疗作用。甘地称这种形式的祈祷为：“穷人的药”。如果我怀着信德为我们任何病患诵念“耶稣”圣名，耶稣的圣名将把它一一治愈。

诵念耶稣圣名，也给我们所犯的罪带来恩赦。有这么一个故事说：在印度，有一位君王，杀害了几个弟兄后，深觉后悔。去见一位隐居的圣者，求他给一项补赎以邀恩赦。君王来时，隐士不在家。隐士的一名徒弟作主，给国王定了补赎：“三次呼号神的名，你犯的一切罪都将得恩赦。”过后，隐士回了家，知道徒弟罚的补赎，愤慨地说：“难道你不晓得，怀着爱单念一遍神的名，便足够清涤全国人民所犯的一切罪吗？你怎能要他念三次呢？难道你对神的名号所有威力，意如此没有信心！”

￥：缓慢地，怀着爱诵念“耶稣”圣名……不时停留片刻，也不时切望耶稣充盈你……

￥：现在用“耶稣”圣名膏敷你的每一官能。因为圣经上说：你的名犹如恩膏。（雅一：3）为此，用这恩膏敷抹你的眼、你的脚、你的心……你的记忆，你的悟司、你的意志、你的幻想……当你如此做时，要想像每个感官，每个部位、每个机能都因耶稣亲临而灿烂焕发，直至你的整个身体，整个的你光耀夺目，被照得通明。

￥：现在用“耶稣”圣名膏敷别人……本着信与爱，向每一个人诵念“耶稣”圣名……向有病痛疾苦的人……向你的朋友，向遭受困扰的人……想见他们各个都因耶稣圣名的威力，变得坚强而有活力……

￥：每次你感觉疲乏，就回头想到耶稣亲临於你，在他前休息片时……


相逢宁静中-实习四十三：福音名句录-天主教图书中心--天主教文学,书籍,图书,书库

虔祷锻炼

实习四十三：福音名句录

实习四十三：福音名句录

这项实习要你把耶稣在福音经上向人说过的话，问过的问句，分门别类地编成一张表，例如肯定词：“来，跟随我……来，看看……喂我的小羊……划到深处去……我要使你成为渔人的渔夫……醒着祈祷……问句的例子：你们说我是谁？……你爱我吗？……你信我能做这事吗？……你要我替你做什么？……你愿意被治愈吗？……”

在问句或邀请句中选定一句，开始做实习：

￥：想见复活的主站在你面前……随后想像你听到他用这些问句或邀请句子中的一句向你说：“来看看……你爱我吗？……”

￥：不要急着回答他的召唤或问句……想像你一再听到他的话……让这些话震响到你整体……

￥：不断继续听这些话，让这些话向你挑战，警醒你，引发你的回答……直到你无法再不回答，那时，才向耶稣说出你心里想说的话。

虔诚地，经常读圣经，尤其读新约，必然使你的祈祷和生活越发充实。你将逐渐理会：透过那些圣经章节，耶稣会和你心犀一点通。

要经常在忧苦无助时，或是在喜乐或孤独时，听耶稣在你心里再说这些话，你也将因这些话，和他建起深切的关系。你的心也将如厄玛乌的两位门徒一样，在听耶稣给他解释圣经时，心里感觉热滚滚的。


相逢宁静中-实习四十四：圣善的愿望-天主教图书中心--天主教文学,书籍,图书,书库

虔祷锻炼

实习四十四：圣善的愿望

实习四十四：圣善的愿望

这项简单甘饴的祈祷方式是受了圣依纳爵常用的话所启发而编成：“祈祷和圣善愿望”。圣依纳爵指示正在求学、准备晋铎的青年会士，嘱咐他们用全部时间专心求学问。结果是他们没有很多时间去做祈祷。不过，他们可以用“愿望”为天主及为邻人服务，做艰巨的事的愿望，去弥补因求学问占用了的时间。圣依纳爵告诉哪些修院的院长：长上的第一项职务，是用祈祷去承担团体——为会院代祷，并用圣善的愿望——渴愿本团体的人能为天主去做艰巨的事，去建设会院。

圣依纳爵本人之所以成为一位不平凡的圣人，就由於他是一个有强烈愿望的人。他在皈依之初，的确可说是沉醉於神圣的白日梦中：他一心一意想为天主做大事。他幻想着自己怎样为天主做艰巨的事。他想跟大圣人们媲美，他屡次自说自话：“圣方济为天主做了这事，我要做的更好。圣道明为天主做了哪事，我要做的更好……”他告诉我们，这样的愿望，使他感觉平安、热心、和力量，后来他称这一切为神慰。

圣女大德兰也很强调培育做大事的心愿。她向初学者，尤其强调这点，她说：要喜悦、自由、勇毅地开始做一切，怀着在事奉天主的事上出类拔萃的愿望；为天主的尊威，做一个奋不顾身的人。

这件事在心理学上也很稳健。凡你在幻想中都见不到的事，势必难於完成的。若愿有伟大成就，就必须做一个有伟大心愿、怀有远大见地的人。

这实习分两部：第一渴愿他人成圣，第二渴愿自己成圣。

￥：向天主诉陈你怎样愿意为每人祈祷……在幻想中见到每人都得到了你为他们渴望的事……这倒不必清楚地，一件件在祈祷中说出。只须让天主知道你如此的心愿……想见这些愿望都得到了满全。

￥：你为每个人如此愿望了，如今也为家庭、小团体、修院……为国家，为教会做。勇敢克胜悲观与失败主义，尽管渴愿伟大的事……并看到这些丰功伟业，因着天主的大能，确然一一完成……

￥：现在把你对自身的愿望让天主看见：说出你愿为他兴办的种种大事……事实上你或许始终不能去做，或感觉无能去做都无妨……要紧的是：虽然你能力是如此微弱，你却向天主表示你怀有如此无边涯的愿望：这件事中悦天主……这宛如两个情人在亲密中表示无边涯的愿望，虽然事实上这和他们的实际能力，有着很大差距……

￥：还有一个做法：就是想像某些圣人们的丰功伟业，诸如圣保禄、圣沙勿略……或一位你敬仰的圣人（女）……把他（她）们的伟大事业看作是你自己的一样：愿望，做成它……使你的爱心跟上圣人们的大爱……幻想你，靠着天主的恩典，做他们所做了的，忍受他们为爱天主所受的苦……在幻想中点燃热愿想做那、你的软弱事实上所不允许你完成的事……

￥：此后，向天主诉说，对未来的一天，你怀有的愿望……说说你为事奉他，愿做的一切……在想像中想见你自己成了愿意是的你，做了你所愿做的事……

生活在一个以“成功或不成功”为衡量一切的标准的现代，我们极易忽视愿望的惊人影响力，尤其某些成就，不是立竿见影般那么快立刻发生的事上。


相逢宁静中-实习四十五：以天主为中心-天主教图书中心--天主教文学,书籍,图书,书库

虔祷锻炼

实习四十五：以天主为中心

实习四十五：以天主为中心

门徒请求耶稣教他们祈祷，他教他们这样说：“天父，愿你的名受显扬，愿你的国来临，愿你的旨意承行……”。他开始祈祷时称呼他的父，谈他父的国，以及有关他父的种种。我们已习惯想耶稣是一个为别人生活的人，他实在是这样，可是我们会忽略他首先是一个为天父生活的人，他基本上是一个以天主为生活中心的人。

生活在今日的人，我们的危机是太以人为中心。我们已不习惯于圣咏作者哪样，仰望从高山顶上，获得援助的心情。我们实在是太朝向地面，而忽略生活中超越的东西，以致人性不能完全完成。

本实习要帮助我们更以天主为生命的中心。

￥：把你想得起来的一切愿望写下来……大的、小的、罗曼典式的、散文式的都好……

￥：把萦绕心头的一些问题统统写下……家庭里的问题、工作上的问题、私人问题……

￥：现在自问：在这些愿望中，天主的事占多少份量？

￥：在完成这些愿望上天主是否有一职份？是什么职份？我对天主的这份职务满意吗？他呢？

￥：接下去，问我自己：在解决日常问题时，我给天主当什么角色？……我对他的期望有多少？我对他有多大信赖？……

￥：还有一个问题：天主本身在我愿望表中占何地位？他是我愿望事物中的一项吗？……有多重要？……

￥：“追求天主”在我的问题表上的位置在哪里？……

￥：现在，就一个愿望或问题，问问我自己：我怎样企图完成这愿望？通常我怎样设法解决这个问题？想像你正在完成愿望、解决问题……注意你所用的一切办法……

￥：现在，把你的一切办法说给天主听，求他的援助……这里，要紧的是向他呈达，并不在乎结果如何……在想像要看到每一行动，每一思念……把它们看作来自天主，也归向天主……注意你如此做时有何感受……


相逢宁静中-实习四十六：爱火炎炎 四十七：赞美的祈祷-天主教图书中心--天主教文学,书籍,图书,书库

虔祷锻炼

实习四十六：爱火炎炎 四十七：赞美的祈祷

实习四十六：爱火炎炎

“未知之云”奇书给了我这项实习的灵感。这本书上如此令人欣喜地，谈到那股油然从我们内心，向着天主上升的盎然不能自抑的爱。

￥：用片刻做一种意识实习，安静一下……

￥：现在想像你深入到你自身的最深处，或存有的核心处。一切都黑黑的……但在那里，你发现有泉源，泉水向着天主潺潺涌溢……

￥：我要你给这火炎的韵声，或泉水的潺潺声说出一个字或一词句……单单说“耶稣”的名字……或说“阿爸！”……或“圣神请降来！”……或“我的天主，我的万有”……

￥：聆听从你存有的深处说出的这个字，这句话……不要念出声来。你从你自身存有的深处，若有若无地听到了它，由远而近……从很远很远……从你自身的深处而来……

￥；现在想像那声浪渐渐清晰，逐渐满溢了整个的你：你的耳朵听到它，胸、胃、整个的身体都听到它……

￥：过了片刻，想像这声音满溢了整间房子……接着你的周遭也满着它……之后那声音增强，充塞了大地、高天……以至整个宇宙回响着从你心的深处发出的这句话……

￥：栖息在这话内……如你愿意的话，现在怀着爱念出这句话……

实习四十七：赞美的祈祷

如要我说出，使我的生命最深深感受基督的亲临，并感受天主慈爱、支援与照顾的祈祷方式，我必毫不犹豫地指出我在本书最后谈的：赞美的祈祷。在我受困时经常给予我大的平安和喜乐的也是它。

这种祈祷相当简易，在於赞美、感谢天主所做的一切。基本信念是：在我们生命中所发生的事，没有一件，绝对没有一件——连我们犯的罪也包括在内，不被天主所预见和安排的。

明显得很，天主不愿我们犯罪。他明显地不愿那罪中的罪：杀害耶稣的罪。不过，使人难解的，圣经一再告诉我们经上记载基督必须受难死亡。圣伯多禄在他向犹太人宣讲中也证实这点（宗二：23）：“天主按照他的意愿和预见，决定耶稣交付在你们手里，而你们杀死了他。”足见基督的被杀是预见和预先计划的。

不用说，罪是该痛恨戒绝的。但连哪已经犯了的、痛悔了的罪，我们还是可以赞美天主的，因为从罪中天主能炼出大善来。缘此，圣教会，在因爱而超拔时，在复活前夕的礼仪中竟唱出：“啊，幸运的罪过……啊，亚当的罪是必要的！”圣保禄也明明向罗马教友指出：“那里罪越多，恩宠在那里也越丰富……那末，我们可说什么呢？难道我们要留在罪恶中，好叫恩宠洋溢吗？断乎不可！”（罗五：20，六：1）

这是一件我们几乎不敢想像的事：也为犯了的罪感谢、赞美天主！没有错，我们痛悔犯了罪。不过，既已犯了罪，我们也该学着为犯下的罪赞美天主。假设黑落德与比拉多皈依天主的话，他们一定痛悔在耶稣受难史中扮过的角色。但他们也将赞美天主让他们演了那份角色，使基督的死亡带来了复活。

我认识很多人，他们为着犯过的罪，终生耿耿在怀，负荷着深重的内疚。其中有一位告诉我说：他感到深大的罪恶感，倒不是因为犯了的罪，因为它们已蒙宽赦，却只因父亲死时他迟到了几分钟。他虽用尽办法，却无法拂去那种罪恶感。我教他为这件：没有及时见到临终的父亲的事，明明赞美天主后，他的心犹如放下了重担，感到了极大的平安。顿时他感到一切都好，一切在天主手中，天主利用了这件事，也从这事上取出善来……

现在你自己试试：

￥：想一件在过去或现在，使你感到痛苦、忧戚、有罪或受挫折的事……

￥：如果你现在还感受谴责，对这事向天主表达痛悔难过……

￥：现在，明明为这件事感谢天主，为此事赞美他……

￥：向天主说：你相信连这件事，也配合了他对你怀有的计划，因为他要从这件事上，为你及别人获致更大的好处，虽然你未必见到什么善……

￥：把这件事，连同生命中的一切：过去、现在和未来，都交托在天主手里……安息在轻松与平安中。

这端道理跟保禄宗徒的教训完全一致：“要常喜乐，不断祈祷，事事感恩。这就是天主在基督耶稣内对你们所怀的意愿。”（得前五：16）“用圣咏、诗词及属灵的歌曲互相交谈。在心中歌颂赞美主；为一切事要因我们的主耶稣基督之名时时感谢天主父。”（弗五：19-20）“愿你们生命中常喜乐於主，我再说一遍：要喜乐……不要为任何事忧伤。只在一切祈祷中向天主求你们所需要的，要常怀着感恩的心祈求。那超越我们所能悟解的天主的平安，将确保你们心神在基督耶稣内。”

有人深恐：在一切事上赞美天主，会使人流於怠惰与消极的宿命论的想法。这个设难在理论上比实际为大。任何虔诚地做这型祈祷的人都知道：我们应尽力行善避恶，之后，不论事实怎样，终是赞美天主。

我在这型祈祷上所见到的另一危机，倒不是宿命论的想法，却是压抑了不愉快的情绪。通常我们必须对所受的失落之苦给予悲痛的机会，我在赞美天主之前，让愤怒或挫折之感有所发泄，然后心神才能开放於赞美天主而来的喜乐与平安。

在我们惯於经常不断赞美感谢天主时，平安与喜乐才能成为经常的心态。过去曾使我们失意，导致紧张和烦恼的蒜皮小事（诸如车辆误点、出门时天气恶劣、或谈话中听到令人不快的指摘……），如今都可以泰然处之，和颜悦色地把这一切交托天主手中，因为我们知道，纵使事情表面并不显得太好，一切终归於善。

中国有个塞翁失马的故事：一个老农夫，有一只帮他耕田的老马。一天老马在山路上失踪了。周遭邻居为着失马，来安慰老农。塞翁的回答是：“是好运？是坏运？谁知道？”一周后失踪的马回来了，还从山上带领了一群野马来。这时邻居又来庆贺塞翁的好运气。塞翁的回答仍是：“是好运？是坏运？谁知道？”之后，塞翁的儿子，正试着驯服一匹野马时，从马背上摔下，断了腿。大家都认为是坏运气。塞翁不以为然，还是说：“是好运？是坏运？谁知道？”几个星期后，村庄被军队占领，征召所有年富力壮的青年。官员见塞翁的儿子断了腿躺着，便放过了他。真的，什么是好运？什么是坏运？谁知道？

表面看来是一件恶事，可能掩盖着真善。而表面看似好事，或许实在是恶。为此，最聪明的办法，还是让天主去定断那是好运那是坏运。我们只管感谢他：使任何事对爱他的人都变成好事。能如此，我们便能分享挪维其·珠丽（Jutiana of Norwich）的神秘观点：“一切的一切终归於善，一切的一切终归於善；一切事完成的方式也必是善的。”这是我所读到的最令人心爱、最安慰人心的话。

公元二OOO年元月九号

元月十三号修改

（完）


相逢宁静中--天主教图书中心--天主教文学,书籍,图书,书库

首页>>相逢宁静中>>相逢宁静中目录
相逢宁静中

作者：Anthony de Mello 打包下载
意识锻炼 [ 分卷阅读 ]
引 言
译 序
实习一：“静”的富藏
实习二：身体的感觉
实习三：身体感觉、思想管制
实习四：思想管制
实习五：呼吸的感觉
意识与静观 [ 分卷阅读 ]
实习六：天主在我的呼吸中
实习七：用呼吸和天主交通
实习八：安定入静
实习九：用体姿祈祷
实习十：感受天主
实习十一：声 音
实习十二：聚精会神
实习十三：在一切内找到天主
实习十四：意识到别人
（意识对个人的益处）
（意识对团体的益处）
（团体中做静观较比容易）
身体意识的特别价值）
幻想锻炼 [ 分卷阅读 ]
实习十五：此起彼伏
实习十六：祈祷的地方
实习十七：回加利肋亚去
实习十九：痛苦的事迹
实习二十：消解愤恨
实习二十一：一把空椅子
实习二十二：圣依纳爵试的静观
实习二十三：象征性的幻像
实习二十四--二十六
实习二十七：辞别身体三十二：意识一些人物
虔祷锻炼 [ 分卷阅读 ]
实习三十三：本笃会式祈祷
实习三十四：口 祷
实习三十五：耶稣祷词
实习三十六：天主圣名诵
实习三十七：看他怎样凝视你
实习三十八：基督之心
实习三十九：念兹在兹实习四十：为别人祈祷
实习四十一：求恩的祈祷
实习四十二：耶稣救主
实习四十三：福音名句录
实习四十四：圣善的愿望
实习四十五：以天主为中心
实习四十六：爱火炎炎 四十七：赞美的祈祷