祈祷手册（礼仪圣月版）--天主教图书中心--天主教文学,书籍,图书,书库

首页>>祈祷手册（礼仪圣月版）>>祈祷手册（礼仪圣月版）目录
祈祷手册（礼仪圣月版）

作者：教会 打包下载
祈祷手册 [ 分卷阅读 ]
前　言
关于祈祷
拜圣堂短诵
出堂诵
壹、晨祷　晚祷
贰、弥撒圣祭
叁、玫瑰经
肆、苦路善工
伍、任选经文
陆、每日读经
柒、圣教年历
捌、四大瞻礼经文
玖、圣月经
拾、圣体敬礼
拾壹、圣事
壹贰、助善终
壹叁、殡葬仪式
附录(一)
附录(二)

Copyright©2005-2008 天主教图书中心 Rights Reserved


祈祷手册（礼仪圣月版）-前 言-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

前　言

  该怎样祈祷，这是因人而异的。福音中许多祈祷简单而恳切，不重言辞的修饰。一个盲者喊说：“主，请使我看见。” 也可以有其它方式的祈祷，如：简短的祷词，哀求的祷词，日常生活中发自心底的感谢话，静寂环境中的感悟等。每人可通过自己适宜的方式与天主沟通。
    而教友团体的聚会，则需要同心合意，一致的祈祷。我们教区的教友一向有公诵经文祈祷的优良传统，并有继往开来，不断发展的愿望。以往我们使用的《通功经》，为很多年前所写，经文内容虽丰富充实，也富有很深的灵修、文学修养，但因年代久远，许多文言词句已为普通人所不易理解，而且由于时代的进步，神学的发展，在祈祷的方式、内容方面都急需一定的改进与增删。因此，我们根据传统的祈祷精神，参考其它地区所编的新的祈祷经文，编写出这本具有本区特色，较为完备的《祈祷手册》，以供教友使用。希我区广大教友，秉承圣教共融的精神，在各本堂神父带领下，依照本册所编内容，改善堂区祈祷生活，使能口诵心维，提高信友的祈祷生活。祈望上主保佑，广赐圣宠恩佑，导引我等心灵，不断向主献上心底的祈祷，共同迈向天国之路。

    目　录
前言………………………………………第　页
关于祈祷…………………………………第　页
拜圣堂短诵………………………………第　页
出堂诵……………………………………第　页
壹、晨祷晚祷……………………………第　页
晨祷………………………………………第　页
大圣号经…………………………………第　页
奉献颂……………………………………第　页
祈求圣神降临经…………………………第　页
三钟经……………………………………第　页
喜乐经……………………………………第　页
信经………………………………………第　页
信德经……………………………………第　页
望德经……………………………………第　页
爱德经……………………………………第　页
隆重天主经………………………………第　页
圣母经……………………………………第　页
圣三光荣经………………………………第　页
求护守天使经……………………………第　页
赞主曲……………………………………第　页
又圣母经(恭贺母皇)……………………第　页
早晨祈祷经………………………………第　页
晨祷(第二式)……………………………第　页
晚祷………………………………………第　页
大圣号经…………………………………第　页
三钟经……………………………………第　页
晚祷感谢经………………………………第　页
天主十诫…………………………………第　页
圣教四规…………………………………第　页
省察前经…………………………………第　页
痛悔经……………………………………第　页
忏悔后的赞颂……………………………第　页
天主经……………………………………第　页
圣母经……………………………………第　页
圣三光荣颂………………………………第　页
圣家颂……………………………………第　页
奉献全家于耶稣圣心颂…………………第　页
谢主曲……………………………………第　页
临睡经……………………………………第　页
晚祷(第二式)……………………………第　页
贰、弥撒圣祭……………………………第　页
前言………………………………………第　页
领圣体前诵………………………………第　页
感恩祭常用经文…………………………第　页
领圣体后诵………………………………第　页
叁、玫瑰经………………………………第　页
简介………………………………………第　页
恭贺母皇…………………………………第　页
福音玫瑰经默想…………………………第　页
欢喜五端…………………………………第　页
痛苦五端…………………………………第　页
荣福五端…………………………………第　页
光明五端…………………………………第　页
玫瑰经第二式……………………………第　页
肆、苦路善工……………………………第　页
苦路经第一式……………………………第　页
如何在家里拜苦路………………………第　页
拜苦路的另一方式………………………第　页
苦路经第二式……………………………第　页
伍、任选经文……………………………第　页
点圣水经…………………………………第　页
饭前经……………………………………第　页
饭后经……………………………………第　页
开始工作祷词……………………………第　页
结束工作祷词……………………………第　页
拜圣体经…………………………………第　页
往恭圣体经………………………………第　页
奉献中国于圣母颂………………………第　页
感谢天主经………………………………第　页
为教宗诵…………………………………第　页
为主教诵…………………………………第　页
为司铎祈祷………………………………第　页
为老人的祈祷……………………………第　页
困难中的祈祷(忍耐诵)…………………第　页
求为传教诵………………………………第　页
为父母诵…………………………………第　页
为子女诵…………………………………第　页
为家庭诵…………………………………第　页
为恩人诵…………………………………第　页
为患病的近人诵…………………………第　页
病人自己诵………………………………第　页
为生日诵…………………………………第　页
圣召诵祷…………………………………第　页
为炼灵诵…………………………………第　页
求雨经……………………………………第　页
求晴经……………………………………第　页
破土仪式…………………………………第　页
远行送别…………………………………第　页
终后经……………………………………第　页
陆、每日读经……………………………第　页
圣经——天父的家书……………………第　页
圣经的内容………………………………第　页
圣经的真理………………………………第　页
勤读圣经…………………………………第　页
读经祷文…………………………………第　页
简要介绍几种读经方法：………………第　页
当您在各种情况之下圣经适时可帮助您
之词句章节………………………………第　页
柒、圣教年历……………………………第　页
除夕感恩祈祷……………………………第　页
新春祝祷…………………………………第　页
捌、四大瞻礼经文………………………第　页
圣诞瞻礼…………………………………第　页
圣诞节前九日敬礼………………………第　页
庆贺祈求圣母经…………………………第　页
圣诞八日赞美诗…………………………第　页
耶稣圣诞歌(一)…………………………第　页
圣诞歌(二)………………………………第　页
复活瞻礼…………………………………第　页
赞美诗……………………………………第　页
复活歌……………………………………第　页
耶稣圣名祷文……………………………第　页
五伤经……………………………………第　页
救主慈悲九日敬礼………………………第　页
圣神降临瞻礼……………………………第　页
圣神七恩诵………………………………第　页
求圣神降临经……………………………第　页
降临节赞美诗……………………………第　页
圣神九日敬礼(另一式)…………………第　页
圣神祷文…………………………………第　页
圣母升天瞻礼……………………………第　页
圣母九日敬礼……………………………第　页
向圣母玛利亚诵…………………………第　页
圣母升天诵………………………………第　页
德叙祷文(见圣月经)……………………第　页
诸圣人瞻礼………………………………第　页
诸圣祷文…………………………………第　页
玖、圣月经………………………………第　页
三月圣若瑟月……………………………第　页
圣若瑟七苦七乐经………………………第　页
向圣若瑟诵………………………………第　页
求圣若瑟垂佑祝文………………………第　页
向劳工主保圣若瑟诵……………………第　页
圣若瑟祷文………………………………第　页
五月圣母月、十月玫瑰月………………第　页
第一式……………………………………第　页
向圣母玛利亚诵…………………………第　页
奉献中国于圣母诵………………………第　页
圣母德叙祷文……………………………第　页
圣母圣心祷文……………………………第　页
向圣母圣心念珠十字诵…………………第　页
第二式(旧式)……………………………第　页
赞美圣母无玷经…………………………第　页
托赖圣母诵………………………………第　页
向圣母求洁德诵…………………………第　页
六月圣心月………………………………第　页
献心颂……………………………………第　页
奉献全家于耶稣圣心诵…………………第　页
奉献人类于耶稣圣心诵…………………第　页
耶稣圣心祷文……………………………第　页
十月天使月………………………………第　页
赞美诗……………………………………第　页
祷词………………………………………第　页
求圣弥额尔诵……………………………第　页
求护守天使………………………………第　页
天使祷文…………………………………第　页
十一月炼灵月……………………………第　页
炼灵圣月经(第一式)……………………第　页
赞美诗……………………………………第　页
为炼灵祈祷………………………………第　页
咏:129……………………………………第　页
炼灵祷文…………………………………第　页
炼灵圣月经(第二式)……………………第　页
祷词………………………………………第　页
为已亡信友………………………………第　页
为已亡父母………………………………第　页
拾、圣体敬礼……………………………第　页
朝拜圣体…………………………………第　页
圣体降福范式……………………………第　页
耶稣圣体祷文……………………………第　页
拾壹、圣事………………………………第　页
圣洗圣事…………………………………第　页
代洗须知…………………………………第　页
修和圣事…………………………………第　页
修和圣事前的准备与反省………………第　页
准备告解的另一种方式…………………第　页
个人悔罪礼(一)…………………………第　页
个人悔罪礼(二)…………………………第　页
婚姻圣事…………………………………第　页
壹贰、助善终……………………………第　页
教友逝世该如何安排……………………第　页
壹叁、殡葬仪式…………………………第　页
人殓礼……………………………………第　页
亡者祈祷经文……………………………第　页
炼灵祷文…………………………………第　页
灵堂祈祷礼………………………………第　页
附录(一)…………………………………第　页
圣神降临圣诗……………………………第　页
赞扬天主圣歌……………………………第　页
献心诵……………………………………第　页
圣心词……………………………………第　页
终后经……………………………………第　页
早经………………………………………第　页
附录(二)…………………………………第　页
耶稣圣心十二殊恩………………………第　页
敬礼耶稣圣心所得特恩条件如下………第　页
玫瑰经圣母十五殊恩……………………第　页
首星期六向圣母无玷圣心补辱敬礼……第　页
九日敬礼…………………………………第　页
附：圣母九日敬礼举例…………………第　页
向圣母玛利亚诵…………………………第　页
平信徒须知………………………………第　页
教友生活守则……………………………第　页
教友的几种良好习惯……………………第　页
上一页 返回目录 下一页


祈祷手册（礼仪圣月版）-关于祈祷-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

关于祈祷

  一、祈祷的重要性
    祈祷是经验基督及回答上主召叫的途径之一。正如真正的友谊除建立在理性的认知层面上，还要有心灵的沟通与回应。同样，祈祷正是与上主、与基督做最深程度的沟通和最慷慨的回应的途径。所以，不是“基督徒需要祈祷，”而是“不祈祷的，不可以成为基督徒。”
    耶稣基督曾做了我们祈祷最卓越的楷模，祂在重要事件前一定祈祷，如：公开传教生活前，做四十昼夜的禁食(祈祷) (路4：1-2)，选立门徒前上山彻夜祈祷(路6：12)及最后晚餐时的祈祷，山园祈祷等。祂喜欢退人荒野(路5：16)及上山(路9：28，玛14：23)祈祷；祂叫人进入内室，关上门祈祷(玛6：6)。只有祈祷，才能使我们与天主，与基督结合，领会主的旨意，而去度一个基督徒的生活。
    二、口祷与心祷
    无论口祷或心祷，都是导向人与神之间的对话与沟通，导向人对天主的自我开放。口祷是基督徒生活的基本要素，是用言语去引领我们举心向上的祈祷，它的要点在口诵心维。虽然门徒们被他们的师傅的默观祈祷所吸引，但耶稣仍然教给他们口祷的经文：“我们的天父……”。因为人是由灵魂与肉身组成的，因此我们感到需要将我们的感受形之于外，而要进入内在的祈祷，也需要我们感官的投入。由于口祷是外在的完全合乎人性的祈祷，因此，它是一种非常大众化的祈祷方式。
    心祷是祈祷奥秘最单纯的表现，就是“经常单独与深爱我们的那位会晤”，是祂望着我，我望着祂，是对基督的信德凝视，是对圣言的聆听和默默的爱意。
    口祷是心祷的一个初级阶段，只有在口祷中，我们意识到“我们向祂说话”的那位时，祈祷才变为内在的。所以，我们在口祷时，首先要有一个宁静醒悟的心态，放下一切日常事务，认识到这是一个特别的时刻，专门为奉献给天主，同时开放自我，聆听天主的旨意。其次应该明白所念经文的含义，并按此意口诵心维，献上我们的心声。涌念时，不可太快，而应较慢诵念，专心诵念，克服念完了事的心态，以达到“口诵而求之，心维而得之，祈祷敲门，门就藉默观而敞开。”
    最后，在我们用经文祈祷的同时，还应不断改进我们的祈祷方式，向圣经祈祷及自发性祈祷开放，并让祈祷实践在我们的生活中，使我们与主更加接近，使我们的生活日趋圣化。


祈祷手册（礼仪圣月版）-拜圣堂短诵-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

拜圣堂短诵

至圣主耶稣基督，我在此圣堂内。并愿在所有教堂内，钦崇祢，朝拜祢，因为祢藉着祢的十字架救赎了普世。阿们。


祈祷手册（礼仪圣月版）-出堂诵-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

出堂诵

  耶稣圣心，请把我们的心，熔化在祢的圣心内，成为一心一个灵魂。
    永生的圣父，我把祢圣子耶稣的至圣宝血，连同今天全世界祭台上，举行的感恩圣祭，一起奉献给祢，求救炼狱灵魂。
    吁，玛利亚！无原罪的始胎，我们奔赴你台前，切望你为我们转求。
    愿所有去世的教友，赖天主的仁慈，获得永远的安息。阿们。


祈祷手册（礼仪圣月版）-壹、晨祷 晚祷-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

壹、晨祷　晚祷

〖 晨　祷 〗

    (祈祷前的准备：全体静默片刻，收敛心神，放下一切挂虑，准备开始早祷。)

    大圣号经
    我主天主，求祢因十字圣架号，在各种艰难危险中拯救我们。因父、及子、及圣神之名。阿们。

    奉献颂
    仁慈的天父，我们诚心感谢祢，护佑了我们一夜平安，又赏赐我们今日生命。求祢开启我们的口，光照我们的理智，洁净我们的心灵，使我们能全心全意地赞美祢的圣名，虔诚地向祢祈祷。我们愿把今天的思、言、行为，喜乐与痛苦，成功与失败全部献给祢，为光荣祢。求祢在一切境遇中陪伴我们、助佑我们，因为祢是我们的父亲。阿们。

    求圣神降临经
    天主圣神，求祢降临，从至高的天廷，放射祢的光明。
    穷人的慈父，求祢降临！恩宠的施主，求祢降临！心灵的真光，求祢降临！
    祢是最会慰藉人心的圣神，祢是我们衷心欢迎的嘉宾！祢是人生旅程中舒适的庇荫。
    在劳苦中，祢是憩息；在酷热里，祢是清风；在悲痛时，祢是慰藉。
    祢是幸褔的真光，求祢照射着我们，充满祢信者的身心。
    除非有祢的帮助，人便一无所有，人便一无是处。
    求祢洗净我们的污秽，医治我们的创伤，滋润我们的憔悴。
    求祢驯服顽强的人，温暖冷酷的心，引领迷途的人脱离迷津。
    凡是信赖祢的人，求祢扶助赐与丰富的恩宠，施以慈爱的照顾。求祢赏给我们修德的能力，赐给我们善终的洪恩，施予我们永褔的欢欣。阿们。

    三钟经（清晨、中午、晚上念；复活期以“天上母后”代之）
    启：上主的天使向玛利亚报喜。
    应：她因圣神受孕。（圣母经一遍）
    启：我是上主的婢女。
    应：请照您的话，在我身上完成。（圣母经一遍）
    启：天主圣子降生成人。
    应：居住在我们中间。（圣母经一遍）
    启：天主圣母，请为我们祈求。
    应：使我们堪当承受基督的恩许。
（请大家祈祷）天主恳求祢广施恩宠，我们藉天使的传报，得悉祢的圣子耶稣降生成人，求祢因祂的苦难和十字圣架，使我们获享复活的光荣。以上所求是靠我们的主基督。阿们。
    启：愿所以去世的教友赖天主仁慈，获得安息。
    应：阿们。

    天上母后（复活期念）
    启：天上母后，欢乐吧！阿肋路亚。
    应：因为您亲生的爱子，阿肋路亚。
    启：正如他所预言，已经复活了，阿肋路亚。
    应：请为我们祈求天主，阿肋路亚。
    启：童贞玛利亚，欢乐吧！阿肋路亚。
    应：因为主真复活了，阿肋路亚。
（请大家祈祷）天主，祢的圣子耶稣基督，我们主已经复活，天下万民踊跃欢腾；恳求祢因童贞圣母玛利亚的转求，赐我们分享永生的喜乐。以上所求是靠我们的主基督。阿们。

    信经
    我信全能的天主父，天地万物的创造者；我信父的唯一子、我们的主耶稣基督；祂因圣神降孕，由童贞玛利亚诞生；祂在比拉多执政时蒙难，被钉在十字架上，死而安葬；祂下降阴府，第三日从死者中复活；祂升了天，坐在全能天主父的右边；祂要从天降来，审判生者死者。我信圣神。我信圣而公教会，诸圣的相通。罪过的赦免。肉身的复活。永恒的生命。阿们。

    信德经
    我主，我天主。我信祢是永远不会有错的真天主。并全信祢的教会所训诲的一切道理。求祢坚固我的信德。阿们。

    望德经
    耶稣，祢曾说过：“你们求，就可得到”。所以我全心依赖祢、望祢赐给我现世灵魂肉身的一切需要和死后的常生。求祢增加我的望德。阿们。

    爱德经
    仁慈的天主，祢是纯洁美善、完整无缺的。祢不舍弃我们罪人，派遣了祢的圣子降生成人，救赎了我们，又用祂的圣体圣血养育我们的灵魂。我今大胆到祢面前，许下将尽心竭力，在言语行为上做些爱祢的事，而且我只为爱祢而生活。求祢激发我的爱德。阿们。

    隆重天主经
    主耶稣，只有祢是祈祷的老师，祢教给我们最好的祷文，我们愿意偕同祢，一起向父献上我们虔诚的祈祷：(起立咏唱)
    我们的天父，愿祢的名受显扬；愿祢的国来临；愿祢的旨意奉行在人间，如同在天上。求祢今天赏给我们日用的食粮；求祢宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑；但救我们免于凶恶。阿们。

    圣母经
    万褔玛利亚，你充满圣宠，主与你同在。你在妇女中受赞颂，你的亲子耶稣同受赞颂。天主圣母玛利亚，求你现在和我们临终时，为我们罪人祈求天主。阿们。

    圣三光荣经
    愿光荣归于父、及子、及圣神；起初如何，今日亦然，直到永远。阿们。

    求护守天使
    我的护守天使，天主派你光照我，求你常常保护、指引并管教我。阿们。

    赞主曲（路1：68-79）
1、请赞美上主，以色列的天主，因为他眷顾了他的子民，拯救了他的民族；
2、他在自己仆人达味的家中，为我们兴起了一位大能的救主。
3、正如他曾藉众圣者的口说过，就是藉他历代的先知所作的许诺，
4、一位救主将救我们脱离敌手，使我们摆脱仇人的掌握。
5、他向我们的祖先广施仁慈，他常念及他的神圣盟约。
6、他曾向我们的先祖亚巴郎立誓，赐我们脱离敌手，无忧无惧，
7、生活圣洁，行为正直，虔诚事主，终身不渝。
8、至于你、我儿。你将称为至高者的先知。你要作主的前驱，为他预备道路。
9、使他的百姓认识救恩，使他们的罪得到宽恕。
10、这是出于我们天主的慈怀，令旭日从高天向我们照耀。
11、光照那坐在黑暗中、死影下的人群，引领我们的脚步走上平安的道路。
12、愿光荣归于父、及子、及圣神；起初如何，今日亦然，直到永远。阿们。

    又圣母经（恭贺母皇）
    母后万福！仁慈的母亲，我们的生命，我们的甘贻，我们的希望。厄娃子孙，在此尘世，向您哀呼。在这涕泣之谷，向您叹息哭求。我们的主保，求您回顾，怜视我们。一旦流亡期满，使我们得见您的圣子、万民称颂的耶稣。童贞玛利亚，您是宽仁的、慈悲的、甘饴的。天主圣母，请为我们祈求，使我们堪受基督的恩许。阿们。

    早晨祈祷经
    上主，我们的天主，求祢恩赐我们在平安中，在快乐中度过这一天，不要让我们遭受创伤，不要让我们沾染罪污。让我们克服一切烦恼的困扰，并远离罪恶的诱惑，能使我们今晚欢欣的向祢讴歌赞颂。上主，我们的天主，祢是照顾万物的慈父，愿祢永远受赞美。阿们。

〖 晨　祷(第二式) 〗

一、圣号经
    因父、及子、及圣神之名。阿们。

二、领：天主，求祢开启我的口，
    众：我的口要赞美祢。
    领：愿光荣归于父、及子、及圣神，
    众：起初如何，今日亦然，直到永远。阿们。

三、祷文：
    主，我是一个渺小的人，但仍然懂得赞美祢的伟大。
    主，我是一个常犯错误的人，但仍然渴望亲近祢的圣洁。
    主，我是一个脆弱的人，但仍然向往朝拜祢的苦架。
    主，我的生命短暂如一声叹息，但永恒在祢。
    主，别人只能看见我站着的身影，祢却能窥见自内心深处向祢膜拜的我。

四、圣(歌)咏：
(一)赞美：圣歌：(达：三)
    上主的一切化工，请赞美上主，称扬歌颂他，直到永远。
    上主的天使，请赞美上主，层层高天，请赞美上主。
    天上所有的水，请赞美上主，上主的军旅，请赞美上主。
    太阳和月亮，请赞美上主，天上的星辰，请赞美上主。
    一切雨露，请赞美上主，所有的风，请赞美上主。
    火与热，请赞美上主，寒与暑，请赞美上主。
    露和霜，请赞美上主，冻和冷，请赞美上主。
    冰和雪，请赞美上主，夜和昼，请赞美上主。
    光明和黑暗，请赞美上主，闪电和云彩，请赞美上主。
    愿大地赞美上主，称扬歌颂他，直到永远。
    山岳和丘陵，请赞美上主，地上所有的生物，请赞美上主。
    清泉水源，请赞美上主，海洋江河，请赞美上主。
    鲸鱼和水中和所有生物，请赞美上主，天空所有的飞鸟，请赞美上主。
    所有野兽和家畜，请赞美上主，普世人类，请赞美上主。
    以色列子民，请赞美上主，称扬歌颂他，直到永远。
    上主的众祭司，请赞美上主，上主的众仆人，请赞美上主。
    义人的心灵，请赞美上主，圣者和心谦的人，请赞美上主。
    阿纳尼亚，阿匝黎亚和米沙耳，请赞美上主，称扬歌颂他，直到永远。
    我们要赞美父、子和圣神，称扬歌颂他，直到永远。
    上主，你在穹苍之上，应受赞美，应受称赞，应受光荣，应受颂扬，直到永远。

(二)信赖(咏：二十三)
    上主是我的牧者，我实在一无所缺。
    他使我憩息在翠绿的草地上，又领我走近幽静的溪水旁。
    他使我精神振奋，体力恢复，为了光荣他的名，领我踏上了正途。
    纵然我要走过阴森的幽谷，我也不怕凶险，因为有你与我同在。
    你的牧杖和牧棒，使我欣慰舒畅。
    在我敌人面前，你为我摆设筵席，在我头上傅油，使我的杯爵满溢。
    在我一生的岁月里，常沐浴在你的恩宠与幸福中，在我有生之年，我要常住在上主的殿里。

(三)求恩(咏：三十一)
    上主！我投靠了你，永远不会受辱；你是公义的，求你拯救我。
    求你侧耳听我，速来拯救我。
    上主，求你作我避难的磐石，我安全的居室。
    因为你是我的力量，我的避难所；为了你的名，求你领导我，指教我。
    求你救我给我暗设的陷阱，因为你是我的保护者。
    我把灵魂交在你手里；上主，信实的天主，你拯救了我。
    崇拜偶像的人，你深为厌恶，我却全心依赖上主。
    我将因你的慈爱而欢畅，因为你俯视了我的惨状，知道了我心灵所受的创伤；
    你没有把我交于仇敌手里，反使我的脚站在安全之地。
    上主，求你怜悯我，因为我困苦万状，眼睛红肿，身心颓丧。
    忧苦耗尽了我的生命，悲伤缩短了我的岁月；
    我因犯罪精力衰退，骨瘦如柴，面容憔悴。
    我的仇敌都辱骂我，我的四邻都耻笑我。
    我的知心好友都害怕我，路上遇见我，都回避我。
    我如同死人一般被人忘记，好视废物一样遭人抛弃。
    我听见许多人窃窃私议，周围弥漫了恐惧。
    他们商议联手攻击我，图谋夺取我的性命。
    上主，我依然投靠你，我说：“唯独你是我的天主。”
    是你掌握着我的命运，救我摆脱我的敌人。
    求你仁厚对待你的仆人，大发慈悲把我救出。
    上主，为敬畏你的人，你保留的恩泽是何等丰盛。
    你在众人面前为投靠你的人，施予的慈爱何其宽宏！
    你使他们投奔到你的面前，免遭别人的暗算。
    你使他们藏身于你的营帐，免受谗言的中伤。
    愿上主受赞美，因为他在坚固的城内，奇妙地向我显示他的慈悲。
    我惊惶时虽然说过：“你已抛弃了我，不愿再见我。”
    但我一向你求助，你就俯听了我的哀诉。
    众位圣徒！你们要爱慕上主，因为他保佑忠信的臣仆。
    对那蛮横的歹徒，他却要严厉报复。
    凡信赖上主的人，你们要鼓起勇气，振作精神。

五、读经(如无弥撒，可根据礼仪手册选读当日的读经或其他圣经)

六、静默回应(也可作简短分享)

七、信友祷词举例：(也可即席编写)
    领：天主，我们向祢祈祷，求祢因着圣母玛利亚、圣若瑟和诸位圣人的功劳，降福我们，俯允我们的祈祷：
    领：请为教宗、主教、神父、修士、修女及所有传教人员祈祷，求主赐给他们救灵的神火，热心发展传教工作。为此我们同声祈祷。
    众：求主俯听我们。
    领：请为我们的父母及家人祈祷，求主增强他们的信、望、爱三德，热心敬主，平安生活。为此我们同声祈祷。
    众：求主俯听我们。
    领：请为政府首长祈祷，求主赏赐他们智慧和正义，为人民谋求福利。为此我们同声祈祷。
    众：求主俯听我们。
    领：请为所有患病及穷苦的人祈祷，求主赐他们信心与忍耐，并减轻他们的痛苦。为此，我们同声祈祷。
    众：求主俯听我们。
    领：请为炼灵及新近逝世的亲友恩人祈祷，求主解救他们，早登天国。为此我们同声祈祷。
    众：求主俯听我们。

八、天主经：我们的天父……。

九、赞主曲(路1：68-79)
1、请赞美上主，以色列的天主，因为他眷顾了他的子民，拯救了他的民族；
2、他在自己仆人达味的家中，为我们兴起了一位大能的救主。
3、正如他曾藉众圣者的口说过，就是藉他历代的先知所作的许诺，
4、一位救主将救我们脱离敌手，使我们摆脱仇人的掌握。
5、他向我们的祖先广施仁慈，他常念及他的神圣盟约。
6、他曾向我们的先祖亚巴郎立誓，赐我们脱离敌手，无忧无惧，
7、生活圣洁，行为正直，虔诚事主，终身不渝。
8、至于你、我儿。你将称为至高者的先知。你要作主的前驱，为他预备道路。
9、使他的百姓认识救恩，使他们的罪得到宽恕。
10、这是出于我们天主的慈怀，令旭日从高天向我们照耀。
11、光照那坐在黑暗中、死影下的人群，引领我们的脚步走上平安的道路。
12、愿光荣归于父、及子、及圣神；起初如何，今日亦然，直到永远。阿们。

十、结束祷词：
    上主！祢赐给了我们新诫命，要我们爱人，如同基督爱了我们一样，使世人因此而认识祢。求祢赏赐我们圣宠，使我们在今天的生活中，实践祢爱人的诫命，作基督的好门徒，因我们的主基督。阿们。

十一、结束词：
    领：愿全能的天主降福我们，保护我们免于灾祸，引领我们到达永生。
    众：阿们。

〖 晚　祷 〗

    (提示：夜幕低垂，我们结束了一天的劳苦工作，再次来到天主台前，感谢天主所赐的恩宠；反省一天的思、言、行为，好使我们明天及未来的日子，更加热心事主，日进于德。)

    大圣号经
    我主天主，求祢因十字圣架号，在各种艰难危险中拯救我们。因父、及子、及圣神之名。阿们。

    三钟经（清晨、中午、晚上念；复活期以“天上母后”代之）
    启：上主的天使向玛利亚报喜。
    应：她因圣神受孕。（圣母经一遍）
    启：我是上主的婢女。
    应：请照您的话，在我身上完成。（圣母经一遍）
    启：天主圣子降生成人。
    应：居住在我们中间。（圣母经一遍）
    启：天主圣母，请为我们祈求。
    应：使我们堪当承受基督的恩许。
（请大家祈祷）天主恳求祢广施恩宠，我们藉天使的传报，得悉祢的圣子耶稣降生成人，求祢因祂的苦难和十字圣架，使我们获享复活的光荣。以上所求是靠我们的主基督。阿们。
启：愿所以去世的教友赖天主仁慈，获得安息。
应：阿们。

    天上母后（复活期念）
    启：天上母后，欢乐吧！阿肋路亚。
    应：因为您亲生的爱子，阿肋路亚。
    启：正如他所预言，已经复活了，阿肋路亚。
    应：请为我们祈求天主，阿肋路亚。
    启：童贞玛利亚，欢乐吧！阿肋路亚。
    应：因为主真复活了，阿肋路亚。
（请大家祈祷）天主，祢的圣子耶稣基督，我们主已经复活，天下万民踊跃欢腾；恳求祢因童贞圣母玛利亚的转求，赐我们分享永生的喜乐。以上所求是靠我们的主基督。阿们。

    晚祷感谢经
    上主，我们的天主，在这一天里，祢以祢的慈爱照顾了我们，以祢的大能保护了我们，使我们获得精神、肉体上的鼓励与慰藉。没有祢的扶持与帮助，人便一无所有，一无所能；为此，我们诚心赞颂感谢祢。求祢继续保护并照顾我们全家。使所有的人，不论生者死者，都能得到祢仁慈的关照与爱护。阿们。

    天主十诫
一、要敬拜唯一真天主。
二、要尊敬天主圣名。
三、要遵守主日节日。
四、要孝敬父母，尊长爱幼。
五、不得伤害人的生命。
六、不得行邪淫之事。
七、不得侵犯他人的财物。
八、不得损害他人声誉。
九、不得心存邪淫恶念。
十、不得贪图他人财物。
以上十诫总归为二：爱天主在万有之上，爱人如己。

    圣教四规
一、要参与主日庆节日弥撒圣祭。
二、要遵守圣教会大小斋期。
三、要勤办告解，勤领圣体。
四、要尽力帮助教会经费。

    省察前经
    天主，我天上的慈父，祢仁慈地眷顾了我们，赐给了我们各种各样的恩惠，并以祢无限的慈爱，爱了我们；求祢使我们认清我们以爱还爱的不足，及我们背离祢爱的地方，使我们不断更新。天主圣神，求祢使我认清我今天犯的罪过，帮助我诚心的悔过。阿们。
    (省察提示：我今天在思想上，言语上，行为及本份上，是否生活出一个真正基督徒的身份？对天主是否虔诚？对他人是否忠信？对自己是否负责？我做事的意向如何？)

    痛悔经
    我主天主，我全心痛悔自己的罪过，我不但没有照祢的话去生活，反而做令祢伤心的事。现在我决定痛改前非，求祢俯听我的祈祷，宽恕我的一切罪过，重新把祢的爱倾注在我的心中，帮助我与祢及其他兄弟姐妹和好，度一个新的生活。阿们。

    忏悔后的赞颂(圣咏37：23-24，27-28)
    上主稳定善人的脚步，
    上主欣赏义人的道路。
    他即使失足也不致颠仆，
    因为上主扶持着他的手。
    你若避恶行善，你必存留到永远，
    因为上主爱慕正义，必不抛弃自己的圣徒。

    天主经
    我们的天父，愿祢的名受显扬；愿祢的国来临；愿祢的旨意奉行在人间，如同在天上。求祢今天赏给我们日用的食粮；求祢宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑；但救我们免于凶恶。阿们。

    圣母经
    万褔玛利亚，你充满圣宠，主与你同在。你在妇女中受赞颂，你的亲子耶稣同受赞颂。天主圣母玛利亚，求你现在和我们临终时，为我们罪人祈求天主。阿们。

    圣三光荣经
    愿光荣归于父、及子、及圣神；起初如何，今日亦然，直到永远。阿们。

    圣家颂
    耶稣、玛利亚、若瑟，我心、我灵、我生命，全献给你：
    耶稣、玛利亚、若瑟，助我全家，上慈下孝，和睦相处。
    耶稣、玛利亚，若瑟，恩赐教会，团结共融，福音广扬：

    奉献全家于耶稣圣心颂
    吾主耶稣，我们现在跪在祢圣心像前，感念祢种种的恩德，爱慕祢无限的美善。祢曾告诉圣女玛加利大说，愿世上所有的人都前来奉献于祢。现在我们全家遵照祢的圣意，奉献于祢圣心，愿我们常能保守信望爱三德，每个人都能勤勉工作，热心祈祷，得能全家大小平安。
    仁慈的耶稣圣心，求称做我们的家长，管理我们全家大小所有的事物；我们愿把一切，无论欢乐或痛苦的事，完全托付给祢。求祢祝福我们在家的或出外的，也求祢保护我们全家的人。我们之中若有人伤了祢的圣心，求祢以慈悲为怀的心宽赦我们。
    慈爱深似海洋的圣心，求祢帮助我们一家人完善地遵守祢的诫命，以获得善终的宏恩，好使我们全家人将来都能到达天国，与天主共享永福，并永远感谢祢无限的圣爱。阿们。

    谢主曲（路1：46-55）
1、我的灵魂颂扬上主，我的心灵欢跃于我的救主，天主。
2、因为他垂顾了他卑微的使女，今后万代的人都要称我有福。
3、全能者给我作了奇事，他的名号何其神圣。
4、他对敬畏他的人们，广施慈爱千秋万世。
5、他运用手臂，大施神威，把心高气傲的击溃。
6、他从高位上推下权贵，却提拔了弱小卑微。
7、他使饥饿者饱享美味，却使富有者空手而回。
8、他扶助了他的仆人以色列，因为他常念及自己的仁慈。
9、正如他曾应许我们的先祖：永久眷顾亚巴郎和他的家族。
10、愿光荣归于父、及子、及圣神；起初如何，今日亦然，直到永远。阿们。

    临睡经
    我主天主，我们在一天的工作之后，已筋疲力尽，求祢赏赐我们能藉此整夜的安眠，恢复精力，使我们在祢不断的助佑下，身心保持健康，忠诚为祢服务。阿们。

〖 晚　祷(第二式) 〗

    圣号经
    因父、及子、及圣神之名。阿们。

    领：天主，求祢快来拯救我，
    众：上主，求祢速来扶助我。
    领：愿光荣归于父、及子、及圣神，
    众：起初如何，今日亦然，直到永远。阿们。

一、赞美诗：
    日落西山，夜幕低垂，仁慈的天父，求你保佑我们，一夜平安。
    求赐身体健康，精神振作，在基督的带领下，修德行善，孜孜不倦。
    形体需要睡眠，心灵不忘事主，曙光再临时，歌颂慈恩，迎接美好的一天。
    光荣归于父、及子、及圣神，唯一天主，至圣圣三，直到永远。阿们。

二、读经(若13：12-14，[也可选其它的读经])
    耶稣洗完了他们的脚，穿上外衣，又去坐下，对他们说：“你们明白我给你们所做的吗？你们称我‘师傅’、‘主子’，说得正对：我原来是。我为主子、为师傅的，给你们洗脚，你们也该彼此服务。”

三、静默反省：(我今天在思想上，言语上，行为及本份上，是否生活出一个真正基督徒的身份？对天主是否虔诚？对他人是否忠信？对自己是否负责？我做事的意向如何？)

四、圣咏：
(一)咏139首(你是我的避难所)
    上主，你洞察我，认清我，我一举一动，你无所不知，你在远处也透澈我的心思。
    我或行或止，你明察无遗，我所作所为，你都熟悉。
    我的话尚未出口，上主，你已知晓，
    瞻之在前，忽焉在后，圣手所指不离左右。
    你的知识深奥无比，为我确实高不可及。
    我到何处才能脱开你的神能？我到何处方能逃避你的面容？
    我到天上，你已在那里，我潜入阴府，你也在那里。
    我若振翼飞往日出之乡，我若遁迹息影于辽海之滨，
    你的手仍在那里引导着我，你的右手依然紧紧地握着我。
    我若说：愿黑暗把我笼罩，愿我四周的光明变为黑夜。
    但黑夜为你并非朦胧，黑夜与白昼同样光明，黑暗与光明为你完全相同。
    上主，我的脏腑原是你造成，你使我在母胎中成型。
    我称谢你，你神奇地把我创造，我深切了解你工程的奥妙。
    我未见天日之前，我在母胎受造时，
    我的灵魂，你已完全洞察，我的形骸，你已完全明了。
    我尚未出生，你已洞察，你的书卷全部记录。
    岁月尚未开始，寿限早已注定。
    天主，你的计划为我是何等深奥！你的意念浩繁，不可胜数。
    我若计算，多于沙粒，我若醒来，你仍然与我同在。
    天主，求你明察我，认清我的心思，考验我，洞悉我的念虑。
    看我是否误人歧途，引我迈向永生的道路。

(二)咏50首(天主，求你怜悯我)
    天主你是仁慈的，求你怜悯我，你有丰厚的慈爱，求你消灭我的罪恶。
    求你洗净我的过犯，消除我的罪愆。
    因为我认清了我的罪过，我的罪恶常在我的眼前。
    我得罪了你，唯独得罪了你，我在你面前作了恶事；
    因此，你在判决时，显示了你的正义，你在断案时，表现了你的公平。
    的确，我在罪恶中出生，我的母亲怀孕我时，我已在罪恶中。
    是的，你喜爱内心的真诚，求你使我的心灵充满智慧。
    求你洗涤我，使我洁净，洗涤我，使我洁白，白于雪。
    求你使我听到愉快喜乐的歌声，使你所折断的骨骼再度雀跃。
    求你转面，不要看我的罪过，消除我的一切邪恶。
    天主！求你给我再造一颗纯洁的心，在我五内注入坚强的精神。
    求你不要驱逐我、疏远我，不要从我的身上剥夺你的圣神。
    求你再赐我得救的喜乐，以慷慨的精神扶持我。
    我要引导恶人走上你的道路，罪人也要归依你。
    天主，我的救主，求你豁免我的血债，我的口舌必要宣扬你的救恩。
    上主，求你开启我的唇舌，我要亲口赞颂你。
    因为你并不喜欢祭献，我献全燔祭，你也不会悦纳。
    天主，我的祭献，就是痛悔的精神，你决不轻视痛悔和谦卑的赤心。
    上主，求你对熙雍广施慈爱，为耶路撒冷重建城垣；
    你必悦纳合宜的牺牲、祭品和燔祭，那时，人们将把牛犊呈献在你的祭坛上。

(三)咏135首(逾越节的诗歌)
    请你们称谢上主，因为他美善宽仁，因为他的仁慈永远常存。
    请你们称谢众神之神，因为他的仁慈永远常存。
    请你们称谢万主之主，因为他的仁慈永远常存。
    只有他施展了伟大奇能，因为他的仁慈永远常存。
    他以智慧创造了苍天，因为他的仁慈永远常存。
    他将大地铺展在大水之上，因为他的仁慈永远常存。
    他创造了巨大的光体，因为他的仁慈永远常存。
    他创造了太阳统治白昼，因为他的仁慈永远常存。
    月亮和星辰光照黑夜，因为他的仁慈永远常存。
    他击杀了埃及人的长子，因为他的仁慈永远常存。
    他由他们中间领出了以色列，因为他的仁慈永远常存。
    他伸出手臂施展了大能，因为他的仁慈永远常存。
    他把红海从中分开，因为他的仁慈永远常存。
    他领以色列人从海中走过，因为他的仁慈永远常存。
    他把法郎和他的军队投入红海，因为他的仁慈永远常存。
    他领百姓经过旷野，因为他的仁慈永远常存。
    他击败了强大的君王，因为他的仁慈永远常存。
    他杀死了阿摩黎王息红，因为他的仁慈永远常存。
    他杀死了巴商的敖格王，因为他的仁慈永远常存。
    他使选民占领他们的土地，因为他的仁慈永远常存。
    由他的仆人以色列来继承，因为他的仁慈永远常存。
    我们遭难时，他怀念了我们，因为他的仁慈永远常存。
    他救我们脱离了仇人，因为他的仁慈永远常存。
    他把食品供给一切生灵，因为他的仁慈永远常存。
    你们要称谢天上的天主，因为他的仁慈永远常存。

五、读经(如无弥撒，根据礼仪手册选读当日的读经或其他圣经)

六、谢主曲（路1：46-55）
1、我的灵魂颂扬上主，我的心灵欢跃于我的救主，天主。
2、因为他垂顾了他卑微的使女，今后万代的人都要称我有福。
3、全能者给我作了奇事，他的名号何其神圣。
4、他对敬畏他的人们，广施慈爱千秋万世。
5、他运用手臂，大施神威，把心高气傲的击溃。
6、他从高位上推下权贵，却提拔了弱小卑微。
7、他使饥饿者饱享美味，却使富有者空手而回。
8、他扶助了他的仆人以色列，因为他常念及自己的仁慈。
9、正如他曾应许我们的先祖：永久眷顾亚巴郎和他的家族。
10、愿光荣归于父、及子、及圣神；起初如何，今日亦然，直到永远。阿们。

七、天主经：我们的天父……

八、结束祷词：
     上主，求祢俯听我们的祈祷，昼夜保护我们；我们生活在变化不停的世界，但祢却是永恒不变的；在祢的眷顾之下，让我们对祢的爱也能坚定不移。因我们的主基督。阿们。

九、降福：
领：求主降福我们，使我们远离一切凶恶，并引领我们到达永生。
众：阿们。


祈祷手册（礼仪圣月版）-贰、弥撒圣祭-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

贰、弥撒圣祭

〖 前　言 〗

    一、弥撒的意义
    弥撒是吾主耶稣所建立的祭礼，用来重新奉献祂十字架上唯一的祭献，是世世代代的教友藉着这至尊至大的祭礼，献给天主与祂相称的祭品——耶稣的体和血，以补偿我们人类的罪过。同时，藉领圣体与耶稣亲密结合，并且与参与圣祭的全体教友及整个教会相结合。
    二、如何参与弥撒圣祭
    弥撒是人类敬礼天父最高的礼仪，是教友宗教生活的泉源和高峰。所以，教友应该有意识地、主动地、实在地参与弥撒，而不是旁听者。
    进堂式：要忏悔我们的罪。
    圣道礼仪：表示出我们的信德。
    预备饼酒及奉献礼：要甘心接受我们所遭遇的一切欢乐与痛苦，成功与失败，准备结合于耶稣的苦难圣死。
    成圣体：要弃绝自己的私心私欲，在一切事上勉力随从天主的圣意。如果说成圣体是弥撒的高峰，那么领圣体则成为弥撒最后的终向、目标。所以，领圣体是参与弥撒的重要部分。凡没有阻挡的教友，都应积极主动热心地恭领圣体，把耶稣接到我们心里来，与耶稣亲密结合；从天主获得力量，以面对生活当中的痛苦与挑战。另外也让耶稣进入我们的生活当中，看顾、陪伴、降福我们，同时指导并圣化我们。
    三、弥撒献仪
    弥撒是天主的恩典，需要我们诚心地去恳求。在传统中，教友求弥撒时，都有弥撒献仪；但弥撒绝对不是买卖的商品。只要你虔诚地求，神父就给你奉献弥撒。至于弥撒献仪，只是教友出于对天主感恩的心，根据自己的实际能力，支持帮助圣职人员的生活所需及教会的发展。所以，弥撒献仪不是教会规定的几元一台。穷寡妇的两文钱不少，百万富翁的一万元也不多，这都是教友对教会的一片心意，不能用多少来衡量。

〖 领圣体前诵 〗

    主耶稣基督，我信祢的天主性、灵魂、肉身，都在圣体内。我恭敬祢、朝拜祢、感谢祢，祢是我的造物主、救世主，我唯一的幸福。
    我主天主，我全心爱祢在万有之上，因为祢是真善美圣，无穷可爱。我全心爱祢，并爱人如己，我要宽恕得罪我的人。
    我主天主，我悔恨我的一切罪过，求祢宽恕，依靠祢的仁慈，我下定决心，躲避犯罪的机会，再不敢得罪祢。
    我主天主，我渴望祢到我心里来，圣化我灵、净化我心，使我完全成了祢的，永远活在祢内不分离。
    我主天主，我当不起祢到我心里来。只要祢说一句话，我的灵魂就会痊愈。

〖 感恩祭常用经文 〗

一、进堂式
1、进堂咏或唱进堂曲（见专用经文）(请起立)

主祭：因父、及子、及圣神之名。 （划十字圣号）
信友：阿们。

2、致候词
主祭：愿天父的慈爱，基督的圣宠，圣神的恩赐与你们同在。
信友：也与你的心灵同在。

3、忏悔词
主祭：各位教友，现在我们大家认罪，虔诚地举行圣祭。 (静默片刻)
全体：我向全能的天主和各位教友，承认我思、言、行为上的过失。 (搥胸) 我罪，我罪，我的重罪。为此，恳请终身童贞圣母玛利亚、天使、圣人、和你们各位教友，为我祈求上主、我们的天主。
主祭：愿全能的天主垂怜我们，赦免我们的罪，使我们得到永生。
全体：阿们。

4、垂怜经
领：上主，求祢垂怜。
答：上主，求祢垂怜。
领：基督，求祢垂怜。
答：基督，求祢垂怜。
领：上主，求祢垂怜。
答：上主，求祢垂怜。

（或）可以用洒圣水礼代替忏悔词和垂怜经

5、光荣颂【将临期、四旬期不念】
全体：天主在天受光荣。主爱的人在世享平安。主、天主、天上的君王、全能的天主圣父，我们为了祢无上的光荣，赞美祢、称颂祢、朝拜祢、显扬祢、感谢祢。主、耶稣基督、独生子；主、天主、主天的羔羊，圣父之子；除免世罪者，求祢垂怜我们。除免世罪者，求祢俯听我们的祈祷。坐在圣父之右者，求祢垂怜我们；因为只有祢是圣的，只有祢是主，只有祢是至高无上的。耶稣基督，祢和圣神，同享天主圣父的光荣，阿们。

6、集祷经（见专用经文）

-----------------------

二、圣道礼仪
7、(主日弥撒中的读经通常包括四篇圣经，分别选自旧约、圣咏、书信及福音。福音前欢呼时信友“站立”这是迎接基督复活的方式。读福音时，信友在额上、口唇上及胸前划三个十字，表示我们应将上主的话印在脑中，刻在心上，并时常宣之于口。)
读经一 (请坐下)
读经员：恭读......
        内容见本日弥撒
        结尾念「以上是天主的圣训。」
全体：感谢天主。

答唱咏（见专用经文）
由歌咏团或读经员领唱(或念)，信友答唱(或念)。

读经二
读经员：恭读......
        内容见本日弥撒
        结尾念「以上是天主的圣训。」
全体：感谢天主。

福音前欢呼词(请起立)
信友唱：阿肋路亚、阿肋路亚、阿肋路亚。
领：(经句)。
信友唱：阿肋路亚、阿肋路亚、阿肋路亚。
【四旬期内可唱：基督，愿光荣和赞颂归于祢】

宣读福音
主祭：愿主与你们同在。
信友：也与你的心灵同在。
主祭：恭读...福音。(在额上、口上、胸前划十字圣号）
信友：主，愿光荣归于祢。
      福音内容见本日弥撒
      结尾念「以上是基督的福音。」
信友：基督，我们赞美祢。

8、神父讲道 (请坐下)

9、信经 (请起立)
全体：我信唯一的天主，全能的圣父，天地万物，无论有形无形，都是祂所创造的。我信唯一的主，耶稣基督，天主的独生子。祂在万世之前，由圣父所生。祂是出自天主的天主，出自光明的光明，出自真天主的真天主。祂是圣父所生，而非圣父所造，与圣父同性同体，万物是藉着祂而造成的。祂为了我们人类，并为了我们的得救，从天降下。﹝鞠躬﹞【祂因圣神由童贞玛利亚取得肉躯，而成为人。】祂在般雀比拉多执政时，为我们被钉在十字架上，受难而被埋葬。祂正如圣经所载，第三日复活了，祂升了天，坐在圣父的右边。祂还要光荣地降来，审判生者死者，祂的神国万世无疆。我信圣神，祂是主及赋予生命者，由圣父圣子所共发。祂和圣父圣子，同受钦崇，同享光荣，祂曾藉先知们发言。我信唯一、至圣、至公、从宗徒传下来的教会。我承认赦罪的圣洗，只有一个。我期待死人的复活，及来世的生命，阿们。

10、信友祷词（见专用经文）
(信友祷词是属于信友团体的经文，应由信友自己撰写及宣读出来。在信友祷词中，最好能包括为教会、为社会、为弱小者及为自己团体祈祷的意向；当然亦可加上其他意向。信友祷词的灵感，应由刚宣读的圣言所启发，而以现实生活为基础，切勿完全忘却上主的话，又与生活脱节)。
结尾念「为此，我们同声祈祷。」
信友：求主俯听我们。（并鞠躬）

-----------------------

三、圣祭礼仪

11、准备祭品 (请坐下)

唱奉献曲
(神父或执事预备祭品或行奉献礼时，信友与唱经团齐唱“奉献咏”。此时，堂区可派人向教友收集“奉献”或“献仪”，教友一般是以金钱作为对上主的奉献及对教会的支持。奉献的意义不是把我们剩余的东西捐献出来，而是承认万有都源于上主，我们愿意有计划地运用上主赐给我们的一切，包括我们的才干、爱心、时间和金钱在内。如不唱奉献咏，司祭朗诵下列经文：)
主祭：上主，万有的天主，祢赐给我们食粮，我们赞美祢；我们将大地和人类劳苦的果实——麦面饼，呈献给祢，使成为我们的生命之粮。
信友：愿天主永受赞美。
(注水人酒内时，主祭或执事默念：酒水的掺合，象征天主取了我们的人性，愿我们也分享基督的天主性。)
主祭：上主，万有的天主，祢赐给我们饮料，我们赞美祢；我们将葡萄树和人类劳苦的果实─葡萄酒，呈献给祢，使成为我们的精神饮料。
信友：愿天主永受赞美。
主祭默念：上主，我们怀着谦逊和痛悔的心情，今天在祢面前，举行祭祀，求祢悦纳。
(主祭向祭品及祭台奉香，轻烟象征我们的祈祷上达主前。)
(洗手时)主祭默念：上主，求祢洗净我的罪污，涤除我的愆尤。

主祭：各位教友，请祢们祈祷，望全能的天主圣父，收纳我和祢们共同奉献的圣祭。
信友：望上主从祢的手中，收纳这个圣祭，为赞美并光荣祂的圣名，也为我们和祂整个圣教会的益处。

12、献礼经 (请起立)
主祭伸手以献礼经祈祷。内容见本日弥撒。
信友：阿们。

13、颂谢词
主祭：愿主与你们同在。
信友：也与你的心灵同在。
主祭：请举心向上。
信友：我们全心归向上主。
主祭：请大家感谢主、我们的天主。
信友：这是理所当然的。

主祭：主、圣父，全能永生的天主......(选适用的颂谢词)
全体：圣、圣、圣，上主，万有的天主，祢的光荣充满天地。欢呼之声，响彻云霄。奉上主名而来的，当受赞美。欢呼之声，响彻云霄。

14、感恩经 (感恩经第二式)
主祭：上主，祢实在是神圣的，祢是一切圣德的根源。
主日加念：因此，我们来到祢台前，与普世教会共同庆祝本周的第一天，基督从死者光荣复活的日子，祢已高举祂，使祂坐在祢的右边，我们靠祂的名恳求祢……
主祭：（因此，我们恳求祢）派遣圣神，圣化这些礼品，使成为我们的主耶稣基督的圣体 ＋ 圣血。

成圣体圣血经 (请跪下)
主祭：祂甘愿舍身受难时，拿起面饼，感谢了，分开，交给祂的门徒说：

『你们大家拿去吃：这就是我的身体，将为你们而牺牲。』

晚餐后，祂同样拿起杯来，又感谢了，交给祂的门徒说：

『你们大家拿去喝：这一杯就是我的血，新而永久的盟约之血，将为你们和众人倾流，以赦免罪恶。你们要这样做，来纪念我。』

祝圣后的欢呼 (请起立)
主祭：信德的奥迹。
信友：基督，我们传报祢的圣死，我们歌颂祢的复活，我们期待祢光荣的来临。
主祭：上主，因此我们纪念基督的圣死与复活，向祢奉献生命之粮、救恩之杯，感谢祢使我们得在祢台前侍奉祢。我们恳求祢，使我们分享基督的圣体圣血，并因圣神合而为一。
上主，求祢垂念普世的教会，使祢的子民偕同我们的教宗、我们的主教与所有的主教，以及全体圣职人员、都在爱德中日趋完善。
（追思弥撒可加念：求祢垂念祢的仆人(某某)，祢今天从人世将他(她)召回，他(她)既因圣洗和祢的圣子一样地死亡，求祢也使他(她)和祢的圣子一样地复活。）
求祢也垂念怀着复活的希望而安息的兄弟姊妹；并求祢垂念我们的祖先和所有去世的人，使他们享见祢光辉的圣容。
求祢垂念我们众人，使我们得与天主之母童贞荣福玛利亚、诸圣宗徒，以及祢所喜爱的历代圣人圣女，共享永生；
并使我们藉祢的圣子耶稣基督，赞美祢、显扬祢。

15、圣三颂
主祭：全能的天主圣父，一切崇敬和荣耀，借着基督，偕同基督，在基督内，并联合圣神，都归于祢，直到永远。
信友：阿们。

-----------------------

四、领圣体礼

16、天主经
主祭：我们既遵从救主的训示，又承受祂的教导，才敢说：
全体：我们的天父，愿祢的名受显扬；愿祢的国来临；愿祢的旨意奉行在人间，如同在天上。求祢今天赏给我们日用的食粮；求祢宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，但救我们免于凶恶。
主祭：上主，求祢从一切灾祸中拯救我们，恩赐我们的时代得享平安；更求祢大发慈悲，保佑我们脱免罪恶，并在一切困扰中，获得安全，使我们虔诚期待永生的幸福，和救主耶稣的来临。
信友：天下万国，普世权威，一切荣耀，永归于祢。

主祭：主耶稣基督，祢曾对宗徒们说：「我将平安留给你们，将我的平安赏给你们。」求祢不要看我们的罪过，但看祢教会的信德，并按照祢的圣意，使教会安定团结，祢是天主，永生永王。
信友：阿们。
主祭：愿主的平安常与你们同在。
信友：也与你的心灵同在。
主祭：请大家互祝平安。(主祭与信友，互相鞠躬；然后信友也鞠躬互祝平安)

17、羔羊赞
全体：除免世罪的天主羔羊，求祢垂怜我们。
全体；除免世罪的天主羔羊，求祢垂怜我们。
全体；除免世罪的天主羔羊，求祢赐给我们平安。

主祭默念：愿我们的主耶稣基督圣体圣血的掺合，使我们领受的人，获得永生。
主祭默念：主耶稣基督，永生天主之子，祢遵照圣父的旨意，在圣神合作下，藉祢的死亡，使世界获得生命；因祢的圣体圣血，求祢救我脱免一切罪恶和灾祸，使我常遵守祢的诫命，永不离开祢。

18、领圣体(请跪下)
主祭：请看，天主的羔羊；请看，除免世罪者。蒙召来赴圣宴的人，是有福的。
全体：主，我当不起祢到我的心里来，只要祢说一句话，我的灵魂就会痊愈。(搥胸)
主祭默念：愿基督的圣体/圣血，护佑我得到永生。

领主咏 (请大家一起念或唱)

信友前往恭领圣体
主祭：基督圣体。
信友：阿们。(领完后回原位跪下)

若用蘸上圣血送给领受者
主祭：基督圣体圣血。
信友：阿们。

感谢圣体 (唱谢圣体歌) (请坐下)
(信友可坐下，发信、望、爱基督之善情，感谢祂临到我们的心内，祈求祂祝福自己和整个世界。)

19、领圣体后经（见专用经文）(请起立)
    请大家祈祷......
    （此时，可作堂区报告或安排。）
-----------------------

五、礼成式
20、降福信友
主祭：愿主与你们同在。
信友：也与你的心灵同在。
主祭：愿全能的天主，圣父、圣子、圣神，降福你们。 （划十字圣号）
信友：阿们。
主祭：弥撒礼成。
信友：感谢天主。

（唱礼成咏）
(弥撒的结束，正是生活的开始。基督徒深信因散而聚，因为他就是为了能更有效地散居于世，成为地盐世光，才聚在一起，聆听上主的说话，在圣体中汲取生活的动力。“弥撒礼成”，正是基督派遣我们到世上，为祂作证的时候。)

〖 领圣体后诵 〗

    我主天主，耶稣基督，我信祢的天主性、灵魂、肉身、宝血，都来到了我心中。我虽是个卑贱的人，但用极大的敬礼崇敬、钦崇祢，朝拜祢，我的天主，我的主宰。
    我主天主，祢既在我心中，求祢赏我足够圣宠，永远保持灵魂洁净，求祢常住我心。
    我主天主，我要用尽我的心思，我的能力，来爱慕祢。我愿爱祢日甚一日，教我爱祢超过一切，从现在起，永无休止。
    我主天主，祢把自己赏给我；我也愿意把我自己完完全全奉献给祢；奉献给祢我的爱心，我的灵魂，我的生命，使我完全成为祢的。
    我主天主，祢全知道我灵、我身，所需恩宠，求祢完全赏赐给我，求祢降福祢的教会、当今教宗和中国，助我父母、亲友、恩人，也求救助炼狱灵魂。
    我最可爱的好耶稣，我今跪在祢的面前，热切地祈求祢，盼望祢将坚定的信德、如渴的望德、炽热的爱德和真心痛悔，坚决改过的决心，常常铭刻在我心里，教我总不得罪祢。当我沉痛地仰望祢五伤的时候，我的天主，我不禁想起祢借达味圣王的口所说的预言：“他们穿透了我的手足，数遍了我的骨头。”
    (天主经、圣母经、光荣经各一遍)


祈祷手册（礼仪圣月版）-叁、玫瑰经-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

叁、玫瑰经

〖 简　介 〗

    十三世纪时，圣母亲自命圣多明我(1170—1221)劝教友诵念玫瑰经。1850年，圣母前后18次显现给圣女伯尔纳德，一再嘱咐我们要好好念玫瑰经。2002年10月16日，教宗若望·保禄二世在圣伯多禄广场颁布“玫瑰童贞圣母”宗座牧函，新增“光明五端”，使玫瑰经成为二十端。
    玫瑰经是一项与圣母一起重温整部福音大纲的福音祈祷，以圣子降生奥迹为中心，以基督为终向。在念天主经时，我们庄严宣称天主是我们的父亲，衷心祈求祂；在诵念一连串的圣母经时，是愉快地偕同圣母专注默想福音中的奥迹，及赞美天主的救世计划；而在念圣三光荣颂时，则衷心朝拜我们唯一的天主。
    玫瑰经适合个人或团体诵念；口诵心维，犹如一篇救恩史的颂歌。

〖 诵念玫瑰经的方法 〗

    1、划十字圣号，念信经。
    2、念一遍天主经。
    3、念三遍圣母经。
    4、念一遍圣三光荣颂。
    5、念第一端玫瑰经，默想该端玫瑰经的奥迹。
    6、续念一遍天主经、十遍圣母经、一遍圣三光荣颂。
    7、法蒂玛圣母祷词一遍
    8、念第二端玫瑰经的奥迹：并重复第6、7项。依此法续念第三端、第四端及第五端玫瑰经奥迹。
    9、念完五端玫瑰经，念恭贺母皇或圣母德叙祷文(见圣月经五月圣母月 第　页)。
    10、通常星期一、六默想欢喜奥迹；星期二、五默想痛苦奥迹；星期三、日默想荣福奥迹；星期四默想光明奥迹；但星期日也可按教会节日而选念适合的玫瑰经奥迹。亦可每日自由选念欢喜、痛苦、荣福、光明五端或全部的二十端。
    11、团体诵念“福音玫瑰经默想”时，福音默想可由一个人隆重宣读，大家聆听，个人念时，福音及默想部分可默想，而不必念出。

该诵念的经文罗列如下：
(诵念时，应手执念珠，先划十字圣号，念信经一遍、天主经一遍、圣母经三遍、圣三光荣颂一遍；然后默想各端，并诵天主经一遍、圣母经十遍、圣三光荣颂一遍、法蒂玛圣母祷词一遍；最后念又圣母经或圣母德叙祷文，并划十字圣号结束)

    信经
    我信全能的天主父，天地万物的创造者；我信父的唯一子、我们的主耶稣基督；(我信)祂因圣神降孕，由童贞玛利亚诞生；(我信)祂在比拉多执政时蒙难，被钉在十字架上，死而安葬；(我信)祂下降阴府，第三日从死者中复活；(我信)祂升了天，坐在全能天主父的右边；(我信)祂要从天降来，审判生者死者。我信圣神。我信圣而公教会，诸圣的相通。(我信)罪过的赦免。(我信)肉身的复活。(我信)永恒的生命。阿们。

    天主经
    我们的天父，愿祢的名受显扬；愿祢的国来临；愿祢的旨意奉行在人间，如同在天上；求祢今天赏给我们日用的食粮；求祢宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，但救我们免于凶恶。阿们。

    圣母经
    万福玛利亚，你充满圣宠！主与你同在。你在妇女中受赞颂，你的亲子耶稣同受赞颂。天主圣母玛利亚，求你现在和我们临终时，为我们罪人祈求天主。阿们。

    圣三光荣颂
    愿光荣归于父、及子、及圣神。起初如何，今日亦然，直到永远。阿们。

    法蒂玛圣母祷词(圣母亲授玫瑰经附文，于每端玫瑰经结束后加念一次)
    吾主耶稣，请宽赦我们的罪过，救我们于永火之中。求祢把众人的灵魂，特别是那些需要祢怜悯的灵魂，领到天国里去。

    又圣母经(恭贺母皇)
    母后万福！仁慈的母亲，我们的生命，我们的甘贻，我们的希望。厄娃子孙，在此尘世，向您哀呼。在这涕泣之谷，向您叹息哭求。我们的主保，求您回顾，怜视我们。一旦流亡期满，使我们得见您的圣子、万民称颂的耶稣。童贞玛利亚，您是宽仁的、慈悲的、甘饴的。天主圣母，请为我们祈求，使我们堪受基督的恩许。阿们。

〖 欢喜五端 〗

    欢喜一端：天使朝拜童贞玛利亚，报告天主特选她为救世主的母亲

    奉献　盛德崇福童贞玛利亚，我奉献此祈祷，敬祝您充满圣宠的喜乐。当初嘉俾厄尔天使奉天主的差遣，向您恭报说：万福玛利亚，您充满圣宠，主与您同在。又说：天主圣子选您为母亲，将由您至洁至纯的圣胎而降生，为救赎世人。您当时谦卑地说：我是主的婢女，愿祢的话成就于我吧！
    祈求　如今我虔诚祈求圣母，为我转求圣子耶稣，赏赐我谦逊之德，使我的一切言行，都能承行天主的圣意。阿们。

    欢喜二端：圣母看顾圣妇依撒伯尔

    奉献　全备诸德童贞玛利亚，我奉献此祈祷，敬祝您充满圣爱的喜乐。当初嘉俾厄尔天使，又将您的表姐依撒伯尔老年得子的奇妙事情，奉报给您。您于是满怀爱心，急切赶到她家中，那时她已经怀孕六个月了。天使报告小孩的名字叫若翰。当时若翰在他母亲胎中，知道您在他母亲的面前；又知道您所怀的是降生的救世主。他在母亲胎中，欢欣鼓舞。圣子耶稣在您胎中，就赦免了他的原罪。依撒伯尔得蒙天主的默启，认出您是天主之母，欢呼赞美说：在妇女中你是受赞美的，你的亲子耶稣，同受赞颂。我有何德何能，而烦劳我主的母亲，来看顾我呢?
    祈祷　如今我虔诚祈求圣母，为我转求圣子耶稣，赏赐我爱人之心，并赐我所思、所言、所行，得蒙主的恩佑，并得到罪过的赦免。让我能明白天主的道理和超性的知识。阿们。

    欢喜三端：我主耶稣基督降生

    奉献　天主圣母童贞玛利亚，我奉献此祈祷，敬祝您天人共庆的喜乐。您以至圣的心灵，接受主耶稣。天主子由您至洁至纯的圣胎而诞生，来拯救世人。您满怀喜悦与敬意，把婴孩用襁褓裹起来，安放在马槽中，俯身跪拜降生成人的真天主。这时天使在空中奏乐欢呼，赞美天主、庆贺世人说：“天主在天受光荣，主爱的人在世享平安”。
    祈求　如今我虔诚祈求圣母，为我转求圣子耶稣，赏赐我神贫之德，使我能不追求世俗的享乐，而一心追求天主的光荣，终身事奉天主。阿们。

    欢喜四端：圣母奉献耶稣于圣殿

    奉献　至贞至洁童贞玛利亚，我奉献此祈祷，敬祝您献子欣悦的喜乐。圣子诞生之初，就有天使来歌颂、牧童来致敬、三王来朝拜。圣子诞生后第四十天，您恭恭敬敬地怀抱着，前往圣殿，奉献给天主圣父。当时，有一位德高望重的老者西默盎，和一位圣德卓著的老妇亚纳，赞美圣子耶稣，真是救世主。
    祈求　如今我虔诚祈求圣母，为我转求圣子耶稣，赏赐我无论在圣堂里，还是在其它任何地方，常能颂扬天主的圣名，赞美天主的荣耀，让人们都知道并信从天主。阿们。

    欢喜五端：耶稣十二岁讲道

    奉献　勤敏神工童贞玛利亚，我奉献此祈祷，敬祝您暂忧旋慰的喜乐。圣子耶稣十二岁时，随您一起去圣殿祈祷。回来时，耶稣失落了。三天三夜，您焦急心痛。三天后，您一路寻回圣殿，见耶稣与年长的博学之士同座，讲论天主的道理。您一见到，欣喜万分。耶稣跟您回家，孝敬您、事奉您直到三十岁。
    祈求　如今我虔诚祈求圣母，为我转求圣子耶稣，在我遭受患难的时候，赐给我内心的喜乐和平安。使我时时处处，都能完全符合天主的圣意，努力实践谦逊、孝爱之德，热诚事奉天主。阿们。

〖 光明五端 〗

    光明一端：耶稣在约旦河畔受洗

    奉献　救世之母圣母玛利亚，我奉献此祈祷，敬祝您慷慨奉献之心。圣子耶稣三十岁时，辞别您外出传扬福音。前往约旦河接受洗礼。天主圣父称呼耶稣为爱子。耶稣受洗后，由圣神引导进入旷野，四十天守斋祈祷。三次击败魔鬼的试探，天使前来在旁伺候。天主圣子，原来不需要接受洗礼，实在是为我们人类树立谦逊的好榜样。
    祈求　如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我谦卑之心，接受洗礼，使我诚心诚意改过自新，全心皈依天主。阿们。

    光明二端：耶稣参与加纳婚宴

    奉献　仁爱之母圣母玛利亚，我奉献此祈祷，敬祝您助人为乐之心。在婚宴上，您观察细微，发现主人家中缺酒了，您在圣子面前为他们祈求，您的爱子耶稣允诺把水变成美酒。耶稣在众人面前显示了自己的权能，门徒们确信耶稣就是天主。大家众口同声赞美、光荣天主，俯身叩拜，感谢天主的恩典。
    祈求　如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我爱人之心，在生活中乐于助人，愈显主荣。阿们。

    光明三端：耶稣宣讲天国福音

    奉献　善导之母圣母玛利亚，我奉献此祈祷，敬祝您循循善诱之心。您的圣子耶稣宣讲天主的道理说：天国近了，快来悔过自新，接受主的福音，活出新的诫命。耶稣又将真福八端公布于众，为建立和平、正义、真理的神国，使所有的天主子民都生活在新天新地的圣爱中。
    祈求　如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我虚心受教，承行天主的旨意，共同建设基督的神国，将来永享常生。阿们。

    光明四端：耶稣在大博尔山上显圣容

    奉献　荣耀之母圣母玛利亚，我奉献此祈祷，敬祝您享主光荣之心。您的圣子耶稣带领钟爱的门徒登上大博尔山，热心祈祷，神光焕发，显现出天主的圣容。门徒见了，信心倍增，恳求耶稣常住在这圣山上。天主圣父从天上发出声音，敦促门徒要听从天主圣子。
    祈求　如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我在世遭受磨难时，仰望基督的荣耀，好能安心忍受这暂时的痛苦。阿们。

    光明五端：耶稣建立圣体圣事

    奉献　圣爱之母圣母玛利亚，我奉献此祈祷，敬祝您爱人至极之心。您的圣子耶稣在最后晚餐时，明知自己受难临近，不愿抛弃我们罪人，亲自建立圣体圣事，许诺永远留在人间；耶稣自己甘愿牺牲，作我们的精神食粮，养育我们的灵魂。又以自己的圣体圣血，作为爱情的礼品，伴随我们一起奔赴天乡。
    祈求　如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我常怀着感恩的心，敬拜并恭领主的圣体，以爱还爱，在基督的逾越奥迹中，获得永生。阿们。

〖 痛苦五端 〗

    痛苦一端：耶稣山园祈祷

    奉献　高上仁慈之母玛利亚，我奉献此祈祷，默想圣母内心的痛苦。圣子耶稣三十三岁，受难的日期已经来临。为了救赎罪人，在前一天的晚上，前往山园，三次祈求天主圣父。痛苦之极，浑身出流血汗。耶稣叩拜天主圣父，求父赦免人的罪过。到了深夜，恶人前来逮捕捆绑了耶稣，把祂送交给亚纳。
    祈求　如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我常能恳求祈祷，遵循天主的旨意，接受生活中的痛苦，并能以真诚的忍耐，承受苦难的磨练。阿们。

    痛苦二端：耶稣受鞭打酷刑

    奉献　毅然坚忍之母玛利亚，我奉献此祈祷，默想圣母内心的痛苦。圣子耶稣的仪容，原荣耀之极，可是现今在比拉多衙门内，被强剥去衣服，捆绑在石柱上，遭受鞭挞五千四百多下。耶稣遍体鳞伤，血流不止。如此痛苦悲惨，但耶稣犹如羔羊，默默承受，丝毫不为自己辩解。
    祈求　如今我虔诚祈求圣母，为我转求我主耶稣，脱去我世俗私欲偏情衣裳，给我穿上真诚忍耐的服装，让我在生活中能甘心情愿地忍受天主所赐予我的各种艰难困苦。阿们。

    痛苦三端：耶稣受茨冠苦辱

    奉献　苦刃刺心之母玛利亚，我奉献此祈祷，默想圣母内心的痛苦。耶稣是我们的救主，被恶人用荆棘刺冠，强戴在祂的额头上，血流满面。又给祂披上紫红袍，当作国王来戏弄，以此来横加侮辱。
    祈求　如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我能放弃骄傲自满之念，抛开所有的虚荣之心。让我能甘愿为我主耶稣，忍受我生活中遭遇到的各种患难凌辱的“茨冠”。祈望将来能像主耶稣一样，获得永生的冠冕，在天国永享福乐。阿们。

    痛苦四端：耶稣背负十字架，上山受刑

    奉献　宽慰忧患之母玛利亚，我奉献此祈祷，默想圣母内心的痛苦。您钟爱的圣子耶稣，恶人制作了一个沉重的十字架，命令祂自己背负着上山接受死刑。耶稣背着十字架，一路上因精疲力竭而三次跌到。您跟随着祂，一路哀伤痛哭。
    祈求　如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我常体恤主耶稣的痛苦，念念不忘，就像自己背负这沉重的十字架一样。也求主赐我能勤快地背负孝爱天主的十字架。阿们。

    痛苦五端：耶稣死在十字架上

    奉献　为义致命之母玛利亚，我奉献此祈祷，默想圣母内心的痛苦。耶稣到了加尔瓦略山上，被恶人剥去衣服，把手足钉在十字架上。耶稣口渴，恶人用酸醋苦胆调和的汁给祂喝。当时大地震荡，岩石崩裂，日月无光。在场的人一见此情此景，不禁拊胸哀痛。万物都显得悲惨忧伤。这一切，都在为受难的耶稣作见证，祂就是造物主、真天主。
    祈求　如今我虔诚祈求圣母，为我转求我主耶稣，让我借着当时悲壮的情形，心中能体会主受苦受难的惨烈。使我在生活中觉悟到，痛苦患难本是主的恩赐，从而能痛定思痛，真心悔改，努力向善。阿们。

〖 荣福五端 〗

    荣福一端：耶稣复活

    奉献　心慰神怡之母玛利亚，我奉献此祈祷，赞颂您安和之荣福。您钟爱的圣子耶稣，受难圣死，第三天从死者中复活，圣容光华灿烂。耶稣复活，首先来看望您，为解除您内心的忧伤，把您以前的各种痛苦，转化成难以言表的喜乐。耶稣又为了表达对宗徒的挚爱深情，多次显现给他们，以及其他的门徒，使大家都沉浸在主耶稣复活的喜乐中。
    祈求　如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我内心良善的快乐、灵魂洁净的光明，就像主复活一样，不敢再沉沦于罪恶中。并求主使我能脱去旧我，穿上新我，不再贪恋世上转瞬即逝的虚荣。阿们。

    荣福二端：耶稣升天

    奉献　神圣共仰之母玛利亚，我奉献此祈祷，赞颂您极隆之荣福。您的圣子、我们的主耶稣，复活后第四十日，将升天前，派遣宗徒们到普天下去，以天国的福音训诲万民。给信者付洗赦罪，加入圣教会。吩咐完后，耶稣升天，古圣相随，天使相拥，一起进入天国，坐在天主圣父的右边。耶稣派遣两位天使，降来安慰您及诸圣宗徒，耶稣让您留在世上，为启发、照顾和保护大家的信德。
    祈求　如今我虔诚祈求圣母，为我转祈我主耶稣，赏赐我的内心能脱离世俗的虚幻，而一心爱慕天上的事物。也恳求您眷顾我、托慰我、保护我，使我能平安走过这人生之路，将来能得天国永福。阿们。

    荣福三端：圣神降临

    奉献　上智大能之母玛利亚，我奉献此祈祷，赞颂您宠照之荣福。耶稣升天后第十天，您与宗徒们一起，一百二十人，共聚一堂，热切向天主祈祷。当时圣神降临，正如您的圣子所预许的那样。圣神降临时迅如风雷，毫无惊恐，赐以抚慰。同时又有光耀的火舌，分别降落在您和众人的头上。这时，圣神赏赐给您和宗徒们超众的圣宠，极大的智慧，不需学习而能通晓万国方言，以广传圣教。
    祈求　如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我圣宠、勇气和力量，使我能不断奋发向上，努力修德行善，一心传播福音，广扬圣教。阿们。

    荣福四端：圣母荣召升天

    奉献　陟天宝座天地元后玛利亚，我奉献此祈祷，赞颂您纯全之荣福。您在六十三岁时，耶稣派遣嘉俾厄尔天使，来向您传报，天主将提升您的圣身和灵魂，一起进入天国，享受永生福乐。您在离开世界时，耶稣大显圣迹，使分散在世界各处传扬福音的宗徒们，不约而同地团聚在您身边，向您辞别，您一一抚慰。您当时无病无痛，只有满心对天主的爱慕。您离世后，宗徒们埋葬了您的圣身，天使在空中奏乐三天，以彰显您的圣子耶稣使您获得永生。您身魂同登天国，享受永远的福乐。
    祈求　如今我虔诚祈求圣母，为我转求我主耶稣，赏赐我在临终时，不要陷于魔鬼的罗网和陷阱。赐我在这世界上，改恶迁善。让我做完补赎，带领我升天，享见您的圣容，和您一起庆贺天主的救恩。阿们。

    荣福五端：天至立圣母在九品天使之上，做天地的母皇，世人的主保

    奉献　巍巍高位之母玛利亚，我奉献此祈祷，赞颂您峻德之荣福。您已上升天国，天主圣父、天主圣子、天主圣神，特别立定您为天地的元后，如此恩宠荣福，远超诸圣天使和天上的圣人圣女。您又是我们世人的依靠和主保，您常为我们世人转求天主。
    祈求　如今我虔诚祈求圣母，为我转求我主耶稣，怜悯我——旅居在这尘世的您的儿女，赏赐我们需要的圣宠恩佑，使我将来也能得升天国，瞻仰您的圣容，和您一起，永远享受天主圣三的无穷福乐。阿们。

〖 玫瑰经第二式 〗

    1、天神嘉俾厄尔，来报吾圣母，至尊天主圣子，特选她为母。
    请赞美，请赞美，赞美圣玛利亚，请赞美，请赞美，赞美圣玛利亚。(下同)
    2、童贞圣玛利亚，往见其表亲，大发爱人热情，教训我爱人。请赞美……
    3、我慈母玛利亚，我朝拜圣婴，天主至尊圣子，为爱我降生。请赞美……
    4、圣母怀抱耶稣，奉献于圣殿，为我立下模范，守规诫为先。请赞美……
    5、我主独留京都，圣母苦寻觅，见主讲道圣殿，变忧苦为喜。请赞美……
    6、罪人可到山园，看苦痛耶稣，浑身流出血汗，为我求圣父。请赞美……
    7、耶稣身受鞭打，全身无完肤，血流肉飞骨露，为补我愆尤。请赞美……
    8、兵士以荆棘冠，戴于主圣首，棘茨深入于脑，鲜血满面流。请赞美……
    9、主背十字登山，为我们受刑，我当背己苦架，略报主恩情。请赞美……
    10、吾主被钉而死，为救我灵魂，慈母佑吾立志，不再负主恩。请赞美……
    11、吾主打败死亡，复活自死中，我亦改过自新，复活我灵魂。请赞美……
    12、耶稣离世升天，神圣等庆贺，坐于圣父右边，为我备宝座。请赞美……
    13、我主打发圣神，降到我灵魂，以圣爱的热火，灼热我冰心。请赞美……
    14、圣母荣召升天，照顾我众人，我勉成其孝子，为中悦母心。请赞美……
    15、慈母天地母皇，你首戴荣冠，祈为罪人主保，导引我升天。请赞美……
    16、耶稣受洗若翰，于约旦河中，我念受洗大恩，为信仰作证。请赞美……
    17、耶稣加纳婚宴，变水为美酒，求主降福家庭，相亲又相爱。请赞美……
    18、耶稣宣传天国，已来到人间，悔改接受福音，作天国子民。请赞美……
    19、耶稣荣显圣容，大博尔山顶，我愿见主圣颜，当洁净心灵。请赞美……
    20、耶稣建立圣体，以受难前夕，我常善领圣体，略报主爱情。请赞美……


祈祷手册（礼仪圣月版）-肆、苦路善工-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

肆、苦路善工

〖 苦路经 〗

    自耶稣升天后，圣母多次在耶路撒冷耶稣当日背着十字架所走过的路上，一边走，一边默想她的圣子耶稣所受的凌辱和痛苦；圣母这样做，就是我们所谓的“拜苦路。”
    一个热心的教友，应当效法圣母时常拜苦路，以默想救世主耶稣为我们所受的痛苦。假使我们热心多拜苦路，天主定要帮助我们勉力多爱受苦难的耶稣；如此，我们会更慷慨、勇敢地背起自己每日的小十字架，如：善尽自己的本分，不怨不尤；忍耐别人的烦扰，容忍别人的缺点，宽恕别人的过错，无论是生病或遭遇困难，都能安心接受天主的圣意，诚心依靠天主。拜苦路时，必须到十四处苦路之前朝拜受苦难的耶稣。团体拜苦路时，可由一个人代表大家到每一处之前即可。至于念不念经，教会并无规定，但如果能一边默想耶稣的苦难，一边恳切地诵念下面所列举出的这些经文，可以帮助我们更容易默想。仪式如下：

    苦路善工（台前诵）
（领）：因父、及子、及圣神之名。阿们。（划十字圣号）（跪下）
（众）：主、耶稣基督，我们藉着洗礼与祢同死同葬；祢既藉着父的力量，从死中复活；求祢也使我们能度一种新生活。昔日的我们已与祢同钉在十字架上；求祢消除我们的罪愆，不再做罪恶的奴隶。我们既与祢同死，亦必与祢同生；死于罪恶，活于天主。
    主，我们曾多次挣扎，多次跌倒；虽然我们知道祢就在我们身旁，但却掉头离祢而去。基督，请原谅我们，并帮助全人类认识、爱慕和尊敬祢。愿我们能在众兄弟姐妹中找到祢，跟随祢，在苦路上与祢并肩前进。（起立）
圣子高悬十字架上，慈母悲伤哀立其旁，举目仰望泪流长。（歌咏，可省）

    第一处 耶稣被判死刑
领：主、基督，我们钦崇祢、赞美祢。（跪下）
众：祢用此圣架，救赎普世。
◎ 福音
司祭长和长老们对耶稣提出许多控诉，比拉多问耶稣说：“他们对祢提出这么多的控诉，难道祢一点也不答辩吗？”可是耶稣依然没有作答。比拉多召集了司祭长、议员和民众，说：“我在他身上实在找不到什么可以处死的罪状。”可是司祭长们早已煽动群众，要求给他们释放巴拉巴。于是群众高声喊叫，要求钉耶稣在十字架上，比拉多终于为他们释放了巴拉巴；同时，他下令把耶稣先行鞭打，然后钉在十字架上。
◎ 默想
    朋友！虽然比拉多并不公允，但当日耶稣在他的判决中，却看出天父的旨意，屈服在比拉多权下。你怎能拒绝因听命而带来的烦恼呢？
◎ 祷文
领：主、基督，祢在受审判时，我们亦是其中判死罪的人。但祢却为了爱而钉在十字架上。
众：我们还不知自爱，时常冒犯、违反祢。请帮助我们认识、爱慕祢，并远离罪恶。
领：天主，仰仗祢所受的苦难。
众：求祢垂怜我们。
全体：诵天主经一遍，圣母经一遍（起立）
心灵惨痛不禁沉吟，凝思爱子意切情深，甚至利刃刺透心。（歌咏，可省）

    第二处 耶稣背十字架
领：主、基督，我们钦崇祢、赞美祢。（跪下）
众：祢用此圣架，救赎普世。
◎ 福音
    兵士们将耶稣带进总督府内，就召集全队兵士，围着耶稣，然后把祂的衣服脱去，叫祂穿上紫袍，又编了一个荆棘的冠冕给祂戴上。于是他们开始对祂致敬说：“犹太人的君王，万岁！”然后用一根芦苇打祂的头，唾祂的面，又跪着向祂行礼，戏弄既毕，他们就把紫袍脱下，仍旧给祂穿上原来的衣服，然后带祂出去，要把祂钉在十字架上。耶稣自己背着十字架，走出城外。
◎ 默想
    这十字架，这根树干，是天父给耶稣选择的。我的朋友，你所背负的十字架亦是天父给你选择的，从祂的手中接纳吧！请放心，天父绝不会让你的负担，超过你的能力。
◎ 祷文
领：主，我们常常只看到自己的担子，并认为它很沉重，当没有人注意它的时候，我们觉得这担子更重。
众：可是我们忘记了别人的痛苦，也忽略了在我们身旁背着重担的祢。即使知道了别人的痛苦，也从没有加以援助。求祢使我们不要以自我为中心，多顾及他人，正如祢照顾我们一样。
领：天主，仰仗祢所受的苦难。
众：求祢垂怜我们。
全体：诵天主经一遍，圣母经一遍（起立）
独子之母殊福贞女，内心痛苦谁堪比汝，甚矣哀哉莫可语。（歌咏，可省）

    第三处 耶稣第一次跌倒
领：主、基督，我们钦崇祢、赞美祢。（跪下）
众：祢用此圣架，救赎普世。
◎ 先知书
    当时，我们看到他，没有赞美，没有尊严，也没有什么仪容可供我们欣赏。他只是一个被人鄙视、被人弃绝的人物，只是一个忧苦的人，饱尝了苦难。人家对他只是掩面不顾，他是被人舍弃的人，因而我们也把他视同无物。哪晓得，他竟替我们负担着苦痛，替我们承受着忧愁。
◎ 默想
    创造及管理宇宙的天主子，由于对父的服从，变得像人那样软弱，竟不能肩负起一根木头的重量。但那正是天父的旨意，否则耶稣不能成为我们的模范。若我们要成为耶稣的朋友，也该无怨无忧地承担人的软弱。
◎ 祷文
领：主，我们离开了正路，只得到空虚和酸苦。
众：求祢光照，使我们认为，当我们软弱时能得到祢的扶持。祢无尽的爱，将一切罪人抱于怀中，请让我们都能共享祢的宽宏与慈爱。
领：天主，仰仗祢所受的苦难。
众：求祢垂怜我们。
全体：诵天主经一遍，圣母经一遍（起立）
荣光之子如斯惨创，仁慈之母见而凄怆，悲复悲哉痛久长。（歌咏，可省）

    第四处 耶稣途中遇母亲
领：主、基督，我们钦崇祢、赞美祢。（跪下）
众：祢用此圣架，救赎普世。
◎ 福音
    西默盎祝福了他们，并对耶稣的母亲说：“你看这个孩子，他被注定要以色列中许多人跌倒，许多人升起，并将成为众人排斥的标记。这样，许多人的秘密心思便会泄漏出来。至于你，一把利剑将刺透你的心灵。
◎ 默想
    圣母见耶稣被鞭打，被脚踢，像畜生一般被驱赶。她的心灵疼痛哀伤；可是从来没有吐出任何申诉和报怨。
◎ 祷文
领：我们常常为自己的痛苦而嗟叹，却忘掉了其他兄弟姐妹也受着同样、或甚至更恶劣的遭遇。
众：主，我们明白，只有分担别人的困苦与悲伤，我们才能团结起来抗拒痛苦和患难的挑战，求你使我们永不关闭自己的心，却接纳每一个人，能像祢的慈母一样奉行祢的圣意，与祢一同救赎世界。
领：天主，仰仗祢所受的苦难。
众：求祢垂怜我们。
全体：诵天主经一遍，圣母经一遍（起立）
目睹爱子横遭极殃，慈容黯淡涕泪彷徨，孰能见此不同伤。（歌咏，可省）

    第五处 西肋乃人西满帮耶稣背十字架
领：主、基督，我们钦崇祢、赞美祢。（跪下）
众：祢用此圣架，救赎普世。
◎ 福音
    他们把耶稣带走的时候，抓住一个刚从乡下来的基勒乃人西满，兵士将十字架放在他的肩上，强迫他在耶稣后面背着。
耶稣说：凡不能背负自己的十字架而追随我的，就不配作我的门徒。凡保全自己生命的，终必丧失生命。但为我之故而丧失生命的，必能获得生命。
◎ 默想
    耶稣已无力，不能再独自肩负十字架。因此士兵便勉强西满帮助。朋友，这位西满就是你。把你的力量交给弱小者吧！你每次减轻别人的负担，就是亲手托起那压在耶稣身上的十字架。
◎ 祷文
领：主，祢接纳西满的帮助。祢挑选了一个胆怯而被迫的人来帮助祢。
众：求祢帮助我们，了解为兄弟姐妹服务的真正意义。我们时常忽略了四周的亲友，请帮助我们互相依靠，互爱互助，使我们背负祢的十字架，乐意为他人服务，并除去骄傲，乐意接受别人的帮助。
领：天主，仰仗祢所受的苦难。
众：求祢垂怜我们。
全体：诵天主经一遍，圣母经一遍（起立）
见子耶稣受尽艰辛，为救其民愿舍己身，惨被鞭打酷绝伦。（歌咏，可省）

    第六处 圣妇为耶稣拭面
领：主、基督，我们钦崇祢、赞美祢。（跪下）
众：祢用此圣架，救赎普世。
◎ 圣咏
    耻辱和忧闷，折伤了我的心；我指望有人会体恤我，却没有一个；我渴望有人会安慰我，可是找不着。
◎ 默想
    朋友，你有勇气触摸耶稣染满血渍的脸吗？你问：耶稣的脸在哪里？在充满泪水的眼睛里，在遍布皱纹的额头上，在贫民窟里，在医院中，在病榻上——总之，凡有痛苦存在的地方，耶稣的脸就在那里。祂就在那里等待着你，替他抹掉血和泪。
◎ 祷文
领：我老实告诉你们，凡你们为我这些兄弟中最小的一个所做的，也就是给我做的。
众：主，求祢协助我们在迫害中，勇敢承认祢是主基督，正如物罗尼加一样。她坚信这个死囚是天主；其他人的讥讽、批评、迫害都不能阻止她爱主之情。请帮助我们善于运用祢所赐给我们的才智，服务人群，帮助需要帮助的人，让我们明认祢活在每个人的心中。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。
全体：诵天主经一遍，圣母经一遍（起立）
痛苦之母愁肠百结，因见圣子备遭磨折，祈你许我共痛切。（歌咏，可省）

    第七处 耶稣第二次跌倒
领：主、基督，我们钦崇祢、赞美祢。（跪下）
众：祢用此圣架，救赎普世。
◎ 先知书
    当时我们只以为他是被惩罚的人，为天主所打击、为天主所贬抑。殊不知他实在是为了我们的过失而被刺伤，为了我们的罪恶而受尽了苦刑。透过他的受刑，我们才得安宁，透过他的受伤，我们才得康复，我们都是迷途的羊，各走各的路；然而上主却把我们众人的罪债，加在他一人的肩上。
◎ 默想
    朋友，这第七处，是考验你意志的一个机会；从这次跌倒中学习，坚持行善吧！有一天，当你感到前功尽废时，你会想，“我不能再继续下去”，那时请你转向耶稣跌倒的事实吧！信赖耶稣，继续奋斗吧！
◎ 祷文
领：主，我们曾向往奢华的享受，没有体察别人的劳苦及艰辛。
众：许多人在生活的鞭挞下，已一次又一次地跌倒，围观的人多，援助的人少。愿我们不在围观的人群中。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。
全体：诵天主经一遍，圣母经一遍（起立）
代求你子被刺圣心，增我心灵虔敬热忱，常加爱慕情意深。（歌咏，可省）

    第八处 耶稣劝告耶路撒冷的妇女
领：主、基督，我们钦崇祢、赞美祢。（跪下）
众：祢用此圣架，救赎普世。
◎ 福音
    有一大群民众跟着耶稣，其中还有一批妇女为祂哀悼痛哭。耶稣转身对她们说：“耶路撒冷的女儿！你们不要为我而哭，要为你们自己的子女而哭。”
◎ 默想
    耶稣曾多么的渴望，把耶路撒冷的子女聚集起来，但他们一一拒绝。这些妇女现在为耶稣哭泣，而耶稣的心却为她们哀痛——哀痛她们面临的忧伤。耶稣在身受痛苦时，仍然去安慰他人。朋友，你如何表现你的温良和仁爱呢？
◎ 祷文
领：耶稣亲临世界，世界也原是靠祂而存在的，但世界却不认识祂；祂来到自己的领域，而祂自己的子民却没有接纳祂。
众：我们深信祢居于全人类中、特别在那些被人冷落的人群中。请助佑我们在人群中体验祢的存在、祢的痛苦，并且以关怀及爱心去接近祢。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。
全体：诵天主经一遍，圣母经一遍（起立）
恳祈慈母分你悲情，并将你子身受酷刑，深深铭刻我心灵。（歌咏，可省）

    第九处 耶稣第三次跌倒
领：主、基督，我们钦崇祢、赞美祢。（跪下）
众：祢用此圣架，救赎普世。
◎ 先知书
    凡看见他的人，莫不惊愕，因为他的容貌毁伤得不再像人。上主的圣意要用苦难磨炼他。当他的心灵苦痛到了尽头以后，他必定看见光明而心满意足。我的仆人要以自己的苦难使众人成义，因为他承担了他们的罪过。他甘愿充当一个罪人，而牺牲自己的生命。其实，他负担了众人的罪债，并且时时刻刻为所有的罪人祈求。
◎ 默想
    耶稣已全无气力，到卧在地上，身体不能再动弹，就是拳打、脚踢，也不能再站起来。然而，耶稣愿意接受一切。朋友，你的身体可以被摧毁，但天上或地下绝对没有力量，能够剥夺你的意志，你的意志是属于你的。
◎ 祷文
领：主耶稣，祢为了我们而受鞭打、凌辱，但我们却时常跌倒、犯罪。
众：主！请帮助我们体会每一位兄弟姐妹应有的权利，明白自己的责任，尽量帮助需要我们的人。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。
全体：诵天主经一遍，圣母经一遍（起立）
圣子耶稣为救我们，遍尝苦辱并以身殉，祈导我们出迷津。（歌咏，可省）

    第十处 耶稣被人剥去衣服
领：主、基督，我们钦崇祢、赞美祢。（跪下）
众：祢用此圣架，救赎普世。
◎ 福音
    当时，他们另外还带了两个凶犯，同耶稣一起去处死。他们既到了那名叫“髑髅”的地方，就在那里把耶稣钉在十字架上，同时也钉了两个凶犯，一个在右边，一个在左边。耶稣说：“父啊！求祢宽恕他们，因为他们不知道自己做的是什么！”当时，他们还拈阄分了耶稣的衣服。民众都站着观望。
◎ 默想
    朋友，请看！世上最可怜的君王，在受造物前，被剥掉衣服，身无一物；然而，谁还比耶稣更富有？同样，你要生活丰满，首先要关心天国的义德。
◎ 祷文
领：人子来不是为受人服侍，却是为服侍人，并且要牺牲自己的生命，救赎大众。
众：主，祢成了罪犯，其实，犯罪的却是我们。我们所追求的奢饰华物把祢掩盖了。社会上许多伤残老病的人，愿我们伸出援助的手，给予他们所需要的。许多人没有一个合理的生活环境、更得不到别人的关怀与协助、失去了人性的尊严；愿我们真正体会他们，把他们当作兄弟姐妹般看待。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。
全体：诵天主经一遍，圣母经一遍（起立）
十字圣架救赎之诠，圣子死难偿我罪愆，恳饶我罪复天缘。（歌咏，可省）

    第十一处 耶稣被钉在十字架上
领：主、基督，我们钦崇祢、赞美祢。（跪下）
众：祢用此圣架，救赎普世。
◎ 福音
    在耶稣的十字架旁，站着祂的母亲和祂母亲的一个姐妹，还有克罗帕的妻子玛利亚，及玛利亚玛达肋纳。耶稣见母亲和祂的爱徒一起站着，就对母亲说：“母亲，那就是你的儿子！”又对爱徒说：“那就是你的母亲！”从此，那门徒就把她奉养在自己的家中。
◎ 默想
    朋友，你能想象钉十字架是怎样的滋味吗？刑吏拉直了手，把手腕紧压在横木上，用钉刺透肉，然后拿起沉重的铁锤用力敲打，直至手被钉穿，疼痛辛酸就像火药筒在头脑内猛然爆炸。他们又抓住另一只手，死亡的痛苦又再一次爆发，然后再屈起膝盖，好把脚站在木干，也用铁锤钉在架上。
◎ 祷文
领：我给你们一项新命令，你们要彼此相爱，如同我爱了你们一样。
众：主，祢对我们的爱至深至大，竟不惜任何牺牲，我们愿意效法祢，在我们的生活环境中实践祢爱人的精神，努力减轻别人在精神上及肉躯上的痛苦，与祢一同救赎我们的弟兄。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。
全体：诵天主经一遍，圣母经一遍（起立）
童贞圣母神圣之后，赖你慈恩允我哀求，得常与你同悲愁（歌咏，可省）

    第十二处 耶稣死在十字架上
领：主、基督，我们钦崇祢、赞美祢。（跪下）
众：祢用此圣架，救赎普世。
◎ 福音
    从中午开始，太阳失光，遍地黑暗；直到下午三时，耶稣大声呼喊说：“我的天主，我的天主！祢为什么舍弃了我？”有一个人跑过来，把海绵浸透了醋，绑在芦苇上，送上去给祂喝。那时耶稣又大声呼喊说：“父啊！我将我的灵魂托付在祢的手中。”说完，便断了气。
◎ 默想
    十字架已成了一座讲坛——父啊！宽恕他们吧……你要和我在天堂里……这是你的母亲……这是你的儿子……我渴……一切都完成了……耶稣需要挺着手腕及脚，把自己托起才能开口说话，每一个动作，都使祂陷入一阵新的痛楚，然后，当祂受够了，才放弃这可朽坏的肉躯。
◎ 祷文
领：一粒麦子非经落地而死，只不过是一粒，死了以后，才会有丰盈的收获。
众：主，藉着祢的圣死，我们才获得一个更充实及更珍贵的生命。请帮助我们，使我们关怀别人的生死存亡，重视肉躯和灵性的生命，使人们充分地领略生命的意义。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。
全体：诵天主经一遍，圣母经一遍（起立）
耶稣五伤安慰之源，耶稣圣死救赎之键，赐我信心永不变（歌咏，可省）

    第十三处 耶稣尸体从十字架卸下
领：主、基督，我们钦崇祢、赞美祢。（跪下）
众：祢用此圣架，救赎普世。
◎ 福音
    那天正值安息日的前夕，而那安息日又是大节日，犹太人不愿在安息日有尸首留在十字架上，就来请求比拉多叫人打断他们的腿，把尸首拿去。于是兵士来了，先后把钉在耶稣左右的二个人的腿打断；他们来到耶稣跟前，看见祂已经死了，就没有打断祂的腿。有一个士兵用长矛刺透了祂的肋旁，立刻就有血和水流出来。
◎ 默想
    祭献已完成，是的，耶稣的祭献已告完成。但，我的朋友，圣母和你的祭献尚未结束，圣母还要在手中接抱，她亲生子的尸体。你在离别自己所爱的人时，也会感到哀痛。你在沉痛时应该想到，因着玛利亚分担耶稣在加尔瓦略山的苦难、参加救世的工程；同样，你的哀痛，亦可充作灵魂的代价。
◎ 祷文
领：主，请宽恕我们的愚昧、固执、嫉妒及怨恨，并减轻所有因此而引起的痛苦与悲伤。
众：求祢以祢的爱充盈世界，使我们生活在爱的滋润中。慈母玛利亚，你是罪人的避难所，请为我们祈祷，使我们因你圣子的功劳，幸获天父的宽恕。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。
全体：诵天主经一遍，圣母经一遍（起立）
将有一天灵肉分离，请勿弃我能瞻圣仪，永沐荣光无尽期（歌咏，可省）

    第十四处 耶稣葬于坟墓
领：主、基督，我们钦崇祢、赞美祢。（跪下）
众：祢用此圣架，救赎普世。
◎ 福音
    到了傍晚，来了一个阿黎玛特雅人若瑟，他大胆地向比拉多要求耶稣的遗体。比拉多准许了他，于是他把耶稣的遗体领去了。还有从前在夜间来访耶稣的尼苛德摩，那时也带着约一百斤殁药和沉香而来，两人按着犹太人的习俗，将耶稣的遗体用细麻布加上香料包裹起来，把祂安放在一座由岩石凿成的坟墓里，然后滚了一块石头来堵住墓门。
◎ 默想
    耶稣可朽的生命就此结束，另一个新生命已开始，为玛利亚，为玛达肋纳，为伯多禄，若望和你，耶稣在人世的工作已完成，但在教会内及透过教会的工作，现在才开始。朋友，由现在开始，时时刻刻，你要做祂的使徒、祭品、圣者。
◎ 祷文
领：主，祢极大的痛苦仍要继续，直到时间的终止。
众：我们每个人都有自己的十字架，愿我们都能分担祢的十字架。请帮助我们在各人身上认出祢来，并乐意帮助祢，使我们真正的敬爱祢。
领：天主，仰仗祢所受的苦难，
众：求祢垂怜我们。
全体：诵天主经一遍，圣母经一遍（起立）
圣子高悬十字架上，慈母悲伤哀立其旁，举目仰望泪流长（歌咏，可省）

    苦路善工（最后祷文）（台前诵）
（领）：耶稣基督，人类的救主，祢用十字架战胜了死亡，进入了光荣，使痛苦有了意义，赋给世界喜乐。求祢帮助我们继续祢的救世工程，共同背负十字架。（跪下）
（众）：主啊，让我们成为祢的工具，去宣扬和平；
      在满是憎恨的地方，让我们播下宽恕的种子；
      在满是疑虑的地方，让我们播下信心的种子；
      在满是颓丧的地方，让我们播下希望的种子；
      在满是黑暗的地方，让我们播下光明的种子；
      愿我们不企求他人的安慰，只求安慰他人；
      不企求他人的谅解，只求谅解他人。
      因为在施舍中，我们有所收获；
      在宽恕他人时，我们也被宽恕；
      在丧失生命时，我们将复活而获得永生。
      愿主垂允我们的祈祷。阿们。

全体：诵天主经、圣母经、圣三光荣颂各五遍，为恭敬耶稣五伤。
全体：又诵天主经、圣母经、圣三光荣颂各五遍，为圣教广扬、异端消灭。（作圣号）

〖 如何在家里拜苦路? 〗

    (教友们拜苦路，通常在圣堂里，但如果生病，或住在没有圣堂、或未安置苦路的地方，则只好在家里拜苦路，即用三十分钟来默想耶稣所受的苦难。如此拜苦路，同样可获得苦路大赦。默想时，最好手中拿着耶稣的苦像以帮助默想。)

〖 拜苦路的另一方式 〗

    (任何经文都比不上我们心里的话语更悦乐耶稣；所以如果拜苦路时，我们只是在每一处苦路前站立，凝视像上的耶稣，深思恶人们加给他的痛苦，并恳切地对耶稣说我们同情他、感谢他、诚心爱他，不愿再犯罪得罪他等。像这样，根本不念任何经文，只是诚心地从心里发善情，也是一种很好的拜苦路的方式。)

〖 苦路经第二式 〗

    先唱　加耳瓦略山的爱
    1．为什么不说一句话，背着沉重十字架，一步步走向哥耳哥达，甘心为我们忍受。耶稣啊，可爱的耶稣，耶稣啊，受苦的耶稣。为什么不说一句话，甘心为我们被钉。
    2．受难的时刻在临近，祢依然沉默不语，深情地回顾我们众人，甘心为我们牺牲。耶稣啊，可爱的耶稣，耶稣啊，受苦的耶稣。祢依然不说一句话，甘心为我们牺牲。

    歌唱十四处苦路经
1、第一处，在官衙，妄证多罪，受鞭打，戴茨冠，皮破血流。比辣多听恶人言，断他该死，默不辩如羔羊，冤死了耶稣。
2、第二处，决死案，押赴刑场，恶人们，抬十字架，放他身上，接过去，不推辞，为赎人罪，走苦路，心喜欢，我的耶稣。
3、第三处，背十字架，力尽筋疲，又脚踢，又手拉，跌倒在地，天神主，天地王，在人足下，受凌辱，受践踏，我的天主。
4、第四处，背十字架，路遇圣母，一见面，惊得慌，心如刀割，两下里，相怜惜，愿赴法场，往前走，愿同死，跟随耶稣。
5、第五处，恶人们，见他重伤，怕他死，在半路，觅人相帮，有西满，背十字架，被人勉强，我愿背，跟随你，我的耶稣。
6、第六处，有圣妇，物洛尼加，见耶稣，满面血，毫不害怕，用白帕，擦圣面，圣容印下，求圣容，印我心，常想耶稣。
7、第七处，出城门，二次跌倒，伤重开，血重流，众人耻笑，天主子，至尊贵，如此卑贱，愿痛悔，我骄傲，效法耶稣。
8、第八处，众妇女，跟随痛哭，主回头，惊醒说，哭你们罪恶。主的死，教训人，要救灵魂，我宁死，不再犯，得罪耶稣。
9、第九处，到山下，三次跌倒，伤重开，极疼痛，跌倒在地。教友们，见光景，谁不动心，我宁死，不再犯，安慰耶稣。
10、第十处，在山上，强剥衣服，连皮肉，都带去，浑身血流。尝苦胆，喝酸醋，加增其苦，众人前，无衣服，羞愧了耶稣。
11、第十一处，钉十字架，拉开两臂，钉两手，穿两足，疼痛钻心。众恶党，极凶狠，如狼似虎，为救赎，人的罪，钉死了耶稣。
12、第十二处，竖十字架，恶党动摇，架左右，钉两盗，讥笑咒骂。坟墓开，帐幔裂，地震山崩，这情况，证耶稣，真是天主。
13、第十三处，卸圣尸，圣母接抱，胸肋开，圣身凉，真正死了。浑身破，有伤开，谁不动心，圣母娘，放声地哭，我的耶稣。
14、第十四处，人坟墓，盖以石板，重大石，掩坟墓，圣尸不见。圣若望，扶圣母，忧闷回府，为救赎，人的罪，苦死了耶稣。

    唱和平工具
    合：啊！主啊！天主！求祢使我们做祢的和平工具，求祢使我们做祢的和平工具。
    1、在有仇恨的地方，让我播种仁爱，在有残害的地方，让我播种宽恕，在有猜疑的地方，让我播种信任。　　啊！主啊！……
    2、在有绝望的地方，让我播种希望，在有黑暗的地方，让我播种光明，在有忧苦的地方，让我播种喜乐。　　啊！主啊！……
    3、我不企求他人的安慰，只求安慰他人，我不企求他人的谅解，只求谅解他人；我不企求他人的爱护，只求爱护他人。　　啊！主啊！……
    4、因为在施舍他人时，我们获得施予，因为在宽恕他人时，我们获得宽恕，因为在丧失生命时，我们生于永恒。　　啊！主啊！……

    结束

    朋友！你切望过高尚的生活吗?
    你渴望度一个充满善功的生活吗?
    请想一想：有比为天主服务更高尚的吗?
    有比救助人灵更接近我们的理想吗?
    你愿意藉耶稣的名宽恕、帮助、鼓舞他人吗、
    你愿意帮助耶稣安慰痛苦者、扶起失望者吗?
    你愿意陪耶稣受苦，以彰显他的圣德吗?
    请听耶稣的召唤：
    “你如果真心愿意，来，跟随我吧！”


祈祷手册（礼仪圣月版）-伍、任选经文-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

伍、任选经文

  点圣水经
    天主，请以此圣水洗净我的罪过，端正我的意念，在罪恶的权势下拯救我。阿们。

    饭前经
    天主，求祢降福我们，和那些为供给我们生活所需而整天劳苦的人们，求祢也赐给那些忍饥受饿的人们饮食。阿们。

    饭后经
    天主，我们所享用的一切，都是祢所赐，我们诚心感谢祢。阿们。

    开始工作祷词
    天主，我们求祢，以祢的圣宠，指导我们的工作能顺利进行，愿我们的祈祷和行为，是为爱主而开始，又以荣主而结束，因我们的主基督。阿们。

    结束工作祷词
    全能的天主，祢的陪伴与帮助，使我们的工作能顺利进行，我们感谢祢。求祢也助佑我们，在以后的工作中继续承行祢的旨意。因我们的主基督。阿们。

    拜圣体经
    主耶稣，我信祢的天主性、灵魂、肉身，都在圣体内。我今在祢至圣圣体台前，感谢祢建立圣体大恩，并以圣体养育我等身心。我钦崇祢、朝拜祢，我的天主、我的主宰。
    我主天主，我愿把我自己完全奉献于祢，我的爱心、我的灵魂、我的生命、我的一切，使我完全成为祢的。求祢洁净我的身心，清除我的罪过、增加我的圣宠、灼热我的心灵，使我能爱祢在万有之上，所有思言行为都能随从祢的圣意，终身追随祢。阿们。

    往恭圣体经
    可爱的吾主耶稣，我信祢的灵魂肉身，并天主性，为爱吾人，真真全在圣体中。祢是我的盼望：我依靠祢的圣言，获得诸恩，望祢宝血赦我之罪，与我开启天堂之门。无穷美善的耶稣，祢自圣体中，灼热人心，赐之神爱；望祢亦灼热我心，使我全心爱祢在万有之上；巴不得我的心偕天下万民之心，永远爱祢——最可爱的耶稣。呜呼！吾主，我不但未爱祢，反常得罪，今后悔至极；求祢无限仁慈，饶恕我罪，望祢的圣宠，使我永不得罪于祢。吾主耶稣，我感谢祢建定圣体大恩；祢实在爱人无穷，以圣体圣事，常与我们同在。天主圣父，我感谢祢，因为祢赐我们得有祢圣子耶稣于圣体内；请诸天使圣人替我感谢如此大恩。吾主耶稣，祢为爱我，为救赎我，甘心失祢至尊生命；我今将我的灵魂肉身全献于祢，望祢的仁慈保佑我，使我以思言行顺从祢的圣意。吾主，无穷仁爱的耶稣，矜怜我，俯允我所求之恩，为在世光荣祢的圣名，并为有益我的灵魂，求祢降福我。

    奉献中国于圣母颂
    吁！玛利亚，天主之母，您是我们的母亲，今将我们的神形、我们的能力、我们的生命、我们的言行、我们的所有，并中华全国人民，以孝爱的真情，全献给您至甘至爱的圣心。求您作司铎及传教者之母，使他们都能以恒心热爱广扬圣教。求您作教友之母，使他们都能日益于德、时见增广。并求您作教外人之母，使他们出离黑暗，而得信德的光明。
    求您垂怜中国亿兆人民，他们都是您圣子宝血所救赎的；依赖您大功的转达，赐他们同归于耶稣圣心，以得生命圣德之源，而共成一牧一栈。
    进教之佑，请为我们转求。玛利亚圣宠之母，请为我们转求。在天中国之后，请为我们转求。

    感谢天主经
    天主，祢造我肉身，赋给我灵魂。祢造了万物，以养育我；派遣圣子降生人世受苦受难，以救赎我；为使我免受魔鬼的诱惑与骚扰，祢命护守天使来保护我；我有罪恶，祢建立了圣洗、告解、圣体圣事赦免我并滋养我。我受到如此大的恩惠，时时不忘，感谢难言。然而我竟软弱无能，常做魔鬼的奴隶，未能丝毫报答主恩。恳求祢自今以后，开导、扶持我，使我弃绝世荣，以趋赴天堂的道路。我的一切所有：智慧、意志、勇气、毅力全献给祢，即使祢要我牺牲性命，我也甘心接受，绝对不愿辜负、违背生养且救赎我的大恩主天主。阿们。

    为教宗诵
    天主！祢依照祢的上智安排，将祢的教会建基在众宗徒之长——圣伯多禄身上；求祢垂视我们的教宗，祢拣选他做了伯多禄的继承人，愿他也能成为祢子民信仰统一、精诚团结的基础。阿们。

    为主教诵
    全能仁慈的天主，祢是我们的永恒善牧！祢在教会内分派了不同的职务，并以爱心领导祢的子民；祢拣选了祢的仆人(某某)做祢子民的领袖，使他代替基督管理祢的羊群，求祢帮助他善尽导师、司祭、牧者的职务。阿们。

    为司铎祈祷
    全能的天父！求祢因圣子耶稣的功劳，和他大司祭的爱心，垂顾祢召选的司铎。仁慈的主！请不要忘记，他们亦是软弱的受造物，求祢激发在主教覆手时所给予他们的圣宠，使他们能紧紧地追随祢，不要被仇敌所战胜。永远不做任何不相称神圣使命的事。
    主耶稣！我为忠信和热心的司铎祈祷，也为不忠信和不热心的司铎祈祷；为在本地或在外地工作的司铎祈祷；为受诱惑、孤独、颓丧的司铎祈祷；并为年轻的、病弱的、临终的和在炼狱中的司铎祈祷。更为我所爱、给我付洗、赦免我罪、为我主持弥撒、将圣体圣血分给我的司铎祈祷；也为开导、训诲、帮助、鼓励我的司铎祈祷。
    主耶稣！求祢将他们紧密地放于祢的圣心内，赐予他们无限量的祝福，从现在直到永远。阿们。

    为老人的祈祷
    主！求祢祝福在安老院、在世界上每一个角落的老人！他们在世上已经度过了一段悠长的时光，尝透了成败得失、悲欢离合的滋味。他们有朋友也有敌人，有功也有过。但无论如何，他们已尽了自己的能力去生活。
    主！求祢祝福他们，因为他们已鞠躬尽瘁，把一个用自己的血汗所浇灌的世界，留给了我们，求祢使我们能克尽所能，使这世界成为一片更适于人类居住的乐土。
    主！求祢使一切年轻人能了解老人的心境，在接触他们时，能充满耐心和敬意。
    求祢使我们的政府能多为老人谋福利，使我们的社会能洋溢着敬老的气氛。因为旭日中天的生命和垂暮的年华，同样都是祢的恩赐，同样都是永恒生命的一部分。阿们。

    困难中的祈祷(忍耐诵)
    天主，求祢速来扶助我！
    因为我遭遇麻烦，感到左右为难；痛苦正在磨炼我。
    主！求祢怜悯我；我虽然尽力而为，事情还是没有办好。
    主！除非得到祢的助佑，我能做什么呢？
    主！我现在苦难当头，心中烦闷。
    主！求祢赏赐给我忍耐吧！让这一场风波早些过去！
    主！只要祢说一句话，事情就会成功的。
    主！请将祢的平安赐给我。

    求为传教诵
    主，耶稣，祢在蒙难中最痛苦的时刻表示了祢对灵魂的渴望。求祢使我们分担祢的渴望，求祢赐我们光明，以了解祢的言语；赏我们力量，好能使我们一生为宣传祢的言语而效力；并愿藉祢的福音、祢的教会及祢母亲的转达，引导远离真理的人，藉着祢、偕同祢、在祢内与永远的圣父重归于好。祢和圣父及圣神永生永王。阿们。

    为父母诵
    我的天主，祢谕令我孝敬我的父母；我今天恳切地祈求祢，在痛苦中安慰我的父母，在困难中助佑他们，为了他们赏我的一切恩典，求祢百倍地报答他们，赏赐他们平安、长寿，并常生活在祢的圣爱中。
    求祢使他们不要为了我们，这样卖力牺牲自己，以至于把祢忘掉，耽误他们个人的灵魂大事。求祢赏赐我们大家，善过这世上的考验，以便将来都能达到我们的天堂本乡，和祢——至善的天主，永远享受真福。阿们。

    为子女诵
    无限美善全能的天主，祢给了我们孩子，祢是他们天上的慈父。我们承认他们是属于祢的，也甘心情愿地服从祢在他们身上所安排的一切。我们不为他们求祢世上的利益财产。只求祢的神国和公义；其余的一切，随祢的圣意赐给他们吧！求祢赏赐他们信德、诚意的心情、纯朴的生活。保护他们不随从世俗的诱惑，常以祢做他们的领袖。
    求祢降福我们，好能时时监护他们，更不要使我们的坏榜样与我们的教训互相矛盾。使我们明白做父母责任的重大，并帮助我们完善地尽这个使命，勇敢地忍受这本分上的艰苦。阿们。

    为家庭诵
    三位一体的天主，爱情和生命的根源，祢结合了夫妇，圣化了婚姻，求祢降福我们的家庭，帮助父亲维持全家生活，帮助母亲教育儿女，帮助子女身心健康、知恩报爱，并且服从父母。
    万民的慈父，家庭的温暖，天伦之乐全是祢所恩赐我们的。愿我们今生在祢的照顾之下，全家共享幸福快乐，将来也能永远与祢团聚，同享天上家庭的无穷福乐。阿们。

    为恩人诵
    全能至仁慈的天主，我在祢台前尽心感谢祢，因为我的恩人听祢的命爱我如己，帮助我的需要。天主，祢曾说过：无论任何人，给最小的弟兄一杯凉水，将来必有报答。我恳求祢，保护我的恩人，赏他脱免一切患难，看他给我的恩典，降福他的灵魂肉身，使他日后永远享受爱德的报答。并求祢赐给去世的恩人早享永福。阿们。

    为患病的近人诵
    天主，我们的慈父，祢允许病苦进人我们的家庭；求祢不要忘掉我们！赐给我们全家人，安心接受这试探的力量。教我们良善温和，以便能安慰我们的病人，并减轻他的痛苦。赏赐我们勇气，好能自己平安忍耐，并帮助我们的近人忍耐。求祢光照病人，教他懂得倘若将病苦结合耶稣的苦难，且勉力甘心接受，为自己并为全人类的得救有很大的益处。
    我的天主，我们如果因为近人的痛苦而失望，求祢快来扶助我们，帮助我们甘心随从祢上智的安排。阿们。

    病人自己诵
    上主，如果祢愿意，请助我脱离这痛苦的考验，赏我恢复健康，使我重新平安地过我的家庭生活，再和同伴去工作。
    上主，祢的圣意本是爱；祢知道什么对我有益，什么对我有害。我只靠祢对我和我亲属的无限慈爱。我知道祢爱我们，我将我自己全托于祢，请帮助我今天完善地服从祢的圣意。阿们。

    为生日诵
    天主，我们时时处处感谢祢，实在是理所当然的。今日适逢(我)某某的生日，我们感谢祢所赐的生命。我们恳求祢恩赐我们的兄弟(姐妹)体验祢的恩赐，善用自己的时间，趋向永生的道路。阿们。

    圣召诵祷
    主耶稣！世人的善牧！祢降临世上，是为寻找迷羊，使他们得救。祢又曾召宗徒们做渔人的渔夫。我们恳求祢，召选那些热忱慷慨的青年做地上的盐，世上的光，实行福音全德的愿望，奉献自己，共同努力，建设祢的奥体圣教会，及拯救世人。求祢也赏赐那些已蒙召者，以明智、忍耐和刚毅，在世间显扬祢的光荣，拓展祢的神国，领导祢托付给他们的灵魂，得到永远的生命。阿们。

    为炼灵诵
    恳求天主，怜悯炼狱灵魂，使他们早日脱离炼苦，到祢台前永远享福。阿们。

    求雨经
    主，圣父，宇宙的创造者，风云雨露完全是祢上智的安排，现在旱象严重，禾苗枯萎，人民叫苦，我们特别恳求祢，赐下甘露，滋润大地，使风调雨顺，五谷丰登，满足我们的日用食粮。阿们。

    求晴经
    全能永生的天主，从创世之初，祢就向人类许下救恩，求祢帮助我们坚信祢，既许必践。使我们不断努力更新，日益领受祢的救恩，当前雨量过多，使人民遭受严重的灾难，恳求祢缓于发怒，仁慈照顾，放射阳光，使人民安居乐业。以上所求是靠我们的主基督。阿们。

    破土仪式
    1、因父、及子、及圣神之名。阿们。
    2、邀请礼：我们要开始的工程，应当激发我们的信德并表达感恩之情。我们都记得圣咏中的一句话：“若非上主兴工建屋，建筑的人徒然劳碌”。每次我们藉工作为兄弟姐妹，为团体或为社会服务时，在某种意义下，我们便是天主的协助者。诸位兄弟姐妹，让我们以这次所举行的仪式，恳求天主的助佑，使建筑工程能顺利完成；也求他保佑建筑工人平安、健康。
    3、选读圣经 格前三：9-11
    请大家恭听圣保禄宗徒致格林多人书的一段话：
    你们是天主的建筑物，按照天主所赐给我的恩宠，我好像一位精明的建筑师，奠定了根基，其他的人在上面建筑；但是每一个人应该注意怎样在上面建筑，因为除了已经奠定的根基——耶稣基督以外，任何人不能再奠立别的根基。
    或依28：16-17b：(我要在熙雍放置一块角石，作为基础)
    伯前2：4-10：(你们成为活的石头)
    路6：47-49：(建筑坚固的房屋)
    4、祝福经文
    全能的天主，仁慈的父，祢藉着祢的圣子创造了万有，并以他作为祢王国最巩固的基础，恳求祢恩赐这项为光荣祢的圣名，也为了我们的利益所开始的工程，藉祢赐予的永恒智慧，能顺利进展，并圆满完成。以上所求是靠我们的主基督。阿们。
    或念：万有的创造者天主，祢命令人履行劳动的义务，恳求祢使我们所开始的工程，有益于现世生活的改进，并靠祢的仁慈助佑，也有助于基督王国的扩展。祢是天主，永生永王。阿们。
    5、家长或主礼可视情况向建筑工地和基石洒圣水。然后破土(挖掘地基)，将石头奠于地基中，此时众人可唱适当的圣歌。

    远行送别
    1、因父、及子、及圣神之名。阿们
    2、祈祷
领：主，我们感谢祢使(某某)有机会远赴(某某地方)去(居住／工作/读书)。现在我们求祢不断地照顾他(他们)，使他(他们)平安、愉快，并在旅途中与祢同行。
    主，求祢降福我们，使我们怀着一颗平静的心，去接受片刻的别离，并在不同的地方，以同一的感恩心情，永远赞颂祢。因我们的主基督。阿们。
    3、读经：云柱导引(户·9：15-23)或亚巴郎(创·12：1-4)
    4、象征行动：在场者向远行者头上或肩上覆手，或以右手姆指在远行者额上划十字；同时向远行者说：“愿上主与你同行！”
    5、讲话：家长或远行者讲话。
    6、祝祷：主，当祢与我们同行，遥远的路途亦会带来愉快，求祢沿途与(某某)同在。基督，祢就是道路。求祢使(某某)在旅途中能体验到在祢内行走而感到欣慰，使他一里又一里，一天又一天在祢内不断前行。
    7、领：主，长途当前，求祢常与他同在。众：阿们
    8、唱：“愿主祝福你”。

    终后经
领：天上诸天使圣人，快来扶持帮助，接他的灵魂，奉献给至尊天主。
众：天上诸天使圣人，快来扶持帮助，接他的灵魂，奉献给至尊天主。
领：愿救主基督，接纳他的灵魂，进入永福的天堂。
众：天上诸天使圣人，快来扶持帮助，接他的灵魂，奉献给至尊天主。
领：求主赐他永享安宁。
众：并以宠光常照。
领：上主，求祢垂怜。
众：基督，求祢垂怜；上主，求祢垂怜。
众：天主经一遍(洒圣水)
领：愿主俯听我们的祈祷。
众：仁慈的天主，求祢应允我们的哀求。
领：请大家祈祷：
众：我主天主，因着祢的无限仁慈，我们将(某某)兄弟/姊妹的灵魂，托付在祢的手中。求祢赦免他的一切罪过，赏赐他永远的真福。因我们的主基督。阿们。


祈祷手册（礼仪圣月版）-陆、每日读经-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

陆、每日读经

  一、圣经——天父的家书
    长年在外的游子，都渴望收到家书(信)。每逢收到家书时，还未及看到内容，已有一种温馨暖流传遍全身。因他爱家人，渴望了解家中的情况，而家书上带来家乡的关怀与问候，家人的祝福。
    圣经是天父给我们的家书，祂透过这家书，告诉我们许多有关祂的事，祂的厚望、理想、计划及祂对我们的爱与期望。如果我们爱天主、信天主，我们对圣经这封家书，便会有一份感情，而读起来也会分外亲切，有趣味。

    二、圣经的内容
    圣经是一本有关生命的书，也是一本指向生命之道的书，里面的角色只有神、人、生命、天和地。所以它不是科学书，不是历史书，不是劝世文，也不是任何一本可以和其它著作一起归类的书。
    圣经充满理想，也十分脚踏实地；它是超越的，也是现实的。它虽然以神道为中心，却是为了发扬人道的精神；它有许多来世的叙述，却是为了叫人如何活于今世。它曾目睹过一个民族多次的兴亡，也曾为一些成功的生命而歌颂，为一些失败的生命而惋惜，似乎隐约地告诉我们，国家、民族、本有其盛衰兴替之机，人类、生命也有其生死存亡之数。
    圣经是一部伟大的史诗，讲述人类解放的艰苦过程，描写人类如何逐渐认识天主，逐渐了悟人生，如何奔向天国的圆满，它也是一个爱情的故事，必须以爱心去领会，以爱的耳朵去聆听。
    圣经的众多人物中，耶稣基督向我们展示了生命的真正意义，因祂是生命之主，祂给人带来“更丰富的生命。”

    三、圣经的真理
    当我们说“圣经是真理”时，亦应明白，我们必须按圣经的真正所要表达的意义，才能找到圣经的真理。
    圣经讲的大多为故事性体裁，关于：生死、爱恨、苦乐、成败、寻找、挣扎、奴役、自由、解放、宽恕、平安等故事。而上主进入这些人性的事件中，为显示祂救赎人类的计划，提示人如何冲破和超越一切。

    四、勤读圣经
    圣经是我们灵性的食粮和亮光，是认识基督，走向天主的途径，为一位热心的基督徒来说，常读圣经是必须的。每个基督徒都应努力养成勤读圣经的习惯：
    1、决心让圣经伴你过一生。
    2、把读圣经看作是基督徒最基本的生活方式，每日的精神食粮。为坚固，充实我们的信仰，必须多读圣经。
    3、以祈祷和受教的心去读经，读圣经不是找寻“我要做什么？”而是找寻“上主要我做什么？”以祈祷、盼望、渴求、期待的心向主开放，看看主要我做什么？是否要我改正一些思想和人生态度。
    4、读经首先应注意的是我们明白的部分，不要只用力去研究那不明白的，渐渐贯通圣经时，自会明白疑难部分。
    5、圣经的真理在其中心讯息，而不在其故事本身。遇有难懂之处，要虚心向其他人或神父请教。
    6、要活读圣经，绝不可执着于文字，以词害意，更不能断章取意，而应由全部的圣经启示了解，尤其在福音光照下去了解。应在教会团体中，教会教导下解释圣经。

    五、读经祷文
    1、读经前之祈祷文
※ 耶稣导师，祢的话是我脚前的明灯，求祢在这读经中光照我，引导我的步履，指引我当走的路，并能察觉生活上的缺失，使我能不偏离祢的永生之路。阿们。
※ 耶稣，祢是降生的天主圣言，唯独祢有永生的话。求祢在今天的读经默想中光照我的理智，感动我的心，赏赐我圣宠，使我能从这默想中获得圣善的果实。因父、及子、及圣神之名，阿们。
    2、读经后之祈祷文
※ 耶稣导师，我感谢祢的教导，我愿在生活上努力效法祢的榜样，求祢赐我圣宠，使我所言，所行都能合乎祢的圣意。我这样祈祷是奉主耶稣基督之名，阿们。
※ 主耶稣，感谢赞美祢，今天我们聆听了祢的圣言，求祢以祢的圣宠软化我们的硬心，使我们认识自己的软弱、骄傲、自私，也求祢温暖我们冰冷的心，使我们燃起爱主爱人的心火，能虔诚祈祷，一生敬奉祢，光荣祢。阿们。

    六、简要介绍几种读经方法：
    1、三读法
    小组组长要先选定圣经章节，例如：路五1-11伯多禄和其它门徒的蒙召。当组员齐集后，各人收敛心神，然后：
    『祈祷』：天父，感谢祢再一次召集我们，好使借着这次相聚，大家一同分享及发现祢圣言的动力，求祢派遣圣神来到我们中间，引领各人更能领悟祢的圣意。因主耶稣基督之名，阿们。
    (1)『第一次读经』：由一位组员朗读路五1-11，其它组员默读或聆听，各人在静默中领悟读经的内容(静默时间约三分钟)。此时，各人找出感动自己的字、句或节。例如
    甲：感到经文中“洗网”二字，对自己有特别的感动。
    乙：感到“做捕人的渔夫”一句对自己有特别的意思。
    丙：感到“划到深处去”一句对自己有些感召。
    如此，各组员在静默后读出自己所拣选的字、句或节。
    各人读出被圣神所感动的句子后，然后作第二次读经。
    (2)『第二次读经』：由另一位组员将路五1-11再朗读一遍。其它组员还是聆听或在心中随着默读。读后，各人静默反省经文内容，特别留意刚才自己读出的字、句或节，看看是否有新意义的发展，并感受圣神对自己良心作出什么提示，或任何经文中有关连的反省，(静默约五分钟)并分享给各组员聆听。例如：
    甲：分享“洗网”此刻我感受到自己的心就如一个网，是纵横交织而成。这即表示内心世界的烦乱，各种不同的思潮和欲望，没有一份平静。现在像有一种声音告诉自己，也要洁净内心的网，可以重新振作，要清晰什么是更有价值，不再使这网负荷过重，以至不能有一个豁达的胸襟。
    乙：分享“做捕人的渔夫”感到……
    这样，各组员分别分享各人感受和反省，直至每一位都曾分享为止：
    (3)『第三次读经』：各人分享后，再邀请另一组员读经(同一经文)，其它人聆听或默读。之后，在静默中(约三分钟)各人从经文内找出从今天起至下次分享期间，个人对天主圣言的响应行动是什么？并分享之。例如：
    甲：选了“不要害怕”为生活实践，因为感到自己无论对主，对人都缺乏信念，使自己生活在惶恐中。因此以这句话来警醒自己，并作为响应圣言的行动。
    乙：以“遵照你的话”作行为响应，分享……
    各人分享了自己实践行动后，因大家是同属一个团体，所以尝试找出一句共同响应圣言的行动。例如：
    大家赞成团体实践的句子是“做捕人的渔夫”。因此，回家后除了实践个人的意愿外，也实践“做捕人的渔夫”，这是为加强团体意识，并感到是团体一起向同一目标行动。
    (4)『自发性祈祷响应天主圣言』：此时有一段团体时刻，各人以心中的意愿祈求，藉此也可为团体内各人的需要而献上祈祷。最后以短祷或歌咏结束此分享聚会。

    2、福音分享——七步法
    步骤一　邀请、呼求主
◎耶稣正叩着我们的心门。请一位邀请(不必指定)呼求耶稣的鉴临。
◎邀请祂参与我们的分享聚会。

    步骤二　读经
◎领导人报告经文的章次、页次，等大家都找到那一章后，再报告节数。请一位缓慢、清晰地读这段经文。

    步骤三　摘选字、词、默想
◎只要有意义的字词或经句，不解释原因。
◎缓慢地(以祈祷式的)朗诵所摘选的字、词、或短句，三次。
◎每个成员在内心静默地重复所听到的字或词或短句。

    步骤四　静默中聆听天主对我们说话
◎让我们保持3—4分钟的静默，在内心默默地重复一个字或短句。
◎想象：自己正坐在耶稣的脚前，默观并聆听耶稣说话。

    步骤五　分享内心所聆听的
◎哪个字或词曾触动了我？使我感动？
◎哪个讯息激励我，使我振奋或向我挑战？
◎天主对我个人有什么启发？祂要我个别地去做什么？
◎请不要讨论和研究、不说教，只是倾听别人的分享。

    步骤六　讨论我们可以一起做些什么？
◎分享前次的工作。
◎团体共同的行动，有什么需要讨论或做些什么事？
◎分配工作及行动计划，谁来做？做什么？什么时候做？
◎如何活出『生活的圣言』？

    步骤七　共同的祈祷
◎邀请所有的成员自发的祈祷。
◎以大家熟悉的祈祷文或圣歌作结束。

    3、家庭读经：
    以上读经方式，也可作为家庭读经的参考。父母可以找适当的时间，例如家庭晚祷前后，带领子女读一段圣经，最好是福音；把容易了解的，给他们加以解释。最主要的是要配合年龄的需要，使他们在生活上能付诸实行。也可培养成年子女担任读经角色，使他们养成读经的习惯，一生受益。
    如果你暂时不领导全家读经，你先自己去读，并尽力按照所读的去做，你的家人不久便发觉你的改变而与你一起读经。
    家庭读经是家庭公教化的最好方法，一起读经的家庭，必获得天主降福，因生活的圣言常在他们家中。
    金句1、最好的读经必须加入祈祷，才是真正的读经。否则，读经可能只是一些概念上的灌输，未必能影响和改变一个人的信念。
    金句2、圣经不能与生活分割，懂得生活的人，才懂得圣经，因此我们要以圣经指导生活，以生活印证圣经。

    七、当您在各种情况之下圣经适时可帮助您之词句章节
祈祷的神效(若十四12-14．玛十八19-20。)
跟随基督百倍赏报(谷十28-31。)
谢恩时(咏六五、一○○、得前五18、希十三15。)
宽恕时(玛五44-48、十八21-35、)
得常生之路(咏十五。)
还愿感恩时(咏一一六1-2、5-6。)
病后感恩时(咏三十。)
劝人尽孝道时(箴三22-26、德三1-18、七29-30。)
劝人戒饮慎交时(箴二十1-6。)
善恶的报应(箴十一1-23。)
待人接物时(箴十五1-12。)
为人应慷慨好施(箴十一24-31。)
为人要公正(箴十七15-28、二十7-15。)
智者劝告世人时(箴九7-12、十二13-28、十三1-6、十六16-22。)
忧虑不安时(咏四六、玛六19-34、斐四6、伯前五5、7。)
失信于人时(咏五一、若壹一5、一9。)
有痛苦或危险时(格前十三、咏五七、五九。)
受丧失之苦时(玛五4、格后一3-7。)
有罪恶感时(箴八13、咏三八、咏三二、咏五一、德一1-11。)
受挫折时(罗一39、八31、咏六十。)
沮丧时(咏卅四。)
灾祸中时(咏卅五、五五、八六。)
困苦中时(咏五、卅一、六九。)
受灾祸威胁时(咏九一、一一八5-6、路八22-25。)
灰心气馁时(咏三、四二6-11、五五23、玛五11-12、格后四8-18、斐四4-17。)
犹豫不决时(玛八26、希十一7。)
面临危机时(咏一二一、一四二、玛六25-34、希四16。)
失去信心时(咏四二5、希十一。)
失去友情时(咏七、路十七3-4、罗十二14、17、19、21、弟后四16-18。)
害怕时(咏卅四5、玛十28、弟后一7、希十三5、6。)
生病受痛苦时(咏四一、玛二六39、罗五3-5、伯前四12-13、19、格后十二9-10。)
悲痛时(咏五一、玛五4、若十四、格后一3、7、得前四13一18。)
孤独时(咏三、希十三5-6。)
出门在外时(咏一二一、玛十16-20。)
受诱惑时(咏一、一三九23-24、玛二六41、格前十12-14、斐四8、雅四7、伯后二9、三17。)
烦恼时(咏十六、三一、若十四1-4、希七25。)
疲倦时(咏九十、玛十一28-30、格前十五58、迦六9-10。)
求主保佑时(咏二七1-6、五四、七十、九一、一二一、斐四19。)
求主指引时(咏卅二8、一一二、箴三5-6、一13-31、德五33-37。)
求免于是非时(咏十二、玛13-21。)
求赐平安时(若十四1-4、十六33、罗五1-5、斐四6-7。)
求赐和平时(咏八五。)
求赐生活纪律时(罗十二。)
求克服困境(咏六、罗八31-39、若壹一4-9。)
求赐虔诚时(咏四、四二、路十一1-13、若十七20-26、若壹五14-15、德卅四20-21。)
求主庇护时(咏十八1-3、卅四7。)
鼓励和安慰时(若十四27-31。)
彼此相爱时(若十四12-17。)
老年时(咏七一。)
急难中的哭诉(咏十三。)
婚姻(谷十2-12。)
捐献(谷十二41-44、路一1-4。)
耶稣是天主子(若十24-30。)
父为主作证(若五31-40。)
应尊敬上主(箴十九16-23。)

◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆
◆　　圣经不能与生活分割；懂得生　◆
◆活的人。才懂得圣经。　　　　　　◆
◆　　因此我们要：以圣经指导生活，◆
◆以生活印证圣经。　　　　　　　　◆
◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆


祈祷手册（礼仪圣月版）-柒、圣教年历-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

柒、圣教年历

    教会的年历称为礼仪年，整个礼仪年从将临期第一主日开始到基督君王瞻礼结束。以基督的一生事迹为核心，纪念并重现基督的救赎奥迹，使基督的奥迹持续存在和发挥效能。教会对奥迹的纪念并不是对过去事件的一种冷漠而无生命的回忆，而是基督自己继续临在于教会，走祂无限仁慈的救赎里程，教会每年重新参与这奥迹，并因此而获得生命。
    1、将临期：教会的新年从将临期第一主日开始，这将临期就是圣诞节的准备期。我们盼望基督降生的时期，共四个主日。前两个主日，我们愉快地准备迎接耶稣第二次光荣的来临，从十二月十六日至二十四日，则举行对圣诞前九日敬礼，以同一的目的，同一的意向，预祝圣诞的庆典：在这时期内，教会在弥撒中穿紫祭披，不念光荣颂，要求我们教友以悔改补赎，迎接耶稣的诞生，同时也满怀信心，期待基督的光荣降临。
    2、圣诞期：从十二月二十五日至主受洗节前，万民欢庆歌唱，庆祝基督的诞生。基督藉童贞玛利亚谦逊地降生在白冷城外的山洞，以爱的精神建立神国，这要求我们教友革新生活，信赖基督，靠基督的救赎功劳而得救。
    (从主受洗节至圣灰礼仪日前结束，这段时间是教会“常年期”中的一段时期)
    3、四旬期：(旧称封斋期)从圣灰礼仪至复活主日，整整四十天(主日除外)，称为四旬期，也是复活期的预备期。教会提醒我们众教友，在此时期内，效法耶稣在旷野四十天守斋、祈祷的精神，热心痛悔补赎，多行善功。弥撒中不念光荣颂，穿紫祭披。
    举行圣灰礼仪时，神父祝圣“灰”擦在教友头上，提醒我们谦虚补赎，预备善终。神父向教友说：“人哪！你该记住，你原来是土，将来仍归于土。”或“你要悔改，信从福音。”此礼仪可移到主日举行，当天应守大小斋，若逢春节即宽免。
    四旬期的礼仪高峰就是圣周。在圣枝主日，弥撒前，神父祝福树枝，分给教友，教友手执圣枝游行，以纪念耶稣荣进耶路撒冷，甘心情愿地去交付自己的生命，完成圣父的旨意。从圣周四晚的最后晚餐弥撒至复活节主日晚祷结束，称为逾越节三日庆典。其主题是我们应以主耶稣基督的十字架而夸耀，靠着它，我们才能得到救援、生命和复活；藉着它我们才获得自由和解放。
    为了按耶稣当时实际经历的时辰加以庆祝，圣教会决定：主的晚餐弥撒在黄昏五时至八时举行，圣周五，主的苦难圣死礼仪在午后三时举行，圣周六守夜礼作为整个礼仪庆典的高峰，在黄昏后至天明前举行。
    4、复活期：从圣周六晚前夕守夜礼到五旬节——圣神降临主日，共五十天，热烈庆祝耶稣复活，其中从耶稣升天到圣神降临，已是复活期的尾声，意义侧重于庆祝圣神的降临和教会的诞生。
    复活前夕，教会守夜不眠，期待基督的复活，这晚是整个礼仪年的高峰；我们之所以是基督徒，是因为我们已经参与了基督的逾越奥迹与基督一起出死人生。故复活节是教会最大的节日。
    在这得救的日子，喜庆的时期，我们教友用《喜乐经》深深地感谢天主，感谢耶稣。
    5、常年期：包括两阶段，第一段时期是从主受洗日开始到圣灰礼仪；第二段时期是从圣神降临主日到礼仪年最后一主日——基督君王瞻礼，这漫长的常年期为我们聆听基督训言，实践福音精神，提供了广阔的天地。
    教会规定这些不同的时期是为了不断重现基督降生救世的真谛。
    (圣人瞻礼在各时期内与基督的庆典一同举行，因圣人们的生活更反映了基督庆典的奥义，在这些圣人瞻礼日，我们尊圣人们为教会的英贤，同时恳求他们做我们与天主之间的中保。)

    除夕感恩祈祷
    1、念信经

    2、读经(如无弥撒)选读(路12：22-32)

    3、祷词
领：上主，万有的主，在这旧的一年将成过去，新的一年就要来临的时候，我们怀着欢欣的心情，合家团聚在一起，虔诚地向祢祈祷。
领：天父，祢曾藉祢的圣子耶稣宣告天国的来临，叫众人悔改，以领受祢的恩宠。我们在过去的一年内曾经多次忘记祢的教训，不愿听从祢藉着他人而给我们的劝告，也没有回答祢在我们内心的呼唤，我们为此而诚心忏悔。
众：上主，求祢垂怜。
领：基督，祢赞许那些得到祢的恩典而又满怀感恩之心的人。我们去年也曾得到祢所赏赐的无数恩惠，祢对我们的爱护和照顾，我们将永远铭刻于心。
众：上主，我们感谢祢。
领：基督，祢曾许下，无论谁因祢的名字向父祈祷，祂必会俯允。求祢赐我们的家庭能常常一团和气、父慈子孝、兄友弟恭，勉力作其他家庭的模范。
众：求主俯听我们。
领：主，我们都希望有一个互助互爱的家庭，一个安居乐业的社会，一个和平共存的世界。求祢让我们每人不但有此愿望，更要尽一己的力量，去使这些愿望得以实践。
众：求主俯听我们。

全体选唱天主经或一合适圣歌。(如：赞扬天主圣歌)

请大家祈祷：主圣父，感谢祢在过去一年中赏赐我们的各种恩惠，求祢使我们对来年所怀的希望，亦能因祢的仁慈得以实现，使我们常在祢圣子内精诚团结，成为一个大家庭，一心一意仰望祢、事奉祢。以上所求是靠我们的主基督。阿们。

4、祝祷词
领：愿全能的天主圣父 —— 一切生命之源，施予我们各种需要的恩典！
    赏赐我们智慧、健康与平安！
    愿基督的爱，灌注在我们每个人的心中，使能精诚团结，亲爱无间！
    愿圣神在奋斗中给予我们鼓励，困难时赐予我们慰勉！
    愿上主给我们广施恩泽，幸福绵绵！
    因父、及子、及圣神之名。
众：阿们！

    新春祝祷
    1、诵念信经
    2、读经：(如无弥撒)选读(玛：6：31-34或若1：1-12)
    3、祷词
领：在这大地回春万象更新之际，我们共聚一堂，祈求上主的祝福，求祂的恩宠及平安伴随着岁月，充满我们的身心。
领：天父，祢以奇妙的安排，使祢的教会能在世上得以建立；求祢赏赐我们的教宗、主教及圣秩人员精诚团结，将祢对人类的爱有效地带到人间。
众：愿教会内全体天主子民，在圣神内团结一致。
领：天父，祢虽未曾直接向远古的中华民族启示祢的容颜，但却祝福了她的文化，陶冶了她的性情，为祢救恩的临现而铺路。
众：愿天主圣言的种子，早日落在中国人民的心田上。
领：天父，求祢使中国人民，能突破对物质的追求，而同心协力去建立一个正义、真理、和平、自由、仁爱的社会。
众：愿天主的恩宠时常福佑中国教会及全国人民。
领：天父，求祢特别保护青年及儿童的心灵，免受社会不良风气的影响。
众：愿全国人民都能活力充沛，生气蓬勃。
领：天父，求祢赏赐我们家庭的每一位成员，能一心一德，在圣善的道路上前进，彼此和睦相处，笃信真理，团结合一，在欢欣中预尝天国的喜乐。
众：愿圣神点燃我们的爱火，照亮我们的家庭。

    全体诵唱“天主经”或一合适圣歌。

    请大家祈祷：全能永生的天主，祢是宇宙万物的根源，众生都仰赖祢的眷顾。在这新春佳节，我们感谢祢过去这一年赏给我们的恩宠，并把今年的一切全献于祢，求祢帮助我们善用祢的恩宠，自省更新，日进于德，以祈祷和善工来事奉祢。以上所求是靠我们的主基督。阿们。

    4、祝祷词
领：愿全能的天主圣父 —— 一切生命之源，施予我们各种需要的恩典！
    赏赐我们智慧、健康与平安！
    愿基督的爱，灌注在我们每个人的心中，使能精诚团结，亲爱无间！
    愿圣神在奋斗中给予我们鼓励，困难时赐予我们慰勉！
    愿上主给我们广施恩泽，幸福绵绵！
    因父、及子、及圣神之名。
众：阿们！


祈祷手册（礼仪圣月版）-捌、四大瞻礼经文-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

捌、四大瞻礼经文

〖 圣诞瞻礼 〗

    圣诞节前九日敬礼
提示：为了过好圣诞节，教友们应从12月16日开始圣诞节前九日敬礼，一连九天，以同一的目的，同一的意向，过好瞻礼，或为求某项恩典。
（在这九日应献弥撒、拜苦路、念玫瑰经）

为获得圣诞恩典，我们以心以口，同声悔罪诵：
领：我主，赐我能预备善过此大瞻礼。
众：我们依靠祢的仁慈，获得祢的恩典。

领：耶稣诞生于世，为救万民；请众齐来，虔心恭拜。
耶稣美婴孩：歌唱赞美耶稣，万万美好，喜庆真主；祢自天降世，为救人类。祢为引人升天，不辞世苦，当日诞生于世，居我人间。在此大瞻礼我们更该热心、尽力恭敬，伏主台前，赞美祢的美善，感谢祢的降世大恩。
（全体诵天主经、圣母经、圣三光荣经，各一遍）

领：耶稣诞生于世，为救万民；请众齐来，虔心恭拜。
耶稣美婴孩：祢具有天主性，无始无终，与圣父、圣神同性同荣；以其本位，结合于人性，生于卒世童贞玛利亚；耶稣，祢虽是天地至尊主，仍不弃卑贱人的祈祷，为此我们应该喜心，赞美祢的美善，感谢祢的降世大恩！
（全体诵天主经、圣母经、圣三光荣经，各一遍）

领：耶稣诞生于世，为救万民；请众齐来，虔心恭拜。
耶稣美婴孩：既然祢自天降世，为使我们免地狱永刑，因此我们感谢祢的爱情，庆贺祢的圣诞，定志遵守祢的诫命。恳求耶稣于我，越加圣宠，引导我进天堂门。主，祢实在万万美善，我怎能不爱祢，不感谢祢降世的大恩呢？
（全体诵天主经、圣母经、圣三光荣经，各一遍）

领：请众恭拜耶稣美婴孩。
耶稣美婴孩：最可爱，真天主，亦真人。圣母生祢在白冷之时，天使在空中奏乐，庆贺祢的圣诞、赞美圣父及圣神，并庆贺世人，又将祢的诞生报告牧童，指引人们前来，谦逊恭拜祢。耶稣美婴孩，求祢垂怜我，赐予我大神爱。
（全体诵天主经、圣母经、圣三光荣经，各一遍）

领：请众恭拜耶稣美婴孩。
耶稣美婴孩：最可爱，真天主，亦真人。异星突显在空中，远引三王来朝拜，为祢献黄金、乳香、没药为礼物；祢惠赐神恩，光照他们的心，使他们改旧路，归回故里。耶稣美婴孩，求祢垂怜我，赐予我大神爱。
（全体诵天主经、圣母经、圣三光荣经，各一遍）

领：请众恭拜耶稣美婴孩。
耶稣美婴孩：最可爱，真天主，亦真人。圣若瑟在梦中，闻天使报告：要躲黑落德谋害，偕圣母急速抱主，逃避于埃及。沿途魔像在祢经过，一路倾颓；同时白冷众婴孩，为主致命，光荣主圣名。耶稣美婴孩，求祢垂怜我，赐予我大神爱。
（全体诵天主经、圣母经、圣三光荣经，各一遍）

领：天主圣子降生成人，阿肋路亚。
众：居住在我们中间，阿肋路亚。
    可爱的主耶稣，祢实在爱人无穷，自天降临，在世三十三年，以祢圣言圣表，训诲众人；并受万苦万难，救赎人类；祢又以祢的仁慈，赐我奉祢的圣教，蒙祢的神恩。今日我求祢以圣宠，洁净我心，赐我善过此大瞻礼，庆贺祢的圣诞，遵从祢的圣命，死后得升天堂，永远享见祢极美的圣容。阿们。

    庆贺祈求圣母经
    卒世童贞玛利亚，天主圣子选您为母，因此您得天主圣母之高位。我们庆贺您获此殊福；恭想您诞生耶稣时，初见耶稣婴孩，心中甚喜，急速伏地敬拜，热爱至极，抱之于怀中，以衣裹其身，恭敬伺候这万民的真主。可爱的圣母，我大罪人，伏于您的台前，求您转求耶稣，灼热我心，赐我全心全灵爱慕天主，恭领我主在圣体内，使我至始至终，勤于行善，乐遵规诫。阿们。
    （天主经一遍、圣母经十遍、圣母德叙祷文[ 见圣月经五月圣母月 第　页 ]）

    圣诞八日赞美诗
    一、基督，万民的救主，圣父的独生子，在万世之前，由圣父所生。
    二、基督，圣父的荣耀，照世的真光，万民永恒的希望，请救世界出水火，得享安宁。
    三、圣神显妙化，救主成人子，不损母亲的童贞，圣子取人形，诞生白冷城。
    四、时光流转，今天真主亲下凡，离开圣父的宝座，怜悯众生灵，宇宙得见救星。
    五、天地与大海，芸芸众生，救主已光临，普施天上恩宠，快来欢跃赞颂。
    六、十字架上圣血流尽，救恩从此无穷；喜逢圣诞日，大家齐唱新歌，举世欢腾。
    七、光荣的耶稣，生自童贞的救主，偕圣父和圣神，同享荣福，万世无穷。阿们。
    请大家祈祷：全能的天主，祢的圣言降生成人，使我们沐浴在祂的新光之中；求祢使我们将照耀在心中的信仰，反映在我们的言行上。祂是天主，永生永王。阿们。

    耶稣圣诞歌(一)
    1、我可爱信友们，都该踊跃欢欣，请都来请都来到白冷郡：请看新生者，天上地下王君。
    众：请你们都来朝拜，请你们都来朝拜，请你们都来朝拜真主宰。
    2、众牧童夜守羊，乍见天发异光，闻天使召他们去拜新王：我等唱歌扬，前行急急忙忙。
    众：请你们都来朝拜，请你们都来朝拜，请你们都来朝拜真主宰。
    3、天主子无始终，与父同尊同荣，为救世取人性诞生白冷：天主而小婴，襁褓置马槽中。
    众：请你们都来朝拜，请你们都来朝拜，请你们都来朝拜真主宰。
    4、为我们做穷人，诞生卧于草薪，何不同心同口称颂主仁：爱我如是者，谁不还爱报恩。
    众：请你们都来朝拜，请你们都来朝拜，请你们都来朝拜真主宰。
    5、普天下大庆贺，万民歌唱喜乐，你跟着快跟着到白冷郡：耶稣圣婴孩，降生在马槽里。
    众：请你们都来朝拜，请你们都来朝拜，请你们都来朝拜真主宰。
    6、在城外好牧童，怪冷勤谨守夜，半空里群天使唱歌奏乐：荣福于天主，太平于众善人。
    众：请你们都来朝拜，请你们都来朝拜，请你们都来朝拜真主宰。
    7、善牧童如飞着，快跑到破马棚，见若瑟玛利亚连耶稣婴：想如到天堂，献上一小绵羊。
    众：请你们都来朝拜，请你们都来朝拜，请你们都来朝拜真主宰。
    8、哎人心如铁石，牛驴恭敬圣婴，但世人背良心反耶稣婴：以爱该还爱，以心应当体心。
    众：请你们都来朝拜，请你们都来朝拜，请你们都来朝拜真主宰。
    9、我可爱的圣婴，我穷苦小孩们，想掉泪因贫穷没礼物献：把心全献上，圣婴务必收下。
    众：都叩首至地钦崇，又叩首至地钦崇，再叩首至地钦崇耶稣婴。

    圣诞歌(二)
    1、圣婴诞生白冷郡，白冷郡。普世信友齐欢腾，阿肋路亚，阿肋路亚。
    2、襁褓置于破马槽，破马槽。为王统治全世界，阿肋路亚，阿肋路亚。
    3、欢乐上天众天使，众天使。同声歌颂诸圣婴，阿肋路亚，阿肋路亚。
    4、福音先报牧童们，牧童们。救主纯神成人身，阿肋路亚，阿肋路亚。
    5、牧童忙去献薄礼，献薄礼。坦白诚实不虚情，阿肋路亚，阿肋路亚。
    6、异星从天特显示，特显示。急忙起程三贤士，阿肋路亚，阿肋路亚。
    7、离乡背景热心肠，热心肠。一心一意找新王，阿肋路亚，阿肋路亚。
    8、伏地朝拜献三礼，献三礼。黄金乳香和没药，阿肋路亚，阿肋路亚。
    9、圣婴收礼赐宏恩，赐宏恩。贤士改道返家乡，阿肋路亚，阿肋路亚。
    10、我众罪人献何礼，献何礼。真心悔罪随圣意，阿肋路亚，阿肋路亚。
    11、久望救主快快来，快快来。一生虔诚报主爱，阿肋路亚，阿肋路亚。
    好欢喜，唱新诗，光荣圣三共一体，永生永王于永世。阿肋路亚，多欢喜；阿肋路亚，多欢喜。

〖 复活瞻礼 〗

    赞美诗
    一、大地长空与海洋，兴高采烈齐欢唱，基督死而复活，人类充满新希望。
    二、好时光已到，救恩的日子在望，羔羊洒下鲜血，世界重见光芒。
    三、伟大的死，导致罪恶的解除；伟大的挫折，带来了天堂的希望。
    四、多甘美的希望，希望使信德加强，我们也要复活，永远欢乐在天乡。
    五、耶稣，光辉的逾越节，胜利的羔羊，人类分沾救恩，到处喜气洋洋。
    六、求祢使我们重生，分享复活的荣耀，愿祢偕父和圣神，永享荣光。阿们。
    请大家祈祷：天主，今日祢的唯一圣子战胜了死亡，为我们开启了永生之门，我们欢欣庆贺他的复活，求祢派遣圣神革新我们的生活，使我们也同基督一样获得复活的光荣，祢是天主，永生永王。阿们。

    复活歌
    阿肋路亚、阿肋路亚、阿肋路亚！
    一、各位兄弟，各位姐妹，天地大君，天上荣光，从死者中，今日复生。阿肋路亚。
    二、一周首日，破晓时光，天使推开。圣墓石板，使徒前来，俯伏瞻仰。阿肋路亚。
    三、先玛利亚，玛大利纳，又雅各伯，和撒乐买，买好没药，敷主身上。阿肋路亚。
    四、一位天使，穿白衣裳，安慰圣妇，告诉门徒，加利肋亚，主将显扬。阿肋路亚。
    五、可爱使徒，圣史若望，比伯多禄，急速跑往，他先跑到，主坟墓旁。阿肋路亚。
    六、门徒弟子，共聚一堂，主忽来临，立于中央，赏赐平安，欣愉舒畅。阿肋路亚。
    七、使徒多默，没有在场，耶稣复活，他不信仰，他要手摸，主的五伤。阿肋路亚。
    八、耶稣再现，多默一见，圣伤五处，心里佩服，跪地朝拜，我主天主。阿肋路亚。
    九、叫声多默，你见了信，不见而信，才是真信，有福之人，才得永生。阿肋路亚。

耶稣圣名祷文

启：天主，求祢垂怜我们
应：基督，求祢垂怜我们；天主，求祢垂怜我们
启：基督，求祢俯听我们
应：基督，求祢垂允我们

启：在天的天主圣父　　　　　　应：求祢垂怜我们
    赎世的天主圣子　　　　　　　　求祢垂怜我们
    普施神恩的天主圣神　　　　　　求祢垂怜我们
    三位一体的天主　　　　　　　　求祢垂怜我们
启：耶稣活天主子，　　　　　　应：求祢垂怜我们
    耶稣圣父之耀，　　　　　　　　求祢垂怜我们
    耶稣永光之辉，　　　　　　　　求祢垂怜我们
    耶稣荣显之君，　　　　　　　　求祢垂怜我们
    耶稣义德之日，　　　　　　　　求祢垂怜我们
    耶稣童贞玛利亚之子，　　　　　求祢垂怜我们
    耶稣可爱者，　　　　　　　　　求祢垂怜我们
    耶稣可奇者，　　　　　　　　　求祢垂怜我们
    耶稣大力之天主，　　　　　　　求祢垂怜我们
    耶稣后世之宗祖，　　　　　　　求祢垂怜我们
    耶稣智谋之天神，　　　　　　　求祢垂怜我们
    耶稣最有能力者，　　　　　　　求祢垂怜我们
    耶稣最有耐力者，　　　　　　　求祢垂怜我们
    耶稣最顺命者，　　　　　　　　求祢垂怜我们
    耶稣良善心谦者，　　　　　　　求祢垂怜我们
    耶稣爱洁德者，　　　　　　　　求祢垂怜我们
    耶稣爱我人者，　　　　　　　　求祢垂怜我们
    耶稣平安之天主，　　　　　　　求祢垂怜我们
    耶稣生命之赋予者，　　　　　　求祢垂怜我们
    耶稣诸德之表率，　　　　　　　求祢垂怜我们
    耶稣热爱灵魂者，　　　　　　　求祢垂怜我们
    耶稣我们的天主，　　　　　　　求祢垂怜我们
    耶稣我们的避难处，　　　　　　求祢垂怜我们
    耶稣贫人之父，　　　　　　　　求祢垂怜我们
    耶稣信者之库，　　　　　　　　求祢垂怜我们
    耶稣善牧，　　　　　　　　　　求祢垂怜我们
    耶稣真光，　　　　　　　　　　求祢垂怜我们
    耶稣永智，　　　　　　　　　　求祢垂怜我们
    耶稣无穷之美善，　　　　　　　求祢垂怜我们
    耶稣为我道路及性命，　　　　　求祢垂怜我们
    耶稣天使之乐，　　　　　　　　求祢垂怜我们
    耶稣圣祖之王，　　　　　　　　求祢垂怜我们
    耶稣宗徒之师，　　　　　　　　求祢垂怜我们
    耶稣圣史之傅，　　　　　　　　求祢垂怜我们
    耶稣致命者之毅勇，　　　　　　求祢垂怜我们
    耶稣精修者之明光，　　　　　　求祢垂怜我们
    耶稣童贞者之洁德，　　　　　　求祢垂怜我们
    耶稣诸圣人之荣冕，　　　　　　求祢垂怜我们

启：望耶稣垂怜，　　　　　　　应：耶稣求祢宽赦我们
启：望耶稣垂怜，　　　　　　　应：耶稣求祢俯允我们
启：在诸凶恶中，　　　　　　　应：耶稣求祢拯救我们
    在诸愆尤中，　　　　　　　　　耶稣求祢拯救我们
    在祢的震怒中，　　　　　　　　耶稣求祢拯救我们
    在魔鬼的计谋中，　　　　　　　耶稣求祢拯救我们
    在引诱邪淫之中，　　　　　　　耶稣求祢拯救我们
    在永远的死亡中，　　　　　　　耶稣求祢拯救我们
    在违背祢的意志中，　　　　　　耶稣求祢拯救我们
    为祢降孕之圣奥，　　　　　　　耶稣求祢拯救我们
    为祢诞生时，　　　　　　　　　耶稣求祢拯救我们
    为祢婴孩时，　　　　　　　　　耶稣求祢拯救我们
    为祢主性之生命，　　　　　　　耶稣求祢拯救我们
    为祢辛劳，　　　　　　　　　　耶稣求祢拯救我们
    为祢哀祷受难，　　　　　　　　耶稣求祢拯救我们
    为祢苦架及被弃，　　　　　　　耶稣求祢拯救我们
    为祢疲惫，　　　　　　　　　　耶稣求祢拯救我们
    为祢死且葬，　　　　　　　　　耶稣求祢拯救我们
    为祢复活，　　　　　　　　　　耶稣求祢拯救我们
    为祢升天，　　　　　　　　　　耶稣求祢拯救我们
    为祢建立圣体，　　　　　　　　耶稣求祢拯救我们
    为祢福乐，　　　　　　　　　　耶稣求祢拯救我们
    为祢荣光，　　　　　　　　　　耶稣求祢拯救我们

启：除免世罪的天主羔羊，　　　　　应：求祢宽赦我们
    除免世罪的天主羔羊，　　　　　　　求祢俯允我们
    除免世罪的天主羔羊，　　　　　　　求祢垂怜我们

启：耶稣求祢俯听我们，　　　　　应：耶稣求祢垂允我们

众：（请大家祈祷）主耶稣基督，祢曾说：“你们求，必要给你们；你们找，就必要找到；你们敲，必要给你开。（玛7:7）”今日求主用祢那圣爱的情怀，使我们全心以言、以行爱慕祢，并顷刻无间的赞美祢。主！求祢使我们永远敬畏爱慕祢的圣名，并蒙祢的祝佑，使那些坚心热爱祢的人，永远得到祢的照顾。阿们。

五伤经
拜右手之伤，求勇德：以轻世福，不致骄傲；祈求我主救我之心身。（天主经、圣母经各一遍）
拜左手之伤，求忍德：以胜世祸，不致失望；祈求我主救亲友恩人。（天主经、圣母经各一遍）
拜右足之伤，求勤德：以行诸善，得升天堂；祈求我主救炼狱灵魂。（天主经、圣母经各一遍）
拜左足之伤，求畏德：以避诸恶，免堕地狱；祈求我主救犯罪恶人。（天主经、圣母经各一遍）
拜肋旁之伤，求爱德：上爱天主，下爱世人；祈求我主救我于三仇。（天主经、圣母经各一遍）

    救主慈悲九日敬礼（复活节后首主日为救主慈悲主日）
    耶稣对傅天娜修女说：「在这九日内，你要把灵魂带到我慈悲的泉源内，使他们在此获取力量和他们所需要的一切恩宠，以应付生活中的困难，特别是在临终的时刻。每天你要把不同的灵魂投进我慈悲的汪洋中，我会把他们带到我父的家……你每天也要从我的悲惨苦难获取力量，为这些灵魂祈求天父。」

    附：慈悲串经 （使用普通玫瑰念珠）
开始时：
    一遍天主经：
    一遍圣母经：
    一遍信经：

在每一大珠念：「永生之父，我把您至爱之子，我们的主耶稣基督的圣体、圣血、灵魂及天主性奉献给您，以赔补我们及普世的罪过。」
在每一小珠念：「因祂的至悲惨苦难，求您垂怜我们及普世。」
最后结束祈祷(念三遍)：「至圣天主，至圣强有力者，至圣长存者，求您垂怜我们及普世。」

    第一日（圣周五）
    「今天，把全人类带到我跟前来，特别是罪人，把他们投进我慈悲的汪洋中。这样你能安慰我，减轻丧失灵魂为我带来的痛苦。」
    至仁慈的耶稣，祢的本性使祢怜悯和宽恕我们，求祢不要看我们的罪过，但看我们怎样信赖祢的无限美善。把我们收纳在祢至慈爱的圣心内，并使我们永不离开它。我们因着祢和天主圣父及圣神合而为一的爱情，向祢祈求这恩宠。
    永生的父，求以慈目垂顾普世人类，尤其是可怜的罪人，主耶稣基督至慈爱的圣心已包容了他们。因祂的悲惨苦难，求祢向我们广施慈悲，使我们能在永生中光荣祢的大能。阿们。
    （诵念慈悲串经）

    第二日（圣周六）
    「今天，把司铎和修道者带到我跟前来，把他们投进我深不可测的慈爱中。是他们支持我忍受悲惨的苦难。他们像管道一様，我会藉着他们向普世倾注我的慈爱。」
    至仁慈的耶稣，一切美善都由祢而来，求祢增加我们的恩宠，使我们能够作出与仁慈相称的行为，也使所有看见我们的人都会光荣天上的慈悲之父。
    永生之父，求祢以慈目垂顾那些在祢葡萄园内工作的司铎及修道者的灵魂。他们是耶稣基督的特选者。求以祢的祝福坚强他们。他们都被祢圣子耶稣圣心的爱情所包容，所以求祢坚强和光照他们，使他们能引领他人走上救恩之道，同声赞颂祢的无限仁慈，直至无穷之世。阿们。
    （诵念慈悲串经）

    第三日（复活节）
    「今天，把所有献身和忠信的灵魂带到我跟前来，特别是罪人，把他们投进我慈悲的汪洋中。这些灵魂在苦路上安慰了我。他们是苦海中的一滴甘露。」
    至仁慈的耶稣，祢向世人广施恩宠，祢慈悲的宝藏。请把我们收纳在祢至慈爱的圣心内，永远不要让我们离开祢，我们因着祢对天父的爱和焚烧祢圣心的爱情之火，向祢祈求这恩宠。
    永生之父，求以慈目垂顾那些忠信的灵魂，视他们为祢圣子的产业。因祢圣子的悲惨苦难，求祢祝福他们，并不断照顾和保护他们，使他们永远持守爱德和宝贵的信德，并和诸天朝神圣一起颂扬祢的无限慈悲，直至无穷之世。阿们。
    （诵念慈悲串经）

    第四日（复活节一）
    「今天，把异教人和未认识我的人带到我跟前来，我在受苦时也想着他们，他们将会拥有的热诚安慰了我的圣心，把他们投进我慈悲的汪洋吧。」
    至仁慈的耶稣，祢是世界的光，求祢把那些不认识祢的异教人和未认识祢的人收纳在祢至慈爱的圣心中，以祢恩宠的光启发他们，使他们和我们一起颂扬祢伟大的慈悲，不要让他们离开祢这个居所 ---- 至慈爱的圣心。
    永生之父，求以慈目垂顾异教人和未认识祢、但却被收纳在耶稣至慈爱之心的人，求祢以福音光照他们。这些灵魂不明白爱祢是多大的喜乐。求祢也赐给他们颂扬祢的慈悲，直至无穷之世。阿们。
    （诵念慈悲串经）

    第五日（复活节二）
    「今天，把散布异端邪说和制造分裂的灵魂带到我跟前来，把他们投进我慈悲的汪洋中。我在受苦时侯，他们撕裂了我的身躯和圣心，那就是教会。当他们回头与教会合而为一时，我的伤口便会痊愈，减轻我的痛苦。」
    至仁慈的耶稣，祢就是美善，祢不会拒绝光照那些谦逊地向祢祈求的人。求祢把散布异端邪说和制造分裂的灵魂收纳在祢至慈爱的圣心中。求祢以真光光照他们，使他们重新与教会合而为一，不要让他们离开祢的慈爱之心，但赐他们前来钦崇祢的无限慈悲。
    永生之父，求以慈目垂顾散布异端邪说和制造分裂的灵魂，他们没有珍惜祢的恩惠，滥用圣宠，顽固地继续犯错。求祢不要看他们的罪过，但看祢圣子的爱情和祂为他们所受的悲惨苦难，因为他们也被收纳在耶稣至慈爱的圣心里。求赐他们光荣祢伟大的的慈悲，直至无穷之世。阿们。
    （诵念慈悲串经）

    第六日（复活节三）
    「今天，把良善心谦的灵魂带到我跟前来，把他们投进我慈悲的汪洋中。这些灵魂与我的圣心最相像，他们在我受苦时给我力量。我视他们如地上的天使，在我的祭台前虔敬祈祷。我的恩宠像潮水般向他们涌流。只有谦逊的灵魂能够接受我的恩宠。我把我的信心赐予谦逊的灵魂。」
    至仁慈的耶稣，祢曾说：「跟我学习吧，因为我是良善心谦的。」求祢把小孩子和良善谦逊的灵魂，收纳在祢至慈爱的圣心中。他们使天堂增添喜乐，他们是天父中悦的，也是祂座前的芳香花朵，天主因他们的芬芳而喜悦。这些灵魂能常常居住在祢至慈爱的圣心里，不停地向祢歌唱爱和慈悲的赞歌。
    永生之父，求以慈目垂顾小孩子和那些良善心谦的灵魂，他们己被收纳在耶稣至慈爱的圣心里，他们最相似祢的圣子，他们圣德的芬芳上达祢的台前。慈爱的天父，因着祢对这些灵魂的爱情和喜悦，我们恳求祢降福普世，使所有灵魂同声歌颂祢的慈爱，直至无穷之世。阿们。
    （诵念慈悲串经）

    第七日（复活节四）
    「今天，把恭敬和钦崇我的慈悲的人，带到我跟前来，把他们投进我慈悲的海洋中。他们因我的苦难，感到最为悲伤，并深深地与我的圣神结合。他们是我慈爱圣心的活肖像。这些灵魂在来世会发出独特的光华，他们绝不会到地狱里去。我会在他们临终时，亲自保护他们。」
    至仁慈的耶稣，祢的圣心就是爱，求祢把那些特别颂扬和恭敬祢的伟大慈悲的灵魂收纳在祢至慈爱的圣心中，他们从天主那里获得力量，变得强而有力。他们信靠祢的仁慈，在一切磨难和不幸中勇往直前。这些灵魂与祢给合，肩负全人类，他们现世的生命结束后，不会受严厉的审判，祢的慈爱会包围他们。
    永生之父，求以慈目垂顾那些钦崇和恭敬祢无限慈悲的灵魂，他们已被收纳在耶稣至慈爱的圣心中。他们是一部活福音，时常实行仁爱的行为，他们的精神满溢喜乐，并高声歌颂祢的慈爱。天主，求祢按他们对祢所怀的希望和信心，向他们显示祢的仁慈。愿耶稣的许诺在他们身上实现，祂曾说：「我许下凡恭敬我无限仁慈的人，在他们的一生，特别是临终的时候，我会亲自保卫他们如我自己的光荣一样。」
    （诵念慈悲串经）

    第八日（复活节五）
    「今天，把被困在炼狱里的灵魂，带到我跟前来，把他们投进我慈悲的深渊中。让我的圣血倾注在他们身上，冷却熊熊的烈火。我极之眷爱这些灵魂，他们是在赔补我的公义，你有能力安慰他们。在我教会的宝库中，领取所有特赦的恩宠，施舍给灵魂，为他们付清公义的欠债。」
    至仁慈的耶稣，祢曾说祢要求仁慈，所以我把炼狱里的灵魂投进祢至慈爱的圣心中。祢珍视这些灵魂，但他们必须赔补祢的公义。愿从祢圣心中涌流出来的血和水熄灭炼净之火，使祢慈悲的德能也在那里得到光荣。
    永生之父，求以慈目垂顾那些在炼狱里受苦的灵魂，他们已被收纳在耶稣至慈爱的圣心中。因着我们主耶稣基督的悲惨苦难，和祂的灵魂所感受的忧苦，求祢向那些为赔补祢的公义而受苦的灵魂广施仁慈。我们恳求祢，藉祢至爱之子的圣伤垂视他们，我们深信祢的美善和慈爱都是无限的。
    （诵念慈悲串经）

    第九日（复活节六）
    「今天，把冷淡的灵魂带到我跟前来，把他们投进我慈悲的深渊里。这些灵魂最伤透我的圣心。因为这些冷淡的灵魂，使我在山园祈梼时感到至为痛苦。是他们使我这样高呼：「父啊，你如果愿意，请给我免去这杯罢！」他们得救的唯一希望，就是投奔我的慈悲。」
    至仁慈的耶稣，祢就是慈爱，我把那些冷淡的灵魂投进祢至慈爱的圣心中。他们像死尸一样，使祢的灵魂感受极大的忧苦，求祢以爱火灼热他们。至仁慈的耶稣，求祢以无所不能的仁爱，把他们带到祢炽热的圣爱中，赐给他们圣爱的恩赐，因为祢是全能的天主。
    永生之父，求以慈目垂顾冷淡的灵魂，他们已被收纳在耶稣至慈爱的圣心中。仁慈的天父，我们因祢的爱子所受的悲惨苦难和祂在十字架上三小时的忧苦，恳求祢让他们也能光荣祢的无限仁慈。
    （诵念慈悲串经）

〖 圣神降临瞻礼 〗

    圣神七恩诵(瞻礼前九日经)
    恳求圣神降临：使敬畏之神恩宠照我心，赏我善心之真乐，灵魂之洁净，宁受万死，不敢得罪于天主。
    恳求圣神降临：使孝爱之神恩宠照我心，赏我热心事奉天主，甘心弃绝世物，切望结合天主。
    恳求圣神降临：使聪敏之神恩宠照我心，赏我以世物如粪土，以功德为珍宝，终身立功，顷刻不误。
    恳求圣神降临：使刚毅之神恩宠照我心，赏我全守诫命，永不为三仇摇动，虽受万苦，亦不敢离天堂正路。
    恳求圣神降临：使超见之神恩宠照我心，赏我凡思言行，翕合主命，光照我心中黑暗，开我神目，领我正道，得到天国。
    恳求圣神降临：使明达之神恩宠照我心，赏我通达天主奥理，能真心切望热爱天主，永无间断。
    恳求圣神降临：使上智之神恩宠照我心，赏我死于世俗，活于天主，凡思言行，无不欲显天主光荣。

    求圣神降临经
    天主圣神，求祢降临，从至高的天廷，放射祢的光明。
    穷人的慈父，求祢降临！恩宠的施主，求祢降临！心灵的真光，求祢降临！
    祢是最会慰藉人心的圣神，祢是我们衷心欢迎的嘉宾！祢是人生旅程中舒适的庇荫。
    在劳苦中，祢是憩息；在酷热里，祢是清风；在悲痛时，祢是慰藉。
    祢是幸褔的真光，求祢照射着我们，充满祢信者的身心。
    除非有祢的帮助，人便一无所有，人便一无是处。
    求祢洗净我们的污秽，医治我们的创伤，滋润我们的憔悴。
    求祢驯服顽强的人，温暖冷酷的心，引领迷途的人脱离迷津。
    凡是信赖祢的人，求祢扶助赐与丰富的恩宠，施以慈爱的照顾。求祢赏给我们修德的能力，赐给我们善终的洪恩，施予我们永褔的欢欣。阿们。

    降临节赞美诗
    一、天主圣神，令人心旷神怡的光明，自天而降的爱心，带给温暖，燃烧基督徒的心胸。
    二、爱火炎炎，鼓舞群舌，充满纯朴人的心灵，邀请万众一心，齐心向上主赞颂。
    三、安慰人心的圣神，祢的仁爱无边，请广施恩宠，助我约束口舌，净化心灵。
    四、只要祢临在，邪恶就不敢逞凶，祢带给我们丰富恩宠，助我们改过自新，充实我们的生命。
    五、祢是恩主，又是天赐恩宠，美善的泉源，赐我们心口合一，唱出至诚的歌颂。
    六、祢是真爱的源头，请扫除我们的罪污，赐我们重获新生，在天父的国内，与基督共享光荣。阿们。
    请大家祈祷：天主，祢以今天庆祝的奥迹，圣化了分布在世界各国、各民族间的整个教会，求祢使圣神的恩宠充满寰宇，并继续在信徒们心中完成祢的神妙化工，犹如当年开始传布福音时、祢所完成的一样。以上所求是靠我们的主基督。阿们。

圣神九日敬礼（另一式）
第一天：我灵魂的甘饴主人
    天主圣神！祢是天主赐我灵魂的大礼。一想起祢，我就感到兴奋，对祢产生无限敬佩和羡慕。我真不知如何才能够表达我所感到的快慰。祢是我极甘饴的主人，祢是我的天主，祢住在我心里。我的灵魂在欣悦的默观中，一想到祢，就充满了平安和爱情。
    在祢屈尊降贵的态度前，我受宠若惊。祢的美丽，祢那超越我能以言语形容和想象感受的美丽；祢那无穷无尽的圣宠、恩赐、德能、成就和天福；祢那肯来住在我内的亲切善意；我想起就心情激荡。祢拥有一切，祢创造一切，祢愿意赐我一切。尽管我的贫乏使我成为世界上最微贱的人，我仍然在兴奋的仰慕中，赞美祢、钦崇祢、感谢祢。求祢赐我一切。啊！天主圣神！请恩赐我一切。

第二天：求赐圣神的恩典
    上主之神，颁赐天恩的圣神！我现在极谦恭地，全心热烈渴望，求祢赐我祢的恩典，特别是上智和孝爱之恩。请在我心内增添这些恩典，达致圆满或完美的地步，使我的灵魂对祢——我内心的主人，温顺及听命：使我习惯藉祢的神恩而生活，亲密地、愉快地默思祢和圣三。

第三天：求圣德
    圣神，内心的主宰和圣化者！我秉着一份永不言倦的坚持，求祢启迪我的智力，了解一切真理：求祢对我心说话，圣化我、照顾我的灵魂，如同祢照顾圣母、殉道者、和列位圣者的灵魂一样。
    我渴望圣德，不是为我自己，而是为光荣祢，众主之主；为光荣天主圣三；为增加教会的光辉；为众灵魂立好榜样。任何人要成为真正的宗徒．没有比具备圣德有更好的方法，因为没有圣德，人很难有所成就。啊，圣神！请俯听我的祈祷，完成我的切愿。

第四天：为我对圣神之忽略而作补赎
    圣神，祢是真理和极可爱的光芒。我心深处感到极度的悲伤。我承认，祢几乎不为我们大部份人所认识，甚至完全忘记。我们为很多忧虑而分心，忘形于世俗的风气，忽略祢的呵护和无微不至的照顾。我们很少想念祢。我们的确忘恩负义。啊！圣神！请宽恕我们的过失，因为我们不想念祢，没有向其他灵魂谈论祢。
    圣神，请俯纳我的悔意，以这悔意来补赎我那应受责备的“健忘”过错，并以此作为使我求丰盛光照的祷告，为神职人员，为一般信友。

第五天：求圣神改造我
    圣神，祢是圣父和圣子的圣爱与喜乐，天主圣德的花卉和芬芳，在我心裹燃着的神火；请完全更新我心，拿去一切污玷与灰暗；请焚去一切污垢，使我肖似祢圣子的形象。
    圣神的火啊！祢既肯屈就我，并且亲身居于我内以圣化我，求祢在我心内燃起这爱火，进占我的灵魂，并以祢的火焰把它全部烧透，炼净一切不规则的情操。求祢赐我有宗徒一样的征战热诚，予以圣宠，使我成为火焰，把纯洁的、永无休止的圣爱燃烧开去。

第六天：求勇德
    勇德的圣神！祢曾赐予殉道者勇气，为主基督的缘故欢乐地舍生。请将这勇德尽行灌输我心。求祢除去我的呆钝和懒惰；求祢使我坚强；去承担上主要我做的一切，为祢的光荣、为一切兄弟的精神和物质的利益，不计较劳苦和牺牲。
    请赐我力量，继续以热诚、不辞劳苦、而且恒心地，去尽自己的责任。求祢赐我勇气和活力，以大无畏的精神，去维护教会，在一切人面前完整地表明我的信仰。请赐我真心服从教宗和主教。请赐超凡的神火，从事宗徒工作。请恩赐我恒心到底，乐于杀身成仁。
    圣神！请以祢万能神力笼罩我，以祢的活力支持我，以祢战无不胜的神力庇佑我。

第七天：求赐真理
    真理和光明之神！祢是神圣的火焰和热力。神圣的真光啊！请驱除我灵魂内的错误和疑虑的阴影。请以无比的光芒灼热及光照我灵魂深处。请恩赐我常常在祢的光照下行走，逐退一切错误，忠心坚持于教会的真理。求祢以神圣的真光庇荫我，使我常常在祢的真理和纯然明亮中生活。

第八天：求赐耶稣的精神
    净化灵魂的圣神！求祢净化我一切污垢。请圣化我，并赐我耶稣的德行，赐我和祂有同一的意念及同一的内在动机。赐我心内有和耶稣一样的圣神。请向我的灵魂嘘气，如同向耶稣嘘气一样，嘘进同样的爱情，如同圣父嘘进爱情到祂的天主圣子一样；请赐我以同样的吸引力，如同圣父倾心于祂深爱的圣子耶稣一样。

第九天：求赐全然的圣德
    圣神！求祢赐我明光，照亮我灵，以扶持我和求我帮助的人。请以爱德和勇毅的圣宠支持我软弱的意志。啊！圣化人灵的天主！请领导我．使我锲而不舍地、忍耐地顺从祢的指引。而达到圣德的高峰。祢就是圣德，我应该让祢在我内生活，协助祢完成在我内的工作。
    神圣的更新者！求祢更新一切，清除一切邪恶，一切危险，一切歹念；请在我内重建一切，使一切全新、全洁、全圣。啊！赋与生气的天主圣神！我灵魂的灵魂！请赐我力量，去为天主圣子作证；在祢陪伴下，常常光荣祂。愿我为祂的荣耀而生活，为祂的爱情而终了。
    施恩者天主！请施予我祢的恩典，使我在的奥迹内默观天主．明了生命和物质的真价值，并以肖似在天堂一般的纯爱，怀抱一切。谢谢祢！阿们。

    向圣母玛利亚求获圣神诵
启：至洁童贞玛利亚，无玷始胎，圣神拣选你成为天主的结约之柜。请为我们祈祷！
应：恳求师保圣神快来，更新大地的面貌！ (圣母经一遍)
启：至洁童贞玛利亚，藉着圣神，圣言降孕你的母胎，你真是天主之母。请为我们祈祷！
应：恳求师保圣神快来，更新大地的面貌！ (圣母经一遍)
启：至洁童贞玛利亚，当你和宗徒们在晚餐厅祈祷时，你充满了圣神。请为我们祈祷！
应：恳求师保圣神快来，更新大地的面貌！ (圣母经一遍)
众：天主圣神，请祢降临，充满祢信众的心，并在他们心中，燃起祢的爱火。阿们。

    圣神祷文

启：我们以圣神祷文，祈求天主圣神赏给我们丰厚的恩赐。

启：上主，求祢垂怜。
应：上主，求祢垂怜。
启：基督，求祢垂怜。
应：基督，求祢垂怜。
启：上主，求祢垂怜。
应：上主，求祢垂怜。

启：全能的天主圣父，天地万物的创造者。
应：求祢垂怜我们。
启：圣父的爱子耶稣，世界的救主。
应：求祢拯救我们。
启：圣父圣子所共发的圣神，永恒的爱。
应：求祢圣化我们。
启：天主圣三。
应：求祢住在我们心里。

启：天主圣神，由圣父圣子所共发者。　　　应：求祢垂怜我们。
    天主圣神，与圣父圣子同等者。　　　　　　求祢垂怜我们。
    天主圣神，主及赋予生命者。　　　　　　　求祢垂怜我们。
    天主圣神，光照，圣化与治理教会者。　　　求祢垂怜我们。
    天主圣子的显扬者，全善的主宰者，至高无上者。
                                            求祢垂怜我们。
    天父的恩许，盟约和恩赐。　　　　　　　　求祢垂怜我们。
    活水的泉源，热烈的爱火。　　　　　　　　求祢垂怜我们。
    精神的慰藉与心灵创伤的治愈者。　　　　　求祢垂怜我们。
    圣爱，圣宠与真理之神。　　　　　　　　　求祢垂怜我们。
    赞美，祈祷与代祷之神。　　　　　　　　　求祢垂怜我们。
    谦逊、团结与服务之神。　　　　　　　　　求祢垂怜我们。
    上智，聪敏，超见与刚毅之神。　　　　　　求祢垂怜我们。
    明达，考爱与敬畏之神。　　　　　　　　　求祢垂怜我们。
    仁爱，喜乐与和平之神。　　　　　　　　　求祢垂怜我们。
    忍耐，良善与温和之神。　　　　　　　　　求祢垂怜我们。
    忠信，柔和与节制之神。　　　　　　　　　求祢垂怜我们。

启：天主圣神，
应：求祢使地面更新、复兴。
启：天主圣神，
应：求祢救我们离开罪恶，使我们获得心灵的自由。
启：天主圣神，
应：求祢散布祢的神光，并铭刻祢的爱律在我们心中。
启：天主圣神，
应：求祢赐给我们祢的圣爱，在我们心内燃起祢的爱火。
启：天主圣神，
应：求祢教导我们祈祷，带领我们接近天主。
启：天主圣神，
应：求祢指引我们领悟真理，赐给我们生命所需要的知识。
启：天主圣神，
应：求祢使我们坚持正义，乐意实践祢的圣善之道。
启：天主圣神，
应：求祢赐给我们一切圣宠，恩赐和德能，为光荣天主圣三。
启：天主圣神，
应：求祢帮助我们时常热切渴慕祢，使我的灵魂愿意服从祢。

启：除免世罪的天主羔羊。
应：请遣发祢的圣神。
启：除免世罪的天主羔羊。
应：求祢赏赐七样神恩。
启：除免世罪的天主羔羊。
应：求祢使我们结出圣神的果实。
启：天主圣神，请来充满我们的心。
应：在我们心中燃起祢的爱火。
众：（请大家祈祷）天主，祢派遣了圣神光照、训诲我们的心灵，求祢让我们渴慕和认识真理之神，服从祂，并体验祂的安慰与护佑。以上所求是靠我们的主基督。阿们。

〖 圣母升天瞻礼 〗

        圣母九日敬礼举例
        庆贺圣母无原罪经
领：圣母玛利亚，您是全美丽。
众：圣母玛利亚，您是全美丽。
领：您蒙主恩、无原罪之染。
众：您蒙主恩、无原罪之染。
领：您是天堂的光荣。
众：您是信者的喜乐。
领：您是信者的荣福。
众：您是罪人的主保。
领：天主圣母玛利亚。
众：天主圣母玛利亚。
领：您是智慧的童贞。
众：您是仁慈的贞母。
领：请圣母为我们祈求。
众：为我转求耶稣基督。
领：万福！圣母，古今人中，惟有您有幸获得无染原罪之恩。
众：求您保佑我们。
    请众同祷：全能的天主圣父，祢从无始就预定祢的圣子降生于世，生于童贞玛利亚；因此，不许原罪染圣母的灵魂。我们求祢：因祢圣子的功劳，并圣母的转达，赐我们在生时、在死时，都保守灵魂肉身洁净，死后得升天堂，永远赞美祢的无穷美善。求仁慈的天主俯允我的祈求。阿们。

    向圣母玛利亚诵
    圣母玛利亚，诸圣宠的分配者，我灵魂的母亲，您是多么良善！多么有权威！由于您爱我、常想着我，使我每天获得无数的善念与好意向，并且您为帮助我成圣，赐给我随时祈祷，勇敢牺牲与行善功的力量，使我因此获得许多宠佑，得以走向天国之路。我实在不知道欠您多少恩典。
    宽仁的母亲，我感谢您；救世主的陪伴者，我感谢您；我们世人的主保，我感谢您。耶稣由您降生到人间，我也愿意由您归向耶稣。我要把我的一切全托付在您手里，藉着您的手献给耶稣，如同我由您的手得到一切恩典一样。请收纳我这卑微的爱、灵魂和肉身，祈祷和善功，使它们更美丽、更洁净，并请您将它们献给耶稣。
    圣母！我的一切既已托付在您手中，请为我转求天主，为我安排我的一切，并请随意差遣我。我只要求一件事，就是帮助我将我所得到的一切光荣奉献给耶稣，并帮助我做耶稣所喜欢的一切善事，使我能像您一般地在现世如同在天上，只为爱天主而生活。阿们。

    圣母升天诵
众：吁！无玷童贞，你是天主的母亲，也是人类的母亲。
领：我们以信德的热情，坚信你灵魂肉身，荣升天国；天上神圣，奉你为母后。
众：我们偕同天朝神圣，赞美天主显扬了你，超过一切受造之物；又把我们孝爱的诚心，奉献给你。
领：我们知道，你在世时，亲见耶稣人性谦逊受苦，使你慈心悲伤；现今在天上，瞻仰永远智慧光荣的耶稣，你内心宽慰；你的灵魂，面见至圣圣三，你的圣心，颤动着幸福的慈怀。
众：我们可怜罪人，受肉躯的拖累，灵魂不能高飞，恳求你，洁净我们的三司五官，使在世上，能因造物的美妙，领略唯一天主的大能。
领：我们恳求你的仁慈，垂怜我们的贫困、我们的忧苦、我们的奋斗、我们的微弱；求你欣然接受我们的快乐、我们的胜利；你倾听耶稣的遗言：‘‘这是你的儿子”，收纳了若望，求你也同样收纳我们。
众：我们也象若望一般，称你为母亲，以你为我们生命的指导、我们的力量、我们的安慰。
领：耶稣圣血，染遍了地上，你的眼睛，曾痛哭流泪；现在世界，战祸不休，教友受难；义人和弱小，横被压迫；我们深信，你也必会怜视。
众：我们处在涕泣的幽谷，渴望你，降下天上的光明和你仁慈的怜悯，安慰我们的痛苦，免除圣教和祖国的一切艰难。
领：我们坚信，你在光荣的天国里，有日月围绕，星辰环拱，在耶稣以下，你是众神圣的喜乐。
众：我们旅居世上，坚信将来肉身的复活，为此，我们兴奋安慰；我们仰望你为我们的生命、我们的快乐、我们的希望。童贞玛利亚，仁爱甘饴的母亲！恳求你的慈音，召我们到你台前，在流亡期满后，能见你圣子耶稣。阿们。

    诵玫瑰经荣福五端（见玫瑰经 第　页）
    圣母德叙祷文（见圣月经五月圣母月 第　页）

〖 圣人瞻礼 〗

    诸圣祷文
领：上主，求祢垂怜。
众：上主，求祢垂怜。
领：基督，求祢垂怜。
众：基督，求祢垂怜。
领：上主，求祢垂怜。
众：上主，求祢垂怜：

领：天主之母圣玛利亚。　　　　　　　　　众：请为我们祈祷。
    圣弥额尔。　　　　　　　　　　　　　　　请为我们祈祷。
    天主的诸圣天使。　　　　　　　　　　　　请为我们祈祷。
    圣若翰洗者。　　　　　　　　　　　　　　请为我们祈祷。
    圣若瑟。　　　　　　　　　　　　　　　　请为我们祈祷。
    圣伯多禄、圣保禄。　　　　　　　　　　　请为我们祈祷。
    圣安德肋。　　　　　　　　　　　　　　　请为我们祈祷。
    圣若望。　　　　　　　　　　　　　　　　请为我们祈祷。
    圣女玛达肋纳。　　　　　　　　　　　　　请为我们祈祷。
    圣斯德望。　　　　　　　　　　　　　　　请为我们祈祷。
    圣依纳爵。　　　　　　　　　　　　　　　请为我们祈祷。
    圣老楞佐。　　　　　　　　　　　　　　　请为我们祈祷。
    圣伯尔伯都亚及圣斐理西达。　　　　　　　请为我们祈祷。
    圣女依搦斯。　　　　　　　　　　　　　　请为我们祈祷。
    圣额我略。　　　　　　　　　　　　　　　请为我们祈祷。
    圣奥斯定。　　　　　　　　　　　　　　　请为我们祈祷。
    圣亚大纳削。　　　　　　　　　　　　　　请为我们祈祷。
    圣巴西略。　　　　　　　　　　　　　　　请为我们祈祷。
    圣马尔定。　　　　　　　　　　　　　　　请为我们祈祷。
    圣本笃。　　　　　　　　　　　　　　　　请为我们祈祷。
    圣方济各及圣多明我。　　　　　　　　　　请为我们祈祷。
    圣方济各·沙勿略。　　　　　　　　　　　请为我们祈祷。
    圣维亚纳。　　　　　　　　　　　　　　　请为我们祈祷。
    圣女加大利纳。　　　　　　　　　　　　　请为我们祈祷。
    圣女德肋撒。　　　　　　　　　　　　　　请为我们祈祷。
    圣王亚纳。　　　　　　　　　　　　　　　请为我们祈祷。
    圣张大鹏。　　　　　　　　　　　　　　　请为我们祈祷。
    圣王锐。　　　　　　　　　　　　　　　　请为我们祈祷。
    圣张志和。　　　　　　　　　　　　　　　请为我们祈祷。
    中华诸圣人圣女。　　　　　　　　　　　　请为我们祈祷。
    天主的诸圣人圣女。　　　　　　　　　　　请为我们祈祷。
领：望主垂怜。　　　　　　　　　　　　　众：求主拯救我们。
    从一切灾祸中。　　　　　　　　　　　　　求主拯救我们。
    从罪恶中。　　　　　　　　　　　　　　　求主拯救我们。
    从永死中。　　　　　　　　　　　　　　　求主拯救我们。
    因主降生成人的奥迹。　　　　　　　　　　求主拯救我们。
    因主的圣死与复活。　　　　　　　　　　　求主拯救我们。
    因圣神的降临。　　　　　　　　　　　　　求主拯救我们。
领：我们罪人。　　　　　　　　　　　　　众：求主俯听我们。
    求主管理和保存祂的教会。　　　　　　　　求主俯听我们。
    求主保护教宗及教会各级神职人员。　　　　求主俯听我们。
    求主使全人类获享和平与真正的和谐。　　　求主俯听我们。
    耶稣，生活天主之子。　　　　　　　　　　求主俯听我们。
领：基督，求祢俯听我们。　　　　　　　　众：基督，求祢俯听我们。
领：基督，求祢垂允我们。　　　　　　　　众：基督，求祢垂允我们。


祈祷手册（礼仪圣月版）-玖、圣月经-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

玖、圣月经

〖 三月圣若瑟月 〗

    圣若瑟七苦七乐经
    圣母有孕，天使未报，不知缘由，圣人一苦。
    天使来报，圣母受孕，天主圣子，圣人一乐。（天主经、圣母经、圣三光荣经各一遍）
    主诞严冬，卧于马槽，襁衣裹体，圣人二苦。
    无数天使，从天降临，拜扬吾主，圣人二乐。（天主经、圣母经、圣三光荣经各一遍）
    圣婴割损，圣血倾流，哭声哀切，圣人三苦。
    依天使报，起名耶稣，是救世主，圣人三乐。（天主经、圣母经、圣三光荣经各一遍）
    听西默盎，预言吾主，受苦受难，圣人四苦。
    圣西默盎，赞美吾主，将救万民，圣人四乐。（天主经、圣母经、圣三光荣经各一遍）
    黑落德王，心生恶计，谋杀吾主，圣人五苦。
    逃避埃及，沿路魔像，自行破碎，圣人五乐。（天主经、圣母经、圣三光荣经各一遍）
    新王更凶，策划恶计，谋杀吾主，圣人六苦。
    久居埃及，天使又报，可回本乡，圣人六乐。（天主经、圣母经、圣三光荣经各一遍）
    京都瞻礼，回家路上，不见吾主，圣人七苦。
    寻找耶稣，三日得见，在殿讲道，圣人七乐。（天主经、圣母经、圣三光荣经各一遍）
    大圣若瑟，请为我们祈求。使我们得享基督的恩许。
    请大家祈祷：上主我们的天主，祢拣选大圣若瑟，做圣母的净配，恳求祢赏赐我们在世上敬礼他，在天上同他共享永福。以上所求是靠我们的主基督。阿们。

    向圣若瑟诵
    大圣若瑟，你是圣母的净配，你一生贞洁无暇，守护圣母几十年，求你为我们祈求，赏我们战胜肉情世俗的诱惑，终身保持贞洁。
    大圣若瑟，你是耶稣的养父。你一生辛勤劳动，养活耶稣和圣母。求你为我们祈求，赏我们善尽职守，敬主爱人，全心全意，为主光荣。
    大圣若瑟，你是中国的主保。中国亿万人民善良虔诚，自古敬天。求你赏赐炎黄子孙早识真主，与普世教友，团结共融，同归一牧一栈。
    大圣若瑟，你是善终的典范。你在耶稣和圣母的守护下逝世，安抵天乡。求你为我们祈求，赏我们善度此生，修德立功，安息主怀。阿们。
    慈爱的天父，愿我们的祈祷，赖圣若瑟的转求，能得到祢的垂听。求赐我们特别效法圣若瑟的谦逊、顺命、乐于助人的美德。在家庭和团体中促进合作，加强团结。以上所求是靠我们的主基督。阿们。

求圣若瑟垂佑祝文
    有福的大圣若瑟，我们在困难中求了您至圣净配的帮助之后，又再满怀信念地奔赴您面前，恳求您的护佑。因着您和无玷童贞天主圣母的相契情爱，以及您对圣子耶稣所发的仁慈父爱，我们恳求您记着我们是耶稣圣血所置的嗣业，而惠然前来眷顾我们，在我们困难急需中，用您的大能慨然帮助我们。吁，圣家的勤谨守护人，请您保佑耶稣基督所选的后裔。吁，至爱的慈父，请您帮助我们战胜魔鬼，抗拒邪说与物质的诱惑。我们的大主保，一如从前当耶稣圣婴有性命危险的时候，您救了祂一样，现在也求您同样地保护圣教会，使她脱免仇敌的恶计和其他的困难危险。并请您也常保护我们每一个人，使我们能效法您的榜样，靠着您的助佑，在世圣善地生活，而当我们生命结束时，能获得善终，得享天国永福。阿们。

向劳工主保圣若瑟诵
    荣福大圣若瑟，一切劳工的模范，望您为我求得圣宠，使我为做补赎而工作，以赎我一而再所犯的罪过；使我能按良心而工作，尊重职责，不随己好；使我以知恩和喜乐的心情来工作，因着我的工作，能善用天主所给我的才干，大大开展天主所赐给我的恩典，作为我的荣幸；使我循序、安心、庄敬和忍耐地工作，不要为了劳役或困难而心生畏怯；使我能以更纯正的意向和克己的心思来工作；常念着死期，认清我在职务上所负的债，例如：耽误时间，吝用才干，忽略行善的机会，有成就便生虚荣心而加害灵魂等，凡此种种，我都该清楚地交代。
    吁，大圣若瑟，凡我所做的一切，全为耶稣，全靠圣母，效法您的善表，这就是我一生到死所要信守的箴言。阿们。

    圣若瑟祷文

启：天主，求祢垂怜我们
应：基督，求祢垂怜我们；天主，求祢垂怜我们
启：基督，求祢俯听我们
应：基督，求祢垂允我们

启：在天的天主圣父　　　　　　　应：求祢垂怜我们
    赎世的天主圣子　　　　　　　　　求祢垂怜我们
    普施神恩的天主圣神　　　　　　　求祢垂怜我们
    三位一体的天主　　　　　　　　　求祢垂怜我们
启：圣玛利亚，　　　　　　　　　应：请为我们转求
    圣若瑟，　　　　　　　　　　　　请为我们转求
    达味的荣裔，　　　　　　　　　　请为我们转求
    圣祖的辉耀，　　　　　　　　　　请为我们转求
    天主圣母的净配，　　　　　　　　请为我们转求
    圣母童贞的洁护，　　　　　　　　请为我们转求
    天主圣子的鞠养，　　　　　　　　请为我们转求
    基督的勤卫，　　　　　　　　　　请为我们转求
    圣家之长，　　　　　　　　　　　请为我们转求
    至义的若瑟，　　　　　　　　　　请为我们转求
    至洁的若瑟，　　　　　　　　　　请为我们转求
    至智的若瑟，　　　　　　　　　　请为我们转求
    至勇的若瑟，　　　　　　　　　　请为我们转求
    至顺的若瑟，　　　　　　　　　　请为我们转求
    至忠的若瑟，　　　　　　　　　　请为我们转求
    忍耐的明镜，　　　　　　　　　　请为我们转求
    贫穷的实爱，　　　　　　　　　　请为我们转求
    劳工的表率，　　　　　　　　　　请为我们转求
    家庭的光荣，　　　　　　　　　　请为我们转求
    童贞的保护，　　　　　　　　　　请为我们转求
    家室的砥柱，　　　　　　　　　　请为我们转求
    苦者的安慰，　　　　　　　　　　请为我们转求
    病者的希望，　　　　　　　　　　请为我们转求
    临终的主保，　　　　　　　　　　请为我们转求
    邪魔的惊惧，　　　　　　　　　　请为我们转求
    圣教的保障，　　　　　　　　　　请为我们转求

启：除免世罪的天主羔羊，　　　　应：求祢宽赦我们
    除免世罪的天主羔羊，　　　　　　求祢俯允我们
    除免世罪的天主羔羊，　　　　　　求祢垂怜我们

领：上主立他为圣家之长。
众：又立他为劳动生产者的主保。

众：（请大家祈祷）天主，祢以奇妙的安排，选择了圣若瑟为童贞圣母玛利亚的净配，求祢赐我们，在世奉他为主保的人，都能得他在天为我们转达的助佑，祢是天主，永生永王。阿们。

〖 五月圣母月、十月玫瑰月 〗

    第一式
    玫瑰经(见第　页)

    信友祷词(也可随实际情形编写)
    全能的天主父使祂圣子的母亲玛利亚世世代代受人称扬，我们要热烈的赞美祢，热切地向祂祈祷：
    天主，祢行了奇妙的事，使无玷童贞玛利亚肉身和灵魂都能分享基督天上的光荣，求祢使祢的子女和心灵也能响慕同样的光荣。我们同声祈祷。
    众：求主俯听我们。
    祢将玛利亚赐给我们，作我们的母亲，求祢因她的转求，治愈懦弱的，安慰忧苦的，宽恕罪人，并赐给众人救恩与平安。我们同声祈祷。
    众：求主俯听我们。
    祢曾使玛利亚充满恩宠，求祢也赐给我们祢丰富的恩宠。我们同声祈祷。
    众：求主俯听我们。
    求祢使祢的教会一心一德，在爱德中团结一致，并使所有信徒同耶稣的母亲玛利亚，同心合意的专务祈祷。我们同声祈祷。
    众：求主俯听我们。
    祢立了玛利亚为天上的母后，求祢使所有去世的人在祢的国内，能与诸圣共享永福。我们同声祈祷。
    众：求主俯听我们。
    众：我们的天父，愿祢的名受显扬；愿祢的国来临；愿祢的旨意奉行在人间，如同在天上。求祢今天赏给我们日用的食粮；求祢宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑；但救我们免于凶恶。阿们。
    请大家祈祷
    天主，祢曾使圣母成为天主之母，求祢使我们时常仰望玛利亚这颗明星，并藉她的转求，使我们忠贞地侍奉祢，以言以行宣扬祢的圣名。因我们的主基督。阿们。

    向圣母玛利亚诵
    圣母玛利亚，诸圣宠的分配者，我灵魂的母亲，您是多么良善！多么有权威！由于您爱我常想着我，使我每天获得无数的善念与好意向，并且您为帮助我成圣，赐给我随时祈祷、勇敢牺牲与行善功的力量，使我因此获得许多宠佑，得以走向天国之路。我实在不知道欠您多少恩典！
    宽仁的母亲，我感谢您；救世主的陪伴者，我感谢您；我们世人的中保，我感谢您。耶稣由您降生到人间，我也愿意由您归向耶稣。我要把我的一切全托付在您手里，藉着您的手献给耶稣，如同我由您的手得到一切恩典一样。请收纳我这卑微人的爱、灵魂和肉身，祈祷和善功，使它们更美丽、更洁净，并请您将它们献给耶稣。
    圣母！我的一切既已托付在您手中，请为我转求天主，为我安排我的一切，并请随意差遣我。我只要求一件事，就是帮助我将所得到的一切光荣奉献给耶稣，并帮助我做耶稣所喜欢的一切善事，使我能像您一般地在现世如同在天上，只为爱天主而生活。阿们。

    奉献中国于圣母诵
    吁，玛利亚，天主之母，您是我们的母亲，今将我们的神形、我们的能力、我们的生命、我们的言行、我们的所有，并中华全国人民，以孝爱的真情，全献给您至甘至爱的圣心。求您作司铎及传教者之母，使他们都能以恒心热爱广扬圣教。求您作教友之母，使他们都能日益于德、时见增广。并求您作教外人之母，使他们出离黑暗，而得信德的光明。
    求您垂怜中国亿兆人民，他们都是您圣子宝血所救赎的；依赖您大功的转达，赐他们同归于耶稣圣心，以得生命圣德之源，而共成一牧一栈。
    进教之佑，请为我们转求。玛利亚圣宠之母，请为我们转求。在天中国之后，请为我们转求。

     圣母德叙祷文

启：天主，求祢垂怜我们
应：基督，求祢垂怜我们；天主，求祢垂怜我们
启：基督，求祢俯听我们
应：基督，求祢垂允我们

启：在天的天主圣父　　　　　　　应：求祢垂怜我们
    赎世的天主圣子　　　　　　　　　求祢垂怜我们
    普施神恩的天主圣神　　　　　　　求祢垂怜我们
    三位一体的天主　　　　　　　　　求祢垂怜我们
启：圣玛利亚，　　　　　　　　　应：请为我们转求
    天主圣母，　　　　　　　　　　　请为我们转求
    童身中之圣童身，　　　　　　　　请为我们转求
    基督之母，　　　　　　　　　　　请为我们转求
    圣教之母，　　　　　　　　　　　请为我们转求
    天主宠爱之母，　　　　　　　　　请为我们转求
    至洁之母，　　　　　　　　　　　请为我们转求
    至贞之母，　　　　　　　　　　　请为我们转求
    无损者母，　　　　　　　　　　　请为我们转求
    无玷者母，　　　　　　　　　　　请为我们转求
    可爱者母，　　　　　　　　　　　请为我们转求
    可奇者母，　　　　　　　　　　　请为我们转求
    善导之母，　　　　　　　　　　　请为我们转求
    造物之母，　　　　　　　　　　　请为我们转求
    救世之母，　　　　　　　　　　　请为我们转求
    极智之贞女，　　　　　　　　　　请为我们转求
    可敬之贞女，　　　　　　　　　　请为我们转求
    可颂之贞女，　　　　　　　　　　请为我们转求
    大能之贞女，　　　　　　　　　　请为我们转求
    宽仁之贞女，　　　　　　　　　　请为我们转求
    大忠之贞女，　　　　　　　　　　请为我们转求
    义德之镜，　　　　　　　　　　　请为我们转求
    上智之座，　　　　　　　　　　　请为我们转求
    吾乐之缘，　　　　　　　　　　　请为我们转求
    妙神之器，　　　　　　　　　　　请为我们转求
    可崇之器，　　　　　　　　　　　请为我们转求
    圣情大器，　　　　　　　　　　　请为我们转求
    玄义玫瑰，　　　　　　　　　　　请为我们转求
    达味敌楼，　　　　　　　　　　　请为我们转求
    象牙宝塔，　　　　　　　　　　　请为我们转求
    黄金之殿，　　　　　　　　　　　请为我们转求
    结约之柜，　　　　　　　　　　　请为我们转求
    上天之门，　　　　　　　　　　　请为我们转求
    晓明之星，　　　　　　　　　　　请为我们转求
    病从之痊，　　　　　　　　　　　请为我们转求
    罪人之托，　　　　　　　　　　　请为我们转求
    忧苦之慰，　　　　　　　　　　　请为我们转求
    进教之佑，　　　　　　　　　　　请为我们转求
    诸天使之后，　　　　　　　　　　请为我们转求
    诸圣祖之后，　　　　　　　　　　请为我们转求
    诸先知之后，　　　　　　　　　　请为我们转求
    诸宗徒之后，　　　　　　　　　　请为我们转求
    诸为义致命之后，　　　　　　　　请为我们转求
    诸精修之后，　　　　　　　　　　请为我们转求
    诸童身之后，　　　　　　　　　　请为我们转求
    诸圣人之后，　　　　　　　　　　请为我们转求
    无原罪始胎之后，　　　　　　　　请为我们转求
    蒙召升天之后，　　　　　　　　　请为我们转求
    至圣玫瑰之后，　　　　　　　　　请为我们转求
    和平之后，　　　　　　　　　　　请为我们转求

启：除免世罪的天主羔羊，　　　　应：求祢宽赦我们
    除免世罪的天主羔羊，　　　　　　求祢俯允我们
    除免世罪的天主羔羊，　　　　　　求祢垂怜我们

启：天主圣母，请为我们转求。
应：以使我们堪当承受基督所许的恩宠。

众：（请大家祈祷）：上主，求祢将圣宠倾注在我们心中；祢曾藉天使对圣母的传报，使我们得悉祢的圣子就要降生人间，也求祢使我们仰赖祂的苦难及十字架，获享复活的光荣，以上所求是靠我们的主基督。阿们。

    圣母圣心祷文（恭敬圣母圣心时诵念）

启：天主，求祢垂怜我们
应：基督，求祢垂怜我们；天主，求祢垂怜我们
启：基督，求祢俯听我们
应：基督，求祢垂允我们

启：在天的天主圣父　　　　　　应：求祢垂怜我们
    赎世的天主圣子　　　　　　　　求祢垂怜我们
    普施神恩的天主圣神　　　　　　求祢垂怜我们
    三位一体的天主　　　　　　　　求祢垂怜我们
启：圣母玛利亚。　　　　　　　应：求赐爱耶稣之爱以热我心。
    玛利亚圣心,充满圣宠者,
                              应：求赐爱耶稣之爱以热我心。
    玛利亚圣心,天主特别降福超越众心之上,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为天主圣三之安宅,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,与耶稣圣心同心同圣,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为耶稣之欣乐,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为谦德中最谦者,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为洁净中最洁者,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为慈悯垂怜之宝库,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为耶稣热爱之火,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为仁爱无涯之大海,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为天主全德圣容之明镜,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为至圣童贞之首,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为耶稣宝血之所生,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为救世大恩之夙望,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为耶稣一生言行之总述,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为苦刃所刺者,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,于耶稣受难时极其忧闷,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,与耶稣同钉于十字架,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,与耶稣同葬于坟墓,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,于耶稣复活后,欢欣不似,亦如死而复活,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,于耶稣升天时充满悦乐,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,于圣神降临,又得无尽无穷之恩宠,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为忧苦之慰,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为罪人之托,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为恭敬者之仰望,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为诸信者临终之助佑,
                                  求赐爱耶稣之爱以热我心。
    玛利亚圣心,为诸天使圣人之欢欣,
                                  求赐爱耶稣之爱以热我心。

启：除免世罪的天主羔羊，　　　应：求祢宽赦我们
    除免世罪的天主羔羊，　　　　　求祢俯允我们
    除免世罪的天主羔羊，　　　　　求祢垂怜我们

启：至仁至爱、至洁至谦的圣母玛利亚，
应：求使我们的心仰合耶稣的圣心。

众：（请大家祈祷）我的天主，祢用祢的至极圣心，救我们于艰难困苦之中。求祢使我们像圣母玛利亚那样，用至善至慈的圣心去仰合耶稣的圣心。求祢接纳圣母的转祷，变化我的心，仿佛耶稣圣心一般。以上所求是靠我们的主基督。阿们。

向圣母圣心念珠十字诵
    恳求童贞玛利亚的圣灵圣化我。恳求玛利亚爱耶稣的火热圣心灼热我心。恳求玛利亚的圣足引领我。恳求玛利亚的圣手接纳我。恳求玛利亚的圣目怜视我。恳求玛利亚的圣耳听我哀声。恳求玛利亚的圣舌代我转求。恳求玛利亚的圣躯洁净我。恳求玛利亚所受的痛苦激励我。呜呼，大主保仁慈圣母，希望你俯听我祈求，并收纳我在你的圣心中。吁，甘饴的母亲，请不要遗弃我，不要拒绝我，不要离开我。希望你救我于仇恨之中。直至死后，惠然召我到你台前，同你圣子耶稣及诸神圣赞扬你圣德于无穷世。阿们。

    注：如有弥撒，免晨祷或晚祷及信友祷词。如无弥撒，最后可选唱一首或二首有关圣母的歌曲。

    第二式(旧式)
    赞美圣母无玷经
    吁！玛利亚，吾侪赞颂尔，认尔原无玷染。尔本众犯恩保，罪人等仰恳尔。普世信辈缮灵诸会之友，于尔始胎无不热切呼号曰：
    无玷！无玷！无玷天主童身之母哉！天既晓明矣，谁能外尔热。天堂诸天神称颂圣父之忻女，地狱诸罪囚畏服圣子之玄母。炼狱诸灵魂仰呼圣神之宝殿。圣而公会之子女同心举扬宽仁之母。圣妇亚纳惟一之爱女，天主忻悦若瑟之净配。吁！玛利亚，尔为赦宥之脉络，圣宠之奇母。尔为救人类曾献尔身。依加俾厄尔报施乐众心。尔又满著殊美，侍立天主座右，为世人求成之母皇。故吾恳求助佑，特庆无玷始胎者。俾吾同诸天神共享无穷福美。护尔门下嗣业，佑伊力行德绩。于尔瞻礼日中，共诣赞美玛利亚，颂扬可爱之名在诸名之上。因尔至洁之始胎，恳祈救我于罪埃。又为尔小仆，将尔胸乳显视尔子，使伊将己心身全伤显献圣父。执此爱据，何求不得哉！吁！玛利亚，凡诸受造咸宜忻跃，颂扬尔无玷之始胎。
领：全美宠爱童女，原污绝未尔染。
众：福哉！童贞玛利亚，我等赞美尔至圣无玷之始胎。
    请众同祷：至仁至慈天主，尔于童贞玛利亚心中，为尔子耶稣基利斯督立一无玷之洁宫；因尔喜其转达，感发尔慈心，使吾洁清事尔，恒胜三仇，总不离尔，至于永世，见尔爱尔钦颂尔。为吾主耶稣，偕尔偕圣神，惟一天主，乃生乃王世世。阿们。

    托赖圣母诵
    吁，最仁慈的圣母玛利亚，求您记忆着：白开始以来，凡向您请求保护、仰望您帮助或恳求您转求的人，未曾有遭您拒绝的。今我罪人，怀着同样依靠的心，奔向您的台前，痛悔我的罪过，侍立在您身旁，恳求您——天主圣子的母亲，万勿弃绝我的祈祷，但请俯允我的祈求。阿们。

    向圣母求洁德诵
    至极洁净童贞玛利亚！因为你极圣的贞德，就是你始胎无染原罪的奥妙，我们今求你，赏赐我们身心洁净。求你显明做我们仁慈的母亲，转达你的子耶稣，祂就是为了我们来降生的，仰望接纳我们的祈求。阿们。

〖 六月圣心月 〗

    献心颂
    最崇高的耶稣圣心啊，是热爱我们的仁慈爱情的源泉。巍峨的天主圣三的宫殿啊，是我们得到再生之恩的根源。祢的爱情是如此真挚啊，使祢不惜把圣血流淌。我们有充分理由牢记在心头啊，祢的恩情我们永远不会遗忘。祢为我们作了赎罪的牺牲啊，来救援世界的众生；祢作为我们灵魂上的美肴甘露啊，饱饫了饥饿的众人。耶稣圣心呀！耶稣圣心呀！谁了解清楚祢热爱众人的心境？只有祢的爱火能够点燃我爱祢的爱火；也只有祢的爱情能引起我爱祢的爱情。可叹呀！可叹呀！祢的爱情似火一般的炽热啊，可是我的心冷得象一块坚冰；祢纯洁无暇象白玉啊，可是我只知犯罪作恶玷污了我的品行。祢头戴茨冠啊，而我却想舒适高枕而眠，祢不辞辛苦为我们赎罪牺牲啊，而我却时常叫苦连天。唉呀，我的这颗心啊！太可怜呀！耶稣圣心，并不是岩石做成啊，当祢看到我的罪过，圣心怎么会不裂崩？我那颗忘恩负义的心啊，真是太可怜呀！耶稣，祢是最美好的，而我却不知道祢为什么美好？我的良心何在？耶稣，祢是最仁慈的。而我却不感谢祢的恩惠，我真是太愚蠢了。耶稣，祢是上智的天主，祢的圣心揣度我的这颗心，我的这颗心是否真正爱祢，祢的圣心是完全清楚的。耶稣，祢是至善至美的，我向祢宣誓，我要水远爱祢！耶稣圣心呀！我的爱情如果太小的话，祢的爱我之情足以把我爱祢之情放大；我的心如果冰冷的话，祢的爱火足以使我的冰心融化。我倘若只依靠我自己的力量，我真是一筹莫展；只要我虔诚地祈求祢圣心保佑，那么无论办什么事都没有什么困难。现在我唯一的愿望，就是把我的心同祢的圣心交换。祢喜欢的，我也喜欢；祢讨厌的，我也讨厌；祢思念的，我也思念；祢愿意的，我也心甘情愿。我深深懂得爱情之所以达到真诚，不在光说空话，而是要看实际的行动。为此，耶稣，我恳切向祢祈祷，希望祢把祢的圣心赐给我，使我能爱祢的所爱，使我能用祢的圣心来代替我的那颗心。我恳切祈求祢，请按照祢圣心的模式来熔铸我的心。请求祢以祢的宠光来光照我，使我为爱祢而活着；请求祢以祢的爱火来融化我，使我为爱祢而死去。请求祢以祢的教导来护佑我，使我能够承行祢的圣意，摆脱世俗的见解，把世界上认为快乐的，而我却认为是一种苦楚；并把祢耶稣的苦难作为我们的快乐；把十字架作为对我们最有利的事物，我们认真研究它的价值，欣赏它的美味，恳切地接受十字架，热爱十字架。耶稣，请求祢用钉祢的三只铁钉，钉我在祢的十字架上，使我常常体会“信”、“望”、“爱”三德。我要坚固信德，毫无疑惑；我一心仰望天主，决不变心；我热爱天主，而且是无限止的热爱天主。耶稣圣心呀！我的生命是从祢的圣心来的。希望祢收纳我的那颗心，也希望祢的圣心归我所有。从今以后，我朝拜祢的圣心，把祢的圣心作为我行为的准绳，也作为我忧虑时的安慰，也作为我治疗疾病的药石。希望祢耶稣圣心是我悦乐的开始，也是我智谋的良好结果；希望祢耶稣圣心使我得到罪恶的宽赦，使我的微薄功德得到祢光荣的赏报。希望祢保佑我在世热心敬主，最后得安死善终，希望能够同祢结合如一，一起目睹天国的光荣，一起同享永福的欢庆。阿们。

    奉献全家于耶稣圣心诵
    吾主耶稣，我们现在跪在祢圣心像前，感念祢种种的恩德，爱慕祢无限的美善。祢曾告诉圣女玛加利大说，愿世上所有的人都前来奉献于祢。现在我们全家遵照祢的圣意，奉献于祢圣心，愿我们常能保守信望爱三德，每个人都能勤勉工作，热心祈祷，得能全家大小平安。
    仁慈的耶稣圣心，求称做我们的家长，管理我们全家大小所有的事物；我们愿把一切，无论欢乐或痛苦的事，完全托付给祢。求祢祝福我们在家的或出外的，也求祢保护我们全家的人。我们之中若有人伤了祢的圣心，求祢以慈悲为怀的心宽赦我们。
    慈爱深似海洋的圣心，求祢帮助我们一家人完善地遵守祢的诫命，以获得善终的宏恩，好使我们全家人将来都能到达天国，与天主共享永福，并永远感谢祢无限的圣爱。阿们。

    奉献人类于耶稣圣心(耶稣圣心月及每月首星期五，当念此经)
    至爱的耶稣，人类的救主，我们自认属于祢，也甘愿属于祢；为使我们能更亲密地和祢结合，今天我们谦逊地跪在祢的祭台前，心甘情愿地把自己奉献给祢最神圣的心。许多人或不认识祢，或拒绝祢，或轻视祢的规诫。最仁慈的耶稣，求祢垂怜他们，把他们召回到祢的圣心前。主，请祢不要只做那些从未离弃过祢的信友们的君王，也请做那些已离弃祢的人们的君王，赏赐他们早日回到祢天主慈父的怀抱，使他们免于丧生在不幸和精神的饥荒中。至于那些被错谬谎言迷惑的人，以及因意见不和而远离祢的人，也请祢将他们放在祢的王权之下，使他们能回到真理和信仰唯一的港岸——教会。期盼不久普天之下所有的人都能同属一个羊栈、一个牧人。
    主，求祢赏赐祢的教会将可自由地行使她的权力，不受任何的限制与威协；求祢把秩序、和平、仁爱，赏赐给全世界所有国家的人，使整个大地，都能同声欢呼：给我们带来救恩的圣心，永受赞扬、光荣和尊敬。阿们。
    耶稣圣心，我们钦崇祢。耶稣圣心，我们爱慕祢。耶稣圣心，我们仰望祢。耶稣圣心，我们依赖祢。

    耶稣圣心祷文

启：天主，求祢垂怜我们
应：基督，求祢垂怜我们；天主，求祢垂怜我们
启：基督，求祢俯听我们
应：基督，求祢垂允我们

启：在天的天主圣父　　　　　　　　　　应：求祢垂怜我们
    赎世的天主圣子　　　　　　　　　　　　求祢垂怜我们
    普施神恩的天主圣神　　　　　　　　　　求祢垂怜我们
    三位一体的天主　　　　　　　　　　　　求祢垂怜我们
    耶稣圣心，永远圣父的爱子，　　　　　　求祢垂怜我们
    耶稣圣心，因圣神在贞母胎中受孕，　　　求祢垂怜我们
    耶稣圣心，结合于天主的圣言，　　　　　求祢垂怜我们
    耶稣圣心，无限尊威，　　　　　　　　　求祢垂怜我们
    耶稣圣心，天主的圣殿，　　　　　　　　求祢垂怜我们
    耶稣圣心，至高者的居所，　　　　　　　求祢垂怜我们
    耶稣圣心，天主的圣所及上天之门，　　　求祢垂怜我们
    耶稣圣心，圣爱的火窑，　　　　　　　　求祢垂怜我们
    耶稣圣心，公义及慈爱的圣所，　　　　　求祢垂怜我们
    耶稣圣心，充满仁慈的情怀，　　　　　　求祢垂怜我们
    耶稣圣心，诸德的渊源，　　　　　　　　求祢垂怜我们
    耶稣圣心，应受一切赞颂，　　　　　　　求祢垂怜我们
    耶稣圣心，为众心之王并为众人之归向，　求祢垂怜我们
    耶稣圣心，上智及明达的宝库，　　　　　求祢垂怜我们
    耶稣圣心，天主性的居所，　　　　　　　求祢垂怜我们
    耶稣圣心，圣父所欣悦的，　　　　　　　求祢垂怜我们
    耶稣圣心，充满圣爱的光辉，　　　　　　求祢垂怜我们
    耶稣圣心，永生的希望，　　　　　　　　求祢垂怜我们
    耶稣圣心，最忍耐也最仁慈，　　　　　　求祢垂怜我们
    耶稣圣心，厚赐向祢祈求的人，　　　　　求祢垂怜我们
    耶稣圣心，生命和圣德的根源，　　　　　求祢垂怜我们
    耶稣圣心，为我们的罪而做补赎，　　　　求祢垂怜我们
    耶稣圣心，饱受凌辱，　　　　　　　　　求祢垂怜我们
    耶稣圣心，为我们的罪而受伤的，　　　　求祢垂怜我们
    耶稣圣心，至死服从主命，　　　　　　　求祢垂怜我们
    耶稣圣心，为长矛所刺透，　　　　　　　求祢垂怜我们
    耶稣圣心，安慰的泉源，　　　　　　　　求祢垂怜我们
    耶稣圣心，我们的生命与复活，　　　　　求祢垂怜我们
    耶稣圣心，我们的安乐与和平，　　　　　求祢垂怜我们
    耶稣圣心，赎罪的牺牲，　　　　　　　　求祢垂怜我们
    耶稣圣心，仰望祢者的救援，　　　　　　求祢垂怜我们
    耶稣圣心，临终者的期望，　　　　　　　求祢垂怜我们
    耶稣圣心，诸圣人的欢乐，　　　　　　　求祢垂怜我们

启：除免世罪的天主羔羊　　　　应：求祢宽赦我们
    除免世罪的天主羔羊　　　　　　求祢俯允我们
    除免世罪的天主羔羊　　　　　　求祢垂怜我们

启：良善心谦的耶稣，
应：求使我们的心肖似祢的圣心。

众：（请大家祈祷）全能永生的天主，我们以敬受祢钟爱之子的圣心为荣，怀念祢所施予我们的伟大恩爱，求祢使我们从这天恩的泉源中汲取丰富的圣宠。以上所求是靠我们的主基督。阿们。

〖 十月天使月 〗

    赞美诗
    一、有福的诸圣天使，你们侍立在天主座前，朝拜他的尊威，仰瞻他的慈严。
    二、天主圣子亲降凡，你们前呼后拥作护卫，歌唱天主慈善，遍向人间宣传。
    三、基督山园蒙难，你们守护陪伴，伴同救主走苦路，登上瓦略山。
    四、基督复活大庆节，喜讯遍传人间，欢迎胜利的君王，光荣奏凯旋。
    五、大能的天使，请指引我们避恶行善，保佑我们安度世海，到达天父面前。
    六、天主的忠仆，愿我们同声向主赞颂：圣、圣、圣、永不间断。阿们。

    祷　词
    天主，祢曾派遣天使，使他们向世人报告祢的奇妙计划，
    ——求使我们借他们的帮助，也能向人们传报祢的奥迹。
    至高唯一的上主，天使不断在欢呼：圣、圣、圣、军旅的天主，
    ——求使我们效法他们的榜样，不断高唱赞扬。
    祢常派遣专职的天使，守护祢旅途中的羔羊，
    ——求使我们旅行涕泣之谷的人们安然无恙回天国。
    祢常常派遣天使向世人报告天国的平安，
    ——求祢派遣和平天使，向政府和人民不断启发和平的汁划。
    当祢派遣天使从四面八方集合生者死者的时候，
    ——求恩赐祢所有的子女都列入被选者的行列。
    愿光荣归于祢和子和圣神，世世无穷。阿们。

    求圣弥额尔诵
    圣弥额尔，总领天使，求你助佑我们战胜仇敌，打败恶魔鬼计。恳求天主，命魔远退。你大天使，天军之帅，以主神力，将陷害人灵的恶魔全部驱人地狱。阿们。

    求护守天使
    我的护守天使，天主既要你照顾我，求你常保护我，指引我，管理我。阿们。

    天使祷文

启：天主，求祢垂怜我们
应：基督，求祢垂怜我们；天主，求祢垂怜我们
启：基督，求祢俯听我们
应：基督，求祢垂允我们

启：在天的天主圣父　　　　　　　　　应：求祢垂怜我们
    赎世的天主圣子　　　　　　　　　　　求祢垂怜我们
    普施神恩的天主圣神　　　　　　　　　求祢垂怜我们
    三位一体的天主　　　　　　　　　　　求祢垂怜我们
启：圣玛利亚，　　　　　　　　　　　应：请为我们转求
    天主圣母，　　　　　　　　　　　　　请为我们转求
    诸童身之圣童身者，　　　　　　　　　请为我们转求
    诸天使之母皇，　　　　　　　　　　　请为我们转求
    圣弥额尔，你总领天使，　　　　　　　请为我们转求
    圣弥额尔，你护守圣教，　　　　　　　请为我们转求
    圣弥额尔，你克胜魔鬼，　　　　　　　请为我们转求
    圣弥额尔，你统收灵魂，　　　　　　　请为我们转求
    圣嘉俾厄尔，你护卫圣母，　　　　　　请为我们转求
    圣嘉俾厄尔，你报喜于圣母，　　　　　请为我们转求
    圣嘉俾厄尔，你由天主派遣，　　　　　请为我们转求
    圣嘉俾厄尔，你事奉耶稣，　　　　　　请为我们转求
    圣辣法厄尔，你引导旅人，　　　　　　请为我们转求
    圣辣法厄尔，你驱赶魔鬼，　　　　　　请为我们转求
    圣辣法厄尔，你治愈失明者，　　　　　请为我们转求
    诸圣奉使天使及宗使天使，　　　　　　请为我们转求
    真福诸品天使，　　　　　　　　　　　请为我们转求
    护守万国的诸圣天使，　　　　　　　　请为我们转求
    护守省县等处的诸圣天使，　　　　　　请为我们转求
    护守元首长官的诸圣天使，　　　　　　请为我们转求
    护守世人的诸圣天使，　　　　　　　　请为我们转求
    供献人善的诸圣天使，　　　　　　　　请为我们转求
    为人转求赏善的诸圣天使，　　　　　　请为我们转求
    为人转求免罚的诸圣天使，　　　　　　请为我们转求
    安慰忧患的诸圣天使，　　　　　　　　请为我们转求
    先知之师的诸圣天使，　　　　　　　　请为我们转求
    侍立天主座前的诸圣天使，　　　　　　请为我们转求
启：为你的纯性，　　　　　　　　　　应：求你光照我们
    为你的奇妙，　　　　　　　　　　　　求你洁净我们
    为你的巨能，　　　　　　　　　　　　求你保护我们
    为你的盛爱，　　　　　　　　　　　　求你引导我们
    为你的真福，　　　　　　　　　　　　求你照顾我们
启：基督，诸天使之真福，　　　　　　应：求主俯听我们
    基督，诸天使之荣光，　　　　　　　　求主俯听我们
    基督，诸天使之欣乐，　　　　　　　　求主俯听我们
    为天使昔日守地堂之门，　　　　　　　求主俯听我们
    为天使昔日安慰圣亚巴郎及其子孙，　　求主俯听我们
    为天使昔日禁圣依撒格之死，　　　　　求主俯听我们
    为天使昔日引圣多俾亚之路，　　　　　求主俯听我们
    为天使昔日携圣禄德出城淫以免同烬，　求主俯听我们
    为天使昔日付圣梅瑟古教之令，　　　　求主俯听我们
    为天使侍奉于耶稣圣诞之时，　　　　　求主俯听我们
    为天使报告牧童耶稣圣诞，　　　　　　求主俯听我们
    为天使进膳于耶稣严斋之后，　　　　　求主俯听我们
    为天使显现于耶稣受难之时，　　　　　求主俯听我们
    为天使报告圣徒耶稣复活，　　　　　　求主俯听我们
    为天使护从耶稣升天，　　　　　　　　求主俯听我们
    为天使屡败敌军，　　　　　　　　　　求主俯听我们
    为天使勉励致命诸圣，　　　　　　　　求主俯听我们
    为诸天使祈免我们之罪，　　　　　　　求主俯听我们
    为诸天使祈赐我们同享真福，　　　　　求主俯听我们

启：除免世罪的天主羔羊，　　　　　　应：求祢宽赦我们
    除免世罪的天主羔羊，　　　　　　　　求祢俯允我们
    除免世罪的天主羔羊，　　　　　　　　求祢垂怜我们

启：天主求祢垂怜我们，
应：基督求祢垂怜我们、天主求祢垂怜我们。
启：我们的天父，愿祢的名受显扬；愿祢的国来临；愿祢的旨意奉行在人间，如同在天上；求祢今天赏给我们日用的食粮；求祢宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，
应：但救我们免于凶恶。
启：我要在诸天使面前称颂我主天主，
应：我要进入圣殿称颂我主天主的圣名。
启：望主垂怜、俯听我们的祈祷！
应：我号声上达于主！

众：（请大家祈祷）我主天主，祢用全能的智慧，明鉴天使的品德，分派其职，恳祈天主，命护守天使保护我平安。以上所求是靠我们的主基督。阿们。

启：天主，祢命令天使指引我的道路，
应：使我在人生的道路上不至跌倒。
启：保护世人的护守天使，
应：永远光荣天主圣父。

众：（请大家祈祷）全能无始无终天主，祢造生了我，并赐我灵魂，使我肖似于祢，又命天使护守我。恳祈我主，赐我平安，使我听从祢的诫命，让我远离各种祸患。以至将来在我临终后，得享天国永福。以上所求是靠我们的主基督。阿们。

〖 十一月炼灵月 〗

    炼灵圣月经(第一式)
    第一端：上主，全能天主圣父，因祢圣子耶稣山园祈祷所流的圣血，求祢怜悯炼狱灵魂，赦免炼苦；又特求祢，怜悯那些无人代求的灵魂，赏赐他们早升天堂，永远赞美祢，感谢祢。阿们。
    （天主经、圣母经一遍）
    上主，求祢赏赐炼灵永远的安息，且以永光照耀他们。
    第二端：上主，全能天主圣父，因祢圣子耶稣受鞭打所流的圣血，求祢怜悯炼狱灵魂，赦免炼苦；又特求祢，怜悯那些即将升天的灵魂，赏赐他们早升天堂，永远赞美祢，感谢祢。阿们。
    （天主经、圣母经一遍）
    上主，求祢赏赐炼灵永远的安息，且以永光照耀他们。
    第三端：上主，全能天主圣父，因祢圣子耶稣戴茨冠所流的圣血，求祢怜悯炼狱灵魂，赦免炼苦；又特求祢，怜悯那些迟出炼狱的灵魂，减免他们的炼苦，赏赐他们早升天堂，永远赞美祢，感谢祢。阿们。
    （天主经、圣母经一遍）
    上主，求祢赏赐炼灵永远的安息，且以永光照耀他们。
    第四端：上主，全能天主圣父，因祢圣子耶稣从耶路撒冷，背十字架一路所流的圣血，求祢怜悯炼狱灵魂，赦免炼苦；又特求祢，怜悯那些有功劳的灵魂，赏赐他们早升天堂，永远赞美祢，感谢祢。阿们。
    （天主经、圣母经一遍）
    上主，求祢赏赐炼灵永远的安息，且以永光照耀他们。
    第五端：上主，全能天主圣父，因祢圣子耶稣建立圣体圣事的无比爱情，又因圣教会不断因祢圣子之名所献的感恩圣祭，求祢怜悯炼狱灵魂，赦免炼苦；又特求祢，怜悯那些在世热心恭敬圣体的灵魂，赏赐他们早升天堂，永远赞美祢，感谢祢。阿们。
    （天主经、圣母经一遍）
    上主，求祢赏赐炼灵永远的安息，且以永光照耀他们。
    第六端：上主，全能天主圣父，因祢圣子耶稣在十字架上从手足圣伤中流出的圣血，求祢怜悯炼狱灵魂，赦免炼苦；又特求祢，怜悯那些我有责任为其祈求的炼灵，求祢赏赐他们早升天堂，永远赞美祢，感谢祢。阿们。
    （天主经、圣母经一遍）
    上主，求祢赏赐炼灵永远的安息，且以永光照耀他们。
    第七端：上主，全能天主圣父，因祢圣子耶稣在十字架上从肋旁中所流的圣血，又因圣母在十字架旁，看见士兵刺耶稣肋旁，所受的痛苦，求祢怜悯炼狱灵魂，赦免炼苦；又特求祢，怜悯那些在世敬爱圣母的灵魂，赏赐他们早升天堂，同圣母和诸天使圣人，永远赞美祢，感谢祢。阿们。
    （天主经、圣母经一遍）
    上主，求祢赏赐炼灵永远的安息，且以永光照耀他们。

    赞美诗
    一、仁慈的基督，光荣的君王，祢降生成人，为解救生灵，摧毁死亡。
    二、大能的救主，完成了逾越奥迹，出死人生，追随祢的人，永不失望。
    三、当祢再来时，邀请众门徒，共赴天国喜筵，助我清醒祈祷，心灯常明亮。
    四，大慈大悲的上主，请垂怜我们的祖先，请垂怜去世的人，洗除罪污，赐他们早登天乡：
    五、赞美圣父，赞美圣子，赞美圣神，享受光荣，万世无疆。阿们。
    请大家祈祷：天主，祢是义人的生命，信徒的光荣。我们因祢圣子的死亡和复活，得到了救恩。求使已亡的主教、神父、兄弟姐妹、亲友恩人，仰赖童贞圣母玛利亚和诸圣的转求，获享永福。阿们。

    为炼灵祈祷
    恳求天主，怜悯炼狱的灵魂，使他们早日脱离炼狱的痛苦，到祢台前永远享福，阿们。

    咏：129
    领：上主！我从深渊呼求祢；我主，求祢俯听我的哀告，侧耳谛听我的祈祷！
    众：我的心灵期待上主，期待上主的诺言。
    领：上主！祢若细察人的罪辜，我主，又有谁还能站得住？然而祢一向宽恕为怀，我们对祢起敬起爱。
    众：我的心灵期待上主，期待上主的诺言。
    领：我期待上主，我的心灵期待祢的圣言；我的心灵期待上主，胜于更夫待旦。
    众：我的心灵期待上主，期待上主的诺言。
    领：因为上主慈悲为怀，乐于救赎。祂必要拯救祂的选民，脱离一切罪过。
    众：我的心灵期待上主，期待上主的诺言。
    领：愿光荣归于父、及子、及圣神。
    众：起初如何，今日亦然，直到永远。阿们。

    炼灵祷文

启：天主，求祢垂怜我们
应：基督，求祢垂怜我们；天主，求祢垂怜我们
启：基督，求祢俯听我们
应：基督，求祢垂允我们

启：在天的天主圣父，　　　　　　　　应：求祢垂怜亡者
启：赎世的天主圣子，　　　　　　　　应：求祢垂怜亡者
    普施神恩的天主圣神，　　　　　　应：求祢垂怜亡者
    三位一体的天主，　　　　　　　　应：求祢垂怜亡者
启：圣玛利亚，　　　　　　　　　　　应：请为亡者炼灵转求
    天主圣母，　　　　　　　　　　　　　请为亡者炼灵转求
    诸童贞之圣童贞者，　　　　　　　　　请为亡者炼灵转求
    圣弥额尔，　　　　　　　　　　　　　请为亡者炼灵转求
    圣嘉俾厄尔，　　　　　　　　　　　　请为亡者炼灵转求
    圣辣法厄尔，　　　　　　　　　　　　请为亡者炼灵转求
    诸圣奉使天使及宗使天使者，　　　　　请为亡者炼灵转求
    真福诸品天使者，　　　　　　　　　　请为亡者炼灵转求
    圣若翰洗者，　　　　　　　　　　　　请为亡者炼灵转求
    圣若瑟，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣教古祖及诸先知者，　　　　　　　　请为亡者炼灵转求
    圣伯多禄，　　　　　　　　　　　　　请为亡者炼灵转求
    圣保禄，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣安德肋，　　　　　　　　　　　　　请为亡者炼灵转求
    圣雅各伯，　　　　　　　　　　　　　请为亡者炼灵转求
    圣若望，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣多默，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣（次）雅各伯，　　　　　　　　　　请为亡者炼灵转求
    圣斐理伯，　　　　　　　　　　　　　请为亡者炼灵转求
    圣巴尔多禄茂，　　　　　　　　　　　请为亡者炼灵转求
    圣玛窦，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣西满，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣达陡，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣玛弟亚，　　　　　　　　　　　　　请为亡者炼灵转求
    圣巴尔纳伯，　　　　　　　　　　　　请为亡者炼灵转求
    圣路加，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣马尔谷，　　　　　　　　　　　　　请为亡者炼灵转求
    诸圣宗徒诸圣史者，　　　　　　　　　请为亡者炼灵转求
    吾主诸圣徒者，　　　　　　　　　　　请为亡者炼灵转求
    诸圣婴孩者，　　　　　　　　　　　　请为亡者炼灵转求
    圣斯德望，　　　　　　　　　　　　　请为亡者炼灵转求
    圣老楞佐，　　　　　　　　　　　　　请为亡者炼灵转求
    圣味增爵，　　　　　　　　　　　　　请为亡者炼灵转求
    圣法俾盎及圣巴斯弟盎，　　　　　　　请为亡者炼灵转求
    圣若望及圣保禄，　　　　　　　　　　请为亡者炼灵转求
    圣葛斯默及圣达弥盎，　　　　　　　　请为亡者炼灵转求
    圣热尔瓦削及圣玻罗大削，　　　　　　请为亡者炼灵转求
    为天主致命诸圣人者，　　　　　　　　请为亡者炼灵转求
    圣西尔物斯德肋，　　　　　　　　　　请为亡者炼灵转求
    圣额我略，　　　　　　　　　　　　　请为亡者炼灵转求
    圣盎博罗削，　　　　　　　　　　　　请为亡者炼灵转求
    圣奥斯定，　　　　　　　　　　　　　请为亡者炼灵转求
    圣热罗尼莫，　　　　　　　　　　　　请为亡者炼灵转求
    圣玛尔定，　　　　　　　　　　　　　请为亡者炼灵转求
    圣尼各老，　　　　　　　　　　　　　请为亡者炼灵转求
    诸圣主教诸圣精修者，　　　　　　　　请为亡者炼灵转求
    圣教会诸圣大师者，　　　　　　　　　请为亡者炼灵转求
    圣安当，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣本笃，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣伯尔纳多，　　　　　　　　　　　　请为亡者炼灵转求
    圣多明我，　　　　　　　　　　　　　请为亡者炼灵转求
    圣方济各，　　　　　　　　　　　　　请为亡者炼灵转求
    诸圣主祭诸圣副祭者，　　　　　　　　请为亡者炼灵转求
    诸圣会修诸圣隐修者，　　　　　　　　请为亡者炼灵转求
    圣女玛达肋纳，　　　　　　　　　　　请为亡者炼灵转求
    圣女亚加大，　　　　　　　　　　　　请为亡者炼灵转求
    圣女路济亚，　　　　　　　　　　　　请为亡者炼灵转求
    圣女依搦斯，　　　　　　　　　　　　请为亡者炼灵转求
    圣女则济利亚，　　　　　　　　　　　请为亡者炼灵转求
    圣女加大利纳，　　　　　　　　　　　请为亡者炼灵转求
    圣女亚纳大西亚，　　　　　　　　　　请为亡者炼灵转求
    诸圣童女诸圣节妇者，　　　　　　　　请为亡者炼灵转求
    天主诸圣人圣女者，　　　　　　　　　请为亡者炼灵转求

启：望主垂怜!　　　　　　 应：求祢宽赦亡者炼灵
启：望主垂怜!　　　　　　 应：求祢俯允我们为亡者炼灵的祈求
启：于暂罚之狱牢，　　　　应：求主拯救亡者炼灵
    于炼火之厉烈，　　　　　　求主拯救亡者炼灵
    于往罪之污秽，　　　　　　求主拯救亡者炼灵
    于离主之痛苦，　　　　　　求主拯救亡者炼灵
    为主降孕为人之奥，　　　　求主拯救亡者炼灵
    为主临格人世，　　　　　　求主拯救亡者炼灵
    为主圣诞，　　　　　　　　求主拯救亡者炼灵
    为主受洗及主圣斋，　　　　求主拯救亡者炼灵
    为主十字圣架及主万苦，　　求主拯救亡者炼灵
    为主死且葬，　　　　　　　求主拯救亡者炼灵
    为主圣复活，　　　　　　　求主拯救亡者炼灵
    为主灵奇之升天，　　　　　求主拯救亡者炼灵
    为施慰圣神之降临，　　　　求主拯救亡者炼灵
    于审判之日，　　　　　　　求主拯救亡者炼灵

启：我们罪人求祢垂怜，　　应：求祢俯听我们，拯救亡者炼灵!
启：除免世罪的天主羔羊，　应：求祢宽赦亡者炼灵!
启：除免世罪的天主羔羊，　应：求祢俯允我们为亡者炼灵的转求!
启：除免世罪的天主羔羊，　应：求祢垂怜亡者炼灵!

启：天主，俯允我们为亡者炼灵的转求!
应：基督，垂怜我们为亡者炼灵的转求! 天主，垂怜我们为亡者炼灵的转求!
启：基督，俯听我们为亡者炼灵的转求!
应：基督，垂允我们为亡者炼灵的转求!
启：我们的天父，愿祢的名受显扬；愿祢的国来临；愿祢的旨意奉行在人间，如同在天上；求祢今天赏给我们日用的食粮；求祢宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，
应：但救我们免于凶恶。
启：望主垂怜、俯听我们的祈祷!
应：我号声上达于主!

众：（请大家祈祷）全能无始无终的天主，一切信友之常安，恳祈俯听我们，赦免已亡诸信者炼灵在世之罪；以祢的慈佑，使他们获得安定之所，荣登天国，获享主恩。以上所求是靠我们的主基督。阿们。

    为炼灵祈祷(第二式)
    赞美诗：
    一、仁慈的基督，光荣的君王，祢降生成人，为解救生灵，摧毁死亡。
    二、大能的救主，完成了逾越奥迹，出死人生，追随祢的人，永不失望。
    三、当祢再来时，邀请众门徒，共赴天国喜筵，助我清醒祈祷，心灯常明亮。
    四，大慈大悲的上主，请垂怜我们的祖先，请垂怜去世的人，洗除罪污，赐他们早登天乡：
    五、赞美圣父，赞美圣子，赞美圣神，享受光荣，万世无疆。阿们。
    请大家祈祷：天主，祢是义人的生命，信徒的光荣。我们因祢圣子的死亡和复活，得到了救恩。求使已亡的主教、神父、兄弟姐妹、亲友恩人，仰赖童贞圣母玛利亚和诸圣的转求，获享永福。阿们。

    圣咏/圣歌：(依三八：10-14，17-20)
    我说过：我正值中年，就要去世；我的余年将奔向阴府之门。
    我说过：我在人间再也见不到天主，在世上也看不到任何居民！
    我的居所被拆去，好像牧童的帐幕被拔除。
    你好像织工卷起我的生命，由纺织机上把它割断，你从早到晚总想结果我。
    我整夜呼救，直到清晨，你却像狮子咬碎我的骨骼，从早到晚总想结果我。
    我呻吟如鸽子，我哀鸣像乳燕，我的双目仰望上天，疲倦不堪。
    是你抢救了我的生命，使我脱离丧亡的深渊。
    因为你将我的罪恶，都抛在你的脑后。
    的确，阴府不会赞颂你，死亡也不会称扬你，坠落深渊的人更不会仰望你的信实。
    活人，唯有活人赞颂你，像我今天一样，为父的要使儿女认识你的真诚。
    上主，求你拯救我，我们愿以终生的岁月，在上主的殿内歌咏奏乐。

    咏：(八五)
    上主，求你侧耳俯听我，因为我困苦贫穷。
    求你保护我的灵魂，因为我对你虔诚，求你拯救那仰赖你的仆人。
    我的天主，求你怜悯我，上主，我整天呼求你。
    求你使你的仆人欢喜，上主，我的心灵仰赖你。
    上主，你实在良善宽仁，以仁慈厚待呼求的人。
    上主，求你俯听我的祈祷，细听我的哀告。
    患难之日，我向你呼救，你定要俯允我的祈求。
    上主，没有一个神明相似你，没有任何作为可与你的相比。
    上主，你创造的万民齐来钦崇，歌颂赞扬你的圣名。
    你伟大无比，施行奇迹，你是独一无二的天主。
    上主，求你指给我你的途径，我必照你的真道进行，使我一心敬畏你的名。
    我的天主，我要全心向你歌颂，上主，我要永远光荣你的圣名。
    天主，傲慢的人起来攻击我，一群强横的人想谋害我的性命，他们丝毫不把你放在眼中。
    上主，你却是良善慈悲的天主，极其宽仁而信实，不轻易发怒。
    求你垂视我，怜悯我，赐给你的仆人活力，援救你婢女的儿子，
    求你显示你爱我的凭证，使仇人一见就感到惭愧，上主，因为你救助我，安慰我。

    (咏：一二O)
    我举目向圣山仰望，我的救助来自何方？
    我的救助来自上主，他创造了天地万物。
    他决不让你的脚滑到，你的护守者不眠不休。
    请看，以色列的护卫，不睡眠，也不瞌睡。
    上主站立在你的身边，看守你，保护你。
    白天，太阳不会伤你，黑夜，月亮不会害你。
    上主庇护你免遭祸患，他必保护你身心安全。
    上主保护你出入平安，从现今直到永远。

    简短读经：(得前：四14)
    我们若是信耶稣死了，也复活了，同样也必信天主要带领那些安眠于耶稣内的人同他一起来。

    祷　词
领：全能的天主父使耶稣基督从死者中复活，又将生命赐给我们有死的肉身；我们要向祂祈祷：
领：圣父，我们藉圣洗已归于死亡，与祢的圣子一同埋葬，一同复活，度一个新生活，求祢使我们死后，也能永远与基督一起生活。为此，我们同声祈祷。
众：求主俯听我们。
领：圣父，祢照顾宇宙万物，祢赐给我们天降的活粮，使我们以圣洁的心灵领受，求祢赐给我们永生，并使我们在末日复活起来。为此，我们同声祈祷。
众：求主俯听我们。
领：天主，祢的圣子在山园忧闷祈祷时，祢曾派遣了天使加强祂的力量，求祢当我们出离此世时，赐给我们甘饴的希望，而获得安慰。为此，我们同声祈祷。
众：求主俯听我们。
领：天主，祢从火窑中拯救了三圣童，求祢将亡者的灵魂，从他们应受的罪罚中拯救出来。为此，我们同声祈祷。
众：求主俯听我们。
领：生者死者的天主，祢使耶稣从死者中复活，求祢也使逝世的人复活起来，使我们同他们一起进入永恒的光荣。为此，我们同声祈祷。
众：求主俯听我们。

    为已亡信友
    请大家祈祷：天主，祢普施慈恩宽恕，喜见人人得救；求祢使我们已亡的祖先、兄弟姊妹、亲友恩人们，仰赖终身童贞玛利亚和诸圣的转求，获登永福的天乡。以上所求是靠祢的子，我们的主耶稣基督，祂和祢及圣神，是唯一天主，永生永王。众：阿们。

    为已亡父母
    请大家祈祷：天主，祢曾命令我们孝敬父母，求祢怜悯我(们)的父母，赦免他们的罪过，也赐我们将来在光荣的欢乐中与他们团聚。以上所求是靠我们的主基督。阿们。

◆◆◆◆◆◆◆◆◆◆◆
◆　死亡并非毁灭　　◆
◆　只是生命的改变　◆
◆◆◆◆◆◆◆◆◆◆◆


祈祷手册（礼仪圣月版）-拾、圣体敬礼-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

拾、圣体敬礼

  一、朝拜圣体
    我们在圣堂里向耶稣圣体祈祷，对祂表示钦崇、爱慕之情，承认祂是我们的主宰和救主，这便是所谓的“朝拜圣体”。耶稣，我们的天主，在圣堂的圣体龛中，多么希望和我们聚首，祂要我们多去拜望祂。假如我们从堂前经过，竟不去理祂，这合适吗？耶稣，我们最好的朋友，日夜独自在那里，假如我们没有很多时间，但至少我们进堂恭恭敬敬地向祂请安，对祂说几句亲切的话，如此朝拜圣体，仍是为耶稣所喜悦的。我们可以告诉祂：“亲爱的主耶稣，我爱祢；我的好朋友，我问候祢；我至爱的天主，请帮助我尽量不犯罪得罪祢。”

    二、圣体降福范式
1、唱圣歌。（歌曲推荐：耶稣爱我、上主最爱我、爱的呼声、你是道路）
2、明供圣体(献香)，（歌曲推荐：虔诚敬拜）
    默祷片刻，可加念耶稣圣心祷文或圣体祷文。
3、诵读圣经，在简短提示后，让教友以相当时间，与主密谈；也可作简短分享。
    举例如下：
    路22：39-44(耶稣山园祈祷)
    若15：1-8(我是真葡萄树)
    格前11：23-26　格前10：16-17
    咏32(请你指示我应走的路)
    咏145(你伸出双手满足众生的需求)
    依6：1，6-8(我在这里，请派遣我)
    出3：1-6，9-12(我要与你同在)
4、为教会、世界、社会、家庭或个人需要祈祷，以天主经结束。
5、唱圣歌，（歌曲推荐：我是真葡萄树、朝拜基督君王、神圣的奥迹、颂扬圣体）
    圣体降福前祈祷(献香)。
领：祢从天上赐给了我们神粮。
众：内含一切美味。
主祭：请大家祈祷：主，耶稣基督，祢在这奇妙的圣事内，留给我们受难的纪念；求祢帮助我们虔诚钦崇祢体血的神圣奥迹，使能常常领受祢救赎的功效，祢是天主，永生永王。阿们。
6、圣体降福。
7、降福后欢呼歌。（歌曲推荐：请唱歌赞美主、三位一体天主、人人都应当知道、荒漠甘泉）

    耶稣圣体祷文

启：天主，求祢垂怜我们
应：基督，求祢垂怜我们；天主，求祢垂怜我们
启：基督，求祢俯听我们
应：基督，求祢垂允我们

启：在天的天主圣父　　　　　　　　应：求祢垂怜我们
    赎世的天主圣子　　　　　　　　　　求祢垂怜我们
    普施神恩的天主圣神　　　　　　　　求祢垂怜我们
    三位一体的天主　　　　　　　　　　求祢垂怜我们
启：基督，祢是生命之粮，　　　　　应：求祢垂怜我们
    基督，祢是天主又是人，　　　　　　求祢垂怜我们
    基督，祢是隐藏的天主，　　　　　　求祢垂怜我们
    基督，祢居住在我们中间，　　　　　求祢垂怜我们
    基督，祢是逾越羔羊，　　　　　　　求祢垂怜我们
    基督，祢是赎世的牺牲，　　　　　　求祢垂怜我们
    基督，祢是圣宠的泉源，　　　　　　求祢垂怜我们
    基督，祢是我们的滋养，　　　　　　求祢垂怜我们
    基督，祢是我们的喜乐，　　　　　　求祢垂怜我们
    基督，祢是患病者的救援，　　　　　求祢垂怜我们
    基督，祢是忧苦者的安慰，　　　　　求祢垂怜我们
    基督，祢是临终者的力量，　　　　　求祢垂怜我们
    基督，祢是我们的希望，　　　　　　求祢垂怜我们
    基督，祢是天降的食粮，　　　　　　求祢垂怜我们
启：主，因祢为我们所牺牲的圣体，　应：求祢救助我们
    因祢为我们所倾流的圣血，　　　　　求祢救助我们
    因这为表达祢仁爱的至尊圣事，　　　求祢救助我们
    因这为表达祢信实的凭证，　　　　　求祢救助我们
    因祢的复活与升天，　　　　　　　　求祢救助我们
    因祢在至圣圣事中的临在，　　　　　求祢救助我们
    在祢再度来临的时刻，　　　　　　　求祢救助我们
启：我们罪人，　　　　　　　　　　应：求祢俯听我们
    求赐我们坚强的信德，　　　　　　　求祢俯听我们
    求赐我们宣报祢的圣死，　　　　　　求祢俯听我们
    求赐我们赞扬祢的复活，　　　　　　求祢俯听我们
    求赐我们渴望祢的神粮，　　　　　　求祢俯听我们
    求赐我们在祢的圣宴中团聚，　　　　求祢俯听我们
    求赐我们永远不会背叛祢，　　　　　求祢俯听我们
    求赐我们认识祢的道路，　　　　　　求祢俯听我们
    求赐我们借祢神粮的力量走完人生的旅程，
                                      求祢俯听我们
    求祢领导我们走向永生的婚宴，　　　求祢俯听我们

启：除免世罪的天主羔羊，　　　　　应：求祢宽赦我们
    除免世罪的天主羔羊，　　　　　　　求祢俯允我们
    除免世罪的天主羔羊，　　　　　　　求祢垂怜我们

启：耶稣求祢俯听我们，　　　　　　应：耶稣求祢垂允我们

启：我们的天父，愿祢的名受显扬；愿祢的国来临；愿祢的旨意奉行在人间，如同在天上；求祢今天赏给我们日用的食粮；求祢宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，
应：但救我们免于凶恶。

启：至仁至慈的天主，祢建立这奇妙的圣体圣事，
应：以喂养敬畏祢的子民。
启：天主自天降下神粮，
应：无比甘甜和温馨。
启：我们要到主的圣台前恭领祢的圣体，
应：我们欢欣雀跃。
启：望主垂怜、俯听我们的祈祷！
应：我号声上达于主！

众：（请大家祈祷）仁慈的天主，在这神妙的圣事中，我们庆祝祢圣子的苦难与复活，求祢使我们虔诚领受并敬礼祂的圣体圣血，以便分享祂救恩的果实。祂是天主，永生永王。阿们。


祈祷手册（礼仪圣月版）-拾壹、圣事-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

拾壹、圣事

    基督建立了教会，并按照人的需要，建立了七件圣事。圣事是基督交给教会来分施祂救恩圣宠的方法和渠道，使人通过有形可见的标记，达到成义和得救的目的。圣事的圣化工作是天主圣神的动作和能力，祂直接通过圣事的外在行为分施天主的生命。

    进入教会之门的圣事
    1．洗礼：重生的圣事
    2．坚振：在圣神内作基督见证的圣事
    3．圣体：生命之粮及与基督结合的圣事

    治愈的圣事
    4．告解：罪人的圣事
    5．病人傅油：病人圣事

    建设和延续教会的圣事
    6．婚姻：夫妇圣化的圣事
    7．圣秩(神品)：分担教会职务的圣事

    圣事的目的有三：一是给人提供救恩的方法；二是帮助人更完美地度今世的生活；三是让人能深入了解和感受天父爱人的事实，并使这事实藉着圣事的施行，而在此时此地彰显出来的。
    基督徒藉着勤领圣事，可获得天主充沛的恩宠，在人生的每一重要阶段中，突破限制而迎向新生命，进入新境界。

〖 圣洗圣事 〗

    圣洗圣事是耶稣亲自立的。使人藉着圣神及水的洗礼而重生，成为天父的子女，公开加入教会团体，成为天主教徒，负起传扬福音的使命。人的悔改、皈依，是归向死而复活的基督，它要求我们除了懂得教义外，还要以祈祷和反省，在信友团体中不断更新。领洗之后才可领受其它的圣事。

    代洗须知
    给人付洗，原是神父的职责；但一个人临终时，如果神父不在面前，这时由于时间已刻不容缓，则任何人，即便是教外人也可以给他代洗。代洗时，先要为受洗者取圣名，并且由于有效的圣洗圣事是在代洗时，而非在补礼时完成的，所以如果可能，还要请一位教友做他(她)的代父或代母。

    甲、给小孩子代洗
    一、依天主教会的意思(即举行洗礼是为使人得救)。
    二、在受洗者头上倒水。同时念：某某(圣名)我因父及子及圣神之名给你授洗。
    (念经、倒水必须是同一人，并且念经时，字句要清楚地念出，心中默念无效)

    乙、给能分辨是非善恶的人代洗
    除了上述给小孩子代洗所需做的以外，还应先注意下列几点：
    一、受洗者本人确实愿意领洗。
    二、代洗前，要尽可能先教给受洗者下列四条重要道理：
    1、天主是独一无二的。
    2、天主是一体包含三位：圣父、圣子、圣神。
    3、天主第二位降生成人，甘愿受苦受死，以救赎万民。
    4、天主赏善罚恶。
    三、再帮助受洗者痛悔他过去所犯的罪过。

〖 修和圣事 〗

    意义：
    借着圣洗，我们承受了基督的恩典，获得了天主子女的自由，但我们在许多事情上仍然十分软弱，被自己及别人的罪恶所囚困。圣若望说：“谁若说自己没有罪，就是说谎者。”(若一1：8)保禄更称自己为“罪恶与法律的囚犯。”我们每个人都是罪人，修和圣事就是一个标记，告诉我们复活的基督在我们的生命中不断地工作，正是基督的工作，使我们在成全的道路上自由、健康地成长。教友们领受修和圣事就是以痛悔改过的心接受天主的慈悲宽恕与帮助，承认并接受我们对天主，对教会和对他人的责任，同时对天主与教会，与他人修好。

    修和圣事前的准备与反省：
    领受修和圣事，一般需要有充足的时间，以祈祷和反省去做准备，否则就会成为机械式的例行公事，试问几个问题：
    我是否深信领受修和圣事能增进我和天主之间的亲密友谊，或者我以为去领受这件圣事只是一件无可奈何的事？
    我有没有真正地为我自己的罪过而痛悔？自上次告解后，我有没有尽力遵照福音精神生活？我领受修和圣事时，是否清楚知道自己想寻找些什么？
    教友在领受修和圣事前，首先需静默片刻，祈求天主派遣圣神来到我们心中，加给我们力量，使我们看清自己的软弱，以求天主的宽恕。
    然后，教友可选择一段自己喜欢的圣经，仔细阅读默想，透过天主圣言，了解天主对我们的要求，最后根据个人的情况，好好的做一些反省，看自己与天主、与人的关系如何？以及自己对待自己的态度怎样？
    以下圣经段落和省察资料仅供参考：
    1、无限宽恕(玛18：21-22)
    2、我来是为召叫罪人(谷2：15-17)
    3、仁慈的父亲(路15：11-24)
    4、爱的命令(若15：9-14)
    5、真福八端(玛5：1-12)
    耶稣一见群众，就上了山，坐下；他的门徒上他跟前来，他遂开口教训他们说：
    “神贫的人是有福的，因为天国是他们的。
    哀恸的人是有福的，因为他们要受安慰。
    温良的人是有福的，因为他们要承受土地。
    饥渴慕义的人是有福的，因为他们要得饱饫。
    怜悯人的人是有福的，因为他们要受怜悯。
    心里洁净的人是有福的，因为他们要看见天主。
    缔造和平的人是有福的，因为他们要称为天主的子女。
    为义而受迫害的人是有福的，因为天国是他们的。
    几时人为了我而辱骂迫害你们，捏造一切坏话毁谤你们，你们是有福的。你们欢喜踊跃吧！因为你们在天上的赏报是丰厚的，因为在你们以前的先知，人们也曾这样迫害过他们。”
    6、爱的意义(格前13：4-8，13)
    爱是含忍的，爱是慈祥的，爱不嫉妒，不夸张，不自大，不做无理的事，不求己益，不动怒，不图谋恶事，不以不义为乐，却与真理同乐：凡事包容，凡事相信，凡事盼望，凡事忍耐。现今存在的，有信、望、爱这三样，但其中最大的是爱。

    反省资料
    1、真福八端：
    “神贫的人是有福的”
    ——在运用金钱时，我是否忠实？我是否吝啬？我是否浪费？
    ——我是否关心我的丈夫、妻子、儿女、父母？
    ——我是否承认自己需要别人？我是否承认自己需要依靠天主？
    ——我是否常常祈祷？
    “良善的人是有福的”
    ——我对别人说话时是否有礼貌？我有没有故意用言语得罪别人？
    ——我有没有讽刺别人？我有没有讲别人的坏话？
    ——我有没有在言语上，行为上或动作上，伤害别人？
    “饥渴慕义的人是有福的”
    ——我是否以为自己的利益比别人的更重要？
    ——我是否利用一切机会为达到自己的目的？
    ——我是否公平地对待一切人？(无知者、弱能者、残疾者、年老者)
    “怜悯人的人是有福的”
    ——我是否常常宽恕别人？我是否常常接纳别人？
    ——我是否慷慨大方地对待别人？
    ——我是否只顾自我成全而阻碍别人的成长？
    “心地纯洁的人是有福的”
    ——我是否能在祈祷中，在邻人身上，在各种创造物中认识天主，看到祂的临在？
    ——我是否尊重自己和别人的人性尊严？
    ——我是否能在日常生活中，常常自我控制？
    “缔造和平的人是有福的”
    ——对于伸张和平，我是否怕表示立场？
    ——我有没有和别人打架或争吵？
    ——我是否以兄弟之情对待别人？
    ——我有没有说谣言或毁谤别人？
    “哭泣的人是有福的”
    ——我是否愿意接受一切痛苦，不舒适、不如意？
    ——我是否为了自己的方便，故意对一切问题视而不见？
    一我是否小看弱小者？
    “为义而受迫害的人是有福的”
    ——为了保护自己不受损害，我是否故意避开真理？
    ——我是否支持那些为正义而受苦的人？
    ——我是否歧视那些与自己思想不同的人？

    2、爱的意义：
    “爱是含忍的，爱是慈祥的”
    ——我有没有耐心祈祷？我对别人有没有忍耐？
    ——我有没有耐心对待那些不及我聪明或敏捷的人？
    ——我是否能慈祥地对待那些年老和患病的人？
    “爱不嫉妒，不夸张，不自大”
    ——我是否与邻人相处融洽？
    ——我是否记得向天主及别人表示谢意？
    ——当我做错了事，我是否立刻向别人道歉及承认自己的过失？
    “不做无理的事，不求己益”
    ——我是否以理待人？我是否关心别人的感受？
    ——我是否只顾自己的想法？
    “爱不动怒，不图谋恶事”
    ——我是否愿意接受别人的批评？我有没有宽恕那些得罪我的人？
    ——我有没有把自己不能守的法律加在别人身上？
    “与真理同乐”
    ——我是否以语言、行动或沉默来隐瞒真理？
    ——我有没有造谣言？
    ——我是否不断地聆听并寻求天主的旨意？
    “凡事包容，凡事相信，凡事盼望”
    ——我是否固执于自己对别人的判断？
    ——我是否准备接受别人的一切弱点？
    ——我是否信任那些曾做过对不起我的事的人？
    ——我是否依赖天主？
    “凡事忍耐”
    ——当我遇到困难痛苦时，我是否埋怨天主？
    ——我是否尽力克服自己的坏习惯？
    ——我是否能爱那些离弃我，伤害我的人？
    ——我是否能不理会任何迫害仍然宣称天主的名字？

    在福音的光照下，我们做了一个完善的反省，现在我们可以用祈祷来表示自己的痛悔：
    我向全能的天主，和各位教友，承认我思、言、行为上的过失。我罪、我罪、我的重罪。为此，恳请终身童贞圣母玛利亚，天使、圣人和你们各位教友，为我祈求上主，我们的天主。
    (做好省察，并真心痛悔后，我们就可以正式领受修和圣事了。)

    准备告解的另一种方式
    告解前应做的五个步骤
    1、省察自己的良心，
    2、真心痛悔你所犯的罪过。
    3、告清楚你的罪。
    4、立决心改善你的行为。
    5、告解后，记得做妥神父指定的补赎。

    省察程序(不可轻浮，要认真深入反省；根据天主十诫逐一省察)。
    我上次告解妥当吗？
    第一诫
    我经常做早祷、晚祷吗？多少天没有？是冷淡呢？或是其它原因。(因为祈祷是和天主说话，是人与神打交道、感恩、谢恩的好机会。)我念经分心，讲过背教的话，失望过吗？相信或行过异端吗？我冒领过圣体吗？多少次(要老实说出你冒领圣体的原因，好使神父明白你是否冒领圣体？)有机会我不劝勉朋友、亲人认识天主的道理吗？我怀疑过天主的道理吗？你知道有教友背了教，而你放弃不理他吗？(教友为了爱德原故，劝勉他重返教会是应该的)。有没有随意捏造或编造一些圣迹来欺骗别人？
    第二诫
    我发过虚誓吗？许愿不还吗？我对圣母玛利亚、天使、圣人等的尊敬，有超越了天主的光荣地位吗？(因为真神只有一位。)当患了病，有不愉快的事时，或有艰难困苦时而抱怨过天主吗？儿女有圣召的机会，阻拦过吗？(儿女是天主恩赐的，要鼓励。)是否牺牲我的时间参加堂区活动，做爱德工作吗？(教徒有责任传播基督的福音。)
    我对天主的名字失敬过吗？
    第三诫
    我曾因自己的懒惰，冷淡，在主日或大瞻礼日，没有参与弥撒吗？在主日弥撒礼仪举行时，我曾经有迟来及早退过吗？(弥撒圣祭是恭敬天主的大礼，是隆重的礼节不能任意行事，否则失尊敬，开罪于神)在主日是否学习道理和圣经？
    第四诫
    我曾不服从父母或长上的正命，疏忽对父母、妻子(丈夫)或子女的责任吗？不养活年老而无能力的父母并抱怨他们吗？做长上的不管教孩子，把孩子宠坏，给他们立坏表样吗？咒骂孩子，在孩子身上报复吗？我对于神职人员失敬过吗？(他们是天主在世的代表，要尊敬福音就要尊敬他们。)
    已去世的父母、恩人，是否为他们祈祷献弥撒？
    第五诫
    若为人雇工，有不尽责任吗？
    对属下有过不公平吗？
    我曾以不仁慈、骄傲、嫉妒、怀恨的心情、态度、言语对待别人吗？我曾否酗酒、打架、争吵、记仇、有意报复、是否立过坏表样？
    曾否伤害或杀害过别人的身体。
    堕胎，或指导，教人堕胎。
    有意伤害自己、喝醉酒、沉迷赌博、吸毒。
    为了不要孩子，用过人工方法节育、堕胎吗？
    第六、九诫
    在合法婚姻生活外，有否与异性、同性或独自(手淫)满足性欲的行为呢？或希望愿意做这一类的事呢？有否到风化场所、看黄色电影、杂志、图书及一切猥亵的言行吗？ (看淫秽不良的电影、杂志、图书。及谈论不洁净的事等；如果故意喜欢是犯大罪的。)
    有否贪恋异性呢？(如果故意保留这一类的思想，均构成犯邪淫的罪。)
    对于我的配偶，我缺乏爱情吗？夫妻是否经常争吵、故意伤害对方？
    第七、十诫
    有明抢、暗偷、贪污、使用不标准的度量衡做生意、出售假货、高抬物价、偷工减料，开空头支票、伪造钱币、鼓励别人偷盗、或收留偷来的东西吗？(偷了的东西，该决意补还。否则不能得赦。)
    我曾供给家庭的生活需要吗？
    第八诫
    我曾说过谎话，挑拨是非，捏造事实，或张扬别人的隐私和罪行。(大事上毁谤别人、冤枉别人应该尽量补偿的。)
    没有补偿清还的精神。
    没有利用机会克制自己。
    发骄傲；不认错、固执于恶或不听劝说。嫉妒过人。犯过贪吃，懒惰过，没有用心工作，或工作时不尽责。我经常说人的坏话吗？

    圣教四规
    小斋日，我故意吃肉吗？
    我曾故意不守大斋吗？
    我没有办告解已经超过了一年以上。
    我没有领圣体已经超过一年以上。
    我没有尽到自己的力量帮助圣教会的经费。(尤其在圣堂需要装修、新添置圣物或其它等，有支持堂区吗？) (圣堂是天主宫殿，教徒有责任的)
    如果有什么不放心的事情，我要明白地对神父说，切不可留在心里。
    若是有大罪，要老实告清楚，如因害怕而隐瞒了一条，不但阻挡了神父赦罪，还加上一条更严重的大罪。
    所以告罪前，先该求主耶稣赐我智慧，能够妥当省察自己。反省出来的罪，逐一向神父告明。求耶稣宽恕我，使我还有机会重新做天主的好子女。

〖 个人悔罪礼(一) 〗

    一、欢迎
    1、我们来到神父跟前，或跪或坐，说：“求神父降福。”同时划十字圣号：因父、及子、及圣神之名。阿们。
    2、神父以友善的态度降福并欢迎我我们：
    “愿光照人心的天主，帮助你认识你的过失，及信赖祂的仁慈。阿们。”
    3、接着我们可以简略告诉神父一些自己的生活近况，帮助神父了解我们，更容易辅导帮助我们。同时告知神父，从自己上次领受修和圣事至今有多久。
    二、恭读圣言
    “神父或教友可读一段圣经。因信友藉天主的话，能受到光照，认识自己的罪过，并依靠天主的仁慈归向祂！”(悔罪礼规17)或者，神父用圣经中的一两句话，提醒我们，帮助我们在天主面前，看清祂对我们的要求及祂的仁慈。
    三、告罪及接受忠告
    我们应尽力寻找一个适合自己的方式，告诉神父，有关我们的过失、缺点、软弱、困难、烦恼、我们与天主、与人的关系……
    (注意：只讲自己，而不谈论他人如何不好。)
    神父会给我们忠告，并要求我们做一些祈祷，自我克制或其它实际的爱德行动，这是为帮助我们克服自己的软弱，开始新的生活。
    四、悔罪祈祷
    神父代表天主宽恕我们之前，我们应做一个简短的悔罪祈祷，恳求天主宽恕。可用自己的话说，如：“耶稣基督，宽恕我！天主圣子可怜我！”或选念痛悔经：
    “我主天主，我全心痛悔自己的罪过，我不但没有照祢的话去生活，反而做令祢伤心的事，现在我决定痛改前非。求祢俯听我的祈祷，宽恕我的一切罪过，重新把祢的爱倾注在我的心中，帮助我与祢及其他兄弟姐妹和好，度一个新的生活。阿们。”
    五、赦罪
    我们诚心诚意向天主求宽恕后，神父便伸手念赦罪经，给我们赦罪。
    赦罪经：
    天上的慈父，因祂圣子的死亡和复活，使世界与祂和好，又恩赐圣神赦免罪过，愿祂藉着教会的服务宽恕你，赐给你平安。现在，我因父、及子、及圣神之名，赦免你的罪过。
    告罪者答：“阿们。”
    六、颂谢天主遣散礼
    赦罪后，神父邀请我们一起感谢天主：
    神父：上主赦免了你的罪过，平安回去吧！愿光荣永远归于天主。
    信友：感谢天主。
    七、在刚才的修和圣事中，我们真正体会到天主的宽仁，慈悲，我们一定愿意一个人静静地感谢天主。
    (以下是圣咏的感恩祈祷，仅供参考。)
    咏27：1
    上主是我们光明，我的救援，我还畏惧何人？
    上主是我生命稳固的保障，我还害怕何人？
    咏107：1
    请你们向上主赞颂，
    因为他是美善宽仁的，
    他的仁慈永远常存。

〖 个人悔罪礼(二) 〗

    1、我们来到神父面前，划十字圣号，同时说：“求神父降福。”
    2、接受神父的降福后，我们可告知神父，从自己上次领受修和圣事至今有多久。
    3、接着我们向神父告明自己的罪过，最后讲：“还有我想不起来的大小罪过，都请神父赦免我。”
    4、接受神父的忠告与补赎要求后，我们以“痛悔经”向天主痛悔祈祷，祈求天主的宽恕(痛悔经一遍)
    5、神父伸手念赦罪经，给我们赦罪：
    神父：天上的慈父……
    告罪者答：阿们。
    6、神父：上主赦免了你的罪过，平安回去吧！
    告罪者答：感谢天主。

〖 婚姻圣事 〗

    一、婚姻的意义：
    婚姻是男女双方以完全的自由，所缔结的一个永恒相爱的盟约。藉此盟约，男女彼此授受，结合为终身伴侣，组成一个家庭，共度人生之旅。所以，婚姻的本质指向夫妻的幸福以及生养教育子女。然而，家家都有一本难念的经。为巩固婚姻的纯洁和家庭的稳定，主基督把婚姻提到了圣事的尊位，使教友夫妇藉此圣事，善度婚姻生活；在天主恩宠的助佑下，男女双方诚心相爱，终身相守，同时也妥当生养教育子女，使其成为对社会和教会有用的人，度一个美满幸福的家庭生活。
    二、结婚前的准备
    男大当婚，女大当嫁。但这么重大的事，一定要有充分的准备，以便将来度一个和谐美满的家庭生活。外在物质的准备，这里不必细讲。但教友结婚必须在思想上、心理上、信仰上有一个充分的准备。
    1、思想心理的准备
    两个在各方面不完全相同的人，藉着婚姻走到一起，结合成为一体，达到水乳交融，这不是一件容易的事。这需要夫妻双方放下自私，排除任性，在生活中彼此理解，你忍我让。事往好处想，人往好处看。我们应该能允许对方身上有一些缺点、毛病。
    通过婚姻，我们也将由一个孩子成为孩子的父母。所以，我们不能再耍孩子的脾气，而要勇敢承担生养教育子女的重任。我们再也不是快乐的单身汉，为人处事必须设身处地地为对方着想，为孩子着想，为家庭着想。
    2、信仰上的准备
    凡结婚的教友应以绝对的信德准备领受婚配，以便在未来的家庭生活中，寻求天主的降福和帮助。所以，在教会的传统中，要求准备结婚的教友在三个月前向本堂神父上报，并开始学习教会婚姻圣事的道理，接受婚前辅导，以便妥领婚配，接受天主的降福。如遇特殊情况，至少也应在一个月前上报。
    教友双方结婚应领受婚姻圣事，教友与外教结婚也应在圣堂内领受婚姻祝福。在实际生活当中，由于不同信仰的家庭，常因不同的信仰而带来家庭的不和谐。所以，教会传统中曾规定：教友应该找教友结婚。由于特殊情况与外教人结婚时，男女双方必须以书面申请，请求教会的主教给予豁免。然后，才能从本堂神父领受婚姻祝福。教会豁免的条件是：结婚双方必须书面保证，在家庭中尊重天主教的信仰，将来的孩子跟随教友一方，接受信仰的培育，成为天主的忠实子民。
    三、领受婚姻圣事
    教友在领婚配前，应该已经领受坚振圣事，并且妥当告解。结婚双方是圣事的履行人与领受者，神父只是作为主礼证婚人而临在。在正常情况下，结婚双方还应再请两位证人，在结婚典礼中见证双方的结合。结婚典礼的核心内容，就是结婚双方在天主台前，在教会及亲友面前，郑重表明双方结合的意愿。同时，互戴降福过的戒指，作为双方忠贞与爱情的信物，最后蒙受天主的降福。

◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆
◆　天主愿众人得救，　　　　　　　　　◆
◆　非奋斗而胜利无法得救，　　　　　　◆
◆　非靠天主的圣宠助佑无法胜利，　　　◆
◆　非祈祷，善领圣事，无法获得圣宠，　◆
◆　要得救，祈祷极为重要。　　　　　　◆
◆　　　　　　　　　　（圣多玛斯）　　◆
◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆


祈祷手册（礼仪圣月版）-壹贰、助善终-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

壹贰、助善终

  这是一项极重要的工作，人都要老，都要死。但人生的目的，是要回天主的家，领取永远的幸福。我们教友天天祈祷、领圣事、克苦牺牲、一生行善积德；都是为了善过此关；吾主耶稣降生人间，受苦受难，就是为了拯救我们的灵魂，回到天父那里。因此，我们平时助人为善固然好，但是助善终更为重要。因此人得了重病，有生命的危险，首先自己应赶快托人请神父给自己傅油、送临终圣体。除此之外，跟前的教友应帮助病人善终，如果找不到神父，助临终更加重要。怎样助临终呢？请看：
    1、首先提醒病人发上等痛悔
    一个人要想获得罪赦，必要的条件是发上等痛悔，但由于病人临终时可能神智不清，所以人们应提醒他，帮助他想到天主的美好，和天主赐给人灵魂肉身的恩典，特别是天主的仁慈、耶稣为我们受苦受难；并拿苦像给病人亲，清清楚楚地告诉他，没有天主不赦的罪，只要我们诚心忏悔，天主都乐意宽赦，因为天主曾明白的说过：“我不愿意罪人死，我要他回头得常生。”(则：33：11)
    随后悄悄地问病人：他是否得罪过别人，愿意与人求和睦吗？如果有人得罪了他，他是否也愿意宽恕别人？他是否有不义之财，补还了没有，若还没有，同他家中的负责人商量应怎样补还。
    如果可能，还要提醒他发信、望、爱三德的善意。
    之后，要帮助病人发上等痛悔的善情：“仁慈的天主，我如今愿意真心爱祢，爱祢在万有之上；我宁愿受万苦万死，再不愿得罪祢。我的天主，我愿意忍受病苦，为补赎我一辈子所犯的罪过，甘心听祢的命令，也甘心把我的性命交给祢。”
    2、帮助病人甘心接受死亡和痛苦：
    最好能帮助病人发以下类似的善情：“主，天主，不论祢给我安排怎样的死亡，我都甘心接受并愿意接受伴随死亡所带来的一切病痛、忧惧和痛苦。”
    如果这时病人已不会自己发上述的善情，就提醒他：
    a．随天主的圣意，甘心接受病苦和死亡。
    b．呼求耶稣的圣名：“耶稣，我爱祢！耶稣，可怜我！”并叫病人亲耶稣的苦像。
    3、念求助善终经：
    (最好叫病人跟大家一起念这经文，所以要早念不要等病人不省人事时才念。如果病人已不会说话，助终人应高声诵念，使病人能听到并跟上其中的意思。)
    至善的耶稣！我如今只能依靠祢为我受苦受难的功劳；求祢不要为我在十字架上白受痛苦，白流祢的宝血，求祢垂怜我吧！如同祢曾经宽恕了右盗一样，今天也同样宽恕我吧！耶稣，我信赖祢、依靠祢、爱慕祢！
    慈祥的圣母和诸位天使圣人，请为我转求天主，使我真心痛悔，并完全弃绝世物，专心爱慕天主。
    圣若瑟，善终的主保，当您临终时，耶稣和玛利亚都在您身旁为您送终；如今我将我的灵魂交托给您，求您保护我，在这临终的时刻，免陷于魔鬼的诱惑或骚扰，以获得善终而获享永福。阿们。
    4、短诵：
    (如果病人无法跟大家一起念，则旁边的人应再三地在他耳边慢慢地念。)
    ——至善的天主，我为赔补一生所犯的罪过，现在甘心接受痛苦和死亡。
    ——天主，我或生或死，全随祢的圣意吧！
    ——我天上的父亲，我把我的灵魂交付在祢手里。
    ——天主，我的慈爱父，我信服祢，依靠祢，请祢不要舍弃我。
    ——耶稣，我爱祢！耶稣，我依靠祢！
    ——耶稣，祢为救赎我受苦受难死在十字架上，我恳求祢宽恕我吧！
    ——耶稣，求祢眷顾我，帮助我获得安息和永远的幸福。
    ——耶稣，求祢拯救我，使我脱免诸罪，分享祢的救恩！
    ——天主圣母玛利亚，求你在我临终的时刻为我罪人转求天主！
    ——圣母玛利亚，罪人之托！请来到我身边，不要离开我。
    ——圣若瑟，善终的主保，请为我转求天主！
    ——我的护守天使，求您保护我免于凶恶，领我到天主台前！
    5、临终经：
    (病人不省人事时，旁边的人应为他诵念下列经文)
    天主，我们将祢的仆人(婢女)某某的灵魂交托给祢，他(她)虽然因软弱曾犯过许多的罪，但并没有丧失信德离弃祢，他(她)仍认祢是造物真主，祢既派遣圣子降生人世以救赎他(她)，如今我们垦求祢赐他(她)早升天堂，享见祢的圣容。
    我们的兄弟(姐妹)某某的灵魂！因造生你的全能天主圣父，因受苦救赎了你的天主圣子耶稣，因赋给了你圣宠神恩的天主圣神的名，平安地去享受真福吧！阿们。

    教友逝世该如何安排
    1、立刻由孝子通知本堂神父。
    2、与本堂商量安葬事宜。
    3、尽快为亡者求献弥撒。
    4、主动邀请教友并发通功单为亡者祈祷。
    5、出殡日应邀请本堂神父。
    注：按教会礼仪为信教父母举行殡葬，是孝子孝女应尽的本分和责任。作为亲友应为亡者祈祷、献弥撒。


祈祷手册（礼仪圣月版）-壹叁、殡葬仪式-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

壹叁、殡葬仪式

  (主礼、领经员、亲属及全体参礼人员在灵堂前集合。将遗体置入棺中，祈祷后盖棺。)

〖 入殓礼 〗

一、领：因父、及子、及圣神之名。
    众：阿们。
    领：各位亲友，主耶稣曾说过：“凡劳苦和负重担的，你们到我跟前来，我要使你们安息。”(玛11：28)我们的弟兄/姊妹(某某)走完了他的人生旅程，安息主怀。我们为他的一生感谢天主，因为天主曾赐予他种种恩惠，尤其是领洗成为基督徒的大恩。我们的救赎既来自天主，让我们一起呼求祂大显仁慈，拯救(某某)弟兄/姊妹。
    众：阿们。

二、终后经及圣咏129
    终后经
领：天上诸天使圣人，快来扶持帮助，接他的灵魂，奉献给至尊天主。
众：天上诸天使圣人，快来扶持帮助，接他的灵魂，奉献给至尊天主。
领：愿救主基督，接纳他的灵魂，进入永福的天堂。
众：天上诸天使圣人，快来扶持帮助，接他的灵魂，奉献给至尊天主。
领：求主赐他永享安宁。
众：并以宠光常照。
领：上主，求祢垂怜。
众：基督，求祢垂怜；上主，求祢垂怜。
众：天主经一遍(洒圣水)
领：愿主俯听我们的祈祷。
众：仁慈的天主，求祢应允我们的哀求。
领：请大家祈祷：
众：我主天主，因着祢的无限仁慈，我们将(某某)兄弟/姊妹的灵魂，托付在祢的手中。求祢赦免他的一切罪过，赏赐他永远的真福。因我们的主基督。阿们。

    咏：129
    (主礼引领在场亲属一起诵念圣咏)
    领：上主！我从深渊呼求祢；我主，求祢俯听我的哀告，侧耳谛听我的祈祷！
    众：求主迎接我们的亡者进入天乡。
    领：上主！祢若细察人的罪辜，我主，又有谁还能站得住？然而祢一向宽恕为怀，我们对祢起敬起爱。
    众：求主迎接我们的亡者进入天乡。
    领：我期待上主，我的心灵期待祢的圣言；我的心灵期待上主，胜于更夫待旦。
    众：求主迎接我们的亡者进入天乡。
    领：因为上主慈悲为怀，乐于救赎。他必要拯救他的选民，脱离一切罪过。
    众：求主迎接我们的亡者进入天乡。
    领：愿光荣归于父、及子、及圣神。
    众：起初如何，今日亦然，直到永远。阿们。

三、洒圣水礼：
    领：天主，祢藉洗礼，涤除人的罪污，给予信者新生，使他们作基督的门徒。愿(某某)弟兄/姊妹现今在天上继续伴随基督，得享永生。
    众：阿们。
    (洒圣水，同时念或唱天主经)
  我们的天父……。

四、祈祷：
    领：天主，祢对人类的爱是信实可靠的，祢把(某某)弟兄/姊妹从人间召回祢身边，求祢为他解除罪过的束缚，使他堪当在天国得享永远的光明与平安，来日与祢的诸圣一同光荣复活。以上所求是靠我们的主基督。
    众：阿们。

五、结束词：
    天主，求祢赐给他们永远的安息，并以永恒的光辉照耀他们。
    或：众已亡炼狱灵魂，赖天主仁慈，息之安所。阿们。

六、唱一首合适圣歌(如：炼灵歌)

    亡者祈祷经文
    终后经
    终后经
领：天上诸天使圣人，快来扶持帮助，接他的灵魂，奉献给至尊天主。
众：天上诸天使圣人，快来扶持帮助，接他的灵魂，奉献给至尊天主。
领：愿救主基督，接纳他的灵魂，进入永福的天堂。
众：天上诸天使圣人，快来扶持帮助，接他的灵魂，奉献给至尊天主。
领：求主赐他永享安宁。
众：并以宠光常照。
领：上主，求祢垂怜。
众：基督，求祢垂怜；上主，求祢垂怜。
众：天主经一遍(洒圣水)
领：愿主俯听我们的祈祷。
众：仁慈的天主，求祢应允我们的哀求。
领：请大家祈祷：
众：我主天主，因着祢的无限仁慈，我们将(某某)兄弟/姊妹的灵魂，托付在祢的手中。求祢赦免他的一切罪过，赏赐他永远的真福。因我们的主基督。阿们。

    炼灵祷文

启：天主，求祢垂怜我们
应：基督，求祢垂怜我们；天主，求祢垂怜我们
启：基督，求祢俯听我们
应：基督，求祢垂允我们

启：在天的天主圣父，　　　　　　　　应：求祢垂怜亡者
启：赎世的天主圣子，　　　　　　　　应：求祢垂怜亡者
    普施神恩的天主圣神，　　　　　　应：求祢垂怜亡者
    三位一体的天主，　　　　　　　　应：求祢垂怜亡者
启：圣玛利亚，　　　　　　　　　　　应：请为亡者炼灵转求
    天主圣母，　　　　　　　　　　　　　请为亡者炼灵转求
    诸童贞之圣童贞者，　　　　　　　　　请为亡者炼灵转求
    圣弥额尔，　　　　　　　　　　　　　请为亡者炼灵转求
    圣嘉俾厄尔，　　　　　　　　　　　　请为亡者炼灵转求
    圣辣法厄尔，　　　　　　　　　　　　请为亡者炼灵转求
    诸圣奉使天使及宗使天使者，　　　　　请为亡者炼灵转求
    真福诸品天使者，　　　　　　　　　　请为亡者炼灵转求
    圣若翰洗者，　　　　　　　　　　　　请为亡者炼灵转求
    圣若瑟，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣教古祖及诸先知者，　　　　　　　　请为亡者炼灵转求
    圣伯多禄，　　　　　　　　　　　　　请为亡者炼灵转求
    圣保禄，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣安德肋，　　　　　　　　　　　　　请为亡者炼灵转求
    圣雅各伯，　　　　　　　　　　　　　请为亡者炼灵转求
    圣若望，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣多默，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣（次）雅各伯，　　　　　　　　　　请为亡者炼灵转求
    圣斐理伯，　　　　　　　　　　　　　请为亡者炼灵转求
    圣巴尔多禄茂，　　　　　　　　　　　请为亡者炼灵转求
    圣玛窦，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣西满，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣达陡，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣玛弟亚，　　　　　　　　　　　　　请为亡者炼灵转求
    圣巴尔纳伯，　　　　　　　　　　　　请为亡者炼灵转求
    圣路加，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣马尔谷，　　　　　　　　　　　　　请为亡者炼灵转求
    诸圣宗徒诸圣史者，　　　　　　　　　请为亡者炼灵转求
    吾主诸圣徒者，　　　　　　　　　　　请为亡者炼灵转求
    诸圣婴孩者，　　　　　　　　　　　　请为亡者炼灵转求
    圣斯德望，　　　　　　　　　　　　　请为亡者炼灵转求
    圣老楞佐，　　　　　　　　　　　　　请为亡者炼灵转求
    圣味增爵，　　　　　　　　　　　　　请为亡者炼灵转求
    圣法俾盎及圣巴斯弟盎，　　　　　　　请为亡者炼灵转求
    圣若望及圣保禄，　　　　　　　　　　请为亡者炼灵转求
    圣葛斯默及圣达弥盎，　　　　　　　　请为亡者炼灵转求
    圣热尔瓦削及圣玻罗大削，　　　　　　请为亡者炼灵转求
    为天主致命诸圣人者，　　　　　　　　请为亡者炼灵转求
    圣西尔物斯德肋，　　　　　　　　　　请为亡者炼灵转求
    圣额我略，　　　　　　　　　　　　　请为亡者炼灵转求
    圣盎博罗削，　　　　　　　　　　　　请为亡者炼灵转求
    圣奥斯定，　　　　　　　　　　　　　请为亡者炼灵转求
    圣热罗尼莫，　　　　　　　　　　　　请为亡者炼灵转求
    圣玛尔定，　　　　　　　　　　　　　请为亡者炼灵转求
    圣尼各老，　　　　　　　　　　　　　请为亡者炼灵转求
    诸圣主教诸圣精修者，　　　　　　　　请为亡者炼灵转求
    圣教会诸圣大师者，　　　　　　　　　请为亡者炼灵转求
    圣安当，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣本笃，　　　　　　　　　　　　　　请为亡者炼灵转求
    圣伯尔纳多，　　　　　　　　　　　　请为亡者炼灵转求
    圣多明我，　　　　　　　　　　　　　请为亡者炼灵转求
    圣方济各，　　　　　　　　　　　　　请为亡者炼灵转求
    诸圣主祭诸圣副祭者，　　　　　　　　请为亡者炼灵转求
    诸圣会修诸圣隐修者，　　　　　　　　请为亡者炼灵转求
    圣女玛达肋纳，　　　　　　　　　　　请为亡者炼灵转求
    圣女亚加大，　　　　　　　　　　　　请为亡者炼灵转求
    圣女路济亚，　　　　　　　　　　　　请为亡者炼灵转求
    圣女依搦斯，　　　　　　　　　　　　请为亡者炼灵转求
    圣女则济利亚，　　　　　　　　　　　请为亡者炼灵转求
    圣女加大利纳，　　　　　　　　　　　请为亡者炼灵转求
    圣女亚纳大西亚，　　　　　　　　　　请为亡者炼灵转求
    诸圣童女诸圣节妇者，　　　　　　　　请为亡者炼灵转求
    天主诸圣人圣女者，　　　　　　　　　请为亡者炼灵转求

启：望主垂怜！　　　　　　应：求祢宽赦亡者炼灵
启：望主垂怜！　　　　　　应：求祢俯允我们为亡者炼灵的祈求
启：于暂罚之狱牢，　　　　应：求主拯救亡者炼灵
    于炼火之厉烈，　　　　　　求主拯救亡者炼灵
    于往罪之污秽，　　　　　　求主拯救亡者炼灵
    于离主之痛苦，　　　　　　求主拯救亡者炼灵
    为主降孕为人之奥，　　　　求主拯救亡者炼灵
    为主临格人世，　　　　　　求主拯救亡者炼灵
    为主圣诞，　　　　　　　　求主拯救亡者炼灵
    为主受洗及主圣斋，　　　　求主拯救亡者炼灵
    为主十字圣架及主万苦，　　求主拯救亡者炼灵
    为主死且葬，　　　　　　　求主拯救亡者炼灵
    为主圣复活，　　　　　　　求主拯救亡者炼灵
    为主灵奇之升天，　　　　　求主拯救亡者炼灵
    为施慰圣神之降临，　　　　求主拯救亡者炼灵
    于审判之日，　　　　　　　求主拯救亡者炼灵

启：我们罪人求祢垂怜，　　应：求祢俯听我们，拯救亡者炼灵！
启：除免世罪的天主羔羊，　应：求祢宽赦亡者炼灵！
启：除免世罪的天主羔羊，　应：求祢俯允我们为亡者炼灵的转求！
启：除免世罪的天主羔羊，　应：求祢垂怜亡者炼灵！

启：天主，俯允我们为亡者炼灵的转求！
应：基督，垂怜我们为亡者炼灵的转求！ 天主，垂怜我们为亡者炼灵的转求！
启：基督，俯听我们为亡者炼灵的转求！
应：基督，垂允我们为亡者炼灵的转求！
启：我们的天父，愿祢的名受显扬；愿祢的国来临；愿祢的旨意奉行在人间，如同在天上；求祢今天赏给我们日用的食粮；求祢宽恕我们的罪过，如同我们宽恕别人一样；不要让我们陷于诱惑，
应：但救我们免于凶恶。
启：望主垂怜、俯听我们的祈祷！
应：我号声上达于主！

众：（请大家祈祷）全能无始无终的天主，一切信友之常安，恳祈俯听我们，赦免已亡诸信者炼灵在世之罪；以祢的慈佑，使他们获得安定之所，荣登天国，获享主恩。以上所求是靠我们的主基督。阿们。

〖 灵堂祈祷礼 〗

    圣经上记载：“天主是这样爱世人，竟然把他的独生子赐给了他们，使一切信他的人都不会丧亡，反而获得永生。”(若3：16)
    全体念或唱：天主经；念天主经时，神父或主持仪式者开始献香，然后与教友们逐一按十字方式对遗体洒圣水，同时念：
    愿十字圣号做为你复活和永生的保证。

领：主耶稣祢曾说过，任何地方有两三个教友聚集在一起祈祷，祢便要在他们中间。今天我们为了向已亡的兄弟(姊妹)○○告别，来到这里共聚一堂，求祢也和我们在一起。
众：耶稣，由于祢的启示，我们知道人的灵魂永远不死，因而我们深信，人死后绝不是一切都完结了，若我们在世时与天主和好，则死后必要与天主同在，分享你的生命与永远的福乐。虽然我们尘世的生命结束后，肉体将转为尘土，但世界末日，因着天主的全能，我们必要复活。期盼那时刻我们大家又能团聚。
领：很多人问：人死后将如何？要到哪儿去呢？有关这问题，圣保禄在他写给初期教友的书信中有清楚的答复。他说：“弟兄们关于那些去世长眠的人，我们不能让你们茫然无知，以免你们悲哀得如同那些没有望德的人一样。我们既然信主耶稣死而复活了，我们也相信天主定藉着耶稣领那些长眠的人与耶稣一同复活。”(得前4：13一14)
众：感谢天主。
领：现在我们为帮助已亡的兄弟(姊妹)○○，唯有祈求天主减轻他(她)炼狱的痛苦，早日接他(她)回归到天主圣父的怀抱，永享幸福与欢乐。天主，求祢垂怜我们已亡兄弟(姊妹)的灵魂。
众：天主，求祢赐给他(她)永远的赏报。
领：天主，祢是至仁慈的，凡人的一切好的意向，均要获得祢的赏报。求祢俯视我们的兄弟(姊妹)○○在世时所行的一切善事，俯视他(她)的祈祷、他(她)的工作以及他(她)所受的痛苦，并对他(她)说祢那句最能安慰人心的话语：“好，忠信的仆人，我对你很满意，来与你的主人同享欢乐吧。”
众：天主，求祢赐给他(她)永远的赏报。

◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆
◆　急急忙忙苦追求，寒寒暖暖度春秋；◆
◆　朝朝暮暮营家计，昧昧昏昏白了头。◆
◆　是是非非何日了。烦烦恼恼几时休？◆
◆　明明白白一条路。万万千千不肯修。◆
◆　　　　　　　　　　　（罗洪先）。◆


祈祷手册（礼仪圣月版）-附录(一)-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

附录(一)

  圣神降临圣诗（旧式）
    伏求造物圣神降临，看顾尔信者之悟司，尔所造之心胸，充满超世之圣宠。尔称安慰者，至高天主之洪恩，活泉炽火热爱，及付之圣油。尔赐七洪恩主，引遵圣父之旨，尔乃伊之所许，以音语富吾之喉。尔射光于吾司觉，尔付爱德于吾心，尔恒力坚固吾体之弱。尔远退吾仇，并速赐太平，尔前引路，为吾等能避万害，伏求尔赐吾等知圣父，并识圣子，及尔发于二位者圣神，卒世信认。荣福于天主父，及圣子于死中复活者，及安慰之圣神，于世世。阿们。

    赞扬天主圣歌（旧式）
    吾等赞颂天主，认为真主。普世万民，钦崇尔惟一造天地大主。上智者，炽爱者，并诸品天神，不断呼号曰：圣、圣、圣、军旅之天主。吾主尔之威荣，充满天地。天朝诸圣人，皆赞颂尔之圣名。普世圣教会，信认尔为无限威严之父。且信尔之惟一圣子，及安慰之圣神。至荣基利斯督，尔乃圣父无始之子。尔为救赎人类，降生钉死，伏败邪魔；尔与信者开启天门。尔今坐于天主圣父之右，偕圣父同荣。我等坚信日后尔复降临，审判生死者。今恳求尔扶佑诸仆，当时以尔宝血被救赎者。恳求赐尔仆，偕诸圣享受永福之报。望主拯救，及降福诸奉教者。并护治之于世，而以永光赏之于天堂。每日吾等，赞颂尔无穷仁慈。吾等今赞颂主名，且愿赞颂至于永世。恳主赐仆，历今日无罪。主矜怜我等，主矜怜我等。恳主降仁慈，如我等仰望。天主为我之依靠，望主仁慈救我。
    (启)吾灵赞美天主。
    (应)永毋忘主之洪恩。
    (启)主俯听我等。
    (应)仁慈天主允我之求。
    请众同祷：天主，尔之仁慈无限，尔之仁爱无穷。我今感谢尔所赏之诸恩，更求尔常垂顾我，赐我在世善用尔恩，至于死后，永远享福。为我等主基利斯督。阿们。

    献心诵（旧式）
    至圣之心兮，神爱泉，圣三之宫兮，重生原；尔情如醉兮，及血流；振振志兮，永不休。尔为牺牲兮，用救万民；尔为饮食兮，用饱饥人。心兮！心兮！谁知尔志？惟火生火，惟情引情。悲哉！悲哉！尔情犹火兮，我冷似坚冰；尔洁如玉兮，我惟习丑行；尔首载棘兮，我欲安华枕；尔求辛苦兮，我苦则不宁。呜呼！我心兮，已焉哉！尔犹匪石兮，云胡不裂？负心之心兮，已焉哉！耶稣至善者，心不知尔美，匪心也；耶稣极仁者，人不感尔惠，匪人也。耶稣大明者；尔心度我心，爱乎否乎？尔心知之。耶稣全美者，永矢爱尔：我爱若小，尔爱之大，足以大之；我心若冷，尔心之火，足以火之；独赖我力，力无所能；敬求尔心，始无不及。今我所大欲者，以心易心而已矣：尔心所好，我亦好之；尔心所恶，我亦恶之；尔心所思，我亦思之；尔心所愿，我亦愿之。夫爱之诚，惟在实行，不在虚言耳。是故我祷于尔，耶稣所贻，我爱之爱，我心之心，恳恳求尔，范铸我心；尔光照之，令其爱耶稣而生焉；尔火炀之，令其爱耶稣而死焉；尔策围之，俾其以世俗之乐为苦，以耶稣之苦为乐焉；以十字圣木益之，使其研厥价而知厥味，拳拳抱之而系焉；以耶稣三钉钉之，赐体信望爱三德：克信尔无惑，克望而无变，克爱而无限。心兮心兮！奚尔见伤？戟兮戈兮！奚不我戕？心中伤兮，喜永不愈；可爱疮兮，幸而勿去。噫！耶稣心生之生者，我心既为尔所取，尔心既为我所得，自今而后，拜尔圣心：以为我行之元，我忧之慰，我病之痊，我悦之始，我谋之终，我罪之宥，我德之荣。惟佑我生，惟善我死，聊与尔如一，同睹天国之光，同得永福之庆。阿们。

    圣心词
    吾主圣心万德充，天神福乐圣三宫，上天诸圣同瞻仰，我愿终身矢热衷。
    为赎世人自作人，至尊天主有形身，一生艰苦言难尽，多显灵功圣化仁。
    将近死期情更深，再三预许圣神临，颁来新诫无非爱，反复叮咛示腹心。
    祈祷山园汗血流，宛如刀剑刺心头，忧愁至极无由慰，问尔罪人曾记否。
    架上高悬手足伤，临终七语意周详，呜呼一命低头绝，地震山崩日失光。
    一卒擎枪刺肋中，下流血水尚鲜红，神恩宝库从兹启，天下古今取不穷。
    圣体时时在祭台，赦人罪过救人灾，谁知大半人加辱，想此情形能不哀。
    嗟我无良负圣恩，向来多过污灵魂，只因吾主极仁爱，敢望升天进福门。

    终后经（旧式）
    (启)天上诸圣人济佑，天上诸天神接导，收其灵魂，供献于天主台前。
    (应)天上诸圣人济佑，天上诸天神接导，收其灵魂，供献于天主台前。
    (启)望救世者基利斯督，怜视其灵魂，赐之永安之所。
    (应)天上诸圣人济佑，天上诸天神接导，收其灵魂，供献于天主台前。
    (启)求主赐永安与其灵魂。
    (应)而以永光照之。
    (启)天主矜怜，
    (应)基利斯督矜怜，天主矜怜。(同念天主经)
    (启)望主俯听我祷。
    (应)仁慈天主，允我之求。
    吾主天主，我等依靠尔无穷仁慈，恳求尔：矜怜尔仆婢(某某)去世之灵魂，免其炼狱苦难，赐之速升天堂，永远享福。为我等主耶稣基利斯督。阿们。

    早　经
    吁！至圣天主圣三，我今俯伏在祢威严圣座前：朝拜祢。感谢祢，赏了我种种恩典；又感谢祢，保佑了我一夜平安。至仁至慈天主，我把一生的、特是今日的一总所言所行，连我的一呼一吸全奉献给祢，好藉着这些常赞美祢。感谢祢赏了我进教之恩。除此之外，我亦愿把以上一切奉献给祢，求为得到赦罪之恩，并善尽本分，勇敢退诱感的圣宠；求为外教异端人，使能早日认识祢，恭敬祢；求为专务修德之人，使能恒心保守祢的宠爱；求为那托我代求之人，使能得其所愿所需；求为我应代求之人，使能得到神形诸恩；求为炼狱之众灵，把我能得的大赦都让与他们，使能早升天堂；求为中国圣教，使能早日广扬，得享太平；求为受诱感之教友，使能甘心忍受诸般困苦，坚持他们的信德。天主，我的奉献实在卑微不堪；今为更乐尔心，依赖尔圣子耶稣、无原罪圣母及诸圣人之功劳，并结合普世之善工，补我的不足。我欲朝拜普世之圣堂，并欲望本日全世界的一总弥撒，并欲得今日的一总大赦，亦欲契合普世之善灵，同他们用一样的热情与爱火，永远爱慕祢，赞美祢，感谢祢。至可爱的天主，恳求祢保佑我，从早到晚不犯一个小罪；若我今天该去世，全心随祢的圣意，安息于祢怀中。阿们。
    我今重发在领洗时所许之愿：坚信圣教会的一切道理，服从教宗与主教、神父上司等之训令。阿们。


祈祷手册（礼仪圣月版）-附录(二)-天主教图书中心--天主教文学,书籍,图书,书库

祈祷手册

附录(二)

耶稣圣心十二殊恩
    1、我要赏赐他们为善尽本分所需要的圣宠。
    2、我要赏赐他们家庭平安。
    3、当他们在痛苦中，我要安慰他们。
    4、在他们生前和死后，我要做他们安稳的依靠。
    5、我要多多祝福他们的事业。
    6、我的心要成为罪人无限慈悲的泉源。
    7、冷谈的教友要成为热心的。
    8、热心的教友不久要圣化成为大德的人。
    9、凡是悬挂恭敬我圣心像的家庭，都要获得我的降福。
    10、我要赏赐神父能力，使他们能感动冥顽不灵的的心。
    11、凡传扬圣心敬礼的人，我要将他们铭记于我心，永不消除。
    12、靠着我圣心的无限仁慈，我许下凡是连续九个月首星期五领圣体的人，我全能的爱要赏赐他们临终悔罪的恩典。

    敬礼耶稣圣心所得特恩条件如下
    1、该连续九个月首星期五领圣体。
    2、领圣体的意向是安慰耶稣那忧苦的圣心。
    3、妥当领圣体，靠着耶稣要决心度一个真基督徒的生活。
    4、若有大罪，在领圣体前应妥当告解。
    (任何人这样妥当地实行了一次，因着耶稣圣心的仁慈，他的灵魂一定得救。不过，为了以爱还爱和赔补圣心因罪人所受的凌辱，该多次实行这样的敬礼。不但如此，还该把这敬礼传扬，使更多的灵魂，因圣心的仁慈而得救。这样也就是实行了天主最大的诫命——爱天主万有之上及爱人如己。信徒们尽力传扬此敬礼，荣主救灵)

    玫瑰经圣母十五殊恩
    1、热心念玫瑰经的人，我答应要给他特殊的保护，并给他丰富的恩宠。
    2、有毅力持续念玫瑰经的人，会得到某些启示的恩宠。
    3、玫瑰经会成为抵抗地狱的有力武器；玫瑰经能摧毁罪恶，把人从凶恶中救拨出来，并排除异端。
    4、玫瑰经能使德行发扬光大，能够帮助灵魂获得丰富的神圣慈悲；玫瑰经能以天主的爱充满人心，淡化人对世俗之爱；提升人心，企求天国与永恒的美好。
    5、凡是藉玫瑰经将自己信托给我的人，将不至丧亡。
    6、凡是虔诚念玫瑰经，默想其中各端奥迹的人，将不受灾难，也不会遭惨死。罪人将悔改，善人将在恩宠中成长，有资格获得永恒的生命。
    7、凡虔诚念玫瑰经的人，将不会领不到圣事而去世。
    8、念玫瑰经的人在一生中及死亡时，都会得到天主的光照，及大量恩宠；在他死后将分享天上圣人们的功劳。
    9、我将从炼狱中救出那些热心念玫瑰经的人。
    10、忠诚念玫瑰经的人，将在天上得到大光荣。
    11、你念玫瑰经，会得到你向我要求的一切。
    12、凡宣传玫瑰经的人，将在急难中得到我的助佑。
    13、我已从圣子得到特恩，即凡宣传玫瑰经的人，将在他生时和死时得到天上诸圣的转求。
    14、忠诚念玫瑰经的人都是我可爱的子女，也是耶稣基督的兄弟姐妹。
    15、热心念玫瑰经是已获救恩的标志。

    首星期六向圣母无玷圣心补辱敬礼
    圣母在法蒂玛显现时表示，恭敬她的人们，如果在一连五个月的首星期六向她无玷圣心敬礼，这是她所悦乐的。教友欲实行这敬礼，可以遵照下列的规矩：
    1、告解(在行这敬礼的前后十来天也可)
    2、以补辱的意思领圣体。
    3、念一串玫瑰经。
    4、用十五分钟陪伴圣母默想一端或数端玫瑰经。
    5、最后可以唱一首圣母歌。

    九日敬礼
    1、来源——依照宗徒大事录，耶稣升天的时候，吩咐宗徒们不要离开耶路撒冷，但要等待父的恩许——即圣神降临……于是他们就同一些妇女，及耶稣的母亲玛利亚和他的兄弟，都同心合意地祈祷。……果然到了第九天，即五旬节日，圣神奇妙地降在圣母和宗徒们身上。因为前后共九天，可以说是“九日敬礼”的来源。
    2、作法——可分两种方式：一种是公开的或集体的，就是在堂区神父主持下，教友们集体参加，目的或是为求恩，或是为赎罪，或是为准备某种庆节。主要的礼仪：弥撒或圣体降福、领圣体、告解(如果必要)、念玫瑰经，或拜苦路，或其他敬礼。规定在每天固定时间举行，共九天。
    3、其次是私人的，或个人的，就是每人为某种精神或物质的需要，个人举行善工，念经，参加弥撒及领圣体等。也是连续举行九天。

    附：圣母九日敬礼举例
        庆贺圣母无原罪经（旧式）
领：圣母玛利亚，您是全美丽。
众：圣母玛利亚，您是全美丽。
领：您蒙主恩、无原罪之染。
众：您蒙主恩、无原罪之染。
领：您是天堂的光荣。
众：您是信者的喜乐。
领：您是信者的荣福。
众：您是罪人的主保。
领：天主圣母玛利亚。
众：天主圣母玛利亚。
领：您是智慧的童贞。
众：您是仁慈的贞母。
领：请圣母为我们祈求。
众：为我转求耶稣基督。
领：福哉！圣母，古今人中，惟有您有幸获得无染原罪之恩。
众：求您保佑我们。
    请众同祷：全能天主圣父，祢从无始，预定祢的圣子降生于世，生于童贞玛利亚；所以，不许原罪染圣母的灵魂。我们求祢：因祢圣子的功劳，并圣母的转达，赐我们在生时死时，保守灵魂肉身洁净，死后得升天堂，永远赞美祢的无穷美善。求仁慈的天主俯允我的祈求。阿们。

    向圣母玛利亚诵
    圣母玛利亚，诸圣宠的分配者，我灵魂的母亲，您是多么良善！多么有权威！由于您爱我、常想着我，使我每天获得无数的善念与好意向，并且您为帮助我成圣，赐给我随时祈祷，勇敢牺牲与行善功的力量，使我因此获得许多宠佑，得以走向天国之路。我实在不知道欠您多少恩典。
    宽仁的母亲，我感谢您；救世主的陪伴者，我感谢您；我们世人的主保，我感谢您。耶稣由您降生到人间，我也愿意由您归向耶稣。我要把我的一切全托付在您手里，藉着您的手献给耶稣，如同我由您的手得到一切恩典一样。请收纳我这卑微的爱、灵魂和肉身，祈祷和善功，使它们更美丽、更洁净，并请您将它们献给耶稣。
    圣母！我的一切既已托付在您手中，请为我转求天主，为我安排我的一切，并请随意差遣我。我只要求一件事，就是帮助我将我所得到的一切光荣奉献给耶稣，并帮助我做耶稣所喜欢的一切善事，使我能像您一般地在现世如同在天上，只为爱天主而生活。阿们。

    平信徒须知
    教友生活守则
    1、早晨起床后应做早祷，如果时间不许可，至少也要画十字圣号，念天主经和圣母经，感谢天主赏赐一夜平安，并求天主赏赐一天顺利。
    2、晚上，睡觉以前，应做晚祷，如过于疲劳，最好画一十字圣号，念天主经和圣母经，感谢天主赏赐一天平安，更求天主赏赐一夜平安。
    3、用饭前后，应做祈祷。感谢天主赏赐的一切食粮。
    4、如果有弥撒应积极参与，把自己全天的一切事工，全交于耶稣基督奉献给天父，求祂保佑你。
    5、对于同事或同学，要谦和有礼，按照自己的良心，处理一切的事务，以基督的精神爱人，为人们立好榜样。
    6、在外面用餐时，首先要感谢天主，勿暴食暴饮，尤其避免酗酒。
    7、做丈夫的，没有必要的应酬，要及时回家，与全家团聚；而做母亲的，也要及时为全家准备一顿可口而丰盛的饭菜。
    8、做丈夫的也要看情形帮妻子一点忙。
    9、吃晚饭时，大家团聚在餐桌四周，首先由家长或由小孩子，从心里向天主说几句感谢的话。
    10、晚饭后，除了照顾小孩子做功课外，在看电视时，要给孩子们讲解电视中的情节。记住，不要让小孩子们看那些诲淫诲盗和暴力打杀有关的片子。当然做父母的也不要看。
    11、家中有不大不小的孩子，要注意他(她)回家的时间，不可太迟。
    12、在睡觉以前，不妨大家一起念晚祷、玫瑰经，甚而如果可能的话，阅读一段福音。祝福小孩一夜平安，让他们自己去睡觉。
    13、睡时，父母如果时间许可的话，检讨一下今天的工作和遭遇，以及教育小孩的方法，彼此鼓励，彼此安慰。
    14、如果是主日或庆典的话，要带小孩子一起去参加弥撒，不要因为自己的拖延，而误了弥撒。如果小孩子到了适当年龄，带他们去参加主日道理班。特殊情况应求本堂宽免。
    15、弥撒过后，可以在家休息，或到郊外散步。如果到郊外散步，要记住不要破坏自然生态，保持环境卫生。要记住，不要使神经更紧张，身体更疲劳。
    16、如果应邀赴宴，要谨记自己教友的身份和体统，不可暴饮暴食，酗酒闹事，有失教友体统。
    17、到外面去郊游，要谨守交通规则，为没有信仰的人立好榜样。
    18、尤其青年男女，与人谈话，要避免“三字经”之类的粗鲁话。

    教友的几种良好习惯
    1、小孩满月后，应抱他到圣堂，领受洗礼。
    2、如果家中有重病人或老人，有病住医院，也应邀请神父为他傅油，使他得到安慰和肉身的痊愈。
    3、先人周年日，或长辈过寿，最好为他们献弥撒、祈祷。
    4、每日念早晚祷、玫瑰经、饭前、饭后经，或阅读圣经。
    5、家中要悬挂圣像和苦像，但不可挂在隐僻的地方。
    6、要订阅教会书刊。
    7、新居要请神父祝圣。如家庭成员少，也可邀请教友参与祝福与祈祷。
    8、结婚应在教堂内举行。如未按照教规办理，应予以补正。
    9、迁入某堂区，应在堂区神父处登记，注明自己的姓名、圣名、受洗堂区，以及现在住址及电话号码，并在迁出堂区注销户口。
    10、门牌或地址变更，应通知主任神父，以便保持联系。
    11、如临时到外地工作，不须在本堂注销户口。
    12、清明节及追思已亡日(十一月二日)，要到先人墓地扫墓。但记住，只可在先人坟墓前上香献花献水果，但不可烧金银纸。同时，也要小心火烛，免得酿成火灾。
    13、迫思已亡日特别为拯救炼狱灵魂，可以献弥撒，参加弥撒，及为炼狱灵魂祈祷。尤其在十一月整个月份中，要多为没有人纪念的炼灵祈祷。
    14、在堂区内，如果可能的话，可以参加各种善会，如爱心服务组、合唱团、青年会、祈祷会、传教组，好能多为堂区及社会服务。
    15、散步或旅游时，遇到圣堂，不妨过去拜会一下在圣体内的耶稣基督，就如我们路过朋友的家门，也要进去拜望他。
    16、最好在颈上佩带一小十字架或圣牌，一方面表示自己的信仰，一方面可以邀得天上的福佑。
    17、最好在家中保留一瓶圣水，晚上在大家睡觉以前，由家长在每人的房间洒些圣水，以避免邪魔的侵害，并得天主的助佑。
    18、切勿算命、拆字数、看手相、抽签、卜卦、禁忌、风水、拆八字、择日子、烧冥纸，以及其他迷信的事
    19、每遇家人或亲友亡故，要依照本地习俗，为亡者献弥撒或祈祷，但是不可拘泥于这种做法。因为我们的亲人一去世，就急需我们的祈祷，一方面因他们自己不能自救，另一方面他们急需我们的帮忙，以期早日脱离炼苦，早登天城。希望我们不可等闲视之。
    20、寿诞之日，最好求弥撒，并参加弥撒，感谢并祈求天主赐福。
    21、要尊敬和孝顺年迈父母和长辈，报答他们的恩典，包容他们不齐全的地方。要经常看望他们，解决他们的孤苦和寂寞。
    22、要给年轻人立好表样，不要当着他们说些粗鲁的话，或做些不合理的事。
    23、对于老人要尊敬，尽量帮他们，为他们服务。
    24、亲友或邻居患病，不妨去看望他们，并为他们服务。
    25、要勤办告解，最好不超过一个月，并且求神父指引，好能在灵修方面有所进展。
    26、协助残障人，多为他们服务，帮助他们做他们不易做的事。
    27、教导小孩子注意清洁，在家和外面保持整洁。
    28、多注意环保问题，不论家中或屋外，都保持整洁，尤其不在大街上吐痰，乱丢纸屑及垃圾。
    29、教导小孩子尊敬老人，帮助他们，尤其在公共汽车上让座给老人。
    30、学习多关心别人，尤其是社会边缘人物。
    31、教导小孩子节俭，不可浪费金钱，同时也鼓励他们周济贫苦的人。
    32、最好在每年的复活节换新圣水。