祈祷真谛--天主教图书中心--天主教文学,书籍,图书,书库

首页>>祈祷真谛>>祈祷真谛目录
祈祷真谛

作者：亨利.卢云神父 打包下载
祈祷真谛 [ 分卷阅读 ]
再版前言
前 言
一、紧握双拳
二、祈祷与宁静
三、祈祷与接纳
四、祈祷与希望
五、祈祷与同情
六、祈祷与先知性的关注评论
结 束 语

Copyright©2005-2008 天主教图书中心 Rights Reserved


祈祷真谛-前 言-天主教图书中心--天主教文学,书籍,图书,书库

祈祷真谛

前 言

汇集在本书里的诸多思想都是逐渐积累起来的；原先，它们只是一些关于祈祷的个人经验。我感到我不应该在叙述祈祷时，不提诸如“我在祈祷中发现了什么？”此类的问题。我逐渐认识到祈祷不仅与宁静、接纳、希望、同情心有关，甚至与紧缺而急需的评论亦有关。因此，我仔细地安排本书内容，并找寻合适的比喻；用它们来表达我已经在祈祷中得到的经验，或我本来在祈祷中会获得的经验。
然而，我自己的经验是否太个人化，因而保留了隐秘？或者，它们对我而言是最有个人特色的，听起来真像是出自我内心深处，但是否也会使他人产生共鸣？我确信，越是个人内心深处的东西越具有普遍意义。但要达到此境界，朋友之间的互相帮助是必不可少的。只有这样，我们才能从深刻的个人经验中分辨出迷信和纯属私人的情感。
这一信念促使我邀请了25位神学系的学生，形成一小组共同研讨。先从我个人未敢肯定的框架出发，同心协力一起发掘真正包含在祈祷内的普遍认知。我们共召开了七次会议；期间，我们有小小的讨论和争议，但更多的是分享各自的生活经验。渐渐地，“难以捉摸”的祈祷变成了可以把握的现实。
因此，以下的这些反省篇章不是出于一位作家之手，而是众人在经过长时期亲密的、祈祷式的交谈后，才形成的。我希望这本书不仅能参与这些交谈的朋友们的生活中结出硕果，而且也能在花了一些静思的时刻来阅读本书的读者中产生反响。
1971年于荷兰的乌德勒支

上一页 返回目录 下一页


祈祷真谛-再版前言-天主教图书中心--天主教文学,书籍,图书,书库

祈祷真谛

再版前言

从我写“前言”至今，差不多25年过去了。我曾希望本书中有关祈祷的话语，能在人们的生活中结出果实。现在，我的愿望出乎我意料地以多种方式得到了实现。无数不同年龄、不同文化背景，不同宗教信仰的男男女女用口述或书面告诉我，本书中所描写的每一章节，从“紧握双拳”到“张开双手”，都帮助他们理解了祈祷的意义；实在的，都帮助了他们的祈祷。我衷心感激他们这些反馈，特别感谢他们肯定了一些普世性的真理能在我们心灵的深处找到。1970年，在荷兰的一坐山镇里，25位学生和我一起团团围坐在教室的桌子旁时，我们中没有一个人预见到我们的灵修交谈会结出如此丰盛的硕果。今天，我不知道这些学生分散在天涯何方？但是，我明白了当初未知晓的事，那就是圣神永远在我们中间，并允许我们成为天主赐恩的工具。
自此书第一版问世以来，教会和社会都有了很大的改变。但是，“请打开你的双手进入到天主的临在之中去”的挑战，依然存在。且比以往任何时候更强烈地敦促着我们。当我想到在祈祷中作的自我挣扎时，我意识到这些20年前写的反省，今天正在召叫我进行一次思想和心灵上的根本转变，而这在以前从未发生过。我再一次希望这种心灵的召唤也将在他人身上发生。
1994年于加拿大的多伦多


祈祷真谛-一、紧握双拳-天主教图书中心--天主教文学,书籍,图书,书库

祈祷真谛

一、紧握双拳

祈祷并不是一件容易的事，它需要建立一种关系，即你要允许除你以外的另一位进入到你内心深处，来窥看那些你留在暗角的东西，来接触那些你宁可留在那里而不去触摸的东西。为什么你真要这样做呢？可能，你会让别人跨越你心灵的门槛来窥视和触摸一些事物；但是，允许别人进入到你内心的隐私之中去，是一件危险的事，是需要提防的呀！
抵制祈祷就像扬起一双捏紧的拳头。这一比喻揭示了一种紧张的心态，一种倾向于把自己紧裹起来的愿望，一种显露内心恐惧的贪求。
一位老年妇女被送到精神病治疗中心去的故事，阐述了这种姿态的涵意。她显得粗野、挥起拳头撩倒任何进入眼帘的东西。她的行为惊吓了每一个人，医生不得不挪开她身旁的所有东西。但是一枚小小的硬币被她攥在手中，她拼死也不肯放弃。结果，两位身强力壮的人掰开她紧握的拳头，取走了硬币。她如此顽强地抵抗，仿佛她将与此硬币同归于尽一样。她觉得，如果人们剥夺了她的最后所有物，则她将一无所有，她自己也将变得一文不值了。这是她真正的畏惧所在。
当你应邀来祈祷时，要求你打开自己紧握着的拳头，放弃你所拥有的最后一个硬币。但是，谁会愿意这样做呢？为此，首次祈祷总是带着痛苦的经验。因为你发觉，你并不想松开自己捏紧的拳头，也不想放弃手中硬币。于是，你紧握着自己所熟悉的东西，即使你并不以它为荣。你发觉自己在说：“它就是这样与我在一起，尽管有时我也喜欢它有些变化，但现在它还不能。这恰恰就是它本身，我将保留这样式。”一旦你用这种语调与自己交谈，你已经放弃相信你的生活可能成为完全不同的样式。你已经让对新生活的一种向往从身旁飘失而去。由于你不敢在自己经历了这些个人情感后，勇敢地放上一个问号进一步加以探索，你把自己包裹在现实的命定之中。你感到依赖于带有遗憾的过去，要不信赖一个崭新的未来更安全。因此，你要小小的，冷涩的硬币紧紧握在手中，不愿意交出它。
你依然感到苦涩，因为你给了别人东西，而对方不知感激；你依然嫉妒那些工资高于你的人；你依然想对那些不尊重你的人进行报复；你依然由于没有收到来信而灰心失望；你依然为那个与你察肩而过的旅客没有向你微笑而生气。你生活在这些事之中，看来并没有被这种生活所打搅。直到你想到要祈祷的那时刻，每一件事重又回到了你的心头；痛苦、怨恨、嫉妒、失望以及报复的念头又油然而生。这些感情不能感不是仅仅存留在那儿了事，你把它们紧紧地抓握在自己的双手中，仿佛它们是你舍不得抛开的财宝。你沉溺于以往的酸涩之中，仿佛失去它们，你将无所事事；仿佛放弃它们，你将丧失自我。
当你放弃心爱之物，你往往认为这是一种超脱。但有时候，超脱也意味着抛开一些令人厌恶的事物。毫无疑问，你会被诸如怨怒、憎恨等恶劣情绪所束缚；只要你在寻求报复，你就是死抱住自己的过去不放。但有时候，你仿佛摆脱了自己的恶劣情绪，摆脱了报复和仇恨心理，你只是保持着紧握拳头，以警觉的姿态站在那里，接近那些希求和解的人。
当你想祈祷时，首先该问自己：我怎样才能打开紧握着的双拳呢？无疑地，既不能通过暴力，也不能通过强制性的决定来达到。也许，通过仔细地聆听天神对匝加利亚、对玛利亚、对牧羊人、对前去墓地的妇女说的“不要害怕”这句话，你能找到你自己的祈祷方式。不要害怕天主，祂只是想进入到你内心的最深处，并邀请你离开那些你如此焦虑地死抱住的东西。不要害怕揭示你手中的冷涩的硬币，不管怎样说，这硬币只能买极少的东西。不要害怕把你的怨恨、痛苦和失望交托给天主。天主是爱，而且只是爱。即使你知道你只有极小一点儿东西可揭示，不要害怕，让它暴露无遗吧！
经常，你会由于装饰得漂亮的表面现象，由于阻止了一些肮脏和腐败的事件发生或由于清除一条你自以为合适的小路，而感到愿意接受你所爱的天主。但是，这是一种短暂的胆怯的回答——一种出于非情愿的，人为的回答。这样的回答使得你筋疲力尽，并把你的祈祷转向了受折磨。
每次，你敢于放弃和交托一件你所害怕的事情，你的手就微微地松开了一些，你的手掌展开成一个愿意接受的态势。当然，你必须要有耐心，非常有耐心，直到你的手完完全全张开为止。
这是信赖的一个长期的心路历程，因为在每一个紧握的拳头后面仍隐藏着另一个拳头。有时候，这样的过程仿佛显得没完没了。撂起拳头成了你生活中经常发生的事，在白天黑夜的任何时刻，你可能都发觉自己紧握着拳头与恐怖作着斗争。
可能，有人会对你说：“你不必太苛责你自己。”但这很难做到。你能做的只是张开自己的双手，不要害怕，以便让那位如此爱你的天主能救助你脱免罪过。这样，你自以为对生命必不可少的硬币，事实上却比尘埃还轻。一阵清风就能将它吹得纷飞，留下的只是轻微的“嗒嗒”落地声。随之而起的，你会感到一股清新的自由气息扑面而来，祈祷成了欢愉，对世界和你周围的人产生一种自发的反应。这样，祈祷成了顺其自然的、鼓舞人心的、具有生命力的心灵对话；祈祷成了平安和宁静的了。当你意识到无论是盛大的节日或静谧的时刻，都能作为祈祷的时刻时，你就逐渐在意识到祈祷就是生活。
祈 祷
亲爱的天父：
我是多么害怕打开我紧握的拳头！
当我手中没有任何东西的时候，我会成为谁呢？
当我两手空空地站在祢面前的时候，我会成为谁呢？
仁慈的天主，请帮助我逐渐张开我的双手，并帮助我明了，在我手中，其实没有一样是属于我自己的；所有的一切都是祢自愿给我的；那就是祢的爱，无条件的，永恒的爱。阿门！
默 想
我在自己紧握着的拳头中，还有些什么东西不愿放弃呢？


祈祷真谛-二、祈祷与宁静-天主教图书中心--天主教文学,书籍,图书,书库

祈祷真谛

二、祈祷与宁静

我们知道祈祷与宁静之间有着某种关连。但当我们回顾一下自己生活中的静默时刻，它看来并不是永远平和的，寂静无声也完全可以引起恐惧。
一个学生通过自身的生活经验，对宁静有深刻的认识。他写道：
“静”是夜晚，
是一个既无月光泻影，
又缺星星闪烁的夜晚。
当你孤零零的独自一人；
当你被人咒骂时；
当你变得一无所用
——没一人需要你时，
这儿存在着如此凝重的静寂，
令人毛骨悚然。
除静寂之外，这儿一无所有。
即使你竖起自己双耳、
睁大自己双眼，
伴随着你的仍是不含希望、
不可解脱的静寂。
没有光亮、没有希望的夜晚，
我独自陷于自身的罪恶之中
没有宽恕、没有爱情。
最后，我怀着绝望心情去寻找朋友。
我徘徊在街头，只盼见到一个人
哪怕一个标记或一丝声响也好，
但全然徒劳……
然而，“静”也可以是这样的夜晚：
繁星点点，满月高照；
远处的小屋透露出诱人的灯光，
宁静的氛围被平安与光雾充塞，
空廖的大教堂里传来麻雀的叽喳声。
我的内心渴望唱出欢乐之歌，
孤独无依之感离我远去。
在期待中跃出圣咏中的优美词藻。
在颂念“万福玛利亚”时，
我忘却了自己的孤单。
在圣咏抑扬的旋律中，
我体验到“我是我，你是你”，
但我们之间互不畏惧。
当我们停止交流，沉浸在宁静中时，
聆听到了天使带给我们的平安信息。
正如这两个不同的夜晚，宁静也使你产生不同感受：一个带给你恐惧感，另一个却带给你平安。对很多人来说，宁静是可怕的，因为他们不知道在无声无息中该做些什么。如果他们离开了城市的喧哗，来到一个没有汽车轰响，没有轮船鸣笛，没有火车长哨之地。同时，那儿也没有收音机与电视机的播送，没有CD和磁带的放音。他们觉得自己整个的身心被一股强烈的烦躁所控制，就如鱼儿被扔到干枯的陆地，无能为力。有些人缺少音乐声陪伴，就无法学习。如果迫使他们进入一房间，却没有持久的声音传扬出来，他们会感到越来越紧张。
这样，对我们多数人来说静谧变得可怕的了。静谧属于正常现象而喧闹声使人烦恼的时代已经过去了。今天，人们已习惯于生活在喧嚣之中，相反，宁静却以它陌生的面貌使人感到心烦意乱。所以，不难理解，人们以这种方式来体验静谧，一定会感到祈祷是件困难的事。
我们与宁静已变得越趋越远。如果我们去到海滨或到树林中去举行野餐，耳机成了我们不离身的好伙伴。看来，我们已不能忍受静谧。其实，宁静中充满了声音：微风的簌簌声，落叶的沙沙声，小鸟的扑翼声，海浪的拍岸声……即使这些声音都听不见，我们仍能听到平稳、均匀的呼吸声；双手摆动，摩擦皮肤的瑟瑟声；脚步踏出的轻微柔和的叭哒声；甚至喉中吞咽口水也会发出声音。只是，我们对这些习以为常的宁静声，是个听而不闻的聋子。
当我们被邀走出这个喧闹世界，进入另一个充满柔和音调的宁静中去时，我们常会变得担惊受怕。就好象一群望着房屋墙垣倒塌的孩子，突然发现自己站在一片露天旷野里；就好像遭到强暴而被剥去衣服的受害者；或好像一群被扔出鸟巢的未成熟的雏鸟。我们的耳朵开始疼痛，因为失去了那些熟悉的喧闹声。我们的身体已经习惯于那些噪声，它们仿佛是保持我们身体暖和的羽绒毯子。我们好像瘾君子一样，被迫经历毁灭的痛苦历程。
但是，比摆脱外来喧闹声的困扰更为艰巨的是，培育内在的宁静感，即滋养心灵的静谧感。看来，一个紧抓一切闹声不放的人，已经失去了与内在自我相接触的机会。内心深处发出的提问，着实无法加以回答。游离迷惘的心情不易被澄清；盘缠不清的愿望不易被理直，混淆复杂的情感不易被理解；所有这些内在的残留物都引起一阵混沌感情的翻腾，永远没有机会得到清除。
不足为奇的是，当我们断绝了所有的日常喧闹后，内在的一个新的喧哗声却又冒了出来。它从混乱的心情中发出，为引起人们的注意，而大声呐喊。进入一个安静的房间，并不能自动地带给我们内心的宁静。当你已处在没一个人可交谈，没一个人来聆听的客观状态之下，一个内心的争论声开始涌出。这声音通常比我们刚刚刻意逃避的外来喧嚣声来势更猛。许多未解决的问题联声叫嚷，企图引起我们的注意；挂心的事接二连三涌现；抱怨之声一浪高过一浪；所有的一切都在请求被听取。有时候，我们面对着这些打成死结的情绪，一筹莫展，无能为力。
你尝试在身外的许多事情中寻找一种转机，却仍不能避免与内心的冲突，这引起了你的惊讶。“我已经完成了所有该做的工作，我还应做些什么呢？”这问题使得许多人都从自身逃开，却紧握住一些事情不放，仿佛这些事可使他们看来显得很忙。他们仿佛都会说：“若我没有很多朋友可交谈，没有音乐可欣赏，没有报纸可阅读，没有电影可观看，那么，我该转向何方呢？”问题并不是在没有朋友，没有新的印象来饱我耳目之福时，我们是否还能活下去——显然，我们不能——问题在于我们是否间或成为单独一人，紧闭双眼，平缓地把一切喧哗声推向一边，而仅仅静坐默想。
让自己处于平和与宁静的景况，并不等同于使自己处于睡眠状态。事实上，静坐的意思是完全苏醒着，密切地注意着内心的每一个思维活动。它要求你克苦修炼来认识到一股迫切地要求你起来，并再次前进的强烈愿望，这就像一种诱惑你去寻找近在你手边的东西的愿望一样。它提供你自由，让你逍遥遨游在自己的心田里，把树叶耙集在一起，清扫出一条小径，以便让你容易地找到进入你内心的道路。也许，当你初次碰到这条“不熟悉的地带”时，你会产生害怕和不确定感，但是，慢慢地但肯定的，你将发现它的条理性和亲昵感，这样就会加深你渴望呆在那儿的心愿，像呆在家里一样。
带着这种新的确信感，让我们再次重新从内心来征服自己所拥有的生命吧！随着我们对“内心世界”有了新的理解，即对其中的爱与恨、温柔与痛苦、原宥与贪婪都能加以区分、加以巩固，及给与更新后，柔和双手的奥秘就涌现出来了。这是园艺工的一双巧手，它们仔细地为新种子成长开辟场地；在清除野草时并不显得鲁莽，只根除那些对年轻的成长造成威胁的杂草。
在此祥和规律下，我们能再一次成为家庭的主人；不仅在白天是主人，在黑夜也是；不仅是清醒时的主人，在睡梦中也是。一个即拥有了白天，也一定会占有夜晚。睡眠不再是陌生的黑暗，而是透过一层柔软的窗纱，梦继续在与我们作着交谈；我们怀着感激之情接受她所发出的信息。梦中之道与我们醒时行走之道同样值得信任，不需要任何惧怕。
若我们不躲避静寂，以上的一切都是可能实现的，尽管并不容易做到。从外界渗透近来的喧闹声，持续不断地妄图引起我们的注意，而内在的喋喋不休又无休止地激起我们的焦虑不安。许多人感到陷入这个诱惑和这个畏惧之间的陷阱中了。由于他们不能转向内心世界，他们就在喧闹声中寻找安谧，即使他们自知在那儿永远也不能找到它。
但是不管什么时候，当你进入到宁静之中，那你已经接受了一份礼物，那就是在语言的真切感觉中接受了一份礼物，那就是在语言的真切感觉中的承诺，这个宁静的承诺就是新生命能够诞生！这是一个平安与祈祷的宁静，因为它带领你回归到时时处处引导着你的上主那儿去。在此宁静中，你不再存在被驾驭的感觉；你发觉即使你与他人在一起时，你依然可以成为你自己。你意识到，你并不是一架电脑，机械的任人摆布，你能自由地控制自己，做许多事情。这是一种“神贫”的宁静，在那儿，你学会在合适的观点中来窥视自己的生活。在这样的宁静中，错误的虚假被仍到一旁，你再次保持了一定距离来看待世界。在你所关心的一切事物之中，你能这样向上主祈祷：
亲爱的天主：
请你在我宁静的内心温柔地说话吧！
围绕着我的外界的喧哗声大声地叫嚣着，我所害怕的内在烦闹声也喋喋不休地硬把我从祢那儿推开。上主，请帮助我确信祢仍与我在一起，即使我听不到祢的声音。
恩赐我的双耳能聆听到祢细柔的声音在说：“凡劳苦和负重担的，你们快到我这儿来吧！我要让你们得到安息，因为我是良善心谦的。”让这个可爱的声音成为我的向导。阿门！

默 想：
我什么要躲避宁静呢？


祈祷真谛-三、祈祷与接纳-天主教图书中心--天主教文学,书籍,图书,书库

祈祷真谛

三、祈祷与接纳

深沉的宁静引导我们意识到要祈祷，而超乎一切之上的方法，就是接纳。我们祈祷时，就是张开着双手，面对世界站立着。我们知道在围绕着我们的大自然中，在我们遇见的人群里，在我们进入的情景中，天主时时处处在启示自己，让我们认识祂。我们相信天主的奥秘在此世界发生，我们期待着这奥秘会揭示给我们。祈祷使我们打开心扉来接纳天主。实实在在地，天主希望被人心所接纳，被张开的双手所拥抱，天主希望被爱，就如祂为了爱而创造了我们一样。
但是这种开放不是简单地来自于人自身。我们必须承认自己是有限的、是需要依赖的，是软弱的、是有罪的。不论何时，若你祈祷时只是声称你既非天主，亦不想成为天主；那么，你还没有接近你祈祷的目标。可能，你在今世永远也不会接近此目标。你必须持之以恒地伸展你的双手，期盼着生命的礼物。保持这种姿态是很困难的，因为它会使你感到损伤、脆弱。
人世间的智慧告诫我们：“最好的方法是坚守不移，好好地把握住现时现地属于你的东西，紧紧地抓住它们，要抗击那些妄想从你那儿把它们抢走的人。你必须谨防优兵。如果你不携带武器，如果你不捏紧拳头，如果你不尽力去争夺你所必需的食品与住所的话，你只能使自己成为不合潮流的、赤贫的人。最后，你亦只能在无人欣赏的慷慨大量中以企图找到平庸憨直的满足而告终。你张开自己的双手，却被钉子敲击。聪明的人蹦紧肌肉、握紧双拳保持着警觉，眯起双眼窥视着，随时准备迎接那不期而然的打击。
这就是人们内在生活经常浮现出的样式。如果你欲使自己的和平思想得到滋养，你不得不成为开放的与乐于接纳的人。但是，你能否这样做呢？你敢这样做吗？怀疑、嫉妒、怨恨、报复、愤慨、贪婪等，在你想出称呼它们的名字之前就已存在。“它们真正地想干些什么呢？”“究竟什么东西使他们如此牵肠挂肚的？”“他们没有必要把所有的底牌推开来。”“确实的，评论要多于目睹。”经常，思想在被阐明之前，诸如此类的感觉先已涌出。心灵深处的有些东西早已被堵塞：“小心提防！计划你的策略，准备好紧握你的武器。”因此，和平的思想仍留在远方，你觉得它们太危险或者太不切合实际。你在心里嘀咕：“那些不知武装自己的人呀，你将要承担由自己的过错而引起的罪责。”
在这样的心情下，你怎能期盼一件礼物呢？甚至你是否想象过你的生活可以成为另一种样式呢？并不奇怪，祈祷也存在此类问题。因为它需要一个持久的准备期来放下手中握着的武器，并让那种告诫你应保持一定距离的感情离开你。祈祷要求你生活在持久的期盼中，期待那位创造新事物的天主使你再次得到重生。
只有当你能张开自己的双手，站着面对那些为你而预备的礼物时，你才真正成了一个人。
“给予”往往容易含有操纵的意思在内，接受者将依赖于给予者的意思而定。
当你给予时，你是此环境的主人：你能分发利益给那些你认为值得拥有它的人；你掌管着你的环境，且享有你的财富所赋予你的权力。
“接纳”就是另一回事了。当我们接受一件礼物时，我们在邀请他人进入到我们的生活世界中来，预备在自己的生命中腾出一席之地让于他人。若我们给朋友礼物，总希望他们为这些礼物找到一安放之处。礼物之所以成为礼物，就因为它们被人接纳了。当礼物被接纳时，它们愿意在接受者的生命中显出自己的价值。许多人总是想尽快地回敬自己所获得的礼物，为的是重新建立平衡关系，以便摆脱任何依赖关系，这是完全能理解的。我们经常看到的是交易胜于接纳。我们中的多数人，甚至由于获得礼物而感到难为情，因为我们不知道怎样来回报对方。我们常会说：“这使我觉得欠了他人的债似的。”
可能，福音的挑战就正是在于明确地邀请我们去接受礼物，而我们拿不出任何些微东西来作为回报。这份礼物就是天主圣神通过耶稣基督，把天主有生命的气息吹注在我们身上。这个有生命的气息使我们从恐惧中解放出来，并给予我们新的自由空间来渡善生。那些在生活中充满了祈祷的人们，时刻准备着接受天主的气息，以便使他们的生命得以更新和伸展。另一方面，那些从不祈祷的人，就像患气喘的病孩，由于他们只能短促的呼吸，整个世界在他们面前显得枯萎。他们匍匐地朝角落爬去，喘着粗气，处于极大的痛苦之中。那些转向天主，开放自己心房而祈祷的人，再度能自由呼吸了。他们挺起身子、伸展双手，从角落处走出来，毫无畏惧地自由行动。
当我们活于天主的气息之中，我们能快乐地意识到保持我们生命的同样的气息，也是使我们的兄弟姐妹藉以生存的源泉。这种意识使得我们对其他人的惊怕消失；使得我们大胆地放下武器，并使我们咧嘴微笑。当我们在周围人身上体认出天主的气息，我们就容易让他们进入到我们自己的生命中来，并诚心诚意地接受他们送给我们的礼物。
我们这时代所存在的难题，在下面常见的自白中，被披露得淋漓尽致：“接受他人的东西，给我的感觉就是依赖别人；一般来说，我不习惯这样的事。我管理自己的事务，并且很高兴自己有能力这样做。无论何时，当我接受别人东西时，我总感到束手无策，不知如何来处置它。它仿佛在对我表示，我不能再做自己生活的主人了。这种感觉总是带给我一种内心的压抑感。真的，说这话是显得非常傻，因为我在阻挡他人拥有我自己喜欢拥有之物，即我不让他们享受‘给予’的快乐”。
但是，当我们注意到某人真心实意地完全接纳我们时，我们只想奉献自己所能给出的一切；正是在给予之中，我们才发现我们自己所拥有的比所预想的要多得多。
在这个诚恳的互相接纳之中，偏见不再占有一席；因为，取代于限制他人，我们让对方展示出他/她全新的面貌。这样，我们就能心心相印、互相交谈；在心灵交融的氛围下，大家互相分享彼此的生命。一位学生写道：“一次促膝谈心是我们给予彼此以力量来继续前进、共同庆祝、共担悲忧、共相勉励的一个过程。”
祈祷最主要的意义在于：面对着永远新颖和永远与众不同的天主，我们能真诚地接纳祂。天主是深切感动人的天主，祂心之伟大远远超过我们中的任一位。在永新天主的面前，开放的、诚恳的接纳使我们获得自己。祈祷使我们持久地行进在朝圣途中。在旅途中，我们遇到了越来越多的朝圣者，他们把我们正在寻觅的天主揭示给众人。我们永远不会确切地知道，我们是否已经接近天主；但是我们深信不疑地明了天主对我们来说永远是常新的，没有任何理由使我们害怕祂。
祈祷给了我们勇气去展开我们的双臂，让他人来搀扶我们。耶稣把自己的子民交托给伯多禄，要他多多关心他们；之后，祂说：“我切切实实告诉你，你年少时，自己束上腰，随意往哪里去；但你年老时，你将伸出手来，别人替你束上，带你到你不要去的地方”（若21：18）。
关怀他人，需要你拥有一种日益加强的接纳心理。就是这种接纳，引导耶稣与祂的门徒来到他们不想去的地方——十字架的道路。这也是那些祈祷者要走的路。当你还年轻时，你希望用自己的双手来操持一切；但当你随了年龄的增长，在祈祷中越来越张开你的双手后，你就越能允许自己被带领到一个你一无所知的地方去。你知道，只有天主的气息所赋给你的自由在带领你进入到新的生命，即使你见到的只是十字架的标记。
但是，有一位祈祷者来说，十字架的标记也已经不存在它可怕的特征了。
祈 祷
亲爱的天主，
我多么希望在自己的统管下生活，我多么希望能做自己命运的主人。
然而，我知道祢说过：“让我牵着祢的手来引领。接受我的爱，并信赖我将带你去的地方。你心灵深处的愿望将被实现。”
天主，帮助我打开自己的双手来接受祢爱的礼物吧！阿门。
默 想
在哪一方面，我害怕依赖他人？


祈祷真谛-四、祈祷与希望-天主教图书中心--天主教文学,书籍,图书,书库

祈祷真谛

四、祈祷与希望

在祈祷的宁静氛围中，你可以伸开你的双手去拥抱大自然、拥抱上主和你的伙伴。这种接纳不仅仅意味着你已经准备正视你自己的有限，而且意味着你期待着一些新事物的到来。因此，每一个祈祷就是表达一次希望。如果你对将来不抱任何希望，你就不能祈祷。此时，你在与贝托尔德-布雷西特(Bertold Brecht)一起说：
希望常存，
但是，我们所要求的
永不来临。
如果你用这种方法思考，生命依然存在；但从灵修角度来说，你已经死了。一个生命或运动是活的话，你已经死了。一个生命或运动是活的话，只有当你所接受的事物不是仅停留在现在状态的瞬间，而是能向前看袄它的尚未实现处。
但是，当我们祈祷时，看来，我们请求的要比我们希望的更多。往往，在非常特殊和具有纪念意义的情况下，人们才更会想到要去祈祷，去请求恩典，这并不令人惊奇。战争爆发了，我们为和平而祈祷；遇到干旱了，我们祈主降下甘霖；要去度假了，我恳求有好天气；面临考试了，我祈求能顺利通过；朋友生病了，我们祈愿他早日康复；亲人过世了，我们为亡灵祈求息止安所。我们的祈祷总在我们的日常生活中出现，并且交织在一天忙碌的事务中。充塞在内心的任何话语，从嘴里吐露出来向上主诉说，这就是祈祷的真谛。
我们的内心常常充溢着许多有形的、美好的意愿和企盼。母亲希望儿子准时回家；父亲希望职位提升；男孩梦想见到他所爱的女友；而小孩正在幻想那辆曾答应给她的新自行车。通常，我们对一件事的思考不会超过二小时、超过二天、或超过二周的，极少会超过二年以上的。我们几乎不会让自己过早地去作各种设想，因为我们生活着的现实世界要求我们把注意力集中在此时此刻。若我们祈祷，作一个真实的祈祷时，我们很难逃避一个事实，那就是我们在此时此刻所关心的大大小小事情都会在祈祷时浮现到脑海里，并且经常除了一长串的请求之外，别无所有。
通常我们对求恩祈祷不屑一顾，加以蔑视。有时候，我们觉得它不如感恩祈祷那么高尚，更不如赞颂祈祷那样崇高；我们经常把求恩祈祷看作是以自我为中心的祈祷。因为在求恩祈祷中，我们喜欢把自己的意向放在第一位，而且是为了我们自己能获得某些益处。据说，感恩祈祷是直接对着天主，即使它与天主所赐给我们的礼物相关联。赞颂祈祷更是被认为是完完全全地直接对着天主，它不牵涉到我们是否从天主那里接受到任何礼物。
但问题是，这样来区分祈祷的类型能否帮助我们理解祈祷是什么？谈到祈祷，重要的不是要确定你的祈祷属于哪种类型，而是要知道你的祈祷是满怀希望的祈祷还是小信德的祈祷。
小信德的祈祷使我们倾向于现实条件下的具体环境，以便赢得确实的安全感。小信德的祈祷充满了对所乞求的恩典希望立刻得到满足的心愿。这种样式的祈祷，就像盼望圣诞老公公的礼物，最好自己特别的心愿与愿望能马上得以实现。当这些祈祷没有听取时，即我们所求的恩典没有立刻得到满足时，于是，失望随之而起，甚至产生艰涩的感觉和痛苦。
因此，我们完全可以理解：小信德的祈祷含有大量的恐惧，在祈祷中充满了焦虑。如果你怀着小信德为健康、功名、飞黄腾达、平安、或为别的任何事而祈祷；那么，当你企盼的回答被否定时，你的具体要求没有被满足时，你就会觉得受到了冷遇。你甚至会对自己说，“看，我说的吧，祈祷无济于事，不起作用。”
具有这种小信德的祈祷，愿望的有形性排除了希望的可能性。在这种祈祷中，你想让不确实的事情都成为肯定无疑的。在这种祈祷中，你在对自己说，手中抓住的一只小鸟远胜过躲藏在灌木丛中的两只或十只小鸟。在这种祈祷中，你的求恩旨在满足你的要求，而不在乎采取什么方法来达到。在这种祈祷中，你的目标只是礼物本身，而不是直接对着让这些愿望使之实现的天主。小信德的人在祈祷中就像一位只想从圣诞老公公处觅取礼物的孩子，但他非常害怕圣诞老公公本人。因此，只要从他手中一拿到圣诞礼物，他们就飞也似地逃跑了。若要他们与驮着大背包的老公公有进一步的接触，他们宁可放弃从他处得到礼物。他们所有的注意力只是放在礼物上，而对分送礼物的主人却冷漠地掉以轻心。我们以这种方式祈祷的话，那么，我们的灵修生活将会降低到所能想象的最低程度。
如此渴望靠自己来安排我们所拥有的未来，我们这些怀着小信德的人把自己关闭在希望的大门之外。我们对未具体体现的诺言缺乏耐心，对尚未见而即将发生的情景缺少信心。因此，当我们只怀着小信德在祈祷时，这是没有希望的祈祷。同样的，这也是没有失望的祈祷。因为失望仅对希望而言，换言之，只有明了什么是希望的人，才会有绝望心理产生。
怀着小信德的祈祷是斤斤计较地处置一切，甚至是吝啬地对待一切。因此，他们对每一个危险都会感到不安。在他们身上，不存在失望的危险，也不出现希望的机遇；他们变成了小人国中的侏儒。
希望与一相情愿之间的巨大差别，可以从一位学生卓有远见的话语中表现出来。他写道：“我看待希望就像看着在我面前公开暴露出的每一事物的姿态。在这样的时刻，并不是我们没有想到我的未来，而只是用完全不同的方法来想它。敢于持续地打开着心扉，珍视今天、明天或从现在起的两周内，或一年内我将面临的事件，这就是希望！毫不胆怯地进入到事件之中，而不去了解它们将引起的结果；甚至当事情在最初阶段进展不顺利时，也继续勇往直前。对正在从事的事情怀着坚定的信念，这就是满怀希望的在生活。”
当我们怀着希望生活时，我们并不与所关心的事纠缠不清，也不注意怎样使我们一相情愿的事得以实现。这样，我们的祈祷也不是直接对着礼物本身，而是对着分发礼物的主人了。我们的祈祷仍能包含许多愿望；但是，最终愿望是否会得以实现并不是一个问题，而是对无限美好的天主表达我们的彻底信心。你愿意是……但是你希望的是……
怀着希望祈祷，并不要求担保，也不受条件约束，更不需要任何证明。你从他人处期待着每一件事，但并不在任何方面去束缚他们。希望建筑在这样一个前提下，即相信别人给你的一定是为你最好的。希望包含了一种开放心态，你等待着诺言的实现，即使你永远也不会预知何时、何地、以何种形式发生。
也许，在整个叙述中，最能用来描写怀着希望的祈祷，无非是一个小孩对母亲怀着绝对信赖的这幅优美的图画了。
整天，孩子们总是不断要求着什么，但是他们对母亲的爱并不依赖于母亲是否满足了他们的愿望。孩子们知道母亲只做为他们有益的事。如果他们不能得到自己所想要的时，他们或许大发脾气，或只是暂时的不高兴，但最终，他们仍相信母亲这样做的目的只是由于她知道什么才是为自己的孩子真正有益的。
当你怀着希望祈祷时，你依然可以向天主要求许多有形的恩典，譬如有一个阳光明媚的日子，或者希望能增加一些工资等。这些有形事件可视为天主具有最高权力的标志。如果你只恳求信德、望德、爱德、自由、快乐、谦虚、和谐等等无形德行，而不能让它们在你日常生活的琐碎小事中显著可见；你可能并没有让天主真正融入你的现实生活中去。如果你是怀着希望在祈祷，所有这些有形的恳求都是你对天主无限信赖的种种表达方法。天主会实践祂所有的诺言，祂为你所安排的一切，除了为你的利益之外，别无其他；祂只想让你分享祂的善与爱。
只有当你怀着希望在祈祷，你才能冲破死亡的界限；因为你不再想知道死后你将变成什么样子，天堂的确切样子是怎样的，以及你怎样才能获得永生等等。你不再让自己被白日梦所折磨；以往在此梦境中，你所有互相冲突的愿望都会得到满足，因为你以为在你死后这些愿望都会变成真实的。当你满怀希望祈祷时，你使自己转向上主，完全相信天主是值得信赖的，并且相信祂将兑现所有的诺言。
这股希望给了你一种新的自由。这一新的自由使你毫不气馁地正视人生。这新的自由来自另一位学生的语词中，他写道：
希望意味着：
在失望中保持生命力，
在黑暗中继续哼唱小调。
希望知道爱的存在，
对明天充满信心。
希望是当太阳升起时，
倒下熟睡的人又再次被唤醒。
希望是在茫茫大海上的一叶孤舟，
在绝望中发现了一片陆地。
希望也是在他人的眼光中发现了
自己是被对方理解的……
只要在存有希望的地方，
祈祷永远伴随着，
你将被交付在天主的双手之中。
因此，每一个求恩祈祷，就是一个感恩祈祷，一个赞颂祈祷；确切地说，因为求恩祈祷是满怀希望的祈祷。在怀着希望的求恩祈祷中，我为天主实践了祂的许诺而感谢祂，也为天主的值得信赖而光荣赞美天主。
我们许许多多的恳求，纯粹成了向上主诉说的有形方式，我们相信天主圣善的完美性。不论何时，我们满怀希望祈祷，就是把我们自己交托在上主的手中。恐惧和焦虑离我们远去。给予我们的，以及从我们处被夺走的每一件东西，都不再使我们激动不已、焦虑不安了，它们只不过是指出了天主隐含的诺言。总有一天，我们会完完全全地去品尝它们。
祈 祷
亲爱的天主，
我内心充满了意见、希望和期盼。其中有些已被意识到，有些却被忽视。但在我所有的满足与失望之中，我只期望着祢。我知道祢永远不会把我单独留下，祢将实践祢神圣的诺言。尽管看来，事情的进展并不如我所愿，但我确信，这是朝着祢的旨意在行进。而最终，祢所愿意的，为我一定是最好的。
啊，上主！坚固我的望德，特别是当我个人的愿望未能得到满足时。请让我永远记住祢的名字就是爱。阿门！
默 想
当我的许多愿望都得不到满足时，我对天主的期望是否仍然日益深沉和强烈？


祈祷真谛-五、祈祷与同情-天主教图书中心--天主教文学,书籍,图书,书库

祈祷真谛

五、祈祷与同情

如果你希望有一个未来的话，这未来只能由你与其他人共同分享。满怀希望的祈祷是放松你自己，并超越你自己有限的渴望之上的祈祷。因此，若你认为祈祷是一个并不需要我们邻人参与的活动时，我们不能夸口说，我们在谈论祈祷。“凡说‘我爱天主’，而恨他的兄弟和姐妹者，就在撒谎，”这是圣若望宗徒说的，耶稣也教导我们：“不是向我说，‘主啊！主啊！’的人，就能进天国，而是承行我在天之父旨意者”（玛7：21）。
祈祷永远不会成为反对社会或脱离社会的活动。不论何时，若我们把自己的邻人拒之于门外而祈祷的话，这不是真正的祈祷。根据祈祷的本性而言，真实的祈祷离不开它的社会意义。但它也并不像所说的那么简单。人们常会说：“走出去为那些受苦受难者做些好事来代替为他们祈祷吧！”是的，人们不能以“我花了很多时间为你祈祷”来作为自己没有切实从事为穷人服务的一个借口。但是大家还是想知道“我为你祈祷”这句话是否标志着对他人的一种真切关怀呢？
考虑到我们的世界是一个现代化的、积极向上的、充满活力的世界，人们往往把祈祷和生活看成是来自来两个截然不同的方位。因此，把这两者糅合到一起，看来几乎是不可能的事。而这儿却存在一个中心问题：从我们人类的利益出发，怎样才能使祈祷成为我们生活中必不可少的呢？当我们表白“我应该不断桥”与“祈祷是生活中必要的事”时，它们的涵义到底是什么呢？
一个问题，只要被摆到它最基本的模式中，人们才能探其重要性。什么时候须祈祷或是“我们是否应该一直祈祷？”以及“我们的祈祷是否真的必要？”如果我们认为一个人能抽出一分钟的空余时间来转向天主，向祂祈祷是好的；或者，如果我们赞同一个人碰到了困惑就到祈祷中去寻找避难，是做对了；那么，我们只是把祈祷放在生活的边缘上，而没有把它当作一件重要的事处理。
如果我们认为小小的祈祷是无害的，则我们很快也会发觉，祈祷同样不能成全好事。只有当祈祷成为必要的与必不可少的时候，它才具有意义。只有当我们敢于宣称，没有祈祷我们就不能生活时，祈祷才是祈祷。这个断言怎么可以成为真实，或使之成为真实呢？“同情”这个词是回答我们问题的一个最贴近的字眼。要充分理解这句话，首先得让我们环顾一下祈祷时会发生什么，然后，再进一步探讨，我们怎样才能在祈祷中与我们的邻人相遇。
人们经常这样说，祈祷是一种单纯的无助的表示。从另一角度说，这是在问：“什么事情我们自己不能做到而要依靠祈祷呢？”这儿只有一半真理。祈祷者不仅在说：“我不能做这个，我不理解那个。”他同样也在说：“当然，我不必拥有能力来做这个；当然，我不必理解它。”当你在说了前一句话就停顿时，则你经常会在混淆与绝望之中祈祷。但是，若你能延展到第二句话，你就发觉自己不再是作为一个无助者在寻求依靠，而是作为一个乐意向人开放者在虔诚祈祷。
如果你把自己的软弱看作是缺少恩惠，那么，你只会在特别有所求时才前来依赖祈祷。这时，你认为祈祷把你本人的重要性作了一个强制的交托。但如果你看待自己的软弱能使得你更值得爱怜，以及如果你总是准备着在别人给你力量时表示惊讶和喜悦，你会发觉，活着的意思就是通过祈祷与周围的人共同生活。
一个使你丧失信心的祈祷，不能被称之为祈祷。当你认为，你必须靠自己的能力来完成每一件事；当你认为，不须任何人帮助，才表示你是一个真正的人。那么，你将灰心丧气。在这种精神状态里，你只想通过自我奋斗来证明靠你一个人也能完成一切。而这样做的结果是使你越来越精疲力竭，同时，每一个失败又引起了你的羞怯。你失去了快乐，而成为充满痛苦的人。于是，你下结论说，所有的人都是你的敌人，他们都是在智慧和才学上大大超过你的对手。因此，你诅咒自己，变得更为孤独；在你看来，向你伸出的每一双手，都对你高贵的情绪造成一种威胁。
当天主问亚当“你在哪儿”时？亚当回答：“我正赤身裸体”（创3：9-10）。他承认自己的真实状况。这个忏悔把他自己毫无掩饰地暴露在天主面前。我们祈祷时，也应从自己躲藏的隐蔽处走出来，不单单看见自己是赤身露体的，同时也应看到，并没有敌人躲藏在我们周围；有的只是一位朋友——一位除了乐意给我们披上一件新大衣之外，别无所求的朋友。确实，祈祷时，该有一种容纳心理，它要求我们对自己的状况有一个谦虚的认识；我们实在是支离破碎的人类。但是，祈祷并不引导我们进入到羞怯、有罪或绝望状态。相反，祈祷引领我们进入到欢悦的、豁然开朗的境界，让我们觉悟到自己仅仅是渺小的人类，而天主是真实的天主。
如果我们死命地依赖于自己软弱的本性与我们的错误，依赖于短暂即逝的人生与纠缠着我们不放的过去，依赖于那些我们自己也承认该抛扔到历史长河中去的事件、事实和环境，那么，我们只是躲藏在一堆透明的障碍物后面。这么做的结果，只是使我们自己的天地变得越趋狭窄。在这个小隐蔽所里，我们企图隐瞒自己，相当痛苦怀疑每一个人都在偷看我们。
祈祷的意思是放弃这种错误的安全感。当你被推至角落时不再去寻找能保护你的那些论调；不再寄希望于在你生命中或许仍发出微弱光亮的那一、二个时刻。祈祷的意思是不要在天主处只盼望得到祂小智慧的礼物，这些东西靠你自己有限的智慧也能发现。祈祷是行走在天主的全部光辉之中，并简捷地、不需任何掩饰地对天主说：“我是人，祢是天主！”在这一瞬间，一个真切的悔改产生了。人类并不是只在一个点上犯一次错误；天主也不是只在那个特定时刻才原谅我们。不是的！人类始终是罪人，天主永远是爱！悔改的经验使这个漂亮积极但简单易懂的真理更为明确、清晰。
这个悔改带给你松弛的心情，让你再一次自由呼吸，并把你安放在宽恕你的天主的怀抱中去憩息。这经验带给你温柔与纯欢乐的结果。至此，你可以说：“我不知道这问题的回答，我不能够做这件事；但是，我并不需要知道答案，我并不需要有能力来完成此事。”这种新的认知是一种释放；它为你与大自然中每一受造物之间的联系打通了渠道；它也让你自由自在地遨游在你所面对的花园中。
这样，在祈祷中，你不仅发现了天主与你自己，你也发现了你的邻人。在祈祷中，你不仅表白了人是人，天主是天主，你也承认了你的邻人都是你生活圈子里的兄弟姐妹。先起那个悔改曾经痛苦地使你认识到整个受伤人类的本性；现在，它亦使你欢愉地意识到你并不是孤独的，因为成为人类意味生活在一起。精确地说，认识到这一点，同情心亦随之产生了。同情心并不遮掩在“怜悯”这个字眼下，也不能用“慰问”这个词来替代。“怜悯”意味着怜悯者与被怜悯者两者之间有太大的距离，“慰问”又暗示了一种有些见外的接近。而“同情”是超越了“距离”与“见外”这两个概念的。
同情心是随了你内心的一种“认同”一起成长起来的，而这“认同”就是打开你的心扉，让邻人来分享你的人性。这种伙伴关系推到了横梗在你与他人之间的墙垣；跨越了国家与语言、财富与贫穷、知识与无知之间的障碍；我们是一家人。我们都由同一的灰土造成，服从于相同的诫命，命定得到相同的结局。心中充满了同情，你才会说：“在被压迫者的脸上，我认出了自己的脸；在压迫者的双手中，我看到了自己的双手。”
他们的肉体就是我的肉体；他们的鲜血就是我的鲜血；他们的痛苦就是我的痛苦；他们的微笑就是我的微笑。他们承受拷打的能力亦在我内；他们原宥别人的宏量，在我身上也能察觉；不属于他们的，对我也毫无意义；不属于我的，对他们也不足挂齿。在我心里，我知道他们渴慕爱情；在我胸中，我感到他们凶暴残忍。在他人的眼光中，我看到了自己为得到宽恕而流露出的恳求；在一双紧锁的双肩中，我看见了自己冷淡地拒绝他人。当有人献出生命时，我知道我也时刻准备着这样做。在我存在的最深处，我遇见了自己的人类伙伴——这些与我共同分享爱与恨、生命与死亡的人类伙伴。
同情，是敢于承认我们有相关联的命运，因此，我们可以一起朝前推进，一起进入到上主指给我们的福地。同情，同样是指分享欢乐，这与分享痛苦一样重要，给他人一个机会绽放他们心中的欢乐花朵，使他/她成为一个完完全全快乐的人。当我们发自心底地说：“这对你来手是太好了！”后者，“太好了，你已经完成它了”时，我们在奉献真诚的安慰与支持。
然而，同情远远超出了具有相同畏惧感的人、及为了得到解救而共同叹息的人，一起分享他们的奴役；同情甚至还超出与他们一起分享快乐。因为，如果你的同情诞生于祈祷之中，那么，这个同情诞生于你与天主的相遇之中，而这位天主是众人的天主。在你完全意识到，这位爱你的天主正以同样的爱，无条件地爱着你所有的人类伙伴的那一刻起，一个新的、充满活力的道路在你面前自动地展开了。你亦能用新的眼光来看待那些生活在你周围天地中的人了。你意识到他们同样没有理由来惧怕；他们同样不需要隐藏在树篱后；他们同样不需要手握武器后才成为一个人。你也看到，这座长久以来没有人进入的爱的内心花园，对他们同样具有意义。
皈依天主的意思是一种自发的对生活在你周围的人们的真心悔改。农夫与工人、学生与囚徒、黑人与白人、弱者与强者、被压迫与压迫者，病人与医生、刽子手与被虐者……他们不仅与你一样是一个人，而且他们也与你一起被召叫来认识我们的天主是为大众的天主。
因此，同情根除了所有的权利，就像它根除了假谦虚一样。它邀请你去理解每一件事和每一个人；在天主的光亮中去观察你自己和其他人；去快乐地告诉你遇见的每一个人不须害怕天主。土地是自由地被耕耘并渴求着大丰收。
但要实施这些并非容易，危险永远包缠在其中。因为，同情意味着建造一座通往他人的桥梁，但你并不知道，对方是否希望与你联系。你的兄弟姐妹可能是如此地怨愤，不期待与你有任何接触。这样，你的同情激起了敌意，你也只能酸溜溜地自嘲说：“你看，我早对你说过了，这是不起作用的。”
然而，若你的同情建筑在祈祷上，那么，不论遇到多少艰难险阻，你会继续保持你的同情心。因为在祈祷中，你并不是依赖于你自己的力量，也不是依赖于他人的愿望，而只是依赖于你对天主的信赖。为此，祈祷使得你自由地活于具有同情心的生涯中，即使同情不能激起感谢的回应，也不能带给你直接的奖品。
祈 祷
亲爱的天主，
当你把我吸引到祢心灵的最深处，我发现祢同样爱着在我人生旅途中所遇见的无数男男女女；就和祢彻底并亲切地爱我一样。在祢富于同情的圣心中，祢给我们每一个人都留了位置，没一个例外。
让我分享祢的同情心吧，亲爱的天主，那么祢无穷无尽的爱，将在我对兄弟姐妹爱的同情行为上，成为有形可见的。阿门！
默 想
我怎样才能在自己的心中体会到兄弟姐妹们的痛苦呢？


祈祷真谛-六、祈祷与先知性的关注评论-天主教图书中心--天主教文学,书籍,图书,书库

祈祷真谛

六、祈祷与先知性的关注评论

当你的生活越来越成为祈祷生活时，你不仅进入到你自己及邻人们的一个更为深邃的洞察之中，而且对你正生活在其中的世界的脉搏，也产生了一种更为美好的感觉。如果你是真诚地在祈祷，你不会仅停留在帮助上，你必须带着关注的评论性的观点来对待社会正在尽力设法解决的巨大问题。与此同时，你也不能逃避这种想法，即悔改不仅对你自己和邻人是必要的，并且对真个人类团体也是必须的。世界的悔改要求一个先知性的见证，要求人们敢于对世界进行评论。
初初的一瞥，“祈祷”和“评论”仿佛是如此对立，来自两个截然不同的世界。把两者结合在一起，说不定会引起极大的挫败。但我们意识到我们的世界需要改变，而改变必须要有行动。当问到“怎样”使改变发生时，人们往往就感到束手无策了。这个挫败就是一个非常好的开端。在我们的时代，看来一个受挫者比一个祈祷者更希望寻觅注意与关怀。
挫败，使许多人武装起来；挫败，搅混了他的思想；挫败，促动他们起来捍卫自己的利益，并为取得民主而战；或恰相反，挫败，使他们不愿做任何事情，而只是逃跑到一个被人遗忘的、麻木不仁的角落。挫败，无可怀疑地，标志着一种根深蒂固的、对世界的不满意，而我们又不得不生活在其中。有些人喜欢提醒我们那些写在书本上的美好的“自由”和“正义”的定义，但是这些自由与正义却在每天的实践中被践踏在脚下。有些人已经放弃努力，并下了结论：留给人们寻找平安与和谐的唯一机会，是对这个混沌世界进行一次反省。人们从关心社会与它的机构，转入了冷漠厌恶。
不管一个人是革命者或是温顺的梦想者；不管他要求改变体系，或是怀着无可奈何的顺其自然的心理，在消极的冷漠姿态的掩盖下，一个人不论做什么，怨恨始终带着它激烈醒目的标志，或深沉的压抑之火。在这一切现象中不难看出他/她对另一天地的深切渴求：像现在这样的环境必须改变，错误的结构必须消失，而让全新的事来取代它们。
有些人积聚了他们浑身的力量去参加斗争；而另一些人等待着一个新世界梦幻般地实现，但他们自知无力实现此幻想。有些人尝试着去预测一个美好的未来，并把它嵌入一个已设定好声响、色彩和框架的梦想世界。他们声称，在那个世界，每一件事，甚至他们自己，至少在某一时刻已经被转变了。
当今，在看待未来世界的观念上，最使人震惊的，也许是人们思想的模式已不再依赖于基督宗教的思想方式。在基督宗教传统之外亦经常能听到为新时代、新制度大声呐喊的呼声。
然而，如果你期待着一个新世界的到来，如果你持久不懈地对所生活的环境提出关注的评论，如果你反复强调你自己及这个世界都需要进行悔改，这样，你才是一个基督徒。如果你为创造一个和谐的环境而竭尽全力，如果你不知疲倦地、谆谆告诫大众：“新世界还没有来到，大家还须努力！”你才是一个基督徒。当你相信自己必须在对天国的新意识中扮演一个角色，当你怀着圣洁的、忘我的心情敦促你遇见的每一个人要发奋努力，好让天主的诺言早日得到实现，你才是一个基督徒。如果你活得像个基督徒，你就会坚持不懈地去寻找一个新秩序、新结构和新生活。
作为一个基督徒，有时候觉得很难忍受某些人的做法。他们稳固地顺着原路站在那儿，丧失前进信心，只在自己依恋的小小的天地中寻找欢愉。看着已成定局的事停滞不前、不再发展，这些都激怒了你；你为所有自我放纵与自我满足的人感到悲伤，因为你坚定不移地确信，一些更加伟大的事情正在来临，你已经看到了这光芒发出的第一道射线。作为一个基督徒，你不仅坚持这个世界将会过去；而且你坚持它必须让位于一个新诞生的天国；你还坚持今生中不会有让自己得到彻底憩息的时刻，此世上也没有更多的事可以做了。
但这儿是否还存在基督徒呢？
如果你得到的印象是当今的基督宗教败于担当精神领袖的角色；如果调查出显出人们追寻的人生意义仅限于存在与不存在、生与死、爱与被爱、保持年轻和日渐衰老、给予与接受、伤害与被伤害等概念，而不期待从对耶稣基督的见证上去寻找答案，那么，你会惊奇地询问，在哪一层次上的见证者才能自称为基督徒呢？
基督徒的见证是评论性的见证，因为基督徒宣称，主基督将再次来临，并使万物得以更新。基督徒的生活需要进行根本性的改变，因为基督徒对世界采用了一种评论性的冷静态度。他们不顾所有的驳斥，坚持说完全可以获得做人的新方法，并一定会取得新的和平。这种评论性的冷漠态度是一种真切祈祷的最基本的姿态。
当一个基督徒原意承认当今先知应对现状进行挑战，即对基督权威性的面貌进行挑战，则让他/她采取行动并不成为一个很大的问题。或许，在这一位不热衷于为世界和平而奋斗的人身上，和在那一位为了美好的未来，随时准备赴汤蹈火的人身上，我们都能发现他/她为了人类的自由而不惜献出自己的生命。
那么，真正的先知应该具有怎样的标志呢？我们必须懂得，不论什么时候当我们去寻找先知时，这些标志永远不可能在某个个人身上得到完美的凭据。这永远像一个脚印或树上一个缺口诸类的谜样问题。在这种情况下，我们只是产生疑惑，是否有一个值得我们去了解的人通过了这儿。
谁是这些革命者？评论性的先知就是那些通过自己内在的力量能把他人维系到一起的人。凡是遇见过他们的人，都会被他们的精神所吸引，并希望对他们有进一步的了解。与他们接触过的人都产生了一个不可磨灭的印象，那就是因为他们是从一个强有力，并贮藏丰富的根源上获取力量的。内在的自由从他们身上涌现出来，赋于他们一种独立性。这种独立性既不傲慢又不冷淡，却支撑着他们有能力站在直接的需要与最迫切的必然性之上。
这些评论性的先知被周围发生的一切所感动，但并不受这些事务所制约和打击。他们注意地倾听，说话时带着冷静沉着的权威性，但并不轻易成为感情冲动，情绪激昂的人。他们所说、所做的事情，仿佛映现出在他们面前存在着一个具有活力的视野，使那些听到他们，却不能亲自见到此视野的人们倍觉亲切。这个视野指导着他们的生活；他们服从它。通过此视野，他们知道怎样在不重要的事中区分出重要之事。看来，许多扣人心弦的、直观的事情在激励着他们，他们把一些重要事情与那些不被他人重视而轻易地仍在一旁的事情捆绑在一起。
作为一个善于评论的基督徒，并非对那些促动他人的事无动于衷，而是能从他们所拥有的视野的光照下，对所见所闻作出正确评估。他们为自己有热心的听众而欢欣喜悦，但并不对他们的崇拜者设置框架。他们不受缚于任何人，因此派系不能在其中滋长。他们的言行具有雷鸣般的说服力，甚至具有一个不言而喻的真理。但是他们不强制任何人接受他们的观点。即使人们不采用他们的观点，不追随他们的意愿，他们也不发怒。
看来，他们在脑海中总存在着一个有形的、富有生命力的目标。在每一件事上，对目标有所认识是极其重要的。到那时，一股巨大的内在自由的力量就在这种目标的光亮中诞生了。经常，他们仿佛预知自己所追求的是永远不会成功的，他们也知道他们只能看到它的阴影部分。但是，归根结底，在它们自身生活的运行中，存在着一个令人敬畏的自由意愿。他们很仔细，也很好奇，毫无疑问，他们也不是不考虑后果的人；然而，他们经常把自己的生命置之度外。他们并不是为改变现状而活，却是为一个新世界的诞生而工作。他们瞥见了新世界的外廓，且如此强烈地为之呼吁。甚至，死亡的威胁也不再具有决定性的力量来超越他们。
很明显地，人们对这些评论性的先知们抱有反感，并恶意歪曲他们。被激怒的冒犯，正如具有吸引力的展览一样，是一个伟大的，能真切体验到的东西。精确地说，由于先知们从他人坚持不可改变的许多事务中解放了出来，他们构成了一种威胁。他们说话和生活的样式恒久地维系着一种价值观；在此价值观上，我们中的许多人奠基了自己的人生。我们感到先知们的信息具有透彻的深度，并且，如果我们同意其中的真理的话，则我们自己也能探讨它的结果。
一次又一次，当这些先知们在我们之中时，我们明了他们所生活的现实世界也正是我们自己所渴望的。但看来，这个现实世界要求得太高了。为了维护我们头脑的稳定不变，不再为我们“世俗”的生活方式搞得心绪不宁，我们发觉一定要让那些为反对我们的人为的快乐而斗争的人们保持沉默。
因此，为新世界作宣讲，让旧制度感到震颤的人们，从一大群自认为是制度的捍卫者，自认为是平安和谐的支持者手中，感受到令人窒息的压抑时刻。对那些希望我们当今世界处于宁静和秩序之下的人来说，这些具有慧眼的人，不带着时代幻觉的面具，他们成了世人无法容忍的煽动家。这种挑衅激起了世人对先知们的反对，通常造成的后果就是给他们以绝罚；随之，所有盛行一时的秩序也付之东流。
人们先否定他们的信息，进而，在文字上对他们进行攻击，最后，把他们送去监禁，甚至以对他们处以死刑而告终。但如果这些评论性的先知们是可靠和真实的，那么死亡也阻挡不了他们所发出的召唤。那些处死他们的人终将暴露于天下。令众人感到惊讶和惶惶不安的是，先知们成功地唤醒了更多的人们，为新世界的来临而大声疾呼的浪潮席卷大地。
根据以上的描写，我们中没有一个人能称得上是评论性的先知。然而，我们必须承认，当我们睁大双眼，努力寻找那些具有慧眼的人时，猛然间，我们发现有上千个这样的先知，正围绕在我们周围。有时候，人们只有一种朦胧的感觉，而有时，他们又显得如此一目了然。但是从来没有完全的证据可认定他们是先知，只有对那些渴望见到先知的人来说，他们才是引人注目的。
我们可以看见这样的先知就在游击队员中，在民主运动的青年队伍中，在安安静静坐在咖啡角落的梦想者之中，在说话细声柔气的修道士之中，在温文尔雅的学生之中，在同意儿子选择自己道路的母亲中，在允许自己孩子阅读奇谈怪论书刊的父亲中，在微笑的女孩中，在义愤的工人中，在你周围的人群中，他们根据自己不同的见解来安排生活，而他们的见解初露端倪，闪烁着点点光光，超越了以前所见所闻者。
那么，人们不禁要问，这与祈祷有什么关系呢？祈祷就是撕破现有的面纱，允许你自己被真实的见解所引领。不管我们称此见解为“不可见的现实”、“完全者”也好；或“圣神”、“天父”也罢，我们反复坚称，靠我们自己的力量，我们决不能使新的创造物来临或成为过去。这种心灵的力量是天主赋予我们的，是为使我们生活在世界上，而不仅仅作为世界的一部分。
一位祈祷者总是怀着同情心来看待世界，洞察它隐匿的意思，并召唤它进入更深一层的悔改。
我们经常用到“天主”这字眼。这个字眼能启示令人神魂颠倒的事，但也暗示使人胆战心惊的事；有吸引人的事，但也有使人反感的事；有富于魅力的事，但也有危险的事；有已被吸收进的一切尸，但也有正在滋养成长的事。这就像太阳一样，没有太阳，生命不能存在；但若我们接近太阳太近，我们将被焚烧。然而，基督徒相信天主不是“事物”，而是一个爱我们的有位格的神，是完美的爱。基督徒明了我们完全有可能与爱我们的天主对话，并与天主合作，一起来更新我们的世界。因此，祈祷是我们能拥有的、最带有评论性的一种行动。我们祈祷时，我们永不会为这现世感到满足，我们将不懈地努力，去意识一个新世界，我们已见到了一丝曙光。
当你祈祷时，你敞开了自己的心房去接受天主对你的影响，而天主向我们启示了祂就是爱。天主是力量，这力量给了你自由和独立。你只要曾有一次被赋予了这股力量，你再也不会被无计数的、从本身涌现出的观点、思想和感情所左右，而摇曳不定。你找到了生命的中心，此中心给了你一个有创意的区域；因此，你见到、听到和感到的每一件事都能以它们的根源为背景来加以品尝。
基督以最好的启示方法，使我们清楚地明了祈祷的意思是分享天主的威力。通过此力量，基督转变了祂周围的世界。祂不单使无数的男男女女，都从束缚他们的锁链中获得了解放，同时，祂还掀起了把自己卷入死亡的敌对行为。基督是真人又是真天主，祂已经给我们揭示了祈祷的意义。在祂身上，堕落的人类见到了天主的形象，并且许许多多人因基督而复活。
祈祷是先知性的事，因为当你一开始祈祷，你就把自己整个一生置于一种平衡位置。如果你真正着手祈祷，那就是，真心实意地完全进入到不可见的状况，你必须意识到，你要敢于表达一种最基本的评论。少数人在等待与接纳这种评论，而大部分人都会觉得批评得太多了。
因此，祈祷意味恒久地准备着让那些确凿的东西从你处离开，超越我们目前所处之地。祈祷要求你离开自己的家，一次又一次地踏上征途；祈祷也不断地为你和其他人期盼着新世界的来临。这就是祈祷要求神贫的原因：准备过一种无产者的生活。这样，你就能过一种永远创新的生活。不管何时，你愿意选择贫穷，你就使自己变得脆弱且易受伤害；但同时，你也能自由地观看世界，而世界也向你显露出它真实的面貌。你不需要为自己辩护，你可以大声地宣讲你通过与天主亲密交往而了解到的事，天主才是一切生命的根源。
但是，做这一切是需要勇气的。如果你真能使一切都成为祈祷生活，你可能很快就会大吃一惊，诧异自己是否在走险路。那时候，请记住，勇气永远是上主送给你的一件礼物。
你只须用这样的话向上主祈祷：
亲爱的天主：
赏我勇气，使我能像基督那样，为新天新地的早日来临而生活与工作吧！
当我目睹罪恶时，让我能自由地批评她；当当我正视善良时，也赏我自由地奉献赞美主。上主，让我对祢所启发、祢所给予的洞察力产生信心吧，那么，不论我走到何方，也不论我遇见谁，我都能成为祢更新的爱的标志，阿门！
默 想
我怎样才能以耶稣基督名义，对更新这个世界，宣称我的号召呢？


祈祷真谛-结 束 语-天主教图书中心--天主教文学,书籍,图书,书库

祈祷真谛

结 束 语

张开双手
祈祷就是天主面前打开你紧握的双手。它的意思是慢慢地松弛你绷紧的张力，这股张力把你的手指紧紧地挤压在一起。祈祷也让你慢慢地怀着一种不断高涨的情绪来接受自己的存在。祈祷并不是拥有一种防卫的能力，而是接受一件礼物。除此以外，祈祷是生活的一种方法，它允许你在人世间发现稳定。在人生旅途中，你打开自己的双手面向天主的诺言，为你自己、你的邻人及整个世界寻找希望。祈祷时，不仅在一个微小的声音，或一次柔和的呼吸中，你与天主接近；并且，你还在世界的呼吸中，与天主接近；并且，你还在世界的骚动中，在你邻人的失望与快乐之中，以及在你心灵深处的孤独之中，你与天主接近。
祈祷引导你在大自然的怀抱中，去观看新的道路、去欣赏新的旋律。祈祷是你生活的气息，它赋给你自由地去行动，去呆在你乐意呆的地方，并指导你发现许多通往新天地的路标。祈祷并不是基督徒日常生活议事表上的一个孤单的、必然分离点，也不是人有所需求时，支撑你的一个来源，更不局限在星期天的早上或吃饭的时候进行。祈祷就是生活。它是饮食也是喝茶，是活动也是休息，是教导也是学习，是游戏也是工作。祈祷渗透在我生活的每一姿态中。它是一个永不停息的不断认识。不管我们在哪儿，天主永远邀请我们与祂亲近，并在祈祷中来庆祝天主赏赐给我们活着的这份礼物。
最后，祈祷生活就是怀着张开着双手的一种生活。在那儿，我们并不为自己的软弱而害羞。在祈祷中，我们意识到让上主引领我们，比靠我们的双手来尝试完成每一件事，要美好万倍。
只有在这种形式的生活中，谈话似的祈祷才有意义。在堂里跪着祈祷，围着桌子或在课堂里祈祷，目的是为同一见证：即我们原意获得完全的永生。这样的祈祷提醒我们，祈祷是有生命的；它邀请我们一起来创建一个四季常青的现实世界。因此，在我们生活中的不同时刻，有许许多多种不同的祈祷方法。有时候，我们寻求一个安静的场所，并希望单独在那儿；有时候，我们渴望有一个朋友与我们一起祈祷。有时候，我们喜欢祈祷时阅读圣书；有时候，我们宁可有动听的音乐陪伴；有时候，我们希望用百人大合唱来向上主祈祷；有时候，我们又只想有三三两两的人一起喃喃地向上主低诉；有时候，我们希望用最热烈的语言来诉说自己对天主的爱；有时候，却又渴求在深邃的静谧中与天主对话。
在所有的这些时刻，渐渐地，我们学会了让自己整个生命洋溢在祈祷之中；并且我们伸展着张开的双手，随上主引领我们到一个甚至一无所知的境地。
祈 祷
亲爱的天主：
我不知道祢将把我领向何方，
我甚至不知道明天对我意味着什么，
我更不知道下周、下月、明年将会是什么模样。
当当我尝试一直张开我的双手，
我知道迎接它们的将是祢的慈爱的大手，
祢会引领我们回归天家。
天主，感谢祢的爱，
感谢祢，阿门！
默 想
我完全相信天主在我一旁，我将找到真实的家吗？