神学大全--天主教图书中心--天主教文学,书籍,图书,书库

首页>>神学大全>>神学大全目录
神学大全

作者：圣多玛斯 打包下载
论信德 [ 分卷阅读 ]
前言
第二集 第二部 简介
第一题 论信德
第二题 论信德内心行为
第三题 论信德的外表行为
第四题 论信德的德性
第五题 论有信德者
第六题 论信德的原因
第七题 论信德的效果
第八题 论聪敏之恩赐
第九题 论明达之恩赐
第十题 总论不信
第十一题 论异端
第十二题 论背弃信德
第十三题 总论亵渎之罪
第十四题 论亵渎圣神
第十五题 论心智的盲瞽与感觉的迟钝
第十六题 论有关信德、明达和聪敏的诫命
论望德 [ 分卷阅读 ]
第十七题 论望德
第十八题 论望德的主体
第十九题 论敬畏之恩赐
第二十题 论失望
第二十一题 论妄望
第二十二题 论关于望德和敬畏的诫命
论爱德 [ 分卷阅读 ]
第二十三题 论爱德
第二十四题 论爱德的主体
第二十五题 论爱德的对象
第二十六题 论爱德的次序
第二十七题 论爱德的主要行为：爱
第二十八题 论喜乐
第二十九题 论平安
第三十题 论怜悯
第三十一题 论施惠
第三十二题 论施舍
第三十三题 论兄弟规劝
第三十四题 论恨
第三十五题 论沮丧
第三十六题 论嫉妒
第三十七题 论相反平安的不睦
第三十八题 论争论
第三十九题 论分裂
第四十题 论战争
第四十一题 论争斗
第四十二题 论叛乱
第四十三题 论恶表
第四十四题 论爱德的诫命
第四十五题 论智慧之恩赐
第四十六题 论愚笨

Copyright©2005-2008 天主教图书中心 Rights Reserved


神学大全-前言-天主教图书中心--天主教文学,书籍,图书,书库

论信德

前言

在一般地总论德性（virtus）、罪恶、以及其它有关伦理的问题之后，现在必须逐一加以分别讨论（参看第二集第一部第六题引言）；纵谈伦理道德，得益并不很多，因为实际的行为，是具有个别具体情形的。关于某一个伦理的问题，可以从两方面来作个别的讨论：第一，从伦理问题的质料本身，例如：讨论这个德性，或这个罪恶；第二，从伦理问题对人之某些个别身分或地位（status）的关系，例如：讨论属下或长上，行动者或默观者，以及人的任何其它分际。为此，我们首先特别讨论那些关于人的一般身分的伦理问题，然后再讨论那些与人的某些特殊身分有关的伦理问题（第一七一题）。
关于第一点应该注意，假如把各种德性、恩赐或神恩（donum）、罪恶和诫命，一一分别讨论，就必须多次重复一样的话；因为凡是愿意充分研究「毋行邪淫」这条诫命的，就必须探讨奸淫这个问题；而奸淫是一种这样的罪恶，必须认识了与它相反的德性，才能认识它的。所以，如果把德性，以及与它相关的（神圣的）恩赐、相反的罪恶、积极的或消极的诫命等，都放在一起同时来讨论，就可以进行得更扼要而迅速。这样讨论的方式，对于各种不同的罪恶，也很适宜；因为在前面已经说明过了（第二集第一部第七十二题），罪恶的分类，是因其质料或对象而不同，不是因犯罪者其它方面不同的情形，例如心情、言语、行动，或者由于疾病、无知、恶意、以及其它类似的各种不同的情形。无论是行为正直，不偏不颇的德性，或是相反德性，越规踰矩的罪恶，它们所关涉的质料是相同的。
这样，全部伦理问题，都可以综合在德性里来讨论；而所有的德性，又可以简化为七种：其中三种是向天主之德，应先予讨论；其余四种则是枢德或达德，应放在以后来讨论（第四十七题）。在智性德性之中，有机智或明智一样德性被列为枢德之一；技术或艺术则不属于伦理；因为伦理是关于可为者（行为之对象），而艺术则是关于可作者（创作之对象），这在前面已经说明过了（第二集第一部第五十七题第三及四节）。其它三种智性德性，即智慧（上智）、悟性（聪敏）、知识（明达），与圣神的一些恩赐的名称相同（拉丁文方面如此），要在讨论与这些恩赐相关的德性时，再一起讨论。至于所有其它道德涵养性德性，都可以归在枢德内，已如上述（第二集第一部第六十一题第三节）。为此，在讨论某一个枢德时，讨论一切与它相关的德性，以及与它相反的罪恶。这样，没有一个伦理问题将被弃置不谈的。
上一页 返回目录 下一页


神学大全-第二集 第二部 简介-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第二集 第二部 简介

神学集成的第二集第一部，是总论道德伦理的普遍基本问题，属于所谓的普通伦理学。第二集第二部，则深入分论道德伦理的各个部分，属于所谓的特殊伦理学。假使把第二集第一部所讨论过的部分，如行为、情、德性、罪过、与法律诫命等等，再照原来次序，逐一进一步加以讨论，势必会有许多重复。所以，多玛斯选择了七种主要德性作为讨论的骨干。先讨论某一主要德性本身，随即讨论与它相关的其它德性、恩赐、罪过、与诫命。「所以，如果把德性，以及与它相关的﹝圣神的﹞恩赐、相反的罪恶、积极的或消极的诫命等，都放在一起同时来讨论，就可以进行得更扼要而迅速。」﹝前言﹞
七种主要德性，是三向天主之德，即信德、望德、和爱德；以及四殊德或达德，即智德、义德、勇德、和节德。「这样，全部伦理问题，都可以综合在德性里来讨论；而所有的德性，又可以简化为七种：其中三种是向天主之德，应先予讨论；其余四种则是枢德或达德，应放在以后来讨论。」﹝前言﹞
有关上述七种主要德性的讨论，适用于具有一般身分人。针对人类生活中的分际，以及某些特殊身分，多玛斯增添了最后一部分︱︱第一七一题至第一八九题，用它来讨论特殊的恩宠、生活及身分。所以，这第二集第二部，前后共有八个主题。
根据以上八个主题，中文译本的这一部分，原可分为八册。不过，有关各主题的讨论，长短不一，篇幅相差悬殊，像关于义德的讨论，几乎十倍于关于望德的讨论。有鉴于此，我们一方面保留原著的八个主题，一方面对中文译本略加调整，改编为六册，以求各册在页数方面的某种平衡。
这六册依次是：
全集第七册：论信德与望德。
全集第八册：论爱德。
    全集第九册：论智德与义德。
全集第十册：论义德的部分。
全集第十一册：论勇德与节德。
全集第十二册：论特殊恩宠、生活、与身分。

论信德与望德简介
多玛斯按照自己在「前言」里规定的步骤，在有关信德的这一部分里︱︱第一题至第十六题：第一、先讨论信德本身；第二、讨论与信德相关的圣神的恩赐，即聪敏与明达；第三、讨论相反信德的恶习或罪恶；第四、讨论有关信德的积极和消极诫命﹝参看第一题引言﹞。
第一题至第七题，讨论信德本身。多玛斯首先指出：信德之所及，即信德的质料对象，是第一真理，即天主；以及其它与天主有关的事物。这里也包括受造物，但只是着眼于它们与天主相关的一面。信德所根据的，不是所信之事物本身的明显性，而是天主的权威，因为这是第一真理所启示的。此称为信德的形式对象。﹝参看第一题第一节﹞。
信德的行为︱︱信，是指理智赞同所信的事物。祇是这赞同，不是为事物本身的明显性所迫，而是基于意志的选择和命令；是意志推动理智去赞同。因为，信德的内容超越人的自然理性，是所谓「看不见的」，理智站在自己的立场，赞同与否皆可。但是人之向往并追求至善天主的意志，却选择并促使理智去赞同，因为这些事物来自天主，并指向天主。所以，信德的行为︱︱信，是理智在意志的推动或命令下，赞同信德的对象或内容。﹝参看第一题第四及第五节﹞。
信德的行为，可以分为内心的行为和外表的行为﹝第二题引言﹞。内心的行为，是指理智之赞同本身。而外表的行为，即是把这内心的赞同彰显于外，即所谓的明认信德。「诚则形，形则着，着则明。」﹝中庸第二十三章﹞「按照格林多后书第四章十三节的『我们既然具那同样的信德，我们也信，所以也说』，明认信德的事，按照自己的类别，系以信德的事为目的。因为外面的说话，是为表达内心的思想。所以，正如内心有关信德之事的思想，真是信德的行为，同样外表明认信德的事，也是信德的行为。」﹝第三题第一节正解﹞「信德不仅是内心要相信，而且外面的说话和行动，也都要证明内在的信德；因为明认是一个信德的行为。」﹝第十二题第一节释疑二﹞
信德的行为︱︱信，第一步可以分为明显的﹝或明确的﹞，和不明显的﹝或隐然的﹞。必须明显地相信的，是信德的直接首要对象，即那些为得救享永福所必须信的事物。对其他属于间接次要对象的事物，有不明显的信德即可。「所以，必须说，信德直接的对象，是那些能使人获得真福的事物，……至于间接而次要的对象，则包括天主在圣经里所说过的一切事物。……关于信德的首要各点或各条条文，人必须明显地相信它们，正如必须有信德一样；可是，关于信德的其它各点，人并不须要明显地相信它们，祇要它不明显地，即随时准备相信它们，如同他随时准备相信在圣经里的一切事物一样。祇在他清楚知道，某些事物是包括在信德道理之内时，他才必须明显地相信它们。」﹝第二题第五节正解﹞
信德的行为，并不止于赞同，它还进一步指向意志的目的，即善；而善是爱的对象和目的。所以，信要进一步「以爱德行事」﹝迦拉达书第五章六节﹞。「信德的行为指向意志的对象，即以善为其目的；而这作为信德目的之善，亦即天主之善，也是爱德自己的对象。所以，爱德之称为信德的形式，祇因为信德的行为，是藉由爱德来完成和形成。」﹝第四题第三节正解﹞以爱德行事的信德，或实有爱德为其形式的信德，成为已形成的信德，称为成形的信德，即活信德；反之，则称为不成形的信德，即所谓死信德。不过，成形的信德与不成形的信德，并不是两「种」不同的信德，好像它们构成两个不同的别类﹝species﹞一样；它们祇是同一「种」或别类信德的不同境界。「成形的信德与不成形的信德，并非在类别上有所不同，好像它们属于两个不同的别类。它们彼此之不同，有如在同一别类之中，完善的与不完善的之分别一样。」﹝第四题第五节释疑三﹞「当成形的信德变为不成形的信德时，改变的，不是信德本身，而是信德的主体，即灵魂，灵魂有时有信德而没有爱德，有时有信德亦兼有爱德。」﹝第四题第四节释疑四﹞「信德之不成形，并非属于信德之类别或本质；因为信德之被称为不成形，是由于它缺少一种外在的或外来的形式。」﹝第六题第二节正解﹞
上述这种信德，不是人自己修练而成的，而是天主灌输给人的。因为，无论是信德的内容，或是促使人赞同的内在动源，都是来自天主。「信德需要两件事。第一、应信的事必须向人提出；要令人明显地相信一件事，这是必要的。第二件为信德所需要的事是，信德必须赞同那些给他提出的事。为此，关于第一点，信德必须来自天主。因为属于信德的事，超出人的理性；所以，除非天主把它们启示给人，人决不会知道它们的。……关于第二点，即人赞同那些属于信德的事，……既然人由于赞同信德的事，而被提举在其本性之上，这必然是来自一个在人内心促动他的超自然的动源，而这动源就是天主。所以，就『赞同』这个信德的主要行为来说，信德来自在人内心用恩宠促动人的天主。」﹝第六题第一节正解﹞
在讨论了信德本身之后，多玛斯继续讨论与信德相关的二﹝圣神的﹞恩赐，即聪敏和明达﹝第八题及第九题﹞。信德在于理智的赞同。但理智的赞同，必须知道所赞同的事物是什么，亦即给信德所提出的事物是什么；这种领悟是聪敏之恩赐的工作。其次，也必须判断是否应予相信，以及信后如何坚持；这是明达之恩赐的工作。
「信德祇包括赞同所提出之事，而聪敏却包括对其理的一种领悟。」﹝第八题第五节释疑三﹞「聪敏之恩赐，是关于恩宠所赐与的那种知识的最初原理的；不过，它与信德不同；因为赞同这些原理，是属于信德的事；用心智去透识所说的事物，是属于聪敏之恩赐的事。」﹝第八题第六节释疑二﹞聪敏是对原理性的信德内容，察觉其意，以便领悟。它能是鉴赏性的或实践性的，端看它所领悟的原理性的内容是何等性质。完善的聪敏，随信德之德性而来。不过，「信德不能完全先于聪敏；因为对于所提出的事物，假如不稍稍领悟它的话，就不可能相信而赞同的。不过，完善的聪敏是随着信德德性而来的；而这种完善的聪敏，却又有信德的确实跟随其后。」﹝第八题第八节释疑二﹞
就像聪敏一样，明达也是在信德之前，已开始发挥作用，虽然完善的明达是随信德的德性而来。「要使人的理智能够完全赞同信德的真理，需要两件事：第一件就是，对所提出的他应该相信的事物，他必须充分掌握；而这是属于聪敏之恩赐的事：﹒。第二件就是，对于这些事，他必须有一个正确而确实的判断，因而能够辨别，什么是应该相信的，什么是不应该相信的；而关于这事，就需要明达之恩赐。」﹝第九题第一节正解﹞但是明达的主要工作，是信后应该坚持这些信德的事物。「关于供信德相信的事物，在我们应有两件事：第一件事就是这些事物应用理智去深入或领悟；而这是属于聪敏之恩赐的事。第二件事就是一个人必须正确地判断这些事物，他必须注意，自己应该坚持这些事物，而是远离与其相反的事物；而这样的判断，如果是有关天主的事物，就是属于智慧之恩赐的事；如果是有关受造之物，就是属于明达之恩赐的事；至于把这判断应用到个别的行为上，那就是属于超见之恩赐的事。」﹝第八题第六节正解﹞「所以，知道天主之事，叫做智慧；而知道人间的事，则叫作明达。﹒﹒﹒﹒明达之恩赐，祇是关于人间事物或其它受造的事物。」﹝第九题第二节正解﹞至于智慧之恩赐，由于它「更与那使人的心智与天主结合的爱德相关」﹝第九题第二节释疑一﹞，要留待讨论爱德时讨论﹝第四十五题﹞。而超见之恩赐，则留待讨论指导个别行为的智德时讨论﹝第五十二题﹞。
在第三部分，多玛斯讨论相反信德及聪敏和明达二恩赐的恶习或罪过。相反信德的，有不信、异端、背弃信德、和亵渎。相反二恩赐的，有心智盲瞽和感觉迟钝，以及愚昧无知。
所谓不信，能是单纯的、消极的不信，即因不知而不信；也能是积极的不信，即知或听而拒信，或加以轻视。后者「就是不信﹝infidelitas﹞的真义；而不信是罪，也是按照这个意思」﹝第十题第一节正解﹞。「不信中包含无知，也包含反对信德的事物；在这第二方面，它是一个极重大的罪。」﹝第十题第三节释疑二﹞它大于道德腐败的罪，但并不大于相反向天主之德的罪﹝第十题第三节正解﹞。
不信之罪有三种。「既然不信之罪在于反对信德，这可能有两种形式。或在接受信德以前，加以反对，这就是外教人或外邦人的不信。或在接受相信基督的信德之后，而加以反对：或在预象方面反对，而这就是犹太教徒的不信；或在真理之显现方面反对，而这就是异端教派的不信。所以，一般地来说，我们可以把不信，分为以上这三种。」﹝第十题第五节正解﹞
异端也是一种不信，虽然也可以把它视作变质或扭曲的信德。「那正确地持有基督信德的，是用自己的意志，在那些真正属于祂的道理的事上，赞同基督。为此，一个人可以以两种方式，背离基督信德的正道。第一、因为他不愿意赞同基督自己；这样的人，可以说，对于目的本身，怀有一个不良的意志。这是属于外教人或犹太教徒的那种不信。第二、因为他虽然有意赞同基督，却没有选择那些表示它赞同基督的事；因为他不选择基督实在传授的事，却选他自己心中的意见。所以，异端是一种属于那些明认基督的信德，却破坏信理的人的不信。」﹝第十一题第一节正解﹞
背弃意谓背离或离开。一个基督徒，可能因违反天的诫命，犯了死罪，而离开天主。一位修会会士或神职人员，也可能因不忠于自己的圣召，而离开天主。但这种背弃或离开，不是全面的。它仍然能有信德，与天主保持着某种基本的联系。假如背弃的对象是信德，则等于与天主完全断绝了关系。「不过，如果他背弃信德，那么他就好像完全脱离了天主。因此单纯而绝对的背弃，即导致背弃信德的背弃，叫做『恶意的背弃』。这样，所谓单纯的背弃﹝背弃信德﹞，属于不信。」﹝第十二题第一节正解﹞如此背弃信德，同样是极重大的罪。
亵渎之为恶，在于它借着不当的赞同，减损天主的美善：或是因为它把不合于天主的事物归于祂，或是因为它不承认天主所有的美善。「这种对天主之善的减损，或者祇在理智方面，或者也在情绪方面。如果它祇是在心里，那么它是内心的亵渎。如果它显露在外面的言词上，那么它是口舌的亵渎。亵渎之相反明认信德，就是照最后这个意思来说的。」﹝第十三题第一节正解﹞「亵渎相反明认信德，因此它含有不信的严重性。如果再给它加上意志的憎恶，这个罪就更加重大了；如果它再用说话向外表示出来，就更为严重了。」（第十三题第三节正解）
有一种特殊的亵渎罪，即亵渎或相反圣神的罪。多玛斯引述了过去相关的三种不同的解说：相反圣神的罪，第一、是指说亵渎圣神的话；第二、是指终身执迷不悟，至死不知悔改；第三、是指鄙视、反对能阻止人犯罪的圣神的果实，怀着恶意，选择罪恶本身，以犯罪得罪天主为乐。多玛斯以这三种解说为基础，进而随从隆巴度斯的分类法，将亵渎圣神的罪分为六种﹝第十四题第二节正解﹞。至于说，相反圣神的罪不能被赦免，多玛斯也根据上述三种不同的解说，分别予以不同的诠释﹝第十四题第三节正解﹞。
关于相反明达之恩赐的愚昧无知，前在第二集第一部第七十六题里已讨论过。故在第十五题里，多玛斯祇讨论相反聪敏之恩赐的心智盲瞽和感觉迟钝。
心智的盲瞽，是在于缺欠心智或理智方面明见的本原。相反聪敏的心智盲瞽，是因为不去利用聪敏这一明见的本原。「有时由于一个人自动地使自己的意志不去注意这一本原，如同圣咏第三十五篇四节所说的：『他不愿领悟，致使自己不去行善。』……有时由于一个人的心，更在忙着他所更喜欢的事物，因而使他无法去注意这一本原，如同圣咏第五十七篇九节所说的：『烈火』，即肉欲，『掉在他们的身上；他们将不见天日。』由于这两种情形，而造成的心智的盲瞽，都是罪。」﹝第十五题第一节正解﹞
「迟钝为锐利之反。……以形体物来说，如果它们用视觉、听觉或嗅觉，从远处就能察觉到一样可感觉的对象，就说它们的感觉锐敏；相反的，如果它们祇能就近察觉到大的可感觉的对象，那么就说它们的感觉迟钝。」﹝第十五题第二节正解﹞把这贴用到有关聪敏的认识方面，则「感觉迟钝是指人在观察神性事物时，心智所有的萎靡无力；至于心智的盲瞽，则表示完全缺欠对这些事物的认识。二者都相反聪敏的恩赐，因为人是藉这恩赐，察觉及认识神性的事物，而且还能深入细察其最内在的精微。这样的迟钝，像心智的盲瞽一样，含有罪的特征，因为它是有意的，例如一个由于贪恋肉欲之物，而不爱或忽视去仔细观察神性事物的人，所显示出来的。」﹝第十五题第二节正解﹞
关于与信德、聪敏、及明达相关的诫命，多玛斯在第十六题里，并未多加讨论；而其讨论的着眼点，也祇是这些诫命与旧约法律的关系。他指出：信天主在存，是旧约法律的基础。制定法律者，应是为自己的属下制定法律。反过来说，接受法律者，应该承认制定法律者的存在，并承认自己从属于他。旧约法律，是天主给以色列民族制定的法律。这一事实，应说假定以色列民族相信天主的存在，并承认自己从属于天主。肯定这两点，于是成为旧约法律中关于信德的首要诫命。「所以，信德是法律的诫命所先应该假定的。为此，出谷纪第二十章二节，用『我是上主你的天主，是我领你出了埃及地』这些话，把那属于信德的，放在法律的诫命之前。同样在申命纪第六章四节里，先有这样的话：『以色列！你要听：上主我们的天主，是唯一的天主』，然后才开始记述诫命。」﹝第十六题第一节正解﹞在这基础上，续有许多禁止破坏此一基本信德的消极的诫命，也有一些关于倡导此一基本信德的积极的诫命。但此一基本信德的积极开展，却有待于新约时代。「在旧约法律里，不应该把那些信德的奥秘，告诉一般的人民。因此，假定了他们相信唯一的天主，在旧约法律里，未曾颁布其它有关信之事物的诫命。」﹝第十六题第一节正解﹞
「凡是相信天主的，其明达和聪敏，在于恪守法律的诫命。所以，首先应该颁布法律的诫命，然后使人知道﹝明达﹞并明了或领悟﹝聪敏﹞它们。」﹝第十六题第二节释疑一﹞关于藉教、学以获知诫命，默想遵行诫命，以及牢记保存诫命，旧约法律中都有相关的规定﹝第十六题第二节正解﹞。
关于望德，多玛斯循例先讨论望德本身；然后讨论与望德相关的敬畏的恩赐；其后讨论相反望德的恶习或罪过，即失望和妄望；最后讨论有关望德和敬畏的诫命。
首先应该指出的是：望德的希望，不是指属于感觉嗜欲的希望之情，而是指来自天主恩宠的习性，即向天主的德性。
德性的特征，是使人的行为成为善行为。而人行为之善的标准有二：「一个是近而同质的，即理性；一个是远而超越的，即天主。每一个达到理性或天主本身的人性行为，是善的。」﹝第十七题第一节正解﹞希望的对象，是未来的和困难的，但是可能的。望德的对象，我们固然不能靠自己的能力得到，但是「借着天主的神佑，而为我们成为可能，我们仰赖天主神佑的希望，便上达天主。所以，由此可见希望是一样德性，因为它使人的行为成为善的，并达到它应有的标准」﹝同上﹞
望德使我们仰赖天主的神佑，达到所希望的善。「这样的善，就是永生，即永远享见天主，因为我们所希望于天主的，不是小于天主的善，而是天主自己……。所以，望德想得到的专有的和主要的善，就是永福。」﹝第十七题第二节正解﹞因为所谓永生、永福，就是永远享见天主。
望德指向享见天主，以天主为最后目的。此外，望德也以天主为主要成因，因为人是仰赖天主的神佑，而希望得到永福。为此，而称望德为向天主的德性。「望德之有德性之理或性质，是因为它达到人性行为的最高标准。它达到这个标准，一方面把它当作第一成因或主动原因，这是因为望德仰赖它的帮助之故；同时又把它当作自己的最后目的原因，这是因为望德期望享有它而得幸福之故。由此可见，望德这一德性，是以天主为主要对象。……所以，显然望德是向天主之德。」﹝第十七题第五节正解﹞诚然，天主之外，我们还希望许多别的事物。不过，除非这些事物与天主有关或指向天主，它们不会成为望德的对象。「无论望德期待得到什么别的东西，总是因为这些东西指向天主，或者有如指向最后目的，或者有如指向第一成因。」﹝第十七题第五节释疑一﹞
基于上述一切，便也不难推知，人是否可以或应该如何寄望于人。「正如永福之外，不能再合法地希望别的善，有如最后目的，而祇能当作导致永福之目的者；同样，也不能合法地寄望于任何一个人，或任何一个受造物，有如促成永福之第一原因；而只能寄望于一个人，或一样受造物，有如一个次要的和工具性的主动者，以便利用其帮助，而去获得任何与永福有关的善。按照此方式，我们去求助于圣人。」﹝第十七题第四节正解﹞
一个有望德之希望的人，常会希望自己得到永福，享见天主；这是普遍的和必然的，或者说，是绝对的。此外，假使有别人存在，又假使一个人与这些别人有爱的联系，爱之如己，自然也会推己及人，希望别人也和自己一样，`能得到永福，享见天主。「所以，希望直接关于一个人自己的善，而非属于另一个人的善。不过，如果先已假定一个人与另一个人有着爱的结合，那么这个人就可以希望和愿意另一个人得到某一样东西，如同为他自己一样。如此，人也能够希望另外的人得到永福；这是因为他与那个人由爱联系在一起的缘故。」﹝第十七题第三节正解﹞
信德、望德和爱德，都是向天主之德，都使我们归附天主。不过，归附的方式彼此有所不同。「爱德使人为了天主自己而归附祂，用热爱之情，将人的心灵与天主结合。﹒﹒﹒信德使人归附天主，有如我们的认识真理之源；因为我们相信，天主告诉我们的，都是真的。至于望德，则使人归附天主，有如我们之圆满美善或福乐的根源；这是因为借着望德，!我们信赖天主的神佑，以得到真福。」﹝第十七题第六节正解﹞正因为如此，「绝对地来说，信德先于望德。﹒﹒﹒望德的对象，一方面是永福，另一方面是天主的神佑……。二者都由信德给我们提示出来，因为是借着信德，我们知道，我们能够得到永生，而且为了这个目的，天主的神佑常准备着帮助我们﹒﹒﹒。由此可见，信德先于望德。」﹝第十七题第七节正解﹞至于望德与爱德的先后，必须分开来说。「按照产生的途径，望德先于爱德。因为，正如一个人，由于怕被天主惩罚，而停止犯罪，并开始去爱天主﹒﹒﹒；同样，望德也导向爱德，这是因为一个人，由于希望得到天主的赏报，而努力去爱天主，并遵守祂的诫命。在另一方面，按照成全的次序来说，爱德自然先于望德。为此，爱德越进步，望德也越完善。」﹝第十七题第八节正解﹞于此，应该注意的是：「希望，以及一切嗜欲的动态，皆发自某种爱，即人用以爱其所期待之东西的爱。可是，并非每一种希望都来自爱德，祇有成形的望德的动态，才来自爱德。」﹝第十七题第八节释疑二﹞
希望虽以认知为前题，但它本身是嗜欲的行动。「人有两种嗜欲：即感觉嗜欲，它又分为愤情和欲情；以及理智嗜欲，又叫做意志。﹒﹒﹒既然如此，类似的行动中，那些发生在低级嗜欲里的，带有情；而那些发生在高级嗜欲里的，却不带有情。﹒﹒﹒可是，望德的行为不可能属于感觉嗜欲，因为那作为这个德性之主要对象的善，并不是一样可感觉的善，而是天主的善。所以，望德是在于那高级的叫做意志的嗜欲里，而不是在于那其中含有愤情的低级嗜欲里。」﹝第十八题第一节正解﹞
望德之希望的对象，是一种未来的、困难的、以及可能的善。缺少其中任何一项要件，尤其是第一项和第三项，望德即不能成立。在天乡享永福者，已在享见天主；为他们来说，已无所谓未来。而在地狱中受永罚者，注定已不可能享见天主；为他们来说，已无所谓可能。所以，他们都没有望德，不是望德的主体。祇有尚在旅途中的人，才能是望德的主体。「既然一样困难而可能的善，除非它是未来的，不可能隶属于希望，所以当永福不是未来的，而是现有的时候，那就不能再有望德存在。因此，望德有如信德，就在天乡消失了；二者都不可能是享永福者所有的。」﹝第十八题第二节正解﹞诚然，天堂的圣人们，仍在希望世人能和他们一样，将来要享见天主。不过，「一个人在有望德的时候，一直是以同一望德，无论是为他自己，或者是为别人，都希望能够得到永福。可是，到了他已享永福，没有了他原来用以希望自己得到永福的那种望德的时候，他固然还能够希望别人得到永福，不过不是用望德，而是由于爱德的缘故。」﹝第十八题第二节释疑三﹞「假如受永罚者，不知道自己受罚的永久性，就不可能是真正的惩罚。为此，这是受永罚者不幸的处境，就是他们明知自己绝无办法可以逃避惩罚，而到达永福。﹒﹒﹒由此可见，受永罚者不能把永福视作一件可能的事，正如享永福者也不能把它视作一件未来的事。因此，无论是享永福者，或是受永罚者，都没有望德。另一方面，在旅途中的人，不管是在现世的旅途也好，或是在炼狱里也好，都可以把永福视作一件未来可能的事。」﹝第十八题第三节正解﹞
谈完望德本身之后，多玛斯继续讨论与望德密切相关的恩赐，即敬畏的恩赐。「孝爱的畏惧与望德彼此紧连，相辅相成。」﹝第十九题第九节释疑一﹞孝爱的畏惧，使人因爱天主而怕得罪天主，这就是敬畏的恩赐。「被算作圣神七种恩赐之一的畏惧或敬畏，是孝爱的或纯洁的畏惧。」﹝第十九题第九节正解﹞
敬畏的恩赐既然是一种畏惧，所以多玛斯首先讨论天主是否能为人所畏惧。畏惧与希望相反。希望有两个对象：一是所希望之事或善，一是能带来此希望之事或善者。畏惧的对象也有两个：一是相反人意志的事，即所谓恶的事物本身；一是能给人带来此恶或相反意志之事者。「畏惧也能有两个对象：一个是人所想逃避的恶；一个是带来此恶者。这样，按照第一个意思，天主既是至善，不可能成为畏惧的对象。不过，按照第二个意思，祂就可能成为畏惧的对象；这是因为有些恶能逼近我们，或者是从祂那里来的，或者是针对与祂的关系的。」﹝第十九题第一节正解﹞从天主那里来的恶或灾祸，如天主的惩罚。针对与天主的关系的恶，如犯罪使人背离天主，丧失永福。前者为惩罚之恶，后者为罪过之恶。所以，为望德之对象的天主，也能是畏惧的对象。「对于天主，我们可以看祂用以惩罚罪人的公义，也可以看祂用以解救我们的仁慈。在我们方面，看天主的公义，能激起我们畏惧；可是看天主的仁慈，却又使我们产生希望。因此，天主在不同的观点方面，又是希望的对象，又是畏惧的对象。」﹝第十九题第一节释疑二﹞
针对人与天主的关系，多玛斯将畏惧分为四种：世俗的、奴隶的、孝爱的、以及初步的。「我们现在所讨论的，是那使人以某种方式，归向天主或背离天主的畏惧。由于畏惧的对象是恶，所以有时人因其所怕之恶而背离天主；这就是所谓人性的或世俗的畏惧。有时他却因其所怕之恶而归向天主，并依附于祂。这样的恶有两种：即惩罚之恶，以及罪过之恶。为此，如果一个人，由于怕受罚而归附天主，就有奴隶的畏惧。可是，如果他因怕犯罪而归附天主，就有孝爱的畏惧；因为一个为人子的，理应怕得罪自己的父亲。不过，如果他是由于两方面的畏惧而归附天主，那么就有介乎前二种畏惧之间的初步的畏惧。」﹝第十九题第二节正解﹞简言之，人因怕失掉现世的善或事物，而犯罪背离天主，这是世俗的或人性的畏惧；人因怕天主的惩罚，而依附天主，不敢犯罪背离祂，这是奴隶的畏惧；人因孝爱天主，而怕犯罪得罪祂，这是孝爱的畏惧。兼有奴隶的和孝爱的畏惧，这是人起步的一般情形，故称为初步的畏惧。
世俗的或人性的畏惧，基于人爱事物胜过爱天主。所以，宁愿犯罪背离天主，以保有世物。这种爱和畏惧，都是不好的。「为此，世俗之爱，本来是指人藉以信赖世物有如目的的那种爱；这样，世俗之爱常是不好的。可是，畏惧生自爱，因为人怕失去他所爱的东西……。所以，世俗的畏惧，就是那来自世俗之爱，有如来自一种恶根一般的畏惧。因此，世俗的畏惧常是不好的。」﹝第十九题第三节正解﹞
至于「奴隶的畏惧，以它的本质来说，祇表示畏惧惩罚」﹝第十九题第四节释疑三﹞。而畏惧惩罚，能引人归向天主，进而为爱天主而怕得罪天主。「所以，奴隶的畏惧本质上是好的，但它的奴隶性却是不好的。」﹝第十九题第四节正解﹞所谓奴隶性，是指被迫遵守诫命，而非自动的遵守诫命；尤其是，它隐含有假使没有惩罚，就会犯罪的意思。「为此，奴隶的畏惧，就其为奴隶性的来说，是与爱德相反的。……不过，上述奴隶性，并非属于奴隶的畏惧的类别或本质，正如不成形性，也不是属于不成形的信德的类别或本质。」﹝第十九题第四节正解﹞
基于上述一切，可知奴隶的畏惧内的奴隶性，不能与爱德相容并存。因为，爱德使人由于爱天主，而怕犯罪得罪天主；而奴隶性使人假使没有惩罚，就会犯罪背离天主；二者是互相冲突的。不过，奴隶的畏惧本身，或以其本质来说，是可以与爱德并存的。因为一个尚未达到完善境界的人，能是一面爱天主，一面畏惧惩罚。「为此，奴隶的畏惧，从其奴隶性方面来看，不能与爱德兼容并存；可是，奴隶的畏惧的本质，却能与爱德兼容并存，正如人爱自己，能与爱德兼容并存一样。」﹝第十九题第六节正解﹞「这种奴隶的畏惧，如果排除了它的奴隶性，以它的本质来说，的确能与爱德同在一起的。」﹝第十九题第八节释疑二﹞至于它们之间的消长，则应该说：「奴隶的畏惧，在关于它的奴隶性方面，有了爱德，就完全被驱走；不过，那怕受罚的畏惧，在本质方面，却仍然留在……。这种畏惧，在爱德增长时就消减，尤其是关于它的行动方面；因为一个人越爱天主，就越少怕惩罚。」﹝第十九题第十节正解﹞至于孝爱的畏惧，则是「爱德长，则孝爱的畏惧必然亦长，效果亦长一样。因为，一个人越爱另一个人，就越怕得罪他，与他分离。」﹝第十九题第十节正解﹞对于天主也是一 样：一个人越爱天主，就越怕得罪祂，与祂分离。这是针对现世旅途中的人而说的。
奴隶的畏惧与孝爱的畏惧，虽然同是畏惧，可以并存；但是性质不同，不属于同一种或别类。因为，孝爱的畏惧的对象，是怕犯罪；而奴隶的畏惧的对象，是怕惩罚。二者之对象不同；而种或别类，是按对象来区分的。「奴隶的畏惧所畏避的惩罚之恶，与孝爱的畏惧所畏避的罪过之恶，在种类上是不同的……。由此可见，奴隶的畏惧与孝爱的畏惧，在本质上不相同，在种类上彼此有分别。」﹝第十九题第五节正解﹞
「敬畏或畏惧上主，是智慧的开始。」﹝圣咏第一一O篇十节﹞这话应如何解释？首先应该指出，这里所说的智慧，不像哲学家所讨论的智慧一样，祇是鉴赏的或思辨的；它同时也与人的实际生活密切相关，指导人与天主结合，是生活的规范。其次，一物的开始，能从它的本质来看，也能从它的效果来看。「为此，智慧的开始，在它的本质方面，就是智能的第一原理，即信条。按照这个意思来说，信德是智慧的开始。可是，依其效果来说，智慧的开始，就是智慧开始行动的起点。如此则畏惧或敬畏是智慧的开始。不过，奴隶的畏惧，和孝爱的畏惧，其方式有所不同。」﹝第十九题第七节正解﹞奴隶的畏惧，是消极的起点，因怕受罚而驱除与天主结合的障碍，即罪恶；「如同德训篇第一章二十七节所说的：「敬畏或畏惧上主，驱除罪恶。」﹝同上﹞孝爱的畏惧或敬畏，则积极地引导人归附天主，与天主结合。「纯洁的或孝爱的畏惧之为智慧的开始，则有如智慧最先的效果。既然以天主的理则来指导人类的生活，这是属于智慧的事，所以在开始的时候，人必须首先敬畏天主，服属在祂权下，因为如此才会随后在一切事上，接受天主的统治。」﹝同上﹞「为此，德训篇第二十五章十六节说：『敬畏上主，是爱上主的初步；信德是依附上主的起源』。」﹝第十九题第七节释疑三﹞
敬畏上主既是爱上主的开始或初步，所以还未达到完善的境界。才起跑的人，或初学的人，一般都有这种情形。所谓「初步的畏惧」，就是指初学者在不完善的境界，所有的畏惧。「初学者已开始借着爱德的开始，具有初步的孝爱的畏惧，祇是他们的孝爱的畏惧还不是完善的，因为他们还未到达完善爱德的程度。为此，初步的畏惧之与孝爱的畏惧的关系，正如不完善的爱德之与完善的爱德的关系。可是，完善的爱德与不完善的爱德的不同，不是在于本质方面，而是在于程度方面。所以，也应该说：这初步的畏惧，如同我们在这里所了解的，与孝爱的畏惧，在本质上，并没有什么分别。」﹝第十九题第八节正解﹞它们的分别，也祇是在程度方面。
上述几种畏惧之中，那一种是圣神的恩赐？这是本题的核心问题。圣神的恩赐，使人易于、敏于接受圣神的推动，去致力于与天主的结合，不再存有什么抗拒。据此，世俗的和奴隶的畏惧，都不可能是圣神的恩赐，因此它们仍存有抗拒和犯罪背离天主的意志。「被算作圣神七种恩赐之一的对天主的畏惧或敬畏，是孝爱的或纯洁的畏惧。因为，……圣神的恩赐，是属于灵魂能力方面的某些习性的成就，使这些能力易于接受圣神的推动……。可是，要一样东西易于接受某一主动者的推动，第一个条件就是它应该是顺服那推动者，而非反抗那推动者；因为被推动者，如对推动者反抗，推动的行动就会受阻。这就是孝爱的或纯洁的畏惧所实行的；因为有了这样的畏惧，我们就敬重天主，避免与祂分离。」﹝第十九题第九节正解﹞
谈完现世旅途中的人的畏惧，多玛斯最后将问题转移到在天乡享永福的圣人们身上，问他们是否还能有畏惧。「奴隶的畏惧，或怕受惩罚的畏惧，在天乡是绝对没有的；因为这样的畏惧，已被永福所必有的安全驱除了。」﹝第十九题第十一节正解﹞同样也不可能再有世俗的或人性的畏惧，因为现世旅途中的生活已成为过去。「至于孝爱的畏惧或敬畏，由于它与爱德一同增长，藉完善的爱德，也臻于完善。所以它在天乡的行动，与现在它所有的行动，彼此不同。」﹝同上﹞所以可以说，在天乡享永福者，仍有孝爱的畏惧或敬畏。不过，这不是说，它们还像世人一样，害怕犯罪背离天主；因为他们已坚定于善，不可能不肯服从天主。说他们有孝爱的畏惧或敬畏，第一是说他们在天主的大能前，感到惊讶惊奇。「天上那些不断注视祂的大能者，一面瞻望，一面战栗。可是，他们的战栗，不是惩罚性的，不是畏惧的战栗，而是惊讶的战栗。也就是说，因为他们看见天主的超绝伟大和奇妙莫测，而感到惊奇。」﹝同上﹞第二是说他们敬重天主，而甘愿臣服其下，不敢、也不会有所僭越。「天主固然没有畏惧，因为祂没有什么在祂之上，而祂应该服属其下的；可是，我们却不能因此就说，享永福者也没有畏惧或敬畏；他们的幸福，就是在于完全服从天主。」﹝第十九题第十一节释疑二﹞
在圣神的敬畏的恩赐之后，继续要讨论的，是相反望德的恶习或罪恶，即失望与妄望。
望德基于信德。意志的嗜欲活动，基于理智的认知。理智的理解错误，也导致符合此错误理解的嗜欲活动错误。「关于天主，理智的正确理解是：人类的救恩，以及罪人的宽恕，都是从天主而来的。﹒﹒﹒错误的意见则认为，天主不肯宽恕忏悔的罪人， 或者祂不肯用圣化的恩宠，使罪人回头归向祂。所以，正如那符合正确理解的望德的行动，是可称赞的德性行动；同样，那符合关于天主的错误意见，而与望德相反的失望行动，是不良而有罪的。」﹝第二十题第一节正解﹞
错误的见解，能是来自普遍的认知方面，也能是来自关于个别事物的认知方面。就如三段论中结论的错误，能是来自大前题，也能是来自小前题。同样，人的失望，能是基于普遍否定或怀疑天主的仁慈；也能是基于关于个别事件的错误认知，以为自己罪孽重大，不配获得天主仁慈的宽恕。在后一种情形下，信德并没有被否定。所以，并不是唯有人失掉信德，陷入不信的罪时，才会失望。「一个人，在普遍方面，持有信德的正确评断，譬如说，在教会里有赦罪的权力；同时却有可能受着一个失望行动的折磨，即对他来说，由于他是在这样的情形之下，自认已失去了得到赦罪的希望，因为他的估计，在这件个别事件上，已被破坏了。这样说来，没有不信，也可能有失望；正如没有不信，也可能犯其它的死罪一样。」﹝第二十题第二节正解﹞
向天主之德，以天主为对象。所以，相反向天主之德的罪，是直接相反天主，重于其它的罪。至于相反信、望、爱三向天主之德的罪，孰轻孰重，就应该说：「不信、失望、以及憎恨天主，都相反向天主之德。如果我们把憎恨天主和不信与失望相比，我们就会发见，以它们本身来说，即在它们自己的种类方面，它们是比较重大的罪。因为，不信是由于一个人不相信天主自己为真实的；而憎恨天主则是由于一个人的意志反对天主的仁善本身；至于失望，则在于一个人不希望分有天主之仁善。由此可见，不信和憎恨天主之相反天主，是针对天主本身；而失望之相反天主，则是针对我们分享祂的仁善。所以，就其本身来说，不相信天主是真实的，或者憎恨天主，比不希望从天主那里得到光荣，罪过更大。」﹝第二十题第三节正解﹞不过，针对我们来说，相反望德的失望，却更为危险。「因为望德使我们远避罪恶，引导我们去追求善的事物；为此，如果人放弃了望德，就会肆无忌惮地陷于罪恶，并放弃善行。」﹝同上﹞
望德使人希望仰赖天主的神佑，获享永福，即享见天主。一个人缺乏这方面的希望，能是由于受到肉体快乐的影响，特别是性快乐的影响，使自己对神性的事物感到厌倦，故不予重视，或认为永福容易获得，无需努力。因此，有人认为失望来自淫欲。这是意志不怀希望的外在原因，即来自感觉嗜欲的原因。不过，意志本身也能由于灰心丧志而感到失望，这是意志不怀希望的内在原因。因此，也有人说，失望来自沮丧﹝acedia﹞。「因为沮丧是使人灰心丧志的忧惧。」﹝第二十题第四节正解﹞至于「不肯细想天主的恩惠，这样的疏忽，也是从沮丧来的。」﹝第二十题第四节释疑三﹞因为，沮丧者念念不忘的，是那些使他灰心丧志的悲痛的事，不容易想到伟大的和喜乐的事，除非他付出了很大的努力，从忧苦中重新站起来。
「妄望似乎表示一种奢望，或过度无节的希望。」﹝第二十一题第一节正解﹞这种过度的希望，能是基于过度信赖人自己的能力。「以那人仗恃自己的能力的希望来说，如果他所希求的，自认为能够得到，其实却超出他的能力之上，这就是妄望。」﹝同上﹞也能是基于过度信赖天主的能力。「至于那信赖天主神力的希望，也可能由于过度无节而成为妄望，就是说，如果一个人所希求的善或利益，认为靠着天主的神力和仁慈，是可能的，其实它却是不可能的；例如一个人希望不用悔改而得到罪的赦免，或希望没有功劳而得享荣福。」﹝同上﹞所以，「妄望表示过度的希望，并不是说，人对天主存有过度的希望，而是指人希望从天主那里，得到一些于天主不适宜的东西。」﹝第二十一题第二节释疑二﹞
妄想是不正当的嗜欲活动，基于对自己和对天主的错误认知，所以是罪。而且「人妄恃天主的妄望，比过度仗恃他自己的能力，罪过更大。」﹝第二十一题第一节释疑一﹞望德是向天主之德，以天主为对象。相反望德的妄望，也应该是注重过度信赖天主这一方面。就这方面来说，「妄望是罪。不过，比失望为轻，因为，天主既是无限仁善的，所以怜悯和宽赦，比惩罚更直接归于天主；因为前者之归于天主是根据祂自己；而后者之归于祂，是为了我们的罪过。」﹝第二十一题第二节正解﹞
望德是对天主的正当的希望，妄望是对天主的不正当的希望；妄望直接相反望德。但是由于望德也相反畏惧，尤其是奴隶的畏惧，所以妄望也透过望德，而间接地相反畏惧。「为此，妄望似乎显然相反畏惧，尤其是奴隶的畏惧；因为此一畏惧所注视的，就是来自天主公义的惩罚，而妄望就是希望脱免这样的惩罚。可是，……它更与希望相反，因为它表示一种不正当的对天主的希望。……所以妄望相反希望，比相反畏惧更为直接；因为二者都是关于同一个所依恃的对象，只是希望的依恃正当，而妄望的依恃不正当。」﹝第二十一题第三节正解﹞
相反望德的妄望，主要「是妄恃天主的仁慈或神力，希望无功而得光荣，或者不用悔改而得到宽赦。这样的妄望，似乎直接来自骄傲，就好像一个人这样自负，甚至于以为自己不论是个怎样大的罪人，天主也不会惩罚他，或不许他得到光荣。」﹝第二十一题第四节正解﹞怀有这种妄望的人，过于高抬自己，认为天主会迁就于他。至于「一个人仗恃自己的能力，去尝试做一件超出他的能力的事，好像为他是一件可能的事，这样的妄望，显然来自虚荣；因为，一个人由于很愿意得到光荣，才会为了光荣，去尝试做一件超出他的能力的事。」﹝同上﹞
多玛斯最后讨论有关望德和敬畏的诫命。所谓诫命，主要是指旧约法律的诫命，着重于指出，旧约法律中，是否应该有、以及是否实际有关于望德和敬畏的诫命。
旧约法律的诫命，「有的是属于法律的本体的，有的是属于法律的前提或前导的。法律的前导，就是这样的诫命，没有了它们，法律也就不可能了。」﹝第二十二题第一节正解﹞属于法律的前导的诫命，不是法律以外的东西，而是法律的开端和基础。「关于信德行为和望德行为的诫命，就是这样的诫命，因为信德行为，促使人的心智去承认那位人应该服从的立法者；而获得赏报的希望，鼓励人去遵守诫命。」﹝同上﹞祇是这样的诫命，不像法律本体的诫命那样，是用命令方式颁发的。「可是，那些关于信德和望德的诫命，却不应该用命令的方式被颁发出来；因为，除非一个人已经相信，并怀有希望，给他法律也没有用。正如关于信德的诫命，是以报导或提示的方式颁布的……；关于望德的诫命，在第一次颁布法律的时候，是以许诺的方式被宣示出来，因为那给服从法律者许下赏报的，就以此激起他们的希望。为此，所有在法律里的诺言，都有激起希望的作用。」﹝同上﹞所以，可以这样说：在旧约法律中，不仅应该有，而且也实际有关于望德的诫命；祇是它们属于法律的前导，不是以命令的方式，而是以许诺的方式，呈现出来的。
敬畏是孝爱的畏惧，由于爱天主而害怕得罪天主。这种「对天主表示尊重的孝爱的畏惧或敬畏，是属于对天主之爱那一类的，而且也是一切有关尊重天主的规定的源头。为此，在法律里，定有关于孝爱的畏惧的诫命，如同定有关于爱的诫命一样；因为二者都是为了引导人民实行法律所命的外面的行为，而天主十诫也都与这些外面的行为有关。」﹝第二十二题第二节正解﹞为此，申命纪第十章十二节说：「以色列！现今上主你的天主向你要求什么？是要求你敬畏上主你的天主，履行祂的一切道路，爱祂，全心全灵事奉上主你的天主。」
另一种畏惧是奴隶的畏惧，即怕受惩罚的畏惧。「正如在颁布法律的时候，并不需要一条有关望德行为的诫命，而人民已受许诺的鼓励去遵守诫命；同样，当时也并不需要以命令的方式，颁布有关畏惧惩罚的诫命，而人民已被惩罚威胁着去遵守诫命了。这样的情形，一方面已经发生在天主十诫里，后来也发生在以后的那些法律次要的诫命里。」﹝同上﹞


神学大全-第一题 论信德-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第一题 论信德

—分为十节—
我们讨论向天主之德，先从信德开始，其次讨论望德（第十七题），其后讨论爱德（第二十三题）。
关于信德，可从四方面来讨论：第一，论信德本身；第二，论与信德有关的恩赐或神恩：聪敏和明达（第八题）；第三，论相反信德的罪恶（第十题）；第四，论有关信德的诫命（第十六题）。
关于信德本身要讨论的：第一，论信德的对象；第二，论信德的行为（第二题）；第三，论信德的习性或习惯（第四题）。
关于（后者）第一点，可以提出十个问题：
一、信德的对象是否为第一真理。
二、信德的对象是合成的还是单纯的。就是说，是一样事物，还是一个陈述的命题。
三、假的事物可否成为信德的对象？
四、信德的对象是否可以是一些可见的事物。
五、是否可以是一些可知的事物。
六、应信的事是否应分为某些条文。
七、信德的对象是否常是同样的条文。
八、论条文的数目。
九、论将各条文编为信经的方式。
十、谁有权提出信经。
第一節 信德的对象是否为第一真理
有关第一节，我们讨论如下：
质疑 信德的对象似乎不是第一真理。因为：
一、信德的对象，是给我们提出，而要我们相信的事。可是，不仅是那些有关天主的事，即有关第一真理的事，而且那些有关基督的人性、教会的圣事、以及受造之物的处境等，也都给我们提出，而要我们相信的。所以，信德的对象不祇是第一真理。
二、此外，信德与不信，对象相同；因为它们彼此相反。可是，对包括在圣经里的一切，都可以发生不信；因为一个人无论不相信其中任何一点，他便是一个不信的人。所以，信德也是对圣经里所包括的一切。然而，圣经里有许多事物是关于人类和其它受造之物的。所以，信德的对象并非祇是第一真理，而也是受造的真理。
三、此外，如前所述（第二集第一部第六十二题第三节），信德是与爱德被列为同类（向天主之德）。可是，我们用爱德不仅爱至善的天主，也爱我们的近人。所以，信德的对象不祇是第一真理。
反之 狄奥尼修在「神名论」第七章说：「信德是对单纯而永恒存在的真理。」可是，这就是第一真理。所以，信德的对象是第一真理。
正解 我解答如下：任何知识习性的对象，包括两件事：一为从质料观点所知的，有如质料对象；一为因此而知的，而为对象的形式之理由。例如：在几何学，结论是依质料观点所知的，而知识的形式之理，则为证名的媒介；因此媒介才能知道结论。
为此，如果我们在信德里，祇看它对象的形式之理那一方面，它就祇是第一真理了。因为我们所谈的信德之所以相信某对象，只因为是由天主所启示的，所以，信赖天主的真理有如（证明的）媒介。可是，如果我们从质料方面观察信德所相信的事物，它们就不仅包括天主，也包括许多其它的事物。不过，这些事物之能成为信德的对象，祇因为它们与天主有着某种关系；就是说，由于天主某些工作的效果，人在走向天国享见天主的旅途上，得到帮助。所以，就是从这方面来看，信德的对象，以某种意义而言，也是第一真理；因为没有一件事物可以成为信德的对象，除非它与天主有关；正如医学的对象是健康；凡与健康无关的事，它都置之不理。
释疑 一、有关基督的人性、教会的圣事、或任何其它受造之物，它们之能成为信德的对象，只因为我们经由它们而走向天主，并因着天主的真理而相信它们。
二、对于第二个质疑所提有关圣经里的一切事物，也可以作同样的答复。
三、爱德之爱我们的近人，也是为了天主的缘故；所以，实在说起来，它的固有对象是天主；这是我们以后要说明的（第二十五题第一节）。
第二节 信德的对象是否是一按命题方式陈述的合成事物
有关第二节，我们讨论如下：
质疑 信德的对象似乎不是一样合成的事物，有如一个陈述的命题。因为：
一、信德的对象，如前所述（第一节），是第一个真理。可是，第一真理是单纯的。所以，信德的对象不是一样合成的事物。。
二、此外，信德在信经中表达出来。可是，信经所含有的，不是陈述的命题，而是事实；因为我们在信经里不是说：「天主是全能的」；而是说：「我信全能者天主」。所以，信经的对象不是一个陈述的命题，而是一样事物。
三、此外，格林多前书第十三章十二节说：「我们现在是借着镜子观看，模糊不清，到那时，就要面对面的观看了。」可是，在天乡的观看是单纯的，因为是在观看天主的本体。所以，在世途中的信德也是单纯的。
反之 信德介于知识及意见之间。可是，在中间的，与在两端的，同属一类。所以，既然知识和意见都是关于陈述的命题，那么信德似乎也同样是关于陈述的命题。既然信德是一些关于陈述的命题，所以信德的对象，是一样合成的事物。
正解 我解答如下：所知之物，是按照知者认知的方式，在知者之内。可是，人类理智固有的方式，是利用分析和归纳，而认识真理，如在第一集里所说过的（第八十五题第五节）。为此，那些本来单纯的东西，人的理智却认识它们带有某种程度的组合；正如在另一方面，天主的理智却以单纯的方式，认知那些本来合成的事物。
为此，信德的对象，可以从两方面来看。第一，就所信的事物而言，信德的对象是一样单存的事物，即我们所相信的事物。第二，就相信者方面而言，信德的对象，是一样合成的事物，有如一个陈述的命题。
所以，这两个意见，以前都曾有人主张过，也都有一些对。
释疑 一、这两个理论是从所信的事物方面来看信德的对象。
二、信经所说的事之与信德有关，祇因为信者的行为以它们为终点；这祇要看信经的说法，就可以知道了。可是，信者的行为，不以一个命题，而以一样事物为终点。因为在认识时，我们并不构成命题，除非利用它门来认识事物；认识方面如此，信德方面亦然。
三、若望壹书第三章二节说：「我们知道，一显明了，我们必要相似祂，因为我们要看见他实在怎样。」按照这话，在天乡所看见的，将是第一真理本身。所以，那样的观看，不是好像看一个命题，而是好像简单的了解一样。在另一方面，我们不能藉信德知觉到第一真理本身。所以，两件事是不可同日而语的。
第三节 假的事物可否成为信德的对象
有关第三节，我们讨论如下：
质疑 假的事物似乎可以成为信德的对象。因为：
一、信德与望德以及爱德归于同类。可是，假的事物可以成为望德的对象；因为有许多人希望获得永生，却得不到它。至于爱德，也有同样的情形；因为有许多人被人当作善人而为人所爱，其实他们并不是善人。所以，假的事物也可以成为信德的对象。
二、此外，若望福音第八章五十六节说：「你们的父亲亚巴郎曾欢欣喜悦地企望看到我的日子，他看到了，极其高兴。」按照这话，亚巴郎相信基督是会诞生的。可是，在亚巴郎之后，天主可能不降生；因为这是由于祂自己愿意，祂才降生成人的；因而亚巴郎关于基督所相信的事，可能不是真的。所以，信德的对象可以是一件假的事物。
三、此外，古人相信将来基\督要诞生，许多人继续这样相信，直到他们听到了福音。可是，在基督降生之后，即使祂未曾开始讲道，如果仍等待基督诞生，这样的想法也是不对的。所以，某些假的事物也可能成为信德的对象。
四、此外，一个人必须相信，耶稣真正的圣身是在圣体圣事内；这是信德的问题。可是，如果面饼没有真正被祝圣，就没有真正基督的圣体，而祇有面饼；这样的事是可能发生的。所以，有些假的事物，也可能成为信德的对象。
反之 没有一样增进理智的德性，与虚假错误有连系的；因为错误是理智的恶，如同「哲学家」在「伦理学」卷六（第二章）所声明过的。可是，信德是一种增进理智的德性，正如我们以后还要说明的（第四题第二及五节）。所以，没有一样假的事物，可以成为信德的对象。
正解 我解答如下：除非借着对象的形式之理，没有一样东西，可以成为一种能力、习性或行动的对象的；例如：除非借着光，颜色是不能看到的；除非借着证明，结论是不能知道的。可是，这是已经说过的（第一节），信德对象的形式之理，就是第一真理；因而没有一样事物，可以成为信德的对象，除非是在第一真理之下；而在第一真理之下，不能有什么假的事物；正如在有之下，不能有无有；在善之下，不能有恶一样。由此可见，没有一样假的事物，可以成为信德的对象的。
释疑 一、既然真是理智的善，而不是嗜欲能力的善，所以一切成就理智的德性，根本就把假排除在外；因为这是德性的本性，只与善有连系。在另一方面，那些成就嗜欲能力的德性，并非完全把假排除在外；因为一个人可能照着正义或节制而行事，但对他所做的事，却有一种错误的想法。为此，由于信德成就理智，而望德及爱德则成就嗜欲，所以彼此不能同日而语。
不过，望德也不能以任何假的事物为对象；因为一个人希望得到永生，不是靠他自己的力量（因为如果这样做，就是一个妄望的行为），而是借着恩宠的帮助；如果他靠恩宠的帮助坚持到底，他一定必将得到永生。
同样，这是爱德的特性，不论天主在那里，也都要爱祂；所以，天主是否是在那个我们为天主而爱的人身上，对爱德来说，这并不重要。
二、天主不降生这件事，就其本身而言，在亚巴郎之后，也是可能的。不过，祇要它是天主所预知的未来之事，就有某种必然性，如同在第一集里已经解释过的（第十四题第十三节）；它就是这样而成为信德的对象。所以，祇要它是信德的对象，它就不能是假的。
三、基督诞生之后，相信祂，就是相信基督在某一个时期诞生。有人在确定祂诞生的时期时错了；这不是由于他们的信德，而是由于人的推测。因为对一个有信德的人来说，凭人的推测而有一个错误的见解，这是可能的事；可是要一个错误的见解是由于信德而来，这是绝不可能的事。
四、信徒的信德，并不是指向面饼的这个或那个形体，而是指向这个事实，就是如果面饼经过真正的祝圣，基督的真体是在面饼可见的形体下。所以，如果它不是真正祝圣过的，并不因此而有什么假的东西，成为信德的对象。
第四节 信德的对象是否可以是一些看见的事物？
有关第四节，我们讨论如下：
质疑 信德的对象似乎是一些看见的事物。因为：
一、按若望福音第二十章二十九节记载，主曾这样对多默说：「因为你看见了我，你才相信。」所以，看见和相信同有一样的对象。
二、此外，圣保禄宗徒在格林多前书第十三章十二节，论信德的知识时说：「我们现在是借着镜子观看，模糊不清。」所以，所信的事物，是看得见的。
三、此外，信德是神性之光。可是，在任何光线之下，都会看到一些事物。所以，信德是关于看见的事物。
四、此外，奥斯定在「论天主的话」（证道集第一一二篇第六章）说：「每一种感官都可名为视觉。」可是，按罗马书第十章十七节说的，「信仰是出于闻道。」按照这话，信德是关于所闻的事。所以，信德是关于看见的事物。
反之 （保禄）徒在希伯来书第十一章一节说：「信德是未见之事的确证。」
正解 我解答如下：信德是指理智赞同所信的事物。理智以两种方式赞同一样事物：第一，理智即为其对象所动而赞同；而这个对象，或其本身是已知的，例如已为理智所认识的第一原理，或因某一其它事物而是已知的，例如为知识所已认识的结论。第二，理智赞同某一事物，并非为其自己的对象所动而为此，而是经过一番抉择之后，理智才自愿走向一方面，而不走向另一方面。在完成这行动时，如对另一方面怀有疑惧，则为意见；如有确实把握，没有疑惧，则是信心。
如果事物本身推动理智或感官去认识它们，这种事物就称为看见的。为此，信心与意见，二者显然都不能是为感官或理智所见的事物。
释疑 一、多默「看见的是一件事，相信的是另一件事：当他说『我主！我天主！』时，他看见的是那个人，而明认相信祂是天主」（大额我略：福音论赞，卷二第二十六篇）。
二、那些属于信德的事物，可从两方面来看。第一，以个别地来看，如此它们不能同时又被看见，又被相信，正如以上所说明的（正解）。第二、以一般地来看，即从普通可信之理方面来看，如此则它们是被信者所看见的。因为他之相信，是由于迹象的明示，或由于某些类似的理由，看出它们是应该相信的；否则他是不会相信的。
三、信德的光，使我们看见我们所相信的事物。因为，正如由于其它德性的习性，人看出在那习性方面，什么为他合适；同样，由于信德的习性，人的心灵趋向于赞同那些为正确的信德合适的事物，而不赞同其它的事物。
四、闻道是听闻那些报道信德事物的言语，而不是那些所相信的事物本身；所以，不必是看见这样的事物。
第五节 信德的事物是否可以成为知识的对象
有关第五节，我们讨论如下：
质疑 那些属于信德的事物，似乎可以成为知识的对象。因为：
一、如果没有知识，似乎就有无知；而无知就是知识的反面。可是，我们相信的事物，我们并非不知；因为不知这样的事物，意味着不信；正如弟茂德前书第一章十三节所说：「我当时是在不信之中，出于无知而作了那些事。」所以，属于信德的事物，也可以成为知识的对象。
二、此外，知识是由推论而获得的。可是，圣人写书，用推论传述应信的事物。所以，这样的事物也可以成为知识的对象。
三、此外，可被证明的事物，是知识的对象；因为证明是产生知识的一种三段论法。可是，某些信德内容，曾由哲学家加以证明了；例如：天主存在及天主唯一等。所以，信德的事物也可以成为知识的对象。
四、此外，意见比信德距离知识更远；因为信德是在意见和知识之间。可是，「意见和知识，在某方面，可以是关于同一个对象的」，如同在「分析后论」卷一（第三十三章）所说的。所以，信德和知识也可以是关于同一个对象的。
反之 （大）额我略说：「如果一样事物是明显的，它就不是信德的对象，而是认识的对象。」（福音论赞，卷二第二十六篇）所以，凡是信德的事物，就不是认识的对象；而凡是知识的对象，就是认识的对象。所以，对那些属于知识对象的事物，不可能有信德。
正解 我解答如下：一切的知识都出于一些自明的、因而也是看见的原理；为此，凡是知识的对象，必然在某方面是看见的。然而，如上所述（第四节），同一事物，不可能被同一个人又相信，又看见。所以，同一事物，同样也不可能为一个人又是知识的对象，又是信德的对象。
不过，可能有一样事物，为某一个人，是观看或知识的对象；为另一个人，却是信德的对象；因为格林多前书第十三章十二节说：「我们现在是借着镜子观看，模糊不清；到那时，就要面对面的观看了。」按照这样，有关天主三位一体，我们现在相信；我们希望将来会看到；而天使现在已享有这种观看；为此，我们所相信的，他们已在观看。同样也可能有一样事物，为某一个人，甚至于为一个远在世间旅途中的人，是一个观看或知识的对象；为另一个人，却是信德的对象，因为他没有用证明去认识它。
不过，凡是人人都应该同样相信的事物，也普遍不是知识的对象。纯然属于信德的事物，就是这样的事物。所以，信德与知识，不以同一的事物为对象。
释疑 一、不信者不知信德的事物；因为他对这样的事物，根本看不见，也不知道；他们也不知道，这样的事物是可以相信的。相反的，有信德的人，知道这样的事物，不是利用证明，而是借着信德之光，看见这样的事物是应当相信的，如同以上所讲过的（第四节释疑三）。
二、圣人为说明信德的事物，所用的理由，不是证明；它们或是解说的理论，藉以说明那要我们相信的事物，并非不可能；或是取自信德原理的证据，即取自圣经的权威，如同狄奥尼修在「神名论」第二章所说的。在一个有信德的人看来，凡是基于这些（信德）原理而证明的，犹如在每一个人看来，从自明的一个原理得出的一个结论一样。由此可见，神学是一种知识或学问，正如我们在本书最初的时候已经说过的（第一集第一题第二节）。
三、那些能以论证证明的事物，列在信德条文之中，这不是因为它们单纯地为人人所相信，而是因为它们是信德的事物所必需的设定；这样，谁不能用论证证明去知道它们的，必须先用信德去知道它们。
四、正如「哲学家」在那里所说的，关于同一的对象，不同的人一定可能（分别）有知识与意见；同样，关于知识与信德，我们在上面也说过一样的话（正解）。不过，同一个人，对于同一事物，可能相对地，即关于对象，而非在同一方面，具有知识和信德。因为同一个人，关于同一的对象，能是在一方面有知识，而在另一方面有意见；同样，一个人可能用论证证明而知道天主是唯一的，又因信德而知道天主三位一体。可是，在同一个人，关于同一的对象，而且在同一方面，知识不能与意见并存，也不能与信德同在；不过，二者的原因不同。因为关于同一的对象，知识不能与意见并存，是由于这简单的原因：知识要求它的对象应被视为不可能不是如此；相反的，意见的主要特性，就是它的对象应被视为有可能不是如此。然而，那作为信德的对象的，由于信德的确实性，也被视为不可能不是如此。同一事物，不能同时在同一方面成为知识与信德之对象的原因，是因为知识的对象是一个看见的东西，而信德的对象是未看见的，如同上面所讲的（正解）。
第六节 应信的事是否应分为某些条文？
有关第六节，我们讨论如下：
质疑 应信的事似乎不应分为某些条文。因为：
一、凡是记在圣经里的，都是应信的事物。可是，这些事物，因其数量众多，不能归在某一数字之内。所以，把它们分为某些条文，似乎是不必要的。
二、此外，质料的区别可以多无止境；是故艺术可置之不理。可是，信德对象的形式之理，已如上述（第一节），是单一而不能分的，亦即第一真理；因而应信的事，不能以其对象的形式之理而分的。所以，不应把应信的事以质料观点区分为若干条文。
三、此外，曾有人说，信德的条文，「是关于天主一个不能分而迫使我们相信的真理」。可是，相信是一个自愿的行动，正如奥斯定所说的：「没有一个人不愿而信的。」（若望福音释义，第二十六讲）。所以，应信的事似乎不应分为条文。
反之 依希道说：「条文窥见天主的真理而向往它。」可是，我们祇能以分析的方式，窥见天主的真理；因为在天主内，万类皆一；而在我人的理智内，则种类繁多。所以，应信的事应分为条文。
正解 我解答如下：「条文」一词，似乎来自希腊文。希腊文此词原作Arthron，拉丁文则作articulus，其意是说，分离的各部合而为一；是故身体各小部分联合为一，称为「肢体连结」（membrorum articuli）。同样，在希腊文法里，articulus是言语的一部分，加于其它字上，以说明它们的类别，数目和格。再者，在修辞学上，articuli是形成一句的各部分；因为西塞禄在「修辞学」卷四（第十九章）里说：「Articulus就是用抑扬顿挫的方式将字逐一分开读出；这样，你的情感、你的声音、你的面色，都会使你的敌人震惊。」由此可见，基督教会应信的事分在各条文内，就是它们分为各部而联合在一起。
可是，信德的对象，以如上述（第四节），是一些关于天主而不能见的事物。为此，任何事物，因特殊理由而不能见，就是一种特别的条文；但是如果有好多件事物，因同样的理由而为人所知，或不为人所知，我们就不应该把它们分为不同的条文。这样，某人因见天主受苦而觉得有难题，又见天主自死者中复活而又觉得有难题；因此复活的条文与受苦的条文不同。但是祂受苦、死而被人埋葬，祇令人觉得有同一个难题；因此承认了其中的一部分，也就没有困难承认其它的部分；所以，这一切都归在同一条文里。
释疑 一、有些要我们相信的事物，本身就是属于信德的事物；还有其它的事物，却不是本身属于信德，而祇是与别的事物有关；正如科学一样，有些命题是为了它们自己而被提出的；有些命题却是为了说明其它问题才被提出的。可是，既然信德主要的对象，按照希伯来书第十一章一节的话：「信德是所希望之事的担保」，是那些我们所希望将来天乡能看到的事物，所以那些直接使我们走向永生的事物，就是本身属于信德的事物；例如；三位一体、天主全能、基督诞生奥迹等类的事物；这些都是构成不同的信德条文的根据。在另一方面，有些在圣经里要我们相信的事物，不是主要为了它们自己，而是为了说明上述那些事物；例如：亚巴郎有两个儿子；一个死人与厄里叟的骨头接触而复活了，以及其它类似的事。圣经记述这样的事，目的是为说明天主的威严，或基督的诞生。这样的事不应列为不同的条文。
二、信德对象的形式之理，可以从两方面来看：第一，从所信的事那方面；这样，信德的一切事物，祇有一个形式之理，即第一真理。从这方面来看，就没有条文的分别。第二，信德事物的形式之理，可以从我们方面来看；这样，一件信德事物的形式之理，就是它是一件不能见的事物。从这方面来看，就有不同的信德条文，正如我们在上面所讲过的（正解）。
三、条文的这个定义，就字源方面而言，系取自拉丁文的字义，而不是按照希腊文原来的意思。为此，它并没有什么重要性。不过，也必须声明，虽然没有一个人由于被迫而必要相信，因为信仰是一个自愿的行动，可是，他由于必须达到自己的目的而应该相信；因为（保禄）宗徒说：「凡接近天主的人，应该信祂存在」；又说：「没有信德，是不可能中悦天主的」（希伯来书第十一章六节）
第七節 信德的条文是否随时增加
有关第七节，我们讨论如下：
质疑 信德的条文似乎并没有随时增加。因为：
一、（保禄）宗徒在希伯来书第十一章一节说：「信德是所希望之事的担保。」可是，所希望的是时时相同所以，应信的事也时时相同。
二、此外，在人所发明的学术方面，曾有进展；这是因为那些发明者缺乏知识的缘故，正如「哲学家」在「形上学」卷三（第一章）所说的。可是，信德的道理不是人所发明的，而是由天主交付给我人的，正如厄弗所书第二章八节所说的：「这是天主的恩惠。」既然天主从未缺乏知识；所以，对于信德之事的知识，似乎自始就是完全的，而不是随时增加的。
三、此外，恩宠决不会不及自然，其作为必然有头有绪，井然不紊。可是，自然常一开始就作成完善的东西，正如波其武在「哲学的慰藉」（卷三第十章）。所以，恩宠似乎也是一开始就作成了完善的事物；这样，那些最初传授信德的人，已经极完全地知道它。
四、此外，正如有关基督的信德，经由宗徒而传授给我们，同样，在旧约的时代，信德的认知，由早期的圣祖传授给后来的人，正如申命纪第三十二章七节所说的：「问你的父亲，他必给你讲述。」可是，宗徒们对于奥迹，受有最完全的教导；因为关于罗马书第八章二十三节的「连我们已蒙受圣神初果的」，「批注」（圣经夹注）上说：「正如他们比别人接受得更早，同样他们也比别人接受得更多。」所以，对于信德事物的认知，似乎并不是随时增加的。
反之 （大）额我略说：「圣祖的知识随时增加；他们距救主降生的时期越近，他们也越完全接受救恩的奥迹。」（厄则克耳论赞，卷二第十六篇）
正解 我解答如下：信德的条文之与信德的道理，犹如自明的原理之与基于自然理性的学识一样。这些原理都有一种秩序，所以有些原理隐含在另一些原理之内；这样，一切的原理都可以归为以下这个原理，好像它们最初第一个原理一般：同一事物不能同时肯定而又否定，如同「哲学家」在「形上学」卷四（第六章）所说的。同样，所有的条文都隐含在某些信德最初的事物之内，例如：天主存在、天主照顾人类的得救，如希伯来书第十一章六节所说的：「凡接近天主的人，应该信祂存在，且信祂对寻求祂的人是赏报者。」因为天主的存在，包含我们所信永远是在天主之内的一切事物；而我们的幸福或福乐即在乎此。相信天主的照顾，包含天主在时间内所赐与的一切事物，为人类的得救；而这些就是获得福乐之道。这样，有些由此而来的条文，包含在别的条文里；例如：对人类救赎的信德，包含对基督的降生及其苦难等的信德在内。
为此，我们必须这样作结说，关于信德条文的实体，它们并没有随时增加；因为凡是后来的人所相信的，在他们先辈的信德中，虽然不明显，却已包含着了。不过，明显地相信的条文，其数目却曾增加了；因为有些事物，为后世的人所明显地知道的，却为他们的先辈所不明显地知道的。是故上主在出谷纪第六章二至三节对梅瑟说：「我是亚巴郎的天主、依撒格的天主，雅各布伯的天主；但我没有以雅威的名字将我启示给他们。」达味说过：「我比年老的人更智慧。」（圣咏第一一八篇一００节）（保禄）宗徒在厄弗所书第三章五节也说，基督的奥秘「在以前的世代中，没有告诉过任何人，有如现在一样，藉圣神已启示给祂的圣宗徒和先知」。
释疑 一、人常希望获得同样的事物。可是，既然他们祇有借着基督，才能如愿以偿，所以他们在时间上距离基督越远，其希望之实现也越远。为此，（保禄）宗徒在希伯来书第十一章十三节说：「这些人都怀着信德死了，没有获得所恩许的，祇由远处观望。」可是，一样东西离得越远，就越看不清楚；所以凡是距离基督降生较近的人，更清楚认识所希望的善。
二、知识的进步有两种方式：第一是在教师方面，无论他祇是一个人，或是许多人；祂的知识与日俱增。人所发明的学术，就有这样的进步。第二是在学生方面：教师虽然深知艺术，也不是一开始就把所有的知识传授给他的徒弟的，因为他不能完全接受；而是按照徒弟的能力，渐渐地教导他。世人对于信德的知识，也是这样随着时间而增长的。为此，（保禄）宗徒在（迦拉达书第三章二十四节）把旧约比做童年。
三、自然生产必须先有两个原因，即：主动者与质料。在主动的原因方面，当然更完善的在先；为此，自然开始时就制成完善的东西；因为不完善的东西，祇有借着一个已存在的完善的东西，才能改进的。相反的，在质料的原因方面，先有不完善的东西；为此，自然由不完善的东西，改进而为完善的东西。可是，在显示信德时，天主是主动的原因，自永远已有完善的知识；人却好像接受天主行动之影响的质料。是故世人对信德的知识，由不完善改进而为完善。虽然有些人，由于他们曾是信德的教师，而好像主动的原因，其实按照格林多前书第十二章七节的话，「圣神显示在这些人身上，全是为（众）人的好处」。这样，圣祖是传授信德的人；他们接受了这样的信德知识，为能按照当时的需要，或者明显地，或者象征地，把信德传授给民众。
四、恩宠最后是由基督来完成的。是故祂来临的时期，迦拉达书第四章四节的说法，叫做「完满的时期」。为此，凡是最接近基督的人，无论是在祂以前，如若翰洗者，或是在祂以后，如各位宗徒，对于信德奥迹，认识更为完全；因为以人的状态而论，我们发现，完善时期是青年：人越接近青年时代，无论在其前后，他的状态也越完善。
第八节 信德条文的数目是否适当
有关第八节，我们讨论如下：
质疑 信德条文的数目似乎不适当。因为：
一、凡是经由理性证明而能知道的事，如上所述（第五节释疑三），不是属于信德而为大家应信的对象。可是，实有一个天主，是可以由理性证明而知道的；因此「哲学家」在「形上学」卷十二（第十章）证明了它，而且许多其它的哲学家，也曾证明了同样的真理。所以，「有一个天主」，不应列为一条信德的条文。
二、此外，正如我们为了信德，必须相信天主是全能的，同样我们也必须相信天主是全知的和照顾一切的。关于这两点，有人曾错了。所以，在信德条文里，必须提及天主的智慧及其对一切的照顾，正如提及祂的全能一般。
三、此外，认识父也就是认识子；这是根据若望福音第十四章九节的话：「谁看见了我，就是看见了父。」所以，关于父及子，祇须有一条条文就够了；关于圣神，也有同样的理由。
四、此外，父的位格，并非小于子的位格，或圣神的位格。可是，有好几条条文是关于圣神的位格的；关于子的位格，也有同样的情形。所以，关于父的位格，也应该有多几条条文。
五、此外，正如某些事物特属于父，或特属于圣神，同样，以子的天主性来说，有些事物是特属于子的。可是，在信德条文里，有一件特属于父的工作，即创造世界；同样，也有一件特属于圣神的工作，即「祂曾藉先知们发言」。所以，信德的条文里，应有一件，以子的天主性来说，特属于子的工作。
六、此外，与许多条文比较，圣体圣事有其特殊的难题。所以，应该在一条特殊的条文里提及它。为此，条文的数目似乎不足。
反之 条文的数目，是由有权威的教会所拟定的。
正解 我解答如下：如同在前面已经讲过的（第六节释疑一），那些我们将在永生享见的，并因着它们而走向永生的事物，本身就是属于信德的事物。可是，有两样事物是给我们在永生享见的，即：天主性的奥秘，看见它的就享有永福；以及基督人性的奥迹，如罗马书第五章二节说：「永生就是：认识祢，唯一的真天主，和祢所派遣来的耶稣基督。」所以，信德事物的第一种区别，就是有的是关于天主性的威严的，有的却是关于基督人性的奥迹的；按照弟茂德前书第三章十六节的话，这是「虔敬的奥迹。」
关于天主性的威严的，有三件事是给我们相信的：第一是天主唯一；条文的第一条就是指这事的。第二是天主三位一体；指这事的共有三条条文，相对于天主三位。第三是天主特有的工作：首先是指自然界的；关于这一点，给我们提出有关创世的条文。其次是指恩宠界的；关于这一点，一切有关圣化人类的事，都包括在一条条文里。第三是指光荣或荣福界的；关于这一点，另外给我们提出了别的有关死者复活和永生或长生的条文。这样共有七条关于天主性的条文。
同样，关于基督的人性，也有七条条文：第一条是关于基督的降生或受孕的；第二条是关于祂由贞女诞生的；第三条是关于祂的苦难、死亡和埋葬的；第四条是关于祂下至阴府的；第五条是关于祂的复活的；第六条是关于祂的升天的；第七条是关于祂来审判万民的。这样，一共是十四条。
不过，有人分为十二条；六条关于天主性，六条关于人性。因为他们把三条有关天主三位的条文都合并在一条条文里；这是因为我们对于天主三位，祇有一个认识。他们又把那条有关荣显之事的条文分为两条，即：肉身的复活，以及灵魂的荣福。同时他们又把受孕和诞生合并为一条条文。
释疑 一、有许多关于天主的真理，哲学家无法靠自然的理性去发现的，而我们却因信德而坚信着；例如：天主的照顾和全能，祇应崇拜一个天主。上述一切都包括在天主唯一这条条文里。
二、天主性这个名字，本身即已蕴有一种照顾万物的意思，如在第一集里已经讲过的（第十三题第八节）。可是，那具有理智者的能力，祇有借着愿意和认识，才能进行工作。为此，天主的全能，也有些包括祂的全知和照顾；因为假如天主不知世上之物，不加以照顾，祂就不能在它们内做祂所愿意做的一切了。
三、对于父、子、圣神，有关天主本性的唯一性，我们祇有一个认识；这就是第一条条文所指的。至于因起源的关系，天主在位格上的不同，对于父的认识，的确也有些包括着对于子的认识；因为假如祂没有一个子，祂就不是父了；其间的连系就是圣神。从这一观点看来，那些用一条条文来说三位的，确有充分的理由。不过，因为关于每一位，有些问题必须注意；而在这些问题上，有人犯了错误；
所以，从这方面看来，关于天主三位，我们可以分为三条条文。的确，亚略（Arius）相信父是全能和永远的，而他却不相信子与父同等同体。为此，需要一条关于子的位格的条文，来确定这个问题。同样也需要有一条关于圣神的位格的条文，来驳斥马赛道纽（Macedonius）。
基督的受孕和诞生，有如复活和常生，从某一观点来看，也一样可以合并在一条条文里的，祇因为它们都有同样的目的；可是，从另一个观点来看，它们也可以分为不同的条文，祇因为各有其特殊的难题。
四、是子和圣神被派来圣化受造之物。关于这个问题，有许多事是应该相信的。为此，关于子和圣神的位格，比关于那从未被派的父的位格，有更多的条文；正如我们在第一集里已经讲过的（第四十三题第四节）。
五、受造之物因恩宠而圣化，因受荣显而成全；这也因爱德的神恩和智慧的神恩而完成。可是，爱德是特属于圣神的；智慧是特属于子的。这样，每件工作因特属而同属于子及圣神；不过，其观点不同。
六、关于圣体圣事，应该注意两点：第一点是它是一件圣事；在这方面，它有如圣化恩宠的其它效果。第二点是基督的身体奇妙地存在其内；因此它是在天主的全能之下，有如其它属于天主全能的奇迹一般。
第九节 将信德条文编在一篇信经里是否适宜
有关第九节，我们讨论如下：
质疑 将信德条文编在一篇信经里，似乎不甚适宜。因为：
一、圣经是信仰的标准，对它不得有所增删；因为申命纪第四章二节这样说：「我吩咐你们的话，你们不可增删。」所以，在圣经公布之后，就不得另编信经，作为信仰的标准。
二、此外，按照（保禄）宗徒在厄弗所书第四章五节里所写的话，祇有「一个信德。」可是，信经是信德的宣言。所以不宜有一篇以上的信经。
三、此外，在信经理的信德宣言，与全体信徒有关。可是，并非全体信徒，祇是那些有成熟的或活的（formata）信德的信徒，方有资格这样相信天主。所以，信经不宜用「我信唯一的天主」这样的形式。
四、此外，下降至阴府是信德条文之一，已如上述（第八节）。可是，在（尼才亚Nicea公会议）教父的信经中，没有提及下至阴府。所以，搜集的似乎不足。
五、此外，奥斯定在阐述若望福音第十四章一节「你们要信仰（credere in）天主，也要信仰我」这话时说：「我们信赖（credere alicui，动词信同与格）伯多禄或保禄，但我们只对天主说信仰。」既然天主教会祇是一个受造之物，所以似乎不宜说：「我信仰（credere in）唯一、至圣、至公、从宗徒传下来的教会。」
六、此外，信经是被编来作为信仰的标准的。可是，信仰的标准应是提供给大家的，而且是公开地。为此，每一种信经都应在弥撒中咏唱，就像咏唱教父的信经一样。所以，将信德条文用（宗徒）信经来公布，似乎不甚适宜。
反之 既然整个教会是由真理之神︱圣神所统治的，所以它不能错；因为我们的主在若望福音第十六章三节这样应许祂的门徒们说：「当那一位真理之神来时，祂要教你们一切真理。」可是信经是由整个教会的权威所公布的。所以，信经里没有一些不宜之处。
正解 我解答如下：正如（保禄）宗徒在希伯来书第十一章六节所说的，「凡接近天主的人，应该信祂存在」。可是，一个人无法相信，除非给他提出他所应相信的真理。为此，必须将信德的真理集合在一起；这样，就更容易提供给大家，以免有人因不知道而失去信德的真理。信经（symbolum）之得名，因为它是信德箴言的总集。
释疑 一、信德的真理散见于圣经内，其说明的方式各有不同，有时隐晦不明；因此谁要从圣经里探取信德的真理，必须长期研究和实习；这不是愿意知道信德的真理者，人人都能做到的事；他们中间有许多人，由于忙着要做其它事务，没有时间去研习。为此，必须从圣经的言词中，搜集一篇明晰的大纲，以供大家相信。这实在不是给圣经作什么增补，而是取自圣经的一些摘要。
二、所有的信经说的都是一样的道理。不过，在有异端谬说发生时，更应小心教导民众有关信经的真理，以免心地简单者的信仰，被散布异端的人所破坏。有好几篇信经，就是为了这样的需要而被编成的。它们彼此并无差别，祇是由于异端人执迷不悟，所以有的信经把某些道理解释得比较清楚，而别的信经则已隐含着同样的道理。
三、信德宣言，好像是由因信德而团结在一起的整个教会亲自编在信经里。可是，教会的信德是活的信德；因为凡不仅是凑数的教徒，而是实时在属于教会的人，都有这样的信德。为此，信德宣言以信经表达出来，而所用的方式适合于活的信德。这样，即使在教徒中有人缺乏活的信德，也应该努力设法得到它。
四、关于下至阴府，没有异端人提出什么谬论伪说。这样，对于这个问题，就不需要加以更详细的说明。为此，在教父的信经里，没有重新提到它。不过，认为它早已在宗徒的信经里。因为一篇后来的信经，并不取消以前的信经，却加以阐述说明，正如以上所讲过的。
五、如果我们说：「我信（仰credere in）有圣而公教会」，这话的意思必须是，我们所相信的是那圣化教会的圣神。这样，它的意思是：「我信（仰credo in ）圣化教会的圣神。」不过，更好按一般用法省去「仰 in」这个字，祇说「我信有圣而公教会」，如同教宗良所说的。
六、由于教父的信经解释宗徒的信经，而是在信仰已经广传各地之后，教会也已安享太平的时候，才编成的，所以在弥撒中公开咏唱。相反的，宗徒的信经是在教难中，信仰尚未公开露面的时候编成的，所以是在日课经第一个时辰经及结束的夜祷经中默默地念的，好像是反对过去的，以及未来的谬论的黑暗。
第十節 是否教宗有权编制信经
有关第十节，我们讨论如下：
质疑 教宗似乎无权编制信经。因为：
一、已如前述（第九节释疑二），编制新的信经之成为必要，是为解释信德的条文。可是，在旧约时代，信德的条文，随着时间的进展，越来越解释得清楚；因为已如前述（第七节），越接近基督，信德的真理也越明显。为此，到了新约时代，就没有这种理由了；不再需要把信德的条文讲得更清楚。所以，教宗似乎没有这种权力，编制一种新的信经。
二、此外，没有人有权可以做那为整个教会以绝罚所禁止的事。可是，编制新的信经是被整个教会以绝罚所禁止的。因为在第一届厄弗所公会议的会议录里说：「在读毕尼才亚（Nicea）公会议的信经之后，神圣会议决定，除了大会各位神长因圣神在一起，在尼才亚集会所定者之外，不得读、写或编制任何其它的信经」；否则应受绝罚。在加尔才道（Chalcedon）公会议的会议录里重申此令。所以，教宗似乎没有权力，公布一种新编的信经。
三、此外，亚达纳修不是教宗，亚历山大（亚力山卓）的宗主教；却公布了一种信经，而且还在教会内咏唱。所以，教宗似乎并不比其它的主教更有权力，公布一种新编的信经。
反之 信经是由一个公会议所编制的。可是，这样的公会议，祇能由教宗的权力召集，如在「教会法律类编」第十七编第四及五条里所记载的。所以教宗有权编制信经。
正解 我解答如下：正如以上所述（第九节释疑二），为能避免发生错误，必须编制新的信经。为此，谁对于信德问题，有权作最后决定，使人人都能确定无疑地坚信它们，谁就有权公布新编的信经。可是，这种权力是属于教宗的，正如「教会法律类编」第十七编第五条所说的：「教会内所发生的一切比较重要和比较困难的问题，都由他决定。」为此，按路加福音第二十二章三十二节所载，我们的主对祂所立的教宗伯多禄说：「伯多禄，我已为你祈求了，为叫你的信德不致丧亡，待你回头以后，要坚固你的兄弟。」这是因为整个教会里，祇应该有一个信德，如同格林多前书第一章十节所说的：「求你们众人言谈一致，在你们中不要有分裂。」而这个决不能做到，除非任何可能发生的信德问题，都由那位统治整个教会者来决定，务使整个教会都能坚持他的判决。是故祇有教宗有权公布新编的信经，也有权处理其它一切有关整个教会的问题；例如：召集公会议等类之事。
释疑 一、信德的真理，在基督和宗徒的道理中，已经讲得相当清楚了。不过，按照伯多禄后书末章（第三章）十六节的话，由于有些居心不良的人，对于宗徒的教训，以及圣经其它的道理，「加以曲解，而自趋丧亡」，所以必须按时更清楚地阐明信德的真理，以反对发生的谬说。
二、公会议的禁令和判决，只是对那些无权决定信德问题的私人的。的确，公会议的这个决定，并没有使其后的公会议失去编制新的信经的权力；在这种新的信经里，实在没有什么新的信德道理，祇是把同样的信德道理阐述得更加清楚而已。因为每一个公会议都曾顾及这一点，即以后的公会议，如果由于发生异端而有必要时，可以把以前的公会议所讲过的问题，更清楚地加以说明。所以，这是教宗的事，他有权力召集公会议，并认可公会议的决定。
三、亚达纳修编写了一篇信德的宣言，用的不是信经的形式，而是说明道理的形式；这只要看他的语气就可以知道了。不过，由于这篇东西简要地包括着全部信德的真理，所以它为教宗的权力所采纳，把它当作一种信仰的标准。


神学大全-第二题 论信德内心行为-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第二题 论信德内心行为

—分为十节—
然后要讨论的，是信德行为（参看第一题引言）：第一，论内心的行为，第二论外表的行为（第三题）。
关于第一点，可以提出十个问题：
一、「相信」这个内心的行为是什么。
二、有多少表达的方式。
三、为得救是否必须相信一些超出自然理性之上的事物。
四、是否必须相信自然理性所能及的事物。
五、为得救是否必须明显地相信某些事物。
六、是否人人都同样必须明显地相信。
七、为得救是否常必须明显地相信基督。
八、为得救是否必须明显地相信天主三位一体。
九、信德行为是否有功。
十、人的理性理由是否减少信德的功劳？
第一節 相信是否就是赞同地思想
有关第一节，我们讨论如下：
质疑 相信似乎并非就是赞同地思想。因为：
一、拉丁文 cogitatio（思想）这个字，含有探索的意思；cogitare（思想）似乎是等于 simul agitare（coagitare），即「一起讨论」。可是，大马士革的若望（达马赛诺）在「论正统信仰」卷四（第十一章）说：「信仰是不经探索而赞成。」所以，思想与信德行为无关。
二、此外，信德是在理性内，如同我们后来所要说明的（第四题第二节）。可是，思想是思量或思考能力的一种行为，是属于感觉部份的，如同在第一集（第七十八题第四节）里所讲过的。所以，思想与信德无关。
三、此外，相信是一个理智的行为，因为它的对象就是真理。可是，赞同似乎不是理智的行为，而是意志的行为，好像同意一样，已如前述（第一题第四节；参看第二集第一部第十五题第一节）。所以，相信并非赞同地思想。
反之 奥斯定在「论圣人之预定」一书中，就是这样解释相信的（第三章）。
正解 我解答如下：思想可有三种解法。第一是一般的解法，就是理智作任何实际的心思，如同奥斯定在「论天主圣三」卷十四（第七章）所说的：「使我们藉思想而认识的能力，我们现在称之为心智或思力。」第二是比较合乎源义的解法，就是心智或理智在尚未达到明确认识的程度以前，带有某种探索的思考。奥斯定在「论天主圣三」卷十五（第十六章）的话，就是按照这种意思而说的：「天主子不名为思想，而名为天主之言。我们的思想，在发现我们所知道的，并由此取得形式或成形时，也就成为我们的言语。为此，应如此了解：天主之言，没有思考或探索；因为天主之言没有什么尚未有形，而有待及有可能成形的。」按照这个意思，严格地来说，思想是心智正在考虑，而尚未达到明见真理的完善程度时的行为。不过，由于这样的行为，可能是考虑的心智针对那些普遍的内涵而有的，而这是属于理智的能力的；或者是针对某些个别的内涵，而这是属于感觉部份的。为此，思想的第二种意义，就是理智（intellectus）考虑的行为；而第三种意义，就是思量或思考能力（virtus cogitativa）的一种行为。
准此，如果把「思想」解作第一种广泛的意义，「赞同地思想」就不完全说出「相信」的意思；因为按照这样的解法，即使一个人思考自己所知道的，或者所明了的，他也是赞同地思想。在另一方面，如果把「思想」作为第二种的解法，它就完全说出相信行为的本质。因为在属于理智的行为之间，有些行为含有坚决的赞同，而无丝毫这样的（探索的）思想；如同一个人在思考自己所知道的或所明了的事物时，就是这样的；因为这样的思考已经完成了或成形了。有些理智的行为，都有尚未成形的思想，缺乏坚决的赞同：或者它们不倾向于任何一方，一个人在「怀疑」时，就是这样的；或者由于一个轻微的理由，更倾向于一方，而不倾向于另一方，一个人在「猜想」时，就是这样的；或者偏执一方，而疑惧着另一方；一个人在「持某意见」时，就是这样的。「相信」这个行为，却坚持一方；就这一点而论，相信与认识和明了有些相同；可是，相信的认知，并不达到明见或洞见的完善程度；就这一点而论，相信与怀疑、猜想和持某意见相同。为此，相信的人是在赞同地思想；这样，相信的行为与理智所有其它有关真伪的行为不同。
释疑 一、信德不是如同自然理性那样的探索，以证明所信的事，只是探索那些促使人相信的因素；例如因为这是由天主说过的，而经奇迹证实的。
二、这里思想并非解作思量或思考能力的行为，却解作一个理智的行为，如上所述（正解）
三、相信者的理智，不是由理性，而是由意志，限定于某一对象的；为此，这里赞同解作理智由意志限定于某一对象的行为。
第二節 将信德行为分为信赖天主、信天主、和信仰天主
是否适当
有关第二节，我们讨论如下：
质疑 将信德行为分为信赖天主（credere Deo）、信天主（credere Deum）和信仰天主（credere in Deum），似乎分得不适当。因为：
一、一种习性只有一种行为。可是，信德是一种习性，因为它是一种德性。所以，没有理由说，有多种信德的行为。
二、此外，凡是一切信德行为所共有的，不应该被视作一种特殊的信德行为。可是，「信赖天主」是一切信德行为所共有的；因为信德是以第一真理为基础的。所以，似乎没有理由说它（信赖天主）与某些其它的信德行为不同。
三、此外，无信德者所能有的，不能称为信德的行为。可是，无信德者也能信天主。所以，不应把这（信天主）视作为信德行为。
四、此外，动向目的，是属于意志的事；因为意志的对象是善和目的。可是，相信不是意志的行为，而是理智的行为。所以，「信仰天主」这种趋向一个目的的行动，不应该被列为相信的分类之一。
反之 是奥斯定在「论天主的话」（证道集第一四四篇第二章）和「若望福音释义」（第二十九讲）里，作了这样的区别。
正解 我解答如下：任何机能或习性的行为，系于这个机能或习性与其对象的关系。可是，对于信德的对象，可作三种不同的看法。因为既然「相信」，如上所述（第一节释疑三），是理智受了意志的推动而赞同的行为，所以信德的对象可以或者从理智方面来看，或者由那推动理智的意志方面来看。
如果从理智方面来看信德的对象，在这对象里，如上所述（第一题第一节），就可以看到两件事。一件是信德的质料对象。照这样的看法，有「信天主」这信德行为；因为，正如以上所述（同上），没有一样事物足供我们相信的，除非由于它与天主有关。第二件事是对象的形式之理；因为这有如一个媒介，因着它我们才相信某些值得信的。照这样的看法，有「信赖天主」这信德行为；因为，正如以上所述（同上），信德的形式对象是第一真理。人固执第一真理，并为了第一真理，赞同自己所信的。
第三，如果从理智受意志推动这方面来看信德的对象，有「信仰天主」这信德行为。因为第一真理，由于具有目的的特性，是与意志有关系的。
释疑 一、这三种看法，并不是指三个不同的信德行为，而是一个同样的行为，祇是它与信德的对象有不同的关系而已。
二、这也足以答复质疑二。
三、无信德者之信天主，不是按照「信天主」这信德行为的意义。因为他们并不在信德所定的条件下，信天主的存在。为此，他们并不真正地信天主；因为，正如「哲学家」在「形上学」卷九（第十章）所说的：「不正确地认识简单的东西，就是完全不认识它们。」
四、前面已经讲过了（第一集第八十二题第四节；第二集第一部第九题第二节）意志推动理智，以及灵魂其它的能力，趋向目的。照这个看法，有「信仰天主」这信德行为。
第三节 为得救是否必须相信一些超出自然理性之上的事物
有关第三节，我们讨论如下：
质疑 为得救似乎并不需要相信（一些超出自然理性以上的事物）。因为：
一、一样东西，藉其自然的天赋，似乎已经获有充分的保证，以救生自己，并完成自己。可是，信德的内涵超出人的自然理性以上，因为它们都是看不见的事物，如同以前所说过的（第一题第四节）。所以，为得救似乎并不需要相信。
二、此外，按照乔布传第十二章十一节「耳朵不是为明辨言语吗」的话，人如果无法判断，给他提出的究竟是真是假，而相信这样的是，为他就有危险。可是，在信德的事上，人无法作这样的判断；因为他不能追踪它们，一直到那些引导我们作出一切判断的第一原理。所以，信从信德的事是危险的；为得救并不需要相信。
三、此外，按照圣咏第三十六篇二十九节「义人的救护来自上主」的话，人的得救在于天主。可是，罗马书第一章二十节说：「祂那看不见的美善，即祂永远的大能，和祂为神的本性，都可凭祂所造的万物，辨认洞察出来。」那些为理智所洞察或显然看见的事物，不是相信的对象。所以，人为得救并不需要相信某些事物。
反之 希伯来书第十一章六节却说：「没有信德，是不能中悦天主的。」
正解 我解答如下：在上下有序的自然界里，有两件事共同造成下级之物的完善：一件是关于那下级之物的行动的，一件却是关于那上级之物的行动的。这样，水因着它自己的行动，流向（地的）中心；依着月球的运行，它却绕着中心而涨落流动。同样的，行星自西徂东，自行运转；遵循第一重天的运行，它们却自东向西转动。可是，惟独有理性的受造物，直接属于天主之下；因为其它的受造物不能接触到一些普遍性的东西，却祇能接触到一些个别性的东西；它们分有着天主的美善，或者祇在「存有」方面，如无生物；或者也在「生活」，以及「认识个别事物」分面，如植物和动物。至于有理性的受造物，由于能有「善」和「存有」等普遍性的知识，可与存有的普遍性根元直接地相关连。
为此，有理性的受造物的完善，不仅是在于有关它本性应有的那方面，而且也在于它在本性之上分有天主的美善。所以，如上所述（第一集第十二题第一节；第二集第一部第三题第八节），人的最后幸福，在于超性的享见天主。按照若望福音第六章四十五节「凡由父听教而学习的，必到我这里来」的话，人除非受到天主的教诲，是不能得到享见天主的。可是，人按照他自己本性的能力，这样的知识，决不是一下都能立刻接受的，而是逐渐获得的。而且每一个这样学习的人，必须相信，为能得到知识完美的程度；正如「哲学家」（在「驳诡辩的谬论」第二章）所说的：「一个学习的人，理应相信。」是故一个人为能完善的享见天上的福乐，必须首先相信天主，如同一个学生，必须相信那位教导他的教师一样。
释疑 一、既然人的本性系属于一个上级的性体，所以自然的知识，对他的完善是不够的，必须有一种超自然的知识，正如上文所述（正解）。
二、正如借着理性的自然之光，人赞同第一原理；同样借着德性的习性，一个有德之人，对于那些与那德性有关的事，能作正确的判断。这样，人借着天主所赐给他的信德之光，赞同那些符合信德的事，而不接受那些相反信德的事。所以，「那些在耶稣基督内的人」，以及受祂信德光照的人，并没有危险，也「无罪可定」（罗马书第八章一节）。
三、在许多方面，信德认识那些看不见的天主之事，比自然的理性，经由受造之物而探求天主的这种方法，所能认识的更为高明。为此，德训篇第三章二十五节说：「你已见到许多人类不能理解的事。」
第四节 是否必须相信那些可用自然理性证明的事物
有关第四节，我们讨论如下：
质疑 似乎不需要相信那些可用自然理性证明的事物。因为：
一、在自然的工作中无多余无用之物；在天主的工作中，更是没有一物是多余无用的。可是，如果一物已足，而再采用其它的东西，便是多余无用的。所以，用信德去接受那些用自然理性已经能够知道的事物，便是多余无用的。
二、此外，凡是属于信德的对象的，才是必须相信的事物。可是，知识与信德，以如上述（第一题第五节），并非关于同样的对象。所以，既然凡是借着自然的理性可以知道的事物，都是属于知识的对象，就似乎不需要相信那些为自然的理性所证明的事物。
三、此外，凡是可知的事物，似乎都具备同一（可知）之理；这样，如果其中有些事物给人提出，作为信德的对象，其它的事物也就同样应该为人所相信。可是，这是不对的。所以，不需要相信那些可用自然的理性来知道的事物。」
反之 必须相信天主是唯一的、无形的；而这些都是哲学家用自然的理性所证明的。
正解 我解答如下：不仅是那些超出理性以上的事物，就是那些理性能够知道的事物，人也必须用信德的方式去接受；而这是为了三个理由。第一，是为使人可以更迅速的认识天主的真理。因为证明天主实有，以及天主其它方面的那一门学问，是所的学科中最后一门给人研究的学问；这是因为它必须先具备许多其它方面的知识；为此，人要历经生命中许多岁月，才会认识天主。第二个理由是，为使对天主的知识更为普及。因为有许多人在研究学问方面，不能有什么进步；这是或者由于明悟迟钝，或者由于工作繁忙和现世生活的需要，甚或由于懒惰学习。假如不用信德的方式，使这样的人认识天主的事物，他们就都会完全缺乏对天主的认识。第三个理由是为了要确知无疑的缘故。因为人的理性，在有关天主方面的事物上，是很不足的。关于这一点，有一个明显的迹象，就是哲学家们，借着自然理性的探索，想研究有关人的问题，都犯了许多的错误，而且他们的意见也不一致。所以，为使人能够确实无疑地认识天主，必须把有关天主的事物，用信德的方式，给他们提供出来，有如由不能说谎的天主亲自告诉的。
释疑 一、人类祇靠自然理性的研究，不足以认识有关天主的事物；就是为认识那些可以用理性来证明的事物，也是不足的。为此，相信这样的事物，并不是一件多余无用的事。
二、知识和信德不可能在同一个人内，关于同一样事物；不过，为一个人所知的，能是为另一个人所信的，如同在前面已经讲过的（第一题第五节）。
三、虽然凡是可知的，都同样有可知之理，但对（人的）幸福却不是都有同等的关系。为此，它们不是同样供给我们来相信的。
第五节 人是否必须明显地相信一些事物
有关第五节，我们讨论如下：
质疑 人似乎不必明确或显明地（explicite）相信一些事物。因为：
一、没有人必须做他做不来的事。可是，明显地相信一些事物，不是人力所能做得到的；因为罗马书第十章十四及十五节说：「从未听到祂，又怎能信他呢？没有宣讲者，又怎能听到呢？若没有奉派遣，人又怎能去宣讲呢？」所以，人不必明显地相信什么事物。
二、此外，正如我们由信德导向天主，同样也由爱德导向天主。可是，人只要准备遵守爱德的（一切）诫命就够了，不必一一付诸实行；这有玛窦福音第五章三十九节所记载的主的训令为证：「若有人掌击你的一面颊，你把另一面也转给他。」按照奥斯定在「山中圣训诠释」（卷一第十九章）的解释，还有其它类似的命令，都为此作证。所以，人只要准备相信一切天主所提出而要人相信的事物就够了，不必明显地相信什么事物。
三、此外，按照罗马书第一章五节的话：「为使万民服从信德」，信德之为善，在于服从。可是，按照圣咏第一一八篇六十节的话：「爽爽快快，毫不踌躇，我准备遵守祢的规矩」，服从之德并不要人把某些规定的命令，一一付诸实行，祇要一个人的心准备随时服从就够了。所以，对信德来说，似乎也祇要人准备相信凡是天主所提出的，就够了，不必明显地相信什么事物。
反之 希伯来书第十一章六节说：「凡接近天主的人，应该信祂存在，且信祂对寻求祂的人是赏报者。」
正解 我解答如下：人所必须遵守的律令，是关于德性的行为的；而这些行为是得救的方法。可是，一个德性的行为；正如上述（第二集第一部第六十题第五节），系属于习性与其对象的关系。在每一种德性的对象里，可以注意两件事，即：那本然并直接属于德性的对象的，这在德性的每一个行为里都是必要；以及那偶然或附加于本然对象之上的。例如：为了公共的福利，而冒生命的危险，不顾个人的危险而迎系敌人，这是本然并直接属于勇德的对象的；可是，在一次正义的战争中，一个人应该有武装，或者应该用自己的刀剑去打击敌人等事，固然也都属于勇德的对象，但是偶然的。
指定德性行为之本然及直接对象，一如指定德性行为一样，是诫命必须要涵盖的。可是诫命并不需要指定那些偶然及次要地附加于德性之本然及直接对象上的事物，除非是专为某一地或某一时。
所以，必须说，信德直接的对象，是那些能使人获得真福的事物，如同前面所讲过的（第一题第八节）；至于间接而次要的对象，则包括天主在圣经里所说过的一切事物，例如：亚巴郎有两个儿子，达味是叶瑟的儿子等类的事。
所以，关于信德的首要各点或各条条文，人必须明显地相信它们，正如必须有信德一样；可是，关于信德的其它各点，人并不需要明显地相信它们，祇要他不明显地，即随时准备相信它们，如同他随时准备相信在圣经里的一切事物一样。祇在他清楚知道，某些事物是包括在信德道理之内时，他才必须明显地相信它们。
释疑 一、如果我们认为，祇有那些我们没有恩宠的帮助而能做得到的事，才是人力所能及的事，我们就必须做许多没有救赎恩宠的帮助我们做不到的事；例如：爱天主和我们的近人，以及相信信德的条文。可是，有了恩宠的帮助，我们就能做得到；因为这样的帮助，如同奥斯定在「论劝戒与恩宠」（第六章）所说的，天主把它给了谁，是仁慈地给他的；没有把它给了谁，是公正地没有给他的，为惩罚他以前的罪，或者至少他的原罪。
二、人必须明确地爱那些为爱德之本然及直接对象的可爱者，即天主和近人。质疑所说的是指那些附属于爱德之对象的诫命。
三、服从的德性，严格地来说，是在于意志。为此，如果意志迅速地服从长命，已经足为服从的行为；因为这就是服从之本然及直接的对象。可是，这个或那个命令，是偶然附加于服从之本然及直接对象上的。
第六节 是否人人都同样必须明显地相信
有关第六节，我们讨论如下：
质疑 似乎人人都同样必须明显地相信。因为：
一、人人都必须做那些为得救必要的事；祇要看爱德的诫命，就可以知道了。可是，如上所述（第五节），有些事物必须明显地相信，这是为得救必要的事。所以，人人都同样必须明显地相信。
二、此外，没有人应该在那些他不必相信的事物上接受测验。可是，有时就是无知识的人，也要在那些有关信德最微小的事物上接受测验。所以，人人都必须明显地相信一切的事物。
三、此外，如果下级的人祇须有不明显的信德，而非明显的信德，他们的信德便必然是隐含在上级的人的信德里。可是，这似乎是有危险的；因为上级的人可能会错。所以，下级的人似乎也必须有明显的信德；这样，人人便都必须有明显的信德。
反之 乔布传第一章十四节说：「牛正在耕地，母驴在一旁吃草。」按（大）额我略在「伦理丛谈」卷二（第三十章）的解释，母驴象征没有知识的人，牛则指那些有知识的人；在有关信德的事物上，没有知识的人应该附合有知识的人。
正解 我解答如下：讲解信德的事物，要仰赖天主的启示，因为信德的内容超越自然的理性。可是，天主的启示依照一定的次序，经由那些在上级的，传到那些在下级的；例如：经由天使而传达于人；经由高级的天使，而传达于低级的天使，如同狄奥尼修在「上天（天使）阶级论」（第四、七及八章）所解释的。所以，对人类讲解信德的问题，也有同样的情形：经由那些在上级的人，而传达于那些在下级的人。是故，正如那些光照低级天使的高级天使，关于天主的事物，必须比那些低级的天使，具有更多的知识，如同狄奥尼修在「上天（天使）阶级论」第十二章所说的，同样的，那些在高级的人，有责教导别人的，关于信德的事物，也必须有更多的知识，而且应该更明显地相信它们。
释疑 一、为得救，并非人人都同样需要明显地信德的事物；因为那些在上级的人，有责教导别人的，必须明显地比别人相信更多的事物。
二、不应该用信德微妙的事物去测验那些没有知识的人，除非怀疑他们已被异端人所教坏了；因为异端人往往在这样的问题上，破坏没有知识的人的信德。不过，如果发见他们并非固执自己错误的思想，而是由于他们单纯无知，就不是他们的过失。
三、不级的人并没有什么信德隐含在上级的人的信德内，非上级的人信从天主的道理。为此，（保禄）宗徒在格林多前书第四章十六节说：「你们要效法我，如同我效法基督。」是故信仰的标准，不是人的知识，而是天主的真理。如果上级的人不遵照这个标准，没有知识的人的信德，并不因为他们认为上级的人有纯正的信德，而受到伤害，除非他们在特殊问题上固执上级的人的错误，而相反整个教会的信德。既然我们的主在路加福音第二十二章三十二节说过，「伯多禄！我已为你祈求了，为叫你的信德不至表失」，所以整个教会的信德不会有缺失。
第七節 是否人人为得救都必须明显地相信基督的奥迹
有关第七节，我们讨论如下：
质疑 人人为得救，似乎并不是都必须明显地相信基督的奥迹。因为：
一、天使所不知道的事，人不必明显地相信；这是由于明显地相信要仰赖天主的启示；而这启示是经由天使而传达于人的，如同上面所讲过的（第六节；第一集第一一一题第一节）。可是，就是天使也不知道基督降生的奥迹。圣咏第二十三篇八至十节说：「谁是这位光荣旳君王？」依撒意亚第六十三章一节也说：「那由厄东西来的，是谁啊？」按照狄奥尼修在「上天（天使）阶级论」第七章的解释，是天使提出这些问题。所以，人不必明显地相信基督降生为人的奥迹。
二、此外，洗者若翰显然是一位大人物，而且也最近基督。关于他，主在玛窦福音第十一章十一节曾说过：「在妇女所生者中，没有兴起一位比洗者若翰更大的。」可是，洗者若翰似乎并没有明显地知道基督的奥迹；因为如同玛窦福音第十一章三节所记载的，他问基督说：「你就是要来的那一位，或是我们还要等候另一位？」所以，就是大人物也不需要明显地相信基督。
三、此外，狄奥尼修在「上天（天使）阶级论」第九章说，许多外教人，经由天使的工作，而获得了救恩。可是，外教人对于基督，似乎既没有明显的信德，也没有不明显的信德；因为他们没有得到什么启示。所以，人人为得救，似乎并不是都必须相信基督的奥迹。
反之 奥斯定在「劝戒与恩宠」（第七章）说：「我们相信，除非经由唯一的中保，人而天主的耶稣基督，无论老少，没有一个人能避免死亡，以及罪恶的缧绁。使我们如此相信的这信德是健全的。」
正解 我解答如下：如前所述（第五节；第一题第八节），信德的对象，本然而直接地包括那使人获得真福的事物。可是，基督降生和受难的奥迹，是使人到达真福的道路；因为宗徒大事录第四章十二节说：「在天下人间，没有赐下别的名字，使我们赖以得救的。」所以，无论何时，对于基督降生为人的奥迹，人人都必须怀有某种信德，祇是方式依时不同，因人而异。这是因为人类在犯罪堕落以前，明显地相信基督降生为人，祇把这事看作光荣的大收场，而不是把它当作因受难复活而救赎人类脱免罪恶；因为其时人类远不知道自己未来的罪恶。可是，根据下面的话，其时似乎预先知道基督的降生成人是因为按照创世纪第二章二十四节的记载，圣经上说：「为此人应离开自己的父母，依附自己的的妻子。」又（保禄）宗徒在厄弗所书第二章三十二节说：「这奥秘真是伟大！但我是指基督和教会说的，」若说人类原祖不知道这个奥秘，这是不能令人置信。
然而，在犯罪以后，人就明显地相信基督，不仅有关祂的降生为人，而且也有关祂用以救赎人类，使其免于罪恶和死亡的祂的苦难和复活；因为，假如他们不相信，他们就不会在未有（梅瑟）法律之前，或在已有（梅瑟）法律之后，某此祭祀来预象基督的苦难。这些祭祀的意义，上级的人固然明显知道；而那些下级的人，在这些祭祀的帷幕之下，相信它们是天主针对要来的基督所命的，多少有些隐晦的知识。正如在前面所已经讲过的（第一题第七节），他们越接近基督，也越认清基督奥迹。
及至恩宠显示之后，无论是上级的人，或是下级的人，都必须明显地相信基督的奥迹，主要是有关那些在各地教会所隆重纪念，并公开宣布的奥迹；例如：那些我们在前面已经讲过的（第一题第八节），有关天主降生的信条。至于有关天主降生的信条中其它的细节，每一个人必须按照自己的地位和工作，或者比较明显地，或者不大明显地相信它们。
释疑 一、天主之国的奥迹，如奥斯定在「创世纪字义新探」卷五（第十九章）所说的，天使并非完全不知；不过，当基督把其中某些要点启示给他们时，他们就知道得更楚。
二、洗者若翰并非由于不知道，才提出关于基督降凡成人的问题；因为他早已清楚地承认过：「我看见了，我便作证：祂就是天主子。」这是若望福音第一章三十四节所记载的。为此，他并没有说：「你就是已来那一位吗？」却说：「你就是要来的那一位吗？」这样，他问的是关于将来，而不是关于过去。同样也不可相信他不知道基督将来的苦难；因为他已经说过（若望福音第一章二十九节）：「看，天主的羔羊，除免世罪者。」这样，他预言了基督未来的奉献。而且其它的先知，也曾预言过基督苦难，尤其是在依撒意亚的第五十三章里可以看到。所以，我们可以同（大）额我略一起说（福音论赞，卷一第六篇），洗者若翰问这个问题，由于他不知道，是否基督将亲自下降阴府。不过，他并非不知道，基督苦难的效力，按照匝加利亚第九章十一节的话：「你，因了你盟约的血，我要从无水地牢中释放你的俘虏」，也要深及那些被幽禁在灵薄里的人。在基督尚未下至阴府完成此事之前，他不必明显地相信这事。
我们也可以如同盎博罗修，在他「路加福音注疏」（卷五第七章十九节）里所说的话那样解答：洗者若翰提出这个问题，不是由于怀疑式无知，而是出于一片虔诚。或者我们也可以如同金口若望那样解答（玛窦福音论贙，第三十六篇）：洗者若翰这样发问，不是好像他自己不知道，而是因为他愿意自己的徒第，关于这个问题，能从基督那里，得到一个圆满的答复。为此，基督也指出祂所行的奇迹，答复那些徒第，为开导他们（玛窦福音第十一章四至五节）。
三、外教人中，有许多人得到了关于基督的启示；这从他们的预言，就可以清楚地看出来了。乔布传第十九章二十五节说：「我确实知道，我的拯救者还活着。」按照奥斯定所说的话（驳摩尼教徒福斯德，卷十三第十五章），古女预言家面比拉（Sibylla）也曾预言过一些有关基督的事。再者，我们在古罗马人所著的史书上读到，在君士坦丁﹒奥古斯都及其母后依肋纳（Irena）的时候，曾发见一座坟墓，墓中的人胸前，放有一金牌，上面写着这样的字：「基督将由一童女诞生；我相信祂。太阳啊！在艾琳和君士坦丁的时代，你将再次看见我。」不过，如果没有人得到什么启示，而能得救者，他们不能不相信一位中保而救；虽然他们不是明显地相信，却由于相信天主上智的照顾，而有不明显的信仰；因为他们相信，天主会拯救人类，采用祂所喜欢的任何一种方法，并按照祂给那些认识真理的人所作的启示，如同在乔布传第三十五章十一节所说的：「使我们比地上的走兽更聪明。」
第八节 为救是否必须明显地相信天主三位一体
有关第八节，我们讨论如下：
质疑 为得救似乎并不需要明显地相信天主三位一体。因为：
一、（保禄）宗徒在希伯来书第十一章六节说：「凡接近天主的人，应该信祂存在，且信祂对寻求祂的人是赏报者。」可是，一个不相信天主三位一体的人，也能相信这事。所以，不必明显地相信天主三位一体。
二、此外，在若望福音第十七章六节说：「父啊！我将的名显示给人。」奥斯定解释这话说：「不是那个被称为天主的名，而是那个被称为父亲的名。」后来他又说：「天主造了这个世界，在这方面，祂是为万民所知道的；不可将天主与假的神一起来崇拜，在这方面，天主在犹太是为人所知道的；可是，天主是此一基督的父亲，因着基督祂除去了这个世界的罪恶，祂的这一名字，先前不是为人所知道的，现在却显示给人了。」（若望福音释义，第一O六讲）所以，在基督降生以前，在天主内父与子是人所不知道的；这样，天主三位一体不是为人所明显地相信的。
三、此外，我们关于天主所必须明显地相信的，是天上福乐的对象。可是，天上福乐的对象是至上之善，是在天主内可以认识的，不必作任何位格的区别。所以，不必明显地相信天主三位一体。
反之 在旧约里，曾用多种方式来表达天主三位一体；这样，就在创世纪开始的时候，即第一章二十六节，写着这样表示天主三位一体的话：「让我们照我们的肖像，按我们的模样造人。」所以，从最初的时候，为得救就必须相信天主三位一体。
正解 我解答如下：不相信天主三位一体，就无法明显地相信基督的奥迹；因为基督的奥迹，包括天主子取了人性，用圣神的恩宠重新了世界，而且因圣神受孕。所以，正如在基督以前，关于基督的奥迹，上级的人明显地相信，而下级的人则不明显地或模糊不清地相信；同样，关于天主三位一体的奥迹，也有同样的情形。是故恩宠一经显示之后，人人都必须明显地相信天主三位一体的奥迹。凡是在基督内重生的，按照玛窦福音末章（第二十八章）十九节所说的，「所以你们要去使万民成为门徒，因父及子及圣神之名，给他们授洗」，都曾因呼求了天主圣三，而抵达这（明显地相信的）地步。
释疑 一、无论何时，无论何人，都必须明显地相信那两件事。可是，这种明显的信德，并非时时为所有的人都是足够的。
二、在基督降生以前，对天主三位一体的信德，隐藏在上级的人的信德里；可是，经由基督和宗徒，它已显示给全世界。
三、天主的美善，按照我们现在经由效果（到原因）的了解方式，就是没有天主三位一体这端道理，也能知道；可是，要如同祂本身的实在的情形那样，如同那些在天享受真福者所看见的那样去认识它，没有天主三位，就无法认识。而且我们获得天上的福乐，有赖于天主三位间的派遗。
第九节 相信是否有功
有关第九节，我们讨论如下：
质疑 相信似乎并没有功劳。因为：
一、一切功劳的根源是爱德，如同以前所讲过的（第二集第一部第一一四题第四节）。可是，信德有如本性或自然，也是爱德的前导。所以，正如一个自然的行为没有功劳，【因为我们并不因着自然的天赋而有什么功劳，】同样一个信德的行为也没有功劳。
二、此外，相信是居于意见和知识或思考已知者之间。可是，知识的思考没有功劳；至于意见也没有功劳。所以，相信是没有功劳的。
三、此外，谁若因相信而赞同一端道理，或者有着充分的理由去相信，或者没有什么理由。如果他有充分的理由去相信，在他方面似乎就没有什么功劳；因为他不再有自由，可以相信或不相信；如果他没有充分的理由去相信，这就表示他轻信，如同德训篇第十九章四节所说的：「轻信的人，必然心地轻浮。」这样，他似乎不能因此而有什么功劳。所以，相信决不是有功劳的。
反之 希伯来书第十一章三十三节说：圣人们「借着信德得到了恩许」。假如他们不因着相信而有功劳，就不会如此了。所以，相信是有功劳的。
正解 我解答入下：如前所述（第二集第一部第一一四题第三及四节），我们的行为能有功劳，是因为它们发自受着天主的恩宠推动的自由意志。是故每一个在自由意志管制之下的人性行为，如果是关于天主的，就能是有功劳的。可是，相信的行动，是一个理智的行为，在受着天主恩宠推动的意志的管制之下，赞同天主的真理。这样，它在与天主的关系方面，服属于自由的意志。所以，信德的行为可以是有功劳的。
释疑 一、本性或自然之与爱德，即功劳的根源，正如质料之与形式。而信德之与爱德，则有如在最后形式之前的配备。可是，主体或质料，以及预先的配备，在未有形式之前，不能靠形式的力量有所行动，这是显而易见的。但在有了形式之后，主体和预先的配备，二者都靠着形式而行动，形式则是行动的主要根元。例如：火的热力，靠着火的本体形式而行动。准此，如果没有爱德，本性或自然和信德都不能完成一个有功劳的行为；可是，如果有爱德，信德的行为就借着爱德而有功劳；正如一个自然的行为，以及自由意志的一个自然行为，亦同样是如此。
二、在知识里，可以注意两件事，即：有知识者赞同所知的事，以及他思考所知的事。可是，知识的赞同，并不服属于自由的意志；因为有知识者迫于证明的力量，不得不赞同；因此，知识的赞同，是没有功劳的。但是对已知之事的现实思考，是服属于自由意志的；因为思考与否，权力采在他的手中。为此，对知识的思考，如果是为了爱德的目的，即为了光荣天主，或者为了别人的福利，就可能是有功劳的。在另一方面，关于信德，这两件事都服属于自由的意志；这样，从两方面来看，信德的行为都是能有功劳的。至于意见，就缺乏坚确的赞同；因为它是脆弱而不稳定的，如同「哲学家」在「分析后论」卷一（第三十三章）所说的。所以，它（意见）似乎不是发自意志的一个完全的行为。为此，在赞同方面，看来它并没有多大的功劳，虽然在实际思考方面，它可能是有功劳的。
三、相信的人有充分的理由去相信；因为他受着天主的权威以奇迹证实的道理所推动，而且还受着天主用人内在的本能的催促。为此，他并非轻率地相信。不过，他缺乏充分的理由，以得到知识。所以，他并不失去自己的功劳。
第十节 支持我们信德的理性理由是否减少信德的功劳
有关第十节，我们讨论如下：
质疑 支持我们信德的理性理由，似乎减少信德的功劳。因为：
一、（大）额我略说：「相信理性所证明的事，没有什么功劳。」（福音论赞，第二十六篇）为此，如果人的理性提供充分的证据，信德的功劳就完全失去。所以，支持信德内容的任何理性理由，似乎就减少信德的功劳。
二、此外，凡能减损德性之理的，就能减少功劳之理；因为「哲学家」在「伦理学」卷一（第九章）说：「快乐是德行酬报。」可是，理性理由似乎减损信德的德性之理，因为信德主要是关于看不见的事物，如同前面所讲过的（第一题第四及五节）。但是，一件事越有理性理由支持，就越缺少「看不见」的成分。所以，如果人的理性理由支持信德的事，就减少信德的功劳。
三、此外，相反的事必有相反的原因。可是，相反信德的引诱，无论是由于有人用暴力来迫使信徒背弃自己的信德，或者是因为有人用理论来说服他这样去做，都可以增加信德功劳。所以，辅助信德的理性理由，减少信德的功劳。
反之 伯多禄前书第三章十五节说：「若有人询问你们心中所怀信仰和希望的理由，你们要时常准备答复。」可是，假如这样做会减少信德的功劳，宗徒就不会给人这样的劝告。所以，理性理由并不减少信德的功劳。
正解 我解答如下：如前所述（第九节），信德的行为之能有功劳，是因为它服属于意志，不仅有关它的运用，而且也有关它的赞同。可是，支持我们信德的人的理性理由，与相信者的意志，能有两种关系。第一，它是在意志的行为之前；例如一个人，除非为人的理性理由所动，就不愿意相信，或不立刻愿意相信；这样，人的理性理由就减少信德的功劳。正如以前所讲过的（第二集第一部第二十四题第三节释疑一；第七十七题第六节释疑二），在涵养性德性方面，一个先于抉择的情，能使德性的行为不是那样值得令人称赞。因为，正如人完成涵养性德性的行为时，应该是由于自己理性的判断，而不是由于情；同样，人相信有关信德的事，应该是由于天主的权威，而不是由于人的理性。
第二，人的理性可能是在相信者的意志之后。因为当人的意志已准备立即相信时，人就爱自己所相信的真理，思念它，凡是他所能找到的，可以支持这真理的理由，他都真心地接受。这样，人的理性并不消除信德的功劳，反而是功劳增加的一个征象。正如在涵养性德性方面，一个后起的情，也是意志更加坚决的征象，如同以前所讲过的（第二集第一部第二十四题第三节释疑一）。按照若望福音第四章四十二节的记载，那些撒玛黎雅人，对那个象征人的理性的妇人，所说的「现在我们信，不是为了妳的话」，就有这个意思。
释疑 一、（大）额我略的话是指一个这样的人，除非他为理性理由所动，他就不愿意相信。可是，如果一个人，祇为了天主的权威，愿意相信那些有关信德的事物，虽然他可能有理由证明其中某些问题，例如天主实有，他的信德的功劳，并不因此而丧失或减少。
二、可被提出的那些支持信德权威理由，并不是如同那些能使人的理智明察其故的证明；所以那些理由还是不能使人看见的。不过，它们除去信德上的障碍，说明信德所提出的事并非不可能。所以，这样的理由并不减少信德的功劳，或减损信德之理。在另一方面，那些支持信德之事物的证明理由，即祇是支持信德条文的前导的前导的证明理由，固然能减少信德之理，因为它们使提出的事成为看得见的事，但是它们并不减少爱德之理；因为即使人看不见那些事物，爱德也促使人的意志迅速地相信。这样，功劳之理就没有减少。
三、凡是相反信德的，无论它是在于一个人的思想，或是在于外面的迫害，它之能增加信德的功劳，是因为意志显得更迅速而坚定地相信。为此，殉道者有更多信德的功劳，由于他们并没有因受迫害而背弃信仰。就是智者也能有更大信德旳功劳，由于他们并没有因哲学家或异端人提出相反信德的理由，而背弃了自己的信仰。在另一方面，有助于信德的事，并不是常减少意志的迅速相信。所以它们并不是常减少信德的功劳。


神学大全-第三题 论信德的外表行为-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第三题 论信德的外表行为

—分为二节—
然后要讨论的，是信德的外表行为，即明认信德（参看第二题引言）。
关于这一点，可以提出两个问题：
一、明认信德是不是一个信德的行为？
二、为得救是否必须明认信德？
第一节 明认信德是不是一个信德的行为
有关第一节，我们讨论如下：
质疑 明认（confessio）信德似乎不一个信德的行为。因为：
一、同样的行为，不属于不同的德性。可是，明认属于忏悔，而为忏悔的一部分。所以，它不是一个信德的行为。
二、此外，有时人由于恐惧或某种畏羞的心理，而不明认自己的信德。为此，（保禄）宗徒在厄弗所书末章（第六章）十九节要求人为他祈祷，使他「能放心大胆地传扬福音的奥秘」。可是，不至因恐惧或畏羞而不敢行善，这是勇德的事，因为勇德管制勇猛和恐惧。所以明认信德似乎不是一个信德的行为，而更是一个勇德或恒心的行为。
三、此外，正如信德的热诚，使一个人在外面明认自己的信德，同样它也使人做其它外面的善工；因为迦拉达书第五章六节说「信德以爱德行事。」可是，其它外面的善行，并非可以视作信德的行为。所以，明认信德也不是一个信德的行为。
反之 关于得撒洛尼后书第一章十一节所说：「以德能成全信德的行为」，「批注」（常用圣经批注）上说：「这是指明认信德，因为信德是信德的固有行为。」
正解 我解答如下：外表的行为，如果根据自己的类别，系以某种德性为目的，就真正是那种德性的行为；例如守斋按自己的类别是为节欲的，即节制肉欲，为此它是一个节欲的行为。
按照格林多后书第四章十三节的「我们既然具有那同样的信德，我们也信，所以也说」，明认信德的事，按自己的类别，系以信德的事为目的。因为外面的说话，是为表达内心的思想。所以，正如内心有关信德之事的思想，真是信德行为，同样外面明认信德的事，也是信德的行为。
释疑 一、圣经称道的明认有三种：一种是明认信德的事；而这种明认真正是一个信德的行为，因为它以信德为目的，如同上面所讲过的（正解）。第二种是明认感谢或称颂；而这种明认是一种崇拜的行为，因为它的目的是向天主外表上表示崇敬，而这就是崇拜的目的。第三种是明认罪过，为能清除罪污的；而清除罪污是忏悔的目的；所以，它是属于忏悔的。
二、凡能排除障碍的，按照「哲学家」在「物理学」卷八（第四章）所说的，不是一个本然的原因，而是一个偶然的原因。为此，排除明认信德的障碍，即恐惧或畏羞的种勇德，不是明认的直接的本然的原因，而可以说是一个偶然的原因。
三、内心的信德，有了爱德的帮助，利用其它的德性，产生外面一切德性的行为；不过，这些行为，不是直接发自信德，而祇是受命于信德。可是，信德之产生明认，有如直接产生自己的固有行为，不需要任何其它德行为媒介。
第二节 为得救是否必须明认信德
有关第二节，我们讨论如下：
质疑 为得救似乎并不需要明认信德。因为：
一、如果有一件事能使人达到德性的目的，它为得救似乎已经足够了。可是，信德真正的目的是，人的心智与天主的真理结合；而这件事可以不需要外面的明认而实现的。所以，为得救不必明认信德。
二、此外，一个人借着外面明认信德，把自己的信德显示给别人。可是，这是不必要的：祇有那些负责教别人学习信德道理的人，才有这种需要。所以，下级的人似乎不必明认信德。
三、此外，凡能导致别人跌倒和困扰的事，为得救是不必要的；因为（保禄）宗徒在格林多前书第十章三十二节说：「你们不可成为犹太人、或希腊人、或天主的教会跌倒的原因。」可是，明认信德有时在不信者之间引起困扰。所以，为得救它是不需要的。
反之 （保禄）宗徒在罗马书第十章十节说：「心里相信，可使人成义；口里承认，可使人获得救恩。」
正解 我解答如下：为得救所必要的事，是由天主的法律所命的。既然明认信德是一件积极性的事。，所以它祇能由一个积极性的命令来命的。为此，它之为得救所必需，要看它怎样由天主的法律一个积极性命令所命。可是，如前所述（第二集第一部第七十一题第五节释疑三；第一OO题第十节），积极性的命令，虽然常具有效力，却不要求人时常执行：它们发生效力，是根据地方、时间、和其它环境因素的要求，即如果按照这些因素，人行为必须指向和成为德性的行为。
为此，一个人为得救，并不需要时时处处明认自己的信德，祇要在某些时候和某些地方，明认自己的信德就够了；就是说，如果不是这样去做，我们就不向天主表示祂应得的尊敬，或者不给我们的近人，尽好我们应该为他们做的工作；例如：一个人，有人问他有关他的信仰，却闭口不言，使别人以为，或者他是一个无信仰的人，或者信仰是虚假的，或者因他的缄默而使别人远离信仰。因为在这样的情形下，明认信德是为得救所必要的。
释疑 一、信德的目的，有如其它德行的目的，必须归向爱德的目的，即爱主爱人。为此，在天主的尊荣和他人的福利需要时，一个人就不得祇以信德与天主的真理结合为足，而必须外面明认自己的信德。
二、遇有信德危机紧急的情形时，人人都必须向别人明认自己的信德，或者为给其它的信徒树立善表，予人鼓励，或者为阻止不信者的攻击。不过，在别的时候，给别人讲解信德的道理，并不是每一个信徒所应尽的义务。
三、如果公开地明认自己的信德，在不信的人中间，会引起纷扰，而对信德和信徒也都没有什么益处，在这种情形下公开地明认自己的信德，就不值得称赞。是故主在玛窦福音第七章六节说：「你们不要把圣物给狗，也不要把珠宝投在猪前，怕牠们转过来咬伤你们。」不过，如果有希望能有助于信德，或者如果有紧急的需要，一个人就应该不顾不信者的纷扰，而当众明认自己的信德。为此，按照玛窦福音第十五章十四节的记载，当门徒们告诉主，法利塞人听了祂的话而起反感时，主回答说：「由他们罢！他们是瞎子，且是瞎子的领路人。」


神学大全-第四题 论信德的德性-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第四题 论信德的德性

—分为八节—
然后要讨论的，是信德的德性本身：首先讨论信德本身；其次讨论有信德的人（第五题）；第三讨论信德的原因（第六题）；第四讨论信德的效果（第七题）。
关于第一点，可以提出八个问题：
一、信德是什么。
二、信德归属于灵魂什么能力。
三、爱德是不是信德的形式。
四、成形的信德与不成形的信德是否同为一个信德。
五、信德是不是一种德性。
六、信德是不是一种单一的德性。
七、论信德与其它德性的关系。
八、论信德的确实性与智性或理智之德的确实性之比较。
第一節 「信德是所希望之事的实体，是未见之事的确证」，信德的这个定义是否恰当
有关第一节，我们讨论如下：
质疑 （保禄）宗徒在希伯来书第十一章一节给信德所下的定义：「信德是所希望之事的实体，是未见之事的确证」，似乎不恰当。因为：
一、没有一个质量是一个实体。可是，信德是一种质量；因为它是向天主的一种德性，如同在前面所讲过的（第二集第一部第六十二题第三节）。所以，它不是一个实体。
二、此外，不同的德性各有其不同的对象。可是，所希望之事是望德的对象。所以，不应把它放在信德的定义里，好像它是信德的对象。
三、此外，信德更是借着爱德而完成的，不是借着望德；因为爱德是信德的形式，正如我们以后所要讲的（第三节）。所以，在信德的定义里，更应包括所爱之事，而非所希望之事。
四、此外，同一的东西，不应该把它放在不同的类别里。可是，「实体」与「确证」不是同类，彼此也不相属。所以，说信德又是「实体」，又是「确证」，是不恰当的。
五、此外，确证证明其所应证明者为真理。可是，如果一件事为真理已经明显，就应该说，这是一件明显的事。所以，说「未见之事的确证」，这话似乎矛盾；这样，信德的定义是不恰当的。
反之 （保禄）宗徒的权威，具有充足的力量。
正解 我解答如下：虽然有人说，（保禄）宗徒所说的这些话，并非想给信德作定义，但是如果我们正确考察这个问题，凡是能给信德作出一个定义的各点，在这些话的描述中都一一被提及。不过，在措词方面，没有按照一般定义的方式，正如哲学家们有时提及三段论法的原理，却不用三段论法的形式。
为了清楚了解这个问题，我们必须注意：习性是要看它的行动才能知道的，而行为则要看它的对象才能知道的。信德既是一种习性，所以应该以它的行为与其对象的关系来作定义。可是，信德的行为是相信，如同前面所讲过的（第二题第一节释疑三；第二及九节），相信是一个理智的行为：理智在意志的命令之下，指向某一个对象。所以，一个信德的行为，又与意志的对象，即善及目的有关系，又与理智的对象，即真有关系。信德如前所述（第二集第一部第六十二题第三节），由于是一个向天主的德性，它的对象及目的是相同的；而它的目的及对象，也必然是互成比例的。前面已经讲过了（第一题第一及四节），信德的对象是看不见的第一真理，以及因着这个真理而坚信的一切事物。所以，第一真理必然是由于它是看不见的，才能成为信德行为的目的。这个（「看不见」的）观点，按照（保禄）宗徒的在罗马书第八章二十五节的话：「我们希望那未看见的」，是属于一件「所希望之事」的定义或理；因为看到真理，就等于是获得真理。可是，一个人不会希望他已经获得的东西，而希望他尚未获得的东西，如同以前所讲过的（第二集第一部第六十七题第四节）。
是故信德的行为，与其目的，即意志的对象的关系，是用「信德是所希望之事的实体」这句话来说明的。因为我们往往称一件事最初的开端为实体，尤其是如果其后的一切，实际上都已隐含在那最初的开端里，我们更是这样说的；譬如我们说，自明的第一原理是知识的实体；因为这些原理，就是我们的知识最初的开端；连全部的知识实际上也已完全隐含其内了。为此，说信德是所希望之事的实体，就是这个意思；这是由于我们所希望之事最初的开端，是由信德的赞同而发轫的；而这个开端实际上已包含着所希望的一切。因为我们希望，因着看见我们所相信的真理显露无遗而感到幸福；这从我们在讨论幸福时所讲过的就可以清楚地看出来了（第二集第一部第三题第八节；第四题第三节）。
至于信德的行为，与那被视作信德对象的理智的对象之间的关系，是用「未见之事的确证」这句话来说明的；而「确证」这个名词，当作「证明的效果」来用。因为证明迫使理智接受一个真理；为此，理智坚确地接受不明显的信德真理，这里称为「确证」。所以，另一种读法，把这个名词读作「确信」；因为相信者的理智，因着天主的权威而确信，以致赞同它所看不见的事物。
为此，如果有人想把以上的话用定义的方式来表达，他就可以这样说：「信德是心智的一种习性；因着它，永远的生命在我们内开始，使理智赞同不明显的事物。」这样，信德与其它一切属于理智的事有别。因为我们说它是「确证」时，我们就使它与意见、猜想、怀疑等不同；因为这些都不能使理智坚确地依附什么事物。我们在说「未见之事」时，我们就使信德与知识及悟性等不同；因为知识及悟性的对象，都是一些明显可见的事物。我们在说「信德是希望之事的实体」时，我们就把信德与一般所谓的相信加以区别；因为这种相信与我们所希望的真福毫无关系。
任何其它有关信德的定义，都是这个由（保禄）宗徒所作的定义的说明。奥斯定说（若望福音释义，第四十及七十九讲；玛窦及路加福音答问，卷二第三十九章）：「信德是我们藉以相信我们所看不见的事物的德性。」大马士革的若望说（论正统信仰，卷四第十一章）：「信德是不细究察而同意。」其它的人则说：「信德胜于意见，而不如知识，是心智对于非在目前之事的一种确信。」他们这些定义，都等于（保禄）宗徒的话：「未见之事的确证。」狄奥尼修在「神名论」第七章说：「信德是信者的稳固基础，使信者确立在真理内，并使真理植根在信者内。」这话就等于「所希望之事的实体」。
释疑 一、「实体」这词，在这里，并不是指那与其它各类相区分，而为最高的或涵盖最广的类，而是指那在各类之内都有的类似实体之物，有如某一类的为首之物，实际上隐含有其它之物，因而称为它的实体。
二、既然信德属于那受意志命令的理智，所以必须把它导向其它能改进意志的那些德性的对象，以它们为目的。在这些德性之中有望德；如同我们以后所要证明的（第十八题第一节）。信德的定义包括望德的对象，就是为了这个缘故。
三、爱可能是关于看得见的或看不见的事物，关于在目前的或不在目前的事物。为此，所爱的事物，不是如同所希望的事物，这样适合于信德；因为希望常是关于不在目前和看不见的事物。
四、信德的定义里所说的「实体」和「确证」，并不是指不同种类的信德，也不是指不同性质的行为，而是指同一行为与不同对象之间的不同关系；这从上面所讲的，就可以清楚地看出（正解）。
五、取自一件事自己的原理之中的证明，能使这件事明显可见；而取自天主权威的证明，并不能使一件事在其本身方面明显可见。有关信德定义的证明，就是这样的证明。
第二节 信德是否归属于理智
有关第二节，我们讨论如下：
质疑 信德似乎不是归属于理智。因为：
一、奥斯定在「论圣人之预定」（第五章）说：「信德在于信者的意志。」可是，意志是一个与理智不同的能力。所以，信德并不归属于理智。
二、此外，信德之赞同应予相信的一件事物，是由于意志服从天主。所以，信德似乎应把一切都归功于服从。可是，服从是在于意志。所以，信德也在于意志，而非在于理智。
三、此外，理智或是鉴赏的，或是实践的。可是，信德不在于鉴赏的理智；因为这种理智，如同在「灵魂论」卷三（第九章）里所说的，不管那些应该追求的或应该避免的事；所以它不是一个行事的根源；而「信德以爱德行事」，如同在迦拉达书第五章六节所说的。信德也不在于实践的理智；因为这种理智的对象，是一些可作的或可行的、偶然的真；而信德的对象，如在前面所证明的（第一题第一节「反之」），是永远的真理。所以，信德不归属于理智。
反之 按照格林多前书第十三章十二节所说的：「我们现在是借着镜子观看，到那时，就要面对面的观看」，在天乡的观看接替信德的借着镜子观看。可是，观看在于理智。所以，信德也是如此。
正解 我解答如下：既然信德是一种德性，它的行为就必须是完善的。可是，要一个出自两个行动根源的行为完善，必须每一个这样的行动根源是完善的；因为锯的行动不可能作得好，除非锯者有本事，锯本身又有好锯的配备。可是，灵魂的能力如与两种相反的对象相关，它的良好行动的配备，就是习性，如同以前所讲过的（第二集第一部第四十九题第四节释疑一、二、及三）。是故一个出自两个这样的能力的行为，必然是因在每一个能力中先存的一种习性而为完善的。再者，如前所述（第一节；第二题第一节释疑三，第二及九节），相信是一个理智的行为，理智受意志的推动而赞同。这个相信的行为，出于意志和理智；二者都自然能接受习性的塑造而臻于善。为此，如果要信德的行为完善，就必须在意志及理智里，具备一种习性；就好比除了在欲情能力方面，有节制的习性以外，还必须在理性方面，要有明智的习性，才能使那个欲情的行为完善。可是，相信直接是一 个理智的行为；因为相信这个行为的对象是真，而真是属于理智的。所以，信德既是这个（相信）行为的直接根源，就必须归属于理智。
释疑 一、奥斯定将信德的行为当作信德，而把它说成是系属于信者的意志的；祇因为信者的理智相信信德的事，是受意志所命的。
二、不仅意志必须备服从，就是理智也必须要有良好的准备，服从意志的命令；正如欲情的能力必须要有良好的准备，服从理性的命令一样。所以，不仅在发令的意志里，就是在赞同的理智里，也需要有一种德性的习性。
三、信德归属于鉴赏的理智；从它的对象就可以清楚地看出来了。可是，由于信德的对象是第一真理；而第一真理，如同奥斯定在「论天主圣三」卷一（第八及十章）所证明的，是我们所有的愿望和行动的目的；所以，信德是以爱德行事；正如鉴赏的理智因着扩展而成为实践的理智，就像「灵魂论」卷三（第十章）所说的。
第三节 爱德是不是信德的形式
有关第三节，我们讨论如下：
质疑 爱德似乎不是信德的形式。因为：
一、每一样东西的类别或别类，来自它的形式。所以，如果两样东西相对而分，有如同一共类的不同别类，其一不能为其二的形式。可是按照格林多前书第十三章十三节所说的，信德与爱德彼此相对而分，有如德性的不同别类。所以，爱德不能是信德的形式。
二、此外，形式以及为其形式之物（按即一物之形式与该物），都在同一个主体内；因为二者共同形成一样东西。可是，信德是在理智内，而爱德则在意志内。所以，爱德不是信德的形式。
三、此外，一样东西的形式，是这样东西的根源。可是，按照罗马书第一章五节所说的：「为使万民服从信德」，相信在意志方面的根源，似乎是服从，而不是爱德。所以，信德的形式更是服从，而不是爱德。
反之 每一样东西藉其形式而行事。可是，信德是借着爱德而行事的（迦拉达书第五章六节）。所以，爱德之爱就是信德的形式。
正解 我解答如下：按照以前所讲过的（第二集第一部第一题第三节；第十八题第六节），情愿的或有意的行为的类别或别类，是由其目的，即意志的对象而来的。可是，在自然的事物中，使一样事物属于一别类者，就是它的形式。为此，任何情愿的或有意的行为的形式，多少是这个行为所指向的目的；因为是这个目的，使它属于某一别类；也因为一个行为的方式，必须与其目的相应。可是，从前面所讲过的（第一节），就可以清楚地看出，信德的行为指向意志的对象，即以善为其目的；而这作为信德目的之善，亦即天主之善，也是爱德自己的对象。所以，爱德之称为信德的形式，祇因为信德的行为，是藉由爱德来完成和形成。
释疑 一、爱德之称为信德的形式，因为爱德提供形式给信德的行为。可是，没有什么事物阻止一个行为，可接受由不同的习性所提供的形式，而按照某种秩序，分属于不同的类别或别类，如同我们在前面讨论人的一般行为时所讲过的（第二集第一部第十八题第七节释疑一）。
二、这个质疑是以一个内在的形式为出发点。如此则爱德不是信德的形式。可是，我们这里是说爱德提供形式给信德行为，如同上面所解释过的（正解）。
三、即使是服从、望德、以及任何其它能先于信德行为的德性，也都是由爱德所形成的；如同我们以后所要证明的（第二十三第八节）。所以说，爱德是信德的形式。
第四節 是否不成形的信德可以变为成形的，或成形的信德可以变为不成形的
有关第四节，我们讨论如下：
质疑 不成形的（informis）信德似乎不能变为成形的（formata），成形的信德似乎也不能变为不成形的。因为：
一、按照格林多前书第十三章十节所说：「及至那圆满的一来到，局部的就必要消逝。」可是，不成形的信德，与成形的信德相比起来，是不圆满的。所以，及至成形的信德一来到，不成形的信德就消逝；这样，它们便不是同一个习性。
二、此外，一个死的东西不能变为活的东西。可是，不成形的信德是死的，按照雅各布伯书第二章二十节所说的：「信德没有行为是死的。」所以，不成形的信德不能变为成形的。
三、此外，当天主的恩宠降来时，在一个信者身上所发生的效果，并不少于在一个不信者身上所发生的效果。可是，当它来到一个不信者身上时，它就产生信德的习性。所以，当它来到一个信者身上时，而这信者以前祇有不成形的信德习性，天主恩宠就在他身上产生另一个信德的习性。
四、此外，按照波其武所说的（范畴论注释，卷一论实体章）：「依附体不能改变。」可是，信德是一种依附体。所以，同一个信德，不能一时是成形的，一时是不成形的。
反之 关于雅各布伯书第二章（十节）所说：「信德没有行为是死的」，「批注」（圣经夹注）上说：「信德因着行为而复生。」所以，信德以前是死的、不成形的，如今却变为活的和成形的了。
正解 我解答如下：关于这个问题，曾有各种不同的意见。因为有人说，成形的信德与不 成形的信德，是不同的习性；不过，当成形的信德来到时，不成形的信德就消失。同样的，当一个已有成形信德的人犯死罪时，随即由天主赋给他一个不成形信德的另一习性。可是，恩宠来到一个人身上时，却把天主给他的一种恩惠除去，或者天主的恩惠，要因着一个死罪而赋给一个人；这种说法似乎是不适当的。
因此，其它的人说，成形的信德与不成形的信德，确实是不同的习性；可是，当成形的信德来到时，不成形的信德习性却仍不消失，而与成形的信德习性一起留在同一个主体内。但是，不成形的信德习性，留在一个有成形的信德的人内，静然无所行动；这种说法似乎也是不相宜的。
所以，我们必须抱一种不同的主张，即成形的信德与不成形的信德，是同一个习性。其理由是因为一个习性的同与不同，是由那直接与习性有关的事来决定的。可是，由于信德是理智的一种成就，所以那与理智有关的，直接也与信德有关；而那与意志有关的，却不直接与信德有关，因而它不能决定信德习性的同异。不过，成形的信德不同于不成形的信德，要看一些与意志有关的事物，亦即与爱德有关的事物，而不是看一些与理智有关的事物。所以，成形的信德与不成形的信德，并不是不同的习性。
释疑 一、（保禄）宗徒的话，是指那属于「不圆满事物」之理或本质的「不圆满」。如此则圆满的来到时，不圆满的就必须消逝；就如一到了清楚地观看的时候，信德就消逝，因为信德的本质是关于那些「未见之事的」。可是，如果「不圆满」或缺点不是属于那不圆满的事物之理或本质的，同一个事物，原是不圆满的，却变为圆满的。譬如童年不属于人之理或本质；是故同一个人，原是一个儿童，现在已变为一个成人。不成形性并非属于信德之理或本质，而是依附于它的，如同上面所讲过的（正解）。所以，不成形的信德自己变成成形的信德。
二、那使一个动物生活的，属于动物之理；因为那是牠的本质或实体的形式，即觉魂。是故一样死的东西，不能变为一样活的东西；而一样活的东西，与一样死的东西，在类别上是不同的。在另一方面，那使信德成形的，或使它生活的，并非属于信德的本质。所以，二者是不能相提并论的。
三、恩宠产生信德，不仅是在信德重新在一个人身上开始的时候，而且也在信德延续的时候。因为以前已经讲过了（第一集第一O四题第一节；第二集第一部第一O九题第九节），天主常在产生人的成义，有如太阳常在照明空间一样。是故恩宠来到一个信者身上时，其效果并不比它来到一个不信者身上时为小；因为它在两人身上都产生信德，即在第一个人身上加强和增进它，在第二个人身上则重新创造它。
我们也可以这样答复，恩宠在一个已有信德的人身上，不产生信德，这是偶然的事，也就是说，这由于个人所有的准备状态。正如在另一方面，一个死罪，并不从一个由于以前所犯的一个死罪，而已失去恩宠的人身上，把恩宠除去。
四、当成形的信德变为不成形的信德时，改变的，不是信德本身，而是信德的主体，即灵魂，灵魂有时有信德而没有爱德，有时有信德亦兼有爱德。
第五节 信德是不是一种德性
有关第五节，我们讨论如下：
质疑 信德似乎不是一种德性。因为：
一、按照「哲学家」在「伦理学」卷二（第六章）所说的，「德性使具有之者成为善的」，德性与善有关。可是，与信德有关的是真。所以，信德不是一种德性。
二、此外，灌输的德性，比修练的德性更为完善。可是，按照「哲学家」在「伦理学」卷六（第三章）所说的，相信由于它的缺点，不足以算在修练的智性或理智之德之间。所以，更不能把它视作一种灌输的德性了。
三、此外，成形的信德与不成形的信德，同属一类别，如同前面所讲过的（第四节）。可是，不成形的信德不是德性，因为它不与其它的德性有什么联系。所以，成形的信德也不是一种德性。
四、此外，白白赐与的恩宠及（圣神的）效果，是与德性不同的。可是，按照格林多前书第十二章九节的记载，信德（信心）被列举在白白赐与的恩宠之间；同样，按照迦拉达书第五章二十三节的记载，信德（忠信）又被算在那些（圣神的）效果之间。所以，信德不是一种德性。
反之 人因德性而成义；因为按照「哲学家」在「伦理学」卷五（第一章）所说的：「正义是一切的德性。」可是，按照罗马书第五章一节所说的，「我们既因信德成义，便是与天主和好了」，人是因信德而成义。所以，信德是一种德性。
正解 我解答如下：人的行为，如前所述（第二集第一部第五十六题第三节），是因人的德性而成为善的。为此，任何一种习性，凡常是善行的根源者，就可以称为人的德性。成形的信德就是一种这样的习性。因为相信既是理智受意志之命，而赞同真理的行为，所以如要使这行为成为完善的行为，就必须有两个条件：第一个条件就是，理智必须确实无误地指向它的对象，亦即指向真理；第二个条件就是，意志必须确实无误地指向最后的目的；为了这目的，意志才赞同真的事物。这两个条件，是成形的信德行为所具备的。因为理智常是指向真的事物；这是属于信德主要的本质的，因为没有一样假的事物，可以成为信德的对象，这是在前面已经证明过的（第一题第三节）。而那作为信德形式的爱德，其效果就是使灵魂常把自己的意志导向一个善的目的。所以，成形的信德是一种德性。
相反的，不成形的信德不是德性；因为不成形的信德行为，虽然在理智方面具备应有的完善，可是在有关意志的那方面，它却缺乏应有的完善。这正好像在欲情方面虽有节制，而在理性方面却缺少明智，节制便不是一种德性，这是以前所讲过的（第二集第一部第六十五题第一节）；因为节德的行为需要有一个理性的行为，以及一个出于欲情之能力的行为，如同信德的行为，需要一个意志的行为，以及一个理智的行为一样。
释疑 一、真理本身是理智之善；因为它是理智的成就。为此，信德与某一个善有关，这是因为它把理智导向真的事物。再者，信德也与那被当作意志对象的善有关；这是因为信德以爱德为形式。
二、「哲学家」所谈的相信，是以人的推论为基础的；而人的推论，并不一定由前提推得诘论，因而可能会错。所以，这样的相信不是一种德性。相反的，我们所谈的信德，是以不能错的天主的真理为基础的；所以，它的对象不可能是一些假的事物，因此这样的信德可以是一种德性。
三、成形的信德与不成形的信德，并非在类别上有所不同，好像它们属于两个不同的别类。它们彼此之不同，有如在同一别类之中，完善的与不完善的之分别一样。所以，不成形的信德，既然它是不完善的，便不符合一个完善的德性应有的条件；因为「德性是一种完善」，正如「物理学」卷七（第三章）所说的。
四、有人说，那被算在那些白白赐与的恩宠之间的信德（信心），是不成形的信德。可是，这话是没有理由的；因为在那里所列举的那些白白赐与的恩宠，并非教会里所有的人大家都有的。是故（保禄）宗徒在那里（格林多前书第十二章四节）说：「神恩有区别」；又（在第八等节）说：「这人蒙受了这样神恩，另一人蒙受了那样神恩」。可是，不成形的信德是教会里所有的人大家都有的；因为，如果我们把它看作一种无功而赐与的恩惠，它的不成形不是属于它（信德）的本质部分。所以，我们必须说，在那段圣经里，「信德」这个字指的是信德的某种优长，例如按照「批注」（圣经夹注）的一种注释，是指「信德的恒久性」，或「信德的言语」。
信德之被列举在那些（圣神的）效果之间，是因为在信德的行为里，由于它确信无疑，而给人某种快感。所以，对于迦拉达书第五章那段列举效果的圣经，有人把「信德」解作「对未见之事确信无疑」（圣经夹注）。
第六节 信德是不是单一不分的
有关第六节，我们讨论如下：
质疑 信德似乎不是单一不分的。因为：
一、正如信德，按照厄弗所书第二章八节所说的，是天主的一种恩赐，同样智慧和明达，按照依撒意亚第十一章二节所说的，是被列在天主的恩赐之间。可是，智慧之与明达不同，就是智慧关于永远之事，而明达则关于暂时之事，如同奥斯定在「论天主圣三」卷十二（第十四及十五章）所说的。那么，既然信德是关于永远之事，而也是关于暂时之事的，所以信德似乎不是单一不可分的，而是能分为几个部分的。
二、此外，明认是一个信德的行为，如同前面所讲过的（第三题第一节）。可是，明认信德并非人人都属同一个明认；因为我们明认的过去的事，古代的圣祖却明认为未来的事；例如依撒意亚第七章十四说：「看，有位贞女将怀孕生子。」所以，信德不是单一不分的。
三、此外，凡是相信基督的人，都有信德。可是，同一个依附体不可能在许多主体内。所以，不可能大家都有同一个信德。
反之 （保禄）宗徒在厄弗所书第四章五节说：「祇有一个主，一个信德。」
正解 我解答如下：如果我们把信德视作一种习性，我们就可以从两方面来看它。第一是从对象方面；这样就祇有一个信德。因为信德的形式对象是第一真理：我们因依附第一真理，而相信那包括在信德内所有的一切。第二是从主体方面；这样，信德就按照不同的主体而有分别。可是，信德有如任何其它的习性，显然是看其对象的形式方面，而决定其类别的；可是，却是看其主体而决定其个别的。所以，如果我们把信德视作我们藉以相信的习性，就祇有一种信德；不过，在数目上，它却以不同的主体而有别。
在另一方面，如果我们把信德视作所信的事物，也祇有单一不分的信德；因为大家所相信的，是同一的。虽然大家一致相信的能有许多，可是它们都同归于一。
释疑 一、供人相信的暂世事物，并非属于信德的对象，除非与一个永远的事物，即与第一真理有关系，如同在前面所讲过的（第一题第一节）。所以，祇有一个信德，不管是关于暂时的事物，或是永远的事物。至于智慧和明达则不同；它们对于暂时的和永远的事物，各在其不同的观点下去观察它们。
二、过去与将来的不同，不是由于所信的事有什么不同，而是由于相信者与所信的唯一事物之间的不同关系，如同我们也已经在以前所讲过的（第二集第一部第一O三题第四节；第一O七题第一节释疑一）。
三、这个质疑祇是看信德在数目方面的不同。
第七節 信德是不是诸德之首
有关第七节，我们讨论如下：
质疑 信德似乎不是诸德之首。因为：
一、关于路加福音第十二章四节的「我告诉你们做我朋友的人们」，「批注」（常用圣经批注）上说：「勇德是信德的基础。」可是，基础先于其上之物。所以，信德不是诸德之首。
二、此外，关于圣咏（第三十六篇）的「不要心生嫉妒」，有一条批注（圣经夹注）解释说，「望德导至信德」。可是，望德是一种德性，这是我们以后要讲的（第十七题第一节）。所以，信德并不是诸德之首。
三、此外，前面已经讲过（第二节），相信者的理智，由于服从天主而倾向于赞同信德的事物。可是，服从也是一种德性。所以，信德不是第一个德性。
四、此外，如同关于格林多前书第三章十一节的「批注」（常用圣经批注）所说的，作为基础的，不是不成形的信德，而是成形的信德。可是，如上所述（第三节），信德是藉由爱德成形的。所以，因着爱德，信德才能成为基础。这样，爱德比信德更算得是基础，因为基础是建筑物的最初部分。是以爱德似乎先于信德。
五、此外，习性的先后是按行为的先后而定的。可是，在信德的行为里，爱德所完成的意志行为，先于信德所完成的理智行为，犹如原因先于后果一样。为此，爱德先于信德。所以，信德不是诸德之首。
反之 （保禄）宗徒在希伯来书第十一章一节说：「信德是所希望之事的实体。」可是，在一样东西里，最先的是实体。所以，信德为诸德之首。
正解 我解答如下：一样东西可以在两方面先于另一样东西：第一是由于本然或它的本性；第二是由于偶然的情形。信德由于它的本性，先于其它一切的德性。因为，如前所述（第二集第一部第十三题第三节；第三十四题第四节释疑一；第五十七题第四节），目的在可行者方面既是根源，而向天主之德的对象又是最后的目的，所以向天主之德必然先于一切其它的德性。再者，最后的目的，必然先在理智内，然后才在意志内；因为任何事物，除非是由理智所认识的，意志是不会向往它的。所以，既然最后目的，因着望德和爱德而在意志内，又因着信德而在理智内，所以在一切的德性之中，第一个必然是信德；因为自然的知识，无法认识天主为天上真福的对象，而望德及爱德就是在这个观点下向往祂。
在另一方面，有些德性可能偶然先于信德。因为一个偶然的原因，是偶然地在先。除去一个障碍，按照「哲学家」在「物理学」卷八（第四章）所说的，是一种偶然的原因。照这个意思来说，某些德性可以说是偶然先于信德，祇因为它们除去相信的障碍：例如勇德把那些阻止信德的不正当的恐惧除去，谦德把那使人不愿意信从信德真理的骄傲除去。至于还有一些别的德性，也有同样的情形；不过，如同奥斯定在「驳朱利安」（卷四第三章）所说的，除非先有信德，它们就不是真正的德性。
释疑 一、以上所说，足以答复第一个质疑。
二、望德不能在各方面导至信德。因为，除非一个人相信永远的真福为可能，是不会希望去得到它的；这是由于希望，如前所述（第二集第一部第四十题第一节），不会向往不可能的事物。不过，一个人可能受了望德的引导，而保持信德，或更坚信无疑；望德导至信德，就是照这个意思说的。
三、服从有两种：有时它是指意志愿意遵守天主诫命的那种倾向。照这个意思来看，服从并不是一种特殊的德性，而是各种德性的一般性的条件；因为一切德性的行为，如同以前所讲过的（第二集第一部第一OO题第二节），都属天主的法律之下。这样，服从是信德的一个条件。在另一方面，服从是指那遵守那些视作本分的诫命的倾向。照这个意思来看，服从是一种特殊的德性，而且是正义的一部分；因为一个人在服从长上的时候，尽好对长上的本分。这样，服从就后于信德；因着信德，人才能知道天主是他的长上，必须服从祂。
四、一样东西之成为基础，不仅必须最早建成，而且必须与建筑的其它部分相连；因为，如果其它的部分不是紧连着它，建筑就不是立基其上。可是，按照哥罗森书第三意十四节所说的，「在这一切以上，尤其该有爱德，因为爱德是全德的联系」，连结精神建筑的联系是爱德。所以，没有爱德，信德就不能成为基础；可是，并不因此而爱德先于信德。
五、有的意志的行为，是在信德之前所需要的；可是，一个藉由爱德所形成的意志的行为，并非如此。这（后一）种行为应先有信德；因为如果理智对于天主没有正确的信德，意志就不能以完善的爱向往天主。
第八节 信德是否比知识以及其它理智之德更为确实
有关第八节，我们讨论如下：
质疑 信德似乎并不比知识（scientia）以及其它智性或理智之德更为确实。因为：
一、疑惑与确实相反；是故一件事越不可疑，就越显得确实；正如一样东西越少搀有黑色越白一样。可是，悟性（intellectus）、知识、以及智能等，关于它们的对象，没有丝毫疑惑；相信的人却有时可能觉得困惑，而怀疑信德的对象。所以，信德并不比那些理智之德更为确实。
二、此外，耳闻不如目睹。可是，按照罗马书第十章十七节所说的，「信仰是出于听道」；而悟性、知识、以及智能等都含有某种理智上的明见。所以，悟性与知识等都比信德更为确实。
三、此外，在关于理智的事物上，越完善的也越确实。可是，悟性比信德更完善；因为按照依撒意亚第七章九节的另一种译文（七十贤士译本）所说的：「假使你们不肯相信，你们必然不能领悟」，信德乃是通往悟性之路。奥斯定在「论天主圣三」卷十四（第一章）也论及知识说：「信德因知识而加强。」所以，知识或悟性似乎比信德更为确实。
反之 （保禄）宗徒在得撒洛尼前书第二章十三节说：「你们由我们接受了所听到的言语」，即因着信德，「并没有拿它当人的言语，而拿它当天主的言语接受了，而它也真实是如此。」可是，没有比天主的言语更确实的了。所以，知识并不是比信德更确实；其它的德性也不是。
正解 我解答如下：以前已经讲过了（第二集第一部第五十七题第四节释疑二），关于偶然的事物，有两种理智的德性，即明智和艺术。信德比它们更确实；因为信德是关于永远不变的事物。其它三种理智的德性，即智能、知识和悟性，是关于必然的事物，如同以前所讲过的（第二集第一部第五十七题第五节释疑三）。不过，必须注意，智能、知识和悟性可有两种解释：第一，如同「哲学家」在「伦理学」卷六（第三章）里，把它们解作理智的德性；第二，把它们解作圣神的恩赐（按相关的三种恩赐的中译名称为：智慧；聪敏，即悟性；明达，即知识）。如果我们照第一种解释法来看它们，我们就应该知道，对于确实性，也有两种不同的看法。第一，是从它的原因方面来看：如果一样事物有更确实的原因，它也就更为确实。照这种看法来说，信德比那三种德性更为确实；因为它是以天主的真理为基础的，而上述三种德性却是以人的理性为根据的。第二，是从主体方面来看确实性：如果一个人的理智对一样事物越把握得牢，它也越确实无疑。照这种看法来说，信德就不那么确实；因为信德的事物超出人的理智之上，而上述三种德性的对象却不超出。不过，由于判断一样事物，如果从它的原因来判断，便是绝对的判断；如果从主体方面的态度来判断，则是相对的判断。所以，信德是绝对地更确实，而其它的德性则是相对地，即对我们来说，更为确实。同样的，如果将那三种德性视作现世生活中所得的圣神的恩赐，它们就以信德为自己的根源；因为它们先应该有信德。所以，在这方面，信德也比它们更为确实。
释疑 一、这种疑惑并不是在于信德的原因方面，而是在于我们方面；这是因为我们用自己的理智，无法完全明了信德的事物。
二、如果其它的一切条件都完全相等，耳闻固然不如目睹。可是，如果我们所聆听的那位，远超过眼见者的目睹，耳闻就比目睹更为确实可靠。例如，一个知识不广的人，对于所听的一位权威专家的话，比对于他祇靠自己的理性所明见的事，感到更为确实。同样的，一个人对于他所听的不能错的天主所讲的话，远比对于他自己能错的理性所见的事，感到更为确实无疑。
三、悟性和知识的完善，在明显可见方面，固然比信德的认知为强；可是不是在确实无疑方面。因为悟性（聪敏）或知识（明达），就其为（圣神的）恩赐来说，其确实性完全来自信德的确实性；正如结论的确实性，来自原理的确实性一样。但就知识、智能、及悟性为理智的德性来说，它们都以理性的自然之光为基础；而这自然理性之光，不如信德所根据的天主之言，那样确实可靠。


神学大全-第五题 论有信德者-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第五题 论有信德者

—分为四节—
现在要讨论的，是信德者（参看第四题引言）。
关于这一点，可以提出四个问题：
一、天使或人在其原始的状态下，是否曾有信德。
二、魔鬼是否有信德。
三、那些在一条信理上迷失的异端派人士，是否对其他的信理还有信德。
四、在有信德者中，是否有人比别人更有信德。
第一节 天使或人在其原始状态下是否曾有信德
有关第一节，我们讨论如下：
质疑 天使或人在其原始的状态下，似乎都未曾有信德。因为：
一、维克多之雨果说：「人看不见天主，或在天主之内的事物，因为他没有默观的眼睛。」（圣事论，卷一第十题第二章）天使在其原始的状态下，当他们尚未确立于主宠，或尚未失去它的时候，按照奥斯定在「创世纪字义新探」卷二（第八章）所说的，是在圣言内看见事物；所以他们具有默观的眼睛。同样，人类的原祖，在其无罪的状态下，似乎也曾具有默观的眼睛；因为维克多之雨果在「语录大全」中也曾说过：在其原始的状态下，「人曾认识自己的造物主，不是祇靠外在的听闻，而是靠内在的灵感；不是好像现在的信徒，用信德去寻求一位不在眼前的天主，而是清楚地看见祂就在默观者的眼前。」（参看圣事论，卷一第六题第十四章）所以，天使和人，在其原始的状态下，是没有信德的。
二、此外，信德的认识，按照格林多前书第十三章十二节所说的，是晦暗不明的：「我们现在是借着镜子观看，模糊不清。」可是，无论是天使，或是人，在其原始的状态下，没有什么模糊不清，汏为晦暗不明是罪恶的惩罚。所以，天使或人，在其原始的状态下，不可能有信德。
三、此外，（保禄）宗徒在罗马书第十章十七节说：「信仰出于听道。」可是，这话不适用于在原始状态下的天使或人；因为其时无所谓听第二者报道。所以，在那种状态下，天使和人都没有信德。
反之 （保禄）宗徒在希伯来书第十一章六节说：「凡接近天主的人，应该相信。」可是，天使和人最初原本是在接近天主的状态下。所以，他们必须有信德。
正解 我解答如下：有人说，天使在确立于主宠，或失去主宠之前，以及人在犯原罪之前，都没有信德，理由是他们己清楚地默观天主的事物。可是，由于按照（保禄）宗徒所说的（希伯来书第十一章六节）：「信德是未见之事的确证」；又按照奥斯定所说的（若望福音释义，第四十及七十九讲；玛窦及路加福音答问，卷二第三十九节）：「我们用信德去相信我们所看不见的东西」；所以，祇有使那信德主要的对象明显出来，或能看得到，才能把信德取消。可是，信德主要的对象就是第一真理；看见它，就有天上的幸福，而把信德取消。为此，既然天使在确立于主宠前，以及人在犯罪之前，还没有享到那看见天主的实体时所能有的幸福，显然他们所有的认识，并不是能取消信德的那样的认识。
因此，他们之没有信德，祇能是由于他们完全不知道有那个信德的对象。假如人和天使都是被造在一种纯自然的状态中，如同有人这样主张，也许就可以说，天使在确立于主宠之前，或人类在犯罪之前，没有信德；因为信德的知识，不仅超越人类有关天主的自然知识，而且也超越天使对于天主的这种自然知识。
不过，既然我们在第一集里（第六十二题第三节；第九十五题第一节）已经讲过了，人类和天使受造时，都赋有恩宠，我们就必须承认他们由于已经得到而尚未确立的恩宠，对于所希望的幸福，已有某种开端；这幸福，因着望德和爱德，已在他们的意志里开始；又因着信德，已在他们的理智里开始，如同前面所讲过的（第四题第七节）。为此，我们必须承认，天使在确立于主宠之前，人类在犯罪之前，都有信德。
不过，我们必须注意，在信德的对象里，有的好像是形式的，即那超越受造之物一切自然知识的第一真理；也有的是质料，即我们在接受第一真理时所赞同的事物。关于其中前者，在得到那未来的幸福之前，凡对于天主有知识的，接受那第一真理时，都有那种信德。至于那些作为信德质料对象的事物，有些为某一个人，是他所相信的，而为另一个人，就是在目前这种状态下，也是清楚地知道的，如同我们在前面所讲过的（第一题第五节；第三题第四节释疑）。在这方面，也可以说，天使在确立主宠之前，人在犯罪之前，关于天主的奥迹之中某几点，具有清楚的知识，而我们现在却祇有藉由相信而才有所认知。
释疑 一、虽然维克多之雨果的谈话出自讲座，具有权威，可是我们可以说，取消信德之必要性的默观，是观看超自然真理本质的天乡默观。可是，天使在确立于主宠以前，没有这样的默观；人在犯罪以前，也没有这样的默观。不过，天使的默观，高于我们人的默观；因为借着它，他们可以更接近天主，对于天主的能和奥迹，比我们知道的更多。所以，他们的信德，不是好像我们这样，要追求一个不在目前的天主；因为他们借着智慧之光，比我们更面对天主；不过，他们并不如同享受真福的人，借着荣福之光而面对天主。
二、在天使与人原始的状态中，并没有罪恶或惩罚的黑暗，但在天使和人的理智方面，具某种自然的模糊不清；这是由于每一个受造之物，与天主无穷的光明相比起来，祇是昏暗而已；而这种模糊不清，为信德却已是够了。
三、在那种原始状态下，没有来自他人由外报道的听道，但有来自天主内在启示的听道；先知们就是这样倾听的，如同圣咏第八十四篇九节：「我要听天主上主在我内说的话。」
第二节 魔鬼是否有信德
有关第二节，我们讨论如下：
质疑 魔鬼似乎没有信德。因为：
一、奥斯定在「论圣人之了预定」（第五章）说：「信德系于信者的意志。」但这意志是一个好的意志，因为心借着它，愿意此相信天主。既然魔鬼没有一个好的审思意志，如同以前所讲过的（第一集第六十四题第二节释疑五），所以魔鬼似乎没有信德。
二、此外，按照厄弗所书第二章八节所说的：「你们得救是由于恩宠，借着信德，因为这是天主的恩惠」，信德是天主恩宠的恩惠。可是关于欧瑟亚第三章一节所说的，他们转向别的神，爱上了葡萄干饼」，「批注」（常用圣经批注）上说，这是指魔鬼因犯罪而失去了白白得来的恩惠。所以，魔鬼犯罪以后，他们就不再有信德。
三、此外，若望福音第十五章二十二节说：「假使我没有来，没有教训他们，他们就没有罪；但现在他们对自己的罪，是无可推诿的。」按照奥斯定对这段话的注释（若望福音释义，第八十九讲），不信似乎比任何其它的罪还要重大。可是，有些人犯了不信的罪。为此，假如魔鬼有信德的话，有些人的罪就比魔鬼的罪更深重了；这似乎是不合理的。所以魔鬼没有信德。
反之 雅各布伯书第二章十九节说：「连魔鬼也信，且怕得打颤。」
正解 我解答如下：如前所述（第一题第四节；第二题第一节），信者的理智赞同他所相信的事，并非因为他看到了这事的本身，或者因为他把这事以自明的第一原理来解释，而是因赞同，可能是由于两种原因。第一，是由于意志向善。为此，相信是一个可赞的行为。第二，是由于理智确信应该相信所说的事，虽然这种确信，不是因为所信之事本身是明显的。为此，如果一位先知在宣讲天主的言语时，预言一件事，而且复活一个死人，以作征兆，一个目睹者的理智，就会因此征兆确信，因而清楚地认出，是不会说谎的天主在说话，虽然所预言的将来要发生的事本身不是明显的，并因此而不消除信德的本质。
为此我们必须说，按照第一种方式来说，基督信徒的信德是可赞的。而按照这个方式，魔鬼没有信德；可是，按照第二个方式，他们就有信德；因为他们看见许多明显的征兆，因而他们认出，教会所讲的道理来自天主，虽然他们不明白教会所讲的道理本身，例如天主三位一体等类的道理。
释疑 一、魔鬼是由于明显的征兆，而有些被迫着相信的。为此，他们的意志不能因着他们相信，而有什么可赞之处。
二、信德也是恩宠的一种恩惠；它给人某种向善之情，而从使人相信；即使是不成形的信德，也是如此。为此，魔鬼所有的信德，不是恩宠的恩惠。更好说，他们是由于自己理智的精明，而被迫着相信。
三、信德的征兆这么明显，就是魔鬼也被迫相信；这件事是他们所不愿意的。为此，他们的罪恶不会因为他们相信而减少。
第三节 一个不相信一条信理的异端派人士，对于其它的信条，是否还能有不成形的信德
有关第三节，我们讨论如下：
质疑 一个不相信一条信理的异端派人士，对于其它各条信理，似乎还能有不成形的信德。因为：
一、一个异端派人士的自然理智，并不比一个天主教教徒的理智更强。可是，一个天主教教徒的理智，需要信德恩赐的帮助，方能相信任何一条信理。所以，异端派人士没有不作形信德的恩赐，似乎不能相信任何一条信理。
二、此外，正如信德包括许多条信理，同样，一门科学，例几何学，也包括许多结论。可是，一个人对于几何学，可能祇知道某些几何学的结论，而不知道其它的结论。所以，一个人可能相信某些信条，而不相信其它的信条。
三、此外，正如一个人以相信信理而服从天主，同样，他也以遵守诫命而服从天主。可是，一个人的服从，能是遵守某些诫命，而不遵守其它的诫命。所以，他也能是相信某些信条，而不相信其它的信条。
反之 正如死罪相反爱德；同样，不信一条信理，也相反信德。可是，一个人在犯了一个死罪之后，就没有爱德。所以，一个人在不信一条信理之后，也就没有信德。
正解 我解答如下：一个不信一条信理的异端派人，没有信德的习性，既没有成形的信德的习性，也没有不成形的信德的习性。这是因为一种习性要看它对象的形式之理或本质，来决定其类别的：没有了这种形式之理，习性的类别也就不能存在。可是，信德的形式对象，就是在圣经里，以及教会的训导中显示出来的第一真理。为此，如果有人不接受教会依据显示在圣经里第一真理所讲的道理，如同接受一个不会错的天主的规范，他便没有信德的习性；他不是用信德，而是用其它的方法，承认那些属于信德的事。正如一个人，如果他的理智承认一个结论，却不知道怎样去证明它，显然他就没有相关科学的知识，而祇有一个意见而已。
可是，谁接受教会的训导，如同一个不会错的标准，就赞同教会所讲的无论什么道理，这是很明显的。否则，假如他对于教会所讲的道理，祇按照自己的心意接受或不予接受，他就不再是接受教会的训导，如同一个不会错的准则却是随从自己的意志。由此可见，一个固执不信一条信理的异端派人士，不是准备在一切事上，听从教会的训导，（不过，如果他不是执迷不悟，他就不是在异端里而祇是在迷失中。）所以，一个人不信一条信理的异端派人士，对于他各条的信理，没有什么信德，祇有照他自己的意志一种意见而已。
释疑 一、一个异端派人士，对于那些他没有错的信条，并不是好一个信友那样相信，即纯粹是为相信第一真理；因为一个人需要信德这个习性的帮助，才能这样相信。他却靠自己的意志和判断，承认那些属于信德的事。
二、一门科学的各种结论，各有其证明的媒介或方法；能是知其一，而不知其二。因此我们能是知道一门科学的某些结论，而不知道其它的结论。相反的，信德之相信一切的信条，却是借着唯一的媒介或方法，即第一真理，而这第一真理，是在圣经里，并按照教会道理对圣经的健全了解，显示给我们的。因此，谁放弃这媒介或方法，根本就缺乏信德。
三、法律之各种诫命，可以从它们与其不同的最近动机的关系来看，这样就可以遵守一条诫命，而不遵守第二条诫命；或从它们与其第一动机的关系方面来看，即对天主完全的服从；这样，谁祇要违反一条诫命，就不是完全服从天主；如同雅各布伯书第二章十节所说的：「谁祇触法了一条，就算是全犯了。」
第四节 一个人的信德是否可以大于另一个人的信德
有关第四节，我们讨论如下：
质疑 一个人的信德，似乎不可能大于另一个人的信德。因为：
一、一个习性的大小，端视它的对象。可是，具有信德的，凡是属于信德的事物，他都相信；因为一个人祇要不相信一点，就完全失去他的信德；如同前面所讲过的（第三节）。所以，一个人的信德，似乎不可能大于另一个人的信德。
二、此外，在至大之物中的东西，没有大小之分。可是，信德是在至大之物中的；因为信德要求人接受第一真理，在万之上。所以信德不能有大小之分。
三、此外，信德之于恩赐的知识，犹如认识原理的悟性之于自然的知识；因为信条是恩赐知识的第一原理，如同前面所证明过的（第一题第七节）。可是，认识原理的悟性，人人相等。所以，所有的信徒都有同等的信德。
反之 那里有大小，那里就有更大更小。可是，有关信德的问题，我们曾发见有大小的分别。因为主曾在玛窦福音第十四章三十一节对伯多禄说：「小信德的人哪！你为什么怀疑？」祂又在玛窦福音第十五章二十八节对那个妇人说：「啊！妇人，妳的信德真大！」所以，一个人的信德可能比另一个人的信德更大。
正解 我解答如下：如同以前所讲过的（第二集第一节第五十二题第一及二节；第一一二题第四节），习性的大小，不以从两方面来看：第一，从对象方面；第二，从主体的参与方面。
关于信德的对象可以有两种看法：第一是从它的形式之理或本质来看；第二，是从供人相信的质料对象栈看。信德的形式对象是单纯的，祇有一个，即第一真理，如同前面所讲过的（第一第一节）。所以，从这个观点看来，在信徒之中，并无信德的分别大家都祇有同样一种信德如同前面所讲过的（第四题第六节）。可是，供人相信的质料对象却很多；人也可以更明显地，或不大明显地接受它们。从这个观点来看，一个人可能比另一个人相信更多的明显的事物因而一个人的信德，由于其明显的范围较大，可能大于另一个人的信德。
在另一方面，如果我们从主体的参与方面来看信德，还有两种不同的方式。因为信德的行为，发自理智，也发自意志如同前面所讲过的（第二节；第一题第四节；第二题第一节释疑三及第九节；第四题第一及二节）。为此，一个人的信德之能被形容为更大，一是因为在他的理智方面，它更为确实而坚定；二是因为在他的意志方面它又更为迅速、忠诚或信赖。
释疑 一、如果一个人固执地不相信一件属于信德的事，他就没有信德的习性；可是，如果一个人不是明显地相信一切的信理，但他准备都相信它们，他就有这信德的习性。从这个观点看来，在对象方面，一个人的信德大于一个人的信德，祇因为他明显地相信更多的事物，如同上面所讲的（正解）。
二、一个人必须将首位留给第一真理，这是属于信德本质的事。可是，在那些优先重视第一真理的人中间，有人比别人更加确实而忠诚地服从第一真理。这样，一个人的信德，就大于另一个人的信德。
三、认识原理的悟性，出自人的本性；而这本性是人人以相等方式都有的。至于信德，则来自恩宠的恩赐；而这恩赐，并非人人都一样多的，如同以前所讲过的（第二集第一部第一一三题第四节）。所以，二者不得相提并论。不过，一个人由于具有更大的悟性，可能比另一个人更认识原理的效能。


神学大全-第六题 论信德的原因-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第六题 论信德的原因

︱分为两节︱
然后要讨论的，是信德的原因﹝参看第四题引言﹞。
关于这一点，可以提出两个问题：
一、信德是否由天主灌输给人。
二、不成形的信德是否也是天主的恩赐。
第一节 信德是否由天主灌输给人
有关第一节，我们讨论如下：
质疑 信德似乎不是由天主灌输给人的。因为：
一、奥斯定在『论天主圣三』卷十四﹝第一章﹞说：「知识在我们内产生信德，并加以培养、保护和增强。」可是，知识在我们内所产生的东西，似乎是修得的，而非灌输的。所以，信德似乎不是天主灌输给我们的。
二、此外，人由见闻所得的，似乎是由他自己得来的。可是，人之相信，一方面由于看见奇迹，另一方面由于听人讲论信理；因为若望福音第四章五十三节说：「父亲就知道正是耶稣向他说：『你的儿子活了』的那个时辰；他和他的全家便都信了。」此外，罗马书第十章十七节说：「信仰是出于听道。」所以，信德是人自己得来的。
三、此外，凡是系于人的意志的东西，是他可以自己去求得的。可是，按照奥斯定在「论圣人之预定」﹝第五章﹞所说的：「信德系于信者的意志」。所以，信德是人可以自己去求得的。
反之 厄弗所书第二章八至九节说：「因为你们得救是由于恩宠，借着信德，所以得救并不是出于你们自己，而是天主的恩惠；免得有人自夸。」
正解 我解答如下：信德需要两件事。第一，应信的事必须向人提出；要令人明显地相信一件事，这是必要的。第二件为信德所需要的事是，信者必须赞同那些给他提出的事。为此，关于第一点，信德必须来自天主。因为属于信德的事，超出人的理性；所以，除非天主把它们启示给人，人决不会知道它们的。可是，事实上天主把它们直接启示了给有些人，如同那些给宗徒和先知们所启示的事；给另一些人，天主却是借着宣讲信德的人，如同罗马书第十章十五节所说的：「没有宣讲者，又怎能听到呢？若没有奉派遣，人又怎能宣讲呢？」
关于第二点，即人赞同那些属于信德的事，我们应该注意这两个原因。一种是外面的诱导，例如看见一个奇迹，或受人劝导接受信仰。可是，这些都不是一个充足的原因；因为那些看到同样的奇迹，或听到同样的讲道的人，有的相信，有的却不相信。所以，我们必须承认，另有一个内在的原因，在人心内促使他去赞同信德的事。
伯拉纠派认为，使人赞同的这个原因不是别的，就是人的自由意志；所以他们说，信德从我们开始，这也就是说，准备赞同那些属于信德的事，是来自我们自己，可是使信德能成功者，是给我们提出应信之事的天主。但这是错误的。因为既然人由于赞同信德的事，而被提举在其本性之上，这必然是来自一个在人内心促动他的超自然的动源，而这动源就是天主。所以，就「赞同」这个信德的主要行为来说，信德来自在人内心用恩宠促动人的天主。
释疑 一、知识利用科学所提供的外面劝导的方法，产生信德，而加以培养。可是，信德主要的真正原因，是在人内心促使人去赞同的那个原因。
二、这个论据，也是指在外面提出那些属于信德的事，或者用言语和行动，劝人相信的那个原因。
三、相信固然系于信者的意志；可是人的意志，需要天主恩宠的准备，使他能被高举到那些在他本性以上之事，如同前面所讲过的﹝正解﹞。
第二节 不成形的信德是否也是天主的一种恩赐
有关第二节，我们讨论如下：
质疑 不成形的信德似乎不是天主的一种恩赐。因为：
一、申命纪第三十二章第四节说：「天主的作为完美无比。」可是，不成形的信德是不完美的。所以，它不是天主的作为。
二、此外，正如一个行为，由于缺少它应有的形式，而被称为畸形的或丑陋的，同样，信德如果缺少它应有的形式，就被称为不成形的。可是，罪恶的畸形或丑陋行为，不是来自天主，如同以前所讲过的﹝第二集第一部第七十九题第二节﹞。所以，不成形的信德也不是来自天主。
三、此外，天主治愈人病，必是完全治愈，因为若望福音第七章二十三节说：「若是在安息日，为满全梅瑟的法律，人可受割损礼；那么，为了我在安息日，使一个人完全恢复健康，你们就对我发怒么？」可是，信德治愈人的不信。所以，凡是由天主获得信德的恩赐的，他所有的罪也都同时获得治愈。可是，除非借着成形的信德，这事是办不到的。所以，祇有成形的信德，才是天主的恩赐；而不成形的信德则不是。
反之 关于格林多前书第十三章二节，「批注」上有一条说：「缺乏爱德的信德是天主的恩赐。」可是，缺乏爱德的信德，就是不成形的信德。所以，不成形的信德是天主的恩赐。
正解 我解答如下：不成形是一种缺欠。我们必须注意：缺欠有时属于某一物的类别或本质，有时却不属于某一物的类别或本质，而是后加在某一已具有其类别或本质之物的。例如，体液缺乏应有的平衡，属于病类的本质；暗淡却并不属于透明体的本质，而是后加于它的。所以，既然我们在指定一物的原因时，是想指定那属于自己之类别或本质之物的原因，所以那不成为缺欠的原因的，就不能把它指为那在其类别或本质上具有缺点之物的原因。因为我们不能把那不是体液失调的原因的东西，指为一种疾病的原因；不过，我们却可以把某一样东西，指为透明体的原因，虽然这东西并不是那属于透明体之类别或本质的暗淡的原因。
信德之不成形，并非属于信德之类别或本质，因为信德之被称为不成形，是由于它缺少一种外在的或外来的形式，如同前面所讲过的﹝第四题第四节﹞。为此，不成形信德的原因，就是那一般所说的信德本身的原因，而这就是天主，如同上面所讲过的﹝第一节﹞。由此可见，不成形的信德，也是天主的一种恩赐。
释疑 一、不成形的信德，虽然不是纯粹完美，没有好像一种德性那样的完美处，可是也有一种在本质上应有的完美处，使它足以成为一种信德。
二、如果把一个行为，视作一个伦理的行为，它的畸形或丑陋就属于这行为的类别或本质，如同以前所讲过的﹝第一集第四十八题第一节释疑二；第二集第一部第十八题第五节﹞；因为一个行为之被称为畸形或丑陋的行为，是由于它失去了一种内在的形式，即缺乏与其环境应有的相称性。因此，我们不能说，天主是一畸形或丑陋行为的原因；因为祂虽然是行为本身的原因，却不是其畸形或丑陋的原因。
我们也可以这样答复：畸形或丑陋不仅说明缺少一种应有的形式，而且也说明一种相反的配备。因此，畸形或丑陋之于行为，有如错误之于信仰。所以，正如畸形或丑陋的行为不是来自天主，同样，一种错误的信仰也不是来自天主。又如不成形的信德是来自天主，同样，一般善的行为，虽然它们不曾因爱德而行形，如同罪人往往有这样的情形，却也是来自天主。
三、谁得到天主赐以信德而没有赐以爱德，他的不信并未完全治愈，因为他以前不信之罪债，还没有除去；他的不信只治愈了一部份，就是说，他不再继续犯不信之罪。为此，往往发生这样的事：一个人停止犯某一种罪恶的行为，因为天主使他这样停止；却不停止犯另一种罪恶的行为，因为他受了自己劣性的唆使。这样，有时天主赐与予一个人信德，却没有赐与人爱德的恩惠；犹如赐与某人能讲预言，或其它类似的特恩，却没有爱德的恩赐一样。


神学大全-第七题 论信德的效果-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第七题 论信德的效果

—分为二节—
然后要讨论的，是信德的效果（参看第四题引言）。
关于这一点，可以提出两个问题：
一、畏惧是不是信德的一种效果。
二、净化心灵是不是信德的一种效果。
第一节 畏惧是不是信德的一种效果
有关第一节，我们讨论如下：
质疑 畏惧似乎不是信德的一种效果。因为：
一、效果不能先于它的原因。可是，畏惧先于信德；因为德训篇第二章八节说：「你们畏惧上主的，要信赖祂。」所以，畏惧不是信德的一种效果。
二、此外，因一事物，不能成为相反之事物的原因。可是，畏惧和希望是彼此相反的，如同以前所讲过的（第二集第一部第二十三题第二节；第四十题第四节释疑一）。可是，关于玛窦福音第一章二节，「批注」（圣经夹注）上说：「信德产生希望。」所以，信德不是畏惧的一原因。
三、此外，如果二者相反，其一就不能成为其二的原因。可是，信德的对象是善，即第一真理；而畏惧的对象却是恶，如同以前所讲过的（第二集第一部第四十二题第一节）。而且按照以前所讲过的（第二集第一部第十八题第二节），行为是因其对象而定其类别。所以，信德不是畏惧的原因
反之 雅各布伯书第二章十九节却说：「连魔鬼也信，且怕得打颤。」
正解 我解答如下：畏惧是嗜欲机能的动态，如同在以前所讲过的（第二集第一部第四十一题第一节；第四十二题第一节）。可是，一切嗜欲动态的根源，是所知觉的善或恶。因此，畏惧以及一切嗜欲动态的根源，必然是一种知觉。再者，因着信德，在我们内产生一种对某些惩罚的知觉；而这些惩罚，是按照天主的判断来执行的。所以，信德就是这样成为一个人怕受天主惩罚的那种畏惧的原因；这就是奴隶性的畏惧。
信德也是子女以孝爱之情畏畏惧的原因；由于这种畏惧，一个人怕与天主分离，或者不敢使自己与天主相等，而尊敬天主；这是因为信德使我们尊崇天主为至高莫测之善，与祂分离，乃莫大之不幸；而企图与祂相等，则是大恶。关于第一种畏惧，即奴隶性的畏惧，其原因就是不成形的信德；而成形的信德，却是第二种畏惧，即子女孝爱的畏惧的原因；因为它借着爱德使人依附天主，并服属萁下。
释疑 一、惧畏天主不能完全先于信德；因为假如对于天主赏罚的事，我们什么都不知道的话，我们就不会畏惧祂了；而这些事都是信德告诉我们的。不过，如果对于某些信条，例如天主的美好，先有了信德的话，那么就会有敬畏；而敬畏的效果，就是人将自己的理智服属于天主之下，以致相信天主一切的承诺。所以，那里（德训篇第二章八节）接着说：「你们的赏报，就不会落空。」
二、同一事物，在相反的观点下，可能是相反之事物的原因；不过，并不是在同一观点下。信德产生希望，祇因为它使我们重视天主酬庸善人的奖赏；同时它也是畏惧的原因，祇因为它使我们重视天主要加诸罪人的惩罚。
三、信德首要的形式对象是善，即第一真理。可是，藉信德当信的质料对象，也包括某些恶事：例如不服属于天主或与祂分离为恶，罪人将承受来自天主惩罚的不幸。这样，信德就能成为畏惧的原因。
第二节 净化心灵是不是信德的一种效果
有关第二节，我们讨论如下：
质疑 净化心灵似乎不是信德的一种效果。因为：
一、心灵的洁净，主要是属于情感方面的事，而信德却是在于理智方面。所以，信德没有净化心灵的效能。
二、此外，净化心灵者，不能与不洁相容并存。可是，信德却能与罪恶的不洁相容并存；例如：那些祇有不成形的信德的人，就有这样的情形。所以，信德并不净化心灵。
三、此外，假如信德真是净化人心的话，那么它首先就是净化人的理智。可是，它并不消除理智的昏暗，因为它祇是一种模糊不清的知识而已。所以，信德绝不净化心灵。
反之 宗徒大事录第十五章九节记载伯多禄的话说：「以信德净化他们的心。」
正解 我解答如下：一样东西之所以为不纯洁，是由于它与低级的东西混合的缘故；所以，说银不纯，并非因为它与金混合，而使它变得更好，而是因为它与铅或锡相混。具有理性的受造物，比所有那些短暂的有形的受造物更为高尚；这是很显然的事。所以，如果具有理性的受造物，去喜爱那些短暂的东西，而屈服在它们之下，就变成不洁了。具有理性的受造物，祇有用一种相反的行动，也就是说，动向那在其上面的东西，即天主，才能把这不洁清除出去。这种行动最初的开端，就是信德；因为按照希伯来书第十一章六节所说的：「凡接近天主的人，应该信祂存在。」所以，净化心灵最初的开端，就是信德。如果信德是因爱德而成形的完善信德，就能产生完善的净化。
释疑 一、在理智里的事物，就是那些在情感里的事物的根源；这是因为所理解之善引发情感的缘故。
二、就是不成形的信德，也排除那与它相反的不洁，即错误的不洁；这种不洁的发生，乃因人的理智想以有形之物为标准，去测量天主之物，恣意留恋低级的东西。可是，如果这不成形的信德藉由爱德而成形的话，它就不可能与无论什么不洁的东西兼容并存；因为「爱情遮掩一切过失」，正如箴言第十章十二节所说的。
三、信德的晦暗，与罪的不洁无关，而是由于人的理智；照他现世生活的状况，人的理智具有这种自然的缺点。


神学大全-第八题 论聪敏之恩赐-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第八题 论聪敏之恩赐

—分为八节—
然后要讨论的，是聪敏和明达这两样恩赐，它们与信德相关（参看第一题引言）。
关于聪敏之恩赐，可以提出八个问题：
一、聪敏是不是圣神的一种恩赐。
二、它是否能与信德在同一人内同时并存。
三、作为圣神恩赐的聪敏，是否祇是鉴赏性的，或者也是实践性的。
四、是否所有在恩宠状态之下的人，都有聪敏之恩赐。
五、没有恩宠的人，是否也能有聪敏之恩赐。
六、聪敏之恩赐与其它恩赐的关系如何。
七、哪一端真福与这恩赐相关。
八、哪一种（圣神之）果实与这恩赐相关。
（按本题所论的「聪敏」，拉丁文作’’intellectus’’。而此字除指圣神的恩赐「聪敏」之外，亦可解作「理智」或理智之直接领悟真理的「悟性」︱参看第四题第八节正解。本题原文二义参用，故译文依其文义而酌情译出。希读者注意。）
第一節 聪敏是不是圣神的一种恩赐
有关第一节，我们讨论如下：
质疑 聪敏似乎不是圣神的一种恩赐。因为：
一、白白施与的恩赐与自然的恩赐或天赋不同，它们是另外加在自然的天赋之上的。可是，悟性（或聪敏），是人灵的一种自然习性，藉以认识那些自明的原理，如同「伦理学」卷六（第六章）所讲的。所以，不应该把它当作圣神的一种恩赐。
二、此外，按照狄奥尼修在「神名论」（第四章）所说的，天主的恩赐为受造物所享有，要看他们的自然状态与配合能力。可是，人性的状态，不是简直地认识真理，这属于理智悟性（或聪敏）之理或本质，而是经过推理才认识的，这属于理性推理之理或本质，如同狄奥尼修在「神名论」第七章所解释的。所以，施与人的对天主的认知，更应称为一种理性之推理的恩赐，而不应叫做一种理智之聪敏（或悟性）的恩赐。。
三、此外，在灵魂的机能方面，理智是与意志同等并列的，这可从「灵魂论」卷三（第九章）看出。可是，没有一种圣神的恩赐是因意志而得名的。所以，没有一种圣神的恩赐应有理智之「聪敏（或悟性）」这个名称。
反之 依撒意亚第十一章二节说：「上主的神，智慧和聪敏的神，将住在祂内。」
正解 我解答如下：聪敏暗示一种深入的认识；因为intelligere（聪敏之相关动词）这个拉丁字（领悟、理解、明了），等于intus legere（深入阅读，洞察）。凡是看到理智与觉官不同的人，都能清楚了解这一点；因为觉官的认识，祇是有关外表上有形的性质；而理智的认识，却深入事物的本质；因为理智的对象，是「物之为物」，如同在「灵魂论」卷三（第六章）里所说的。
有许多事物隐藏于内里；要探知它们，人的理智，可以这样说，必须深入其中。因为本体实在的本性，藏在依附体之下；言语的意义，藏在言语之下；象征和比喻所指的真理，藏在这些形像之下。因为可理解的事物，如与可感觉的事物相比起来，则前者被紧闭在内，而后者则可见在外；效果藏在原因内；原因又藏在效果内。所以，关于这一切，我们都可以说领悟（intellectus）。
不过，既然人的认识，是从觉官，有如是从事物的外表开始，所以人的理智或领悟之光越强，就越能深入事物的心腑。可是，我们自然的理智之光能力有限；因此，它祇能达到某一个深度。所以，人需要一种超自然的光，以便更能深入探索那些靠自然的光无法认识的事物；而这赐与人的超自然之光，就是所谓聪敏的恩赐。
释疑 一、借着我们所获得的自然之光，可立即认识某些普遍的自明原理。可是，由于人命定应该享受超自然的幸福，如同以前所讲过的（第二题第三节；第一集第十二题第一节；第二集第一部第三题第八节），所以人必须知道某些更高的真理；为能知道这样的真理，他就需要聪敏的恩赐。
二、理性的推理程序，常是始于领悟（intellectus），止于领悟。因为我们推理，是从某些已领悟的着手；几时我们领悟到了原先未知之事，推理的程序就告完成。因此，推理的行为，出自先已存在的领悟或悟性。可是，恩宠的恩赐不是出自自然之光，而是后加其上，使它臻于善的。所以，这后加的恩赐，不称为「（推理的）理性」，而称为「悟性或聪敏」；因为这后加的光之于用超自然的方法所显示给我们的事，犹如自然的光之我们从起初（不需要推理）就知道的事。
三、「意志」仅仅说明一个嗜欲的动态，并不指出什么可贵之处；至于「悟性或聪敏」，却说明一个深达事物心腑的知识的可贵之处。为此，这超自然的恩赐，名为「聪敏」，而不名为「意志」。
第二節 聪敏之恩赐是否能与信德同时并存
有关第二节，我们讨论如下：
质疑 聪敏之恩赐似乎不能与信德同时并存。因为：
一、奥斯定在「杂题八十三」（第十五题）说：「被领悟的事，受制于领悟者之掌握。」可是，人所相信的事，则不为人所掌握，因为（保禄）宗徒在斐理伯书第三章十二节说：「这并不是说，我已经掌握它，或已成为成全的人。」所以，一个人似乎不能同时兼有信德和聪敏或领悟。
二、此外，凡是被领悟的，是因悟性或聪敏而被看到。可是，信德是关于未见的事物，如同前面所讲过的（第一题第四节；第四题第一节）。所以，在同一个人内，信德与聪敏或悟性不能同时并存。
三、此外，聪敏（悟性）比明达（知识）更为确实。可是，知识与信德不能在同一人内同时并存，如同前面所讲过的（第一题第五节）。所以，聪敏更加不能与信德在同一人内同时并存。
反之 （大）额我略在「伦理丛谈」（卷一第三十二章）说：「聪敏照明心智有关所闻的事。」可是，一个有信德的人，关于他所闻的事，可以在其心智内受到照明；例如路加福音末章（第二十四章）四十五节说：主「遂开启门徒们的明悟，叫他们理解经书」。所以，聪90敏之恩赐可以与信德同时并存的。
正解 我解答如下：在这里，我们必须作两种区别：一种是关于信德方面的，一种是关于聪敏或领悟方面的。
关于信德方面，应该加以区别的是，有些事物本身就是直接属于信德的，因为它们超出自然的理性之上，例如天主三位一体，以及天主圣子降生为人等奥迹。至于别的事物，由于它们以种种不同的形式，附属于刚才所说过的那些事物，因而才是属于信德的，例如一切包含在圣经之内的事物。
关于聪敏或领悟方面，应该加以区别的是，我们有两种方式领悟或明了事物：一种方式是，如果我们能够知道，我们所明了之事物的实在本质，以及一个所明了之命题的真理本身，这时我们就完全明了或领悟一件事。我们一天是在这种相信的处境之中，我们就一天不能这样去明了或领悟那些属于信德直接对象的事物。至于其它附属于信德的一些事物，则可以这样去明了或领悟。另一种方式是，如果我们对于一件事物的本质，或者对于一个命题的真理，不知道它的实质和真相，这时就祇有不完全的明了或领悟；但知道无论它们的外貌怎样，它们不会相反真理的，因为人明了或领悟到，不可为了事物的外貌，而放弃信德的事物。按照这一方式，我们就是在这个相信的处境之中，也没有一件事物可以阻止我们（不完全地）去明了或领悟那些属于信德直接对象的事物。
释疑 这就足以答复前面的质疑了；因为起初三个质疑，是有关完全的明了或领悟。而最后的一项分析「反之」，则是关于明了或领悟那些附属于信德的事物的。
第三节 聪敏之恩赐祇是鉴赏性的抑或也是实践性的
有关第三节，我们讨论如下：
质疑 如果把聪敏作为圣神的恩赐来看，那么它似乎祇是鉴赏性的（speculativus），而不是实践性的（practicus）。因为：
一、（大）额我略在「伦理丛谈」卷一（第三十二章）说：聪敏「深入某些更高超的事物」。可是，实践的理智祇管下级的事物，即那些与行动有关的个别事物，而不管高超的事物。所以，视作恩赐的聪敏，不是实践性的。
二、此外，视作恩赐之聪敏，比视作理智之德性的悟性，更为高贵。可是，视作理智之德性的悟性，按照「哲学家」在「伦理学」卷六（第六章）所说的，祇管那些必要的事物。所以，聪敏之恩赐更加应该祇管那些必要的事物。可是，实践的理智不理必要的事物，却注意那些可能改变现状的，以及藉人工可能实现的事物。所以，聪敏之恩赐不是实践性的。
三、此外，聪敏之恩赐，在有关那些超出自然理性的事物上，照明人的心智。可是，实践的理智所管的人类的活动，并不超出指导人行事为人的自然的理性，如同以前所证明过的（第二集第一部第五十八题第二节；第七十一题第六节）。所以，聪明之恩赐不是实践性的。
反之 圣咏第一一O篇十节说：「凡实行它（敬畏上主）的人，都很聪敏。」
正解 我解答如下：如前所述（第二节），聪敏之恩赐，不仅是有关那些信德首要的事，而且也有关一切附属于信德的事。可是，善的行动与信德有着某种关系；因为按照（保禄）宗徒在迦拉达书第五章六节所说的：「信德以爱德行事。」为此，聪敏之恩赐也扩及某些行动，不是把这些行动当作自己主要的对象，而是因为永恒之理是我们行事的准则；而那经过聪敏之恩赐改善的更高的理性，如同奥斯定在「论天主圣三」卷十二（第七章），「必须观摩、参政、并依附这些永恒之理」。
释疑 一、与人的行动有关的事，从其本身看来，并不是非常高超的；不过，如果把它们与永恒法律的准则、以及永福的目标相连来看的话，它们就是高超的；因而可以成为与聪敏有关的事物。
二、聪敏之恩赐之可贵，正是因为它对于永远的或必要的事，不仅看它们的本身，而且也把它们看作人性行为的准则；因为认识能力所及的范围越广，便越高贵。
三、人性行为的准则，就是人的理性，以及永恒的法律，如同以前所讲过的（第二集第一部第七十一题第六节）。可是，永恒的法律超出人的理性。所以，要认识那些遵循永恒法律的人性行为，就超出自然的理性，而需要圣神的恩赐给人超自然的光。
第四节 是否所有在恩宠状态之下的人都有聪敏之恩赐
有关第四节，我们讨论如下：
质疑 似乎并非所有在恩宠状态之下的人，都有聪敏之恩赐。因为：
一、（大 ）额我略在「伦理丛谈」卷二（第四十九章）说：聪敏之恩赐，给人「作为补救智力迟钝的一种方法」。可是，有许多在恩宠状态之下的人，智力仍然迟钝。所以，并非所有在恩宠状态之下的人，都有聪敏之恩赐。
二、此外，一切与知识有关的事，似乎祇有信德是为得救所必要的；因为按照厄弗所书第三章十七节所说的，「基督因着信德住在我们心中」。可是，并非每一个有信德的人，都有聪敏之恩赐；事实上，如同奥斯定在「论天主圣三」（卷十五第二十六章），所说的那些有信德的人，必须祈祷，使自己能够领悟。所以，聪敏之恩赐为得救并非必要；因而并非所有在恩宠状态之下的人都有它。
三、此外，凡是在恩宠状态之下的人，大家都有的事物，决不会离开他们的。可是，聪敏以及其它的恩赐，「有时为了人的益处而离开」；因为，如同（大）额我略在「伦理丛谈」卷二（第四十九章）所说的，有时「如果心智因领悟玄妙之事而沾沾自喜，就会在卑贱的事上变得愚鲁迟钝」。所以，所有在恩宠状态之下的人，不是都有聪敏之恩赐。
反之 圣咏第八十一篇五节说：「他们原本无知无识，未曾领悟，在黑暗中行走。」可是，没有一个在恩宠状态之下的人，会在黑暗中行走的；因为按照若望福音第八章十二节所说的：「跟随我的，决不在黑暗中行走。」所以，没有一个在恩宠状态之下的人，缺乏聪敏之恩赐的。
正解 我解答如下：凡是在恩宠状态之下的人，必然都有正直的意志；因为按照奥斯定所说的，「恩宠准备人的意志，使它向善」（驳朱利安，卷四第三章）。可是，除非对于真理已经稍有认识，是不能把意志正直地导向于善的；因为意志的对象，就是已知之善，如同在「灵魂论」卷三（第七及十章）里所说的。而且，正如圣神用爱德的恩赐指导人的意志，使它直接趋向某一超自然的善；同样，祂用聪敏的恩赐，照明人的心智，使它知道正确意志所应该趋向的、某一个超自然的真理。为此，正如凡是在「使中悦天主之恩宠」（圣化恩宠、宠爱）状态之下的，都有爱德的恩赐，同样他们也都有聪敏的恩赐。
释疑 一、有些在圣化恩宠状态之下的人，对于那些为得救并非必要的事，可能智力迟钝。可是，对那些为得救必要的事，他们却受有圣神充分的教导；因为按照若望壹书第二章二十七节所说的：「有祂的傅油（圣神）教训你们一切。」
二、凡是有信德的人，虽然并非都能完全明了一切应信的事，可是他们知道自己应该相信它们，也知道自己决不可背离它们。
三、关于为得救必要的事，聪敏之恩赐决不会离开圣贤之人的；可是，为使他们免受骄傲的诱惑，有时关于其它的事，聪敏之恩赐离开他们，使他们的智力不能清楚了解一切的事。
第五节 没有圣化恩宠的人是否也有聪敏之恩赐
有关第五节，我们讨论如下：
质疑 那些没有使中悦天主之恩宠（gratia gratum faciens）或圣化恩宠的人，似乎也有聪敏之恩赐。因为：
一、奥斯定解释圣咏（第一一八篇二十节）「我的灵魂渴慕祢的谕令」时说：「领悟（聪敏）在前飞驰，而人的意志却在后缓行，甚或停滞不前。」可是，凡有圣化恩宠的，其意志因爱德而迅疾快速。所以，那些没有圣化恩宠的人，也可能有聪敏之恩赐。
二、此外，达内尔第十章一节说：「在先知的神视中需要领悟（聪敏）。」所以，似乎没有一个预言是没有聪敏之恩赐的。可是，可能有预言，而无圣化恩宠，如同玛窦福音第七章二十二至二十三节所述明的，那些说「我们用你的名字说过预言」的人，获得的答复是：「我从来不认识你们」。所以，可能有聪敏之恩赐，而无圣化恩宠。
三、此外，聪敏之恩赐与信德相关；因为按照依撒意亚第七章第九节的另一种译本（七十贤士译本）所说的：「假使你们不肯相信，你们必然不能领悟。」可是，可能有信德而无圣化恩宠。所以，也可能有聪敏之恩赐，而无圣化恩宠。
反之 主在若望福音第六章四十五节说：「凡由父听教而学习的，必到我这里来。」可是，按照（大）额我略在「伦理丛谈」卷一（第三十二章）所说的，我们是用理智之领悟或聪敏来学习或明了所听闻的事物。所以，凡有聪敏之恩的，就到基督这里来；而这非有圣化恩宠是不可能的。所以，不可能没有圣化恩宠，而有聪敏之恩赐。
正解 我解答如下：如前所述（第二集第一部第六十八题第一至三节），圣神的恩赐改善人灵，使人灵更易为圣神所推动。为此，理智的恩宠之光，称为理智或聪敏之恩赐，就是因为人的理智容易被圣神所推动。而考虑这推动，则要看一个人是否真正认清自己的目的。所以，如果一个人的理智还没有被圣神推动到这地步，以致它对于自己的目的，能作一正确的估价，那么，无论圣神怎样照明它，使它认识关于其它祇是信德前导的真理，它还是没有得到聪敏之恩赐。
然而，要一个人对于自己的最后目的，作一正确的估价，他必须对于这个目的，没有什么错误的思想，并且必须把这个目的视作至大之善，而固执不渝。一个人非有圣化恩宠，决做不到这样的事；又如在伦理的问题方面，一个人也必须靠有德性的习性，才能对于自己的目的，有一正确的估价。所以，没有一个人可以没有圣化恩宠，而能有聪敏之恩赐的。
释疑 一、奥斯定所说的领悟或聪敏，是指无论什么理智的照明。除非一个人的心智改善到这样的程度，以致能对自己的目的，有一正确的估价，那么这种理智的照明还没有到达恩赐的地步。
二、先知预言所需要的领悟或聪敏，是有关那些给先知所启示的事物，一种心智的照明；不过，这并不是对于最后的目的，作一正确估价的照明；而这种（对于最后目的的）照明却是属于聪敏之恩赐的事。
三、信德祇包括赞同所提出的事；而聪敏却包括对真理的一种领悟；除非一个人已有圣化恩宠，决不能对目的有这种领悟，如同前面所讲的（正解）。为此，聪敏与信德不可相提并论的。
第六节 聪敏之恩赐是否与其它恩赐不同
有关第六节，我们讨论如下：
质疑 聪敏之恩赐似乎并不与其它恩赐不同。因为：
一、凡事物之反面或相反者，彼此如无不同，则事物彼此亦无不同。可是，按照（大）额我略在
「伦理丛谈」卷二（第四十九章）所说的，智慧与胡涂相反，聪敏与愚笨相反，超见与轻率相反，明达与无知相反。可是，在胡涂、愚笨、轻率、无知之间，似乎并没有什么不同。所以，聪敏之恩赐也与其它的恩赐之间，并没有什么不同。
二、此外，悟性这个理智的德性，与其它理智的德性不同，就是因为它是专门关于自明的原理
的。可是，聪明之恩赐并不是关于任何自明的原理的；因为关于第一原理的自然习性，已足以应付那些自然而知的事物；而信德，则足以应付那些超自然的事物；因为信条有如超自然知识方面的第一原理一般，如同前面所讲过的（第一题第七节）。所以，聪明之恩赐并不与其它恩赐不同。
三、此外，一切理智的知识，或是鉴赏性的，或是实践性的。可是，聪敏之恩赐与二者都有关系，
如同前面所讲过的（第三节）。所以，它并非与其它理智的恩赐不同，而是把它们都包罗在内了。
反之 凡是一起一一列数的事物，它们彼此之间必然有些不同；因为不同就是数目之由来。可是，聪敏之恩赐与其它的恩赐同列并举，如见于依撒意亚第十一章二至三节。所以，聪敏之恩赐与其它恩赐不同。
正解 我解答如下：聪敏之恩赐与其它三种恩赐，即孝爱、刚毅和敬畏不同，这是很显然的；因为聪敏之恩赐属于认识的能力；而其它三者，则属于嗜欲的能力。
可是，聪敏之恩赐与其余三种也属于认识能力的恩赐，即智慧、明达和超见的不同，就不是这样明显了。有人认为，聪敏之恩 赐之与明达及超见不同，就是因为这两种恩赐是关于实践的知识的，而聪敏之恩赐则是关于鉴赏性的知识的。至于它与那个也是关于鉴赏性知识的智能之恩赐的不同，就是智慧是主理判断的，而聪敏则使心智能接收给它所提出的事物，并能深入事物的心腑。我们就是按照这个意思，在前面定出了恩赐的数目（第二集第一部第六十八题第四节）。不过，如果我们仔细研究这个问题，就可以知道，聪敏之恩赐不仅是有关鉴赏的事物，而且也有关实践的事物，如同前面所讲过的（第三节）；同样，明达之恩也与二者有关，如同我们以后要讲明的（第九题第三节）。为此，我们必须用另一个方式来加以区别。
这四种恩赐，都是为认识超自然的事物的；而在我们方面，这种超自然的认识，以信德为基础。可是，「信德出于听道」，如同罗马书第十章十七节所说的。所以，必须给人提出一些应信的事物，不是好像看见的事物，而是好像听闻的事物，使他用信德去赞同。不过，信德首要是关于第一真理，其次是关于应予考虑的有关受造物的某些事物，再其次则也关于指导人的行为，这是由于「信德以爱德行事」，这从前面所讲过的话就可以知道了（第三节；第四题第二节释疑三）。为此，关于供信德相信的事物，在我们方面应有两件事：第一件事就是这些事物应用理智去深入或领悟；而这是属于聪敏之恩赐的事。第二件事就是一个人必须正确地判断这些事物，他必须注意，自己应该坚持这些事物，而远离与其相反的事物；而这样的判断，如果是有关天主的事物，就是属于智慧之恩赐的事；如果是有关受造之物，就是属于明达之恩赐的事；至于把这判断应用到个别的行为上，那就是属于超见之恩赐的事。
释疑 一、前述四种恩赐之不同，显然与（大）额我略所说的与其相反之事的不同相对。愚笨或迟钝为敏锐（聪敏）之反；因为用比喻来说，如果一个理智能深入那些给它提出之事的心腑时，就说这理智是敏锐的。所以，是愚笨或迟钝，使人的理智不足以深入一事的心腑。如果一个人错误地判断人生一般的目的，就被称为胡涂；所以，胡涂正好与那使我们正确地判断普遍原因的智慧相反。无知表示心智的一种缺点，即使是有关任何一件个别的事，也是如此；而明达却使人正确地判断个别的原因，即受造之物；所以，无知与明达相反。轻率显然是与超见相反；因为有了超见，人就不会未经理性深虑，而遽然采取行动。
二、聪敏之恩赐，是关于恩宠所赐与的那种知识的最初原理的；不过，它与信德不同；因为赞同
这些原理，是属于信德的事；用心智去深入透识所说的事物，是属于聪敏之恩赐的事。
三、聪敏之恩赐与两种知识，即鉴赏性的知识和实践性的知识，都有关系；不是为判断，而是为察觉其意，以领悟所说的事物。
第七節 「心里洁净的人是有福的，因为他们要看见天主。」此真福第六端是否与聪敏之恩赐相关
有关第七节，我们讨论如下：
质疑 「心里洁净的人是有福的，因为他们要看见天主。」（玛窦福音第五章八节）此真福第六端似乎并不是与聪敏之恩赐相关或相呼应。因为：
一、心里洁净，似乎主要是属于情感方面的事。可是，聪敏之恩赐并不关于情感，而是关于理智能力的。所以，前述的真福并不与聪敏之恩赐相关。
二、此外，宗徒大事录第十五章九节说：「以信德净化了他们的心。」可是，心的洁净，是靠心的净化而得来的。所以，上述的真福，更与信德的德性相关，而不与聪敏之恩赐相关。
三、此外，圣神的恩赐改善生活在现世的人。可是，看见天主并不属于现世的生活；因为它使人获得真福，如同以前所讲过的（第一集第十二题第一节；第二集第一部第三题第八节）。所以，那包括「看见天主」的真福第六端，并不与聪敏之恩赐相关。
反之 奥斯定在「山中圣训诠释」（卷一第四章）说：「圣神之第六件工作，即聪敏，可以适用于心里洁净的人，他们在眼目获得净化之后，能看见眼目所未能看见的。」
正解 我解答如下：在第六端真福里，一如在其它各端的真福里，包含有两件事：一件是功劳，即心里洁净；另一件是奖赏，即看见天主，如同以前所讲过的（第二集第一部第六十九题第二节）；而每一件都多少与聪敏之恩赐相关。
洁净可以分为两种：一种是看见天主的前导和准备，在于清除心里不正当的情感；而心的这种洁净，是用属于嗜欲能力的德性和恩赐来完成的。心的另一种洁净，好像是针对看见天主的一种充实或完成，这就是把一切心像和错误完全清除了的心智的洁净，它使心智接受所提供的有关天主的事物，不再按照形体的心像方式，也不沾染异端的邪说。而这样的洁净是聪敏之恩赐的效果。
看见天主，也同样可以分为两种。一种是完全的，就是看见天主的本质的。另一种是不完全的，虽然它使我们看不见天主是什么，却看得见祂不是什么；因此，我们今生越清楚知道，祂超出心智所能明了的一切之上，我们就越完善的认识天主。这两种看见天主，都是属于聪敏之恩赐的事：第一种属于成全境界的聪敏之恩赐，如同在天乡所有的那样；第二种属于初学阶段的聪敏之恩赐，如同在现世旅途中人所有的那样。
释疑 这也足以答复前面的质疑。因为最初两个质疑是关于第一种洁净的。而第三个质疑是关于完全看见天主的。再者，（圣神的）恩赐不仅在今世开始改善我们，而且将来也要圆满完成的，如同以前所讲过的（第二集第一部第六十九题第二节）。
第八节 圣神果实中之信德是否与聪敏之恩赐相关
有关第八节，我们讨论如下：
质疑 圣神果实（或效果）中之信德（参看迦拉达书第五章二十二节），似乎并不与聪敏之恩赐相关或相呼应。因为：
一、聪敏（悟性）是信德的果实，因为按照另一种译本（七十贤士译本），依撒意亚第七章九节是这样说的：「假使你们不肯相信，你们必然不能领悟」；而我们（按照通行本）在同处则却有：「假使你们不肯相信，你们必然不能存立。」所以，信德不是聪敏的果实。
二、此外，凡是在先者，不是在后者的果实。可是，信德似乎先于聪敏；因为信德是全部神性建设的基础，如同前面所讲过的（第四题第七节质疑四；第二集第一部第八十九题第二节释疑二）。所以，信德不是聪敏的果实。
三、此外，与理智有关的恩赐，比与嗜欲有关的恩赐为多。可是，在果实之中，祇有一个与理智有关，即信德；而所有其它的果实，都与嗜欲有关。所以，信德与聪敏的关系，似乎并不比它与智慧、明达或超见的关系更为密切。
反之 一件事物的目的，就是这件事物的果实。可是，聪敏之恩赐的主要目的，似乎是为巩固信德；而这就是一种果实。因为对于迦拉达书第五章二十二节，「批注」（圣经夹注）上有一条说：「信德是一种果实，是关于未见之事的确实。」所以，在果实之中，信德与聪敏之恩赐相关。
正解 我解答如下：圣神的果实之有这样的称谓，如同以前我在讨论它们的时候所讲过的（第二集第一部第七十题第一节），因为它们是一些最后可喜的东西，因圣神之德能而产生在我们之内的。可是，最后可喜的东西，其本性有如一个目的，是意志的对象。为此，对意志来说，凡是最后可喜的东西，必然在某方面是一切其它与别的能力有关之事物的果实。
所以，我们可以按照这种完成能力的恩赐或德性，区别两种果实：一种就是属于这能力；另一种好像是最后的，属于意志。这样，我们必须作结论说，真正与聪敏之恩赐相关的果实是「信德」，就是说，「信德的确实」；而与它相关的最后的后果，就是属于意志的喜乐。
释疑 一、如以信德作为一种德性来看，则聪敏是信德的果实。可是，称信德为果实时，并不是这样来看信德，而是把它看作信德的确实，一个人借着聪敏之恩赐，可以达到信德的确实。（按根据此一实质意义，中译圣经中，有的把fides译为「信实」︱︱萧静山译新经全集；有的译为「忠信」︱︱思高圣经。但鉴于全题的结构，在这里却必须译之为「信德」；否则题中的分析和思想，便无法前后贯通。）
二、信德不能完全先于聪敏；因为对于所提出的事物，假如不稍稍领悟它的话，就不可能相信而赞同它的。不过，完善的聪敏是随着信德德性而来的；而这种完善的聪敏，却又有信德的确实跟随其后。
三、实践知识的果实，不能就在这个知识里；因为这样的知识，不是为了它自己，而是为了一些别的东西而知道的。相反的，鉴赏的知识的果实，则就在它本身内，就是所知之事的确实。为此，那祇关于实践知识的超见之恩赐，本身没有一种与它相关的果实。而那些也可以关于鉴赏的知识的智能、聪敏、明达等恩赐，祇有一种相关的果实，就是那名为「信德」的「信德的确实」。有关嗜欲能力的果实之所以能有好几种，因为果实这词所表示的目的特性，如同以前已经讲过的（正解），系属于嗜欲部分，胜于属于理智部分。


神学大全-第九题 论明达之恩赐-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第九题 论明达之恩赐

—分为四节—
然后要讨论的，是明达之恩赐（参看第八题引言）。
关于这一点，可以提出四个问题：
一、明达是不是一种恩赐。
二、它是否关于天主的事物。
三、它是鉴赏性的或实践性的。
四、哪一端真福与它相关？
（按关于明达的讨论，近似关于聪敏的讨论。明达一词，拉丁文作scientia。而此字除指圣神的恩赐「明达」之外，亦可解作理智的一种习性或德性，即所谓「知识」。原文二义参用，故译文依其文意酌情译出。希读者注意。）
第一节 明达是不是一种恩赐
有关第一节，我们讨论如下：
质疑 明达似乎不是一种恩赐。因为：
一、圣神的恩赐超出自然的能力。可是，明达（即知识）暗示自然理性的一种效果；因为「哲学家」在「分析后论」（第二章）说：证明是「产生知识的三段论法」。所以，明达（即知识）不是一种恩赐。
二、此外，圣神的恩赐，凡是圣贤的人都有，如同以前所讲过的（第八题第四节；第二集第一部第六十八题第二及五节）。可是，奥斯定在「论天主圣三」卷十四（第一章）说：「许多信徒维有信德，却缺乏明达（即知识）。」所以，明达不是一种恩赐。
三、此外，恩赐比德性更完美，如同以前所讲过的（第二集第一部第六十八题第八节）。所以，一样恩赐已是足以使一样德性完美。可是，聪敏之恩赐与信德之德性相关，如同前面所讲过的（第八题第二节）。所以，明达之恩赐不与信德相关。也看不出它与什么别的德性相关。那么，既然恩赐是德性的完美，如同以前所讲过的（第二集第一部第六十八题第一及二节，第四节释疑三），所以明达似乎不是一种恩赐。
反之 按照依撒意亚第十一章二节所说的，明达是七种恩赐之一。
正解 我解答如下：恩宠比自然更为完美；所以，在那些可由自然使人完美的事上，恩宠是不会不成功的。可是，如果一个人，用他自然的理性，按照他的理智去赞同一项真理时，他对那真理，有了两种完美：第一，因为他了解那真理；第二，因为他关于那真理，形成了一个确实的判断。
为此，要使人的理智能够完全赞同信德的真理，需要两件事：第一件就是，对所提出的他应该相信的事物，他必须充分掌握；而这是属于聪敏之恩赐的事，如同前面所讲过的（第八题第六节）。第二件就是，对于这些事，他必须有一个正确而确实的判断，因而能够辨别，什么是应该相信的，什么是不应该相信的；而关于这事，就需要明达之恩赐。
释疑 一、知识的确实性，在不同的性体里，因其本性的自然条件差异而有所不同。因为人用其理性之推理的程序，关于一个真理，形成一个确实的判断；所以，人的知识是靠推理的证明来求得的。可是，天主不用任何推理的程序，祇靠单纯的直观，就有对于真理的确实的判断，如同在第一集（第十四题第七节）里所讲过的；所以，天主的知识不是推理的，或理证的，而是绝对而单纯的。视作圣神之恩赐的明达（知识），与此相似；因为它是分享天主知识的一种肖像。
二、关于信德问题，可有两种明达或知识。一种是对于一个人应信之事的明达，认清什么是应该相信的，什么是不应该相信的；这样，明达是所有圣贤的人都有的一种恩赐。另有一种关于应信之事的明达，它不仅使人知道应该相信什么，而且也知道怎样去表现自己的信仰，怎样去诱导别人相信，以及驳斥那些否认信仰的人。这种明达是一种无酬或白白赐与的恩宠，不是给所有的人的，祇是给某些人的（参看第二集第一部第一一一题第四及五节）。为此，奥斯定在前面引证的话之后，接着还说：「一个人祇是知道自己应该相信什么，这是一回事；知道怎样去把他所相信的事，提供给那些虔敬的人，反对那些不虔敬的人来保护它，这是另一回事。」
三、恩赐比那些道德涵养性的德性和理智的德性更为完美。可是，它们却并不是比那些向天主之德更为完美；更好说，所有的恩赐，其对向天主之德之完美的关系，有如对目的的关系。所以，几样恩赐都是为了一样向天主之德，这并不是不合理。
第二节 明达之恩赐是否关于天主之事物
有关第二节，我们讨论如下：
质疑 明达（或知识）之恩赐，似乎是关于天主之事物。因为：
一、奥斯定在「论天主圣三」卷十四（第一章）说：「知识产生、培养和增强信德。」可是，信德是关于天主之事物的；因为信德的对象是第一真理，如前面所讲过的（第一题第一节）。所以，明达（或知识）之恩赐也是关于天主之事。
二、此外，明达之恩赐比求得的知识更为可贵。可是，关于天主之事，有一种求得的知识，如形上学。所以，明达之恩赐更是关于天主之事。
三、此外，罗马书第一章二十节说：「天主那看不见的美善，都可凭祂所造的万物，辨认洞察出来。」所以，既然关于受造之物有明达（或知识），那么关于天主之事物，似乎也应有明达（或知识）。
反之 奥斯定在「论天主圣三」卷十四（第一章）说：「对天主之事物的知识，真正可以称为智慧；而对人间事物的知识，则取得『知识』这适当的名称。」
正解：我解答如下：关于一件事物，确实的判断主要是从它的原因来作成的；所以判断的次序，应该按照原因的次序。因为正如第一原因是第二原因的原因，同样，关于第二原因的判断，应该经由第一原因来作成；而且不可能经由任何其它的原因来判断第一原因。所以，经由第一原因所作成的判断，是第一而又最完善的判断。
如果我们在有些事物上，发见一些最完美的事物，那么就给那些不是最完美的事物，与以一个普通的类名，而给那最完美的事物，与以一个特别的名称；例如逻辑学里就有这样的情形。因为在互相可以对换者之类中（按例如说「人」是「有理性的动物」或说「有理性的动物」是「人」），那说明「一样事物（基本上）是什么」的，叫做「定义」这个特别的名称；而那些不如这样的互相可以对换者，就祇有一个共同的名称，而叫做「固有者」。
为此，既然「知识」这个名称含有判断的确实性，如前面所讲过的（第一节），如果这个判断的确实性来自最高的原因，那么这种知识就有一个特殊的名称，就是「智慧」；因为一个智者，无论在那一类知识，是一个知道这类知识最高原因的人，而且他能够用那个原因去判断一切。而一位「绝对的」智者，就是一个知道绝对最高原因即天主的人。所以，知道天主之事，叫做「智慧」；而知道人间之事，则叫做「明达或知识」；这就是说明判断确实性的普通名称，而被用在那经由第二原因所作成的判断上。为此，如果我们这样来看明达，它是一个与智慧之恩赐不同的恩赐。所以，明达之恩赐，祇是关于人间事物或其它受造的事物。
释疑 一、虽然与信仰相关的事物是关于天主的和永恒的事物，可是信仰本身是在信者的心智中一些暂时的东西。所以，知道一个人应信什么，是属于明达之恩赐的事；可是，知道我们所信的那些事物的本身，用一种与之结合的方式，这是属于智慧之恩赐的事。所以，智慧之恩赐更与那使人的心智与天主结合的爱德相同。
二、这个质疑是把「明达」一词，依照一般的（知识）意义来解释。明达之为一种特殊的恩赐，并不是依照这样的意义，而是把它祇限于那些经由受造之物而作成的判断。
三、如前所述（第一题第一节），每一种认识的习性，在形式方面，是关于那藉以认识事物的媒介或方法；而在质料方面，则是关于藉此媒介或方法而认识的事物。既然那属于形式的最为重要，所以那些从教学原理作出有关自然物质结论的科学，被视为数学之中的科学有如与数学较为近似，虽然就其质料来看，它们与物理学有更多相同之处；为了这个缘故，在「物理学」卷二（第二章）里说，它们更与物理学相近。为此，既然人是经由天主所造之物而认识天主的，所以这似乎更与其在形式上所属的「明达或知识」有关，而不与其在质料上所属的「智慧」有关；反过来说，如果我们按照天主的事物，去判断受造之物，这就更与「智慧」有关，而不与「明达或知识」有关。
第三节 明达之恩赐是否是实践的知识
有关第三节，我们讨论如下：
质疑 名列恩赐之一的明达，似乎是实践的知识。因为：
一、奥斯定在「论天主圣三」卷十二（第十四章）说：「我们使用外物的行为，属于明达。」可是，行为所属的知识是实践的。所以，明达之恩赐是实践的。
二、此外，（大）额我略在「伦理丛谈」卷一（第三十二章）说：「明达如果对虔敬无用，就不算得什么；虔敬如果缺乏明达来分辨，也就毫无用处。」从这些权威的话，可见明达指导虔敬。可是，这并不适用于一种鉴赏的知识。所以，明达之恩赐，不是鉴赏的，而是实践的。
三、此外，祇有义人，才有圣神的恩赐，如同前面所讲过的（第八题第五节）。可是，按照雅各布伯书第四章十七节所说的：「人若知道该行善，却不去行，这就是他的罪了」，不义之人也可以有鉴赏的知识。所以，明达之恩赐不是鉴赏的，而是实践的。
反之 （大）额我略在「伦理丛谈」卷一（第三十二章）说：「明达在它自己的日子上准备庆宴，因为它在心智的内腑克服了无知的空虚。」可是，除非用鉴赏的和实践的这两种知识，是无法把无知完全去掉的。所以，明达之恩赐又是鉴赏的，又是实践的。
正解 我解答如下：如前所述（第一节；第八题第八节），明达之恩赐，有如聪敏之恩赐，是为确立信德的。可是，信德首要是在于鉴赏，这是因为它依附于第一真理。而第一真理既然也是我们所以行动的最后目的，所以按照迦拉达书第五章六节所说：「信德以爱德行事」，信德也扩及到行事。
因此，明达之恩赐首要固然也应是关于鉴赏，这是因为人必须知道什么是他应该相信的；可是，其次它也扩及到行事方面；因为我们在行事方面，接受关于信德的内容及其引伸的知识的指导。
释疑 一、奥斯定谈论明达之恩赐，是就明达之恩赐也扩及到人的行事方面而言；因为他把行为归诸明达，但明达却并非祇是行为，也不是以行为为首要。明达也是用这样的方式指导虔敬。
二、关于第二个质疑的答复，也就因此可以清楚地知道了。
三、正如我们在讨论聪敏之恩赐的时候己经说过（第八题第五节），并非每一个领悟的人，都有聪敏的恩赐，而祇是那个借着恩宠的习性而领悟的人，才有聪敏之恩赐。同样，关于明达之恩赐，也必须如此了解：祇有那借着自己受赐的恩宠，而能在那些有关信德的事物和行为上，正确地判断，因而从不迷失正义之正途的，才有明达的恩赐。这就是对于神圣事物的知识，如同智能篇第十章十节所说的：「智慧引导义人，走上了正路，使他明白神圣的事。」
第四节 「哀恸的人是有福的，因为他们要受安慰。」此真福第
三端是否与明达之恩赐相关
有关第四节，我们讨论如下：
质疑 「哀恸的人是有福的，因为他们要受安慰。」此真福第三端似乎并不与明达之恩赐相关或相呼应。因为：
一、正如恶是痛苦悲伤的原因，同样，善也是快乐的原因。可是，明达所显示出来的，主要是善，而不是恶；因为恶是借着善才能知道的，如同「灵魂论」卷一（第五章）所说的，「直兼为自己和不直者之判官」。所以，前述的真福并不适用于明达之恩赐。
二、此外，研究真理是明达或知识的行为。可是，研究真理中并没有什么痛苦，反而有快乐；因为智慧篇第八章十六节说：「与她（智慧）为伴，便没有苦恼；与她共同生活，便没有悲哀，祇有享乐和愉快。」所以，前述的真福并不适用于明达之恩赐。
三、此外，明达之恩赐先在于鉴赏，而后在于行事。可是，祇要它是在于鉴赏，痛苦就与它无关；因为「鉴赏的理智不管那些应该则效或应该避免的事」，如同「灵魂论」卷三（第九章）所说的。所以，前述的真福并不适用于明达之恩赐。
反之 奥斯定在「山中圣训诠释」（卷一第四章）说：「谁发见自己贪图恶事，把它当作好像善事似的，被它奴役而感到悲痛的，应有明达。」
正解 我解答如下：正确地判断受造之物，这原本是属于明达之事。人之偶尔背离天主，就是为了受造之物。按照智慧篇第十四章十一节所说的：「受造物成了可憎之物，作了愚人脚前的陷阱。」他们（愚人）就是那些没有正确地判断受造之物的人；因为他们以为完美的善，就在于这些受造之物。因此，他们以这些受造之物，作为自己最后的目的，因而犯了罪，失去了真正的善。一个人就是在对于受造之物作出一个正确的判断时，才能知道自己的损失；而他是借着明达之恩赐，才能作出这样的判断的。为此说，哀恸者的这端真福，与明达之恩赐相关。
释疑 一、受造之善并不能引起神性的或属神的快乐，除非因为它们与那神性快乐的真正原因即天主之善有关。因此，神性的平安，以及其后的快乐，直接与智慧之恩赐相关。可是，与明达之恩赐相关的，首有对以往过错的哀恸，其后则有安慰，祇要人用其正确的判断，将受造物导向天主之善。就是为了这个缘故，在这端真福里，把哀恸作为功劳，把其后的安慰作为奖赏；而这安慰，在今生开始，而在来世完成。
二、人就因研究真理而感到快乐；可是，有时他可能为了他研究真理所涉及的事物而生悲；哀恸之被认为属于明达，就在于此。
三、没有一端真福，与那祇在于鉴赏的明达或知识相关；因为人的真福并非在于鉴赏受造之物，而是在于鉴赏天主。不过，人的真福福，的确也有些在于善用受造之物，以及对它们怀有正当的情感。我这话，是针对世间旅途中的真福说的。为此，关于默观的真福，不归之于明达，却归之于那些关于天主之事的聪敏和智慧。


神学大全-第十题 总论不信-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第十题 总论不信

—分为十二节—
随后要讨论的，是相反的罪恶或恶习（参看第一题引言）第一，论相反信德的不信；第二，论相反明认信德的亵渎（第十三题）；第三，论相反明达和聪敏的无知与迟钝（第十五题）。
关于第一点（相反信德的不信infidelitas），我们应该讨论：一、一般的不信；二、异端（第十一题）；三、背弃信德（第十二题）。
关于第一点（一般的不信），可以提出十二个问题：
一、不信是不是罪。
二、它的主体是什么。
三、它是不是最大的罪。
四、是否不信者的每一个行为都是罪。
五、论不信的种类。
六、它们彼此互相比较。
七、我们是否应与不信者辩论信德。
八、是否应强使他们相信。
九、我们是否应与他们来往。
十、不信者是否有权管辖基督信徒。
十一、不信者的宗教仪式是否应予容许。
十二、是否可以相反其父母的意思，而为不信者的幼小子女付洗。
第一節 不信是不是罪
有关第一节，我们讨论如下：
质疑 不信似乎不是罪。因为：
一、每一个罪都是相反本性的，如同大马士革的若望在（「论正统信仰」）卷二（第四及三十章）所证明的。可是，不信似乎并不相反本性；因为奥斯定在「论圣人之预定」（第五章）说：「能有信德，有如能有爱德一样，是合乎人的本性的；可是，实有信德，有如实有爱德一样，是属于信徒们恩宠的事。」所以，没有信德，亦即做一个不信的人，不是罪。
二、此外，人所不能避免的事不是罪；因为每一个罪都是自愿的。可是，避免不信，并非人力所能为，人因为除非有信德，是无法避免不信的；因为（保禄）宗徒在罗马书第十章十四节说：「从未听到祂，又怎能信祂呢？没有宣讲者，又怎能听到呢？」所以，不信似乎不是罪。
三、此外，如前所述（第二集第一部第八十四题第四节），罪宗有七；所有的罪都可以归在其内。可是，似乎任何一种罪宗也不能包括不信。所以，不信不是罪。
反之 罪恶与德性相反。可是，信德是一样德性；而不信与它相反。所以，不信是罪。
正解 我解答如下：不信可从两方面来看：第一，从纯属否定方面来看，一个人之称为不信者，祇因为他没有信德。第二，可以从相反信德方面来看；照这个意思，一个人如果不肯听从信德或信理，或加以轻视，如同依撒意亚第五十三章一节所说的：「有谁相信了我们的报道呢？」这就是不信的真义；而不信是罪，也是按照这个意思。
不过，如果我们把不信看作纯粹的否定，如同我们发见那些从未听过有关信德的人所有的不信，没有罪恶的意义，而祇有惩罚的意义；因为这种对于天主之事的无知，是我们人类原祖之罪的后果。如果这样不信的人受罚而不能得救，这并不是由于他们不信的罪，而是由于其它非有信德无法除去的罪。为此，主在若望福音第十五章二十二节说：「假使我没有来，没有教训他们，他们就没有罪。」奥斯定解释说：这话「指的就是他们不相信基督的罪」（若望福音释义，第八十九讲）。
释疑 一、实有信德固然不是属于人的本性；可是要人心不反对自己内在的本能，或外在宣讲的真理，这是属于人的本性。为此，照这样看来，不信是罪。
二、这个质疑把不信看作一种纯粹的否定。
三、有罪的不信来自骄傲：由于骄傲，人不愿使自己的理智服从信德的规则，以及教父们优良的解释。为此，（大）额我略在「伦理丛谈」卷三十一（第四十五章）说：「不自量力的革新，是由贪图虚荣而来的。」
也可以这样答复：正如向天主之德，先于枢德而不能归在其内；同样，相反向天主之德的罪，也不能归在罪宗内。
第二節 不信是否以理智为其主体
有关第二节，我们讨论如下：
质疑 不信似乎并不是以理智为其主体。因为：
一、按照奥斯定在「驳摩尼教二魂论」（第十及十一章）所说的，每一个罪都是在意志里。可是，不信是罪，如同前面所讲过的（第一节）。所以，不信是在于意志，而不是在于理智。
二、此外，不信由于轻视宣讲的信德而有罪。可是，轻视是与意志有关。所以，不信是在于意志。
三、此外，关于格林多后书第十一章十四节所说：「连撒殚也常冒充光明的天使」，「批注」（常用圣经批注）上说：「如果一个魔鬼冒充天使，即使把他当作天使，也不是一个危险的或有害的错误，祇要他所做的和所说的，适合一个天使。」这似乎是因为信从他的人，意志正直的缘故；因为他的意思是想听从一个天使。所以，不信的罪似乎完全是在于不良的意志。因此，不信并不是以理智为主体。
反之 彼此相反的事，都是在同一个主体内。可是，不信所相反信德，是以理智为主体。所以，不信也是在理智内。
正解 我解答如下：如前所述（第二集第一部第七十四题第一及二节），我们说，罪是在罪行根源的那个能力里。而罪行可以有两个根源：一个是罪的最先而又一般的根源，也是命令一切罪行的根源；而这个根源即是意志，因为每一个罪都是故意的。罪行的第二个根源，是那个产生罪行的最近而又个别的根源；例如欲情是贪饕和迷色的根源，为此说贪饕和迷色是在欲情里。不赞同是不信所固有的行为，是一个由意志所推动的理智的行动，正如赞同一样。
所以，不信有如信德，是在理智内，如同在其最近的主体内。不过，它也是在意志内，如同在其最先的动源内。说每一个罪都是在意志内，就是照这方式说的。
释疑 一、关于第一个质疑的答复，由此也就可以清楚地知道了。
二、意志的轻蔑，引起理智的不赞同，于是不信也形成了。为此，不信的原因是在于意志，而不信的本身却在于理智。
三、谁相信一个魔鬼，以为他是一个天使，并没有反对赞同信德的问题；因为按照那条「批注」所说的：「他肉体的感官受骗，而他的心智却并没有失去真实而正确的判断。」不过，按照同一个权威者所说的，如果撒殚开始引诱一个人跟他去做坏事，或犯错误时，听从他就不能没有罪。
第三节 不信是不是最大的罪
有关第三节，我们讨论如下：
质疑 不信似乎并不是最大的罪。因为：
一、奥斯定说（在「论圣洗︱︱兼驳陶纳德派」卷四第二十章）说，而（「教会法律类编」第六编第一 题也有记载）：「我也许会犹豫莫决，不知道该说一个很坏的天主教徒好呢，还是该说一个除了相信异端之外，别无其它可责之处的异端教徒好。」可是，一个异端教徒是一个不信者。所以，我们不应该绝对地说，不信是最大的罪。
二、此外，凡能减轻或开脱罪恶的，似乎不是最大的罪。可是，不信开脱或减轻罪恶；因为（保禄）宗徒在弟茂德前书第一章十三节说：「原先我是个亵渎者、迫害者和施暴者；但是我蒙受了怜悯，因为我当时是在不信之中。」所以，不信不是最大的罪。
三、此外，按照申命纪第二十五章二节所说：「按他的罪照数鞭打」，罪越大，应受的罚也越重。可是，按照希伯来书第十章二十九节所说，「那践踏了天主子，拿自己藉以成圣的盟约的血当作了俗物的人，应当受怎样更厉害的惩罚啊」，信者犯罪应受的罚，重于不信者应受的罚。所以，不信不是最大的罪。
反之 奥斯定在批注若望福音第十五章二十二节的「假使我没有来，没有教训他们，他们就没有罪」时说：「祂用这一般的名字，来指一个重大的罪。因为这个罪，」即不信，「包含其它所有的罪。」（若望福音释义，第八十九讲）所以，不信是最大的罪。
正解 我解答如下：每一个罪，就其形式而论，都在于背离天主，如同以前所讲过的（第二集第一部第七十一题第六节；第七十三题第三节释疑二）。所以，一个罪越使人与天主分离，也越重大。可是，不信最使人远离天主；因为这样的人，对于天主，连一些真实的知识也没有；而那错误的知识，不仅不使人接近天主，反而使人更远离祂。如果一个人，对于天主，抱有一种错误的见解，也不可能认识天主；因为他所见解的并不是天主。由此可见，不信之罪，比道德腐败之中所发生的任何罪恶还要重大。不过，针对那些相反向天主之德的罪，并非如此；这是我们后来要讲的（第二十题第三节；第三十四题第二节释疑二；第三十九题第二节释疑三）。
释疑 一、一个按其种类更大的罪，并非不能由于某些情况而减轻。所以奥斯定面对一个不好的天主教徒，以及一个不犯其它罪过的异端教徒，迟疑莫决，不知适从；因为异端教徒的罪，以其种类来说，虽然更为重大，却可能由于一个特殊的情况而减轻；相反的，一个天主教徒的罪，却由于某一个特殊的情况而加重。
二、不信中包含无知，也包含反对信德之事物；在这第二方面，它是一个极重大的罪。不过，从无知方面来看，它有某种开脱的理由，尤其是如果一个人犯罪并非出于恶意，例如（保禄）宗徒那样的情形。
三、一个不者因他不信之罪所受的罚，如果我们看罪的种类，就比另一个人，为了无论什么其它的罪所受的罚，更为严重。不过，如果是另一种罪，譬如说奸淫，由一个信徒犯的，以及由一个不信者犯的，若在其它方面情形完全相同，那么信徒犯的罪，比不信者犯的罪更大；这是由于他借着信德所知道的真理，以及由于他所领受过的，后因犯罪而亵渎的信德的圣事。
第四节 是否不信者每一个行为都是罪
有关第四节，我们讨论如下：
质疑 不信者的每一个行为似乎都是罪。因为：
一、关于罗马书第十四章二十三节所说，「凡不出于信心做的，就是罪」，「批注」（常用圣经批注）上说：「不信者的一生都是罪。」可是，不信者的一生，在于他们的行为。所以，不信者的每一个行为都是罪。
二、此外，信德指导意向。可是，除非来自一个正直的意向，不能有什么善的。所以，在不信身上，没有一个行为是善的。
三、此外，在先者若已败坏，在后者亦必败坏。可是，信德行为先于其它各种德性的行为。所以，既然不信者没有什么信德行为，他们就不能做什么善事，祇有在他们每一个行为上犯罪。
反之 圣经上说，科尔乃略还是一个不信者的时候，他的施舍为天主所喜欢（宗徒大事录第十章四及三十一节）。所以，并非不信者每一个行为都是罪，他的行为有些是善的。
正解 我解答如下：如前所述（第二集第一部第八十五题第二及三节），死罪取消圣化恩宠，可是并不完全破坏本性之善。所以，由于不信是一个死罪，不信者固然没有恩宠，不过，他们还有一些本性之善。为此，不信者当然不能做那些来自恩宠的善的工作，即有功劳的工作；可是，他们还能够在某一个范围之内，做那些本性之善已足以去做的善的工作。
所以，他们并非在每一件所做的事上都犯罪；不过，几时他们是出于自己的不信去做一件事，他们就犯罪。因为，正如一个有信德的人，在一个不是为了信德而做的行为上，能够犯罪，无论它是小罪，甚或是死罪；同样，一个不信者，在一个不是为了不信而做的行为上，也可以有善的行为。
释疑 一、前面所引的那些话，应该这样解释：或者是说不信者的生活，不可能是无罪的，因为没有信德，什么罪也不能除去；或者是说，如果他们行事出于不信，那么无论做什么都是罪。为此，那里接着又说：「因为凡是照着自己的不信而生活或行事的，就犯重罪。」
二、关于超自然的或超性的最后目的，信德指导意向。可是，关于一件符合本性的善事，就是自然理性之光，也能指导意向。
三、不信并不完全破坏不信者的自然理性，他们仍有一些真理的知识，因而他们能够做那些一般性的善事。不过，关于科尔乃略（参看「反之」），必须注意，他并不是一个不信者，否则他的工作不可能为天主所喜欢；因为没有信德，谁也不能中悦祂。所以，他有着不明显的信德，因为福音的真理还没有显露出来。为此，伯多禄受命前往见他，教给他有关信德更充分的知识。
第五节 是否有多种不同的不信
有关第五节，我们讨论如下：
质疑 似乎并不是有多种不同的不信。因为：
一、既然信德与不信彼此相反，它们必然是关于同一件事。可是，信德的形式对象是第一真理，信德的唯一性即由此而来，虽然所信的质料对象包括许多事物。所以，不信的对象也必然是第一真理；而不信者所不信的事物，是他不信的质料对象。可是，种类的不同，并不系于质料的原理，而是系于形式的原理。所以，不信并不按照不信者迷失不信的各种不同事物而有许多种类。
二、此外，迷失信德的真理，可有无数的方式。所以，假如不同种类的不信，与不同错误的数字相等的话，那么似乎应有无数种类的不信。如此，我们也就不必把这些种类作为我们讨论的对象了。
三、此外，同样的东西不能属于不同的种类。可是，一个人可能由于在不同的信德之点上错了，而成为一个不信者。所以，不同的错误并不造成不同种类的不信。因此，也就没有许多种类的不信。
反之 与每一种德性相反的，有许多种罪恶；因为「善的形成方式唯一，恶的形成方式多端」，如同狄奥尼修在「神名论」第四章，以及「哲学家」在「伦理学」卷二（第六章）所说的。可是，信德是一种德性。所以，与它相反的有许多种不信。
正解 我解答如下：如前所述（第二集第一部第六十四题），每一种德性，在于达到某些有关人的知识或行动的规则。可是，在一件事上，祇有一种直达规则的方式；而背离规则的方式却很多。因此，与一种德性相反的，有许多种罪恶。相反每一种德性的罪恶，可以从两方面来看它们的不同性：第一，是从它与德性不同的关系方面来看。按照这样的看法，相反德性的罪恶，祇有一定数目的种类；例如与道德涵养性德性相反的罪恶，有的是超过了那德性的程度，有的是由于不及那德性的程度。第二，相反一种德行的罪恶，可以从它破坏那种德性所需要的不同条件方面，来看它的不同性。按照这样的看法，相反一种德性的罪恶，例如相反节德或勇德的罪恶，其数无穷，因为有无数的方式，可以破坏德性的各种不同的情况，以致背离了德性的正途。就是为了这个缘故，毕达哥拉斯派主张恶是无穷的。
为此，我们必须说，如果把不信与信德相比着来看，就有一定数量的几种不同的不信。因为，既然不信之罪在于反对信德，这可能有两种形式。或在接受信德以前，加以反对，而这就是外教人或外邦人的不信。或在接受相信基督的信德之后，而加以反对或在预象方面反对，而这就是犹太教徒的不信；或在真理之显现方面反对，而这就是异端教派的不信。所以，一般地来说，我们可以把不信，分为以上这三种。
不过，如果把不信按照在信德事物上所发生的错误来分类，那么不信的种类就没有一定的数量；因为错误可以多至无数，这可从奥斯定所著的「历代异端辑览」一书中看出。
释疑 一、可以从两方面来看罪的形式观点。第一，按照罪人的意向；照这样的看法，罪人所追求的事，就是这个罪的形式对象，并决定这个罪的不同种类。第二，按照恶的本质或理；照这样的看法，被放弃的善，就是这个罪的形式对象；不过，从这方面来看，罪无所谓种类，而是种类的一种剥夺或变态。所以，必须这样答复：不信的对象是被视作不信所放弃的第一真理；而不信的形式对象，即被视作不信所追求的对象，则是不信所信从的错误主张；而不信的各种不同的种类，就是从这方面来的。所以，正如爱德祇有一种，因为它追求至高之善，而相反爱德的罪恶，因为它们背离那至高之善，转向各种暂时之善，又因为与天主持有各种不适当的关系，因而有各种不同的种类；同样，信德也祇是一种德性，因为它祇相信一个第十真理；可是，不信的种类却很多；因为不信的人信从许多错误的主张。
二、这个质疑，按照错误的各种不同之点，来看各种不同的不信。
三、正如信德祇有一个，因为它相信许多事物，而这些东西都与一件事物有关；同样，虽然不信在许多事物上错误，祇因所有这些事物都与一件事物有关，也就祇能有一个不信。不过，并没有什么事物，阻止人在许多不同种类的不信上错误；犹如一个人可能犯各种不同的罪恶，或在肉体上沾染各种不同的疾病。
第六节 外邦人或外教人的不信是否重于其它各种的不信
有关第六节，我们讨论如下：
质疑 外邦人或外教人的不信似乎重于其它各种的不信。因为：
一、正如肉体上的疾病，如果危害身体更重要部分的健康，就更为严重；同样，罪恶如果相反德性中更重要的部分，也似乎就更为重大。可是，在信德上，最重要的就是相信唯一的天主；而外教人却相信许多的神祇，而背离这端信理。所以，他们的不信最为重大。
二、此外，在异端之中，最可憎恶的，就是那些相反最多而又最重要的信理的异端：例如分开天主性的亚略异端，比那分开基督的人性与其天主子的位格的奈斯多留的异端，更令人憎恶。可是，外教人比犹太教徒或异端教徒，否认更多又更重要的信理；因为他们根本就不接受信德。所以，他们的不信最重大。
三、此外，凡是善，都能减轻恶。可是，犹太教徒有某些善，因为他们相信旧约来自天主。异端教徒也有某些善，因为他们敬重新约。所以，他们所犯的罪，比那些连新旧二约也完全拒绝的外教人所犯的罪较轻。
反之 伯多禄后书第二章二十一节却说：「不认识正义之道，比认识后而又背弃，为他们更好。」可是，外教人不认识正义之道，而异端教徒和犹太教徒却稍微认识了它之后，又离弃了它。所以，异端教徒和犹太教徒的罪更为重大。
正解 我解答如下：如前所述（第五节），对于不信，可以注意两件事。一件是不信与信德的关系；从这个观点来看，那在接受信德之后而反对它的，比那没有接受信德而反对它的，犯了更重大的相反信德的罪；这好比谁不实行所应许的事，比他不实行总未曾应许过的事，犯的罪更为重大一样。这样，那些明认自己相信福音，而又加以破坏而相反信德的异端教徒，比那些从未接受过福音的犹太教徒，所犯的罪更为重大。不过，犹太教徒既然接受了在旧约里那个信德的预象，而又用他们错误的解法去加以破坏，所以他们的不信，比那些根本就没有接受过福音的信德的外教人的不信，其罪更为重大。
对于不信，要注意的第二件事，就是破坏那些属于信德的事物。在这方面，由于外教人错误的地方，比犹太教徒的多；而犹太教徒的错误，又比异端教徒的多；所以外教人的不信，重于犹太教徒的不信；而犹太教徒的不信，又重于异端教徒的不信。不过，摩尼教徒例外；因为他们在信德方面犯的错误，比外教人所犯的还远要多。
在上述两种严重性之中，从罪过的观点来看，第一种重于第二种；因为，如前所述（第一节），不信之罪的本质或理，更是由于反对信德，而不是由于纯粹缺乏信德；因为缺乏信德，如同已经讲过的（第一节），似乎更好说它带有惩罚的性质。所以，绝对地说来，异端教徒的不信是最不好的。
释疑 这已足以答复前面的质疑了。
第七節 是否应该与不信者公开辩论
有关第七节，我们讨论如下：
质疑 似乎不应该与不信者公开辩论。因为：
一、（保禄）宗徒在弟茂德后书第二章十四节说：「不要在言词上争辩，因为争辩除能颠覆听众外，丝毫没有益处。」可是，与不信者公开辩论，不可能不用言词争辩。所以，不应该与不信者公开辩论。
二、此外，为教律所认可的马西亚诺皇帝（Marcianus Augustus）的法律有这样的话：「如果有人胆敢重新讨论或公开辩论已经判决和断理的问题，就是对最虔敬的会议的决论一种侮辱。」（参看犹斯底尼安法典Codex，卷一第一题第四条）可是，所有信德的问题，都已经由神圣公会议所决定。所以，妄想公开辩论信德的问题，就是对公会议的一种侮辱，因而是一个重罪。
三、此外，辩论是用论证来进行的。可是，「论证是理性用以解决疑问的思惟，为使人相信」（西塞禄：论辩证，第二章）。而信德的事物，既然是最确实的，不应该成为一个疑问。所以，不应该公开辩论信德的事物。
反之 宗徒大事录第九章二十二及二十九节说：「扫禄却更强而有力了，使犹太人惊惶失措」及「他同外邦人谈道，又与希腊人辩论」。
正解 我解答如下：在辩论信德时，必须注意两点：一是关于辩论者的，一是关于他的听众的。关于辩论者方面，必须注意他的意向。因为，假如他辩论，好像是怀疑信德，不以信德真理为确实无伪，又好像他想用论证来证明它似的，那么他就一定有罪，一如他是一个怀疑信理的不信者。相反的，如果是为了驳斥异说谬论，或是为了实习，而辩论信德，是一件可赞的事。
至于有关听众方面，必须注意，那些听辩论的人，是一些熟悉信理，而信德坚固的人呢，还是一些知识简单，而信心动摇不定的人。对于熟悉信理而信德坚固的人来说，在他们面前辩论信德，是不会有什么危险的。可是，对于那些知识简单的人，则必须分别清楚：他们是否受了不信者，例如那些想破坏他们的信德的犹太教徒、或异端教徒、或外教人的煽动或骚扰；或者他们完全没有这方面的煽动，如同在那些没有不信者的国家里。如有第一种情形，就必须公开辩论信德，祇要有适当的人，且对于驳斥谬论能够胜任的。因为这样，那些知识简单的人可以加强信德，并消除不信者骗人的机会；相反的，假如对那些破坏信德真理的人，那应该去反抗他们的，却缄默不言，就会使谬论更加猖獗。为此，（大）额我略在「牧灵规范」（第四章）说：「正如无知的妄言引起错谬，同样，不当的缄默，使那些应受教导的人迷惑错失。」在另一方面，如有第二种情形，在那些知识简单的人面前，公开辩论信德是一件有危险性的事；那些人就是因为从来没有听过一些与自己所相信的事稍不同的言论，所以信心更为坚定。为此，听那些不信的人，说出一些相反信德的言论，为这样的人是不适宜的。
释疑 一、（保禄）宗徒并没有完全禁止辩论，祇是禁止那些不适当的，祇有争执的言词，而没有什么正确言论的争辩。
二、法律所禁止的公开辩论信德，是指那些由于怀疑信德而进行的辩论，并不是指那些维护信德的辩论。
三、一个人辩论信德的事物，不应该好像是对它们怀疑似的，而是为了显扬真理，并驳斥谬说。因为，有时必须与不信者辩论，才能巩固信德，有时是为了维护信德，如同伯多禄前书第三章十五节所说的，「若有人询问你们心中所怀希望和信仰的理由，你们要时常准备答复」，有时也是为使那些相信谬说人，知道自己的错误，如同弟铎书第一章九节所说的，「好能以健全的道理劝戒并驳斥抗辩的人」。
第八节 是否应该强使不信者接受信德
有关第八节，我们讨论如下：
质疑 似乎绝对不可强使不信者接受信德。因为：
一、玛窦福音第十三章二十八至二十九节记载着说，仆人因见主人的田里，被人撒了莠子，便问主人道：「你愿我们去把莠子收集起来吗？」主人却答道：「不，免得你们收集莠子，连麦子也拔了出来。」金口若望注释这段圣经说：「主说这样的话，是为了要禁止杀人。因为杀戮异端教徒是不对的；因为假如你杀害他们，你必然会连累许多圣者。」（玛窦福音论赞又第四十六篇）所以，为了同样的理由，似乎不应该强使不信者接受信德。
二、此外，在「教会法律类编」第四十五编（论犹太人第五条）里，有以下的话：「关于犹太教徒，本神圣会议决定，以后不得强迫一个人相信。」所以，为了同样的理由，也不应该强迫不信者接受信德。
三、此外，奥斯定说：一个人可以相反自己的意志，去做其它的事；可是，「除非他甘心自愿，是不会相信的」（若望福音释义，第二十六讲）。可是，意志是不能强迫的。所以，似乎不应该强迫不信者接受信德。
四、此外，厄则克耳第十八章二十三及三十二节，以天主的名义说：「我不喜欢恶人死亡。」可是，我们必须使我们的意志与天主的意志相合，如同以前所讲过的（第二集第一部第十九题第九及十节）。所以，把不信者处死，我们也不应该愿意这样的事。
反之 路加福音第十四章二十三节说：「你出去，到大道上，以及篱笆边，勉强人进来，好坐满我的屋子。」可是，人是借着信德而进入天主之家，即进入圣教会内的。所以，有些人必须是被迫而接受信德的。
正解 我解答如下：在不信者之中，有的从来没有接受过信德，例如外教人和犹太教徒。而这样的人，绝对不可强迫他们接受信德，为使他们相信；因为相信系于人的意志。不过，如果可能的话，信徒们应该强迫那些不信者，叫他们不可用渎神的话，或用奸毒的诱惑，甚或用公开的迫害，阻止别人接受信德。就是为了这个缘故，基督信徒屡次与那些不信的人进行战争，目的不是在于强使他们相信，因为即使征服了他们，并把他们俘虏了，仍然应该让他们自由选择是否愿意相信；目的是为了不许他们阻挠（他人）信仰基督。
在另一方面，有些不信者曾经接受过信德，而且也明认过它，例如异端教徒和所有的背弃信德者或背教者。对于这样的人，必须强迫他们，甚至于也可以强迫他们身体方面的行动，去使他们实行自己的诺言，并保存自己以前曾经接受了的信德。
释疑 一、前面所引证的那段权威之言，有些人把它解作：被禁止的，不是将异端教徒判以绝罚或开除教籍，而是杀害他们，如同金口若望的话所表示的。奥斯定在「致味增爵书中，也说明他自己的主张：「以前我的意见认为，谁也不可被人强迫着去与基督结合；我们应该用说话来商讨，用理论来辩战。可是，我的这个主张已被推翻了，不是被那些相反的言论，而是被令人心服的实例。因为法律的吓阻，效力这么大，以致许多人都这样说：感谢上主，祂解开了我们的枷锁。」（书信集，第九十三篇第五章）为此，我们的主所说的「让两样一起长到收割的时候好了」，必须从那里所说的「免得你们收集莠子，连麦子也拔了出来」，去了解它们的意思。正如奥斯定在「驳巴美尼安书」（卷三第二章）所说：「这些话足以表示，如果不必有这样的顾忌，就是说，如果一个人的罪行为众所周知，人所共弃，甚至没有一个人会为他辩护，没有一个人人会因他而造成分裂，那么不可宽纵严厉的纪律。」
二、那些从来没有接受过信德的犹太教徒，绝对不可强迫他们接受信德；不过，如果他们曾经接受过它的，「就应该强迫他们要保存它」，如同同一章所说的。
三、「正如发愿是一件属于自由意志的事，而守愿却是一件属于必然的事」（隆巴度斯：圣咏第七十五篇十二节批注）；同样，接受信德是一件属于自由意志的事，而一经接受之后，保存信德却是一件属于必然的事。所以，对于异端教徒，应该强迫他们保存信德。奥斯定在「致鲍尼法修书」中说：「这些人不停地喊叫说：『信不信由我们自己选择。基督曾经强迫过谁？』他们的意思想说些什么呢？他们必须记住，基督先强迫了保禄，然后才教导他。」（书信集，第一八五篇第六章）
四、奥斯定在同一封信里又说：「我们之中，没有一个人愿意一个异端教徒丧亡的。可是，除非达味的儿子阿贝沙隆，在他叛逆自己的父亲那次战役中被杀了，达味一家就不能平安。这样，天主教会，如果因失去了几个人，而收集了其余的人，就因为解救了这许多民族，而治愈了她慈母之心的创伤。」（第八章）
第九節 是否可与不信者来往
有关第九节，我们讨论如下：
质疑 似乎可以与不信者来往。因为：
一、（保禄）宗徒在格林多前书第十章二十七节说：「若有一个无信仰的人宴请你们，你们也愿意去，凡给你们摆上的，你们祇管吃罢！」金口若望说：「如果你愿意去与外教人同食，我们毫无保留地准许这事。」（希伯来书论赞，第二十五篇）可是，与人同桌，就是与他来往。所以，可以与不信者来往。
二、此外，（保禄）宗徒在格林多前书第五章十二节说：「审断教外的人，关我何事？」可是，不信者是在教外。所以，虽然教会禁止教徒与某些人来往，可是，似乎不应该禁止他们与不信者来往。
三、此外，一个主人，除非他至少可用言语与自己的仆人联络，就无法雇用仆人了；因为主人是用命令去使唤仆人的。可是，基督信徒可以雇用不信的人，或犹太教徒，或外教人，或回教徒，为仆人。所以，他们可以与这样的人来往。
反之 申命纪第七章二至三节却说：「不可与他们立约，也不可恩待他们，也不可与他们通婚。」关于肋未纪第十五章（十九至二十二节）所载：「女人几时行经，（有血由她体内流出，她的不洁期应为七天；谁接触了她，直到晚上不洁）」等等，「批注」（常用圣经批注）上说：「躲避拜偶像是这么必要，甚至我们不可接触拜偶像的人，和他们的徒弟，也不可与他们来往。」
正解 我解答如下：禁止信徒与某一人来往，有两种不同的方式：第一种方式，是作为对那个信徒们不得与之来往的人的一种惩罚；第二种方式，是为了不许与别人来往的人的安全。这两种方式，都可以从（保禄）宗徒致格林多人前书第五章的言词里看出来的。因为他在宣判了绝罚之后，还说明了他的理由：「你们岂不知道，少许的酵母能使整个面团发酵吗？」（第六节）后来他又说：「教内的人，岂不该由你们审断吗？」（第十二节）这时他又说明了教会定谳惩罚的理由。
因此，教会并不用第一种方式，禁止信徒与那些从来没有接受过基督信仰的不信者，即与那些外教人或犹太教徒来往；因为对于他们，教会没有权力去作神性方面的判断，而只能作现世的判断，就是几时他们居留在信徒们中间，而犯了什么行为不检的罪，并由信徒判处以现世的刑罚。在另一方面，用这种方式，即作为一种惩罚，教会禁止信徒与那些曾经接受过信德，而又背弃了它的不信者来往：他们或因破坏信德，例如异端教徒，或因完全放弃信德，例如背教者，都背弃了信德。对于这两种不信者，教会都宣判绝罚。
关于第二种方式，我们似乎必须按照人、时和事务的不同，而有所区别。因为有些人的信德如果坚固，因而可以希望他们与不信者来往，会使不信者归化，而不至于使信徒失去信德，就不应该禁止他们与那些未曾接受信德的不信者，即与外教人，或犹太教徒来往，尤其如有某种紧急的需要，必须这样去做时。可是，如果是一些知识简单，以及那些信德薄弱，恐怕很可能会变坏的人，就应该禁止他们与不信者来往，尤其应该禁止他们与不信者太亲密的来往，或者那些没有必要的来往。
释疑 一、从以上（正解）所说，可看出对质疑一的解答。
二、对于不信者，教会并不判断，施以神性的处罚；可是，在现世的处罚方面，教会却判断有些不信者。就是在这方面，教会有时为了某些特殊的罪，不许信徒与某些不信者来往。
三、一个听由主人指使的仆人，接受他主人的信仰，比主人反而接受其仆人的信仰，更为可能。为此，并不禁止信徒雇用不信的仆人。不过，如果主人由于与这样的一个仆人来往，而有危险的话，就应该解雇他，如同主在玛窦福音第五章三十节及第十八章八节所说的：「倘若你的脚使你跌倒，砍下他来，从你身上扔掉。」
四、（答「反之」）上主给了这个命令，是针对犹太人将要前往的那些地方的人民，因为犹太人生性喜拜偶像，所以恐怕他们由于多与那些人民来往，而失去信德。为此，那里（第四节）接着说：「因为他们必要使你们的子女远离我。」
（按此释疑四，原文拉丁本原作释疑一。但其内容系针对「反之」，而非针对质疑一。故据德文译本移置于此，而增补释疑一如上。）
第十節 不信者对信徒是否有统治或管辖权
有关第十节，我们讨论如下：
质疑 不信者对信徒似乎有统治或管辖权。因为：
一、（保禄）宗徒在弟茂德前书第六章一节说：「凡负轭为奴隶的，应认为自己的主人堪受各种尊敬。」显然他是在说不信的主人，因为他（在第二节）接着又说：「奴隶若有信教的主人，也不可加以轻视。」而且伯多禄前书第二章十八节也说：「你们做家仆的，要以完全敬畏的心服从主人，不但对良善和温柔的，就是对残暴的，也该如此。」可是，假如不信者对信徒没有统治权的话，在宗徒的教训里，就不会有这样的命令。所以，不信者对于信徒似乎有统治权。
二、此外，一位君王宫庭中所有的人员，都是他的属下。可是，有些信徒是不信教的君王宫庭中的人员；因此斐理伯书第四章二十二节说：「众位圣徒，特别是西泽家中的圣徒，都问候你们。」这里所说的西泽，是指那个不信的尼罗。所以，不信者对信徒可以有统治权。
三、此外，按照「哲学家」在「政治学」卷一（第二章）所说的，一个奴隶，在有关日常生活的事务上，是他主人的工具；正如一个艺术家的工人，在有关艺术的工作上，是艺术家的工具一样。可是，在这样的事上，一个信徒可能是一个不信者的属下；因为他可能是一个不信者的佃农。所以，不信者可以位于信徒之上，甚至于有统治权。
反之 那些握有统治权的人，可以对他们的属下宣判。可是，不信者不能对信徒宣判；因为（保禄）宗徒在格林多前书第六章一节说：「你们中间有人与另一人有了争讼，怎么竟敢在不义的人」，即不信教的人，「面前起诉，而不在圣者面前呢？」所以，不信者似乎对信徒不能有什么统治权。
正解 我解答如下：这个问题，可以从两方面来看。第一，我们可以讨论不信者对信徒的管辖或统治，视作一桩要新立的事。这样的事，绝对不可让它发生；因为它会立下恶表，而危害信德；因为在别人权下的人，很容易受其上司的影响，服从他们的命令，除非在下者修有很大的德性。而且如果不信者看见信徒背弃信德，就会蔑视信德。为此，（保禄）宗徒不许信徒去向一位不信教的法官起诉。同样，教会也不许不信者获得统治信徒的权力，或者在任何职务上位于信徒之上。
第二，我们可以讨论管辖或统治权，把它视作一桩已成的事实。关于这一点，我们必须注意，管辖和统治都是人为法律的制度，而信徒与不信者的区别，则来自神的法律。可是，神的法律，亦即恩宠的法律，并不废除人的法律，即自然理性的法律。为此，如果就其本身而论，信徒与不信者之间的区别，并不废除不信者对信徒的管辖和统治。
不过，这种管辖和统治权，可以由那享有天主权力的教会，用宣判或决定，合理地予以取消；因为不信者，由于他们的不信，对那些已经变为天主子女的信徒，理应丧失他们的权力。这样的事，教会有时做，有时不做。因为对于那些就是在现世事务方面，也应该服属于教会及其教徒之下的不信者，教会已制定了法律：如果有一个犹太教徒的奴隶，成为一个基督信徒时，从此以后，他应该获得他的自由；倘若他是一名生来就是奴隶的（vernaculus），就不必付什么赎金；倘若当他还没有信教时，而已被人买去做工作的话，也应遵守同样的规定。可是，如果他是被人买去为出售的，那么就应该在三个月之内，让他有自赎的机会。在这方面，教会也并没有使他们蒙受损失；因为，既然那些犹太教徒本人也是教会的属下，教会当然可以处理他们的事物；正如世间的君王，为了自由的利益，曾经公布了许多的法律，要他们的属下遵守。在另一方面，教会并没有把上述的法律，对那些在现世事务方面，不属于教会或其教徒权下的不信者去实行，虽然教会原有权利可以这样做的。这是为了避免立恶表；因为如同主在玛窦福者第十七章第二十四等节曾经说过，祂本来可以不必纳税；因为「儿子是免税的」；可是，祂命人替祂纳税，以免立恶表。（保禄）宗徒也有这样的主张；他先说了，仆人应该尊重自己的主人，接着又说：「以免天主的名号和道理被人亵渎」（弟茂德前书第六章一节）。
释疑 一、这已足以答复质疑一了。
二、西泽的统治，已先于信徒与不信者的区别而存在。所以，这种统治，并没有因有些人领洗归正而被取消了。而且在皇帝的宫庭里能有一些信徒，以便保护其余的信徒，也是一件有益的事。就如，真福塞巴斯底安看见那些在受刑之下，信心动摇的信徒，就鼓励他们；同时他却在兵士服装下，匿居在戴克里先的宫庭中。
三、做奴隶的，终身属于自己主人的权下，而且在每一件事务上，都要服从他们的上司；而艺术家手下的工人，祇在某些工作上要服从他。为此，让不信者对信徒享有管辖或统治权，比准许他们在某些工艺方面雇用信徒，危险更大。所以，教会准许基督信徒在犹太教徒的田地里工作；因为这并不一定要信徒与那些犹太教徒在一起生活。这样，撒罗满请求提洛王派遣工头砍伐树木，如同在列王纪上第五章六节所记载的。可是，如果真有理由，恐怕信徒会因这样的交接来往而变坏，就应该绝对加以禁止。
第十一节 不信者的宗教仪式是否应予容许
有关第十一节，我们讨论如下：
质疑 不信者的宗教仪式，似乎是不应该容许的。因为：
一、这是很明显的事，不信者就在举行他们的宗教仪式时犯罪。而一个人如果可以阻止罪恶，却不加以阻止，似乎表示他也赞同罪恶；如同关于罗马书第一章三十二节所说，「不仅那些作这样事的人，而且连那些赞同他们去作这样的事的人（，应受死刑）」，「批注」（常用圣经批注）上所记载的。所以，谁容忍他们的宗教仪式，就是在犯罪。
二、此外，犹太教徒的宗教仪式，与崇拜偶像相似；因为关于迦拉达书第五章一节所载，「不可再让奴隶的轭来缚住你们」，「批注」（圣经夹注）上说：「这种法律的轭，并不轻于崇拜偶像的轭。」可是，不容许有人举行崇拜偶像的宗教仪式；事实上，那些信基督的君主，先把那些供奉偶像的庙宇封闭了，后来又把它们毁坏了，如同奥斯定在「天主之城」卷十八（第五十四章）所记述的。所以，就是犹太教徒所举行的宗教仪式，也不得容忍。
三、此外，不信是最大的罪，如同前面所讲过的（第三节）。可是，其它的罪，例如奸淫、偷盗等类似的罪，不是容许的，而是依法惩处的。所以，不信者的宗教仪式，也不应该是容许的。
反之 在「教会法律类编」第四十五编（Qui sincera 一条里，记载（大）额我略论及犹太教徒说：「应该准许他们自由举行他们所有的节日，如同他们及其祖先列代以来所举行的。」
正解 我解答如下：人类的统治，来自天主的统治，而应该取法于它。可是，虽然天主是全能的和至善的，却容许在宇宙之间，有一些祂原可阻止的恶存在，免得因消除它们，而会失去更大的善，或者会发生更大的恶。因此，在人类的统治方面，那些当权执政的人，容许某些恶，也是对的，以免阻碍某些善，或者遭遇某些更大的恶。为此，奥斯定在「论秩序」卷二（第四章）说：「如困你从人间禁绝娼妓，世界就会为淫风所乱。」所以，虽然不信者在举行他们的宗教仪式时犯罪，仍然应该容忍它们，或者因为从此可以产生一些善，或者因为从此可以避免一些恶。
这样，从犹太教徒举行他们那些从前预象我们所相信的真理的仪式这件事，可以产生以下这件善事，即正是我们的敌人，给我们的信德作证；也可以说，我们的信德被一种预象表显出来了。就是为了这个缘故，容许他们举行他们的宗教仪式。
在另一方面，其它不信者的宗教仪式，既不真，又无用，不可容忍它们，除非偶或为了要避免某种恶，譬如为避免因此立下恶表，或引起骚乱，或为避免妨碍那些人得救；因为如果他们不受人干扰，可能会逐渐归正，接受信德。就是为了这个缘故，教会有时曾经连那些异端教徒和外教人的宗教仪式也都容忍了，因为其时不信者实在太多了。
释疑 这已足以答复前面的质疑了。
第十二節 犹太教徒以及其它不信者的幼小子女，是否应该相反他们父母的意思而给他们付洗
有关第十二节，我们讨论如下：
质疑 犹太教徒以及其它不信者的幼小子女，似乎应该相反他们父母的意思，而给他们付洗。因为：
一、婚姻的约束，胜于父母对子女的权力；因为当子女长大成人的时候，父母的权力就可能为人所终止；而婚姻的约束，却非人力所能分开的，如同玛窦福音第十九章六节所说的：「凡天主所结合的，人不可拆散。」可是，婚姻的约束因不信而中断；因为（保禄）宗徒在格林多前书第七章十五节说：「若不信主的一方要离去，就由他离去；在这种情形之下，兄弟或姊妹不必受拘束。」而且有一条教律说：「若不信主的一方，不愿在不侮辱其造物主的条件下，与对方同居，则另一方不受同居的约束。」（参看教会法律类编，第二部第二十八案例第二题第二条）所以，不信更可废止不信的父母对其子女的权力。因此，他们的子女可以相反其父母的意思，而给他们付洗。
二、此外，一个人更应该救助一个有永远死亡危险的人，胜于救助一个有暂世死亡危险的人。可是，如果有人看见一个人在暂世死亡危险之中，而不予以救助，是有罪的。那么，既然犹太教徒和其它不信者的子女，如果听由他们的父母给他们灌输其不信主的思想，就在永远死亡危险之中；似乎应该把他们带走，给他们付洗，并教他们信德道理。
三、此外，奴隶的子女也是奴隶，而是在其主人的权力之下。可是，那些犹太教徒，是国君和王侯的奴隶（第十节）。所以他们的子女也是奴隶。为此，国君和王侯，对于犹太教徒的子女，有权可以为所欲为。所以，如果相反他们父母的意思，给他们付洗，并没有相反公道。
四、此外，一个人更属于天主，胜于属于其生身的父亲；因为天主给了他灵魂，而父亲则祇给了他肉体。所以，把犹太教徒的子女从其生身父母那里带走，而以圣洗献给天主，并没有什么不对。
五、此外，圣洗比讲道更有助于得救；因为圣洗立即消除罪污和应受的罪罚，并给人打开天堂之门。可是，如果因不讲道而有危险，按照厄则克耳第三章十八和二十节以及第三十三章六和八节关于那个「见刀剑来临，却不吹号筒」的人所说的，应归罪于那不讲道的人。所以，如果犹太教徒的幼小子女，因没有领洗而永远丧亡，远更应该归罪于那些可以给他们付洗，而不付洗的人。
反之 相反正义的事，对谁也不可去做。可是，如果相反犹太教徒的意思，而给他们的子女付洗的话，就对这些犹太教徒做了一件相反正义的事；因为他们的子女成为基督信徒之后，他们就对其子女失去了父母的权力。所以，不可相反他们的意思，而给他们的子女付洗。
正解 我解答如下：教会的惯例具有很大的权威，必须在一切事上谨遵无违的。因为天主教各位圣师的学说，其权威也都是由教会而来的。所以，我们更应该遵照教会权威的规定，而不可随从一位奥斯定、或一位耶洛尼莫、或其它任何一位圣师的权威主张。可是，在教会里从来没有这样的惯例，相反犹太教徒父母的意思，而给他们的子女付洗；虽然过去曾有过不少很强的天主教君主，如君士坦丁和德奥多西（Theodosius）；而与他们密切交往的，也有极有圣德的主教，如西尔威斯德（Sylvester）之与君士坦丁，盎博罗修之与德奥多西；假如这样的行动完全合理的话，这些主教一定不会不向那些国君要求这件恩惠的。所以，重新提出这样的主张，说应该相反犹太教徒父母的意思，而给他们的子女付洗，不遵照教会至今所实行的惯例，似乎是一件太冒险的事。
其理由有二。第一，是为了避免信德方面的危险。因为幼小子女在尚未运用理性之前领洗，到了将来长大成人之后，很容易为其父母所说服，放弃他们在无知情形下所接受的信德。这对信德是很不利的。
第二个理由是，这样的行动是相反自然正义的。因为儿女自然是属于父母的：首先关于他的肉体，几时他是在母胎之中，他是与其父母不分的。及至脱离母胎以后，在他未能运用其自由意志之前，他受着父母的照顾，好像是在一个精神的母胎里一样。因为祇要幼小子女一天尚未运用理性，他就与没有理性的动物毫无差别；这样，正如一头牛或一匹马，属于那个按照民法可以随意把牠当作工具来使用的人，同样，按照自然法律，儿女在尚未运用理性之前，是在其父亲的照顾之下。所以，假如把幼小子女，在他尚未运用理性以前带走，不受父母看管，或者相反他父母的意思，而对他做无论什么事，就相反自然的正义。不过，在他开始运用自己自由的意志之后，他就开始属于他自己，在有关神律和自然法律的事务上，他能照料自己；这时就应该用善言的劝告，而不是用强迫的手段，使他接受信德。这时他就能同意接受信德而受洗，甚至于相反他父母的意思；不过，不得在他尚未运用理性之前。所以，人们说，从前圣祖的幼小子女，因其父母的信德而得救。由此可见，这是父母的责任，应该注意照顾自己子女的得救，尤其是在他们尚未运用理性之前。
释疑 一、在婚姻的约束中，夫妇二人都可以运用自由的意志，各人都可以在对方不同意的情形下，而接受信德。可是，儿童在运用理性之前，情形并不相同。不过，儿童到了能运用理性之后，如果他愿意领洗进教，那时方有近似的情形。
二、没有人可以相反民法的规定，而从自然或本性的死亡中抢救人；举例来说，如果一个人已被法官判处死刑，谁也不得使用强力去抢救他。所以，谁也不应该破坏儿童由其父亲照料的这种自然法律的规定，为了使他能够脱免永远死亡的危险。
三犹太教徒因受民法的约束，而为君王的奴隶；可是，这种民法的约束，并不取消自然法律或神律的规定。
四、人是由他藉以认识天主的理性导向天主的。所以，一个儿童在尚未运用理性之前，按照自然秩序，是由自然照顾他的父母的理性来导向天主的；在一切有关天主的事上，应该由父母来处置。
五、由于不讲道而造成的危险，祇能威胁那些负有讲道责任的人。所以，厄则克耳第三章十七节以及第三十三章七节，预先说明了：「我派遣你作以色列子女的守卫。」在另一方面，使不信者的子女能够领受得救的圣事，这是他们的父母应负的责任。所以，如果他们的子女，因为不能领受圣事而有害于自己的得救，是他们要受这危险的威胁。


神学大全-第十一题 论异端-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第十一题 论异端

—分为四节—
然后要讨论的，是异端（haeresis 参看第十题引信）。
关于这一点，可以提出四个问题：
一、异端是不是一种不信。
二、论与异端有关的事物。
三、是否应该容忍异端教徒。
四、是否应该接纳回头改过的异端教徒。
第一节 异端是不是一种不信
有关第一节，我们讨论如下：
质疑 异端似乎不是一种不信。因为：
一、不信是在于理智，如同前面（第十题第二节）已经讲过的。可是，异端似乎与理智无关，而更与嗜欲的能力有关。因为耶洛尼莫说（迦拉达书批注，卷三关于第五章十九节），而「教会法律类编」（第二部）第二十四（案例）第三题（第二十七条论异端）也有记载：「异端是从希腊字来的，意思是说选择，即每人选择他所认为较好的学说。」但选择是嗜欲能力的行为，如同前面所讲过的（第二集第一部第十三题第一节）。所以，异端不是一种不信。
二、此外，罪的种类，主要是看它的目的来分的。因此，「哲学家」在「伦理学」卷五（第二章）里说：「那为了要偷窃而犯奸淫的，与其说是一个奸夫，不如说他是一个贼。」可是，异端的目的是现世的利益，尤其是权位和荣誉，而这是属于骄傲和贪欲的罪；因为奥斯定在「论信仰的益处」（第一章）里说：「异端教徒是为了现世的利益，尤其是为了权位和荣誉，发明或信从虚假或新奇学说的人。」所以，异端更好说是一种骄傲，而不是一种不信。
三、此外，既然不信是在于理智，所以它似乎与本性或私欲无关。可是，异端属于本性私欲的作为；因为（保禄）宗徒在迦拉达书第五章十九至二十节里说：「本性私欲的作为是显而易见的：即淫乱、不洁。」后来在其它的罪行之中，他也加上了「不睦、分党」，这与异端无异。所以，异端不是一种不信。
反之 虚假是真理之反。可是，「异端教徒是发明或信从虚假或新奇学说的人」。所以，异端相反信德所依据的真理。因而它是一种不信。
正解 我解答如下：如（质疑一）所说的，异端这词，意思是指选择。可是，如同前面所讲过的（第二集第一部第十三题第三节），选择是关于那些导向一个预定目的之事的。在信德的事物上，意志赞同一个真理，看作它自己的善，如前面所讲过的（第四题第三及五节）。所以，那主要的真理，有如最后目的，而那些次要的真理，则有如导向最后目的者。
凡相信的，就是赞同某人所说的话；因此，无论相信什么，那受人赞同其言的人，似乎占着主要的地位，有如目的；而人赞同那人时，所承认为真的事，占着次要的地位。所以，那正确地持有基督信德的，是用自己的意志，在那些真正属于祂的道理的事上，赞同基督。
为此，一个人可以以两种方式，背离基督信德的正道。第一、因为他不愿意赞同基督自己；这样的人，可以说，对于目的本身，怀有一个不良的意志。这是属于外教人或犹太教徒的那种不信。第二、因为他虽然有意赞同基督，却没有选择那些表示他赞同基督的事；因为他不选择基督实在传授的事，却选择他自己心中的意见。所以，异端是一种属于那些明认基督的信德，却破坏信理的人的不信。
释疑 一、选择之于不信，正与意志之于信德相同，如上所述（正解）。
二、罪的别类（species）或种，由其近目的决定；而其共类（genus）或类和原因，则由其远目的决定。为此，以那为了想偷窃而犯奸淫的事例来说，奸淫的别类或种，取决于它自己的目的和对象；而其最后目的，表示奸淫的行为，是源自偷窃，又被包括在偷窃内，有如后果之被包括在其原因内，或别类（种）之被包括在共类（类）内一样，如同我们在讨论一般的行为时所已经讲过的（第二集第一部第十八题第七节）。所以，关于当前这个问题，异端的近目的，是信从一个人自己的虚假主张，而各种异端即由此而来。至于它的远目的，则显露它的原因，即它是从骄傲或贪欲来的。
三、正如异端这词来自选择，同样，党派这个名词，如同依希道在「语源学」（卷八第三章）所说的，来自（拉丁文的）分裂，所以，异端和党派是同样的东西。二者都是属于本私欲的作为，不是由于不信的行为对其最近对象之关系，而是由于它的原因；而这个原因，或者是说骄傲或贪欲而来的，对于一个不正当的目的之嗜欲，如同（质疑二）所说的，或者是那造成错误的想象的幻想，如同「哲学家」在「形上学」卷四（第五章）里所说的。想象与本性私欲有着某种关系，只因为它的行动，系属于肉体的器官。
第二节 异端是否真与信德的事物有关
有关第二节，我们讨论如下：
质疑 异端似乎并不是真与信德的事物有关。因为：
一、正如在基督徒之间，有异端和党派，在犹太教徒和法利塞人之间，也有同样的情形，如同依希道在「语源学」（卷八第四章）里所说的。可是，他们的争端并不是关于信德的事物。所以，异端并非有关信德的事物，好像是它自己的对象。
二、此外，信德的对象，就是所信的事物。可是，异端不仅是关于事物，而且也关于语言，以及圣经的解释。因为耶洛尼莫（「迦拉达书批注」卷三关于第五章十九节）说：「凡是不按照圣神所要求的意思来解释圣经的，虽然没有离开教会，也可以被称为一个异端教徒。」在别的地方，他又说：「异端是由于不适当的言语所造成的。」（常用圣经批注，关于欧瑟亚第二章十六节）所以，异端不是真与信德的对象有关。
三、此外，我们发见圣师们，就是关于与信德有关的事物，有时也意见不一：例如奥斯定与耶洛尼莫，关于停止遵守（梅瑟法律之）礼仪训令的问题（参看第二集第一部第一O三题第四节释疑一）。可是，他们并没有因此犯了异端的罪。所以，异端不是真与信德的事物有关。
反之 奥斯定反对摩尼教徒说：「在基督的教会里，谁持有邪恶不正的谬说，经过指正，使他们能有健全正确的思想，而仍顽强拒绝改正自己祸害人灵的学说，却坚欲维护它们，就是异端教徒。」（天主之城，卷十八第五十一章）可是，祸害人灵的学说，无非就是那些相反罗马书第一章十七节所说的，义人藉以生活的信德的条理。所以，异端是关于信德的事物，有如关于它自己的对象。
正解 我解答如下：我们现在讨论异端，把它视作对基督信德的一种破坏。如果一个人，在那些与信德无关的事物上，例如在几何学等完全不可能属信德的事物上，持有一个不对的主张，这并不属于对基督信德的一种破坏；祗有在一个人，在那些与信德有关的事物上，持有一个不对的主张时，才破坏基督的信德。
可是，一件事物可能以两种方式，而与信德有关，如同前面所讲过的（第一集第三十二题第四节）：一种，直接而主要地与信德有关，例如信条；另一种，则间而次要地与信德有关，例如那些导致破坏某一条信条的事物。关于这两种事物，都可以有信德，同样，也都可以有异端。
释疑 一、正如犹太教徒和法利塞人的异端，是关于那些与犹太教义或法利塞主义有关的主张，同样，在基督徒之间的异端，也是关于那些与基督信德有关的事物。
二、如果一个人这样曲解圣经的意思，而与圣神所启示的意思相反，就可以说，他解释圣经的意思，与圣神所要求的意思不同。为此，厄则克耳第十三章六节关于那些假先知这样说：「（上主并没有派遣他们，）他们还指望自己的话能够实现」，也就是说，借着他们错误地解释圣经。再者，一个人用他所说的话，明认自己的信德；因为明认是一个信德的行为，如同前面所讲过的（第三题第一节）。所以，关于信德的事物，不适当的言语，可能导致信德的破坏。为此，教宗良在致亚历山大里亚（亚历山德拉）的主教普劳德骝（Proterius）的信中说：「基督十字架的敌人，窥伺我们的一言一行；我们绝对不给他们任何机会，使他们可以谎称我们与奈斯多留（Nestorius）意见相同。」（书信第一二九篇第二章）。
三、如同奥斯定所说的（书信集第四十三篇第一章），而他的话也见于「教会法律类编」第二十四案例第二十九条，「无论一个人的主张是怎样的错误和不好，祗要他不是固执地维护它，并且还谨慎而急切地寻求真理，准备在寻得之后，就改变自己的主张，便决不可把他当作异端教徒」；因为，这表示他并没有作了一个相反教会道理的选择。所以，有些圣师似乎意见不能一致，或者是关于那些与信德毫无关系的事物，可以抱有这样或那样的看法，甚或是关于还没有经过教会决定的信德的事物。如果这些事物己由整个教会的权力所决定，而有人竟敢顽强地反对这样的决定，就应该把他视作一个异端教徒。这种权力，主要是在教宗手中。因为「教会法律类编」第二十四案例第一题第十三条这样说：「每逢关于信德发生争论时，我认为，所有各位我们的兄弟和主教同道，祗有把问题向伯多禄请示，即向那持有其名义的权力者请示。」耶洛尼莫，奥斯定，或任何一位圣师，都未曾反对他（教宗）的权力，而维护自己的主张。为此，耶洛尼莫说：「至圣教宗！这是我们在天主至公教会里所学的信理。如果其中有些地方，表达得不大正确，或不甚审慎，我们恳求持有伯多禄的信德和座位的你，加以改正。可是，如果我们这些明认的信条，经你宗座批准，那么无论是谁愿意指控我，就证明他自己是愚昧的，或恶意的，甚或不是一个天主教徒，而是一个异端教徒。」（参看伯拉纠：致尹诺增爵论信德）。
第三节 是否应该容忍异端教徒
有关第三节，我们讨论如下：
质疑 异端教徒似乎是应该予以容忍的。因为：
一、（保禄）宗徒在弟茂德后书第二章第二十四等节里说：「主的仆人应当和气对待众人，以温和开导反抗真理的人，或许天主会赐他们悔改而认识真理，摆脱魔鬼的罗网。」可是，如果不容忍异端教徒，而把他们处死的话，他们就没有悔改的机会了。所以，这似乎是相反（保禄）宗徒的命令的。
二、此外，凡是在教会内必然会发生的，就应该予以容。可是，异端是在教会内必然会发生的；因为（保禄）宗徒在格林多前书第十一章十九节里说：「在你们中间原免不了分党分派的事，好叫那些禁得起考验的人，在你们中显出来。」所以，异端教徒似乎是应该予以容忍的。
三、此外，玛窦福音第十三章三十节记载说，主人命自己的仆人，要让莠子长到收割的时候，就是说，直到世界末日，如同在同一章里（三十九节）所说的。可是，按照圣人们的解释，莠子是指异端教徒。所以，异端教徒是应该予以容忍的。
反之 （保禄）宗徒在弟铎书第三章十至十一节里却说：「对异端人，在谴责过一次两次以后，就该远离他。该知道：这样的人已背弃正道。」
正解 我解答如下：关于异端教徒，应该注意两点：一点是关于他们自己方面的；另一点是关于教会方面的。关于他们自己方面，他们有罪：因此，不仅应该以绝罚把他们逐出教会，而且也应该用死刑，把他们与世界隔绝。因为败坏那保存灵魂生命的信德，远比伪造维持现世生命的钱币更为严重。所以，如果伪造钱币，以及其它为非作歹的人，立即可由政府当局公正处死，那么异端教徒，一经证实犯有异端，就更有理由，不仅可以处以绝罚，甚至于也可以合理地处以死刑。
不过，关于教会方面，则有希望迷途者悔过自新的宽仁。因此，教会并不立刻定罪，却「在谴责过一次两次以后」，如同（保禄）宗徒所指示的。如果经过这样谴责以后，他仍然执迷不悟，教会对他的悔改已不再存有什么希望，这时为了顾及其它人的得救，就对他施以绝罚，把他逐出教会，然后任凭政府法庭用死刑把他从这个世界上除掉。因为「教会法律类编」第二十四案例第三题十六条，引述耶洛尼莫的话说：「把腐烂的肉剜去罢！把癞皮的羊从羊群里赶走罢！以免全部房屋、面团、身体、羊群，都被烧掉、毁灭、腐烂、死亡。亚略（Arius）当初祗不过是亚历山大里亚（亚历山德拉）的一星之火，可是由于没有立刻把它扑灭，整个世界都被它的大焰所焚毁。」（迦拉达书批注，卷三，关于第五章九节）。
释疑 一、先要一次两以谴责异端教徒，这合于温和之道。如果困他仍不愿悔过自新，那么就应该把他看作已背弃正道，如同我们看了上面所引的（保禄）宗徒的话，就可以知道了（弟铎书第三章十节）。
二、异端所能产生的益处，即它一方面能考验信徒的恒心，如同（保禄）宗徒所说的，同时又能使我们奋力自勉，更加小心研读圣经，如同奥斯定（在「创世纪释义—兼驳摩尼教徒」卷一第一章）所说的；但这并非异端教徒的用意所在。异端教徒实在的用意，是想破坏信德；这真是一大祸害。所以，应该观察他们直接的意图，而驱逐他们，不应该观察非他们用意所在，而容忍他们。
三、「教会法律类编」二十四案例第三题说：「绝罚是一回事，根除是另一回事。一个人之被施以绝罚，如同（保禄）宗徒所说的（格林多前书第五章五节）『为使他的灵魂在主的日子上可以得救』」。不过，如果用死刑把异端教徒完全根除，这也并不相反主的命令，因为这个命令所指，是那不可能拔除莠子而不同时连累到麦子的情况，如同我们前面在讨论一般的不信之徒时，所解释过的（第十题第八节释疑一）。
第四節 教会是否应该接纳回头改过的异端教徒
有关第四节，我们讨论如下：
质疑 无论情形怎样，教会似乎常要接纳回头改过的异端教徒。因为：
一、耶肋米亚第三章一节代表上主这样说：「你已与许多爱人行淫，但愿你仍然回到我这里来！---上主的断语---」可是，教会的审判，就是天主的审判；这是按照申命纪第一章十七节的：「审案时不可偏袒，无论贵贱，同样听断；因为审判是天主的事。」所以，即使那些没有信德，犯了精神淫行之罪的人，也应该接纳他们。
二、此外，玛窦福音第十八章二十二节记载，主命伯多禄宽恕那个获罪于他的兄弟，不祇是「直到七次，而是到七十个七次」。按照耶洛尼莫的注释，这话的意思是说，「一个人每次犯罪，每次都要宽恕他」。所以，一个人无论多少重犯异端的罪，教会都要接纳他。
三、此外，异端是一种不信。可是，其它愿意皈依圣教的不信者，都被教会所接纳。所以，异端教徒也应该被接纳。
反之 「教会法律类编」（卷五第七题论异端教徒第九章）说：「若有人在誓绝谬误之后，又被发现重陷已经誓绝的异端中，应任凭政府法庭处置。」所以，他们不应该被教会所接纳。
正解 我解答如下：教会为了服从主的规定，广施仁爱于众人，不仅对友人，也对仇人和迫害她的人；这是按照玛窦福音第五章四十四节所说的：「你们当爱你们的仇人，当为迫害你们的人祈祷。」希望近人获得善，并为此而工作，这属于爱德的事。善是两方面的。一是神性方面的，即灵魂的得救，这是爱德主要的对象，因为这是每一个人都应该由于爱德，而希望别人得到的。为此，从这方面来看，对于回头的异端教徒，无论他们重犯了多少次，教会常接纳他们，让他们妥领忏悔圣事，因而给他们重开得救之门。
另一种善，是爱德次要地所加以注意的，即现世的善，例如肉体的生命、世上的财物、良好的名誉、在教会内或社会上的地位。我们并不是由于爱德，必须希望别人能有这样的善，除非与他们的或其它人的永远得救有关。为此，如果一个人有了一种这类的善，可能因而妨碍许多人的永远得救，由于爱德，我们就不应该希望这个人能有这种善，反而应该希望他没有。一方面，是因为永远得救比现世的善更为可贵；另一方面，也是因为许多人的善，应该比一个人的善更被重视。可是，如果回头的异端教徒常被接纳，使他们得以维护他们的生命，以及其它现世的善，这可能会妨害别人的得救。一方面，是因为他们重蹈覆辙时，就会引坏别人；另一方面，也是因为他们逃过了惩罚，别人就会更大胆地去重犯异端了。训道篇第八章十一节这样说：「因为惩恶的案件未有迅速宣判，世人因此毫无忌惮地作奸犯科。
为此，教会对于那些第一次弃绝异端，重返教会的人，不仅准许他们妥领忏悔圣事，而且也保护他们的生命；如果他们表示诚心悔改，教会有时也降特赦，而使他们复得以前在教会内可能享有的地位。我们看到，为了维护和平，这样的事曾多发生。可是，如果他们被接纳后，再度堕落的话，这就证明他们信德不定。因此，当他们重新回头时，准许他们妥领忏悔圣事，但不解救他们脱免死刑。
释疑 一、在受天主审判时，那些悔改的人，常被接纳；因为天主窥察人心，知道那些诚心悔改的人。可是，在这一点上教会无法仿效。她对于那些已被接纳而又重犯的人，假定他们没有悔改的诚意。为此，教会并不关闭他们（永远）得救的门，但也不袒护他们，使他们逃免死刑。
二、当时主对伯多禄所谈的，是关于别人得罪他（伯多禄自己）的事；因为如果我们的兄弟表示悔意，就应该常宽恕他。我们不应该把这些话应用在得罪别人，或得罪天主所犯的罪过上；因为要宽恕这样的罪过，这不是由我们来决定的，如同耶洛尼莫所说的（常用圣经批注，关于玛窦福音第十八章十五节）。不过，就是在这方面，法律也按照天主的光荣或别人的利益等要求，而规定了应守的方式。
三、其它从来没有接受过信德的不信者，皈依信德，他们还没有像一再重犯的异端教徒一样，显出信德不定的征象。所以，二者不能相提并论。


神学大全-第十二题 论背弃信德-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第十二题 论背弃信德

—分为二节—
然后要讨论的，是背弃信德（参看第十题引言）。
关于这一点，可以提出二个问题：
一、背弃信德是否属于不信。
二、 由于背弃信德，属下是否可以不再接受背弃信德的君王的统治。
第一节 背弃信德是否属于不信
有关第一节，我们讨论如下：
质疑 背弃信德（或背教）似乎并不属于不信。因为：
一、万恶的起源似乎不属于不信；因为有许多罪，与不信无关。可是，背弃信德似乎是万恶的起源；因为德训篇第十章十四节说：「骄傲的开端，始于人背离上主。」稍后（第十五节）又说：「骄傲是一切罪恶的起源。」所以，背弃信德并不属于不信。
二、此外，不信是理智的行为。而背弃信德似乎更是在于外面的行动或说话，甚或在于内在的意愿和选择；因为箴言第六章第十二等节这样说：「背弃信德者毫无可取，行事满口欺诈；他以眼传神，以脚示意，以手指东画西；他存心不良，常蓄意惹事生非。」如果有人行割损礼，或跪拜穆罕默德的坟墓，他就被人视为一个背弃信德者。所以，背弃信德并不属于不信。
三、此外，异端因为属于不信，是一种特定的不信。所以，如果背弃信德也属于不信的话，那么它也就是一种特定的不信了。而按照前面（第十题第五节）所说的，似乎并非如此。所以，背弃信德并不属于不信。
反之 若望福音第六章六十七节说：「祂（耶稣）的门徒中有许多人退去了」，也就是说，背弃信德了。因为稍前（第六十五节）主曾论他们说：「你们中间有些人却不相信。」所以，背弃信德属于不信。
正解 我解答如下：背弃信德表示离开天主。按照人与天主之间不的连系方式，离开天主也以各种不同的方式发生。人首先因着信德而与天主结合；其次是用他应该服从的意志，遵守天主的诫命；第三是用某些特殊而额外的事，例如修会生活、神职或圣秩等。如果把在后者除去，在前者仍然存在；反之则不然。为此，一个人可能因着脱离自己用圣愿誓许应度的修会生活，或者放弃自己所领过的圣秩，而离开天主。这样的行动，叫做背弃或脱离修会或圣秩。一个人也可能因着他的心灵反抗天主的诫命，而离开天主。虽然有上述两种方式的背弃发生，人却仍然能因着信德而与天主保持着连系。不过，如果他背弃信德，那么他就好像完全脱离了天主。因此单纯而绝对的背弃，即导致背弃信德的背弃，叫做「恶意的背弃」。这样，所谓单纯的背弃（背弃信德），属于不信。
释疑 一、这个质疑是指第二种背弃或离开天主的方式，其中含有逃避天主诫命的意志；而这种意志，在每一个死罪里都有。
二、信德不仅是内心要相信，而且外面的说话和行动，也都要证明内在的信德；因为明认是一个信德的行为。这样，某些外面的说话和行动，也属于不信；这是因为它们是表示不信的征象，就像健康的征象也被称为健康一样。虽然所引的那段圣经，可以解作各种背弃或离开天主的方式，可是把它贴合在背弃信德上最为恰当。由于「信德是所希望之事的确证」，而且「没有信德，是不可能中悦天主的」（希伯来书第十一章一及六节），所以没有了信德，人就再没有什么有益于永远得救的东西。为此，首先说：「背弃信德者毫无可取」。信德也是灵魂的生命，这是按照罗马书第一章十七节所说的：「义人因信德而生活」。所以，正如人没有了肉体的生命，他的每一个肢体和部分，就都失去其应有的配合，同样，如果去掉了靠信德来维持的那种正义的生命，在各方面就都会显得杂乱无章了。首先是那最能披露心迹的口，其次是那双眼睛，第三是行动所用的工具，第四是向恶的意志。结果他惹事生非，想把别人与信德脱离，如同他自己脱离了那样。
三、一质量或形式，并不是由于它是行动之起点或终点，而区分为不同种或别类（species）；相反的，行动的种或别类却是由起点和终点来决定的。可是，背弃信德之于不信，是说不信有如离弃信德这个行动之终点。所以，背弃信德并不是一种特定的不信，却祇是使不信更为严重的情况，如同伯多禄后书第二章二十一节所说的：「不认识正义之道，比认识后而又背弃它，为他们倒好得多。」
第二節 君王是否因背弃信德而丧失对属下的统治权，致使属下
不再有义务服从他
有关第二节，我们讨论如下：
质疑 君主似乎并不因背弃信德而丧失对属下的统治权，致使他们不再有义务服从他。因为：
一、盎博罗修说：「朱利安皇帝，虽然是一位背弃信德者，其下却仍有基督徒为士兵。如果他命他们说：『为了保卫国家，列阵罢！』他们都服从他。」（参看教会法律类编，第二部第十一案例第三题第九十四条）所以，属下并不因为自己的君王背弃信德，而脱离他的统治。
二、此外，背弃信德者是不信者。可是，我们曾见有些圣人忠诚服事了不信天主的君主，例如若瑟服事了法郎，达内尔服事了拿步高，摩尔德开服事了阿稣厄鲁斯（薛西斯）。所以，背弃信德，并不使属下可以不必服从其主上。
三、此外，正如一个人由于背弃信德而离开天主，同样也由于每一个罪。所以，假如君王由于背弃信德，而对那些信主的属下，失去其统治权的话，那么由于别的罪，君王也要失去这样的权利了。但这显然是不对的。所以，不得因为君王背弃了信德，而就不再服从。
反之 额我略七世说：「谨遵前任各位圣教宗的规定，我们运用宗座权力，凡因忠诚或誓愿，而应效忠于已被教会绝罚之人者，一概豁免其所誓之愿，并绝对禁止继续效忠于这样的人，直到他们悔过赎罪为止。」（参看教会法律类编，第二部第十五案例第六题第四条）可是，背弃信德者，有如异端教徒，按照（「教会法律类编」卷五第七题第九章）「论异端教徒」，是已被教会绝罚的人。所以，不应服从己经背弃了信德的君王。
正解：我解答如下：如同前面所讲过的（第十题第十节），不信本身并非与统治权互不兼容；因为统治权来自万民公法，而这种公法是一种人为的法律；信天主者与不信天主者之间的区别，却出于天主的法律，而天主的法律并不取消人为的法律。不过，谁因不信而犯了罪，就如有时也由于犯了别的罪，可能被判丧失统治权。不过，（保禄）宗徒在格林多前书第五章十二节说：「审断教外的人，关我何事？」据此，惩罚那些从未接受信德的人，这并不属于教会的权力范围。可是，她却能判决惩罚那些己经接受信德者不信的罪。判决他们不能统治属下的信徒，这是适当的处罚，因为这样的统治，可能导致信德重大的损失；这是由于「背弃信德者存心不良，常蓄意惹事生非」，使别人背离信德的缘故，如同前面所讲过的（第一节，质疑二）。为此，一旦一个人，由于背弃信德，而被判决了绝罚，他的属下就因而不再受他的权力管辖，也豁免了所宣誓的效忠于他的誓愿。
释疑 一、当时教会成立未久，还没有约束世上君王的权力。因此教会容许教徒，在那些不相反信德的事上，服从背弃信德的朱利安，以免信德遭到更大的危险。
二、如同已经说过的（正解），这不是那些从未接受过信德的不信者的问题。
三、背弃信德使人完全与天主分离，如同前面所说过的（第一节）；而在其它任何罪中，都没有这种情形发生。


神学大全-第十三题 总论亵渎之罪-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第十三题 总论亵渎之罪

—分为四节—
然后要讨论的，是相反明认信德的亵渎之罪（blasphemia参看第十题引言）。第一总论亵渎之罪；第二，论所谓亵渎圣神之罪。
关于这一点，可以提出四个问题：
一、亵渎是否相反明认信德。
二、亵渎是否常是死罪。
三、亵渎是不是最大的罪。
四、受永罚者是否犯亵渎之罪。
第一节 亵渎是否相反明认信德
有关第一节，我们讨论如下：
质疑 亵渎似乎并不相反明认信德。因为：
一、亵渎是对造物主说侮慢无礼的话。可是，这更与反对天主的恶意有关，而非与不信有关。所以，亵渎并不相反明认信德。
二、此外，关于厄弗所书第四章三十一节所说「一切亵渎都要从你们中除掉」，「批注」（隆巴度斯）说：「这是反对天主或圣人而犯的。」可是，明认信德似乎祇是关于那些与信德对象的天主有关的事。所以，亵渎并非常相反明认信德。
三、此外，按照有些人的意见，亵渎可分为三种：第一种亵渎是承认天主有不适宜于祂的事物；第二种亵渎是否认天主有适宜于祂的事物；第三种亵渎是将天主独有的事物，归之于受造物。这样说来，亵渎似乎不仅是关于天主，而且也关于受造物。可是，信德的对象是天主。所以，亵渎并不相反明认信德。
反之 （保禄）宗徒在弟茂德前书第一章十三节里却说：「原先我是个亵渎者和迫害者。」后来他又接着说：「因为我当时是在不信之中，出于无知而作了那些事。」由此可见，亵渎与不信有关。
正解 我解答如下：亵渎这个词，似乎是指减损一种非常之善，尤其是天主之善。可是，按照狄奥尼修在「神名论」第一章所说的，天主就是真实之善的本质。为此，凡是适宜于天主的，就与天主之善有关；凡是不适宜于天主的，就与祂纯善的本质绝无关系。是故无论是谁，凡否认任何一样适宜于天主的事物，或是承认任何一样不适宜于天主的事物，都是减损天主之善。
这样的事可能以两种方式发生。第一种方式，就是祇在理智的意见方面发生；第二种方式，就是这种意见与某种憎恶的情绪相连；正如在另一方面，对天主的信德，由对天主的爱来完成一样。为此，这种对天主之善的减损，或者祇在理智方面，或者也在情绪方面。如果它祇是在心里，那么它是内心的亵渎。如果它显露在外面的言词上，那么它是口舌的亵渎。亵渎之相反明认信德，就是照最后这个意思来说的。
释疑 一、谁以言词反对天主，意图辱骂祂的，就是减损天主之善，不仅是在理智的真理方面，而且也是在意志的恶意方面，因为他尽其所能，贬抑和阻止天主的光荣。这就是纯然的亵渎。
二、正如在圣人身上，天主受到赞美，因为赞美归于天主在圣人身上所完成的工作；同样，反对圣人的亵渎，结果也波及天主。
三、严格地来说，亵渎之罪，不可按照这三点来区分它的种类。因为承认或肯市定不适宜于天主的事物，或者否认或否定适宜于天主的事物，祇是肯定与否定之间的区别而已。这种区别并不形成不同的习性；因为肯定与否定的错误，是藉同一知识（习性）而被认出的，而且二者也是因同一无知而错的，这是由于否定是由肯定来证明的缘故，如同「分析后论」卷一（第二十五章）所说的。再者，把天主独有的事物归之于受造物，似乎等于承认一样不适宜于天主的事物。因为凡是天主所独有的，就是天主自己；而把那天主所独有的归之于一个受造物，就是说天主与一个受造物相同。
第二节 亵渎是否常是死罪
有关第二节，我们讨论如下：
质疑 亵渎似乎并非常是死罪。因为：
一、关于哥罗森书第三章八节的「但是现在你们却该戒绝这一切」等等，「批注」（常用圣经批注）上说：「他（保禄）在禁止较大的罪之后，也禁止较小的罪。」可是，随后他提到了亵渎（诟骂）。所以，亵渎是在较小的罪之间，即小罪。
二、此外，每一个死罪相反十诫之中的一条诫命。可是，亵渎似乎并不相反其中任何一条诫命。所以，亵渎不是死罪。
三、此外，不是故意犯的罪，不是死死罪；所以最初的行动，由于它们先于理性的抉择，如同前面所证明过的（第二集第一部第七十四题第三节释疑三；第十节），不是死罪。可是，亵渎有时是未经理性的抉择而发生的。所以，亵渎并非常是死罪。
反之 肋未纪第二十四章十六节说：「那亵渎上主之名的，应处死刑。」可是，除非由于一个人犯了死罪，并不处以死刑的。所以，亵渎是死罪。
正解 我解答如下：如同前面所讲过的（第二集第一部第七十二题第五节），死罪是那种使人脱离神性生命之第一根源的罪；而这根源就是对天主的爱德。所以，无论什么事物，凡是相反爱德的，以其种类来说，就是死罪。可是，以亵渎的种类来说，它是相反对天主的爱德的；因为，如同前面所讲过的（第一节），它减损爱德的对象，即天主之善。所以，从亵渎的种类来说，亵渎是死罪。
释疑 一、这一批注不应该把它解作这个意思，好像是说，所有以后提的罪都是较小的罪，而应该解作是说，以前所提的那些罪，都是较大的罪，以后也提到了某些较小的罪，但其间也置有某些属于较大的罪。
二、由于亵渎相反明认信德，如同前面所讲过的（第一节），禁止亵渎的禁令，就包括在用以下的话所表达的那条禁止不信的禁令内：「我是上主你的天主」等等（出谷纪第二十章二节）。
或说亵渎是被以下的话所禁止：「不可妄呼上主你的天主的名。」（出谷纪第二十章七节）因为，那关于天主说一件虚假的事的，比那用天主的名来证实一件虚假的事的，更是妄用祂的名。
三、有两种情形，亵渎是在无意中突然发生的。第一种情形是，一个人未理会他所说的是亵渎的话。这种情形之发生，可能是由于他在情绪激动下，突然冲口说出他所想象的话，却没有注意到这些话的意思。这是一个小罪，并不是真正所谓的亵渎。第二种情形是，考虑了自己说话的意思，而且也理会到这些是亵渎的话。在这种情形下，他就难免犯了死罪；正如有人因一时气愤，而杀死了一个生在身旁的人，也难免犯了死罪一样。
第三节 亵渎之罪是不是最大的罪
有关第三节，我们讨论如下：
质疑 亵渎之罪似乎不是最大的罪。因为：
一、按照奥斯定在「基本教理手册」（第十二章）所说的，一件事物之被称为恶，因为它有害处。可是，凶杀既然杀害一个人的生命，这个罪的害处，就比那不能伤害天主的亵渎之罪的害处更大。所以，凶杀之罪比亵渎之罪更为重大。
二、此外，一个发虚誓的人，叫天主作证一件虚假的事；因此他好像是说，天主是虚假的。可是，并不是每一个亵渎者都这样坏，甚至于说，天主是虚假的。所以，发虚誓是一个比亵渎更重大的罪。
三、此外，关于圣咏第七十四篇五节的「不要高举你们的角」「批注」（常用圣经批注）上说：「推诿自己的罪，是最大的罪。」所以，亵渎不是最大的罪。
反之 关于依撒意亚第十八章二节的「到一个一向可怕的国家那里去」等等，「批注」（常用圣经批注）上说：「与亵渎相比起来，每一个罪都是较轻的。」
正解 我解答如下：如同前面所讲过的（第一节），亵渎相反明认信德；因此它含有不信的严重性。如果再给它加上意志的憎恶，这个罪就更加重大了；如果它再用说话向外表示出来，那就更为严重了；正如爱与明认，能增加信德的光釆是一样的。所以，既然不信，以其种类来说，是众罪之中的最大者，如同前面所讲过的（第十题第三节），所以亵渎也是最大的罪；因为它与不信同属一类，而且还加重不信。
释疑 一、如果我们以凶杀与亵渎这两个罪所及的对象，来比较它们的轻重，显然那直接反对天主而犯的亵渎之罪，比那杀害他人而犯的凶杀之罪，更为重大。然而另一方面，如果我们以这两个罪伤害的情形来彼此比较的话，那么凶杀的罪更为重大；因为凶杀加于他人的伤害，比亵渎加于天主的更大。不过，由于一个罪的轻重，更要看不良意志的用意，而少看行事的后果，如同前面所证明过的（第二集第一部第七十三题第八节），所以，既然亵渎者的用意，是想损害天主光荣，绝对地来说，他所犯的罪，比杀人者所犯的更加重大。不过，在相反他人的罪行之中，以杀人之罪为首屈一指。
二、关于厄弗所书第四章三十一节所说「一切亵渎，都要从你们中除掉」，「批注」（常用圣经批注）上说：「亵渎比发虚誓更坏。」因为发虚誓者，关于天主，并没有同亵渎者那样，说或想一些虚假的事物；可是，他叫天主作证一件虚假的事，并非他认为天主是一个假见证，而是他好像在希望着天主不会用一个明显的征象，来证明那件事。
三、推卸罪责，是加重任何一个罪过的一种情况；就是对亵渎来说，也是如此。它为此而被称为最重大的罪，因为它使任何一个罪更加重大。
第四節 受永罚者是否犯亵渎之罪
有关第四节，我们讨论如下：
质疑 受永罚者似乎并不犯亵渎之罪。因为：
一、有些坏人，由于恐怕将来受罚，现在不敢犯亵渎之罪。可是，受永罚者现在正在受着这样的罚，使0他们更加怕这罚了。所以，他们远避亵渎之罪，比世人更要远避得多了。
二、此外，由于亵渎是一个极其重大的罪，所以它也是最应受记过处分的罪。可是，在末世没有功过可言。所以，也没有犯亵渎之罪的余地。
三、此外，训道篇第十一章三节说「树倒在那里，就躺在那里。」由此可见，此生以后，人不能再增加善功，也不能再增加罪过，祇有他在此生已有的善功和罪过。可是，有许多人，此生不是亵渎者，也要受永罚。所以，他们在来世也不会犯亵渎之罪。
反之 默示录第十六章九节说：「世人因被剧热所炙烤，便亵渎掌管这些灾祸的天主的名字。」那里的「批注」（常用圣经批注）上说：「那些在地狱中的人，虽然明知自己理应受罚，却恼怒天主有这样强大的力量，能这样来折磨他们。」可是，这样的恼怒，在现世是亵渎之罪，在来世亦然。
正解 我解答如下：如同前面所讲过的（第一及三节），亵渎之罪依其理念涵有嫌恶天主之善。那些在地狱里的人，仍有他们那种远离天主正义的邪恶的意志，即他们仍爱那些因而受罚的事物，假如可能的话，他们仍然愿意享用那些事物，并憎恨为了那些罪而加于他们的处罚。他们恼怒自己所犯的罪，不是因为他们憎恨这些罪，而是因为他们为了这些罪而受罚。加此嫌恶天主的公义，对他们来说，是心中所犯的亵渎之罪。相信将来在复活之后，他们还要用口舌来亵渎天主，正如圣人们要用他们的口舌来赞美天主一样。
释疑 一、世人在今生，由于惧怕处罚，并认为自己所以逃避这些处罚，而不敢亵渎。在地狱里，那些受永罚者，却没有什么逃避处罚的希望。所以，他们在绝望中，可以做出他们邪恶的意志给他们所提示的任何事。
二、功过属于现世途旅。因此，在现世旅途中的人，行了善，就有功；作了恶，就有过。在另一方面，对那享永福者来说，善不再是有功的，而是他们永赏的部分。同样，对那受永罚者来说，恶不再是有过的，而是永罚的一部分。
三、带着死罪而死去的，对于相关的某一件事，怀有嫌恶天主公义的意志。从这方面来说，他可能犯有亵渎之罪。


神学大全-第十四题 论亵渎圣神-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第十四题 论亵渎圣神

—分为四节—
然后要特别讨论的，是亵渎圣神的罪（参看第十三题引言）。
关于这一点，可以提出四个问题：
一、亵渎或反对圣神的罪，是否与源自某种恶意的罪相同。
二、论此罪的种类。
三、它是否不能被赦免。
四、在未犯其它的罪之前，一个人是否能首先犯相反圣神的罪。
第一节 反对圣神的罪是否与源自某种恶意的罪相同
有关第一节，我们讨论如下：
质疑 反对圣神的罪，似乎不是与那源自某种恶意的罪相同。因为：
一、按照玛窦福音第十二章三十一节，反对圣神的罪，是亵渎的罪。可是，并非每一个源自某种恶意的罪，都是亵渎的罪；因为有许多属于其它种类的罪，也是怀着某种恶意而犯的。所以，反对圣神的罪，并非与源自某种恶意的罪相同。
二、此外，源自某种恶意而犯的罪，是与那出于无知而犯的罪，以及由于软弱而犯的罪，相对分。而反对圣神的罪，按照玛窦福音第十二章三十二节，却与反对人子的罪，相对分。所以，反对圣神的罪，与那源自某种恶意的罪不同；因为与其相对立者既不同，它们本身也就各异了。
三、此外，反对圣神的罪，本身自成一类，还有某几种的罪分属其下。而源自恶意的罪，却不是自成一类，而祇是罪的一个条件，或一个一般性的情况，可以加在任何一类罪上的。所以，反对圣神的罪，并非与源自某种恶意的罪相同。
反之 大师（隆巴度斯）在「语录」卷二第四十三题里说：「那以恶意本身为乐的，犯罪及对圣神。」可是，这是怀有某种恶意而犯罪。所以，源自某种恶意的罪，似乎与反对圣神的罪相同。
正解 我解答如下：反对或亵渎圣神的罪，曾有三种不同的说法。较早时期的圣师，如亚达纳修、希拉利、盎博罗修、耶洛尼莫、以及金口若望等人说，反对圣神的罪，以字面来解释，就是说亵渎圣神的话，无论是把圣神解作那可以适用于整个天主三位的本体之名，因为每一位都是既是神，又是圣的；或是把圣神解作天主三位中之一位所专有的名字。按照（后面）这个意思，玛窦福音第十二章三十二节，把亵渎圣神与亵渎人子加以区别。因为基督，对有些事情，是以祂的人性去做的，如饮食等类的行为；对另一些事情，却是以祂的天主性去做的，如驱魔、复活死人、以及其它类似的事。祂一方面借着自己天主性的能力，同时又利用祂人性所充盈的圣神的行动，做了那些事情。犹太人说祂是「一个贪吃嗜酒的人，税吏和罪人的朋友」，如同玛窦福音第十一章十九节所记载的，这时他们先说了亵渎人子的话。后来他们又把祂本着自己的天主性，以及借着圣神的行动，所做的工作，归之于魔王（玛窦福音第十二章二十四节），这时他们亵渎了圣神。为此，说他们亵渎了圣神。
然而奥斯定在「论天主的话」（证道集第七十一篇第十二章）里说，亵渎或反对圣神的罪，就是至终不知悔改，也就是说，一个人至死仍在死罪中。他又说，这并不祇限于用口说的话，也包括用心思和行动所说的话；不仅是一句话，而且是许多话。按照这个意思来说，这样的话，就是反对圣神而说的，因为它相反罪的赦免，而罪的赦免，是身为圣父圣子之爱的圣神的工作。主对犹太人说的那些话，他的意思并非好像是说，他们已经犯了反对圣神的罪，因为他们还没有至终不知悔改。主祇是警告他们，以免他们因如此说话，而终于陷入反对圣神的罪。我们应该按照这个意思，来了解马尔谷福音第三章。在那里主先说了：「但谁若亵渎了圣神，（永远不得就赦免，而是永久罪恶的犯人）。」（二十九节）随后圣史（马尔谷）解释说：「这是因为他们说『他附有邪魔』。」（三十节）
不过，其它的人却有不同的的解法。他们说，亵渎或反对圣神的罪，是人反对归名或归属（appropriare）于圣神的圣善所犯的罪；因为圣善是归名于圣神的，正如德能是归名于父的，智慧是归名于子的。所以，他们说，如果人由于软弱而犯罪，就是反对父的罪；如果他出于无知而犯罪，就是反对子的罪；如果他怀有某种恶意，即选择罪恶本身而犯罪，如同前面所讲过的（第二集第一部第七十八题第一及三节），就是反对圣神的罪。这可能以两种方式发生。第一种方式是，由于称作「恶意」的罪恶习性的趋向。如此则怀有恶意犯罪，与反对圣神犯罪，并不相同。另一种方式是，由于鄙视而放弃或排除那原可阻止人去选择罪恶者；例如因失望而放弃或排除希望，因妄望而放弃或排除慎惧，以及其它类似的情形，如同我们以后所要讲的（第二节）。可是，这些能阻止人去选择罪恶的，完全都是圣神在我们身上的效果。所以，按照这个意思，怀有恶意而犯罪，就是反对圣神而犯罪。
释疑 一、正如明认信德，不仅是用言语，也是用行动来实行的；同样，反对圣神的亵渎，也可以用言语、心思和行动来表示的。
二、按照第三种解法，反对圣神的亵渎，与反对人子的亵渎，相对而分；这是因为人子也是天主子，即「天主的德能和天主的智慧」（格林多前书第一章二十四节）所以，按照这个意思，反对人子而犯的罪，是由于无知，或由于软弱而犯的罪。
三、源自某种恶意的罪，就它是出于一种习性的趋向来说，不是一种特殊的罪，而是罪的一般性的条件。但就它是出于对圣神在我们身上的效果的特殊鄙视来说，它就合于特殊罪恶的理念。按照这个解法，反对圣神的罪，是一种特殊的罪按照第一种解法，也是如此。按照第二种解法，它就不是一种特殊的罪；因为至终不知悔改，可能是任何一种罪都能有的情况。
第二节 将反对圣神的罪分为六种是否适当
有关第二节，我们讨论如下：
质疑 将反对圣神的罪分为六种，即失望、妄望、怙恶不悛、固执于恶、反抗已知的真理、嫉视他人的神恩；大师（隆巴度斯）在「语录」第四十三编卷二里所作的这种分类法，似乎并不适宜。因为：
一、否认天主的公义或仁慈，是属于不信的行为。可是，如果一个人失望，就是拒绝天主的仁慈；如果他妄望，就是相反天主的公义。所以，每一个这样的行为，都是一种不信的罪，而不是反对圣神的罪。
二、此外，怙恶不悛似乎是关于过去的罪；而固执于恶则似乎是关于未来的罪。可是，时间的过去与未来，并不能使德性或罪恶成为不同的种类；因为我们用以相信基督已经诞生的信德，以及旧约时代的人用以相信祂将要诞生的信德，是同样的信德。所以，怙恶不悛与固执于恶，不应该被视作两种不同的反对圣神的罪。
三、此外，若望福音第一章十七节说：「恩宠和真理是由耶稣基督而来的。」所以，反抗已知的真理，以及嫉视他人的神恩，更是属于亵渎人子的罪，而不是属于亵渎圣神的罪。
四、此外，伯尔纳铎在「论命令与豁免」（第十一章）里说：「不愿服从，就是拒绝圣神。」关于肋未纪第十章，「批注」（常用圣经批注）上说：「佯装忏悔，就是亵渎圣神。」而且分裂似乎直接反对圣神，因为教会是因圣神而结合在一起的。所以，反对圣神之罪的分类法，似乎并不周延。
反之 奥斯定在「致伯多禄执事论信德书」第三章，（按此书系富振秋之著作）里说，凡是对于自己的罪，失望能得到赦免的，或者无功而妄望得到天主的仁慈的，都是犯了反对圣神的罪。在「基本教理手册」（第八十三章）里他说：「那心灵固执于恶，而结束其生命的，是反对圣神的罪犯。」在「论天主的话」（证道集第七十一篇第十二、十三及二十一诸章）里他说，怙恶不悛是一个反对圣神的罪。在「山中圣训诠释」（卷一第二十二章）里他又说：「以妒嫉之火攻击兄弟之爱」，是反对圣神的罪。在「论圣洗唯一」（卷六第三十五章）里他说：「谁若轻视真理，或嫉视蒙恩得知真理的兄弟，或者对那用启示教导教会的天主，忘恩负义」，如此，则他似乎是在犯罪反对圣神。
正解 我解答如下：上述的分类法，很适合于按照第三个意思来解释的反对圣神的罪（参看第一节）。因为这些罪，是按着排除或鄙视那些原能阻止人选择犯罪的事物来分类的。它们或是关于天主的审判方面，或是关于天主的神恩方面，或是关于罪恶方面。因为，人之避免选择犯罪，是由于思及天主之公正而又仁慈的审判，及借着因想到（天主之）赦罪赏善的仁慈而有的希望，而这希望却为失望或绝望所排除；其次，也是借着因细想天主罚恶的公义而生的畏惧，而这畏惧却为妄望所排除，即一个人妄想自己能够无功而能得到光荣，或者不必忏悔而能够获得宽恕。
天主的神恩，能使我们避免犯罪的，共有两种。一种是承认或肯定真理，与它相反的是拒绝已知的真理，即人反抗他已经承认的真理，以便能够更放任地犯罪。另一种是恩宠内在的帮助，与它相反的是嫉视他人的神恩宠；即人不仅嫉视他的兄弟其人，而且也嫉视天主的恩宠在世上增长。
关于罪恶方面，有两件事能阻止人犯罪。一件是罪行的非法和可耻，细想这一点，往往激发人痛悔憎恨自己所犯的罪。而相反这件事的，就是怙恶不悛；不是说，至死常在罪中，如同前面（第一节）所讲过的那个意思【因为如果按照那个意思，它就不是一个特殊的罪，而是罪的一种情况】，而是说，刻意不愿悔改。另一件事是，人在犯罪时所追求的，祇是一种微力而短暂的善，如同罗马书第六章二十一节所说的：「那时你们得了什么效果？只是叫你们现在以那些事为可耻。」如果一个人细想这一点，往往能使他的意志不至于冥顽不灵。这一点，却被固执于恶所排除了，即人意志顽强，坚欲犯罪。关于这两种人，耶肋米亚第八章六节说：「没有一个人悔恨自己的邪恶说：『可怜！我做的是什么事』？」这是针对第一种（怙恶不悛的）人说的。接着又说：「各自一再任性奔驰，有如冲入战场的战马。」这是针对第二种（固执于恶的）人说的。
释疑 一、失望与妄望的罪，并不是在于不相信天主的公义和仁慈，而是在于鄙视它们。
二、怙恶不悛与固执于恶，不仅是在时间上有过去与将来的不同，而且也由于在某些形式之理方面，因为对罪恶中可能考虑到的那些因素，它们各有不同的考虑，如同上面所解释的（正解）。
三、恩宠与真理，是基督因着那些赐与人的圣神神恩而完成的。
四、不愿服从属于固执于恶，而佯装忏悔，却属于怙恶不悛；至于分裂，则属于嫉视他人的恩宠，因为是这恩宠，使教会内各肢体都结合为一。
第三节 反对圣神的罪是否能被赦免
有关第三节，我们讨论如下：
质疑 反对圣神的罪似乎是能被赦免的。因为：
一、奥斯定在「论天主的话」（证道集第七十四篇第十三章）里说：「我们对谁也不可失望，直到上主的仁慈使他回头改过。」可是，如果有的罪不能被赦免，我们就应该对某些罪人失望了。所以，反对圣神的罪是能被赦免的。
二、此外，除非灵魂为天主所治愈，没有一个罪被赦免。可是，关于圣咏第一O二篇三节的「是祂治愈了你的一切病苦」，「批注」（奥斯定及隆巴度斯）说：「没有一种疾病，是全能的医生所不能治愈的。」所以，反对圣神的罪是能被赦免的。
三、此外，自由的意志，能止于此，也能止于恶。几时人还在世界的旅途中，常能失去任何一种德性；因为甚至于天使也从天上堕落了。为此，乔布传第四章十八及十九节说：「祂的使者，祂还归罪，何况那以泥屋为居所的人！」根据同样的理由，人也可以脱离任何罪恶，而回归到正义的境界。所以，反对圣神的罪是能被赦免的。
反之 玛窦福音第十二章三十二节说：「出言干犯圣神的，在今世及来世，都不得赦免。」奥斯定在「山中圣训诠释」（卷一第二十二章）里说：「这个罪堕落得这样深，使它不能自谦自下，要求赦免。」
正解 我解答如下：按照关于反对圣神之罪不同的解法，也有许多方式说，这个罪不能被赦免。因为，如果我们把反对圣神的罪，解作至终不知悔改，那么说它不能被赦免，就是因为没有一个方法可以赦免它。因为，如果一个人至死是在死罪中，这个死罪，既然他在今生没有用痛悔到赦免，在来世也不会赦免的。
按照其它两种解法，说这个罪不能被赦免，不是因为它绝对不被赦免，而是因为以它本身来说，它有不堪被赦免的因素。这可能有两种情形。第一种情形，是关于惩罚的。因为，那出于无知，或由于软弱，而犯罪的，堪受较轻的惩罚；那怀有某种恶意而犯罪的，就不能有什么藉词，可以减轻他的惩罚。同样，那在人子的天主性尚未明显之前，出言亵渎祂的，可以推诿说，这是由于他们看到祂肉体的软弱，因此他们堪得较轻的惩罚。可是，谁亵渎祂的天主性，竟把圣神的工作归之于魔鬼，就没有藉词可以减轻他们的惩罚。所以，按照金口若望的讲解（玛窦福音论赞第四十一篇），说犹太人在今世及来世，都不能获得赦免这个罪，是因为他们在今世被罗马人所罚，在来世则受地狱的痛苦。亚达纳修（在「致塞拉比翁书」第四篇里）也引证犹太人先袓的实例：他们先为了缺乏水和面包，而与梅瑟争吵；上主容忍了这件事，因为他们有肉体的软弱为藉词。可是，后来他们犯了更重大的罪，把天主领他们出离埃及时所赐与的一切恩惠，都归功于邪神偶像，而出言亵渎圣神说：「以色列，这就是领你出埃及国的天主。」（出谷纪第三十二章四节）为此，上主当即使他们受到了惩罚，因为「那一天百姓中被杀的约有三千人」（出谷纪第三十二章二十八节）；并用将来的惩罚，警告他们说：「在我惩罚之日，我必惩罚他们的罪」（出谷纪第三十二章三十四节）。
另一种情形，可以说是关于罪过的，就同说，一种疾病，由于它的本性，而被人称为不治之症，因为它把一切治疗的方法都排除了，例如疾病破坏了本性自然的能力，或者使人厌恶食物和药品；虽然这样的疾病，能为天主所治愈。同样，说反对圣神的罪不能被赦免，也是由于它的本性；因为它把那些使人获得罪的赦免的方法都排除了。不过，这并不是给全能而仁慈的天主，关闭了祂赦罪和治疗的门路，天主有时利用奇迹，使这样的人恢复精神的健康。
释疑 一、如果我们细想天主的全能和仁慈，就不应该在今生，对任何一个人表示失望。不过，如果我们细想罪的情形，有些人就被称为「悖逆之子」，如同厄弗所书第二章二节及第五章六节所说的。
二、这个论证，是从天主的全能方面，而不是从罪的情形方面出发。
三、在这现世的生活里，自由的意志固然常是可能改变的；可是，有时意志在自己的能力范围内，放弃那些能使它转向善的东西。所以，虽然天主能予赦免，但罪从自己本身方面来看，却是不能被赦免的。
第四节 人是否能不犯其它的罪而首先犯反对圣神的罪
有关第四节，我们讨论如下：
质疑 人似乎能不犯其它的罪，而首先犯反对圣神的罪。因为：
一、由于自然先后次序的关系，一个人必然由不完全的开始，然后才能进至完全的。这在善方面是很明显的，如同箴言第四章十八节所说的：「义人的途径，像黎明的曙光，越来越明亮，直至成日中。」可是，在恶方面，那完全的却是最大的恶，如同「哲学家」在「形上学」卷五（第十六章）里所说的。既然反对圣神是最重大的罪，所以一个人似乎经过犯了较轻的罪之后，才会犯这种罪的。
二、此外，犯罪反对圣神，是怀有某种恶意，或故意选择坏事而犯罪。可是，在多次犯罪以前，是不会立刻这样做的；因为「哲学家」在「伦理学」卷五（第六章）里说：虽然一个人能行不义之事，可是他不会立刻如同不义之人行事，即出于故意的选择行事。所以，反对圣神的罪，除非先犯了其它的罪之后，似乎是不能立刻就犯的。
三、此外，痛悔改过与怙恶不悛，二者都是关于同样的对象。可是，痛悔改过，祇是关于以前所犯的罪过的。所以，关于怙恶不悛，即反对圣神之罪中的一种，也有同样的情形。所以，反对圣神的罪，先应假定犯有其它的罪。
反之 德训篇第十一章二十三节说：「使穷人忽然升至荣显地位，在上主眼中，是一件容易的事。」所以，相反的，一个人也可能被那诱人犯罪的邪恶魔鬼，引去犯那最重大的罪，即反对圣神的罪。
正解 我解答如下：如同前面所讲过的（第一节），反对圣神之罪的一种方式，就是源自某种恶意犯罪。可是，人可能依两种方式，源自恶意而犯罪，如同在前面所讲过的（第一节）。第一种方式是，由于一种习性的趋向；不过，严格地来说，这不是反对圣神的罪。按此方式，人也不会立刻源自某种恶意而犯罪，因为先应该有众多犯罪的行为，来形成促使人犯罪的习性。人源自恶意而犯罪的另一种方式是，人由于鄙视而放弃那些能阻止人犯罪的事物，这才是真正所谓反对圣神而犯罪，如同前面所讲过的（第一节）。这样的罪，往往也假定先该有别的罪；因为箴言第十八章三节说：「不虔敬者，既已深陷罪恶之中，遂即鄙视。」
不过，人也可能在他第一个罪行中，因着鄙视而犯罪反对圣神，一方面由于他意志的自由选择，另一方面由于已有的许多倾向，或者也因为受到了向恶的强烈冲动，而向善之情却过于微弱的缘故。为此，从一开始就犯反对圣神的罪，在修养到家的人身上，很难或总不会发生。所以，奥利振在「原则论」卷一（第三章）说：「我并不认为，任何一个修养已经到了最高地步的人，会突然失足堕落；这样的事祇会一步一步地逐渐发生的。」如果把反对圣神的罪，按照字面，解作出言亵渎圣神，也有同样的情形。因为主所说的这种亵渎，常是从鄙视的恶意而来的。
不过，如果我们好像奥斯定那样，把反对圣神的罪，解作至终不知悔改的话，那么就没有什么问题；因为为形成反对圣神的罪，需要人继续留在罪里，直到生命末日。
释疑 一、无论在善或恶方面，绝大多数，都是由不完全的开始，然后进至完全的，这要看一个人是向着善或恶前进的。不过，无论是在二者之中那一种情形下，一个人总可以从高于另一个人的程度上开始。为此，一个人的起点，无论在善或恶方面，按照善恶的种类（或意义）来说，能是完全的（按即不折不扣的善或恶）；虽然按照人进展的过程来说，是不完全的，即向着更好或更坏前进的。
二、这个论证的出发点，是怀有某种恶意而犯的罪，而这种恶意是由习性的趋向而来的。
三、如果我们好像奥斯定那样，把怙恶不悛解作至终常留在罪里的话，那么，就像痛悔改过一样，怙恶不悛也显然应该先假定犯了别的罪。不过，如果我们把怙恶不悛解作一种习性或心态，而按照这个意思，这是一种反对圣神的罪，怙恶不悛显然也可能先于罪行；因为一个从未犯过罪的人，可能（预先）立意或者悔改，或者不悔改，假使他（未来）犯了罪的话。


神学大全-第十五题 论心智的盲瞽与感觉的迟钝-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第十五题 论心智的盲瞽与感觉的迟钝

—分为三节—
然后要讨论的，是相反明达与聪敏的罪恶（参看第十一题引言）。不过，由于在前面讨论罪的原因时（第二集第一部第七十六题），已经讲过了相反明达的愚昧或无知，所以现在应该探究那相反聪敏神恩的心智的盲瞽与感觉的迟钝。
关于这一点，可以提出三个问题：
一、心智的盲瞽是不是罪。
二、感觉迟钝是不是与心智盲瞽不同的罪。
三、这些罪恶是否来自肉欲之罪。
第一节 心智盲瞽是不是罪
有关第一节，我们讨论如下：
质疑 心智盲瞽（Caecitas mentis）似乎不是罪。因为：
一、凡是替罪辩解的，本身似乎不是罪。可是，心智盲瞽替罪辩解；因为若望福音第九章四十一节说：「你们如果是瞎子，就没有罪了。」所以，心智盲瞽似乎不是罪。
二、此外，惩罚与罪过不同。可是，心智肓瞽是一种惩罚，如同依撒意亚第六章十节「你要使这民族的心盲瞽」这句话所证明的；因为既然心智盲瞽是一种恶，除非它是一种惩罚，就是不会来自天主的。所以，心智肓瞽不是罪。
三、此外，按照奥斯定所说的（论真宗教第十四章），每一个罪都是故意的。可是，心智的盲瞽不是故意的；因为奥斯定在「忏悔录」卷十（第二十三章）里说：「人人都喜爱知道光明的真理。」又训道篇第十一章七节说：「光明实在可爱；看见太阳实在令眼舒畅。」所以，心智盲瞽不是罪。
反之 （大）额我略在「伦理丛谈」卷三十一（第四十五章）里，把心智的肓瞽，放在那些由淫欲而来的罪恶之中。
正解 我解答如下：正如肉体上的盲瞽，是缺欠肉体方面明见的本原，同样，心智的盲瞽，也是缺乏心智或理智方面明见的本原。这样的本原，可有三方面的。第一方面的本原，是自然的理性之光。这种理性之光，由于它是属于理性灵魂的本质，灵魂是总不会缺欠它的；不过，有时由于理智在认识或领悟时，所需的那些下级的能力的阻挠，这理性之光也就受阻而无法发挥它自己的作用；例如痴呆和疯狂的人，就有这样的情形，如同在第一集（见第八十四题第七及八节）里所讲过的。
理智之明见的另一本原，就是在这自然的理性之光上，所加的一种习常的光；而这种光，有时会为灵魂所缺欠。而此一缺欠，是一种肓瞽，也是一种惩罚；这是因为缺乏恩宠之光，是一种惩罚。为此，关于有些人，智慧篇第二章二十一节说：「他们的邪恶使他们成为盲瞽。」
理智之明见的第三本原，就是一个做为起点的理象或理解的内涵(intelligibile principium)，人用它来认识或领悟其它的事物。对于这个做为起点的理象，一个人可能加以注意，也可能不加以注意。如果他不加以注意，这可能是由于两种情形而发生的。有时由于一个人自动地使自己的意志而不去注意这一本原，如同圣咏第三十七篇四节所说的：「他不愿领悟，致使自己不去行善。」另一种情形是，有时由于一个人的心，更在忙着他所更喜欢的事物，因而使他无法去注意这一本原，如同圣咏第五十七篇九节所说的：「烈火」，即肉欲，「掉在他们身上；他们将不见天日。」由于这两种情形，而造成的心智上的盲瞽，都是罪。
释疑一、能替罪辩解的盲瞽，是那种由于自然的缺点，而使人看不见的盲瞽。
二、这个论证祇看那第二种属于惩罚的盲瞽。
三、认识真理，本来是人人所爱的事。可是，偶或有人却能嫌恶它；这是因为人受阻于他更爱的其它事物。
第二节 感觉迟钝是不是与心智盲瞽不同
有关第二节，我们讨论如下：
质疑 感觉迟钝（hebetudo sensus）似乎不是与心智盲瞽不同。因为：
一、 一样东西祇有一个与它相反者。可是，迟钝与聪敏的恩赐相反，如同大额我略在「伦理丛谈」卷二（第四十九章）里所说的。心智的盲瞽也与同样的恩赐相反，因为聪敏是指一个明见的本原。所以，感觉迟钝与心智盲瞽是相同的。
二、 此外，（大）额我略在「伦理丛谈」卷三十一（第四十五章）讨论迟钝时，说它是「关于认识或领悟方面的感觉的迟钝」。可是，关于认识或领悟方面的感觉的迟钝，无非就是领悟活动的缺欠，而这属于心智的盲瞽。所以，感觉的迟钝，是与心智的盲瞽相同的。
三、 此外，如果它们真有什么不同的话，那么似乎主要的是由于心智的盲瞽是自愿的，如同前面所讲过的（第一节），而感觉的迟钝，则是一个自然的缺欠。可是，一个自然的缺欠不是罪。这样说来，感觉迟钝就不是罪了。而这相反（大）额我略，因为，他把感觉迟钝放在那些来自贪饕的罪中间（伦理丛谈卷三十一第四十五章）。
反之 不同的原因产生不同的效果。可是，（大）额我略在「伦理丛谈」卷三十一（第四十五章）里说，感觉迟钝来自贪饕，而心智盲瞽却来自淫欲。所以，它们是不同的罪。
正解 我解答如下：迟钝为锐利之反。一物之被称为锐利，因为它能刺穿他物。为此，一物之被称为迟钝，就是因为它不尖锐，不能刺穿他物。肉体的感官，用比喻的方式来讲，说它能穿过中间，就是因为它能从远处察觉到自己的对象，或者因为它好像能够穿入物的深处而加以察觉。为此，以形体物来说，如果它们用视觉、听觉或嗅觉，从远处就能察觉到一样可感觉的对象，就说它们感觉锐敏；相反的，如果它们祇能就近察觉到大的可感觉的对象，那么就说它们的感觉迟钝。
利用近似肉体感觉的说法，我们在谈论理智的时候，也说感觉，即察觉某些开始和终结的感觉，如同「伦理学」卷六（第八章）所说的，正如肉体上的感觉，是察觉那些为知识之开始的可感觉的对象。可是，这种与认识有关的感觉，察觉它自己的对象，不是经由一个形体的中间距离，而是经由一些别的中间或媒介；例如他经由物的特性，而察觉出它的本质；又如经由效果，而察觉出它的原因。为此，如果一个人，一察觉到了一样东西的特性或效果，立刻就能把握到这样东西的本质；而且如果他对于这样东西最微小的细节，也都能察觉到的话，那么就说这个人，在他的认识方面，具有一个锐敏的感觉。相反的，如果一个人，关于一样东西，没有许多解释，就不能知道它的真相；而且即使知道了，对于一切有关那样东西本质的事物，他也不能完全察觉，那么就说这个人，在他的认识方面，具有一个迟钝的感觉。
为此，关于认识方面，感觉迟钝是指人在观察神性事物时，心智所有的萎靡无力；至于心智的肓瞽，则表示完全缺欠对这些事物的认识。二者都相反聪敏的恩赐，因为人是藉这恩赐，察觉及认识神性的事物，而且还能深入细察其最内在的精微。这样的迟钝，像心智的盲瞽一样含有罪的特征，因为它是有意的，例如一个由于贪恋肉欲之物，而不爱或忽视去仔细观察神性事物的人，所显示出来的。
释疑 这些话也足以解答前面的那些质疑了。
第三節 心智的盲瞽与感觉的迟钝是否来自肉欲的罪
有关第三节，我们讨论如下：
质疑 心智的盲瞽与感觉的迟钝，似乎不是来自肉欲的罪。因为：
一、奥斯定在「订正录」（卷一第四章）里，修正自己在「独语」（卷一第一章）里所说过的话：「天主，祢祇愿意洁净者认识真理」；他说：「有人可能会这样回答，有许多人，即使不是洁净的，也认识许多真理。」可是，人之成为不洁的，主要是由于犯了肉欲的罪。所以，心智的盲瞽与感觉的迟钝，不是由肉欲的罪所形成的。
二、此外，心智的盲瞽与感觉的迟钝，是有关灵魂理智方面的缺欠；而肉欲的罪却属于肉体的腐败。可是，肉体不能推动灵魂；情形恰好相反。所以，肉欲的罪不能形成心智的盲瞽与感觉的迟钝。
三、此外，一切的事物，受近者的影响大，而受远者的影响小。可是，精神的罪恶，比肉体的罪恶，更与心智接近。所以，心智盲瞽与感觉迟钝，更是精神的罪恶，而非肉体的罪恶所形成的。
反之 （大）额我略在「伦理丛谈」卷三十一（第四十五章）里说，理智方的感觉迟钝来自贪饕，而心智盲瞽则来自邪淫。
正解 我解答如下：人的理智完善的工作，在于脱离可感觉的心像（phantasmata）。为此，一个人的理智越能摆脱这类心像，就越能观察那些属于理智的可理解的事物，而整理一切可感觉的事物；正如亚纳撒各拉斯（Anazagoras）所说的，理智必须不受羁绊，才能发号施令；主动者必须控制物质，才能摆布它（参看亚里士多德：物理学卷八第五章）。快乐使人把注意力放在他得到快乐的事物上；这是很明显的。为此，「哲学家」在「伦理学」卷十（第五章）里说，每人都把自己喜欢做的事，做得最好；至于引起反感的事，或者根本就不做，或者没精打采地去做。
肉欲的罪恶，即贪食和淫行，是关于在食物和性欲方面触觉的快乐；而这些快乐，也是肉体所有的一切快乐之中最强烈的快乐。为此，这些罪恶使人把注意力很固定地集中在形体的东西上，因而减弱了他对那些属于理智方面的工作；而且淫行比贪食更能如此，因为性欲的快乐远比食物的快乐更为强烈。所以，邪淫造成心智的盲瞽，几乎使人完全不能认识神性的事物；而感觉的迟钝，则来自贪饕，使人对于这类属于理智的事物，虚弱无力。在另一方面，相反这些罪恶的德性，即节制和贞洁，却极能调理人去完成理智方面的工作。为此，达内尔第一章十七节说：「至于这四个青年」，由于他们清心寡欲，饮食有节，所以「天主赐给了他们精通各国文字和学问的才智与聪明」。
释疑 一、虽然有些人做了肉欲罪恶的奴隶，有时却仍然能够精微地研究属于理智的事物，这是由于他们天生高度的才智，或者由于某种后来养成的习性。不过，由于肉体上的那些快乐，他们的注意力必然会屡次被诱离，而不能集中于精微的研究。为此，邪淫不洁的人，因能知道一些真理，可是他们的不洁，对他们的知识是一层障碍。
二、肉欲之影响理智，不是改变它的性质，而是以上面所讲的方式，妨碍它的工作（正解）。
三、肉欲的罪恶，越远离人的心智，就越使心智分心在更远的事物上。因而它们也更能妨碍心智
去从事研究工作。


神学大全-第十六题 论有关信德、明达和聪敏的诫命-天主教图书中心--天主教文学,书籍,图书,书库

论信德

第十六题 论有关信德、明达和聪敏的诫命

—分为二节—
然后要讨论的，是与以上各点有关的训令或诫命（praecepta参阅第一题引）。
关于这一点，可以提出两个问题：
一、论有关信德的诫命。
二、论有关明达和聪敏之恩赐的诫命。
第一节 在旧约法律里是否应该含有关于信德的诫命
有关第一节，我们讨论如下：
质疑 在旧约法律里，似乎应该含有关于信德的诫命。因为：
一、诫命是关于应行的和必要的事。可是，按照希伯来书第十一章六节里所说的：「没有信德
是不可能中悦天主的」，对人来说，最必要的事，是他应该相信。所以，当时十分需要领布有关信德的诫命。
二、此外，新约包含在旧约里，有如被象征的（事实）包含在象征里一样，如同前面所讲过的
（第二集第一部第一O七题第三节）。可是，在新约里明显地含有关于信德的诫命，例如若望福音第十四章一节说「你们要信赖天主，也要信赖我。」所以，在旧约法律里，似乎也必须颁布一些有关信德的诫命。
三、此外，命令修德的行动和禁止相反的罪恶，同属一理。可是，在旧约法律里，含有许多止
不信诫命。例如出谷纪第二十章三节说：「除我之外，你不可有别的神。」又如申命纪第十三章一至三节，禁止以色列人去听那些先知和作梦的人，因为这样的人可能想引诱他们不要相信天主。所以，在旧约法律里，也应该含有关于信德的诫命。
四、此外，明认是信德的行为，如同前面所讲过的（第三题第一节）。可是，旧约法律里含有关于明认和倡导信德的诫命。例如出谷纪第十二章二十六及二十七节命（以色列人）说，如果他们的子女问他们守逾越节的意义，就应该告诉他们。又如申命纪第十三章命他们说如果他们的子女问他们守逾越节的意义，就应该告诉他们。又如申命纪第十三章命他们说，谁若散布相反信德的邪说，就要杀死他。所以，旧约法律里，也应该含有关于信德的诫命。
五、此外，旧约各卷，都包括在旧约法律里；所以，基督在若望福音第十五章二十五节里说，在法律上记载着这样的话：「他们无故地恼恨了我」，而这句话却见于圣咏第三十四篇十九节。可是，德训篇第二章八节说：「你们敬畏上主的，要信赖祂。」所以，在旧约法律里，应该是含有关于信德的诫命。
反之 （保禄）宗徒在罗马书第三章二十七节里，称旧约法律为「行为的法律」，而把它与「信德的法律」互相对比。所以，在旧约法律里，应该是未含有关于信德的诫命。
正解 我解答如下：主人祇为自己的属下制定法律。所以，任何法律的诫命先应该假定，凡是接受法律者，都是制定法律者的属下。可是，人首先是以信德而服属于天主的，如同希伯来书第十一章六节所说的：「凡接近天主的人，应该信祂存在。」所以，信德是法律的诫命所先应该假定的。为此，出谷纪第二十章二节，用「我是上主你的天主，是我领你出了埃及地」这些话，把那属于信德的，放在法律的诫命之前。同样在申命纪第六章四节里，先有这样的话：「以色列！你要听：上主我们的天主，是唯一的天主」，然后才开始记述诫命。
不过，信德包括着许多的事物，它们都从属于那我们藉以相信天主存在的信德，而这（相信天主存在）是可信的事物中最基本的和主要的，如同前面所讲过的（第一题第一及七节）。因此，须先假定了相信天主的信德，使人的心智服属于祂，这时才能颁布关于其它应信的事物的诫命。正如奥斯定在「若望福章释义」（第八十三讲），解释「这是我的命令」（若望福音第十五章十二节）这话时说，我们接受了许多有关信德的诫命。不过，在旧约法律里，不应该把那些信德的奥秘，告诉一般的人民。因此，假定了他们相信唯一的天主，在旧约法律里，未曾颁布其它有关应信之事物的诫命。
释疑 一、信德是必要的，因为它是神性生命的根源。所以，在接受法律之前，先已假定了信德。
二、就在基督说：「你们要信赖天主」这句话的时候，祂一方面先假定有某些信德的内容，即相信唯一的天主，同时祂又命人相信某些事，即相信使天主与人合而为一的降生的信德。这端信德道理的开展，属于新约的信德。所以，祂接着说：「也要信赖我」。
三、禁令是关于那些能破坏德性的罪恶的。可是，德性是被任何一种个别的缺欠所破坏，如同前面所说过的（第十题五节）。所以，先假定了相信唯一的天主的信德之后，在旧约法律里，必须含有禁令，禁止人去犯那些能够坏信德的缺欠。
四、明认和倡导信德，也应该先假定人以信德服属于天主。为此，旧约法律，比较可能含有那些有关信德之明认和倡导的诫命，而不含有那些有关信德本身的诫命。
五、在这段圣经里，也先假定我们相信天主存在的那种信德。为此，那里先说「你们敬畏上主的」，而这没有信德是不可能的。至于以后附加的「要信赖祂」，应该是指某些特殊的可信的事物，尤其是与天主对服从祂的人所应许的那些事物有关。所以，随后继续说：「你们的赏报，就不会落空。」
第二节 在约法律里是否适当地制订了有关明达和聪敏的诫命
有关第二节，我们讨论如下：
质疑 在旧约法律里，似乎没有适当地制订了那些有关明达和聪敏的诫命。因为：
一、明达和聪敏都与认识有关。可是，认识先于行动，且指导行动。所以，有关明达和聪敏的诫命，必须先于有关行动的诫命。既然法律最先的诫命，就是十诫的诫命，所以，十诫的诫命里，似乎应该含有某些有关明达和聪敏的诫命。
二、此外，学先于教；因为一个人必须先求学于人，然后才能教导人。可是，在旧约法律里，含有关于教导的法令；其中有命令，如申命纪第四章九节命令说：「将这一切教导于你的子子孙孙」；也有禁令如申命纪第四章二节所记载的：「我吩咐你们的话，你们不可增删。」所以，似乎也应该给人颁布一些指导他学习的诫命。
三、此外，一位司祭，似乎比一位国王，更需要明达和聪敏。为此，玛拉基亚第二章七节说：「的确，司祭的唇舌应保卫知识（明达），人也从他的口中寻求法律。」又欧瑟亚第四章六节说：「因为你抛弃了知识（明达），我也要抛弃你，不让你充当我的司祭。」可是，从申命纪第十七章十八及十节可以知道，国王受有命令，应该学习法律的知识。所以，法律更应该命令司祭们学习法律。
四、此外，人在睡眠时，不能细想那些有关明达和聪敏的事；而且外面的工作，也能妨碍人这样细想。为此，申命纪第六章七节命令人「不论你坐在家里，或在路上行走，睡眠或醒寤，常应细想这些话」，是不适当的。所以，那些有关明达和聪敏的诫命，在旧约法律里，制订得不适当。
反之 申命纪第四章六节说：「他们一听到这一切法令说：『这实在是一个有智慧、有见识的大民族』。」
正解 我解答如下：关于明达和聪敏（领悟），可以注意三件事：第一，得到它们；第二，应用它们；第三，保存它们。要得到明达和聪敏，是要靠教和学的；而对于教和学二者，法律都有所命令。因为申命纪第六章六节说：「我今天吩咐你的话，你应牢记在心」，这是指学而说的，因为学生的本分是用心注意所讲的东西。以后的话：「并将这些话灌输给你的子女」（七节），则是指教导而说的。
应用明达和聪敏，就是细想一个人所知道的或了解的那些事物。关于这一点，（第七节）继续说：「不论你坐在家里（或在路上行走，睡眠或醒寤，）常应细想这些话。」
至于保存它们，这要靠记忆。关于这一点，（第八及九节）继续说：「又该系在你的手上，当作标记；悬在眼前，当作徽号；刻在你住宅的门框上和门扇上。」这些话表示要继续不断地记得天主的诫命；因为常在吸引我们的感官去注意的事物，无论是触觉，例如我们系在自己手上的那些东西；或者是视觉，例如那些常在心目之前的东西；或者是我们常重复遇到的东西，例如住宅的门口，我们就不会把它们忘记。而且，申命纪第四章九节更清楚地说：「不要忘了你亲眼所见的这些话，终生日日不要让它们远离你的心。」
在新约里，无论是在福音的教训里，或者是在宗徒的教训里，将会更详尽地读到这些训令或诫命。
释疑 一、如同申命纪第四章六节所说的：「因为这样，在万民眼中，才能显出你们的智慧和见识。」由此可知，凡是相信天主的，其明达和聪敏，在于恪守法律的诫命。所以，首先应该颁布法律的诫命，然后使人知道（明达）并明了或领悟（聪敏）它们。这样说来，就不应该把上述（有关明达和聪敏的）的诫命，编列在最先的那些十诫的诫命之间。
二、在法律中，也有那些关于学习的诫命，如同前面所讲过的（正解）。可是，教导比学习更是明明地所命令的；因为教导与长者有关，他们是自立的，直接在法律之下，法律的诫命应交托给他们。在另一方面，学习则与从属于他人者有关，法律的诫命，须经由长者传达给他们。
三、法律的认识，与司祭的职分有着这样密切的关系；所以，负有这个职分，表示负有认识律
的责任。因此，关于司祭的培养，不需要另外再颁布特殊的法令。在另一方面，对于天主法律的学识，却与国君的职位，并没有这样密切的关系；因为一位国君之在人民之上，是为管理现世的事务。为此，定有特别的法令说，对于那些有关天主法律的事物，国君应该接受司祭的指导。
四、那条法律的诫命，其意思并不是说，人在睡眠中细想天主的法律；而是说，人在入睡时，就
是当他就要进入睡眠的时候，应该细想天主的法律；因为这样可以使他在睡眠时，能有更好的梦想；这是由于我们的行动，是从醒寤中而转入睡梦中的，如同「哲学家」在「伦理学」卷一（第十三章）里所说的。同样的，命令人在做每一件工作的时候，要细想法律，也并不是说，人必须在工作进行中常细想法律；而是说，人应该按照法律，管制自己所做的一切。


神学大全-第十七题 论望德-天主教图书中心--天主教文学,书籍,图书,书库

论望德

第十七题 论望德

—分为八节—
信德之后，接着要讨论的是望德（参看第一题引言）。一、论望德本身。二、论敬畏之恩赐（第十九题）。三、论相反的罪恶（第二十题）。四、论与此有关的诫命（第二十二题）。关于第一个论题，第一先论望德本身；第二论望德的主体（第十八题）。
关于第一点，可以提出八个问题：
一、希望是不是一种德性。
二、望德的对象是不是永福。
三、一个人是否能够藉望德希望别人得到永福。
四、人是否可以合法地寄望于人。
五、望德是不是向天主之德。
六、论望德与其它向天主之德的区别。
七、论望德与信德的关系。
八、论望德与爱德的关系。
第一節 希望是不是一种德性
有关第一节，我们讨论如下：
质疑 希望或企望（spes），似乎不是一种德性。因为：
一、「没有人会妄用一种德性」，如同奥斯定在「论自由意志」（卷二第十八及十九章）里所说过的。可是，人可能妄用希望；因为希望之情，如同其它的情，有适中与极端。所以，希望不是一种德性。
二、此外，没有一种德性来自功劳；因为「天主不用我们，而在我们内形成德性」，如同奥斯定所说的（论恩宠与自由意志第十七章）。可是，按照大师（隆巴度斯）在「语录」卷三第二十六题里所说的，希望是由于恩宠和功劳而形成的。所以，希望不是一种德性。
三、此外，「德性是一样完善之物的状态」，如同「物理学」卷七（第三章）里所说的。可是，希望是一样不完善的状态，即缺乏其所希望之物者所有的状态。所以，希望不是一种德性。
反之 （大）额我略在「伦理丛谈」卷一（第二十七章）里说，乔布的三个女儿，表示这三种德性，即信、望、爱。所以，希望是一种德性。
正解 我解答如下：按照「哲学家」在「伦理学」卷二（第六章）里所说的：「任何一物的德性，使具有之者成为善的，并使他的行为成为善的。」因此，无论在何处发见人的一个行为是善的，它必然与人的某一种德性相合。在一切有度量和标准的事物之间，善的考虑，就0是看一物达到其标准。所以，如果一件衣服不因过与不及而偏离它应有的标准，我们就说它是一件好的衣服。可是，如同我们在前面所讲过的（第二集第一部第七十一题第六节），人性行为有双重标准：一个是近而同质的，即理性；一个是远而超越的，即天主。因此，每一个达到理性或天主本身的人性行为，是善的。我们现在所谈的希望或望德的行为，上达天主。因为，如同在讨论希望之情的时候，己经讲过了（第二集第一部第四十题第一节），希望的对象，是一个未来的、困难的、但可以得到的善。可是，一样东西，在两种情形下，为我们是可能的：一是靠我们自己，一是靠我们以外者，如同「伦理学」卷三（第三章）里所说的。为此，祇因我们所希望的事物，借着天主的神佑，而为我们成为可能，我们仰赖天主神佑的希望，便上达天主。所以，由此可见希望是一样德性；因为它使人的行为成为善的，并达到它应有的标准。
释疑 一、关于情，德性的适中或中庸，在于达到了正当的理性；而德性之理，也在乎此。所以，关于希望，德性之善也在于人藉希望达到应有的标准，即天主。因此，人不可能妄用达到天主的希望，正如他也不可能妄用达到理性的道德涵养性德性；因为这样去达到，就是善用德用。虽然如此，我们现在所讲的希望不是一种情；而是一种心灵的习性，如同我们后来所要证明的（第十八题一节）。
二、说希望来自功劳，是对所希望的事物来说的；因为人是希望借着恩宠和功劳，能够得到永福；或者是对成形的或活的望德的行为而说的。至于人用以希望得到永福的那种希望的习性本身，却不是从我们的功劳，而纯然是从恩宠来的。
三、希望的人，针对其所希望得到，而尚未得到的事物来说，固然是不完善的；可是，就其仰赖天主的神佑，而己经达到自己的标准，即天主来说，他是完善的。
第二節 永福是不是望德固有的对象
有关第二节，我们讨论如下：
质疑 永福似乎不是望德固有的对象。因为：
一、既然希望是心灵的一个行动，一个人不会去希望那超出自己心灵所有的各种行动的事物。可是，永福超出人的心灵所有的各种行动；因为（保禄）宗徒在格林多前书第二章九节里说，它是「人心所未想到的」。所以，永福不是望德固有的对象。
二、此外，祈祷是希望的一种表现；因为圣咏第三十六篇五节说：「将你的行径委托于上主，寄望于祂，祂必使之成就。」可是，对人来说，这是合法的事，即祈求天主不仅是为了永福，而且也是为了今生的利益，无论是现世的或神性的，甚至如同玛窦福音第六章第十一等节记载的天主经所指明的，也为了脱免永福所没有的那些凶恶。所以，永福不是望德固有的对象。
三、此外，望德的对象是一件困难的事。可是，除了永福之名外，还有许多为人是困难的事。所以，永福不是望德固有的对象。
反之 （保禄）宗徒在希伯来书第六章十九节里说：「我们有深入的希望」（保禄语），「这是说，使（我们）深入的希望」（批注），「至帐幔的内部」（保禄语），「这是说，至天上的真福」（批注），如同那里的「批注」（圣经夹注）所解释的。所以，望德的对象是永福。
正解 我解答如下：如同前面所讲过的（第一节），我们现在所讲的希望，上达天主，仰赖天主的神佑，为得到所希望的善。可是，一个效果，必然与其原因相称。为此，我们所应该希望能从天主那里得到的专有的和主要的善，是无限的善，这善与助佑者天主的德能相称；因为引领人达到无限的善，这是专属于无限德能的事。这样的善，就是永生，即永远享见天主；因为我们所希望于天主的，不是小于天主的善，而是天主自己；因为祂用以分施善于受造之物的仁善，并不小于祂自己的本质。所以，望德想得到的专有的和主要的善，就是永福。
释疑 一、永福固然没有完全进入人心；就是说，它没有使一个还在世途中的人，能够知道它究竟是怎样的；可是，按照其一般的概念，也就是纯善的概念，能属于人的认识范围。而人的希望行动，就是这样（藉这样的认识）而上升至永福。为此，（保禄）宗徒（在希伯来书第六章十九节里）特别指明说：「希望深入帐幔的内部」；因为我们所希望得到者，对我们来说，还是有如被帐幔遮蔽着。
二、我们不应该向天主祈求其它的者西，除非它们与永福有关。为此，望德主要地是关于永福；祇次要地关及向天主所祈求的其它的东西，祇因为它们与永福有关。正如信德主要地是关于天主，而次要地关及那些与天主有关的事物一样，如同前面所讲的（第一题第一节；第六节释疑一）。
三、谁若企求得到一样大的事物，那么一切较小的事物，在他看来，似乎都是微小的了。为此，凡是希望得到永福的，在他看来，就没有什么其它的事，与那希望本身相比，是一件困难的事；虽然与那希望者的能力相比，其它的事，为他也可能是困难的事；这样，他可能也希望得到这些与其主要的对象有关系的事物。
第三节 一个人是否能够希望别人得到永福
有关第三节，我们讨论如下：
质疑 一个人似乎能够希望别人得到永福。因为：
一、（保禄）宗徒在斐理伯书第一章六节里说：「我深信，在你们内开始美好工作的那位，必予以完成，直到耶稣基督的日子。」可是，那个完成的日子，就是永福。所以，一个人能够希望别人得到永福。
二、此外，我们向天主祈求的，也希望祂赐与我们。可是，我们祈求天主，引领别人达到永福，如同雅各布伯书末章（第五章）十六节所说的：「你们要彼此祈祷，为能得救。」所以，我们能够希望别人得到永福。
三、此外，希望和失望，都是关于同样的对象。可是，人能对别人的永福感到失望，否则奥斯定就没有理由在「论天主话」证道集第七十一篇第十三章里说：「无论是谁，祇要他还活着，就不可对他失望。」所以，一个人也能够希望别人得到永福。
反之 奥斯定在「基本教理手册」（第八章）里说：「望德祇涉及属于怀抱有关希望之人的事物。」
正解 我解答如下：希望得到一样者西，有两种方式：第一种方式是绝对的；如此则希望的对象，常是一样困难的、属于希望者本人的东西。第二种方式是（相对的），即假定有另外的存在；如此则希望的对象，可能是属于一个别人的东西。为能说明这一点，必须知道，爱与希望有这一点不同；爱表示爱者与被爱者二者之间的结合；而希望则表示嗜欲指向某一困难之善的动态或倾向。结合是将分开的东西连结起来；所以，爱可以直接及于另一个人，用爱使他与自己结合，且看他有如自己。至于动态，却常指向与动者自己相配合的终点。所以，希望直接关于一个人自己的善，而非属于另一个人的善。不过，如果先已假定一个人与另一个人有着爱的结合，那么这个人就可以希望和愿意另一个人得到某一样东西，如同为他自己一样。如此，人也能够希望另外的人得到永福；这是因为他与那个人由爱连系在一起的缘故。正如人用以爱天主、爱自己和爱别人的爱，是同一个爱德；同样，人用以祝望自己和别人的希望，也是同一个望德。
释疑 一这些话也足以解答前面的那些质疑了。
第四节 人是否可合法地寄望于人
有关第四节，我们讨论如下：
质疑 人似乎可合法地寄望于人。因为：
一、望德的对象是永福。可是，我们为得到永福，有圣人们的助佑；因为（大）额我略在「对话录」卷一（第八章）里说：「预定之恩，因圣人的祈祷而更有把握。」所以，一个人可以寄望于人。
二、此外，如果人不能寄望于人，那么人所不能寄望之人，就不应有什么罪过。可是，从耶肋米亚第九章三节的「你们应各自提防自己的近人，不要信赖任何弟兄」，可知这些（不获信赖而被提防的）人算有罪过。所以，人可合法地寄望于人。
三、此外，祈祷是希望的表现，如同前面所讲过的（第二节质疑二）。可是，人可合法地为了某一件事而祈求于人。所以，人可合法地寄望于他。
反之 耶肋米亚第十七章五节说：「信赖世人的人，是可咒骂的。」
正解 我解答如下：如同前面所讲过的（第二集第一部第四十题第七节；第四十二题第一节；第四节释疑三），希望关于两件事，即意图得到的善，以及为得到该善所需的帮助。一个人所希望得到的善，有如目的原因；而一个人藉以得到那个善的帮助，则有如成因或主动原因。在二种原因之中，都可以发现有主要者和次要者。主要目的为最后目的；而次要目的则是导致目的之善。同样，主要主动原因为第一原因；而次要主动原因则是次要的和工具性的主动者。可是，望德以永福为其最后目的，并以天主的助佑为导向永福的第一原因。
为此，正如永福之外，不能再合法地希望别的善，有如最后目的，而只能当作导致永福之目的者；同样，也不能合法地寄望于任何一个人，或任何一个受造物，有如促成永福之第一原因；而祇能寄望于一个人，或一样受造物，有如一个次要的和工具性的主动者，以便利用其帮助，而去获得任何与永福有关的善。按照此方式，我们去求助于圣人，去向人要求某些事物；以及那些不为人所信赖能给予帮助的人，受到指责。
释疑 这些话也足以解答前面的那些质疑了。
第五节 望德是不是向天主之德
有关第五节，我们讨论如下：
质疑 望德似乎不是向天主之德。因为：
一、向天主之德，是以天主为其对象者。可是，望德的对象，不仅是天主，还有其它我们希望从天主那里得到的善。所以，望德不是向天主之[德。
二、此外，向天主之德，不是在于介乎两种罪恶（过与不及）之中间，如同前面所讲过的（第二集第一部第六十四题第四节）。可是，望德却是介于妄望与失望之中间。所以，望德不是向天主之德。
三、此外，期待是属于一种勇德的德性，即坚忍。既然望德是一种期待，所以望德似乎不是向天主之德，而是道德涵养性的德性。
四、此外，望德的对象是一件困难的事。可是，努力克服困难属于壮心或心胸宽宏（magnanimitas），而这是一种道德涵养性德性。所以，望德是一种道德涵养性德性，而不是向天主之德。
反之 格林多前书第十三章十五节，将望德与信德及爱德列在一起；而信德和爱德都是向天主之德。
正解 我解答如下：种差（differentiae specificae）本身形成一共类（genus）的区分。因此要注意，望德由何处获得其德性之理或性质，以使我们知道，应把它归于那一种德性的种差之下。
可是，前面已经讲过了（第一节），望德之有德性之理或性质，是因为它达到人性行为的最高标准。它达到这个标准，一方面把它当作第一成因或主动原因，这是因为望德仰赖它的帮助之故；同时又把它当作自己的最后目的原因，这是因为望德期望享有它而得幸福之故。由此可见，望德这一德性，是以天主为主要对象。既然向天主之德之理或性质，是基于以天主为其对象，如同前面所讲过的（第二集第一部第六十二题第一节），所以，显然望德是向天主之德。
释疑 一、无论望德期待得到什么别的东西，总是因为这东西指向天主，或者有如指向最后目的，或者有如指向第一成因，如同前面所讲过的（第四节）。
二、对于那些有度量和标准的东西，适中或中点就是在于达到那个度量或标准；如果超过这个标准，就是过分；如果达不到这个标准，就是不及。可是，对于度量或标准本身来说，并没有适中或（过与不及的）极端。道德涵养性德性，是关于那些由理性所管理的事物的，理性就以它们作为它自己的对象；为此，对它来说，关于它自己的对象，宜有适中或中庸。另一方面，向天主之德，却是关于那不受其它标准管理的第一标准，并以那第一标准为其自己的对象。为此，为一个向天主之德，在关于它自己的对象方面，本来无所谓适中或中庸。但偶然地能够有，这是因为那与它的主要对象有关者的缘故。就如信德，在信赖第一真理这一点上，不可能有什么适中或极端，因为人不可能太过于信赖第一真理，可是，在所相信的事物方面，则可能有适中和极端，例如某一真理是在两个错误之间。同样，望德关于它的主要对象，也没有什么适中或极端，因为人不可能太过于依赖天主的神佑；可是，关于一个人自信能够得到的那些东西，则可能有适中或极端，这是因为他或者奢望那超出自己能力之上的事，或者对他所能做的事，却表示灰心失望。
三、在给希望下定义时所说的期待，并不表示含有延迟的意思，好像坚忍中的期待那样。它表
示与天主的神佑有关系，不管我们所希望得到的，是不是延迟。
四、壮心追求一件艰巨的事，是希望自己能力范围内的事。因此，其对象就是完成大事。可是望德，由于是向天主之德，却是关于靠自己以外的帮助才能达成的事，如同前面所讲过的（第一节）。
第六节 望德是不是异于其它向天主之德的德性
有关第六节，我们讨论如下：
质疑 望德似乎并不是异于其它向天主之德的德性。因为：
一、习性是要看其对象来区别的，如同前面所讲过的（第二集第一部第五十四题第二节）。可
是，望德的对象，与其它向天主之德的对象相同。所以，望德与其它向天主之德没有分别。
二、此外，在我们用以明认信德的信经里说：「我期待死人的复活，及来世的生命。」可是，
期待未来的幸福是属于望德的，如同前面所讲过的（第二节）。所以，望德与信德没有分别。
三、此外，人因着望德而向往天主。可是，这其实是属于爱德的。所以，望德与爱德没有分
别。
反之 没有分别，就没有数目。可是，望德被数列在其它向天主之德之间；因为（大）额我略在「伦理丛谈」卷一（第二十七章）里说，有三种德性，就是信德、望德和爱德。所以，望德是异于其它向天主之德的德性。
正解 我解答如下：一种德性之被称为向天主之德，是由于它以天主为归附的对象。一个人可以用两种方式，归附一样东西：第一种方式是，为了那样东西自己而归附它；第二种方式是，因为由此可以到达另一样东西。为此，爱德使人为了天主自己而归附祂，用热爱之情，将人的心灵与天主结合。
另一方面，望德与信德却使我们归附天主，如同归附一个根源，由此我们可以汲取某些东西。可是，我们从天主那里，既可以汲取真理的认识，又可以汲取圆满美善或福乐的达成。为此，信德使人归附天主，有如我们的认识真理之源；因为我们相信，天主告诉我们的，都是真的。至于望德，则使人归附天主，有如我们之圆满美善或福乐的根源；这是因为借着望德，我们信赖天主的神佑，以得到真福。
释疑 一、如上所述（正解），天主是在不同的观点或理之下，而为这些德性的对象。而对象的不同观点，已足以区别不同的习性，如同前面所讲过的（第二集第一部第五十四题第二节）。
二、在信经里列入期待，不是因为期待是一个信德的固有行为，而是因为望德行为，先应假定有
信德，如同后来所要讲的（第七节）。所以，是一个信德的行为，表现在一个望德的行为里。
三、望德使人归附天主，如同归附一个最后要得到的善，同时又如同归附能予以有效协助的救援。至于爱德，其特质是使人用热爱同天主结合，而归附祂，使人不再是为自己而生活，却是为天主而生活。
第七節 望德是否先于信德
有关第七节，我们讨论如下：
质疑 望德似乎先于信德。因为：
一、关于圣咏第三十六篇三节所说：「你该信赖上主，致力善行」，「批注」（圣经夹注）上
说：「望德是信德的入口和得救的开端。」可是，得救要靠我们藉以成义的信德。所以，望德先于信德。
二、此外，那列入一物之定义中的，应该是占先和更为显明。可是，从希伯来书第十一章一节
所说「信德是所希望之事的确证」看来，望德包括在信德的定义里。所以，望德先于信德。
三、此外，望德先于一个有功的行为；因为（保禄）宗徒在格林多前书第九章十节里说：「犁
地的当怀着收获的希望去犁。」可是，信德的行为是有功的。所以，望德先于信德。
反之 玛窦福音第一章二节说：「亚巴郎生依撒格。」「批注」（圣经夹注）上解释说：「意思是，信德生望德。」
正解 我解答如下：绝对地来说，信德先于望德。因为希望的对象，是一样未来的、困难而可以得到的善。所以，为使人能够希望，必须将希望的对象，给他提示出来，作为一个可能的对象。可是，望德的对象，一方面是永福，另一方面是天主的神佑，如同前面所讲过的（第二及四节；第六节释疑三）。二者都由信德给我们提示出来，因为是借着信德，我们知道，我们能够得到永生，而且为了这个目的，天主的神佑常准备着帮助我们，如同希伯来书第十一章六节所说的：「凡接近天主的人，应该信他存在，且信他对寻求他的人是赏报者。」由此可见，信德先于望德。
释疑 一、那里的「批注」随后说，望德被称为信德的入口，意思是，所信之事的入口，「因为经由望德，人进去看他所信的事。」或者也可以这样回答，它之被称为信德的入口，因为人经由望德，进入在信德上确立并改进的境界。
二、将所应希望之事列入在信德的定义中，是因为信德自己的对象，是一些本身不明显的事。所以，必须用一些随信德而来的东西，辗转地加以指明。
三、并非每一个有功的行为，都先有望德；不过，如有望德相陪或相随，就已足够了。
第八节 爱德是否先于望德
有关第八节，我们讨论如下：
质疑 爱德似乎先于望德。因为：
一、路加福音第十七章六节：「如果你们有信德像芥子那样大」等等，盎博罗修注释说：「爱
德来自信德，而望德来自爱德。」（路加福音注疏卷八）可是，信德先于爱德。所以，爱德先于望德。
二、此外，奥斯定在「天主之城」卷十四（第九章）里说：「善的动态和情感，来自爱和神圣
的爱德。」可是希望，就其为望德的行为而言，是心灵的一种善动态。所以，它来自爱德。
三、此外，大师（隆巴度斯）在「语录」卷三第二十六题里说：「望德来自那些不仅先于所希
望之事，而且也先于望德本身的功劳；而按照自然的次序，爱德则行于这望德之前。」所以，爱德先于望德。
反之 （保禄）宗徒在弟茂德前书第一章五节里说：「这训令的目的就是爱，即由纯洁的心和光明磊落的良心所发出的爱。」「批注」（圣经夹注）上说，光明磊落的良心「就是望德」。所以，望德先于爱德。
正解 我解答如下：次序有两种。一种是按照产生和质料的途径；按照这个次序来说，那不完善者先于完善者。另一种是成全和形式的次序；按照这个次序来说，那完善的自然先于不完善的。按照第一种次序来说，望德先于爱德。这可以如此加以说明。因为希望以及其它所有一切嗜欲的动态，都来自爱，如同前面讨论情时所讲过的（第二集第一部第二十七题第四节；第二十八题第六节释疑二；第四十题第七节）。可是，爱有的是完善的，有的是不完善的。完善的爱，是为了一个人本身而爱他，例如某人愿意一个人本身得到某种利益，人就是这样爱自己的朋友的。不完善的爱，是一个人爱一样东西，不是为了那样东西本身，而是为了他自己能够得到那个利益，例如人就是这样爱他所愿意得到的东西的。第一种对天主的爱，属于那种为了天主而归附祂的爱德；而望德却属于第二种的爱；因为有希望者，是企图他自己得到一些东西。
为此，按照产生的途径，望德先于爱德。因为，正如一个人，由于怕被天主惩罚，而停止犯罪，并开始去爱天主，如同奥斯定在「若望壹书释义」（第九讲，关于第四章十八节）里所说的；同样，望德也导向爱德，这是因为一个人，由于希望得到天主的赏报，而努力去爱天主，并遵守祂的诫命。在另一方面，按照成全的次序来说，爱德自然先于望德。为此，爱德越进步，望德也越完善；因为针对朋友，我们怀有最大的希望。这就是盎博罗修说望德来自爱德的意思（参看质疑一）。
释疑 一、以上的这些话，已足以解答前面的质疑一了。
二、希望，以及一切嗜欲的动态，皆发自某种爱，即人用以爱其所期待之东西的爱。可是，并非每一种希望都来自爱德，祇有成形的望德的动态，才来自爱德，人是用这种望德，希望获得天主赐恩，有如获得一位朋友赐恩。
三、大师（隆巴度斯）是在说成形的望德。爱德，以及由爱德所完成的功劳，自然先于这种望德。


神学大全-第十八题 论望德的主体-天主教图书中心--天主教文学,书籍,图书,书库

论望德

第十八题 论望德的主体

—分为四节—
然后要讨论的，是望德的主体（参看第十七题引言）。
关于这一点，可以提出四个问题：
一、望德是否以意志为主体。
二、享永福者是否有望德。
三、受永罚者是否有望德。
四、世途旅人的望德是否有确定性。
第一节 望德是否以意志为主体
有关第一节，我们讨论如下：
质疑 望德似乎不是以意志为主体。因为：
一、望德的对象是一样困难的善，如同前面所讲过的（第十七题第一节；第二集第一部第四十
题第一节）。可是，困难的事，不是意志的对象，而是愤情的对象。所以，望德不是在于意志，而是在于愤情。
二、此外，如果一个已足，再加上一个是多余的。可是，爱德已足以成全意志的能力，因为爱德是诸德中最完善的。所以，望德不是在于意志。
三、此外，同一个能力，不可能同时进行两个行动，例如理智不可能同时领悟许多的东西。可是，望德的行为可以同时与一个爱德的行为并存。那么，既然爱德的行动显然是属于意志的，所以望德的行为不属于那个能力。这样，望德不是在于意志。
反之 灵魂除非用自己的灵性（mens），无法及于天主；而在灵性里，有记忆、理智和意志，如同奥斯定在「论天主圣三」（卷十四第八及十二章）所指明的。可是，望德是一种向天主之德，以天主为对象。既然它又不在于记忆，又不在于理智，而此二者都是属于认识方面的能力；所以，它是在于意志，有如自己的主体。
正解 我解答如下：如同前面所讲过的（第一部第八十七题第二节），习性是藉行为而被认识的。可是，望德的行为，是嗜欲部分的行动；因为它的对象是善。人有两种嗜欲，即感觉嗜欲，它又分为愤情和欲情；以及理智嗜欲，又叫做意志，如同在第一集里所讲过的（第八十题第二节；第八十二题第五节）。既然如此，类似的行动中，那些发生在低级嗜欲里的，带有情；而那些发生在高级嗜欲里的，却不带有情，如同前面所讲过的（第一集第八十二题第五节释疑一；第二集第一部第二十二题第三节释疑三）。可是，望德的行为不可能属于感觉嗜欲，因为那作为这个德性之主要对象的善，并不是一样可感觉的善，而是天主的善。所以，望德是在于那高级的叫做意志的嗜欲里，而不是在于那其中含有愤情的低级嗜欲里。
释疑 一、愤情的对象是一样困难的、可感觉的物。而望德的对象，却是一样困难的、可理解的物，或者更好说，超越理智而存在之物。
二、爱德之足以成全意志，祇是针对意志的一种行动，即爱的行动。可是，还需要另一种德性，针对意志的另一种行动，即希望的行动，来成全它。
三、望德的行动，与爱德的行动，彼此是相连系着的，如同前面所讲过的（第十七题第八节）。为此，没有理由为什么两种行动不能同时为同一个能力所有。正如理智也能同时认识许多东西，祇要它们彼此相连，如同在第一集里所讲过的（第五十八题第二节；第八十五题第四节）。
第二节 享永福者是否有望德
有关第二节，我们讨论如下：
质疑 享永福者似乎有望德。因为：
一、基督从其受孕之初，已是一位完全的享有（天上事物）者（comprehensor）。可是，祂也有希望，因为圣咏第三十篇二节以祂的名义说：「上主！我寄望于你」，如同「批注」（圣经夹注）上所解释的。所以，享永福者能有望德。
二、此外，正如永福的获得，是一件困难的善，同样，永福的持续，也是如此。可是，人在得到永福以前，希望得到它。所以，他们在得到了永福之后，也能希望继续保有永福。
三、此外，一个人可以用望德，不仅为他自己，也为别人，希望得到永福，如同前面所讲过的（第
十七题第三节）。可是，在天乡享永福者，希望别人得到永福，否则他们不会为别人祈祷了。所以，享永福者能有望德。
四、此外，圣人们的永福，不仅是指灵魂的光荣，而且也指肉体的光荣。可是，在天乡，圣人们
的灵魂，还在期望自己肉体的光荣，这从默示录第六章第九等节，以及奥斯定在「创世纪字义新探」卷十二（第三十五章）里所说的，就可以知道了。所以，享永福者能有望德。
反之 （保禄）宗徒在罗马书第八章二十四节说：「那有人还希望所见的事物呢？」可是，享永福者享见天主。所以，他们没有望德。
正解 我解答如下：如果那构成一物之种类者被去掉的话，那么有关种类也就被消除，而那样东西也就不再是同样的东西了；例如一样自然的物体，如果失去了它的形式，就不再是原来那种类的物体了。可是，望德是从其主要的对象取得其种类的，正如其它的德性一样，如同前面所证明过的（第十七题第五及六节）。而望德的主要对象，就是那借着天主的神佑，可能得到的永福，如同前面所讲过的（第十七题第二节）。为此，既然一样困难而可能的善，除非它是未来的，不可能隶属于希望，所以当永福不是未来的，而是现有的时候，那就不能再有望德存在。因此，望德有如信德，就在天乡消失了；二者都不可能是享永福者所有的。
释疑 一、虽然基督是一位完全的享有（天上事物）者，因而对于享见天主，是一位享永福者；可是，就祂仍然有着的那个能受苦的本性来说，祂同时也是一位世途的旅人。为此，祂可以希望得到那不能受苦的和不会死亡的光荣。不过，祂不是这样希望，好像祂有望德似的；因为望德的主要对象，不是肉体的光荣，而是享见天主。
二、圣人们的永福叫做永生；因为他们因享见天主，而多少分享超越时间的天主的永远。这样说来，继续享有永福，并没有过去、现在和将来的分别。为此，享永福者，无所谓希望能继续保存他们的永福，而是正在享有着永福本身；因为关于这方面，无所谓将来。
三、一个人在有望德的时候，一直是以同一望德，无论是为他自己，或者是为别人，都希望能够得到永福。可是，到了他已享永福，没有了他原来用以希望自己得到永福的那种望德的时候，他固然还能够希望别人得到永福，不过不是用望德，而是由于爱德的缘故。正如一个人，有了爱天主的爱德，能用同一爱德去爱别人；可是，一个人没有爱德，也可能爱别人，即是用另外一种爱。
四、由于望德是向天主之德，以天主为对象，所以它的主要目的，就是灵魂的光荣，即享见天主，而不是肉体的光荣。再者，虽然肉体的光荣，对人性来说，是一件困难的事，可是为一个享有灵魂光荣的人，这并不困难。因为肉体的光荣，如与灵魂的光荣相比起来，真是一样很小的东西；同时也因为一个人，有了灵魂的光荣，也已充份地握有肉体光荣的原由。
第三节 受永罚者是否有望德
有关第三节，我们讨论如下：
质疑 受永罚者似乎有望德。因为：
一、魔鬼是受永罚者，而且还是受永罚者的魁首，如同玛窦福章第二十五章四十一节所说的：「可咒骂的，离开我，到那给魔鬼和他的使者预备的永火里去罢！」可是，魔鬼也有希望，如同乔布传第四十章二十八节所说的：「看，他的希望落了空。」所以，受永罚者似乎有望德。
二、此外，正如信德，或是成形的，或是不成形的；望德也有同样的情形。可是，魔鬼和受永罚者也能有不成形的信德，如同雅各布伯书第二章十九节所说的：「连魔鬼也信，且怕得打颤。」所以，受永罚者也能有那种不成形的望德。
二、此外，在人死去之后，以前他所没有的功过，不能再增加，如同训道篇第十一章三节所说
的：「树倒向南或倒向北，一倒在那里，就躺在那里。」可是，有许多受永罚者，在今世的时候，曾希望过，从未失望过。所以，他们来世也要希望。
反之 望德使人喜乐，如同罗马书第十二章十二节所说的：「论望德，要喜乐。」可是，受永罚者，没有喜乐，祇有忧苦和悲伤，如同依撒意亚第六十五章十四节所说的：「我的仆人因心中快乐而欢庆，你们却要因心中忧苦而悲号，因丧气而哀伤。」所以，受永罚者没有望德。
正解 我解答如下：正如幸福有一个条件，就是意志安于幸福；同样，惩罚也有一个条件，即惩罚的处分必须是与意志冲突。可是，凡是未知的东西，不可能使意志安息，也不可能与意志冲突。为此，奥斯定在「创世纪字义新探」（卷十一第十七章）里说，天使在那尚未确定的第一时期里，不可能完全幸福；在他们尚未堕落之前，也不可能完全不幸，因为他们不能预料自己会有什么遭遇。因为真正完全的幸福，要一个人必须确实知道，自己将永远幸福；否则他的意志无法安息。
同样，由于惩罚的永久性，是受永罚者所受的惩罚的一环，所以，除非它与意志冲突，就不成为真正的惩罚；假如受永罚者，不知道自己受罚的永久性，也就不可能是真正的惩罚。为此，这是受永罚者不幸的处境，就是他们明知自己绝无办法可以逃脱惩罚，而到达永福。所以，乔布传第十五章二十二节说：「他不相信还能脱离黑暗，进入光明。」由此可见，受永罚者不能把永福视作一件可能的事，正如享永福者也不能把它视作一件未来的事。因此，无论是享永福者，或是受永罚者，都没有望德。另一方面，在旅途中的人，不管是在现世的旅途也好，或是在炼狱里也好，都可以把永福视作一件未来可能的事。
释疑 一、按照（大）额我略在「伦理丛谈」卷三十三（第二十章）里所说的，这句话是指魔鬼的属下说的，他们的希望将完全落空。如果把这句话解作是指魔鬼自己说的，那么可能是指魔鬼企望征服圣人的希望，就如稍前（乔布传第四十章十八节）所说的：「约旦河涨到牠口边，牠仍安宁。」不过，这不是我们所谈的望德。
二、如同奥斯定在「基本教理手册」（第八章）所说的：「信德关于以下这些事物：不论是好的，或是坏的；是过去的，现在的，或是将来的；是自己的，或是别人的。望德却是关于好的、将来的、以及有关个人自己的事物。为此，受永罚者可能有不成形的信德，却不能有望德；因为天主之善，对他们来说，不是未来可能的事，而是远离他们的事。」
三、受永罚者不因缺乏望德而改变他们的罪过，同样，享永福者也不因望德消失而增加他们的功劳。这些事情都是由于他们的处境改变而发生的。
第四节 世途旅人的望德是否有确定性
有关第四节，我们讨论如下：
质疑 世途旅人的望德似乎没有确定性。因为：
一、望德是在意志里，以意志为主体。可是，确定性不属于意志，而属于理智。所以，望德没有确定性。
二、此外，望德以恩宠和功劳为基础，如同前面所讲过的（第十七题第一节质疑二）。可是，在今世我们无法确实知道，我们具有恩宠，如同前面所讲过的（第二集第一部第一二题第五节）。所以，世途旅人的望德没有确定性。
三、此外，对于一件可能失败的事，不可能有确定性。可是，有不少曾有望德的世人，却失败而没有得到永福。所以，世途旅人的望德没有确定性。
反之 大师（隆巴度斯）在「语录」卷三第二十六题里说：「望德是对未来幸福确实的期望。」这一点，可能是取自弟茂德后书第一章十二节里的话：「我知道我所信赖的是谁，也确实相信祂有能力保管我所受的寄托。」
正解 我解答如下：一件事可有两种确定性：一种是本质的，一种是分有的。本质的确定性是在认识能力方面；分有的确定性，是在由认识能力必然导向自己目的的一切事物方面。据此（后者）而说，自然的活动有确定性；因为它是由那运转乾坤的天主的理智确实推动的，使一切都走向自己的目的。也是据此方式而说，道德涵养性德性比艺术更有确定性；因为它们有如第二本性，由理性来推向自己的行为。这样，望德也确定地走向自己的目的，好像它分有那在认识能力里的信德的那种确定性似的。
释疑 一、这已足以解答前面第一个质疑了。
二、望德信赖的，主要不在已有的恩宠，而在天主的全能和仁慈；因此即使没有恩宠的人，也能因而（因天主的全能和仁慈）得到它（望德），并达到永生。凡有信德的，都确信天主的全能和仁慈。
三、有人虽有望德，却失败而未得到永福；这来自自由意志放置罪恶障碍的缺陷，而非由于望德所信赖的天主全能和仁慈的过失。所以，这无害于望德的确定性。


神学大全-第十九题 论敬畏之恩赐-天主教图书中心--天主教文学,书籍,图书,书库

论望德

第十九题 论敬畏之恩赐

—分为十二节—
然后要讨论的，是敬畏之恩赐（donum timoris ，参看第十七题引言）。（按中文习惯用的「敬畏」，与一般所说的「畏惧」，在拉丁文是同一个字，即timor。畏惧有多种。所谓「敬畏」，祇是畏惧的一种，即对天主的孝爱的或纯洁的畏惧。为此在用语方面，系据拉丁文原意以「畏惧」为主，祇在少数地方采用或加注「敬畏」。）
关于这一点，可以提出十二个问题：
一、天主是否应该受人畏惧。
二、论将畏惧分为：孝爱的、初步的、奴隶的、以及世俗的。
三、世俗的畏惧是否常是不好的。
四、奴隶的畏惧是否是善的。
五、奴隶的畏惧与孝爱的畏惧，本质上是否相同。
六、有了爱德，奴隶的畏惧是否就被排除。
七、畏惧是不是智慧的开始。
八、初步的畏惧与孝爱的畏惧，本质上是否相同。
九、畏惧是不圣神的恩赐。
十、畏惧是否与爱德同时俱长。
十一、在天主乡是否还有畏惧。
十二、与敬畏相配的有什么真福和（圣神的）效果。
第一節 天主是否能受人畏惧
有关第一节，我们讨论如下：
质疑 天主似乎不能受人畏惧。因为：
一、畏惧或恐惧的对象，是一件未来的恶，如同前面所讲过的（第二集第一部第四十一题第二节；第四十二题第一节）。可是，一切的恶，天主绝对都没有，因为祂就是善。所以，天主不能受人畏惧。
二、此外，畏惧与希望相反。可是，我们仰望天主。所以，我们不能同时又畏惧祂。
三、此外，「哲学家」在「修辞学」卷二（第五章）里说：「我们畏惧为我们带来恶者。」可是，为我们带来恶者，并不是天主，而是我们自己，如同欧瑟亚第十三章九节所说的：「以色列！毁灭来自你自己，而你的救援来自我。」所以，天主不应该受人畏惧。
反之 耶肋米亚第十章七节说：「万民的君王！谁能不敬畏你？」玛拉基亚第一章六节也说：「如果我是主人，对我的敬畏在那里？」
正解 我解答如下：正如望德有两个对象，一个是人所期待得到的未来的善，一个是人为期待自己得到所希望之善所依赖的某一帮助；同样，畏惧也能有两个对象：一个是人所想逃避的恶；一个是那能带来此恶者。这样，按照第一个意思，天主既是至善，不可能成为畏惧的对象。不过，按照第二个意思，祂就可能成为畏惧的对象；这是因为有些恶能逼近我们，或者是从祂那里来的，或者是针对与祂的关系的。
从天主那里来的，有惩罚之恶；不过，惩罚并不是绝对的恶，祇是相对的恶，而且，绝对地来说，它还是善。因为，善的称谓，是针对与目的的关系，而恶则是剥夺这种关系。那排除与最后目的之关系者，是绝对的恶，即罪过所有的恶。另一方面，惩罚之恶固然也是一种恶，因为它剥夺某一个别的善；可是，绝对地来说，它却是善，因为它系属于与最后目的的关系。
针对与天主的关系方面，若我们离开天主，罪过之恶降临到我们身上。在这方面，天主能够而且应该为人所畏惧。
释疑 一、这个质疑的出发点，是畏惧的对象是恶。
二、对于天主，我们可以看祂用以惩罚罪人的公义，也可以看祂用以解救我们的仁慈。在我们方面，看天主的公义，能激起我们畏惧；可是，看天主的仁慈，却又使我们产生希望。因此，天主在不同的观点方面，又是希望的对象，又是畏惧的对象。
三、罪过之恶，并非来自天主，好像是天主制造了这恶，而是来自我们自己，因为我们背弃了天主。至于惩罚之恶，就其含有善的性质来说，亦即就其合乎公义来说，却是来自制造者天主；但这惩罚公正地加在我身上，却是源自我们的罪过的报应。为此，智慧篇第一章十三及十六节这样说：「天主并未造死亡，是不义的人，因自己的言行自招死亡。」
第二節 将畏惧分为孝爱的、初步的、奴隶的、世俗的，是否
适当
有关第二节，我们讨论如下：
质疑 将畏惧分为孝爱的、初步的、奴隶的、世俗的，似乎不甚适当。因为：
一、大马士革的若望在「论正统信仰」卷二（第十五章）里，将畏惧分为六种：即怯懦、羞恶等等，关于它们，我们在前面已经讲过了（第二集第一部第四十一题第四节）；不过在本节的分类里没有提及它们。所以，畏惧的这种分法，似乎不甚适当。
二、此外，这些畏惧，或是好，或是坏。可是，有一种畏惧，即自然的畏惧，在道德上既不是好的，因为魔鬼也有，如同雅各布伯书第二章十九节所说的：「连魔鬼也信，且怕得打颤」，可是，它也不是坏的，因为基督也有，如同马尔谷福音第十四章三十三节所说的：耶稣「开始惊惧恐怖」。所以，上述畏惧的分法是不足的。
三、此外，父子的关系，夫妇的关系，主仆的关系，彼此不同。可是，子在父子关系上对父的孝爱的畏惧，与奴隶在主仆关系上对主人的奴隶性的畏惧，彼此有区分。所以，妻子在夫妇关系上对丈夫的那种像是贞洁或纯洁的畏惧，也应该由其它种种畏惧里区分出来。
四、此外，;正如奴隶的畏惧是怕受罚，同样，初步的畏惧和世俗的畏惧，也都是如此。所以，不应该把它们加以区分。
五、此外，正如贪欲是针对善，同样，畏惧是针对恶。可是，那追求世物的「眼目的贪欲」，与那追求个人享受的「肉体的贪欲」不同。所以，一个人怕失落外物的「世俗的畏惧」，与一个人怕伤害自己本身的「人性的恐惧」不同。
反之 这是大师（隆巴度斯）在「语录」卷三第三十四题里的权威主张。
正解 我解答如下：我们现在所讨论的，是那使人以某种方式，归向天主或背离天主的畏惧。由于畏惧的对象是恶，所以有时人因其所怕之恶而背离天主；这就是所谓人性的或世俗的畏惧。有时他却因其所怕之恶而归向天主，并依附于祂。这样的恶有两种，即惩罚之恶，以及罪过之恶。
为此，如果一个人，由于怕受罚而归附天主，就有奴隶的畏惧。可是，如果他因为怕犯罪而归附天主，就有孝爱的畏惧；因为一个为人子的理应怕得罪自己的父亲。不过，如果他是由于两方面的畏惧而归附天主，那么就有介乎前二种畏惧之间的初步的畏惧。至于是否能畏惧罪过之恶，在前面试论畏惧之情时，已经讨论过了（第二集第一部第四十二题第三节）。
释疑 一、大马士革的若望区分畏惧，是视它为灵魂之情。而这里的畏惧的分类，则是按照它与天主的关系，如同上面所解释的（正解）。
二、道德之善，主要是在于归向天主；而道德之恶，则主要是在于背离天主。为此，上面所列举的畏惧，或含有道德之善，或含有道德之恶。可是，自然的畏惧，是假定在道德善恶之先的。所以，没有把它算在上述那些畏惧之中。
三、主仆的关系，立基于主人对仆人所能使用的主权上；相反的，父子或夫妇的关系，却相反地或立基在子女对自己所服从的父亲的感情上，或立基在妻子对自己以结合之爱与之相连的丈夫的感情上。为此，孝爱的畏惧与纯洁的或贞洁的畏惧，二者同属一类。因为因着爱德之爱，天主成为我们的父亲，如同罗马书第八章十五节所说的：「你们所领受的圣神，使你们作义子。因此，我们呼号：阿爸，父呀！」又因着同样的爱德，天主被称为我们的净配，如同格林多后书第十一章二节所说的：「原来我已把你们许配给一个丈夫，把你们当作贞洁的童女献给了基督。」至于奴隶的畏惧，则另成一类；因为在它的定义里，并没有包括爱德。
四、以上三种畏惧都与惩罚有关，不过方式不同。因为世俗的或人性的畏惧，是关于那使人离开天主的惩罚；而这种惩罚，有时来自天主的敌人的施虐或威胁。至于奴隶的和初步的畏惧，则关于那使人接近天主的惩罚；而这种惩罚，却是由天主所加的或威胁的。奴隶的畏惧，主要地是关于这样的惩罚；而初步的畏惧，则祇是次要地。
五、不管一个人是由于怕失落世上的财物，或者是由于怕失去自己身体的健全，而远离天主，二者的理由实际是相同的；因为身外的财物，也属于人的身体。为此，这两种畏惧，在这里祇当作一种畏惧来看，虽然它们所怕的恶，彼此不同，就如它们所欲望的善一样。这种不同造成种类不同的罪恶；不过，它们都同样引人离弃天主。
第三节 世俗的畏惧是否常是不好的
有关第三节，我们讨论如下：
质疑 世俗的畏惧似乎并非常是不好的。因为：
一、敬畏别人，似乎是一种人性的敬畏或畏惧。可是，有些人被指责，没有敬畏别人；例如路加福音第十八章二节所记载的那个判官，「他不敬畏天主，也不敬重人」。所以，世俗的畏惧并非常是不好的。
二、此外，政府官长所施的处罚，属于世俗的畏惧的范围。可是，这样的处罚策励我们行善，如同罗马书第十三章三节所说的：「你愿意不怕掌权的吗？你行善罢！那就可由他得到称赞。」所以，世俗的畏惧并非常是不好的。
三、此外，我们本性所有的，似乎不是不好的，因为我们自然的秉赋来自天主。可是，怕自己的肉体受到伤害，或者怕那维持生活的世物受到损失，都是出于人的本性。所以，世俗的畏惧并非常是不好的。
反之 主在玛窦福音第十章二十八节里说：「你们不要害怕那杀害肉身的。」这样，祂禁止世俗的畏惧。可是，除非是恶的或不好的事，没有一件事是天主所禁止的。所以，世俗的畏惧是不好的。
正解 我解答如下：道德的行为和习性，因其对象而得名并分类，如同前面所证明过的（第二集第一部十八题第二节；第五十四题第二节）。可是，嗜欲行动的对象是作为目的的善。为此，每一种嗜欲行动，都由它自己的目的而得其名和类别。如果一个人，因见有人为了贪婪而工作，就把贪婪名为喜爱工作，这样的命名是不对的；因为贪婪的人寻求工作，不是把它当作目的，而是把它当作导致目的者，他所追求的目的是财富。所以，把贪婪名为渴望或喜爱财富才是正确的；而这样的贪婪是不好的。为此，世俗之爱，本来是指人藉以信赖世物有如目的的那种爱；这样，世俗之爱常是不好的。可是，畏惧生自爱，因为人怕失去他所爱的东西，如同奥斯定在「杂题八十三」（第三十三题）里所说过的。所以，世俗的畏惧，就是那来自世俗之爱，有如来自一种恶根一般的畏惧。因此，世伪的畏惧常是不好的。
释疑 一、一个人敬畏别人，可有两种方式。第一种方式是，由于在他们身上，有一些神圣的东西，例如恩宠或德性之善，或者至少有天主的自然的肖像。这样，凡是不敬畏别人的，是可指责的。第二种方式是，一个人敬畏别人，因为他们反对天主。这样，不敬畏别人是值得称赞的，如同训道篇第四十八章十三节论厄里亚或厄里叟说：「他在世时，没有畏惧君王。」
二、如果政府官长，为了使人远避罪恶而处罚，如此他们就是天主的仆役，如同罗马书第十三章四节所说的：「他既是天的仆役，就负责惩罚作恶的人。」这样畏惧政府的官长，并不是世俗的畏惧，而是奴隶的或初步的畏惧。
三、人自然畏避伤害他自己的身体，或损坏现世的财物；可是，因此而背弃正义，这是相反自然理性的。为此，「哲学家 」在「伦理学」卷三（第一章）里说，有些事情，即犯罪的行为，人绝对不可为任何畏惧所迫而去做的；因为犯这样的罪过，比忍受任何惩罚还要不好。
第四节 奴隶的畏惧是否是善的
有关第四节，我们讨论如下：
质疑 奴隶的畏惧似乎不是善的。因为：
一、如果一样东西的使用是不好的，那么那样东西本身就是不好的。可是，使用奴隶的畏惧是不好的，因为关于罗马书第八章十五节，「批注」（隆巴度斯）上说：「如果一个人由于畏惧而行事，即使他做的事是一件好事，他的做为也不好。」所以，奴隶的畏惧不是善的。
二、此外，那生自罪恶之根的，不是善的。可是，奴隶的畏惧生自罪恶之根；因为（大）额我略在注释乔布传第三章十一节的「我为何一出母胎没有立即死去」时说：「如果惧怕因自己的罪所面临的惩罚，不再爱慕他所失去的天主的亲临，那么他的畏惧是由骄傲，而不是由谦逊来的。」（伦理丛谈卷四第二十七章）所以，奴隶的畏惧是不好的。
三、此外，正如佣工式的爱，与爱德的爱相反；同样，奴隶的畏惧，似乎也与纯洁的畏惧相反。可是，佣工式的爱常是不良的。所以，奴隶的畏惧也是如此。
反之 没有一样恶来自圣神。可是，奴隶的畏惧来自圣神；因为关于罗马书第八章十五节：「其实你们所领受的圣神，并非使你们做奴隶」等等，「批注」（隆巴度斯）上说：「是同一的圣神赐与两种畏惧，即奴隶的和纯洁的畏惧。」所以，奴隶的畏惧不是不好的。
正解 我解答如下：奴隶的畏惧之所以不善，是由于它的奴隶性。因为奴役与自由相反。按照「形上学」书首（卷一第二章）所说的，凡是自由的，「是他自己的原因」；所以，奴隶就是一个行动不能自主，而是被人所动的人。可是，谁若出于爱心，而去做一件事，可以说，他是自动去做的；因为他之采取行动，是受了他自己的爱心的推动。这样说来，如果一个人为了爱而行动，这是与「奴隶性」的意义完全相反的。为此，奴隶的畏惧，就其为奴隶性的来说，是与爱德相反的。
所以，假如奴隶性是畏惧必然的本质，那么奴隶的畏惧便是纯然不善的了，正如奸淫是纯然不善的一样，因为那使它与爱德相反的，是属于奸淫的类别或本质。
不过，上述奴隶性，并非属于奴隶的畏惧的类别或本质，正如不成形性，也不是属于不成形信德的类别或本质。因为一个道德的习性或行为，其类别是由它的对象来决定的。可是，奴隶的畏惧，其对象是惩罚。而对惩罚，可能偶然地（非本质地）有这样的情形：或者把与惩罚相冲突的那个善或利益，当作最后目的来爱好，因而畏惧惩罚，有如畏惧主要的恶或灾祸，没有爱德的人，就有这样的情形；或者把惩罚导向天主，以天主为目的，因而不是畏惧惩罚，有如畏惧主要的恶或灾祸，有爱德的人，就有这样的情形。因为一个习性，并不是由于它的对象或目的被导向一个更高的目的上，而就丧失了它的种类。所以，奴隶的畏惧本质上是好的，但它的奴隶性却是不好的。
释疑 一、奥斯定的这些话，是指一个人就以奴隶的畏惧中的奴隶性精神去做事；所以他不喜欢公义，而祇怕惩罚。
二、奴隶的畏惧，以它的本质来说，并非来自骄傲。不过，它的奴隶性却是从骄傲来的；这是由于人不愿意用爱心，把自己的热情放在公义的控制权下。
三、佣工的爱，就是那为了世上的财物而爱天主的爱。这样的爱本身就与爱德相反。所以，佣工的爱常是不好的。可是，奴隶的畏惧，以它的本质来说，祇表示畏惧惩罚，或者畏惧惩罚，有如主要的恶或灾祸，或者不把惩罚当作主要的恶或灾祸。
第五节 奴隶的畏惧与孝爱的畏惧本质上是否相同
有关第五节，我们讨论如下：
质疑 奴隶的畏惧与孝爱的畏惧，本质上似乎相同。因为：
一、孝爱的畏惧之于奴隶的畏惧，似乎好比成形的信德之于不成形的信德，其中一个带有死罪，一个则没有。可是，成形的信德与不成形的信德，本质上是相同的。所以，奴隶的畏惧与孝爱的畏惧，本质上也是相同的。
二、此外，习性按其对象而有区分。可是，奴隶的畏惧与孝爱的畏惧，都有同一个对象，因为二者都是畏惧天主。所以，奴隶的畏惧与孝爱的畏惧，本质上是相同的。
三、此外，正如一个人希望享见天主，并得到祂的恩赐；同样，他也怕与天主分离，受祂的处罚。可是，我们用以希望享见天主的望德，以及用以希望得到祂的其它恩赐的望德，是相同的望德，如同前面所讲过的（第十七题第二节释疑二；第三节）。所以，我们怕与天主分离的孝爱的畏惧，与我们怕天主惩罚的奴隶的畏惧也是相同的畏惧。
反之 奥斯定在「若望壹书释义」（第九讲，关于第四章十八节）里说，有两种（不同的）畏惧：一种是奴隶的，一种是孝爱的或纯洁的。
正解 我解答如下：畏惧的固有对象是恶。既然行动与习性，是按照其对象而有区分，如同前面所证明的（第二集第一部第十八题第五节；第五十四题第二节），所以按照恶的分别不同，必然也有不同种类的畏惧。可是，奴隶的畏惧所畏避的惩罚之恶，与孝爱的畏惧所畏避的罪过之恶，在种类上是不同的，如同前面所证明过的（第一集第四十八题第五节）。由此可见，奴隶的畏惧与孝爱的畏惧，在本质上不相同，在种类上彼此有分别。
释疑 一、成形的信德与不成形的信德之所以不同，不是在于它们的对象方面；因为二者都相信天主，也信赖天主；而是在于一种外在的因素方面，即按照有或没有爱德。所以，它们没有本质上的分别。相反的，奴隶的畏惧与孝爱的畏惧，在其对象方面彼此不同；所以，不得把二者相提并论。
二、奴隶的畏惧与孝爱的畏惧，对天主的关系并不相同。因为奴隶的畏惧，看天主为加罚的原因；而孝爱的畏惧，则不是看天主如同罪过的主动原因，而是看天主有如畏避因罪过而与之分离的起点。为此，从这对象，即天主，并不衍生出种类的相同。因为，自然的行动，也是按照它们与某一点所有的关系不同，而属于不同的种类；因为来自白色的行动，与朝向白色的行动，在种类方面是不同的。
三、望德看天主有如根源，既是使人享见天主的根源，也是其它任何恩惠的根源。关于畏惧，就不能这样说。所以不得把二者相提并论。
第六节 奴隶的畏惧是否能与爱德兼容并存
有关第六节，我们讨论如下：
质疑 奴隶的畏惧似乎不能与爱德相容并存。因为：
一、奥斯定在「若望壹书释义」（第九讲，关于第四章十八节）里说：「爱德开始来居时，那给它预备地方的畏惧，就被驱走。」
二、此外，罗马书第五章五节说：「天主的爱，借着所赐与我们的圣神，已倾注在我们心中了。」可是，格林多后书第三章十七节说：「主的神在那里，那里訧有自由。」所以，既然自由排除奴役，那么有了爱德，奴隶的畏惧似乎就被驱走了。
三、此外，奴隶的畏惧是由于人爱自己形成的，因为惩罚能减少一个人的善或利益。可是，对天主的爱驱走爱自己，因为它使我们轻视自己，如同奥斯定在「天主之城」卷十四（第二十八章）里所说的：「使人轻视自己的对天主的爱，筑起天主之城。」所以，有了爱德，奴隶的畏惧似乎就消失了。
反之 如同前面所讲过的（第四节「反之」），奴隶的畏惧，也是圣神的一种恩赐。可是，圣神的恩赐，不会因着圣神藉以居住在我们内的爱德降来而消失的。所以，有了爱德，奴隶的畏惧并不会消失。
正解 我解答如下：奴隶的畏惧来自人爱自己，因为它怕那能损害一个人自己的善或利益的惩罚。依此，畏惧惩罚，正如人爱自己一样，能与爱德兼容并存；因为一个人爱他自己的善或利益，与畏惧被剥夺此善或利益，其理相同。
可是，人爱自己，与爱德可有三种不同的关系。第一种关系是，它相反爱德，如果一个人，以爱他自己的善或利益，作为他的目的。第二种关系是，它包括在爱德内，如果一个人为了天主，并在天主内，爱他自己。第三种关系是，它固然与爱德不同，但它并不相反爱德，如果一个人，从他自己的善或利益的观点爱他自己，不过并不至于以他自己的这种善或利益，作为他的目的；正如一个人，除了那以天主为基础的爱德之爱以外，也可能以某一种别的爱，去爱别人；例如爱别人，或是由于血亲的关系，或是由于其它人性条件的关系，祇要这些关系可与爱德相通。
为此，怕受惩罚的畏惧，从一方面来看，它包括在爱德内，因为与天主分离是一种惩罚，这是爱德所极畏避的。所以，它属于纯洁的畏惧。但从另一方面来看，它却相反爱德，即如果一个人畏避那相反他自然之善或利益的惩罚，把它看作主要的恶或灾祸，因为这恶或灾祸相反他那作为目的来爱的善或利益。这样，怕受惩罚的畏惧，是与爱德不相容的。
在另一方面，怕受惩罚的畏惧，固然与纯洁的畏惧有本质上的不同，就是说，如果一个人畏惧惩罚之恶或灾祸，不是因为要与天主分离，而是因为他自己的善或利益受到损害；不过，他并不以这个善或利益作为他自己的目的，所以，他也不畏惧这恶或灾祸，有如主要的恶或灾祸。如此，怕受惩罚的畏惧，可与爱德相容并存。不过，这畏惧，不再叫做奴隶的畏惧，除非有所畏惧惩罚，有如主要的恶或灾祸，如同前面所讲过的（第二节释疑四；第四节）。为此，奴隶的畏惧，从其奴隶性方面来看，不能与爱德兼容并存；可是，奴隶的畏惧的本质，却能与爱德兼容并存，正如人爱自己，能与爱德兼容并存一样。
释疑 一、奥斯定是从畏惧的奴隶性，来讨论畏惧。其它的两个质疑，也有同样的出发点。
第七節 畏惧是不是智慧的开始
有关第七节，我们讨论如下：
质疑 畏惧似乎不是智慧的开始。因为：
一、一物的开始，亦即此物的部分。可是，畏惧不是智慧的部分，因为畏惧是在嗜欲的能力里，而智慧却是在理智能力里。所以，畏惧似乎不是智慧的开始。
二、此外，没有一样东西是它自己的开始。可是，按照乔布传第二十八章二十八节所说的：「敬畏或畏惧上主，就是智慧。」所以，敬畏或畏惧上主，似乎不是智慧的开始。
三、此外，没有一物先于开始的。可是，有物先于畏惧，因为信德是在畏惧之前。所以，畏惧似乎不是智慧的开始。
反之 圣咏第一一O篇十节说：「敬畏或畏惧上主，是智慧的开始。」
正解 我解答如下：一样东西之被称为智慧的开始，可能是为了两种理由：一种是因为它是智慧的开始，是针对智慧的本质来说；另一种是针对智慧的效果来说。就如艺术的开始，依艺术的本质来说，是在于那些艺术所从出的原理；而依艺术的效果来说，则是在于艺术开始工作的出发点，例如我们说，建筑术的开始，就是建筑屋基，因为建筑者就在这里开始他的工作。
可是，既然智慧是认识天主的事物，如同我们后来所要讲的（第四十五题第一节），所以我们看它是用一种看法，而哲学家们看它，却用另外一种看法。因为鉴于我们自己的生命，是为了享见天主，并遵循藉恩宠而分有的天主性，接受引导，所以我们看智慧，不仅是如同哲学家那样，把它看作是对天主的认识，而且把它看作是人类生活的指导，而人类的生活，不仅应受人为的理则的指导，而且也应受天主的理则的指导，如同奥斯定在「论天主圣三」卷十二（第十三章）里所说明的。
为此，智慧的开始，在它的本质方面，就是智能的第一原理，即信条。按照这个意思来说，信德是智慧的开始。可是，依其效果来说，智慧的开始，就是智慧开始行动的起点。如此则畏惧或敬畏是智慧的开始。不过，奴隶的畏惧，和孝爱的畏惧，其方式有所不同。因为奴隶的畏惧，好比一个从外面准备人走向智慧的开端；这是由于人因为怕受惩罚而避免犯罪，因而适于去从事智慧的效果，如同德训篇第一章二十七节所说的：「敬畏或畏惧上主，驱除罪恶。」在另一方面，纯洁的或孝爱的畏惧之为智慧的开始，则有如智慧最先的效果。既然以天主的理则来指导人类的生活，这是属于智慧的事，所以在开始的时候，人必须首先敬畏天主，服属在祂权下，因为如此才会随后在一切事上，接受天主的统治。
释疑 一、这个理论证明，依智慧的本质来说，畏惧并不是智慧的开始。
二、敬畏天主之于完全由天主的智慧所管理的整个人生，好比树根之于树。为此，德训篇第一章二十五节说：「敬畏上主是智慧的根源，她的枝干可得久存。」为此，正如树根就潜能方面可以说是整棵树；同样，敬畏天主可以说是智慧。
二、如前所述（正解），信德是以一种方式为智慧的开始，畏惧则以另一种方式为智慧的开始。
为此，德训篇第二十五章十六节说：「敬畏上主，是爱上主的初步；信德是依附上主的起源。」
第八节 初步的畏惧与孝爱的畏惧，本质上是否不同
有关第八节，我们讨论如下：
质疑 初步的畏惧与孝爱的畏惧，本质上似乎并不相同。因为：
一、孝爱的畏惧是由爱形成的。可是，按照德训篇第二十五章十六节所说的：「敬畏上主，是
爱上主的初步」，初步的畏惧，是爱的开始。所以，初步的畏惧与孝爱的畏惧不同。
二、此外，初步的畏惧怕受惩罚，而惩罚是奴隶的畏惧的对象，如此则初步的畏惧与奴隶的畏惧，似乎是相同的。可是，奴隶的畏惧是与孝爱的畏惧不同的。所以，初步的畏惧，也与孝爱的畏惧，在本质上是不同的。
三、此外，凡是在中间的，以同样的理由，与双边的两极不同。可是，初步的畏惧，是在奴隶的畏惧与孝爱的畏惧的中间。所以，初步的畏惧，兼与奴隶的畏惧，以及孝爱的畏惧不同。
反之 完善的与不完善的，并不区分一样东西的本质。可是，初步的畏惧与孝爱的畏惧，是在爱德的完善与不完善方面有所不同，如同奥斯定在「若望壹书释义」（第九讲，关于第四章十八节）里所说的。所以，初步的畏惧与孝爱的畏惧，本质上并无分别。
正解 我解答如下：初步的畏惧之有这样的名称，因为它是一个开始。既然奴隶的畏惧和孝爱的畏惧，都以某种方式是智慧的开始，所以二者都可以以某种方式被称为开始的或初步的。不过，「初步的」（畏惧），不是如此根据它与奴隶的畏惧和孝爱的畏惧有所不同来了解；而是按照它适于开始者或初学者的意义。初学者已开始借着爱德的开始，具有初步的孝爱的畏惧，祇是他们的孝爱的畏惧还不是完善的，因为他们还未到达完善爱德的程度。为此，初步的畏惧之与孝爱的畏惧的关系，正如不完善的爱德之与完善的爱德的关系。可是，完善的爱德与不完善的爱德的不同，不是在于本质方面，而是在于程度方面。所以，也应该说：这初步的畏惧，如同我们在这里所了解的，与孝爱的畏惧，在本质上，并没有什么分别。
释疑 一、作为爱的开始的畏惧，是奴隶的畏惧，它引进爱德，正如毛鬃引进细线（按指使它取代自己），如同奥斯定所说的（若望壹书释义第九讲）。如果这是指初步的畏惧说的，那应说它是爱的开始，就不是绝对地，而祇是针对完善爱德的情形说的。
二、初步的畏惧，并不是畏惧惩罚有如自己固有的对象，只是因为惩罚与奴隶的畏惧有些相连。因为这种奴隶的畏惧，如果排除了它的奴隶性，以它的本质来说，的确能与爱德同在一起的，至于它的行动，如果一个人，不仅是为了爱正义，而且也是为了怕受罚，而去行善的话，那么它仍留在这个人的身上，同不完善的爱德在一起；可是，如果一个人有完善的爱德，那么这同样的行动，就不再留在这个人的身上，因为完善的爱德，「把恐惧驱逐于外，因为恐惧内含有惩罚」，如同若望壹书第四章十八节所说的。
三、初步的畏惧是在奴隶的畏惧与孝爱的畏惧的中间，不是好比是在两个同类之物的中间，而是好比不完善之物，是在完善之物与无物的中间一样，如同「形上学」卷二（第二章）所说的；因为它与那完善之物，在本质上是相同的，而与无物，则全然不同。
第九节 畏惧是不是圣神的恩赐
有关第九节，我们讨论如下：
质疑 畏惧似乎不是圣神的恩赐（donum）。因为：
一、圣神的恩赐，没有一样是与德性相反的，因为德性也都是从圣神来的；否则圣神便是自相矛盾了。可是，畏惧与望德相反，而望德却是德性。所以，敬畏不是圣神的恩赐。
二、此外，向天主之德有这个特征，就是以天主为对象。可是，畏惧以天主为对象，因为它怕的是天主。所以，畏惧不是恩赐，而是向天主之德。
三、此外，畏惧出于爱。可是，爱被认为是向天主之德。所以，畏惧也是向天主之德，有如同属一物。
四、此外，（大）额我略在「伦理丛谈」卷二（第四十九章）里说，畏惧是为相反骄傲而赐与的。可是，谦逊之德与骄傲相反。所以，畏惧也属于德性的范围。
五、此外，恩赐比德性更完善，因为恩赐是为支持德性而赐与的，如同（大）额我略在「伦理丛谈」卷二（第四十九章）里所说的。可是，望德比畏惧更完善；因为望德关于善，而畏惧则关于恶。所以，既然望德是德性，那么就不应该说畏惧是恩赐了。
反之 依撒意亚第十一章三节，却把畏惧（敬畏）上主，列在圣神七恩或圣神的七种恩赐之间。
正解 我解答如下：畏惧有好几种，如同前面所讲过的（第二节）。可是，按照奥斯定在「论恩宠与自由意志」（第十八章）里所说的，人性的畏惧，不是天主恩赐，因为伯多禄否认基督，就是由于这种畏惧；天主的恩赐是指圣经上所说的那种畏惧：「要害怕那能使灵魂和肉身陷于地狱中的」（玛窦福音第十章二十八节；路加福音第十二章五节）。
同样，奴隶的畏惧虽然也是从圣神来的，却不应该把它算在圣神的七种恩赐之内。因为，按照奥斯定在「论本性与恩宠」（第五十七章）里所说的，奴隶的畏惧是可以与犯罪的意志并存的；而圣神的恩赐却不能与犯罪的意志并存，因为它们不能没有爱德，如同前面所讲过的（第二集第一部第六十八题第五节）。
因此，被算作圣神七种恩赐之一的对天主的畏惧或敬畏，是孝爱的或纯洁的畏惧。因为，如同前面所讲过的（第二集第一部第六十八题第一及三节），圣神的恩赐，是属于灵魂能力方面的某些习性的成就，使这些能力易于接受圣神的推动；正如嗜欲的能力，因着道德涵养性的德性，而易于接受理性的推动一样。可是，要一样东西易于接受某一主动者的推动，第一个条件就是它应该是顺服那推动者，而非反抗那推动者；因为被推动者，如对推动者反抗，推动的行动就会受阻。这就是孝爱的或纯洁的畏惧所实行的；因为有了这样的畏惧，我们就敬重天主，避免与祂分离。为此，按照奥斯定在「山中圣训诠释」（卷一第四章）里所说的，孝爱的畏惧，在圣神的恩赐之中，以由下而上的程序来说，好像是占着第一个位置；而以由上而下的程序来说，却又好像占着最后的一个位置。
释疑 一、孝爱的畏惧并不与望德相反。因为我们以这畏惧所怕的，不是怕我们借着天主的神佑得不到我们所希望的，而是怕我们自己放弃这样的神佑。为此，孝爱的畏惧与望德彼此紧连，相辅相成。
二、畏惧固有的主要对象，是人所畏避的恶或灾祸。为此，天主不可能按照此方式是畏惧的对象，如同前面所讲过的（第一节）。不过，天主却是按照此方式为望德以及其它向天主之德的对象。因为，借着望德，我们信任天主的神佑，不仅是为得到任何其它的善或利益，而且主要地是为得到天主自己，视之为主要之善。至于其它向天主之德，显然也有同样的情形。
三、爱固然是敬畏的根源，不过却不能因此就说，畏惧天主不是一种与爱德，即与对天主之爱，不同的习性；因为爱是一切感情的根源，而我们却是在不同的情感方面，为不同的习性所成全。不过，爱比畏惧更具有德性的性质，因为爱是关于善的，而德性由于它自己的本性，主要是指向善的，如同前面所讲过的（第二集第一部第五十五题第三及四节）。为了这个缘故，望德也被认为是德性。至于畏惧，却主要是关于恶的，含有逃避恶的意义。所以，它逊于那些向天主之德。
四、按照德训篇第十章十四节所说的：「骄傲的开端，始于人背离天主」，就是说，不肯顺服天主，这是与敬重天主的孝爱的畏惧相反的。这样说来，畏惧断绝骄傲的根源；为此，畏惧是相反骄傲而赐与的。可是，这并不是说，它就与谦逊之德相同，它祇是谦逊的根源。因为圣神的恩赐，是理智之德和道德涵养之德的根源，如同前面所讲过的（第二集第一部第六十八题第四节）；而向天主之德，却是恩赐的根源，如同前面所讲过的（同上，释疑三）。
五、这也足以解答质疑五了。
第十节 是否爱德长则畏惧消
有关第十节，我们讨论如下：
质疑 似乎是爱德长，则畏惧消。因为：
一、奥斯定在「若望壹书释义」（第九讲，关于第四章十八节）里说：「爱德愈长，畏惧愈消。」
二、此外，望德长则畏惧消。可是，爱德长，则望德亦长，如同前面所讲过的（第十七题第八节）。所以，爱德长，则畏惧消。
三、此外，爱含有结合，而畏惧则表示分离。可是，结合长，则分离消。所以，爱德之爱长，则畏惧消。
反之 奥斯定在「杂题八十三」（第三十六题）里说：「畏惧或敬畏天主，不仅是智慧的开始，而且也成就智慧；即爱天主在万有之上，并爱人如己。」
正解 我解答如下：畏惧有两种，如同前面所讲过的（第二节）：一种是儿子怕得罪自己的父亲，或者怕与他分离的那种孝爱的畏惧，一种是人怕受惩罚的那种奴隶的畏惧。爱德长，则孝爱的畏惧必然亦长，正如原因长，效果亦长一样。因为，一个人越爱另一个人，就越怕得罪他，与他分离。
在另一方面，奴隶的畏惧，在关于它的奴隶性方面，有了爱德，就完全被驱走；不过，那怕受惩罚的畏惧，在本质方面，却仍然留在，如同前面所讲过的（第六节）。这种畏惧，在爱德增长时就消减，尤其是关于它的行动方面；因为一个人越爱天主，就越少怕惩罚。首先，因为他更少去想那惩罚所相反的他自己的善或利益。其次，因为他越依附天主，对赏报也越有信心，因而也越少怕惩罚了。
释疑 一、奥斯定在那里所讲的，是关于那种怕受惩罚的畏惧。
二、望德增长时，消减的是那怕受惩罚的畏惧。可是，孝爱的畏惧，却与望德一同增长；因为一个人越确信能够借着另一个人的帮助，而得到一样善或利益，就越怕得罪他，或与他分离。
三、孝爱的畏惧，并不表示与天主分离，却表示顺服祂，以及畏避脱离服从祂。可是，在某方面，它也表示一种分离或保持距离；意思是说，它不企图与天主相等，而祇求服属在祂之下。这样的分离，就是在爱德中也有，因为爱德使人爱天主在自己以上，以及在万物之上。为此，增长的爱德之爱，并不消减畏惧中的敬重，反而使之增长。
第十一节 在天乡是否还有畏惧
有关第十一节，我们讨论如下：
质疑 在天乡似乎不再有畏惧。因为：
一、箴言第一章三十三节说：「（那听从我的，必得安居，）不怕灾祸，安享太平。」这些话是指那些在永福中安享智慧的人说的。可是，每一种畏惧，都是关于某一样灾祸，因为灾祸是畏惧的对象，如同前面所讲过的（第二及五节；第二集第一部第四十二题 第一节）。所以，在天乡不再有畏惧。
二、此外，按照若望壹书第三章二节所说的：「一显明了，我们必要相似祂」，在天乡，人将与天主相似。可是，天主什么都不怕。所以，人在天乡，也不会有什么畏惧。
三、此外，希望比畏惧更完善；因为希望关于善，而畏惧则关于恶。可是，在天乡将没有希望。所以，在天乡也将没有畏惧。
反之 圣咏第十八篇十节说：「对上主的畏惧是圣洁的，永远常存。」
正解 我解答如下：奴隶的畏惧，或怕受惩罚的畏惧，在天乡是绝对没有的；因为这样的畏惧，已被永福所必有的安全驱除了，如同前面所讲过的（第十八题第三节；第二集第一部第五题第四节）。至于孝爱的畏惧或敬畏，由于它与爱德一同增长，藉完善的爱德，也臻于完善。所以它在天乡的行动，与现在它所有的行动，彼此不同。
为将这一点弄清楚，必须注意，畏惧固有的对象，是可能的恶或灾祸；正如希望固有的对象，是可能的善或利益一样。既然畏惧的行动，好像那逃避的行动，所以畏惧表示逃避可能而难逃的恶或灾祸；因为微小的恶或灾祸，是不会令人畏惧的。正如一物之善，是在于它遵守它自己的秩序；同样，一物之恶，是在于它离弃它自己的秩序。理性受造物的秩序，就是他应该在天主之下，而在其它受造物之上。为此，对理性受造物来说，正如为了爱而服属于一个低级的受造物，构成其恶；同样，若他不服从天主，骄傲自大地反叛或轻视天主，也构成其恶。这样的恶，对理性受造物来说，从其本性方面看，由于他的天赋的摇摆不定的自由意志，是可能的；但对那些享永福者来说，由于他们已享有完善的荣福，则不再是可能的。所以，不肯服从天主的这种恶，对本性来说，固然可能，可是对天乡的永福来说，则不可能；而对这种恶的逃避（或划清界限）在天乡也会有的。至于在现世旅途中，则逃避这样的恶，根本就是一件可能的事。
为此，（大）额我略在「伦理丛谈」卷十七（第二十九章）里，解释乔布传第二十六章十一节的：「支天的柱子震动，因祂的呵叱而战栗」时说：「天上那些不断注视祂的大能者，一面瞻望，一面战栗。可是，他们的战栗，不是惩罚性的，不是畏惧的战栗，而是惊讶的战栗。」也就是说，因为他们看见天主的超绝伟大和奇妙莫测，而感到惊奇。奥斯定在「天主之城」卷十四（第九章）里，也照这个意思，说天乡有畏惧；不过，他以存疑的态度，没有进一步讨论这个问题。他说：「如果来世有这种永远常存的纯洁的畏惧的话，它不会是怕一种可能发生的恶或灾祸的畏惧，而是稳有我们不会失去的幸福的畏惧或敬畏。因为，当我们用一种不能改变的爱，去爱我们已经得到的幸福时，无疑的，可以这样说，慎避恶或灾祸的畏惧可告安定了。因为纯洁的畏惧，是指我们必然不愿犯罪的意志；有了这样的意志，我们不是担忧着软弱无力，而深恐犯罪，却是有着爱德的安宁，而避免犯罪。或者，如果在天乡不可能有什么畏惧的话，那么说那里有永远常存的畏惧存在，也许是因为畏惧引我们去得到的，是永远不朽的东西。」
释疑 一、那段引证的文字，说明享永福者没有预防灾祸发生的忧惧，但并不是说，他们没有那种有安全感的畏惧或敬畏。
二、按照狄奥尼修在「神名论」第九章里所说的：「同样的东西，又与天主相似，又与天主不相似。它们之所以相似天主，是由于它们对那无法摹仿者，作各种不同的摹仿，」︱就是说，它们尽其所能，摹仿那不能完善地摹仿的天主，︱「它们之所以不相似天主，是因为结果得之于原因者较少，无限量地和无可比拟地远逊于原因。」为此，天主固然没有畏惧，因为祂没有什么在祂之上，而祂应该服属其下的；可是，我们却不能因此就说，享永福者也没有畏惧或敬畏，他们的幸福，就是在于完全服从天主。
三、希望含有某种缺欠，即幸福是未来的；但幸福一来到，缺欠就消失了。至于畏惧，却表示受造物本身就有的自然的缺欠；因为它与天主之间，有着无限的距离；而这个缺欠，就是在天上，也会存在的。为此，畏惧或敬畏不会完全消失。
第十二節 神贫是不是与敬畏的恩赐相配的真福
有关第十二节，我们讨论如下：
质疑 神贫似乎不是与敬畏的恩赐相配的真福。因为：
一、 敬畏是神性生活的开始，如同前面所解释过的（第七节）。至于神贫，则按照玛窦福音第
十九章二十一节所说的：「你若愿意是成全的，去！变卖你所有的，施舍给穷人」，是属于神性生活的成全地步的。所以，神贫并不与敬畏的恩赐相配。
二、此外，圣咏第一一八篇一二O节里说：「请用对你的敬畏，钉住我的肉身体。」从此似乎可以推知，管制肉体是属于敬畏的事。可是，管制肉体似乎更是属于哀恸的真福。所以，与敬畏的恩赐相配的，与其说是神贫的真福，不如说是哀恸的真福。
三、此外，敬畏的恩赐与望德相配，如同前面所讲过的（第九节释疑一）。可是，最后一端真福，「缔造和平的人是有福的，因为他们要称为天主的子女」，似乎最与望德相配；因为按照罗马书第五章二节说的：「我们因希望分享天主子女的光荣而夸耀。」所以，那端真福比神贫更与敬畏的恩赐相配。
四、此外，（圣神的）果实或效果与真福相配，如同前面所讲过的（第二集第一部第七十题第二节）。可是，没有一种效果是与敬畏的恩赐相配的。所以，也没有一端真福与它相配。
反之 奥斯定在「山中圣训诠释」（卷一第四章）里说：「敬畏上主，适合于谦逊的人；因为关于这样的人曾说过：神贫的人是有福的。
正解 我解答如下：神贫实在与敬畏相配。因为，既然对天主表示尊敬和服从，属于孝爱的畏惧或敬畏，所以无论从这服从产生什么东西，都属于敬畏的恩赐。可是，从人服从天主看来，可知他祇是在天主内，而不是在自己身上，也不是在其它的事物上，企图光扬自己，因为这是与完全服属于天主不兼容的。为此，圣咏第十九篇八节说：「他们或仗恃战车，他们或仗恃战马；我们祇呼求我们天主的名。」由此可知，如果一个人完全敬畏天主，他不会骄傲自大，在自己身上，寻找自己的光荣；也不会在外面的事物上，即在荣誉和财富上，寻找自己的光荣。以上两种情形，都属于神贫。因为神贫或者是指消除那种骄傲自大的精神，如同奥斯定所解释的（山中圣训诠释卷一第一章）；或者是指使人放弃现世的事物，而这样的放弃，是以心神，意即自己的意志，在圣神的感召下完成的，如同盎博罗修（路加福音注疏卷五关于第六章二十节），和耶洛尼莫（玛窦福音批注卷二，关于第五章三节）二人所解释的。
释疑 一、既然真福是完善德性的行为，所以一切的真福都属于完善的神性生活。这种完善生活的开始，似乎即是志于完全分享神性的事物，而至轻视现世的事物；正如敬畏的恩赐，在（圣神的）恩赐中占有首位。不过，完善或成全并不是在于放弃现世事物本身；因为这祇是达到成全的道路。至于神贫的真福所相配的孝爱的畏惧或敬畏，却能与完善的智慧兼容并存，如同前面所讲过的（第七节）。
二、世人或在他自己身上，或在其它的事物上，妄自尊大，都比外面的快乐更直接地相反天主，而服从天主，却是孝爱的畏惧或敬畏的成果。可是，这种外面的快乐之与敬畏相反，却是有如与敬畏相反的后果；因为，凡是敬畏天主并服从祂的，不会在那些天主以外的事物上感到快乐。不过，快乐不像妄自尊大那样，含有敬畏或畏惧所涉及的（对象的）困难性。为此，神贫的真福直接与敬畏相配，而哀恸的真福之与敬畏相配，有如敬畏的后果。
三、望德所含的行动，是趋向于所希求的某一点；而敬畏所含的行动，则是远离某一点。为此，最后一端真福，既是神性成全的终点，适合于与望德相配，有如它的最后对象。至于第一端真福，既然它表示远离那些能阻止人服从天主的外物，所以它适合于与敬畏相配。
四、在（圣神的）果实或效果方面，那些与节用或避用世物等有关的，例如柔和、节制及贞洁等，似乎与敬畏的恩赐相配。


神学大全-第二十题 论失望-天主教图书中心--天主教文学,书籍,图书,书库

论望德

第二十题 论失望

—分为四节—
然后要讨论的，是那些与望德相反的恶习或罪恶：一、论失望，二、论妄望。
关于第一点，可以提出四个问题：
一、失望是不是罪。
二、是否能没有不信而有失望。
三、失望是不是最大的罪。
四、失望是不是来自沮丧。
第一节 失望是不是罪
有关第一节，我们讨论如下：
质疑 失望似乎不是罪。因为：
一、每一个罪都含有趋向一样能变之善，而背离那不变之善的行动，如同奥斯定在「论自由意志」卷一（第十六章）里所说的。可是，失望并不含有趋向一样能变之善的行动。所以，失望不是罪。
二、此外，那生自一个好根的，似乎不是罪；因为玛窦福音第七章十八节说：「好树不能结坏果子。」可是，失望似乎生自一个好根，即敬畏天主，或惊惧自己的罪恶重大。所以，失望不是罪。
三、此外，假如失望是罪的话，那么对受永罚者来说，失望也是罪了。可是，这不算是他们的罪过，而是他们的一部分永罚。所以，这也不能算是世途旅人的罪过。为此，失望不是罪。
反之 凡引人犯罪的，似乎不仅本身是罪，而且还是罪的根源。可是，失望就是这样的；因为（保禄）宗徒在厄弗所书第四章十九节里论某些人说：「这样的人既已失望，便纵情恣欲，贪行各种不洁。」所以，失望不仅是罪，而且也是其它罪的根源。
正解 我解答如下：按照「哲学家」在「伦理学」卷六（第二章）里的主张，在理智里的肯定与否定，即是在嗜欲里的追求和逃避；在理智里的真与假，即是在嗜欲里的善与恶。因此，凡与真的理解相合的嗜欲的行动，本身是善的；而凡与假的理解相合的嗜欲的行动，本身是邪恶而有罪的。可是，关于天主，理智的正确理解是：人类的救恩，以及罪人的宽恕，都是从天主而来，如同厄则克耳第十八章二十三节所说的：「我不喜欢恶人的丧亡，我宁愿他离开旧道而得生存。」错误的意见则认为，天主不肯宽恕忏悔的罪人，或者祂不肯用圣化的恩宠，使罪人回头归向祂。所以，正如那符合正确理解的望德的行动，是可称赞的德性行动；同样，那符合关于天主的错误意见，而与望德相反的失望行动，是不良而有罪的。
释疑 一、每一个死罪，以某种意义来说，都远离那不变的善，而趋向一样能变的善，不过其方式不同。因为，既然向天主之德，以天主为对象，所以那些与它们相反的罪，例如恨天主、失望和不信等，主要是在于背离那不变的善；随即它们也就趋向一样能变的善，因为一个背弃天主的灵魂，必然转向其它的东西。可是，其它的罪，主要是在于趋向一样能变的善，而后才背离那不变的善；因为一个犯奸淫的人，不是想远离天主，而是想享受肉欲的快乐；而其结果，是他远离天主。
二、一样东西之生自一个德性的根子，可有两种方式：第一种方式是直接的，是在德性的本身方面，如同行为生自习性。按照这样的方式，没有什么罪，可以生自德性的根子；因为奥斯定在「论自由意志」（卷二第十八及十九章）里，曾按照这个意思说：「没有一个人能妄用德性的。」第二种方式是，一样东西间接地或偶然地来自德性。按照这种方式，没有东西可以阻止一个罪来自一种德性。例如，有时有些人为了他们的德性而自傲，如同奥斯定所说的：「骄傲暗算着善工，以便杀害它们。」（书信集第二一一篇论修会生活规范）敬畏天主，或惊惧自己的罪过，是以这种方式使人失望，这是因为人不知善用好的东西，使它们变成导致失望的起因。
三、受永罚者，由于不可能再得到幸福，而不处于希望的状态。为此，他们不再希望，不归罪于他们，这是他们的一部分永罚。就如对一个世途的旅人来说，如果他失望得到那非他的本性能力所能得到的东西，或者失望得到那非他自己所应该得到东西，这也都不算是他的罪过；举例来说，一位医师失望治愈某一个病人，或一个人失望成为一个翁。
第二节 是否能没有不信而有失望
有关第二节，我们讨论如下：
质疑 没有不信，似乎不可能有失望。因为：
一、望德的确实可靠性来自信德。可是，祇要原因存在，效果就不会消失。所以，如果一个人不失去信德，就不可能因失望而失去望德的确实可靠性。
二、此外，把自己的罪过看得比天主的仁善更大，这是否认天主无穷仁善，因而含有一种不信的意味。可是，谁失望，就是把自己的罪过看得比天主的仁善更大，如同创世纪第四章十三节里所说的：「我的罪罚太重，无法获得宽恕。」所以，谁失望，就是一个不信的人。
三、此外，凡陷于已被判定的异端的，便是不信的人。可是，失望者似乎陷于已被判定的异端里，即那种主张领洗后所犯的罪不得赦免的诺瓦千派的异端（Novatiani）。所以，凡是失望的，似乎是不信的人。
反之 如果我们把在后者除去，在前者未必也被除去。可是，望德是在信德之后，如同前面所讲过的（第十七题第七节）。所以，望德虽被除去了，信德却仍能存在。为此，不是每一个失望者，都是不信的人。
正解 我解答如下：不信属于理智，而失望则属于嗜欲能力。理智关于普遍的事物，而嗜欲能力则动向个别的事物；因为嗜欲的行动，是灵魂朝向那些本身就是个别的事物。可能发生这样的情形：一个人，对于普遍的事物方面，持有正确的评断，可是对于嗜欲的行动，由于他在一件个别的事上估计错误，而没有正确的评断；因为要从对普遍事物的评断，进而变为对一件个别事件的嗜欲，必须藉助于个别的估计，如同「灵魂论」卷三（第十一章）里所说的；正如从一条普遍的命题，除非经由一条个别的命题，无法推得一个个别的结论。为此，一个人，虽然对于普遍的事物，具有正确的信仰，可是对于某一件个别的事件，却由于他个别的估计，已被一种习性或情所破坏，他的嗜欲的行动能有缺失。例如一个犯奸淫的人，在现在这个特殊的时刻，选择奸淫为自己当前的利益，虽然他在这个别方面的估计败坏，但他持仍有符合信德的普遍性的正确评断，即认为奸淫是一个死罪。同样，一个人，在普遍方面，持有信德的正确评断，譬如说，在教会里有赦罪的权力；同时却可能受着一个失望行动的折磨，即对他来说，由于他是在这样的情形之下，自认已失去了得到罪赦的希望，因为他的估计，在这件个别的事件上，已被破坏了。这样说来，没有不信，也可能有失望，正如没有不信，也可能犯其它的死罪一样。
释疑 一、不仅除去了第一原因之后，效果就会消夫，就是除去了第二原因，效果也会消失的。为此，普遍不仅除去了使望德确实稳定的第一原因，即对信德的普遍性的评断，就是除去了它的第二原因，即个别估计，也能使望德的行动消失。
二、如果有人，在普遍方面，或普遍地认定天主的仁慈不是无穷的，他就是一个不信的人。可是，失望的人，不作这样的定断；他乃认定，对在那种处境之下的他来说，由于有着某种特殊的情况，不应面对天主的仁慈存有希望。
三、同样的话也足以解答第三个质疑；因为诺瓦千派，普遍地否认教会里有罪之赦。
第三节 失望是不是最大的罪
有关第三节，我们讨论如下：
质疑 失望似乎不是最大的罪。因为：
一、没有不信，也可以失望，如同前面所讲过的（第二节）。可是，不信是最大的罪，因为它摧毁神性建筑的基础。所以，失望不是最大的罪。
二、此外，更大的恶，与更大的善相反，如同「哲学家」在「伦理学」卷八（第十章）里所说的。可是，按照格林多前书第十三章十三节所说的，爱德大于望德。所以，恨天主是一个比失望大的罪。
三、此外，失望的罪祇有不正当地背离天主；其它的罪，却不仅是不正当地背离天主，而且也有不正当的趋向。所以，失望不是比其它的罪更重，反而是比其它的罪更轻。
反之 按照耶肋米亚第三十章十二节所说的：「你的创伤不可治疗，你的伤口无法医治」，不能治愈的罪，似乎是最重大的罪。可是，按照耶肋米亚第十五章十八节所说的：「我的创伤不可医治，痊愈无望」，失望的罪是不能治愈的。所以，失望是一个最重大的罪。
正解 我解答如下：那些相反向天主之德的罪，本身就比其它种类的罪更为重大。因为，既然向天主之德以天主为对象，那些与它们相反的罪，含有直接而且主要地背离天主。可是，每一个死罪，其主要的恶及其严重性，来自它远离天主这一点；因为，假如可以趋向一样能变的善，即使是不正当的趋向，而不远离天主的话，就不是一个死罪了。为此，如果一个罪，首先由于它的本性，含有背离天主的性质，那么就是大罪之中最大的罪。
可是，不信、失望、以及憎恨天主，都相反向天主之德。如果我们把憎恨天主和不信与失望相比，我们就会发见，以它们本身来说，即在它们自己的种类方面，它们是比较重大的罪。因为，不信是由于一个人不相信天主自己为真实的；而憎恨天主则是由于一个人的意志反对天主的仁善本身；至于失望，则在于一个人不希望分有天主之仁善。由此可见，不信和憎恨天主之相反天主，是针对天主本身；而失望之相反天主，则是针对我们分享祂的仁善。所以，就其本身来说，不相信天主是真实的，或者憎恨天主，比不希望从天主那里得到光荣，罪过更大。
不过，如果从我们的观点来看，再把失望与其它两种罪相比，那么失望就更加危险；因为望德使我们远避罪恶，引导我们去追求善的事物；为此，如果人放弃了望德，就会肄无忌惮地陷于罪恶，并放弃善行。所以，关于箴言第二十四章十节的，「你若失望而萎靡不振；到灾难的日子，必然气竭力尽」，「批注」（常用圣经批注）上说：没有什么「比失望更可恶的了；因为失望的人，无论是在日常生活的工作上，或者更坏的是在信德的战争中，丧失了恒心。」依希道在「论至善」（卷二第十四章）里说：「犯死罪是杀害灵魂，可是失望是下降地狱。」
释疑 从以上的这些话，也就可以清楚知道对各质疑的解答。
第四節 失望是否来自沮丧
有关第四节，我们讨论如下：
质疑 失望似乎并非来自沮丧（acedia）。因为：
一、同一事物，不会来自不同的原因。可是，按照（大）额我略在「伦理丛谈」卷三十一（第四十五章）里所说的，对得到永生表示失望，是从淫欲来的。所以，失望并非来自沮丧。
二、此外，正如失望相反望德，同样，沮丧相反神乐。可是，神乐来自望德，如同罗马书第十二章十二节所说的：「论望德，要喜乐。」所以，沮丧来自失望，而非失望来自沮丧。
三、此外，相反的事物有相反的原因。可是，与失望相反的望德，似乎是由于细想天主的恩惠，尤其是天主降生为人，而产生的；因为奥斯定在「论天主圣三」（卷十三第十章）里说：「为能激起我们的望德，没有比使我们知道，天主多么爱我们，更为必要的了。可是，我们还能有什么，比天主子竟愿与我们的人性结合，更大的证明呢？」所以，与其说失望来自沮丧，不如说由于它不去细想上述的事。
反之 （大）额我略在「伦理丛谈」卷三十一（第四十五章）里，把失望列在沮丧的后果之中。
正解 我解答如下：希望的对象，是一样困难的，并靠自己的努力，或藉别人的帮助，可能得到的善或利益，如同前面所讲过的（第十七题第一节；第二集第一部第四十题第一节）。为此，一个人之缺乏得到永福的希望，可能有两种方式：第一种方式是，因为他不认为那是一样困难的善或利益；第二种方式是，因为他认为，靠他自己的努力，或藉别人的帮助，那是一样无法得到的善或利益。可是，我们之所以对神性的善或利益不再感觉兴趣，或者不再把它们当作大的善或利益，主要的原因是因为我们的情感受到贪恋肉体快乐的影响，其中主要地有性欲的快乐；因为贪恋这些快乐，使人对于神性的事物感到厌倦，也不再认为它们是困难得到的善或利益，而希望它们。这样说来，失望是由淫欲形成的。
至于人把一样困难的善或利益，不再视为靠自己的努力，或藉别人的帮助，可能获得的，是来自有时主宰人之情绪的灰心丧志（dejectio），认为自己不可能再重振向善。因为沮丧是使人灰心丧志的忧惧，所以，就是以这种于式，失望是从沮丧产生的。
可是，这是希望固有的对象，即它是一件可能的事；因为善和困难的事，也与其它的情有关。为此，失望尤其是从沮丧产生的。但它也可能来自淫欲，理由一如上述。
释疑 一、这些话也足以解答质疑一了。
二、按照「哲学家」在「修辞学」卷二（第二章）里所说的，正因希望产生喜乐，所以一个人在高兴的时候，就有更大的希望。同样，那些忧愁不乐的人，更容易堕在失望里，如同格林多后书第二章七节所说的：「免得这样的人一时为过度的忧苦所吞噬。」可是，既然希望的对象是善或利益，而嗜欲对善或利益具有一种自然的趋向，但嗜欲的逃避善或利益，却不是出于自然或本性，而是因为后来发生了阻碍；由此可见，望德更直接地产生喜乐；相反的，失望却是从忧愁产生的。
三、不肯细想天主的恩惠，这样的疏忽，也是从沮丧来的。因为，当一个人受了某一种情的影响的时候，他所细想的，主要是那些与那情有关的事物。为此，一个满腹忧思的人，不容易想到伟大的和喜乐的事，却祇是想念那些悲痛的事，除非他付出了很大的努力，从忧苦中重新站起来。


神学大全-第二十一题 论妄望-天主教图书中心--天主教文学,书籍,图书,书库

论望德

第二十一题 论妄望

—分为四节—
然后要讨论的，是妄望（参看第二十题引言）。
关于这一点，可以提出四个问题：
一、妄望所依恃的对象是什么。
二、妄望是不是罪。
三、它相反什么。
四、它是从什么恶习来的。
第一节 妄望所依恃的是天主抑或是自己的能力
有关第一节，我们讨论如下：
质疑 妄望是反对圣神的罪，它所依恃的似乎不是天主，而是自己的能力。因为：
一、能力越小，而过于仗恃它，犯的罪就越大。可是，人的能力小于天主能力。所以，妄恃人的能力，比妄恃天主的能力，罪过更大。然而相反，圣神的罪最为重大。所以，那被认为是反对圣神之罪的妄望，更仗恃人的能力，而不信赖天主的神力。
二、此外，其它的罪都来自反对圣神的罪；因为反对圣神的罪叫做人犯罪的恶根。可是，其它的罪似乎更来自人过于自负的妄望，而不是来自人妄恃天主的妄望；因为自私的爱是罪恶的根源，如同奥斯定在「天主之城」卷十四（第二十八章）里所说的。所以，那反对圣神的妄望之罪，似乎主要是仗恃人的能力。
三、此外，罪是由于不正当地趋向一个能变的善。可是，妄望是罪。所以，它是由于趋向那能变的人力，而不是由于转向那不变之善的天主的神力。
反之 正如一个人由于失望，而轻视望德所依恃的天主的仁慈；同样，他由于妄望，而轻视天主惩罚罪人的公义。可是，正如仁慈是在天主内，公义也同样是在祂内。所以，正如失望在于远离天主，同样，妄望在于不正当地趋向祂。
正解 我解答如下：妄望似乎表示一种奢望或过度无节的希望。希望的对象是一样困难而可能的善或利益。一件事为人是可能的，可以有两种情形：第一种情形是靠自己的能力；第二种情形是祇仰赖天主的神力。关于这两种希望，都可能由于过度无节而成为妄望。以那人仗恃自己的能力的希望来说，如果他所希求的，自认为能够得到，其实却超出他的能力之上，这就是妄望，如同友弟德传第六章十五节所说的：「你压服那些仗恃自己的人。」这种妄望，相反那达观或壮心（magnanimitas）之德，因为此德对于这类希望，采取中庸之道。
至于那信赖天主神力的希望，也可能由于过度无节而成为妄望，就是说，如果一个人所希求的善或利益，认为靠着天主的神力和仁慈，是可能的，其实它却是不可能的；例如一个人希望不用悔改而得到罪的赦免，或者希望没有功劳而得到荣福。这种妄望，的确是反对圣神的罪；因为这种妄望，排除或鄙弃那助人回头改过的圣神的福佑。
释疑 一、如同前面所讲过的（第二十题第三节；第二集第一部第七十三题第三节），反对天主的罪，以其种类来说，是比其它的罪更为重大。为此，人妄恃天主妄望，比过度仗恃他自己的能力，罪过更大。因为妄恃天主的神力，想得到一样不宜于天主的东西，这是贬损天主的神力。显然贬损天主的神力，比夸大自己的能力，罪过更大。
二、一个人妄恃天主妄望，包括着他不正当地爱他自己的善或利益的那种自私的爱。因为，那我们很想得到的，便会估计能够容易靠着外来的帮助获得，即使实际并不能如此。
三、对天主仁慈的妄望，一方面表示趋向一样能变的善，因为这种妄望，是从不正当地企图得到自己的善或利益来的；另一方面也表示远离那不变的善，因为是将一件不宜于天主的事，归于祂的神力，这使人远离天主真理。
第二节 妄望是不是罪
有关第二节，我们讨论如下：
质疑 妄望似乎不是罪。因为：
一、罪不是使人得蒙天主俯听的理由。可是，有人因着妄望而得蒙天主俯听；因为友弟德传第九章十七节说：「求你俯听我这个祈求怜悯者，和对你仁慈的奢望或妄望者。」所以，妄恃天主的仁慈不是罪。
二、此外，妄望表示过度的希望。可是，对天主的希望不可能是过度的，因为天主的神力和仁慈是无限的。所以，妄望似乎不是罪。
三、此外，如果真是罪，就无法为它开脱。可是，可以为妄望开脱，因为大师（隆巴度斯）在「语录」卷二第二十二题里说，亚当犯的罪小，因为他怀着宽赦的希望而犯了罪，这似乎属于妄望。所以，妄望不是罪。
反之 妄望已被列在种种反对圣神的罪中间。
正解 我解答如下：如同前面讨论失望时所讲过的（第二十题第一节），每一个与错误的理智相合的嗜欲的行动，本身就是邪恶而有罪的。可是，妄望是一个嗜欲的行动，因为它含有不正当的希望。而且它也如同失望一样，与错误的理智相合：因为正如说天主不宽恕悔改的人，或者祂不使罪人回头改过，是错误的；同样，说祂宽赦那些怙恶不悛的人，或者祂把荣福赐给那些停止行善立功的人，也是错误的，而妄望的行动，就是与这种错误的估计相合的。
为此，妄望是罪。不过，比失望为轻，因为，天主既是无限仁善的，所以怜悯和宽赦，比惩罚更直接归于天主；因为前者之归于天主，是根据祂自己；而后者之归于祂，是为了我们的罪。
释疑 一、有时用「妄望」一词代替「希望」，因为就是对天主所有的那种正当的希望，如果按照人的条件来衡量它的话，似乎也是一种奢望或妄望。可是，如果从天主无限仁善方面去看，这就不是妄望了。
二、妄望表示过度的希望，并不是说，人对天主存有过多的希望，而是指人希望从天主那里，得到一些于天主不适宜的东西。这就等于对祂存有太小的希望，因为这表示贬损祂的能力，如同前面所讲过的（第一节释疑一）。
三、犯罪而意图固执于恶，且希望能得到宽赦，这就是妄望。这不仅不减轻罪过，反而加重罪过。不过，犯罪而希望在某一个时候能得到宽赦，且有避免罪过和悔恨己罪的意愿，这就不是妄望，而且减轻罪过；因为这似乎表示具有较轻的固执于恶的意志。
第三节 妄望是否相反敬畏甚于相反望德
有关第三节，我们讨论如下：
质疑 妄望似乎相反敬畏或畏惧甚于相反望德或希望。因为：
一、不正当的畏惧，相反正当的畏惧。可是，妄望似乎是与不正当的畏惧有关，因为智慧篇第十七章十节说：「不安的良心，时常妄望或妄想残忍可怕的事。」接着（第十一节）又说：「畏惧是妄望或妄想的助手。」所以，妄望相反敬畏（正当的畏惧），甚于相反望德。
二、此外，两样相反的东西，彼此相去最远。可是，妄望距离畏惧，比距离希望更远；因为妄望表示朝向某一事物的行动，如同希望一样，而畏惧却表示远离某一事物的行动。所以，妄望相反畏惧，甚于相反希望。
三、此外，妄望完全排除畏惧，却不完全排除希望，而祇排除希望的正确性。所以，既然相反之物彼此相抵消，似乎妄望相反畏惧，甚于相反希望。
反之 两种罪恶彼此相反时，同样相反一种德性；例如胆小懦怯和大胆鲁莽，二者都相反勇德。可是，妄望的罪和失望的罪彼此相反，而失望却直接与希望相反。所以，妄望似乎也更直接相反希望。
正解 我解答如下：奥斯定在「驳朱利安」卷四（第三章）里说：「每一种德性，不祇有显然与它不同的相反的罪恶，例如与明智相反的有冒失；而且还有像是与它近似的罪恶，当然不是真正的近似，而祇按骗人的外表，例如狡猾是与明智相反的。」「哲学家」在「伦理学」卷二（第八章）里也曾如此说，即一样德性，似乎与其相反的二罪恶中的一个，比与另一个，更为相似；例如节德与冷情，又如勇德与鲁莽。
为此，妄望似乎显然相反畏惧，尤其是奴隶的畏惧；因为此一畏惧所注视的，就是来自天主公义的惩罚，而妄望就是希望脱免这样的惩罚。可是，由于一种虚假的（表面的）相似，它更与希望相反，因为它表示一种不正当的对天主的希望。既然事物属于同一种类时，比属于不同种类时，彼此更直接相反，【因为相反者乃属同一种类，】所以妄望相反希望，比相反畏惧更为直接；因为二者都是关于同一个所依恃的对象，祇是希望的依恃正当，而妄望的依恃不正当。
释疑 一、正如「希望」一词被妄用于恶事，而其正当的应用是关于善事；同样，「妄望」一词也是如此。不正当的畏惧，就是这样被称为妄望。
二、相反者，在同类之间，是彼此距离最远者。可是，妄望和希望二者都是指同类的行动，或者正当，或者不正当。为此，妄望相反希望，比相反畏惧更为直接；因为它是由于自己的种别（种差）不同，而与希望相反，如正当的相反不正当的那样；至于妄望与畏惧相反，则是由于它的类别（类差）与畏惧的不同，即由于它是属于希望的行动。
三、妄望之与畏惧相反，是由于类别（类差）不同；而它之与希望相反，则是由于种别（种差）不同。为此，妄望甚至于在类别方面也完全排除畏惧；对于希望，它却祇是在种别方面，排除希望的正当性。
第四节 妄望是否来自虚荣
有关第四节，我们讨论如下：
质疑 妄望似乎不是来自虚荣。因为：
一、妄望主要似乎是在于依恃天主的仁慈。可是，仁慈是关于与光荣相反的不幸。所以，妄望并不来自虚荣。
二、此外，妄望相反失望。可是，失望来自忧伤，如同前面所讲过的（第二十题第四节）。所以，既然彼此相反的东西，也有相反的原因，妄望似乎来自快乐。因此，它来自那激起更强烈快乐的肉欲之罪。
三、此外，妄望的罪在于追求一样不可能的善或利益，好像它是可能的。可是，这是由于愚昧，一个人才会把一件不可能的事，看作可能的事。所以，与其说妄望来自虚荣，不如说它来自愚昧更对。
反之 （大）额我略在「伦理丛谈」卷三十一（第四十五章）里说：「妄望新奇的东西」，是虚荣的女儿。
正解 我解答如下：如同前面所讲过的（第一节），妄望有两种：一种是一个人仗恃他自己的能力，去尝试的一件超出他的能力的事，好像为他是一件可能的事。这样的妄望，显然来自虚荣；因为，一个人由于很愿意得到光荣，才会为了光荣，去尝试做一件超出他的能力的事。而这类的事，是能引起人们更大赞赏的新奇之事。为此，（大）额我略清楚地说明了，「妄望新奇的东西」，是虚荣的女儿。
另一种妄望是妄恃天主的仁慈或神力，希望无功而得光荣，或者不用悔改而得到宽赦。这样的妄望，似乎直接来自骄傲，就好像一个人这样自负，甚至于以为自己不论是个怎样大的罪人，天主也不会惩罚他，或不许他得到光荣。
释疑 以上这些话，已足以解答前面的那些质疑了。


神学大全-第二十二题 论关于望德和敬畏的诫命-天主教图书中心--天主教文学,书籍,图书,书库

论望德

第二十二题 论关于望德和敬畏的诫命

—分为二节—
然后要讨论的，是关于望德和敬畏或畏惧的训令或诫命（praecepta 参看第十七题引言）。
关于这一点，可以提出两个问题：
一、论关于望德的诫命。
二、论关于敬畏或畏惧的诫命。
第一节 是否应有关于望德的诫命
有关第一节，我们讨论如下：
质疑 关于望德，似乎不应该定出什么诫命。因为：
一、如果用一个原因，已足以得到一种效果，就不需要另外再引进第二个原因。可是，人的自然倾向，已足以使他希望善。所以，法律不必再定一条诫命，叫他这样去做。
二、此外，既然诫命是关于德性的行为的，所以主要的诫命，是关于那些主要德性的行为的。可是，所有的德性中最主要的，就是那三种向天主之德，即信德、望德和爱德。为此，既然法律主要的诫命，就是综合一切其它诫命的天主十诫，如同前面所讲过的（第二集第一部第一OO题第三节），所以，如果真有什么关于望德的诫命的话，它一定应该是在天主十诫里。可是，在天主十诫里并没有它。所以，法律似乎不应该含有关于望德行为的诫命。
三、此外，命令一个德性的行为，与禁止一个与它相反的罪恶的行为，同属一理。可是，没有一个命令，是禁止那与望德相反的失望的。所以，似乎也不适宜定出一条关于望德的命令。
反之 关于若望福音第十五章十二节：「这是我的命令，你们该彼此相爱」，奥斯定说：「关于信德我们有许多诫命，关于亦有许多。」（若望福章释义第八十三讲）所以，宜于定出一些关于望德的诫命。
正解 我解答如下：在圣经的诫命里，有的是属于法律的本体的，有的是属于法律的前提或前导的。法律的前导，就是这样的诫命，没有了它们，法律也就不可能了。关于信德行为和望德行为的诫命，就是这样的诫命；因为信德行为，促使人的心智，去承认那位人应该服从的立法者；而获得赏报的希望，鼓励人去遵守诫命。那些属于法律本体的诫命，就是那些为已经归属（于立法者）并准备服从的人所制订的诫命，是关于正直度生的。为此，这些诫命，就在制订法律的同时，立刻用命令的方式被宣示出来。可是，那些关于信德和望德的诫命，却不应该用命令的方式被颁布出来；因为，除非一个人已经相信，并怀有希望，给他法律也没有用。正如关于信德的诫命，是以报导或提示的方式颁布的，如同前面所讲过的（第十六题一节）；同样，关于望德的诫命，在第一次颁布法律的时候，是以许诺方式被宣示出来，因为那给服从法律者许下赏报的，就以此激起他们的希望。为此，所有在法律里的诺言，都有激起希望的作用。
不过，法律一经制订之后，智者所应作的，是鼓励人民不仅要遵守诫命，而且更要多多卫护法律的基础；因此，在第一次颁布法律之后，圣经给人提出了许多的鼓励，促使他希望，不仅仅用好像在法律里那样的许诺，甚至于也用劝告或命令的方式，例如圣咏第六十一篇九节的「百姓，你常该寄望于祂」；圣经里还有许多其它的章节，都清楚地说明这一点。
释疑 一、我们的本性，促使我们希望得到那合乎人性的善。可是，要人希望得到超性的善，则必须由天主法律的权力来鼓励他，一方面用许诺，另一方面则用劝告和命令。不过，就是关于那些自然的理性已经促使人去做的事，例如伦理道德方面的德性行为，也需要天主法律的诫命，以便能更加稳固；尤其是因为人的自然理性已被罪恶的贪欲所蒙蔽。
二、天主十诫的诫命，属于第一次颁布的法律。为此，当时在十诫里，不需要制订关于望德的诫命，祇要包括一些许诺，如同在第一诫和第四诫那样，已足以激起希望了。
三、关于那些人有义务遵守的事，祇要有肯定的诫命，指出当作的事，就已足够了；在这样旳诫命里，也包括着他应该避免的事的禁令。譬如说，人受有一条关于应该孝敬父母的命令，却没有一条禁止不孝敬父母的禁令，祇是在法律上定有惩罚那些不孝敬父母者的处分。既然仰望天主，是人为得救应尽的本分，所以必须用上述的某种方式，鼓励他这样做；方式好像是肯定的，但其中也含有禁止与此相反者的禁令。
第二节 是否应有关于敬畏或畏惧的诫命
有关第二节，我们讨论如下：
质疑 关于敬畏或畏惧，在法律里似乎不应该定出什么诫命。因为：
一、敬畏天主是关于那些法律前导的事，因为敬畏是「智慧的开始」（圣咏第一OO篇十节）。可是，法律前导的事，不属于法律的范围。所以，在法律里，不应该定有关于敬畏的诫命。
二、此外，有了原因，就有后果。可是，爱是畏惧的原因，因为每一种畏惧，都是从某一种爱来的，如同奥斯定在「杂题八十三」（第三十三题）里所说的。所以，有了爱的诫命，畏惧的诫命就是多余的了。
三、此外，从某方面来说，妄望是与畏惧相反的。可是，法律里并没有禁止妄望的禁令。所以，似乎也不应该定出什么有关畏惧的诫命。
反之 申命纪第十章十二节说：「以色列！现今上主你的天主向你要求什么？是要求你敬畏上主你的天主。」可是，祂所要求我们的，就是祂命我们去实行的。所以，这是诫命的事，人应该敬畏上主。
正解 我解答如下：畏惧有两种：奴隶的和孝爱的。可是，正如一个人因希望得赏，而促使自己遵守法律的诫命；同样，他也因畏惧惩罚，而促使自己去遵守法律的诫命，这就是奴隶的畏惧。如同前面所讲过的（第一节），正如在颁布法律的时候，并不需要一条有关望德行为的诫命，而人民已受许诺的鼓励去遵守诫命；同样，当时也并不需要以命令的方式，颁布有关畏惧惩罚的诫命，而人民已被惩罚威胁着去遵守诫命了。这样的情形，一方面已经发生在天主十诫里，后来也发生在以后的那些法律次要的诫命里。不过，正如以后的智者和先知们，为了想坚强人民遵守法律的意志，曾用劝导或命令的方式，宣讲了关于望德的教诲，同样，关于敬畏方面，也是如此。
在另一方面，对天主表示尊重的孝爱的畏惧或敬畏，是属于对天主之爱那一类的，而且也是一切有关尊重天主的规定的源头。为此，在法律里，定有关于孝爱的畏惧的诫命，如同定有关于爱的诫命一样；因为二者都是为了引导人民实行法律所命的外面的行为，而天主十诫也都与这些外面的行为有关。为此，借着由法律来的权力（申命纪第十章十二节），命人应有敬畏，「履行天主的一切道路」，崇拜祂，并「爱祂」。
释疑 一、孝爱的畏惧，是法律的前导，这并不是说，它好像是法律以外的东西；而是说，它如同爱一样，是法律的开端。为此，关于二者都定有诫命，因为它们好比全部法律的一般原则。
二、从爱产生孝爱的畏惧，其它为了爱德而完成的善行，也是一样。为此，正如在爱德的诫命之后，定出了有关其它德性的诫命；同样，同时也定出了关于敬畏和爱德的诫命。好像在科学证明方面，祇指出了第一原理是不够的，必须把那些从原理来的、最近和最后的结论，也都说明。
三、促使人敬畏，已足以排除妄望，正如促使人希望，足以排除失望一样，如同前面所讲过的（第一节释疑三）。


神学大全-第二十三题 论爱德-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第二十三题 论爱德

—分为八节—
随后要讨论的，是爱德（参看第一题引言）。
首先我们讨论，爱德本身，其次讨论与之相配的智能之恩赐（第四十五题）。关于第一点，我们应该研究五个问题。（一）、论爱德本身。（二）、论爱德的对象（第二十五题）。（三）、论爱德的行为（第二十七题）。（四）、论相反爱德的罪恶（第三十四题）。（五）、论有关爱德的诫命（第四十四题）。
关于第一个问题，又可以从两方面来观察：（一）从爱德本身方面。（二）从爱德与其主体的关系方面（第二十四题）。
关于第一点，可以提出八个问题：
一、爱德是不是友谊。
二、爱德是不是在灵魂里的一样受造物。
三、爱德是不是德行。
四、爱德是不是一种特殊的德行。
五、爱德是否袛有一种。
六、爱德是不是最大的德行。
七、没有爱德，是否能有真正的德行。
八、爱德是不是各种德行的形式。
第一节 爱德是不是友谊
有关第一节，我们讨论如下：
质疑 爱德似乎不是友谊。因为：
一、按照「哲学家」在「伦理学」卷八（第五章）的话：「没有比与自己的朋友同居共处，更属友谊的事了」。可是，爱德是人对天主和天使的德行，而按照达内尔第二章十一节里的话，他们都是「不与血肉之躯同居的」。所以，爱德不是友谊。
二、此外，没有友谊不是以爱相报的，如同「伦理学」卷八（第二章）所说的。可是，按照玛窦福音第五章四十四节的话：「你们当爱你们的仇人」，爱德也包括仇人。所以，爱德不是友谊。
三、此外，按照「哲学家」在「伦理学」卷八（第三章）的话。友谊可分三种，即悦意的、有利的、以及高贵的或与正直之人的友谊。可是，爱德不是有利的，或悦意的友谊；因为耶洛尼莫在置于圣经前面的那封写给包林（Paulinus）的信中说：「因基督而缔结的真友谊，使人彼此结合，不是为了家庭的利益，也不是祗为了肉体的相处，也不是为了狡诈欺人的谄媚奉承，而是为了敬畏天主，以及共同研读圣经的篇章。」（书信集第五十三篇）而且爱德同样也不是与正直之人的友谊，因为我们也应该用爱德去爱罪人；而与正直之人的友谊，郄祗是与那些有德之士为友，如同「伦理学」卷八（第四章）所说的。所以，爱德不是友谊。
反之 若望福音第十五章十五节说：「我不再称你们为仆人，我称你们为我的朋友。」可是，这些话，祗是因了爱德之故，才对他们说的。所以，爱德是友谊。
正解 我解答如下：按照「哲学家」在「伦理学」卷八（第二章）的话，并非每一种爱都有友谊的特质，祗有那种含有善愿的爱，就是说，如果我们愿意一个人得福而爱他，祗有这样的爱，才是友谊。不过，如果我们不愿意我们所爱的东西得福，郄愿意我们自己得到它的利益，例如我们爱酒，或爱一匹马等类的东西，这不是友谊之爱，而是一种欲望之爱。说一个人与酒或与一匹马结交为友，这是荒唐可笑的话。可是，善愿并不足以构成友谊，还需要某种相互的爱；因为朋友之间是互为朋友。而这种相互的善愿，系以某种交往为基础。
为此，既然在人与天主之间有交往，因为祂使我们分享祂的福乐，在这交往的基础之上，必然建有某种友谊。格林多前书第一章九节论这种交往说：「天主是忠信的，因为你们原是由祂所召，为同祂的圣子合而为一。」以这种交住为基础的爱，就是爱德。由此可见，爱德是人对天主的一种友谊。
释疑 一、人的生活是双方面的。一方面，由于人有感觉的和肉体的本性，他有对外的生活；关于这方面的生活，在我们与天主或与天使之间，并没有什么交往或同居共处。另一方面，由于人有心智，他还有精神或神性生活；关于这方面的生活，在我们与天主，以及我们与天使之间，都有一种同居共处。在今生的现状下，这种同居共处固然是不完善的；所以斐理伯书第三章二十节说：「我们的家乡（居所）原是在天上」。将来在天上的家乡，当「祂的众仆要事奉祂，瞻望祂的容貌」时，如同默示录末章（第二十二章）三及四节所说的，这同居共处要变为圆满完善的了。所以，爱德在现世是不完善的；可是，将来在天上的家乡，将是完善的。
二、与人结交的友谊，有两种方式：第一种是对他本人；这样的友谊，祗以朋友为对象。第二种是为了另一个人，而对某一个人的；例如一个人与某人为友，为了这个朋友，凡是属于这个朋友的，他一概都爱，不管是朋友的孩子也好，仆人也好，或是与这朋友有着任何关系的也好。我们对朋友的爱确能大到这种地步，致使我们为了朋友，而爱那些属于他的人，即使他们伤害我们，或憎恶我们。爱德的友谊即是以这种方式延伸至仇人。我们是针对与天主的关系，而以爱德爱这些仇人；因为爱德的友谊，主要是以天主为对象。
三、与正直之人的友谊，祗以有德行的人为对象，是说祗以他为主要的对象；不过，为了他，爱也扩及与他有关系的人，即使他们不是有德行的人。这样，爱德虽然主要是与正直之人的友谊，但也以这种方式延伸至罪人；我们是了天主，才以爱德而爱他们。
第二节 爱德是不是在灵魂里的一种受造物
有关第二节，我们讨论如下：
质疑 爱德似乎不是在灵魂里的一种受造物。因为：
一、奥斯定在「论天主圣三」卷八（第七章）里说：「凡爱近人的，理应爱那爱的本身。然而天主就是爱。所以，理应首先爱天主。」他又在「论天主圣三」卷十五（第十七章）里说：「曾有人这样说过，天主是爱德，如同也曾有人说过，天主是神。」所以，爱德不是在灵魂里的一样受造物，而是天主自己。
二、此外，天主是灵魂神性方面的生命，正如灵魂是肉体的生命一样，如同申命纪第三十章二十节所说的：「祂是你的生命」。可是，灵魂是由于它自己而使肉体生活的。所以，天主也是由于祂自己而使灵魂生活的。可是，按照若望壹书第三章十四节的话：「我们知道，我们已出死入生了，因为我们爱弟兄们」，天主是用爱德使灵魂生活的。所以，天主就是爱德本身。
三、此外，没有一样受造物，具有无限的能力；相反的，每一样受造物都是虚而不实的。可是，爱德并不是虚而不实的，反而是与那虚而不实相反：它具有无限的能力，因为它能使人的灵魂达到无限之善。所以，爱德不是在灵魂里的一样受造物。
反之 奥斯定在「论基督圣道」卷三（第十章）里说：「我称灵魂为了天主自己而爱享天主的行动为爱德。」可是，灵魂的行动，是在灵魂里的一种受造物。所以，爱德是在灵魂里的一种受造物。
正解 我解答如下：「大师」（隆巴度斯）在「语录」卷一第十七题里深入研究这个问题；而他的结论是：爱德不是灵魂里的一种受造物，而就是那住在人心灵里的圣神。他的意思并不是说，我们爱天主的这个爱的行动就是圣神，而是说，这个行动来自圣神，不必经由什么习性的媒介，不像其它德行的行为之来自圣神，是借着其它德行的习性，譬如说，望德、信德、或某一别的德行的习性。他说，这是由于爱德出类拔萃之故。
可是，如果我们仔细研究这个问题，就可以知道，他的这种主张，反而有损于爱德。因为，当圣神推动人的心智的时候，爱德的行动并不是这样发自圣神，好像人的心灵祗是被动者，而全然不是这个行动的起因，有如肉体被某一外在的能力所推动时的情形一样。因为这是与情愿或自愿行动的本性相反的，如同前面所讲过的（第二集第一部第六题第一节），自愿行动的起因，必须是在他本身之内说上述（那主张）的结论，则爱不是一个自愿行动。这就造成矛盾了；因为爱的本性，本来就表示一个发自意志的行动。
同样，也不能说，圣神这样推动意志，去进行这个爱的行动，好像意志是一样工具一般；因为一样工具，虽然它是一个行为的起因，可是行动或不行动（的取舍）并不在它。这样说来，这个爱的行动，也不再是自愿而有功的了；然而按照前面所讲过的（第二集第一部第一一四题第四节），爱德之爱，是功劳之根。所以，意志应是如此受圣神的推动，而去进行爱的行动，致使意志本身也是成就这个行动的动因。
形式是行动的起因；一个行动的能力，如果不经由某种与其本性相合的形式，便无法成就行动。为此，那推动万物奔向固定目的的天主，给每一样东西都赋与了一个形式，使它们藉此而趋向由天主为它们所指定的目的；这样，「祂从容治理万物」，如同智慧篇第八章一节所说的。可是，爱德行动显然超越意志能力的本性以上。所以，除非给这本性能力，另外加上某一种形式，使它藉此形式去进行爱的行动，那么这个（没有外加形式的）爱的行动，就会不如那些本性的行动，或其它能力的行动那样完善了；而且它也不会是那样容易和使人乐意去进行的行动了。这显然也是不对的；因为没有一样德行，好像爱德，具有这样强大的力量，使人趋向于爱德的行动；也没有一样德行，在进行其行动的时候，能有好像爱德这样大的快乐。为此，为能进行爱德的行动，在我们内的那种自然的能力之上，应该加有某一种经常的形式，促使那能力去进行爱德的行动，并使它在行动时，觉得容易而有乐趣；这是非常必要的。
释疑 一、天主的本质就是爱德，正如祂是智慧和圣善一样。正如我们因着天主的圣善，而被称为圣善的，因着天主的智慧，而被称为智慧的，因为那使我们在形式上成为圣善的圣善，是在分有天主的圣善；而那使我们在形式上成为智慧的智慧，也是在分有天主的智慧；同样，那使我们在形式上爱我们的近人的爱德，也是在分有天主的爱德。这样的讲法，在柏拉图派的学者中，是习见的；奥斯定深受这种学说的影响。有些人没有注意这一点，从而误解了奥斯定的言语而陷入错谬（参看隆巴度斯：语录卷一第十七题第一章）。
二、如以成效来说，天主藉爱德成为灵魂的生命，又藉灵魂成为肉体的生命。可是，如以形式来说，爱德是灵魂的生命，正如灵魂是肉体的生命一样。所以，我们可以从此作结论说，正如灵魂直接与肉体结合，同样，爱德也直接与灵魂结合。
三、爱德的工作，是在形式方面的。可是，一个形式的效能，系于那导致形式的主动者的能力。由此可见，爱德不是虚而不实的，却能将灵魂与天主结合，使它圣化，因而产生一个无限的效果。这就是证明爱德的主动者—天主具有无限的神能。
第三节 爱德是不是德行
有关第三节，我们讨论如下：
质疑 爱德似乎不是德行。因为：
一、爱德是一种友谊。可是，哲学家们不承认友谊为德行，如同「伦理学」（卷八第一章）里所说的，因为它既不算在道德涵养性德行之间，也不算在智性德行之间。所以，爱德也不是德行。
二、此外，「德行是能力的极限」，如同「天界论」卷一（第十一章）里所说的。可是，爱德不是什么极限，而为极限的更好说是喜乐与和平。所以，爱德似乎不是德行；更好说喜乐与和平纔是德行。
三、此外，每一样德行都是一种依附性的习性。可是，爱德不是一种依附性的习性，因为它是比灵魂自己还要高尚的东西；而依附体没有比其主体更高尚的。所以，爱德不是德行。
反之 奥斯定在「论天主教伦理」（第十一章）里说：「爱德是在我们的情感完全循规蹈矩的时候，使我们与天主结合，并用以热爱天主的德行。」
正解 我解答如下：人的行为之所以为善，是因为它们按照其应有的规则和尺度。为此，人的德行，既是人的一切善行的原则，就是在于遵守人类行为的规则。按照前面所讲过的（第十七题第一节），人类行为的规则共有两种，即人的理性和天主。为此，正如道德涵养性德行的定义是「合乎正当的理性」，如同「伦理学」卷二（第六章）所说的；同样，上达天主，也构成德行之理或本性，如同前面关于信德和望德所讲过的（第四题第五节；第十七题第一节）。由此可见，既然爱德上达天主，使我们与天主结合，如同以上所引证的奥斯定有权威的话所显示的（参看「反之」），所以爱德是德行。
释疑 一、「哲学家」在「伦理学」卷八里，并没有否认友谊为德行；他祗是说：「或是德行，或偕同德行」。因为可以这样说，友谊是一种道德涵养性德行，关于对别人所做的事，但与正义的观点不同。因为正义也是关于对别人所做的事，不过是关于法律上应尽的本分；而友谊则是关于一个友情的或道义的义务，或者更好说是关于一种不计酬的恩惠，如同「哲学家」在「伦理学」卷八（第十三章）里所说的。但是也可以说，它不是一种脱离其它德行而独立的德行。因为它之值得赞美而为正直，完全是由于它的对象；就是说，由于它以德行之高贵或正直为基础的缘故。这一点，从以下这件事上就可以看出来了：不是每一种友谊都是值得赞美而可以称为高贵或正直的，就像基于快乐和利益的友谊。为此，合于德行的友谊，更好说是尾随德行而至，而不说它本身就是德行。再者，爱德的情形并不尽似，因为爱德，主要不是基于人的德行，而是基于天主的至善。
二、爱一个人，以及为他而喜乐，二者都属于同一种德行；因为喜乐随爱而至，如同前面在讨论欲情时所讲过的（第二集第一部第二十五题第二节）。为此，爱比喜乐更被视作一种德行，因为喜乐是爱的一种后果。至于德行之理或定义中的「极限」，并不是针对效果，而是针对某种超度或超越，如同说一百斤超越六十斤一样。
三、每一个依附体，按其本身的存在来说，皆低于本体或实体；因为本体是自立体，而依附体却是在于另一物。可是，按其类别的性质来说，一个来自其主体的依附体，固然不如其主体，正如后果不如原因一样。可是，一个来自分有某一高级本性的依附体，就高于它的主体，因为它相似那高级的本性，正如光高于透明体一样。这样说来，爱德高于灵魂，因为爱德分有圣神。
第四节 爱德是不是一种特殊的德行
有关第四节，我们讨论如下：
质疑 爱德似乎不是一种特殊的德行。因为：
一、耶洛尼莫说：「总括德行的一切定义，我可以说：德性就是我们用以爱天主和爱近人的爱德。」（参看奥斯定：书信集第一六七篇致耶洛尼莫书，第四章）奥斯定在「论天主教伦理」（按应是「天主之城」，卷十五第二十二章）里也说：「德行是爱的条理或秩序。」可是，没有一种特殊的德行，包含在一般的德行的定义里。所以，爱德不是一种特殊的德行。
二、此外，凡是扩及一切德行的工作的，不可能是一种特殊的德行。可是，爱德扩及一切德行的工作，如同格林多前书第十三章四节所说的：「爱是含忍的，爱是慈祥的等等」。它也扩及人类所有的行事，如同格林多前书末章（第十六章）十四节所说的：「你们的一切事，都应以爱而行」。所以，爱德不是一种特殊的德行。
三、此外，法律的诫命与德行的行为相互应。可是，奥斯定在「论人的完成正义」（第五章里说：「命令的总则是『你要爱』；而禁令的总则是『你不可贪恋』。」所以，爱德是一种总括的或一般性的德行。
反之 没有一样一般性的东西，是与特殊性的东西，并列在一起的。可是，爱德是与那些特殊的德行，即信德和望德，并列在一起，如同格林多前书第十三章第十三节所说的：「现今存在的，有信、望、爱这三样」。所以，爱德是一种特殊的德行。
正解 我解答如下：行为和习性是按其对象来分类的，如同前面所讲过的（第二集第一部第十八题第二节；第五十四题第二节）。可是，爱的固有对象是善；这也是前面所已经讲过的（第二集第一部第二十七题第一节）。所以，如有一种特殊性质的善，就有一种特殊的爱。然而天主之善，由于它是幸福的对象，是一种特殊性质的善。为此，爱这种特殊之善的爱德之爱，也是一种特殊的爱。所以，爱德是一种特殊的德行。
释疑 一、爱德包含在每一种德行的定义里，不是因为它是每一种德行的本质，而是因为每一种德行，在某一方面，都要系属于它，如同我们下面要讨论的（第七节）。同样，智德也包含在各种道德涵养性之德的定义里，也是因为它们都系属于智德的缘故，如同「伦理学」卷二（第六章）及卷六（第十三章）里所说的。
二、有些德行或艺术，是关于最后目的的；有些德行或艺术，却是关于次要目的的。前者管理后者；例如兵法管理骑术，如同「伦理学」卷一（第一章）里所说的。为此，既然爱德的对象是人生最后的目的，即永福，所以它涉及人的整个生命的各种行为；不过，不是直接完成一切德行的行为，而是以命令的方式。
三、说爱的诫命是一个概括性的命令，因为所有其它的诫命，都归属于它，好像归属于它们的目的一般，如同弟茂德前书第一章五节所说的：「这训令的目的就是爱。」
第五节 爱德是否祗有一种
有关第五节，我们讨论如下：
质疑 爱德似乎不是祗有一种。因为：
一、习性是按照它们的对象来分类的。可是，爱德有两种对象，即天主和近人，彼此之间，有着无限的区别。所以，爱德不祗是一种。
二、此外，对象如有不同的各方面，纵然事实上祗是一个对象，也使习性各自不同，如同前面所证明过的（第十七题第六节释疑一；第二集第一部第五十四题第二节释疑一）。可是，天主是在许多不同的方面为爱的对象，因为我们为了祂的每一个恩赐，都应该遵守诫命爱祂。所以，爱德不祗是一种。
三、此外，爱德包括我们与别人的友谊。可是，「哲学家」在「伦理学」卷八（第三章）里，确认有好几种友谊。所以，爱德不是祗有一种，而是分为好几种。
反之 正如天主是信德的对象，同样，祂也是爱德的对象。可是，因了天主真理的唯一性，信德祗有一个，如同厄弗所书第四章五节所说的：「一个信德」。为此，因了天主美善的唯一性，爱德也祗有一种。
正解 我解答如下：爱德是人对天主的一种友谊，如同前面所讲过的（第一部）。可是，不同类别或种类的友谊，首先是由于目的不同而有区别的。依此，有三种友谊，即有利的、悦意的、以及与正直之人的或高贵的。其次是由于友谊所依据的彼此共有的关系不同而有区别的。例如，有一种友谊是在同一宗族之间的；另有一种友谊是在同一国籍或同一旅途的人之间的。前者所依据的，是自然的共同关系；而后者所依据的，则是公民的或旅途的共同关系，如同「哲学家」在「伦理学」卷八（第十二章）里所说的。
可是，爱德是不能按照以上两种方式来区分好几种的，因为它祗有一个目的，即天主之善；而它对天主的这种友谊，其所依据的永享天福的共同关系，也祗有一种。为此爱德单纯地祗有一种，不是分为好几种的。
释疑 一、假如天主和近人，是爱德同等的对象的话，那么这个论证就有道理了。可是，事实并非如此；因为天主是爱德主要的对象；而近人，却祗是为了天主，才为爱德的对象。
二、我们为了天主自己，而以爱德去爱祂。为此，爱德主要所关注的爱的理由，祗有一个，即天主之美善，而这也是天主的本质，如同圣咏（第一零五、一零六、一一七、一三五篇一节）所说的：「请你们向上主赞颂，因为他是美善宽仁」。至于其它导向爱或加于人爱的义务的理由，都来自那第一个主要的理由，而为次要的理由。
三、「哲学家」所讨论的人间的友谊，具有各种不同的目的，以及各种不同性质的共同关系。这却不适用于爱德，如同上面（正解）所讲的。所以，我们不能把它们相提并论。
第六节 爱德是不是最崇高的德行
有关第六节，我们讨论如下：
质疑 爱德似乎不是最崇高的德行。因为：
一、越高级的能力，它的德行也越高，而它的工作也越高。可是，理智高于意志，并指导意志。所以，在理智里的信德，也比在意志里的爱德更为崇高。
二、此外，被用来工作者，低于那利用它来工作者，例如主人用仆人来工作，而仆人是在主人之下。可是，按照迦拉达书第五章六节的话：「信德以爱德行事」。所以，信德比爱德更为崇高。
三、此外，如果一样东西比另一样东西有所加多，那么它也就比另一样东西更为完善。可是，望德似乎比爱德有所加多，因为爱德的对象是善，而望德的对象则是难以得到的善。所以望德比爱德更为崇高。
反之 格林多前书第十三章十三节说：「其中最大的是爱。」
正解 我解答如下：人性行为之为善，是由于它遵守应有的规则。所以，人的德行，既然是善的行为的原则，必然是在于达到人性行为的规则。可是，人性行为有两种规则，如同前面所讲过的（第三节；第十七题第一节），即人的理性和天主；不过，天主是首要的规则，人的理性也必须接受这个规则的规范。为此，那些达到这首要规则的向天主之德，由于它们以天主为对象，所以比那些祗能达到人之理性的道德涵养性之德或智性之德更为崇高。因此，就是在那些向天主之德之间，也是以那更多达到天主的德行为首。
凭借自己本身者（直接者），比经由他物者（间接者），更为崇高。信德和望德之达到天主是因为我们由祂那里得以认识真理，或者获取美善（按即间接地经由真理和美善达到天主）。至于爱德，则直接达到天主自己，为能留在天主内，而不是为了我们自己能从祂那里得到什么东西。为此，爱德比信德或望德更为崇高，因而也比所有其它一切的德行更为崇高；正如智德比其它道德涵养性德行更为崇高一样，因为智德能达到理性本身，而其它道德涵养性德行，则必须经由理性对于人类的情或行动所达成的适中之道，才能达到理性。
释疑 一、理智工作的完成：在于被理解者位于理解者之内；因此，理智工作的优劣，是按照理智的标准来评判的。在另一方面，意志以及其它各种嗜欲能力之工作的完成，是在于嗜欲者趋向一物，有如趋向自己的终点或目的；所以，嗜欲行动的优劣，是按照工作或行动的对象来估量的。可是，那些在灵魂之下的东西，在灵魂内，比在它们自己内更为高尚；因为凡在一物内者，是按照其所在之物的形式而存在，如同「论原因」（第十二章）里所说的。在另一方面，那些在灵魂之上的东西，在它们自己内，比在灵魂内更为高尚。为此，对于那些在我们之下的东西，认识它们比爱它们更为高尚。为了这个缘故，「哲学家」在「伦理学」卷十（第七章）里，认为理智或智性的德行高于道德涵养性的德行。至于对那些在我们之上的东西，尤其是对天主，爱比认识它们更为可贵。所以，爱德比信德更崇高。
二、信德以爱德行事，并不是把爱德当作一样工具，好像主人利用仆人那样，而是把它当作自己的形式。所以，这个论证不能证明什么。
三、同样的善，为爱德及望德的对象；不过，爱德表示与那个善结合，而望德却表示与那个善还有着距离。为此，爱德不是好像望德那样，把那个善看作一样难以得到的东西；因为已与之结合的东西，没有这种困难的特性。由此也可见，爱德比望德更为完善。
第七节 没有爱德，是否能有真正的德行
有关第七节，我们讨论如下：
质疑 没有爱德，似乎能有某种真正的德行。因为：
一、完成善的行为，这是属于德行的事。可是，那些没有爱德的人，还能完成一些善的行为；例如给赤裸者衣服穿，给饥饿者东西吃等。所以，没有爱德，能有某种真正的德行。
二、此外，爱德不能没有信德，因为它来自「真诚的信仰」，如同（保禄）宗徒在弟茂德前书第一章五节里所说的。可是，没有信德的人，如果他们抑制自己的肉欲，就可以有真正的洁德；如果他们判断公正，就可以有真正的义德。所以没有爱德，还能有真正的德行。
三、此外，知识和艺术，按照「伦理学」卷六（第三章）里的话，也是德行。可是，没有爱德的罪人，也能有这样的德行。所以，没有爱德，还能有真正的德行。
反之 （保禄）宗徒在格林多前书第十三章三节里说：「我若把我所有的财产全施舍了，我若舍身投火被焚，但我若没有爱，为我毫无益处。」可是，真正的德行是非常有益处的，如同智慧篇第八章七节所说的：「德行教训人节制、明智、公义和勇敢：在此生没有比这些为人更有裨益。」所以，没有爱德，就不能有真正的德行。
正解 我解答如下：德行是为了行善的，如同前面所讲过的（第二集第一部第五十五题第四节）。可是，善主要是一个目的；因为导向目的的东西，如与目的没有关系，就不能说是善的了。为此，正如目的有两种：最后目的，以及近目的；同样，善也有两种，一种是最后的，一种是近的和个别的。人的最后而主要的善，就是享见天主，如同圣咏第七十二篇二十八节所说的：「亲近天主对我是多么的美好。」人是由爱德导往这个善的。人的次要的善，好像也是人的个别的善，可分为两种：一种是真正的善，因为从它本身方面来看，可以把它导向那主要的善，亦即最后目的；另一种祗是外表的，不是真正的善，因为它引人远离最后目的。
由此可见，纯然真正的德行，是那些导向人的主要目的的德行。为此，「哲学家」在「物理学」卷七（第三章）里说：德行是「完美者针对最好者之配备。」这样说来，没有爱德，就不能有真正的德行。
不过，如果把德行视为导往某一个别目的的东西，那么就可以说，没有爱德，也能有别的德行，因为这个德行是导向某一个别之善的。可是，如果这个别之善，不是一种真正的善，而是一种外表的善，那导往这样的善的德行就不是真正的德行，而是一种假冒的德行，如同奥斯定在「驳朱利安」卷四（第三章）里所说的：「吝啬者藉以想出各种图利方法的明智，不是真正的德行；或者他因深恐蒙受严重的损失，而轻视别人财物的那种公义；或者他用以克制自己企图那些太花钱的享受的那种节制；或者好像贺拉西（Horatius）所说的，他藉以『梯山航海，身经烈焰，以免贫穷』的勇敢，这些都不是真正的德行。」在另一方面，如果这个别之善，为一真正的善，例如维护国家，或其它类似的东西，那么它固然是一个真正的德行；可是，除非它与那最后而完美之善有关，它袛是一个不完美的德行。为此，没有爱德，就不可能有真正纯全的德行。
释疑 一、一个没有爱德的人的行为，可以分为两种：一种是由于他缺乏爱德而完成的，例如他所做的事，与导致他缺乏爱德的事有关。这样的行为常是恶的，如同奥斯定在「驳朱利安」卷四（第三章）里所说的，一个不信者，以其不信者的身份所做的事，纵然他给赤裸者衣服穿，或者做其它类似的事，而以他的不信为目的，常是有罪的行为。
不过，还有一种缺乏爱德者的行为，并不是由于他缺乏爱德而完成的，而是由于他有某一种别的天主的神恩而完成的，不管这神恩是信德，或是望德，或是某一种未被罪恶完全消除的他所有的自然之善，如同前面所讲过的（第十题第四节；第二集第一部第八十五题第二节）。这样，一个没有爱德的行为，从其种类方面来看，可能是善的，但不是纯全善的，因为它缺少对最后目的应有的关联。
二、既然目的之于可行者，有如原理之于可鉴赏者，所以，如果对于那无法证明的第一原理，缺乏正确的评价，就不可能有真正实在的学问或知识，同样，如果对那由爱德所形成的目的，缺乏应有的关联，那么不论一个人关于其它的事是怎样的正直，他也不可能有纯真的义德或洁德。
三、知识和艺术，以其本性来说，表示与某一个别之善的关系，而不表示与人生最后之目的的关系，好像那些能使人纯然成为善的道德涵养性德行那样，如同前面所讲过的（第二集第一部第五十六题第三节）。所以，不得把二者相提并论。
第八节 爱德是不是各种德行的形式
有关第八节，我们讨论如下：
质疑 爱德似乎不是各种德行的形式。因为：
一、一样东西的形式，或是它的模范形式，或是它的本质形式。可是，爱德不是其它德行的模范形式，否则其它的德行都与爱德同属一类了。同样爱德也不是其它德行的本质形式，否则爱德就与它们没有分别了。所以，爱德绝不是其它德行的形式。
二、此外，爱德曾被比作其它德行的根和基础，如同厄弗所书第三章十七节所说的：「在爱德上根深蒂固。」可是，根或基础不是一样东西的形式，而是它的质料，因为是它形成的最初部分。所以，爱德不是其它德行的形式。
三、此外，按照「物理学」卷二（第七章）里的话，形式、目的、及形成者，在数目方面不是同一个。可是，爱德却被称为诸德之母和目的（参看弟茂德前书第一章五节）。所以，不应该叫爱德为其它德行的形式。
反之 盎博罗修（按应为盎博罗夏斯特Ambrosiaster，即伪盎博罗修）说：「爱德是诸德的形式。」（参看其「格林多前书注释」论第八章二节）
正解 我解答如下：在伦理道德领域内，一个行为的形式，主要着眼于它的目的。因为伦理行为的根源是意志；而意志的对象，也可以说是它的形式，就是目的。可是，一个行为的形式，常随着主动者的形式而定。因此，在伦理道德领域内，凡是使一个行为指向其目的者，必然也把这个行为的形式给它。按照前面所讲过的话（第七节），显然是爱德把所有其它一切德行的行为都导向最后目的，因而也是爱德把形式给与所有其它一切德行的行为。爱德之被称为诸德的形式，就是这个意思；因为这些德行之被称为德行，是对那些已具形式的行为来说的。
释疑 一、爱德之被称为其它德行的形式，并不是因为它是它们的模范形式，或本质形式，而是由于它是它们的动因；这是因为爱德以上述的方式（正解），把形式给与一总其它的德行。
二、爱德被人比作其它德行的根和基础，袛因为所有其它一切的德行，都要由它来支持和滋养；并不是因为爱德具有好像根和基础那种质料原因的特性。
三、爱德之被人称为其它德行的目的，因为爱德把所有其它一切的德行，都导向它自己的目的。既然一位母亲因他人而怀孕在身，所以爱德之被称为诸德之母，也是因为它愿意达到最后目的，命令着其它的德行行为，而孕育它们。


神学大全-第二十四题 论爱德的主体-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第二十四题 论爱德的主体

∣分为十二节∣
然后要讨论的，是爱德与主体的关系︵参看第二十三题引言︶。关于这一点可以提出十二个问题：
一、爱德是否以意志为主体。
二、爱德是由以前的行为在人内形成的，还是由天主灌输的。
三、爱德是否按照天赋的能力而灌输的。
四、爱德是否在那些已有爱德者的身上增长。
五、爱德是否因加添而增长。
六、爱德是否因每一个行为而增长。
七、爱德是否无限制地增长。
八、世途中的爱德是否能是完善的。
九、论爱德的各种不同等级。
十、爱德是否能消减。
十一、既有的爱德是否能再丧失。
十二、爱德是否因一个死罪的行为而失去。
第一节 意志是不是爱德的主体
有关第一节，我们讨论如下：
质疑 意志似乎不是爱德的主体。因为：
一、爱德是爱的一种。可是，按照﹁哲学家﹂︵在﹁辩证论﹂卷二第七章︶里的话，爱是在欲情里。所以，爱德也是在欲情里，而不是在意志里。
二、此外，爱德是众德之首，如同前面所讲过的︵第二十三题第六节︶。可是，理性是德行的主体。所以，爱德似乎是在理性里，而不是在意志里。
三、此外，爱德关涉到所有的人性行为，如同格林多前书第十六章十四节所说的：﹁你们的一切事，都应以爱而行。﹂可是，人的行为的根源是抉择或自由意志︵liberum arbitrium︶所以，爱德似乎主要是以自由意志为主体，而不是以意志为主体。
反之 爱德的对象是善，而善也是意志的对象。所以，爱德以意志为其主体。
正解 我解答如下：嗜欲共有两种，即：感觉的嗜欲，以及理智的嗜欲；理智的嗜欲也叫做意志，如同第一集︵第八十题第二节︶里所讲过的。每一种嗜欲的对象都是善，不过方式不同而已。感觉嗜欲的对象，是感官所感受到的善；而理智嗜欲或意志的对象，则是一般的善，即理智所能认识的善。可是，爱德的对象，不是一样感觉的善，而是祇有理智才能认识的天主的善。所以，爱德的主体，不是感觉的嗜欲，而是理智的嗜欲，亦即意志。
释疑 一、欲情是感觉嗜欲的一部份，而不是理智嗜欲的一部份，如同在第一集︵第八十一题第二节；第八十二题第五节︶里已经证明过的。为此，在欲情里的爱，是对感觉之善的爱。至于天主之善是可理解的善，欲情不能达到，祇有意志才能达到它。所以，欲情不可能是爱德的主体。
二、按照﹁哲学家﹂在﹁灵魂论﹂卷三︵第九章︶里的话，意志也在理性内。所以，爱德并不是因为是在意志里，而被排除在理性之外。可是，理性不是爱德的规则，犹如它是人性德行的规则一样；爱德是受天主的上智的规范，并超越人的理性的规则，如同厄弗所书第三章十九节所说的：﹁基督的爱远超人所能知的﹂。为此，爱德不是在理性里，好像智德那样，以理性为其主体；也不是好像义德和节德那样，以理性为其规范者；而祇是由于意志与理性有着某种亲密的关系而已。
三、抉择或自由意志并不是与意志不同的能力，如同在第一集里所讲过的︵第八十三题第四节︶。可是，爱德是在意志里，不是根据意志是有选择作用的抉择或自由意志，因为，按照﹁伦理学﹂卷三︵第二章︶里的话：﹁选择是属于那些被导向目的之物的，而意志却就是目的本身。﹂所以，爱德既以最后目的为对象，应该说它是在意志里，而不是在抉择或自由意志里。
第二节 爱德是不是藉灌输在我们内形成的
有关第二节，我们讨论如下：
质疑 爱德似乎不是藉灌输在我们内形成的。因为：
一、凡是一切的受造物所共有的，人自然也有。可是，狄奥尼修在﹁神名论﹂第四章里说：﹁一切受造物都喜爱或爱慕天主之善。﹂而天主之善，就是爱德的对象。所以，爱德是人自然有的，不是灌输的。
二、此外，一样东西越可爱，爱它也就越容易。可是，天主最可爱，因为祂是至高之善。所以，爱天主比爱其它的东西更容易。然而，为了爱其它的东西，我们并不需要某种灌输的习性。所以，为了爱天主，我们也没有这样的需要。
三、此外，︵保禄︶宗徒在弟茂德前书第一章五节里说：﹁这训令的目的就是爱︵德︶，即由纯洁的心，光明磊落的良心和真诚的信仰所发出的爱︵德︶。﹂可是，这三者都与人性行为有关。所以，爱德是由以前的行为，在我们内形成的，并不是藉灌输形成的。
反之 ︵保禄︶宗徒在罗马书第五章五节里说：﹁天主的爱︵德︶，借着所赐与我们的圣神，已倾注在我们心中了。﹂
正解 我解答如下：爱德是人对天主的一种友谊，以同享天福的共同关系为基础，如同前面所讲过的︵第二十三题第一节︶。可是，这种共同关系，与自然的天赋无关，而是根据无偿的恩赐，如同在罗马书第六章二十三节里所说的：﹁天主的恩赐是永生。﹂所以，爱德本身就超越我们自然的能力。可是，凡是超越自然能力的，不可能是自然的，也不可能由自然的能力去得到的；因为一个自然的效果，不能超出它的原因。
所以，我们的爱德，不是我们自然就有的，也不是靠自然的能力所能得来的，而是靠圣神的赐与或灌输，圣神是天主父及子的爱，在我们分有祂，就是受造的爱德，如同前面所讲过的︵第二十三题第二节释疑一︶。
释疑 一、狄奥尼修所讲的对天主的爱，以自然之善的共同关系为基础，所以是一切受造物自然都有的。相反的，爱德却以超自然的共同关系为基础。所以，二者不可同日而语。
二、正如天主，为祂自己，原是最可认识的，却不是为我们，因为我们的认识能力，有这个系属于有形之物的缺点；同样，天主也原是最可喜爱的，因为祂是幸福的对象，可是祂却并不因此而为我们是最可喜爱的，因为我们的情感倾向于有形可见的善。由此可见，要我们这样去爱天主在万有之上，必须在我们的心中，灌输这爱德。
三、说爱德在我们内来自﹁纯洁的心，光明磊落的良心和真诚的信仰﹂，这必然是指由上述这三者所激发的爱德行为。或者说，因为上述的那些行为，准备人去接受爱德的灌输。关于奥斯定在﹁若望壹书释义﹂︵第九讲论第六章十八节︶里所说的话：﹁敬畏导致爱德﹂，以及玛窦福音第一章二节的﹁批注﹂︵圣经夹注︶所说的：﹁信德产生望德，望德又产生爱德﹂，也可以作同样的解释。
第三节 爱德是否按照自然天赋的能力而灌输的
有关第三节，我们讨论如下：
质疑 爱德似乎是按照自然天赋的能力而灌输的。因为：
一、玛窦福音第二十五章十五节说：﹁祂给与每一个人，按照他们各自的德能。﹂可是，人除了自然的德能以外，没有一样德行是先于爱德的；因为没有爱德，就没有德行，如同前面所讲过的︵第二十三题第七节︶。所以，天主给人灌输爱德，是按照各人所有的自然德能的度量。
二、此外，在那些依次排列的东西之间，前者与后者彼此相对；例如在自然界，我们发现形式与质料相对；至于在无偿的恩赐方面，则光荣与恩宠相对。可是，既然爱德是自然的一种成就，所以爱德之于自然的能力，犹如依次排列的后者之于前者。所以，爱德似乎是按照自然的能力而灌输的。
三、此外，人与天使，系以同样的方式分享爱德，因为二者分享天福的方式是相似的，如同玛窦福音第二十二章三十节，以及路加福音第二十章三十六节所说的。可是，爱德以及其它无偿的恩赐，是按照天使自然的能力，而赐与天使的，如同﹁大师﹂︵隆巴度斯︶在﹁语录﹂卷二第三题第二章里所说的。所以，关于人方面，似乎也有同样的情形。
反之 若望福音第三章八节说：﹁风随意向那里吹。﹂格林多前书第十二章十一节也说：﹁这一切都是这唯一而同一的圣神所行的，随祂的心愿，个别分配于人。﹂所以，爱德不是按照我们自然的能力赋与的，而是按照分配恩赐的圣神的旨意。
正解 我解答如下：一样东西的分量，系于它自己的原因；因为原因越普遍，产生的效果也越巨大。可是，爱德既然超越人本性，与它不成比例，如同前面所讲过的︵第二节︶，所以它不系于任何自然的德能，而祇系于那灌输爱德的圣神的恩宠。为此，爱德的大小，不看本性的情形如何，也不看自然德能的分量如何，却祇看那随心所愿，分配其恩赐的圣神的旨意如何而定。是故︵保禄︶宗徒在厄弗所书第四章七节里说：﹁但我们各人所领受的恩宠，却是按照基督赐恩的尺度。﹂
释疑 一、天主给每一个人赐恩时所按照的德能，是那个受恩者事先的配备或准备或努力。可是，就是这种配备或努力，也是圣神随心所愿，或多或少，激动人的心智，而先行预备的。为此，︵保禄︶宗徒在哥罗森书第一章十二节里说：﹁那使我们有资格，在光明中分享圣徒福份的。﹂
二、形式并非与质料不成比例，而是二者都属于同类。同样，恩宠与光荣也是属于同类；因为恩宠非他，就是在我们内光荣的开始而已。可是，爱德与自然却并不属于同类；所以，彼此不能相比。
三、天使的本性是属于理智的；所以，他无论从事什么，他就整个地或完完全全地从事；这是合乎他的实际情况的，如同在第一集︵第六十二题第六节︶里所讲过的。为此，越是高级的天使，努力也就越大，无论是那些固执于善的，或是堕落于恶的，为善为恶，都是如此。因而那些高级的天使，凡是坚定不移的，其实际情况，就比其它的天使的更好；而那些堕落的，其实际情况，也就更坏了。可是，人的本性，是属于一种有理性的本性，有时处于潜能，有时处于现实，这是合乎他的本性的。所以，如果他从事什么，并非一定整个地或完完全全地从事；何处有更多的自然的天赋，何处就有更少的努力；反之亦然。为此，天使与人不能相比。
第四节 爱德是否能增长
有关第四节，我们讨论如下：
质疑 爱德似乎不能增长。因为：
一、没有数量的，不能增长。可是，数量是两方面的：或是面积的，或是能力的。面积的数量不适于爱德，因为爱德是一种精神的成就；而能力的数量，却是关于对象那方面的，而在这方面爱德并不增长；因为即使是最小的爱德，凡是应该用爱德去爱的一切，也都已经爱了。所以，爱德不能增长。
二、此外，凡是至极的东西，就不能增长。可是，爱德是一样至极的东西，因为它是众德之首，对至大之善的至高之爱。所以，爱德不能增长。
三、此外，增长是一种动态。所以，那里有增长，那里就有变动；那在本质上增长的，就有本质上的变动。可是，除非有毁坏或产生等事发生，就没有本质上的变动。所以，爱德不能在本质上增长，除非它再生或毁坏；但这是不合理的。
反之 奥斯定在﹁若望福音释义﹂︵第七十四讲论第十四章十六节︶：﹁爱德应该获得增长，因着增长而应该成为完善的。﹂
正解 我解答如下：世途中的爱德是可以增长的。我们之所以称为世途旅人，因为我们正朝着我们幸福的最后目的∣天主前进。在这旅途中，我们越前进，就越接近天主；不过，天主不是用肉体的步伐可以去接近的，而是用灵魂的热情才能去接近的。接近天主是爱德的效果，因为爱德使人的心智与天主结合。为此，世途中的爱德，按其理是能增长的，否则在这旅途上，就不能再前进了。所以，︵保禄︶宗徒在格林多前书第十二章第三十一节里称爱德为道路，他说：﹁我现在把一条更高超的道路指给你们。﹂
释疑 一、爱德没有面积的数量，祇有能力的数量。而这能力的数量，不仅关涉到对象的数目，即爱的对象或多或少，而且也关涉到行为的强度，即更多或更少爱一样东西。爱德就是这样增长其能力的数量的。
二、爱德在其对象方面，是至极的，因为它的对象是至高之善；因此，爱德是德行之中最崇高的德行。可是，在爱德行为的强度方面，并不是每一种爱德都是至极的。
三、曾有人说，爱德不是在其本质上增长，祇是在其主体内的根加深，或者祇是它的热诚加强。可是，说这话的人，不知道自己在说什么。因为，爱德就是一个依附体，它的存在就是在某内存在。为此，说爱德本质增长，没有别的意思，就是说，它更是在其主体内，也就是说，它在其主体内的根，更加深入。再者，爱德在本质上就是一样专为行动的德行。所以，爱德本质上的增长，等于它更有效地产生一个更热切的爱的行动。为此。爱德之在本质上的增长，并不是在其主体内开始存在或停止存在，好像质疑所推想的，而是开始日益深入在主体内。
第五节 爱德是否因加添而增长
有关第五节，我们讨论如下：
质疑 爱德似乎是因加添而增长的。因为：
一、正如增长可能是在形体的分量方面，同样也可能是在能力的分量方面。可是，形体的分量是由加添而增长的；因为﹁哲学家﹂在﹁生灭论﹂卷一︵第五章︶里说：﹁增长是以前的体积加大。﹂所以，爱德在能力分量方面的增长，也是因加添而增长的。
二、此外，爱德好比灵魂里的一种神光，如同若望壹书第二章十节里所说的：﹁凡爱自己弟兄的，就是存留在光中。﹂可是，在空气中的光，因加添而增强；例如在一间房子里，如果多燃一枝蜡烛，光就增强。所以，爱德也是因加添而在灵魂里增长的。
三、此外，爱德的增长是天主的工作，正如初创爱德也是天主的工作一样，如同格林多后书第九章十节所说的：﹁祂使你们仁义的出产增加。﹂可是，天主初次灌输爱德时，祂把灵魂本来所没有的一样东西，成就在灵魂里。所以，祂在增长爱德时，祂也把灵魂本来所没有的，成就在那里。为此，爱德是因加添而增长的。
反之 爱德是一种单纯的形式。可是，把一样单纯的东西，加在另一样单纯的东西上，并不会产生一样更大的东西，如同在﹁物理学﹂卷六︵第二章︶里已经证明过的。所以，爱德不是因加添而增长的。
正解 我解答如下：每一种加添，是一样东西加在另一样东西上。因此，对于每一种加添，我们至少必须先在理解上假定，那些加在一起的东西，在加添之前，是各自分开的。所以，如果要把爱德加在爱德上，必须先假定，那加添的爱德，是与那被加的爱德有区别的，不一定是由于在存在或事实上彼此有区别，可是至少是由于在思想或理解上彼此有区别。因为，天主能够加添一个起先不存在的，而是临时造成的分量，使形体的分量增长；这个︵新添的︶分量，在事实上，虽然并不预先存在，可是可以把祂与那被加的分量在理解上加以区别。所以，假如是爱德加在爱德之上的话，那么我们必须先假定，这个爱德与那个爱德，至少在理解上有区别。
可是形式彼此的区别，共有两种：一种是种类的，一种是数目的。习性在种类方面的区别，是由于对象不同；而在数目方面的区别，却是由于主体的不同。为此，一样习性，可能因为扩及以前那些未曾涉及过的那些对象而增长；例如一个人对于几何学的知识，由于他现在知道了一些以前他所不知道的几何学上的问题而增长了。可是，关于爱德，却不能这样说；因为即使是最小的爱德，也扩及我们所应该用爱德去爱的一切。所以，那使爱德增长的加添，不能这样去理解，好像那被加的爱德，先已假定它与那所加的爱德，有种类上的区别。
因此，假如要把爱德加在爱德之上的话，我们就必须先假定，它们之间，有着由于主体不同而产生的数目上的区别；例如把一样白色的东西，附加于另一样白色的东西，白色︵的面积︶就加大；不过，这样的增加，并不使一样东西更白。然而，这并不适合于我们现有的讨论。因为爱德的主体非他，就是那有理性的心智。所以，爱德的这样的增长，祇有在把一个有理性的心智，附加于另一个有理性的心智时，才会产生；然而这样的事是不可能的。再者，纵然这样的事可能，结果只会产生一个更大的爱者，而不是一个更爱的爱者。因此，爱德决不可能是把爱德加添在爱德上来增长的，如同有些人所主张的。
所以，祇有因为爱德的主体越来越分有爱德，也就是说，日益把爱德付诸行为，服属于爱德，爱德才能增长。这才是每一形式加强时，所采取的增长方式；因为这样的形式，其存在完全依附在它的主体上。为此，既然一样东西的大小，是随其存在而定的，所以说一个形式较大，就等于是说，它更是在其主体内，而不是说，给它另外再加上了一个形式。假如形式本身具有分量，而不是由于它与其主体的相互关系，那么才能有这样加大的情形。所以，爱德并不是由于把爱德加在爱德上，而是由于爱德在主体内加强而增长的，爱德也就是以这种方式，在其本质上增长的。
释疑 一、形体的分量，含有分量的一面，也含有依附体形式的一面。以分量方面来说，在位置或数目上，是可以有区别的。这样，因加添而有大小上的增长，如同我们在动物身上所看到的情形。可是，以依附体形式方面来说，它祇有在其主体内，才能有区别的。这样，它就有自己的增长方式，好像其它依附体形式一样，即藉其在主体内的加强；例如在那些能稀解的东西里，如同﹁哲学家﹂在﹁物理学﹂卷四︵第九章︶里已经证明过的。同样的，如果把学问作为一种习性来看，它也有来自其对象的分量。因此，如果一个人知道更多的东西，学问就能因加添而增长。此外，学问之分量也有依附体形式的一面，因为祂是在其主体内。以这方面来说，如果一个人，对于同样的学理，现在比以前知道得更加确切，他的学问也就增长了。同样的，爱德也有两种分量。不过，关于那来自它的对象的分量，却不能增长，如同已经说过的︵正解︶。所以，爱德只能够因着加强而增长。
二、光与光相加，可以把它这样来了解，即由于有好几盏灯在发光，所以在空气中的光加强了。可是，这样的区别，不适合于我们所讨论的问题，因为祇有一盏灯在发出爱德之光。
三、爱德的灌输，说明由没有爱德的状态，变为有爱德的状态的这种转变。所以，必须有些原来没有的东西，现在却有了。在另一方面，爱德的增长，说明由少有而变为多有的转变。所以，并非必须有一些原来没有的东西，而是有一些原来少的，而现在却增多了的东西。这就是天主增长爱德时，所做的事：就是祂使爱德更深入在灵魂内，并使灵魂更完善地分有圣神。
第六节 爱德是否因每一个爱德行为而增长
有关第六节，我们讨论如下：
质疑 爱德似乎是因每一个爱德行为而增长。因为：
一、凡能做得到更多的，也能做得到更少的。可是，每一个爱德行为，可以得到永生，而永生胜于爱德的单纯增长，因为它包括着完善的爱德。所以，每一个爱德行为远更能使爱德增长。
二、此外，正如修练的德行的习性，是用行为来产生的；同样的，爱德的增长，也是用爱德的行为造成的。可是，每一个有德的行为，都有助于德行的产生。所以，每一个爱德的行为，也有助于爱德的增长。
三、此外，︵大︶额我略说：﹁在天主的道路上，不进则退。﹂︵牧灵规范，卷三第一章︶可是，没有一个人，当他受着一个爱德的行为推动的时候，是往后退的。为此，凡是受着爱德的行为推动的，是在天主的道路上前进。所以，爱德因每一个爱德行为而增长。
反之 效果不能超越其原因的能力。可是，一个爱德的行为，有时做得不热烈，有时做得不勤快。所以，它不能使爱德变得更加崇高，反而使一个人降到更低的一级上。
正解 我解答如下：爱德之精神上的增长，有些好像形体上的增长。可是，动物和植物在形体方面的增长，并不是一种继续不断的行动，就像一样东西，在那么长的时间里，长了那么多，它必须是在每一部份的时间里，相对地长大，如同在空间的行动；而是在某一段时间里，自然在实际上并不完成什么增长，它祇是进行增长的准备工作，然后才把它所准备的实现出来，使动物或植物实际上长大起来。同样的，爱德并不是因着每一个爱德的行为，而在实际上增长；而是每一个爱德的行为，都准备爱德的增长，因为一个爱德的行为，会使人更敏捷地再照着爱德去行事。主体的适宜性既然增长，人就会做出更富有热爱的行为，因而努力在爱德中前进；他的爱德那时才实际上增长。
释疑 一、每一个爱德的行为，堪得永生；不过，这永生，不是立刻目前赐与给人，而要等到它一定的时期。同样的，每一个爱德的行为，堪使爱德增长；不过，这增长并不是立刻发生，必须等到人为了这增长而努力的时候才发生。
二、即使修练的德行之产生，也不是每一个行为，完成这德行的产生，祇是每一个行为有如准备者，为准备这德行工作；及至那个最后的，也是更完善的行为，却借着在它以前的所有那些行为的力量，促使那个德行变成了现实。这正好比许多滴水终能穿石一样。
三、人不仅是在爱德实际增长时，而且也在进行这增长的准备工作时，在天主的道路上前进。
第七节 爱德是否无限制地增长
有关第七节，我们讨论如下：
质疑 爱德似乎不是无限制地增长。因为：
一、每一个变动都朝向某一个目的或终点，如同在「形上学」卷二（第二章）里所说的。可是，爱德的增长是一种变动。因而它朝向某一个目的或终点。所以，爱德不是无限制地增长。
二、此外，没有一个形式能超出其主体的能力的。可是，爱德的主体是一个有理性的受造物，其能力是有限的。所以，爱德不能无限制地增长。
三、此外，每一样有限的东西，由于不断地增长，可以与另一样有限的东西，不论那东西比它大多少，大小相等，祇要它增长的分量不是越来越少。这就像﹁哲学家﹂在﹁物理学﹂卷三︵第六章︶里所说的，如果把一条线分成无限制的或无数的线段，然后把这些线段无限制地拿去加在另一条在线，如此无数次相加的结果，决不会达到用这两条线，即我们从它拿去线段的线，以及我们给它加上那些线段的线，合在一起的某固定分量。不过，这样的情形，并不发生在我们所讨论的事上；因为爱德的第二次增长，并不一定小于第一次增长；而且可能是与第一次增长相等，甚或更大。既然天乡的爱德是一样有限的东西，假如世途中的爱德能无限制地增长的话，那么世途的爱德，就能与天乡的爱德相等了；这是不合宜的事。所以，世途中的爱德不能无限制地增长。
反之 ︵保禄︶宗徒在斐理伯书第三章十二节里说：﹁这并不是说：我已经达到目标，或已成为成全的人；我只顾向前跑，看看是否我也能够夺得。﹂那里的﹁批注﹂︵隆巴度斯︶说：﹁没有一个信徒，即使他已经有了很大的进步，可以说：﹃好了！够了！﹄因为凡说这话的，在尚未到达目的地以前，已离开了正路。﹂所以，世途中的爱德常可日益增长的。
正解 我解答如下：一个形式的增长终点，是以三种方式来定的：按照第一种方式，增长终点是由那有一定限度的形式自己来定的；达到了这终点时，在那形式里，就不可能再前进，如果再继续前进的话，就有另一个形式，例如灰白色因着不断的变化而超出了它的限度，接着或者就有白色，或者就有黑色。第二种方式，是在于主动者方面，它的能力范围，不超过在主体内之形式增长的限度。第三种方式，是在于主体方面；因为它不能再往前改进。
可是，上述的三种方式，都不能为世途中的爱德增长设置终点。因为，爱德以其本身方面来说，对增长并没有什么限制，因为爱德是在分有那无限的爱德，亦即分有圣神。同样的，爱德增长的主动原因，即天主，具有无限的能力。再者，在爱德的主体方面，不能确定这种增长的限度，因为当爱德增长的时候，那接受进一步增长的能力，也随时相对地增长。由此可见，不可能在此生给爱德的增长定出一个限度。
释疑 一、爱德的增长，指向一个目的；不过，这个目的不是在今生，而是在来世。
二、有理性的受造物，其能力为爱德所增加了；因为他的心被爱德所扩大了，如同格林多后书第六章十一节所说的：﹁我们的心敞开了。﹂所以，它还能接受进一步的增长。
三、这个论证，关于那些具有同类分量的东西，是对的；可是，对于那些具有不同类分量的东西，那就不对了。例如，不论一条线怎样增长，也决不能达到一个面积的分量。世途中的爱德，是按照信德的知识程度；而天乡的爱德，却是按照亲眼目睹的见识，二者的分量是不同类的。为此，这个论证不能证明什么。
第八节 爱德在此生是否能是完善的
有关第八节，我们讨论如下：
质疑 爱德在此生似乎不可能是完善的。因为：
一、 假如这是可能的话，能有这种完善之德的，首先应该是宗徒们。可是，事实并非如此；因为︵保禄︶宗徒在斐理伯书第三章十二节里说：﹁这并不是说：我已经达到这目标，或已成为成全的人。﹂所以，爱德在此生不可能是完善的。
二、此外，奥斯定在﹁杂题八十三﹂︵第三十六题︶里说：﹁抑制贪欲是爱德的滋养，而完善在于全无贪欲。﹂可是，在这个世界上，这是不可能的；因为人在今生，不可能过一个没有罪过的生活，如同若望壹书第一章八节所说的，﹁如果我们说，我们没有罪过，就是欺骗自己﹂。可是，一切的罪过都来自某一个不正当的贪欲。所以，爱德在今生不可能是完善的。
三、此外，凡是完善的，就不能再增进。可是，在今生，爱德常能增长，如同前面所讲过的︵第七节︶，所以，爱德在今生不可能是完善的。
反之 奥斯定在﹁若望壹书释义﹂︵第五讲论第三章九节︶里说：﹁当爱德强壮之后，它就成为完善的；及至它到了完善的地步时，它就喊道：﹃我渴望求解脱，而与基督同在一起﹄。﹂可是，在今生，这是可能的事，保禄宗徒就是一个例子︵参看斐理伯书第一章二十三节︶。所以，在今生，爱德能是完善的。
正解 我解答如下：完善的爱德，可以有两种解释：第一种解释关于可爱的对象；第二种解释则关于爱者∣爱的主体。关于可爱的对象，如果一个对象多么可爱，也多么为人所爱的话，那么爱德就是完善的了。可是，天主的可爱程度，一如祂的美善程度；而祂的美善是无限的。所以祂的可爱也是无限的。然而没有一个受造物能无限地爱祂，因为一切受造的能力都是有限的。所以，以这方面来说，没有一个受造物的爱德能是完善的；祇有天主用以爱祂自己的爱德，才能是完善的。
至于在爱者方面，当他尽其所能去爱的时候，他的爱德就是完善的。这可能有三种方式：第一种方式，就是一个人的心实际上完全贯注于天主。这是天乡的完善的爱德，而在今生是不可能的。人在今生，由于生命的软弱，不可能常常实际上思念天主及向往天主。第二种方式，就是人尽其最大的努力，为天主及天主之事，而使用他的时间，同时轻视其它的事物；祇是为了要适应现世生活的要求，才利用它们。这种是在今生可能有的完善的爱德，但并非是为所有具备爱德之人所共有的。第三种方式，就是人习常把自己的心完全献给天主；就是说，凡是相反对天主之爱的事物，他也不去想它们，也不愿意得到它们。凡是有爱德的人，大家都有这种完善。
释疑 一、︵保禄︶宗徒否认自己有天乡的那种成全之德。所以，那里的﹁批注﹂︵常用圣经批注︶说：﹁他是一个完善的旅途行人，祇是他还没有达到那条路所通往的成全之德的地步。﹂
二、这是指那些相反爱德行为，而不相反爱德习性的小罪而说的。所以，它们祇与天上的完善或成全不能相容，并不与世上的完善或成全不能并存。
三、世途的完善或成全，不是绝对的或纯然的成全。所以，它可以时常增长。
第九节 将爱德分为初级的、进步的和完善的三级是否适当
有关第九节，我们讨论如下：
质疑 将爱德分为初级的、进步的和完善的三级，似乎不适当。因为：
一、在爱德的初始与最后的完成之间，有许多的等级。所以，祇列一级是不对的。
二、此外，爱德一开始存在，就开始进步了。所以，不应该把初级的爱德与进步的爱德加以区别。
三、此外，在这个世界上，无论一个人的爱德是怎样的完善，它常能增长，如同前面所讲过的︵第七节︶。可是，对爱德来说，增长就是进步。所以，不应该把完善的爱德与进步的爱德分开。为此，前述爱德的三等级是分得不适当的。
反之 奥斯定在﹁若望壹书释义﹂︵第五讲论第三章九节︶里说：﹁爱德一产生，就进食﹂，这是指初级的人，﹁进食后，它就强壮起来﹂，这是指那些正在进步中的人，﹁当它强壮之后，它就成为完善的﹂，这是指那些完善的人。所以，爱德有三级。
正解 我解答如下：讨论爱德的精神增长，可多少比照人体的成长。人体的成长，虽然可以分为许多阶段，可是有些一定的阶段，是按照人因着成长而能做到的那些特殊的行为或努力来分的。例如，在人未能运用理性之前，称作幼儿期；此后再分出另一个时期，其时人开始讲话，并运用他自己的理性；接着还有第三个时期，即发育期，这时人开始有生育的能力。这样，继续成长，直到他完全成人。
同样的，爱德也是按照人随着爱德的增长，而能做不同的工作来分等级的。因为人首先所应该努力去做的，主要是在于避免罪恶，拒绝那些引他反对爱德的贪情。这是关于初级者的；他们的爱德需要滋养或培育，才能避免损坏。到了第二步，人的努力，主要是在于黾勉进德。这是关于进步者的；他们主要的目标，就是藉增长而坚强自己的爱德。至于第三步的努力，则主要是为了能同天主结合，并享见天主。这是属于完善者的；他们﹁渴望求解脱，而与基督同在一起﹂︵参看斐理伯书第一章二十三节︶。
在物体的运动方面，我们也发现同样的情形：第一先脱离一点︵起点︶，第二接近另一点︵终点︶，第三停留在那里。
释疑 一、在爱德的增长中，所能有的一切不同的等级，都包括在上述的三级里；正如一件连续的东西，其所有的每一部份，都包括在开始、中间、以及最后这三个阶段里一样，如同﹁哲学家﹂在﹁天界论﹂卷一︵第一章︶里所说的。
二、那些祇在爱德初级上的人，虽然也能进步，可是他们所最关心的，是抵抗那些向他们猛攻的，正困扰着他们的罪恶。不过，后来当他们觉得罪恶的攻击不甚猛烈的时候，他们就开始更安全的向成全之德前进；可是，他们好像厄斯德拉下︵第四章十七节︶所记载的那些重建耶路撒冷的人那样，一手工作，一手拿着刀剑。
三、就是那些完善的人，也能在爱德上进步；可是，这并不是他们主要的努力。他们的目标，主要是在于同天主结合。虽然那些初级者与进步者，都追求同样的目标，可是他们所关心的，主要是在别的事上：初级者是在避免罪恶方面，而进步者则是在精修德行方面。
第十节 爱德是否能消减
有关第十节，我们讨论如下：
质疑 爱德似乎能消减。因为：
一、本性相反的事物，却能影响同一的主体。可是，增长与消减是相反的事。既然爱德能增长，如同前面所讲过的︵第四节︶，所以它也能消减。
二、 此外，奥斯定在﹁忏悔录﹂卷十︵第二十九章︶里向天主说：﹁除祢之外，谁若还爱其它的东西，就更少爱祢。﹂他又在﹁杂题八十三﹂︵第三十六题︶里说：﹁爱德的滋长，即等于贪欲的消减﹂由此可见，反过来说，贪欲的滋长，即等于爱德的消减。可是，除了爱天主之外，用以另爱其它东西的贪欲，是能在人内增长的。所以，爱德能消减。
三、此外，奥斯定在﹁创世纪字义新探﹂卷八︵第十二章︶里说：﹁天主使人圣化而成为义人的工作是这样的：如果这个人后来远离天主，他就不再保留天主给他所做的工作后果。﹂由此可知，天主在一个人身上保持爱德的工作方式，就好像祂起初给这个人灌输爱德时的工作方式。可是在起初灌输爱德的时候，谁准备的较少，天主也灌输给他较少的爱德。所以在保持爱德的时候也是如此，谁准备的较少，天主也为他保持较少的爱德。所以，爱德能减少。
反之 在圣经里，爱德被比作火焰，如同雅歌第八章六节里所说的：﹁它的焰﹂，即爱德的焰，﹁是火焰，是烈火的火焰﹂。可是，祇要还有火，火焰始终常是朝上的。所以，祇要还有爱德，爱德常能上升，而不能下降，即消灭。
正解 我解答如下：爱德从与其对象的关系方面来说，其分量不能消减，也不能增长，如同前面所讲过的︵第四节质疑一；第五节︶。不过，既然爱德在与其主体的关系方面，其分量能增长，所以应该在这方面去观察，是否它能这样消减。可是，如果它能消减的话，这必然是或者由于发生了一个行为，或者只由于终止了一个行为。经由行为修练而成的德行，诚然是由于终止行为而消减，有时甚至于消失，如同前面所讲过的︵第二集第一部第五十三题第三节︶。为此，﹁哲学家﹂在﹁伦理学﹂卷八︵第五章︶里关于友谊这样说：﹁缺乏来往﹂，就是说，不去访问朋友，或不与他交谈，﹁破坏了许多的友谊﹂。然而，这是因为保存一样东西，系于这样东西的原因；而修练的德行的原因，就是人性行为。所以，如果人性行为终止，修练的德行，也就消减，终于完全消失。可是，这样的事，爱德不会发生；因为它不是人性的行为成果，而祇是由天主所形成的，如同前面所讲过的︵第二节︶。由此可见，即使行为停止，爱德并不因此而消减，也不因此而消失，除非这样的停止含有罪恶。
为此，除非由于天主的缘故，或者由于罪恶，决不可能造成爱德的消减。可是，天主除非为了惩罚罪过，因而收回祂的恩宠，不会在我们身上形成一个亏缺的。所以，除非为了惩罚，祂是不会减少爱德的。惩罚是为了罪恶。由此可见，如果爱德消减，那么消减的原因，必然是罪恶：或者是以成效的方式，或者是以效应的方式。可是，死罪并不是以这两种方式减少爱德，而是把它完全破坏：不仅是以成效的方式，因为每一个死罪都相反爱德，如同我们后来所要讨论的︵第十二节︶；而且也是以效应的方式，因为谁犯死罪，便是相反爱德行事；所以他堪得天主从他身上收回爱德的惩罚。
同样的，小罪也不能以成效的方式和效应的方式，而减少爱德。不能以成效的方式，因为小罪不能及于爱德本身。这是因为爱德是关于最后目的的，而小罪则是关于那些导向这个最后目的者的一些失序或脱序。一个人对这最后目的所怀有的爱，并不因为他在那些导向这个目的者方面的某种失序或脱序而减少。这好比病人，虽然他们很爱护健康，有时在饮食方面，也不完全遵照规定。又如在学术研究方面，那些自原理推延出来的错误主张，并不减少原理的确实性。同样的，小罪也不堪得减少爱德的惩罚。因为一个人，如果祇在小事上犯了错误，并不因此就应接受重大的损失。因为，天主之离弃人，不会超越人之离弃天主。所以，谁祇在那些导向目的者方面越规蹈矩的，不应该在爱德方面接受损失，因为人是藉爱德而止于最后目的的。
为此，如果我们谈的是关于直接的原因，那么爱德是绝不可能被减少的。可是，间接地，爱德的减少能是指为爱德毁坏或消失的铺路或导因；这种减少能藉由小罪或不实行爱德的工作而发生。
释疑 一、相反的事物，如果二者都与主体有着同样的关系，就能影响同一个主体。可是，爱德对增长和消减，并不保持同样的关系；因为爱德能有一个增长的原因，却没有一个减少的原因，如同上面︵正解︶所讲过的。所以，这个论证不能证明什么。
二、贪欲有两种：一种是人以受造物为自己的目的。这种贪欲，根本就能杀害爱德；因为，如同奥斯定就在那段文字里所说的，它是爱德的毒药。它使我们更少爱天主；也就是说，它使我们不是如同我们应该用爱德去爱祂的那么多，但它不是减少爱德，而是把爱德完全加以毁灭。奥斯定的这句话：﹁除祢之外，谁若还爱其它的东西，就更少爱祢﹂，我们必须把它这样来解释才对；因为他后来又这样写到：﹁他不是为了祢而爱它的。﹂这样的事不会发生在小罪上，而祇发生在死罪上；因为我们在犯小罪的时候所爱的，虽然不是以现行为了天主而爱它，却是保持着为了天主而爱它的习性。—还有一种贪欲，就是那常被爱德所减轻的小罪的贪欲。不过，这种贪欲，由于上述的理由︵正解︶，却不能减少爱德。
三、自由意志的行动，是灌输爱德所需要的，如同前面所讲过的︵第二集第一部第一一三题第三节︶。为此，凡是能减少自由意志的强度的，在准备工作方面，会导致灌输较少的爱德。在另一方面，为了保存爱德，却并不需要什么自由意志的行动；否则我们在睡眠的时候，爱德就不在我们身内了。所以，在自由意志的行动强弱方面，不是以成为一种阻碍，使爱德减少。
第十一节 既有的爱德是否能再丧失
有关第十一节，我们讨论如下：
质疑 既有的爱德似乎不能再丧失。因为：
一、如果能再丧失，这祇能是由于我们犯罪的缘故。可是，谁有爱德，便不能犯罪。因为若望壹书第三章九节说：﹁凡由天主生的，就不犯罪过，因为天主的种子存留在他内，他不能犯罪，因为他是由天主生的。﹂不过，除了天主的子女之外，没有一个人有爱德；因为如同奥斯定在﹁论天主圣三﹂卷十五︵第十八章︶里所说的：﹁使天主的子女与丧亡的子女不同者，就是它︵爱德︶。﹂所以，谁有了爱德之后，不会再失去它。
二、此外，奥斯定在﹁论天主圣三﹂卷八︵第七章︶里说：﹁如果爱不是真的，就不应该叫做爱。﹂可是，他又在写给友人朱利安︵Julianus︶的一封信里说：﹁能丧失的爱德，未曾是真的。﹂︵参看耶洛尼莫：书信集第三篇︶所以，根本就未曾有过爱德。所以，既有了爱德，就不会再丧失。
三、此外，︵大︶额我略在圣神降临节的一篇讲词里说：﹁那里有对天主的爱，就能完成伟大的工作；如果它停止工作，就不是爱德。﹂︵福音论赞，卷二第三十篇︶可是，没有一个人，是由于做大事，而失去爱德的。所以，如果有爱德，就不会再丧失。
四、此外，自由意志，除非为了某一个犯罪的动机，是不会倾向于犯罪的。可是，爱德排除一切犯罪的动机，不论是自私的爱，或是贪欲，或是其它类似的东西。所以，爱德不能丧失。
反之 默示录第二章四节说：﹁我有反对你的一条，就是你抛弃了你起初的爱德。﹂
正解 我解答如下：圣神因爱德而住在我们内，如同前面所讲过的︵第二节；第二十三题第二节︶。为此，我们可以从三方面来看爱德。第一是从那促使灵魂爱天主的圣神方面：在这方面，爱德因着圣神的德能，是与罪恶不相容的；因为圣神所愿意的，必然实行。为此，以下二事，即圣神愿意促使某人去做一个爱德的行为，以及这个人因为犯罪而失去爱德，不可能同时都是真的；因为恒心至终，是﹁属于天主的恩赐；凡是因天主的恩赐而得救的，就是必然得救﹂，如同奥斯定在﹁论圣人之预定﹂一书里所说的︵参看﹁论恒心向善之恩」，第十四章
﹂︶。
第二可以从爱德本身方面来看：在这方面，爱德祇能做出合乎它本性的事。为此，爱德绝对不会犯罪，正如热不可能使人寒冷，邪恶不可能为善一样，正如奥斯定在﹁山中圣训诠释﹂︵卷二第二十四章︶里所说的。
第三可以从爱德的主体方面来看爱德。这个主体，因着他的自由意志，是能变的。再者，爱德与主体的关系，又可以从形式与质料的关系这种一般的观点来看，又可以从习性与能力的关系这种特殊的观点来看。如果一个形式，在其主体内，不是完全充塞质料所有的潜能时，那么它就可能会失去的；例如关于那些产生和毁灭的东西的形式，这是很明显的。因为这些东西的质料，这样接受一个形式，却还保留着能接受另一形式的潜能，好像它的潜能没有因一个形式而完全满足似的。因此，第一个形式可能由于来了第二个形式而消失了。在另一方面，天体的形式，完全充塞它质料的潜能，使这质料不再保留接受另一形式的潜能；所以这形式不可能与其主体分离。为此，天乡的爱德，既然已经完全充塞理性心智的潜能，因为那样的心智所做的每一个实际行动，都是指向天主的，所以为其主体所有，而不可能与它分离。至于世途的爱德，并不如此充塞其主体的潜能；因为这个主体，实际上并不是常指向天主的。因此，当它实际上不是指向天主的时候，可能会发生一些事，使爱德消失。
这是属于习性的事，促使一个能力去做那适宜于习性的事；这是因为习性能使那于它适宜的事物，显得像是好的，而使那于它不适宜的事物，显得像是坏的。正如味觉，按照它自己的配备或素质，去判断滋味；同样，人的心智，按照它自己习有的素质，去判断应做的事。为此，﹁哲学家﹂在﹁伦理学﹂卷三︵第五章︶里说：﹁怎样的人，对目的就有怎样的看法。﹂所以，那里适宜于爱德的东西，不能不显得是好的，那里爱德就为人所有，而不会再失去；也就是在天乡，在那里可以在天主的本质里看见天主；而天主的本质，也就是善的本质。所以，天乡的爱德是不能失去的。而世途的爱德是可能失去的，因为在世途的情况下，不能在天主的本质里，亦即在善的本质里，看到天主。
释疑 一、所引证的那段圣经，是从圣神能力的观点来看的；因着圣神的维护，凡是祂所愿推动的，都能如祂所愿，不受罪恶的侵扰。
二、爱德由于它自己的缘故而能消失的，就不是真爱德。假如爱一样东西，祇爱一个时期，以后不再爱它，就是如此，那不是真爱。可是，如果由于主体变化无常，相反行为中所有的爱德目的，而失去了爱德，这就并不与爱德的真实性相反。
三、对天主之爱，在其目的方面，常是想做大事的；这是属于爱德的本性的。可是，爱德在其行动方面，由于其主体所处的情形，并不常做大事。
四、根据其行为的性质，爱德排除所有犯罪的动机。可是，有时会发生这样的事：实际上爱德并不采取行动；这时可能一个犯罪的动机乘虚而入；如果赞同这个动机，就会失去爱德。
第十二节 爱德是否因一个死罪的行为而失去
有关第十二节，我们所论如下：
质疑 爱德似乎不是因一个死罪的行为而失去。因为：
一、奥利振在﹁原则论﹂卷一︵第三章︶里说：﹁如果在那些已经高达成全地步的人中，有人感到餍足，我想他不会突然自暴自弃，或骤然堕落；他必然是寖渐逐步下坠的。﹂可是，人之所以堕落，是由于失落爱德之故。所以，爱德不是祇因一个死罪的行为而失去的。
二、此外，教宗良在一次讲苦难道理的时候，针对伯多禄说：﹁吾主耶稣在你身上所看到的，不是被击倒的信德，也不是叛离的爱，而是动摇的恒心。热爱从未衰退，而苦泪却在潸潸涌流；在战栗中所说的话，已被爱德的泉水所洗去了。﹂︵证道集，第六十篇第四章︶因此，伯尔纳铎据此而发挥说：﹁在伯多禄身上，爱德并没有熄灭，祇是萎靡不振而已。﹂︵参看Gnilelmns Abbas S.Theodorici，即William of St-Thierry：De nat ura et dignitate.amoris.第六章︶可是，伯多禄否认基督时，犯了死罪。所以，爱德不是祇因一个死罪的行为而失去的。
三、此外，爱德比修练而成的德行更为坚强。可是，修练的德行的习性，并不是因着一个相反的犯罪行为而被毁灭的。所以，爱德远更不会因着一个相反它的死罪行为而被毁灭的。
四、此外，爱德是指爱天主，以及爱近人。可是，一个人犯了一个死罪，似乎仍可以保存对天主和对人的爱；因为一个对那些导向目的者的不正当的爱，并不消除对那目的的爱，如同前面所讲过的︵第十节︶。所以，虽然犯有不正当地贪恋某一现世利益的死罪，对天主的爱德，却仍然能够留存的。
五、此外，向天主之德的对象是最后目的。可是，其它向天主之德，即信德和望德，并不是因一个死罪的行为而消失的；事实上，它们仍然留存着，祇是不是成形的或活的而已。所以，即使犯了一个大罪，不成形的爱德仍能留存。
反之 按照罗马书第六章二十三节所说的，﹁罪恶的薪俸是死亡﹂，人因为犯了死罪，应受永死的罚。相反的，凡是有爱德的，应受永生的赏；因为若望福音第十四章二十一节说：﹁谁爱我，我父也必爱他，我也要爱他，并将我自己显示给他。﹂永生就是在于这样的显示，如同若望福音第十七章三节所说的：﹁永生就是：认识你，唯一的真天主，和你所派遣来的耶稣基督。﹂可是，没有一个人同时又应得永生，又应得永死的。为此，一个人不可能犯有死罪，而有爱德的。所以，爱德因一个死罪的行为而毁灭。
正解 我解答如下：彼此相反者之一，因后来的另一个相反者，而被去掉。可是，每一个死罪，本性就与爱德相反：因为爱德就是在于人爱天主在万有之上，并将自己所有的一切都归于天主，使自己完全服属于天主之下。所以，爱德的本质，要人必须这样爱天主，甚至于在一切事上服从祂，常遵守祂诫命的规定；因为凡是相反祂的诫命的；显然也相反爱德。为此，以其本性来说，它是能毁灭爱德的。
不错，假如爱德是由其主体自己的力量所修练而成的习性的话，它就不一定会因着一个相反的行为而被去掉；因为行为所直接相反的，不是习性，而是行为。既然一个习性之留存在其主体内，并不需要持久不断地保持它的行为，所以当后来一个相反的行为来到时，那已修练而成的习性并不立刻被消除。可是，爱德由于是一个灌输的习性，系属于那灌输它的天主的行动；而天主之与爱德的灌输及保存的关系，好比太阳之光照空气，如同前面所讲过的︵第十节质疑三；第四题第四节释疑三︶。为此，正如如果给太阳的光照，加上一个障碍，光就立刻在空气中停止；同样，如果给天主在灵魂上倾注爱德的行动加以一种阻碍的话，爱德也就立刻消失。
既然死罪相反天主的诫命，所以犯死罪，就是阻碍爱德的倾注，这是很明显的。一个人宁愿犯罪，而轻视天主的友谊，而天主的友谊，要求我们必须服从祂的旨意；就从这件事来看，可知犯一个死罪的行为，就能立刻使人失去爱德的习性。为此，奥斯定在﹁创世纪字意新探﹂卷八︵第十二章︶里说：﹁人因有天主偕己，而有光明；天主如果不在面前，人就立即陷于黑暗；因为人之离弃天主，不是在于空间的距离，而是在于意志的背转。﹂
释疑 一、奥利振的这些话，以某种意义来说，可以这样解释的：一个在成全境界中的人，不会突然进行死罪的行为，而是由于事先的疏忽，才导致这样的事。所以说，小罪为死罪铺路，如同前面所讲过的︵第二集第一部第八十八题第三节︶。不过，如果他犯死罪，那么他便会因一个死罪的行为，失去爱德而堕落。
可是，既然奥利振接着又这样说：﹁如果发生短暂的跌倒，而他迅速觉悟复原的话，那么他似乎并没有完全堕落﹂，所以也可以用另一种方式来解释：就是他是在说，一个人完全自暴自弃而堕落，甚至于心怀着恶意而犯罪。像这样的事，不会突然在一个成全的人身上一开始就发生的。
二、失去爱德，可有两种方式：第一种是直接的，由于直接的轻蔑。伯多禄并没有这样失去爱德。第二种是间接的，即由于有某一种欲情或恐惧，而犯罪相反爱德。伯多禄就是这样犯罪相反爱德，而失去爱德的；不过，他立即又得到了它。
三、以上的话，显然也已解答了第三个质疑。
四、不是每一个对那些导向目的者，即对受造之物的不正当的情感，就构成一个死罪；祇有那些直接相反天主意志的不正当的情感，才是如此。这种不正当的情感，如上所述，是相反爱德的。
五、爱德表示与天主结合，而信德和望德却没有这样的意思。可是，每一个死罪是在于背离天主，如同前面所讲过的︵第二十题第三节；第二集第一部第七十二题第五节︶。所以，每一个死罪都相反爱德。但不是每一个死罪都相反信德或望德，祇有某些特定的罪，由于它们破坏信德和望德的习性，就如每一个死罪都破坏爱德的习性一样，它们才相反信德和望德。由此可见，爱德不可能是不成形的或没有生命的，因为爱德与天主有关，以天主为最后目的，从而也是诸德行的最后形式，如同前面所讲过的︵第二十三题第八节︶。


神学大全-第二十五题 论爱德的对象-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第二十五题 论爱德的对象

∣分为十二节∣
然后要讨论的，是爱德的对象︵参看第二十三题引言︶。对此，可分两方面来讨论：（一）应该用爱德去爱的对象。（二）爱他们时，应该遵守的次序。
关于第一点，可以提出十二个问题：
一、是否只应该用爱德去爱天主，或者也应该爱近人。
二、是否应该用爱德去爱爱德。
三、是否应该用爱德去爱无灵受造物。
四、是否一个人可以用爱德去爱他自已。。
五、是否一个人应该用爱德去爱他自已的身体。
六、是否应该用爱德去爱罪人。
七、罪人是否爱自己。
八、是否应该用爱德去爱仇人。
九、是否必须向仇人表示友好的征象。
十、是否应该用爱德去爱天使。
十一、是否应该用爱德去爱魔鬼。
十二、论应该用爱德去爱者的总数。
第一节 爱德之爱是否止于天主，或者也应该推广到近人
有关第一节，我们讨论如下：
质疑 爱德之爱似乎止于天主，而不应该推广到近人。因为：
一、正如我们应该爱天主，同样我们也应该畏惧天主，如同申命纪第十章十二节所说的：﹁以色列！现今上主你的天主向你要求什么？是要求你畏惧并爱慕祂。﹂可是，畏惧人者对人的畏惧，与畏惧天主者对天主的孝爱的或奴隶的畏惧，是不同的，这从前面所讲过的︵第十九题第二节︶，就可以清楚知道了。所以，爱天主的爱，也与爱近人的爱，是不同的。
二、此外，﹁哲学家﹂在﹁伦理学﹂卷八︵第八章︶里说：﹁受人爱，就是受人恭敬。﹂可是，对天主的恭敬，叫做﹁崇拜﹂；对受造之物的恭敬，叫做﹁敬礼﹂；二者彼此不同。所以，我们爱天主的爱，也与爱近人的爱不同。
三、此外，关于玛窦福音第一章二节，﹁批注﹂︵圣经夹注︶上说：﹁望德产生爱德﹂。可是，我们对天主，应该有这样的望德，以致寄望于人是应受责罚的，如同耶肋米亚第十七章五节所说的：﹁凡信赖世人的人，是可咒骂的！﹂所以，爱德应该这样止于天主，不得把它推广及近人。
反之 若望壹书第四章二十一节说：﹁我们从天主蒙受了这命令：那爱天主的，也该爱自己的弟兄。﹂
正解 我解答如下：如果习性之行为不是属于不同的种类，习性就没有分别，如同前面所讲过的︵第二集第一部第五十四题第三节︶；因为种类相同的每一个行为，都属于同一个习性。可是，既然行为的种类，是按照其对象的形式方面来区分的，所以那趋向对象的某一观点的行为，必然与那在同一观点下趋向对象的行为相同。因此，我们看见光这个视觉的行为，与在光的观点下，我们看见颜色这个视觉的行为，种类相同。
我们应该爱近人的那观点，就是天主；因为我们在近人身上所应该爱的，就是如同在天主内。由此可见，爱天主的行为，以及爱近人的行为，是种类相同的行为。所以，爱德的习性，不仅及于爱天主，而且也广及爱近人。
释疑 一、无论我们是怕人，或是爱人，都可能有两种理由：第一是因为他有一些特殊的东西；譬如说，一个人为了暴君的残忍而怕他，或者为了想从他那里得到一些东西而爱他。正如这种对人的畏惧，与对天主的畏惧不同，关于爱也有同样的情形。第二，怕人或者爱人，是因为他有着那原是属于天主的东西；例如畏惧国家的执政者，因为他们为天主执行惩罚恶人的任务；而爱他们，则因为他们主持正义。就像爱一样，这样对人畏惧，与对天主的畏惧并没有分别。
二、爱是对于一般的善，而恭敬则是对于那受人恭敬者的自己的善；因为恭敬是为了承认一个人自己德行，才向他表示的。为此，爱并不因为不同的人所有的善分量不同，而种类不同，如果他们归属于一个大家共有的善。至于恭敬，却按照个人所有的善而不同。为此，我们用同一个爱德之爱，爱所有的近人；因为他们都归属于大家所共有的同一之善，即天主；我们却按照每一个人自己的德行，对不同的人，表示不同的恭敬；同样的，因为天主有祂特有的德能，所以我们对天主表示独特的崇拜式的恭敬。
三、寄望于人的人遭受责罚，是因为他们视人为得救的主要本源。可是，寄望于人的人，如果只把人看作代主行事的助手，就不会遭受责罚。同样的，如果一个人爱他的近人，好像这个人是他的最后目的一般，这是应予谴责的；可是，如果他为了爱天主而爱这个人，就不应予以谴责，因为这属于爱德的范围。
第二节 是否应该用爱德去爱爱德
有关第二节，我们讨论如下：
质疑 我们似乎不应该用爱德去爱爱德。因为：
一、应该用爱德去爱的对象，包括在那两条爱德的诫命里，这从玛窦福音第二十二章第三十七等节，就可以清楚知道了。可是，其中没有一条包括爱德；因为爱德既不是天主，又不是近人。所以，我们不应该用爱德去爱爱德。
二、此外，爱德是以幸福的共同关系为基础的，如同前面所讲过的︵第二十三题第一及五节︶。可是，爱德不能分享幸福。所以，不应该用爱德去爱爱德。
三、此外，爱德是一种友谊，如同前面所讲过的︵第二十三题第一节︶。可是，没有人能与爱德或与一个依附体缔结友谊的；因为这样的东西不能以爱还爱，而以爱还爱，如同﹁伦理学﹂卷八︵第二章︶里所说的，却是友谊所必不可少的。所以，不应该用爱德去爱爱德。
反之 奥斯定在「论天主圣三﹂卷八︵第七章︶里说：﹁谁爱近人，当然也是爱爱自己。﹂可是，我们用爱德去爱近人。所以，当然是用爱德去爱爱德。
正解 我解答如下：爱德是爱。爱因其所属能力的性质，能自反而及其自身的。由于意志的对象是一般的善，所以凡是具有善的一面的，都能成为意志行为的对象。既然愿意本身就是一种善，所以人可以愿意自己愿意；正如理智有着真理为对象，能理解自己理解；因为这也是一样真理。不过，就是以爱自己的种类来说，爱也是能自反而及其本身的；因为它是爱者对其所爱者的一种自发的行动。所以，一个人一开始爱，他就爱自己在爱。
不过，爱德不仅是爱，而且也有友谊的本性，如同前面所讲过的︵第二十三题第一节︶。用友谊去爱一样东西，可有两种方式：第一种方式是我们爱那样东西，如同我们爱那与他结有友谊，并愿他幸福的朋友。第二种方式是我们爱那样东西，如同我们愿意一个朋友得到的善或利益一样。我们用爱德去爱爱德，是以这第二种方式，不是以那第一种方式；因为爱德就是我们用爱德之爱，愿意我们所爱的人，都能得到的善。关于幸福，以及其它的德行，也有同样情形。
释疑 一、天主和近人，就是我们的朋友。可是，对他们的爱，也包括对爱德的爱：因为我们之爱天主和近人，是说我们爱或愿我们和近人去爱天主，而这就是具备爱德。
二、爱德就是我们藉以获得幸福的神性生活的共同关系。为此，我们爱它，视为我们愿意，凡是我们用爱德之爱去爱的人，都能得到的善。
三、这个论证的出发点，是用友谊之爱去爱那些我们与之结交为友的人︵参看正解所讲友谊之爱的第一种方式︶。
第三节 是否也应该用爱德去爱无灵受造物
有关第三节，我们讨论如下：
质疑 似乎也应该用爱德去爱无灵受造物。因为：
一、我们之能相似天主，主要是凭有爱德。可是，天主用爱德爱无灵受造物；因为智慧篇第十一章二十五节说，天主﹁爱一切所有﹂；而祂不论爱什么，就是以祂自己，即以爱德去爱的。所以，我们也应该用爱德去爱无灵受造物。
二、此外，爱德首先是对天主，其次推广及于其余能归诸天主的东西。可是，正如有灵之受造物之能归诸天主，是由于它具有相似的肖像之故；同样的，那些无灵之受造物也能归诸天主，因为它们有着相似的痕迹。所以，爱德也应该广被无灵之受造物。
三、此外，正如爱德的对象是天主，同样信德的对象也是天主。可是，信德概括无灵之受造物；因为我们相信天地是由天主造的，鱼类与禽鸟产自水，走兽与树木生自地︵参看创世纪第一章︶。所以，爱德也概括无灵之受造物。
反之 爱德之爱，只是对天主和近人︵第二节质疑一︶。可是，﹁近﹂字并不包括无灵之受造物；因为它们与人，在理性生活方面，并无共同关系。所以，爱德并不广被无灵之受造物。
正解 我解答如下：按照前面所讲过的︵第二十三题第一节︶，爱德是一种友谊。友谊之爱有两种：第一种是对我们与之结交的朋友的爱；第二种则是对我们愿意朋友得到的那些善或利益的爱。可是，对于无灵之受造物，我们不能为了爱德，而用这第一种的爱去爱它们的。这有三层理由，其中两层理由一般地关于那不能以无灵之受造物为对象的友谊。第一、因为友谊是对一个我们愿意他得到善或利益者。严格地来说，我们不能愿意一个无灵之受造物得到善；因为享有善，是属于有灵之受造物的事；有灵之受造物，是利用他借着自由意志所享有的善的主宰。这样享有善，严格地来说，不是无灵之受造物所能得到的。为此，﹁哲学家﹂在﹁物理学﹂卷二（第六章）里说，我们只是用象征或借喻的方式，来说这样的东西遭到了善或不善。第二，因为所有的友谊，都以生活中某一种共同关系为基础。﹁没有比在一起生活更是属于友谊的事了。﹂这话是﹁哲学家﹂在﹁伦理学﹂卷八︵第五章︶里所说过的。可是，在那遵循理性的人类的生活里，无灵之受造物不可能有什么共同关系。为此，与无灵之受造物缔结友谊，是不可能的事，除非这只是一种象征或借喻式的说法。第三层理由是专属于爱德方面的；因为爱德以永福的共同关系为基础，而无灵之受造物却无法得到永福。为此，我们不可能与无灵之受造物，缔结爱德的友谊。
不过，如果我们把无灵之受造物，看作我们愿意别人得到的善或利益；譬如说，我们愿意保存它们，是为了天主的光荣，以及人们的用处，那么也可以用爱德去爱无灵之受造物。天主也是以这种方式用爱德爱它们。
释疑 一、从以上的话，可知﹁质疑一﹂的解答。
二、痕迹的相似，并不像肖像的相似那样，赋予享受永生的能力。所以，不得把二者相提并论。
三、信德能广及一切真的事物；爱德的友谊却只能推及至于那些本性能享受永福的东西。所以，二者不得同日而语。
第四节 人是否应该用爱德去爱他自己
有关第四节，我们讨论如下：
质疑 人似乎不应该用爱德去爱他自己。因为：
一、︵大︶额我略在一篇证道词中说：﹁在少于两人之间，不可能有爱德。﹂︵福音论赞，卷一第十七篇︶。所以，没有人对自己有爱德。
二、此外，友谊由于它的本性，表示互爱与对等，如同﹁伦理学﹂卷八︵第二及七章︶所说的；而一个人不可能对自己有互爱与对等。可是，爱德是一种友谊，如同前面所讲过的︵第二十三题第一节︶。所以，一个人不可能对他自己有爱德。
三、此外，凡是属于爱德的东西，不可能应受责罚；因为爱德﹁不作无礼的事﹂，如同格林多前书第十三章四节所说的。可是，一个人由于爱他自已而堪受责罚；因为弟茂德后书第三章一及二节说：﹁在末日，困难的时期必要来临；因为那时人祇爱自己。﹂所以，人不可以用爱德爱他自己。
反之 肋未纪第十九章十八节说：﹁应爱你的友人如你自己。﹂可是，我们用爱德去爱友人。所以，我们也应该用爱德爱自己。
正解 我解答如下：既然爱德是一种友谊，如同前面所讲过的︵第二十三题第一节︶，所以我们可以从两方面来看爱德：第一是从友谊的一般概念。这样来看，我们就必须承认，严格地来说，人对他自己本人没有友谊，但其所有却强于友谊。因为友谊表示结合，如同狄奥尼修所说的，爱是﹁一种结合的力量﹂︵神名论，第四章︶；而每一个人是与他自己成为一个单一的个体，这比与另一个人结合更强。为此，正如单一性是结合的基本；同样的，一个人爱他自已的爱，是友谊的形式和根源。我们对别人之有友谊，是因为我们对待他们，如同对待我们自己一样。因此，﹁伦理学﹂卷九︵第四及八章︶说：﹁同别人的友谊关系，起源于我们与自己的关系。﹂正如关于原理方面，没有︵推理的︶知识，但有强于知识的东西，即直观或悟性。
第二、我们可以从爱德特有的本性方面来讨论爱德，就是首先把爱德看作人与天主的友谊，然后把它看作人与那些属于天主者的友谊，其中也包括有爱德的人自己。为此，在他用爱德去爱的那些属于天主者之间，他也用爱德去爱他自己。
释疑 一、︵大︶额我略所说的，是从友谊的一般概念方面来谈爱德。
二、质疑二，也有同样的情形。
三、爱自己者受到责罚，是因为他们在其所顺从的感觉的本性方面爱自己。这不是真正按照一个人理性的本性的爱自己，愿意自己能够得到那些属于理性成全的善。人只有这样︵按照理性的本性︶爱自己，才是用爱德去爱他自己。
第五节 人是否应该用爱德去爱他自己的身体
有关第五节，我们讨论如下：
质疑 人似乎不应该用爱德去爱他自己的身体。因为：
一、凡是我们不愿意同它在一起生活的，我们就不爱。可是，那些有爱德的人，远避与身体生活在一起，如同罗马书第七章二十四节所说的：﹁谁能救我脱离这该死的肉身呢？﹂又如斐理伯书第一章二十三节所说的：﹁我渴望求解脱，而与基督同在一起。﹂所以，不应该用爱德去爱我们的身体。
二、此外，爱德的友谊，是以一起享见天主这个共同关系为基础的。可是，身体无分于这样的享受。所以，不应该用爱德去爱身体。
三、此外，既然爱德是一种友谊，所以是对那些能够还爱者的。可是，我们的身体不会用爱德来还爱我们。所以，不应该用爱德去爱它。
反之 奥斯定在﹁论基督圣道﹂卷一︵第二十三及二十六章︶里，列举了四样应该用爱德去爱的东西，其中之一就是我们自己的身体。
正解 我解答如下：可以从两方面去观察我们的身体：第一、是在它的本性方面；第二、是罪恶的腐化和罪罚方面。
我们身体的本性，不是如同摩尼教徒所说的，由一个恶的根源所产生，而是来自天主。为此，我们可以用它来奉事天主，如同罗马书第六章十三节所说的：﹁将你们的肢体献于天主，当作正义的武器。﹂所以，我们也应该用爱天主的爱德之爱，去爱我们的身体。不过，我们不应该爱我们身体内的罪恶的玷污和罪罚的腐化；我们反而应该用爱德的热愿，希望能够把这些东西清除。
释疑 一、︵保禄︶宗徒，对于身体的本性，并不回避与他的身体来往；而且在这方面，他还不愿意失去身体，如同格林多后书第五章四节所说的：﹁我们不愿脱去衣服，而就套上另一层。﹂可是，他的确愿意远避那留在身体内的欲念的污染，以及那重压着灵魂、阻止它去享见天主的身体的腐朽。为此，他明明地说道：﹁脱离这有死的身体。﹂
二、虽然我们的身体，不能因着认识或爱天主而享有祂，可是我们借着身体而完成的工作，能够完善地享见天主。为此，灵魂上的享乐，也给肉体洋溢一种幸福，即﹁健全而充沛的精力﹂，如同奥斯定 在﹁致狄奥斯高书﹂︵书信集第一一八篇第三章︶里所说的。所以，既然身体也以某种方式，分享着真福，我们也就可以用爱德去爱它了。
三、对别人的友谊有互爱；可是，一个人对他自己的友谊，不管是对他的灵魂也好，或是对他的身体也好，是没有互爱的。
第六节 是否应该用爱德去爱罪人
有关第六节，我们讨论如下：
质疑 似乎不应该用爱德去爱罪人。因为：
一、圣咏第一一八篇一一三节：﹁我恼恨不义的人。﹂可是，达味有爱德。所以，秉持爱德，应该恼恨罪人，而不应该爱罪人。
二、此外，﹁爱是以实际行动来表现的﹂︵福音论赞，卷二第三十篇︶，如同︵大︶额我略在圣神降临节证道词中所说的。可是，义人对罪人所表现的，不是爱的行动，却似乎是仇恨的行动，如同圣咏第一○○篇八节所说的：﹁我每日清晨灭绝在国内所有的罪人。﹂在出谷纪第二十二章十八节里，天主命人说：﹁你不应让为非作歹者活着。﹂所以，罪人不应该受人用爱德去爱的。
三、此外，我们应该愿意并希望自己的朋友得福，这是属于友谊的事。可是，圣人们因着爱德而愿意罪人遭殃，如同圣咏第九篇十八节所说的：﹁愿恶人被投在地狱里。﹂所以，罪人不应该受人用爱德去爱的。
四、此外，喜乐相同，意愿一致，这是属于朋友的事。可是，爱德并不使人愿罪人之所愿，也不使人乐罪人之所乐，反而使人要与罪人相反。所以，罪人不应该受人用爱德去爱的。
五、此外，﹁这是属于朋友的事，同在一起﹂。如同﹁伦理学﹂卷八︵第五章︶里所说的。可是，按照格林多后书第六章十七节所说的：﹁你们应当从他们中间出来﹂，则不应该同罪人在一起。所以，不应该用爱德去爱罪人。
反之 奥斯定在﹁论基督圣道﹂卷一︵第三十章︶里说：﹁既然说：﹃爱你的近人﹄，所以很明显的，我们应该把每一个人看作我们的近人。﹂可是，罪人并非就此不再是人；因为罪并不破坏人的本性。所以，应该用爱德去爱罪人。
正解 我解答如下：我们在罪人身上，可从两方面来观察：他的本性和他的罪过。以他受自天主的本性来看，他有享受真福的能力；而爱德就是以这真福的共同关系为基础的，如同前面所讲过的︵第三节；第二十三题第一及五节︶。所以，以罪人的本性方面来说，应该用爱德去爱他们。可是，他们的罪过反对天主，是享受真福的阻障。所以，以他们反对天主的罪过方面来说，按照路加福音第十章二十六节的话，所有的罪人，甚至于自己的父母和亲戚，都是应该憎恨的。因为，在﹁罪人﹂身上，我们应该憎恨他们是﹁罪﹂人，而爱他是能享受真福的﹁人﹂。而这就是用爱德，为了天主而真正地爱他。
释疑 一、先知之恼恨不义之人，乃因为他们不义，是恼恨他们的不义，而不义为他们来说是恶。这样的恼恨是完善的；先知自己对此也说：﹁我用完善的恼恨，恼恨了他们。﹂︵圣咏第一三八篇二十二节︶可是，恼恨一个人的恶，等于喜爱他的善。所以，这种完善的恼恨，也是属于爱德的。
二、正如﹁哲学家﹂在﹁伦理学﹂卷九︵第三章︶里所说的，当我们的友人陷在罪恶之中时，我们不应该就此不再对他表示友善，只要对他们悔过自新还有希望；可是，我们更应帮助他们重新修德，胜于帮助他们找回钱财，如果他们有所遗失，因为德行远比钱财更与友谊相近。不过，如果他们堕落在很重大的罪恶里，而已无法救治的话，我们就不应该再向他们表示友谊的亲善。就是为了这个缘故，无论是天主的神律，或是人为的法律，都命把这样的罪人处死；因为他们加害于别人，比他们悔过自新更有可能。可是，法官在执法的时候，不是为了憎恨罪人，而是出于爱德之爱；由于这个爱，他更重视大众的利益，胜于重视个人的生命。再者，法官处的死刑，如果罪人悔过，就能补偿他的罪行，而对他有利；如果他不悔过的话，这也对他有利，因为结束他犯罪的行为，因为他不能再犯罪了。
三、我们在圣经里读到的这种诅咒，可有三种解法：第一可以解作预言，而非愿望。所以，﹁愿恶人被投在地狱里﹂，这句话的意思是说：﹁恶人将被投在地狱里。﹂第二可以解作愿望；不过，愿望者的愿望，不是针对人的惩罚，而是针对惩罚者的公正，如同圣咏第五十七篇十一节所说的：﹁义人看见大仇已报时，必然喜乐。﹂因为，按照智慧篇第一章十三节的话，就是天主在惩罚恶人时，﹁也不乐意恶人灭亡﹂，而是因自已的公义而欢喜，如同圣咏第十篇八节所说的：﹁上主是正义的，他酷爱公正。﹂第三可以这样解释：这种愿望是针对清除罪恶，而不是针对惩罚；也就是说，务使︵﹁罪人﹂的︶﹁罪﹂消灭，而﹁人﹂生存。
四、我们用爱德去爱罪人，不是为了愿其所愿，或乐其所乐，而是为了使他们愿我们所愿，乐我们所乐。为此，耶肋米亚第十五章十九节说：﹁使他们转向你，而不是你转向他们。﹂
五、意志薄弱者，应该远避与罪人来往，因为有被他们诱坏的危险。可是，那些德行高超，且无腐化危险的人，则宜与罪人交往，为能感化他们，这是值得称赞的事。因为我们的主，如同玛窦福音第九章十一至十三节所记载的，也曾这样与罪人一起饮食。不过，谁也不得同罪人在一起犯罪。格林多后书第六章十七节所说的﹁你们应当从他们中间出来，你们不可触摸不洁之物﹂，就是这个意思，即不得同意犯罪。
第七节 罪人是否爱自己
有关第七节，我们讨论如下：
质疑 罪人似乎爱自己。因为：
一、罪恶的根由，尤其是在罪人身上。可是，对自己的爱，就是罪恶的根由；因为奥斯定在﹁天主之城﹂卷十四︵第二十八章︶里说，它﹁筑起了巴比伦城﹂。所以，罪人最爱自己。
二、此外，罪恶并不毁灭本性。可是，人人爱他自己，这是合乎本性的事。为此，就是无灵之物，也自然愿意得到那些对自己有利的东西，例如保存自己的生命等。所以，罪人爱自己。
三、此外，﹁善是人人都爱的﹂，如同狄奥尼修︵Dionysius︶在﹁神名论﹂第四章里所说的。可是，有许多罪人以为自己是善的。所以，有许多罪人爱自己。
反之 圣咏第十篇六节说：﹁爱好不义的人，憎恨自己的灵魂。﹂
正解 我解答如下：对自己的爱，一种是人人都有的；另一种是善人所特有的；第三种是恶人所特有的。一个人认为他自己是什么，就爱自己是什么，这是人人所都有的。可是，说一个人是什么，可以是从两方面来说：第一、是从他的本体和本性方面。关于这方面，人人都认为，他们就是自己所是的东西，即由灵魂和身体所合成的，这是他们都有的善。按照这样的说法，无论是善人，或是恶人，人人都爱自己，因为人人都爱保存自己。
第二、说一个人是某某东西，是关于某一个特别重要的方面来说的。譬如说一国之主是国家，为此，国君之所为，就说是国家之所为。按照这样的说法，并不是人人都认为，他们就是自己所是的东西。灵性的心智，是人特别重要的部分，而感觉的和身体的本性，则占次要的地位。︵保禄︶宗徒在格林多人后书第四章十六节里，称前者为﹁内在的人﹂，而称后者为﹁外在的人﹂︵参阅罗马书第七章二十二节及厄弗所书第三章十六节︶。可是，善人看自己灵性的本性，即内在的人，是自己主要的东西，因而认为这是自己所是的东西。而恶人却以为自己感觉的和身体的本性，即外在的人，占着首要的地位。因此，既然他们不正确认识自己，所以也不是真正爱自己，只是爱他们认为自己所是的东西而已。可是，善人真正认识自己，所以，他们也真正爱自己。
﹁哲学家﹂在﹁伦理学﹂卷九︵第四章︶里，用友谊所特有的五件事来证明这一点。第一、每一个人都愿意自己的朋友生存；第二、愿意他得到善；第三、为他做有利于他的事；第四、乐意与他在一起；第五、与他意见一致，喜忧几乎完全相同。按照这个意思来说，善人是在对于内在的人那方面爱自己，因为他们愿意把这内在的人保存得完整无损，愿意他得到善，即灵性方面的善；而且也尽力去追求这样的善；他们喜欢进入自己的心里，因为在那里，他们可以找到目前的好思想，过去的好回忆，以及将来的好希望；这一切都是喜乐的根源。同样的，他们不感到意愿的冲突，因为他们的整个灵魂，都朝向着一件事。
相反地，恶人却不愿意把这个内在的人，完整无损地加以保存；也不愿意他得到灵性方面的善；也不为这个目的工作；也不喜欢进入自己的心里，同它在一起，因为他们在那里所发见的，无论是现在的，过去的、或是将来的，都是丑恶而可怖的；他们也不会因受良心的责斥，而感到内在的和谐，如同圣咏第四十九篇二十一节所说的：﹁我要责斥你，将一切放在你眼前。﹂藉此也可以证明，恶人在败坏外在的人那方面，爱他们自己。而善人却不会这样爱他们自己的。
释疑 一、是罪恶根由的对自己的爱，是恶人所特有的，而且如同引证的那段文字所说的，甚至于﹁侮慢天主﹂；因为坏人这样贪求外面的善或利益，竟然轻贱灵性的善或利益。
二、虽然本性的爱，没有被恶人完全抛弃，可是如同上面︵正解︶所讲过的，它已在恶人身上腐化了。
三、恶人固然也有一些对自己的爱，因为他们以为自己是善的；可是，这样对自己的爱不是真实的，而只是外表的。而且那些极恶的人来说，就是这样的爱，也是不可能的。
第八节 爱德是否要我们爱仇人
有关第八节，我们讨论如下：
质疑 爱德似乎并不要我们爱仇人。因为：
一、奥斯定在﹁基本教理手册﹂︵第七十三章︶里说：﹁这件重大的善事﹂，即爱我们的仇人，﹁其适用范围不是如同我们说，求你宽恕我们的罪过时，我们祈求的对象那么广泛﹂。可是，没有一个人能得到罪过的宽恕，除非他有爱德；因为，按照箴言第十章十二节的话：﹁爱德遮掩一切过失。﹂所以，爱德并不要我们爱仇人。
二、此外，爱德并不取消本性。可是，每一样东西，即使是一样无灵之物，自然地憎恨那与其相反的东西；例如羊憎恨狼，水憎恨火。所以，爱德并不要我们爱仇人。
三、此外，爱德﹁不作无礼的事﹂︵格林多前书第十三章四节︶。可是，爱自己的仇人，犹如恨自己的朋友一样，似乎是一件悖理的事；为此，撒慕尔纪下第十九章六节记述约阿布规谏达味说：﹁恨你的，你反爱他；爱你的，你反恨他。﹂所以，爱德并不要我们爱仇人。
反之 主在玛窦福音第五章四十四节说：﹁你们当爱你们的仇人。﹂
正解 我解答如下：对仇人的爱，可有三种解释。第一、应该爱我们的仇人，因为他是仇人。这是悖理的，是相反爱德的；因为它表示要爱在别人身上的恶。
第二、爱仇人，意思可能是说，我们要在他们本性方面去爱他们；不过，这也只是一般地来说。按照这个意思，爱德要我们必须爱仇人；也就是说，我们在爱天主和我们的近人时，不得把我们的仇人不包括在我们对一般的近人的爱之内。
第三、对仇人的爱，可能被视作特别是对他们的爱；就是说，一个人对于仇人，应该有一种特殊的爱的行动。爱德并不绝对要求这个；因为爱德并不要求，对每一个个别的人，都要有一种特殊的爱的行动；因为这是不可能的事。不过，爱德要求有关的内心的准备；就是说，如果实际有必要的话，我们应该准备去个别地爱我们的仇人。至于一个人，虽然并不需要这样去做，却在实际上这样去做，为天主而爱自己的仇人，这是属于完善爱德的事。如果一个人，出于爱德，为了天主，而爱他的近人，那么他越爱天主，就越会不受仇恨的阻挠，向他的近人表示爱心。例如，我们如果很爱一个人，虽然这个人的孩子对我们不友好，我们也会因对朋友的爱而爱他们的。奥斯定所说的那段话︵质疑一︶就是按照这种解释。
释疑 一、从以上的话可知质疑一的解答。
二、每一样东西自然地憎恨与其相反的东西，是因为它与自己相反。仇人之与我们相反，就是因为他们是仇人。为此，这是我们所应憎恨的；因为我们不喜欢他们仇恨我们。不过，由于他们是能享真福的人，在这方面，他们并不与我们相反。就是在这方面，我们必须爱他们。
三、爱仇人，因为他是仇人，这是值得谴责的。爱德并不做这样的事，如同上面所讲过的︵正解︶。
第九节 爱德是否要人向仇人表示爱的征象和事实
有关第九节，我们讨论如下：
质疑 爱德似乎要人向他的仇人表示爱的征象和事实。因为：
一、若望壹书第三章十八节说：﹁我们爱，不可只用言语，也不可只用口舌，而要用行动和事实。﹂可是，一个人，如用征象和事实，向他所爱的人，把爱表示出来，才是用行动来爱。所以，爱德要人向他的仇人，用这样的征象和事实表示他的爱。
二、此外，主在玛窦福音第五章四十四节里，同时说了以下两句话：﹁你们当爱你们的仇人﹂，及﹁善待那些恨你们的人﹂。可是，爱德要我们爱仇人。所以，它也要我们善待仇人。
三、此外，不仅天主是爱德的对象，就是我们的近人，也是爱德的对象。可是，︵大︶额我略在圣神降临节证道词中说：﹁对天主的爱不会是懈怠不勤的；有了它，就能行大事；如果它停止行动，就不再是爱了。﹂︵福音论赞，卷二第三十篇︶为此，对我们的近人的爱德，不会没有实际行动的。可是，爱德要我们爱我们的近人，包括仇人在内。所以，爱德要我们向仇人表示爱的征象和事实。
反之 关于玛窦福音第五章四十四节的﹁善待那些恨你们的人﹂，﹁批注﹂︵常用圣经批注︶上说：﹁善待自己的仇人，是全德的最高峰。﹂可是，爱德并不要求去做那些属于成全的爱德的事情。所以，爱德并不要人向仇人表示爱的征象和事实。
正解 我解答如下：爱德的征象和事实，是内心爱的结果，并与爱成正比。这条爱的诫命，绝对地要求该一般性的或广泛的从内心爱仇人，但在个别情况中，并非绝对地要求，而是祇就内心的准备方面，如同前面所讲过的︵第八节︶。
为此，关于外面表示爱的征象和事实，也应该这样论断。因为有些恩惠和爱的征象，是对我们一般的近人的；例如我们为所有的信友，或者为整个的民族祈祷，或者有人给全体赐与一样恩惠。向仇人表示这样的恩惠和爱的征象，属于命令的要求。因为，如果不向仇人作此表示，这就证明怀有复仇之心，相反肋未纪第十九章十八节所写的：﹁不可复仇，对你本国人，不可心怀怨恨。﹂
不过，此外还有别的恩惠或爱的征象，是个别地对某些人所表示的。向仇人表示这样的恩惠和爱的征象，并不是为得救所必需的，除非是就内心的准备方面来说；意思是说，在他们有紧急的需要时，会实际去帮助他们，如同箴言第二十五章二十一节所说的：﹁若仇人饿了，你要给他吃；若是他渴了，应给他水喝。﹂除了紧急的情形之外，向仇人表示这样的恩惠，这是属于完善的爱德之事。藉此完善的爱德，人不仅应该提防，不可为恶所胜，这是必要的，而且也要愿意﹁以善胜恶﹂︵罗马书第十二章二十一节︶，这是属于全德之事。因为，这样，人不仅提防，不要为了自己受人损害，而心怀仇恨，而且还用自己的恩惠，设法使仇人来爱自己。
释疑 以上的话已是以解答前面的质疑了。
第十节 我们是否应该用爱德去爱天使
有关第十节，我们讨论如下：
质疑 我们似乎不应该用爱德去爱天使。因为：
一、奥斯定在﹁论基督圣道﹂︵卷一第二十六章︶里说：﹁爱德之爱共有两种，即爱天主及爱近人。﹂可是，对天使的爱，不包括在对天主的爱之内；因为天使是受造的物体。它似乎也不包括在对我们近人的爱之内；因为天使与我们，并不是属于同一类别。所以，我们不应该用爱德去爱天使。
二、 此外，走兽比天使与我们更多相同之处；因为走兽与我们属于同一近类。可是，我们对走兽并没有爱德，如同前面所讲过的︵第三节︶。所以，对于天使，我们也没有爱德。
三、此外，﹁没有比同在一起更是属于朋友之事﹂，如同﹁伦理学﹂卷八︵第五章︶所说的。可是，天使并不与我们同在一起，我们看也看不见他们。所以，我们无法对他们怀有爱德的友情。
反之 奥斯定在﹁论基督圣道﹂卷一︵第三十章︶里说：﹁如果﹃近人﹄这个名词是指：或者我们应该施与仁爱服务者，或者那些应该施与我们仁爱服务者，那么这条爱近人的诫命，显然也括爱那些圣善的天使，因为我们得到他们许多仁爱的服务。﹂︵按拉丁文﹁近人proximus﹂一词，严格照字面意义来说，是指﹁接近的﹂，不一定专指人。︶ 。
正解 我解答如下：爱德的友谊，如同前面所讲过的︵第三及六节；第二十三题第一及五节︶，以永福的共同关系为基础；而这永福，是人与天使共同分享的。因为玛窦福音第二十二章三十节说：﹁复活的时候，人好像在天上的天使一样。﹂由此可见，爱德的友谊也扩及天使。
释疑 一、我们的近人，不仅是指那些与我们同属于一类者，而且也指那些与我们一起同享永生真福者；而爱德的友谊，就是以这种共同关系为基础的。
二、走兽因着牠们感觉的本性，而与我们属于同一近类；可是，我们不是由于我们感觉的本性，而是由于我们与天使都有的灵性的心智，分享永远的真福。
三、天使与我们在一起，不是藉由感觉本性方面的那种外在的共同关系，不过，我们是藉心智与天使在一起；这在今生固然是不完善的，可是在天乡却是完善的，如同前面所讲过的︵第二十三题第一节释疑一︶。
第十一节 我们是否应该以爱德去爱魔鬼
有关第十一节，我们讨论如下：
质疑 我们似乎应该以爱德去爱魔鬼。因为：
一、天使由于与我们都有灵性的心智这个共同关系，被视为我们的近人。可是，魔鬼与我们之间也存有这样的共同关系；因为魔鬼自然的天赋，诸如存在、生活、和理解等，仍然完整如初，如同狄奥尼修在﹁神名论﹂第四章里所说的。所以，我们应该以爱德去爱魔鬼。
二、此外，魔鬼之与真福的天使不同，是由于罪恶的缘故，正如罪人之与义人不同一样。可是，义人以爱德爱罪人。所以，他也应该以爱德去爱魔鬼。
三、此外，从前所引述的奥斯定说的那段话︵第十节﹁反之﹂︶，可知我们应该以爱德去爱那些我们曾受其恩惠者，视他们如同近人。可是，魔鬼在许多事上，对我们有利，因为﹁魔鬼在引诱我们的时候，给我们预备荣冠﹂，如同奥斯定在﹁天主之城﹂卷十一里所说的︵参看伯尔纳铎；雅歌释义，第十七篇︶。所以，应该以爱德去爱魔鬼。
反之 依撒意亚第二十八章十八节说：﹁你们与死亡所订的盟必要废除，与阴府所结的约必不持久。﹂可是，和平与盟约是因爱德而完成的。所以，对于住在阴府或地狱里的那些制造死亡的魔鬼，我们不应该有爱德。
正解 我解答如下：我们对于罪人，如同前面所讲过的︵第六节︶，应该以爱德去爱他们的本性，但应憎恨他们的罪。可是，魔鬼这个名词，是指一种已被罪恶所毁损的本性。所以，不应该用爱德去爱魔鬼。
不过，假若不太拘字面，而把这个问题转变为：是否应该用爱德去爱这些叫做魔鬼的精神体，则应该如此作答：按照前面的解释︵第二及三节︶用爱德爱一样东西，可有两种方式。第一、爱之如爱与其有友谊者；这样来说，我们就不能对这些精神体持有爱德的友谊；因为友谊必要的成分，就是我们必须愿意我们的朋友得福。但是我们不可能由于爱德，而愿意那些已受天主判定永罚的精神体，得到那与爱德有关的永生真福；因为这是与我们赞成天主公义的爱德相反的。
第二、我们爱一样东西，是说我们为了另外一位的善或福，而愿意这东西留存。这样，我们以爱德去爱那些无灵之受造物，只是因为我们愿意它们留存，以光荣天主及有利于人，如同前面所讲过的︵第三节︶。以此方式，我们甚至也可以用爱德去爱魔鬼的本性，也就是说，我们希望那些精神体，在其自然的禀赋方面，能保存下来，以光荣天主。
释疑 一、享有永福，对天使的理智来说，并非不可能；这异于魔鬼的理智之无缘于永福。所以，那以永生而不以本性的共同关系为基础的爱德的友谊，可能对天使，却不可能对魔鬼发生的。
二、在今生，生活在罪恶中的人，仍有得到永生的可能性。至于那些已经受罚掉在地狱里的人，却不是这样；在这方面，他们的情形与魔鬼的相同。
三、魔鬼之能有利于我们，并非由于魔鬼的意愿，而是由于天主上智的安排。为此，这件事不应使我们同魔鬼友善，而应使我们成为天主的朋友，因为是天主把魔鬼的恶意转为对我们有利。
第十二节 将应以爱德去爱的分列为四：即天主、我们的近人、我们的身体和我们自己，是否适当
有关第十二节，我们讨论如下：
质疑 将应以爱德去爱的分列为四，即天主、我们的近人、我们的身体和我们自己，似乎并不适当。因为：
一、如同奥斯定在﹁若望福音释义﹂︵第八十三讲论第十五章十二节︶里说：﹁那不爱天主的，也不爱他自己。﹂所以，在对天主的爱里，也包括着对自己的爱。为此，对自己的爱与对天主的爱并无分别。
二、此外，部分不应该与整体放在一起来分。可是，我们的身体是我们的一部分。所以，不应该把它另外分开，好像我们的身体，是别于我们自己的另一可爱对象。
三、此外，正如我们有身体，同样我们的近人也有身体。为此，正如一个人爱他近人的爱，与他爱他自己的爱不同；同样的，他爱他近人身体的爱，与他爱他自己身体的爱，也应该分开。所以，把我们应以爱德去爱的分为四种是不适当的。
反之 奥斯定在﹁论基督圣道﹂卷一︵第二十三章︶里说：﹁应爱者共计四种：一种是在我们之上﹂，即天主；﹁另一种是我们自己；第三种是在我们身边者﹂，即近人；﹁第四种是在我们之下﹂，即我们的身体。
正解 我解答如下：如同前面所讲过的︵第三、六及十节；第二十三题第一及五节︶，爱德的友谊是以真福的共同关系为基础的。在这共同关系里，第一是那被视作真福之源的，即天主；其次是直接分享真福的，即人与天使；第三是那由于真福的一种满溢而沾有真福的，即人的身体。
那是真福之源的，由于是真福的原因，而为人所爱的。至于那分享真福者之为人所爱，可有两层理由：或者因为它与我们是同一之物，或者因为它与我们一起分享真福。为此，从这方面来看，有两样东西是可以用爱德去爱的；就是说，人可以用爱德爱他自己，以及爱他的近人。
释疑 一、爱者与各种被爱者之间，种种不同的关系，形成各种不同的可爱性。为此，人与天主之间的关系，既然不同于他与他自己之间的关系，所以天主和人被视作爱的两个不同的对象；因为对一个的爱，是对另一个的爱的原因。是故去掉了对前者的爱，对后者的爱，也就没有了。
二、爱德的主体是灵性的心智，它能得到真福；而身体只能由于真福的一种满溢，间接地沾有真福，自己却不能直接及于真福。为此，人由于他自己主要部分的灵性心智，用一种爱德方式，爱他自己，而用另一种爱德方式，爱他自己的身体。
三、人爱他的近人，由于享受真福的共同关系，又爱他的灵魂，又爱他的身体。所以，在近人方面，只有一个爱他的理由。为此，近人的身体，并不被视作一个爱的特殊对象。


神学大全-第二十六题 论爱德的次序-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第二十六题 论爱德的次序

分为十三节
然后要讨论的是，爱德的次序（参看第二十五题引言）。
关于这一点，可以提出十三个问题：
一、爱德是否有一次序。
二、是否人应该爱天主胜于爱近人。
三、是否人应该爱天主胜于爱自己。
四、是否人应该爱自己胜于爱近人。
五、是否人应该爱近人胜于爱自己的身体。
六、是否人应该爱一个人胜于爱另一个人。
七、人应该更爱一个更善的近人，抑或更爱一个与自己更为亲近的人。
八、人应该更爱一个与他有血统关系的人，抑或更爱一个与他有其它联系的人。
九、是否人应该以爱德爱子女，胜于爱父亲。
十、是否人应该爱母亲胜于爱父亲。
十一、是否人应该爱妻子，胜于爱父母。
十二、是否应该爱那施恩于己的人，胜于爱那受恩于己的。
十三、在天乡是否还像有爱德的次序。
第一节 爱德是否有一次序
有关第一节，我们讨论如下：
质疑 爱德似乎没有次序。因为：
一、爱德是一种德行，可是其它的德行并无规定的次序。所以他不应该给爱德规定什么次序。
二、此外，正如信德的对象是第一真理，同样爱德的对象是至高之善。可是信德并没有什么次序，一切的事物我们都应该同样地相信。所以爱德也不应该有什么次序。
三、此外，爱德是在意志内。排列次序却不是意志的事，而是理性的事。所以不应该给爱德规定次序。
反之 雅歌第二章四节说：「他引我进入酒室，将我心内的爱依次排列。」
正解 我解答如下：
如同「哲学家」在「形上学」卷五（第十一章）里所说的，「先」、「后」等词，是针对与某一个根源的关系来说的。可是次序在己内含有某种先后的分别，为此，那里有根源，那里必然也有某种次序。可是爱德之爱，趋向天主，一如趋向幸福的根源，如同前面所讲过的（第二十三题第一节；第二十五题第十二节）；而爱德的友谊，就是以这种幸福的共同关系为基础。所以，在那些以爱德去爱的事物之间，按照其与这爱的第一根源，及天主的关系，必然有着某种次序。
释疑 一、爱德趋向最后目的，且把它视作最后目的；至于其它的德行，却没有这种情形，如同前面所讲过的（第二十三题第六节）。可是，在嗜欲和行动方面，目的具有根源的特性，如同前面所证明过的（第二十三题第七节；第二集第一部第十三题第三节；第三十四题第四节释疑一）。所以，爱德首先表现与第一根源的关系。因此，在爱德上，主要是按照，与这第一根源的关系，而论次序。
二、信德是属于认识力的；而认识的工作，是在于被认识的事物是在认识者之内。在另一方面，爱德却是属于嗜欲力的；而嗜欲的工作，是在于灵魂趋向事物本身。可是，次序主要是在事物本身之内；并从这些事物，延伸到我们的认识之内。为此，次序之归属于爱德，胜于其归属于信德。不过信德也有某种次序；因为信德主要是对天主。其次才是对那些与天主有关的事物。
三、次序属于理性，以它为排列次序者；它又属于嗜欲力，以它为接受所排列之次序者。我们说爱德有次序，是按照此一方式。
第二节 是否人应该爱天主胜于爱近人
有关第二节，我们讨论如下：
质疑 似乎不应该爱天主胜于爱近人。因为：
一、若望壹书第四章二十节说：「那不爱自己所看见的弟兄的，又怎能爱自己所看不见的天主？」由此可见，一样东西越是能看得见，便越是可爱；因为按照「伦理学」卷九（第五章）里所说的，看见是爱的原由。可是，天主不及我们的近人那样能看得见。所以，祂对爱德也较不可爱。
二、此外，相似是爱的原因，如同德训篇第十三章十九节所说的：「一切动物都爱自己的同类。」可是，人相似自己的近人，胜于相似天主。所以，人以爱德爱近人，胜于爱天主。
三、此外，爱德在近人身上所爱的是天主，如同奥斯定在「论基督圣道」卷一（第二十二及第二十七章）里所说的。可是，天主在他自己内，并不比在近人内更大。所以不必爱祂在自己内，胜于爱祂在我们近人内。因此，不必爱天主，胜于爱近人。
反之 如果为了一样东西，而应该恼恨其它的东西，那么就应该更爱这样东西。可是，如果我们的近人，譬如说，引我们远离天主的话，我们就应该恼恨他们，如同路加福音第十四章二十六节所说的：「如果谁来就我，而不恼恨自己的父亲、母亲、妻子、儿女、兄弟、姊妹，不能做我的门徒。」所以我们应该以爱德爱天主，胜于爱近人。
正解 我解答如下：每一种友谊，着眼于那首先具备其共同关系所根据之善者。例如：政治的友谊，主要着眼于一国全部利益之所系的国家元首。为此，人民首先应该对他表示忠诚与服从。可是，爱德的友谊根据永福的共同关系；而以其本质来说，是在于天主，以它为其第一根源，由祂那里延伸到其它所有能享永福者。为此，应该以爱德去爱的，首先及主要是天主，因为爱祂如同爱永福之源；而爱近人，是因为他们与我们共同分享由天主来的永福。
释疑 一、一物之为爱的原由，能有两种方式：第一、是因为它是所以爱的理由。以此而论，善是爱的原由；因为每一物，是由于它具备善的性质而为人所爱的。第二、一物之为爱的原由，因为它是得到爱所由之道。以此而论，看见是爱的原由，但这并非说一物之可爱，是因为它是看的见的，而是因为我们借着看见而被吸引去爱。所以不能因此就做结说，越是看得见的，便越可爱；他只是我们叫早遇到的可爱的。（若望）宗徒的言论就是这个意思。为此，既然近人是我们更能看得见的，所以它是我们第一个遇到应该爱的，正如（大）额我略在一篇证道词中所说的：「灵魂从他所认识的东西，学会去爱那它所不认识的东西。」（福音论赞，卷一第十一篇）因此，可以这样推论：如果一个人不爱近人，他也不爱天主；不是因为近人更可爱，而是因为它是较早遇到的应该爱的。至于天主，却是由于它是更大的善，所以更可爱。
二、我们与天主的相似，先于我们与近人的相似，且为其原因；因为我们是由于从天主那里共享近人得自天主的东西，才与近人相似的。为此，由于有这样的相似，所以我们应该爱天主，胜于爱近人。
三、以天主的本体来看，不管祂是在什么之内，祂都是同样的天主；因为他不因为在一物之内，而有所减损。可是，近人并不是如同天主一样，具有天主的善，是本质就有的；近人的善，却是分得来的。
第三节 是否人应该以爱德爱天主胜于爱自己
有关于第三节，我们讨论如下：
质疑 人似乎不必以爱德爱天主，胜于爱自己。因为：
一、「哲学家」在「伦理学」卷十（第四及十章）里说：一个人与异于己者的友谊关系，来自这人与自己的友谊关系。」可是，原因胜于后果。所以人对他自己的友谊，大于对任何其它异于己者的友谊。为此，他应该爱他自己，胜于爱天主。
二、此外，人之爱一物，因为它为人自己是善的。可是，人爱一物的理由，比为了这个理由而爱之物的本身，更为人所爱；正如原理，因为是认识的理由，所以为人所认识。所以人爱自己，胜于爱任何其它为它所爱之善。为此，人并不爱天主，胜于爱他自己。
三、此外，一个人爱天主之爱，与他爱享见天主之爱相等。可是，一个人爱他自己之爱，与爱享见天主之爱相等；因为享见天主，是人所能希望自己得到的至高之善。所以，人不？以爱德去爱天主，胜于爱他自己。
反之 奥斯定在「论基督圣道」卷一（第二十二及二十七章）里说：「如果你应该爱你自己，不是为了你自己，而是为了是你的爱之最正确的终向的那一位，那么就不会有人，因为你也是为了天主才爱他，而应该迁怒于你的。」可是，那为万物之终向的，胜过一切。所以人必须爱天主胜于爱他自己。
正解 我解答如下：我们承受天主所赐之善，可分为两种：一种是本性之善，一种是恩宠之善。天主赐给我们本性之善的共同关系，是本性之爱的基础。因为这本性之爱，不仅本性完整无损的人，爱天主在万有之上胜于爱他自己；而且每一个受造物，各以自己的方式，即或用理智的爱，或用推理的爱，或用动物的爱，或至少用大自然的爱，例如石头以及其它没有知识的东西也都如此爱天主；因为每一个部份，自然会爱全部共有之善，胜于爱其自己个别之善。这一点由其行动就证明了；因为每一部份，主要倾向于那能导致全体之善的共同行动。这也见于政治领域的美德：有时人民为了大众的福利，宁愿在自己的财产和人身方面蒙受损失。所以，关于以恩宠赐与的共同关系为基础的爱德友谊，证实更胜如此。为此，人应该以爱德去爱那大家所共有之善的天主，胜于爱他自己；因为永福是在天主内，犹如是在凡能分享那永福在所共有的根源里。
释疑 一、「哲学家」所谈论的，人对异于己者的关系是这样的，即其作为友谊对象的善是，只有一个个别有限的程度；他不是在谈论另外一种，对异于己者的友谊关系，即其上述（作为友谊对象）之善，全有而圆满无缺。
二、部份固然在宜于己的情形下，去爱全体的善；可是他不是把全体的善归向自己，相反的，它是把自己归向全体的善。
三、人之愿意享见天主，是属于欲望的对天主之爱。可是我们爱天主，友谊之爱多于欲望之爱；因为天主之善本身，大于我们在享见他时所分有的善。为此，人以爱德纯然爱天主，胜于爱他自己。
第四节 人是否应该以爱德爱他自己胜于爱近人
有关于第四节，我们讨论如下：
质疑 人似乎不应该以爱德爱他自己，胜于爱近人。因为：
一、爱德的主要对象是天主，如同前面所讲过的（第二节）可是，有时一个人的近人，比他自己与天主结合得更为密切。所以人应该爱这样的人，胜于爱他自己。
二、此外，我们越爱一个人，我们越避免使他蒙受损失。可是，人由于爱德，为了自己的近人，而自愿蒙受损失，如同箴言第十二章二十六节所说的：「为了朋友而不顾自己的损失的，是义人」所以，一个人应该以爱德去爱别人，胜于爱他自己。
三、此外，格林多前书第十三章第五节说：爱德「不求己益」。可是，我们最爱的事物，就是我们最为它们谋求善或利益的事物。所以，人不是以爱德爱自己，胜于爱他的近人。
反之 肋未纪第十九章十八节，以及玛窦福音第二十二章三十九节说：「你应当爱近人，如你自己。」由此可见，人对自己的爱，是对他人之爱的模范，可是，模范胜于复制品。所以，人应该以爱德爱他自己，胜于爱近人。
正解 我解答如下：在人方面，有两样东西：他的精神或灵性的本性，以及他的身体的本性。我们说一个人爱他自己，是因为他关于他的精神或灵性的本性方面爱他自己，如同前面所讲过的（第二十五题第七节）。据此，在天主之后，人应该以爱德去爱他自己，胜于爱任何其它人。从爱的理由本身来看，这是明显的。因为，如同前面所讲过的（第二节；第二十五题第十二节），天主之为人所爱，就是因为它是爱德之爱所根据的善的根源。至于人之以爱德之爱去爱他自己，是因为他分有上述之善；而他之爱他的近人，则是因为他与近人在此善内的结合。可是，此一结合之为爱的理由，是按照针对天主的某种结合。为此正如单一胜于结合，同样一个人自己分享天主之善，比别人与自己一起来分享，是一个更强的爱的理由。所以，人应该以爱德去爱他自己，胜于爱近人。关于这一点，有一件事可作为左证，即人不应该屈服于妨碍他分享永福的罪恶，为救助近人脱免罪恶。
释疑 一、 爱德之爱的大小，不仅系于其对象，即天主，而且也系于爱者，即有爱德的人；如同任何一个行动的分量，多少是与主动者本身有关。为此，一个更圣善的近人，固然更接近天主，可是，由于他不是接近那个有爱德的人，好像这个人接近他自己那样，并不因此就可以说，人必须爱近人，胜于爱他自己。
二、一个人应该为朋友而蒙受身体方面的损失。正是因为他这样做，他才是在他自己的灵性心智方面，更爱他自己，因为这与德行的成就，即心智之善有关。不过，在灵性方面，一个人不应该犯罪而蒙受损失，为救助近人脱离罪恶，如同上面所讲的（正解）。
三、正如奥斯定在「修会生活规范」书信集第二一一篇里所说的：「所谓『爱不求己益』意思是说，爱德视公益重于私利。」可是，对每一个人来说，公益常比他自己的私益更可爱，正如对部份来说，整体之善比部份自己的部份之善更应可爱；如同前面所讲过的（第三节）。
第五节 人是否应该爱近人胜于爱他自己的身体
有关第五节，我们讨论如下：
质疑 人似乎不必爱近人，胜于爱他自己的身体。因为：
一、所谓「近人」，也包括我们近人的身体。所以，假如一个人应该爱他的近人，胜于爱他自己的身体，那么他就应该爱近人的身体，胜于爱他自己的身体了。
二、此外，一个人应该爱他自己的灵魂，胜于爱近人，如同前面所讲过的（第四节）。可是，自己的身体，比近人更接近我们的灵魂。所以我们应该爱自己的身体，胜于我们的灵魂。
三、此外，任何人，都是为了自己更爱的东西，而牺牲自己不大爱的东西。可是，不是人人都应该为了近人的得救，而牺牲他自己的身体；因为这样的行为是完人的事，如同若望福音第十五章第十三节所说的：「人若为自己的朋友舍掉性命，再没有比这更大的爱情。」所以，人不是必须以爱德去爱近人，胜于爱自己的身体。
反之 奥斯定在「论基督圣道」卷一（第二十二及二十七章）里说：「我们必须爱近人，胜于爱自己的身体。」
正解 我解答如下：凡是更有理由，使人以爱德去爱它的东西，就应该以爱德更爱它，如同前面所讲过的（第二及四节）。可是完全分享永福的共同关系，即爱近人的理由，比以满溢的方式分享永福，即爱自己身体的理由，是更大的爱的理由。所以以灵魂的得救来说，我们应该爱近人，胜于爱自己的身体。
释疑 一、按照「哲学家」在「伦理学」卷九（第八章）里的话：「每一样东西似乎就是指这样东西之中的主要部份。」所以，如果说，应该爱近人胜于我们自己的身体，这是指他的灵魂，即他的主要部份而说的。
二、关于自己性体的构造方面，我们的身体固然比近人更接近我们的灵魂。可是，关于分享永福方面，近人的灵魂与我们自己的灵魂的结合，甚于自己的身体，与我们的灵魂的结合。
三、人人都直接负责照顾自己的身体；对于近人的得救，除非是在特殊的情形之下，并不直接负责照顾。为此，爱德并不一定要求人，为了近人的得救，而危害自己的身体，除非他有照顾近人得救的责任。所以，如果他自动为此而牺牲自己，这是属于完善的爱德行动。
第六节 是否应该爱一个近人胜于爱另一个近人
有关第六节，我们讨论如下：
质疑 似乎不应该爱一个近人胜于爱另一个近人。因为：
一、奥斯定在「论基督圣道」卷一（第二十八章）里说：「应该同样地爱所有的人。可是，由于你无法施恩于所有的人，所以必须照顾那些因着时、地、以及任何事物的情况，与你恰好有比较密切关系的人。」所以，我们不应该爱一个近人，胜于爱另一个近人。
二、此外，那里有相同的理由，去爱不同的人，就不应该有爱的差别。可是，只有一个爱所有人的理由，即天主。如同奥斯定在「论基督圣道」卷一（第二十二及二十七章）里所明示的。所以我们应该同样地爱所有的近人。
三、此外，爱一个人，就是愿他得福，如同「哲学家」在「修辞学」卷二（第四章）里所说的。可是，我们愿意我们所有的近人都能得到同样的福乐，即永生。所以，我们应该同样地爱所有的近人。
反之 人的爱人责任，与他相反这爱时所犯之罪的严重性成正比。可是，相反对某些近人的爱，比相反对其他近人的爱，罪过更重。为此，肋未纪第二十章九节里有这样的命令：「凡辱骂自己父母的，应处死刑。」对那些辱骂其它的人的，并没有这样的命令。所以，应该爱某些近人，胜于爱其它的近人。
正解 我解答如下：关于这个问题，有两种主张。有人说，应该以爱德，同样地去爱所有的近人；但这祇是针对情感说的，并非针对外面的实效。他们认为，爱的次序应该解作是指外面的恩惠，而这些恩惠，在施与外人之前，我们应该先施与近人；但爱的次序并不是指内在的情感，因为，我们应该一视同仁地把它给予所有的人，包括仇人在内。
然而，这是不合理的。因为爱德的情感，及恩宠的倾向，并非不及自然的嗜欲，即本性的倾向，那样有次序；因为这种倾向，都来自天主的上智。可是，在自然界我们看到，每一样东西的自然倾向，是与适合其本性的行为或动作相配合的；例如：土趋向地心的倾向比水的大；因为留在水的下面，适合于土。为此，恩宠的倾向，亦即爱德的情感，也必须与那些应该在外表上完成的行为相配合；这是说，对于那些我们理应更加恩待的人，我们也要有更强烈的爱德的情感。
所以，必须说，就是关于情感方面，也应该爱一个近人，胜于爱另一个近人。理由是这个：既然爱的根源是天主以及爱者，所以，爱的情感必然是与这两个根源的接近程度，相对地增长。因为，如同前面所讲过的（第一节），凡是有一个根源的，次序的先后，就要按照与这根源的关系来定的。
释疑 一、爱可能从两方面，而大小不等的：第一、从我们愿意朋友得到善那方面。以这方面来说，我们以爱德同样地爱所有的人；因为我们愿意他们都能得到同一类的善，即永福。第二，说爱是因着它的行为更强烈而更大的。照这样说来，我们就不应该同等地爱所有的人。
我们也可以这样解答：对于某些人表示不同等的爱，可有两种方式：第一：是由于爱某些人，而不爱其它的人。关于施恩方面，我们必然要遵循这种差别不等，因为我们无法给所有的人施与恩惠；可是，关于善愿方面，爱就不应该有这样不等的差别。第二种不同等的爱，是由于爱某些人，胜于爱其它的人。奥斯定所想消除的，不是这第二种差别不等，而是那第一种差别不等；这从他关于施惠所说的话，就可以清楚知道了。
二、并非所有近人都与天主有着同等的关系：有的由于他们更为善良，而更接近天主。应该以爱德去爱这样的人，胜于爱那些不是这样接近天主的人。
三、这个论证，是从我们愿意朋友得到的善这方面，来看爱的不等。（参看释疑）
第七节 我们是否应该爱更善的人，胜于爱与我们更亲近的人
有关第七节，我们讨论如下：
质疑 我们似乎应该爱那些更善的人，胜于爱那些与我们更亲近的人。因为：
一、似乎应该爱那毫无理由可恨的，胜于爱那为了某种理由而可恨的；正如一样东西，越是不杂黑色，越是显得洁白。可是，那些与我们亲近的人，为了某种理由而成为可恨的，如同路加福音第十四章二十六节所说的：「如果谁来就我，而不恼恨自己的父亲、母亲等等。」在另一方面，善人并没有什么可恨的理由。所以，我们似乎应该爱那些更圣善的人，胜于爱那些与我们更亲近的人。
二、此外，人之能相似天主，尤其是由于爱德的缘故。可是，更善的人，天主更爱他们。所以，人也应该以爱德去爱那些善的人，胜于爱那些与自己更亲近的人。
三、此外，在每一种友谊中，那更应该爱的，是那更与友谊的基础有关的；因为，由于自然的情谊，我们更爱那些与我们有着天然关系的人，例如：父母或子女。可是，爱德的友谊，是以永福的共同关系为基础的；而更善的人，比那些与我们更亲近的人，与永福的关系更为密切。所以，我们应该以爱德去爱那些更善的人，胜于爱那些与我们更亲近的人。
反之 弟茂德前书第五章八节说：「如果有人不照顾自己的戚族，尤其不照顾自己的家人，即是背弃信德，比不信的人更坏。」可是，爱德内在的情感，必须与外在的效果相称。所以，爱德应该先是对于那些与我们更为亲近的人，然后才是对于那些更善的人。
正解 我解答如下：每一个行为，必须与其对象及其主动者相称。可是，行为的类别，来自他自己的对象，而它的强度，则来自主动者的德能；如同行动的类别，来自行动所趋向的终点，而行动的速度，则来自行动者的状态，以及主动者的力量。准此，爱的类别，来自它的对象，而它的强度，则来自爱者。
爱德之爱的对象是天主，而人是爱者。所以，爱德的爱，在爱我们的近人那方面，是由我们的近人与天主的关系来定其不同类别的。这是说，我们由于爱德，应该愿意一个更接近天主的人，得到更大的善。因为，虽然爱德所愿意人人都能得到的善，即永福，本身祇有一种，可是按照分享永福的情形不同，而有不同的等级。这是属于爱德的事，愿意维持天主的公义；可是，按照这个公义，更善的人，分享更多的永福。这与爱的类别有关；因为，按照我们愿意那些我们所爱的人，得到不同的善，而有不同类别的爱。
在另一方面，爱的强度，是要看他与爱者本人的关系。准此，人以更强烈的情感，去爱那些与自己更为亲近的人，愿意自己所爱的人得到所爱的善，胜于爱那些更善的人，愿意他们得到更大的善。
再者，还有一个不同点。我们必须在此加以注意的：因为我们的近人，有些是因着自然的出生，而与我们有着亲戚的关系；而这种关系是无法断绝的，因为这样的出生，使他们就成为现在的他们。至于使人接近天主的那种德行的圣善，可以来去不定，增减无常，如同前面所证明过的（第二十四题第四、十、及十一节）。所以，我可以以爱德，愿意这个与我更亲近的人，比另一个人更好，因而能得到更高等级的永福。
而且，这有一个方式，使我们以爱德，更爱那些与我们更为亲近的人；因为我们以好几种方式去爱他们。对于那些与我们没有亲近关系的人，我们祇有爱德的友谊。而对于那些与我们有亲近关系的人，按照他们与我们关系的情形，我们还有一些其它的友谊。既然任何其它高尚的友谊所依据的善，都指向那爱德所依据的善，犹如自己的终点，所以爱德管制其它一切友谊的行为；正如那关于目的的艺术，管制那关于导致目的者的艺术一样。为此，爱一个人，因为它是亲戚，或是近人，或是同胞，或者为了其它类似的而与爱德有关的理由，那么这个爱的行为，本身可由爱德来管制的。这样，我们以自发的和出命的爱德，用多种方式去爱那些与我们更为亲近的人。
释疑 一、在我们的亲族身上，我们受命所恼恨的，不是恼恨他们的亲谊，而只恼恨他们阻止我们接近天主。在这方面，他们不是亲人，而是仇人了。如同米该雅第七章六节所说的，「人的仇敌就是自己的家人」（参看玛窦福音第十章三十六节）。
二、爱德使人相对地仿效天主，使他对于他自己的事物所持的态度，犹如天主对于他自己那样。因为我们可能以爱德去愿意一些东西，视为是于我们合适的；而天主却不会去愿意它们；因为愿意这样的东西，是于祂不适合的，如同我们在前面讨论意志之善时所讲过的（第二集第一部第十九题第十节）
三、爱德激发爱的行为，不仅是按照对象的性质，而且也按照爱者的性质，如同前面所讲过的（正解；第四节释疑一）。由此而会出现这样的情形：更爱那更亲近的。
第八节 是否应该最爱那与我们有血统关系的人
有关第八节，我们讨论如下：
质疑 我们似乎不应该最爱那与我们有血统关系的人。因为：
一、箴言第十八章二十四节说：「一个在社会上可爱的人，比兄弟更友善。」马克西木斯·瓦赖骝（Maximus Valerius）也曾说过：「友谊的联系最为坚强，绝不逊于血统的联系。而且这是十分确实而无可否认的事：关于后者，出生的命数是偶然的；至于前者，我们都是用自由的意志和坚强的信约来缔结的。」（不朽言行录，卷四第七章）所以，不应该爱那些有着血统关系的人，胜于爱其它人。
二、此外，盎博罗修在「论神职职务」卷一（第七章）里说过：「你们是我在福音里所生的，我爱你们，不会少于假如我是在婚姻中得到了你们。因为本性并不比恩宠爱得更加热切。那些我们认为将永远同我们在一起的人，当然比那些只在这个世界上同我们在一起的人，更应该为我们所爱。」所以，不应该爱那些与我们有血统关系的人，胜于爱其它的人。
三、此外，「爱是用行动的表现来证实的」如同（大）额我略在一篇证道词中所说的（福音论赞，卷二第三十篇）。可是，我们对有些人，比对我们的亲戚，更应有爱的行动；例如在军队里，一个人必须服从自己的长官，胜于服从父亲。所以，我们并不是最爱有血统关系的人。
反之 天主十诫里，特别命令人孝敬父母，如同出谷纪第二十章十二节所记载的。所以，我们应说特别爱那些与我们有血统关系的人。
正解 我解答如下：按照前面所讲过的（第七章），我们必须以爱德更爱那些与我们更为亲近的人；一方面因为我们对他们的爱更为热烈，另一方面因为有更多的理由去爱他们。可是，爱的强度来自被爱者与爱者的连系。所以应该按照不同种类的连系，去衡量对不同人的爱；这样才能使每一个人，如果因有某种特殊的连系而为人所爱，再有关那特殊连系的事情上，也更为人所爱。此外也应该根据一种连系，与另一种连系的比较，来作爱与爱的比较。
为此，我们必须说，在亲戚之间的友谊，是依据他们由于自然的出生而来的联系；在一国之公民间的友谊，则是依据他们公民之间的共同关系；在那些并肩作战者之间的友谊，则依据战地伙伴的关系。所以，在有关本性的事情上，我们应该更爱我们的亲戚；在有关民间的事情上，我们应该先爱自己祖国的同胞；而在战场上，则应该先爱我们的战友。为此，「哲学家」在「伦理学」卷九（第二章）里说：「应给每一个人那属于他的，及宜于他的。一般人的确是这样去做。他们邀请亲戚来参加婚礼；认为应优先给我们的父母供应生活的必需品，并敬重他们。」关于其它各种友谊，也有类似的情形。
不过，如果我们把联系彼此比较的话，那么，那由自然的出生而来的联系，显然先于其它所有的联系，也比他们更为稳定；因为它是根据一些与本体直接有关的东西；至于其它的联系，则是后加的，而且可能撤销。为此，血统的友谊更为稳定。而其它的友谊，在有关每一种友谊所特有的那方面，也许较为坚强。
释疑 一、由于同伴的友谊，是在那些我们可以自由选择的事上，例如在应有的行为方面，由自己选择而形成的，这种爱就比对亲族的爱更为人看重，也就是说，使在应有的行为方面，与他们比较更有共识。不过，亲族的情谊更稳定，因为更自然；在有关本性的事上，他胜过其它的友谊。为此，我们有更大的义务，供应生活的必需品给他们。
二、盎博罗修所谈的爱，是关于那与恩宠的共同关系。即伦理教育有关的恩惠。因为，在这种爱方面，一个人对于赋给神性生命的神性子女，要比对于自己肉体上的子女，更应该尽力照顾，对于肉体上的子女，则应该更照顾肉体上的需要。
三、一个人在战场上，对长官，要比对自己的父亲更服从；这件事并不证明，它是绝对地、或概括地少爱自己的父亲，而只是相对的或在某方面，即在按照战地共同关系的爱方面，少爱自己的父亲。
第九节 是否人应该以爱德爱子女，胜于爱父亲
有关第九节我们讨论如下：
质疑 人似乎应该以爱德爱子女，胜于爱父亲，因为：
一、凡是我们应该施恩于他们的，我们也应该爱他们。可是我们对自己的子女，比对自己的父母，更应该施恩；因为（保禄）宗徒在格林多后书第十二章第十四节里说：「不是儿女应为父母积蓄，而是父母该为儿女积蓄。」所以应该爱自己的子女，胜于爱自己的父母。
二、此外，恩宠成就本性。可是父母自然爱自己的子女，超过子女爱自己的父母，如同「哲学家」在「伦理学」卷八（第十二章）里所说的。所以人应该爱自己的子女，胜于爱自己的父母。
三、此外，人的情感，因爱德而相似天主。可是天主爱自己的子女，超过这些子女爱祂。所以我们也应该爱我们的子女，超过爱我们的父母。
反之 盎博罗修说：「首先应该爱天主，然后爱父母，再后爱子女，最后爱其它家人。」参看奥利振：雅歌释义，第二讲论第二章四节）
正解 我解答如下：爱的等级，可以从两方面来衡量的，如同前面所讲过的（第四节释疑；第七节）。一是从对象方面。从这方面来看，一样东西越好而越像天主，就应该受人的爱。这样说来人应该爱父亲，胜于爱子女；因为我们是将自己的父亲，视作自己的根源而爱他的。在这方面，父亲是一样更高尚的善，也更相似天主。
另一方面，爱的等级，也可以从爱者那方面去衡量的。在这方面，人更爱那与自己更为亲近的人。这样说来应该爱子女，胜于爱父亲，如同「哲学家」在「伦理学」卷八（第十二章）里所说的。第一、因为父母爱自己的子女，把他们视作自己本身的一部份；而父亲却不是他儿子的一部份。所以父亲对其子女的爱，更像一个人对他自己的爱。第二、因为父母更清楚地知道，某人是自己的儿子；反过来说则非如此。第三、因为子女之于自己的父母，犹如他们的一部份，比较更为亲近；这超过父母之于子女，因为父母犹如子女的根源。第四、因为父母的爱时间更长：父亲一开始就爱自己的子女；而子女却要经过一个时期之后，才开始爱自己的父亲。爱的时间越长，爱也越强，如同德训篇第九章十四节所说的：「不要离弃旧友，因为新知不如故交。」
释疑 一、对一个根源，应该表示尊重和恭敬；而效果则应该相称地接受根源的影响和照顾。为此，子女对父母的本分，主要是在于尊敬；而父母对子女的本分，则尤其是在于照顾。
二、由于子女与自己的亲密关系，父亲自然而然地更爱自己的子女。可是，从更高尚的善方面来看，子女则自然而然地更爱自己的父亲。
三、一如奥斯定在「论基督圣道」卷一（第三十二章）里所说的：「天主爱我们，是为了我们的利益，以及祂自己的光荣。」为此，既然父亲对于我们好像一个根源，如同天主对我们一样；所以接受子女的孝敬，是父亲所应得的；而子女所应得的，是由父母照顾自己的利益。不过在必要时，做子女的，由于身受的恩惠，必须首先赡养自己的父母。
第十节 人是否应该爱母亲，胜于爱父亲
有关第十节，我们讨论如下：
质疑 人似乎应该爱母亲，胜于爱父亲。因为：
一、「哲学家」在「动物生成论」卷一（第二十章）里说：「雌性在生育时，供给肉体。」可是，人的灵魂不是生自自己的父亲，而是由天主造的，如同在第一集里已经讲过的。（第九十题第二节；第一一八题第二节）。所以，人得自母亲的，比得自父亲的为多。因此他应该爱母亲，胜于爱父亲。
二、此外，那里施与的爱更大，那里也应该还报更大的爱。可是，母亲比父亲更爱自己的孩子；因为「哲学家」在「伦理学」卷九（第七章）里说：「母亲更爱自己的子女；因为母亲在生育时，受更多的痛苦，母亲比父亲更确实体认，他们是自己的子女。」所以应该爱母亲，胜于爱父亲。
三、此外那为我们受更多劳苦的，我们应该对他表示更大的爱，如同罗马书第十六章六节所说的：「请问候玛利亚；她为你们受了许多劳苦。」可是母亲在生育和抚养子女时，比父亲受的劳苦更多。因此德训篇第七章二十九节说：「不要忘掉你母亲的痛苦。」所以人应该爱母亲，胜于爱父亲。
反之 耶洛尼莫在「厄则克耳批注」（卷十三论第四十四章二十五节）里说：「在万民的天主大父之后，应该爱自己的父亲。」其后他才提到母亲。
正解 我解答如下：在做这样的比较时，必须本然的（perse）去了解所说的意思是说，当前的这个问题应该解释为：父亲之为父亲，是否比母亲之为母亲，更应受人的爱。因为在这样的事物上，彼此之间在德行和罪恶方面的巨大差别，是能减少或毁灭友谊的，如同「哲学家」在「伦理学」卷八（第七章）里所说的。为此，盎博罗修说：「好的家仆，比坏的子女更为可贵。」
不过，本然地来说，父亲（之为父亲）比母亲（之为母亲）更应受人的爱。因为父母被视为我们自然生命的根源，而为人所爱的。可是，父亲之为根源，比母亲更为崇高；因为父亲是一个主动的根源，而母亲则更好说是一个被动的和质料的根源。因此，本然地来说父亲应更受人爱。
释疑 一、在生育人的时候，母亲只提供肉体的尚未有形式的质料，这种质料，受到了那在父亲精子里形成力的作用，而成形。虽然不能创造有理性的灵魂，可是它装备肉体的质料，去接受人的形式。
二、这论证适用于另一种爱；因为我们爱那爱我们者的友谊，与我们爱那生育我们者的友谊，种类不同。我们在这里所讨论的，是一个人是由父母所生，而对自己的父亲、母亲应有的友谊。
三、 从以上所述，可知质疑三之答案。
第十一章 人是否应该爱妻子胜于爱父母
有关第十一章，我们讨论如下：
质疑 人似乎应该爱妻子，胜于爱父母。因为：
一、没有人会放弃一样东西，除非为了他更爱另一样东西。可是，创世纪第二章二十四节说，人要为了妻子，「而离开自己的父母」。所以人应该爱妻子，胜于爱父母。
二、此外，（保禄）宗徒在厄弗所书第五章二十八节及三十三节里说：「作丈夫的应当爱自己的妻子，就如爱自己一样。」可是，人应该爱自己，胜于爱父母。所以他也应该爱妻子，胜于爱父母。
三、此外，那里有更多爱的理由，也应该有更大的爱。可是，在人对自己的妻子的情谊方面，有更多爱的理由。因为哲学家在「伦理学」卷八（第十二章）里说：「在这情谊中，有利益和享受的理由；如果夫妇是有德之人，那么其中也有德性的理由。」所以，人对妻子的爱，应该大于他对父母的爱。
反之 厄弗所书第五章二十八及二十九节说：「作丈夫的应当爱自己的妻子，就如爱自己的身体一样。」可是，人应当爱自己的近人，胜于爱自己的身体，如同前面所讲过的（第五节）。在近人之间，我们应该更爱自己的父母。所以应该爱父母，胜于爱妻子。
正解 我解答如下：如同前面所讲过的（第七及九节），爱的等级，可以从善，或者从与爱者的连系来衡量的。从作为爱的对象之善那方面来看，应该爱父母，胜于爱妻子，因为爱父母是将父母视作自己的根源，并认为他们是更高尚的善，而爱他们的。
不过从连系方面来看，就应该更爱自己的妻子；因为他与自己的丈夫结为一体，如同玛窦福音第十九章六节所说的：「他们不是两个，而是一体。」因此，人更热切地爱妻子；可是他应该更敬爱父母。
释疑 一、人并不是在一切方面，都是为了自己的妻子，而离开自己的父母；因为在有些情形之下，人必须帮助父母，胜于帮助妻子。不过，关于肉体的结合和同居方面，他的确离开自己所有的亲族，而依附自己的妻子。
二、（保禄）宗徒的话，并不是说，一个人爱自己的妻子，必须与爱自己相等；而是说，一个人对他自己的爱，是他爱与自己结合的妻子的理由。
三、关于人对自己父亲的友谊，也有好几层爱的理由；而这些理由，在某方面，及关于善的方面，却比爱妻子的那些理由，更为重大；不过，在连系方面，则后者比前者更为重大。
四、关于「反之」里那个论证，也不应该把「如同」解做相等，而应该解做爱的理由。因为人爱自己妻子的主要理由，是由于他在肉体方面已与自己结合。
第十二节 人是否应该爱那施恩于己的人，胜于爱那受恩于己的人
有关第十二节，我们讨论如下：
质疑 人似乎应该爱那施恩于己的人，胜于爱那受恩于己的人。因为：
一、奥斯定在「启蒙教理讲授法」（第四章）里说：「没有什么爱比先施的爱，更能激动人去爱。不愿爱，而又不愿还爱，这种心灵的确是太冥顽不化了。」可是，施恩者，先以爱德的仁惠施恩于我们。所以我们应该首先爱那些施恩于我们者。
二、此外，如果因为不再爱一个人，或者有相反爱他的行动，所犯的罪过越是重大，就越应该爱这个人。可是，不再爱一个施恩于己的人，或者有相反他的行动，比不再爱一个至今常受恩于己的人，罪过更为重大。所以，应该爱那些施恩于己的人，胜于爱那些受恩于己的人。
三、在一切应爱的对象中，天主是最应受人爱的；在天主之后则是父亲，如同耶洛尼莫所说的（参看第十节「反之」）。可是，天主与父亲都是我们最大的施恩者。所以应该最爱施恩者。
反之 「哲学家」在「伦理学」卷九（第七章）里说：「似乎是施恩者更爱受恩者，而不是受恩者更爱施恩者。」
正解 我解答如下：如同前面所讲过的（第七、九及十一节），一样东西，可能为了两种理由，而更为人所爱：第一、应为他具有更高尚之善的特性；第二、因为他具有更密切的关系。以第一个理由来说，应该更爱施恩者；因为它是受恩者所具之善的根源，具有更高尚之善的特性，如同在前面论及父亲所讲过的（第九节）。
然而，以第二个理由来说，我们却更爱那些受恩于我们的人，如同「哲学家」在「伦理学」卷九（第七章）里，用四个论证所证明的。第一、因为受恩者有些像是施恩者所造就的成果；因此往往这样说一个人：「它是某某人所造就的。」谁都自然爱他工作的成果，如同我们看见诗人爱他自己的诗作。其理由就是因为每个人都爱自己的实有和自己的生存；而他们都表现在自己的行动上。第二、因为每个人都自然爱那在其内可发见自己之善的东西。施恩者在受恩者的身上，有者一些他自己的善；反之亦然。不过，施恩者在受恩者的身上所看到的，是他自己的高贵之善；而受恩者在施恩者的身上所看到的，却是利益之善。人乐于看到高贵之善，胜于看到利益之善。一方面，因为高贵之善更为持久，利益则迅速即逝；而回忆一事的快乐，不及面对一事的快乐。另一方面，因为记忆高贵之善，比记忆我们得自别人的好处，更能使我们觉得快乐。第三、因为采取主动，是属于爱者方面的事，因为是他愿意及促使他所爱的人得到好处；被爱者只是被动的接受好处。因此，爱胜于被爱；是故施恩者的爱比较大。第四、因为施恩比受恩为难。我们感到得来艰苦的东西，我们也更喜爱他们；而对于那些容易的来的东西，我们却好像轻视不顾。
释疑 一、是施恩者自己，激动受恩者去爱他。而施恩者之爱受恩者，不是因为受了受恩者的激动，而是因为他自动去这样做的。人自动去做的事，超过因为别人而去做的事。
二、受恩者对施恩者的爱，是一项更应尽的义务；因此，不这样去做，就有更大的罪过。另一方面，施恩者对受恩者的爱，却更是出于自愿的；因此，他的行动也更为迅速。
三、天主爱我们，也超过我们爱祂；父母爱子女，也超过子女爱他们。可是，我们并不因此就可以作这样的结论说，凡是受恩于我们的人，我们爱他们，超过任何一个施恩于我们的人。因为我们对于好像天主和我们的父母那样，曾赐与我们极大恩惠的施恩者，比对于那些我们曾施以较少恩惠的受恩者，更加重视。
第十三节 在天乡是否还保有爱德的次序
有关第十三节，我们讨论如下：
质疑 在天乡，似乎不再保有爱德的次序。因为：
一、奥斯定在「论真宗教」（第四十八章）里说：「善愈大，爱愈多；善愈小；爱愈少；此即完善的爱德。」可是，在天堂上，爱德将是完善的。所以，人将爱那些更圣善的人，胜于爱他自己，或者那些与他亲近的人。
二、此外，我们愿意谁得到更大的善，表示我们更爱他。可是，在天乡，人人都愿意那些具有更多圣善的人，得到更大的善；否则，他的意志就不是在一切事上翕合天主的旨意了。但在天乡，人人都要爱那些更圣善的人。因而人人都要爱别人胜于爱自己，爱外人胜于爱近人。
三、此外，在天乡，一切的爱都是为了天主；因为到了那个时候，格林多前书第十五章二十八节所说的，「天主成为万物中的万有」，将完全实现。所以，那更接近天主的，将得到更多的爱。因此，人将爱那更圣善的人，胜于爱他自己；爱外人胜于爱近人。
反之 天上荣福并不取消本性，而是成就本性。可是，上述爱德的次序（第三、六、八及九节），都来自本性。一切的东西，自然爱自己胜于爱自己以外的。所以，在天乡，这种爱德的次序也将继续存在。
正解 我解答如下：爱德的次序，关于爱天主在万之上，在天乡当然还是存在的。因为只要人完全享见天主，这就完全实现。可是，关于人与人之间的次序，似乎必须有一个区别。因为，如同我们在前面所讲过（第七节），爱的等级或差别，可以这样来区别的：或者按照一个人愿意另一个人所得到的善，或者按照爱本身的强度。以第一个方式来说，人将爱更圣善的人，胜于爱他自己；爱那些不及他圣善的人，则不如爱他自己。因为，既然人的意志完全符合天主的旨意，每一个享受真福的人，都将愿意人人能得到那按照天主的公义所应得的。那时，将不再是用功绩去更求上进，得到更大奖赏的时期，好像现在这样；到了那个时候，每一个人的意志，将留在天主所定的范围内。
然以第二个方式来说，人将爱他自己，胜于爱近人，甚至胜于爱更圣善的人。因为爱的行动的强度，来自爱者本人，如同前面所讲过的（第七节）。再者，天主将爱德之恩赐与每一个人，旨在使他首先把心智导向天主，而这属于人的爱自己；其此使他愿意其它的一切也都被导向天主，而且他要按照自己的方式，为这事而有所行动。
至于在我们的近人之间，所应保持的次序，人将按照爱德之爱，一般去爱更圣善的人。因为享受真福者的全部生活，都在于心向天主。所以享受真福者的爱的次序，也将按照与天主的关系，为人所遵守：凡是更近天主的，人人都更爱他们，并任为他们也更近自己。其时人不再帮助别人，好像在今世常应帮助的那样。人在今生，应帮助那些无论因有什么联系而与自己亲近的人，胜于帮助那些与自己没有关系的人。为此，人在今生，由于爱德的倾向，更爱那些与他亲近的人，因为他有更大责任，应使他们得到他爱德的效果。不过，人在天乡，可能因许多理由，爱那与他亲近的人；因为在享受真福者的心里，那些高尚之爱的理由，并没有消失。可是，那因接近天主而爱的理由，无可比拟地超出这一切理由。
释疑 一、关于那些与自己亲近的人，这个论证的理由是应予承认的。可是，关于人自己，人应该爱自己，胜于爱别人，而且，爱德越完善，越应该如此；因为完善的爱德，使人完全归向天主，而这属于人的爱自己，如同上面所讲过的（正解）。
二、这论证，是在人愿其所爱者所得善的等级方面，来看爱德的次序。
三、对每一个人来说，天主是他爱的全部理由；因为天主是人全部的善。假说∣这是不可能的∣天主不是人的善，祂就不是人爱的理由。为此，按照爱的次序，除天主之外，人应最爱自己。


神学大全-第二十七题 论爱德的主要行为：爱-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第二十七题 论爱德的主要行为：爱

│分为八节│
然后要讨论的，是爱德的行为（参看第二十三题引言）；（一）论爱德的主要行为，亦即爱；（二）论其它由此而来的行为或效果（第二十八题）。
关于第一点，可以提出八个问题：
一、 哪一个行为更属于爱德，爱还是受爱。
二、 视作爱德之行为的爱，是否与善意相同。
三、 是否应该为了天主自己而爱祂。
四、 是否在今生能直接爱天主。
五、 是否可以完全地爱天主。
六、 对天主的爱是否应有某种模式。
七、 爱友人与爱仇人，何者更善。
八、 爱天主与爱近人，何者更善。
第一节 哪一个行为更属于爱德，爱还是受爱
有关第一节，我们讨论如下：
质疑 受爱似乎比爱更属于爱德。因为：
一、更圣善的人有更大的爱德。可是，更圣善的人，理应更受人爱。所以，受人爱更属于爱德。
二、此外，凡是更多的人所有的，似乎更适合于本性，因而也更好。可是，﹁哲学家﹂在﹁伦理学﹂卷八(第八章)里说：﹁许多人更愿意受人爱，而不愿意爱人；喜欢受人谄媚的人，尝屡见不浅。﹂所以，受人爱比爱人好；因此，受人爱更与爱德相合。
三、此外，每一物所企渴者，必然更甚于此物。可是，人之所以爱，乃企图受人爱；因为奥斯汀在（启蒙教理讲授法）第四章里说：﹁没有什么爱，比先施的爱，更能激动人去爱。﹂所以，爱德与其说是在于爱，不如说是在于受爱。
总之，﹁哲学家﹂在﹁伦理学﹂卷八(第八章)里说：﹁友谊更是在于爱，而不是在于受爱。﹂可是，爱德是一种友谊。所以，它更是在于爱，而不是在于受爱。
正解　我解答如下：以爱德本身来说，爱是属于它的。因为，既然爱德是一种德行，所以自然就趋向于它自己的行为。可是，受爱，并不是受爱的爱德行为；因为他的爱德行为是爱；受爱之归属于他，乃是按照善的通义；也就是说，另有别人受爱德行为的趋使，使他得到善。由此可见，爱比受爱，更适合于爱德。因为凡是因着自己及其本质，而适合于一样东西的，比那因着另外别的东西而适合于它的，更是它所宜于有的。这一点可以从两方面表现出来。第一、朋友之受人称赞，不是因为他们受爱，而是因为他们爱；的确，如果他们受爱而不爱，他们就会受到批评。第二、爱（子女）至深的母亲，她们追求爱，胜过追求受爱，如同「哲学家﹂在同卷（第八章）里所说的：「有些母亲把自己的子女托给乳母；她们确实爱子女，而且不寻求子女的还爱，若她们实际得不到还爱。
释疑 一、更善的人，就其是更善的人来说：也是更可爱的。可是，就其有更完善的爱德来说，他们更是爱者，相称于受爱者的爱者。因为一个更圣善的人，对那在他以下者的爱，并不少于那个人所应得的爱。那不大圣善的人，却不会爱那更圣善的人，如同这个人所应得他的爱那么多。
二、「哲学家﹂在同处说：「人愿意受爱，近似愿意受尊敬。﹂正如对一个人所表示的尊敬，足以证明在那受尊敬者身上的善；同样，藉受爱这一事实，也表示它有一些善，因为祇有善才是可爱的。为此，人之寻求受爱和受尊敬，乃是别有企图，即企图显示受爱者身上所有的善。另一方面，那些有爱德的人，乃是根据爱本身而寻求爱，好像爱就是爱德之善似的；正如同任何一种德行的行为，就是那种德行之善一样。为此，愿意爱，比愿意受爱，更是属于爱德的。
三、有些人因着受人爱，而爱人；但他们之所以爱人，不是为了受人的爱，而是因为这像一条路
领人去爱别人。
第二节 视作爱之德行为的爱，是否与善意相同
有关第二节，我们讨论如下：
质疑 视作爱德之行为的爱，看来无非就是善意（benevolentia）而已。因为：
一、﹁哲学家﹂在﹁修辞学﹂卷二（第四章）里说：﹁爱一个人，就是愿意他幸福。﹂可是，这就是善意所以，爱德的行为，无非就是善意而已。
二、此外、习性属于谁，相关行为也属于谁。可是、爱德的习性，是在意志里，如同前面所讲过的（第二十四题第一节）。所以，爱德的行为，也是意志的行为，无非就是善意而已。
三、此外，﹁哲学家﹂在﹁伦理学﹂卷九（第四章）里，历举五样属于友谊的事：第一、一个人应该愿意自己的朋友幸福。第二、应该愿意他实在生存。第三、应该愿意同他在一起。第四、应该与他选择同样的事物。第五、应该与他同爱同生。可是、最初两件事，是属于善意的事。所以，善意是爱德之第一个行为。
反之 ﹁哲学家﹂在同卷（第五章）里说：善意不是﹁友谊﹂，也不是﹁爱﹂，而是﹁友谊的开端﹂。可是，爱德是友谊，如同前面所讲过的（第二十三题第一节）。所以，善意与那视作爱德之行为的爱不同。
正解 我解答如下：严格地来说，善意是我们愿意别人幸福的一个意志行为。可是，这个意志行为，与实际的爱不同，无论是把实际的爱看作是在感觉嗜欲里，或者把它看作是在理智嗜欲或意志里。因为在感觉嗜欲里的爱，是一种情；而每一种情，都是以某种冲动，去追求自己的对象的。爱之情，并不是突然被激动起来的，而是由于细心观察所爱的对象才产生的。为此，﹁哲学家﹂在﹁伦理学﹂卷九（第五章）里，在指出善意与属于情之爱之间的不同时说：善意﹁并没有激动和嗜欲﹂，也就是说，没有急切的倾向，而祇是凭自己理性的判断，愿意别人幸福。同样，这样的爱，来自某种习惯，而善意有时却是突如其来的，例如：我们在看角力比赛的时候，愿意双方之一胜利。
至于在理智嗜欲里的爱，它也与善意不同；因为这样的爱，含有爱者与被爱者之间的某种合一：爱者视被爱者，好像是与自己一体的，或者是属于自己的，因而向往他。在另一方面，善意却是我们愿意某人幸福的属于意志的单纯行为，而且不必先假造有上述那种情感的合一。
为此，在被视作爱德之行为的爱内包括善意。不过，这样的爱，还有情感的合一。所以，﹁哲学家﹂在那里说：﹁善意是友谊的开端。﹂
释疑 一、﹁哲学家﹂这样给﹁爱﹂下定义的，并没有例举爱的全部之理或性质，祇是把其中彰显爱的行为的那部份指出而已。
二、爱的确是趋向于善的意志的行为；可是，它还有一种与被爱者的合一；而这种合一是善意所没有的。
三、﹁哲学家﹂所例举的那的那些事之属于友谊，是根据它们来自一个人对他自己的爱，如同他在那里所说的；这是由于一个人对自己的朋友做这样的事，正如同他对他自己也做这样的事一样。而这是属于上述那种情感的合一的﹝正解﹞。
第三节 是否应该为了天主自己而以爱德爱祂
有关第三节，我们讨论如下：
质疑 我们应该以爱德去爱天主，似乎不是为了祂自己，而是为了一些别的事物。因为：
一、（大）额我略在一篇证道词里说：﹁人灵由其所已知的事物，学习爱其所不知的事物。﹂﹝福音论赞，卷一第十一篇)他说的不知的事物，是指那些可理解的天主的事物；而他说的已知的事物，则是指那些感官所能感觉的事物。所以，应该是为了一些别的事物而爱天主。
二、此外，爱是在知之后。可是，天主是经由一些其它的东西，而被人认知的，如同罗马书第一章二十节所说的：﹁祂那看不见的美善，都可凭祂所造的万物，辨认洞察出来。﹂所以，祂之受人爱，也是为了一些别的事物，不是为了祂自己。
三、此外，关于玛窦福音第一章二节﹁批注﹂（圣经夹注）上说：﹁希望产生爱德。﹂奥斯定在﹁若望壹书释义﹂（第九讲论第四章十八节）里说：﹁畏惧能引人获得爱德。﹂可是，希望是期待由天主那里得到些东西，而畏惧则是逃避一些可能由天主所加的惩罚。所以，似乎应该为了所希望的一些好处，或者为了所畏避的一些坏处，而爱天主。所以，不是应该为了天主自己而爱祂的。
反之 奥斯定在﹁论基督圣道﹂卷一（第五章）里说：﹁爱享（juri）一样东西，是为了这东西本身而以爱依附它。﹂在同卷（第四章）里他又说：天主是应该被人爱享的。所以天主是应该为了祂自己而受人爱的。
正解 我解答如下：﹁为了﹂这个前置词，说明原因的关系。原因计有四种，即：目的原因、形式原因、造成原因（成因）或推动原因（动因）、以及质料原因；此外，还有质料状态或配备，也可以把它归在质料原因内；不过，它不是绝对意义的原因，而祇是相对意义的原因。说一样东西是为了另一样东西而应该为人所爱，就是循这四种原因。关于目的原因的实例，譬如我们为了健康而爱药品。关于形式原因的实例，譬如我们看了一个人的德行而爱这个人；也就是说，因为他有德行，而在形式方面是圣善的人，因而是一个可爱的人。关于造成原因或推动原因的实例，譬如说我们爱某人，因为他是某某人的儿子。至于那可以归属于质料原因那一类内的质料状态或配备，我们说我们爱一样东西，是为了某一样准备我们去爱它的东西的缘故；例如我们爱一个人，是为了我们曾得过他的恩惠；不过，我们开始爱他之后，我们不再是为了那些恩惠爱这位朋友，而是为了他的德行。
准此，关于前面三种原因，我们爱天主，不是为了什么别的东西，而是为了祂自己。因为祂不是归向什么别的东西，好像归向一个目的那样；祂自己就是万物的最后目的。祂也并不需要别的什么形式，为使自己成为善的；因为祂的本体就是善；而这善本身就是所有其它之善的模范。祂的善也不是来自他物，而是由祂把善分施于一切其它之物。
不过，以第四种原因来说，天主可能是为了一些别的东西而受人爱的。这是说，因为或为了我们受了某些事物的影响，而准备增加对天主的爱；例如由于我们得到了祂所赐给的恩惠，或在由于我们希望得到祂的奖赏，或者由于我们愿意赖祂的助佑而避免受处罚。
释疑　一、﹁人灵由其所已知的事物，学习爱其所不知的事物﹂；并非好像是说，那些已知事物之为爱未知事物的理由，是以形式原因的方式，或目的原因的方式，或造成原因的方式；而是说，这样的知识，准备人去爱那不知的事物。
二、人有关天主的知识，固然是经由其它的事物而得到的；可是，当人已经认识天主之后；就不再经由那些事物，而是经由天主自己而去认识祂的；如同若望福音第四章四十二节所说的：﹁现在我们信，不是为了妳的话，而是因为我们亲自看见了，并知道祂确实是世界的救主。﹂
三、希望和畏惧，是以一种准备的方式，引人走向爱德，如同前面所证明过的﹝正解；第十七题第八节；第十九题第七节）。
第四节 是否在今生能直接爱天主
有关第四节，我们讨论如下：
质疑 在今生，似乎不能直接爱天主。因为：
一、﹁不为人知者，不能受人爱﹂，如同奥斯定在﹁论天主圣三﹂卷十（第一及二章）里所说的。可是，我们在今生不能直接认识天主，因为﹁我们现在是借着镜子观看，模糊不清﹂，如同格林多前书第十三章十二节所说的。所以，我们也不能直接爱祂。
二、此外，不能做事的人，也不能做大事。可是，爱天主大于认识天主；因为，那以爱而与天主﹁结合的，便是与祂成为一神﹂，如同格林多前书第六章十七节所说的。可是，人不能直接地认识天主。所以，他远更不能直接地爱天主。
三、此外，人因犯罪而与天主脱离，如同依撒意亚第五十九章二节所说的：﹁是你们的罪孽，使你们与你们的天主隔绝。﹂可是，罪更是在人的意志里，而不是在他的理智里。所以，人直接爱天主的可能性，定比直认识天主的可能性更小。
反之 关于天主的认识，由于它是间接的，所以说是﹁模糊不清的﹂，这种认识在天乡将来要﹁消逝的﹂，如同格林多前书第十三章八节所说的。可是，爱德﹁永存不朽﹂，如同格林多前书第十三章八节所说的。所以，世途中的爱德，可以直接依附天主。
正解 我解答如下：如同前面所讲过的（第二十六题第一节释疑二），认识力的行为，到了被认识的事物已经是在认识者之内时，乃告完成；至于嗜欲力的行为，则是藉由嗜欲趋向于那事物本身而完成。为此嗜欲力的行动，应该是按照事物的情形，而趋向事务物的；而认识力的行动，别是按照认识者的情形。
如此事物的次序本身来说，天主是为了祂自己而是可以认识的和可爱的，因为祂而被的本质就是真理与善；其它的事物，都是因着祂而被认识和爱的。可是对我们方面来说，由于我们的知识是经由感官而来的，所以那些更接近感官的事物，就可以先被认识，而那最后被认识的对象，却是离感官最远的事物。
为此，我们必须承认，由于爱是嗜欲的行为，所以即使在世途中，也是先趋向天主，然后从天主在趋向其它的事物。准此，爱德是立即爱天主，并且经由天主，而爱其它的事物。可是认识方面，次序恰好相反；因为我们是经由其它的事物，而认识天主的，如同由效果而认识原因，或者利用否定（一切限制）和超越提升（美善）的方法，如同狄奥尼修在﹁神名论﹂（第一章）里所说的。
释疑 一、虽然那未为人知者，不能为人所爱，可是不得因此就说，认识的次序与爱的次序相同。因此，认识结束的，那在那经由别物而认识之物内结束的，爱可立即在那里开始。
二、由于爱天主是一件比认识天主更大的事，尤其是在世途情况中，所以爱天主以认识天主为前提。由于这个认识并非停留在受造之物上，却经由它们而趋向另一物，所以爱就在那物内开始，然后从那物再趋向其它诸物，好像是经由一种循环的方式一样。因为认识从受造物开始，而趋向天主，如同从最后目的开始，然后由此而延伸到受造的万物。
三、人同罪恶而造成与天主分离的情况，藉由爱德来消除，不是祇用认识。为此，是爱德因为爱，用一条神性的锁链，把灵魂与天主直接结合起来。
第五节 是否可以完全地爱天主
有关第五节，我们讨论如下：
质疑　似乎不可能完全地爱天主。因为：
一、爱是在认识之后。可是，天主不能完全地为我们所认识；因为这样的认识，表示对祂彻底地了解。所以，我们不能完全地爱祂的。
二、此外，爱是一种合一，如同狄奥尼修在﹁神名论﹂第四章里所说的。可是，人的心灵不能完全与天主合一；因为﹁天主比我们的心大﹂，如同若望壹书第三章二十节所说的。所以，不能完全地爱天主的。
三、此外，天主完全地爱祂自己。所以，假若有第二者能完全地爱祂的话，这第二者就能爱天主，如同天主爱祂自己一样了。可是，这是不合理的。所以，天主不能被一个受造物完全地爱的。
反之 申命纪第六章五节说：﹁你当全心爱上主你的天主。﹂
正解　我解答如下：由于爱可以被视作在爱者与被爱者之间的中介，所以是否能完全地爱天主的这个问题，可以有三种解法：第一、﹁完全﹂这个词，是指被爱之物；照这样来说，是应该完全地爱天主的；因为，凡是天主的，人都应该爱。
第二、也可以作这样的解释，即﹁完全﹂这个词，是指爱者说的。照这样来说，也是应该完全地爱天主的；因为人应该尽其所能去爱天主，并把自己所有的一切，都趋向于爱天主，如同申命纪第六章五节所说的：﹁你当全心爱上主你的天主。﹂
第三、也可以这样来解释这个问题，即以爱者与所爱之物相比，也就是爱者的程度，与所爱之物的程度相等。这是不可能的因为，既然一物之可爱，与其所具有的善成正比，而天主的善是无限的，所以祂是无限地可爱的。可是，没有一个受造物能无限地爱天主，因为受造物所有的力量，不管它是天赋的也好，灌输的也好，总是有限的。
释疑　这也足以解答前面的质疑了。因为最初的三个质疑，是按照第三个意思来看这个问题的；至于那最后一个（反之），却按照第二个意思。
第六节 对天主的爱市否应有某种模式
有关第六节，我们讨论如下：
质疑 对天主的爱似乎应该有某种模式（modus）。因为：
一、善的概念，在于﹁模式、美丽和次序﹂，如同奥斯定在「论善之性质」（第三章）里所说的。可是，对天主的爱是人内最善的东西，如同哥罗森书第三章十四节所说的：﹁在这一切以上，尤该有爱德。﹂所以，对天的爱，应该有一个模式。
二、此外，奥斯定在﹁论天主伦理﹂（第八章）里说：﹁求你告诉我，爱的模式是什么。因为我怕，我燃着爱我主的渴望和热爱，偏离应有标准，有过或不及。﹂可是，除非对天主的爱有某种模式。
三、此外，奥斯定在﹁创世纪字义新探﹂卷四（第三章）里说：﹁模式是各物之固有标准为其所植入者。﹂　可是，人的意志的标准，如同外在的行为的一样，是理性。所以，正如理性必须给爱德外面的效果指定一个模式，如同罗马书第十二章一节所说的：﹁你们会里的敬礼﹂，同样关于人对天主的内心的爱，也应说有模式。
反之 伯尔纳德在﹁论爱天主﹂（第一章）里说：﹁天主是我们爱天主的原因；至于爱天主的模式，则是没有模式的爱。﹂
正解　我解答如下：说前面引证的奥斯定所说的话（质疑三），可见模式的意思，含有标准或尺度（mensura）的限定。这种限定，在标准或尺度内和在度量者内都有；不过，二者的情形不同。这种限定本质上是在标准或尺度，因为标准或尺度，本身是其它事物的限定者及规定者；而标准之在被度量的事物内，则另具意义，那是说它们达到标准或尺度。为此，在标准和尺度内，不可能有不合规定者；至于被度量的事物，除非它们达到标准，则能是不合规定，或者不及。
在一切有关嗜欲和行动的事上，目的即是标准；因为我们所愿和所行的一切，是从目的获得各自之理，如同﹁哲学家﹂在﹁物理学﹂卷二（第九章）里所证明的。所以，目的本身具有模式；而那些导向目的者之具有模式，则是由于与目的相称或配合。为此，如同﹁哲学家﹂在﹁政治学﹂卷一（第三章）里所说的：每一种艺术，对于目的的欲求，是无穷极和无止境的；而导向目的者有界限。 是故医生对于健康并不说界限，而尽量使它越健全越好；可是，他对于药物，却定有界限，因为他并不是尽力把药物下得越多越好，而是配合健康的需要；因此，如果他下药下得太多或太少，都是不合比例或不适当的。
再者，人类一切行为和情感的目的，就是对天主的爱。我们主要是靠这爱，以达到最后的目的，如同前面所讲过的（第十七题第六节；第贰十三题第六节）。为此，对天主之爱的模式不应该按照在被度量者内的模式来解释，好像它能有过与不及；而应该按照那在标准或尺度内的模式来解释，即在它内无所谓过多，而是越符合标准越好。因此，越多爱天主，爱便越更完善。
释疑　一、凡因其本质或本身而有的，优于那因受自他物而有的。为此，那本身具有模式的标准或尺度之善，优于那被度量者之善，后者所有之模式是受自他物。准此，既然爱德所有之模式有如标准或尺度，所以爱德优于其它德行，这些德行之具有模式，类似被度量者之具有模式。
二、奥斯定在那里继续说：爱天主的模式，就是我们全心地爱祂；也就是说，按照祂所能受人爱的那样去爱祂。这属于标准或尺度的模式。
三、感其对象属于理性判断之外的情感，应接受理性的度量。可是、天主是对天主之爱的对象，超越理性的判断；为此；它不接受理性的度量，却超越理性。而且在爱德的内在行为与外表行为之间，并没有相同之点。爱德的内在行为，具有目的的特性；因为人的最高之善，在于他的灵魂依附或亲近，如同圣咏第四十二篇二十八节所说的：﹁亲近天主对我是多么美好。﹂至于爱德的外表行为，是有如导向目的者。因此，它们一方面应该按照爱德，另一方面又应该按照理性来度量的。
第七节 是否爱仇人比爱友人功劳更大
有关第七节，我们讨论如下：
质疑　爱仇人似乎比爱友人功劳更大。因为：
一、玛窦福音第五章四十六节：﹁你们若祇爱那爱你们的人，你们还有什么赏报呢？﹂所以，爱友人得不到什么赏报。相反的爱仇人却堪得赏报，如同同章四十四、四十五及四十八节）所显示的。所以，爱仇人比爱友人功劳更大。
二、此外，来自更大的爱德者，其功劳也更大。可是，爱仇人是天主最好的子女所做的事，如同奥斯定在﹁基本教理手册﹂（第七十三章）里所说的，而爱友人，就是那些祇有不完善爱德的人，也能做到。所以，爱仇人比爱友人功劳更大。
三、此外，行善时努力越大，功劳似乎也越大；因为﹁各人特要按自己的劳苦，领受自己的赏报﹂，如同格林多前书第三章八节所说的。可是，人爱仇人比爱友人所需要的努力更大，因为这是一件更困难的事。所以，爱仇人似乎比爱友人功劳更大。
反之 更好者，其功劳也更大。可是，爱友人比较更好；因为爱更好的人，是一件更好的事；而那个爱人的友人，比那个恨人的仇人更好。所以，爱友人比爱仇人功劳更大。
正解　我解答如下：以爱德去爱近人的理由，是天主，如同前面所讲过的（第二十五题第一节）。所以，如果有人问，什么是更好的，或更有功劳的，爱友人抑或爱仇人，有两种方式，可以用来比较这两种爱；第一、从所爱的近人方面来比较；第二、从爱他的理由方面来比较。
以第一种比较的方式来说，爱友人的爱，超过爱仇人的爱。因为友人又是更好的，又与我们更为亲近；所以他是一个更适合于爱的对象，因而及于这对象的爱也更好。因此它的反面也就更坏；因为恨友人比恨仇人更坏。
不过，按照第二种比较的方式来说，爱仇人超过爱友人；这有两层理由。第一、因为爱友人，除了为天主之外，可能另有其它的理由；而爱仇人，却祇有天主为唯一的理由。第二、假定是为了天主而兼爱友人和仇人，那么，那把人的心灵推展的更远的对天主的爱，吃骑即一直推展到爱仇人的对天主的爱，显示自己更为坚强；正如火，把自己的热传送的越远，也显示自己的力量越强。为此，我们为了爱天主所完成的事越是困难，也就显示我们对天主的爱越强；正如火，越能燃烧那不易燃烧的物体，就显示自己的力量越强一样。
不过，正如同样的火，对那较近的东西所起的作用，比对那较远的东西所起的作用更大；同样爱德也以更大的热诚，去爱那些有密切连系的人，胜于爱那些相去较远的人。在这方面，对友人的爱，以其本身来说，比那对仇人的爱更热切，也更好。
释疑　一、主的那些话，应该单单针对该事来解释。因为对友人的爱，如果爱他们祇是因为他们是朋友，在天主前就没有功劳；如果这样爱友人，以致不爱仇人，那么似乎就有上述的情形。在另一方面，如果为了天主的缘故，不是仅仅因为他们是朋友而爱他们，对友人的爱也是有功劳的。
前面所说的话（正解），显然已经解答了其它的质疑；因为其余两个论证﹝﹁反之﹂﹞，则从那些被爱者的那方面，来看这个问题。
第八节 爱近人是否比爱天主功劳更大
有关第八节，我们讨论如下：
质疑 爱近人，似乎比爱天主功劳更大。因为：
一、那功劳更大的事，似乎就是（保禄）宗徒所优先拣选的事。可是，在爱近人与爱天主之间，他优先拣选了爱近人，如同罗马书第九章三节所说的：﹁为救我的弟兄，就是被诅咒，与基督隔绝，我也甘心情愿。﹂　所以，爱近人比爱天主功劳更大。
二、此外，以某种意义来说，爱友人似乎不是一件有其功劳的事，如同前面所讲过的（第七节）。可是，天主是我们最大的朋友，因为﹁祂先爱了我们﹂，如同若望壹书第四章十节所说的。所以，爱天主似乎是一件不大有功劳的事。
三、此外，凡是更困难的事，似乎也是德行更高和功劳更大的事；因为﹁德行是关于困难的事和善事﹂，如同﹁伦理学﹂卷二（第三章）所说的。可是，爱天主比爱近人更容易；一方面因为一切的东西都自然地爱天主，另一方面因为在天主内，没有什么是不可爱的；关于自己的近人，却不能这样说了。所以，爱近人比爱天主功劳更大。
反之 凡为一物之目的者，必然更甚于此物。可是，对近人的爱，除非是为了天主而爱的，是没有什么功劳的。所以，对天主的爱。比对近人的爱更有功劳。
正解　我解答如下：对此一比较可作两种解释；第一、分别地来看这两种爱。如此则对天主的爱无疑更有功劳；理由是它为了自己而应得赏报，因为最后的赏报是享有天主，而爱天主这个行动，就是指向祂的。为此，那爱天主的，给他许下了这一赏报，如同若望福音第十四章二十一节所说的：　谁爱我，我父必爱他，并将我自己显示给他。
第二、可以在这两种爱之间，作这样的比较的：一方面，对天主的爱是指祇爱天主；另一方面，对近人的爱则是指为了天主而爱近人。按照这样的解释，对近人的爱包括着对天主的爱，而对天主的爱也不排除对近人的爱。准此，比较的对象，将是那也包括爱近人的对天主的完善的爱，与那对天主的不充分的和不完善的爱；因为﹁我们从天主蒙受了这命令：那爱天主的，也该爱自己的弟兄﹂（若望壹书第四章二十一节）。谈对近人的爱更为优越，就是按照这个意思。
释疑　一、按照﹁批注﹂（常用圣经批注）的一种解释，（保禄）中宗徒在恩宠境界中时，并没有这样的愿望，即为了自己的弟兄而与基督隔绝；而是当他以前还是一个不信者的时候，曾经有过这样的愿望。为此，在这方面，不应该去效法他。
我们也可以如同金口若望在﹁论真心痛悔﹂（即罗马书论赞第十六篇）一书里所说的，作如下的解释。即这不足以显示（保禄）宗徒爱近人胜于爱天主，却显示他爱天主胜于爱他自己。因为他曾愿意暂时失去属于爱自己的享有天主，为能使天主在近人身上受到更大的光荣，而这属于爱天主。
二、对朋友的爱，有时由于是为了朋友自己而爱朋友，在爱德友谊的理由方面，亦即在天主方面，有所缺欠，所以比较少有功劳。是故为了天主自己而爱天主，并不减少功劳，反而是功劳的全部理由。
三、﹁善﹂比﹁难﹂，更与功劳和德行的性质有关。所以，我们不可作这样的结论说：凡是更困难的事，也是更有功劳的事；而应该说：凡是更困难而同时也是更善的事，才是更有功劳的事。


神学大全-第二十八题 论喜乐-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第二十八题 论喜乐

│分为四节│
然后要讨论的是，那些来自爱德之主要行为、亦即爱的效果﹝参看第二十七题引言﹞：﹝一﹞内在的效果；﹝二﹞外在的效果﹝第三十一题﹞。关于﹝一﹞内在的效果，可以讨论三点：第一论喜乐；第二论平安﹝第二十九题﹞；第三论慈悲或怜悯﹝第三十题﹞。
关于第一点，可以提出四个问题：
一、 喜乐是不是爱德的效果。
二、 这种喜乐是否能与忧苦并存。
三、 这种喜乐是否能是圆满的。
第一節 它是不是德行。是乐不是爱德在我们身上所造成的效果
四、 有关第一节，我们讨论如下：
质疑 喜乐似乎不是爱德在我们身上所造成的效果。因为：
一、 所爱之物不在跟前，更能引起忧苦，而非引起喜乐。可是，我们一天生活在这世界上，我
们以爱德所爱的天主，就一天不在我们跟前；因为﹁我们几时住在这肉身内，就是与主远离﹂，如同格林多后书第五章六节所说的。所以，爱德使我们感受的无宁是忧苦，而不是喜乐。
二、 此外，我们立功挣得永福，主要是靠爱德。可是那属于忧苦的哀恸，都被认为是我们藉以
获得永福的事项之一，如同玛窦福音第五章五节所说的：﹁哀恸的人是有福的，因为他们要受安慰。﹂所以，爱德的效果无宁是忧苦，而非喜乐。
三、 此外，爱德是与望德有别的德行，如同前面所讲过的﹝第十七题第六节﹞。可是，喜乐是
望德的效果，如同罗马书第十二章十二节所说的：﹁论望德，要喜乐。﹂所以，喜乐不是爱德的效果。
反之 罗马书第五章五节说：﹁天主的爱，借着所赐予我们的圣神，已倾注在我们心中了。﹂可是，喜乐是圣神在我们内的效果，如同罗马书第十四章十七节所说的：﹁天主的国并不在于吃喝，而在于义德、平安、以及在圣神内的喜乐。﹂所以，爱德是喜乐的原因。
正解 我解答如下：如同我们在前面讨论情时所已经讲过的﹝第二集第一部第二十五题第三节；第二十六题第一节释疑二；第二十八题第五节释疑﹞，喜乐与忧苦都是由爱而来，祇是路径相反而已。喜乐是由爱德引起的，或者因为有所爱之物存在，或者因为所爱之物已拥有自己的善，并继续保有着它。这第二种情形，主要是属于善意的爱；一个人因着这样的爱，虽然他的朋友不在，也会为了他的幸福而感到喜乐。另一方面，忧苦也是由爱而来的，或者因为所爱之物不在，或者因为那我们愿其获享幸福者，却失去了自己的幸福，或遭到了什么不幸。
爱德是对天主的爱。天主的美善是不会变的；因为祂原来就是美善。祂由于受人爱，就已自己最高超的效能，留在那些爱祂的人之内，如同若望壹书第四章十六节所说的：﹁那存留在爱内的，就存留在天主内，天主也存留在他内。﹂所以，那关于天主的神乐，是爱德的效果。
释疑 一、我们一天是在这个肉体之内，我们就一天﹁与主远离﹂。这是与有些人因目睹天主是在自己面前的那种临在相比。为此，﹝保禄﹞宗徒在那里继续说：﹁因为我们现今祇是凭信德往来，并非凭目睹。﹂﹝第七节﹞不过，就是在今生，天主也藉由恩宠的进驻，临在于那些爱祂的人。
二、应得永福的哀恸，是关于那些相反永福的事。为此，爱德所引起的这种哀恸，以及它所引起的关于天主的神乐，其理相同；因为为了某一样善而感到喜乐，或者为了与它相反的事物而感到忧苦，其理相同。
三、关于天主的神乐，可能有两种：第一、我们为了天主之善的本身而感到喜乐；第二、我们为了自己分有天主之善而感到喜乐。第一种喜乐比较优越，且主要来自爱德。第二种喜乐却也来自望德；我们借着望德，期望享有天主之善。不过，这享受本身，不管它是圆满的也好，不圆满的也好，总是按照一个人的爱德程度来获得的。
第二節 来自爱德的神乐，是否能与忧苦混合而并存
有关第二节，我们讨论如下：
质疑 来自爱德的神乐，似乎能与忧苦混合而并存。因为：
一、因近人的善而喜乐，这是属于爱德的事，如同格林多前书第十三章六节所说的：﹁爱不以不义为乐，却以真理同乐。﹂可是，这样的喜乐，能与忧苦混合而并存的，如同罗马书第十二章十五节所说的：﹁应与喜乐的一同喜乐，与哭泣的一同哭泣。﹂所以，爱德的神乐，能与忧苦混合而并存。
二、此外，如同﹝大﹞额我略所说的，痛悔在于﹁深悔过去的罪过，以及不再犯那些应予深悔的罪过﹂﹝福音论赞，卷二第三十四篇﹞。可是，没有爱德，便没有真正的痛悔。所以，爱德的喜乐内混有忧苦。
三、此外、人由于爱德，而愿意与基督同在一起，如同斐理伯书第一章二十三节所说的：﹁我渴望求解脱，而与基督同在一起。﹂可是，这种渴望，在人内引起一种忧苦，如同圣咏第一一九篇五节所说的：﹁我真不幸！因为我居留的时间被延长了！﹂所以，爱德的喜乐，能与忧苦相搀合的。
反之 爱德的喜乐，是关于天主上智的喜乐。可是，这样的喜乐，不与忧苦混合，如同智慧篇第八章十六节所说的`：﹁与她共同生活，便没有悲哀。﹂所以，爱德的喜乐，不能与忧苦混合而并存的。
正解 我解答如下：有两种在天主内的喜乐来自爱德，如同前面所讲过的﹝第一节释疑三﹞。一种是主要的，是爱德固有的喜乐，即我们因天主之善的本身而感到喜乐。爱德的这种喜乐，不能与忧苦混合并存，正如为其对象的善，不能与恶混合一样。为此﹝保禄﹞宗徒在斐理伯书第四章四节说：﹁你们在主内应当常常喜乐。﹂
爱德的另一种喜乐，就是人因自己所分有的天主之善，而感到喜乐。任何敌对之事，都能妨碍人分有天主之善。为此，在这方面，爱德的喜乐是能与忧苦相混而并存的；这是因为人能因那妨碍分有天主之善的事而感到忧苦，无论这事是发生在我们身上，或是发生在我们爱之如己的近人身上。
释疑 一、我们的近人，除非为了什么恶，是不会哭泣的。可是，所有的恶，都表示分有那至高之善的某种缺失。为此，爱德使我们同我们的近人一起哭泣；这是因为他受阻，而不能分有天主之善。
二、我们的罪过，使我们与天主分离，如同依撒意亚第五十九章二节所说的。为此，我们之所以深痛我们自己过去的罪过，或者别人的罪过，就是为了这个缘故，祇因为它们妨碍我们，使我们不能分有天主之善。
三、在这不幸的居留之地，虽然我们也能以一种方式，借着知识和爱，分有天主之善，可是此生的不幸，是一种阻障，使我们无法完全分有天主之善，如同将来在天乡一样。为此，人为了不能立即得享荣福而感到忧苦，这种忧苦，与那妨碍他去分享天主之善的阻障，是有连带关系的。
第三節 来自爱德的神乐在我们内是否能是圆满的
有关第三节，我们讨论如下：
质疑 来自爱德的神乐，在我们内似乎不可能是圆满的。因为：
一、我们越是在天主内喜乐，我们在天主内的喜乐也越接近圆满。可是，我们在天主内喜乐，决不能达到在祂内应该喜乐的程度；因为祂的善既是无限的，所以超过受造之物有限的喜乐。所以，在天主内的喜乐，总不会是圆满的。
二、此外，凡是圆满的，便不能再增加。可是，就是那些享受真福者的喜乐，也是可以增加的；因为其中一人的喜乐，大于另一人的喜乐。所以在天主内的喜乐，不可能在受造物内是圆满的。
三、此外，彻悟似乎不是别的，就是完全的认识而已。可是，正如一个受造物的认识力是有限的，同样他的嗜欲力也是有限的。所以，既然天主不可能被任何一个受造之物所彻悟，那么似乎没有一个受造之物在天主内的喜乐可以是圆满的。
反之 主在若望福音第十五章十一节对门徒说：﹁为使我的喜乐存在你们内，使你们的喜乐圆满无缺。﹂
正解 我解答如下：圆满的喜乐，可有两种解法：第一、是在与喜乐相关之对象或物方面；这是说，实有的喜乐，与因一物应有的喜乐相称。照这样来说，祇有天主在自己内的喜乐，才是圆满的；因为天主的喜乐是无限的，而这是与天主的无限之善相称的。可是，任何一个受造之物的喜乐，必然是有限的。
第二、圆满的喜乐，也可以在喜乐者方面来解释的。可是，喜乐之于愿望，犹如息止之于行动，如同前面在讨论情时所讲过的﹝第二集第一部第二十五题第一及二节﹞。息止而不再有什么行动，才是圆满的息止。所以，如果不再有什么值得愿望的东西，喜乐才是圆满的。可是，几时我们是在这个世界上，愿望的行动是不会在我们内息止的；因为对我们来说，常可以借着恩宠，与天主更加接近，如同前面所讲过的﹝第二十四题第四及七节﹞。不过，一经得到了那完善的永福之后，将不再有什么应该愿望的事物；因为那时将享有天主，圆满无缺，因而人将获得他所愿望的一切，包括他所愿望的，其它的善，如同圣咏第一○二篇五节所说的：﹁是祂以各种善满足你的愿望。﹂为此，愿望将息止：不仅是我们对天主的愿望，就是我们一切的愿望，也都将满足而息止。这样，享受真福者的喜乐，圆满无缺，甚至充盈满溢；因为他们所将得到的，超过他们所能愿望的，如同格林多前书第二章九节所说的：﹁天主为爱祂的人准备的，是人心所未想到的。﹂路加福音第六章三十八节也说：﹁用好的，连按带摇，以致外溢的升斗，倒在你们的怀里。﹂可是，既然没有一个受造物，能承受相称于天主的在天主内喜乐，所以这圆满无缺的喜乐，不是由人承受在自己内，而是人进入其内，如同玛窦福音第二十五章二十一节所说的：﹁进入你主人的福乐吧！﹂
释疑 一、这个论证，是从与喜乐相关之对象或物方面，来看喜乐的圆满。
二、当一个人得到了永福时，他就到天主为他所预定的终点，不再有什么还要向往的东西；虽然在这终点上，接近天主的程度有大有小。为此，每一个人的喜乐，对他自己来说，将是圆满的，因为他的愿望已完全满足而静止了。可是，一人的喜乐，却比另一人的更大，因为他更充分地分享天主的真福。
三、彻悟是说，对于所知的事物，有完全的认识，即？知一切关于此事物所能知者。不过，这有一种针对知者方面的完全的认识，正如我们关于喜乐所说的一样。为此，﹝保禄﹞宗徒在哥罗森书第一章九节说：﹁使你们对祂的旨意，有充分的认识，充满各种精神的智慧和见识‧﹂
第四節 喜乐是不是德行
有关第四节，我们讨论如下：
质疑 喜乐似乎是德行。因为：
一、恶习与德行相反。可是，忧苦被人视作恶习，例如在沮丧和嫉妒的情形中，就可以看出来了。所以，喜乐也应该被算做德行。
二、此外，正如爱和希望是以善为对象的情，同样喜乐也是如此。可是，爱和希望是被人视作德行的。所以，喜乐也应该被视作德行。
三、此外，关于德行行为有法律诫命。可是，有命令训示我们在主内喜乐，如同斐理伯书第四章四节所说的：﹁你们在主内应当常常喜乐！﹂所以，喜乐是德行。
反之 喜乐并没有被列在向天主之德、或道德涵养性德行、或智性德行之间；这从前面所讲过的话，就可以知道了﹝第二集第一部第五十七题第二节；第六十题；第六十二题第三节﹞。
正解 我解答如下：德行是一种行动的习性；因此，它的本性就有向着某种行为倾向。可能发生这样的事：从同样的习性，好几个同类的行为，一个接着一个的衣次产生。既然后来的行为，祇是经由其前的行为，从德行的习性产生的，所以，虽然一切后来的行为，也是从德行来的，可是德行却是因那在前的行为而被人下定义和命名的。从前面我们关于情所讲过的话﹝第二集第一部第二十五题第一至三节；第二十七题第四节﹞，就可以清楚知道，爱是嗜欲力的第一种情，而愿望和喜乐却是由它而来的。为此，同样的德行的习性，使人去爱和愿望那个所爱之善，并以它为乐。可是，祇因为爱是这些行为之首，所以有关德行之得名，不是由于喜乐，也不是由于愿望，而是由于爱；于是名为爱德。是故喜乐并不是一种与爱德有别的德行，而是爱德的一个行为或效果。它之被算作圣神的效果之一，如同迦拉达书第五章二十二节里所显示的，就是为了这个缘故。
释疑 一、被视作恶习的忧苦，是由不正当的自爱所引起的；这种自爱不是一种特殊的恶习，而是恶习的总根源，如同前念面所讲过的﹝第二集第一部第七十七题第四节﹞。因此，必须把某些个别的忧苦，视作特殊的恶习，因为它们并不是来自一种特殊的恶习，而是来自一种一般的恶习。在另一方面，对天主的爱是被视作一种特殊的德行，即爱德；喜乐应被归属于它，作为它固有的行为，如同上面所讲过的﹝正解﹞。
二、希望或企望正如喜乐一样，也是由爱而来的；不过，希望在对象方面，附加有特殊的性质，即对象是困难而可能得到的，因而被视作一种特殊的德行。在另一方面，喜乐却并没有给爱加上什么特殊的性质，使它成为一种特殊的德行。
四、 法律令[人喜乐，系作为一个爱德的行为，虽然它并不是爱德第一个行为。


神学大全-第二十九题 论平安-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第二十九题 论平安

│分为四节│
然后要讨论的，是平安﹝参看第二十八题引言﹞。
关于这一点，可以提出四个问题：
一、 平安是否与意见一致相同。
二、 是否一切的东西都欲求平安。
三、平安是不是爱德的效果。
四、平安是不是一种德行。
第一节 平安是否与意见一致相同
有关第一节，我们讨论如下：
质疑 平安或和平﹝Ｐａｘ﹞似乎与意见一致或同心合意﹝ｃｏｎｃｏｒｄｉａ﹞相同。因为：
一、奥斯定在﹁天主之城﹂卷十九﹝第十三章﹞里说：﹁人间的和平，就是有秩序的意见一致。﹂可是，我们现在所讨论的，无非就是人间的和平而已。所以，平安与意见一致相同。
二、此外，意见一致或同心合意就是意志合一。可是，平安的本质就是在于这样的合一；因为迪奥尼修在﹁神名论﹂第十一章里说：﹁和平把众人连合起来，使他们同心合意。﹂所以，平安与意见一致相同。
三、此外，如其相反者相同，则其本身也相同。可是，意见一致与平安的相反者相同，即纷乱或纷歧。为此，格林多前书第十四章三十三节说：﹁天主不是纷乱的天主，而是平安的天主。﹂所以，平安与意见一致相同。
反之 在歹徒之间，可能在坏事上意见一致。可是，如依撒意亚第四十八章二十二节所说的：﹁恶人决无平安。﹂所以，平安与意见一致不同。
正解 我解答如下：平安包括意见一致，此外还加上一些东西。为此，那里有平安，那里也有意见一致。可是，如果我们给平安予以它本来的意思，那么那里有意见一致，却不必定也有平安。
因为，严格地来说，意见一致或同心合意是在一个人与另一个人之间的事，是指不同心灵的意愿，都赞成同样的事物。可是，一个人的心灵，可能趋向于不同的事物；这能有两种情形。第一、是在不同的嗜欲力方面，例如，感觉的嗜欲有时所趋向的东西，是与理智的嗜欲所趋向的相反，如同迦拉达书第五章十七节所说的：﹁肉体的私欲相反精神。﹂第二、几时同一的嗜欲，而趋向不同的欲求对象，且这些对象，又不能同时得到。因而嗜欲力的行动必然彼此发生冲突。可是，这些行动合一或整合，是平安所必须有的；因为几时一个人虽然拥有他所愿意有的某些东西，但他对其他不能同时拥有的某些东西，仍然有所欲求，则他不会有内心的平安。可是，这样的行动的合一或整合，却不是意见一致所必须有的。所以，意见一致，表示在不同的嗜欲或欲求之人之间，嗜欲或欲求彼此相同或合一；而平安则除了这种合一之外，还含有在同一个嗜欲或欲求之人身上，各种嗜欲的合一。
释疑 一、奥斯定在那里所谈的，是在一个人与另一个人之间的和平。他说，这和平是意见一致；不过并不是随便怎样的意见一致，而是秩序井然的意见一致；这是由于一个人与另一个人的同心合意，是关于一些对两人都相宜的事。因为，如果一个人之赞成另一个人的意见，不是出于自愿，而是由于被迫的，好像是怕什么快将来临的灾祸似的，那么这样的意见一致，就不是真正的和平；因为每一个同意者应有的秩序，没有被遵守，反而因受某种威胁而被破坏了。为了这个缘故，他预先说：﹁和平是有秩序的安宁﹂。而这种安宁，在于一个人所有的嗜欲行动，都宁静安定。
二、纵然一个人与另一个人赞成同样的事，他的同意却并不是合一或整一的，除非同时他所有的一切嗜欲行动，也都完全一致同意。
三、有两种纷乱或纷歧相反平安，即一个人与他自己意见纷歧；以及一个人与另一个人意见纷歧。祇有这第二种意见纷歧，才是与意见一致相反的。
第二节 是否一切的东西都欲求平安
有关第二节，我们讨论如下：
质疑 似乎不是一切的东西都欲求平安。因为：
一、按照迪奥尼修在﹁神名论﹂﹝第十一章﹞里所说的，和平﹁使同心合意﹂。可是，没有知识的东西，不可能有同心合意。所以，这样的东西不可能欲求平安。
二、此外，嗜欲不能同时趋向相反的东西。可是，有许多人欲求战争和纷乱。所以，不是所有的人都欲求平安。
三、此外，祇有善才是值得欲求的。可是，有一种平安似乎是恶的；否则主不会在玛窦福音第十章三十四节里说：﹁我来不是为带平安。﹂所以，不是一切的东西都欲求平安。
四、此外，一切的东西都欲求的，似乎是那为最后目的的至高之善。可是，至于平安，却并非如此；因为平安，就是一个在世途中的人，也能得到的；否则主在玛窦福音第九章四十九节里所命的：﹁你们该彼此和平相爱﹂，就毫无意义了。所以，不是一切的东西都欲求平安。
反之 奥斯定在﹁天主之城﹂卷十九﹝第十二章﹞里说：一切的东西都欲求平安。狄奥尼修在﹁神名论﹂第十一章里，也说过同样的话。
正解 我解答如下：由于一个人欲求某一样东西，他必然也从而欲求得到他所欲求的东西；因而凡是可能妨碍他去得到那样东西的事物，他都加以排除。可是，一个人可能被他自己的或别人的一个相反的欲求所阻，去得到他所愿望的善或利益；而这两种阻障，都可以用平安去排除的，如同前面所讲过的﹝第一节﹞。由此可见，所有欲求者，必然欲求平安；这是因为所有欲求者，都欲求能够安然无阻地得到自己所欲求的东西；奥斯定称之为﹁有秩序的安宁﹂的和平或平安﹝第一节释疑﹞其理即在于此。
释疑 一、平安不祇是指能同心合意的理智或理性嗜欲的合一，或动物﹝感觉﹞嗜欲的合一；而且也是指自然﹝界﹞嗜欲的合一。为此，狄奥尼修﹝在﹁神名论﹂第十一章里﹞说：﹁和平使同心合意以及顺乎自然。﹂所谓﹁同心合意﹂，就是指那些来自知识的嗜欲的合一；而﹁顺乎自然﹂，则是指自然﹝界﹞嗜欲的合一。
二、即使是那些寻求战争和纷乱的人，他们所渴望的，也无非是他们认为自己所缺少的平安而已。因为，如同前面所讲过的﹝第一节释疑一﹞，如果一个人相反他自己所宁愿的事物，而去赞同别人的意见，并没有真正的平安。因此，人设法利用战争去破坏协和或意见一致，如同破坏一种不美满的平安，为能求得一种什么也不与自己的意愿相反的平安。为此，所有从事战争的人，都是利用战争寻求达到一种比先有平安更加美满平安。
三、平安在于嗜欲的宁静与合一。可是，正如嗜欲可能趋向那绝对的或真正的善，或者趋向那外表的善，同样平安也可能是真正的，或者祇是外表的。除非把嗜欲导向那真正的善，就不可能有真正的平安；因为每一种恶，虽然就某方面来说，可能显得好像是善的，因而在某方面能使嗜欲安定静止，但它因有许多缺点，所以使嗜欲仍然焦躁不安。为此，只有善人，在善事上，才有真正的平安。坏人的平安，并不是真正的平安，而祇是一种外表的平安。因此，智慧篇第十四章二十二节说：﹁愚昧使他们生活在强烈的战斗中，还将这样的大祸，称为和平。﹂
四、既然真正的平安，祇是关于善的事物，所以，就如享有真正的善能有两种方式，即完全地或不完全地，同样真正的平安也有两种。一种是完全的平安，就是在于完全享有至高之善，并把人所有的嗜欲都整合起来，定止于一。这是有灵的受造之物的最后目的，如同圣咏第一回七篇三节所说的：﹁祂使你的止境安静不乱。﹂第二种是不完全的平安，是在这个世界上也能享有的。因为，虽然灵魂主要的行动，定止于天主内可是在灵魂的内外，仍有一些事物在扰乱平安。
第一節 平安是不是爱德固有的效果
有关第三节，我们讨论如下：
质疑 平安似乎不是爱德固有效果。因为：
一、 没有圣化恩宠，就不会有爱德。可是，有些人，虽然没有圣化恩宠，却也有平安；例如有时教外人也有平安。
所以，平安不是爱德效果。
二、此外，一物之相反者如能以爱德同时并存，则此物不是爱德的效果。可是，与平安相反的意见闷纷歧，是能与爱德同时并存的\；因为我们发见甚至那些有圣德的博学之士，如即洛尼莫和奥斯定，在他们的有些主张方面，意见不同﹝第二集第一部第一Ｏ三题第四节释疑一﹞。我们也在宗徒大事录第十五章第三十七等节里看到，保禄和巴尔纳伯二人意见纷歧。所以，平安似乎不是爱德的效果。
三、此外，同一事物，不是不同事物固有的效果。可是，平安是正义的效果，如同依撒意亚第三十二章十七节所说的：﹁正义的功效是和平。﹂所以，平安不是爱德的效果。
反之 圣咏第一一八篇一六五节说：﹁爱慕祢法律的必饱享平安。﹂
正解 我解答如下：所含的合一有两种，如同前面所讲过的﹝第一节﹞。第一种是一个人把自己所有的嗜欲整合为一；第二种则是一个人使自己的嗜欲与另一个人的嗜欲合一。这两种合一，都是爱德所产生的效果。关于第一种，这是因为全心爱天主，把一切的事物都归于祂，因而我们所有的一切嗜欲，都趋向同一个对象。关于第二种，这是因为我们爱人如己，因此人愿意满足近人的愿望，好像那是他自己的愿望一样。为此，如果选择相同就被人视作朋友交结的征象，如同﹁伦理学﹂卷九﹝第四章﹞里所说的。西塞禄在﹁论友谊﹂一书里说：﹁爱恶相同，这是友好间之事。﹂
释疑 一、如不犯罪，谁也不会丧失圣化恩宠；因为罪恶使人离弃应该朝向的目的，而以某种不适当的事物，作为自己的目的。准此，他的嗜欲主要所依附的，不是那真正的最后的善，却祇是外表的善。为此，如果没有圣化恩宠，就不能有真正的平安，而祇能有外表的平安。
二、如同﹁哲学家﹂在﹁伦理学﹂卷九﹝第六章﹞里所说的，朋友不必一定要有相同的主张，祇要在那些有关生活的福利，由尤其是关于那些重大的事情上，意见一致；因为在某些小事上意见不一，几乎是不为人视作意见纷歧的。所以，那些有爱德的人，不是不可以持有不同的主张。这也并不有碍于平安；因为主张与理智有关，而理智是在那由平安整合在一起的嗜欲之前。同样的，如果关于重大的福利，意见既已一致，那么在一些无关宏旨的小事上意见不一，并不与爱德抵抵牾。因为这样的纷歧，来自不同的主张：一个人认为，那个成为纷歧之由的个别之善，是属于大都同意的那个善之内的；而另一个人却认为，它不是属于那个善之内的。所以，这种在无足重轻的小事上，以及在各人的主张方面，意见纷歧，固然是以完全的平安状态不相合的，因为在这样的状态里，真理将被人彻底地认识，而一切的欲求也将得到满足；可是，它与世途中所有的不完全的平安，并不是不相合的。
三、平安是正义间接的功效；这是因为正义清除一切获得平安的阻障。可是，平安却是爱德直接的功效；因为爱德就以它的本性来说，是产生平安的缘由。爱是﹁合一的力量﹂，如同狄奥尼修在﹁神名论﹂第四章里所说的；而平安则是各种嗜欲倾向的合一。
第二節 平安是不是一种德行
有关第四节，我们讨论如下：
质疑 平安似乎是一种德行。因为：
一、除非是一个德行行为，不能作为一件命令的事。可是，有些命令是关于维持和平的；例如马尔谷福音第九章四十九节说：﹁你们该彼此和平相处。﹂所以，平安是一种德行。
二、此外，我们除了'用德行的行为，不能立功。可是，缔造和平是有功的，如同玛窦福音第五章九节所说的：﹁缔造和平的人是有福的，因为他们要称为天主的子女。﹂所以，平安是一种德行。
三、此外，恶习与德行相反。可是，相\反和平的不睦或分岐，被算是恶意习之一，如同迦拉达书第五章二十节所说的。所以，平安是一种德行。
反之 德行并不是最后目的，而是一条通往最后目的的途径。可是，以某种意义来说，平安却是最后目的，如同奥斯定在﹁天主之城﹂卷十九﹝第十一章﹞里所说的。所以，平安不是一种德行。
正解 我解答如下：如同前面已经讲过的﹝第二十八题第四节﹞，几时众多个行为，一个接着一个，都是按照同样性质从一个主动者而来，那么所有行为都是由一个德行或德性而来，并非各自有一个为其所由来的德性。这在有形之物体上十分明显；因为，虽然火在燃烧发热时，又能溶化，又能稀落化，可是火并不是具有两种德能或能力，一种溶化能力，另一种稀落化能力；而是火用它同一燃烧发热的能力，就能起这一切的作用。为此，既然爱德根据它爱天主和爱人的性质，产生平安，如同前面所证明过的﹝第三节﹞，所以除了爱德之外，并没有其它的德行，产生平安犹如自己固有的行为，如同关于喜乐也已经讲过的﹝第二十八题第一节﹞。
释疑 一、我们接受了命令，应该维持和平，因为这是一个爱德的行为；而它之所以为一个有功的行为，也是为了这个缘故。为此，它被列在﹝八端﹞真福之内；因为真福都是完美的德行行为，如同前面所讲过的﹝第二集第一部第六十九题地三节﹞。和平也被算在﹝圣神的﹞果实或效果之内﹝参阅第二集第一部第七十题第三节﹞，这是因为它是一种最后之善，含有神性的甘饴。
二、 以上的话已是以解答质疑二了。
三、几种恶习相反同一个德性，是各按德行的不同性质的行为。准此，不仅是仇恨在爱行为方面相反爱德，而且沮丧和嫉妒在喜乐方面，以及不睦或纷歧在平安方面，也都相反爱德。


神学大全-第三十题 论怜悯-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第三十题 论怜悯

│分为四节│
然后要讨论的，是怜悯（misericordia，参看第二十八题引言）。
关于这一\点，可以提出四个问题：
一、在接受我们怜悯的人方面，恶或灾祸是不是怜悯的原因。
二、何以有怜悯。
三、怜悯是不是德行。
四、怜悯是不是最大的德行。
第一节 恶或灾祸是不是怜悯的本然起因
有关第一节，我们讨论如下：
质疑 恶或灾祸似乎不是怜悯的本然起因。因为：
一、如同前面已经证明过的（第十九题第一节；第一集第四十八题第六节），罪咎更是一种恶，而不是一种惩罚。可是，罪咎令人生气，不是使人怜悯。所以，恶并不使人怜悯。
二、此外，残忍和粗暴似乎甚于其它的恶。可是，﹁哲学家﹂在﹁修辞学﹂卷二（第八章）里说：﹁粗暴与可怜不同，并排除同情。﹂所以，恶以其本身来说，不是激发怜悯的起因。
三、此外，恶的征象并非真恶。可是，恶的征象引发怜悯，如同﹁哲学家﹂在﹁修辞学﹂卷二（第八章）里所说的。所以，恶并不是引人怜悯的本然起因。
反之 大马士革的若望在（﹁论正统信仰﹂）卷二（第十四章）里说：﹁怜悯是一种哀愁。﹂（参看第二集第一部第三十五题第八节）可是，恶是使人哀愁的起因。所以，恶是怜悯的起因。
正解 我解答如下：奥斯定在﹁天主之城﹂卷九（第五章）里说：﹁怜悯是因别人的困苦，而心生同情；如有能力时，也迫使我们加以援助。﹂怜悯（misericordia）之得名，是指一个人对别人的不幸，怀有一颗悯人的心（miserum cor）。可是，不幸是幸福之反。真福或幸福所必须有的，是一个人应该偿其所愿；因为如同奥斯定在﹁论天主圣三﹂卷十三（第五章）里所说的：﹁凡偿其所愿，而其所愿无不善者，是有福的。﹂为此，反过来说，一个人忍受其所不愿的事，这就是不幸。
一个人愿意一样事物，可能有三种方式：第一，用他自然或本性的嗜欲，例如人人都自然愿意生存。第二，一个人用审慎的选拣去愿意一样事物。第三，一个人对于一样事物，不是愿意它的本身，而是愿意它的原因；例如有人愿意吃有害健康的东西，我们就说，他似乎是在愿意自己生病。
准此，怜悯的起因系与困苦或不幸有关。第一，它的起因是任何相反愿意者的自然或本性嗜欲的事，即破坏的或使人不快的恶或灾祸，人自然愿意与这些相反的事物。因此，﹁哲学家﹂在﹁修辞学﹂卷二（第八章）里说：﹁怜悯是关于可见的，不论是破坏的，或是使人不快的恶或灾祸的哀愁。﹂第二，如果灾祸与一个人的意志选择相反，那么更能引起别人的怜悯或同情。为此，﹁哲学家﹂在同卷（卷二第八章）里说：﹁如果命运是灾祸的原因﹂，例如，﹁本来希望有好的结果，却得到了不好的结果﹂，这样的不幸，更值得同情。第三，如果不幸的事完全相反意志的话，那么就能引起别人更大的同情；例如一个人常努力行善，却遭到了灾祸。为此，﹁哲学家﹂在同卷（卷二第八章）里说：﹁对于一个不应受苦而遭难的人，最能使人同情或怜悯。﹂
释疑 一、罪咎必然是故意的。所以，它理应受到惩罚，而不应得到同情或怜悯。不过，罪咎也能多少是一种惩罚，因为它附有一些相反犯罪者的意愿的东西；所以，从这方面来看，它也能令人同情或怜悯。我们之可怜和同情罪人，就有这个意思，如同﹝大﹞额我略在一篇证道词里所说的：﹁真正的公义，没有恼怒﹂，即恼怒罪人，﹁却有同情﹂（福音论赞，卷二第三十四篇）。玛窦福音第九章三十六节也说：﹁耶稣一见到群众，就对他们动了怜悯的心；因为他们困苦流离，像没有牧人的羊。﹂
二、既然怜悯是同情别人的困苦，所以，严格地来说，怜悯是对别人的，不是对自己的，除非是按照譬喻的说法，犹如正义一样，把人看作具有各种不同部分的东西，如同在﹁伦理学﹂卷五（第十一章）里所说的。按此说法，德训篇第三十章二十四节说：﹁要怜悯你的灵魂，又要悦乐天主。﹂为此，正如严格地来说，针对自己的，不是怜悯，而是伤痛，如同我们在遭受残害时那样，同样的，对于那些与我们关系这样密切的人，好像是我们自己本身的一部分似的，例如我们的子女或我们的父母，我们不是同情他们的困难，而是感到伤痛，好像是我们自己的痛苦一样。﹁哲学家﹂所说的那句话：﹁粗暴排除同情﹂，就是这个意思。
三、正如快乐来自希望和回忆美好的事物，同样哀愁或忧苦是来自预料或回想不幸的事物；不过，不是像感觉到当前的事物那样强烈。为此，恶的征象激动我们的同情心；这是因为它们把那些悲惨的灾祸或恶，如同呈现在我们眼前一般，并引发同情或怜悯。
第二节 怜悯者的缺欠是不是怜悯的原因
有关第二节，我们讨论如下：
质疑 怜悯者的缺欠似乎不是怜悯的原因。因为：
一、天主原是慈悲为怀；因此圣咏第一四四篇九节说：﹁上主对祂的受造物，仁爱慈祥。﹂可是，天主是没有缺欠的。所以，缺欠不可能是怜悯的原因。
二、此外，假如缺欠是怜悯的原因，那么缺欠最多的人，必然是最富有怜悯的行为。可是，这是不对的；因为﹁哲学家﹂在﹁修辞学﹂卷二（第八章）里说：﹁完全败坏的人，不会有怜悯的行为。﹂所以，怜悯者的缺欠，似乎不是怜悯的原因。
三、此外，受人侮辱是一种缺欠或缺憾。可是，﹁哲学家﹂在同处说：﹁凡是有侮辱他人的心态的，不会有怜悯的行为。﹂所以，怜悯者的缺欠不是怜悯的原因。
反之 怜悯是一种哀愁。可是，缺欠是哀愁的原因；因此，健康情形欠佳的人，更容易哀愁，如同前面所讲过的（第二集第一部第四十七题第三节）。所以，怜悯的原因是怜悯者的缺欠。
正解 我解答如下：既然怜悯是对别人的不幸的同情，如同前面所讲过的（第一节），所以就是由于一个人怜悯别人，而别人的不幸使他感到伤痛。既然哀愁或伤痛，是关于一个人自己的恶或不幸，所以如果一个人为了别人的不幸而哀愁或伤痛，这是因为他把别人的不幸看作他自己的不幸。
这样的事可能因两种情形而发生：第一、因有情感的连系，而这是爱的成就。因为既然那爱人者，视自己的友人如同他自己一样，所以他把友人的恶或不幸，看作他自己的恶或不幸；因此，他为他友人的不幸而伤痛，好像是为他自己的不幸而伤痛。为此，﹁哲学家﹂在﹁伦理学﹂卷九（第四章）里，承认﹁与友人同忧﹂为友谊的征象之一。（保禄）宗徒在罗马书第十二章十五节里也说：﹁应与喜乐的一同喜乐，与哭泣的一同哭泣。﹂
第二、这样的事也能因有实在的连系而发生；例如近人所面临的不幸，可能从他们那里，而蔓延到我们自己的身上。为此，﹁哲学家﹂在﹁修辞学﹂卷二（第八章）里说，人们怜悯那些与自己有亲戚关系的，或与自己相似的人；因为这使他们觉得，自己也能遭遇同样的不幸。因此，那些认为自己有可能遭遇到不幸的老人和智者，以及那些软弱的和胆怯的人，更容易有怜悯的心肠。相反地，那些以为自己幸福，并且这样有力，甚至认为自己不会遭受什么不幸的人，就不是这样容易怜悯别人，
为此，缺欠常是怜悯的原因；或者因为一个人由于与别人有爱的连系，而把别人的缺欠或缺憾看作他自己的缺欠或缺憾一样，或者因为有遇到同样情形的可能。
释疑 一、天主怜悯我们，祇是为了爱；这是因为祂爱我们，如同属于祂的人。
二、那些已在极大不幸之中的人，不再惧怕遭受更大的不幸；因此他们不怜悯别人。那些在极大恐怖之中的人，也有同样的情形；因为他们如此专注于自己的痛苦，以致不再顾及别人的不幸。
三、谁有侮辱他人的心态，不论是因为受人侮辱，或是因为愿意侮辱别人，都是易于被激怒而胆大敢为的；而这些都是男子的阳刚之情，能鼓起人的精神，敢于尝试去干艰巨的事。为此，它们使人疏于思量自己将来的遭受。因此，当他们怀有这样的心态时，他们不会怜悯别人，如同箴言第二十七章四节所说的：﹁愤怒无有怜悯，暴怒亦然。﹂为了同样的理由，骄者也不怜悯别人；因为他们蔑视别人，认为他们都是歹徒，因而想他们无论受什么痛苦，都是罪有应得的。为此，（大）额我略说：﹁虚伪的公义﹂，亦即骄者的公义，﹁不会同情，却只有恼怒﹂（福音论赞，卷二第三十四篇）。
第三节 怜悯是不是德行
有关第三节，我们讨论如下：
质疑 怜悯似乎不是德行。因为：
一、选拣是德行的主要部分，如同﹁哲学家﹂在﹁伦理学﹂（卷二第五章）里所说的。可是，他在同书（卷三第二章）里又说：选拣就是﹁经过审思的嗜欲﹂。所以，凡是妨碍审思的，不可能称为德行。可是，怜悯或慈悲妨碍审思，如同萨鲁斯底所说的：﹁凡是思量有疑问之事的，应该避免愤怒和慈悲；因为有这些情的作用，心智就不容易看事正确。﹂（论卡提里纳之政变，第五十一章）所以，怜悯不是德行。
二、此外，没有什么相反德行，而能是值得称赞的。可是，愤慨（nemesis）与怜悯相反，如同﹁哲学家﹂在﹁修辞学﹂卷二（第九章）里所说的。而愤慨却是一种值得称赞的情，如同﹁伦理学﹂卷二（第七章）所说的。所以，怜悯不是德行。
三、此外，喜乐及平安不是特殊的德行，因为它们都是爱德的后果，如同前面所讲过的（第二十八题第四节；第二十九题第四节）。可是，怜悯也是爱德的后果；因为﹁我们与哭泣的一同哭泣﹂，如同﹁与喜乐的一同喜乐﹂（罗马书第十章十五节）都是出于爱德。所以，怜悯不是一种特殊的德行。
四、此外，既然怜悯是属于嗜欲能力的，所以它不是一种智性的德行。它也不是向天主的德行，因为它不是以天主为对象。同样，它也不是一种道德涵养性的德行，因为它既与行动无关，因为行动是属于义德的；也与情无涉，因为不能把它归在﹁哲学家﹂在﹁伦理学﹂卷二（第七章）里所列举的十二种中点之内。所以，怜悯不是一种德行。
反之 奥斯定在﹁天主之城﹂卷九（第五章）里说：﹁西塞禄在赞美西泽时，所说的话要好得多，也更合乎人道，以及宗教情绪。他这样说：﹃陛下所有的德行之中，没有比陛下的慈悲或怜悯，更令人称奇，更令人心悦的﹄。﹂所以，慈悲或怜悯是德行。
正解 我解答如下：怜悯含有因别人的不幸而生的伤痛。可是，这种伤痛，一方面可能表示一种感觉嗜欲的行动。如此，怜悯就不是一种德行，而是一种情。在另一方面，怜悯却也可能表示一种理智嗜欲的行动，这是因为一个人的不幸，是另一个人所不喜欢的。这样的行动，可以按照理性来加以规范的；而下级嗜欲的行动，也可以按照这个由理性所规范的行动，而加以规范。为此，奥斯定在﹁天主之城﹂卷九（第五章）里说：﹁这种心智的行动﹂，亦即怜悯，﹁服从理性，祇要这样来表示怜悯，务使正义得以维持，不论我们给贫困者加以施舍也好，或是给悔改者予以宽恕也好。﹂既然人的德行，在于心灵的行动接受理性的规范，如同前面所讲过的（第二集第一部第五十六题第四节；第五十九题第四节；第六十题第五节；第六十二题第四节），所以，怜悯是德行。
释疑 一、所引萨鲁斯底的话，应该予以这样的解释：它们所提及的怜悯，是指那种不受理性规范的情。因此它妨碍理性的审思，使它偏离正义。
二、﹁哲学家﹂在那里所谈的怜悯和愤慨，二者都是指情。它们彼此相反，各从自己的那方面去评断别人的不幸：怜悯者为它而伤痛，这是因为他认为某人不该受苦；愤慨者却为之而高兴，这是因为他认为某人罪有应得，同时也会因某人不堪当得福而得福，就感到忧伤。﹁二者都值得称赞，且来自同样的性格﹂，如同在同处（修辞学卷二第九章）所说的。不过，真正与怜悯相反的，是嫉妒，如同我们后来所要讨论的（第三十六题第三节释疑三）。
三、喜乐及平安，对于爱德的对象的善，并没有给它加上些什么东西。因此，除了爱德之外，它们并不需要什么其它的德行。可是，怜悯却是涉及一个特殊的性质，即那受人怜悯者的不幸。
四、怜悯如被视为德行，那么就是与情有关系的道德涵养性德行，而可被引归到那称谓愤慨的中点；因为﹁它们两个都是从同一种性格而来的﹂，如同﹁修辞学﹂卷二（第九章）里所说的。可是，﹁哲学家﹂把这些中点列举出来，不是当作德行，而是当作情；因为即使把它们当作情，它们也是值得称赞的。不过，并没有什么东西，阻止它们来自某一选拣的习性。如果真是这样，那么它们就有德行的特性了。
第四节 怜悯是不是最大的德行
有关第四节，我们讨论如下：
质疑 怜悯似乎是最大的德行。因为：
一、崇拜天主似乎是最大的德行行为。可是，怜悯或慈悲却比崇拜天主更被重视，如同欧瑟亚第六章六节，以及玛窦福音第十二章七节所说的：﹁我喜欢仁慈胜过祭献。﹂所以，怜悯或慈悲是最大的德行。
二、此外，关于弟茂德前书第四章八节的﹁虔敬在各方面都有益处﹂，盎博罗修（伪盎博罗修，即盎博罗夏斯特）的﹁批注﹂说：﹁基督信徒生活规则的总纲，就是在于怜悯和虔敬。﹂可是，基督信徒的生活规则，包括一切的德行。所以，一切德行的总纲，都在于怜悯或慈悲。
三、此外，﹁德行使见有之者成为善的。﹂所以，一种德行越使人更相似天主，就越更善；因为人之更善，是因为更相似天主。可是，这主要是慈悲或怜悯的效果；因为关于天主，圣咏第一四四篇九节说：﹁上主对祂的受造物，仁爱慈祥。﹂主在路加福音第六章三十六节说：﹁你们应当慈悲，就像你们的父那样慈悲。﹂所以，怜悯或慈悲是最大的德行。
反之 （保禄）宗徒在哥罗森书第三章（十二节）里，说了﹁你们该如天主所拣选的，穿上怜悯的心肠等等﹂之后，接着又（在十四节里）说：﹁在这一切以上，尤该有爱德﹂。所以，怜悯不是最大的德行。
正解 我解答如下：一样德行，可能以两种方式，而为最大的德行：一种方式是由于德行自己；另一种方式是由于德行与其主体的关系。如以怜悯本身来说，它是最大的德行。因为对人好施，这是属于怜悯的事；更有甚者，济人之急，这主要是居上位者的事。为此，怜悯被视为是天主所固有的；而天主的全能，也被认为在怜悯上最能表现出来。
然而关于怜悯的主体方面，怜悯却并不是最大的德行，除非它的主体是最大的，无人在其之上，而众人都在其下。因为对那有人在其上者来说，与那在其上者结合，比济助在其下者的需要，更大更好。为此，关于人方面，既然他有天主在其上，所以那使他与天主结合的爱德，胜过他藉以救助近人之所需的怜悯。不过，在所有与近人有关的德行之中，怜悯是最大的；同样的，怜悯的行为，也是高级的行为；因为救济他人之急，就其本身来说，是属于在上者及更善者的事。
释疑 一、用外面的祭祀和献礼来崇拜天主，不是为了天主，而是为了我们自己，以及我们的近人。因为天主并不需要我们的祭献，却愿意我们给他献祭，为的是提高我们的虔诚，并使我们的近人受益。为此，济助他人急需的怜悯，是一种更中悦天主的祭献，因为它更直接地有利于我们的近人，如同希伯来书第十三章十六节所说的：﹁至于慈善和施舍，也不可忘记；因为这样的祭献是天主所喜悦的。﹂
二、基督宗教的总纲，关于外面的工作方面，是在于怜悯。可是，我们藉以与天主结合的、那内在的爱德之热情，却比那对近人的爱和怜悯，更为重要。
三、爱德使我们相似天主，有如以热情把我们与天主结合在一起。而怜悯却使我们以工作上的相似，而相似天主。所以，爱德胜过怜悯。


神学大全-第三十一题 论施惠-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第三十一题 论施惠

│分为四节│
然后要讨论的，是爱德之外在的行为或效果﹝参看第二十八题引言﹞：（一）论行善或施惠；（二）论施舍，这原是施惠的一部分﹝第三十二题﹞；（三）论兄弟规过，这原是一种施舍﹝第三十三题﹞。
关于第一点，可以提出四个问题：
一、施惠是不是爱德的行为。
二、是否应该施惠给所有的人。
三、 是否更应该施惠给那些与我们关系更密切的人。
四、 施惠是不是德行。
第一节 施惠是不是爱德的行为
有关第一节，我们讨论如下：
质疑 行善或施惠（beneficentia）似乎不是爱德的行为。因为：
一、爱德主要是对天主。可是，我们不能施惠于天主，如同乔布传第三十五章七节所说的：﹁为祂有
何处？或者祂由你手中获得什么？﹂所以，施惠不是爱德的行为。
二、此外，施惠主要是在于馈赠。可是，这是属于慷慨的事。所以，施惠是一种慷慨的行为，不是爱德的行为。
三、此外，人所给的，或者是他所应该给的，或者不是他所应该给的。可是，给人一样应该给的恩惠，是属于公义或义德的行为；而给人一样不是应该给的恩惠，则是一样不受酬的恩惠，因而是一个慈悲或怜悯的行为。所以，所有的施惠，或是一个义德的行为，或是一个慈悲或怜悯的行为。所以，它不是一个爱德的行为。
反之 爱德是一种友谊，如同前面所讲过的﹝第二十三题第一节﹞。可是，﹁哲学家﹂在﹁伦理学﹂卷九﹝第四章﹞里，把﹁给友人行善﹂，即施惠于友，列在友谊的行为之间。所以，施惠是一种爱德的行为。
正解 我解答如下：施惠的意思就是加惠于别人。这个恩惠可以从两方面来看：第一、是从善的一般意义方面来看。如此，它就属于一般的行善或施惠，而是一种友谊的行为，所以也就是爱德的行为。因为爱的行为，也包括一个人愿意自己的友人幸福的善意，如同前面所讲过的﹝第二十三题第一节；第二十七题第二节﹞。可是，意志在有能力时，就会把它所愿意的事付诸实行。因此，给友人行善或施惠，是出自爱的行为。所以，以施惠的一般的意义来说，它是一个友谊或爱德的行为。不过，如果一个人给别人所行之善，是在善的某一特殊方面来看的话，那么施惠就会有一个特殊的性质，而属于一个特殊的德行。
释疑 一、按照狄奥尼修在﹁神名论﹂第四章里所说的，﹁爱促使那些由它结合的人，发生相互的关系：它使在下者转向在上者，以便受其成全；又使在上者照顾在下者。﹂从这方面来看，施惠是爱的效果。所以，在我们方面，不是我们施惠于天主，而是服从祂，因而尊敬祂。至于在天主方面，则是祂由于自己的爱，而赐恩于我们。
二、关于馈赠，必须注意两件事：一件是所给的外在的东西；一件则是一个人对于喜爱财物的内在之情。这是属于慷慨的事，即约制这种内在之情，为能避免对财物有过度的贪恋，因而使人更乐于放弃自己的财物。为此，如果一个人赠送一样重大的礼物，而内心仍有希望把它保留下来的欲念，他便不是慷慨地赠与。但从所给的外在之物方面来看，施惠的行为，一般地来说，是属于友谊或爱德的事。为此，如果一个人，把他原本希望保留下来的东西，由于爱而送给人，这并无损于友谊，反能证明他的友谊完美。
三、正如友谊或爱德，在所施与的恩惠上，看到善的一般性方面，同样义德在其上看到理应偿还的方面。而慈悲或怜悯则注意救济困苦或弥补缺欠。
第二节 是否应该施惠给所有的人
有关第二节，我们讨论如下：
质疑 似乎不必施惠给所有的人。因为：
一、奥斯定在﹁论基督圣道﹂卷一﹝第二十八章﹞里说：﹁我们不能裨益所有的人。﹂可是，德行并不驱使人去做不可能的事。所以，不必施惠给所有的人。
二、此外，德训篇第十二章五节说：﹁你要施惠于义人，不必收留罪人。﹂可是，许多人是罪人。所以，不该施惠给所有的人。
三、此外，格林多前书第十三章四节说：﹁爱德不作无礼的事。﹂可是，施恩于某些人，例如施恩于国家的公敌，或者加惠于被教会绝罚的人，是作无礼的事；因为谁做这样的事，就是与那种人相通。所以，施惠既是一个爱德行为，就不应该施惠给所有的人。
反之 ﹝保禄﹞宗徒在迦拉达书第六章十节说：﹁我们一有机会，就应向众人行善。﹂
正解 我解答如下：如同前面所讲过的﹝第一节释疑一﹞，施惠是爱的效果，这是因为爱使在上者照顾在下者。可是人间的阶级，不是好像在天使之间那样，一成不变的；因为人能有许多缺欠；因此，那在一方面是在上的，在另一方面却是或可能是一个在下者。为此，既然爱德之爱应广及所有的人，所以施惠也应广及所有的人，不过，要按照时地的需要；因为德行的一切行为，必须要遵循适合的情况，而加以调节。
释疑 一、绝对地来说，我们不可能逐一施惠于所有的人；可是，关于每一个个别的人，这却是不无可能的事，即在某种个别的情形下，应该施惠给他的。为此，爱德命令人，虽然不是在实际行动上要施惠给某某人，可是在心灵上，却应该有准备，如有时间的话，施惠给任何一个人。不过，有的恩惠，是我们给所有的人都能做到的，即使不能逐一给每一个个别的人，至少概括地给所有的人，如同我们在为众信友或不信者祈祷时。
二、 在罪人内，兼有罪过和本性或天性二者。为此，在保存天性方面，应该帮助罪人；但不应该助长他犯罪，因为这样做，就不是行善，而是作恶了。
三、 被教会绝罚的人，以及国家的公敌，不得享受恩惠；因为这样可以防止他们为非作歹。可是，如果他们在天性方面急需救助，以免受到损伤，就应该帮助他们，但要适可而止。譬如说，免得他们因饥渴而死，或者蒙受类似的伤害，除非是按照公义他们应该受这些痛苦。
第三节 是否更应该施惠于那些与我们关系更密切的人
有关第三节，我们讨论如下：
质疑 似乎不是更应该施惠于那些与我们关系更密切的人。因为：
一、路加福音第十四章十二节说：﹁几时你设午宴或晚宴，不要请你的朋友、兄弟、亲戚。﹂可是，这些都是关系最密切的人。所以，不是更应该施惠给那些关系密切的人，而是更应该施惠给那些有需要的外人。因为那里﹝第十三节﹞接着说：﹁但你几时设筵，要请贫穷的、残废的等等。﹂
二、此外，在战时帮助别人，是一件极大的恩惠。可是，在战场上，一个士兵更应帮助一个不相识的战友，而不应该去帮助一个敌方的亲戚。所以，不是更应该施惠给那些关系更密切的人。
三、此外，偿还所欠，先于白白地施惠。可是，施惠于对自己有恩的人，是偿还所欠。所以，更应该施惠给恩人，而不是给近人。
四、此外，人应该爱自己的父母，胜于爱自己的子女，如同前面所讲过的﹝第二十六题第九节﹞。可是，人更应该施惠给自己的子女，因为﹁不是儿女应为父母积蓄﹂，如同格林多后书第十二章十四节所说的。所以，不是更应该施惠给关系更密切的人。
反之 奥斯定在﹁论基督圣道﹂卷一﹝第二十八章﹞里说：﹁既然你不能裨益所有的人，所以你最好要照顾那些因着时地或其它任何的事由，与你好像有缘而更为密切结合的人。﹂
正解 我解答如下：恩宠与德行，仿效那由天主上智所定的本性的常规。可是，本性的常规是这样的：每一个自然的主动者，先将自己的行动，传达给那些比较更为接近自己的东西；例如火先烧热那更接近自己的东西。同样的，天主也是先给那些更接近祂的实体，沛降更丰厚的恩赐，如同狄奥尼修在﹁上天﹝天使﹞阶级论﹂第四章里所说的。可是，施惠是对他人的爱德行为。所以，我们对那些关系更密切的人，也就更应该施惠。
一个人与别人关系的亲疏，可以按照人们彼此之间，各种共同的连系来决定的；例如：亲戚则按照本性的连系，同一国籍的人则按照公民的连系，信友则按照神性的连系；其余依此类推。应按照这些不同的连系，以不同的方式，施与不同的恩惠。因为每一个人，他在那一方面与我们关系更为密切，在有关那一方面的事上，就更应施惠给他。不过，这也可能按照时地、以及事情不同的光景，而有所变更；因为在有些情形下，譬如说，一个人更应该救助一个在极端急需中的不相识者，而非救助没有这种急需的自己的父亲。
释疑 一、主并不是绝对禁止邀请自己的亲友来一起进食，而只是禁止怀着希望人﹁回请而还报你﹂的意念邀请；因为这不再是爱德行为，而是贪婪行为。不过，可能发生这样的情形：由于外人有更大的需要，而更应该邀请他们。按正当的解释是：在其它一切都相等的情形下，更应该施惠给那些关系更密切的人。如有两个人：一个有更密切的关系，一个则有更大的需要，二人之中，更应该帮助哪一个，这就不是用一般的规则所能决定的。因为需要和关系，都有种种不同的等级。这应由一位智者来判断。
二、大众的公益，比个人的私利更为神圣。为此，对一个人来说，为了自己的祖国的公共利益，或者精神的利益，或者物质的利益，而甚至去冒生命的危险，这是一种高尚的道德行为。所以，既然人们联合从事战争的行动，是为了维护国家的公共的利益，所以一个士兵在救助自己的袍泽时，不是救助一个私人，而是帮助整个的国家。为此，在这件事上，先血统方面的外人，而后血统方面的亲人，这是不足为奇的事。
三、所欠或该还之物（debitum）有两种。一种是所欠或该还之物，原就不是欠者或该还者所有的东西，而是那该还与之人的东西。例如一个人可能拥有别人的钱财或物品，无论是窃取来的，或是借来的，或是代为保存的，或有其它类似的情形。如果这样，他就更应该把该还的归还给人，而不得用以去施惠给自己的亲戚；除非偶尔有这样紧急的需要，可以拿别人的东西去救助一个在急需中的人。不过，如果那该还与之人也在同样的困难中，那就不能这样去做。在这样的情形之下，应该遵循智者的判断，按照其它的条件，来衡量双方的处境；因为，由于个别的情形不同，不可能定出一条一般性的规则，如同﹁哲学家﹂在﹁伦理学﹂卷九﹝第二章﹞里所说的。
第二种所欠或该还之物，已算是欠者或该还者的东西，而不再算是所欠或该还与之人的东西；例如有所欠或该还，不是基于公义的必要，而是基于道义方面的得当或情理（aequitas），像白白接受的恩情或恩惠，就是如此﹝按可参照中文﹁欠一份人情﹂的说法﹞。可是，没有一个施恩者的恩惠，能与父母的恩惠相等。为此，在报答所受之恩惠的时候，应该将自己的父母，放在所有其它的人之前；除非应先衡量及重视另一方面的急需，或其它某种情形，如教会或国家的公益。在其它的情形之下，应该一并评估亲戚的关系，以及所受的恩惠。关于这方面，也无法定出一条一般性的规则。
四、 父母犹如长上。为此，父母的爱趋于施恩；而子女的爱则趋于孝敬。不过，在有极端急需的情形下，可以放弃自己的子女，而不可放弃自己的父母；因为对父母，基于有回报他们的恩惠的责任，决不可放弃他们；这就是﹁哲学家﹂在﹁伦理学﹂卷八﹝第十四章﹞里所说的。
第四節 施惠是不是一种特殊的德行
有关第四节，我们讨论如下：
质疑 施惠似乎是一种特殊的德行。因为：
一、命令的宗旨是在于德行；因为﹁立法者的宗旨，是要使人成为有德的人﹂，如同﹁伦理学﹂卷二﹝第一章﹞所说的。可是，施惠与爱，是彼此分为两件事来命人实行的；因为玛窦福音第五章四十四节说：﹁你们当爱你们的仇人，施惠于恨你们的人。﹂所以，施惠是一种与爱德不同的德行。
二、此外，罪恶与德行相反。可是，有些损害近人的特殊罪恶，相反施惠；例如：抢劫、偷窃等等。所以，施惠是一种特殊的德行。
三、此外，爱德并不分为许多种类。施惠却按照各种不同的恩惠，而似乎可有许多种。所以，施惠是一种与爱德不同的德行。
反之 内在的行为和外表的行为，并不需要有不同的德行。可是，施惠与善意，祇是内在与外表行为上的区别而已；因为施惠就是履行善意。所以，既然善意不是一种与爱德有别的德行，同样施惠也不是。
正解 我解答如下：德行是按照其对象的不同性质或理来分的。可是，爱德对象的形式之理，与那施惠的形式之理相同；因为二者都是关于善的共同之理，如同前面所讲过的﹝第一节﹞。所以，施惠不是一种与爱德不同的德行，祗是指明一个爱德的行为而已。
释疑 一、命令不是针对德行的习性，而是针对行为。所以，不同的命令所说明的，不是不同的习性，而是不同的行为。
二、正如所有施与近人的恩惠，如果我们依善的共同之理去观察它们，就可以把它们都归属在爱之内；同样，一切的损害，如果依恶的共同之理去观察它们，也都可以把它们归属在恨之内。可是，如果我们依善或恶的某些特殊之理，去观察同样的这些事物的话，就可以把它们归属在某些特殊的德行或恶习之内。因此，也有各种不同的恩惠。
三、从此也就可知质疑三的解答了。


神学大全-第三十二题 论施舍-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第三十二题 论施舍

│分为十节│
然后要讨论的，是施舍︵ｅｌｅｅｍｏｓｙｎａ，参看第三十一题引言︶。
关于这一点，可以提出十个问题：
一、施舍是不是爱德的行为。
二、论施舍的分类。
三、哪一种施舍更好，神性的抑或形体的。
四、形体的施舍是否有神性的效果。
五、施舍是不是一件命令的事。
六、是否应以自己所需去从事形体的施舍。
七、是否应以不义之所得行施舍。
八、谁应施舍。
九、应给谁施舍。
十、应怎样施舍。
第一節 施舍是不是爱德的行为
有关第一节，我们讨论如下：
质疑 施舍似乎不是爱德的行为。因为：
一、没有爱德，就不能有爱德的行为。可是，没有爱德，能有施舍，如同格林多前书第十三章三节所说的：「我若把我所有的财产全都施舍给穷人，但我若没有爱德等等。」所以，施舍不是爱德的行为。
二、此外，施舍被列在补偿的工作之间，如同达内尔第四章二十四节所说的：「怜贫济困，以抵偿不义。」可是，补偿是义德的行为。所以，施舍是义德的行为，而不是爱德的行为。
三、此外，献祭于天主，是一个崇拜的行为。可是，施舍是献祭于天主，如同希伯来书第十三章十六节所说的：「至于慈善和施舍，也不可忘记；因为这样的祭献是天主所喜悦的。」所以，施舍不是爱德的行为，而是崇拜的行为。
四、此外，「哲学家」在「伦理学」卷四︵第一章︶里说，为了一个好的目的而赠送，是一个慷慨的行为。关于施舍，尤其是如此。所以，施舍不是爱德的行为。
反之 若望壹书第三章十七节说：「谁若有今世的财物，看见自己的弟兄有急难，却对他关闭自己怜悯的心肠，天主的爱怎能存在他内？」
正解 我解答如下：外表的行为，归属于那个与作这行为的动机有关的德行。可是，施舍的动机就是救济那有需要的人。为此，有人这样给施舍下定义说：施舍是「由于同情，并为了天主，给与一些东西于有急需者的行为」。而这样的动机，是属于慈悲或怜悯的，如同前面所讲过的︵第三十题第四节︶。由此可见，实在地来说，施舍是慈悲或怜悯的行为。这一点，就是从它的名称也可以看出来的；因为在希腊文，「施舍」︵ελεημοσυνη︶这个词是从「怜悯」︵ελεειν︶引伸来的，它相当于拉丁文的「同情哀怜」︵ｍｉｓｅｒａｔｉｏ︶。既然慈悲或怜悯是爱德的效果，如同前面所讲过的︵第三十题第二节；第三节质疑三︶，所以施舍是借着慈悲或怜悯而完成的爱德行为。
释疑 一、一个行为称为德行︵性︶行为，可以从两方面来看：第一，祇从质料方面来看，例如一个义德的行为，是行公义的事。可是，这样的一个德行︵性）行为，可能没有德性。因为有许多没有义德之习性的人，却或者本诸自然理性，或者因为恐惧，或者因为希望能有所得，而行公义的事。第二，是从形式方面，说一个行为是德行︵性︶行为，例如一个义德的行为之成为义行，需要按照一位义人所行的方式；就是说，要行得迅速而乐意。像这样的一个德行︵性︶行为，不可能是没有德性。
为此，在质料方面，施舍能是没有爱德；可是，在形式方面，即为了天主，迅速而乐意地施舍，完全依照它应有的方式，施舍就不可能是没有爱德的。
二、一个本然发自某一德性的行为，并非不可以归属于另一个命令它或导引它指向自己目的的德性。施舍就是这样被列在补偿的工作之间的；这是因为怜悯忍受痛苦之人的行为，被导向补赎罪过的目的。如果把它导向平息主怒的目的，它就有祭献的特性，如此则是源自「崇拜」︵之德︶的命令。
三、由上所述，已可知道质疑三的解答了。
四、施舍属于慷慨，祇因为慷慨把那妨碍这一行为的阻障除去；这阻障能是从过分贪恋财物来的；因有这样的贪恋，一个人会成为守财奴。
第二节 施舍的种类是否分得适当
有关第二节，我们讨论如下：
质疑 施舍的种类似乎分得不适当。因为：
一、一般将形体的施舍︵形哀矜︶分为七种：即饥饿的给他吃，口渴的给他喝，赤身裸体的给他穿，收留行旅，探望病者，赎回俘虏，以及埋葬死人；它们都包括在以下这句拉丁诗里：「探病饮食赎俘虏，衣裸留宿葬死人。」︵Visito, poto, cibo, redinio, tego, colligo, condo︶
此外，一般又把神性的施舍︵神哀矜︶也分为七种：即教导无知者，化解疑惑者，安慰忧苦者，规劝犯罪者，宽恕冒犯者，忍耐磨难者，以及为众人祈祷；这一切也都包括在以下这句拉丁诗里：「教导（解惑）且归劝，安慰恕忍并祈祷。」︵Consule, castiga, solare, remitte, fer, ora︶不过，「教导」和「解惑」是合并在同一项里。
这些不同的施舍，似乎分得不很适当。因为施舍的目的，是在于帮助近人。可是，一个近人被人埋葬，并不得到什么帮助；否则，主在玛窦福音第十章二十八节里所说的，「你们不要害怕那些杀害肉身，而后不能更有所为的人」︵参看路加福音第十二章四节︶，就不对了。准此，主在玛窦福音第二十五章三十五至三十六节，以及四十二至四十三节里，列举慈悲或怜悯的工作时，也没有提到埋葬死人。所以，这些施舍似乎分得不大适当。
二、此外，施舍的目的，是在于救助近人之急，如同前面所讲过的︵第一节︶。可是，人生除了以上所述之需要之外，还有许多其它的需要：例如盲者需要向导，跛者需要扶持，穷人需要财物。所以，把施舍这样来分类是不适当的。
三、此外，施舍原为慈悲或怜悯的行为。可是，规劝犯罪者，似乎更是严厉的行为，而非慈悲或怜悯的行为。所以，不应该把它列在神性的施舍工作之间。
四、此外，施舍的目的，是在于供应所缺。可是，没有一个人，不是在某些事上缺欠知识的。所以，似乎人人都应该以其所知去教人人了。
反之 ︵大︶额我略在一篇证道词里说：「有知识的人应该注意，不可缄默不言；拥有财产的人应该戒慎，不可不慈悲为怀，乐善好施；从事技艺工作者，应该极其努力，务使他人也能分享他的技能；有向富有者进言的机会者，应该知所警惕，以免能为穷困求助，却因祇图自保，而应受处罚。」︵福音论赞，卷一第九篇︶所以，关于人们富有或匮乏方面的那些事情，以上所作的施舍分类，是分得适当的。
正解 我解答如下：上述施舍的分类，是按照近人所有的种种不同的缺欠或需要，而适当地来定的：其中有的是关于灵魂方面的，而由神性的施舍来救助；其它的是关于身体方面的，则由形体的施舍来救助。身体的需要，或者是在生前，或者是在死后。如果是在生前，那么或者是关于人人都需要的事物方面，或者是偶然附加的特殊的需要。如有第一种情形︵生前︶，那么或者是内在的需要，或者是外在的需要。内在的需要有两种：一种是用固体的食物来解救的，即饥饿；关于它，我们有「饥饿的给他吃」。另一种则是用液体的饮品来解救的，即口渴；关于它，我们有「口渴的给他喝」。需要外在救助的一般需要，也有两种：一种是关于穿的；关于这一点，我们有「赤身裸体的给他穿」。另一种是关于住的；关于这一点，我们有「收留行旅」。同样，如果是特殊的需要，那么或者是由于内在的原因，例如疾病，这时我们就有「探望病人」；或者是由于外在的原因，这时我们有「赎回俘虏」。关于死后之事，我们有「埋葬死人」。
同样的，关于神性方面的需要，则以神性的行动，用两种方式来予以救助：第一种方式是祈求天主帮助；关于这一点，我们有「祈祷」，这是指一个人为别人祈祷。第二种方式是给以人力的帮助。这有三种方式：第一、是为帮助理智方面的不足；如果这种不足是在理论方面的，那么就用「教导」来加以补救；如果是在实用方面的，那么就用「解惑」来加以补救。第二、这种不足可能是在嗜欲能力之情方面，其中最大者为忧苦或哀愁；补救的方法，就是「安慰」。第三、不足可能是由于不正当的行为而造成的。这也可以从三方面来看：其一是从犯罪者方面来看；既然罪恶来自他不正当的意志，所以采用的补救是「规劝」。其二是从被得罪者方面来看；如果被得罪的是我们自己，就用「宽恕」来补救。可是，如果被得罪的是天主或近人，那就「不是我们所能宽恕的」，如同耶洛尼莫在「玛窦福音批注」︵卷三关于第十八章十五节︶里所说的。其三是从不正当行为的后果方面来看；罪人因着这种行为，即使非其所愿，也会为那些与他一起生活的人带来麻烦；为此，就要用「忍耐或担待」来补救，尤其是对待那些由于软弱而犯罪的人，如同罗马书第十五章一节所说的：「我们强壮者，该担待别人的软弱。」不仅要担待他们由于软弱，藉不正当行为而带来的麻烦，而且也要担待他们所加的任何重担，如同迦拉达书第六章二节所说的：「你们应彼此协助背负重担。」
释疑 一、埋葬死人，针对身体死后所有的感官，诚然对死人没有益处。主说：「那些杀害肉身的，而后不能更有所为」，就是这个意思。所以，主也没有把埋葬死人，与其它的慈悲或怜悯的工作相提并论，而祇提及那些比较更明显的需要。不过，对死者的肉体所做的事，的确与死者有关：一方面使他能继续生活在人们的记忆里；假如不给他埋葬的话，人们就不会那样对他表示敬意。另一方面这与一个人生前爱护自己的身体也有关系；这种爱护，在他去世之后，凡是善心的人，都应该予以迎合。为此，有些人因埋葬死人而受到了褒扬，如多俾亚，以及那些埋葬主的人，如同奥斯定在「追荐亡者」一书里所写的︵第三章︶。
二、所有其它一切的需要，都可以归在其内。因为盲目与跛足都是疾病；所以，引导盲人和扶持跛子，归在探望病人之内。同样的，帮助一个人应付任何外来的欺压，归在赎回俘虏之内。用以救济穷人的财物，祇是为了供应上述的需要而去寻求的。为此，没有理由要特别提出这种个别的需要。
三、归劝罪人，以归劝这个行为来说，似乎含有公正严厉的意味。可是，从归劝者的用意是想使人远离罪恶这方面来看，这是一个慈悲和爱怜的行为，如同箴言第二十七章六节所说的：「爱者的鞭打，胜过恨者的拥吻。」
四、并非一切无知都构成人的缺欠，祇有人应知而不知的那种无知，才是缺欠。用教导去补救这个缺欠，属于施舍的范围。不过，在实行时，应该遵从人物时地等客观情形的要求，如同在实修其它的德性时一样。
第三节 是否形体的施舍比神性的施舍更好
有关第三节，我们讨论如下：
质疑 形体的施舍似乎比神性的施舍更好。因为：
一、给一个有更大需要的人施舍，更是一件值得称赞的事；因为施舍之堪受称赞，是由于它救助一个有需要的人。可是，用形体的施舍去救助的肉体，比那用神性的施舍去救助的心神，在本质方面，实有更大的需要。所以，形体的施舍更好。
二、此外，行善得到补偿，减少施舍的美誉和功劳。为此，主在路加福音第十四章十二节说：「几时你设午宴或晚宴，不要请你的朋友、兄弟、亲戚、及富有的邻人，怕他们也要回请而还报你。」可是，在神性施舍方面，常有一些补偿；因为谁为别人祈祷，自己也由此而得益，如同圣咏第三十四篇十三节所说的：「我的祈祷将回归我自己的胸怀。」那教导别人的，也能增长自己的知识。至于形体的施舍，就没有这样的情形。所以，形体的施舍比神性的施舍更好。
三、此外，穷困者因施舍得到慰藉，这是施舍值得称述的地方。为此，乔布传第三十一章二十节说：「如果他的肺腑没有向我道谢」，而︵保禄︶宗徒在费肋孟书第七节说：「弟兄，借着你，圣徒们的心都舒畅了。」可是，形体的施舍，有时比神性的施舍，更能使穷困者惬意。所以，形体的施舍比神性的施舍更好。
反之 奥斯定在「山中圣训诠释」一书里，︵卷一第二十章︶，谈到︵玛窦福音第五章四十二节里的︶「求你的，就给他」这句话时，说：「你应该这样给，要无损于你自己，也要无损于别人。几时你拒绝别人所要求的东西，要︵给他︶指出公正的理由，不可让他毫无所得而离去。有时如果你规劝那提出不当要求的人，你就是提供了更好的东西。」可是，规劝是一种神性的施舍。所以，神性的施舍比形体的施舍，更为可贵。
正解 我解答如下：要比较这些施舍，可用两种方式：一种方式是简单地或绝对地来比较。如此，为了三层理由，神性的施舍应占第一位。第一，因为所赠与的东西更为高贵；也就是说，神性的礼物，胜过形体的礼物，如同箴言第四章二节所说的：「我要把好的礼物送给你们，你们不要放弃我的法律。」第二、由于得到帮助的主体；因为心神比肉体更为高贵。为此，正如一个人在照顾他自己的时候，对于自己的心神，应该比对于自己的肉体更加留神，同样他在照顾他的近人时，也应该如此；因为他必须爱人如己。第三、由于在帮助我们的近人时所做的行为；因为神性的行为，比那些有一点属于奴隶性的形体的行为，更为高尚。
另一种比较的方式，是︵相对地︶在某一种特殊的情形下，即在某一样形体的施舍，比某一样神性的施舍更好时，去比较它们；例如应先给一个饿得要死的人提供食物，而不是应先教导于他，如同「哲学家」︵在「辩证论」卷三第二章里︶所说的：「对一个有需要的人来说，有钱比高谈哲理更好」；虽然简单或绝对地来说，谈论哲理是一件更好的事。
释疑 一、如果其它方面一切都相等，那么更好是给那有更大需要的人。可是，如果那个不大有需要的，是一个更好的人，而且需要更好的东西的话，那么更好给他。这就是这里所讨论的情形。
二、补偿只要不是故意去寻求的，并不减少施舍的功劳及美誉；正如人间的荣誉，祇要不是故意去追求的，也不有损于德行一样。为此，萨鲁斯底谈论卡道（cato）说：「他越不求名，却越闻名。」︵论卡提里纳之政变，第五十四章︶关于神性的施舍，也是如此。不过，意图得到神性的美善，并非如同意图得到形体的利益那样，会减少功劳。
三、施舍者的功劳，是由受恩者的意愿合理地得到满足来决定的，不是由于他不合理地得到满足。
第四节 形体的施与是否有神性的效果
有关第四节，我们讨论如下：
质疑 形体的施舍似乎没有神性的效果。因为；
一、没有效果超过原因的。可是，神性的善超过形体的善。所以，形体的施舍没有神性的效果。
二、此外，亵圣贸易之罪，就是以形体的俗物，去交换神性的圣物。这是应该绝对避免的事。所以，一个人不可施舍，以求得到神性的效果。
三、此外，原因增多，效果也增多。所以，如果形体的施舍能产生神性的效果的话，那么施舍越多，神性的利益越大。可是，这相反在路加福音第二十一章第三等节，关于那个投两文钱在银库里的寡妇所读到的，因为按照主的判断，「她比众人投入都多」。所以，形体的施舍没有神性的效果。
反之 德训篇第二十九章十六节说：「男人的施舍，将保存人︵得自天主的︶恩宠，有如保护瞳孔。」︵参看第十七章十八节︶
正解 我解答如下：形体的施舍，可以从三方面来看：第一、从它们的本体方面；如此，则祇能有形体的效果；这是因为它们供应近人形体方面的需要。
第二、可以从它们的起因方面来看；即是说，一个人是为了爱天主和爱近人，而实行形体的施舍；如此则形体的施舍就产生神性的效果，如同德训篇第二十九章十三及十四节所说的：「你宁可为兄弟耗费你的银钱。要按照至高者的诫命，处理你的财宝；这比黄金为你更有益处。」
第三、从效果方面来看；如此则也有神性的效果；这是因为近人受到了施舍的救助，就会为恩人祈祷。为此，那段圣经︵第十五节︶接着说：「应将施舍存在穷人的胸怀里，它必能救你脱免一切灾难。」
释疑 一、这个论证，是从形体的施舍本体方面去看它们。
二、施舍者并不是想用一样形体的东西，去购买一样神性的东西，因为他知道，神性的东西超过形体的东西无限倍；而他所想的，是借着爱德之热情，使自己堪得神性的效果。
三、那个寡妇所给的，数量固然是少；可是在比例上，她给的更多；因此，可想她有更大的爱德热忱；而形体的施舍，就是从这种爱德的热忱，得到神性的效果。
第五節 施舍是不是一件命令的事
有关第五节，我们讨论如下：
质疑 施舍似乎不是一件命令的事。因为：
一、劝告与诫命不同。可是，施舍是一件劝告的事，如同达内尔第四章二十四节所说的：「大王！望你接纳我的劝告：怜贫济困，以抵偿不义。」所以，施舍不是一件命令的事。
二、此外，人人都可以使用和保存他自己的东西。可是，如果他保存自己的东西，就不行施舍了。所以，不行施舍是可以的。因此施舍不是一件命令的事。
三、此外，凡是一件命令的事，总会在某一时候约束人的，致使违者就犯大罪。因为积极性的命令，到了一定的时候，就有约束力。所以，如果施舍是一件命令的事，就可以指出某一个一定的时候，届时人若不行施舍，就要犯大罪。可是，情形似乎不是如此。因为大致常可设想，那个有需要的人，能用别的方法加以救助；而用来施舍的东西，无论现在或将来，那施舍者自己也可能需要它。所以，施舍不是一件命令的事。
四、此外，每一个命令都可以归在十诫之内。可是，这些诫命内，没有一条是与施舍有关的。所以，施舍不是一件命令的事。
反之 谁也不会因为没有遵守一件不是命令的事，而要受永罚的。可是，有人却因为不行施舍，而受永罚；这从玛窦福音第二十五章第四十一等节，就可以清楚知道了。所以，施舍是一件命令的事。
正解 我解答如下：既然爱近人是一件命令的事，所以，凡是与爱近人有关的应有条件，也是一件命令的事。可是，爱近人，不仅要求我们应该对我们的近人怀有善意，而且也应该对他行善，如同若望壹书第三章十八节所说的：「我们爱，不可祇用言语，也不可祇用口舌，而要用行动和事实。」为能对别人怀有善意而行善事，我们必须救助他的需要；而这是要用施舍来实行的。所以，施舍也是一件命令的事。
然而，由于诫命是关于德行的行为，所以行施舍是命令的事的方式，必然是按照行为一定属于德行的方式，也就是说，是按照正当理性的要求。可是，按照正当理性的要求，关于施舍者方面应该注意一些事，关于受施者方面也应该注意一些事。关于施舍者方面，必须注意，他拿来施舍给别人的东西，应不是所需要的，如同路加福音第十一章四十一节所说的：「你们应该把剩余的施舍给人。」所谓剩余的，不仅是针对他自己，因而是指他个人所不需要的东西来说的，而且也是针对那些他应负责抚养的人而说的。因为每一个人，首先应该照顾自己，以及他应该负责照顾的人，︵针对他们的需要，是指人格的需要，其中包括人格的尊严︶；如果尚有所余，才可拿来救助别人的需要。这就像大自然界之物，也是首先用它的营养力，吸收一切为保养自己的物体所需要的东西，然后用它的繁殖力，把所剩余的作为形成第二者之用。
至于在受施者方面，他必须实在有需要；否则没有给他施舍的理由。可是，由于一个人不可能救济所有的人的需要，所以并没有命令，要人救济一切需要，祇有命令要人救济那些除非自己救济，就无他人救济的需要。因为盎博罗修所说的：「给那饿得要死的人东西吃罢！假若你不给他吃的，那么就是你杀死了他」︵证道集，第八十一篇︶，就适用于上述的情形。
为此，把自己所剩余的东西，拿来行施舍，以及施舍给那有极端需要的人，是命令的事。如无这样的情形，那么施舍就如同任何其它较大的善行，是一件劝告的事。
释疑 一、达内尔是在对一位不属于天主法律之下的国王讲话。为此，那些法律不是他所承认的，法律所命令的那些事，祇能劝他去做。或者也可以说，在达内尔所讲的那种特殊的情形里，施舍不是一件命令的事。
二、对天主赐与人的现世的财物，人固然享有财物的所有权；但对财物的使用权，则不是单独属于一个人个人所有，而是也属于那些他能以自己的需要之外所剩余的东西去救助的人。为此，巴西略说：「如果你承认它们」，即现世的财物，「是天主赐给你的，莫非因祂没有把它们平均地分配给我们，就是不公平吗？为什么你富有，而别人乞讨呢？不是为了使你能立下善于理财的功劳，而他能得忍耐的赏报吗？你所保留起来的，是饥饿者的面包；你所储藏的，是裸裎者的衣服；你所让其腐蚀的，是赤足者的鞋履；你所埋藏在地下的，是匮乏急需者的银钱。为此，你原能救助的多少人，你却伤害了多少人。」︵路加福音论赞，第六篇，论第十二章十八节︶按照「教会法律类编」的记述，盎博罗修也有类似的话︵证道集，第八十一篇︶。
三、有的时候，如果不行施舍，就犯大罪：就是如果在受施者方面，发现有着紧急而明显的需要，而且也看不出会有人立即救助他；在施舍者方面，如果他实有多余的东西，照他目前的情况估算，自己是不会需要的。他并不需要考虑将来可能发生的一切情形；因为这样的考虑，就是主在玛窦福音第六章三十四节里，所禁止的「对明天的顾虑」。施舍者祇应该按照大概一般的情形去判断，什么是多余的，什么是必要的。
四、对近人所给与的一切救助，都可以把它们归在孝敬父母这一条诫命里。因为︵保禄︶宗徒曾作这样的解法。他在弟茂德前书第四章八节里说：「孝敬在各方面都有益处，因为有今生与来生的应许。」他说这样的话，因为孝敬父母这条诫命上，加有这个应许：「为使你在地上，延年益寿」︵厄弗所书第六章二至三节，参看出谷纪第二十章十二节︶。孝敬包括所有各种的施舍。
第六節 是否应该以自己所需行施舍
有关第六节，我们讨论如下：
质疑 似乎人不应该以自己所需行施舍。因为：
一、爱德次序的注意遵守，在行善的效果方面的，并不少于那在内心的热情方面的。可是，在爱德的次序上，行事不顾先后是有罪的；因为遵守爱德次序，是一件命令的事。所以，既然爱德的次序，命人应该爱自己，胜于爱近人，那么如果一个人剥夺自己所需要的东西，以便帮助别人，似乎就是犯罪。
二、此外，谁把自己所需要的东西给人，就是浪费自己的财物，是一个挥霍的人，如同「哲学家」在「伦理学」卷四︵第一章︶里所说的。可是，没有一个有罪的行为是应该去做的。所以，不应该以自己所需要的东西去行施舍。
三、此外，︵保禄︶宗徒在弟茂德前书第五章八节里说：「如有人不照顾自己的戚族，尤其不照顾自己的家人，即是背弃信德，比不信的人更坏。」可是，如果一个人，把他自己或他负责抚养的人所需要的东西施舍给人，他就似乎不照顾自己或他负责抚养的人。所以，凡以其所需去施舍的，似乎犯大罪。
反之 主在玛窦福音第十九章二十一节里说：「你若愿意是成全的，去！变卖你所有的，施舍给穷人。」可是，谁将其所有的，完全施舍给穷人，不仅施舍他所不需要的东西，也施舍他所需要的东西。所以，一个人可以用自己所需要的东西行施舍。
正解 我解答如下：一样东西之为必要，可以有两种说法。一种是说没有了它，事物就不可能存在。绝对不应该用这样需要的东西行施舍。譬如说，如果一个人是在急需之中，仅有足够的东西，以维持自己及其子女，或其它应由其抚养的人的生活，用如此所需要的东西去行施舍，就等于剥夺自己和自己的人的生命。不过，我说这话，并不排除以下这种可能发生的情形，即假如一个人放弃自己所需要的东西，就能帮助一位伟大的人物，支持教会或国家的话，那么冒自己以及自己人的生命的危险，去救助一位这样的人物，是一件值得赞扬的事；因为公众的利益，应该比个人的利益，更受人重视。
按照另一种说法，说一样东西之为必要，是说没有了它，人就不能使自己，或者使那些他负责照顾的人，过那种适合自己社会地位的生活。这样来看的所谓「必要的东西」，并没有一个固定不变的数量；因为一个人在增加很多的财物之后，却仍然不能评为超过他这样的需要；同样在损失很多的东西之后，以其所余，仍能过那种适合其地位的生活。为此，用这样的「必要的东西」来行施舍，是好事。这不是一件命令的事，而是一件劝告的事。不过，抽取自己的东西，去施舍给别人，甚至所剩下的东西，不足以过一个适合自己地位和应付日常事务的生活，这是不对的；因为谁也不应该过不适于自己的生活。可是，这条规则有三个例外：第一、如果一个人改变自己的身份；例如弃俗进入修会。因为他这时是为了基督而放弃自己所有的一切，因改变自己的身分，而完成了一件完善的事。第二、如果一个人所捐出的，虽然是过适当的生活所必需的，却能很容易加以弥补，因而并不会产生很大的不便。第三、如果遇到一个人有极端的需要，或者国家有重大的需要。因为在这样的情形之下，割舍宜于自己地位的东西，为能供应更大的需要，这似乎是一个值得称赞的行为。
释疑 从上所述，可以容易看出各质疑的解答。
第七節 是否可用不义之所得行施舍
有关第七节，我们讨论如下：
质疑 似乎可以用不当之所得行施舍。因为：
一、路加福音第十六章九节说：「要用不义的钱财交结朋友。」所以，可以藉行施舍，用不义之财去交结神性的朋友。
二、此外，一切脏钱或不洁的收入，似乎都是不义之财。可是，卖淫所得乃是不洁的收入。为此，申命纪第二十三章十八节禁止用这样的钱去行祭，或向天主献礼：「你不可将卖淫的酬金，带到你天主的殿内。」同样的，赌博赢得的钱，也是不义之财；因为如同「哲学家」在「伦理学」卷四︵第一章︶里所说的：「我们本来应该给朋友的，却反而从他们那里这样赢得了。」因亵圣贸易而所得的利润，是最肮脏的；因为这样的贸易，是获罪于圣神。可是，可以利用这样所得的财物去行施舍。所以，一个人可以用不义之所得去行施舍。
三、此外，大的坏事，比小的坏事更应该避免。可是，不归还别人的东西，比杀人的罪小，而一个人如果不去救助一个有极端需要的人，就是犯杀人的罪，如同盎博罗修所说的：「给那饿得要死的人东西吃罢！假若你不给他吃的，就是你杀死了他。」︵证道集，第八十一篇︶所以，在有些情形下，人可以用不当之所得去行施舍。
反之 奥斯定在「论天主的话」一书里说：「用你们正当工作的收入去行施舍罢！你们不要想去贿赂那位审判者基督，求祂不要叫你与你曾剥夺其财的人对簿。不要用高利贷的所得去行施舍。我是在对我们为之分送基督圣体的信友们讲话。」︵证道集，第一一三篇第二章︶
正解 我解答如下：不当或不义之所得，可分三种。第一、不当得来的东西，从那个人那里得来的，就该归于那个人，不当所得之人，不得保留它；例如抢劫、偷窃、以及高利贷等得来的财物。人不得用这样的财物去行施舍；因为他必须把它们归还原主。
第二、不当得来的东西，现在的所有人固然不得把它保留，却也不得归还给那从他那里得来的人；因为一人是相反正义把它得来的，而另一人则是相反正义把它给了人；例如亵圣贸易就有这样的情形，因为亵圣贸易时，授方与受方，双方都违反天主法律的正义。所以，不应把它归还给授方，而应作为施舍之用。对于所有不合法交易的类似情形，这条规则也都适用。
第三、不当得来的东西，不是因为得来不合法，而是因为它是由一些不合法的事所产生的；例如妇女为娼所得之财物。这就是真正所谓的「脏钱或不洁的收入」。因为女人卖淫是行不洁之事，并相反天主的法律。不过，娼妓之取其所得并没有相反公道，也没有相反法律。因此，可以保留这种不当之所得，并用以行施舍。
释疑 一、如同奥斯定在「论天主的话」书中所说的，「有人误解」主所说的这句话，「因而夺取别人的财物，并用其中一部去施舍给穷人，以为自己这样做，就是遵行主命。这样的解释，必须加以纠正。」︵证道集，第一一三篇第二章︶可是，「一切的财物都被称为不义之财」，如同他在「福音答问」一书里所说的，「因为只有为不义之人，这些才被视为钱财，不义之人把希望寄托在钱财之上」︵卷二第三十四章︶。或者如同盎博罗修所说的：祂称钱财不义，因为钱财用富有的种种诱惑来;一2诱我们的热情。」︵路加福音注疏，卷七论第十六章九节︶或者如同巴西略所说的：因为「你继承其遗产的那些祖先之中，曾有人不公道地取得了别人的财物，虽然你不知道。」︵路加福音论赞，第六篇论第十二章十八节︶或者一切的财物之被称为「不义之财」，即「不公平之财」，因为它们不是公平地分配给所有的人：有人贫乏，有人过于富有。
二、我们已经讲过了︵正解︶，怎样把营娼所得，作为施舍之用。可是，不得用这样得来的东西，在祭台上去行祭献；一方面是为了避免恶表，另一方面是为了对神圣的事物表示尊敬。也可以以亵圣贸易的收入，作为施舍之用；因为这样的财物，不应该还给授方，他实在是理应失掉它们的。不过，关于用赌博而赢得的财物，如果有人从一个不能出让自己财物的人，如未成年者、精神病者等类的人，赢来了财物，或者如果有人企图从别人手里取得银钱，因而引诱他赌博，并用欺诈的手段，赢了他的钱，根据天主的法律，这些似乎都是不合法的。如有这样的情形，就必须偿还；因此，就不得用以去行施舍。而且根据成文的民法，这似乎也是一件不合法的事；因为民法普遍禁止如此谋利。不过，由于民法并不约束所有的人，而祇约束那些属这法律管制的人，而且民法也可能由于相反的习俗而废止，所以凡是受这法律约束的人，赢钱者都一律必须归还这样赢来的钱，除非偶然可能有相反的风俗习惯，或者是一个人从那引诱他赌博的人那里赢得的。如有这样的情形，他就不必偿还；因为如此输钱的人不配得到偿还。可是，祇要成文的法律还有效，赢方就不得合法地保留所赢得的财物。为此，在这样的情形下，他就应该把财物施舍给人。
三、如有极端的需要，一切的东西都是属于公用的。为此，如果有人是在这样极端需要之中，又找不到一个愿意给他一些东西的人，就可以拿别人的东西来救自己。为了同样的理由，一个人也可以保留那属于别人的东西，把它作为施舍之用。如果除了拿别人的东西，没有其它的方法去救助有急需的人，那么就是拿别人的东西，也是可以的。不过，假如这样做而没有危险的话，就必须先征求物主的同意，然后去救助那有极端需要的穷人。
第八節 位于他人权下者是否可以施舍
有关第八节，我们讨论如下：
质疑 位于他人权下者，似乎可以施舍。因为：
一、修会会士是在自己向其誓愿服从的长上的权下。可是，如果不允许他们行施舍的话，那么他们的会士身分将使他们有所损失了。因为如同盎博罗修所说的：「基督宗教的总纲，就是在于虔敬。」︵弟茂德前书注疏，论第四章八节︶而虔敬最值得推崇的方法，就是施舍。所以，那些位于他人权下者可以行施舍。
二、此外，按照创世纪第三章十六节里的话，做妻子的是在自己丈夫的权下。可是，做妻子的可以施舍，因为她是自己丈夫的伴侣。为此，据说真福洛济亚︵Lucia︶没有通知自己的配偶，而自行施舍。所以，一个人虽是在别人的权下，这并无碍于他行施舍。
三、此外，子女之属于父母权下，乃天性使然。为此︵保禄︶宗徒在厄弗所书第六章一节说：「你们作子女的，要在主内听从你们的父母。」可是，似乎子女可以用自己父母的财物来施舍给人；因为他们是继承人，财产多少是他们的。为此，既然他们可以用这财产，为肉体方面某种用途，那么为了自己灵魂的益处，他们似乎更可以用它来行施舍。所以，那些在人权下的，可以行施舍。
四、此外，仆人是在主人的权下，如同弟铎书第二章九节所说的：「教训奴仆，在一切事上，要服从自己的主人。」可是，他们可以做些对自己的主人有利的事。如果他们为主人行施舍，尤其能有利于其主人。所以，那些在人权下者，可以行施舍。
反之 不得以别人的财物去行施舍，每一个人都应该以自己正当工作的所得，作为施舍之用，如同奥斯定在「论天主的话」一书中所说的︵证道集，第一一三篇第二章︶。可是。假如在人权下者可以行施舍的话，就是以别人的财物去行施舍了。所以，那些在人权下者，不可以行施舍。
正解 我解答如下：凡是在人权下的，以其属下的身分来说，应该接受上司按其权力的管制；因为自然的秩序，要求在下者应该按照在上者来管理。所以，关于在下者属于其在上者的那些事情上，属下行事，不得逾越其长上所托者之外。
为此，在人权下的，关于他属于别人之下的那些事物，除非他获有长上的许可，不得把任何东西去施舍给人。不过，假使关于某些东西，他不是属于其长上权下的，那么在这方面，他是自主的，不是在别人的权下。所以他就可以用这些东西去行施舍。
释疑 一、如果一个隐修士奉有长命，可以按照长上的委托，以其修院的财物去行施舍。可是，如果他没有长上这样的任命，那么既然他没有一样自己的东西，所以如无长上的许可，不管是明言的也好，或是因有某些充足的理由而假定的也好，就不能自行施舍，除非有极端的需要；因为在有极端的需要时，他也可以合法地去偷窃，以行施舍的。他也并不因此变得不如以前；因为如同在「论教会信端」一书里所说的：「把自己的财物逐渐施舍给穷人，固然是件好事，可是把它一次完全施舍，以便跟随基督，无忧无虑，而与基督同为穷人，却是更好的事。」︵第七十一章，作者为马赛的翟南德︶
二、一个做妻子的，如果除了那为帮助担负婚姻重担的妆奁之外，还有其它的财物，不管这是她用自己的工作去赚来的也好，或是她用其它合法的手段去得来的也好，她都可以用这财物来行施舍，不必请求自己丈夫的许可；不过，这样的施舍应有节制，不可因她施舍过多，而使自己的丈夫陷于穷困。不然，她就不可没有自己丈夫明言的或假定的许可，而自行施舍；除非遇有紧要的情形，如同前面论隐修士所讲的︵释疑一︶。因为，虽然身为妻子的，在结婚时与其丈夫站在平等的地位，可是在关于治理家务方面的事上，「男人是女人的头」，如同︵保禄︶宗徒在格林多前书第十一章三节里所说的。至于真福路济亚，她所有的是一位未婚夫，不是一位丈夫；所以她可以征得了自己母亲的许可之后，去行施舍的。
三、凡是属于子女的东西，也是属于父亲的。为此，子女不得把它施舍给人，︵除非祇是这么小的数量，可以假定父亲是会乐意的；︶除非是经父亲授权自己去分施某一个别的财物。这一点也适用于仆人。
一、 由此也可以知道，质疑四的解答了。
第九節 是否更应该施舍给那些有更密切关系的人
有关第九节，我们讨论如下：
质疑 似乎不是更应该施舍给那些有更密切关系的人。因为：
一、德训篇第十二章四及六节说：「你要施恩给慈悲的人，不要帮助罪人。你要施恩与谦逊的人，不要施舍给不虔敬的人。」可是，有时那些与我们有密切关系的人，是罪人和不虔敬的人。所以，不是更应该施舍给他们。
二、此外，应该为得到永远的赏报，而行施舍，如同玛窦福音第六章十八节所说的：「你的父在暗中看见，必要报答你。」可是，永远的赏报，主要是以给圣者施舍去得到的，如同路加福音第十六章九节所说的：「要用不义的钱财结交朋友，为在你们匮乏的时候，好叫他们收留你们到永远的帐幕里。」奥斯定在「论天主的话」一书里，解释说：「谁是在永远的帐幕里？不就是天主的圣者吗？被他们收留在帐幕里的又是谁？不也就是那些对他们的需要，曾予以救济的人吗？」︵证道集，第一壹三篇第一章︶所以，给更圣善的人，比给有更密切关系的人，更应该施舍。
三、此外，人与自己的关系最为密切。可是，人不能给他自己行施舍。所以，似乎不是一定要施舍给那些关系更密切的人。
反之 ︵保禄︶宗徒在弟茂德前书第五章八节里说：「如有人不照顾自己的戚族，尤其不照顾自己的家人，即是背弃信德，比不信的人更坏。」
正解 我解答如下：如同奥斯定在「论基督圣道」卷一︵第二十八章︶里所说的，对于那些与我们有更密切关系的人，似乎是出于一件命数的事，要我们注意他们的福利。不过，关于这个问题，必须谨慎从事，要按照不同的等级的关系、圣德和益处。因为我们更应该施舍给一个更圣善得多，而更要救济的人，以及给一个对大众福利更有裨益的人，胜于施舍给一个有更密切关系的人，尤其是如果后者与我们的关系，并不是十分密切，我们没有迫切的义务来特别照顾他，他又没有十分急迫的需要。
释疑 一、我们不应该对一个「罪」人本身予以帮助；就是说，不应该鼓励他去犯罪；而是帮助他这个「人」；就是说，支持他的本性。
二、施舍之堪得永远的赏报，是为了以下的两层理由：第一、因为它是根于爱德。从这方面来说，祇要施舍是按照爱德的次序去实行的，即在其它的条件都相同的情形下，我们应该先帮助那些关系更为密切的人，施舍就有功劳。为此，盎博罗修在「论神职职务」卷一︵第三十章︶里说：「如果你知道自己的亲戚有什么需要，而你不轻忽他们，这是值得称赞的慷慨好施；因为更好你救助自己的亲戚，向外人求助，为他们是一件可耻的事。」第二、施舍之堪得永远的赏报，是由于受施者为施恩者祈祷功劳。奥斯定所说的话，就有这个意思。
三、既然施舍是一种慈悲或怜悯的工作，所以正如一个人，严格地来说，不能怜悯他自己，除非祇是一种模拟的说法，如同以前所说过的︵第三十题第一节释疑二︶，同样的，严格地来说，没有一个人给他自己施舍的，除非他是代表别人行事。例如一个负责分配救济物资的人，如果他也有需要，就可以根据他配给别人的相同办法，自己也接受救济。
第十节 是否应该大量施舍
有关第十节，我们讨论如下：
质疑 似乎不应该大量施舍。因为：
一、首先应该施舍给那些有更密切关系的人。可是，我们不应该这样给他们施舍，「使他们意图因此而成为更富裕」，如同盎博罗修在「论神职职务」卷一︵第三十章︶里所说的。所以，也不应该大量地给其它的人施舍。
二、此外，盎博罗修在同处说：「不可把自己的财物一次全部掷出或滥施，而要逐渐分施。」可是，大量地施舍，就是滥施。所以，不应该大量地施舍。
三、此外，︵保禄︶宗徒在格林多后书第八章十三节里说：「这不是说，要使别人轻松」，就是说，使别人靠我们的财物而游手好闲地生活；「叫你们为难」，就是说，变为贫困。可是，如果大量地施舍，就会有这样的后果。所以，不应该大量地施舍。
反之 多俾亚传第四章九节说：「若你多有，就该多施舍。」
正解 我解答如下：大量的施舍，可以从施舍者方面来看，也可以从受施者方面来看。如从施舍者方面来看，一个人所施舍的，与其所有的财物相比时，是一个大的数量。这样施舍是值得称赞的；为此，主在路加福音第二十一章三及四节，称赞那个寡妇，因为「从她的不足中，把她所有的一切生活费都投上了」。不过，应该遵守在前面讨论把自己所需要的财物用来施舍时，所定的规则︵第六节︶。
至于从受托者那方面来说，施舍之为大量，可有两种情形：第一、足以供应他的需要。按照这个意思的大量施舍，是值得称赞的。第二、大量到超过其需要救济的程度。这是不足为训的；更好施舍给多数真有需要的人。为此，︵保禄︶宗徒在格林多前书第十三章三节说：「我若把所有的财产，都施舍了，供给穷人们食物」；该处的「批注」说：「这提醒我们施舍时要小心，不要祇给一个人，而要给许多人，为能帮助更多的人。」
释疑 一、这个论证，是从超出受托者的需要方面，去看大量的施舍。
二、所引证的那段文字，是从施舍者方面去看大量的施舍。可是它的意思是说，天主不要一个人一下出让自己所有的财物，除非他改变自己的身分。为此，那里继续说：「除非像厄里叟那样，他宰杀了自己的牛，把他所有的，都分给穷人吃了，以免受到家务的牵累。」
三、在引证的那段文字里，「这不是说，要使别人轻松」那些话，是指超出受托者所需要的大量施舍而说的；给人施舍，不应该是为使他能过一种舒适享受的生活，而是为使他得到救助。不过，关于这个问题，必须谨慎从事，因为人的处境各不相同，其中有些人已惯于更讲究的生活，因而需要更好的衣食。为此，盎博罗修在「论神职职务」︵卷一第三十章︶里说：「施舍时，必须注意年龄和体质的孱弱。有时也要注意出身贵显所能引起的羞耻。此外也必须注意，他也许不是由于自己的过失，由富者沦为穷人了。
关于以后的话，「叫你们为难」，这是指施舍者的大量。不过，如同那里的「批注」所说的，「他说这话，不是说」大量施舍「不是更好，而是因为他为那些软弱的人担忧，所以他教训他们要这样施舍，以免他们自己缺乏所需的东西。」


神学大全-第三十三题 论兄弟规劝-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第三十三题 论兄弟规劝

∣分为八节∣
然后要讨论的，是兄弟规劝︵correctio fraterna， 参看第三十一题引言︶。
关于这一点，可以提出八个问题：
一、兄弟规劝是不是爱德的行为。
二、它是不是属于命令之事。
三、这个命令是否约束所有的人，或者祇约束长上。
四、这个命令是否约束属下，命他规劝自己的长上。
五、罪人是否也可以规劝别人。
六、一个人受人规劝而变得更坏，是否还应该规劝他。
七、是否在告发以前，先应私下规劝。
八、是否应在告发以前，先引进证人。
第一节 兄弟规劝是不是爱德的行为
有关第一节，我们讨论如下：
质疑 兄弟规劝似乎不是爱德的行为。因为：
一、关于玛窦福音第十八章十五节的「如果你的兄弟得罪了你」，「批注」（常用圣经批注）上说：应该「由于热爱正义」，指责兄弟。可是，正义是与爱德不同的德行。所以，规劝兄弟不是爱德的行为，而是义德的行为。
二、此外，兄弟规劝是以私下劝导的方式来进行的。可是，劝导是一种商议，而商议属于明智；因为一个明智的人，是一个﹁善于商议的人﹂，如同﹁伦理学﹂卷六︵第六章︶里所说的。所以，兄弟规劝不是爱德的行为，而是智德的行为。
三、此外，相反的行为，不属于同一种德行。可是，容忍一个罪人，是一个爱德的行为，如同迦拉达书第六章二节所说的：﹁你们应该彼此协助背负重担，这样，你们就满全了基督的法律。﹂这基督的法律，也就是爱德的法律。所以，规劝犯罪的兄弟，既与容忍他相反，似乎不是爱德的行为。
反之 纠正一个为恶的人，是一种神性的施舍。可是，施舍是爱德的工作，如同以前所说过的（第三十二题第一节）。所以，规劝兄弟是爱德的行为。
正解 我解答如下：纠正一个为恶的人，是对付一个人的罪过，所应该采取的补救方法。可是，关于一个人的罪过，可以有两种看法：第一、看它有害于犯罪者自己；第二、看它波及并有害于别人，因为它伤害别人，或引别人犯罪，或对大众的利益有害，因为人的罪过扰乱大众的公义。
为此，规劝一个为恶的人，有两种：一种是以规劝作为补救的方法，为对付那为害罪人本身的罪恶。这就是真正所谓的兄弟规劝，直接是为纠正罪人的。可是，为一个人除害，就等于给他行善。而给一个人行善，是爱德的行为，因为我们就是借着爱德，愿意我们的友人，或者使我们的友人，得到好处。因此，兄弟规劝也是爱德的行为；因为我们想用这个行为，替我们的兄弟除害，即罪恶。除去罪恶，比免掉外面的损失，或肉体的伤害，更是属于爱德之事；这是因为与其相反的德性之善，比肉体或外物之善，更与爱德接近。所以，兄弟规劝，比治疗肉体上的疾病，或救助外面物质上的需要，更是爱德的行为。
另一种规劝，也是用作补救的方法，为对付为恶者所犯的危害别人，尤其危害公益的罪恶。这种规劝或纠正，是一种正义的行为；因为正义所注意的，就是要维持人与人之间的正直公平。
释疑 一、这项注解所讲的，是那属于正义行为的第二种规劝。如果它讲的是关于第一种规劝，那么它把正义视作一种一般性的德行，如同后来所要讨论的（第五十八题第五节）；按照这个意思来说，一切的「罪过就是违法」，如同若望壹书第三章四节所说的，因为它是相反正义的。
二、按照「哲学家」在「伦理学」卷六（第十二章）里所说的，「智德在一切导向目的之事上，促使正直」，而商议和选择，就是关于这样的事。不过，当我们在智德的领导下，针对某种道德涵养性德行的目的，如节德或勇德的目的，而正直行事时，这个行为就属于其作为目的的德行。所以，在兄弟规劝时所说的劝告，既然其目的是在于除去兄弟的一种罪恶，而这样的行动是属于爱德的，所以很显然这样的劝告，主要是爱德的行为，爱德有如是出命者；其次，它也是一个智德的行为，智德有如执行和引导行为者。
三、兄弟的规劝，并非与容忍弱者相反；反之，它却是由此产生的。因为一个人之能容忍一个罪人，就是因为他对这个罪人并不感到困扰，反而对他怀有善意。结果他便设法改正他。
第二节 兄弟规劝是不是属于命令的事
有关第二节，我们讨论如下：
质疑 兄弟规劝似乎不是属于命令的事。因为：
一、没有一件不可能的事，是属于命令的，如同耶洛尼莫所说的：「谁说天主命了一件不可能的事，是应该受诅咒的。」（参看伯拉纠：信德发微）可是，训道篇第七章十四节说：「你应观察天主的作为：祂所轻视的，谁能使之改正？」所以，兄弟规劝不是属于命令的事。
二、此外，天主法律的一切命令，都可以归在十诫之内。可是，兄弟规劝却不归在十诫的任何一条之内。所以，兄弟规劝不是属于命令之事。
三、此外，疏忽天主的命令，是一个死罪，是圣善的人所不会犯的。可是，有些圣善而注意神修的人，并不规劝兄弟；因为奥斯定在「天主之城」卷一（第九章）里说：「不仅是那些度平凡生活的人，而且就是那些度更齐全生活的人，也不规箴劝戒；而且其所以如此，不是为了爱德的义务，而是受了贪图私益的牵累。」所以，兄弟规劝并不是属于命令的事。
四、此外，凡是属于命令的事，是应该做的事。所以，如果规劝兄弟真是属于命令之事，那么规劝犯罪的兄弟，就成为我们对他应该做的事了。可是，如果一个人欠人一样物质的东西，譬如说银钱，他就必须自己去找那债权人，付给他所欠的钱，而不得祇等债权人自己来找他为已足。为此，人也必须去寻找那些需要规劝的人，为能规劝他们。这似乎是一件不适当的事；一方面由于罪人很多，一个人是绝不足以去规劝他们的；另一方面修会会士们也应该离开自己的会院，出去规劝别人，这是不对的。所以，兄弟规劝不是属于命令的事。
反之，奥斯定在﹁论天主的话﹂一书里说：﹁如果你疏忽规劝，你就比那犯罪的人更坏。﹂（证道集，第八十二篇第四章）可是，除非由于这种疏忽而疏忽了某种命令，就不会是这样的。所以，兄弟规劝是属于命令的事。
正解 我解答如下：兄弟规劝是一件属于命令的事。不过，必须注意，正如法律消极的命令，禁止犯罪的行为；同样，积极的命令，则导致德行的行为。犯罪的行为。本身就是恶的；不论它们是怎样完成的，何时完成的，何地完成的，它们总不能变为善的；因为它们在本质上，就是与不良的目的相连着的，如同在「伦理学」卷二（第六章）里所说的。为此，消极的命令，时时刻刻，常有约束力。另一方面，德行的行为，不得随便怎样去做的，却必须遵照德行行为所要求的适当的情况；也就是说，必须是在其应有的时、地、方式等条件之下完成的。由于凡是指向目的的事，是要看其目的的性质，而定其性质，所以在这些德行行为的情况中，主要应注意的，就是目的的性质，而目的即是德行之善。为此，如果一个德行的行为，因疏忽某一个情况，而导致完全失去了德行之善，这样的疏忽便是相反命令的。不过，如果关于某一情况的缺失，不完全破坏德行，那么虽然它不完全达到德行之善，它也不违犯命令。为此，「哲学家」在「伦理学」卷二（第九章）里说，如果祇是稍微偏离中庸之道，这并不相反德行；可是，如果远离中庸之道，那么德行就在这个行为中被破坏了。兄弟规劝，旨在纠正兄弟的错处，所以，凡是为达到这目的所必需的，就属于命令。不过，这并不是这样需要，甚至于时时处处都必须规劝犯错的兄弟。
释疑 一、人的一切善行，如无天主的帮助，就无效力；不过，人必须尽其能力去做。为此，奥斯定在「论劝戒与恩宠」（第十五章）里说：「由于我们不知道，谁是在被预定者之列，谁不是，所以我们的情感应受爱德的指导：希望人人都能得救。」为此，我们对所有的人，应该希望借着天主的助佑，尽好规劝的本分。
二、如同前面所已经讲过的（第三十二题第五节释疑四），一切有关为近人施恩的命令，都可以归在孝敬父母那条诫命内。
三、疏忽或不去规劝兄弟，可以有三种不同的方式。第一种方式是有功劳的，就是几时一个人由于爱德的缘故，而不去规劝某人。奥斯定在「天主之城」卷一（第九章）里说：「如果一个人不去指责或规劝为恶的人，因为他想等待一个更好的时机，或者因为担心他们会因规劝反而变得更坏，并去阻扰教导那些软弱者度圣善及虔敬的生活，甚至压迫他们背弃信仰；那么他不规劝，似乎不是出于自私的偏情，而是由于爱德的思量。」
第二种方式，不规劝兄弟，就犯一个死罪的。就是，如同（奥斯定）在同一段文字里所说的，「几时一个人怕受人非议，或者怕受到肉体的痛苦或死亡」，心中念念不忘这些事，重视它们胜于兄弟的爱德。如果一个人，知道自己很可能会阻止某一个为非作恶的人去犯罪，却因恐惧或贪心，而不这样去做，似乎就有这样的情形。
第三种方式，不规劝兄弟，就犯一个小罪。就是几时一个人由于恐惧或贪心，延缓纠正自己兄弟的罪过；不过，不是到这样的地步，以致他们明明看见自己能够阻止兄弟犯罪，却仍然因着恐惧或贪心的缘故，而置之不理；因为在他的心里，他更重视兄弟的爱德。有时那些圣善的人，就是这样没有规劝为恶的人。
四、我们欠某一确定的人的东西，不管它是物质的东西也好，神性的东西也好，我们总必须把东西给他，不可等他来找我们，而要我们尽心去找他。为此，正如一个欠人债务的，到了时候，就应该去找债权人，以便把所欠的还给他，同样那在神性方面，负有照顾某人的责任的，就必须去找他，以便纠正他所犯的罪过。在另一方面，如果是这样的恩惠，不管它们是物质的也好，或是神性的也好，不是应该加于某一个确定的人，而是应该赐与我们所有一般的近人的，那么我们就不必去寻找授与恩惠的人，祇要施恩给那些遇到我们的人就够了；因为如同奥斯定在「论基督圣道」卷一（第二十八章）里所说的，「应该把它视作一件机缘的事。」为此，他在「论天主的话」一书里说：「我们的主警告我们，不可对彼此的罪漠视不理：不是去究察有什么值得指责的事，而是去纠正你所看见的不对的事。」（证道集，第八十二篇第一章）否则我们就变成窥探别人生活情况的侦探了；箴言第二十四章十五节反对此点说：「对义人的家，不要图谋不轨；对他的住所，不要加以破坏。」由此可见，修会会士们也不必离开他们自己的会院，去规劝作恶的人。
第三节 兄弟规劝是否祇是神长的事
有关第三节，我们讨论如下：
质疑 兄弟规劝似乎祇是神长的事。因为：
一、耶洛尼莫说：「司铎们应勉力去实行福音上的这句话：『如果你的兄弟得罪了你等等』（玛窦福音第十八章十五节）。」（参看奥利振：若苏厄书释义，第七篇）可是，司铎一名，习惯上是指管理他人的神长。所以，规劝兄弟似乎祇是神长的事。
二、此外，兄弟规劝是一种神性的施舍。可是，形体的施舍，是那些在现世事务方面，位在人上者的事，即较为富有者的事。所以，规劝弟兄也是那些在神性事务方面，位在人上者的事，即神长们的事。
三、此外，规劝别人者，是在用他的规劝去推动那个人趋向更好的事。可是，在自然界，是在下者被在上者所推动的。所以，在那随从自然界秩序的道德界，规劝在下者也祇是那些在上的神长们的事。
反之 （「教会法律类编」）第二十四编第三题（第十四条）说：「无论是司铎，或是其它所有的信徒，对于那些迷失的人，都应该极其关心，为能或者规劝他们，使他们改过迁善，或者如果他们怙恶不悛，就把他们逐出教会。」
正解 我解答如下：如同前面所已经讲过的（第一节），规劝可分为两种。一种是一个爱德的行为，特别设法祇用劝告去改正一个误入歧途的兄弟。这样的规劝，是每一个有爱德的人，所应该做的事，不管他是属下也好，或是长上也好。
不过，还有一种规劝，属于正义的行为，其目的是在于谋求大众的利益；它不仅劝告一个兄弟，有时也惩罚他，使别人不敢效尤，再犯罪作恶。这样的规劝祇是长上的事；他们不仅负责劝告，而且也负责用惩罚去纠正罪行。
释疑 一、虽然兄弟规劝是人人的事，可是神长负有较重的责任，如同奥斯定在「天主之城」卷一（第九章）里所说的。因为，正如一个人，应该特别给那些他负责照顾其现世利益的人，赐以现世的恩惠，同样他也应该对那些他负责照料其神性利益的人，特别赐以神性的恩惠，例如规劝、教导等之类的恩惠。为此，耶洛尼莫的意思并不是说，兄弟规劝祇是司铎的事，而是说，这特别是与他们有关的事。
二、正如那有办法在形体方面给人帮助的，在这方面他是一个富有者，同样那赋有断事正确的智力，因而能纠正别人的恶行的，在这方面也应该被视为一个在上者。
三、即使在自然界，有些东西也彼此互相影响，由于在某方面，一个比另一个强；这是因为每一样东西，在某方面是在现实的状态下，可是在另一方面，对另一样东西来说，却是在潜能的状态下。同样的，一个人可以规劝另一个人；这是因为他在这另一个人犯罪的这件事上，具有正确的判断，虽然他并不是绝对地或在各方面都是在这另一个人之上。
第四節 人是否应该诤谏自己的神长
有关第四节，我们讨论如下：
质疑 人似乎不应该诤谏自己的神长。因为：
一、出谷纪第十九章十九节说：「触摸了这山的走兽，应用石头砸死。」（参看希伯来书第十二章二十节）撒慕尔纪下第六章六节至七节也说，上主击杀了乌匝，因为他伸手去扶住了约柜。可是，山和约柜象征神长。所以，神长不应该受其属下的纠正。
二、此外，关于迦拉达书第二章十一节的「我当面反对了他」这句话，「批注」（圣经夹注）上说：「有如一个同等地位的人」。所以，一个属下，既然与其神长地位不同，就不应该去诤谏他。
三、此外，︵大︶额我略（在「伦理丛谈」卷五第十章里）说：﹁一个人不可僭越指责圣善者的行为，除非认自己比他更好。﹂。可是，一个人不应该认为自己比自己的神长更好。所以，不应该诤谏自己的神长。
反之 奥斯定在﹁修会生活规范﹂里说：「不仅是对你们自己，就是对你们之中那位身居更高地位，因而有更大危险的人，也要表示怜悯或慈悲。」可是，兄弟规劝是一件怜悯或慈悲的工作。所以，就是神长也应该予以诤谏。
正解 我解答如下：一个属下，没有资格用强制性的处罚，对他的神长，去进行那种属于正义行为的纠正。可是，人人都有资格，对任何一个应以爱德相待的人，去进行那种属于爱德行为的兄弟规劝，如果发现那个人有一些需要加以纠正的事。因为来自一种习性或能力的行为，遍及一切属于这个习性或能力的对象范围之内的事物，例如视力遍及一切属于视觉的对象范围之内的事物。
不过，既然一个德行的行为，应该配合适当的情况，所以一个属下，在诤谏其神长的时候，必须采取适宜的方式，不可鲁莽粗野，而要温文恭敬。为此，（保禄）宗徒在弟茂德前书第五章一节说：「不要严责老年人，但要劝他如劝父亲。」为此，狄奥尼修指责德莫斐勒斯(Demophilus)修士不对，因为他粗野地责骂了一位司铎，打他，又把他从圣堂里赶出去（书信集第八篇）。
释疑 一、几时一位神长受到粗野的叱责，甚或诽谤，似乎就是受到不适当的触犯。天主惩罚那些触摸山和约柜的人，就有这个意思。
二、「在众人前当面反对」（迦拉达书第二章十一节），这已逾越兄弟规劝的方式了。所以，保禄当时不会这样反对伯多禄的，除非因为他为了维护信仰，而多少已是与他地位相同。不过，一个地位不同的人，可以私下恭敬地诤谏。为此，（保禄）宗徒在哥罗森书（第四章）十七节里，吩咐他们劝告自已的神长，说：「请你们告诉阿尔希顿：﹃善尽你的职分﹄。」不过，必须注意：如有信仰的危险，就是当众，属下也应该指责自己的神长。为此，保禄虽为伯多禄的属下，由于深恐不久会对信仰发生恶表的危险，也曾公开地指责他。奥斯定有一段注释迦拉达书第二章十四节的文字说：「伯多禄给长上立下了榜样，无论在什么时候，万一他们迷失了正路，不可不愿意接受自己属下的诤谏。」（常用圣经批注）
三、一个人假定自己在各方面都比自己的神长更好，他就似乎显有自负的骄傲。可是，认为自己在某方面更好，这并不是什么自负；因为在这现世的生活里，没有一个人是没有缺欠的。也必须注意，如有人用爱德去诤谏自己的神长，这并非表示他认为自己高于别人，祇是想帮助一个「身居更高地位，因而有更大危险」的人，如同奥斯定在「修会生活规范」里所说的。
第五節 罪人是否应该规劝作恶的人
有关第五节，我们讨论如下：
质疑 罪人似乎应该规劝作恶的人。因为：
一、没有一个人，由于自己犯了罪，就可以不必遵守命令。可是，兄弟规劝是一件属于命令的事，如同前面所已经讲过的（第二节）。所以，一个人似乎不可因为自己犯了罪，就放弃这样的规劝。
二、此外，神性的施拾比形体的施舍更为重要。可是，一个有罪的人，不应该不行形体的施舍。所以，他更不应该由于一个以前所犯的罪，而不规劝作恶的人。
三、此外，若望壹书第一章八节说：「如果我们说，我们没有罪过，就是欺骗自己。」所以，如果一个人，由于犯了一个罪，而不能规劝自己的兄弟的话，就没有一个人能规劝作恶的人了。可是，这话（结论）是不合理的。所以，前面的那句话（前提）也是如此。
反之 依希道在﹁论至善﹂一书里写道：「那染有恶习的，不得纠正别人的恶习。」罗马书第二章一节也说：「你判断别人，就是定你自己的罪；因为你这判断人的，正作着同样的事。」
正解 我解答如下：如同前面所已经讲过的（第三节释疑二及三），一人有资格规劝作恶的人，是因为他赋有正确的理智的判断。可是，罪恶并不完全破坏人的本性，以致使罪人不再有任何正确的理智的判断，如同前面所已经讲过的（第二集第一部第八十五题第二节）。准此，罪人能有资格指正别人的罪过。
然而，一个以前所犯的罪，为了以下的三层理由，却成为这样去规劝别人的阻碍。第一、因为这个以前所犯的罪，使一个人不配去纠正别人。尤其是，如果自己犯的罪大，就不配去指责别人的较小的过错。为此，关于玛窦福音第七章三节的「为什么你祇看见你兄弟眼中的木屑等等」，耶洛尼莫说：「祂是在说那样的人：他们屈伏于重大罪恶之下，却不肯容忍自己的兄弟所犯的较小的罪。」（玛窦福音批注，卷一）
第二、如果规劝者的罪是众所周知的，那么这样的规劝，由于从此可能产生的恶表，而成为不适宜的；因为规劝者似乎不是出于爱德，而是为了彰显自己，才去规劝别人的。为此，关于玛窦福音第七章四节的：「你怎能对你的兄弟说等等」，金口若望阐释说：「为了什么目的呢？难道你是由于爱德，认为你可以救你的近人吗？不！因为你应该先救你自己。你所愿意的，不是为救别人，而是想用好话的教训，掩饰你自己的丑行，而企图别人赞美你的知识。」（玛窦福音注释∣未完成篇，第十七篇）
第三、由于规劝者的骄傲：即是说一个人，认为他自己的罪微不足道，心中自忖在别人之上，严苛判断别人的罪，好像他自己是一个义人似的。为此，奥斯定在「山中圣训诠释」一书里说：「控告别人的罪过，是善良的人的本分；坏人行此，则属越俎代庖。」（卷二第十九章）所以，奥斯定在同处又说：「几时我们需要指责某人，我们应该想一想，是否我们自己未曾犯过那样的罪。这时我们必须记住，我们是人，过去有可能犯那样的罪。或者过去我们也曾犯过它，祇是现在我们不再犯它；这时便应该记起大家都是软弱的，于是不是出于嫌恶，而是由于同情，才去规劝别人。可是，如果我们发现自己也有同样的罪，我们就不应该指责他，却要同他一起悲泣，请他同我们一起忏悔。」由此可见，如果一个罪人谦虚地规劝一个作恶的人，他并没有犯罪，也不会使自己再一次受处罚；不过，他因此指明，或在他兄弟的良心里，或至少在他自己的良心里，由于他以前所犯的罪，他应受处罚。
释疑 从以上的话，也可以知道各质疑的答案了。
第六节 是否应该因为怕人变得更坏而放弃规劝
有关第六节，我们讨论如下：
质疑 似乎不应该因为怕人变得更坏，而放弃规劝。因为：
一、罪恶是灵魂的病或衰弱，如同圣咏第六篇三节所说的：「上主，我的体力衰弱，求你怜恤我。」可是，那负责照料病人的，不应该因病人的反抗或轻蔑，而放弃照料，因为这时危险会更大，例如照料一个疯子。所以，人远更应该规劝一个罪人，不管他有怎样严重的反应。
二、此外，按照耶洛尼莫的话，「生命攸关的真理，不得为了恶表，而被遗弃。」可是，天主的诫命是生命攸关的真理。所以，既然兄弟规劝是一件属于命令的事，如同前面所已经讲过的（第二节），似乎不应该为了怕那个受规劝的人有不良反应，而被遗弃。
三、此外，按照（保禄）宗徒在罗马书第三章八节的话，不可去作恶，为得到善果。同理，不可放弃行善，为避免恶果。可是，兄弟规劝是一件善事。所以，不应该为了怕那受规劝的人变得更坏，而放弃规劝。
反之 箴言第九章八节说：「你不要责斥轻狂的人，免得他恨你。」那里的「批注」（常用圣经批注）上说：「你不必怕那蔑视者，在你规劝他时会侮辱你；你却应该慎防，不要使他生恨，而变得更坏。」所以，几时怕被规劝者会变得更坏，就应该放弃兄弟规劝。
正解 我解答如下：如同前面所已经讲过的（第三节），规劝作恶的人有两种。一种是属于神长的事，其目的是为了大众的利益，而有强制能力。这样的规劝，不可为了怕受规劝者滋事，而被放弃。一方面因为，假如他不愿意自动改正，就应该用处罚来强迫他停止犯罪。另一方面也因为，假如他怙恶不悛的话，就可以这样藉纠正维护大众的利益：既能维持正义的秩序，又能以一儆百，使人不敢效尤。为此，一位法官，并不因为怕罪犯或其友人滋事，而不判决罪犯。
    第二种是兄弟规劝，旨在纠正作恶的人，它没有强制的能力，祇是单纯的劝导。为此，如果认为罪人可能不接受劝告，反而变得更坏，那么这样的兄弟规劝，就应该予以放弃；因为导向目的的方法，应该按照目的的需要，而权宜运用的。
释疑 一、医生使用某种强制力，以对付一个不愿意接受治疗的疯子。这可与具有强制权力的神长所进行的规劝相比，却不能与单纯的兄弟规劝相比。
二、兄弟规劝是一件属于命令的事，这是因为它是一个德行的行为。而它之所以为一个德行的行为，是因为它与目的相符。为此，几时它若有碍于目的，譬如说，一个人因着它而变得更坏，它就不再是一个生命攸关的真理，也不是一件属于命令的事。
三、凡是被导向一个目的者，因其被导向这个目的而为善。为此，几时兄弟规劝有碍于目的，即有碍于纠正兄弟，它就不再是善的了。所以，放弃这样的规劝，并不是放弃行善，为避免恶果。
第七節 兄弟规劝的命令是否命人在告发之前先应私下规劝
    有关第七节，我们讨论如下：
质疑 兄弟规劝的命令，似乎并不命人在告发之前，先应私下规劝。因为：
一、在进行爱德工作的时候，我们应该首先仰法天主的榜样，如同厄弗所书第五章一到二节所说的：「你们应该效法天主，如同蒙宠爱的儿女一样；又应该在爱德中生活。」可是，天主有时为了人的罪而公开惩罚人，并不预先私下警告他。所以，似乎不需要在告发之前，先应私下规劝。
二、此外，按照奥斯定在「反谎言」一书里的话：「我们从圣者的行实，可以知道，应该怎样去了解圣经的里诫命。」（参看「论谎者」第十五章）可是，我们发见，在圣者的行实之间，一个隐密的罪，未经事先作私下的劝告，就被公开告发的。例如在创世纪第三十七章二节里读到，若瑟「把自己的哥哥们所做的极恶的事，报告给他父亲」。宗徒大事录第五章三、四及九节里，也读到伯多禄当众揭发阿纳尼雅和撒斐辣暗自扣留田价的阴谋，并没有先私下劝告他们。圣经也没有记载，主在告发犹达斯之前，曾先私下劝告他。所以，在公开告发之前，先行私下规劝，并非是按照命令必然要做的。
三、此外，控诉是一件比告发更严重的事。可是，一个人可以公开控诉别人，不必事先私下劝告；因为「教会法律类编」（额我略九世卷五第一题第二十四条）祇规定：「控诉之前，先应签名。」所以，在公开告发之前，先行私下规劝，并非是按照命令必然要做的。
四、此外，修会会士们一般地都遵行的习惯，似乎很可能并不与基督的诫命相反。可是，在各修会间，通行着这样的习惯：在会议中把某些人的罪过公布出来，事先却并没有什么私下的劝告。所以，这样的劝告，似乎不是按照命令必然要做的。
五、此外，修会会士必须服从自己的神长。可是，一位神长，有时或者一概地命令全体，或者个别地命令个人，若他们知道一些需要改正的事，应向他报告。因此，他们似乎必须把这样的事，甚至在进行任何私下劝告之前，向神长报告。所以，在公开告发之前先行私下劝告，并不是按照命令必然要做的事。
反之 奥斯定在「论天主的话」一书里，解释（玛窦福音第十八章十五节里的）「要在你和他独处的时候规劝他」说：「设法使他改过，但不要叫他难堪。因为他也许由于恼羞成怒，而可能开始为自己的罪过辩护；而你原想使他成为一个更好的人，反而使他变得更坏了。」（证道集，第八十二篇第四章）可是，我们受着爱德之命令的约束，必须提防戒慎，不可让兄弟变得更坏。为此，兄弟规劝的先后程序，是属于诫命范围之内的。
正解　我解答如下：关于把罪公开告发，必须分别清楚。因为罪或是公开的，或是秘密的。如果罪是公开的，就需要一种补救的方法，不仅是为使那犯罪者变的更好，而且也是为使其它知道他犯罪的人，不致群起效尤。为此，这样的罪，必须公开加以斥责，如同（保禄）宗徒在弟茂德前书第五章二十节里所说的：「犯罪的人，你要在众人前加以斥责，为叫其余的人有所警愓。」这些话，应该把它们解作是指公开的罪而说的，如同奥斯定在「论天主的话」一书里所解释的（证道集，第八十二篇第七章）。
在另一方面，如果是秘密的罪，那么似乎应该采用主（在玛卖福音第十八章十五节里所说）的话：「如果你兄弟得罪了你等等」。因为如果他当着别人的面，公开地得罪你，他就不再是得罪你一个人，他也得罪其余他所滋扰的人。不过，由于即使是一个人秘密的罪，也能冒犯他的近人，所以似乎必须还要作进一步区分。因为有些秘密的罪，能损害近人的肉体或灵魂；譬如说，一个人图谋暗中出卖自己的祖国给敌人，或者一个异端教徒暗暗地使人背弃信仰。由于他这样在暗中犯罪，不仅得罪你个人，而且也得罪其它的人，所以必须立刻采取行动告发他，以便阻止他这样去害人家；除非有人或许坚确相信，祇要私下规劝他，就可以立刻防止这种坏事。
在另一方面，还有其它的罪，仅仅损害犯罪者自己，以及受到冒犯的你，这或者因为你受到犯罪者的伤害，或者因为祇有你知道这事。这时唯一的目的，应是拯救这个犯罪的兄弟。正如一个治疗肉体的医生，为了要使病人复原，如属可能，就不会割去一个肢体；可是，如果无法避免，就会割去一个较不重要的肢体，以便保存全身的生命；同样的，那想使自己的兄弟回头改过的，可能时，应该在他的良心上这样去纠正他，务使他能保留自己的名誉。因为，名誉是有益的，首先对罪人自己。这不仅是在现世的事物方面，因为一旦丧失了名誉，人在现世的事物上，就会蒙受许多损失；而且也在神性的事物方面，因为有许多人之避免犯罪，是为了怕受耻辱的缘故，所以，一旦发现自己的名誉已经丧失，就会肆无忌惮地犯罪了。为此，耶洛尼莫说：「应该单独规劝兄弟，以免他一旦变成恬不知耻，而继续犯罪。」（玛窦福音批注，卷三论第十八章十五节）其次，应该维护犯罪的兄弟的名誉；一方面因为一个人的耻辱，会导致其余的人的耻辱，如同奥斯定在「致依波人」书中所说的：「如果有信奉圣名的人，无论是谣言，或者是实证，说他们做了不好的事，（蓄意窥伺的）人们就会追问、渲染，企图使人相信大家都是如此。」（书信集第七十八篇）另一方面也因为一个人的罪被公开之后，也会鼓励别人去犯罪。
不过，由于良心重于名誉，所以主愿意兄弟在名誉蒙受伤害的情形下，至少可藉公开告发使自己的良心摆脱罪恶。
由此可见，在公开告发之前先应私下规劝，是命令所要求的。
释疑 一、无论什么秘密的事，天主都知道。所以，秘密的罪之与天主的判断，如同公开的罪之与人的判断。不过，天主有时也用一种内心的感召有如用私下的规劝，无论是在罪人醒着的时候，或者是在他睡着的时候，责备他们，如同在乔布传第三十三章第十五等节里所说的：「有时借着梦和夜间的异像，当人躺在床上沈睡的时候，开启人的听觉，教训指导他们，叫人不要去做他所做的事。」
二、主既是天主，对祂来说，犹达斯的罪好像是公开的一般。所以祂本来可以立刻把它公布出来的。但祂没有公布，却祇用一些隐晦的话，警告犹达斯，关于他的罪。伯多禄因着天主的启示，知道阿纳尼雅和撒斐辣的罪，于是他以天主的执行人的身分，揭发了他们的罪。至于若瑟，应该相信他曾警告过他的哥哥们，祇是圣经上没有记载。也可以这样来解释：这个罪，对他的哥哥们来说，已是公开的；所以是用多数来说的：「他控告了他的哥哥们」。
三、如果对许多人都有危险，这时主所说的那些话，就不适用了；因为犯罪的兄弟不是祇得罪你一个人。
四、在修会会士们集会时所作的公告，祇是关于一些微小的过失，并不影响名誉。所以，这样的公告，更好说是提醒遗忘的过失，而非真正的控诉或告发。不过，假使它们真有这样性质，以致损害到兄弟的名誉，那么，那这样公告兄弟的罪过的，是相反主的诫命的。
五、按照宗徒大事录第五章二十九节的「听天主的命应胜过听人的命」，不应该违反天主的诫命，去服从神长。为此，如果神长命某人告诉他，自己所知道的需要纠正的事，则应合理地了解这命令，即它应遵守有关兄弟规劝的程序，不管这个命令是一般地向大家所提出的，或者祇是个别地向某某个人提出的。在另一方面，假如神长明确相反主所规定的程序而出命，那么无论是那个发出命令的，或是那个服从命令的，都因不服从主的命令而犯罪；为此，不应该服从这样的神长。因为神长不是判断秘密之事的法官，祇有天主才是；所以，神长并没有什么权力，可以去命任何有关秘密的事，除非由于某些迹象，例如由于恶名或猜疑，而已为人所知。如有这样的情形，神长就可以发命，就像一位法官，无论是政府的也好，或是教会的也好，都可以命人宣誓供述实情一样。
第八節 是否应在公开告发之前先引进证人
有关第八节，我们讨论如下：
质疑 在公开告发之前，似乎不应该先引进证人。因为：
    一、秘密的罪，不可使别人知道；因为，如果一个人这样做，更好说他是一个「揭发」罪行者，而不是一个「规劝」兄弟者了，如同奥斯定在「论天主的话」里所说的（证道集，第八十二篇第七章）。可是，引进证人，就使别人也知道兄弟的罪。所以，如果罪是秘密的，就不应该在公开告发之前，先引进证人。
    二、此外，人应该爱人如己。可是，没有一个人会请证人证明他自己的秘密的罪。所以，人也不应该请证人证明兄弟所犯的秘密的罪。
三、此外，引进证人，是为证明一件事实。可是，关于秘密的事，证人不能提供什么证据。所以，引进这样的证人作证是没有用的。
四、此外，奥斯定在「修会生活规范」里说：「在把事情告诉证人以前，先应禀明长上。」（书信集第二一一篇）可是，禀明长上或神长，就是向教会报告。所以，在公开告发之前，不必引进证人。
反之　主在玛窦福音第十八章第十五等节里所说的话，正与此相反。
正解 我解答如下：从一个极端，到另一个极端，宜经过中点。在规劝兄弟一事上，主愿意起点是秘密的，即兄弟在自己与他独处时规劝兄弟；可是，祂愿意终点是公开的，就是向教会告发。为此，在这两个极端之中间，宜有引进证人。这样，先向少数几个人，指出兄弟的罪。这些证人能是有用，而无阻障；这样至少可使兄弟的罪过获得纠正，而不至于在许多人面前受到羞辱。
释疑 一、有些人认为，应如此遵守规劝兄弟的先后步骤，即首先应该私下规劝兄弟，若他听从，那就好了。可是，如果他不肯听从，而他的罪是完全秘密的话，那么这些人主张，就不可再去进行这事；但若他的罪，由于种种迹象，已经开始为多个人所知，就应该遵照主的命令，继续进行进这事。然而这样的主张，相反奥斯定在「修会生活规范」里所说的：不可隐瞒兄弟的罪，「以免它在心里腐蚀」。
为此，应该采取不同的说法，即经过一次或一再私下规劝之后，几时还有改正的希望，就应该继续私下的规劝。可是，一旦我们可以有些把握来判断，私下规劝已没有什么效用，那么不论那个罪是多么秘密，也应该采取进一步的行动，引进证人。除非我们或许认为，这样的行动，无补于兄弟的改正，反而会使他变得更坏；因为，如有这的情形，就根本不应该去规劝他，如同前面所已经讲过的（第六节）。
二、人为改正自己的罪过，并不需要证人；可是，为改正兄弟的罪过，这可能是必要的。为此，二者不可同日而语。
三、引进证人，可能有三种理由。第一、是为证明所责斥的事是一个罪，如同耶洛尼莫所说的（玛窦福音批注，卷三论第十八章十六节）。第二、是为证明，如果行为一再重复，就使人确信实有这样的行为，如同奥斯定在「修会生活规范」里所说的。第三、「为能证明，那个规劝兄弟的人，已经尽力而为了」，如同金口若望所说的（玛窦福音论赞，第六十篇）。
四、奥斯定的意思是说，在把事情告诉证人之前，应该先禀明神长，这是视神长为一个私人，可以比别人更有用；而不是禀明他，如同向教会投诉，就是说，如同禀明一个担任法官的人。


神学大全-第三十四题 论恨-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第三十四题 论恨

∣分为六节∣
然后要讨论的，是那些相反爱德的罪︵参看第二十三题引言︶（一）相反爱本身的憎恶或恨（odium）；（二）与爱德的喜乐相反的沮丧和嫉妒（第三十五题）；（三）与和平或平安相反的不睦和分裂（第三十七题）；（四）与施惠及兄弟规劝相反的无礼和恶表（第四十三题）。
关于第一点，可以提出六个问题：
一、是否可能恨天主。
二、恨天主是不是大最的罪。
三、恨近人是否常有罪。
四、恨近人是不是冒犯近人之罪中最大的。
五、恨近人是不是一种罪宗。
六、恨近人是从哪一罪宗来的。
第一节 是否有人能恨天主
有关第一节，我们讨论如下：
质疑 似乎人没有一个人能恨天主。因为：
一、狄奥尼修在「神名论」第四章里说：「善与美本身是人人所喜爱的。」可是，天主就是善与美本身。所以，祂不为任何人所恨。
二、此外，伪经厄斯德拉（卷三第四章三十六及三十九节）说：「万物皆呼吁真理，并激赏其工程。」可是，天主就是真理，如同若望福音第十四章六节所说的。所以，人人都爱天主，无人能恨天主。
三、此外，恨是一种背离。可是，按照狄奥尼修在「神名论」第四章里所说的，天主使万物都转向衪。所以，没有一个人能恨衪的。
反之，圣咏第七十三篇二十三节说：「那些恨你的人的傲气不断上升。」若望福音第十五章二十四节也说：「然而，现在他们看见了，却仍恨了我和我父。」
正解 我解答如下：憎恶或恨是一种嗜欲能力的动态，如同前面所已经讲过的（第二集第一部第二十九题第一节）。这种能力，除非被一样觉察或认识到的东西所推动，是不会发动起来的。可是，天主可以被人以两种方式来认识的：第一、在天主自己内，如在天主的本体内看到天主；第二、在祂的效果上，即「衪那看不见的美善，都可凭祂所造的万物，辨认洞察出来」（罗马书第一章二十节）。可是，在其本体内的天主，就是善本身；没有一个人能恨这善，因为善自然为人所爱。为此，谁在天主的本体内看到天主，决不可能恨祂。
此外，天主的效果有些是这样的，它们绝不会相反人的意愿的；因为存在、生活、认识等，都是天主形成的效果，是人人都喜爱和嗜求的。为此，如果看天主为形成这些效果的原因，祂也不可能为人所恨的。
不过，有些天主的效果，却相反那些不正当的意愿，例如惩罚，以及天主禁止罪恶的法律，这样的法律相反那已被罪恶蒙蔽的意志。针对这样的效果来说，有些人可能会恨天主，因为他们看天主有如禁止罪恶者和惩罚者。
释疑 一、这项论证，是针对那些看天主本体的人来说的；因为天主的本体，就是善的本体。
二、这项论证的出发点，是看天主形成那些人人所喜爱的效果的原因，其中也有真理显示自己于人的工作。
三、天主使万物都转向祂，由于祂是万有之源；因为一切的果西，祇要它们实在有，就会趋向于相似那位就是实有本身的天主。
第二節 恨天主是不是最大的罪
有关第二节，我们讨论如下：
质疑 恨天主似乎不是最大的罪。因为：
一、最重大的罪是相反圣神的罪，因为它是不能被宽赦的，如同玛窦褔音第十二章三十一及三十二节所说的。可是，恨天主不算在各种相反圣神的罪之内；这从前面所已经讲过的（第十四题第二节），就可以知道了。所以，恨天主不是最重大罪。
二、此外，罪是在于远离天主。可是，一个连天主也不认识的无信仰者，似乎比一个虽然恨天主，却至少认识衪的信徒，离祂更远。所以，无信仰的罪，似乎比恨天主更加重大。
三、此外，天主之成为恨的对象，祇为了祂的那些相反人意愿的效果，其中最主要的就是惩罚。可是，恨惩罚并不是最重大的罪。所以恨天主不是最重大的罪。
反之 「至恶者为至善者之反」，如同「哲学家」在「伦理学」卷八（第十章）里所说的。可是，恨天主为爱天主之反，而人的至善即在于爱天主。所以，恨天主是人之至恶的罪。
正解 我解答如下：罪的缺失就是在于背离天主，如同前面所已经讲过的（第十题第三节）。这种背离，如果不是故意的，并没有罪恶的特性。为此，罪恶的本性，就是在于故意背离天主。
在恨天主内，本然地含有这种故意的背离天主；至于在其它的罪里，则好像是以分有的方式及祇就某方面来说。因为，正如意志本然地依附它所爱的东西，同样它也逃避它所恨东西本身。为此，一个人在恨天主的时候，他的意志背离天主本身或自己。至于他在犯其它的罪的时候，例如在犯奸淫时，他并不是直接地背离天主本身，而是藉由其它方面，就是说，由于他愿意一种不正当的快乐，而背离天主是与这种快乐相连着的。可是，凡是本然地就是如此的，胜于那藉由他物而是如此的。所以，恨天主比别的罪更为重大。
释疑　一、按照（大）额我略在「伦理丛谈」卷二十五（第十一章）里所说的：「不行善事是一回事，恨那施善者是另一回事；正如突发性犯罪是一回事，而蓄意犯罪是另一回事。」由此可知，恨那施与万善的天主，是蓄意地犯罪，而这是一个相反圣神的罪。为此，恨天主显然主要是一个相反圣神的罪；这是因为相反圣神旳罪这个名称，是指一种特别的罪。不过，恨天主没有被列在各种相反圣神的罪之间，因为每一种相反圣神的罪，一般都会有这个恨天主的罪。
二、就是无信仰或不信，除非是故意的，也不是罪。为此，它越是故意，罪便越重。可是，它之所以成为故意的，是由于一个人嫌恶那给他所提出的真理。由此可见，无信仰或拒信的罪，是从恨天主来的，因为信仰就是关于天主的真理。所以，正如原因大于效果；同样恨天主是一个比无信仰或拒信更大的罪。
三、不是每一个恨惩罚的人，恨那惩罚的天主。因为有许多人恨惩罚，却也由于尊重天主的公义，忍耐地承担了惩罚。为此，奥斯定在「忏悔录」卷十（第二十八章）里说，惩罚之苦，天主「不命我们爱它，却命我们忍受它」。在另一方面，怨恨惩罚的天主，就是恨天主的公义本身，这是一个最重大的罪。为此，（大）额我略在「伦理丛谈」卷二十五（第十一章）里说：「正如有时爱罪比犯罪更为严重，同样恨公义比不行公义也更不好。」
第三节 恨近人是否常有罪
有关第三节，我们讨论如下：
质疑 恨近人似乎不是常有罪。因为：
一、在天主的诫命或劝谕中，不含有任何罪，如同箴言第八章八节所说的：「凡我口述的，无不正直，毫无歪曲或乖僻。」可是，路加褔音第十四章二十六说：「如果谁来就我，而不恼恨自己父亲和母亲，不能做我的门徒。」所以，恨近人不是常有罪。
二、此外，没有一件我们效法天主的事，可以是罪的。可是，我们恨某些人，就是效法天主；因为罗马书第一章三十节说：「诋毁的人，是天主所恨的。」所以，我们能是恨某些人而不犯罪。
三、此外，凡是符合本性的，没有一样是有罪的；因为按照大马士革的若望在（「论正统信仰」）卷二（第四及三十章）里所说的，罪就是「背离那按照本性的事」。可是，凡是相反一样东西的，这东西自然就恨它，而且设法去毁灭它。所以，一个人恨自己的仇人，似乎不是罪。
反之 若望壹书第二章九节说：「谁恼恨自己的兄弟，是在黑暗中。」可是，神性的黑暗就是罪。所以，不可能恨近人而没有罪。
正解 我解答如下：恨是与爱相反的，如同前面所已经讲过的（第二集第一部第二十九题第一节「反之」；第二节质疑一及释疑二）。因此，爱有多少善的性质，恨就有多少恶的性质。可是，应该爱近人，是按照他得自天主的东西，即按照他的本性和恩宠；按照他得自他自己或魔鬼的东西，即按照罪恶和不义，则不应该爱他。为此，在自己的兄弟身上，恨罪恶，以及一切相反天主义德的事，这是可以的；可是，一个人不可能恨兄弟的本性和恩宠而没有罪。然而，我们在兄弟身上，恨罪过和不善，这属于爱兄弟；因为我们愿一人之善，和恨这人之恶，其理相同。所以，恨自己的兄弟，绝对或简直地来说，常是有罪的。
释疑 一、按照出谷纪第二十章十二节所显示的，就其本性和与我们有亲族关系来说，我们应该遵循天主的诫命，孝敬父母。但就其阻碍我们去接近完善的天主的义德来说，则应该恨他们。
二、天主恨诋毁的人所犯的罪，并不是恨他的本性。所以，我们可以如此恨诋毁的人，而不犯罪。
三、根据人得自天主的善，他们并不与我们相反。为此，在这方面，应该爱他们。可是，根据他们对我们怀有敌意，这在他们方面是有罪的，则与我们相反。为此，在这方面，应该恨他们。因为我们在他们，身上应该恨的，是他们仇视我们这件事。
第四节 恨近人是不是冒犯近人之罪中最重大的
有关第四节，我们讨论如下：
质疑 恨近人，似乎是冒犯近人之罪中最重大的。因为：
一、若望壹书第三章十五节说：﹁凡恼恨自己兄弟的，便是杀人的。﹂可是，杀人是冒犯近人之罪中最重大的。所以，恨也是如此。
二、此外，至恶是至善之反。可是，我们所给与我们近人的，其中最好的就是爱；因为所有其它的东西，都可以归为爱。所以，恨是至恶的。
反之 按照奥斯定在「基本教理手册」（第十二章）里所说的，「那损害人的」，被称为恶的。可是，一个人藉由别的罪，例如偷盗、杀人，以及奸淫，比藉由恨，损害近人更多。所以，恨并不是最重大的罪。
    二、此外，金口若望解释玛窦福音第五章十九节的「谁若废除这些诫命中最小的一条」说：「梅瑟的诫命：『你不要杀人』，『你不要奸淫』，就酬劳而论，是微不足道的，但就罪恶而论，却是重大的。在另一方面，基督的诫命，即『你不要发怒』，『你不要贪恋』，就酬劳来说，是大的，但就罪恶来说，却是最小的。」（玛窦福音注释∣∣未完成篇，第十篇）可是，恨一如忿怒和贪恋，属于内心的行动。所以，恨近人的罪比杀人的罪小。
正解 我解答如下：相反近人的罪，其恶是由于两点：第一、由于犯罪者的越轨或不当；第二、由于对那被得罪的人所加的损害。就第一点来看，恨比那些损害近人的外面的行为，罪过更为重大；因为恨使人的意志越轨或失当，而意志是人的主要部分，罪根即由它而生。因此，如果祇是外表的行为不当，而意志并无不当，便不是罪；譬如一个人由于无知，或者为了热爱正义，而杀人。相反近人的外表的罪行，如果真有罪咎，则全都是来自内心的恨。
    但就对近人所加的损害来看，外表上所犯的罪，比内心的恨更恶。
释疑 以上的话，已足以解答各项质疑了。
第五节 恨是不是一种罪宗
有关第五节，我们讨论如下：
质疑 恨似是乎是一种罪宗。因为：
一、恨直接与爱德相反。可是，爱德是诸德之母，德行中最主要的。所以，恨是最主要的罪宗，是其它罪宗之源。
二、此外，罪之生于我们，是由于我们情欲的倾向，如同罗马书第七章五节所说的：「那倾向于罪恶的情欲，在我们的肢体内活动，结出死亡的果实。」可是，在灵魂之情中，其它诸情似乎都是从爱与恨而来的，如同前面所已经证明过的（第二集第一部第二十七题第四节；第二十八题第六节释疑二；第四十一题第二节释疑一）。所以，应该把恨列为罪宗之一。
三、此外，恶习是一种道德方面的恶。可是，恨比任何其它的情，更与恶有关。所以，似乎应该把恨视作一种罪宗。
反之 （大）额我略在「伦理丛谈」卷三十一（第四十五章）里，并没有把恨数在七罪宗之内。
正解 我解答如下：罪恶是多次产生其它恶习或罪者，如同前面所已经讲过的（第二集第一部第八十四题第三及四节），可是，恶习或罪之与人的本性相反，是就人是一个有理性的动物来看。在那些相反本性的事上，那合乎其本性的逐渐腐败。为此，那较少合乎其本性的，必然首先衰退；而那最合乎其本性的，必然最后衰退；因为，那在组成方面为首的，在解体方面则是最后的。可是，最先而最合乎人的本性的，是爱善，尤其爱天主之善以及近人之善。所以，恨既然相反这种爱，在恶习或罪破坏德行时，它不是第一个，而是最后一个。为此，恨不是一种罪宗。
释疑 一、按照「物理学」卷七（第三章）里所说的，「一样东西的德性，就是在于它照着自己的本性，配备或布置得完善。」为此，在德行之中那为首的及主要的，应是那在本性秩序中为首的及主要的。为此，爱德被人认为是诸德之中最主要的。为了同样的理由，恨不能是诸罪之中为首的，如同以上所讲过的。（正解）。
二、恨那相反本性之善意的恶，正如爱本性之善，是灵魂诸情之中为首的。可是，恨那合乎本性之善，不可能是为首的，而具有「最后的」性质；因为这样的恨，证明本性已经腐化，正如爱一种异乎本性之善。
三、恶有两种。一种是真恶，因为它相反本性之善；对这种恶的恨，可能在诸情中占先。可是，还有一种不是真的恶，而是一种外表上的恶；就是说，它是一种真正而合乎本性的善，却因本性腐化，而被评估为恶。对这种恶的恨，必然是最后的。这种恨是有罪的；前面的那一种却不是。
第六节 恨是否起于嫉妒
有关第六节，我们讨论如下：
质疑 恨似乎不起于嫉妒。因为：
一、嫉妒是因他人之善而忧苦或哀愁。可是，恨并不起于忧苦，正好相反；我们之所以忧苦，是因有所恨的恶临在。所以，恨并非起于嫉妒。
二、此外，恨与爱相反。可是，爱近人是与爱天主有关连的，如同前面所已经讲过的（第二十五题第一节；第二十六题第二节）。所以，恨近人也是与恨天主有关连的。可是，恨天主并非起于嫉妒；因为我们不会去嫉妒那些离我们很远的，而嫉妒那些似乎就在身旁的，如同「哲学家」在「修辞学」卷二（第十章）里所说的。所以，恨并不起于嫉妒。
三、此外，一个效果祇能有一个原因。可是，恨的原因是忿怒；因为奥斯定在「修会生活规范」里说：「忿怒增长则为恨。」所以，恨并不起于嫉妒。
反之 （大）额我略在﹁伦理丛谈﹂卷三十一︵第四十五章︶里说：﹁恨出自嫉妒。﹂
正解 我解答如下：如同前面所已经讲过的（第五节），在罪恶的进展中，恨近人是最后的，因为它是与自然爱近人的爱相反的。可是，一个人之所以放弃那自然的，是因为他想远离那自然应予畏避的东西。每一样动物都自然地畏避忧苦，正如牠追求快乐一样，如同「哲学家」在「伦理学」卷七（第十三章）及卷十（第二章）里所说的。为此，正如爱来自喜乐，同样恨来自忧苦。因为，正如我们之所以被推动去爱那能使我们快乐的东西，是因为这些东西被视为善；同样，我们之所以被推动去恨那能使我们忧苦的东西，是因为它们被视为恶。所以，既然嫉妒就是因近人之善而忧苦，近人之善就成为我们恨的对象。所以，恨起于嫉妒。
释疑 一、由于嗜欲能力，有如认知能力，反可折到自己的行动，因此在嗜欲能力的行动上，有一种循环。按照嗜欲行动的初步进展，爱产生愿望；如果一个人得其所愿，那么愿望之后，就有快乐。由于因所爱之善而快乐这件事，本身也有某种善的性质，因此快乐又产生爱。为了同样的理由，忧苦产生恨。
二、爱与恨本质上是不同的。因为爱的对象是善，而善来自天主，由衪通传至受造物。所以，爱首先归于天主，然后才归于近人。相反的，恨的对象是恶，而恶不存在于天主内，祇存在于祂的效果内；因此，在前面也已经讲过了（第一节），天主不是恨的对象，除非是在衪的效果上去看衪。所以，恨近人比恨天主在先。既然嫉妒近人是恨近人之母，因此它也遂即成为恨天主的原因。
三、一样东西并非不能以不同的方式，来自不同的原因。为此，恨可能又来自忿怒，又来自嫉妒。不过，它更直接来自嫉妒；因为嫉妒使近人的善变成令人忧苦的，因而也令人恼恨的东西。至于从忿怒里，恨却是由于忿怒的逐渐增长而产生的。首先我们由于忿怒，而愿意近人受害到某种地步，作为一种报复；可是，后来由于忿怒继续下去，人甚至愿意近人绝对没有限止地受害，这种愿意已具备恨的性质。由此可见，恨的产生，从其对象之性质的形式方面来看，是来自嫉妒；从其准备或酝酿来看，则来自忿怒。


神学大全-第三十五题 论沮丧-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第三十五题 论沮丧

│分为四节│
然后要讨论的，是那些与爱德的喜乐相反的罪恶或恶习︵参看第三十四题引言︶。这喜乐，或是关于天主之善，与它相反的便是沮丧︵acedia︶；或是关于近人之善，与它相反的便是嫉妒。为此，我们应该讨论：︵一︶沮丧；︵二︶嫉妒︵第三十六题︶。
关于第一点，可以提出四个问题：
一、沮丧是不是罪。
二、沮丧是不是一种特殊的罪或恶习。
三、沮丧是不是死罪。
四、沮丧是不是罪宗。
第一节 沮丧是不是罪
有关第一节，我们讨论如下：
质疑 沮丧似乎不是罪。因为：
一、我们不因情而受褒贬，如同「哲学家」在「伦理学」卷二︵第五章︶里所说的。可是，沮丧是一种情，因为它是忧苦或哀愁的一种，如同大马士革的若望︵在「论正统信仰」卷二第十四章里︶所说的，我们在前面也曾讲过的︵第二集第一部第三十五题第一节︶。所以，沮丧不是罪。
二、此外，周期性的肉体上的缺点不是罪。可是，沮丧正是这样的缺点。因为贾西盎︵Cassianus︶在「论隐修院院规」卷十︵第一章︶里说：「大约在第六时辰，隐修士最受沮丧的困扰。这像是一种定时发作的热病，例行地在某些固定的时候，用自己燃起的高热，侵袭患病的灵魂。」所以，沮丧不是罪。
三、此外，凡是从善的根上长出来的，似乎不是罪。可是，沮丧是从善的根上长出来的。因为贾西盎在同书︵卷十第二章︶里说：沮丧的产生，是由于一个人「怨叹自己得不到神性的果实，并赞赏还在其它地方的隐修院。」这一切似乎都与谦德有关。所以，沮丧不是罪。
四、此外，罪都是应该躲避的，如同德训篇第二十一章二节所说的：「你该躲避罪恶，如同躲避毒蛇一样。」可是，贾西盎在同书︵卷十第二十五章︶里说：「经验证实，对沮丧的侵袭，不可逃避，而应该迎头抵抗它，把它克服。」所以，沮丧不是罪。
反之 凡是在圣经上所禁止的，便是罪。可是，沮丧就是这样的；因为德训篇第六章二十六节说：「要放低你的肩膀，肩起她来」，即肩起神性的智慧来，「不要因她的束缚而沮丧。」所以，沮丧是罪。
正解 我解答如下：按照大马士革的若望︵论正统信仰卷二第十四章︶，沮丧是一种「压迫性的忧苦」；就是说，它这样重压人的心灵，使他什么也不愿意做；正如酸性的东西，也是寒性的一样。为此，沮丧就是对工作的一种厌恶；如同关于圣咏第一O六篇十八节的「批注」︵常用圣经批注︶上所说的：「他们的灵魂厌恶各样的食物」；又如同有些人所说的，「沮丧是心灵的麻木，不想开始行善」。
然而，这样的忧苦或哀愁常是恶的，有时在它的本身方面，有时却在它的效果方面。如果忧苦是关于那在外表上像是恶的，其实却真是善的事物，这样的忧苦本身就是恶的；正如在另一方面，如果喜乐是关于那表面像是善的，其实却真是恶的事物，这样的喜乐也是恶的。是故，神性之善既然是一种真实的善，所以关于神性之善的忧苦，本身就是恶的。可是，可是，那种关于真实的恶的忧苦，在其效果方面，是恶的。为此，︵保禄︶宗徒在格林多后书第二章七节里，说明他不愿意那些悔改的人，「为过度的忧苦所吞噬」。
是故，按照这里所了解的，沮丧是指对神性之善的忧苦或哀愁，在本身及在效果两方面，有双方面的恶。因此，沮丧是罪；因为嗜欲行动方面的恶，我们称之为罪，如同前面所已经讲过的︵第十题第二节；第二集第一部第七十一题第六节；第七十四题第三节︶。
释疑 一、情本身不是罪；可是，情之受责斥，是因为它们被应用为一件恶事。正如它们之受赞扬，是因为它们被应用为一件善事。所以，忧苦或哀愁本身不足褒贬。为了恶而有适度的忧苦，是值得赞美的；可是，为了善而忧苦，或者为了恶而有过度的忧苦，都是值得指责的。说沮丧是罪，就是这个意思。
二、感觉嗜欲的情，本身可能是小罪，并使灵魂倾向于大罪。由于感觉嗜欲有肉体的器官，所以因着某些肉体上的变化，人会较易犯某种罪。为此，可能发生这样的情形，即由于某些肉体上的变化，在某些固定的时候，某些罪更强烈地侵袭我们。可是，一切肉体方面的缺点，本来就能使人觉得忧苦。因此，守斋禁食的人，约在中午时分，当他们开始感到食物的需要，又受到阳光炎热的煎熬时，更容易受到沮丧的冲击。
三、人细察自己的过错，免得高举自己，这是谦德的事。可是，他轻视自己得自天主的那些美善，这绝非谦德的事，反而是忘恩的事。沮丧就是从这样的轻视产生的；因为我们为了那些自己认为是恶而没有价值的东西，而忧苦不乐。为此，人应该褒扬别人的优长，但也不要因此而轻视自己得自天主的美善；否则就要因此而忧苦了。
四、罪是常须躲避的。不过，对付罪的攻击，有时应该藉逃避来克服它，有时则应该以反抗来战胜它。几时不断的思想会增强罪的诱惑力，例如邪淫的罪，就应该用逃避的方法。为此，格林多前书第六章十八节说：「你们务要远避邪淫。」几时延续的思想，能减少那由于观察太过肤浅而来的罪的诱惑力，那么就应该用反抗的方法。关于沮丧，就有这样的情形；因为我们越多想神性之善，就越觉得它们可爱宜人；沮丧也就因此而消失了。
第二节 沮丧是不是特殊的罪或恶习
有关第二节，我们讨论如下：
质疑 沮丧似乎不是特殊的罪或恶习。因为：
一、凡是一总的恶习都有的，不可能是一种特殊的恶习。可是，每一种恶习，都使人为了那与恶习相反的神性之善而忧苦；因为一个犯邪淫的人，为了节德之善而忧苦；一个好图口腹之乐的人，则为了节食而忧苦。所以，既然沮丧是为了神性之善而忧苦，如同前面所已经讲过的︵第一节︶，沮丧似乎就不是一种特殊的罪或恶习。
二、此外，沮丧因为是一种忧苦，所以是与喜乐相反的。可是，喜乐并不能算是一种特殊的德性。所以，不应该把沮丧视作一种特殊的恶习。
三、此外，既然神性之善是为德行所追求及为恶习所逃避的普遍对象，所以它并不形成一种特殊的德行或恶习，除非是借着某种附加物的牵引。可是，如果沮丧真是一种特殊的恶习，那么除了劳动之外，似乎别无他物，导致人陷于沮丧；因为人之所以要逃避神性之善，就是因为它们是辛劳的。为此，沮丧是一种厌恶。可是，逃避劳动，及寻求肉体的安逸，似乎是同一回事，即懒散。为此，沮丧非他，就是懒散而已。可是，这似乎是不对的；因为懒散相反勤劳，而沮丧却相反喜乐。所以，沮丧不是一种特殊的恶习。
反之 ︵大︶额我略在「伦理丛谈」卷三十一︵第四十五章︶里，把沮丧与其它的恶习分开。所以，它是一种特殊的恶习。
正解 我解答如下：沮丧既然是为了神性之善的忧苦，所以，如果一般地来看神性之善，沮丧就不是一种特殊的恶习；因为，如上所述︵质疑一︶，每一种恶习，都远避它所相反的德行的神性之善。同样的，也不能因为沮丧由于认为神性之善对肉体是辛劳的或讨厌的，或者是妨碍肉体享乐的，而加以逃避，就说它是一种特殊的恶习；因为这一切，并不能使沮丧有别于人用以追求肉体安逸和快乐的肉体方面的其它恶习。
为此必须说，各种神性之善，其间有一个统序；因为在各种德行行为中的神性之善，都指向一种神性之善，即天主之善，对这天主之善，有一种特殊的德行，即爱德。为此，每一种德行，都喜乐于其行动中所特有的神性之善；至于对于爱德，却有一种特殊的神性的喜乐，即喜乐于天主之善。同样的，人因那在各种德行行为中所有的神性之善而感到不乐的忧苦，并不是属于某一特殊的恶习，而是属于每一种恶习的。不过，因那使爱德感到喜乐的天主之善而忧苦，却是属于一个特殊的恶习的，这恶习就称为沮丧。
释疑 以上的这些话，也已足以解答前面的那些质疑了。
第三節 沮丧是不是死罪
有关第三节，我们讨论如下：
质疑 沮丧似乎不是死罪。因为：
一、每一个死罪都违反天主法律中的诫命。可是，沮丧似乎并不违反什么诫命，祇要把十诫细看一遍，就可以知道了。所以，沮丧不是死罪。
二、此外，同一种类的行动方面的罪，并不小于内心犯的罪。可是，不以行动做某些能引人归向天主的神性方面的善事，并不是死罪；否则凡不遵守︵福音︶劝谕的便都犯了死罪。所以，内心因忧苦而舍弃这样的神性的行动，并不是死罪。因此，沮丧不是死罪。
三、此外，完人是没有一个死罪的。可是，完人也有沮丧；因为贾西盎在「论隐修院院规」卷十︵第一章︶里说：沮丧是「隐修的人所熟知的，也是较更危害独修会士的常见的仇敌」。所以，沮丧不是死罪。
反之 格林多后书第七章十节说：「世间的忧苦却产生死亡。」可是，沮丧就是这样的忧苦；因为沮丧不是「按照天主」的忧苦，而「按照天主」的忧苦，是与产生死亡的世间的忧苦相对分的。所以，沮丧是死罪。
正解 我解答如下：如同前面所已经讲过的︵第二集第一部第七十二题第五节；第八十八题第一及二节︶，所谓死罪，是指破坏藉爱德而有的神性生命的罪，天主是因爱德而居住在我们内。为此，凡是因其本性原本就与爱德相反的罪，这类的罪都是死罪。可是，沮丧就是这样的。因为爱德固有的效果，是喜乐于天主，如同前面所已经讲过的︵第二十八题第一节︶，而沮丧却是关于神性之善、即天主之善的忧苦。所以，就其种类来看，沮丧是死罪。
不过应该注意，一切按其本类为死罪的罪，祇有当它们达到其完全的程度时，它们才是死罪。因为罪的完成在于理性的同意，因为我们现在所讨论的，是关于人以自己的人性行为所犯的罪，而人性行为的根源是理性。为此，如果一个罪，祇是在感觉方面刚开始，还没有到达理性同意的地步，既然行为还没有完全，所以它祇是一个小罪。例如关于通奸这一类的罪，如果欲望没有超过感觉的程度，就祇是小罪；可是，如果它已得到理性的同意，那么它就是一个死罪。同样的，沮丧的动态，有时由于灵肉互相对立的缘故，而祇是在感觉上，这时它祇是一个小罪。可是，有时它也达到理性，即由于肉情已完全制胜了灵性，理性就同意逃避、嫌恶及憎恨天主之善。这时，沮丧显然是一个死罪。
释疑 一、沮丧相反圣化安息日的诫命。这条诫命是一条道德性的诫命，命人的心灵应该在天主内休息；而心灵对天主之善的忧苦，就是与它相反的。
二、沮丧并不是心灵离弃任何神性之善，而是离弃心灵必须依附的天主之善。为此，如果一个人，因为被人强迫去做他没有义务去做的德行行为，而感到忧苦，这不是沮丧的罪；可是，几时他由于必须为天主去做一些事，而感到忧苦，就犯了沮丧的罪。
三、圣人也会有不完全的沮丧动态；可是，这些动态并没有达到理性同意的地步。
第四節 是不是应把沮丧列为罪宗
有关第四节，我们讨论如下：
质疑 似乎不应该把沮丧列为罪宗。因为：
一、罪宗是一种推动人去做犯罪行为的罪，如同前面所已经讲过的︵第三十四题第五节︶。可是，沮丧并不推动人去行动，反而掣人不要去行动。所以，不应该把它列为罪宗。
二、此外，罪宗名下有不少女儿。可是，︵大︶额我略在「伦理丛谈」卷三十一︵第四十五章︶里，指出沮丧有六个女儿，即「恶意、憎慊、懦怯、失望、对诫命的麻木、以及心灵漫游于被禁之事」。可是，它们似乎并不是真正来自沮丧。因为，「憎慊」似乎与怨恨相同，而怨恨却来自嫉妒，如同前面所已经讲过的︵第三十四题第六节︶。「恶意」是一切恶习的共类；同样的，「心灵漫游于被禁的事」，也是在各种恶习里都有的。「对诫命的麻木」似乎与沮丧相同。「懦怯」和「失望」则可能来自任何一种的罪。所以，把沮丧列为罪宗，是不相宜的。
三、此外，依希道在「论至善」︵语录卷二第三十七章︶里，把沮丧的恶习与忧苦或哀愁的恶习彼此分开。他说：舍弃自己应作的重大的和辛劳的事，这就是忧苦或哀愁；转而贪求不应得的安逸，这就是沮丧。他说：由忧苦或哀愁生出「憎慊、懦怯、悲痛、失望」；关于沮丧，他则说，由它生出七种，即「游手好闲、瞌睡、心神不宁、身体不安、游移不定、饶舌多言、好奇贪知」。所以，看来或者是︵大︶额我略，或者是依希道，失当地把沮丧当作怀有自己女儿的罪宗。
反之 正是︵大︶额我略自己在「伦理丛谈」卷三十一︵第四十五章︶里说，沮丧是一种罪宗，并有上述的那些女儿。
正解 我解答如下：如同前面所已经讲过的︵第二集第一部第八十四题第三及四节︶，罪宗易于产生其它的罪，有如它们的目的原因。正如人做许多事，是为了快乐，或者是为了想得到快乐，或者是受了快乐的冲动，而去做某一件事；同样的，人也做许多事，是为了忧苦或哀愁，或者是为了想逃避它，或者是在它的压迫下，突然去做某一件事。所以，既然沮丧是一种忧苦或哀愁，如同前面所已经讲过的︵第一节︶，因此很适当地把它列为罪宗。
释疑 一、沮丧压制心灵，阻止人去做那些能引起忧苦的事。可是，它却也促使心灵去做另一些事，或者因为它们是与忧苦协调相合的，如哭泣，或者因为它们是逃避忧苦的方法。
二、︵大︶额我略适当地给沮丧列出了女儿。因为如同「哲学家」在「伦理学」卷八︵第五及六章︶里所说的，「没有一个人能够长期忧苦不乐的」，所以从忧苦里，以两种方式，产生某种后果：第一、人设法远避那能使他忧苦的事；第二、人转向其它能使他快乐的事，例如那些对神性的快乐无动于衷的人，转而去追求肉体的快乐，如同「哲学家」在「伦理学」卷十︵第六章︶里所说的。人在逃避忧苦时，是按照这样的次序的：他首先逃避引来忧苦的东西，然后他也反抗这些引来忧苦的东西。可是，沮丧引以为苦的神性之善，既是目的，又是导向目的者。因着「失望」，而形成对目的的逃避。至于对导向目的之善的逃避，针对属于︵福音︶劝谕的艰巨之事，则藉由「懦怯」而形成；针对属于一般义德之事，则藉由「对诫命的麻木」而形成。对引来忧苦的神性之善的反抗，有时是对付那些引荐神性之善的人，造就是所谓的「憎慊」；有时却也扩及神性之善本身，即人进而也厌恶这些神性之善，这就是真正所谓的「恶意」。如果一个人由于忧苦，离开神性之物，而转向令人快乐的外在之物，那么这里就有沮丧的女儿「心灵漫游于被禁之事」出现。
由此可见，怎样去答复那些反对每一个沮丧的女儿，所提出的质疑。因为「恶意」在这里，并不是指那一切的恶习所属的共类，而是应该按照以上的解释去了解的。「憎慊」也不应该把它解作怨恨的同义字，而应该如上所述，把它解作一种气愤。至于其它的名字，也有同样的情形。
三、贾西盎在「论隐修院院规」︵卷十第一章︶里，也把忧苦与沮丧分开。不过，︵大︶额我略更适宜地把沮丧叫做忧苦。因为，如同前面所已经讲过的︵第二节︶，就一个人逃避重大而辛劳的工作，或者为了任何其它的缘故而忧苦来看，忧苦并不是一种与众不同的恶习；祇在人为了天主之善而忧苦时，忧苦方才如是，而这正属于沮丧的本质。沮丧越轻视天主之善，就越转而寻求不当的安逸。
依希道所列举的那些来自沮丧和忧苦者，都可归纳到︵大︶额我略所列举者。因为依希道所列出的来自忧苦的「悲痛」，就是「憎慊」的效果。「游手好闲」和「瞌睡」，都可归纳到「对诫命的麻木」；因为一个完全忽略诫命的人，就是针对诫命而安闲无事；瞌睡者则是漫不经心地遵守诫命。他所列举的来自沮丧的其它五种，都是属于「心灵漫游于被禁之事」的。这种漫游，如果是在无定止的志于四方的心灵堡垒︵意志︶里，那么就叫做「心神不宁」；如果它是在认识的能力里，就叫做「好奇贪知」；如果它与言语有关，就叫做「饶舌多言」；如果它使身体没有定位，就是说，如果一个人以自己肢体不规则的动作，显示心神不定或漫游，就叫做「身体不安」；如果它使身体前往不同的地方去时，就叫做「游移不定」。或者把「游移不定」，也可解作主意不决，改变无常。


神学大全-第三十六题 论嫉妒-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第三十六题 论嫉妒

│分为四节│
然后要讨论的，是嫉妒︵invidia，参看第三十五题引言︶。
关于这一点，可以提出四个问题：
一、嫉妒是什么。
二、是不是罪。
三、是不是死罪。
四、是不是罪宗，及论其女儿。
第一节 嫉妒是不是忧苦或哀愁
有关第一节，我们讨论如下：
质疑 嫉妒似乎不是忧苦或哀愁︵ｔｒｉｓｔｉｔｉａ︶。因为：
一、忧苦的对象是一样恶。可是，嫉妒的对象却是一样善；因为︵大︶额我略在「伦理丛谈」卷五︵第四十六章︶里，关于嫉妒的人说：「见人幸福，而心里难受，自己折磨自己。」所以，嫉妒不是忧苦。
二、此外，彼此相似并不是忧苦的原因，而是快乐的原因。可是，彼此相似是引起嫉妒的原因；因为「哲学家」在「修辞学」卷二︵第十章︶里说：「他们嫉妒那些在性别、亲族、身材、衣着和名誉等方面，与自己相似的人。」所以，嫉妒不是忧苦。
三、此外，忧苦是由某种缺点所形成的。为此，那些有重大缺点的，就容易忧苦，如同前面在讨论情时所已经讲过的︵第二集第一部第四十七题第三节︶。可是，按照「哲学家」在「修辞学」卷二︵第十章︶里所说的，「那些缺点不多的，爱荣誉的，以及有智者之称的」，是嫉妒的人。所以，嫉妒不是忧苦。
四、此外，忧苦与喜乐相反。可是，相反的效果，没有同一个原因。所以，既然回想过去曾享有过的善，是快乐的原因，如同前面所已经讲过的︵第二集第一部第三十二题第三节︶，就不是忧苦的原因。可是，它却是嫉妒的原因；因为「哲学家」在「修辞学」卷二︵第十章︶里说：有些人嫉妒那些「现在享有，或者过去曾有过，适合他们的东西的人，或者那些持有嫉妒者自己以前也曾有过的东西的人。」所以，嫉妒不是忧苦。
反之 大马士革的若望在︵「论正统信仰」︶卷二︵第十四章︶里，把嫉妒列为忧苦的一种，并说嫉妒是「因他人之善而忧苦。」
正解 我解答如下：忧苦的对象是自己的恶或灾祸。可是，人有时把别人的善，看作自己的恶。因此，可能因别人的善而忧苦。这可能以两种方式发生。第一、一个人为了别人的善而忧苦，这是因为别人的善，可能成为有损于他的一种威胁；例如一个人因见自己的仇人高升而忧苦，怕那个仇人对他会有什么不利。这样的忧苦不是嫉妒，更好说是恐惧的后果，如同「哲学家」在「修辞学」卷二︵第九章︶里所说的。第二、一个人可能把别人的善，看成他自己的恶，这是因为它会降低他自己的声望或优越。嫉妒就是这样因别人的善而忧苦。所以，人尤其是为了以下这些善而心生嫉妒，即「与光荣有关的事，以及人所愿意受人尊敬和为人重视的事」，如同「哲学家」在「修辞学」卷二︵第十章︶里所说的。
释疑 一、为一人是善，为另一人却被视作恶，这样的事并非不可能。因此，可能为了善而忧苦，如同上面所讲的。
二、既然嫉妒是关于别人的光荣，因为它降低一个人所想得到的光荣，所以一个人祇嫉妒那些他愿意在光荣上，与他们竞争，或且胜过他们的人。不过，如果彼此相去很远，就不会有这样的事；因为，除非一个人是疯子，他决不会意图在光荣上，与那些远在他以上的人竞争，或胜过他们。例如，一个平民，不会去嫉妒国君；一个地位远在平民之上的国君，也不会去嫉妒一个平民。所以，一个人，对那些距离他很远的人，不管是在空间、时间或地位方面，他是不会去嫉妒的；他却嫉妒那些与他接近的人，以及那些他力求与之竞争，或想胜过他们的人。因为，如果这些人的光荣超越我们，这将不利于我们，因而产生忧苦。在另一方面，彼此相似产生快乐，这是因为它与意愿相合。
三、没有人在自己十分缺乏的事物上，力求成功。因此，他不会嫉妒那在这些事物上胜过他的。可是，如果他落后不多，似有可能达到同样的地步，如此他将会努力以赴。因此，如果别人的光荣胜过他的光荣，使他的努力落空，这时他就会感到忧苦。为此，凡是喜爱光荣的人，更容易嫉妒。同样的，懦怯者也是容易嫉妒的人；因为在他们看来，一切都是伟大的；不论别人得到了什么样的善，他们都想自己在一件大事上，被人胜过了。为此，乔布传第五章二节说：「嫉妒杀死弱小者。」︵大︶额我略在「伦理丛谈」卷五︵第四十六章︶里也说：「我们所嫉妒者，无非就是那些我们认为他们在某方面比我们强的人。」
四、回想过去的善，从曾享有过它们来想，会产生喜乐；但从已经失去了它们来想，就会产生忧苦。如果从别人得到了它们来想，就会产生嫉妒；因为这似乎最能降低自己的光荣。为此，「哲学家」在「修辞学」卷二︵第十章︶里说：「年老者嫉妒年轻的人；那些用了很多钱财，以求得一样东西的，嫉妒那些花费不多，而得到了那样东西的人」；因为他们为了自己失去了财物，别人却得到了财物，而感到伤痛。
第二節 嫉妒是不是罪
有关第二节，我们讨论如下：
质疑 嫉妒似乎不是罪。因为：
一、耶洛尼莫写信给莱达︵Laeta︶，关于她女儿的教育问题，告诉她说：「她应有自己的友伴，同她们一起学习，嫉妒她们，因她们的赞美而感到不安。」可是，他不会劝人去犯罪的。所以，嫉妒不是罪。
二、此外，嫉妒是「因别人的善而忧苦」，如同大马士革的若望所说的︵论正统信仰，卷二第十四章︶。可是，有时这是值得称赞的；因为箴言第二十九章二节说：「恶人专权，人民叹息。」所以，嫉妒并非常是罪。
三、此外，嫉妒表示一种热忱。可是，有一种热忱是善的，如同圣咏第六十八篇十节所说的：「我对祢殿宇所怀的热忱把我耗尽。」所以，嫉妒并非常有罪。
四、此外，惩罚与罪过相对分。可是，嫉妒是一种惩罚；因为︵大︶额我略在「伦理丛谈」卷五︵第四十六章︶里说：「当嫉妒的毒腐蚀那个已被它掳获的心灵时，身体的外貌也显出，狂怒怎样在猛烈地刺激着那个心灵：这时他的面色苍白了，双眼深陷了，头脑火热了，四肢冰冷了，心里满是疯狂的思想，牙齿在颤响。」所以，嫉妒不是罪。
反之 迦拉达书第五章二十六节说：「我们不要贪图虚荣，不要彼此挑拨，互相嫉妒。」
正解 我解答如下：嫉妒是「因别人的善而忧苦」，如同前面所已经讲过的︵质疑二︶。这种忧苦的产生，可有四种方式。第一、有人为了别人的善而伤痛，因为他害怕，这可能使他自己，或者其它的善人受到损失。这样的忧苦并不是嫉妒，如同前面所已经讲过的︵第一节︶；它也可能不是罪。为此，︵大︶额我略在「伦理丛谈」卷二十二︵第十一章︶里说：「屡次发生这样的事：在不失爱德的情形下，敌人的毁灭使我们高兴；在不致犯嫉妒之罪的情形下，他的光荣成功使我们忧苦；因为在他失败时，我们相信会有更好的人代之而起；在他成功时，我们深恐有许多人会受到不公平的压迫。」
第二、有人可能为了别人的善而忧苦，不是因为别人有那善，而是因为我们缺少那人所有的善。严格地来说，这就是「哲学家」在「修辞学」卷二︵第十一章︶里所说的「争先︵Zeius︶」。如果这争先是关于高尚的事物，它就是值得称赞的，如同格林多前书第十四章一节里所说的：「你们要︵竞相︶渴慕神恩。」可是，如果是关于现世的东西，它就可能有罪或没有罪。
第三、有人为了别人的善而忧苦，因为那偶然得到那善的，是一个不配得到它的人。这样的忧苦，不可能是为了那些能使人成为义人的高尚的事物，而是如同「哲学家」在「修辞学」卷二︵第九章︶里所说的，是为了财物，以及那些堪得者和不堪得者都可能得到的东西。他称这样的忧苦为「愤慨」︵nemesis︶，说是属于良好品德的。不过，他说这话，因为他祇在看现世的事物本身，在那些不看永恒事物的人眼中，这些事物能被视作重大。可是，按照信德的教训，现世的事物，为那些不应得的人所得到，是按照天主公义的统治而这样安排的，或者是为纠正那些人，或者是为惩罚他们。这样的事物，如与来世给善人所预备的那些事物相比，就一文也不值。所以，为这样的事物而忧苦，是圣经上所禁止的，如同圣咏第三十六篇一节所说的：「不要与作恶的人竞争，也不要对歹徒心生愤慨。」第七十二篇二及三节也说：「我的脚步险些要滑倒，因我看见罪人安宁幸福，就对恶人心生愤慨。」
第四、有人可能为了别人的善而忧苦，因为别人在善这方面，超过他自己。这就是真正所谓的嫉妒。它常是有罪的，如同「哲学家」在「修辞学」卷二︵第十一章︶里所说的；因为他们所感到伤痛的，原本是使他应该感到喜乐的，即近人之善。
释疑 一、那里所说的嫉妒，是指人应该与更善者奋发竞相前进的「争先」或竞争。
二、这个论证，是把因人之善的忧苦，照前面所讲的第一个方式来解释。
三、嫉妒与热忱不同，已如上述︵正解︶。为此，某种热忱可能是善的，而嫉妒却常是恶的。
四、一个罪，由于某种附加因素，而成为一种惩罚，这并不是不可能的事，如同前面在讨论罪的时候，所已经讲过的︵第二集第一部第八十七题第二节︶。
第三節 嫉妒是不是死罪
有关第三节，我们讨论如下：
质疑 嫉妒似乎不是死罪。因为：
一、由于嫉妒是一种忧苦或哀愁，所以它是属于感觉嗜欲的情。可是，在感觉里没有死罪，祇在理性里才有，如同奥斯定在「论天主圣三」卷十二︵第十二章︶里所说的。所以，嫉妒不是死罪。
二、此外，幼儿不可能有死罪。可是，他们却可能有嫉妒；因为奥斯定在「忏悔录」卷一︵第七章︶里说：「我曾亲自见识过有嫉妒的幼儿：他还不会讲话；可是他却用苍白的苦脸，去注视那与他一起喂乳的孩子。」所以，嫉妒不是死罪。
三、此外，每一个死罪相反某一种德行。可是，嫉妒不是相反某种德行，而是相反愤慨︵nemesis︶，愤慨是一种情，如同「哲学家」在「修辞学」卷二︵第九章︶里所说的。所以，嫉妒不是死罪。
反之 乔布传第五章二节说：「嫉妒杀死弱小者。」可是，除了死罪以外，没有什么东西能杀死灵魂的。所以，嫉妒是死罪。
正解 我解答如下：嫉妒以其种类来说，是死罪。因为罪的种类，是由其对象来决定的。按照嫉妒的对象来说，它是相反爱德的，而灵魂的神性生命是藉爱德而有的，如同若望壹书第三章十四节所说的：「我们知道，我们已出死入生了，因为我们爱弟兄们。」因为爱德和嫉妒二者的对象，都是近人的善，祇是它们的行动却彼此相反；因为爱德为近人的善而喜乐，嫉妒却为了它而忧苦，如同前面所已经讲过的︵第一及二节︶。所以，嫉妒以其种类来说，是一个死罪。
不过，如同前面所已经讲过的︵第三十五题第三节；第二集第一部第七十二题第五节释疑一︶，在每一类死罪里，都可以找到一些在感觉方面的不完全的行动，而这些都是小罪，例如在通奸这类罪里的最初欲情行动，在杀人这类罪里的最初愤怒行动。同样的，在嫉妒这类的罪里，有时在完人身上，也发现有某些最初的行动，它们都是小罪。
释疑 一、嫉妒的行动，以其是感觉的一种情来说，是在人性行为之类中，一种不完全者。因为人性行为的根源是理性。所以，这样的嫉妒便不是死罪。此理也适用于幼儿的嫉妒，因为他们还不能够运用理性。
二、由此也可知质疑二的答案。
三、按照「哲学家」在「修辞学」卷二︵第九章︶里所说的，嫉妒兼与愤慨和慈悲或怜悯二者相反，不过观点不同。它直接与慈悲或怜悯相反；因为它们的主要对象是彼此相反的：嫉妒的人为了近人的善而忧苦；慈悲的人却为了近人的恶而忧苦。为此，嫉妒的人不是慈悲的，如同在同一段文字里所说的；反之亦然。可是，嫉妒的人因别人的善而忧苦，从那个享有善的人来看，嫉妒则与愤慨相反；因为愤慨的人，是因见不配得善者的善而忧苦，如同圣咏第七十二篇三节所说的：「因我看见罪人安宁幸福，就对恶人心生愤慨︵zelare︶。」至于嫉妒的人，却为了那些配得善者的善而忧苦。由此可见，第一种相反的情形，比第二种的更为直接。可是，慈悲是一种德行，是爱德固有的效果。因此，嫉妒是与慈悲和爱德相反的。
第四節 嫉妒是不是罪宗
有关第四节，我们讨论如下：
质疑 嫉妒似乎不是罪宗。因为：
一、罪宗是与罪宗的女儿不同的。可是嫉妒是虚荣的女儿；因为「哲学家」在「修辞学」卷二︵第十章︶里说：「那些贪图尊敬和光荣的人，更容易嫉妒。」所以，嫉妒不是罪宗。
二、此外，罪宗似乎比那些来自它们的罪还轻。因为︵大︶额我略在「伦理丛谈」卷三十一︵第四十五章︶里说：「为首的罪，好像借着某种理由，潜入受骗的心灵里；可是那些接踵而至的罪，却驱使心灵疯狂，用它们野蛮的叫声，把心灵吵得昏惑不轻。」可是，嫉妒似乎是一种极重的罪；因为︵大︶额我略在「伦理丛谈」卷五︵第四十六章︶里说：「虽然每做一件恶事，都有那古老死敌的毒液，注在人的心里，可是在犯这个罪恶的时候，那条毒蛇就会搅动牠肚子里所有的毒液，把恶毒的瘟疫吐出，并深深地注入人的心灵里。」所以，嫉妒不是罪宗。
三、此外，︵大︶额我略在「伦理丛谈」卷三十一︵第四十五章︶里，似乎没有把嫉妒的女儿适当地列述出来。他说，从嫉妒产生「仇恨、诽谤、诋毁、幸人之灾、忧人之福」。可是，幸人之灾和忧人之福，从前面所讲的话看起来，似乎与嫉妒并没有什么不同。所以，不应该把它们列为嫉妒的女儿。
反之 这里有︵大︶额我略的权威。他在「伦理丛谈」卷三十一︵第四十五章︶里，把嫉妒列为罪宗，并给它指明了上述的那些女儿。
正解 我解答如下：正如沮丧是为了天主的神性之善而忧苦，同样嫉妒是为了近人之善而忧苦。可是，前面已经讲过了︵第三十五题第四节︶，沮丧是一种罪宗，因为它引人去做一些事情，或者是为了逃避忧苦，或者是为了满足它的要求。所以，为了同样的理由，嫉妒也被列为罪宗。
释疑 一、如同︵大︶额我略在「伦理丛谈」卷三十一︵第四十五章︶里所说的：「各种罪宗彼此关系这样密切，致使会一个产生另一个。的确，骄傲的长女是虚荣；当她压制腐化人心之后，立即产生嫉妒；因为在她企图得到一个虚名的权位时，她又因怕这权位能为别人所得而忧心。」为此，相反罪宗之理或性质的，不是它来自另一个罪宗，而是它不具由己产生许多种罪恶的某种主要性质。不过，也许是因为嫉妒明显地生于虚荣，所以依希道在「论至善」一书里，以及贾西盎在「论隐修院院规」一书里，都没有把嫉妒当作罪宗。
二、那段所引证的文字，并不证明，嫉妒是最大的罪；它祇是说明，魔鬼在引诱人嫉妒的时候，怂恿人去做那在牠心中占着首位的坏事；因为如同在同一段文字里继续所说的，「因魔鬼的嫉妒，死亡才进入了世界」︵智慧篇第二章二十四节︶。
不过，有一种嫉妒，被视作最重大的罪之一，即嫉妒兄弟的恩宠，即是一个人不祇嫉妒近人之善，而且也嫉妒天主恩宠的增长。为此，它被视为一种相反圣神的罪；因为人藉由这种嫉妒，多少是在嫉妒圣神自己，圣神是在自己的工程上受光荣。
三、关于嫉妒的女儿人数，可以这样来了解的。因为在嫉妒努力工作的过程中，有的是起点，有的是中点，有的是终点。起点就是一个人贬抑别人的声誉：这件事或者是在暗中进行，这就是「诽谤」；或者公开地进行，这就是「诋毁」。中点就是一个人在设法破坏别人的名誉时，如果他成功，就是「幸人之灾」；如果他失败，就是「忧人之福」。至于终点，则就是「恨」；因为，正如令人快乐的善，产生爱，同样忧苦产生恨，如同前面所已经讲过的︵第三十四题第六节︶。
忧近人之福，一方面与嫉妒完全相同；就是说，一个人如见别人万事顺遂而忧苦，这是因为这事能使人得到某种光荣。可是，另一方面，忧近人之福也是嫉妒的女儿；这是因为近人之福，冲破了嫉妒者百般阻挠的努力。然而，幸人之灾并非直接就是嫉妒，而是嫉妒的一种后果；因为从忧近人之福，亦即从嫉妒中，生出幸人之灾。


神学大全-第三十七题 论相反平安的不睦-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第三十七题 论相反平安的不睦

｜分为两节｜
然后要讨论的，是相反和平或平安的罪（参看第三十四题引言）。首先要讨论那在心中的不睦；其次要讨论在口舌方面的争论；第三再讨论有关行为方面的，即分裂、争斗、及战争。
关于第一点，可以提出两个问题：
一、不睦是不是罪。
二、是不是虚荣的女儿。
第一节 不睦是不是罪
有关第一节，我们讨论如下：
质疑 不睦（discordia）似乎不是罪。因为：
一、与人不睦，是离弃别人的意志。可是，这似乎并不是罪；因为祇有天主的意志，而不是近人的意志，是我们自己意志的标准。所以，不睦不是罪。
二、此外，那引人犯罪的，他自己也犯罪。可是，引人不睦，似乎不是罪；因为宗徒大事录第二十三章六及七节说：「保禄一看出他们一部分是撒杜塞人，另一部份是法利塞人，就在公议会中喊说：『诸位仁人弟兄！我是法利塞人，是法利塞人的儿子，我是为了希望死者的复活，现在受审。』他说了这话，法利塞人和撒杜塞人便起了争辩（dissensio意见不合彼此不睦）。所以，不睦不是罪。
二、此外，圣人没有罪，尤其没有死罪。可是，圣人之间有不睦；因为宗徒大事录第十五章三十九节说，于是在保禄与巴尔纳伯二人之间，「起了争执（dissensio意见不合，不睦），以致彼此分离。」所以，不睦不是罪，更不用说是死罪了。
反之 迦拉达书第五章二十节，把意见不合，亦即「不睦」，列在肉性或本性私欲的行为之间，关于这样的行为，二十一节继续说：「做这种事的人，决不能承受天主的国。」可是，除了死罪以外，没有什么别的事物，使人不能承受天主之国的。所以，不睦是死罪。
正解 我解答如下：不睦是和睦（意见一致，合一）之反。可是，如同前面所已经讲过的（第二十九题第三节），和睦或合一来自爱德；这是因为爱德使众心同归于一，这「一」主要就是天主之善，其次就是近人之善。为此，与这样的和睦相反，是使不睦成为罪的理由。
不过，必须知道，不睦之破坏这样的和睦，可有两种方式：一种是本然的，一种是偶然的。人性行为和动作中的「本然的」，是说那按照用意或意向的。所以，几时一个人明知故意地不同意他本来应该同意的天主之善和近人之善，这时他就是本然地与近人不睦。以其种类来说，这个罪是一个死罪，因为它相反爱德，虽然这种不睦的最初行动，由于它们还是不完全的行为，祇是小罪。
人性行为中的「偶然的」，是指那出乎用意之外的。为此，如果几个人大家都想作一件有关天主的光荣，或者近人的福利的善事，而一个人认为某一件事善，另一个人却有相反的意见；这时不睦（意见不一）祇是偶然地相反天主之善或近人之善。这样的不睦，既不是罪，也不是相反爱德，除非在有关救灵必要之事上，同时又犯了错误，或者不合理地固执己见；因为我们在前面也曾讲过了（第二十九题第一节；第三节释疑二），和睦是爱德的效果，是意志的合一，不是意见的一致。
由此可见，不睦有时事单方面的罪；例如一个人愿意一样善事，而另一个人却故意加以反对。有时不睦表示双方都有罪；例如二人都各自只顾自己的利益，而不同意于对方的利益。
释疑 一、一个人的意志，以其本身来说，不是另一个人意志的标准。可是，就近人的意志符合天主的意志来说，它就成了一个符合第一标准备被规范的标准。所以，与这样的意志不一致或不睦，是有罪的；因为如此也就不合天主的标准。
二、正如依附天主的人的意志，就是一个正确的标准，与它不合的就有罪；同样的，相反天主的人的意志，就是一个邪僻的标准，与它不合是一件善事。为此，制造不睦，从而破坏那来自爱德的善的和睦，便是死罪。所以，箴言第六章十六节说：「上主憎恨的事共有六件，连祂心里最厌恶的事，共有七件。」这第七件事就是「在兄弟间播种不睦的人」（第十九节）。相反的，如果产生不睦，从而破坏那恶的和睦，即基于恶意的和睦，是值得称赞的。保禄就是这样应受称赞的，因为他离间了那些合谋作恶的人。就是主也曾在玛窦福音第十章三十四节里论祂自己说：「我来不是为带平安，而是带刀剑。」
三、在保禄与巴尔纳伯之间的不睦是偶然的，不是本然的；因为二人的用意都善，祇是一个人以为如此是善的，第二个人却以为如彼方是善的。这种情形属于人性的弱点。在关于为得救必要之事上，不会有这样的争执。再者，这一切都是天主上智，为了从此可能产生的益处而安排的。
第二節 不睦是不是虚荣的女儿
有关第二节，我们讨论如下：
质疑 不睦似乎不是虚荣的女儿。因为︰
一、忿怒是与虚荣不同的恶习。可是，不睦似乎是忿怒的女儿，如同箴言第十五章十八节所说的：「易怒的人，常引起争端。」所以，不睦不是虚荣的女儿。
二、此外，奥斯定在「若望福音释义」（第三十二讲），解释第七章三十九节里的「圣神还没有赐下」时说：「妒忌分裂，爱德团结。」可是，不睦祇不过是意志的纷歧而已。所以，不睦来自妒忌，即嫉妒，而不是来自虚荣。
三、此外，凡能产生许多罪恶的，似乎是一种罪宗。可是，不睦就是这样的；因为关于玛窦福音第十二章二十五节里的「凡一国自相纷争，而成废墟」，耶洛尼莫说：「正如和睦能使微小的滋长壮大，同样不睦却能使巨大的破碎离散。」（玛窦福音批注，卷三）所以，不睦本身更应被列为罪宗，而不应被列为虚荣的女儿。
反之 这里有（大）额我略在「伦信理丛谈」卷三十一（第四十五章）里的话为权威。
正解 我解答如下︰不睦表示意志的分裂，亦即一个人的意志，固执在一件事上，第二个人的意志，却固执在另一件事上。可是，一个人的意志之坚持自己的，是由于一个人重视自己的事物，胜于重视别人的事物。如果这种坚持失当，这是为了骄傲和虚荣的缘故。不睦时，各人却顺从自己的，而不理别人的，不睦因而被列为虚荣的女儿。
释疑 一、争端与不睦不同。因为争端是在于外面的行为；所以把它归于忿怒是对的，因为是忿怒激动人心去伤害近人。至于不睦，则是在于意志的行动不一致；这是由骄傲或虚荣所造成的，理由已如上述（正解）。
二、不睦时，舍弃别人的旨意，被视作「起点」；以此来说，这是由嫉妒所引起的。至于「终点」，则是祇顾自己的；以此来说，这是由虚荣所引起的。由于在每一个行动中，「终点」胜于「起点」【结局胜于开端】，所以更好把不睦列为虚荣的女儿，而不列为嫉妒的女儿；虽然按照不同的观点，不睦兼能由二者（嫉妒与虚荣）所引起，如同前面所已经讲过的。
三、大的事物之所以因和睦而滋长状大，因不睦而破碎离散，这都是因为力量越团结越大，越分散越小的缘故，如同在「论原因」（第十七章）里所说的。由此可见，这是属于不睦的效果，因为不睦就是意志的分裂；而不是说，有一些罪是从不睦来的，或因而就可以把不睦视作一种罪宗。


神学大全-第三十八题 论争论-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第三十八题 论争论

｜分为二节｜
然后要讨论的，是争论（争辩、言语抗争contentio，参看第三十七题引言）。
关于这一点，可以提出两个问题：
一、争论是不是死罪。
二、争论是不是虚荣的女儿。
第一节 争论是不是死罪
有关第一节，我们讨论如下：
质疑 争论或言语抗争似乎不是死罪。因为：
一、属神的人，不会有死罪。可是，他们有争论，如同路加福音第二十二章二十四节所说的，在耶稣的门徒之间，「起了争论：他们中数着谁最大」。所以，争论不是死罪。
二、此外，没有一个心地善良的人，因见近人犯了死罪，而会高兴的，可是，（保禄）宗徒在斐理伯书第一章十七节里说：「有些人由于抗争（contentio）而宣传基督。」后来他在第十八节里说：「为此我如今喜欢，将来我仍然要喜欢。」所以，争论或抗争不是死罪。
三、此外，有时人们争论，像在诉讼的时候，或是在辩论的时候，不是出于恶意，而是为了一个好的目的；例如那些与异端教徒争辩的人，就是如此。为此，关于撒慕尔纪上第十四章一节「有一天等等」，「批注」（常用圣经批注）上说：「天主教徒会与异端教徒争辩，如果他们先受到了交锋的挑战。」所以，争论不是死罪。
四、此外，乔布似乎曾与天主争论，如同乔布传第三十九章三十二节所说的：「那与天主争辩的，岂可轻易住口？」可是，乔布并没有犯死罪；因为上主论他说：「你们讲论我，不如我仆乔布讲论的正确。」如同乔布传末章（第四十二章）七节所说的。所以，争论并非常是死罪。
反之 争论或抗争违反（保禄）宗徒的命令。他在弟茂德后书第二章十四节说：「不要在言词上争辩。」再者，迦拉达书第五章二十节，把争论或争吵列在私欲的行为之间，而「做这种事的人，不能承受天主的国」，如同那里（二十一节）所说的。可是，凡是使人不能承受天主的国，以及相反诫命的事，便是死罪。所以，争论是死罪。
正解 我解答如下：争论或抗争就是与人相争或对抗的意思。所以，正如不睦表示意志的对立，同样争论表示言语的对抗。为此，如果一个人的演说，扩及相反的两方时，这种演说叫做「争论或辩论」，西塞禄视之为一种修辞。他说：「争论或辩论是用相反的事物来构成的演说，它就好似：谄媚的开端悦耳动听，结局却苦不堪言。」（修辞学，卷四第十五章）
关于言语的对抗，可有从两方面去看：第一、是从争论者的用意方面去看；第二、是从争论者的态度方面去看。关于用意方面，必须注意，争论者如是想对抗真理，这是应受斥责的；如是想对抗虚伪，这是应受赞美的。关于态度，必须注意，对抗的态度，如是适合于有关的人及事务，就是值得称赞的，【为此，西塞禄在「修辞学」卷三第十三章里，称争论是一种尖锐的演词，适用于证明及反驳】；如是有所逾越而不适合于人及事务，就是值得责斥的。
为此，如果把争论视作含有反抗真理及不当态度，它便是死罪。盎博罗修曾这样给争论下定义说：「争论是相反真理，想用高大的语声，强词夺理。」（参见罗马书第一章二十九节的常用圣经批注）不过，如果争论是指用适当的态度反对虚伪，它是值得称赞的。但如争论的内涵是反抗虚伪，而祇是态度不当，它就可能是一个小罪，除非争论得这样大失体统，以致给人留下恶表。为此，（保禄）宗徒在弟茂德后书第二章十四节，说过「不要在言词上争辩」之后，接着又说：「因为争辩除能颠覆听众外，丝毫没有益处。」
释疑 一、耶稣的门徒们彼此争论，不是想反抗真理，因为各人都是为了自己信以为真的事而争论。可是，他们的争论是不适当的；因为他们是为了一件他们所不应该争论的问题，即为了首位的问题而争论；这是由于他们还不是属神的人，如同那里的「批注」（常用圣经批注）所说的。主责备他们，就是为了这个缘故。
二、那些由于抗争而宣传基督的人，是应受责斥的；因为他们虽然不是反抗，而是宣传信德的真理，可是事实上他们反对了真理，这是由于他们想给那正在宣传信德真理的（保禄）宗徒「增添烦恼」。所以，（保禄）宗徒不是为了他们的抗争，而是为了从此产生的后果，即「宣传基督」而喜欢；因为善有时也会从恶中产生出来的。
三、如果一个人，在法庭上反抗公义的真理，或在辩论时意图反对真的道理，这样的争论，便是十足的争论，而是死罪。天主教徒不是这样与异端教徒争论；事实恰好相反。可是，如果在法庭上或是在辩论时的争论不是全面的，祇有言语的尖锐，争论便不常是死罪。
四、这里所说的争论，是一种普通的辩论（disputatio）。的确，乔布在第十三章三节里曾说过：「我愿意同全能者交谈，愿与天主辩论。」不过，他并不是想反对真理，而是想探究真理；并且他在这样寻求真理时，无论是在心里，或是在言语上，也没有什么不当的地方。
第二节 争论是不是虚荣的女儿
有关第二节，我们讨论如下：
质疑 争论似乎不是虚荣的女儿。因为︰
一、争论与妒羡相近。为此，在格林多前书第三章三节里说：「你们中既有妒羡与纷争，你们岂不还是属血肉的人，按照俗人的样子行事吗？」可是，妒羡是属于嫉妒的。所以，更好说，争论是从嫉妒来的。
二、此外，争论时会有争吵。可是，争吵是从忿怒而来的，如同（大）额我略在「伦理丛谈」卷三十一（第四十五章）里所说的。所以，争论也是从忿怒来的。
三、此外，除了其它的事物之外，知识似乎主要是造成骄傲和虚荣的原因，如同格林多前书第八章一节所说的：「知识只会使人傲慢自大。」可是，争论屡次是由于缺少知识的缘故，因为知识使人认识真理，而不会反对真理。所以，争论不是虚荣的女儿。
反之 这里有（大）额我略在「伦理丛谈」卷三十一（第四十五章）里的权威。
正解 我解答如下︰如同前面所已经讲过的︵第三十七题第二节︶，不睦是虚荣的女儿；因为不睦者，各人固执于自己的，而不肯接受别人的。可是，追求自己个人的光荣，这是属于骄傲和虚荣的特质。正如各人在自己的心理，固执于自己的时，是谓不睦者，同样各人用言语为那像似属于自己的辩护时，就是争论者。为此，争论也是为了如同不睦一样的理由，而被视作虚荣的女儿。
释疑 一、争论有如不睦，与嫉妒不相近，这是因为一个人如与人不睦，或与人争论，就疏离那个人。可是，争论之与骄傲和虚荣相近，这是因为争论的人有所坚持；就是说，因为他固执自己的观感，如同前面（正解）所讲过的。
二、我们在这里所说的争论，其中的争吵，是为了反对真理的目的。所以，争吵并不是争论的主要成分。为此，不能因此就说，争论是与争吵来自同一个根源。
三、骄傲和虚荣，主要是由善所引起的，甚至于由那与之相反的善，例如一个人为了自己的谦德而自傲；因为这样的缘由不是本然地，而是偶然地。按照这方式，相反者彼此互为缘由，并无不可。所此，那些本然地和直接地来自骄傲或虚荣的东西，能是为那些与自己相反的，并偶然地引起骄傲的东西所产生。


神学大全-第三十九题 论分裂-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第三十九题 论分裂

    然后要讨论的，是那些相反和平或平安而属于行为方面的罪恶或恶习（参看第三十七题引言），即分裂、争斗（第四十一题）、叛乱（第四十二题）、以及战争（第四十题）。
    关于分裂（schisma，与教会分裂），可以提出四个问题：
    一、分裂是不是一种特别的罪。
    二、分裂是不是比不信更重大。
    三、论分裂者的权力。
    四、论对分裂者的处分。
        第一节 分裂是不是一种特别的罪
    有关第一节，我们讨论如下：
质疑 分裂似乎不是一种特别的罪。因为：
    一、教宗伯拉纠说：「分裂的意思就是隔绝。」（致维克多Victor与庞克拉秋Pancratius书）可是，每一个罪都造成一种隔绝，如同依撒意亚第五十九章二节所说的：「你们的罪孽，使你们与你们的天主隔绝。」所以，分裂不是一种特别的罪。
    二、此外，不服从教会者，似乎是分裂者。可是，每一个罪都是使人不服从教会的命令；因为按照盎博罗修的话，罪就是「不服从天上的命令」（论乐园，第八章）。所以，每一个罪都是分裂。
    三、此外，异端也把人与统一的信仰隔绝。所以，如果分裂这个名词是指隔绝的话，那么，似乎与不信的罪就没有分别，不是一种特别的罪。
反之　奥斯定在「驳摩尼教徒福斯德」（卷二十第三章）里，把分裂与异端分开。因为他说：「分裂持有与别人相同的信仰，奉行与别人相同的敬礼，只是喜欢与大家分离；至于异端，则持有与天主教会不同的信仰。」所以，分裂不是一个普通的罪。
正解 我解答如下：按照依希道在「语源学」（卷八第三章）里所说的，分裂这个名词，「来自心灵的隔绝或分离」。可是，分离与合一或统一相反。所以，分裂的罪，本然地、直接地与统一或合一相反。在伦理学，有如在自然界，种类不是由那偶然者来定的。可是，在伦理界，用意或意向所指者，是本然的；至于那出乎意向之外的，有如是偶然的。为此，分裂的罪，本然地是一个特别的罪，系因为分裂的用意，是想脱离那由爱德所形成的合一或统一。的确，爱德用爱的精神连系，不仅把一个人与另一个人结合起来，而且也将整个教会凝聚成为一个心神的整体。由此可见，那些真正所谓的分裂者，就是那些自动存心要与教会之合一分离的人。教会是主要的合一；其它部份彼此之间的合一，却隶属于教会的合一，正如自然界身体上各个肢体的结构共同隶属于整个身体的合一。
    教会的统一或合一，在于以下两点：教会中各个份子或肢体彼此的相连接或共融；以及教会内所有的肢体，都隶属于一个头或首领，如果哥罗森书第二章十八节及十九节所说的，有人「因自己的血肉之见，妄自尊大，而不与头相连接；其实由于头，全身才能赖关节和脉络，获得滋养而互相连结，藉天主所赐的生长力而生长。」可是，这个首领就是基督自己，祂在教会里的代表就是教宗。所以，分裂者就是那些不愿意服属于教宗，并拒绝与教会中其它承认教宗至高权力的肢体保持连系的人。
释疑　一、罪人犯罪时，并非有意要与天主隔离；这是出乎他的用意之外的，而是他不正当地转向能变之物所造成的后果。所以，这不是真正所谓的分裂。
    二、分裂的本质，在于以一种反叛的行动，不服从命令。我说「以一种反叛的行动」，因为一个分裂者，一方面顽强地蔑视教会的命令，另一方面拒绝接受教会的判断。可是，并非每一个罪人都是这样的。所以，不是每一个罪都是分裂。
    三、异端与分裂不同，是由于它们本然地、直接地所相反的东西不同。的确，异端本然地相反信德，而分裂本然地则相反教会爱德的合一。所以，正如信德与爱德是不同的德性，虽然凡是没有信德的，也没有爱德；同样分裂与异端是不同的罪恶，虽然凡是相信异端者，也是分裂者，反之则不然。这就是耶洛尼莫在「迦拉达书批注」里所说的：「我认为分裂与异端之间的不同，就是异端相信错误的道理，而分裂则使人脱离教会。」（参看弟铎书批注，关于第三章十节）
不过，正如丧失爱德，领人走上丧失信德的路，如同弟茂德前书第一章六节所说的，「有些人离开这些」，即爱德等类的事物，「而转向了空谈」；同样，分裂也领人走上异端的路。所以，耶洛尼莫接着又说（同处）：「在开始时，分裂与异端之间，可能有某些不同之处；可是，没有一个分裂，不是想出一些自己的异端，因而使它好像理应与教会分离似的。」
        第二节 分裂之罪是否重于不信
    有关第二节，我们讨论如下：
质疑 分裂之罪似乎重于不信（拒信）。因为：
    一、更大的罪，应受更重的罚，如同申命纪第二十五章二节所说的：「按他的罪数鞭打。」可是，我们看到分裂的罪所受的罚，甚至比不信或拜偶像的罪所受的更重。因为在出谷纪第三十二章二十七及二十八节里，我们读到，有人为了拜偶像的罪，而被人用刀杀死。关于分裂的罪，我们却在户籍纪第十六章三十节里读到：「如果上主做了从未听见过的事，会地裂开口，将他们和他们的一切都吞下去，使他们活活的下到阴府，你们就知道，这些人抛弃了上主。」又有十族或支派的人，因为反叛达味的统治，犯了分裂的罪，受了极重的罚，如同列王纪下第十七章第二十等节所说的。所以，分裂的罪比不信的罪更重。
    二、此外、「大众的利益，比个人的利益，更大而更神圣」，如同「哲学家」在「伦理学」卷一（第二章）里所说的。可是，分裂相反大众的利益，即教会的统一，而不信却祗相反个人自己的利益，及个人的信仰。所以，分裂的罪似乎比不信的罪更重。
    三、此外，更大的恶相反更大的善，如同「哲学家」在「伦理学」卷八（第十章）里所说的。可是，分裂相反爱德；不信则相反信德，而爱德大于信德，如同前面所已经讲过的（第二十三题第六节）。所以，分裂之罪重于不信之罪。
反之 一样东西，加上了一些别的东西，就甚于那样原来的东西，无论是在善或是在恶方面都是如此。可是，异端是在分裂之外，再加上一些东西；因为它加上败坏了的信理，如同耶洛尼莫在上面引证的那段文字里所说的（第一节释疑三）。所以，分裂的罪比不信的罪为轻。
正解 我解答如下：罪的轻重，可有两种看法：第一、按照罪的种类；第二、按照罪的情况。由于罪的情况是特殊的，并且能变化无常，为此，一般地问两个罪之中哪一个重时，这样的问题应该解作罪在种类方面的轻重。可是，罪的种类或类别，是由其对象来定的，如同前面所已经讲过的（第二集第一部第七十二题第一节；第七十三题第三节）。所以，那与更大的善相反的罪，以其种类来说，是更重大的；例如反对天主的罪，比反对近人的罪更重大。
    不信显然是反对天主自己的罪，因为天主自己是信仰所根据的第一真理。至于分裂，则相反教会的统一；而教会统一是一种分来之善，小于天主自己的善。所以，不信的罪，就其种类而论，显然重于分裂之罪；虽然可能有这种的情形发生，即某一个别的分裂者所犯的罪，比某一个别的不信者所犯的更大，或者是为了更大的轻蔑，或者是为了带来更大的危险，或者是为了某些类似的原因。
释疑 一、那个民族（以色列民族）所接受了的法律，已经告诉他们，祗有一个天主，不得崇拜别的神；而且关于这件事，在他们中间，也曾发生了许多奇迹，可作证明。因此对于那些相反这端信理，而去拜偶像的人，并不需要用非常的方式去惩罚他们，用平常的方式已足够了。在另一方面，他们却不很清楚知道，梅瑟应常是他们的统治者。所以，那些反抗梅瑟的权力的人，理应受到一种奇异而非常的处罚。
    或者也可以说，在那个民族之中，分裂的罪有时受到更重的处分，是因为他们很容易叛乱和分裂；因为，厄斯德拉上第四章十九节说：「那座城自古以来即违抗君王，其中常发生叛乱造反的事。」有时对一个常犯的罪，处以更重的罚，如同前面所已经讲过的（第二集第一部第一０五题第二节释疑九）；因为处罚是用以阻人犯罪的救药。因此，犯罪的倾向越大，就应该处以更严厉的罚。至于那十族或支派，他们之所以受罚，不仅是为了分裂的罪，而且也是为了拜偶像的罪，如同那里所说的。
    二、正如大众的利益，大于其中一份子的利益，同样却小于大众所趋向的外在的利益，例如军队的利益，小于首领或元首的利益。分裂相反教会的统一；不信则相反天主的真理；可是，教会统一的利益，同样也小于天主真理的利益。
    三、爱德有两个对象：一个是它的主要对象，就是天主的善；另一个是它的次要对象，就是近人的善。可是，分裂以及其它反对近人的罪，是在爱德次要的善方面相反爱德。这次要的善，小于信德的对象，即天主自己。因此，这些罪比不信的罪为轻。在另一方面，恨天主，却是在爱德的主要对象方面相反爱德，并不轻于不信。不过，在反对近人所犯的一切的罪之间，分裂的罪似乎是其中最大的罪，因为它相反大众的精神或神性利益。
        第三节 分裂者是否有一些权力
    有关第三节，我们讨论如下：
质疑 分裂者或裂教徒似乎有一些权力。因为：
    一、奥斯定在「论圣洗--兼驳陶纳德派」卷一第一章里说：「正如那些领洗后脱离教会，其后重归教会者，不必再次领洗；同样在领受圣秩（Ordo)后脱离教会，其后重归教会者，也不必再领受圣秩。」可是，圣秩是一种权力。所以，裂教徒也有一些权力，因为他们仍有圣秩。
    二、此外，奥斯定在「论圣洗唯一」一书里说：「分裂者，不仅可以保有圣事，同样也可以施行圣事。」（参看：论圣洗--兼驳陶纳德派，卷六第五章）可是，施行圣事的权力是一种极大的权力。所以，那些脱离教会的裂教徒，握有神性的权力。
    三、此外，教宗吴尔邦（二世）说：「我们命令：凡是由那些按照公教礼仪，受过祝圣的主教所祝圣的，后因分裂而脱离罗马教会的人，如果他们重归统一的教会，只要他们言行端方，学识丰富，就应宽大予以收容；他们的圣秩，也应予以保留。」（教会法律类编，第二部案例九，第一题第五条）可是，除非裂教徒保有神性的权力，就不会是这样的。所以，裂教徒保有神性的权力。
反之 按（「教会法律类编」第二部）案例七第一题Novatianus条（第六条）所记载的，西彼连（Lyprianus)在一封信里说：「那不保持心神的统一，又不维持团体的和睦相处，而与教会断绝联系，脱离其司铎集团的，就不得享有神秩的权力或荣誉。」（致安道尼安Antonianus书，第二部）
正解 我解答如下：神性的权力可分两种：一种是圣事的，一种是治理的。圣事权是经由一种祝圣而授与的。教会内所有的祝圣是固定不动的，祗要那被祝圣者继续存在；连那些没有生气的东西也是如此；因为一座祭台，一经祝圣后，就不能重新祝圣，除非它曾被拆毁。为此，这样的权力，以其本质来说，仍然一生留在那个曾因祝圣而接受过它的人身上，即使他已陷在分裂或异端的罪里；这一点可由此获得证明，即如果他重归教会，他就不再接受祝圣。不过，既然下级的权力，除非受了上级权力的推动，不应该有什么行动，如同在自然界也可以看到这样的情形；所以，这样的人，已丧失自己权力的行使权，因而他们不得使用它。不过，如果他们使用这权力的话，在圣事行为方面，它仍具效力；因为在圣事行为中，人祇是如同天主的工具那样行动；所以，圣事不会为了施行圣事者的任何罪过而失效。
    在另一方面，治理权则只是因着人的任命而授与的。这样的权力，并非固定不动地附着在接受它的人身上。所以，它并不留在异端教徒和裂教徒的身上。为此，他们不能赦罪，不能施行绝罚，不能放大赦，也不能做任何类似的事。如果他们做的话，就等于没有做。
    准此，如果说，这样的人没有神性的权力，意思或者是指这第二种权力，或者如果是指第一种权力，那么不是指权力的本质，而是指权力的合法行使。
释疑 以上的话已足以解答前面的那些质疑了。
        第四节 绝罚是不是对裂教徒一种适当的处分
    有关第四节，我们讨论如下：
质疑 绝罚似乎对裂教徒不是一种适当的处分。因为：
    一、绝罚主要是使人不能与人共享圣事。可是，奥斯定在「论圣洗--兼驳陶纳德派」卷一第一章里说，可以从一个裂教徒手中领受圣洗。所以，绝罚似乎对裂教徒不是一种适当的处分。
    二、此外，基督信徒的本分，是领回那些迷路的人。为此，厄则克耳第三十四章四节反对某些人说：「迷路的，你们不领回；遗失的，你们不寻找。」可是，那些与裂教徒来往的人，更容易领回他们。所以，似乎不应该对他们施以绝罚。
    三、此外，同一个罪不受双重的罚，如同纳鸿第一章九节所说的：「天主不两次审判同样的事。」可是，有些人为了分裂的罪，而受现世方面的处分，如同（「教会法律类编」第二部）案例二十三第五章里所说的：「天主的和现世的法律都制定了：凡是脱离统一的教会，而扰乱其安宁的，应受俗世政权的处罚。」所以，他们不应该再受绝罚的处分。
反之 在户籍纪第十六章二十六节说：「你们要远离这些恶人的帐幕！」即那些曾制造分裂者的帐幕。「凡是他们的东西，你们不要动，免得你们卷入他们的罪恶中。」
正解 我解答如下：如同智慧篇第十一章十七节所说的，「人用什么来犯罪，就用什么来罚他。」可是，一个裂教徒，如同前面所讲过的，是犯双重的罪：第一、与教会的份子，脱离共融的关系。关于这方面，适合裂教徒的处分，就是施以绝罚。第二、他们拒绝服从教会的首领。既然他们不愿意受教会神性权力的控制，理应受现世政权的控制。
释疑 一、从一个裂教徒手中领受圣洗，是不合法的，除非是在紧迫状况下；因为，对一个人来说，在去世的时候，带有领洗时所得到的基督的记号，不管他是从什么人那里获得，从一个犹太教徒也好，从一个异教人也好，总比没有那记号强。
    二、绝罚并不禁止一个人，用善言去劝告那些已与教会隔离的人，把他们领回到统一的教会里来。的确，绝罚本身也在领导他们回来，因为他们因自己受到隔绝而觉得羞愧，有时这会导致他们悔改。
三、现世的惩罚，是属于补救性的。所以，如果一种惩罚不足以控制一个人的时候，就应该加用第二种惩罚，正如医生见一种药物不生效时，采用几种能治病体的药品。教会也是如此，如见使用绝罚，不足以制服某些人，就运用俗世政权的强力制裁。不过，如果一种惩罚已经足用，就不应该使用第二种惩罚。


神学大全-第四十题 论战争-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第四十题 论战争

∣分为四节∣
然后要讨论的，是战争（参看第三十九题引言）。
关于这一点，可以提出四个问题：
一、是否有一种战争是合法的。
二、神职人员是否可以参与战斗。
三、交战者是否可以运用诡计。
四、庆日或节日是否可以交战。
第一节 战争是否常是罪
有关第一节，我们讨论如下：
质疑 战争似乎常是罪。因为；
一、除非为了罪，不应该处罚。可是，主却用处罚警告那些进行战争的人，如同玛窦福音第二十六章五十二节所说的：「凡持剑的，必死在剑下。」所以，战争都是不合法的。
二、此外，凡是相反天主的诫命的，都是罪。可是，但战争相反天主的诫命；因为玛窦福音第五章三十九节说：「我却对你们说：『不要抵抗恶人』。」又罗马书第十二章十九节说：「诸位亲爱的，你们不可为自己复仇，但应给天主的忿怒留有余地。」所以，战争常是罪。
三、此外，除罪以外，没有一物是相反德性之行为的。可是，战争相反和平。所以，战争常是罪。
四、此外，练习一件合法的事，也是合法的；例如作科学的实验，就是一个明证。可是，举行各种竞技，以作战争的演习。却是教会所禁止的；因为，谁在这些演习中丧生的，不得为他们行教会的葬礼。所以，战争似乎本身是一种罪。
反之 奥斯定在「论百夫长的孩子」的讲词中说：「假如基督教会的道理完全禁止战争的话，那么那向福音请教得救之道的，就会得到这样的指导，即要放下武器，完全放弃从军。相反的，他们却听到说：『不要勒索人，对你们的粮饷应知足。』（路加福音第三章十四节）如果命他们对自己的粮饷知足，那就没有禁止从军。」（书信集第一三八篇，致马采里诺书第二章）
正解 我解答如下：为使战争合乎正义，必须具备三个条件。第一、元首的权力：应由他下令进行战争。的确，宣战不是私人的事；因为私人可以向上级的审断投诉，以维护自己的权力。再者，战争必须征召民众，这也不是私人的事。既然讲求大众的福利，是由首长们负责，所以是他们应该注意维护那些属于他们权下的城市、邦国或省区的公共福利。正如他们可以依法使用武力，以保护公共的利益，镇压内部的暴乱，惩罚作恶的歹徒，如同（保禄）宗徒在罗马书第十三章四节里所说的：「他不是无故带剑；他既是天主的仆役，就负责惩罚作恶的人。」同样的，这也是他们的事，使用战争的武力，以保卫大众的利益，抵抗外来的敌人。为此，在圣咏第八十一篇四节里这样对那些首长们说：「应拯救弱小及穷苦的人，由恶人的爪牙拯救他们。」奥斯定也为了这个缘故，在「驳摩尼教徒福斯德」（卷二十二第七十五章）里说：「在能死者之中，有利于和平的自然秩序，要求宣布战争以及测划战争的权力，应操在那些首长之手。」
第二、必须有一个正当的理由；就是说，那些受到攻击的，应该是由于他们犯了某种错误，而应受攻击的。为此，奥斯定在「圣经首七卷辨惑」（卷四第十章关于若苏厄书第八章二节）说：「正义的战争，往往被人写成为一种报复侵犯的战争，如果一个民族或国家，由于他不愿赔偿由其人民所造成的损害，或者由于他不愿归还不公道地侵占的东西，而应受惩处。」
第三、交战者必须有正当的意图；所以，他们的目的，是想促进善事，或避免恶事。为此，奥斯定在「论天主的话」里说：「真正恭敬天主的人，视那样的战争为和平的战争；它们不是为了野心或残暴，却是为了维持和平，惩罚恶人，支持善人而进行的。」（参看天主之城，卷十九第十二章）这种事也能发生，即战争固然是由合法的当权者，为了正当的理由而宣布的，然而可能由于用意不正，而变成不合法的战争。为此，奥斯定在「驳摩尼教徒福斯德」（卷二十二第七十四章）里说：「为害的欲望、报复的残暴、愤愤不平的心神、叛乱反抗的狂热、贪图权位的野心、以及其它类似的事，一概都是在战争时，理应加以抨击指摘的事。」
释疑 一、如同奥斯定在「驳摩尼教徒福斯德」卷二十二（第七十章）里所说的：「持剑者，就是没有上司或合法权位的命令或许可，擅自使用武器流人的血者。」相反的，如有私人借着国君或法官的授权用剑，或享有公权力者，由于爱好正义，有如以天主的权力用剑，就不是他自己持剑，而是使用别人委托给自己的剑。所以不应受罚。不过，就是那些持剑作恶的人，也不是常死于剑下。可是，他们却常因其罪而丧亡；因为，除非他们悔改，他们将因其持剑所犯的罪，而受永远的惩罚。
二、如同奥斯定在「山中圣训诠释」（卷一第十九章）里所说的，像这样的诫命，在心灵的准备方面，是常应该遵守的，意思是说，人常应有心理准备，如有必要，不予反抗或自卫。不过，有时为了大众的利益，甚或为了与之交战的对方的利益，却应采取不同的行径。为此，奥斯定在「致马采里诺书」（第二章）里说：必须利用许多方法，为能以一种宽厚而严厉的手段，去折服那些顽强的人。因为，把一个人恣意妄为的自由夺去，如此克服他，这是为他的好处；因为没有比犯罪者的幸福更为不幸的了，这会使他们因未受惩罚而更加放肆，而他们那恶劣的意志，像一个内在的敌人似的，也是这样强大起来的。」
三、那进行义之战的，目的是在于谋求和平。所以，他们不是反对和平，而是反对不正当的和平，主「来不是为把」这样的和平，「带到地上」，如同玛窦福音第十章三十四节所说的。为此，奥斯定在「致鲍尼法修书」（Ad Bonifacian书信集第一八九篇）里说：「我们不是为了战争，而谋求和平；而是为了获致和平，才进行战争的。所以，在战时，要爱好和平，为能征服你所与之交战者，并以胜利去使他们享到和平的幸福。」
四、人所举行的作战演习，并非都是被禁止的；祇有那些不正当的、有危险的、能导致杀伤或抢掠的演习，才是被禁止的。从前的作战演习，并没有这样的危险；所以它们叫做「武器演练」或「不流血的战争」，如同耶洛尼莫在一封信里所揭示的。
第二节 神职人员及主教是否可以参与战斗
有关第二节，我们讨论如下：
质疑 神职人员及主教似乎可以参与战斗。因为：
一、如同前面所已经讲过的（第一节），战争祇要是为了保护穷人，以及全国民众的利益，免受敌人的摧残，是合法而正义的。可是，这似乎就是神长们最主要的任务；因为（大）额我略在一篇证道词中说：「狼来袭击羊群，就是任何一个贪心的坏人，迫害那些忠实谦卑的人。然而那个像是牧人，其实却不是的，抛下羊而逃跑，因为他怕狼会伤害他，不敢挺身而起，去抵抗那不义之行。」（福音论赞，卷一第十四篇）所以，神长以及神职人员，都可以参与战斗。
二、此外，在（「教会法律类编」）案例二十三第八章（第七条）里，教宗良四世（LeoⅣ）写道：「由于屡次从萨拉森人（Saraceni）那里传来惊人的消息说，萨拉森人要在暗中偷袭罗马人的港口，为此我们下令，召集本国人民，命他们前往海岸地带。」所以，主教们是可以合法地参与战斗的。
三、此外，一个人自己去作一件事，和赞同别人去作，其理似乎是相同的，如同罗马书第一章三十二节所说的：「不仅是作这样事的人，而且连那些赞同如此作者的人，应受死刑。」可是，那些导致别人去作的，尤甚于赞同。然而，主教和神职人员们，可以导致别人去参加战斗；因为（「教会法律类编」）案例二十三第八章（第十条）说，查理（Carolus）因受罗马主教亚德利安（Adrianus）的劝导和要求，去和伦巴底人开战。所以，他们也可以去参与战斗。
四、此外，凡是那些本身是正当而有功的事，并不禁止神长和神职人员去作。可是，有时交战是正当而有功的事；因为「教会法律类编」案例二十三第八章（第九条）说，如果「一个人为了真的信仰，或者为了救自己的祖国，或者为了保护基督信徒，而牺牲性命，将由天主获得天上的赏报。」所以，主教和神职人员可以参与战斗。
反之 玛窦福音第二十六章五十二节，给代表主教和神职人员的伯多禄说：「把你的剑放回剑鞘里。」所以，他们不得参与战斗。
正解 我解答如下：好几样东西，是为人类社会的利益所需要的。不同的事情，由不同的人来作，比由一个人来作，可以作得更好更快，如同「哲学家」在「政治学」（卷一第一章）所说的。有些事情却彼此这样互不兼容，以致不能同时适当地一起作的。为此，那些负责处理重大事务的，不可去管理那些微小的事情，就如同按照民法，那些从事战争的军人，不得经商。
然而，战争之事，与主教及神职人员所承担的任务，为了两层理由，是极不相合的。第一个理由是一般性的；就是说，因为战争会引起极大的焦虑不安，使人心神不能沉思天主之事，赞美天主，为人民祈祷；而这些都是一个神职人员的本分。为此，正如经商是为神职人员所禁止的，就是因为它们使人过分操心的缘故，同样战事也是如此，如同弟茂德后书第二章四节所说的：「没有一个为天主作战的士兵，而让日常的俗务缠身的。」
第二个理由是特殊性的。因为整个神职界，是为祭台服务的；而在祭台上，基督的苦难，以圣事的方式在重演着，如同格林多前书第十一章二十六节所说的：「直到主再来，你们每次吃这饼，喝这杯，你们就是宣告主的死亡。」为此，他们不宜去杀人或流人血；他们更应该准备为基督而流自己的血，好能用实际的行动，去效法他们用神职所尽的任务。为了这个缘故，曾有这样的规定：流人血的，即使没有罪过，也不再具有资格（成为神职人员）。可是，那有一份应尽的职务的，就不得去作那使他不适于尽那份职务的事。所以，对神职人员们来说，参与战斗根本是不适宜的事；因为战争直接是要流血的事。
释疑 一、神长们不仅应该抵抗那些给羊群带来神性死亡的狼，也应该抵抗那些伤害身体的匪徒和暴君；不过，并不是自己去使用物质的武器，而是使用神性的武器，如同（保禄）宗徒在格林多后书第十章四节里所说的：「我们作战的武器，不是属于血肉的，而是属神的。」它们就是有益的劝告，虔诚的祈祷，以及对那些怙恶不悛的判以绝罚。
二、神长及神职人员，如有长上的许可，就可以去参与战争；不是他们自己拿起武器战斗，而是对那些为正义而战的人，给以精神上的帮助，鼓励他们，赦他们的罪，以及其它类似的精神援助。这样，在旧约时代，若苏厄书第六章四节【户藉纪第十章九节】，命令司祭们在交战时，吹神圣的号角。就是为了这样的目的，首次准许了主教和神职人员们到前线去。至于有人自己拿起武器战斗，那是滥用这个许可。
三、如同前面所已经讲过的（第二十三题第四节释疑二），本身为目的的一切力量、技术或权能，有权处理导致目的的事。可是，在信徒们之间，应该把物质的战争视作是以天主的神性之善为其目的的；而神职人员就是负责处理这方面的事务。为此，神职人员的本分，就是预备并指导其它的人，要进行正义的战争。他们自己之不得去参与作战，不是因为作战是罪，而是因为这样的事，不适合他们的身份。
四、虽然进行一埸正义的战争，是一件有功劳的事，可是对神职人员，它是不合法的；因为他们负责要做比这更有功劳的事。正如婚姻行为固然可以是有功劳的；可是，对那些曾发贞洁圣愿的人来说，这却是一件值得指责的事；因为他们必须追求更高尚的事。
第三节 作战时是否可以使用诡计
有关第三节，我们讨论如下：
质疑 作战时，似乎不可以使用诡计。因为：
一、申命纪第十六章二十节说：「你应该按照公道去追求合乎正义的事。」可是，诡计既然是一种欺诈的行为，似乎是属于不义之事。所以，即使是在进行正义之战时，也不得使用诡计。
二、此外，诡计与欺诈似乎相反诚实，如同诺言相反诚实一样。可是，我们对任何人都必须诚实，对任何人不得说谎，如同奥斯定在「反谎言」（第十五章）里所揭示的。所以，既然必须对自己的敌人遵守诚信，如同奥斯定在「致鲍尼法修书」（书信集第一八九篇）里所说的，似乎不得使用诡计来对付敌人。
三、此外，玛窦福音第七章十二节说：「凡你们愿意人给你们做的，你们也要照样给人做。」对所有的近人，都应照着这句话去做。可是，敌人也是近人。所以，既然没有一个人愿意别人用诡计或欺诈来对付他的，似乎谁也不得使用诡计来作战。
反之 奥斯定在「圣经首七卷辨惑」（卷六第十题，关于若苏厄书第八章二节）里说：「在进行公正的战争时，不管是明明地战斗，或是运用诡计战斗，这都无关于战争的公正性。」他又引用上主的权威加以证明，因为上主曾命若苏厄使用诡计去攻哈依城的居民，如同在若苏厄书第八章二节所记载的。
正解 我解答如下：使用诡计，目的是在欺骗敌人。可是，一个人之被别人的言语或行动所欺骗，可能有两种情形。第一、由于别人告诉他一件假的事，或者由于别人不守信约。这些常是不合法的事。没有人可以用这样的方法去欺骗敌人；因为就是在敌对的双方之间，也应该遵守某些战争的法律和约章，如同盎博罗修在「论神职职务」（卷一第二十九章）里所说的。
第二、一个人之被我们的言语或行动所欺骗，因为我们没有把我们的目的或设计昭示给他。可是，我们并不需要常作到此点；因为就是在讲解圣道时，也有许多事应该隐瞒，尤其是对无信仰的人，免受他们讥笑，如同玛窦福音第七章六节所说的：「你们不要把圣物给狗。」所以，我们为对抗敌人所准备的一切，应该对敌人隐瞒。为了这个缘故，在军事教材中特别列有此条，即应隐瞒军议内容，不得让敌人得知，如同弗郎底诺（Frontinus）在「兵法论」（liber Strategematum）一书里所揭示的。这样的隐瞒，也是所谓的诡计；即使是在正义的战争中，也可以使用这种诡计。
这样的诡计，也不能被称为真正的欺诈；它们也并不相反正义或正当的意志。因为，唯有假设一个人完全不愿意别人隐瞒自己什么，上述意志才是不正当的。
释疑 以上的话已足以解答前面的质疑了。
第四节 是否可以在庆日或节日上作战
有关第四节，我们讨论如下：
质疑 在庆日或节日上，似乎不可以作战。因为：
一、主定庆日节日，是为使人利用时间，去行恭敬天主的事。为此，应按照出谷纪第二十章第八等节所规定的安息日来了解它们，而「安息日」就是「休息」的意思。可是，战争却满是纷扰不宁。所以，在庆日节日上，作战是绝对不可以的。
二、此外，依撒意亚第五十八章三及四节记载着说，有些人因为在守斋日上，「向人勒索，争吵打架，用拳打人」，而受到责备。所以，远更不可以在庆日节日上作战了。
三、此外，不得为了避免现世的损失，而有不当的行为。可是，在庆日节日上作战，似乎本身就是一件不当的事。所以，人不得为了迫切需要避免现世的损失，在庆日节日上作战。
反之 玛加伯上第二章四十一节说：「犹太人决定得很对；他们说：『即使人在安息日来攻击我们，我们也应还击抵抗』。」
正解 我解答如下：遵守庆日节日，并不阻止做那些为人安全的事，包括身体的安全在内。为此，主在若望福音第七章二十三节，驳斥犹太人说：「为了我在安息日，使一个人完全恢复健康，你们就对我发怒吗？」所以，医生可以在庆日节日上，治疗他们的病人。可是，维护国家的安全，远比照料一个人的身体健康，更有充足的理由；因为这样可以保全许多人的生命，防止无数物质上的和精神上的损失。所以，为了维护信徒们的国家，在庆日节日上作战，是可以的，祇要有这样去做的需要；因为，如果真有这样的需要，而一个人却自愿不去作战，这便是试探天主了。不过，按照上述的理由，一旦不再有这种需要，就不可以再在庆日节日上作战。
释疑 以上的话也已足以解答前面的质疑了。


神学大全-第四十一题 论争斗-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第四十一题 论争斗

｜分为二节｜
然后要讨论的，是争斗（rixa，参看第三十九题引言）。
关于这一点，可以提出两个问题：
一、争斗是不是罪。
二、争斗是不是忿怒的女儿。
第一节 争斗是否常是罪
有关第一节，我们讨论如下：
质疑 争斗似乎并非常是罪。因为：
一、争斗似乎是一种争论；因为依希道在「语源学」（卷十）里说：「好争斗者（rixosus）一词，是从狗的狺狺咆哮（rictus）来的；因为好争斗者，常准备反驳，喜欢吵闹，引人争论。」可是，争论并非常是罪。所以，争斗也不常是罪。
二、此外，创世纪第二十六章二十一节说，依撒格的仆人们「另掘了一口井，为这口井又起了争斗。」可是，假如公开地争斗是罪的话，我们不相信，依撒格家里的人会公开地争斗，而不被他责备的。所以，争斗不是罪。
三、此外，争斗似乎就是私人之间的战争。可是，战争并非常是罪。所以，争斗不是常有罪。
反之 按照迦拉达书第五章二十节里的话，争斗也被列在私欲之罪中间，而「做这种事的人，决不能承受天主的国」。所以，争斗不仅是罪，而且还是死罪。
正解 我解答如下：正如争论表示言语上的冲突；争斗却是指一种行动上的冲突。为此，关于迦拉达书第五丕章二十节，「批注」（圣经夹注）上说，争斗就是「由于忿怒而彼此相打」。因此，争斗近似一种私人的战争，因为它发生在私人之间，不是来自公权力，而是来自一种不正当的意志。所以，争斗常含有罪的成分。事实上，谁不公道地攻击别人，就犯死罪；因为伤害别人，即使是用手去做的，不可能是没有死罪的。不过，在那自卫者那方面，可能没有罪，或者可能有时祇有小罪，或者有时也有死罪；这要看他的用意，以及他自卫所取的方式。因为，如果他的自卫，祇是想抵抗加于他的侵害，而且恪守应有的节制，就没有罪；何况从他那方面来看，不能说是真正的争斗。可是，如果他的自卫，是出于报复或仇恨的心，并且漫无节制，那么就常有罪。如果祇是掺有少许仇恨或报复之情，或者如果他在自卫时，没有超过应有的限度太多，就祇是小罪。可是，如果他决意反击那来犯者，要把他杀死或加以严重的伤害，就有死罪。
释疑 一、争斗并不是与争论完全相同。在所引证的依希道写的那段文字里，有三件事说明争斗的不当。第一、心情易于与人争论；这就是「常准备反驳」那句话的意思，也就是说，不管别人说得对不对，或做得好不好。第二、以争论为乐；这就是后来「喜欢吵斗」那句话的意思。第三、他自己去引别人反驳；这就是以后「引人争论」那句话的意思。
二、这段文字的意思，并不是说依撒格的仆人争斗，而是说当地的居民同他们争斗。所以，是这些人犯了罪，不是被人凌辱的依撒格的仆人。
三、为使战争是正义之战，必须是由有权力的执政者所宣布的，如同前面所已经讲过的（第四十题第一节）。至于争斗，则是出于私人的忿怒或仇恨。因为，如果一位国君的或一位法官的属下，秉持政府的公权力，而打击某些人，这些人企图自卫的话，不能说是前者在争斗，而是那些企图反抗政府人员的人在争斗。所以，在这种情形之下，打击者并没有争斗，也没有犯罪，而是那些不正当的自卫者是在打斗并犯罪。
第二节 争斗是不是忿怒的女儿
有关第二节，我们讨论如下：
质疑 争斗似乎不是忿奴的女儿。因为︰
一、雅各布伯书第四章一节说：「你们中间的战争是从那里来的？争端是从那里来的？岂不是从你们肢体中战斗的私欲来的吗？」可是，忿怒不是属于私欲或欲情的。所以，争斗不是忿怒的女儿，而是私欲或欲情的女儿。
二、此外，箴言第二十八章二十五节说：「自夸自大的人，必引起争端。」可是，争斗似乎与争端相同。所以，争斗似乎是那使人自夸自大的骄傲或虚荣的女儿。
三、此外，箴言第十八章六节说：「愚人的唇舌，常引起争端（争斗）。」可是，愚鲁与忿怒不同，因为它不是与温良相反，而是与智慧或明智相反。所以，争斗不是忿怒的女儿。
四、此外，箴言第十章十二节说：「仇恨引起争端（争斗）。」可是，仇恨来自嫉妒，如同（大）额我略在「伦理丛谈」卷三十一（第四十五章）里所说的。所以，争斗不是忿怒的女儿，而是嫉妒的女儿。
五、此外，箴言第十七章十九节说：「思谋不睦的人，播植争端（争斗）。」可是，不睦是虚荣的女儿，如同前面所已经讲过的（第三十七题第二节）。所以，争斗亦然。
反之 （大）额我略在「伦理丛谈」卷三十一（第四十五章）里说：「忿怒产生争斗。」箴言第十五章十八节及第二十九章二十二节也说：「易怒的人，常引起争端（争斗）。
正解 我解答如下︰如同前面所已经讲过的（第一节），争斗是指当一个人想伤害另一个人时，发为行动的冲突。可是，一个人意图伤害别人，可有两种方式。第一、好像他绝对或直接意图伤害别人。这样的伤害是属于仇恨的；因为仇恨的意图，直接指向伤害自己的仇人，不管是明显地伤害，或是偷偷地伤害。第二、一个人意图伤害一个知道他的阴谋，并加以抵抗的人；这就是我们所谓的争斗。而这真正属于那愿意报复的忿怒。因为，忿怒的人，不以暗中伤害他所对之生气的人为满足，甚至于进而愿意那个人觉得这伤害，并刺心地感受到痛苦，以报复他所做过的事。这从前面关于忿怒之情所讲过的（第二集第一部第四十六题第六节释疑二），就可以明白了。所以，严格地来说，争斗是从忿怒来的。
释疑 一、如同前面所已经讲过的（第二集第一部第二十五题第一节），所有的愤情，都来自欲情。所以，凡是直接来自愤情的，也来自欲情，有如它的根。
二、来自骄傲或虚荣的自夸自大，不是直接引起争端的原因，祇是引起争端的机会而己。因为，当一个人见到别人尊重自己超过尊重他，认为是他的凌辱，于是就会激起忿怒；然后再由忿怒产生争端或争斗。
三、如同前面所已经讲过的（第二集第一部第四十八题第三节），忿怒妨碍理性的判断，因此它与愚鲁有些相似。所以，它们的后果也因而相同；因为一个人，由于理性上有缺点，才会想用不正当的手段去伤害别人。
四、虽然争斗有时来自仇恨，却不是仇恨真正的后果；因为仇恨者不一定有意用公开的争斗明明地去伤害仇人，有时他也想法在暗中去伤害他的。不过，如果他看见自己比人强时，他就会意图用争斗和争端的方式去伤害。可是，用争斗去伤害一个人，却是忿怒的真正后果，如同前面所讲的（正解）。
五、争斗就在争斗者的心中，激起仇恨和不睦。为此，那「思谋」不睦者，即那意图在人们中间播植不睦者，是在引诱他们彼此争斗，正如任何一个罪，都可能命令另一个罪的行动，把它导向自己的目的。不过，这并不能证明，争斗真是直接由虚荣所生的女儿。


神学大全-第四十二题 论叛乱-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第四十二题 论叛乱

｜分为二节｜
然后要讨论的，是叛乱（seditio，看第三十九题引言）。
关于这一点，可以提出二个问题：
一、叛乱是不是一种特别的罪。
二、叛乱是不是死罪。
第一节 叛乱是不是一种与众不同的特别的罪
有关第一节，我们讨论如下：
质疑 叛乱似乎不是一种与众不同的特别的罪。因为：
一、按照依希道在「语源学」（卷十）里所说的：「叛乱者是一个离间人心，引起不睦的人。」可是，一个人，如果引人犯罪，除了犯他所引起的罪之外，并不犯别的种类不同的罪。所以，叛乱似乎不是一个与不睦有什么不同的特别的罪。
二、此外，叛乱表示一种分离。可是，分裂这个名词也是从分割来的，如同前面所已经讲过的（第三十九题第一节）。所以，叛乱的罪似乎与那分裂的罪没有什么分别。
三、此外，每一个与众不同的特别的罪，或者是一种罪宗，或者来自某一罪宗。可是，叛乱没有被列在罪宗之间，也没有被列在那些来自罪宗的恶习之间，如同在那列举罪宗以及恶习的「伦理丛谈」卷三十一（第四十五章）里所显示的。所以，叛乱不是一个与众不同的特别的罪。
反之 在格林多后书第十二章二十节里，叛乱却被视作与众不同的罪。
正解 我解答如下：叛乱与战争及争斗，固有一些相同之处，但是也有一些与它们不同之点；它是一个特别的罪。叛乱与它们有些相同，这是因为它也表示某种敌对或冲突的行动。可是，它与它们有两点不同。第一、因为战争与争斗，表示双方彼此正在进行攻击；至于叛乱，却可以表示，或者正在进行的攻击，或者准备这样的攻击。为此，关于格林多后书第十二章二十节，「批注」（圣经夹注）上说，叛乱是「导向战斗的动乱」；也就是说，有些人正在准备，企图作战。第二，它们彼此不同；因为严格地来说，战争是为抵抗外来的敌人，是在民众和民众之间进行的；争斗则是在个人与个人之间，或者是在少数几个人与少数几个人之间进行的。至于叛乱，按照它本来的意思，是在同一群民众之彼此意见不会的派系之间；例如一个城市中的一部分人，反对另一部分的人而暴动。为此，由于叛乱相反一种特殊的善或利益，即民众的统一及和平，所以它是一个特别的罪。
释疑 一、叛乱者是一个煽动别人叛乱的人。既然叛乱是表示一种不睦，所以一个叛乱者，是一个制造不睦的人，不是任何的不睦，而是在同一群民众中的各个派系之间的不睦。叛乱的罪，不仅是那引起不睦的人犯的，也是那些彼此不正当地分歧的人犯的。
二、叛乱与分裂有两点不同。第一、因为分裂相反群众神性的统一，即教会的统一；至于叛乱，则相反群众在现世或俗世事务方面的统一，例如一个城市或一个国家的统一。第二、分裂并不是如同叛乱那样，表示准备形体方面的战斗，祇是一种精神方面的分歧；叛乱则表示准备形体方面的战斗。
三、叛乱犹如分裂，也被包含在不睦之下。因为二者都是一种不睦；不过不是在个人与个人之间，而是在一群民众中的各个派系之间。
第二节 叛乱是否常是死罪
有关第二节，我们讨论如下：
质疑 叛乱似乎并非常是死罪。因为︰
一、叛乱是一种「导向战斗的动乱」，如同前面（第一节）所引之「批注」所说的。可是，战斗并非常是死罪，并且有时它是正义而合法的，如同前面所已经讲过的（第四十题第一节；第四十一题第一节）。所以，叛乱远比战斗更能不是死罪了。
二、此外，叛乱是一种不睦，如同前面所已经讲过的（第一节释疑三）。可是，不睦可能不是死罪，有时连一点罪也没有。所以，叛乱也可能是如此。
三、此外，那把群众从暴君的统治之下解放出来的人，是值得赞扬的。可是，如果有一部分的群众，想法保留暴君，而其余的人却想推翻他，这时群众之间若无分歧，就很不容易把群众解放出来。所以，叛乱的发生能是没有罪过。
反之 （保禄）宗徒在格林多后书第十二章二十节里，却把叛乱与其它是死罪的事，都一起加以禁止了。
正解 我解答如下︰如同前面所已经讲过的（第一节），叛乱相反群众的统一，即民众或人民、一个城市、或一个国家的统一。可是，奥斯定在「天主之城」卷二（第二十一章）里说：「智者了解『人民』这个名词，不是指任何一群人，而是指那为了共同的利益，团结起来，而为法律所承认的团体组织。」为此，叛乱所破坏的统一，显然是法律和大众利益的统一。由此可知，叛乱是相反正义和大众利益的。所以，叛乱以其种类来说，是一个死罪；而且由于它所破坏的大众的利益，比争斗所破坏的私人的利益更大，所以它的罪也更为重大。
叛乱之罪，首先主要是在于那些主谋者：他们的罪最大。其次是在于那些跟着他们，去破坏大众利益的人。不过，那些为了保卫大众利益，而抵抗乱党的人，不应被称为叛乱的暴徒；正如那些自卫的个人，不能说是争斗者，是一样的，如同前面所已经讲过的（第四十一题第一节）。
释疑 一、合法的战斗，是为大众的利益，如同前面所已经讲过的（第四十题第一节）。可是，叛乱相反大众的利益。因此，它常是死罪。
二、在那些非显然是善的事上，分歧或不睦，可能没有罪。可是，在那些显然是善的事上，分歧或不睦，就不能没有罪。叛乱就是这第二种的不睦；因为它相反大众的利益，而这大众的利益显然是一件善的事。
三、暴君的统治是不公道的，因为它不是为大众的利益，而是为统治者自己私人的利益，如同「哲学家」在「政治学」卷三（第五章），以及「伦理学」卷八（第十章）里所说的。为此，推翻一个这样的政府，不是叛乱，除非把暴君的统治弄得这样混乱，以致人民因以后的混乱所受的损害，比因暴君的统治而所受的更为严重。至于那在自己属下人民之间煽动分裂和叛乱，以使自己能够更稳定地统治的暴君，无宁是叛乱的暴君。因为这是暴政，它祇求统治者私人的利益，而使群众蒙受损害。


神学大全-第四十三题 论恶表-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第四十三题 论恶表

—分为八节—
然后要讨论的，是那些相反施恩行善的罪（参看第三十四题引言）。其中有些罪与正义或公道有关，就是那些不公道伤害近人而犯的罪。可是，恶表似乎特别相反爱德。为此，在这里应该讨论恶表（scandalum）。
关于这一点，可以提出八个问题：
一、恶表是什么。
二、恶表是不是罪。
三、恶表是不是一种特别的罪。
四、恶表是不是死罪。
五、完人是否能受恶表的影响。
六、完人是否能立恶表。
七、是否为了恶表而应放弃神性之善。
八、是否为了恶表而应放弃现世事物。
第一節 恶表是「提供堕落机会的不大正当的言行」，这个定义是否恰当
有关第一节，我们讨论如下：
质疑 恶表是「提供堕落机会的不大正当的言行」（参看关于玛窦福音第十八章八节的「圣经夹注」），这个定义似乎不恰当。因为：
一、恶表是罪，如同我们所要讲的（第二节）。可是，按照奥斯定在「驳摩尼教徒福斯德」卷二十二（第二十七章）里的话，罪是「相反天主法律的言行或欲念。」所以，上述的定义是不足的，因为它没有提到思念或欲念。
二、此外，在德行或正直（正当）的行为之间，一个比另一个更为有德或更为正直；祇有那最正直的，才会不是不大正直的。所以，如果恶表是一些不大正直或正当的言行，那么除了至善者之外，其余所有的德性行为，都是恶表了。
三、此外，机会是一种偶然的原因。可是，不应该把偶然的东西放在定义里的，因为它不构成类别。所以，把「机会」放在给恶表所下的定义里是不恰当的。
四、此外，无论一个人做什么，都可能是使另一个人跌倒或堕落的机会；因为偶然的原因多不胜举。为此，如果恶表是提供别人堕落的机会者，那么任何言行，都可能是恶表了。这似乎是不合理的。
五、此外，一个人如果使自己的近人见怪或不悦，或者使他软弱无力，就是给他堕落的机会。可是，恶表是与使人见怪和使人软弱无力分别并列的；因为（保禄）宗徒在罗马书第十四章二十一节里说：「更好是不吃肉，不喝酒，不作什么能使你的弟兄见怪或不悦，或给他立恶表，或使他软弱无力的事。」所以，上述的恶表定义是不恰当的。
反之 耶洛尼莫注释玛窦福音第十五章十二节的「你知道法利塞人听了这话等等」时说：「如果我们读到『那立恶表的』这话时，须知它的意思是：『那用行为或言语，引人堕落者』。」（玛窦福音批注，卷二）
正解 我解答如下：如同耶洛尼莫在同一段文字里说：「希腊文的scandalon，我们可以把它译作使人见怪（或不悦、反感），堕落（或跌倒），或碰撞。」当一个人走在一条形体的路上的时候，遇到一个阻碍，可能他会碰到它，因而跌倒；这样的阻碍，就是scandalon （绊脚石）。
同样的，一个人，当他走在一条精神的路上时，可能因着另一个人的言语或行为而使自己跌倒或堕落；也就是说，一个人可能用他的威迫利诱，或不良的榜样，引诱别人犯罪。这就是真正的scandalon，即所谓的恶表。
可是，没有一样东西，由于它的本质，就能使人在精神方面堕落的，除非它缺少某种正直性；因为凡是完全正直的，反而能保护人，使他不致失足而堕落。所以，那「提供堕落机会的不大正当的言行」被称为恶表，是恰当的。
释疑 一、不好的思念或欲念，隐藏在心中；所以不能像使人堕落的一个阻碍物那样，给人提示出来的。因此，不能把它们归属在恶表之下。
二、说一样东西不大正当或正直，不是说有一样别东西比它更正直，而是说它缺少一些正直性，或者因为它本身是坏的，例如罪；或者因为它外表上看来不好，譬如说，一个人在邪神庙里俯食（参看格林多前书第八章十节）虽然这件事本身不是罪，祇要这样去做的时候，没有什么不良的用意，可是，由于它看起来类似或近似崇拜偶像，可能成为引人堕落的机会。为此，（保禄）宗徒在得撒洛尼前书第五章二十二节说：「各种看来是坏的事，要远避。」所以，把恶表称作「不大正当的，是恰当的；这样，一方面既可以包括那些本身就有罪的事，另一方面又可以包括一切外表上看来是不好的事。
三、如同前面所已经讲过的（第二集第一部第七十五题第二及三节；第八十题第一节），除了自己的意志以外，没有一样东西可以成为使人犯罪、即精神堕落的充分原因。为此，别人的言行，祇能是一种不完全的原因，多少能引人堕落。就是为了这个缘故，我们不说，恶表是「使人堕落的原因」，却祇说是「使人堕落的机会」，亦即一个不完全的原因，但并非常是一个偶然的原因。再者，并没有理由，为什么在定义里不应该提及偶然的东西；因为一样东西，对某一个人来说，是一样偶然的东西；可是对另一个人来说，可能是一样本身相宜的东西；如同在「物理学」卷二（第五章）里，也把偶然的原因，放在命运的定义里了。
四、一个人的言行，可能以两种方式，成为另一个人犯罪的原因，即本然的和偶然的。本然的，就是一个人，用他坏的言语或行为，故意想引另一个人犯罪；或者虽然他没有这样的用意，可是他的行动是属于这样的性质，本来就会引人犯罪的，例如一个人公然犯一个罪，或者做一些外表上看来像是罪的行为。如有这样的情形，那个做这种行为的人，是本然地提供堕落的机会。所以，他行为叫做「主动的恶表」。
一个人的言行，是使另一个人犯罪的偶然的原因，就是如果他既无意想引另一个人犯罪，也没有做什么本来就能引诱气质不良的人犯罪的事；譬如说，一个人嫉妒另一个人的善行。这时，那做出正直行为者，在他方面，并没有提供什么使人堕落的机会；祇是这第二个人，把这个行为变成了犯罪的机会；如同罗马书第七章八节所说的：「罪恶遂乘机借着诫命，在我内发动各种贪情。」所以，这是没有主动的，而祇有「被动的恶表」；因为那行为正直人，在他方面，并没有提供给另一人蒙受败坏或堕落的机会。
所以，有时可能发生这样的情形：在某一个人方面是主动的恶表，同时在另一个人方面又是被动的恶表；例如一个人因受另一个人的引诱而犯了罪。有时有主动的恶表，而无被动的恶表；例如一个人，用言语或行为，引诱另一个人犯罪；而这第二个人却不同意。有时祇有被动恶表，而无主动的恶表，如同方才所讲的。
五、「软弱无力」是说易于受恶表的影响。「见怪」是说对那犯罪者表示反感；有时这种反感可能没有堕落的后果。而「恶表」表示导致跌倒或堕落的碰撞或冲击。
第二節 恶表是不是罪
有关第二节，我们讨论如下：
质疑 恶表似乎不是罪。因为：
一、罪不是必然发生的；因为所有的罪都是出于自愿的，如同前面所已经讲过的（第二集第一部第七十一题第六节；第七十四题第一节；第八十题第一节）。可是，玛窦福音第十八章七节说：「恶表免不了要来。」所以，恶表不是罪。
二、此外，没有一个罪是从敬爱之情来的；因为玛窦福音第七章十八节说：「好树不能结坏果子。」可是，恶表可能来自敬爱之情；因为玛窦福音第十六章二十三节记载主对伯多禄说：「你是我的绊脚石（恶表）。」耶洛尼莫解释说：「那位宗徒的过错，是出于他的敬爱之情，决不会是由魔鬼所唆使的。」所以，并非一切恶表都是罪。
三、此外，恶表是指一种冲撞。可是，人并非每次冲撞都会实际跌倒。所以，既然罪是一种精神方面的跌倒，所以恶表可能是没有罪的。
反之 恶表是「不大正当的言行」（第一节）。 可是，凡是有失正当或正直的事，便是罪。所以，恶表常含有罪。
正解 我解答如下：如同前面所已经讲过的（第一节释疑四），恶表有两种：在受恶表影响的人方面，是被动的恶表；在立恶表而给人堕落的机会的人方面，则是主动的恶表。准此，在受恶表影响的人方面，被动的恶表常是罪；因为他不会受恶表的影响，除非由于他多少在精神方面堕落了，而这就是罪。可是，可能有被动的恶表，而在那个主动者方面却没有罪，虽然有人把他的行动视为恶表而见怪，甚至堕落；例如一个人，因另一个人善的行为，而竟跌倒了。
同样的，主动的恶表，在那立恶表的人方面，常是罪。因为或者他所做的事是罪，或者如果那件事祇在外表上像是罪，他就本来应该为了爱自己的近人，而不去做它；因为爱德命人关心近人的得救。所以，如果他仍然去做那件事，他就相反爱德。
不过，可能有主动的恶表，而在受恶表波及的人方面，却没有罪，如同前面所已经讲过的（第一节释疑四）。
释疑 一、「恶表免不了要来」这句话，应该这样来解释：恶表祇有有条件的必然性，却没有绝对的必然性；也就是说，凡是天主所预见的或预告的，必然会发生，祇要把这话与这样的预知放在一起来解释，如同在第一集里所讲过的（第十四题第十三节释疑三；第二十三题第六节释疑二）。
我们也可以这样来解答：恶表不免要发生的这种必然性，是一种目的的必然性，因为它们有助于使「那些禁得起考验的人显出来」，如同格林多前书第十一章十九节所说的。
或者说，恶表必然会发生，这是由于人类目前的情况，不知小心提防犯罪。正如一个医生，看见一个人吃不适宜的东西，就会说，这个人必然要伤害自己的健康；他的话是说，如果这个人不改变他吃的东西话，就会伤害自己的健康。同样的，几时人不改变自己不良的生活方式，恶表必然会来的。
二、在那段文字里，恶表是应意的，泛指不论什么阻碍。因为伯多禄对基督怀有敬爱之情，所以他才想阻止祂去受难。
三、没有一个人会受到精神方面的冲击，除非他在天主的道路上停顿不前，而这至少是一个小罪。
第三节 恶表是不是一种特别的罪
有关第三节，我们讨论如下：
质疑 恶表似乎不是一种特别的罪。因为：
一、恶表是「不大正当的言行」。可是，这句话，不论对那一类的罪，都能适合。所以，每一个罪都是恶表；因此，恶表不是一种特别的罪。
二、此外，每一种特别的罪，或每一种特别的不义，都是与其它的罪或不义分开的，如同「伦理学」卷五（第二章）所说的。可是，恶表不是与其它的罪分开的。所以，恶表不是一种特别的罪。
三、此外，每一个特别的罪，是由某一构成伦理行为之种类的因素所形成的。可是，恶表是一些在别人面前所犯的罪。当众公然犯罪，固然是一种能加重罪恶的情况，却似乎并不构成罪的种类。所以，恶表不是一种特别的罪。
反之 一种特别的德性，有一种与之相反的特别的罪。可是，恶表相反一种特别的德性，即爱德。因为罗马书第十四章十五节说：「如果你因着食物使你的兄弟心乱，你便不是按照爱德行事。」所以，恶表是一种特别的罪。
正解 我解答如下：如同前面所已经讲过的（第二节），恶表有两种：主动的和被动的。被动的恶表不可能是一种特别的罪；因为一个人，由于别人的言语或行为，可能犯任何一种的罪。别人的言语或行为，成为一个人犯罪的机会，这件事并不构成一种特别的罪；因为它并不表示一种特别的邪恶，相反一种特别的德性。
另一方面，主动的恶表可有两种解法，即本然的和偶然的。偶然的恶表，出乎主动者的用意之外；例如一个人，以他不正当的行为或言语，不是想使别人堕落，而祇是为满足他自己的愿望。在这样的情形下，就是主动的恶表，也不是一种特别的罪；因为种类不是由那偶然的东西构成的。
主动而本然的恶表，就是一个人立意以他不正当的言语或行动，引别人犯罪。这时由于主动者的用意是在于某种特别的目的，所以产生一种特别的罪；因为伦理行为是从目的那里取得其种类的，如同前面所已经讲过的（第二集第一部第一题第三节；第十八题第六节）。为此，正如偷盗和杀人是特别的罪，因为它们表示想加于别人的一种特别损害的用意；同样恶表也是一种特别的罪，因为一个人想用恶表去加于别人一种特别的损害。这与兄弟规劝直接相反；因为兄弟规劝所关注的，是想除去某一种特别的损害。
释疑 一、无论什么罪，都可能是主动恶表的质料。可是，特别罪恶的形式，却能是来自目的的取向或用意，如同已经讲过的（正解）。
二、主动的恶表，可能是与其它的罪分开的；例如一个人，给人立恶表时所做的事，本身并不是罪，祇是在外表上像是一件坏事。
三、恶表之所以成为一种特别的罪，并非由于上述的那种情况，而是由于目的的取向或用意，如同上面所讲的（正解）。
第四节 恶表是不是死罪
有关第四节，我们讨论如下：
质疑 恶表似乎是死罪。因为：
一、每一个相反爱德的罪是死罪，如同前面所已经讲过的（第三十五题第三节；第二集第一部第八十八题第二节）。可是，恶表相反爱德，如同前面所已经讲过的（引言；第二节；第三节「反之」）。所以，恶表是死罪。
二、此外，除了死罪以外，没有什么罪应受永罚。可是，恶表应受永罚，如同玛窦福音第十八章六节所说的：「无论谁，使这些信我的小子中的一个跌倒，倒不如用一块驴拉的磨石，系在他的颈上，沉在海的深处更好。」因为，如同耶洛尼莫关于这段文字所说的：「为了这个罪，与其等到将来去受永罚，不如受一种短期的罚要好得多。」（玛窦福音批注，卷三）所以，恶表是死罪。
三、此外，每一个反对天主所犯的罪，都是死罪；因为祇有死罪使人背离天主。可是，恶表是反对天主的罪；因为（保禄）宗徒在格林多前书第八章十二节说：「你们如此冲击弟兄们的软弱的良心，就是得罪基督。」所以，恶表常是死罪。
反之 引人犯小罪，可能是一个小罪。可是，这也属于立恶表。所以，恶表可能是小罪。
正解 我解答如下：如同前面所已经讲过的（第一节），恶表是指使人易于倾倒的碰5撞。为此，被动的恶表，如果祇是碰撞，有时可能是小罪；例如一个人，由于别人一句不正当的说话，或一个不正当的行为，而引起小罪的骚扰。有时它却是死罪，如果碰撞终于使人跌倒或堕落了；例如一个人，由于别人说了一句不正当的话，或者做了一个不正当的行为，进而犯了死罪。
主动的恶表，如果是偶然的，有时可能是小罪；例如一个人，由于不大审慎，或者犯了一个小罪，或者做了一件本来不是罪，祇在外表上像是有罪的事。另一方面，有时它却是死罪；或者因为人犯的是大罪，或者因为他这样蔑视别人的得救，甚至于不肯放弃他自己所愿做的事，为能使人得救。
可是，如果立动的恶表是本然的；例如一个人想引别人犯罪，而他想引人去犯的，是一个死罪，那么他自己犯的，也是一个死罪。同样的，如果他想自己犯一个死罪，为能引别人去犯一个小罪，他也犯死罪。可是，如果他想自己犯一个小罪，为能引别人去犯一个小罪，那么祇是一个小罪。
释疑 这些话也已足以解答那些质疑了。
第五节 完人是否也会有被动的恶表
有关第五节，我们讨论如下：
质疑 完人似乎也会有被动的恶表。因为：
一、基督是最完善的。可是，祂对伯多禄说（玛窦福音第十六章二十三节）：「你是我的绊脚石（恶表）。」所以，其它的完人远比基督更能受到恶表的影响。
二、此外，恶表是指一样放在神修路上阻止某人的障碍物。可是，就是完人，也能在神修生活的过程中，遇到阻碍，如同得撒洛尼前书第二章十八节所说的：「我们曾切愿到你们那里，我保禄确实一再地愿意去，但撒殚却阻止了我们。」所以，就是完人也能受到恶表的影响。
三、此外，就是完人也能犯小罪，如同若望壹书第一章八节所说的：「如果我们说，我们没有罪过，就是欺骗自己。」可是，被动的恶表，并非常是死罪，有时0祇是小罪，如同前面所已经讲过的（第四节）。所以，完人也可能有被动的恶表。
反之 关于玛窦福音第十八章六节里的「谁使这些小子中的一个跌倒」，耶洛尼莫说：「请注意，那受恶表波及的，是一个小孩；因为大人是不会受恶表影响的。」（玛窦福音批注，卷三）
正解 我解答如下：被动的恶表，暗示那受恶表影响的人，心灵在向善方面有所动摇。可是，那坚固地依附于一样固定的东西的，是不会动摇的。大人亦即完人，依附惟一的天主，而天主的美善是永恒不变的。因为他们虽然也依附自己的长上，那是因为这些长上依附基督，如同格林多前书第四章十六节所说的：「你们要效法我，如同我效法了基督。」为此，虽然他们看见别人无论怎样言行不检，他们却总不偏离自己的正直，如同圣咏第一二四篇一及二节所说的：「依赖上主的人有如熙雍山，住在耶路撒冷里的永不动摇。」所以，在那些以爱完全依附天主的人身上，不会发现恶表，如同圣咏第一一八篇一六五节所说的：「爱慕祢法律的，必饱享平安，没有一点失足跌倒的危险。」
释疑 一、如同前面所已经讲过的（第二节释疑二），在这段文字里，恶表是按照它的广义来用的，就是指任何的阻碍。为此，主对伯多禄说：「你是我的绊脚石。」因为他企图阻止主受难的计划。
二、完人可能在进行外面的行动时受阻。可是，在内在的意志方面，他们不会受阻于别人的言行，而不归向天主，如同罗马书第八章三十八及三十九节所说的：「无论是死亡，是生活，都不能使我们与天主的爱相隔绝。」
三、完人有时由于血肉的软弱，而犯小罪；可是，他们不会因着别人的言语或行为，而受到真正所谓恶表的影响。不过，他们可能会有某种近似恶表或跌倒的行动，如同圣咏第七十二篇二节所说的：「我的脚几乎要跌跤。」
第六節 完人是否能有主动的恶表
有关第六节，我们讨论如下：
质疑 完人似乎能有主动的恶表。因为：
一、被动是主动的后果。可是，有人因着完人的言语或行为，而见怪或起反感（视完人的言语或行为为恶表），如同玛窦福音第十五章十二节所说的：「你知道法利塞人听了这话，起了反感吗？（视你的话为恶表吗？）」所以，完人能有主动的恶表。
二、此外，伯多禄在领受圣神之后，已到了完人的境界。可是，他后来却给外邦人立了恶表；因为迦拉达书第二章十四节说：「我一见他们的行为与福音的真理不合，就当着众人对刻法」，即伯多禄，「说：『你是犹太人，竟按照外邦人的方式，而不按照犹太人的方式过活，你怎么敢强迫外邦人犹太化呢』？」所以，完人能有主动的恶表。
三、此外，主动的恶表有时是小罪。可是，完人也能有小罪。所以，完人能有主动的恶表。
反之 主动的恶表，比被动的恶表，更与全德相反。可是，完人不能有被动的恶表。所以，他们远更不能有主动的恶表。
正解 我解答如下：真正所谓主动的恶表，就是一个人所说的一句话，或所做的一个行为，本身就是使人堕落的机会；祇有不正当的言行才是这样的。可是，使自己一切的行为，都按照理性的规则，这属于完人的品德，如同格林多前书第十四章四十节所说的：「你们的一切都该照规矩按次序而行。」尤其是在那些他们不仅自己会做错，而且也会引人做错的事上，他们格外小心地这样去做。如果在他们的公开言行上，发现在节制方面有所缺失，这是由于他们人性的软弱；为此，这表示他们还没有做到完人的地步。不过，他们不会距离全德这么远的，以致背离理性的秩序，他们祇是稍有偏差。而这种偏差不会大到如此的地步，致使别人能合理地把它当作犯罪的机会。
释疑 一、被动的恶表常是由于某一个主动的恶表，可是，并不是常由于别人的主动的恶表，而是由于那受恶表影响的人自己的；也就是说，是他自己在为自己立恶表。
二、按照奥斯定（书信集第二十八篇第三章）的主张，以及保禄宗徒自己的意见，伯多禄由于避开外邦人，免得使犹太人见怪，而犯了罪，因此应受批评；因为他这样做，是不很明智的行动，能引起那些已经归化的外邦人的反感。不过，伯多禄的行为，并不是一个这样重大的罪，以致别人有充分的理由，可以说他立了恶表。为此，他们所承受的是被动的恶表，而在伯多禄方面，却并没有主动的恶表。
三、完人所犯的小罪，主要是在于一些突发的的内在动态；而这些动态，由于是隐密的，不会给人立恶表。不过，如果他们甚或在其外面的言语或行为上，犯了什么小罪的话，这些小罪都是这么轻微，本身不具恶表的能力。
第七節 是否为了恶表而应放弃神性之善
有关第七节，我们讨论如下：
质疑 为了恶表，似乎应该放弃神性之善。因为：
一、奥斯定在「驳巴美尼安书」（卷三第二章）里说，如果怕有分裂的危险，就应该停止处罚罪恶。可是，处罚罪恶是一件神性的善事，因为这是一个公义的行为。所以，为了避免恶表，应该放弃神性之善。
二、此外，讲解圣道是一件最属于神性的善事。可是，为了避免恶表，必须停止讲解，如同玛窦福音第七章六节所说的：「你们不要把圣物给狗，也不要把你们的珠宝投在猪前，怕牠们转过来咬伤你们。」所以，为了避免恶表，应该放弃神性之善。
三、此外，既然兄弟规劝是一种爱德的行为，所以它是一件神性的善事。可是，有时为了爱德，必须把它省去，以免给别人立恶表，如同奥斯定在「天主之城」卷一（第九章）里所说的。所以，为了避免恶表，应该放弃神性之善。
四、此外，耶洛尼莫说，为了避免恶表，我们应该放弃那些可以省去，而无害于三种真理的事，这三种真理即「生命、公义和圣道」之真理（参看嘉乐之雨果 Hugo de s.Caro：玛窦福音批注，关于第十八章七节）。可是，遵行（福音）劝谕和乐善好施，屡次可以省去，而对上述的三种真理并无妨碍；否则凡把它们省去的，就常犯罪了。然而，这些事却是神性工作中之最大者。所以，为了避免恶表，应该放弃神性的工作。
五、此外，避免犯罪是一件神性的善事；因为不论什么罪，都能给犯罪者带来神性方面的损害。可是，有时一个人似乎应该犯小罪，免得给人立恶表；例如一个人祇要犯小罪，就能阻止别人犯死罪；因为一个人必须尽其所能，阻止近人去受永罚，祇要这无害于他自己的得救，而犯小罪，不至于使人不能得救。所以，为了避免恶表，一个人必须放弃某种神性的善事。
反之 （大）额我略在「厄则克耳先知书论赞」（卷一第七篇）里说：「如果有人听了真理而起反感或视之为恶表，那么与其放弃真理，倒不如让恶表产生更好。」可是，神性之善尤其是属于真理的。所以，不可为了避免恶表，而放弃神性的善事。
正解 我解答如下：恶表有主动的和被动的两种，可是现在这个问题，与主动的恶表无关；因为主动的恶表既是一些不大正当的言行，所以不可利用主动的恶表去做任何事情。
不过，这个问题与被动的恶表有关。为此，我们必须看看，什么是应该被放弃的，以免发生恶表。关于神性之善，必须分别清楚。因为其中有些是为得救所必需的，不可能放弃它们而不犯死罪的。没有一个人，为了要阻止别人犯罪，而应该去犯一个死罪的，这是很明显的。因为按照爱德的次序，一个人必须爱他自己的神性生命，胜于别人的神性生命。为此，不得为了避免恶表，而放弃那为得救所必需的事。
此外，关于那些为得救不是必需的神性之善，似乎也应该分别清楚。因为源自这种神性之善的恶表，有时是从恶意来的；例如有人由于想阻止这种神性之善，而激起恶表。这就是那些法利塞人，听了主的道理，由于反感而形成的恶表。主在玛窦福音第十五章十四节里教训说，对于这样的恶表，应该予以轻视。
有时恶表是由于人性的软弱或无知而来的。这样的恶表，就是所谓「小子的恶表」。为了避免这样的恶表，必须把神性的善事隐藏起来，或者如果不致发生什么危险，有时应该把它们移后，直到把问题解释清楚，不再产生恶表之时为止。不过，如果已把问题解释清楚，而恶表继续存在的话，这似乎是由于恶意的缘故；这时似乎不再应该为了避免这样的恶表，而放弃神性的善事。
释疑 一、施行处罚，目的并不是在于惩罚本身，而是在于它能阻止罪恶的救治作用。为此，处罚之能分有公义的性质，就是因为它能阻止罪恶。可是，如果明明看到，处罚将会使人去犯更多更重的罪，这时处罚就不再是公义的一部分了。奥斯定的话就是这个意思；就是说，给某些人施以绝罚，怕会引起分裂的危险，因为在这种情形下施以绝罚，就相反公义的真理。
二、关于宣讲圣道，必须注意两件事，即所讲的真理，以及讲的行为。第一件事是为得救所必需的；就是说，凡有宣讲道理之责的，不得讲相反真理的话，并应该按照时间与听众的需要，宣讲真理。为此，人绝不可为了避免可能发生的恶表，而把真理隐瞒起来，祇讲虚假的话。
不过，宣讲这个行为，本身却是一种神性的施舍，如同前面所已经讲过的（第三十二题第二节）。所以，关于这个问题所应该说的话，好像关于其它慈悲或怜悯的工作一样，如同我们以后所要讲的（释疑四）。
三、如同前面所已经讲过的（第三十三题第一节），兄弟规劝的目的，是在于纠正一个兄弟。为此，它之所以被视为是神性的善事之一，就是因为可以达到这个目的。可是，如果一个兄弟，因被规劝而起反感，并形成恶表，那么情形就不同了。为此，如果为了避免恶表，而不进行规劝，并没有放弃什么神性的善事。
四、在「生命、圣道和公义」之真理里，不仅包括那为得救所必需的，而且也包括那使人藉以更完善地得救的，如同格林多前书第十二章三十一节所说的：「你们该热切地追求那更大的恩赐。」为此，即使是劝谕，以及慈悲的工作，都不可祇为了避免恶表，而就直接放弃它们。不过，有时为了避免「小子的恶表」，应该把它们隐藏起来，或把它们移后，如同前面所讲过的 （正解）。
可是，遵行劝谕，以及实行慈悲或怜悯的工作，有时却是为得救所必需的。那些许愿遵行劝谕的，以及那些有责任救济别人需要的，无论是在俗世方面，如给饥饿的人东西吃，或者是在神性方面，如教导无知的人，不管这种责任是来自一个人自己的职务，例如身为神长的人，或是来自正需救济者方面的需要，就都有上述的那种情形。这时，对于这些事情，应该如同其它为得救所必需的事情一样地加以处理。
五、有人说，为了避免恶表，人必须犯小罪。可是，这话却表示着一种矛盾；因为如果这是应该做的事，就不再是坏事，或有罪的事了，罪不可能是一样随人选拣的东西。不过，可能发生这样的情形：由于某种情况，一件事不是小罪；而假设没有那种情况，同样的事却成为小罪。譬如说一句笑话，如果是毫无裨益地说的，是一个小罪；可是，如果是为了某一个合理的缘故而说的，那就不是一句无谓的闲话，也不是罪。小罪虽然不会使人失去得救所仰赖的恩宠可是祇因为它使人倾向死罪，能损害人的得救。
第八節 是否为了恶表而应放弃现世事物
有关第八节，我们讨论如下：
质疑 为了恶表，似乎应该放弃现世事物。因为：
一、我们应该爱近人的神性生命，胜于任何现世的事物；而恶表妨碍神性的生命。可是，我们为了自己更爱的东西，而放弃那些我们不大爱的东西。所以，我们应该放弃现世的事物，以免给近人立恶表。
二、此外，按照耶洛尼莫的规则，凡是能被放弃，而无害于那三种真理的，就应该放弃它们，以免发生恶表（参看第七节质疑四）。可是，的确可以放弃现世的事物，而无害于那三种真理。所以，为了避免恶表，应该放弃它们。
三、此外，没有一样现世的事物，比食物更加需要的。可是，为了避免恶表，也应该放弃食物，如同罗马书第十四章十五节所说的：「基督为他死了；你不可因着你的食物使他丧亡。」所以，远更应该放弃一切其它的现世事物，以免发生恶表。
四、此外，为能保全或收复现世的事物，最好的办法是向法庭投诉。可是，不可以向法庭投诉，尤其是如果因此而引起恶表；因为玛窦福音第五章四十节说：「那愿与你争讼，拿你内衣的，你连外衣也让给他。」格林多前书第六章七节也说：「你们彼此有诉讼的事，就各方面讲，已是你们的缺点了；那么，你们为什么不宁愿受点屈？为什么不宁愿吃点亏？」所以，我们似乎应该为了避免恶表，而放弃现世的事物。
五、此外，在一切现世的事物之中，比较不应该放弃的，似乎是那些与神性的事物有关联的。可是，为了避免恶表，也应该放弃它们。因为（保禄）宗徒在从事神性的播种时，没有接受现世的酬劳，「免得基督的福音受到妨碍」，如同格林多前书第九章十二节所说的。为了同样的理由，教会在有些地区，不要求十分之一的捐献，以免发生恶表。所以，为了避免恶表，更应该放弃其它现世的事物。
反之 坎特布里的真福多玛斯（Thomas Contua-riensis）要求归还教会的财产，虽然国王因此而起反感，并形成恶表。
正解 我解答如下：关于现世的事物，必须分别清楚。它们或者是我们自己的，或者是托我们代人经管的；例如托给神长经管的教会的财产，又如托给那负责公益的人经管的团体的财产。像这种托管的财产，便如存放的东西一样，必须由那些受托的人负责管理。所以，这样的财物，如同其它为得救所必需的事物一样，不得为了避免恶表，而予以放弃的。
另一方面，关于那些我们享有主权的事物，为了避免恶表，有时我们必须放弃它们，把它们分施出去，如果它们是在我们的手中，或不予以索还，如果它们是在别人手中；有时却不必放弃它们。可是，如果由于别人的无知或软弱，而发生恶表的话，这就是如同我们在前面所讲过的「小子的恶表」（第七节），就应该或者完全放弃那些事物，或者用一些别的方法，如用某种劝告，必须把恶表平息。为此，奥斯定在「山中圣训诠释」（卷一第二十章）里说：「你应该这样让与，务使尽量不损害你自己，也不损害别人。如果你拒绝别人的要求，你仍然应该给他说出公道所在。的确，如果你纠正了做不公道要求的人，你实在给了他一些比他所要求的更好的东西。」
不过，有时恶表是从人的恶意来的，这就是「法利塞人的恶表」。不可为了那些激起这种恶表的人，而放弃现世的事物；因为这样放弃，不仅有害于公益，因为这会使坏人有夺取财物的机会；而且也有害于那些夺取的人，因为他们一天拥有别人的财物，便一天是在罪恶之中。为此，（大）额我略在「伦理丛谈」（卷三十一第十三）章里说：「有时我们应该容忍那些夺取我们财物的人，有时却应该在维持公道下，抵抗他们；希望这样不但我们可以保全自己的财物，也可以阻止那些夺取非己之财物的人丧失自己」
释疑 一、以上的话已足以解答质疑一了。
二、假如容许坏人夺取别人的财物的话，就会损害生命和公义的真理。所以，不是常应该为了避免恶表，而放弃现世的事物。
三、（保禄）宗徒的意思，并不是想叫人为了避免恶表，而完全放弃食物；因为吃东西是为保存生命所必需的。可是，他的意思是祇放弃某一类的食物，以免给别人立恶表，如同格林多前书第八章十三节所说的：「我就永远不吃肉，免得叫我的兄弟跌倒。」
四、按照奥斯定在「山中圣训诠释」（卷一第十九章）里的话，主的这项命令，应该就心灵的准备来解释：即一个人应该有这种准备，宁愿忍受侮辱或欺诈，也不向法庭投诉，如果这样做有益。不过，有时这样做却并不有益，如同上面所讲过的（正解及释疑二）。（保禄）宗徒的话，也应该予以同样的解释。
五、（保禄）宗徒所设法避免的恶表，是来自外邦人的无知，因为他们还没有那样的习惯。为此，更好暂时放弃这项权利，以便先教导他们，使他们知道，那是他们应尽的义务。为了同样的理由，教会在那些还不习惯捐献十分之一的地区，不要求这项捐献。


神学大全-第四十四题 论爱德的诫命-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第四十四题 论爱德的诫命

｜分为八节｜
然后要讨论的，是爱德的训令或诫命（praecepta，｜参看第二十三题引言）。
关于这一点，可以提出八个问题：
一、 关于爱德是否应该定出诫命。
二、 应该只是一条诫命呢？还是两条。
三、 两条是否足够。
四、 应该「全心」爱天主，是否命的适当。
五、 加添「全灵等等」，是否适当。
六、 人在今生是否能够完全遵守这条诫命。
七、 论「你应该爱你的近人，如你自己」的诫命。
八、 爱德的次序是否包含在这条诫命里。
第一節 关于爱德是否应该定出什么诫命
有关第一节，我们讨论如下：
质疑 关于爱德似乎不应该定出什么诫命。因为：
一、爱德给所有的德性，定出它们行动应有的方式；因为爱德是德性的形式，而诫命则是关于德性本身的，如同前面所已经讲过的（第二十三题第八节）。可是，按照一般的说法，方式是不在诫命之内的。所以，关于爱德不应该定出什么诫命。
二、此外，爱「借着所赐与我们的圣神，已倾注在我们心中了」（罗马书第五章五节），它使我们自由；因为「主的神在那里，那里就有自由」，如同格林多后书第三章十七节所说的。可是，由诫命而来的约束，是与自由相反的，因为它加给人一种必然。所以，关于爱德不应该定出什么诫命。
三、此外，爱德是一总德性之中最主要的，而各种诫命都以德性为终向，如同前面所已经讲过的（第二集第一部第一00题第九节释疑二）。所以，假如关于爱德定有什么诫命的话，这些诫命应该放在那些主要的诫命里，即在天主十诫里。可是，十诫里却没有这样的诫命。所以，关于爱德不应该定出什么诫命。
反之 凡是天主要我们做的，都是在诫命之内。可是，天主要我们爱祂，如同申命纪第十章十二节所说的。所以，关于爱德的爱，即对天主的爱，应该定出诫命。
正解 我解答如下：诫命表示一些应该的东西，如同前面所已经讲过的（第二集第一部第九十九题第一及五节；第一00题第五节释疑一）。为此，一样东西之成为所命的，就是因为它是一样应该的东西。可是，一样东西之为应该的，可有两种方式：一是本来的或为了它自己，一是为了别的东西。在任何一件事上，那为目的者，是本来的或为了它自己而应该的，因为目的本来具备善的特性。至于那导向目的者，却是为了别的东西而应该的。譬如一位医生，本来地或原本就应该治病；至于他对症下药，则是为了别的，即为了治病。神性生活的目的，是人与天主结合，而这种结合是要靠爱德才能完成的。至于一切属于神性生活的东西，其目的都是为了这种结合。为此，（保禄）宗徒在弟茂德前书第一章五节说：「这训令（诫命）的目的就是爱，即由纯洁的心，光明磊落的良心和真诚的信仰所发出的爱。」的确，诫命所关的是德性的行为，而一切德性，或者是为把人心从情的冲击动荡中解救出来，例如那些管制欲情的美德；或者至少是为得到一个正直的良心，例如那些管制行动的德性；或者是为得到一个真诚的信仰，例如那些与恭敬天主有关的德性。这三件事应该去做，是为爱天主。的确，不洁的心，被那引它倾向世物的情所拉走，而不爱天主。不正直的良心，使人因为怕受天主的罚，而恐惧天主的公义。虚伪不实的信仰，使人对于天主，喜欢抱有一种错误的想法，而与天主的真理相背。在无论那一类的东西里，那本来的或为自己的，优于那为别的东西的。所以，最大的诫命就是爱德的诫命，如同玛窦福音第二十二章三十九节所说的。
释疑 一、如同我们在讨诫命时所已经讲过的（第二集第一部第一00题第十节），爱的方式，并不属于那些有关德性的其它行为的诫命；例如「孝敬父母」这条诫命，并不规定必须要以爱德来遵守它。可是，爱的行为却是属于各种特别的诫命的。
二、诫命的约束，并不相反自由，除非一个人的心，已与所命的事背道而驰；例如那些祇由于恐惧而遵守诫命的人，就有这种情形。可是，爱的诫命，只在出于一个人自愿时，才能遵守的。所以，它并不与自由相反。
三、十诫里的一切诫命，都是以爱天主以及爱近人为其终向。为此，没有把爱德的诫命并列在十诫里，但爱德的诫命包括在十诫的一切诫命内。
第二節 是否应该定出两条爱德的诫命
有关第二节，我们讨论如下：
质疑 似乎不应该定出两条爱德的训令或诫命。因为：
一、法律的训令，以德性为其终向，如同前面所已经讲过的（第一节质疑三）。可是，爱德是一种德性，如同前面所已经证明过的（第三十三题第五节）。所以，祇应该定出一条爱德的诫命。
二、此外，奥斯定在「论基督圣道」卷一（第二十二及二十七章）里说，爱德在近人身上祇爱天主。可是，「你当爱上主你的天主」（申命纪第六章五节）这条诫命，已经足以指引我们去爱天主了。所以，此外不应该再加上一条爱近人的诫命。
三、此外，不同的罪相反不同的诫命。可是，一个人疏忽对近人的爱，并没有犯罪，如果他没有疏忽对天主的爱。不但如此，而且路加福音第十四章二十六节还说：「谁来就我，而不恼恨自己的父亲和母亲，不能做我的门徒。」所以，爱天主的诫命，并非与爱近人的诫命有什么不同。
四、此外，（保禄）宗徒在罗马书第十三章八节说：「谁爱近人，就满全了法律。」可是，除非完全遵行一条法律的一切诫命，便不能说是满全了那条法律。所以，一切的诫命都包括在爱近人里。因此，只有一条爱近人的诫命，已经足够了。所以，不应该有两条爱德的诫命。
反之 若望壹书第四章二十一节说：「我们从天主蒙受了这命令：那爱天主的，也应该爱自己的弟兄。」
正解 我解答如下：如同在讨论诫命时所已经讲过的（第二集第一部第九十一题第三节；第一00题第一节），诫命之于法律，犹如命题之于理论科学；因为关于理论科学，在它们的那些第一原理里，已经潜在着结论。为此，谁对于原理，已经完全知道其可能包括的范围，就不需要把结论分别向他提示出来。不过，由于有些人虽然知道原理，却不会观察其中所潜在着的一切东西，所以必须把科学的结论，从其原理中，为他们推论出来。可是，在那应由法律的诫命来指导我们的实际事务上，目的具有原理的特性，如同前面所已经讲过的（第二十三题第七节释疑二第二十六题第一节释疑一）。爱天主是目的，而爱近人指向爱天主。所以，为了那些不大聪明，不容易明白这些诫命之一，已经包含在另一条诫命里的人，不仅必须定出爱天主的诫命，而且也必须定出爱近人的诫命。
释疑 一、爱德虽然祇是一种德性，却有两种行动，其中之一以另一种行动为其目的。可是，诫命是为德性的行动而定的。所以，爱德的诫命应该不止祇有一条。
二、在近人身上爱天主，犹如在那以目的为终向的东西上爱目的一样。可是为了上述的理由（正解），关于二者，都应该定有明显的诫命。
三、导向目的者之为善，是由于它与其目的有关联的缘故。所以，它之为恶，就是因为它离弃其目的，并不是为了别的缘故。
四、爱天主包含在爱近人内，犹如目的包含在那导向目的者内，反之亦然。不过，为了上述的理由（正解），应该把两条诫命都明确地定出来。
第三節 两条爱德的诫命是否足够
有关第三节，我们讨论如下：
质疑 两条爱德的诫命似乎不够。因为：
一、诫命是为德性的行为而规定的。可是，行为是按照它的对象来区别的。既然人必须以爱德去爱四种对象：天主、自己、近人、以及自己的身体，如同前面所已经讲过的（第二十五题第十二节），似乎应该有四条爱德的诫命。所以，两条不够。
二、此外，不仅是爱，还有喜乐、平安和乐善好施，也都是爱德的行为。可是，诫命是为德性的行为而规定的。所以，两条爱德的诫命不够。
三、此外，德性不仅是在于行善，而且也在于避恶。可是，积极性的诫命使我们行善，而消极性的诫命使我们避恶。所以，不仅应有积极性的爱德诫命，也应有消极性的爱德诫命。为此，上述两条爱德诫命不够。
反之 主在玛窦福音第二十二章四十节说：「全部法律和先知，都系于这两条诫命。」
正解 我解答如下：爱德是一种友谊，如同前面所已经讲过的（第二十三题第一节）。可是，友谊是在一个人与另一个人之间的。为此，（大）额我略在一篇证道词里说：「少于两人，其间不可能有爱德。」（福音论赞，卷一第十七篇）。前面我们也已经讲过了，一个人怎样可以用爱德去爱他自己（第二十五题第四节）。既然爱的对象是善，而善或是目的，或是导向目的者，所以爱德的诫命理应以两条为已足：一条命我们以天主为我们的目的而爱祂，另一条则命我们要为了天主，如同是为了目的，而去爱近人。
释疑 一、如同奥斯定在「论基督圣道」卷一（第二十三章）里所说的：「应该用爱德去爱的虽有四种，可是关于第二种及第四种」，即爱自己和自己的身体，「却不需要诫命；因为，无论一个人怎样远离真理，他却常会爱自己和自己的身体。」可是，关于这种爱的方式，却必须给人规定清楚，就是说，他必须适当地爱他自己和自己的身体；而这件事是藉人的爱天主和爱近人来完成。
二、如同前面所已经讲过的（第二十八题第一及四节；第二十九题第三节；第三十一题第一节），爱德的其它行为之来自爱的行为，犹如效果之来自原因。为此，爱的诫命隐含着其它行为的诫命。可是，关于每一种行为，都给那些较不聪敏的人，明确定出了特别的诫命。关于喜乐，斐理伯书第四章四节说：「你们在主内应当常常喜乐。」关于和平，希伯来书第十二章十四节说：「你们应设法与众人和平相处。」关于乐善好施，迦拉达书第六章十节说 ：「我们一有机会，就应向众人行善。」圣经里，关于各种行善的事，都定有诫命。不拘是谁，只要细心研究这个问题，就可以知道了。
三、行善胜于避恶。所以，积极性的诫命，隐含着消极性的诫命。
不过，也有一些明文规定的诫命，是对付那些相反爱德之罪的。对付仇恨，肋未纪第十九章十七节说：「不可存心怀恨你的兄弟。」对付沮丧，德训篇第六章二十六节说：「不要因她（智慧）的束缚而烦恼（沮丧）。」对付嫉妒，迦拉达书第五章二十六节说「不要贪图虚荣，不要彼此挑衅，互相嫉妒。」对付不睦，格林多前书第一章十节说：「你们众人言谈一致，在你们中不要有分裂。」对付恶表，罗马书第十四章十三节说：「总不可使兄弟失足或跌倒。」。
第四節 命人应该全心爱天主是否适当
有关第四节，我们讨论如下：
质疑 命人全心爱天主，似乎不适当。因为：
一、德性行为的方式，不是属于诫命的事，如同前面所已经证明过的（第二集第一部第一00题第九节）。可是，「全心」表示爱天主的方式。所以，命人应该全心爱天主是不适当的。
二、此外，「一样东西，如果它什么都不缺，才是一样圆满而完善的东西」，如同「物理学」卷三（第六章）所说的。所以，如果全心爱天主是一件属于诫命的事，那么无论谁做了一些与爱天主无关的事，就违反诫命，因而犯死罪。可是，小罪与爱天主无关。所以，小罪又是死罪。这是荒谬的。
三、此外，全心爱天主，是一件完美的事；因为，如同「哲学家」所说的，圆满亦即完善（参看质疑二）。可是，完善之事不属于诫命，而属于劝谕。所以，不应该命人全心爱天主。
反之 申命纪第六章五节说：「你当全心爱上主你的天主。」
正解 我解答如下：既然诫命是为德性的行为而规定的，所以一个行为之成为一件属于诫命的事，是由于它是一个德性的行为。可是，一个德性的行为，不仅要涵盖应有的质料，而且也应该具备配合其质料所应有的情况。可是，应该爱天主犹如最后的目的，一切都应该归向祂。所以，关于爱天主，应该指明某种完全性。
释疑 一、规定一种德性行为的诫命，其德性行为来自另一种更高级的德性的方式，并不属于这诫命之下；可是那属于这个德性本身性质的方式，却属于这诫命之下。这种方式就是用「全心」说明出来了。
二、全心爱天主可有两种方式。第一种是现实或实际的方式，就是一个人现实地或以实际的行动，常全心向着天主。这是天乡的全德。第二种是说，一个人以常备的方式全心向着天主，因而不同意任何相反爱天主之事。这是世途之人的全德。小罪并不与这第二种全德相反，因为小罪并不破坏爱德的习性，因为它并不趋向相反的对象，祇是阻碍爱德的运用。
三、劝谕所指向的完善的爱德，是在前面（释疑二）所论的两种全德之间。即是说一个人尽其所能，放弃现世的东西，包括那些可以有的东西；因为这些东西借着占据人的心灵，阻碍人心实际上朝向天主的行动。
第五節 除了「你当全心爱上主的天主」之外，再加上「全灵和全力」是否适当
有关第五节，我们讨论如下：
质疑 在申命纪第六章五节里，除了「你当全心爱上主你的天主」之外，再加上「全灵和全力」，似乎不适当。因为：
一、「心」字在这里，并不是指肉体的一部份；因为爱天主不是一个肉体的行动。所以「心」字在这里，应该按照精神的意思来解释。可是，心的精神的意思，或者是指灵魂自己，或者是指灵魂的一部份。所以，把心与灵魂二者相提并论，是多余的。
二、此外，一个人的力都系于心，不管是精神意义的心，或是肉体的心。所以，在说了「你当全心爱上主你的天主」之后，再加上「全力」，是多余的。
三、此外，玛窦福音第二十二章三十七节所说的「全智（mens｜中文圣经译为「全意」）」这里却没有列入。所以，这条在申命纪第六章里的诫命，似乎规定的并不恰当。
反之 这里有圣经的权威。
正解 我解答如下：这条诫命，在不同的地方，传授的方式也不一样。如同（在质疑一里）已经说过的，申命纪第六章列出了三点，即「全心(cor)」、「全灵(anima灵魂)」和「全力(fartitudo)」。玛窦福音第二十二章三十七节列出了其中的两点，即「全心」和「全灵」，而「全力」被省去了，却加上了「全智（mens）」。可是，马尔谷福音第十二章三十节，却列有四点，即：「全心」、「全灵」、「全智」、以及与「全力」相同的「全部能力(virtus)」。此外，路加福音第十章二十七节，也指出了这四点，祇是用「全部力量(vires)」以代替「全力」或「全部能力」。所以，必须解释这四点的意思。其中，有某一点在某处被省去了，这是由于这一点已包含在其它诸点内的缘故。
为此，我们必须注意，爱是意志的行为；这里就是用「心」字来说明的；因为，正如肉体的心，是肉体一切行动的根源，同样意志也是灵魂一切行动的根源，尤其是关于那最后的目的，即爱德的对象方面。可是，由意志所推动的行动的根源，共有三个，即：理智，就是「智（心智）」之所指；下级的嗜欲能力，就是「灵（魂）」之所指；以及外面实行的能力，就是「力」，或「能力」，或「力量」等之所指。所以，命我们要把我们全部的意念朝向天主，这就是「全心」的意思；又命我们要把我们的理智属于天主权下，这就是「全智」的意思；又命我们要按照天主的旨意来管制我们的嗜欲，这就是「全灵（魂）」的意思；又命我们在外面的行动上，要服从天主，这就是「全力」、或「全部能力」、或「全部力量」爱天主的意思。（按根据多玛斯的解读，将现在通用的「全灵」改译为「全魂」，将「全意mens」改译为「全灵」，或较适宜。今为沿用「全灵」，祇只试改译通用的「全意」为「全智」。）
在另一方面，金口若望在「玛窦福音论赞」里，却以相反的意义来解释「心」和「灵」（参看「玛窦福音注释｜未完成篇」，第四十二篇，关于第二十二章三十七节）。奥斯定在「论基督圣道」卷一（第二十二章）里，则将「心」解作思想，将「灵」解作生活，又将「智(mens)」解作理智。遂有些人却说，「全心」是指理智，「全灵」是指意志，而「全智」是指记忆（参看「批注」｜该处圣经夹注）。此外，按照尼沙的额我略的主张，「心」有生魂的意思；「灵」有觉魂的意思；「智」有灵魂的意思，因为我们应该把饮食、感觉和知识都归向天主（论人的工作，第八章）。
释疑 这些话已足以解答前面的那些质疑了。
第六節 人在世途中是否能遵行这条爱天主的诫命
有关第六节，我们讨论如下：
质疑 人在世途中，似乎能遵行这条爱天主的诫命。因为：
一、按照耶洛尼莫在「天主教信仰纲要」里所写的话：「谁说天主命人做一些不可能的事，是可诅咒的。」可是，天主确曾给了人这个诫命，如同明文载在申命纪第六章五节里。所以，人在世途中是能遵行这条诫命的。
二、此外，凡是不遵守诫命的，犯死罪；因为按照盎博罗修的话，罪不是别的东西，就是「违反天主的法律，不守天上的诫命」（论乐园，第八章）。所以，假如在世途中的人不能遵守这条诫命的话，那么就没有一个人在今生能够没有死罪了。这是相反（保禄）宗徒在格林多前书第一章八节里的话：「祂（天主）必要坚固你们到底，无瑕可指」；也相反弟茂德前书第三章十节里的话：「如果无瑕可指，才能作执事」。
三、此外，定出诫命的目的，是为了指导人走救灵的道路，如同圣咏第十八篇九节所说的：「上主的命令是光明的，能烛照眼睛。」可是，指导一个人去做不可能的事，是没有用的。所以，人在今生遵守这条诫命，并非不可能。
反之 奥斯定在「论人的完成正义」（第八章）里说：「在天乡有完善的爱德时，才能遵守这条诫命：你当爱上主你的天主等等。因为，几时还有一点须用节制约束的肉欲存在，人就不能全灵地爱天主。」
正解 我解答如下：一条诫命，可用两种方式来遵守的：一种是完善地，另一种是不完善地。如果真能达到制定诫命者所预定的目的，便是完善地遵守诫命。不过，如果制定诫命者所预定的目的虽然没有达到，却也没有远离那导向目的的秩序，那么就是不完善地遵守诫命。譬如军队的将领下令士兵出击，那出战而打败敌人，如同将领所预期的，是完善地遵守了命令；可是，那出战而不胜的，祇要他没有违反军中的纪律，他也是遵守了命令，祇是不完善而已。可是，天主定出这条诫命，是要人与祂完全结合；而这样的结合，祇有在天乡，当「天主成为万物之中的万有」时，如同格林多前书第十五章二十八节所说的，才将完全实现。为此，在天乡，这条诫命将被圆满而完善地遵守。可是，在这世途中，它也被遵守，祇是不完善地而已。不过，在这世途中，一个人比另一个人越更接近天乡的那种完善，就越遵守的更为完善。
释疑 一、这个理论证明，在这世途中，这条诫命也能以某种方式遵守，祇是不完善地而已。
二、正如一个遵命出战的士兵，虽然战而不胜，也不会因此而受指责或应受惩罚；同样，那在世途中（不完善地）遵守这条诫命，并没有做过什么相反爱天主的事的，也没有犯了什么死罪。
三、如同奥斯定在「论人的完成正义」（第八章）里所说的：「虽然没有有人在今生能够达到这样完善的地步，可是为什么不应该命人这样做呢？因为一个人，如果他不知道要往那里跑，就不能正直地跑。假如没有一条诫命把它指明出来的话，一个人又怎能知道它呢？」
第七節 爱近人的诫命是否规定的适当
关于第七节，我们讨论如下：
质疑 爱近人的诫命，似乎规定的不适当。因为：
一、爱德的爱广被众人，就是仇人也不例外，如同玛窦福音第五章四十四节所显示的。可是，「近人」这个名词，是指一种「亲近」的关系，似乎并不广及众人。所以，这诫命似乎规定的不适当。
二、此外，按照「哲学家」在「伦理学」卷九第四章里的话：「人与别人之间的友谊关系，起源于他同自己的关系。」由此可知，对自己的爱是对别人的爱的根源。可是，根源本身胜于来自根源者。所以，人不应该爱近人如爱自己。
三、此外，人自然爱自己，并不是自然爱近人。所以，人爱近人如爱自己，并不适当。
反之 玛窦福音第二十二章三十九节说：「第二条诫命与此相似：你应当爱近人，如你自己。」
正解 我解答如下：这条诫命传授的适当，因为它一方面说出了爱的理由，另一方面又说出了爱的方式。
爱的理由是用「近人」一词说出来了。因为，我们之所以应该用爱德去爱别人，就是因为他们与我们相近，无论是在天主自然的肖像方面，或者是在能够享受荣福方面。至于我们称他为「近人」、或「兄弟」，如同若望壹书第四章二十及二十一节所说的，或者称他为「朋友」，如同肋未纪第十九章十八节所说的，这都没有关系；因为这些名词都表示同样的亲近关系。
爱的方式是用「如你自己」这句话说出来了。这并不是说，一个人必须爱他的近人，与爱他自己完全相等；而是说，好似爱他自己一样。这分三方面来说。第一、关于目的方面；就是说，他应该为了天主而爱近人，如同他应该为了天主而爱自己一样；这样，他对近人的爱，才是一种「圣洁的」爱。
第二、关于爱的规则方面；就是说，一个人祇应该在善事上，而不是在坏事上，迁就他的近人，如同他祇应该在善事上满足他自己的意愿一样；这样，他对近人的爱，才是一种「合乎正义的」爱。
第三、关于爱的理由方面；就是说，一个人应该爱近人，不是为了他自己的利益或满足，而是为了谋求近人的善，如同他谋求自己的善一样；这样，他对近人的爱，才是一种「真诚的」爱。因为，如果一个人爱近人，是为了他自己的利益或满足，他就不是真诚地爱近人，而是爱他自己。
释疑 这些话也已足以解答前面那些质疑了。
第八节 爱德的次序是否包含在这条诫命里
有关第八节，我们讨论如下：
质疑 爱德的次序似乎并不包含在这条诫命里。因为：
一、凡是违反诫命的事，就是不义或有害的事。可是，如果一个人按照他所应该的爱某人，后来他又爱任何另一个人，胜于爱那第一个人；他这样做，并没有加害于什么人。因此，他并没有违反这条爱人的诫命。所以，爱德的次序并不包含在这条诫命里。
二、此外，凡是属于诫命的事，圣经都已相当清楚地传授给我们了。可是，前面所讲的那个爱德的次序（第二十六题），圣经里却没有一处提示给我们。所以，它并不包含在这条诫命里。
三、此外，次序表示有某种区别。可是，爱近人的爱，在「你应当爱近人，如你自己」这句话里，并没有说明什么区别。所以，爱德的次序并不包含在这条诫命里。
反之 天主藉恩宠在我们内所做的事，也用法律的训令或诫命训示我们，如同耶肋米亚第三十一章三十三节所说的：「我要将我的法律放在他们的心头上。」可是，天主在我们内，形成爱德的次序，如同雅歌第二章四节所说的：「祂在我内，按照次序排列了爱。」所以，爱德的次序也在法律所命的范围之内。
正解 我解答如下：如同前面所已经讲过的（第四节释疑一），那属于德性行为之本质的方式，是在命这德性行为的诫命的范团之内。可是，爱德的次序是属于德性的本质，因为它是根据爱与其所爱之对象间的相称关系而定的，如同前面所已经讲过的（第二十六题第四节释疑一；七及九节）。由此可见，爱德的次序应该是在诫命的范围之内。
释疑 一、一个人越是爱谁，就越是使他满意。为此，如果一个人本来应该更爱的人，却较少爱他的话，那么他就对一个本来应该较少使之满意的人，却反而使之更加满意了。因而他就会损害一个他本来应该更爱的人。
二、应该以爱德去爱的那四种对象，其次序已写在圣经里了。的确，既然诫命要我们全心爱天主，所以就可以知道，我们应该爱天主在万有之上。既然诫命要人爱近人如同爱他自己，所以爱自己是在爱近人之先。同样的，既然若望壹书第三章十六节命我们也应当为弟兄们舍弃灵魂，即舍弃肉体的生命，所以就可以知道，我们应该爱我们的近人，胜于我们的肉体。又如迦拉达书末章（第六章）十节命我们「尤其应向有同样信德的家人行善」，而弟茂德前书第五章八节指责一个人，因为他「不照顾自己的戚族，尤其不照顾自己的家人」，这就是说，我们应该在我们的近人之间，更爱那些更善的和更为近的人。
三、就从「你应当爱你的近人」这句话，也可以知道，应该更爱那些更近的人。


神学大全-第四十五题 论智慧之恩赐-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第四十五题 论智慧之恩赐

∣分为六节∣
然后要讨论的，是与爱德相应的智慧之恩赐︵参看第二十三题引言︶。一、论智能本身；二、论与它相反的恶习︵第四十六题︶。
关于第一点，可以提出六个问题：
一、智慧是否应被列在圣神的恩赐之间。
二、智慧的主体是什么。
三、智慧是否祇是鉴赏性的，抑或也是实践性的。
四、作为恩赐之智慧，是否能与死罪并存。
五、凡有圣化恩宠的人，是否都有智慧。
六、那一端真福与智慧相对。
第一节 智慧是否应被列在圣神的恩赐之间
有关第一节，我们讨论如下：
质疑 智慧似乎不应该被列在圣神的恩赐之间。因为：
一、恩赐比德行更完善，如同前面所已经讲过的︵第二集第一部第六十八题第八节︶。可是，德性祇是关于善的； 所以奥斯定在「论自由意志」（卷二第十九章）里说：「德性是没有人妄用的。」所以，圣神的恩赐，远比德性更是关于善的。可是，智慧也是关于恶的；因为雅各布伯书第三章十五节说，有种智慧是「属于下地的，属于血肉的，属于魔鬼的」。所以，智慧不应该被列在圣神的恩赐之间。
二、此外，如同奥斯定在「论天主圣三」卷十四（第一章）里所说的：「智能是关于天主之事物的知识。」可是，人用他的自然天资所能获得的关于天主之事物的知识，是属于作为理智或智性德性的智慧；而关于对天主之事物的超性知识，则是属于向天主之德（性）的信德，如同前面所已经解释过的（第一题第一节；第四题第五节；第二集第一部第五十七题第二节；第六十六题第五节）。所以，与其说智慧是一种恩赐，不如说它是一种德性更为恰当。
三、此外，乔布传第二十八章二十七节说：「看，敬畏上主就是智慧；远离邪恶就是聪敏。」按照奥斯定所采用的七十贤士译本的译文，这些话被译作：「看，孝爱就是智慧。」（参看奥斯定：论天主圣三，卷十二第十四章）可是，敬畏和孝爱二者都是圣神的恩赐。所以，不应该把智慧算作恩赐之一，好像它是与其它恩赐不同的恩赐。
反之 在依撒意亚第十一章二节却说：「上主的神，智慧和聪敏的神」，等等，「将住在他内」。
正解 我解答如下：按照「哲学家」在「形上学」开始（卷一第二章）里所写的话，观察最高的原因，是属于智慧的事。这最高的原因，是确切判断其它事物的依循，也是安排一切事物的根据。可是，最高的原因，可有两种解法：或是绝对的（全面的），或是祇在某一种类方面的（相对的）。准此，谁知道关于某一种类的最高的原因，且能借着这种原因，而判断及安排一切属于这一种类的事物，就被称为这一种类的智者（具备智慧者）；例如在医药类或建筑类方面，如同格林多前书第三章十节所说的：「我好像一个有智慧的建筑师，奠立了根基。」在另一方面，谁知道那绝对的最高原因，即谁知道天主，就被称为绝对的智者（具备智慧者），因为他能按照天主的规则，判断及安排一切的事物。可是，人借着圣神，才能得到这样的判断，如同格林多前书第二章十五节所说的：「惟有属神的人能审断一切。」因为，如同在同一章（十节）里所说的：「圣神洞察一切，就连天主的深奥事理，祂也洞悉。」由此可见，智慧是圣神的恩赐。
释疑 一、说一样东西是善的，有两种说法：第一种说法，是说它真正是善的和纯粹地是完善的。说一样东西是善的之第二种说法，是用一种比拟法，是说它在恶一方面是完善的（完全的恶的）；譬如说「好盗贼（善于偷盗的盗贼）」和「完善的（完全的）盗贼」，如同「哲学家」在「形上学」卷五（第十六章）里所说的。正如关于那些真正是善的东西，有一个最高的原因，即至高之善，亦即最后目的，凡是认识它的人，可以说是一个真正的智者（有智慧的）；同样，在恶或坏的方面，也有一样东西，一切其它的东西之归向它，犹如归向最后目的，凡是认识它的人，就可以说是一个善于作恶的智者（有智慧的），如同耶肋米亚第四章二十二节所说的：「他们有智慧作恶，不知行善。」因为凡是摒弃自己应该追求的目的的，就必定会为自己另定一个不应该追求的目的，因为每一个主动者都是为了一个目的才行动的。为此，如果他把世上外面的善定为自己的目的，他就有所谓「属于下地的智慧」。如果他把肉体方面的善定为自己的目的，他就有所谓「属于血肉的智慧」。如果他把某种优越的尊位定为自己的目的，他就有所谓「属于魔鬼的智慧」，因为这样的智慧是仿效魔鬼的骄傲。乔布传第四十一章二十五节论魔鬼说：「他在一总骄傲之子中称王。」
二、那被列为圣神之恩赐的智慧，别于那修练而得的被列为理智之德的智慧；因为后者是用人的努力去得来的，而前者却是「从上而来的」，如同雅各布伯书第三章十五节所说的。同样的，它也别于信德。因为信德相信天主的真理本身，而那属于智能之恩赐的，却是按照天主的真理的判断。所以，智慧的恩赐以信德为前提；因为，如同「伦理学」卷一（第三章）所说的：「每一个人，都是善于判断他所知道的。」
三、正如属于敬礼天主的孝爱或虔敬(pietas），是信德的一种表示，这是因为我们以敬礼天主来明认自己的信德，同样孝爱或虔敬（pietas）也显示智能。为此，说「孝爱是智慧」。为了同样的理由，说「敬畏是智慧」。因为，藉此（虔敬或孝爱），可以看出来，人对天主的事物有正确的判断，以及人敬畏和礼拜天主。
第二节 智慧是否在理智内如在其主体内
有关第二节，我们讨论如下：
质疑 智慧似乎不是在理智内，如在其主体内。因为：
一、奥斯定在「论新约的恩宠」（书信集第一四０篇第十八章）里说：「智慧是对天主的爱德。」可是，爱德是在意志内，如在其主体内，而不是在理智内，如同在前面所已经讲过的（第二十四题第一节）。所以，智慧不是在理智内，如在其主体内。
二、此外，德训篇第六章二十三节说：「原来智慧的含义，正如她的名字。」可是，智慧（sapientia）一词，可以解作好像是「有滋味的（贤慧的）知识」（sapida scientia）；而这种知识似乎是与情感有关，因为体验神性的快乐或甘饴，是属于情感之事。所以，毋宁说智慧是在情感内，而不是在理智内。
三、此外，理智的能力，已藉聪敏的恩赐充分地到达成全。可是，如果藉由一样东西足可成就，备置多样东西便是多余的了。所以，智慧不是在理智内。
反之 （大）额我略在「伦理丛谈」卷一（第四十九章）里说：「智慧与愚笨相反。」可是，愚笨是在理智内。所以，智慧也是在理智内。
正解 我解答如下：智慧涵有按照天主之理的正确判断，如同前面所已经讲过的（第一节；第八题第六节）。可是，正确的判断可有两种：一种是由于理性完善的运用；一种是由于一个人，对他应该判断的事，具有某种自然性向。例如：关于贞洁的事，一个曾研究过伦理学的人，是用自己理性的探索，作出正确的判断。而一个已有贞节之习行的人，是循对贞节之事的某种自然性向(connaturalitas)，作出正确的判断。
为此，关于天主之事物，用理性的探索作出正确的判断，这是属于那作为理智德行的智慧；可是，循某种相关的自然性向，对这些事物作出正确的判断，这却是属于作为圣神之恩赐的智慧，如同狄奥尼修在「神名论」第二章里所说的，叶罗萃（Hierotheus）「对于天主之事物，不仅学习，而且也体验」得很好。
可是，这种对天主之事物的同感或自然性向，却是藉由那使我们与天主结合的爱德所形成的，如同格林多前书第六章十七节所说的：「那与主结合的，便是与祂成为一神。」为此，那最作为恩赐的智慧，其原因，即爱德，是在意志内；可是，其本质却是在理智内，因为正确判断是理智的行动，如同前面所已经讲过的（第一集第七十九题第三节）。
释疑 一、奥斯定是就其原因方面讨论智慧。智慧这个名称，也是由此而来，因为它是指一种滋味（sapor）。
二、由此可知质疑二的解答，祇要所引证的那段文字，真有这个意思。然而，其实似乎并非如此；因为这样的解释，祇能适用于拉丁文的「智慧」这个名词（sapientia）。在希腊文就不适用；在其它的文字，恐怕也并不适用。所以，在那段所引证的文字里，智能这个「名词」，是指学问的名声，因而为众人所称述。
三、理智能有两种行动：察觉和判断。聪敏的神恩与前者有关；而智慧的恩赐，则与后者有关，且是按照天主之理；如果是按照人的理或法则，则与明达的神恩有关。
第三节 智慧是否祇是鉴赏性的，抑或也是实践性的
有关第三节，我们讨论如下：
质疑 智慧似乎祇是鉴赏性的（speculativa），而不是实践性的（practica）。因为：
一、智慧的恩赐，优于作为理智德性的智慧。可是，作为理智德性的智慧，祇是鉴赏性的。所以，作为恩赐的智慧，更是鉴赏性的，而不是实践性的。
二、此外，实践的理智，是关于偶然的可行的事物。可是，智慧是关于永恒而必然的天主的事物。所以，智慧不可能是实践性的。
三、此外，（大）额我略在「伦理丛谈」卷六第三十七章里说：「在静观中，是在寻求原始，即天主；可是，在行动中，却是在需要的重担下辛劳。」智慧是关于瞻仰天主之事物，而瞻仰不必在重担下辛劳；因为按照智慧篇第八章十六节的话：「与她（智慧）为伴，便没有苦恼；与她共同生活，便没有悲哀。」所以，智慧祇是静观的，而不是实践的或行动的。
反之 哥罗森书第四章五节却说：「与外人来往要有智慧。」可是，这是关于行动的事。所以，智慧不仅是鉴赏性的，也是实践性的。
正解 我解答如下：按照奥斯定「论天主圣三」卷十二（第十四章）里的话，理性在上的那部份，是属于智能的领域，而其在下的那部份，则是属于知识的领域。他在同一卷（第七章）里又说，上级的理性，「专们观察和咨询天上的法则」，即天主的法则。所谓观察，是说它静观天主的事物本身；所谓咨询，是说它以天主的事物判断人的事物，并依照天主的规则，指导人的行为。为此，就智慧为恩赐来说，它不仅是鉴赏性的，并且也是实践性的。
释疑 一、一样德行越是高超，它所涵盖的事物，也越是众多，如同在「论原因」（第十及十七章）里所说的。作为恩赐的智慧，优于作为理智德行的智慧，因为它借着灵魂与天主的某种结合，能更密切地接近天主；就是因着这种关系，它的从事指导，不仅是在静观方面，而且也是在行动方面。
二、天主的事物，本身固然是永恒而必然的，可是它们也是偶然之事物的准则；而这些偶然之事物，就是人类行为的对象。
三、先在一样东西的本身方面去观察，然后才把它与某一别的东西相比。为此，智慧首先是静观天主的事物，即「瞻仰原始」，然后按照天主的法则，去指导人的行动。不过，在人的行动方面，并不会因受智慧的指导，而产生什么苦恼或辛劳，相反的，智慧影响的结果，却能使苦者甘而劳者安。
第四节 智慧是否能无恩宠且有死罪而存在
有关第四节，我们讨论如下：
质疑 智慧似乎能无恩宠且有死罪而存在。因为：
一、圣者主要是以那些与死罪不能并存的事物为荣，如同格林多后书第一章十二节所说的：「我们认为光荣的事，就是有我们的良心作证。」可是，一个人不应该以自己的智慧为荣，或夸耀自己的智慧，如同耶肋米亚第九章二十三节所说的：「智者（有智慧的）不应夸耀自己的智慧。」所以，智慧能无恩宠且有死罪而存在。
二、此外，智慧是指对天主之事物的认知，如同前面所已经讲过的（第一节）。可是，有死罪的人，能认知天主的真理，如同罗马书第一章十八节所说的：「他们在不义之中保有天主的真理。」所以，智慧可与死罪并存的。
三、此外，奥斯定在「论天主圣三」卷十五（第十八章）里论及爱德说：「没有什么恩惠超越这个天主的恩惠。祇有这个恩惠，把永远天国之子，与永远丧亡之子分开。」可是，智慧与爱德不同。所以，智慧并不把天国之子，与丧亡之子分开。所以，它可以与死罪并存。
反之 智慧篇第一章四节却说：「智慧不能进入存心不良的灵魂里，也不住在一个屈服于罪恶的身体内。」
正解 我解答如下：做为圣神之恩赐的智慧，如同前面所已经讲过的（第二及三节），使人本于对天主之事物的某种自然性向或结合，正确地判断天主之事物，或者按照天主的规则，正确地判断其它的事物。而这是藉由爱德而完成的，如同前面所已经讲过的（第二节）。为此，我们现在所讨论的智慧，是以爱德为前提。可是，爱德不能与死罪并存的，如同前面已经证明过的（第二十四题第十二节）。所以，我们现在所讨论的智慧，是不能与死罪并存的。
释疑 一、这些话应该解作是指关于俗世之事物的智慧，或者是指依据人的理性规则而有的关于天主之事物的智慧。圣者并不以这种智慧为荣，如同箴言第三十章二节所说的：「我没有人的才智（智慧）。」可是，他们的确以天主的智慧为荣，如同格林多前书第一章三十节所说的：「（基督）成了我们来自天主的智慧。」
二、这个质疑的出发点，是借着理性的学习和研究，所得到的有关天主之事物的知识。这种知识是能与死罪并存的，我们所讨论的智慧则不能。
三、智慧虽与爱德有别，但以爱德为前提；就是为了这个缘故，它把天国之子与丧亡之子分开。
第五节 凡有恩宠的人是否都有智慧
有关第五节，我们讨论如下：
质疑 凡有恩宠的人，似乎并不都有智慧。因为：
一、具有智慧胜于听讲智慧。可是，祇有成全的人，才能听讲智慧，如同格林多前书第二章六节所说的：「我们在成全的人中讲智慧。」既然不是凡有恩宠者，人人都是成全的人；所以，似乎远更不是凡有恩宠者，人人都有智慧了。
二、此外，如同「哲学家」在「形上学」开始（卷一第二章）所说的：「有智慧者安置一切。」雅各布伯书第三章十七节说，有智慧者「判断而没有伪善」。可是，并不是凡有恩宠者，都可以判断别人或安置别人，祇有居上位者如此。所以，并不是凡有恩宠者，都有智慧。
三、此外，「智慧之赐予，是为相反或驱除愚笨」，如同（大）额我略在「伦理丛谈」卷二（第四十九章）里所说的。可是，有许多有恩宠的人，却是天生愚笨的，例如那些领受圣洗的疯子，或者那些以后非因己罪而陷入疯狂的人。所以，并不是凡有恩宠者，人人都有智慧。
反之 凡是没有死罪的人，是天主所爱的；因为他有用以爱天主的爱德；而天主也爱那些爱祂的人，如同箴言第八章十七节所说的。可是，智慧篇第七章二十八节说：「天主祇爱那些与智慧同居共处的人。」所以，凡是有恩宠而没有死罪的人，都有智慧。
正解 我解答如下：我们现在所讨论的智慧，是指在静观和咨询天主之事物的时候，一种正确的判断，如同前面所已经讲过的（第一及三节）。关于这两件事，人因与天主之事物相连，而有各等不同的智慧。因为，有些人所得到的正确判断的程度，无论是关于静观天主之事物，或是关于按照天主的规则来指导人世的事物，祇限于为得救所必需的。凡是没有死罪，而有圣化恩宠的人，都不会缺少这种程度的正确判断；因为，既然在自然界不会缺乏必要的东西，那么在恩宠界远更不会缺少了。为此，若望壹书第二章二十七节说：「祂的傅油（圣神）教训你们一切。」
不过，有些人获得更高度的智慧之恩赐，无论是关于静观天主之事物方面，即不仅认识更高深的奥秘，而且也能把这知识传授给别人；或者是关于按照天主的规则，来指导人世的事物方面，即不仅能按照那些规则，指导他们自己，而且也能指导别人。这等的智慧，并不是凡有圣化恩宠的人都有的；毋宁说它是属于那些无酬或白白赐与的恩宠的，是圣神随意赐与的，如同格林多前书第十二章八节所说的，「这人从圣神蒙受了智慧的言语」等等。
释疑 一、在那段文字里，（保禄）宗徒是在说那种知道天主之事物的隐密奥秘的智慧，如同那里（第七节）所说的：「我们所讲的，乃是那隐藏的，天主奥秘的智慧。」
二、指导和判断别人，虽然这祇是属于居上位者之事，可是每一个人都能指导和判断他自己的行为，如同狄奥尼修在致德莫斐勒书(Ad Demophilurri，书信集第八篇)里所说的。
三、领受圣洗的疯子，有如小孩，有智慧的习性，即圣神的恩赐；可是，由于肉体上的阻碍，使他们无法运用自己的理智，所以他们没有智慧的行动。
第六节 第七端真福是否与智慧之恩赐相对
有关第六节，我们讨论如下：
质疑 第七端真福似乎不是与智慧之恩赐相对。因为：
一、第七端真福是这样的：「缔造和平的人是有福的，因为他们要称为天主的子女。」（玛窦福音第五章九节）。可是，这两件事都是直接属于爱德的。因为关于和平，圣咏第一一八篇第一六五节说：「爱慕祢法律的，必饱享平安。」（保禄）宗徒在罗马书第五章五节里说：「天主的爱，借着所赐与我们的圣神，已倾注在我们心中了。」他又在第八章十五节里说：这圣神是「使人成为义子之神，在祂内我们呼号：﹃阿爸！父啊﹄！」所以，第七端真福，与其把它归属于智慧，不如把它归属于爱德，更为恰当。
二、此外，一样东西，更是由它近的效果来说明的，而不是由它远的效果来说明的。可是，智慧之近的效果，似乎是爱德，如同智慧篇第七章二十七节所说的：「她（智慧）周行各国，进入圣善的灵魂，使他们成为天主的朋友和先知。」至于和平以及义子的名分，似乎都是远的效果，因为它们来自爱德，如同前面所已经讲过的（第十九题第二节释疑三；第二十九题第三节）。所以，与智慧相对的真福，更应以爱德的爱来定，而不应以和平来定。
三、此外，雅各布伯书第三章十七节说：「从上面来的智能，首先是纯洁的，其次是和平的，有节的，柔顺的，从善的，满有仁慈和善果的，判断而无伪善的。」所以，与智能相对的真福，不应偏重和平，而不注意智能其它的效果。
反之 奥斯定在「山中圣训诠释」（卷一第四章）里说：「智能为缔造和平者最为适宜；因为他们没有反叛的行动，祇知顺从理性。」
正解 我解答如下：把第七端真福归于智慧之恩赐，不管是以功绩来说，或者是以酬报来说，都是很合适的。关于功绩，是用这样的话来说明的：「缔造和平的人是有福的。」缔造和平者，就是一个或在自己身上，或在他人身上，制造和平的人。无论是在那一种情形下，这都是把那些能确立和平的事，纳入正当的秩序的结果；因为「和平是安宁有序」，如同奥斯定在「天主之域」卷十九（第十三章）里所说的。可是，按照「哲学家」在「形上学」开始（卷一第二章）里所说的，把事情治理得秩然有序，这是属于智慧之事。为此，把缔造和平归于智能，是很合适的。
至于酬报是用这样的话来说明的：「他们要称为天主的子女。」可是，人之被称为天主的子女，祇因为他们与天主之亲生的、唯一独生之子有相似之处，如同罗马书第八章二十九节所说的：「祂所预选的人，也预定他们与自己的儿子的肖像相同。」祂的儿子，即由祂所生的智慧。因此，人因获得智慧之恩赐，而达致天主子女的名分。
释疑 一、和平相处固然是属于爱德的事，可是，缔造和平，这却是创立秩序者的智慧。同样的，圣神之称为「使人成为义子之神」，这是因为我们因着圣神，而能与天主之亲生的圣子有相似之处，由圣子即由天主所生的智慧。
二、那些话是指非受造的智慧而说的。这非受造的智慧，光用爱德之恩惠，与我们结合，从而把奥秘启示给我们，认识这样的奥秘，就是灌输的智慧。为此，灌输的智慧是一种恩惠，它不是爱德的原因，而是爱德的效果。
三、如同前面所已经讲过的（第三节），这是属于智慧之恩赐的事，不仅静观天主之事物，而且也规范人的行动。在规范或指导人的行动方面，第一件所做的事，就是排除那相反智慧的恶事。为此，敬畏被称为「智慧的开始」（圣咏第一一０篇十节），因为它使人远避恶事。至于最后一件事，却有如一个目的，即把一切的事，都纳入正当的秩序，这就是缔造和平。所以，雅各布伯说得很有道理：「从上面而来的智慧」，这是圣神的恩赐，「首先是纯洁的」，有如远避腐败的罪恶；「其次是和平的」，这就是智慧最后的效果。为此，和平被列在真福之间。
至于其后的各点，它们都依着适当的次序，一一说明智慧导致和平所用的方法。因为，如果一个人，因着纯洁而远避腐败的罪恶，第一件应该做的事，就是尽其所能，在一切的事上，要有节制；关于这一点，说智慧是「有节的」。第二，在那些他觉得自己有所不足的事上，就应该接受别人的劝导；关于这一点，再加上一句说，智慧是「柔顺的」。这两点，都是一个人为使自己和平，所应该有的。
可是进一步，为使一个人能与他人和平相处：第一、他不应该相反别人的善，这就是「从善的」那句话的意思。第二、对于近人的缺点，他就应该存在心里怀有同情，在行动上与人以援助；这就是「满有仁慈和善果的」那句话所说的。第三、他必须满怀爱德，设法规劝别人；这就是「判断而无伪善」那句话的意思，以免他假装规劝，而意图泄恨。


神学大全-第四十六题 论愚笨-天主教图书中心--天主教文学,书籍,图书,书库

论爱德

第四十六题 论愚笨

｜分为三节｜
然后要讨论的，是那相反智慧的愚笨（stultitia，参看第四十五题引言）。
关于这一点，可以提出三个问题：
一、愚笨是不是相反智慧。
二、愚笨是不是罪。
三、愚笨属于哪一种罪宗。
第一节 愚笨是不是相反智慧
有关第一节，我们讨论如下：
质疑 愚笨似乎并不相反智慧。因为：
一、直接与智慧相反的，似乎是不智（insipientia）。可是，愚笨似乎与不智不同；因为不智，一如智慧，祇是关于天主之事物；至于愚笨，则又是关于天主之事物，又是关于世人之事物。所以，愚笨并不相反智慧。
二、此外，相反者之一方，并不是通往对方的道路。可是，愚笨是通往智慧的道路；因为格林多前书第三章十八节说：﹁你们中若有人在今世自以为是有智慧的人，该变为一个愚妄的人，为成一个有智慧的人。﹂所以，愚笨并不相反智慧。
三、此外，相反者之一方，并不是对方的原因。可是，智慧是愚笨的原因；因为耶肋米亚第十章十四节说：﹁人人都因自己的知识而变成了愚者。﹂可是，智能是一种知识。再者，依撒意亚第四十七章十节说：﹁你的智能和知识迷惑了你。﹂被迷惑是愚笨的事。所以，愚笨并不相反智慧。
四、此外，依希道在﹁语源学﹂（卷十）里说：﹁愚人是一个不以羞耻为忧，不为侮辱所动的人。﹂可是，这与神性的智慧有关，如同（大）额我略在﹁伦理丛谈﹂卷二（第二十九章）里所说的。所以，愚笨并不相反智慧。
反之 （大）额我略在﹁伦理丛谈﹂卷二（第四十九章）里说：﹁智慧之恩赐是为纠正愚笨而赐与的。﹂
正解 我解答如下：愚笨(stultitia)这个名词，似乎来自迟钝(stupor)。为此，依希道在﹁语源学﹂（卷十）里说：﹁愚人是一个由于知觉迟钝，而无动于衷的人。﹂按照同处所说的，愚笨与白痴不同；因为愚笨表示心情冷漠，感觉迟钝；而白痴则表示完全缺乏精神的知觉。所以，说愚笨与智慧相反，是很恰当的。的确，如同依希道在同处所说的：﹁智者这个名词来自滋味(sapor) ；因为，正如味觉适宜于区别食物的味道，同样一个智者适宜于认出事物与原因。﹂为此，愚笨显然是与智慧对立，而为它的相反者；至于白痴之与智慧对立，则是有如纯然的否定。因为，白痴根本就没有判断的能力，愚人虽有而迟钝；智者则有灵敏而深刻的判断力。
释疑 一、按照依希道在同处所说的：﹁不智之与智慧相反，因为它缺乏区别和感觉的滋味。﹂所以，不智似乎与愚笨相同。可是，一个人看来像是一个愚笨的人，主要是因为他在根据最高原因作成判断时，显有欠缺不足的地方。因为，如果一个人在一些微小的事情上，判断错了，不会因此就被称为愚笨的。
二、正如有一种恶的智慧，如同前面所已经讲过的︵第四十五题第一节释疑一︶，叫做﹁今世的智慧﹂︵格林多前书第二章六节︶，因为它以某种属于今世的善，作为最高的原因和最后的目的；同样也有一种善的愚笨，与这恶的智慧相反，这样的愚笨使人轻视今世的事物。︵保禄︶宗徒所讲的，就是这种愚笨。
三、是今世的智慧，欺骗人，使人在天主眼中，成为愚笨的。看了︵保禄︶宗徒在格林多前书第三章十九节里的话，就可以明白了。
四、一个人受到侮辱，而毫不介意，有时是由于他对今世的事物不感兴趣，却祇追求天上的事物。所以，这属于今世的愚笨，却是属于天主的智慧，如同（大）额我略在同处所说的。不过，有时这纯然是由于一个人对一切事物都昏瞶，如同白痴显然就是这样的人，他分不清什么对他是侮辱。这是属于纯然愚笨的事。
第二节 愚笨是不是罪
有关第二节，我们讨论如下：
质疑 愚笨似乎不是罪。因为︰
一、没有一个罪是来自我们自己本性的。可是，有些人却生来就是愚笨的。所以，愚笨不是罪。
二、此外，每一个罪都是自愿的，如同奥斯定所说的︵论真宗教，第十四章︶。可是，愚笨不是自愿的。所以，愚笨不是罪。
三、此外、每一个罪都相反天主的某种诫命。可是，愚笨并不相反什么诫命。所以，愚笨不是罪。
反之箴言第一章三十二节却说︰﹁愚笨者的称心如意，使他们丧亡。﹂可是，没有一人丧亡，除非是为了罪恶。所以，愚笨是罪。
正解 我解答如下︰如同前面所已经讲过的︵第一节︶愚笨是指判断力的迟钝，主要是关于最高的原因，也就是最后的目的和至上之善。一个人关于这方面的事物判断迟钝，可能有两种情形。第一、是由于自然天生的气质，例如白痴。这样的愚笨是没有罪的。第二、是因为一个人把自己的感觉完全沈溺在今世的事物之中，因而他的知觉已不能感受天主之事物，如同格林多前书第二章十四节所说的，﹁属血气的人，不能领受天主圣神的事﹂；正如甜的食物，对一个味觉已受不良液体侵害的人来说，毫无味道一样。这样的愚笨是有罪的。
释疑 一、以上的话已足以解答质疑一了。
二、虽然没有一个人愿意愚笨，可是有人却愿意那些能导致愚笨的东西；就是说，有人使自己的感觉放弃那些属于神性的事物，而沈溺在今世的事物里。关于其它的罪，也有同样的情形。因为纵欲的人，想得到有罪的快乐，虽然他并不是直接愿意犯罪；因为他宁愿享受快乐而没有罪。
三、愚笨相反那些有关静观真理的诫命。关于这样的诫命，我们在讨论明达和聪敏时，已经讲过了︵第十六题︶。
第三节 愚笨是不是迷色的女儿
有关第三节，我们讨论如下：
质疑 愚笨似乎不是迷色︵luxuria七罪宗之一︶的女儿。因为：
一、（大）额我略在「伦理丛谈」卷三十一︵第四十五章︶里列举迷色之女儿时，其中没有提到愚笨。所以，愚笨不是从迷色来的。
二、 此外︵保禄︶宗徒在格林多前书第三章十九节说：﹁这世界的智慧，在天主前原是愚妄。﹂可是，如同（大）额我略在﹁伦理丛谈﹂卷十︵第二十九章︶里所说的，﹁这世界的智慧在于用阴谋来遮掩自己的内心﹂，而这就是表里不一。所以，愚笨更好说是表里不一的女儿，而不是迷色的女儿。
三、此外，对有些人来说，尤其是忿怒，是他们暴怒和疯狂的原因，而这是属于愚笨的事。所以，愚笨更是从忿怒来的，而不是从迷色来的。
反之 箴言第七章二十二节说：﹁少年遂跟她去了，﹂就是跟妓女去了，﹁不知道自己像愚人一样被拉入罗网。﹂
正解 我解答如下：如同前面所已经讲过的︵第二节︶，愚笨之为罪，是由于神性的感觉迟钝，因而不适宜于判断神性的事物。可是，人的感觉，主要是为了那与最大的快乐有关的迷色，而被陷溺在今世的事物里的，因为迷色的快乐最能网罗人的灵魂。所以，有罪的愚笨，主要来自迷色。
释疑 一、一个人对天主及其恩赐感到无味，这属于愚笨。为此（大）额我略提及了两个与愚笨有关的迷色的女儿，即恨天主，以及对来生的失望，好像把愚笨分为两部份了。
二、︵保禄︶宗徒的这些话，不应该解作是在说原因，而应该解作是在说本质；就是说，这个世界的智慧本身，就是天主前的愚妄。为此不能因此就说，凡是属于这世界的智慧的，是这愚笨的原因。
三、如同前面所已经讲过的︵第二集第一部第四十八题第二节︶，忿怒由于它的烈性，在人体方面，引起很大的变化，因而它很可能造成那种由于肉体上的阻碍而来的愚笨。在另一方面，那由于神性的阻碍，即由于心灵的沈溺在今世的事物中，而形成的那种愚笨，却主要是从迷色来的，如同前面所已经讲过的︵正解︶。