神学导论-目录-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

目录

神学丛书
神学导论
信理神学部分
佘山修院改编
天主教上海教区光启社
目录
第 一 章 信理神学导论
第 二 章 由启示到神学
第 三 章 神学的对象（上）
第 四 章 神学的对象（下）
第 五 章 神学的学问和智慧
第 六 章 神学、信仰与训导权
第 七 章 神学的分类
第 八 章 实证神学的性质和目的
第 九 章 实证神学的分类
第 十 章 实证神学的程序
第 十一 章 中古世纪神学家对推理功能的肯定
第 十二 章 神学推理功能的任务
第 十三 章 实证功能和推理功能的关系
第 十四 章 基本神学和护教神学
第 十五 章 护教神学的性质
第 十六 章 信理神学
第 十七 章 圣经神学
第 十八 章 教父神学
第 十九 章 伦理神学
第 二十 章 牧灵神学
第二十一章 礼仪神学
第二十二章 传教神学
第二十三章 大公神学
第二十四章 教会史
第二十五章 神学与讲道
第二十六章 神学与神修生活
第二十七章 神学与牧灵工作
第二十八章 神学动向的一些原则
第二十九章 当代神学的大轴心课题（上）
第 三十 章 当代神学的大轴心课题（中）
第三十一章 当代神学的大轴心课题（下）
上一页 返回目录 下一页

Copyright©2005-2008 天主教图书中心 Rights Reserved


神学导论-第一章 信理神学导论-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第一章 信理神学导论

什么是信理神学？
简单的说，就是把天主的启示，用人的理性加以反省、分析和综合以后，再用当代人的语言整理出来，成为一套有系统的学问。这样，不但可以传授，同时也保存了天主的启示的精华。这就叫做信理神学。
什么是天主的启示？
天主的启示可以分为一般性的启示和历史性的启示两种。所谓一般性的启示，就是人在生活环境里，在所接触到的事物上，领悟到天主的存在，也发现天主跟这个世界和人类的关系，这些领悟是属于一般性的启示。这方面的启示在一般文化，或智慧之士的教诲中，常常可以看到。这种一般性的启示，并不是天主教信理神学主要研究的对象。
什么是历史性的启示？
就是天主亲自到人类历史当中，直接用人类能够了解的方式，把祂的救恩计划启示给人类，这个救恩计划是超乎人类经验范围的。这个启示发生的地点，是在今天的中东肥沃半月湾，一直到埃及尼罗河流域这一带的地方，时间是在公元第二世纪初期，在这段时期内，启示的最高峰就是基督的福音。在梵蒂冈第二届大公会议所颁布的启示宪章，对于天主的启示有详细的说明。
梵蒂冈第二届大公会议是在公元一九六二年十月，由教宗若望二十三世召集全球主教，在梵蒂冈召开的，中途教宗若望二十三世逝世，由教宗保禄六世继续主持，一直到一九六五年十二月八日闭幕。大会一共颁布了十六个文献。梵蒂冈第二届大公会议的召开，给教会打开了新的里程，也是教会在本世纪最大的事件。在大会之后，整个教会展开各项的革新，以适应现代人类的需要，圣神的风吹遍了基督的教会。二十多年来，教会的活力不断的增长，教会对现代人类的发展，社会问题的关怀，礼仪生活的革新，教友传教组织和工作的展开，牧灵工作的革新等等，都说明了教会在梵蒂冈第二届大公会议以后，在适应现代人类以及本地文化需要上，所作的努力和成果。
启示宪章，就是十六道文献中的一个宪章，启示宪章第3号，叙述天主一步一步地，准备人类接受基督福音的启示：
『天主借圣言创造，并保存万物，在受造物内，经常向人证明祂的存在。给人打开天上救援的道路，更从开始的时候，就把自己显示给原祖父母。在他们堕落之后，天主许下救赎，重振他们获救的希望。天主又不断地照顾人类，赐给一切信心行事，寻求救援的人永生。天主在适当的时期召叫亚巴郎，使他成为一个强大民族。圣祖以后，天主借梅瑟和先知，教导这个民族，使这个民族承认天主是唯一的、生活的真天主，上智的父和公义的审判者，并叫他们期待预许的救世者。如此，天主经历许多世代给福音预备了道路。』
在启示宪章第4号，说明天主的启示是在基督内完成的：
『天主曾多次并以多种方式，借着先知说过话以后，天主派遣了自己的圣子，就是光照所有人的永远圣言，居于人间，并给人讲述天主的奥秘。所以耶稣基督，成了血肉的圣言，被派遣为人，对人讲论天主的话，并完成了付托给祂的救援工作。因此，谁看见了祂，就是看见了父。祂以自己整个的亲临和表现，并以言以行，以标记和奇迹，特别以自己的死亡，及从死者中光荣的复活，最后借派遣来的圣神，圆满地完成启示，并证实天主与我们同在，为从罪恶及死亡的黑暗中，拯救我们，并使我们复活而入永生。所以基督的工程，既然是新而永久性的盟约，就永不废除。在我们的主耶稣基督光荣显现之前，已经不需要再等待任何新的公共启示了。』
基督不但是启示的最高峰，也是天主启示的圆满。天主的救恩启示，已经完全圆满地完成了。可是，因为天主历史性的启示是发生在特定的时间和空间，再加上人类理智的有限，所以人类一直都没有办法完全透彻了解天主的启示。就因为这样，信理神学便发挥了它的功能，教会在各时代，不同的地区，有系统地，从各个不同的角度，讲出天主救恩的启示和意义。所谓天主启示的意义就是启示宪章说的，天主与我们同在，祂从罪恶和死亡的黑暗中拯救我们，并使我们复活而进入永生。
信理神学的课程安排
天主教的信仰，整体来说，可以用信、望、爱三个字来含盖。所以信理神学课程的安排也大致按照信、望、爱三个方向，以外再加上一些导论性的课，组合而成。
导论
第一部分是导论性的，譬如前面三个单元，分别是神学导论、神学发展史以及基本神学。这三个单元的作用是让读者预先对于神学，有一个整体的概念，并做好心理准备，也是进入其他课程的基础。接下来的第四单元，我们可以称为「圣经与信理神学的相关问题」。这个单元也是属于导论性质的课程，课程包括「圣经灵感」、「圣经的真理性」、「圣经的历史性」、「圣经与教会生活传承」、「圣经与教会训导权」等等的问题。
信理神学所要研讨的内容很广，除了圣经以外，还有教会生活的传承，传承就是传统的意思。在教会方面，除了教会活的传承外，还有教会历代的训导。如果我们要正确的说明天主教的信仰、教义，就必须对这些材料，有正确的认识才行。而且，除非我们对这些问题有正确的态度，才能比较正确地诠释天主教的教义，也就是比较正确的讲解信理神学。
信
在这些导论性的课程之后，信理神学的课程便进到「信」的部分。课程包括「信仰论」、「启示论」、「神学的人学」、「原罪论」、「救恩论」、「基督论」以及「天主论」等。
这一组课程的安排，是由人的信仰经验出发，看看在这信仰经验下，接受启示的可能性，并探讨人的现实境况，人都受原罪的影响，需要救恩的提升。这个救恩在降生成人的基督身上显现出来，这是我们信仰的核心，也是基督徒人生旅程的标记。最后，我们要看的是天主本身的奥秘。
爱
在「信」之后，是「爱」方面的课程。包括「恩宠论」、「爱德论」、「教会论」以及「七件圣事」。这些课程跟爱有密切的关系，譬如恩宠论，恩宠是天主赐给人，获得永生救恩的能力，也是天主爱人至极的表现。再如爱德论，爱德是人获得天主恩宠后，可拥有的行为表现。而恩宠和爱德是相互呼应的，也是一体的两面，意思是说，一个人除非有天主的恩宠，就不可能行爱德。另一方面，虽然天主的恩宠已赐给了每一个人，可是，如果一个人没有爱德，并不是因为天主没有赐给他恩宠，而是因为这个人用自己的自由辜负了天主的恩宠。当一个人有了天主所赐的恩宠，开始让自己的生命迈向永生的旅程，那么，这个人事实上，已属于天主子民的一员了。而天主子民在世界上的组织，就是教会。教会又借着各种圣事、礼仪、不断的分施天主的恩宠，来加强天主子民已经拥有的爱德能力，让全体子民更积极的走上永生之路。
望
最后的是「望」方面的课程组合，望的课程包括「希望观」、「末世论」等。末世论是描述人在现世生命结束后，永生的境况，这是我们永恒的希望。到这里为止，已经把以后信理神学的课程，做了简单而整体的介绍，希望在脑海里，对课程也有一个清晰的概念。
每个单元进行的方式通常是先解释该单元的意义，再看圣经、教会历史、教会训导怎么说、当今神学家的看法，最后会有一些综合性的结论。


神学导论-第二章 由启示到神学-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第二章 由启示到神学

启示
在第一章里已经说过，神学是把天主的启示，用人的理性加以反省、分析和综合之后，再用当代人的语言整理出来，成为一套有系统的学问，这样，不但可以传授，同时可以保存天主的启示。由此可见，神学就是一门研究天主启示的学问。
就像每一门学问都有它研究的特定对象一样，神学和其他学术研究也有不一样的地方。我们可以说，一般学术研究是靠人的理性，去思考、探究、综合成为一套有系统的理论，可以说是人去发现的。至于神学，神学虽然也要人的理性去思考、探究，但是如果天主没有先把自己启示给我们，人的研究是徒劳无益的。
上一堂课或者看一本书，得到一些启示，这种启示和天主的启示有什么不一样的地方呢？
以「启示」两个字的意义来说是一样的，因为启示就是把任何隐密的事揭露出来，传给别人的意思，就象刚刚说的，由一堂课或一本书，得到一些启示的时候，意思就是说，原来隐密的事理揭露出来了，也领悟了。
天主的启示和我们平常所说的启示，有什么不同呢？
刚说的启示是对某一种思想或事理的了解，而天主的启示是对天主本身的认识。如果没有忘记的话，在第一章里，已经讲过天主的启示有两种，就是一般性的启示和历史性的启示。所谓一般性的启示，是说在我们生活的具体环境里，在所接触的事物上，譬如，从一朵盛开的花，一棵从石缝中长出来的草，或者观察宇宙星辰等等，而领悟到天主的存在，发现天主是我们的造物主，像这样借周围的事物，而对天主有所认识，这就是一般性的启示。至于历史性的启示，是天主亲自到人类历史当中，直接用人类能够了解的方式，把天主的救恩计划启示出来，同时也完成了天主的救恩计划。
无论一般性的启示或历史性的启示，其实都是天主启示给人类的途径，人也经过这些途径而认识天主。因为天主本身就是启示者，意思就是说：天主借着历代先知和耶稣基督，把祂自己显示给我们，同时，祂的救恩计划也是在人类的历史中完成的。这一点让我们来看看希伯来书第一章第1-2节说的：
「天主在古时，曾多次并以多种方式，借着先知对我们的祖先说过话；但在这末期内，祂借着自己的儿子对我们说了话。」
从这段希伯来书上的话，我们发现天主的启示和话有密切的关系，换句话说，天主的启示是借着语言显示出来的，是一种行动的言语，既有实效又有创造力。在圣经中，常常提到「上主的话」这四个字，而单单「话」这个字，在以色列的文化中是很特殊的，在他们原始经验中，话能产生极大的能力，进到人身上。譬如在创世纪里，依撒格用话祝福了雅各伯，依撒格的话是有效的。在希伯来书第四章第12-13节，这样说：
「天主的话确实是生活的，是有效力的，比各种双刃的剑还锐利，直穿入灵魂和神魂，关节与骨髓的分离点，且可辨别心中的感觉和思念。没有一个受造物，在天主面前不是明显的，万物在祂面前都是袒露敞开的，我们必须向祂交账。」
在中国也很重视人的诺言，譬如「一诺千金」、「言而有信」、「言出必行」、「一言既出，驷马难追」都是很好的例子。在人和人的交往中，语言更是交流的工具，语言可以表达相互的友谊和爱。同样的，天主的启示透过言语，把自己的爱情显示给人类，并邀请人和祂建立友谊的关系。从人这方面来说，人透过信仰答复天主的邀请，将自己交给天主，让天主进到我们的生命中，和祂融合成一体，所以，天主的启示是透过圣经、我们具体的生活，在教会、在圣事中表达出来的。
启示的特性
普遍性的
意思是说，天主是向全人类启示的。在马尔谷福音第十六章第5节，耶稣在加里肋亚山上，派遣宗徒前往训示万民时这样说：「你们往普天下去，向一切受造物宣传福音。」
公开的
因为启示是一个好消息，不是一个秘密，是要全人类都成为天主的子民，成为基督奥体的一份子。
有先后顺序的
天主最先是向天使启示自己，然后是透过先知、宗徒和见证人，把自己启示出来。
透过人的感官
譬方说，人的眼睛所看到的种种美好事物，或者人心所感受到的关心和爱等，天主透过这些人的感受，把自己启示给人，而且，也不只是启示给个人，也是通过人类的历史，不断的启示给各个时代的人，准备让人接受基督。这一点在希伯来书第一章第1-2节里说得很清楚，现在让我们来听第2-3节的话：
「但在这末期内，祂借着自己的儿子对我们说了话，天主立了祂为万有的承继者。」
启示的对象是人，由人心接受的
所以，启示是配合人能领悟的程度，启示可能借象征的方式，比喻或者预言的方式，让人能够领悟天主的奥迹。因为人对天主启示领悟的有限，我们只能从一般性的领悟，走向更正确、更深奥的领悟，人无法完全了解天主奥迹的整体，关于天主的启示，在以后启示论里，会再详细解释。
神学
「神学」这个名称，在古代希腊文化背景下是了解神的意思，柏拉图时代，已经有了谈论神的学说，到了亚里斯多德时的神学，已进到了哲学的层面，是属于自然神学的范围。基督的教会在第三世纪的时候，才开始用神学这个名词，可是，那时候的神学是指在祈祷中、生命中对天主的认识，并不是今天的神学研究。到了第四世纪，这时候的神学，才对天主圣三有了认识。这时候的神学大师——圣奥斯定。他把神学看成引领人认识天主的道路，还是属于生活层面的。到了第十三世纪，神学开始专门化，可是，仍然停留在在生活中认识天主，是属于生活知识层面的。
按照刚说的，过去的神学是在生活层面上认识天主，今天，神学是一门认识天主的学科，是一门学术研究。我们神学研究的对象是天主，想借着研究而认识天主，并且向别人解释天主，这个目的和过去是完全一样的，只是方式不同而已。可是，我们也必须承认单单靠人的理性，是没有办法完全了解天主的，只有在天主的启示下，才能认识天主，所以，在人的理性探讨外，还需要天主的启示才能认识天主。这一点在过去、现在、未来都是一样的。
神学的研究途径
如果说神学的研究对象是天主，可是，天主是无始无终的自有者，祂是无限无量的，那么，神学的研究途径是什么呢？这个问题可以从神学的意义来讲。神学的意义有广义和狭义两种。
广义的神学
广义的神学就是天主的知识，这种知识是天主所拥有，但是借着圣宠，天主把祂的知识传授给人。因为是天主把自己的知识启示给人，所以启示就是一种认识天主的途径。
至于什么是天主的知识？教会杰出的神学家圣多玛斯，他对于怎么知道天主的知识以及天主的知识泉源，曾经写道：天主的知识有三种泉源，第一种是人运用理性的思考，借着受造物而自我提升，了解天主的知识。第二种是经过天主的启示。原来天主的真理远超过人理解力的限度，可是，借着天主的启示，人能够认识天主的真理。这个真理并不是要给我们证明什么，而是要我们当作信仰的言语。第三种泉源是人心被天主提升，因着天主的提升，人才能够完全看清楚天主要启示给人心的是什么。
狭义的神学
所谓狭义的神学是以启示为出发点，来研究天主的学问，换句话说，就是以信仰为对象，研究天主启示给人的信仰。狭义神学所要探讨的是天主的知识里的第二种，通过天主的启示，认识天主内在的奥迹。事实上每一个基督徒对于信仰，都有一种内在的反省，会用理性去加深领悟自己所信仰的真理。而且除了理性的反省领悟外，这个信仰也包括我们的思想、心灵和整个生活。
神学家圣安瑟莫，他对神学的定义曾这样说：「神学是对信仰的领悟」。在别的地方，圣安瑟莫又说：「主啊！我不敢说要探测你的深度，我的领悟怎么能比得上你的奥迹呢？可是，我对自己所相信和所爱的真理，希望多多少少能领悟一点。我并不是寻求领悟以后才相信，而是我先相信，为的是以后能够领悟。如果我不从信仰开始，就永远不能领悟。」此外，圣奥斯定也说：「我渴望用我的领悟之眼，看到我所相信的。」
由圣安瑟莫和圣奥斯定的话，让我们更清楚看出神学是为了更深领悟天主的启示，并且用理性的语言表达我们的信仰。因此，我们对启示和神学的关系，可以做一个简单的结论说——神学是对进入人类的历史，愿意和人建立亲密关系的天主，不断的加深对祂的认识，让人们能共享祂的生命，也就是天人的合一。


神学导论-第三章 神学的对象（上）-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第三章 神学的对象（上）

在前面讲了什么是启示，神学的定义，以及启示和神学的关系，现在要探讨的是神学的对象。前面已讲过，神学这门学问到了十三世纪以后，才开始专门化，意思就是说，从那时候开始，神学逐渐的被人们看成一种学问，而且，就像每一一种学术研究，都有特定的研究方法和对象，神学也一样有自己的研究方法和对象，神学的研究对象就是天主。
天主不是人，也不是科学，我们怎么能研究祂呢？
前面解释启示的时候提到过，虽然天主是无始无终的，超越人的，可是，这位超越人的天主，曾经进入人类的历史，实现祂对人类的救恩计划，所以，还是可以由祂的启示，来研究祂、认识祂。
要从哪里开始研究呢？
在哲学上，当我们把所要研究的东西称为对象的时候，可以分为两种类型。第一种是物质对象，第二种是形式对象，换句普通的话来讲，物质对象就是具体要研究的内容，形式对象就是研究时所采取的角度。现在我们以人做例子，研究的内容有人的身体组织结构，人的各种活动现象，以及人之所以成为人的必要因素等等，这些所要研究的内容，就是研究人的时候的物质对象。除了这些从生理学的角度来研究人之外，我们也可以从心理学、社会学、或者文化人类学等各个角度来研究，每一个角度都构成一种形式对象。
神学的物质对象
神学也有物质对象和形式对象吗？神学的物质对象是什么呢？
有的，可是对于神学的物质对象，神学家们的看法并不一致。大体上，有两种不同的看法，其中一派认为神学的物质对象是天主。这一派神学家主张神学研究的内容就是「天主本身」，他们认为神学所研究的一切，都跟天主有关系。比方说，研究天主的本质、属性、位格等等，就是探究天主本身。又如，研究受造物、人的行为、法则、恩宠、德行、圣事等等，这一切都是指向天主的。因为天主是万物的创始者，也是万物的终结。所以，这一派很明显地是以天主为中心，来研究神学的。
另一派神学家主张神学的物质对象，也就是神学的内容是「基督和救恩史」，他们是以基督为中心来研究神学的。
以天主为中心来研究神学
更具体一点说，天主是万物的起源，也是万物的终向。神学不只是要研究天主内在生活的奥秘，同时也要研究天主对人类的救恩计划，就是在降生成人的基督身上，看到天主的爱情。
主张「以天主为中心」来研究天主的神学家们，他们认为神学的形式对象又是什么呢？这一派神学家对于神学的形式对象，看法也不一致。最普遍的想法有两种：
1.神学的研究对象是天主的救援：换句话说，他们主张研究神学、研究天主，应该以「天主借基督来拯救我们」这个角度来研究。连天主圣三内在生命的奥秘，所要启示的，也是要让人领悟到天主的爱，因为天主的爱是在圣神内、透过基督、在救援人类的计划中实现出来的，正如若望福音第三章第十六到十八节所说的：
「的确，天主竟这样爱了世界，甚至赐下了自己的独生子，叫凡信祂的，不至丧亡，反而得到永生。因为天主没有派遣子到世界上来，为审判世界，却是叫世界借着子而获救。」
这种说法是以天主的救援为研究的对象。
这种说法认为，基督信仰不是一个抽象的东西，而是一个救恩史。圣保禄在写给厄弗所人的书信里告诉我们，天主在祂的圣爱计划里，祂选了基督作为一切人得救的根源。不论犹太人或外邦人都在基督内得救。在厄弗所书第一章第二节到第十节，圣保禄这样说：
「因为天主在创世以前，在基督内，已拣选了我们，为使我们在祂面前，成为圣洁无瑕疵的，又由于爱，按照自己旨意的决定，预定了我们借着耶稣基督，获得义子的名分，而归于祂，为颂扬祂恩宠的光荣，这恩宠是祂在自己的爱子内赐与我们的，我们就是全凭天主丰厚的恩宠，在祂的爱子内，借祂爱子的血，获得了救赎、罪过的赦免。的确，天主丰厚地把这恩宠倾注在我们身上，赐与我们各种智慧和明达，为使我们知道祂旨意的奥秘，是全照祂在爱子内所定的计划，就是依照祂的措施，当时期一满，就使天上和地上的万有，总归于基督元首。」
由这段圣经，我们可以看到天主所启示的就是——天主是人类的救主。神学的对象也就是这位救主。为这个缘故，福音又叫做「救恩的话」、「救恩之道」或者「生命的话」等等。
2.以天主的生命为轴心：他们认为神学的形式对象是生命之源的天主。这是说，他们不主张只从天主是救主的角度来研究神学，而更应该从天主本身来研究。比方说：「天主圣三论」，就是研究圣三的奥迹。又如「天主创造提升论」，研究的是天主把自己的生命传给受造物，天主造了人，还把人提升到天主自己的生命的境界。又因为原罪，这个生命被摧毁，可是，借着基督的降生和牺牲，人类又有了新的生命，所以有了「圣言降凡论」；此外，因为天主的生命是在基督的奥迹成员内，所以有了「教会论」；最后，神学也讨论人的终结，这是「末世论」。以上种种的神学论述，都是从不同角度来研究天主的某一方面，这些论述在今后都会详细讨论。
看了这么不同的说法之后，是不是要选择一种，或者只是了解这些不同的观点就可以了呢？
刚刚所说的，并不是要采取什么立场或定论，这些只是一些研究而以。事实上，如果神学可以在天主的内在生命和天主的救恩计划内，谈论天主，那是由于天主至深的爱情，是天主从自己的奥秘中走出来，召唤人和祂口谈，就像朋友对朋友一样。所以，一切神学过程的根源，都是天主先主动的自我显示。
这是说，如果没有天主先主动的，把自己显示给人，人的研究也是徒劳的。
神学是想对天主多了解一点，但是，神学是以天主为自己所说的证言为出发点，所以，神学永远不能变成自主的学科。神学是给天主圣言服务的，神学不论过去、现在或者未来，都必须是天主圣言的谦逊仆人，而神学家更应该聆听天主圣言，他必须在信仰中听取、接受，信仰也应该占据他全部的生活。这个信仰要求他心服口服，不只理智顺服、心也顺服。当神学院的教师和学生，都有这种向天主圣言献身精神的时候，神学院可以变成一所圣德学校。
正如神学永远不会是自主的学科，因为神学的对象是天主，而且神学是以生活和救援的天主为对象，所以，在某些方面有它的特色，现在，我把神学这门学科的特色，分成四点来说明。
神学的特色
神学是历史性的
既然神学是在历史当中，并且以透过历史，显示自己的天主为对象，所以，神学和救恩史有密切的关系。神学并不是在一个抽象命题的系统里面，沉思反省，而是对进入人类历史的天主，沉思反省。因此，神学必须集中在救恩史上，否则就没有神学。
神学有基督学的特色
基督是救恩史的轴心。我们都知道，旧约是宣布和准备基督的来临，为基督做预言和启蒙的工作。而基督在新约内，更明显地显示，基督是福音的中心和对象，新约里有基督的生活，也有祂的工作。所以，我们可以说，整个神学都是基督论的，如果我们要认识天主，只有借着基督。因此，没有基督论，也没有神学。
神学有教会学的特色
因为神学是在教会内，聆听并接受圣言。神学在教会内的角色，就好像是教会和教会训导者的助手，努力了解，并且解释天主圣言。最后，神学也应该和过去的神学家融合，和现代各派的神学交谈，这样才能进行反省的工作，如果神学不注意教会的幅度，也就没有神学了。
神学有人的特色
虽然神学是以天主为对象，可是人是天主启示的对象，耶稣也曾经降生成人，这样，在神学的特色里也有人的特色。因为天主把人的奥秘启示给人，而且，人的最深处就是天主的奥迹。事实上，是天主迁就人，把人笼罩在祂的圣爱里。不管人是不是知道这个事实，人总是被爱的本身召唤，去分享天主的神圣生活。这是人存在的秘密。
这样，我们可以说，如果神学谈的是天主，也就不能不谈人，就像神学谈人，也就不能不谈天主一样。在这一点上，更重要的是天主曾经选了降生成人的方法，显示了祂自己，也就是说，借着耶稣这个「人」的言行，显示了祂自己。最后，在神学的研究上，必须对人和人类的经验有更深的认识，不然，我们也很难明了天主的奥秘。因为天主子所取的是人，以人来表达绝对的天主。而且，基督的信息，不只是对人，还是对在具体历史情况中的人而发的，所以，神学的反省就不能是抽象的，完全由人的概念出发，神学必须说让现代人能听得懂的话，就像耶稣说他那时代的人所能懂的话一样，同样的，天主的圣言也要求我们把圣言降生在各个时代里。


神学导论-第四章 神学的对象（下）-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第四章 神学的对象（下）

关于神学的对象，在教会里，有两种不同的说法，第一派神学家认为：神学的对象是以天主为中心。这个说法，在上面已经讲过了，现在要讲另一些神学家的看法。
神学的对象是以基督为中心
他们认为基督是整个救恩史的中心，如果我们要领悟救恩的奥秘，就必须透过基督。同样的，在我们和天主父的关系上，也只能是在基督内，并借着基督，才能达到天人合一。
这个以基督为神学的中心对象的说法，他们的立论根据是什么呢？或者为什么他们特别强调，基督是神学的对象呢？
他们认为神学是以信德为对象的学科，而信仰分析到最后，都是指向救主天主。在若望一书第四章9-16节说：
「天主对我们的爱，在这事上已显出来，就是天主把自己的独生子，打发到世界上来，好使我们借着祂得到生命……我们认识了，且相信了天主对我们所怀的爱。」
可见，信德是相信天主派遣的基督，在基督身上，救主天主的爱的计划显示出来了，这是天主至爱的表达。因此，我们信仰以及神学的中心对象，就是借着基督而救我们的救主天主。
此外，神学所要做的是把天主上智的计划所启示出来的材料加以整理和研究。而天主的上智的计划，就是在基督内，将一切人引向天主。在格林多前书第三章第22-23节说：
「一切都是你们的，你们却是基督的，而基督是天主的。」
在厄弗所书第一章第3-7节说：
「愿我们的主，耶稣基督的天主和父受赞美，祂预定我们借着耶稣基督，获得作祂义子的名分，为颂扬祂恩宠的光荣，这恩宠是在祂自己的爱子内赐与我们的。」
说到这里，我们可以简单作一个结语——就是，神学的对象是在基督内，并透过基督，把自己显示出来的救主天主。正如前面说的，如果只有借着基督启示的道路，才能进入天主的奥迹，这种说法是真的，那么，同样地，也只有借着天主的奥迹，我们才能领悟，并重视基督的奥迹。
如果把「以天主为中心」的系统，跟「以基督为中心」的系统比较，这两种说法有没有优劣之分呢？
虽然我们不能说，以天主为中心的系统不好，可是，以基督为中心的系统更忠实的符合救恩计划，更能显示出救主天主，而且，从教学观点上来看，也是比较理想的。
除了所说的优点之外，在传播福音方面，是不是有帮助呢？
虽然不是所有的学问都要传播出去，譬如，物理学，一般人除了对与生活有关的物理常识有兴趣外，对理论的研究并没有多大兴趣，而物理学家也没有义务，要让所有的人都要完全了解。可是神学不一样，神学研究的虽然是天主的奥迹，可是，这个奥迹必须传播出去，因为天主是向人启示祂自己的，所以也有了传报神学，或者叫做宣信神学。而传报神学，就是以耶稣为中心体系的。
传报神学
在五十多年前，在奥国的神学院已经有传报神学。当时的神学家们，因为有感于神学的抽象和理论，在牧灵工作上，又有许多实际的困难，而且，教理课本也好像一本神学论述的摘要，生硬而难懂，不容易消化，加上神学本身也太热衷于论证和辩驳，没有办法把神学反映在个人宗教生活上。所以，神学家希望建立传报神学，来帮助人的信仰生活。
传报神学和其他神学有什么不一样的地方？
面对这个问题，神学家荣格曼，他提醒我们应该把传报基督信仰的讯息，和学术性的神学分得清清楚楚的。他也希望，讲道的人应该多由圣经和教父的着作里，汲取灵感，而且应该以基督和救恩史为轴心。还有些神学家建议，在传统神学之外，应该再建立一个传报神学。因为传统神学是当时欧洲一般大学的神学，研究的对象是「由天主性方面来谈天主」，是属于学术性的，是有组织性的神学，着重研究工作，同时，为符合学术性的需要，必须用一些专门的术语。
如果说，传统神学是大学的神学、是学术性的，比较着重研究的工作，那么，传报神学是哪些人研究的呢？
有些神学家认为传报神学是属于修院的神学。因为传报神学研究的对象是基督，以讲道为主要方向，修生们根据耶稣基督和教父们讲道的榜样，而去传播福音。用一种说法来做比方：假如我们说传统神学是以「真」的一面，来研究启示内容的话，那么，传报神学是由「善」的、「有价值的」一面，来研究启示的内容，所以，传报神学要成为「人心」的神学，要以动人的方式，来介绍天主启示的基本主题，而传报者本身，应该先被启示所感动。
对于荣格曼和一些神学家的看法，把传统神学是以天主为中心，传报神学是以基督为中心及神学的对象分得那么清楚，这是大家所接受的看法吗？
这是一个很好的问题。事实上，主张把神学分成传统神学和传报神学，又把两种神学的对象清楚的分开，这种意思提出来之后，马上就受到考验，也始终没有被接受，而且应该加以拒绝。因为神学就是救恩之学，神学要对它的对象忠实，如果要了解救主天主，关于救恩所说的话，就要从每一个奥迹里，引出救恩的价值，同时指出，神学能加深基督徒的生活。神学不只是为了立好榜样，或说几句热心话，必须针对信仰内容，所提出的要求而全力以赴，如果神学忽略了要显示「天主救恩的言语」的责任，那么，它也就不会是神学，只是一个毫无生气的形而上学而已。
神学与牧灵
神学不但应该注意启示的结构，以基督为研究中心，更应该顾及牧灵问题，能够觉察到在社会内，神学也有它的社会任务。这一个事实，大约在一九三六年到一九四零年之间，所有的神学家都默然承认。然而，大多数神学家认为在一般神学之外，建立一个对立的、特殊的传报神学，实在是多余的，这种工作应该由学术神学本身来做。
这是不是说神学和宣讲之间并没有冲突了？
事实上，荣格曼提醒我们的，并不是神学本身的问题，而是神学和讲道之间，自然会发生的问题，传报或讲道，应该承认自己必须在真正传报的方法上下功夫，去研究、处理、强调基督信仰的讯息，进而找到特殊的方法和语言。实际上，不论宣讲、教理教学和神学，都是研究天主启示的材料，只是宣讲、教理教学和神学，是在不同的平面，走向不同的目标，自然，也是依照不同规则来研究的。
神学和教理教学的异同
神学是一门学术，是一门专门研究。神学不是一篇道理，也不是一个培养讲道或教理教授的地方，也不是以通俗的方式来讲授基督信仰，神学是以信仰为对象的学术，它和其它学术一样，要做严谨的分析，看它的术语，也应该有一致的系统。
虽然，宣讲、教理讲授和神学，构成三个不同的平面，在这三个不同的平面上，分别介绍，并解释信德的对象，可是，宣讲和教理讲授，也提出了需要学术方法来解释的问题。譬如宣讲的本质、重要性、效果等等，这些由宣讲所提出的问题，就形成了宣讲学和教理教学的题材。所以，如果说，传报神学和学术神学之间的争论，有什么成果的话，就是让宣讲、教理教学、神学这些学科，在教会内的重要角色有了更正确的意识。
传报神学和学术神学的争论，结果是让这些学科，在教会内的角色，愈来愈正确，能否再作解释？
例如有些好好研究过传报神学的神学家，他们很客观的作了以下的批判：传报派人士们，确实抓到了一个最真实而严重的问题，但是却很难说，是由正当角度来看这个问题。因为宣讲受神学的滋养，但宣讲本身却不是神学。
他们进一步分析说：人不会请一位化学家作厨师，或请一位画家做泥水匠。当然，化学家和画家都是社会需要的，可是厨师和化学家各有各的角色。泥水匠和画家也是如此。所以，他们结论说：的确，没有任何理由，反对人用神学的资料去解答宣讲的目的和需要，这原来是一件合法的、值得称扬的事，只是他不想把神学当作实用的产品，来代替通常所谓的神学就可以了。对于这些争论，客观的批判者还提出两种危险。
第一种是某种牧灵实用主义的危险，意思是说，如果神学只是一种实用的东西，那么，神学会使人的眼光愈来愈狭窄，失去学术研究的独立性。
第二种危险是对生活与神学合一的可能性，绝望得太早，或者过于肤浅。事实上，就像前面一再提到的，神学是研究天主的启示，而天主就是万物的开始和终结。所以，神学一定能解答宣讲上的问题，神学并不会和生活脱节。要避免这两种危险。
作为一位使徒，不论从学术研究的神学，或是由传报神学出发，他一定要解决宣讲上的问题。此外，他总要完成从知识到作证的过程，才能向人传达作证的讯息。达到这个地步，他需要祈祷、反省，需要精神感受、交谈以及内心的领悟，最后，还需要向外表达的技巧。可是，这些不是这里要详谈的事，因为这是一个负有宣讲职责的人的问题，不是一个神学的问题。


神学导论-第五章 神学的学问和智慧-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第五章 神学的学问和智慧

在前面谈到神学的对象的时候，讲到了两种不同的说法，一种是以天主为中心对象，另一种是以基督为中心对象。今天，我们要讲的是神学的学问和智慧。说神学是以一门真学问，今天已经没有人怀疑了。前面也一再提到，神学是一门研究信仰的学问，是以信德为对象的学科。现在要更详细的谈谈，神学是一门学问的问题，然后再谈神学的智慧。
神学的学问
学问这个名词，是用来表达任何一门，有研究的对象和方法，而且，最后产生一个可以传达的、综合的思想的科目，它研究的对象，可能是实验的，可能是历史的，也可以是理论的。从这个观点来讲，神学显然有作为一门学问的条件，因为神学有它的对象、方法、也有它的统一性和系统。
神学是不是一门学问的问题，是从什么时候开始讨论的呢？
神学是不是一门学问的问题，是起源于亚里斯多德给学问所下的定义，他的定义是什么呢？在亚里斯多德以及圣多玛斯和当代学人都承受了传统的说法，那就是说——学问是一种永恒的确定，永恒有效的知识，因为学问是逻辑演绎的结果。
什么是永恒的确定呢？
因为学问是从不必证明的原始明显性来的，然后借必然性的推理，把所得到的结论，配合有效的原则，而成为确定的知识。譬如几何学，就是属于亚里斯多德说的学问，一切的几何命题都是以明显的原则或公理，作为基础的。
多玛斯和亚里斯多德的看法是否一样呢？
多玛斯把学问分成两种：第一种学问称为高层次学问，高层次学问是根据学问本身而来的。比方说，几何学的原则和公理，就是属于高层次的学问。第二种学问称为低层次的学问，因为低层次的学问是从相近的学问借来的，比方说，物理学的根据是从数学借来的，光学的依据是从几何来的。
按照多玛斯的说法，神学是属于哪一种学问呢？
按照多玛斯的说法，神学的学问地位，可以说是低层次的学问，因为神学是附属在天主的知识上面的，神学是从天主那里，透过启示的方式，得到神学这门学问的原则。
如果说，神学是属于低层次的学问，那神学是不是也有它的确定性呢？
有的，既然神学是从天主的知识那里得到的原则，就有它的确定性。因为神学的原则来自永恒不变的天主，并透过信仰和启示，成为一种有确定性，也有演绎性的知识。
圣多玛斯和亚里斯多德对学问的定义有些不一样的地方，到底在哪里不同呢？
圣多玛斯并没有完全由亚里斯多德的学问概念分裂出来，但是，圣多玛斯要人注意一种新的层次，他把学问的概念扩大了，也因为这个缘故，圣多玛斯成为现代学问概念的先驱。
至于圣多玛斯所说的，新的层次是什么呢？
圣多玛斯有一种更深的直觉，他好像有意建议，学问有另一层新的层次，这是亚里斯多德所不知道的，无法知道的学问层次，这个新的层次就是神的知识，而不是人的知识。人类一切的学问，都只是一种对神的无限知识的有限模拟，可是，神学在人类学问中，占有一个特殊的地位。
神学的特殊地位，是不是因为神学是研究神的知识呢？
可以这么说。在神学中信仰借着超性力量，提升神学的过程，使神学更生动；同时，信仰也借这种超性力量，在天主的知识和信友的反省之间，建立一种极深的衔接。这样一来，神学便紧紧地跟天主的知识连在一起，而这种内在的关系，是在所谓的高层次和低层次学问里，绝对找不到的。
在现代学术的证明方法中，经验和理论绝对不可以分开。比方说，医学有临床和理论的医学，理论医学需要临床医学的经验，而临床医学也需要理论医学的研究发现，来增进临床医学的医术。一门学问按照本身所要达到的目标，可以分成实验的，或是理论的。那么，按照现代思想方式，神学属于哪一类呢？神学家并没有一致的看法。有些神学家仍然忠于亚里斯多德和多玛斯等，士林学派的学问概念，把神学看作一门理论性的学问。另外有些神学家却强调神学的特征，他们特别指出，神学是一门研究天主启示的学问。此外，神学也真的需要积累一些实验性的研究，所以，这些神学家认为神学基本上是一门实证的学问。
对于神学家们的不同意见，我们应该有什么看法呢？
由现代学术观点来说，我们认为把神学归到实证学问，而不归到理论学科，是合法的，因为启示的真理不是明显可见的，而是要人信仰的，基督信仰的奥迹，虽然不是日常经验或观察的对象，可是，人之所以能够明了基督信仰的奥迹，是借着基督信徒的见证和信仰，所以，神学可以说是实证的学科。
神学的智慧
什么是智慧呢？圣多玛斯曾经一再重复说：「智慧之士的任务是布置秩序」。这句话的意思是说，从永恒的眼光来观察世间的事物，并加以判断，然后把一切事物，放在它应得的地位和等级上。比方说，一个人在年轻的时候，理想很高，想要拥有的东西也很多，可是，随着年岁的增长，生活经验的增加，逐渐能够放弃一些原来一直很执着的东西，同时，也会坚持一些基本的信念和理想，这种选择和放弃，就是一种智慧的表现。
这是每个人都可能拥有的，属于生活方面的智慧，在学术研究上也需要智慧吗？
在学术研究上，智慧虽然不是十分必要的，可是有智慧的人的思想和行动必须一致。比方说，哲学可以塑造人生的见解，一位研究哲学的人，如果能言行一致，就算是一个有智慧的人了。
在中国历史上，有不少的圣贤，和有智慧的人，他们除了有生活的智慧外，还有什么特点呢？
古代各民族没有不重视智慧的，中国文化历史上的儒、君子、圣人、大丈夫、圣贤、智者等名词，都是证明黄帝子孙推崇智慧的好例子。这些智慧之士的智慧是怎么样的呢？他们的智慧不只是一种应付环境的诡计，一个行事的方法，或是一种美好的计谋，而是用来教训人应该怎样生活，如何在世界上承行天意的大道理。中国的箴言和十三经的大部分，都在阐明智慧的意义。
神学和智慧的关系
神学是以天主和祂的启示为出发点，神学研究的资料是天主的启示，目的是设法重新建立天主的计划。就像先知一样，神学也努力按照天主的看法，由天主的眼光来看世间的事情，来判断事物；神学也是按照每一个受造物在天主的救恩计划里，寻求它本身的地位。像这样以天主的眼光，来观察和判断世间的事物，重新建立天主的计划，这实在是需要智慧的。
神学本身就是一种智慧
神学愿意由天主的启示出发，在世界上作翻译官，意思就是说，神学是在人类历史中，研究天主的行动，在许多时代的特征里，设法看出天主的旨意，然后传报给人类。神学既然寻求天主的旨意，并按照天主的旨意，来领悟世界上的种种事物的意义，这当然称得上智慧之学了。
此外，在面对人间各种学术研究，神学也能负起统一和综合的角色。尤其是在中古世纪的时候，社会还没有受到世俗的影响，没有被世俗改变，所以当时的社会能够孕育宗教智慧，而且，当年的神学，曾经居最高的学术地位，影响其它的学术和文化。
神学在面对各种学术研究的时候，能负起统一和综合的角色，这是什么意思呢？
因为宇宙的一切事物，不论是永恒的，或是暂时的，无论是精神的或是物质的，都是在基督内，因为基督是一切的开端，也是一切的终结点，而神学所要研究的，就是天主借基督所实现的救恩计划，正如梵蒂冈第二届大公会议文献中，教会在现代世界牧职宪章，第45号说的：
「天主借基督创造了万有，基督曾经降生成人，成为一个完人，为救赎人类，并为把万物总归于自身内。基督是人类历史的终向，历史和文明所有的愿望，都集中在祂身上，祂是人类的中心，人心的喜乐，及其愿望的满全。」
可是，神学不应该忘记，启示给我们的智慧是天主的救恩，是天主救恩的计划，而不是物质的秘密。至于物质的秘密，是留给人类自己从事创作性的努力。因为神学必须尊重，人类研究自身范围的自主权。而神学自己的园地，是一切事物的最后意义，包括宇宙在内，也就是说，是研究事物与天主之间，以及事物与天主恩宠的超性目的之间有着怎么样的关系。
所以神学的智慧，就是彰显天主救恩的计划。就像哲学是自然或本性境界的最高智慧一样。在哲学里，批判学或认识论的功能是在研究人类的知识，以及我们通常肯定的客观价值。在神学这门最高学问里面，也同样有一种反省的功能，这个反省功能的任务，就是在研究信仰的事理上，所有知识和肯定的基础。这个任务就是把天主圣言在耶稣基督身上启示出来的事实，彰显出来。


神学导论-第六章 神学、信仰与训导权-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第六章 神学、信仰与训导权

什么是信仰？
在基督宗教里，信仰通常是指借着耶稣基督的恩宠，所开始的新的救恩之路。信仰也是指人类答复天主的召叫，相信天主的启示。所以，当我们说：「信仰基督」这句话的时候，所包含的意思就不只是思想上的顺服，而是整个人全心地信赖，并归依天主，只相信基督能带给我们救恩，进而完全的向基督投诚，从神学的角度来说，没有信仰，就是不相信天主的启示。
我们经常说某种行为是迷信，或者把宗教信仰看成迷信，到底什么是迷信呢？
迷信是一种错误的信仰，尤其是相信某一些符咒，或者某些仪式的功效，相信这些符咒或仪式，能推动自然界以外的神秘力量，来供人驱使。
信仰和启示的关系
启示和信仰是不可分的，又是同时存在的。因为信仰的对象和启示的对象是一样的，就是天主圣三的生命奥迹。当我们说，信仰是答复天主的召叫的时候，这种答复的行动是天主进到人的心中，使人能够在行动中，答复天主的启示，并追随基督。
既然信仰、启示和神学的对象都是天主，这三者之间，有没有不同的地方呢？信仰、启示和神学的关系，虽然非常密切，事实上仍然有不一样的地方，启示和神学的关系，在第二章里讲过了，现在就让我们来讲信仰和神学的关系。
神学与信仰
由信仰的领悟的角度
神学是以信仰为先决条件，神学家是先借着信仰，完全而又自由地献身天主，在理智和意志上，完全效忠于启示者天主，并在自由地同意天主所启示的情况下，献身天主。而信仰是一个人向基督完全的依附，也是个人和基督在生活上的合一。其实不论个人或神学家，如果相信天主，都是在理智、意志上完全的献身天主。
由信仰和神学的动机
从信仰来说，我们依附基督的动机是来自天主的启示，而且，信仰所以是确定的，是因它建立在天主圣言、即基督身上。所以，信仰是绝对的，不能动摇的，可是，在神学的范围里，什么是确定的呢？那要按照论证的价值而定，除了领悟的角度和动机有不一样的地方外。
对象不同
信仰的对象是天主正式启示的内容。而神学的对象，不只是启示真理而已，也包括来自启示真理的结论或推论，以及跟启示内容有关系的一切真理。
态度不同
信仰是整个人存在的献身，包括心灵肉躯，全心全灵，自由的抉择和献身的结果。可是，以神学是一门学术来说，神学的态度是对信仰的领悟，加深我们对信仰的初步认识，然后为信仰服务。
途径不同
信仰经由与天主合一、融合而达到天主，而神学虽然是对天主的知识，可是，这知识是经过人的智力推理而来的。这种推理式的领悟，固然信仰之光，可以给予比较高的照明度，也获益不少，可是，神学的领悟本身，仍然是一种学术性和理论性的过程。
神学和教会训导权
教会训导权是怎么来的呢？教会意识到自己不但接受了天主的启示，而且，在结构上，也继承了宗徒的职务，譬如，教宗、主教们，他们完整地，继承了宗徒的职务，所以有了所谓的训导权，当我们肯定教会的训导权的时候，就是同时肯定了教会所宣讲的道理。
在教会历史上，教会的训导权有没有受过挑战，或者有所变化呢？
教会对训导权的意识和反省，一直到十六世纪，宗教革命否定圣统的时候，教会才愈来愈深地意识到训导权的必要性。到了十八、十九世纪，教会才把训导权用在所宣讲的道理上，那时候，教会把天主启示的道理都称为信理。而且，在面对异端或错误的时候，教会就用「不能错误」的训导权来解释，借此坚固天主子民的正确信仰知识。
面对教会意识到自己的训导权的事上，信友应该有什么态度或观念呢？
我们都相信，耶稣基督永生的牧人曾经建立了教会，又把使命交给了宗徒们，以及宗徒的继承人，也就是主教们。为了使主教们保持合一，基督立了伯多禄为宗徒之首，在他身上建立了信仰统一，以及精神共融、永久可见的标记。所以，罗马教宗首席权的设立，权限、性质和永久性，以及他不能错误的训导权，是我们信友大家相信的道理。除了相信教会拥有的训导权之外，也要以敬重的心情去附合主教们以基督之名，对信仰和道德所发表的论断。对罗马教宗的法定训导权，更应该表示意志和理智的顺从。如教宗不是以正式的宗座权威发言，那么我们都应根据文告的、或他说话的口气上所流露的意思，密切关注而明白其真正意义之所在，辨析其论断的实质。使他的训导，真诚的附合他的论断。
教宗在什么样情形下，使用「不能错误」的训导权，这项特恩呢？
当主教团的首领，罗马教宗，以全体基督徒的最高牧人和导师的身份，在信仰上为了坚定弟兄们，以决断的行动宣布有关信仰和道德的教理的时候，他就是以自己教宗职位的名义，享有这种不能错误的特恩。因此，教宗的定断本身就应该是不可修改的，也不需要经过教会的同意。因为在许给伯多禄的圣神协助下，教宗所发表的定断，并不需要任何人的批准，也不能向任何法庭控诉。原来教宗这样发表论断的时候，并不是以私人的名义，而是以整个教会的最高导师的名义，来解释或卫护公教信仰的道理。
既然教会的训导权有坚固天主子民正确信仰的责任，那么在神学的研究上，和教会训导权有什么关系呢？
神学和教会训导权都是受教会委托，保管天主的启示
两者的目标也一样，就是不但保存天主的启示，更要一天比一天深入研究、护卫，并给人介绍信仰，帮助人们走向得救的道路。
神学和教会训导权也各有不同的活动和特恩
教会训导权的任务是受基督之命，并借着圣神恩赐的辅导恩典，来保管信仰、圣经和传承，避免受到错误或沾染，同时，用它的权威来判断神学对启示的种种解释，也给信仰提供新而更深的领悟。而神学的功能是在圣神领导下研究启示，并且把研究的成果，充实基督信徒的知识，尤其是充实训导权的知识，使得这些成果，通过教会圣统所谓讲授的道理，来照明整个天主子民。
虽然神学家有他们的神恩，并不豁免他们服从教会训导权的义务，另一方面，忠于教会训导权也并不等于完全被动，没有丝毫的创见，相反的，神学一切研究工作的原动力都应该来自教会训导权。
神学能充实信友的知识，这是否指纯粹信仰上的知识呢？或者，神学在天主子民和教会训导权之间必有它的角色呢？
两方面都有。首先，神学在信友和教会训导权之间，发挥的是中介的角色和功能。特别是在辨别时代征兆方面，教宗保禄六世在一九六六年九月，罗马神学大会中训话的时候这样说：「神学对信友团体所生活的信仰之声，经常谛听，好能听出它的韵律，音调和问题，也好能把握住天主圣神在天主子民中间所带领的方向。所以神学是敏感地感受到信友的问题，然后深入天主圣言，寻找解决的办法，再把解决的办法，交给教会训导权，协助教会训导权领导教会的任务。」
在充实信友知识方面，神学的另一种功能是陶冶信友的信仰和伦理生活。虽然教会训导权，可以保护信友不受暴风影响或吹散。可是，如果没有神学，信友的信仰会苍白失色，或陷于一种思想的瘫痪，而神学的任务，就是经常地给信友的信仰带来新生命，使信仰更明朗、更深厚，也指出信仰的具体影响，或者，哪里有走入歧途的危险。这样，神学成为教会的一种服务，给信友团体，给教会训导权，也是给信仰服务。
神学是一种服务，是在「思想融合」中进行的，就是和教会训导权融合，与基督徒团体融合，也和献身讲授和研究的神学家们融合。而且，神学家必须是一个对天主圣言负责的服务员，有忠于基督和忠于所谓基督新娘，也即忠于教会的双重忠实任务。另一方面，神学家既然是给教会训导权解决未来的问题铺路，那么神学家必须有一种适当的自由，神学家在面对困难问题上，不完全一样的意见，并不表示信仰不一致，或者与教会训导权是水火不相容的。事实上，教会内一直有多种很不相同的神学，和神学家共存的余地，这种意见的不同或差别，才是教会进步的原因。最后，神学家必须承认，在服务教会训导权，服务信友以及教会的子女时，该同意由教会最高裁判权所作的裁判，同时，也接受最高裁判权和神学家个人之间的中间裁判，也就是所有献身作同样研究的神学家们的裁判。


神学导论-第七章 神学的分类-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第七章 神学的分类

在神学的分类方面，我们可以由神学的目的、题材和方法等不同的观念，来看看神学的分类。
神学的目的
以神学所追求的目的来说，在教会的历史上，可以看到不同的看法，比方说，亚历山大、大雅博和思高等神学家，他们认为神学纯粹是一种实用的学问，因为神学能提高人的虔诚，刺激人的意志，使人走向圣善。大雅博称神学是一种带引人度虔诚生活的学问，另外有人认为神学完全是一种理论的学问，因为神学的目的是要认识天主，静观天主。
有人认为神学既是理论，又是实用的学问。比方说圣文都圣师，他就认为神学是理论的，又是实用的，不过，还是以实用为主。因为神学主要的目的，是「叫我们更好一点」，而且，神学最主要的目的，并不是叫我们深思明辨，而是叫我们在日常生活中，作一个真正的基督徒。按照圣文都的看法，神学比较偏重生活，神学的目的是直接为基督徒生活服务的，他曾经说：「因为神学这种知识，可以协助信仰，而信仰又是可以理解的，这样，一个人信仰愈深，信仰也就愈容易打动他的心。譬如「基督为我们而死」这种信仰的知识，以及许多类似的知识，除非他是一个罪恶深重，心灵顽硬的人，否则，他一定会向基督感发爱情的。」
这些人对神学的看法，是比较强调神学和基督徒生活的关系。
不论是亚历山大、大雅博或圣文都等人，都强调神学的救恩幅度，由他们的观点来看，我们在神学中所关心的事，与其说是「真理本身」，更好说是「真理对人生有什么价值」。
到了多玛斯的时候，有了一些转变。多玛斯承认神学虽然有「自己好一点，也能引人走向圣德」的附带目的，但是，神学主要还是一门理论的学术。事实上，如果我们问自己说，我们神学研究工作的第一个目的是什么的话，我们不得不回答说：先是认识并领悟天主的奥迹。所以，很明显地，神学研究工作首先是要领悟天主的奥迹，然后才是让天主的奥迹在生活中实现出来。
这种对天主的认知和领悟，就像人和人的关系一样，先要认识对方才能建立关系，就像人际关系一样，认识可以说是理性的思考和领悟，一旦他们变成朋友之后，他们之间会相互影响，甚至能够在对方身上看到自己的影子。这一点在年老的夫妇身上看得最清楚，有时候，我们会看到一对老夫妇，他们不但面容相似，让人们觉得他们真的是一体。同样的，在认识天主和我们的生活之间，也有同样的过程，我们先思考得救的真理，然后才发现真理的生活价值，最后，真理和生活合一了。所以，我们愈去领悟真理，我们就愈能在生活中结出圣善的果实，也愈来愈相似天主。
可以这样说，神学到了多玛斯，中世纪的时候，神学的目的逐渐由与生活的关系走到学术的研究。关于神学的发展，在神学导论之后，将会用十三章，作详细地解释。
刚才我们所说的，是从教会史上来看神学的目的，很明显的，神学成为一门学术之后，自然需要分类，因此，接下来，我们要讲的是，以神学所研究的题材来看，神学有哪些科目。
以神学研究的题材分类
按照神学所研究的题材来说，神学有一连串的科目，比方说——护教神学、信理神学、伦理神学、神修神学、礼仪神学、教父神学等科目，神学也有一连串的专论，譬如，启示论、教会论、三位一体论、创造论、降生论、救世论、恩宠论、灵德论、圣事论、末世论等专论。以上一连串的神学科目和专论，是以后所要讲的课程。也是现在一般天主教的神学院里讲授的课程，以后我们会一一地加以讲解。
以神学所用的方法而言
按照神学所用的方法来讲，神学可以分为实证功能方面的神学，和推理功能方面的神学，实证的实是事实的实，证是证明的证。这里所用的术语到现在还是有一些不一样的说法，比方说，有人把神学分为历史神学和系统神学，也有别的一些人把神学分为信理和系统两部分，虽然用的术语不完全一样，可是所讲的内容是大致相同的。
一般学问所用的方法是按照那一门学术的对象和目的而定，以神学来说，也是我们前面讲过的，神学的对象是天主和天主的救恩计划，而神学的目的，就是要领悟天主的救恩计划，也借对救恩计划的领悟，分享天主的内在生活，回到天父那里，这是远自永恒就深藏在天主和人心中的奥迹。所以，神学的方法也包括两个基本而互相衔接的两面，其中实证功能是划清信仰的对象，推理功能是领悟信仰的对象。换句话说，实证功能是划清什么是我们所相信，什么是信仰的内容，而推理功能是去领悟我们所相信的真理。
就像实验科学里面，先要收集事实资料，然后才能说明这些事实。同样的，神学应该先要把天主启示的事实搜集在一起，加以系统化，这就是实证功能所要做的工作。然后，才是对天主启示事实的领悟，这是推理功能的范围，所以，实证和推理功能，实在可以说是神学研究工作的两个基本功能，也是相辅相成的两面。
梵蒂冈第二届大公会议的「司铎培养法令」里，谈到神学研究在准备担任司铎职责的生活中，有什么地位的时候，在法令第16号：
「神学课程应该这样讲授，使修生在信仰光照和教会的指导下，能够从天主的启示中，细心吸收天主教会的道理，加深领悟，使成为个人神修生活的食粮，并能在牧灵任务中，传播、说明，并且维护它。」
「司铎培养法令」里面所说，细心吸收公教会的道理，这就是神学的实证功能，接下去的一句话说——加深领悟，意思就是指着推理功能。
在司铎培养法令第16号，也提到神学研究工作的程序。在法令16号：
「在讲授信理神学的时候，首先应提出圣经主题，而后，并给修生讲明东方及西方教会各教父的思想，对每一条启示真理的忠实传授和理解所有的贡献，以及每条教义的成长历史，并顾及它和整个教会史所有的关系。」
法令的这一部分，很明显讲的是神学的实证功能。在法令第16号，继续又说：
「然后，为能尽量完整地讲明救恩奥迹，修生应学习以多玛斯为导师，用推理方法深入探讨，并透视各项奥迹彼此间的关系。」
法令所提到的「用推理的方法深入探讨并透视各奥迹彼此间的关系」，所要讲的是神学的推理功能，也就是对信仰的领悟。
无论是实证或推理都是研究神学的方法，是一种工具，既然是方法和工具，就必须使用。所以，以上所说的只是基本的概念，至于什么是神学的实证和推理功能，在下面的六章节里，我们要详细地说明，而对于实证和推理功能的运用，事实上在我们所要研究的每个课程里，都会加以运用，也是必须运用的方法，只不过，那时候，我们不会提出这两个名词罢了。如果现在了解实证和推理是神学研究的方法，到时候，就会了解我们课程进行的方式了。
正如孟子所说的：「工欲善其事，必先利其器」。
事实上，导论课程就是要先给我们一些基本的概念，以及一些思考的方法，这样，才能深入研究我们的信仰。
导论的课程是一种基础，比方说，我们现在正在讲的神学导论，就是一切神学研究的基础，我们计划要用三十一章的篇幅，来讲神学导论。


神学导论-第八章 实证神学的性质和目的-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第八章 实证神学的性质和目的

前面讲过神学是一门学问，既然神学是一门学问，就有研究神学这门学问的方法，神学研究所用的方法有两种，就是归纳法和演绎法。而神学的实证功能用的就是归纳法，推理功能用的是演绎法，现在就让我们来看看实证神学的性质。
实证神学的性质
实证神学是由启示的源流汲取启示的内容，也就是在信仰的光照下，问：天主到底自我启示些什么呢？所以，我们可以说实证神学所研究的是天主的启示，启示的方式，以及天主的启示是清楚的？或是隐含的？是直接的启示，或是间接的启示？经过这些研究之后，才确定我们所信仰的真理到底是什么。所以，研究的内容包括了旧约当中，天主和以色列民族的关系，和新约中，天主在基督身上实现的救恩计划，以及宗徒们作的信仰见证。而这些研究的过程，就是一种归纳法的运用。
为什么要经过这种研究的过程呢？能不能举例子说明呢？
譬如，今天我们相信基督是真天主也是真人，同时我们还相信圣母升天了。这两项信理在圣经或教会传统上，并不是一开始就非常清楚，所以，需要由启示的演进过程中去研究，然后划清信仰的真理。
天主的启示是渐进的。正因为天主的启示是按照人可以了解、接受的程度，把祂自己启示给人。所以说，实证神学也必须研究天主启示的演进，研究启示演进的历史过程以及定形的过程，一直追溯到宗徒时代，因为天主是逐渐的，而不是一开始，就全部启示出来。正如希伯来书第一章第1-2节所说的：
「天主在古时，曾多次以各种方式，借着先知对我们的祖先说过话，但在这末期，祂借着自己的儿子，对我们说了话。」
基督信仰的启示也是发展性的。基督先把自己显示给当时的犹太人，说祂就是预许的默西亚，受苦的仆人，天主子，为了人类的得救，降来人间，在梵蒂冈第二届大公会议文献，「启示宪章」第4号，这样说：
「基督以自己整个的亲临和表现，并以言以行，以标记和奇迹，特别以自己的死亡，以及从死者中光荣的复活，最后借被派遣的真理之神，圆满地完成启示，并用天主的证据证实：天主与我们同在，祂把我们从罪恶和死亡的黑暗中，拯救出来，使我们复活而进入永生。」
我们对基督的信仰，也是一种启示的演进过程。宗徒们并不是一开始就完全了解基督，一直到基督去世以后，宗徒们在圣神内，回顾主基督的言行，才明了在基督苦难、复活和圣神降临之前，他们所不能明了的一切。在宗徒们明了之后，他们传给教会的，当然还是基督的言行，可是，他们是在圣神光照，并且有了教会生活的经验之后，所了解的基督言行。这整个了解的过程，对我们都有启示的价值，也构成我们信仰的对象。无论是对观福音的传承，圣保禄、圣若望都代表著作者对基督在世的生活，再度学习以后，所写出来的基督的启示。同时，我们也可看到作者对基督的启示，愈来愈深的领悟。
实证神学除了从圣经、宗徒们的见证，来研究天主的启示，划清信仰的对象之外，对于历代教宗所颁布的通谕，或者教会训导权所作的指示，实证神学要研究的是什么呢？
实证神学对于教会训导权，要做的是确定什么是教会训导权所真正要宣布的信仰，无论是以明显的或暗含的方式宣布的。此外，实证神学也要确定，教会付给训导权所宣布的言论到底有什么权威，也就是说，这些言论是来自普通训导权，或者是来自特殊训导权。
什么是特殊训导权和普通训导权呢？
特殊训导权是由大公会议，以及教宗以最高牧人和导师的身份发表的言论，这种言论对信友具有约束力，信友必须实行。至于普通训导权，这是主教们以个别或团体方式执行的，例如在主教宣讲、讲授教理、教区会议决议通知，或主教牧灵训谕，教区间的会议中，或者全国主教会议中的决议事项等方式中施行的。
特殊训导权是教宗才能使用，主教们只能使用普通训导权。主教们不能使用特殊训导权，因为主教并不是教会的最高牧人，只有教宗才能使用特殊训导权。但是，这并不是说，教宗每次发表言论都使用特殊训导权，教宗也可以直接地，以通谕、演讲和牧函的方式，或间接地，由教宗的助手，譬如罗马圣部或法庭，来施行普通训导权的优先方式之一。每一封通谕都是在某一点上，对天主教道理广泛的讲解，在通谕里，重点不是惩罚或警告，而是把基督深不可测的丰富宝藏，为整个信友团体加以澄清、训导和照明。
对于教会训导权所发表的文件，我们应该注意些什么呢？
我们应该记得，教会训导权所发表的文件，都是针对某一个确切而固定的目的。因此，每一种文件有它的历史背景，甚至有它特殊的语调。此外，有些文件是针对某一项错误而发的，所以，在解释教理的时候，也有它本身特别强调的地方，这是我们必须注意的。
说到这里，我们很清楚地看到，神学的实证功能的任务是：一方面讲究学术上的确切，另一方面又作教义和历史的考证，这种考证甚至追溯到信仰对象的整个历史。
如果说，考证是一种科学方法或态度的话，那么，经过实证功能所划清的信仰对象，就更值得我们去相信了。
不错，神学是一门研究全部启示内容的学术，神学所要领悟的也是启示真理的全貌。而且，是用科学详尽的方法和步骤去研究的，这样的信仰当然有它的确切性。可是，这样的研究不是只为了贪求知识，而是要对天主的启示有更深、更整体的认识。
这样的研究有没有终止的一天呢？因为实证神学是从圣经、宗徒传承、教会训导权中划清信仰的对象。而教会是一个生活的团体，所以，教会常常必须面对信仰加以革新。教会每次的革新，也带动了神学思考的革新，所以，在实证知识的领域里，并没有圆满和终止的一天。
实证神学的目的
1.把在圣经、宗徒传承中，天主所启示的真理，用实证的方法划清什么是天主启示的真理。
2.以理性把握住信仰的全部内容，当我们把握了信仰的内容的时候，便是对启示的真理有了初步的领悟。用我们理性把握信仰的内容，意思是不是说，信仰经过考证之后，我们的理性就能更明白信仰的内容呢？是的。比方说，如果我们对一件事的起源，前因后果都知道得很清楚，或者对一件不太清楚的事，能够追踪它的发展，那么，我们才能掌握这件事的整体。同样，在我们的信仰里，有许多我们不太明白的事，比方说，耶稣在祂受难前曾经说祂要拆毁圣殿，三天内要重建起来，祂的话叫当时的犹太人大吃一惊，不但不相信，甚至说耶稣说了污辱圣殿的话。即使今天，我们对耶稣这句话，如果从字面的意义来看，我们也同样的不相信，可是，我们去研究在天主启示里，「圣殿」有什么意思，那么，我们就明白耶稣说的三天内，要重建圣殿是什么意思了。
这么说来，当我们读圣经的时候，也不能只从字面的意思，了解天主的启示，还应该经过考证、追溯的功夫了？不错，这就是圣经神学的工作。当我们对圣经有更正确的认识之后，我们就可以由福音、书信、若望的著作里，看出一幅基督生活的画像。进一步，如果我们经过福音，而对基督的圣德有了认知，那么，我们也可以看到，基督的圣德在诸位圣人的生活上，以及教会神修的主流上多彩多姿的表露。这一类的研究工作，可以坚定我们的信仰，因为这种理性的探讨，能够揭示基督奥迹的光辉，能确定神学程序的健全性，而且还能经常使我们的思考能力提高警觉，避免陷入和圣经原文、或史实不合的思考危险。
3.担任护教的角色。实证神学要指明的是基督教义的创始性，也就是说，基督教义并不是由别的宗教借来的，同时，实证神学也能指明今天教会的宣讲，和初期教会的宣讲是有连续性的、是一脉相传的，这样就不难了解，为什么需要实证神学担任护教的角色了，因为今天，要重建一个完整而正确的初期教会的信仰全貌，历史的材料非常缺乏，而且，在教会内，不断的追求信仰对象要愈来愈清楚，这时候，实证就能发挥它的功能了。


神学导论-第九章 实证神学的分类-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第九章 实证神学的分类

在前一章里，讨论了实证神学的性质和目的，现在，要讲实证神学的分类。我们都知道，所有的基督信徒是在同一个启示、同一个福音、同一个救恩真理下，经过基督建立的教会，一代一代的传给我们，所以，圣经和传承所表达的是同一个信仰，同一个目标，就是人类的救赎。在梵蒂冈第二届大公会议「启示宪章」第9号说：
「圣经和传承彼此紧紧相连相通，因为两者都由同一个神泉流出，好像汇成一道江河，朝向同一目标流去。」
由圣经和传承所组成的信仰遗产已经交托给教会，作为基督徒生活的依据。至于要怎么解释圣经和传承中的天主圣言，在启示宪章第10号，这样说：
「圣经和传承组成天主圣言的宝库，并托给教会保管，全体子民依附着它，在宗徒的道理和共融内，擘饼和祈祷，常常与自己的牧人团结一致……至于以权威解释天主圣言的职权，只属于教会生活的训导当局。训导当局是借耶稣基督的名义，而行使其权威，但教会的训导权，并不在天主的言语之上，而是为天主的言语服务。教会训导权所教导的，仅仅是由传授而来的。原来她是谨遵主命，并借圣神的默佑，虔诚地听取，善加护守，并忠实地陈述天主的言语。」
由启示宪章的话，我们不难明了实证神学的基本资料，是来自圣经和宗徒传承。这样，在讲实证神学的分类的时候，我们要从这些基本资料中，分成三部分来讲，第一部分是圣经文献神学，第二部分是传承见证神学，第三部分是训导权讲授的神学。以上三个部分一起形成了神学的源流。
圣经文献神学
圣经文献神学是以注释圣经为依据，目的是要了解圣经作者的思想，找出他们所愿意说的，所要教导的到底是什么。所以，圣经文献神学的对象，首先是圣经字面意义，所用的方法是文字的批判，经过文字批判来校正圣经原文，辨别原文的含义和文学类型，同时，分辨出圣经原文所含的道理有什么重要性和限度。在梵蒂冈第二届大公会议的启示宪章，第21号这样说：
「注释圣经的人，必须寻找圣经作者，在固定的环境中，按他们的时代和文化背景，用当时通用的文学类型，企图表白出来的那个意思。」
传承神学
传承神学包括教父、圣师、神学家们的见证、礼仪、教会史，以及今天信友的生活。我们都知道，教父是教会传承的见证人，因为他们与宗徒时代接近，他们把教会所接受、所信仰、以及所生活的启示，在他们的著作中系统化了。
教父
「教父」这个称呼，必须具有四个条件，第一是时代古老，第二，教义合乎正统，第三，教会公开或间接的嘉许，第四个条件是圣德。凡不合乎上面四种条件之一的人，即使伟大的天才，象戴都良和奥力振也只配称为教会作家。
圣师
圣师这个名称，只有部分和教父吻合。当教父在教会内，明显地成为众人尊敬的对象时，教会就把他提升到圣师的地位。在东方有圣大巴希略、圣亚达纳、纳齐安松的圣额我略、圣金口若望；西方有圣盎博、圣热罗尼莫、圣奥斯定和圣大额我略等，都被教会升为圣师。圣师和教父不一样的地方是，圣师不必具备时代古老的条件。所以，像圣多玛斯、圣文都、圣十字架若望等，他们不但有显著的圣德，而且对教会的教义生活也有特殊的贡献，曾经被教会训导权各别嘉许过，所以，圣师也被尊称为基督信仰的真导师。
传承见证人
教宗比约十二世的(MUNIFICENTISSIMUS)通谕里，也把神学家列为传承的见证人。所以，实际上，我们可以把神学家公认的一切看成信仰的对象。
礼仪
在传承神学里，礼仪也是教会传承很好的见证，甚至可以说，我们信仰的真理大部分都是礼仪中表现出来的。礼仪和信仰有怎么样的关系呢？礼仪可以说是一种以敬礼的方式来宣布的信仰，因为教会怎么样信仰，也怎么样祈祷，虽然虔诚不能创造信仰，可是，虔诚却是信仰的表现。
礼仪是一种用敬礼的方式，表达的信仰，譬如我们在参加弥撒，领受圣事，以及庆祝复活节、圣诞节、圣神降临等大节日的时候，在礼仪进行的过程中，就是在表达我们的信仰，同时，也让信仰的奥迹在礼仪当中不断的实现出来。礼仪是一种信仰的公开表达，当我们公开表达我们的信仰的时候，就是为信仰做见证。比方说，一群教友去参加弥撒表达些什么？表达他们相信基督死而复活，他们相信主在最后晚餐时建立的圣体圣事。今天，他们聚在一起就是告诉大家，他们的信仰是什么，这样，弥撒就成为一种教会合一的记号，也是信仰的见证。
除了教父、圣师、神学家和礼仪的见证之外，传承神学的内容还有教会史和今天信友的生活。教会史对实证神学来说，有其研究价值，因为教会史所研究的是，由基督创立以及圣神领导的教会历代发展的过程。由此可见，教会史对于领悟救赎奥迹的重要性。因此，教会史不只是大公会议和异端的历史，也包括了特殊体制的历史，譬如主教、执事、修会团体的历史，圣人的历史，换句话说，教会史就是天主全体子民的历史。
传承神学研究的最后一项，是基督徒信仰的传承见证。这一点是今天教会特别关切的。基督徒的信仰同神学也有关系，因为神学所研究的是天主的启示，启示的对象是天主子民，当天主子民不断的默想天主的圣言，并且根据圣言而生活的时候，就是启示的逐步完成。而且，天主圣神也临在于每位信友的生活中，领导信友们的生活，这种在圣神指引下，又在每一个新的时代里，领受新神恩的信仰生活，便形成一个重要的神学渊源。譬如，近年来，在俗教友角色意识的提高，在俗教友各种组织的创立，修会生活趋向新的任务，教会对分离基督徒团体的关切，以及对其他非基督宗教的重视，这些因着圣神而实现的一切，都是结出果实的信仰，也是神学思考的对象。
训导权讲授神学
这一部分在前面一章，讲实证神学的性质的时候，已经提过了，所以在这里就不再讲了。
对实证神学的了解是为了划分清楚什么是天主的启示，什么是信仰的对象，用考证的方法，从圣经和传承中，理清启示的真理。这可以是一种理性探讨的过程，不知道在这样考证的过程中，信仰有怎么样的角色呢？
虽然实证神学用科学的方法论证、追溯启示的根源，但是当我们用这些方法的时候，是在信仰的角度下采用的。比方说，圣经，它是一本书，可是当我们在信仰的角度下，经过历史学和语言学的方法，在圣经原文和记载的事实里，要寻求的是天主救恩的启示，这样，圣经不只是一部书，而且是一部圣书，一部由天主的默感写成的书，圣经的作者们就成了天上真理的见证人，这就是以信仰的角度，经过历史学和语言学来探讨我们的信仰。经解释后，我们不难了解，实证神学不只是在理性的指引下，同时也在信仰的气氛中，并在教会训导权指引下进行工作。也在这种基础上，实证神学包括了启示神学、默感神学和教会神学。
启示神学
关于启示神学，梵蒂冈第二届大公会议文献中，「启示宪章」第12号说：
「为了正确地去探讨圣经原文的意义，还必须多注意全部圣经的内容，和统一性，顾及整个教会活的传授，而且也和信德相比照。」
这段文献的意思就是说，天主的启示是一个独特的，又是贯穿整体的，如果要了解某一个圣经原文的正确意义，就必须把这个字，天主言论的每一个字，放在整体的脉络中去看，我们的思考才不会走进死巷里面。
默感的神学
实证神学有一个前提，就是认为圣经是由天主的默感写成的，所以要在圣经中，必须研究哪些是反映作者人格的种种因素，也就必须研究每一部分圣经的历史背景和文学关系。关于圣经的默感，「启示宪章」第11号，这样说：
「在圣经内，以文字记载陈述的天主启示，是借圣神的默感写成的，因此，慈母教会基于宗教信仰，把新旧约的全部经典奉为圣经正典，因此，这些借圣神的默感而写成的书，天主自己是作者。」
教会神学
我们讲过，天主在圣经留下的启示，并不是让每个人任意去解释。天主把自己的言语托付给教会，使整个教会按照天主的言语去生活，教会中，只有训导权能以圣言的仆人的身份，以基督之名，正确地解释圣经。而且，除了有权解释天主的言语外，还能告诉我们哪一部书真的是由天主默感写成的，才真是天主的见证。至于圣师的问题，也只有教会有权告诉我们，哪些作家才是天主圣言的真正见证人。


神学导论-第十章 实证神学的程序-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第十章 实证神学的程序

这一章是要继续上一章的主题，讲实证神学的程序。实证神学的研究有两个方面：就是溯源法和发生法。在历史上，溯源法和发生法都采用过，而且，各有它的代表性，两种方法都能从训导权的文件中找到支持。当然，两种方法也各有利弊。首先，让我们来讲溯源法。
溯源法
顾名思义，溯源就是追溯来源的意思。溯源法是过去的一个世纪，在字典和教理手册里所采用的，这个方法就是以现代教会的教义为出发点，而追溯到这个教理的起源。换句话说，从普通训导权和特殊训导权所讲授的，明显地或隐含地找出现代教义的基础。
譬如，现在「圣母无染原罪」以及「圣母升天」的信理，实证神学能在圣经和传承中，找出教会关于这两项信理，一脉相传的信仰表达，这种信仰的表达是在时间的过程中，逐渐地清晰化的。
溯源法的危险
溯源的优点是给神学家安全感。它的缺点或危险，可以从三方面来说：
虚伪超性主义的危险
虚伪超性主义的意思是说，为了维护基督信仰，避开一些给自己带来困难的文句，或者，牵强附会地解释有些对自己不太有利的文句。
时代错误的危险
意思是说，我们以二十世纪的眼光，去看过去古老文件，而且用今天人们懂的意义去解释，或者，相反的有些人想在启示的根源，找出和现代一样清楚的教义。譬如现在我们相信「圣母升天」，或圣洗、坚振和神品三件圣事，在人的灵魂上印上不可消灭的神印。对这两种教义，我们可能在圣经和传承中，只能找到蛛丝马迹而已。
只维护训导权所强调的启示部分的危险
但是，即便是训导权所公布的文件，确实比较清楚明显，我们仍然可以在启示文件本身中，找到更多的宝藏。
发生法
为了避免溯源法的这些危险，大多数的神学家宁愿采用发生法，因为发生法更符合人的历史幅度以及天主的救恩计划。
发生法是以启示本身为出发点，利用文学批判和历史批判的资料和技巧，来断定原文在过去的社会、文化和宗教背景中的原始意义，然后，按照启示在过去各阶段的发展情况，正确地研讨启示的历史，同时，也不轻视现代训导权公布的条文。这样，信友们也可以在研讨的过程中，辨认出天主启示的历史。所以说，发生法更符合人的历史幅度和天主的救恩计划。
发生法虽然不像溯源法一样，给神学家那么多安全感，可是，在发生法的研究工作上，一点都不必恐惧，即使偶然发现过去所继承的某些意见，原来是建立在一些脆弱的基础上，我们必须加以修订，这也不必害怕，因为在发生法的程序中，每一项教义和启示整体是联在一起的，因此，不论神学家、教会传承或教会训导权，都会因为发生法的研讨过程而受到净化，而且，又能赋予生命的光明。
如果在发生法的研究过程中，发现研究的结论，和训导权所讲的有矛盾的地方，那么，神学家应该采取什么态度呢？
如果，结论和训导权明确的讲授有互相抵触的地方，神学家就应该尽力加深对原文的领悟，然后为这种表面矛盾找出解决的答案。但是，神学家分析的结果，不能受到外界的指使，而违反原文所提供的资料。
发生法的优点
保证精确地阅读原文
因为救恩奥迹是历史中，并通过历史而启示出来，而且，是按照某一个时期，人们的言语和经验而启示出来的。所以，最先应该是纯文学性的和历史性的研读圣经，之后，才是神学性的研读圣经。
如果我们先用纯文学和历史的角度读圣经，然后才以神学的角度来研读，对我们基督徒生活有什么影响吗？
这种方式研读圣经，除了在神学上，能更正确地看出天主的启示外，在我们的内修生活上，也会避免一些字面上的困扰。比方说，圣保禄在格林多前书第十一章里，要求妇女们集会的时候，头上要蒙头巾。如果，按字面上来看，今天，所有的女人在公共场所，不是都应蒙头巾吗？但是，如果我们看圣保禄当时的时代背景，就会发现当时按照希腊和一些近东人民的习俗，妇女们在公共场所必须蒙头，表示端庄，否则就会被人轻视，而且当时在格林多城，有些女教友以为领洗了，有了新的自由，不必蒙头巾，圣保禄就写信劝她们，还是遵守有益于妇女的习俗。有了这番了解之后，当我们看到圣保禄的要求时，才不会产生没有必要的困扰，进而找到圣经的原意。
让我们追究启示
就是说，通过历史的逐步进展，让我们在某种程度上，接触到天主教诲的核心，因为，天主曾把以色列子民，一步一步地，带到成熟阶段，准备以色列子民，接受天主在基督身上，圆满的启示。
追根究底方式对教会有积极的贡献
追根究底的考证启示的发展过程，可以帮助我们对于整个启示真的宝藏，丝毫不失掉，这是因为发生法是直接聆听天主圣言，意思就是说，按照天主圣言的原始意义来了解的，而且，又尽力把握天主圣言的全部主题和全部的含义。这样，发生法可以发现，到目前为止，教会还没有强调或强调得不够的启示。所以，发生法能给训导权后来的决定，做准备和促进成熟的工作。最后，发生法也叫我们把晚期信理可能会有的缺失，加以澄清。
发生法的危险
发生法和溯源法一样，也有它的危险性：
1.使用发生法的时候，和历史背景中启示的决定性纠缠过深，会使我们不顾启示晚期的发展，也忽略了教会在历史的某一个特殊时间，为了使启示不断的当代化，所作的努力和所完成的艰巨工作。
2.第二种危险和第一种类似，就是把圣经中的某些表达方式，看成神圣不可侵犯的，甚至关闭了心门，拒绝其他任何表达方式或系统化方式，认为这些都没有圣经根据。这种态度走到极端，可能变成藐视神学，对于教父神学、中世纪神学或现代神学都不重视。比方说，创世纪前十一章，所描写的太古史，如果用发生法的研究方式，用文字批判和文学类型来分析这十一章的文字，可以发现天主的启示，可是，近代考古学的不断发现，以神学的不断反省，可能会发现一些新的启示，就是把发生法绝对化了。关于创世纪第一章到第十一章的内容，在我们圣经学里有详细说明。
既然溯源法和发生法都有利弊，在使用上，就不能单独使用一种。溯源法和发生法对于从事神学研究的人来说，并不是完全分开使用的，而是交互运用的。溯源法和发生法有一个共同的因素，就是信徒的信仰。这种信仰好像一道光明，而信理神学家就是在这道光明中，得到光照和净化的。有了这种生活的信仰，不但可以避免神学家发生脱离信仰的偏差，而且使他的研究工作，融入教会的生活传统主流中，有目标，也得到滋养。
结论
我们可以把神学的实证功能，作一个简单的结论。就是所有致力于实证学术研究的神学家们，有双重「忠」的责任，神学家一方面要忠于教会，和教会的生活训导权，另一方面，又要忠于文学批判和历史批判。所以，神学家几乎不能避免的，偶尔会遭遇到进退两难的惨痛经验，尤其是发现科学进行的速度，突然增快，使得神学家不知道怎么样使信仰的条件和科学的条件相协调。比方说，现在有人主张「安乐死」，认为一个人既然没有治好的希望，不如让他少受些苦，早点死亡。这牵涉到生命伦理的问题，这时候，伦理神学家必须面对科学加以反省、采取立场。这往往是非常令人困扰的问题。这时候，神学家应该承认，他研究工作的地位，只有一部分是依靠纯学者的判断，因为最主要的是，他是教会的忠仆，他所采用的程序，只有在教会内，才能得到充分存在的理由。


神学导论-第十一章 中世纪神学家对推理功能的肯定-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第十一章 中世纪神学家对推理功能的肯定

在前面三章里，我们已经分别地讲了神学实证功能的性质、目的、分类和程序。我们要讲神学的另一个功能，就是推理功能。现在，这两章我们先讲中世纪神学家对推理功能的肯定。
在第七章，我们说过神学的实证功能是划分清楚信仰的对象。也就是在圣经和教会传承中的启示资料，加以整理，系统化。指出为了我们的信仰，天主曾经启示过什么？教会曾提供过什么？
推理功能是加深对信仰的领悟
信仰的领悟
信仰的领悟是说，不只是理性上明白，也是心灵上的接受。比方说，在理性上我们知道耶稣是谁，祂是道路、真理和生命，可是，如果我们在心灵上没有领悟这个事实，那么，理性上的明白是不够的。连神学家也承认信仰有可以领悟的一面，而且是取之不尽、用之不竭的泉源，可是，有些信仰的核心，并不是我们在世界上所能钻研得进去的。从初期教会和教父时代，就已经开始了，譬如依来内（IRENAEUS）、克来孟（CLEMENT）、奥力振（ORIGEN）、奥斯定等教父，都曾经对信仰的领悟下过推理的功夫。因为当时，教育程度较高的基督徒为了解决当时的难题，抵抗当时的异端，他们出来说明，和对方争辩或驳斥，像这类在早期教会和教父时期偶尔采用的活动，到了中世纪，神学家便把这些有系统地拓展起来，当作教会正常的作业。可是，有时候，圣经和教父的著作不足以解决问题，还需要有另一种耐心的推理功夫。从此以后，给中世纪的神学家开辟了一个新的探讨园地。
对信仰有系统的理性反省
对信仰有系统的理性反省工夫，在十二世纪的时候有安瑟莫（ST.ANSELMO）,和伯铎.隆巴（PETER.LOMBARD）,十三世纪有圣文都拉和圣多玛斯等人，继续采用。
这些中世纪的教父们继承了亚里斯多德的学术观念，亚里斯多德认为学术是一种演绎的知识，是确定的。于是，教父们根据神学的推理功能为神学下了定义，认为神学的任务是从启示真理中，演绎出某些结论，结论是说，既然实证功能不是演绎法的，所以，实证功能在当时，只是附属的角色。因此，如果说，中世纪的神学是一门学术的话，指的就是推理神学。那时候，推理功能不但得到充分的发展，也已经享有真实学术地位。
中世纪时，实证的历史方法，还在萌芽时期，即使引用历史，也常常缺乏批判性，所以得不到学术上的地位。这样，我们不难发现，当时的神学家实在低估了实证工作的价值，因而失去考据的宝贵成果，这是很可怕的。幸好，今天，我们对学术有了更广阔的看法，让我们更清楚地看到实证和推理功能，对神学来说同样重要，也都和神学的本质有密切的关系。
在中世纪的时候，神学家根据神学的推理功能为神学下定义，认为神学的任务是从启示真理中，演绎出某些结论。在中世纪所通行的神学，除了它的定义之外，也有一些建树，那就是研究出演绎的程序——事实上，这个演绎程序，可以由三种方式来加以了解和实践。
神学的演绎程序
从启示的前提下，推论一个新的结论
比方说，基督真的是一个人，但每一个人都有理智和意志，所以，基督有人的理智和意志。或者，由一个信仰前提和一个理性前提，推论出新的结论。举一个例子，譬如，在若望第十八章第37节，启示的基督是真理又是君王，但每一位君王都有权利判断和惩罚他们的属下，这是理性的真理，所以，新的结论是——基督有权判断和惩罚人。
这种演绎法，是不是全部的神学家都赞成？或者他们都采用这种方式，来领悟天主的启示呢？
当时有的神学家认为把这种演绎程序，用在神学上是很恰当的。这种对神学的看法，在圣多玛斯若望（John of St.Thomas）、高谛（Gotti）、毕吕亚（Billuart）的著作中，所表现的衰落的士林主义里面都可以看得到。而且，士林主义在十四到十六世纪中，已经逐渐进入人的思想里。当然，也不是全部的神学家都这么认为，譬如十三世纪的圣多玛斯和圣文都拉的看法，就不是这样。这种演绎法原来是一种学术的方法，如果，我们把神学只看成一种寻找结论的学术，那么，就等于停留在神学的边缘，还没有进入神学的殿堂。
士林主义是来自士林哲学。而士林哲学Scholasticism,这个字是从Schola 也就是学校、学院，和Scholasticus也就是学院里的人，两个字合并而来的。所以， Scholasticism的意思是学院里的学术。实际上，这个字指的是中古时代，学院里所形成的哲学和神学，也有人翻译成经院哲学。因为士林哲学始终和基督宗教有关，同时，也关心人类的基本问题，慢慢地，形成了具有固定基础、问题和方法的独立学术。此外，士林哲学也尊敬传统，使古老的思想遗产，在独立思考的进展下熔化，成为有创造性的发展。
士林哲学一向的特点是尖锐地提出问题所在，概念清楚，推理的时候，应用逻辑的方法，用词也一丝不苟。
士林哲学的产生有三大源流。首先是教父哲学，而影响最深远的是圣奥斯定。第二个源流是新柏拉图主义，最后，也是最重要的塑造力量，却是来自亚里斯多德。新柏拉图主义主张道德论，认为人类必须借灵魂的净化以及节制物质生活，以求与神接近，而且厌弃现世生活，成为基督信仰神秘主义的泉源之一。
士林哲学在什么时候最盛行呢？
士林哲学的发展可以分为准备期、早期、全盛期和后期等四个阶段。准备期是在第八、第九世纪，以建立观念论和泛神系统的伊利基那（JS.Erigena）为最著名。早期士林哲学包括十一、十二世纪，以号称「士林哲学之父」的坎特布里的安瑟莫最有名。士林哲学的全盛期是第十三、十四世纪前半期，这段时期著名的哲学家，有海尔斯的亚历山大、波那文都拉、大亚尔培、多玛斯亚奎纳，尤其是多玛斯，他是士林哲学全盛时期，最伟大的思想家和系统学者。后期的士林哲学是在第十四到十五世纪，这时的士林哲学造成各种不同的修会学派，对自然科学也颇有贡献。不过，这时候已经逐渐丧失了创造力，而拘泥于形式和枝节的小问题，其中，威廉奥卡姆的唯名论，使得士林哲学一蹶不振。唯名论是逻辑学上的名称，主张普遍的概念不实在，只有个别的事物才是实在的，这就是前面所说的，拘泥于形式和枝节小问题，虽然士林哲学有它的限度，可是，士林哲学所建立的概念，能够从事物内部照明事物本质结构，对现代的人来说，仍然有启发和指导的价值。
用一项信仰真理，来澄清另一项信仰真理
用来澄清另一端真理的信仰真理，叫做原则，被澄清的真理，称为结论。譬如，基督复活的奥迹，这是一项信仰的真理，由基督复活的信仰可以演绎出，世界上每一个人都要复活的信仰。所以，基督复活的信仰叫做原则，因此我们每一个人都要复活，这是结论。神学用这种演绎法，是为了探求一项信仰跟另一项信仰之间的联系，并指出我们所信仰的真理是彼此连贯的，用这种演绎法来从事神学研究工作的代表人物是圣多玛斯和圣文都拉。
三段论
中世纪所用的第三种演绎法，叫做三段论法的演绎法。所谓的三段论，简单的说，就是如果甲等于乙，乙等于丙，结论是甲等于丙，比方说：我是人，人是有灵性的，所以我是有灵性的。
神学家为什么要用三段论法呢？神学是研究信仰的学问，信仰可以用推论的方法来作结论吗？
神学家用三段论法，是想愈来愈深入信仰的核心，也就是说，由信仰的外围逐渐到信仰的核心，这是推理功能的目标。至于信仰可不可以用推论的方法，得到结论呢？可以肯定的一点是信仰有它可了解的一面，因此，人可以用一切理性思考的工具，去思考、了解。而中世纪的神学家们用推论的方法来从事神学的研究，自然有它的贡献和任务。当然，另一方面，我们也应该承认信仰并不是用人的理性思考，就可以完全了解，或者找到结论的，因为信仰本身有它的超越性。至于推理功能有什么任务，下一章我们会详细说明。


神学导论-第十二章 神学推理功能的任务-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第十二章 神学推理功能的任务

在前面一章里，我们讲了中世纪的时候，神学家们对推理功能的肯定，也介绍了那时候使用的三种推理方法，现在，教会要看的是推理功能到底有什么任务？
推理功能的基本任务，大致可归纳为三种，第一种是领悟，就是运用人所能想出的各种思考方式来了解信仰的对象，第二种任务是系统化，把思考的结果作为有连贯性的综合。第三种任务是判断，就是把所作的思考，以及思考所得到的综合价值，做一个评定。
领悟
首先我们来看用哪些思考方式来领悟信仰的奥迹，思考的方式共有九种：
划清定义
就是把圣经和传承中，一些现代人不懂的词句，以及一些比喻、象征或意象所描写的观念，加以澄清后，再用术语来下定义。
比方说，教会在新约里，会看到「天国」、「人子」、「奥体」等名词，这些名词有什么意义呢？或者，在哪种意义下，基督是天主子呢？又如，在第四世纪的时候，曾经用「同性同体」这个新名词，来说明基督和天父是一体的，当时，这个新名词并不是大家都赞成，可是借着这个比较精确的术语，基督学才向前进了一大步。当教会为一个思想或东西下定义的时候，固然有它的危险性，因为教会很难下一个完美无缺的定义，不过定义可以让人更能把握某件事物的确实涵义，这种分析和研究原文意义的工作，不但可以为信理规定铺路，又可以防止错误的解释。
三段论的演绎法
这在前面一章讲过了，这里就不再重复。
由「适宜性构成的论证」来领悟信仰的真理
「适宜性构成的论证」这个名词听起来有些抽象，不过，教会举几个例子说明一下，就不难了解了。比方说，天主圣三的奥迹，人的智力没有办法提出必然的理由和证明，说天主是三位一体的。不过，既然教会由信仰知道了这个奥迹，那么，这就表示人还是可以领悟这个奥迹的。再举一个例子：教会知道基督要第二次来临，那时候，也是世界终结的时候，教会可以问：为什么基督迟迟还没有再度来临，审判世界呢？教父依肋内、克来孟、奥力振等人都认为人必须先体验到自己的软弱，才能领悟到渴望救恩的圆满，这样，教会可以说，基督还没有来，是因为人还没有那么深地体会自己的软弱，渴望救恩的圆满。最后，关于天主降生的计划，虽然教会不能严格证明，说这是绝对必要的，因为天主还可以用别的方法来拯救人类，可是教会至少可以领悟到，天主让自己取了人性，跟人一样也跟人们交往，这对教会这些有灵性、有肉体的人来说，是一桩合乎情理的事，这就是适宜性构成的论证。
发生论的解释
就是前面讲的实证程序的第二种方法，发生论的解释是说，在整个历史的启示中，找出某一个主题的进展过程。这种进展过程的研究，不只是收集每个世纪里，某一个启示的零星资料，而是考虑某项真理，启示给教会的种种情况，进而解释这一项真理。譬如，基督、默西亚有好几种名称，比方，先知、君王、人子、受苦的仆人，这些名称是怎样产生的呢？研究每一个名称的进展过程，可以帮助我们对基督的使命和品格有所认识。
神的事实和人的事实之间的类比
这种类比是说，由人的种种事实，以此类推来领悟天主。因为既然天主的旨意，是要用人间的事实和经验，作为认识天主的一种方法，这样，如果教会把许多类比的意义和关系。加以深思明辨，就可以领悟天主的启示。譬如，天主创造人作为祂无限美善的肖像，所以，天主对生命的启示是可能的。可是，如果人的事实是残缺不全的，和天主完全没有关系，那么天人的交谈，就根本不可能了。
人类父子关系，是不是可以和天主圣父、天主子形成类比呢？
就类比来说，基督自己也看出了人间的父子关系，就是祂和圣父关系的肖像。所以，父和子的类比，就是基督选择的启示类比。
类比法对信仰的领悟功用是启示的类比能够唤起人心的思考，而且，也能引导人看出一些天主的奥秘。神学家们也能发现一些新的类比，譬如，圣奥斯定和圣多玛斯，就曾经用人的理智和意志功能的类比，来领悟天主圣三的奥迹，为圣三奥迹投射了一道光芒。当然，借着类比来领悟奥迹，应当在教会的指示下，谨慎的采用。
现象学的分析
所谓现象学的分析，就是分析个别存在的现象，而推论出更大的事实。主要目的是面对事实，做忠实的描述，因为现象本身是普遍事实的缩影，如果了解个别的事实，也就可以领悟更大的事实。
比方说，每个人都有同情心，尤其是当人们看到一个受苦、被欺负的人，甚至在小说或电影里，看到剧中人受苦，人们自然而然会同情他们，想替他们主持正义。这是个个别的现象，可是由这个个别的现象，可以推论出，人心中那种悲天悯人的情怀，是普遍存在的事实。以启示的角度来说，由人与人之间的怜悯，可以使我们加深对天主爱人、宽恕人类的信仰。
信仰奥迹间的关联
原来天主启示给教会间的种种信仰奥迹，并不是各不相关的因素，而是呈现天主整个奥迹的和谐，也是导致人类救恩奇妙的综合。教会常认为研究奥迹间的多种相互联系方式是神学最重要，也最有效的工作。在梵蒂冈第二届大公会议文献「司铎培养法令」第16号上说：
「为能尽量完整地领悟救赎奥迹，修生应该学习以圣多玛斯为导师，用推理方法深入探讨，并透视各项奥迹彼此间的关系。」
由人的终向来领悟
教会都知道天主造人，就是要人分享天主的生命，所以，天主给人的启示，并不是满足人的好奇心，而是要指出得救之道。这样，不论是哪一种启示真理，都含有救恩的价值，而神学的职责，就是要探讨每一项启示的救恩价值。
辐辏论证
辐辏是形容人很密地聚在一起的情景，辐辏论证原来是研究历史科学的一种方法，用在神学上，也同样有使人信服的力量，因为启示的事实，是由许多标记建立起来的，所以，教会的信念就是建立在许多有同样意义的标记上。
系统化
所谓系统化就是把神学思考的结果，纳入一个整体。系统化也有它的原则，系统化会因为原则不同，基本的假定不一样，而有所不同。譬如，采用不同的哲学，有的是亚里斯多德的，有的是柏拉图的，或是存在主义的哲学，也可能因为心理或文化背景的不同，而产生不同系统的神学。
有没有一种系统是完美的呢？
每一种系统都代表研究奥迹的一个角度，都代表解释真相的一种努力。没有一种系统可以纳入另一个系统，除非所有系统都在寻求领悟的真相平面上。这就好像拍摄一座大教堂，单独一张像是不能照出整个教堂全貌的，同样的，也没有一个系统能垄断奥迹的全貌，因此，没有一个系统是十全十美的。当然，这并不是说，每一种系统的价值都是一样的。如果，有一个系统非常周全地顾及事实的每一个层面，又把新观念纳入和谐的综合，那么，教会可以断定这一个系统比另一个系统更好。从这一方面说，多玛斯的综合可以说是比较有历史性成就的系统。
判断
正因为没有一个系统是十全十美的，因此，神学推理功能的第三种是判断。在神学的工作过程中，神学家必须不断的作个人判断。因为神学不只是过去的重演，也不是炒冷饭，神学家应该是发起者、创作者。每当对启示事实有了新的领悟，他就有责任对自己的直觉价值，做一次批判性的判断。
神学上的判断和其他学科的判断也有不一样的地方。
在人间的学术里，真理是一种等待发现的理想，可是在神学上，真理可以说是在一开始就给教会了。并且，对真理的正确解释，已经交给教会训导权保管。所以，一方面，神学家必须负责判断自己的直觉，可是在另一方面，他的工作又是在信仰领域里、在教会训导权的领导下进行的。这样，神学家应该有非常谦逊的态度。圣多玛斯在神学研究工作上，大胆负责和对教会谦逊服从的态度，是教会最好的楷模。


神学导论-第十三章 实证功能和推理功能的关系-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第十三章 实证功能和推理功能的关系

在前面两章里，我们讲了中世纪神学家对推理功能的肯定，以及神学家推理功能的任务，算是把神学的推理功能，做了完整地介绍。现在，我们要把神学的方法，做一个综合，也就是把神学的实证和推理功能之间的关系，做一个整理。
首先，让我们来简单复习一下实证功能，实证功能的目的是从圣经和传承中，划清什么是天主启示给我们的？什么是信仰的对象？实证功能研究的程序，用的是溯源法和发生法。在推理功能方面，推理功能的目的是对信仰的领悟，在中世纪时候，神学家们在从事神学研究工作时，用的就是推理的方法，而推理功能的任务就是领悟、系统化和判断三种。如果我们问，实证功能和推理功能之间又怎么样的关系呢？我们可以说，它们之间的关系是一种有机整体性。
有机整体性
有机体就是有生命力的物质，由许多部分组成，每个部分在整体中，都具有特殊的功能，有机体的最大特征是这个生命可以发展、成长、传种等等。比方说，人是有机体中最高等的动物，人有各种不同的器官，每一个器官都有特殊的功能，而且，彼此间有十分密切的关系，连被针刺一下，全身都不舒服，至于人可以发展、成长、传宗接代，就更不用说了。实证和推理功能的关系，是一种有机的整体性，就是说两种功能有生命的联系。实证和推理两种功能之间，不是对立的关系，相互之间有一种有机的联系，也就是有一种生命的联系，两者之间可以无间断的合作。
两种功能中，有否哪一种比另一种重要？
在神学的研究工作里，实证和推理同样的重要。因为实证功能是在学术平面上确定信仰的对象，而推理功能是把用学术方法整理出来，并经过系统化的信仰真理，作心灵的反省。所以，整个神学的研究工作，简单的说，就是找出启示的真理，并以启示的真理作心灵的探讨。这样，在这两种功能之间，有一种不断渗透、互相充实的作用。甚至可以说是互相寓居的作用，寓居的作用是说互相依靠交错的作用。
实证和推理两种功能，有没有先后的区别呢？
严格的说，实证和推理两种功能，不可以分为先后两个阶段，因为在实证功能内，推理功能已经开始了，换句话说，实证是茁壮中的推理，而推理是完工时的实证，所以实证和推理功能，是同一工夫的两面，互相渗透，互相支持，缺一不可。
既然实证和推理是一个有机整体，那么，实证和推理的区分，有什么目的呢？
事实上，实证和推理功能的区分，只是把一切人类知识所有的工夫，应用在神学上，任何知识都可分为三个平面，就是经验、领悟和判断。首先是经验的事实，然后是思考过程，也就是把心灵得到的经验事实，加以领悟、了解，最后是判断，判断可能是对的，或是错的，是确定的，或是可能的。
一般知识的经验、领悟和判断三个平面，都可以类比地在神学知识上找到。譬如由实证功能接受了启示真理，推理功能是领悟系统化的真理，最后，正如其他人类的知识一样，神学的研究工作也是以一个判断作结论。
神学和一般的知识有所区别，在第二章里说，人的学问是理性的探讨，是人去发现还不知道的事，可是，神学里研究的事实或启示事件，是由启示事件而来的，而不是由人的经验得来的。第二种区别是神学家所作的判断，虽然确实是个人的判断。可是，他仍然是教会的一份子，最后的判断是属于教会训导权的。
如果没有实证功能
1.我们可以说，如果没有实证功能，就没有推理功能。因为圣经和某些教父著作里，所启示的教义还没有系统化，只是借着各种意象表达出来。可是，当神学成为一种学问的时候，就必须对信仰的对象和最原始的启示有所认识和领悟，而对信仰对象的认识，就是实证功能的范围，如果没有认识，又怎么能够领悟呢？所以说，如果没有实证功能，就没有推理功能。
比方说，在圣洗圣事里，用水倒在受洗者的额上，我们可以问：为什么要水，不用别的东西呢？当然，水有许多用途，譬如，水可以清洁东西，可是，倒几滴水也不能清洁什么。可是，当我们回到圣经，看看水有什么意义的话，就不难了解圣洗圣事里，水的象征意义了。
经过圣经学家的考证研究，水是眼泪的象征，也是赦罪、洁净、革新的象征。而且，天主是活水的泉源，在新约，若望福音第四章第10节，基督回答撒玛黎雅妇人说：
「若是你知道天主的恩赐，并知道向你说，给我水喝的人是谁，你或许早就求祂，而祂也早赐给你活水。」
在第四章第13节，耶稣又说：
「凡喝这井里的水，还要再渴，但谁若喝了我赐给他的水，他将永远不渴，并且我赐给他的水，将在他内成为涌到永生的水泉。」
水除了是生命的泉源外，圣经更指出天主是活水的泉源。另一方面，水也有破坏的力量，是幻灭的象征，生活中，我们也说：「覆水难收」，表示无法挽回的意思。说到这里，我们不难了解圣洗圣事中的水，一方面是用水的破坏力，使人死于罪恶，死于旧我，另一方面，也因为水的洁净，有了新的生命，也就是有了天主的生命。
像这样考证的过程，就是神学的实证功能。当我们了解水的象征意义之后，我们才能领悟，圣洗圣事带给我们新的生命是什么意思了。所以说，如果没有实证功能，也就没有推理功能。
2.在信仰上，是不是每个启示，都可以用实证的方式来澄清呢？
启示有很清楚的，也有隐含的。对于比较清楚的启示，考证起来固然比较容易。可是，对隐含的启示，更需要实证功能的研究，因为是隐含的，所以必须经常和启示的原始表达方式，保持密切的联系，敏锐地觉察出隐含的意义。如果没有实证功能，推理功能也就失去根据了。这是没有实证功能，就没有推理功能的第二个原因。
3.第三个原因是如果没有实证功能，推理功能就和启示的源流切断了，而陷入「时代错误」的危险。也就是用今天的思想去解释原始启示的意义。因为全部的神学，不论是启示、传承、默感、圣宠、圣事、圣体、人格、超性、奥迹等等，都是在历史的精确脉络中，以及在跟教会生活保持密切关系中，所苦心经验的结果。所以，如果没有信理历史和教会历史，神学思考很容易走上时代错误的危机，也就是说，我们很容易用今天的神学，或对事物的了解来判断启示的原始意义。
这也就是说，没有实证功能，就是舍本逐末了，而且不但是舍本逐末，事实上，没有实证功能，神学就不再是神学，而只是哲学而已，它是一种领悟，但不是信仰的领悟。一旦停滞下来，不跟启示源流接触，以吸取生命之源的神学，就会萎缩而结不出果实。这是没有实证功能就没有信仰领悟的原因。
没有推理功能呢？
同样的，没有推理功能，也就没有实证功能了。因为任何一门学术的历史，只能由对那门学术的当时情况，完全熟悉的专家去做。比方说，有一个人想写一部医学的历史，首先，这个人必须是医生或医学方面的专家，其次，如果他想对早期医学研究做一个正确的评价，他也必须对后期的发展有相当的认识。同样的，神学的历史，只能由神学家来写。而且，如果他要对圣经和教父著作里，许多还没有系统化的神学，作一个正确的评价，那么，对神学思考在后期的发展，就应该有相当的认识。不然的话实证神学家如果不知道神学现在发展到什么地步，走的是哪一个方向，他又怎么能判断今日神学是不是进步了，是不是有了偏差呢？所以说，没有推理功能，实证功能要做判断或评价的时候，就失去了准绳。
我们的信仰是在历史中发展的，是同一个脉络的，所以我们可以由现在所活出的信仰，来探究启示的原始意义。因为我们现在的信仰生活，就是对信仰的领悟，如果不知道人对启示的领悟，也很难探究启示的原始意义。此外，实证神学常常会碰到一些信理的难题，譬如：圣三、基督学、原罪、圣宠、圣事、末世论等，如果让一位没有健全推理神学基础的研究工作者，来着手这些问题的话，那么，时时刻刻都有铸成大错的危险，他会把早已发现的神学想法看成新奇的，所以，实证神学家不应该忽略教会历代所从事的推理思考。讲到这里，我们讲完了神学的方法——实证功能和推理功能，以及两者之间的关系。下一章起，我们分别介绍各个学科的概论。


神学导论-第十四章 基本神学和护教神学-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第十四章 基本神学和护教神学

在前面六章里，讨论了神学的方法——实证和推理功能，也把这两种功能作了综合整理。现在我们要进到另一个主题——就是神学的科目。首先介绍的是基本神学和护教神学。在神学里，有许多不同的科目，一方面是因为各科处理的题材不一样，另一方面，也是为了教学上的方便。不过，各个科目都是为信仰服务的。更重要的是，这些科目想在天主无限的智慧里，领悟并默观天主的救恩。因此，神学虽然有许多不同的科目，可是各科之间，却是彼此连结在一起的，各个科都是以自己的方式，贡献自己对救恩的领悟。
一般来说，可以分为十大科目，现在先大致介绍一下，让大家有一个初步的认识。第一门是基本神学和护教神学，这是神学的基本科目，所研究的对象是天主对人类所说的话，天主启示以及人得救的计划。第二门是信理神学，是利用专门研究的成果，设法去领悟天主的整个计划。第三门是圣经神学、教父神学和礼仪神学，三者是从圣经、教父和礼仪三个角度，研究天主最原始的表达方式，也就是言语的表达方式。第四门是伦理神学，伦理神学研究的是基督徒的生活。第五门是神修神学，这是一门由个人和历史的幅度，讲得救和走向全德的学问。第六门是牧灵神学，是研究教会和信徒交谈，以及教会的使徒工作。第七门是大公神学，是探讨教会和分离弟兄之间的交谈。第八门是传教神学，谈的是教会和一般基督徒的交谈，专门讨论教会的使徒工作。第九门是教会法，教会法和信理、伦理神学有特殊的关系，它统辖教会的组织生活，因为教会也是基督所建立的人间团体，既然教会是一个团体，就需要法律来作为生活的规范。最后一门是教会史。在介绍了神学的十门科目后，回到现今要讲的课题，也就是护教神学和基本神学。
基本神学
神学的第一门科目是基本神学，因为基本神学所研究的是基督信仰最重要的基本事实，那就是天主的启示，或者说，天主对人类所说的话。所谓天主的启示，就是天主进入人类的历史，邀请人类来参与天主圣三的生活。既然天主的启示是一个历史事实，那么，一方面可以随时在人类历史任何阶段出现，可是，另一方面，这也是一个信德的奥迹，一个原始奥迹。
因为天主进入人类历史的事实，自永恒就存在于天主的意念中，最后，终于在耶稣基督身上，实现了天主的救赎计划，所以说是原始奥迹。另一方面，天主进入人类的事实，也是基督信仰最重要的，且具有决定性的事件，它要求我们做信仰的抉择，也就是说，用人的自由和理智，决定要不要接受天主的救恩。
基本神学是其他科目的基础，因为就像每一种学术一样，都由说明并确定基本概念、基本范围开始。等到有了应用的经验之后，在意义上，才会更精确、更丰富。因此，在一开始的时候，先应该在某种方式下讲解一下。譬如，哲学先应该给哲学思想的基本范围，加以界说。比方：存在、真理、确实性、显明性、客观性等概念，都要先加以确定。
神学的基本概念和基本范围
神学或所谓的圣学，也应该给自己习惯使用的概念，来加以界说和讲解。比方：启示、默感、可信性、信仰、奥迹、信理、教会训导、传承等概念，都是神学思考的基本范围，因此，这些基本范围也需要鉴定，需要精确化。而神学的过程，就是把这些基本概念加以界说和讲解。不过，基督信仰和神学语言的最基本范围，应该由神学加以界说，精确化。
基本神学和护教神学的关系
基本神学是在信理意义下，谈论启示的奥迹，它的统一性是来自研究的对象，就是天主的启示以及领悟启示的欲望。而天主的启示，不是一个纯粹主观的东西，而是一个历史事件，以耶稣基督的出现为最高峰。因此，护教神学的工作是确定启示的事实，也就是确定天主进入人类历史的事实，以及经过多世纪来，作为圣言托管者的教会，她所担任的角色。因为教会在对全人类说话的时候，必须提出稳定的根据，叫人相信教会所说的和所生活的话，不再是人类的话，而是天主的唯一圣言，而且只是在基督所建立的唯一教会中，才能听到的天主唯一圣言。
基本神学和护教神学是相辅相成的，基本神学和护教神学都对研究的对象，提供了较深的领悟。神学家霍斯坦说，天主教的组织是这么健全，如此连贯，看来无论是在基督信仰的表达方面，或是在我们的生活方面，都是一个不可拆散的整体，也愈来愈不能把它拆散了。由霍斯坦的话，我们可以看出来，基本神学和护教神学是相辅相成，而且在互相交流中，相依为命。
护教神学
护教神学这个名词，听起来有保护教会的意思，多少给人一种教会需要一些技巧或论证来保护似的。到底什么是护教神学呢？
不错，「护教」这两个字，字面上多少给人消极保护的感觉，事实当然不是这样，护教学是基本神学的一部分，护教学可以帮助我们建立信仰抉择的合理特性。可是，为了让我们对护教学有正确的认识，有几点必须了解的：
护教学不是一个针对反对者的防御学说
护教学主要是一门实验学问，即使从来没有敌人，也必须有护教学。
护教学不是归依的技巧，或是归依的牧灵方法
依据心理学和教育的原则，把基督教义介绍给个人或团体，邀请他们相信。归依的牧灵方法是采用各式各样的方式，对简单的人，采用简单的论证，对受较高教育的人，就采用较精密，比较博学的方式来吸引人归依，在教会内，这些归依的牧灵方法是必要的，不过，这不是我们所说的护教神学。
护教神学和归依的牧灵方法，有什么不一样的地方呢？
护教神学不是归依的技巧，或归依的牧灵方法，而是一门学术，有它自己的对象，有它自己的目的，也有它自己的方法。护教的证明，即使十全十美，也不能由事效而产生信仰。护教的证明是设法从历史上的启示征兆里，确定启示的事实。护教学的本身，并不导向信仰。因为护教学是一门学问，而信仰是一个宗教和得救的行动，是一个人整个地归依天主和祂的圣言。护教学是在理论和科学的境界中作判断，而信仰是恩宠的赐予。当然，很可能在归依的路上，当人碰到真正的圣善的时候，基督信仰会比最严正的护教学所能举出的最完整的，最具学术性的证明，更富吸引力。
虽然护教学采用历史和哲学，可是并不因此而远离神学。
护教学是真正的神学
为什么会有护教学是不是真正神学的问题呢？
因为有一种说法，认为护教学利用历史、语言学和哲学的方法，所以是一种历史事实的领悟，但信理神学是对信德奥迹的领悟，这种方法并不正确。因为护教神学是在信仰内，从事启示内容的心灵追求，虽然在护教学内，神学反省时，会因为所追求的直接目标，不得不利用历史、语言学和哲学，可是，这并不剥夺它的基本目的，这个目的就是去领悟曾经启示的真理。
今天的神学家都承认护教学是真正的神学，护教学必须有神学修养，才能领悟启示真理。而所领悟的启示真理是天主已经启示出来，而且，值得相信的范围。另一方面也可以说，护教学是设法由人的观点，指出信仰抉择的合理性，这信仰的抉择是所有基督徒神学的根源。因为，如果信神是一个自由和合理的行动，那么，理性一定可以证明的。
护教学不是宗教哲学
简单的说，宗教哲学是研究宗教的哲学，宗教哲学把宗教看成人的一种活动，研究宗教带来的种种现象。对宗教哲学来说启示不是别的，只是一个消极的标准而已。护教学因为奥迹是值得信仰的，而加以研究。另一方面，护教学常是在教会的指导和信仰的督促下，力求领悟的。而不像宗教哲学一样，把宗教看成人的活动而已。
护教学不是一部学术的百科全书
护教学面对一个真实的诱惑，就是养成合并的精神，使自己变成一部学术的百科全书。有时候护教学以对时代的问题开放为借口，最后淹没在各种学术的推压下，这些学术本身都是很优越的，结果，护教学往往容易成为时代问题的奴隶，或是一部学术性的百科全书。
对于护教学在这方面的诱惑，我们借用神学家兰格的话来说，兰格曾说：护教学往往给人一个「凡凡之学」的印象，「凡凡之学」言下之意，就是不专，好像变成什么都谈，只是不谈真宗教。可是，护教学的任务，只有在谈到超性启示的问题时才算开始，至于研究宗教的性质和重要性，这并不能算是护教学或基本神学的直接对象。在对护教学做了一些澄清之后，下一章，我们要仔细地谈谈护教学的内涵。


神学导论-第十五章 护教神学的性质-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第十五章 护教神学的性质

在前面一章里，介绍了神学的十个科目，以及这些科目所要研究的内容，第一门基本神学和护教神学里，我们澄清了护教神学的看法，首先，护教神学不是一门针对反对者的防御学说，其次，护教神学不是归依的牧灵方法，第三，护教神学虽然采用历史和哲学的方法，可是护教神学并不因此而远离神学。第四，护教神学不是宗教哲学。最后，护教学并不是一部学术的百科全书。在澄清这些看法之后，现在，我们要从正面来探讨护教神学的性质。
护教神学是真正的神学
首先，护教神学是真正的神学。今天的神学家，譬如拉内（K.RAHNER）、孔卡(CONGAR)、兰格(LANG)等著名神学家，都承认护教神学是真正的神学。换句话说，护教神学是设法从人的观点，指出信仰抉择的合理性，而这种信仰的抉择，就是所有基督徒神学的根源。护教学因着它的神学修养，而成为领悟启示真理的工夫，所以，护教学是真正的神学。
护教学是研究人对启示的可信性的学问
如果，我们从启示的观点来看护教学，护教学所研究的，就是启示的可信性。因为，护教学开始是一个合乎学术方法的方式，借着在理论上有效的推论方法，来确定基督宗教是值得信仰的，因为它来自天主。有效的推论方法，就是说所用的方法，不但符合实际有效的方法，就是基于理论上的客观价值，让听的人能听得懂，换句话说，护教学是在合乎学术条件下，讲论一些标记，这些标记足以证明启示的事实，也足以证明基督宗教的可信性。如果我们从信仰的观点来看护教学，我们可以说，护教学是要在不信的人的眼中，以有效的推理，来指出信仰抉择的理性基础。
不只是关心天主的启示，也应该关心人
意思就是说，护教学专心研究基督的作证、基督的使命或者教会的基础等问题时，也要关心接受启示的人。这里讲的「人」，是指有渴望、有热情、有需要的具体的人。护教学有主体和客体两部分，缺少一方都不完整。一个完整的护教学，必须顾到主体，也就是人，同时，也关心到怎么样用适当的方法，把启示说出来，所以，护教学关心的是接受启示的人，他接受启示的能力，以及接受启示的情况的问题。所以，无论主体或客体，都属于护教学的本质。如果，护教学忽略了主体，那么，护教学在不久之后，就会变成像尘土外在主义。同样的，如果护教学不顾启示，护教学必然会变成没有意义的语言。所以，护教学的主体和客体，并不是研究归依的两种不同方式，或是在时间上，有先后两种不一样的方法，而是整个护教学的两面。
前一章说，护教学并不是叫人归依的牧灵方法，这章说，护教学要顾及主体接收启示的能力，以及接受启示的情况等问题，到底这两者的区别在哪里呢？
首先，归依的牧灵方法是用各式各样的方法，把基督信仰介绍给个人或团体，并邀请他们相信，这样护教学里的主体，和牧灵的对象并没有区别，区别是在护教学是一门学术，而不是一些牧灵方法而已。
此外，护教学还有几个特殊的地方，第一个特殊点是护教学从一开始就指出，如果人在注意内心渴望无限的事实，他就不能拒绝去推敲、思考天主把圣子当作礼物一般，赏给了祂的子民教会。第二个特殊点是在讨论启示的标记时，护教学又指出，如果没有某一种心境，这些启示的标记就没有办法解释，而且，这些标记仍然是一种谜，甚至是一种令人困扰的现象。所以，真正的护教学是在一种专注客体的护教学和直接关心归依的牧灵教学之间，保持中间路线。
护教学的反省是一种教会功能
意思是说，护教学的反省，使得教会本身以及那些询问教会的人，清楚地认出——信仰抉择的正确性。
护教学的反省，可以使教会常常保持活泼的信仰。如果教会对天主的启示、天主的救恩计划以及启示的标记，没有继续不断地反省，教会就会暴露出唯信主义的危险，因为教会不再能为还没有信仰的人，指出信仰抉择的理性基础了。不但如此，护教学的反省，首先是为她的子女，也就是信友们，增加他们的信德。特别是在现代的社会，教会必须帮助教友们看清楚，在面对各方面的不信神者，和面对非基督宗教的时候，自己到底站在哪里。
护教学的反省有教会的功能，亦有传教的功能。因为一般说来，教会必须给那些走向信仰的人介绍基督的道理，和证明基督是天主子的标记，教会也必须能够和没有信仰的人交谈。而且，是用有效的方式，跟他们进行合乎情理的谈话。
护教学的证明能达到高度的确定性
事实上各种学术，都有它本然的确定性，譬如，数学、形而上学、历史、心理学等等，都有自身的确定性，护教学既然是一门学术，当然也有它本然的确定性。可是，护教学的确定性，仍然是一种所谓的伦理确定性。因为护教学的证明是从标记中获得支持。也就是说，在教会中，有一些到现在还是难以评定的文件，虽然这些文件很难评定，可是，却有人证。因此，护教学的证明，就是经过这种人的证明，看到发生的事实，也看到标记。这样的证明有双重的间接性——标记和人证。除了标记和人证之外，我们由于天主进入人类历史的种种事实，最后得到一个护教学的结论。
也由于在护教学里，谈的是标记和历史中的人证，这样，在护教学内，我们是在历史、心理和知觉的平面上活动。所以，我们得到的确定性，就是所谓的伦理确定性。譬如，我和一位朋友约好十天后某一时间，在某一个地方见面，约好以后，我非常放心，因为我知道他不会失约。如果您问我，你怎么知道你朋友不会失约呢？我也许不能用科学的方法来证明，可是凭我过去到现在对他的认识，我知道他不是随便失约的人，我对他有信心，我毫不怀疑地信任他，所以，除非他生病了，或发生什么大事，他一定不会失约的，由这个生活的例子中，历史层面就是过去到现在对他的认证，心理和知觉是我们彼此的信任，这也就是所谓的伦理确定性。
护教学整体来说，是教会的共同财产
就像一个医生个人不能垄断整个医学，同样的，没有一个基督徒或神学家，能够把基督启示的每一个标记的可理解性彻底的了解。护教学也和人类学术一样，护教学的学问是大家的学问。而信徒在不同的程度下，依据每个人的智力、教育和恩宠，也同享这种教会学问。而且，在没有信仰的人士眼中，也会形成一套实用和有效的知识。
结论
我们可以说，护教学的反省对象是天主的启示，以及保存并宣扬启示的教会。所以，护教学在证明的过程中，把圣经文字看成历史事件，圣经文字的价值是根据历史批判法证明的。此外，护教学并不是用教会的权威来说服人的理智，然后接受信仰，而用哲学的论证指出信仰的理性基础。虽然我们的信仰是根据圣经以及教会的传授，可是，护教学还是用哲学、历史等学术研究的方法来探讨信仰。不过，护教学虽然是用学术的方法来探讨信仰，但是，这种具有批判性的反省，仍然是由一位有信仰的神学家，在教会的领导下，进行研究的。
最后，就像前面说过的，护教学并不是针对反对者的一种防御学说，护教学也拒绝在它辩论的过程中，拉来任何信仰命题，而愿意由本身作为一种理性的论说出发，这样，即使在没有宗教信仰的人士眼中，也具有意义和价值。


神学导论-第十六章 信理神学-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第十六章 信理神学

「信理」的意思
首先，我解释一下「信理」两个字的意思。信理这两个字的字根，是从希腊文Dox这个字来的，Dox是「意见」、「看来相似」的意思，后来延伸为「标准」的意思。之后，又演变成「道理」的意思。所以，信理这两个字就是——教会在圣神领导下，用自己的语言把耶稣基督对宗徒的宣讲，不变的表达出来。由此可见，信理不是启示，而是教会用自己的语言，说出天主的内涵。而所谓的异端，就是不接受或相反信理。否定了教会所肯定的启示。
信理神学和其他神学科目有怎么样的关系呢？
现代人们使用「信理神学」这个名词的时候，有几种稍微不同的意义，第一种意义是把信理神学和伦理神学，以及其他神学看成对立的。第二种是以更严格的意义来看信理神学，信理神学的目的是要更深入的洞察每一个救赎奥迹的意义，并说明今天教会的宣讲是和圣经、传承的事实相同的。而第二届梵蒂冈大公会议的「司铎培养法令」，仍然保留了信理和伦理神学分为两个部门的说法。可是在描写信理神学时，并没有把信理和其他科目对立起来，相反的，信理神学是一门通论，一门完整而又有综合性的学问，信理神学是各个科目的结论，而且，也给一切神学知识作一个有生命的综合。
信理神学的程序
为了了解司铎培养法令的原文，就必须先了解大公会议在处理世界几个大问题的时候，所采取的具体的神学方法，譬如，启示宪章、教会宪章、礼仪宪章以及教会在现代世界牧职宪章等文献，都是大公会议讨论世界大问题的文献。在这些宪章里，信理神学的程序是奠基在圣经上的，同时，经常注意到每一个奥迹，对教会的神修和传教生活的切身的关系，此外，也和世界及其他基督徒团体抱着交谈的态度。在了解背景之后，我们来看看司铎培养法令的原文，对神学程序强调些什么。法令对神学的程序或步骤，可以分为五点：
尊重圣经主题
「圣经主题」这句话，我们应该这样了解，就是「旧约中的宗教经验，最后在耶稣基督身上实现了」。其中包括盟约、法律、天主圣言、默西亚的期待、罪恶、旷野等等的主题，这些主题又变成基督徒的经验，而且在生活中实践出来，这样把整个神学的程序，奠基在圣经的大主题上，才能保证神学的统一性。而且，以圣经为根据，可以使神学生和天主圣言接触，使心灵容易感受到启示的历史性和教育性的幅度，同时，又可以保证神学的正确方向，使我们不会走上时代错误的危险。此外，也可以在天主教和分离的基督徒团体之间，促进修好的关系。
教父及其著作
司铎培养法令第16号说：
「应该给修生讲明东方西方教会的教父们，对每一条启示真理的忠实传授和了解、所有的贡献、每条教义的历史，以及这些教义和整个教会史所有的关系。」
这条法令是说要注意教父的幅度，因为教父是传承的证人，他们也是在使徒之后，他们是有关启示的第一批神学家，有些教父们是使徒时代的证人，另外一些是用他们的著作和生活，来写教会历代所保持并传递的信仰做见证。
我们也应该研究教父们的著作。了解教父和了解圣经一样，我们必须考虑他们著作的文学形式，并由他们那时代的历史背景来看他们。也必须在他们对基督信仰的作证和深度探测上加以区分，因为教父们也是第一批考证家和神学家。虽然教父的著作，没有中世纪「神学大全」的方法和结构上的严密，可是，截长补短来说，他们对启示的动态和历史性，要比士林学派更为灵敏。所以我们要尽可能圆满地，去领悟这些资料，同时把反省的结果加以系统化。
以多玛斯为导师
法令第16号上说的：
「修生应该学习以圣多玛斯为导师，愈来愈深入的了解救赎的奥迹，并透视各项奥迹彼此间的关系。」
法令上推荐圣多玛斯，并不是把他当作万事皆通的唯一导师，而是拿他当作大家的「一位」导师、「一个」模范。我们要效法的是圣多玛斯研究性和创作力的性情，他的心智活力，使理性和信仰碰头的决心，对真理的爱好，健全的系统，以及在他身上，我们看到的「天主的学问」，和「在天主内生活」的大综合。
礼仪生活
法令第16号继续说：
「应教导修生，让他们学习，对这些时常存于礼仪行为，以及教会的整个生命中的同一奥迹，加以认识。」
意思是说，基督在祂的世上生活中，所宣告并实现的救赎，在教会的礼仪生活中，仍然不断地传报、实现。基督每天鉴临于弥撒、圣事、教会的宣讲和祈祷中。所以，在每天的礼仪中不断重复说：今天，基督诞生了；今天，基督为我们的罪死了；今天，基督复活了，这样，救赎的奥迹充满了整个教会的生命，换句话说，教会在宣讲、使徒工作、慈善工作，在个人祈祷上，把救赎的奥迹在生活中表现出来，此外，透过教会的礼仪，天主召叫每一个人，并邀请他做信仰的抉择，引他进入救赎奥迹。
注意时代状况
法令第16号说的：
「让神学生们在启示的光明中，寻求人类问题的解答，把永恒的真理，应用在现世变幻的情况上，并以适合现代人的方式，传达永恒的真理。」
这段法令的意思是，教会应当忠于由基督得来的真理，但也必须注意到当代的情况。「教会在现代世界牧职宪章」第4号上说：
「教会的责任是一面检讨时代局势，一面在福音的真光下，替人类解释真理，并以适合各时代的方式，解答人们永久的疑问，也就是现世和来世的意义，今生与来世的关系。」
神学也和教会一样，应该是信仰和时代精神之间的桥梁，天主的圣言必须不断地，和今日人类的精神情况接触。因此，神学需要有许多天线与触角，才能感受到当代世界的苦痛和期望，因为天主的圣言常常需要一再的被体验、思考，才能解决每一个新时代的问题。对于这方面，梵蒂冈第二届大公会议，已经给我们一个有带头作用的例子，「教会在现代世界牧职宪章」第12号说：
「凡在修院和大学中，攻读神学的人，应该和那些在其他科目上，崭露头角的人们，一心一德地合作。神学的研究固然应该启示真理，获得高深的知识，可是不应该和时代脱节，这样才能帮助精通各门科学者，充分了解信德真理。这种神学和科学的携手合作，对训练神职人员，裨益良多，这样训练出来的神职人员，更能适宜地向我们这时代的人们，解释有关天主、人类及世界的真理，使这真理为他们所乐于接受。」
这段文献清楚告诉我们，一种神学如果想要对我们这时代中，人的生活，宗教生活，能有一点影响的话，神学就必须真正的活在现代社会里，不和现代生活脱节。
梵蒂冈第二届大公会议，对于信理神学程序的五点指示，很明显地，并不是把这五点看成不能更动的计划，也不是旅程中一成不变的必要驿站，更好是说，这五点是整套神学研究的五个面。
神学的新方向
这就是神学的新方向，士林神学与其说是历史神学，更好说是一个奥迹本身的神学；可是廿世纪的神学，是出自圣经研究和教父研究的革新，是在救恩史上，找到神学的轴心。廿世纪的神学，不但对奥迹本身感兴趣，而且也对表现在人类历史，以及表现在每一个人生活上的救恩感到兴趣。而「司铎培养法令」就是要神学在基督奥迹和救恩史内，去寻找神学的中心。此外，整个大公会议，可以说是绕着天主和以色列、天主和教会、天主和当代世界、天主和每一位信友的位格关系上打圈子。这个方向本身和最近几十年来的神学一般方向是符合的。
现在的神学比较特别的地方是根据救恩史，而救恩史的对象是人，是人被召叫，是人被拯救，因此，在天主之下，人就成为神学注意力的中心。另一方面，天主的救恩是经过教会的宣讲、圣事以及礼仪生活中，永远常新地生活着。所以，现代神学的圣经、教父、礼仪层次，要比以前多得多，也深得多。所以，一个以救恩史为轴心的神学，在根源和拓展上都有革新的使命。意思就是说，在根源上，经过圣经神学、教父学和礼仪生活而革新；在拓展上，经过牧灵神学和内修学而革新。
信理神学是一门通论，而神学是以救恩史为中心，所以其他的神学科目也应该以救恩史为轴心。在教授信理神学的时候，我们应当从救恩史的观点，来介绍每一个奥迹，在介绍的时候，要强调天主行动的自由，以及天主计划的智慧与慈爱。又因为通过救恩史，天主的圣言是向各个时代，所有的人说的，而且也是向每一个人个别说的。所以，圣经圣言、牧灵神学和神修学都紧紧地联在一起。当然，研究信理神学，最理想的是把救恩计划的意识和奥迹意识一起保留，这样，不但能返本溯源，又能顾及以救恩史为轴心的幅度。


神学导论-第十七章 圣经神学-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第十七章 圣经神学

过去，教会里圣经神学的用途，主要是在引用圣经作为论证，圣经神学只是为了给天主教信仰，当作一种基础或一种辩护而已。直到十七世纪，新教徒对天主教信理神学有所反应时，圣经神学才逐渐地走进了天主教的各学术界，也渐渐地被各学术界完全接受。可是到了今天，圣经神学的概念，仍然不是十分清晰，也不容易划分清楚，到底「圣经神学」这个名字，所代表的这门学问，从哪里开始，在哪里终止。
圣经神学的意义
我们可以由实际应用的角度，来研究圣经神学。
1.圣经神学是在一致的、调合的、清晰的综合方式下，把圣经的讯息，部分或整体地整理出来，或者在特殊的一本书、一位作者的特殊风格中，把圣经的讯息建立起来。这种综合的工作，是在信仰中、在忠于教会注释圣经的标准下，进行的这项工作。
因着圣经神学对圣经作者传统的研究，可以帮助我们了解启示的几个重要阶段。譬方说，圣经学家对雅威典、司祭本、智慧和对观等不同传统的研究，可以让我们透过作者的风格去把握住天主的启示，这些在圣经学的课里，都会详细说明。
此外，圣经神学能把注意力，集中到某一位圣经作者的道理上，比方，圣保禄或圣若望的道理，或者，把注意力集中到圣经某一个特殊部分的道理，例如，约伯传、圣咏等都有它特殊的讯息。此外，圣经神学也能在整部圣经中，追溯一个特殊的主题，然后一直推演下去。譬如，旷野、水、或者罪的主题。最后，圣经神学能说明旧约的整个讯息，或新约的讯息。这种由部分的综合而建立起来的圣经神学，可以帮助人对基督的奥迹，产生一种更深的领悟。
圣经神学是在理论神学和释经学之间，走着中庸的路线。因为圣经神学不只是圣经注释，因为圣经注释的目的是确定圣经的精确意义。一方面，圣经神学注释的目的是确定圣经的精确意义；另一方面，圣经神学也不完全是理论神学，因为圣经神学所作的综合，并不超越圣经的范畴，也不用神学推理，圣经神学的工作并不追问所作的综合或结果，能为今天人类的问题带来什么新的发现。或者，教会传承在历史过程中，能在圣经神学的综合结果里，找到什么潜藏着的真理。所以，圣经神学虽然奠基于释经学上，但这种圣经神学，主要是收集圣经资料，加以系统化。等到把这些资料提供出来，交给别人做神学反省的时候，这些资料不再是散乱无章，而是整齐划一了。
2.圣经神学的第二种意义和第一种相近，但是比较广。这也是现在人们所喜欢的意义，那就是圣经神学把圣经看成一个整体，看成天主唯一圣言的清晰表达。圣经神学把握许多字句、比喻和主题，作为研究的出发点，也把握住天主奥迹和计划的统一性。所以，圣经神学在较广的含义中，把「圣经的统一性」，以及「基督是领悟新旧约圣经的关键」，这两点作为它的基本原则。意思是说，旧约是预先报导基督，准备基督，而新约是旧约的实现和圆满，基督就是那一位要来的，而且是已经来了的。在新约旧约中的圣言是同一个。天主的奥迹、天主的计划也是同一个。但是实现的过程，是在救援史里，逐渐地展开得以实现。所以，天主的奥迹、计划，是在一连串不同的著作里表达出来的。这样，圣经神学便和天主的计划密切地结合在一起，因为圣经神学是设法对天主启示的进行，以及天主的旨意，作一个追本溯源的研究。是先把圣经原文的意义，作为初步研究，然后再加深去解释。在方法上，不只是对照同一位作者的原文，也对照不同作者的原文，因为是同一个启示的天主借着不同的作者向我们说话。这样，人才能透过圣经原文的辩证，在天主奥迹的统一性上，领悟奥迹。
譬如，「救世主」这个主题在旧约里面，救世主是以国王、蒙难的先知、人子、司祭等，各种不同的面貌表示出来。圣经神学就是通过这些面貌和预象，看出天主计划的统一性，也就是说，看出天主怎么样准备圣子的来临，准备那位拥有先知、国王和司祭三重称号的神秘人子的来临。再举一个盟约的例子，盟约是由天主子民、新娘与新郎、王国和教会的主题上表达出来，而盟约的奥迹又和亚巴郎、梅瑟、达味、耶稣的使命、先知、司祭的创立，以及旧约的全部礼仪相关联，譬如，割损礼、各种不同的牺牲等。从这些主题、人物、组织出发，圣经神学能认出天主和人结合的方式，就是叫人在耶稣基督内，和天主一起同享天主的生命。
圣经神学与其他神学
圣经神学和其他神学最大的不同点是，圣经神学并不从教父著作、或礼仪中去寻找资料，它只由圣经里去寻找。因为圣经神学是一门学问，是一门圣经的学问，它故意把自己限制在天主启示所用的表达方式、心象和范畴里，圣经也有文化的因素，圣经受种种文化的影响，譬如，美索布达米亚文化、埃及文化、迦南文化、波斯文化、希腊文化等的影响，圣经神学也确实采用天主赏赐的这些不同文化的工具。
圣经神学虽然采用不同文化，来研究圣经，可是，圣经神学并不采用与圣经没有直接关系的文化，譬如，中国文化、印度文化、或非洲文化等。此外，圣经神学也不采用其他的思想工具，比方说，奥斯定的学说，斯葛多学派或者多玛斯学说，所以，圣经神学只采用启示在圣经中的文化和表达工具而已。最后，圣经神学也不是解答今天人类的种种问题，因为这不是圣经神学的范围。
教会训导权对圣经神学的指示
在这里，我们不妨来谈教会训导权，怎么样教导一位圣经学者。我们可以说，教会从不阻止人对圣经作科学方面的研究。相反地，教会还使圣经研究完全脱离错误，而且多方加以协助，使研究得到真正的进步。因为任何一位圣经学者都有他研究的园地，而且，圣经中还有一些缺少定论和定义的地方，还等待人去研究，再由教会的裁夺来加以阐明。可是，对那些已经成为定论的地方，圣经学者本人，如果对信友更清楚地说明，或者，对那些博学之士作更技巧的注解，甚至对圣经的反对者，作更杰出的证明，这对教会来说，都是有益的。
教会认为圣经学的教授和神学院修士，都必须认识圣经原文，那些专务圣经的学者，还应该在批判技术的真学科上，具有更博更实用的学识，此外，对本性事物的认识，更容易揭示或驳斥，人们对圣经的误解。
什么叫做对本性事物的认识？比方对某种学科的认知，就是一种本性事物的认识，如果圣经学者对物理学有所认识，那么，就会发现神学家和物理学家之间，就没有真正的矛盾。就像圣奥斯定说的，不要冒昧地肯定他们所不知道的，只能肯定他们所知道的，这也就是中国人所说的：「知之为知之，不知为不知」。至于圣经的辩护工作，固然应该努力去做，可是，对每一位教父以及后代圣经学者所发表的圣经注解，要用心地加以分辨。因为他们的见解，有着时间、空间的限制，而且，他们关于物理方面的判断，也许不常根据真理，而他们当时主张的若干学说，今天的人未必赞同，圣多玛斯曾说：在那些和信理不关重要的事理上，圣人们可以有不同的见解，就像我们一样。
所有的教父和圣师都十分相信，圣经完全没有错误。如果在少数地方好像有什么矛盾、或不相似的地方，那么他们就专心研究，设法加以解释和协调，使它们一致相同，圣经上的每一部分都是天主的话。正因为是天主借着人说话，所以圣经绝对不能有什么和真理抵触的地方。
圣奥斯定曾说：「如果在圣经中，我遇到什么好像和真理抵触的地方，那么，不外乎是抄写错误，或翻译者没有明了圣经所说的，或者是我完全不了解的缘故。」今天的学者对于圣奥斯定说的话，有什么意见？事实上，有许多有关道理一类的地方，长久以来，常是人们议论纷纷的，也被人误认为和圣经相抵触。可是到如今，真相已经大白，没有人再说什么了。同样地，圣经也有不少地方，曾经被人误解，认为和信理和伦理的准则抵触。但是，经过近代学者的研究之后，得到更正和更严格的注解。这就是说，时间会消除人见解方面的错误，因为真理恒常、万古常新。


神学导论-第十八章 教父神学-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第十八章 教父神学

在了解什么是教父神学之前，必须先认识教会中所称的「教父」，是怎么样的人物。
教父
首先，教父们的贡献是保持了教会的身份、地位和信仰。譬如，关于宗徒继承人的问题，教父们的贡献就是维护了教会的正统性。
教会内最早的教父跟宗徒很接近，譬如，安提约基雅的依纳爵，罗马的克莱孟，他们认为耶稣基督、圣经、福音是信仰的对象，对基督徒来说，有圣经、福音就足够。到了第二世纪，出现了护教教父。这些教父开始和其他学问有了交谈和接触，把哲学中的真理和圣经配合。同时，又按照当时的希腊、罗马文化的范畴来谈圣经，可是仍然保持了圣经和福音中的信仰，像儒斯定，就是当时有名的教父。
到第三世纪的时候，教父们已经用希腊哲学的名称来解释信仰的问题。可是，为了保护信仰的正统性，也开始注意怎么样才能使希腊哲学和神学问题有一致性，以适应我们的信仰，到了盛期的教父，更是不断地在启示中，天主的救恩中，超越哲学知识的限度，同时，因为他们受到文化背景的影响，也开始重视修辞学、演讲学、人文科学、哲学等的知识培养。
经过教父们重视这些学科知识，教会的信仰和其他学科有了更多的交流。虽然表面上看来教父们提升了对人性的认识层面，使教会的信仰、神学在这种人文素养上发挥出来。可是，事实上，教父们使信仰变化了哲学，也就是说，哲学也受到信仰的影响。譬如，著名的教父金口若望、圣奥斯定、盎博罗削、巴西略等，他们虽然在表达方式中，也用了当时的哲学用语，可是内容却是以圣经为主的。
在这些教父的言论中，有不少精华的地方，譬如罗马的克莱孟曾写说：
「我们要目不转睛地注视、瞻仰基督的圣血。我们必须知道，基督既然曾经为了我们的得救，倾流圣血，为普世人类，挣取忏悔的恩宠，自献于祂的父亲——天主，那么，祂的圣血，该是多么珍贵呀!纵观古今各时代，便可以知道，凡诚心愿意归向天主的人，天主没有不给他悔改自新的余地。」
教父神学在整个神学课程的地位
教父神学的目的是把教父思想作一个正确的解释，让我们也能同享，教父们对信仰奥迹的领悟。而教父神学的出发点就是——细心研究教父的历史背景。这样可以避免最大的危险，就是教义上的时代错误。所谓的时代错误，前面我们曾经讲过的，就是把我们自己的观点，我们自己的思考范畴，甚至我们自己的系统化方法，用到教父的著作上去。
透过教父的思考著作，可以帮助我们对信仰奥迹的领悟，这种教会初期对信仰、思考上的领悟，对神学来说，是非常重要的，因为教父们的著作，可以为教会的传承作证，而教会整个传承是经过祈祷和信仰的教会传流下来的。所以，教父神学就是对教父信仰的领悟，而且，教父神学不只是教父思想的系统化，也是真正的神学，因为教父神学是以教父作为研究程序的来源，领导我们去领悟启示奥迹。
教父所领悟的启示奥迹是怎么样的呢？
下面我们来看一段教父神学选集中，圣儒斯定的道理，这篇道理的主题是「父生子，并不减少什么」：
「朋友啊！我要从圣经方面，给你们证明，天主在太初，万物之先，从祂自己，生了一个有理智的德能，而被圣神称之为上主的荣耀；祂自己呢？有时称为神——天主，有时叫做主和言，有时候也称为元首……这一切的称呼都表明，祂是服从父的旨意，而由父的旨意所产生的。」
「我们看到在我们身上是怎么一回事，我们发言，我们就产生言词，可是，当我们发言的时候，在我们口中的言词，虽然和我们隔断了，却没有减少什么。同样的，我们看到火生火，而原来的火，并不因为生了新火，而减少什么，而且，那由火而生的新火，单独存在，闪闪发光，而那点燃新火的原火，也并不减少什么。」
圣奥斯定讲论——「是天主使我们祈祷」说：
「圣保禄说：天主派遣了自己的儿子和圣神，到我们心内喊说：『阿爸，父啊！』，所谓「喊说」这两个字，不就是大声求天主，使我们获得这个，我们所说的快乐日子吗？……这里我们明白了，这是天主的恩赐，赐我们真心诚意地呼求天主，归向天主，为此，请注意，谁若妄想，我们能够由于自己，而不是天主的恩赐，使我们祈求、寻找、敲门、叫天主开门，那是多么错误啊！」
由这两段教父的言论，相信不难发现教父们对启示奥迹的领悟，而且，也确实可以帮助我们，透过教父的措辞方式，而领悟天主的唯一奥迹。
教父的思想言论里，除了对启示奥迹的领悟外，还有什么特殊的地方吗？
我们在教父身上，还可以发现一种牧灵的敏锐感，这种牧灵的敏锐感，在中古世纪的圣师们身上，并不太清楚。所谓的牧灵敏锐感，举一个例子来说明，在「教父牧灵文选」里面，圣依肋纳主教有一部驳斥异端的书，其中有一篇是圣依肋纳主教讲论降生救赎的奥迹，其中的一段说：
「天主是人的荣耀，而人是天主的工程，又是集天主一切智慧和德能的大成。一位医生的本领，在病人身上可以获得证明。为此，天主圣子被称为厄玛奴耳，意思是天主与我们同在，这就是天主亲自给我们的得救标记，因为天主自己就是拯救人类的上主。所以，保禄宗徒指出，我们赖我们主耶稣基督的恩宠，获得救援，也就是说，基督才是我们的救星。」
这段言论很清楚地表明，圣依肋纳主教是为了驳斥异端，维护基督是唯一救援的信仰。这种驳斥异端，维护信仰，免得信友被异端迷惑的用心，就是一种牧灵的敏锐感。
「教父学」和「教父神学」有什么不同
首先，我们要把教父学和教父神学，做一个简单的划分，然后，再解释什么是教父学。教父学和教父神学的区别是，教父学主要是把教父的生活和著作，当作报告资料的出处、来源；而教父神学的兴趣，主要是教父的道理讲授，也就是教父对信仰的介绍和对信仰的领悟。
教父学
教父学目的在研究古代教会作家的生活、著作和学说。教父学的对象是教父的历史和道理。既然是研究教父的历史、著作，所以教父学算是一个历史科目。研究教父学是要用历史的方法，教父学的主要工作有五点。
1.给我们提供有关，「哪一种因素影响了教父们定型」的资料，同时，也提供「在哪一种情况下，产生了他们著作」的资料。
2.鉴定教父们著作的书目，分辨出真假来。
3.评判教父们著作的风格和重要性。
4.说明教父们学说的重要点。
5.看出教父们之间，在哪里发生关联。
教父学的重要性
研究教父学的重要性，首先对一位受神学教育的人来说，教父学指出的教义和实证历史部分，是不可少的，就是最富观察力的神学家，也花上一大部分的时间，去研究教父的著作。连圣多玛斯的著作，字里行间都嵌着教父的名言。而且，神学就是把藏在圣经中的启示真理逻辑地阐述出来，而教父们一贯的工作，就是圣经的注释。这样，无论神学家、注释家，都应该认识教父们的圣经注解。
此外，我们可以说，教父们都是标准的教会人物，他们拥有各种天才，有些人是办事能手，有些是思想家，或是护教学和哲学家，或是神学或神秘神学家，其中大部分是演讲家，还有许多像圣奥斯定等的教父，可以说是全能的才子，他们几乎都是圣人，他们更是教会无穷宝贵的财富。
教父们的生活也是我们的楷模，在神学上，信理神学是一个方向，圣经神学是另一个方向，但是，教父们却把两者完整地结合起来，在生活中，教父们超越时空的限制，成为天主的人，他们在人的层面上，拥有天主丰富的恩赐，所以，他们也对属于人的一切都非常敏感。同时，面对这个世界的时候，也不冒然行事，也具有圣神的看法。而且，许多教父曾经饱受迫害和放逐，他们的成果在他们死后更明显。总之，教父们的言论、教训，都足以作为我们生活和行为的准则。如果我们效法他们的心态，才会像他们一样向信德开放。


神学导论-第十九章 伦理神学-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第十九章 伦理神学

伦理
在中文里，伦理这个名词，虽然看来是指着人伦关系，可是，伦理几乎和道德通用。伦理事实上包括了伦理价值、伦理规律、德性行为、伦理标准、良好现象等等，所以，对于伦理事实的任何理论研究，都可以说是伦理学的范围。
伦理学
伦理学又可以分为两种，第一种是描述伦理学，描述伦理学是描述个人、团体、民族的伦理标准和道德生活。第二种是更深入探究道德价值观和道德行为的原因，有时是透过历史，研究伦理学的发展，有时用心理学的方法来研究道德事实，和心理倾向及功能间的关系，或者，用超自然的启示观点来解释道德标准，这类的研究就是伦理神学或神学伦理学。
描述伦理学和伦理神学，最大的不同点是，伦理神学是以基督为准绳、中心和目标，所以，基督徒的法律不是别的，就是基督本人，基督徒的生活不可以只注意法律或规诫的条文，而是要以爱还爱，度一个真正基督化的生活。所以，基督徒的伦理道德，就是一种生活，一种以基督的胜利为生活的内容，一种期待基督在末日要光荣显现的生活。
伦理神学和其他神学科目的异同
伦理神学和其他神学科目一样，有它研究的对象，伦理神学的对象就是人在基督内的使命，以及由此使命带来的道德职责，此外，伦理神学也和其他科目一样，同出一源，而且也以同样谨慎的态度，从其它源流中，忠实地汲取真理，所以，伦理神学和信理神学一样，是一门真正的神学科目，伦理神学的学理是由启示来的，又在信仰的光照和教会训导权的指示下，加以发挥的。最后，伦理神学也像信理神学一样，应该培养学生们的神学生活，甚至还应该指出，天主圣言怎么样光照今天人类的具体问题。在这方面，伦理神学所作的要比信理神学多。
伦理神学的发展
从耶稣基督的言行、宣讲，以及宗徒们的宣讲中，我们可以看到伦理道理的教训。在稍后，教父们的著作里，也能看到不少的伦理规范。不过，在亚历山大的克莱孟，是第一位使伦理神学在系统化的工作上迈进一大步的人。他写的「人」这本书，就是讨论怎么样在尘世中做一个基督徒的问题。他认为真正基督化的生活，就是在基督身上效法天主。唯有在基督化的生活中，才有真正的道德观，因为那里有人类惟一导师——基督在工作。
在克莱孟之后，奥利振给我们划出了伦理神学的大纲，这个大纲就是意志的自由、罪、以及一切事物总归于天主。此外，盎博罗削也为圣职人员完成一部「论职务」的书，这本书可以说是「个案伦理学」里，第一部有系统的著作。到了奥斯定，他是伦理神学伟大的启发人，在他的神学论著中，论到圣宠和自由、信德和爱德、原罪、复洁、圣宠与法律、本性的欲望、天国与救恩史等问题的地方，可以说是为伦理、信理神学奠基。
伦理神学是随着时代而发展的。到了中古世纪，可以说是伦理神学的顶峰期。在中古世纪的一些神学大全里，「修身」和「信理」是分开谈的两个题目。一门神学往往一面谈论基督的奥迹，同时又检讨基督徒的伦理生活。譬如在圣多玛斯的著作里面，神学的伦理和信理两部分，是分不开的。
圣多玛斯伦理神学的特色：圣多玛斯是从历史神学的导论中，给我们提供了一个非常渊博的综合，同时，也给科学的伦理学开了一个新纪元，在他的神学纲要里，有三个主要思想，第一个是创造和目标，第二个是人是造物主的肖像，最后一个思想是基督的人性是我们通往天主的道路。圣多玛斯的伦理神学，曾经受了亚里斯多德很大的启发，他认为在人的道德生活中，天赋的理智有着积极的意义，因此，在本性和超性道德观之间、以及道德生活中，理智和恩宠之间的关系，圣多玛斯都给了我们一个圆满的答复。
在十四世纪的时候，开始有伦理神学这门神学科目，为了辅助听告解的神父施行圣事，而有了「告解大全」的著作产生。到十六世纪，为了响应特利腾大公会议的指示，产生了一门新的神学科学，就是伦理神学，这时候的伦理神学是介于重学术的「神学大全」，和重实际的「告解大全」之间。
在伦理神学出现后，的确把信理神学和伦理神学分开了，人们甚至养成只谈伦理神学的习惯，日久天长，伦理神学这门新科目扩充了很多，而且愈来愈重要，结果伦理神学课本愈来愈像「良心个案大全」。那时候的伦理神学专门注意法令，什么是许可，什么是不许可的。相反的，对于基督徒操行的渊源，却愈来愈少谈到。也就是说，愈来愈少谈到我们蒙基督救赎以后，成为天主子女和基督兄弟的真身分了。
从刚刚讲的伦理神学历史里，很清楚地告诉我们：伦理神学有过时期不同、稳定度也不同的几个阶段，真正的伦理神学，也就是以圣经和信理为启发点的伦理神学，还要等到二十世纪。所以，下面就从梵蒂冈第二届大公会议文献里面来谈谈。
梵二之伦理神学
大公会议讨论伦理神学的主要文献是——司铎培养法令。但是，伦理神学的完整意义，只能从其他的大宪章内去领悟，因为这些大宪章给司铎培养法令，提供了方向和实质。譬如启示宪章第2号和第24号，都强调天主圣言的重要性，强调圣经的研究是神学的灵魂，这样，圣经当然也是伦理神学的灵魂。还有在礼仪宪章里面，指出在生活中表达出基督的奥迹，才是基督徒生活的最高标准，礼仪宪章也提醒我们，礼仪生活是以圣事，特别是感恩圣事，也就是弥撒为中心，也借着参与圣迹，提醒我们，我们的伦理生活就是参与基督死亡和复活的逾越奥迹。
此外，「教会宪章」也提到伦理神学，教会宪章指出教会是天主子女的团体，基督徒的伦理生活，必须反映教会的实质，那么伦理神学就必须表现仁爱和顺从圣神的重要性。
最后，「教会在现代世界牧职宪章」里，给我们描绘出一个真实的「基督徒人学」。就是由人的整体看人，也是在「圣的」和「俗的」历史脉络中看人。这种对人比较完整的看法，使得伦理神学比过去更注意人的知识。譬如，家庭神学会从社会心理的研究得到所需要的知识。此外，今天特别强调「人的社会关系」，这也要求伦理神学更注意社会问题，同时，也要求基督徒在个人行动上，有一种更大的社会责任感。从上面几个大宪章里，我们已经有了一些概念，现在，要看的是司铎培养法令，怎么讲伦理神学的。
司铎培养法令
司铎培养法令上说，伦理神学的主要目标是阐述教友在基督内的崇高使命。伦理神学的工作是研究在基督内被召的好消息。也就是根据圣经，强调我们和天主的关系的圆满，是在基督身上得到实现。
所谓基督内的崇高使命就是基督徒在实质上，是天主在基督内召叫的人，这种召叫是天主的恩赐，他是蒙召分享天主的生命。一个被天主召叫的人，他身上也负有使命，就是要采取一个符合基督徒身份的生活方式，也就是说，他要孝爱天主，在一切事上，在爱的圣神内，承行父的旨意。可是，在具体的生活中，应该有什么要求呢？
伦理神学一方面要让天主召叫的伟大表现出来，才能激励基督徒活他活泼的信仰生活，另一方面，也要忠于诫命，讨论法律和特殊的法令，以及如何在生活中，把天主的旨意具体的实践出来，所以，伦理神学的第二个目标就是，信友在爱德内结果实的义务。正如若望一书第四章第20节说的：
「人若不能爱他能看得见的弟兄，又怎能爱他看不见的天主呢？」
这个爱德，并该像基督的爱一样，是走向世界，叫世界获得生命，获得更丰富的生命。
伦理神学必须在社会和传教的幅度下，讲解伦理行为。也就是说，论理神学一方面要把每个人对天主的答复，配合到全世界的救恩上去，另一方面又要求人在世界上，并为世界结出生活的果实。这样的伦理神学，不但强调基督徒行为的社会性，也强调个人的自由和责任感，在道德行动上所扮演的重要角色。
结论
首先，圣经是伦理神学的启发者，伦理神学所研究的就是圣经中的基督徒伦理，也就是圣经中的天人看法，以及天人关系的看法。
其次，在讲解伦理神学的时候，必须保持它的学术性。梵蒂冈第二届大公会议所推荐的伦理神学是更圣经化、更集中在基督奥迹和救恩史的，这并不是说，把伦理神学变成纯粹的讲道，或一种虔诚的劝诫而已。伦理神学必须把我们在基督内，使命的喜讯和职责介绍出来，在介绍时，也必须依照学术上的各种条件，特别必须建立在一个坚固的释经学上，以便领悟圣经原文的字面和整体意义。
最后，伦理神学必须有健全的人学的支持。因为对基督徒使命的领悟，必须先有对接受使命的「人」的领悟，也就是说，伦理神学也需要行为科学的合作，尤其是心理学、社会学方面的知识，这样才能提供一个适合于人的神学。


神学导论-第二十章 牧灵神学-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第二十章 牧灵神学

目的
牧灵神学的目的，是帮助司铎们在信友当中，更完善地执行他的职务。所以，牧灵神学可以说是一门实用的课程。如果说，牧灵神学是一种真正的学问，更好说牧灵神学为牧灵工作者提供了一连串的方法，让实际从事牧灵工作的人，得心应手地去工作。在牧灵活动范围内，这种实用课程有点像良心个案手册。
牧灵神学是一门实用的课程，它的内容大都是应用的学科，譬如，牧灵神学课程中的牧灵礼仪、要理讲解、宣道学、牧灵社会学、牧灵心理学、传教兼牧灵上的研究等等，这些学科基本上都追求同样的目标，就是准备司铎们在牧灵方面的使徒职务。
在司铎的培养上，牧灵神学的确是司铎们必修的课程，可是，牧灵神学并不是司铎们的特权，事实上近代牧灵神学所扮演的角色，也愈来愈清楚。教会这种意识是基于两个理由：首先，教会体会到牧灵或救赎的活动，并不只是司铎们的事，信友也不只是消极地听从神父们的指挥；相反的，这些活动是整个教会关心的事，也就是说，是司铎和教友都关心的事。换句话说，是整个教会应该负起牧灵的职务。
此外，教会意识到，教会在这个世界上，就是要延长圣言的圣化作用，而教会的这种圣化作用，必须是在具体的人身上实现，那么，教会的牧灵活动必须考虑到社会和文化的情况，这些情况是随着不同的地方、民族、世纪、时代而变动的。所以，如果教会愿意福音在现代人类的心灵中，得到一个回声，教会就必须顾到现代人所处的环境和复杂的情形，这些都是牧灵神学研究的范围。
面对牧灵神学所扮演的角色，牧灵神学应该注意哪些方面的反省呢？
譬如，教会和俗化社会的关系，以及使徒活动在态度和形式上，是不是符合新的社会形态的要求，有没有作应有的改变？再如，教会和其它宗教团体的关系是怎么样的？还有，在比较贫困的国家里，信友们所担任的角色，教会应当怎么样表现出教会是贫穷者的教会呢？最后，教会和一般社会之间有怎么样的关系？像这一类的问题，都是牧灵神学反省的方向。
牧灵神学和信理神学的关系
以教会来说，信理神学是在教会的实质上来讨论教会，把教会当作一个奥迹，也当作一个有组织的团体。所以，教会一方面是属人的，可见的，另一方面是属神的，看不见的。可是，牧灵神学是对教会的行动，作一种合乎学术方法的反省。换句话说，就是反省在目前具体现实的情况下，怎么样建立基督的团体——教会。同时，也反省在旅途过程中，世界的当代情况，对教会在实现救赎使命上，有怎么样的影响？所谓世界的当代情况，是指各个时代的文化和社会变迁。
每一个新的历史情况，天主都有新的旨意，邀请我们负起新的任务，或者，至少要人不断更新，赶得上时代的脚步。否则，教会很难在新的社会里，实践传播福音的使命。事实上，基本的牧灵神学，一方面研究教会奥迹，就是研究在世界中、面对世界，在世界行动的、并受历史变迁所影响的教会奥迹。一方面，以教会过去的经验，以及教会永恒的本质，作为反省的基础。这样经过研究和反省之后，更能够了解教会目前的情况，因为，牧灵神学的最主要任务是有系统地提出一些原则，再根据这些原则，使今日世界中的教会采取行动。
牧灵神学的原则
在梵蒂冈第二届大公会议的「论教会在现代世界牧职宪章」里，为我们举出一些有关的原则，在宪章第1号说：
「我们这时代的人们，尤其贫困者和遭受折磨的人，他们所有的喜乐和期望、愁苦和焦虑，也是基督信徒的喜乐和期望、愁苦和焦虑。凡属于人类的种种，都反映在基督信徒的心灵内，教会深深感到自身和人类及其历史，具有密切的联系。」
在教会牧职宪章第3号上指出，教会承认和整个大家庭交谈，因为天主子民也是属于这人类的大家庭。文献的第4号又说，教会有了解世界的必要：
「教会执行使命的作风一向是，一方面检讨时代局势，一面在福音光照下，替人解答真理，并以适合时代的方式，解答人们永久的疑问，也就是现世和来生的意义，今生和来世间的关系。因此，必须认明并了解我们所生活的世界，以及这个世界所有的期望、理想及其戏剧性的特质。」
教会固然是为全人类而存在的，可是，教会和人类的社会是彼此帮助的，在文献第11号上说：
「深信自身为充满大地的天主圣神，所领导的天主子民，在信德的启迪下，致力研究这时代的人类共同的遭遇、需求和愿望。什么是天主的计划、什么是天主临在的真正信号。信德既然以新的光芒照耀一切，并显示天主对人类的整个使命所有的计划，所以能指导人心，朝向充分合乎人性的解决方案进行。」
在文献的第44号，在提到现代世界如何帮助教会的时候，这样说：
「就像世界应当承认，教会是一个历史的社会现实和历史酵母。教会也应当知道，人类历史及发展对教会所提供的种种…….教会欣然体会到自己和每一位子女，由各阶层的人们接受援助。因为凡在家庭、文化、经济、社会、甚至国家、国际方面，促进人类团体生活的地方，依照天主的计划，也对教会的团体生活，提供不少贡献，教会甚至承认，连人们以往和现在，对教会的敌视和迫害，也能对她有所帮助。」
在同一文献的第40号指出，当教会分享人类的命运的时候，她必须像酵母一样，在人类大家庭的改进中，扮演她的角色。
「教会是一个有形可见、而又是精神的团体，和整个人类共同前进，并和世界共同体验着尘世的命运，教会好象人类社会的酵母和灵魂，在基督内革新人类社会，并将这社会变作天主的家庭。」
最后，教会要替人类解答每个时代所发出的问题。在我们看了「教会在现代世界牧职宪章」所提出的牧灵原则之后，可以看出，牧灵神学所要研究的范围是相当广阔的，牧灵神学的方向是教会和其他团体之间的关系，关心的是教会内实行职务的圣职人员，他们和信友、儿童、青少年、成年人、家庭、堂区、教区、国家、民族等等问题。但是，牧灵神学最后的目标是为了带给人类救恩。
牧灵神学与其他科学
既然牧灵神学的范围是这么广，是不是要借助其他的科学呢？
不错，由于牧灵神学的范围是那么广，所以，的确需要其他科学的协助，特别是人类学、社会学、心理学、以及历史等等。事实上，所有的牧灵活动、牧灵活动的反省，都应该基建在对当代人的正确认识上。譬如，面对乡村和城市不同环境、面对不同种族的时候，牧灵神学就需要人类各种学术，来搜集必要的事实、资料，以便作合乎实情的神学反省。
在「教会在现代世界牧职宪章」的第62号也说：
「凡在修院和大学中，攻读神学的，应该和那些在其他科目上，崭露头角的人们，一心一德地合作。神学的研究，固然应该对启示真理，获得高深的知识，可是不应该和时代脱节，这样，才能帮助精通各门科学的人，充分了解信德的真理。这种神学和科学的合作，对训练神职人员，获益良多，这样训练出来的神职人员，才能更适宜地向我们这时代的人们，解释有关天主、人类和世界的真理，使这真理为他们所乐于接受。」
除了「教会在现代世界牧职宪章」外，在「司铎职务和生活法令」里面，也提到司铎在执行职务时，也需要其他人文知识，在法令第19号说：
「因为我们现代的人文知识及圣学知识都有新的发展，司铎必须振奋起来，对自己的神学和人文知识，作应有的、不间断的进展，才能准备自己和当代人建立有效的交谈。」
结论
讲到这里，我们不难看出，牧灵神学、牧灵活动和人类的各种学术之间，有十分密切的关系，这样，牧灵工作者、神学家、社会学家和心理学家之间，也有同样的密切关系。如果把牧灵神学的原则，付诸实行的就叫做牧灵活动。那么，牧灵活动是利用人类的各种学问辨认出各个团体、社会阶层的现实，鉴定社会的现象，譬如，某一个社会的风俗、观念等等，然后满足人类宗教的需要。牧灵神学和牧灵活动不一样的地方，就是牧灵神学是供给牧灵活动在行动上的原则和规范。无论牧灵神学或牧灵活动都要集思广益地顾到牧灵学家、神学家、社会学家和心理学家的联合贡献，才能对当今的人有所贡献。


神学导论-第二十一章 礼仪神学-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第二十一章 礼仪神学

礼仪
在讲什么是礼仪神学之前，先要对礼仪有正确的观念。在梵蒂冈第二届大公会议的礼仪宪章里说，基督借苦难圣死、复活、升天的逾越奥迹，完成祂的救世大业。同样的，基督派遣祂的门徒，要门徒们用祭礼和圣事，实行他们宣讲的救世大业，所谓的祭礼和圣事，就是全部礼仪生活的中心点。在礼仪宪章第7号上，指出基督临在于礼仪中：
「基督常与教会同在，更特别临在礼仪行动内，在弥撒礼仪中。基督又以祂的德能亲在其他圣事内……基督也在祂的圣言中，因而在教会内恭读圣经，就是基督亲自发言。最后，几时教会在祈祷歌颂时，基督也亲在那里……所以，每次举行礼仪，实在就是基督大司祭，和祂的奥体教会，所作的卓越礼仪行动。教会中没有其他的行为，可以和礼仪的作用相似。」
因为基督临在于礼仪中，因此，礼仪成了教会生活的顶峰和泉源。在礼仪宪章第10号上说：
「礼仪是教会活动的最高峰，同时又是教会一切力量的泉源。……所以，我们从礼仪中，尤其从圣体圣事的泉源中，汲取圣宠，并在基督内，得到圣化人灵及光荣天主的最大实效，这也就是教会一切活动的最后目的。」
按照礼仪宪章所说的，礼仪不只是外在的礼节或仪式而已，而是基督临在的记号，在礼仪中，我们和天主相遇。礼仪不只是外在看得见的礼节，而是天主和祂的教会会晤的胜地；礼仪的功能，也不只是要献给天主应得的敬礼，而且也要把这个光荣天主、圣化人灵的记号，鉴临在人间，在人间活跃着，一直到基督再度来临的那一天。所以，礼仪就是一种教会的实践学，整个教会也可以说是一个敬礼的教会，一个走向末世，完成自己的救恩史的教会。
礼仪宪章上也说，礼仪是教会一切力量的泉源，又可以圣化人灵，礼仪和我们的神修生活有关系。礼仪通常被看成灵修的方法之一，和我们的灵修生活有非常密切的关系，这也是梵蒂冈第二届大公会议礼仪宪章所强调的一点。当我们参与教会的礼仪时，就是借着基督、偕同基督，在基督内朝拜父。也就是天人合一、四海一家的境界。可是，一般人不太了解礼仪的本质，忽视礼仪的重要性，使礼仪和灵修彼此脱节而独立发展了，此外，为了使礼仪成为生活的泉源，宪章的第11号，也要求个人心灵的准备：
「可是，为了获得圆满的实效，信友必须以纯正的心灵准备，去接近礼仪。又要心口如一，并与上天恩宠合作，以免白受天主的恩宠。所以，在礼仪行动中，不只要合法举行，还要使信友有意识地、主动地、实惠地参与礼仪。」
教会礼仪的演变
教会的礼仪，不论是外在的仪式，或是对礼仪的领悟，都有其演变的过程。现在我们就来谈演变的过程，以及各阶段的特色。
首先，教父时代，教父时代的礼仪和灵修生活原是一体的。这时候的礼仪还在发展阶段，而礼仪的语言、记号，信友们都能了解，也相当积极地参与；这时代的礼仪特点是教会意识特强，信友们不只注重个人的成圣，也特别强调团体成圣的重要，礼仪成为团体生活的中心，而且，教父们的讲道也以礼仪为出发点，信友们参与弥撒的时候，是围绕在祭台周围形成一个团体。可以说，礼仪确实是灵修生活的泉源。
到了第七至十二世纪的时候，礼仪愈来愈复杂，时间拉长，过分注意文词的修饰，所以，信友参加礼仪变成了形式化的行为，只喜欢参加游行、唱歌等外在隆重的仪式，更忽略了灵修的层面。为了这个缘故，信友们开始学找其他灵修路径，也因此有了祈祷手册、祷文等的灵修方法出现，使灵修和礼仪分家。
礼仪变成形式化，除了刚说的原因之外，还有没有其他的因素呢？
礼仪的语言，也就是拉丁文，这也是阻碍信友积极参与的态度，因为语言不通，无法了解，渐渐的对礼仪的本质也不清楚，最后走上个人主义和礼仪俗化的现象。
梵二对礼仪的教导
为了避免礼仪变得形式化，在梵蒂冈第二届大公会议中，特别提到礼仪的革新，以及提倡礼仪的重要性。大公会议中强调，今天教会礼仪应该加强团体意识，任何礼仪都是教会的团体行动，要使礼仪真正成为教会的标记。
其实在加强团体意识这一点上，就是恢复到教父时代的礼仪精神。礼仪固然能培养个人的祈祷，可是个人要开放自己，不只是注意个人的得救，也常常想到别人，所以团体的成圣才是礼仪的精神所在。就像教父时代所作的一样。
除了强调团体意识之外，梵蒂冈第二届大公会议以后的教会，在礼仪的外在形式上，有什么改变吗？
在重视传统礼仪的精神和原始意义下，为了适应现代人的需要，也要注意礼仪的现代化。礼仪固然必须有一定的礼规，为了适宜团体行动，不应该死守礼仪。所以，一方面要了解礼仪的精神，一方面要看团体的需要和实际的情形。而作相当的调整和适应。我们可以说，在礼仪的革新上，教会给我们相当的自由。譬如，在弥撒或行圣事的时候，为了群众的好处，可以广泛的使用本地语言。此外，为适应各民族天性，礼仪也可以作调整。在礼仪宪章第37号说：
「只要不涉及信仰和全体公益，连在礼仪内，教会也无意强加严格一致的格式，相反地，教会培养发展各民族的天赋和精神优点长处。在各民族的风俗中，只要不是迷信，教会都会加以衡量，并且尽可能保存它的完整无缺，甚至如果符合真正礼仪的条件，教会有时也采纳在礼仪内。」
在弥撒圣祭方面，也都采用本地的语言，不论是读经、信友祷词、与神父对答或唱歌，都采取各地的方言。还有诵念日课方面，也允许用地方语言诵念。除了这些例子外，整部的礼仪宪章对圣事、礼仪年度、圣乐、圣教艺术以及敬礼的用具等，不只在外在仪式上，或者内在精神方面都加以革新，给予新的风貌。
礼仪和个人的敬礼和祈祷是不一样的，教会讲礼仪的精髓时，引用耶稣基督的话说：「哪里有两个或三个人，因我的名聚在一起，我就在他们中间。」
所以，神圣礼仪是一种公共敬礼。我们的主基督，教会的头，也曾用当时公共敬礼来敬礼在天之父。而基督徒的团体也用公共敬礼来敬礼自己的创造者——基督，并借着基督，恭敬永生之父。这种敬礼是外在的，也是内在的。因为人有心灵和肉躯，所以礼仪也是心口合一的行动。礼仪是公共的敬礼，意思也就是说，我们对天主的敬礼是团体性的、社会性的，最后，在敬礼的方式中，彰显了基督奥体的团结和合一性。
礼仪既然是公共的敬礼，对个人的生活有什么影响呢？或者说，礼仪怎么样影响我们的生活呢？
虽然礼仪是公共的敬礼，可是人对天主的敬礼，最主要的还是内在的因素。如果一个人平常已经按照福音去生活，把自己交给了基督，那么，公共的敬礼对他来说，肯定不是外在的仪式而已，或者，一个人体会到礼仪是天人之间的交往，是超性和本性生活的共融，更是天主子民在基督内，偕同基督、借着基督，光荣并朝拜父，那么，礼仪也会渗透他整个人的生活，在生活中，把礼仪中所经验到的实践出来。这种事前的准备和事后精神的延续是一样重要的。
礼仪神学研究的对象
礼仪神学是一门神学科目，研究的对象是在基督内生活的奥迹，研究教会的礼仪行为，不只是研究，也希望获得更活泼生动的领悟。礼仪神学也是对礼仪的象征标记，做合乎学术方法的反省。此外，礼仪神学也有一个实证阶段，就是利用语言学、历史和考古学，把有关礼仪的资料用科学的方法搜集、整理，作有系统地反省。礼仪神学不只是礼节和礼规的历史，更是对信仰对象——基督的奥迹的真实领悟，因为礼仪事实上就是正在进行中的救赎奥迹。
礼仪神学和圣事神学的关联
事实上，我们可以说，圣事神学是礼仪神学的最佳园地，大公会议把礼仪神学提升到神学主要科目之一的地位，就是要强调礼仪神学反省的重要性。
礼仪宪章第16号上说：
「礼仪科目应列为修院的重要课程，神学院的主科，并应从神学、历史、灵修、牧灵及法律观点下去讲授。其他学科的教授，尤其是教义神学、圣经学、灵修学以及牧灵学的教授们，应该按照本科的内在需要，去阐发基督奥迹和救恩史，因而明白显示各科与礼仪的关联，以及司铎教育的统一性。」
在宪章第17号也说，修生接受礼仪的训练，学习遵守礼仪规典，才能彻底为礼仪精神所熏陶。


神学导论-第二十二章 传教神学-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第二十二章 传教神学

基础
传教神学的基础是建立在教会的本质上，教会的本质之一是传教使命，就是被派遣向外传教。因为耶稣基督是受天主父的派遣，而教会是受耶稣基督派遣的。在若望福音第二十章第21节，耶稣复活后，显现给门徒说：
「愿你们平安，就如父派遣了我，我也同样派遣你们。」
在若望福音第十三章第20节，耶稣在最后晚餐厅里，给门徒们洗脚之后，向门徒们说：
「我实实在在告诉你们，凡接待我所派遣的，就是接待我，接待我的，就是接待那派遣我来的父。」
由这两段圣经，我们很清楚地看到，天主父派遣耶稣基督，基督派遣教会，所以教会的本质是受派遣的。另一个角度来看，哪一个人接受教会的宣讲，就是接受基督，接受天主父。
传教神学和牧灵神学的不同
简单的说，牧灵神学所关心的是已经有信仰的教友，已经进入有组织的教会的人们；而传教神学所关心的却是还没有信仰的人们，所以传教神学的对象是扩展教会，把福音的讯息传给全人类。
传教神学的对象是扩展教会，教会不但把福音传给人，也让接受福音的人加入教会，使全世界的信友成为一个教会。教会的传教动力迫使教会超越自己的范围，不断地把福音带给不认识基督的人群，同时，也带领所有的天主儿女，成为一个子民和一个身体。所以，传教活动的目标是在还没认识基督、教会还没有形成的地区。
梵二的传教神学
在梵蒂冈第二届大公会议文献的「教会传教工作法令」里，指出传教神学包括两个主要部分，第一部分是「传教」的神学，也就是传教活动的基础。第二部分是传教工作本身的神学。比方说，研究怎么样借着宣讲福音、培植教会，以及建立新的基督徒团体，实现传教的目的。由这项法令的主要内容，可以看出传教神学并不只是一些活动而已。在法令中，把传教的概念和天主对人类的计划连在一起，甚至指出，传教的根基是天主圣三，这么一来，「传教」有了一种空前的神学深度。
派遣
法令一开始，便把「被派遣」或「传教」（Mission）这个字的天主圣三韵味，一语道破。在教会传教工作法令第2号，一开始便说：
「旅途中的教会在本质上，即带有奉遣而传教的特性，因为按照天主圣父的计划，教会是从圣子及圣神的遣使而发源的。」
法令的这段话，让我们清楚地看到，传教是来自天主圣三，所以，天主是传教的原始动力。
传教与天主的计划
传教和天主对人类的计划有密切的关系，在法令的第2号，可以找到最好的解答：
「这项天主计划是由「爱情之源」，也就是天主圣父的仁慈而来。圣父是无始无终的，圣子由圣父而生，圣神借圣子由圣父而发，圣父以祂的无穷仁慈，自动地创造了我们，而且不因我们的功绩召叫我们，和祂共享生命与光荣，又慷慨地分施了祂的美善，并且仍然不断在分施，于是，万物的创造者实在是『万物之万有』，同时获得祂自己的光荣，和我们的幸福。」
简单的说，天主的计划就是要人分享祂的生命，光荣天主，找到幸福，这就是传教的目的。因此，我们也可以说，教会的传教是延续天主爱的行动。在法令第5号上，这样说：
「教会的使命，就是遵照基督的命令，在圣神的恩宠爱德鼓励下，全盘地、现实地、呈现于所有的人民之前，好能用生活的模范和宣讲，用圣事及其他获得圣宠的方法，引导人民走向基督的信仰、自由与和平，为他们开启顺利稳妥的道路，去充分地参与基督的奥迹。」
教会所呈现出来的形象，对传教来说是很重要的。教会应该呈现出对世界的爱，而所谓的传教活动，就是基督对人类的爱与关怀的一种流露。如果，我们的生活和传教活动，没有表达这一点，对还没有信仰的人来说，实在很难有说服力。因此，传教活动的近目标，就是以生活、宣讲、圣事及其他方法引导人们接受信仰，使人们成为一个天主子民，一个基督的奥迹，一个圣神的宫殿，一直到有一天，全人类都认识我们的主耶稣基督，并且，可以同声向天主呼喊说：「在天我等父者」。
在同一个目标中，也含有天主光荣的圆满。意思是说，天主显示给人类仁爱的计划，已经被全人类所接受、看重，而且，当人们有意识地、完全地接受天主在基督内，所完成的救恩时，就是给天主的最大光荣。所谓给天主光荣，并不是天主需要我们光荣祂，而是说，天主的光荣是在于全人类都认识天主的爱，这也就是传教活动的最终目的。
如何进行传教活动
传教神学也讲怎么进行传教活动。在教会传教工作法令，第二、第三章里，描写了传教工作的三个步骤，首先是宣读福音，其次是培植教会，第三个步骤是培养新的基督徒团体。但是要达到这三个步骤的效果，每一个信友都必须先接受基督福音的感召，让人看到信友丰富的生活，以及行事为人都能以福音为准则，才能引起人们的共鸣。这是说每一位信友都是福音的见证人。这也说明了一件事，那就是传教并不完全是主教、神父、修士修女、或传道先生的事，而是每一位信友的事。传教法令第11号上说：
「所有的基督信徒，都应该以言、以行、昭示他们因圣洗而改造的新人，以及他们因坚振圣事被圣神所激起的德能，好让别人看见他们的善行，光荣在天之父。」
基督在世的生活里，祂曾经周游市镇和乡村，治好各种疾病和残缺，并告诉别人，祂所作的就是天国已经来临的记号。教会是步基督的后尘，我们也必须把自己的爱，变成具体的爱德工作，尤其是对贫穷和受难的人。在传教工作法令第12号说：
「基督信徒们要努力，并且要与人合作，在经济和社会问题上寻求合理的解决。应当特别注意那些专门教育儿童青年的各种学校……基督徒还要和反抗饥饿、文盲、疾病、通力建设更完美的生活环境、巩固世界和平的那些民族，并肩奋斗。」
此外，就像基督在生活中，曾经有耐心和爱心的与人们来往，引人进入光明，所以，每一位信友都应该先浸润在基督本人的精神内，也要先了解生活在自己周围的人，并和他们交谈，让他们知道天主是多么爱他们。在传教法令第11号说：
「基督曾经洞察人心，并曾以真正人性的交谈，引人走入天主的光辉。同样地，基督的弟子们，充满基督的圣神，也要认识与他们共同相处的人们，和这些人互相往来，好能借着耐心坦诚的交谈，使这些人知道宽宏的天主，分施给万民的是何等的财富。」
如果信友们真的能在生活中作见证，那么在具体的传教活动上，就具有见证性和说服力。
传教工作的步骤
传教工作的三个步骤，具体地说，第一步是宣讲福音。可是在宣讲之前，教会必须成为一个领受福音的团体，然后才向别人宣讲。
传教活动的第二步是望教或慕道期的工作。慕道期也就是开始接触信仰，但还没有领洗的这段时期。教会对望教徒或慕道期的人，要做什么工作呢？在传教法令第14号上说：
「慕道时期不只是信条诫命的讲解，而是全部教友生活的训练和相当时期的实习，借此使门徒和师傅基督发生联系。所以，慕道者要学习救赎的奥迹，和福音精神的实践，而进入天主子民的信德、礼仪和爱德的生活。」
法令上也说，慕道期的教友入门实习，不应只该由传道员或神父担任，而应该由整个教友团体负责，尤其是代父代母的责任。这样，慕道者一开始，就体验到他们是天主子民的一份子。这一点和传教活动的第三步骤有关系，就是培养新的基督徒团体。所谓基督徒团体，有几个特点，首先，信友团体越来越意识地成为一体，度着信望爱的生活。信友的家庭成为使徒职务的基地，培养圣召的处所。信友在社会里，成为爱德和正义的酵母；新的信友逐渐成为传教团体的一份子，最后，信友们把自己本地传统的价值，在有利的条件下，纳入基督的信仰中。
最后要说的是传教无非是要向还没有信仰基督的人，表达天主父对人类的爱。同时，宣传福音不但是教会的本质和特征，也是教会的恩宠和使命，我们也可以说，宣传福音也是每一位信友的本质、特性、恩宠和使命。


神学导论-第二十三章 大公神学-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第二十三章 大公神学

也许大家对「大公神学」这个名词有些陌生，因为这门课是在梵蒂冈第二届大公会议之后才兴起的，在这之前，虽然也提到「大公」这个名词，但那时还没有成为一门神学课。所以，现在，让我来介绍一下「大公」的历史。
「大公」的历史
在教会史上，我们知道在第十一世纪的时候，教会分裂成为东方教会和西方教会，十六世纪以后，西方的教会又产生了天主教和基督教的大分裂，也产生许多不同的派别。这种分裂的现象肯定是相反耶稣基督的旨意，因为耶稣基督只建立了一个教会。分裂后的各教会也曾经多次尝试合一的可能，可是，一直都没有什么效果。到了二十世纪初，各分裂的教派又积极展开合一的运动，这就是所谓的大公运动。
大公运动
天主教对大公运动反映非常热烈，教宗若望二十三世他便是一位积极参与这项运动的人，他又召开了梵蒂冈第二届大公会议，目的之一就是促进基督宗教的合一，而且，在大公会议里，又颁布了「大公主义法令」这部文献，这部文献就是基督宗教合一运动的精神指南。
二十世纪初，天主教会热烈参与大公运动是因为二十世纪的天主教教会学，重新返回圣经而得到革新，同时，又重新钻研教会的奥迹，在研究的过程中，一方面面对过去分裂的原因——比方因为教义、教会法或教会的组织等意见不同，而造成的分裂；另一方面沉思反省，「原来是一体，今天却成为分裂的教会」，到底是怎么回事？
反省之后，神学家发现，虽然天主教自认为完整地保存了来自基督的一切教会因素，可是也承认在天主教之外，各个教派也拥有基督的真理。由此可见，基督的教会虽然分裂，但是各教派之间，仍然有许多来自基督的共同因素。比方说，圣经、信、望、爱三德，圣神的恩惠等等，这一切都是来自基督，并引人归向基督，且应该属于基督唯一的教会。
这种发现提示我们，每一个分裂的教派在回顾历史之后，都不能自辞其咎，认为自己是完全对的，也不该互相指责；相反的，需要互相交谈，才不至于使信仰上的分歧，愈来愈深。
大公运动的合一，是指教会组织上的合一，或是信仰上的合一呢？
大公运动的目的，是要恢复基督徒彼此间的合一，这个合一就是若望福音第十七章，耶稣受难前，为门徒们的祈祷里说的，在第21节耶稣这样祈祷说：
「愿众人都合而为一，父啊！愿他们在我们内合而为一，就如我在你内，你在我内，为叫世界相信，是你派遣了我。」
前面说，梵蒂冈第二届大公会议的主要目的之一，是促进各派基督徒间的合一，大公会议有什么指示呢？
大公会议的精神与态度
1.建设性的交谈
在梵蒂冈第二届大公会议，大公主义法令第4号对大公运动的精神和态度这样说：
「大公运动是指适应教会各种需要与时代的要求，为推动基督徒的合一，而发起和组织的各种活动和措施。例如，首先应依照公平和真理，努力消除那些不符合弟兄合一情况的语言、判断和行为，免使与他们的相互关系更形困难。然后，由各教会或团体中有适当训练的专家，彼此在基督徒的集会中，以宗教精神进行交谈。在这种交谈中，个人更深刻的陈述自己教会的道理，并且明白指出其特征。」
由这段法令的文字，可以看出大公主义一方面是要努力消除，所有违反真理的过错，另一方面是积极地在各个基督徒团体的专家们之间，培育一种建设性的交谈。
2.放弃成见互相尊重
除了交谈之外，法令第4号接着又说：
「按照基督徒的良心的要求，彼此要广泛地合作，以谋求公共的利益，在可能中，又可举行共同的祈祷。最后，双方都检讨自己，如何忠于基督对教会的意愿，并努力进行应有的更新和改革。」
如果要双方都能够交谈、合作、一起祈祷，这等于要求双方都要先放弃成见、互相尊重。
恢复基督徒之间的合一，不只是一些方法而已，这是一种恩宠的工作，因为除非每个人有内心的改变，否则，就没有真正的大公主义。这种内心的改变，包括，承认对方也有基督的真理，同时，又能在忠于教会的使命下，不断革新自己。因此，内心的改变，再配合为基督徒合一的公开或私人的祈祷，作为大公主义的灵魂。所以说，合一的奥迹是一个友爱和祈祷的奥迹。所谓大公主义的灵魂，就是基督徒合一不可少的条件，首先，每个人在他所处的环境里，热心推动基督徒的合一。第二个条件是法令第9号说的：
「我们必须依照真理，并以善意进行研究分离弟兄们的教义、历史、神修生活、礼仪生活、宗教心理学和文化等，获得充分的了解。」
3.认清并重视不同基督徒团体中，所发现的基督徒价值、美德以及英豪行为。
4.消除各种对别人的轻视、憎恨、反感的心情，并且以谦逊、温和、大方和接纳的积极态度对待对方。
5.基督徒的合一要求每一个基督徒，先度一个有深度的基督徒生活，这样，才能在基督内合而为一。
要先认识各教派的教义才能交谈。这是神学院应该安排的课程。在梵蒂冈第二届大公会议里，也强调神学院应该给神学生们，对分裂弟兄的团体有一个健全的认识。在「司铎培养法令」第16号说：
「应按各个地区的特殊情形，领导修生进一步的了解，与罗马圣座分离的诸教会和教会团体，使修生们按照本大公会议的规定，对重建一切基督徒的合一有所贡献。」
如何面对分裂的事实
如果研究的结果发现，当初的分裂并不是信仰的因素，而是对教会的组织，或对某些事的看法不一样，那么，我们的立场是什么呢？
在神学的范围内，许多跟基督徒合一有关的问题，大都是教会的问题。这类的问题可并为两大类：
首先，今天所有的基督徒都同意，有组织的教会是在历史的过程中产生出来的，这个说法马上引起「人为因素」和「神设因素」交错的问题。所谓神设，就是天主设立的意思。如果教会是人为的因素，那么教会是相对的，如果是神设因素，那么教会是绝对不能改变的，事实上，这是一个两者交错在一起的问题。
其次，一个有组织的教会，也要面对一些问题，比方说，圣经和传承之间有怎么样的关系？教会训导权和圣神在每个信友身上所作的见证之间，又有怎么样的关系呢？这一类的问题，都应该从天主教、东正教和其他基督徒团体的观点上，加以考虑。
这些问题的确很难有一个明确的定论，对教会来说，也是一个很大的挑战。可是，在神学上基督徒的合一，不只是教会学上的问题，也是心理状态和方法学上的问题。所以，一个有合一倾向的神学，固然必须注意，要忠实地介绍天主教的道理，可是，这个忠实的介绍，也必须同时培养和分离弟兄的交谈。这一点在大公会议法令第10号上说：
「在教授神学，尤其涉及历史学科时，应该顾及大公主义的观点，使能正确的符合事实。最重要的，是未来的牧人和司铎们，应该精确按照大公主义所编的神学，而不是引起分离弟兄和公教关系争论的神学。」
基督徒的合一包括了神学、教会、人的态度、历史等许多的因素。大公主义不是理论的问题，所以，在大公主义法令里，教会指出了七项实施方案，就是教会的更新、内心的皈依、联合祈祷、彼此认识、大公训练、表达信仰的方式，以及与分离的弟兄的合作等七项。
面对基督徒的合一，在态度上有几点值得我们注意：
首先，对于其他基督徒团体的信仰、礼仪、组织等等，基本上，我们要抱着尊重的态度，不随意地加以批评。这并不是说，我们承认一切都是对的，事实上，任何一个团体都有它的缺失，因人是有罪的。因此，这不该成为彼此攻击的因素。其次，我们也不要走到另一个极端，认为所有的宗教都是好的，没有什么区别，所以，我们不要放弃宣扬基督福音的机会。此外，如果能够在具体的事情上，彼此合作，也是合一的好办法。
最后，也许我们会觉得宗教交流的问题是专家的工作，自己懂得不够，不过，我们仍然能够从各人的态度上努力，建立友好的关系，这也是很重要的。


神学导论-第二十四章 教会史-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第二十四章 教会史

发展过程
我们先看看教会历史这门学科的发展过程。从什么时候开始有人写教会的历史呢？我们可以说，圣路加所写的宗徒大事录是教会的第一部历史。在教会最初几个世纪里，也有一些历史性的著作，可是这些著作的背后，都有一个特殊的目的。第一种是希望保持对殉道圣人的记忆，而写的殉道大事录。第二种是为了保持各地方教的传统而写的历史著作。第三种是为护教的理由而写的著作。到了中世纪的时候，圣人传记曾经盛行一时，盛行的原因，很明显的是为改进信友的伦理和神修生活。中世纪也是一个编年史和年历的世纪，编年史的意思是按年代次序排列来写的历史，比方说：朝代年鉴和教宗年鉴，就是中世纪时，按编年的方式写的。而所谓的年历，就是把一年内发生的事记下来的历史，比方说当时的地方教会年历和修院年历，就是一种年历式的历史。
在中世纪以前，教会里各种的历史性著作，大都是为了特殊的目的，如启迪或建设基督徒团体而写的。虽然如此，仍然有它的客观性。一般而论，历史并不是中古世纪思想的主流。在士林学者的眼中，逻辑、系统的解释，比历史的叙述更重要。一直等到十六世纪，教会历史才开始发现自己的学术地位，教会史才被看成一种有学术价值的客观知识。
到了十七、十八世纪，因为各分裂教派和天主教的争论，再加上教会内也有不同主义的争辩，才造成了历史著作百花齐放的时代。比方说，教会传教史、综合性的教会史、教义历史、当代教会分裂史等，是当时比较专门化的研究后写下来的历史著作。
在十九世纪前叶之前，教会还没有一部教会的通史。一直到公元一八四二年到一八四九年之间，教会才出版了二十九册的「教会通史」。这部教会通史主要是历史事件的一个目录，到了十九世纪末期，教会历史再一次得到复兴，当时，最著名的著作是「教会古代史」。从此以后，考据工作由在俗信友参与进行，其中「教宗史」便是信友考据工作的第一个贡献。到了教宗良十三世，他为学者们开放梵蒂冈档案的决定，更给历史研究者一个有力的刺激，以后，教会的历史也走向新的趋势，就是包罗了教会生活的各个方面，而不只是局部的，或专门科目的历史。
教会史的特色
教会是一个信仰的团体，教会历史的意义和本质，应该和其他国家民族历史有不一样的地方，那就是基督信仰的本质，因为教会虽然是人的团体，可是，教会也是基督信仰的团体，所以，教会的历史也是一部天主进入教会的历史。教会史应该有信仰的特色，因为启示的天主是跟人的历史交织在一起的天主，是在人的历史中把自己启示出来的天主。从这一个角度来看，整部圣经就是天主为了拯救以色列所作的一部历史，所以说，圣经就是一部「救恩史」。从天主拣选亚巴郎，召叫梅瑟带领以色列人出谷，在西奈山上和天主订立盟约，及以后的王国时期、先知时期、流徙时期等等，都是编织成救恩史的事件，这些事件也都是天主的启示，而这部「救恩史」的最高峰，就是天主在基督内，来到人间。基督是天主在血肉和时间内的显现，更是人类划时代的事件。
如果说圣经是一部救恩史，那么可不可以说，教会史是救恩史的延续呢？
更正确一点说，教会是在基督第一次来临，以及末世第二次光荣来临之间的一段时期，也就是教会向所有受造物宣讲福音的时期。在玛窦福音第二十八章第18-20节说：
「耶稣对门徒们说：天上地下的一切权柄都交给了我，所以你们要去使万民成为门徒，因父及子及圣神之名给他们授洗，教训他们遵守我所吩咐你们的一切，看！我同你们天天在一起，直到今世终结。」
在世界末日基督光荣来临之前，教会不但是向所有受造物宣讲福音的时期，也是每一个人都蒙召皈依天主的日子。所以，教会存在的时间是传教和使徒工作的时间，也是基督奥体成长到圆满的时期。
整体来说，教会史是从圣神降临到基督再度来临之间，救恩史的实践和实现。也是基督奥体成长的历史。所以，通过教会史的奥迹，我们可以了解教会的奥迹，基督信仰丰富的内涵，以及天主和人交往的方式。
教会也是一个有组织的团体，所以我们也要从一般历史的研究方法，来研究教会的历史。正如梵蒂冈第二届大公会议「教会宪章」里说的，教会是一个组织又是奥迹，是一个宗教社团又是基督的奥体。所以，从教会是一个组织的角度来看，可以用历史学的方法来观察，以及描写教会的兴盛和衰微。也可以研究教会和俗世权威之间的关系等等的问题。虽然如此，教会史不能缩减到纯粹组织方面，因为教会还是基督的奥体，从这启示的角度来看，才能真正了解教会的本质。
每次我们讲教会是一个组织的时候，马上联想到的是教宗、主教、神父们，当我们从组织的角度，来研究教会史的时候，不就变成教宗、主教们的历史吗？
的确，如果不小心就会发生这种情形。可是，教会是天主的子民，基督建立的团体，不是许多人聚在一起而已。而是有一个负责的领袖管理，是一个组织健全的团体，虽然在组织里面，教宗、主教们有他的重要性，他们是天主的代表，他们是奉命而有权训诲、管理和圣化天主的子民。可是，教会的历史并不能因此而缩减成为教宗和主教们的历史，因为这样就不再是天主子民的历史了。何况，圣统之所以存在是为天主的子民服务的。所以，教会史应该对所有信友、圣职人员一视同仁。
建立在教会学上的教会史
教会是人的组织又是基督的奥体，在研究教会历史的时候，我们要怎么样才能保持这两方面的平衡呢？
任何一个教会历史的概念，都应该奠基在教会神学上。要从教会的角度来了解。这里包括五点要注意的：
一、刚才我们说的，教会是天主子民的团体，而不是圣职人员而已。所以，教会史不是圣统的历史，而是天主子民的历史。
二、教会是生活在「现世」和「精神」边界上的团体。人能够看到的只是一些教会的现象而已。所以，教会史不只记载教会在攻击异端上的努力，也要深入教会生活的核心，就是信德和爱德的生活，比方说，教会在使徒工作和慈善工作上，所作的种种努力，还有教会怎么样在祈祷和礼仪中表达她的信仰，以及教会许多的圣人们的圣德等等，这些都是教会的真实面孔。
三、教会是圣人和罪人的团体，这也是我们研究教会史的时候，要注意的第三点。因为基督的教会是由人所组成的人性团体，每个人都有自己的气质、个性、优点和缺点，所以，在教会内，无论是圣职人员或是信友，常常会犯错误、犯罪。梵蒂冈第二届大公会议，再三声明说，「教会在她自己身上，怀有罪人」。这就是为什么教会常常要净化、革新和皈依的理由，这也是每位信友必须努力克胜罪恶，革新自己的原因。
教会史也包含了教会光明和阴暗两面。一个健全的教会神学，可以帮助我们了解，教会的生活是交织着光明和阴暗面的，从教会史的立场来看，也不怕指出教会人士的优点和缺点，这是任何一个团体都有的现象。
四、教会史的对象是罗马天主教，这个罗马天主教是基督建立的，但也是曾经分裂过的教会。所以，教会史要特别注意，分裂的责任是每个教派共有的责任。虽然在分裂的大风浪中，教会没有颠覆、消灭，可是，教会也因此而削弱和变得贫困，有时甚至失去了平衡。而且，我们也要承认许多分离的团体，发挥了许多天主教所没有好好发挥的神恩。
面对教会的分裂，教会史应该指出，导致分裂的误会和敌意是怎样发生的，也应该指出分离的团体，在神学上、神修、礼仪以及艺术的园地里，怎么样影响了天主教教会的生命和发展。比方说，东方教会礼仪祈祷的意识，以及基督教各教派对圣经的重视，对恩宠白白施予的意识等等，都是他们发挥天主神恩的好例子。这也影响了天主教会对这些神恩的重新体认和意识。
五、教会是圣神降临到基督再度来临之间的团体，也是基督奥体成长的一段时间。这样，教会史就是一部走向救恩圆满的历史。教会的本质是动态的、大公的，也是负有传报福音使命的。所以，教会史不能画地为牢，局限在某一个地区，比方说，只顾欧洲而不顾亚洲，只注意欧洲而不重视美洲，教会既然是邀请全人类接受基督福音的团体，就不可以限于某一个地区教会的历史。这也是研究教会史的时候，应该注意到的。
结论
最后，我们做一个简单的结论——教会史是在一个组织又是信仰的教会内不断地成长，既然教会是在旅途中，所以教会史也有它有限的一面，可是，教会史实在可以说是一部天主子民的救恩史。


神学导论-第二十五章 神学与讲道-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第二十五章 神学与讲道

到目前为止，神学导论的课程，已经把神学这门学问的性质、研究的方法、以及主要的科目，做了说明和介绍。现在开始，要介绍的是神学和基督徒生活之间的关系，首先要讲神学与讲道。
讲道
我们都知道神学研究的目的，就是要培育司铎和使徒，如果我们问：什么是司铎最重要的使命呢？那么，毫无疑问的，我们会回答说：宣讲基督的福音！不错，司铎的第一个任务就是要宣讲福音。这是基督的命令，马尔谷福音第十六章第15节，耶稣升天前，在加里肋亚山上这样说：
「你们往普天下去，向一切受造物宣讲福音」
圣保禄对宣讲福音的使命，在格林多前书第九章第16节，这样说：
「我若传福音，原没有什么可夸耀的，我若不传福音，我就有祸了。」
为了使普世人类都认识基督，并归光荣于天父，就需要有人宣讲基督的喜讯。在罗马书第十章14-17节，圣保禄说：
「但是，人若不信他，又怎能呼号他呢？从未听到他，又怎能信他呢？没有宣讲者，又怎能听到呢？若没有奉派遣，人又怎能去宣讲呢？正如所记载的：传布福音的脚步是多么美丽啊！然而并不是所有的人都服务了福音，依撒意亚曾说过：上主，有谁相信了我们的报道呢？所以，信仰是出于报道，报道是出于基督的命令。」
神学与讲道
神学研究能帮助我们实践宣讲福音的使命。从讲道者本人来说，身为一位基督的口舌和工具，他自己必先让圣言所滋润，整个人被圣言领导。为达到这个理想，一方面他要用心去研读圣经和祈祷，另一方面，神学研究可以帮助讲道者，更深而全盘的了解天主的启示，以及在基督身上所实现的救恩计划。神学还可指出每一个奥迹是怎样启示给我们的，这样，我们知道得救的基础，以及怎样走向得救恩的道路。
讲道者本身必须有信仰的知识，以及信仰的经验，才能成为一位好的讲道者。如果讲道者自己，没有先下过长期严谨的研究功夫，没有深深体会信仰的奥迹，又怎么能够讲出什么喜讯来呢？从信友、听道的角度来看，如果他们没有听过信仰丰富的内涵，那么，他们的信仰愈来愈贫乏。讲道者的讲道跟信友的信仰有直接的关系。讲道是影响信仰的主要因素之一。有时候我们会发现，我们的信仰没有进步，信仰对生活的影响愈来愈少，像一块褪了色的布；觉得信仰生活是那么贫乏，只是遵守一些教会的法律、规定而已，体会不出来天主和人之间活泼的关系，当然，这和每个人自己的内修生活有关系，可是，如果有一位讲道者能够把自己体验到的、所生活的、以及借着圣经所要启示给我们的宣讲出来，必定可以恢复信友们的信仰。
我们常常会发现在一篇讲道里，大部分是伦理道德，比方说，应该做什么，不应该做什么，教会有什么规定等等，结果对他们信仰生活的进步，并没有什么帮助，反而给人老生常谈的感觉。这的确是每位讲道者，所要避免的偏差。事实上，讲道者要讲的是天主带给人的福音。在梵蒂冈第二届大公会议文献，礼仪宪章第35号，这样说：
「讲道的最重要资源是圣经和礼仪，因为讲道就是传布天主在救恩史中的奇妙化工，这救恩史也就是基督的奥迹，祂常临在于我们中间……」
在启示宪章第24号，也提到讲道应该以圣经为主要内容：
「宣讲的职务，例如：牧灵的讲道、要理教授，以及基督化的训诲，其中礼仪中的圣经训释，应占有特别的地位，这些都该从圣经中的言语取得滋养，获得圣神的生气。」
如果要实践礼仪宪章和启示宪章里所说的，讲道者要以圣经为泉源，那么讲道者就需要有圣经注解和神学的体验。就是说，讲道者必须研究圣经的原文，正确地分辨出字面的意义，把握历史和社会背景，有耐心地加以考究，经过这样的研究功夫之后，讲道者不但不至于曲解圣经，而且，他所说的必定是救恩的讯息。
有时候我们会看到一位神父，他非常博学，内修生活也很深厚。可是，他的讲道却不怎么吸引人，这是说，讲道也是有技巧的。讲道一方面也像演讲一样，有它的技巧，不过，讲道的训练不是我们这里要研究的。至于讲道者是否打动人心，除了神学和内修生活外，他还应该认识听道者的背景，比方说，要知道他们的文化、思想、具体的生活环境、面对的困难等等，然后，才能把天主的救恩，更贴切地说给他们听，他们也才会被天主的言语所感动。
我们的讲道不能像传统一样，而要跟具体的生活配合。很多人主张讲道应当采用比较接近现实生活的表达方式，因为近代科学技术文明的发展，大众传播媒体的介入，譬如：报纸、广播、电视、电影、杂志等，逐渐进入日常的生活，这些媒体要比一篇讲道更吸引人。因此，如果讲道的内容不能和现代人的具体环境有所触碰，抽象而不实际，以道德的训话为主，自然不能打动人心。再加上讲道者的话，没有热血，没有生气，就更难叫人听进去了。结果，听一篇讲道就会变成必须忍受的事。
讲道对我们来说的确是一项挑战，因为现代人一直受着言论的疲劳轰炸，我们不再相信高谈阔论、空而无实的高调。这种心理现象使讲道者在宣讲福音的时候，也遭到同样的抗拒心理。所以，讲道者的要求和挑战也愈来愈大。
在许多的要求之中，讲道者生活经验的见证是很重要的，只有讲道者的内心深处和基督相触时，他才能够引导人跟天主会晤。如果一位讲道者不能言行一致，不能在生活中跟天主会晤；如果一位讲道者不能言行一致，不能在生活中把信仰实践出来，那么他的言论必是显得虚伪、造作，而缺乏意义。但，即使一位讲道者有丰富的神学知识，深厚的内修生活，又明了人们的问题，有很好的口才，最后，他是不是能打动人心，这是天主的恩宠，并不是他能控制的。
我们要把宣讲福音看成一种恩宠的工作，而不是一种讲求效率的工作。讲道者所讲的是天主的启示，而不是一般的知识，天主的启示本身要求人转变，一个人一旦接受天主的启示，他的生活必定要有所改变。这样，如果一个人不愿意改变，那只有天主有办法了。所以说，讲道一方面是人可以努力的，另一方面也不是人能控制的，需要天主的恩宠。
福音宣讲的特点
面对今天的世界，今天的神学认为宣讲福音时应该有几个特点：
1.以圣经为轴心，宣讲天主对人类救恩的历史。
2.要以基督为中心，因为基督是天主救恩计划的最高峰和圆满，每一个奥迹都以基督出发，又回到基督那里。
3.强调逾越奥迹，因为复活的奥迹是一切奥迹的中心，真正使福音成为喜讯的，就是基督的复活。在格林多前书第十五章，圣保禄讲了基督复活是信仰的根基。第14节、第20-22节这样说：
「假如基督没有复活，那么，我们的宣讲便是空的，你们的信仰也是空的……但是基督从死者中实在复活了，做了死者的初果……照样，在基督内，众人都要复活。」
4.注意教会学的幅度。因为基督把宣讲福音的工作，交给了教会。
5.礼仪的。特别是在弥撒当中的讲道，要把圣经的原意和实际的生活作一个配合，帮助教友度更好的信仰生活。
6.末世的。意思就是说，天主对人的救恩计划，一方面人有自由接受或拒绝，可是，祂请人做一个和最后命运有关的抉择，这跟一个人的永生有绝对的关系。
7.今日宣讲福音应该是一个见证，要使人们在讲道者的生活中，看出福音的确有改变人的力量，这样的宣讲才容易被人接受。
综合以上所说，我们从神学研究中获得信仰的各种知识，可是在宣讲福音的时候，必须把学得的知识生活出来，人们才能信服我们的宣讲。讲道并不是把在神学院里，学得的知识大众化之后说出来，而是宣讲基督的福音。神学主要是提供知识，目的是研究宗教真理。但是讲道的目标是生活，把宗教真理当作我们行为的动机和准则。
结论
最后，我们做一个简单的结论——神学和讲道有什么关系呢？神学所追求的是从理论方面理解天主的启示，并加以系统化，成为一种信仰的知识，而讲道是报道使人得救的福音。这个福音并不是知识，而是生活，福音也不是神学，而是喜讯。但是，我们可以由神学的研究中，吸取宣讲福音的知识。


神学导论-第二十六章 神学与神修生活-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第二十六章 神学与神修生活

神学与神修生活有什么关系呢？首先神学是心灵的推理，是对信仰的领悟，是信仰的培养功夫，可是，神学并不是神修生活，我想大家都会同意这个说法，但并不是说，因为神学是一门学术，神修是一种生活，所以两者是互不相干的。事实上，教会许多的大圣人，像奥斯定、多玛斯等神学大师，我们在他们身上，看到学术和圣德的协调和综合。由此可见，神学和生活并不是互不相容的，甚至可以说，真正成功的神学应该打开走向圣德的大门，而一切纯正的神修，也必须是以对天主和基督的纯正知识为基础的。这种知识是通过启示的信仰传授给我们的。
神修生活
简单的说，神修生活是人和天主的交谈，而且是愈来愈深，愈来愈活泼的交谈，是在基督内和天主父之间充满活力的关系，这种和天主的关系，成为我们神修生活的中心。结果是我们逐渐被天主改变，愈来愈肖似基督。
这就像交朋友一样，愈正确的认识对方，双方的关系才会愈来愈深厚而持久。原来认识是一种理性的认知和思考，通常我们先对一个人有了理性的认知之后，才会和他建立关系。而且我们不能说：我已经完全认识某一个人了。所以，人和人的关系常是活的，可以愈来愈深厚的，我们和天主的关系也是一样，我们对天主理性的认知是神学的工作，我们和天主建立怎样的关系，这是神修生活的功夫。
神学
神学好像是基督信仰无限财富的清单，把信仰的丰富内容，光芒四射的呈现出来。神学不只是领悟每一项信仰的奥迹，也更进一步，寻求奥迹与奥迹之间的联系。所以，神学是经过分析，然后静观天主无限的美善和爱。也就是说，神学是一种理性的认知，这种认知滋养了我们和天主的关系，让我们愈来愈爱慕天主。因此，神学可以帮助我们的神修生活，不至于偏差，进而建立更好的神修基础。
神学与神修生活
这就像一个人虽然目不识丁，没有受过什么教育，可是，他却非常有知慧，因为知识和知慧并没有绝对的关系。神学和神修生活的关系也是一样，有人非常单纯，没有受过什么教育，可是他的神修生活比那些聪明又受过高深教育，用尽理性的方法来研究天主的人来得更深。这是因为神修生活是跟天主建立一种关系，一种爱的关系，而且是天主的恩宠和爱，它和知识没有绝对的关系，所以，一个神学博士未必比一个目不识丁的信友更爱天主。在若望福音第十四章第21节，耶稣曾说：
「凡接受我的命令而遵守，便是爱我的人，谁爱我，我父也必爱他，我也要爱他，并将我自己显示给他。」
这段话耶稣说得很清楚，谁承行天主的旨意，耶稣就会把自己显示给这样的人，而所谓的「显示」，就是让人认识祂，和祂建立友谊。这就像人与人之间，当我们向别人开放的时候，就是让别人认识更真、更深的我，也表示我愿意和他建立友谊的关系。而且，耶稣说，谁爱祂，祂和天父也要爱我们。可见我们和天主的关系是一种爱的关系。
怎么样表示我们真的爱天主呢？耶稣的回答是遵守祂爱的命令。一个遵守基督命令的人，也一定了解基督的思想、爱好和倾向，就像一对好朋友，他们之间有深厚的默契一样，在这些特殊的心灵中，天主还可以随意扩展，这种生活信仰的知识，甚至到神秘的灵修境界。
可不可以这样说，爱也是领悟天主的方法呢？
可以这么说，而且也是不可少的条件。就象刚刚讲过的，理论上多认识真理，并不代表他爱的也多。一个人可能知道得很多，但爱的不多。于是在认知和生活之间，便失去了平衡，甚至断绝关系。这一点在玛窦福音第七章第21-23节，山中圣训的结尾时，耶稣这样说：
「不是凡向我说：主啊！主啊！的人，就能进天国，而是那承行我在天之父旨意的人，才能进天国。到那一天，有许多人要向我说：主啊！主啊！我们不是因你的名字说过预言，因你的名字驱过魔鬼，因你的名字行过许多奇迹吗？那时，我必要向他们声明说，我从来不认识你们，你们这些作恶的人，离开我吧！」
接着第24-27节，耶稣又说：
「所以，凡听了我这些话而实行的，就好像一个聪明人，把自己的房屋建在磐石上，雨淋、水冲、风吹，袭击那座房屋，它并不坍塌，因为基础是建立在磐石上，凡听了我这些话而不实行的，就像一个愚昧的人，把自己的房屋建在沙土上，雨淋、水冲、风吹，袭击那座房屋，它就坍塌了，且坍塌得很惨！」
耶稣告诉我们，听祂的话的人，如果没有付诸实行，也结不出果实来，在玛窦福音第十三章第18-23节，撒种比喻的解释里，耶稣这样说：
「凡听天国的话，而不了解的，那恶者就来把撒在他心里的夺去，这是指那撒在路旁的。那撒在石头地里的，是指人听了话，立刻高兴接受，但在心里没有根，不能持久，一旦为这话发生了艰难和迫害，就立刻跌倒了。那撒在荆棘中的，是指人听了话，却有世俗的焦虑和财富的迷惑，把话蒙住了，结不出果实。那撒在好地里的，是指那听了话而了解的人，他当然结实，有结一百倍的，有结六十倍的，有结三十倍的。」
由这三段福音，不难了解杰出的学术成就，并不见得有杰出的圣德，因为测量圣德的尺度是爱。学术与生活脱节的危险是学术专门研究，忽略了实行爱的机会。
为了保持知识跟圣德之间的平衡，我们要在学术生活中，把基督爱的诫命当作最重要的。因为我们常常以为知道了，就表示我们实行了，其实，我们的知行并不合一。比方说，我们把圣经中「爱」这个字研究得非常透彻，我们会以为自己懂得什么是爱，事实上，如果没有付诸行动，还是停留在理论的境界。所以，对天主的知识的进步，除非有相称的行动，我们的神修生活也不会进步。
我们在追求知识的时候，比较容易忽略实践。譬如，现在我们念神学，我们自然比较注意思考、研究，在这个阶段的神修生活，要注意些什么呢？
教会的神学大师都实现过理论知识和实际生活之间的平衡和统一，他们完全、彻底的顺从基督，这种顺从包括理智、意志和生活上的顺从。而这并不是人努力的结果，而是天主的恩赐。为了得到这种顺从，我们必须祈祷。在祈祷和神学研究配合下，领悟天主，完成研究工作。这样，研究的果实才会被爱所充实。而且，神学和生活的信仰才会合一。这不只在神学院研究神学的时候，才需要祈祷，而是一辈子不可少的功夫。
神修生活是一种和天主的关系，每一位信仰基督的人，都应该有他的神修生活，基督徒的神修生活是信仰基督接受洗礼的时候开始的，信仰是人生走向天主的第一步，人透过信仰答复天主的召叫，而向天主献身。人透过信仰向召叫他的天主打开心胸，欢迎祂进到人的心中，指引他，在这时候，天人相逢了。人在洗礼的时候，加入了教会的大家庭，为天父的子女，并在圣神的领导下长大成熟。
神修神学
这种由信仰开始的天人交谈，需要不断地加深，让领洗时开始的神圣生活发展成长，这种发展成长的过程，就是基督徒的神修生活。教会里，有专门研究神修的学科，在神学的科目中，有所谓的神修神学。神修神学是研究我们神修生活的结构，也说明神修生活进步和发展的法则，同时，也描述神修生活的成长过程，这个过程是由基督徒生活开始，走向至善顶峰的过程。
所以神修神学一方面是研究生活的天主，以天主做神修生活的泉源、模范和目标；另一方面，神修神学研究的是人，是共享天主圣三的生活的人。
前面提过教会的神学大师，他们把学术和圣德统一得很好，在神修神学里，要不要研究他们的神修呢？
要的，虽然神修神学研究的主要对象，是渴望分享天主生命的人，可是，圣人们的神修经验，可以帮助我们以孝爱之情，去度一个基督徒的神修生活。
结论
最后，我们可以这样说，无论我们说灵修生活或神修生活，这是一个旅途中的生活，一个不断往前走的生活，所以，是一种过程，一种成长进步的过程，就像整个教会的成长一样，逐渐地走向基督奥体的圆满。我们常是在过程中，所以需要神修神学的帮助，才能愈来愈深地，走向天人合一的成熟阶段。在这样的过程中，我们有时进步，有时退步，也有时很自然的，因为这是天主的恩宠，并不是人的努力而已。唯一能衡量我们的神修生活的准则是，我们是不是愈来愈活泼地意识到天主在我具体的生活里？即我们的思、言、行为是不是答复天主的旨意？而不是停留在一些神修的方法上面。


神学导论-第二十七章 神学与牧灵工作-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第二十七章 神学与牧灵工作

神学与牧灵
相信大家一听神学和牧灵工作，肯定马上会想到一个是理论，一个是实践，一个是生活，一个是对生活的反省。不错，神学和牧灵工作的性质虽有不同，可是，两者是紧紧联在一起的。精确的神学反省，可以提供牧灵工作者在牧灵时，所需要的安全感，神学家也需要从事牧灵工作者的帮忙，因为在和牧灵人士的接触中，神学家才会意识到教会的要求。所以，我们可以说，如果神学没有进步，牧灵工作也不能进步，如果不注意牧灵工作者的声音，和他们提出来的问题，那么，神学也不能进步。
神学家像一个学者，牧灵工作者像工人，他们好像是两种不同的团体，这种感觉是不是有偏差呢？
的确，一个人很难是一位神学家，又同时是牧灵工作者，而且，如果神学家和牧灵工作者，发生不协调现象的时候，很容易给人不同身份的感觉，事实上，他们只是性质不同而已。不过，这个问题可以从两方面来讲。如果神学家躲在一边，埋头于学术研究，很容易给人一种印象，好像神学家是属于贵族阶级，神学这门学问像是奢侈品，而且，好像神学常是用一些难懂的语言，讨论一些不着边际，跟时代无关的问题，这是神学家可能发生的偏差。
至于从事牧灵工作的人，他们在理论上知道的相当清楚，知道自己确实需要神学知识，可是，自己的牧灵工作又非常忙碌，甚至没有时间坐下来反省。最多也只能走马观花似的浏览一下大众化神学的杂志，模模糊糊地对神学研究的成果，有某些认识。可惜的是有些牧灵工作者，在某些情况下，他们对神学有一种轻视态度，甚至公开的表示反知识主义。
从牧灵工作者的角度来说，从事牧灵工作的人需要神学，也需要神学家。因为神学并不是司铎培养过程中，读过一次就完了的东西。神学是对天主的启示，天主的圣言不断加深了解，永远不停地滋养司铎的生活。如果没有神学的滋养，信仰本身会逐渐萎缩、死去。不但如此，如果一个牧灵工作者不接触神学，他也不能答复在实际生活中，信友们所提出的问题。
神学可以帮助牧灵工作者，以信仰的角度答复问题。比方说，信友们在日常生活中，很容易碰到婚姻和家庭问题，或信友怎么样回答非基督徒提出来的问题，以及面对非基督宗教的时候，信友要有怎么样的态度等等的问题，如果牧灵工作者对神学的反省不闻不问，他又怎么能解决这些问题呢？
另一方面，神学家也需要牧灵工作者的帮助。因为神学家不只是研究古代的文献，也包括今日天主子女整个的生活，这样才能像医师一样，听到教会生命的脉搏。
无论神学家或牧灵工作者都是为教会贡献自己，只是贡献的方式不同而已。神学和牧灵工作有一个共同的任务，共同的目标，就是为教会、为人类贡献自己的力量，只是方式不一样。
我们要尊重对方「专业」的一面，比方说，神学是一种学术，常常致力于多方面的研究，有些地方跟实际的生活会有一段距离，例如考证工作、文字批判、版本修订、源流分析等，这是神学比较学术的一面。也许不是每个人都能完全了解，可是，我们要尊重神学家们的研究，因为这是必须的。除了比较学术的研究外，神学也有些地方是介于纯学术研究和牧灵工作之间，可是，无论从事哪一类的研究，整体来说，神学是为教会服务，而且是服务今日具体的教会的。
神学家应该接受各时代的新情况和新问题的挑战，然后提出神学的反省。所以，今天的神学很注意当代种种的思想运动，也很注意这些思潮对教会的影响。这方面是神学对教会的贡献之一，也是神学牧灵的一面，在这一点上，神学家所关心的，和牧灵工作所关心的交会在一起了。
从事牧灵工作者怎么样才能继续不断地，从神学那里得到滋养呢？
现代教会有很多教区举办神学的研习或复习课，帮助从事牧灵工作者，赶上现代神学研究的思潮，并使他们知道有哪些神学研究成果，可以应用在牧灵工作上。这样的聚会也给牧灵工作者们一个一起改进和联系的好机会。而且，还可以使牧灵工作在眼花缭乱、复杂而快速变化的世界里，找到牧灵工作的基础。当然，在这样的聚会里，获益的不只是牧灵工作者而已，连神学家也得到好处，因为神学家可以具体地碰触到生活中各层面的问题，然后做神学反省。所以，这类的活动对神学或牧灵来说，都有相当的助益。
梵二的教导
要举办神学研习会需要多方面的配合。此外，这类的研习会只能偶尔为之，我们需要的是真正常期的培养训练。所以，梵蒂冈第二届大公会议，特别提倡教区内，神父们的共同生活来达到常期培育的目的。
共同生活
比方说，在一个教区里，培养一个「牧灵团队」，在牧灵团队里，成员中应该有一两位神学家，既参加团队的工作，也和团队一起生活。在团队里的神学家，在牧灵工作者和献身神学研究者之间，扮演一种特殊的角色。这样在讲道的素质、修订教理课本、解决伦理上的复杂案件等等的问题上，可以既实际又有神学基础的反省、和解决方法。
如果不可能培养「牧灵团队」的话，我们在念神学的时候，有没有什么补救的方法呢？
事实上，梵蒂冈第二届大公会议，「司铎培养法令」里，也强调神学应该对现代人的问题发生作用。在法令第16号里，这样说：
「修生们应学习，在启示的光明中，寻求人类问题的解答，把永恒的真理应用在现世变幻的情况上，以适合现代人的方式，传达永恒真理。」
大公会议的这个指示，通常会牵涉到修院和神学院里，司铎培养课程的变动，以使我们未来的神父们，不但获得对基督奥迹的健全了解，也可以得到更充实的牧灵培养。这样的课程在修士阶段，培养了神学与牧灵之间综合的意识，那么，一旦升了神父，在他的牧灵工作中，他仍然会利用各种方法得到神学方面的知识，来更新他的神父和牧灵的生活，也能达到神学与牧灵间的和谐。
前面所谈的，都是神学家和牧灵工作者之间的互补关系。可是，在今天的教会有一种新的现象是我们不得不注意的，那就是教友的地位逐渐受教会肯定，尤其是在宣讲福音方面，每一位教友都和神父们有相同的使命，因此，信友们也需要接受神学的训练，来协助牧灵工作的进展。
在俗信友地位的肯定
是梵蒂冈第二届大公会议的特色之一，在教会宪章第31号，这样说：
「教友们以圣洗圣事，和基督结为一体，成了天主的子民，以其自有的方式，分沾基督的司祭、先知和王道的职务，在个人份内，执行整个基督子民在教会内，以及在世上的使命。」
在教会传教法令里也说，一切基督徒都负有一项高贵的使命，就是让主救人的信息，为人人所接受。因为教友们能以信、望、爱的生活，使自周的人发现一种新的生活方式，就是天主子女的生活方式，这是每一个信仰基督的人，所共同拥有的使命。
教友们也需要神学培养，才能更好的配合牧灵工作，大公会议要求教友们也能接受正式神学训练，培养他们去宣讲福音，教友们的神学训练包括哪些课程呢？在「教友传教法令」第29号上面说，除了神修之外，还需要充实的教理训练，也就是神学、伦理学、哲学的训练等。这种神学和一般给圣职人员讲的神学是不一样的，教友需要的是以圣经为主，以基督为中心，来研究一位教友在教会中，有怎么样的功能和使命。这和培育司铎的神学是不一样的。因此，在大学里，开神学课或开放神学院，让圣职人员和教友有同样的学习机会，可以说是教会明显的趋势。


神学导论-第二十八章 神学动向的一些原则-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第二十八章 神学动向的一些原则

在前面三章里，我们从不同角度，探讨了神学和基督徒生活的关系，这一章要探讨的是当代神学的动向。现在，先让我们来谈谈神学动向的一些原则。
在神学发展的过程中，在十六世纪的时候，神学曾经受到人文主义的影响。。十八世纪的神学受到理性主义的影响，而十九世纪的神学，又受到科学主义的影响。二十世纪呢？我们可以说，这个世纪的神学是在历史的、以及人的相互关系的特征下发展的。因此，二十世纪的神学是一种教会生活的反应，因为教会的生活包括了历史和人的幅度。
人的幅度
人文主义又叫人本主义，是欧洲文艺复兴时期的一种学风，主张脱离教会势力，复兴古代文明精神，提倡健全自由思想。
理性主义这一派学说的特色是，对于任何事情讲求以合理的态度下结论，以理性的哲学态度思考，而且把理性看成最高的原理，一切跟理性背道而驰的思考，都加以否定。
历史的幅度
当代的神学是在历史和人际关系的特征下发展的，比方说，在中古世纪的时候，要解答圣经或教父著作里，所引发的问题时，人很自然的会去找一个逻辑性的解释。可是在二十世纪，解决问题的方式就不一样了，今天神学首先要问的是历史上发生了什么？是怎么发展的？也就是在历史的脉络中去探讨，而不是做逻辑的解释。
每个时代的神学的特色不同，也有不同的贡献。中古世纪讲求逻辑思考，所以，中古世纪的特殊贡献是编出一部有系统的奥迹神学。今天的神学虽然不是看轻奥迹的本身，可是，对天主的启示，天主的计划更敏感。也就是说，特别注意天主的计划在历史中的实现，此外，也特别注意启示的功用，就是说，天主为了我们的得救，天主启示了些什么。
人与历史
因为当代的人意识到每个人以及他的生活条件，跟他的历史是分不开的，每个人的历史背景不一样，当然他的个性，为人处世的态度，求生存的能力等都不一样，所以，我们不能说天下的人都是一样。而神学走历史的方向，是为了忠于天主的启示，因为天主的启示是在人的历史中实现的，是从以色列开始，在耶稣基督身上达到最高峰。所以，天主的启示就是一部历史，一部救援的历史，全部的救恩史和基督都有关系。
二十世纪的神学也是在「人」的特征下发展出来的，在存在哲学和现象学的影响下，目前的神学正转向人，在神学的论著里，也可以随时看到以人为中心的方针。因为当代思潮就是以人为中心的，人是一切的中心，万象都是以人为依归的。因此，对天主的一切认知，连认识天主的启示，都必须经过人，不先了解人，就不能认识天主。今日的神学以人为中心，目的是要表达出，基督信仰的奥迹对人有什么意义。
特别注意人，是因为天主启示的对象是人。今日的神学不仅是对天主之言的了解，也是对「听」天主之言的人的了解，以及对人的种种情况的认知，所以，神学所要探究的是生活在这个世界上，这个时代里的人，不论他有没有信仰，今日神学关心所有人类的问题。比方说：爱、家庭、职业、国家、人类、文化、技艺等等的问题。今日神学的目标是要把人类学和神学做一个综合，意思是说，当今神学不仅要领悟信仰的奥迹，也要说出奥迹与生活的关系。
位格是一个哲学名词，比方说，人有人「格」，这里讲的人格，并不是品格的意思，而是属于人才有的特征。天主是三位一体的，祂有属于祂自己的「格」，这就是位格。位格与位格的关系是位格关系，或说是位际关系。拿启示做例子，天主把自己启示给人，和人建立关系，就是一种位格关系。而天主圣三，就是三个位格的启示。另一方面说，信仰是人向天主开放，是人对天主召叫的自由答复，是整个人，以天主子女的身份，向天主表示依赖和顺服，把自己交给天主。
朝向整合
今天的神学不但重视人主观的观点，也注重客观的价值，各种神学的论著也朝着更统一的方向走。比方说，今天的圣事神学包括了一些过去属伦理、或教会法的问题。又如基督论，包括了过去的基督使者、论降生的圣言、以及论基督救赎主等三个专论；而恩宠和道德论也合并了，圣母学也成了教会学的一章。由这些神学课程的安排，我们不难看出今天的神学不再把信理和伦理、伦理和神修、神学和牧灵、反省和祈祷分隔了。因为没有任何一科能自给自足，信仰的奥迹只有一个，各个神学科目都是领悟同一个奥迹，因此，今天神学的方向是朝向整理、整合和统一的原则进行。
交谈
没有一科可以自给自足，而且，现代的神学不再把各科看成对立的，科与科之间都有关联，可以交换经验的。今天的神学以天主和教会为模范，以交谈的精神进行研究工作。怎么说以天主和教会为模范呢？意思是说，因为是天主先走出自己的奥秘，进入人类，和人交谈，建立关系，而教会也是和世界交谈的。可是交谈两个字，不只是一种言论的交换，也是向别人开放的态度，互相给予，互相接受。交谈的基础是深深的尊重对方，以及准备在交谈之后，自己可能必须改变。这是爱的第一步，有了这样的基础之后，人才可以面对被认可的真理，并欣然接受，而不坚持己见，这样，人人贡献一些，也接受一些，这是真正好的交谈。
如果神学要在交谈的精神下，进行研究工作，那么神学家自身之间，也要有交谈的精神。他们要把研究的成果归为公有，而不是把精力消耗在没有用的争辩上。目前，世界上神学合作的事业愈来愈多，最近几十年来，更出现了大批的集体作品，这些集体的作品都是在同一的主题下，由许多专家从不同的角度来探讨研究，此外，国际间的各种会议也愈来愈多了，以及大学和院系之间交换教授，国际性杂志的出版等都是一些交谈神学的成果。和其它宗教的交谈是大公神学的精神，在同样的精神下，今天的神学和其他的基督信仰团体，以及世界各大宗教，甚至现代的无神人文主义都开展交谈，而且交谈次数比以前多得多。这种开放的态度所依据的，是承认在其他的思想和信仰体系里，都有它自身的真理。
鼓励交谈的态度是梵蒂冈第二届大公会议所提倡的。譬如，在大公主义法令第9号，讲和分离弟兄彼此认识时，提到交谈的精神说：
「为达成此一目的，双方面的集会，尤其为讨论神学问题的集会是最有帮助的。在交谈中，彼此以同等地位相处；在这样的交谈中，公教会的真实情况将更清楚。同时，也能了解分离弟兄们的心意，并能将我们的信仰，更适当地给他们说明。」
目前交谈方式中，最浓厚的一种是不久之前开始的：和今日哲学的交谈。曾经有一段很长的时间，神学不敢坦诚面对当代思潮，只是抱着保护自己或赌气地拿士林神学作为安全港。现在，神学却敢和今日思想交谈，而且不再以多玛斯为思想上的唯一导师，而把多玛斯当作神学家的模范，因为多玛斯从来不怕把自己的信仰，和真理性的各种成就较量一番。
以开放的态度和别人交谈，也是一种冒险的行为，因为也许在交谈以后，发现自己也有不足或不正确的地方，这种发现带来的改变，有时不太容易接受。不错，交谈本身含有冒险的成分，不过，如果没有交谈，就没有办法认识对方。在多玛斯时代，也曾和亚里斯多德的学说之间有过交谈，结果神学和哲学双方都有丰富的收获，所以，今天的神学也以同样的精神和当代的哲学接触，这是不可少的，因为神学如果不由认识和真正了解当代人的思想、情况出发，我们也不能把基督的福音，以最合适的方式传给我们周围的人。所以，交谈是必须的。


神学导论-第二十九章 当代神学的大轴心课题（上）-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第二十九章 当代神学的大轴心课题（上）

前面一章讲了当代神学动向的一些原则，现在我们要介绍当代神学的几个大轴心课题，当代神学大轴心课题共有六个，首先要介绍的是以天主的语言，也就是天主的启示，以及耶稣为轴心的课题
一、以天主言语、启示为轴心
由于当代圣经学、教父学、以及礼仪各方面的革新，又因为梵蒂冈第二届大公会议的影响，形成了当代神学几个大轴心课题，第一个轴心课题是以天主的言语，或者说，以天主的启示为主题。
为什么说，天主的启示是当代神学的一个轴心课题，难道过去的神学不讲天主的启示吗？
启示这个主题，的确被忽视了很久，可是，在当代神学里，却成了热门主题之一。无论天主教或基督教都一样，结果讨论启示的各种专论纷纷出现，包括讨论启示借传统、圣经、礼仪、宣讲、传教、以及教理讲授等方式中的实现。当然，过去的神学并不是完全不重视天主的启示，我们可以这样说，过去的神学注意的是启示的道理和提高启示的道理。而当代的神学是把启示的各种面貌加以区分平衡过来。比方说，重视天主启示的行动，启示的时间，启示的历史、秩序、讯息等，这些都是启示的不同面貌，面貌虽然不同，但都是呈现同一个启示，这和过去注意启示的道理是有差别的。
当代的神学以天主的启示为一个轴心课题，这和前面一章说的，当代神学的特征之一是注意历史的幅度，两者之间的关联有密切关系，启示本身就是一个历史，是一部救援史。因为启示是天主进到人类历史中，借着一连串的事件，把祂自己启示给人类，而启示的最高峰，就是道成人身，基督取了人性，降生在人类的历史中，完成了天主的启示。因此，我们可以说，当代神学在历史的特征下，强调的是启示的历史性。
启示的天主是生活的天主，我们人类也是在历史的进展中生活的，所以，天主的启示也是在进展。而当代的神学也十分注意这一点，因为天主的计划和人类的历史、以及生活情况是紧紧相连在一起的，这样，当代神学关心启示的进展，以及基督在启示里的独特地位，就没有什么奇怪了。这一方面，梵蒂冈第二届大公会议文献中，「天主的启示教义宪章」或简称为「启示宪章」里，最能反映这个课题。整部启示宪章要讲的是人类的历史是奔向基督的，启示就是预报基督的来临，基督是启示的终点和完成，基督是启示的创立者、对象、高峰和圆满。
希伯来书第一章第1、2节，可以说是启示的浓缩：
「天主在古时，曾多次并以多种方式，借着先知对我们的祖先说过话，但在这末期内，祂借着自己的儿子对我们说了话。」
现代启示神学，另一个着重的特征是天主启示的位格关系，或者说是位际关系。这一点，在前面一章我们也提过，启示的位格关系是说，启示是位格之间的往来。
过去在基本神学里，一向认为主要的问题：耶稣基督是活的天主向人说话，和人交谈，向人揭露自己内在生活的秘密，使人能和天主圣三，有思想和爱情的互通。因此，我们可以说，启示的天主，就是把自己赐予人的天主，也就是邀请人作祂的朋友，并救援人的天主。
当代的神学强调启示的历史性，因为天主的启示是在人类历史中，进行和完成的，可是，在亚巴郎之前，人类已经存在好几千万年，他们知道天主的启示吗？
这的确是当代神学所研究的课题。关于天主的启示，还有其他许多的问题，比方说，中国历史上有很多的圣贤，他们不认识天主，他们能不能得救呢？还有，今天仍然有很多人不认识基督，他们的得救问题，怎么解释呢？诸如此类的问题，都是当代神学要讨论的，将来，在我们的启示论课程里，会详细的讨论。
二、以耶稣基督为轴心
前面讲天主启示的主题的时候提过，整个启示有一个中心和顶峰，那就是基督。从一开始，宇宙、人类、以及历史都是指向基督，以色列的历史只不过是基督历史的前奏，教会的整个信仰，都是建立在已经来临的基督身上。在历史上，不会有比基督更伟大的人出现了，祂是在人间显现的天主，是人类的光明和生命。当代的神学配合启示的进展，逐渐以基督和启示奥迹为中心。
例如，教会的礼仪生活，弥撒、日课、圣事等，都是以基督和祂的逾越奥迹为泉源的。在梵蒂冈第二届大公会议文献，礼仪宪章第5号这样说：
「愿所有的人都得救，并得以认识真理的天主，曾多次并以多种方式，借着先知说过话，待时期一满，遂派遣了自己的儿子，降生成人的圣言，被圣神傅油，为向贫穷人传报喜讯，医治破碎的心灵，成为肉体与灵性的医师，天主和人类的中保。——在基督内，实现了我们和好的完善代价，给了我们敬天的圆满境界。就救赎人类，完善地光荣天主这件事业，在旧约的民族中，已有天主伟大奇工的预示，由主基督完成，特别借祂光荣的苦难、从死者中复活、光荣升天的逾越奥迹而完成。」
过去在基础神学里，一向认为主要的问题：耶稣基督是谁？今天以基督为轴心课题的神学，更应该加以讨论。现代的圣经批判学认定四部福音作者们的工作，比我们所相信的重要得多。而且，在研究圣史们的文学手法时，也发现他们非常的忠实。圣史们的意向和初期教会宣讲的意向一样，就是把关于纳匝肋的耶稣，祂的教导和种种事迹，按照所见所闻的传达给我们。就像圣若望在他的第一封信，第一章第1、2节说的：
「论到那从起初就有的生命的圣言，就是我们听见过，我们亲眼看见过，瞻仰过，以及我们亲手摸过的生命的圣言，这生命已显示出来，我们看见了，也为祂作证，且把原与父同在，且已显示给我们的永远的生命，传布给你们。」
圣经批判学的研究，除了发现圣史们的中心事实外，对于我们今天研究耶稣基督有什么影响呢？
过去这几十年的福音批判，使我们对福音的了解有了更多的弹性。而且，批判学还教我们念福音的时候，要照作者写的过程去念，不要把耶稣基督的事迹和事迹的神学意义分开。此外，批判学也指出历史中的基督和被宣讲的基督是唯一的，无法分离的基督。像这样以四部福音为源流，来找基督关于祂自己所作的见证，虽然是一件复杂的功夫，而且，比过去复杂不知道有多少倍。可是，这种方法却恢复了人们对福音的信任，也是了解耶稣基督是谁的方法之一。
当代的神学受到当代思潮，以人为中心的思想影响，在现代研究耶稣基督的时候，也受到这种影响。今天在信理神学、基督论里，因为受到当代思潮中，以人为本体，注意人际关系的思想影响。特别强调「道成人身」，基督降生成人的整个圆满意义，以及它的踏实性。今天的基督论认为天主子就是有位格的人，而基督这个人，就是有位格的天主。不再把基督的人性和位格分开，也就是说，天主的行动在耶稣的人性行动里，在人的形式下出现。
耶稣基督是人也是天主的一位，天主借耶稣基督表达祂是谁。譬如，天主是爱，但是天主的爱是在人身上显示出来的，因此，基督人性的爱，就是天主救世之爱的人间表达方式。同样的，基督的话，就是用人的言语说出天主的话；而基督的行为，就是天主具有人形的行为。所以，我们可以这样说，在耶稣基督身上，天主子借着人间的语言向人说话，是天主的位格向人的位格说话。
注意人性的基督论，对其他的神学学科有没有影响呢？
像这种对基督的人性条件和人性富源的注意，不但使基督论焕然一新，而最先受到影响的是启示神学。基督是用祂整个的「人」，把天主启示出来，所以，信仰不再被看作一个卓绝的行为，而是以基督为中心，我们所信的天主是在耶稣基督身上启示给我们的。
今天的神学好像重新发现基督某些比较大的奥迹的意义，比方说，耶稣受洗、在旷野里受诱惑、显圣容、死亡和复活等奥迹，都有了新的发现。此外，从救赎的角度来说，天主的拯救计划，借基督肉体的受苦和被钉，为我们人类所作的赔偿和人类得救的奥秘之间，一定有它的意义和重要性。而且，道成人身不只是过去天主在世界上所完成的一件事，好像现在已失去了意义，然而，这是一个永远存在的事实，天主子永远是降生的圣言。目前的基督论更努力于圣经的研究，这样，可以随着圣经的指点，更认识这位人而天主的耶稣基督。


神学导论-第三十章 当代神学大轴心课题（中）-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第三十章 当代神学大轴心课题（中）

在前面一章里，我们把当代神学的几个轴心课题中，以「天主的启示」和「耶稣基督」为轴心课题，做了介绍，现在，我们要介绍另外一个轴心课题。
三、以「教会本身」为主题的神学
我们可以说，二十世纪好像是教会的世纪。在梵蒂冈第二届大公会议，就曾对教会本身，以及教会和世界的关系加以检讨，之后，写成了教会宪章和教会在今日世界宪章。
教会在最初几个世纪所关注的，是一些关于天主圣三和基督论的大问题。中古世纪的神学特别研究了救赎论和圣事。在梵蒂冈第一届大公会议的时候，曾经要讨论教会的问题，后来因环境的关系，大公会议中断了，因此，没机会检讨教会的问题。而今日的教会感到迫切的需要，对自己以及和世界的关系加以探究，因此，在梵蒂冈第二届大公会议里，特别提出了这两个主题。
因为教会不只是一个历史的事实，也是一个信仰的对象。作为一个信仰的对象，大家所迫切需要的教会学，是要由教会的源流，以及教会在圣神内的生活为出发点，来深究教会的奥迹，使教会许多不同的面貌都能平衡而和谐地呈现出来，这种研究过程中，教会似乎慢慢解放自己而集中在基督和圣神身上。
在教会宪章所讨论的主题中，让教会面目一新的是对教会本质的肯定，宪章里说，教会是一个得救的圣事，是一个互通的奥迹。
教会是一个得救的圣事
说「教会是一个得救的圣事」是什么意思呢？我们的圣事不是只有七件吗？教会怎么会是一个圣事呢？
说教会是一个得救的圣事，这是一个比较新的说法。为什么这样说呢？因为圣事本身是由一个可以看得见的记号，天主的救恩实现在领受者身上，譬如，圣洗圣事，倒水是一个记号，在这个记号里，天主的救恩实现在这个人身上。说教会是一个得救的圣事 ，是因为教会代表基督实行祂的救恩，教会就是基督的救恩本身，所以说，教会是一个得救的圣事。
教会是一个互通的奥迹
说教会是一个互通的奥迹，因为教会是一个分享父、子和圣神的合一，而集合起来的民族，教会内每一位信友都是和天主圣三的生命互通的。在这互通的奥迹里，所有的信友合而为一。正如若望一书第一章第3节说的：
「我们将所见所闻的传报给你们，为使你们也同我们相通，原来我们是同父和祂的子耶稣基督相通的。」
在迦拉达书第四章第6-7节说：
「为证实你们确是天主的儿女，天主派遣了自己儿子的圣神，到我们心内喊说：阿爸，父啊！所以，你们不再是奴隶，而是儿子，如果是儿子，赖天主的恩宠，也成了承继人。」
在这里说，天主派遣了自己儿子的圣神，就是要我们以子的圣神走向父那里，和子一起说：「阿爸，父啊！」所以，教会是和父、子跟圣神相通的。
以前，对教会的印象是比较组织性的，教会也有某些权力，从前的教会学习惯把教会和圣统看成平行的，认为教会是权威的象征。今天的看法不一样了，今天的教会是全体天主子民的团体，在这个团体内，不论是一般信友、司铎、主教、教宗都有同样的基本身份，那就是我们都是被救赎的，都是靠着基督的死亡和复活，经过洗礼加入教会，共同组成这个教会，所以每个人在天主面前都是一样的，都是天主的子女。而教会的圣统、组织的角色，不是权威的象征，而是像上主的仆人，耶稣基督一样，为全体子民服务的。
这样说来，教会并不是教宗在最高的地方，然后是主教、司铎，最基层是信友了？
不错。教会并不是一张三角形的图像。过去一般信友都认为地方教会只是普世大教会的分所，而普世教会是全球的信友，在教宗的权力下结合起来的大团体。今天，虽然不排除普世教会的意义，但是，把教会的重点放在各个地方教会上面。在教会宪章第23号说：
「每个个别的教会，都是整个教会的缩型，惟一的、大公的教会就在它们中间，由它们集合而成。」
事实上，结合整个天主子民的是我们的圣餐，也就是弥撒圣祭，在基督的祭台前，教宗、主教、全体天主子民，共同组成一个大团体。因此，如果说过去教会的图像是一个三角形，最尖的地方是教宗，然后是主教，最基层的是教友的话，今天，教会的图像应该是圆的，基督是我们的中心。
天主子民的说法让我们重新发现，每一位信友的身份和地位，对这一点，伯多禄前书第二章，第9-10节，说得非常清楚。
「至于你们，你们是特选的种族，王家的司祭，圣洁的国民，属于主的民族，为叫你们宣扬那由黑暗中召叫你们，进入祂奇妙之光者的荣耀。你们从前不是天主的人民，如今却是天主的子民，从前没有蒙受爱怜，如今却蒙受了爱怜。」
由伯多禄前书的这段话，可以看到任何一个被天主召叫的人，都有了新的身份，是圣善的天主召叫了我们，进入光明，蒙受爱怜，这是全体天主子民，所共同享有的恩宠。
教会是天主的子民
梵蒂冈第二届大公会议，为什么会采用「天主子民」的说法呢？
「天主子民」这个说法，所以在梵蒂冈第二届大公会议里受到欢迎，是因为这种说法，比过去常用的说法更能表达教会的多种面貌，譬如，我们说教会是基督的身体，是基督的净配，这些说法都不能表达教会的完整面貌。
「天主子民」这种说法，除了看出全体信友都是天主的子女，教会的权威是为了服务信友之外，还有没有更深的意思呢？为什么说它能更完整的表达教会的面貌呢？这种说法表达了天主的超越，以及天主对祂自己的教会，所采取的主动行动。也就是伯多禄前书第二章第1节说的，我们因天主的召叫，有了不同的身份：「至于你们，你们是特选的种族，王家的司祭，圣洁的国民，属于主的民族。」
天主子民的说法，也呈现出天主救恩计划的延续性，传教的使命，在第9节后半段说：
「为叫你们宣扬那由黑暗中召叫你们，进入祂奇妙之光的荣耀，」
所以，信友被召叫以后，他的使命是宣扬召叫他的天主，一直到世界末日，教会要不停地为集合天下万民而努力。
全体天主子民享有同样的身份地位，所以，信友负起传教的使命也是天职的。由伯多禄前书的话，我们肯定每一个时代的人，都被天主蒙召组成圣善的天主子民，传教无非是天主子民对没有认识天主的人的关怀，希望天下所有的人都能进入基督所建立的教会里，分享天主的生命，而推动这传教的心愿的，就是圣神。
在梵蒂冈第二届大公会议文献、教会传教工作法令第4号这样说：
「圣神又以推动基督传教精神，投入信友们的心中，有时圣神还明显地走在宗徒们的前面，同时又不断地以各种方式，伴随指挥宗徒们的工作。」
除了圣神的推动，天主子民要完成传教使命，最好的方法，就是在人间为天主对人类的爱作明确的见证。
如果我们对上面所说的，教会是一个得救的圣事，是互通的奥迹，以及教会的各种新的观念和面貌，愈来愈在心中生根，那么，对于服从教会这个问题，也会有正确的认识，而我们服从教会的动机，不再是因为畏惧，或维持外在的秩序和和谐，就像维持一个井然有序的城市一样，而主要的是由于信仰和爱德。如果教会的权威是本着服务信友的精神，也会帮助这种服从的实践。
教会的权威是为了服务天主子民，可是，「权威」本身就是含有统制、管辖的意思，怎么解释呢？
由大公会议的观点来看，因着与天主圣三的互通，所有信友集成一个教会，理想并不是重获失去的统制权，而是爱德的合一，所以，一切权威的运用，都应该是使信友在爱德内合一。因为教会最深的本质，就是要实现一切信徒与父、子及圣神的完美结合。当然，大公会议无意对教会学说出最后一句话，因为仍然有些问题，还没有满意的答复，比方说，主教团和罗马教宗之间有什么具体的关系？教会是圣的，同时又是有罪的，这要怎么解释呢？还有修会生活的特征在哪里呢？这一类的问题，教会一定需要更长的时间来体验和发现，这些问题也是教会
交给神学家们去继续研究的。


神学导论-第十三章 当代神学大轴心课题（下）-天主教图书中心--天主教文学,书籍,图书,书库

神学导论

第十三章 当代神学大轴心课题（下）

前面两章，我们介绍了当代神学中，以「天主的启示」，「耶稣基督」以及「教会本身」的三个大轴心课题，现在我们要介绍另外三大轴心课题。
四、以教会和世界的关系为轴心
前面我们说过，二十世纪可以说是教会学的世纪，因为教会愿意重新再检讨自己，重新认识自己。因此，梵蒂冈第二届大公会议文献中，关于教会部分占了很大的篇幅，而在「教会在现代世界的牧职宪章」里，更把教会和世界之间的种种关系，带入新的境界，因此，当代神学也不得不为这问题，特别开辟一章，来从事教会与世界的关系的研究。
为什么梵蒂冈第二届大公会议，要特别讨论教会和世界的关系呢？教会不是一直和世界有关系吗？
教会一直和世界有密切的关系，可是因为历史的因素而有所变化。譬如，在中古世纪的时候，教会和世界是相当和谐一致的，可是，后来因为社会不断世俗化，教会和世界也逐渐分家、各自为政。这种对立的局势，相持相当长的时间之后，教会和世界又开始互相交谈起来，教会一方面肯定世界的独立自主性，以及其他多方面的价值，同时也承认自己由世界受到许多益处，另一方面，教会仍希望世界能接受福音。
这里所讲的独立，并不是在天主面前独立出来，因为世界基本上是受造界，不可能完全独立。可是，对教会来说，教会要尊重天主在世界中的临在，天主的恩宠也在他们身上，因此教会不能断然说这是对的，那是错的，譬如，现在太空科技已经发展到相当的程度，教会在这方面可以说是无知的，我们要尊重他们的独立性。这是比较新的观念，也是现代神学的潮流，因为世界是日新月异的，也给教会带来冲击。固然，这些问题要以福音为指标，可是，教会也要从日新月异，千变万化的世界里，认出什么是天主要教会采取行动，而不是像生活在不同世界的两个团体。
面对今天的世界，教会同时也肯定自己可以影响世界，共同促进人类的幸福。因此，教会必须走出自己的圈子，进入世界，对世界的各种情势和问题，不能抱着袖手旁观的态度。比方说：世界和平、人口爆炸等问题，教会多次不能直接从启示得到解答，所以，教会必须研究有关资料，再从信仰的角度来反省，充当世界的顾问。此外，任何一位信友在他的日常生活、工作中，要以生活作证，显示给世界，耶稣基督的救援已经来到人间，祂要来改造人类，给人类带来新生，这样，信友就像酵母般发生作用。
五、以恩宠和圣事为轴心
前面我们说过，当代神学因为受到现代思潮中，注意人的幅度的影响，因此位格主义对恩宠和圣事神学发生了重大的影响。
在恩宠方面，特利腾大公会议以后，神学对恩宠的解释是这样的——人由天主那里接受了某种东西，外加在人身上，使人相似天主，也因此这个人有超性的行动，这样人便分享了天主的性体。可是，今天的神学受位格主义的影响，对恩宠的解释也不一样。今天的神学认为恩宠是天主三位把祂自己启示给我们，让我们认识祂，和祂建立位格关系。因此，恩宠是什么？就是进入天主圣三，分享天主的内在生活。
在圣事神学方面，位格主义又有什么影响？
研究圣事时，今天的神学家也像研究恩宠一样，注意和基督的位格关系。今天的救赎工程，因着耶稣的苦难、死亡和复活，已经一劳永逸的完成了，基督永远是天人之间的中保，任何恩宠都是来自与基督的相遇，这相遇就是借各种圣事完成的。在领受圣事的时候不是领受什么东西，而是和基督相遇。圣事是光荣的基督和领受者相遇的时候，圣体圣事是最明显的例子，当我们领圣体时，并不只是相信那是基督的身体，而是你我这个人和基督相遇了。是一种位格的关系。
六、以末世为轴心
有很长一段时间，末世论是一个冷门，可是，在当代神学里，却是优先反省的题材之一，为什么有这种转变呢？因为神学家把传统的末世论，大刀阔斧地加以修改。把一些不重要的问题删掉，然后转注于圣经的文学类型，找出到底天主要启示给人的是什么样的讯息，以及启示的纯真和伟大。
当代的末世论，视野扩大了很多，过去古典的末世论所研究的死亡、审判、天堂、炼狱和地狱等问题，都是一一分开来讨论的，可是当代的末世神学，却把这些事实，放在一个整体的观点下来看，此外，以往的末世论，实际上可以说只注意个人的命运，关心个人的得救。但是，今天的末世神学，却同时关心人类整体最后的归宿、整个宇宙的未来，以及宇宙和救赎工程、救援史有怎样的关系。还有，末世跟基督有密不可分的关系，因为基督是一切的开始，祂的死亡和复活就是末世的本身。
今天死亡的神学，除了在死亡里，看到灵魂和肉体的分离外，还看到另一件事，就是——死不只是尘世生活的结束，也是一种完成，是基督身上的完成。同时死是走向天父的过程，是与天主完全互通的开始。
在炼狱的问题上，当代的末世论追随的是东方教父的看法，也就是说，炼狱是一种境界而不是一个地方，什么是一种炼狱境界呢？炼狱境界是一种状况，是人和天主结合深刻体验内，所进行的痛苦净化过程。为的是准备人接受永远的荣福。换句话说，人还有罪，不能与天主完全结合，进入永远的荣福。所以需要经过一段炼净的过程。这段过程或境界，也许是在我们还活着的时候，当我们体验到自己的罪，阻挡了天人的合一，需要净化自己，这种过程和境界，就是炼狱。因此，炼狱并不完全指死亡之后的事，更不是一个地方。因此，炼狱不是一个处罚人的地方，而且与其说炼狱是一种处罚，更好说是一个爱的要求，爱的净化。
今天地狱的神学，首先取消一些对天主错误的看法。比方说，过去的观念是认为天主喜欢报复非常凶猛，常恐吓惩罚可怜的人。今天，不再这样认为了，而且，把地狱看成一种奥秘，意思是说，当一个人顽固的拒绝天主，只胶着在自己内，这时候，他已经是在地狱中了。因此，地狱无非是一个人，向那位唯一能满足他的天主关上大门，这是一种拒绝，一种自由意志永久性的自我矛盾。地狱是指一个人完全拒绝爱我们的天主，关闭在自己的世界里，因为当我们瞻仰为爱而牺牲的基督，接受祂的爱时，就是和基督相遇了，这里相遇是整体的，是整个的人，肉身和灵魂与基督合一，这样的相遇是完美的，因为基督以人的身份，以天主的身份把祂自己给了人。这种相遇的经验是一种天堂的体验；这样若是一个人完全拒绝天主，他就根本无法体验这种天人合一的境界。
关于世界的完成，基督的再临，以及公审判，也都是在『基督』内来研究的，因为是基督完成了人类的救援，祂在万物前，显示出祂是主，祂毁灭了罪恶、死亡和撒旦的恶势力，可是，至于这些事要怎么发生，仍然是一个谜。因为当代的末世神学，固然呈现了新的面貌，可是仍然有许多需要澄清和深入的地方，比方说，时间与永恒的关系，脱离肉身的灵魂，以及肉体复活的奥迹等等，都是加以研究的问题。
说到这里，已经把当代神学的六大轴心课题作了介绍，将来，在每个专论里，还会详细地说明。我们所以要努力赶上时代，想迎头赶上即将来临的时代，是因为福音是讲给各时代的人听的。所以，教会要用机警的，年轻人的步伐去认识周遭的世界，这样教会说的话才会像一泓清泉，叫人止渴。也像圣神降临那一天，清晨的凉爽叫人精神振奋，保持新的精神。
这是神学导论最后一章，在三十一章的导论中，我们讲了神学这门学术的性质和研究方法，也介绍了主要的神学学科，以及神学跟基督徒生活的关系，最后，我们提出了当代神学六大轴心课题。这些导论的课程，主要是先给我们一些概念，这样，在研究每一个专论的时候，已经有很好的基础了。


神学导论--天主教图书中心--天主教文学,书籍,图书,书库

首页>>神学导论>>神学导论目录
神学导论

作者：佘山修院改编 打包下载
神学导论 [ 分卷阅读 ]
目录
第一章 信理神学导论
第二章 由启示到神学
第三章 神学的对象（上）
第四章 神学的对象（下）
第五章 神学的学问和智慧
第六章 神学、信仰与训导权
第七章 神学的分类
第八章 实证神学的性质和目的
第九章 实证神学的分类
第十章 实证神学的程序
第十一章 中世纪神学家对推理功能的肯定
第十二章 神学推理功能的任务
第十三章 实证功能和推理功能的关系
第十四章 基本神学和护教神学
第十五章 护教神学的性质
第十六章 信理神学
第十七章 圣经神学
第十八章 教父神学
第十九章 伦理神学
第二十章 牧灵神学
第二十一章 礼仪神学
第二十二章 传教神学
第二十三章 大公神学
第二十四章 教会史
第二十五章 神学与讲道
第二十六章 神学与神修生活
第二十七章 神学与牧灵工作
第二十八章 神学动向的一些原则
第二十九章 当代神学的大轴心课题（上）
第三十章 当代神学大轴心课题（中）
第十三章 当代神学大轴心课题（下）